 العدد 45 - حقوق الإنسان في الإسلام

حقوق الإنسان في الإسلام

(الحلقة الأولى)

لفضيلة الشيخ عبد الفتاح عشماوي

المدرس بكلية الحديث الشريف

بما يلي نقدم أوَلا:

سبحان من لا أحد أصدق منه قيلا، ومن قوله عن الإنسان الذي خلقه: {إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} {قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ} ، فالموجد يعرف سر ما أوجده {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .

فقد راح هذا الإنسان يضع لنفسه حقوقا، فجعلها على نفسه حتوفا.

راح يضعها وكأنه وضع لنفسه شيئا عجز خالقه عن أن يصنعه له.

فعل ذلك وكأنه راحم لنفسه أكثر من الذي كتب على نفسه الرحمة، سبحانه.

فعل ذلك وهو الضعيف المصنوع، وكأنه ينبئ صانعه بما لم يعلمه عنه {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأََرْضِ} .

ذهب هذا الإنسان ينشئ لنفسه ما سماه (حقوق الإنسان)، لا لشيء إلا أنه مع ربه كثير الجدل طويل اللسان، {وَكَانَ الإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} .

وكأن القرآن العظيم والسنة السنية التي شرحته، وقد وسعا شؤون الدنيا والآخرة لم يسعا حقوقه.

وأخذ هذا القاصر (حقوقه) وقدمها إلى (هيئة الأمم المتحدة) لتقوم على هذه الحقوق وتؤديها له كاملة غير منقوصة.

فإذا بالإنسان قد استبان له بعد أن أفاق من غشيته أن هيئة الأمم المتحدة التي ائتمنها على حقوقه هي (هيئة أمم مختلفة)، لم تتحد يوما داخل مبناها، ولم يفد وجودها شيئا لنفسها، فهل تقيم حقوقا لكل إنسان في كل أرجاء الأرض؟ هي ومجلس أمنها المعروف؟!

إن الأرض ما ضجت بكل أصقاعها إلا من اعتداء الظلمة الجبارين والذين أوتوا من زينة الدنيا ما تربعوا به في مجلس (أمنها) فحولوه إلى مجلس (خوفها) والمسمون بالأعضاء الدائمين الناقضين لكل قرار لا يتفق وهواهم، لأن لهم من دون الدنيا حق نقض القرارات (الفيتو)، ولو هلك بهذا الفيتو المفتئت كل عداهم، بعد أن وضعوا حقوق الإنسان التي ائتمنوا عليها تحت نعال أحذيتهم أثناء جلوسهم في مجلس (الأمن).

فمتى أخافت هيئة الأمم ومجلس أمنها معتديا وردته عن عدوانه وطغيانه؟. إن الصراع الإنساني، والتوحش البشري، والنزيف الدموي، والضواري التي افترست صغار غابتها، والشعوب التي محيت بأكملها، والتشريد لأمم طردت من ربوعها ومهادها، ومقدسات غالية لطخها بالدنس أعداؤها، ومعتنقو الخسران من تشيع وتصهين يطاردون بني الإنسان تنكيلا وتمزيقا، أصبح هو السمت المميز والمبدأ المعتنق لحضارة إنسان القرن العشرين، كل هذا لم يحدث إلا في عهد الأمم المختلفة ومجلس خوفها، وهما القائمان على تنفيذ (المواد الثلاثين لحقوق العالمين).

وقد أعدت هذه الهيئة العالمية بجربها هيئات إقليمية أخرى فسارت على نفس السليقة التي سارت عليها الهيئة الأم. كمجموعة (دول الكومنولث الإنجلوسكسونية) ومجموعة (دول الكومنفورم الشيوعية) ومجموعة (دول عدم الانحياز) و(المجموعة الأوروبية) و (منظمة الوحدة الإفريقية) و(منظمة الجامعة العربية)، وسواها.

هذا غير الأحلاف العسكرية، كحلف الأطلنطي لدول أوربا الغربية، وحلف وارسو لدول أوربا الشرقية، وحلف دول شمال شرقي آسيا، والحلف المركزي المسمى بحلف بغداد سابقا، وغير ذلك كثير من المنظمات والأحلاف المنتشرة في مختلف البقاع العالم.

وكل هذه المنظمات منقسمة على نفسها، حيث كل أعضائها ممثلون في الهيئة المختلفة الرئيسية، وهي المسماة (بهيئة الأمم المتحدة) والتي أنشأتها الدول المنتصرة في الحرب العالمية الثانية بعد توقفها ووضع أوزارها مباشرة، وذلك لتستمر لها الهيمنة السياسية بعد أن تمت لها الهيمنة العسكرية.

وليت الخلاف في الهيئة الأم وأشباهها من المنظمات الأخرى وقف عند التنابز بالألقاب فيما بينها، بل تنابزت بالمدافع والدبابات والمقاتلات في حروب متلاحقة بين أعضائها كانت وما زالت يهلك بها المشاركون في هذه المنظمات الآلاف من أبناء أممهم، فلم تربطهم المواثيق التي اتفقوا عليها إلا وهم متهالكون على المقاعد قبالة بعضهم عند عقد الاجتماعات، {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} ، وبعد الافتراق يظهر أثراً النفاق خرابا ودمارا، ولنكتف بضرب المثل بأقرب منظمتين بالنسبة لنا، منظمة الوحدة الإفريقية، ومنظمة الجامعة العربية، فلم تكد سنة تمر أو حتى بضعة أشهر منذ أنشئتا دون أن يقع قتال بين أعضائها يقتل فيه البراء، وتطفح به برك الدماء، وتؤول ديار عامرة إلى بلا بلاقع، هذا غير سباب بذيء تفضح به الأسرار، ويهتك به الأستار ينقله الأثير إلى سمع أهل الأرض، تلك هي أخوة بني الإنسان التي فج ضوءها الأزرق من (نيويورك) مقر لجنة حقوق الإنسان، والتي أفاءت من زرقتها المعتمة على الإنسان في جنبات الآفاق، بما في ذلك منظماته المتشاجرة، والتي لا تندمل لها جراحات، والذي نقول ليس بالمجهول، فالكل معنا له مثلنا أذن وعين، إلا أن بعض الحكام الموقعين على إعلان حقوق الإنسان ومنهم من هو في منطقتنا هذه أيضا، ينكلون بأبناء شعوبهم بأنواع من النكال لا أسمح لقلمي أن يسيل لها مداده، حيث لا تكاد تصدق أو تخطر ببال، فقد تعدى بعضها كل حدود الصفة البشرية، وما أظنها تقع من زواحف الأجحار، وكواسر الأحراش، حتى لا يظن التالي لكلماتي هذه أني قد قسوت في التعبير أو نبا القلم من يدي، إني سأكتفي بالتلميح الكافي عن التصريح، بما أنا موقن منه حق اليقين، حين سلب شرف وانتهك عرض والمعتدى عليه أو عليها مغلول بأصفاد في غيابة السجن، فقط لأنهم قالوا لحكامهم هذا حرام وهذا حلال، ولم يجد بشيء ذلك التوقيع على إعلان للإنسان في ورقة لتقرأ أو تنشر، فلم يصاحب ذلك خوف من الله بقليل أو كثير، زيادة على معظم مواد الإعلان التي وضعت لتميل حيث مال الهوى، كما سنوضح في هذا البحث إن شاء الله تعالى.

ما كان للإنسان الذي وضع أو الذي رضي بتلك، تاركا ما وضع ربه له من أجمل حقوق بلغت الغاية وأوفت الكفاية إلا أن يظل قابضا على جلد القنفذ الذي ظنه المنقذ من همومه وأنكاده، فهل يحيف الله على الإنسان لما سخر له كل ما في سمائه وأرضه، بما نرى كل يوم ونسمع، ولكنه لم يقرَ ولم يقنع، وهل أنقص سبحانه شيئا فجاء الإنسان ليتم هذا النقص قد قرأ هذا الإنسان أو سمع أو علم {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} {وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} ، ولكن لما كان الإنسان (ظلوما جهولا) اكتفى بحمل الأمانة قولا وأباها عملا، إلا الذين هم قليل ما هم.

وفي مراجعتنا لمواد حقوق الإنسان وجدناها متكررة متداخلة، وكنا عازمين قبل أن يتبين لنا ذلك جعل حديث منفرد عن كل مادة من الثلاثين، ولكننا وجدنا الكلام سيتكرر مع تكرار ما يشير إليه كثير من هذه المواد، فأثرنا أن نقسمها إلى مجموعات، كل مجموعة منها تشمل المواد المتقاربة الموضوع، فأصبحت عشر مجموعات بعشرة أبواب مرتبة هكذا:

الباب الأول عن المادتين، 1، 2

الباب الثاني عن المواد، 7، 8، 9، 11،10

الباب الثالث عن المواد، 3، 5، 12

الباب الرابع، 4، 18، 20،21

الباب الخامس عن المادة، 16

الباب السادس عن المواد، 13، 14، 15

الباب السابع عن المادتين، 17، 23

الباب الثامن عن المواد، 22، 24، 25

الباب التاسع عن المادتين، 26، 27

الباب العاشر عن المواد، 28، 29، 30

هذا وما قصدنا المقارنة بين ما وضع اللّه وما وضع الإنسان معاذ اللّه، فنكون قد خسئنا وخسرنا. لأن المقارنة بين الكائن والمكون في حكم العقل المجرد أمر محال، وإنما قصدنا أن نظهر كيف تفعل الحجة الدامغة بالحجة الداحضة، واللّه يخرج من قلوبنا سخائمها حتى تكون مصفاة من كدر الرياء، آمين.

وإن يعجب القارئ فعجب أن التاريخ الذي أعلن فيه حقوق الإنسان كان نفس التاريخ الذي أعلن فيه قيام إسرائيل على جثث وعظام الأمة الفلسطينية، والفلول التي بقيت منها قطَعت في الأرض هائمة على وجهها، والتاريخ هو عام 1948م تاريخ حقوق على ورق أعلنت، وحقوق شعب بأكمله سرقت، أختطف وطن بأسره أرضا وزرعا وضرعا وديارا بعد أن أوغل فيه تذبيحا وتمزيقا، الأطفال قبل النساء والنساء قبل الرجال في قصة هي من أبشع ما حكت الدنيا من قصص التوحش اليهودي، فعل الصهيونيون ذلك عام إعلان حقوق الإنسان تماما ليفهموا كل الخليقة أنهم ليسوا من بني الإنسان حتى يتقيدوا بحقوق الإنسان، ولا زالوا ملتزمين بما طبعوا عليه من الفظاظة والقسوة {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} ، هذا وصف خالقهم لهم، وتأكيدا لوصف خالقهم هذا ازدادوا على مر الأيام قسوة وضراوة حتى مزقوا القرآن، مع يقينهم من أنه كتاب الله بما قرؤوه في توراتهم، أما عن الأمم المتحدة فقد حضرت هذه المسماة بإسرائيل هذه الهيئة بأسوأ صور التحقير، لما وضعت تحت نعلها ما يزيد عن عشرين قرارا أصدرته ضدها هي ومجلس أمنها.

ذلك لأن السجية التكوينيـة لليهودي هي أنه لا يعيد ما سرقه إلا إذا جدعت أنفه، ولا يرد ما اختطفته يده إلا إذا كسرت ذراعه أو سلبته حياته، فليس داخلا في نظام دنياه لغة المحادثة أوالمفاهمة، وهل من عقل يتصور بأن هناك من يصدق القول عنهم أكثر من بارئهم، وصاحب الصنعة أدرى بسر صنعته {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ، ثم نقل سبحانه سرهم التكويني هذا إلى رسوله محمد صلى الله عليه وسلم حين قال له هذا القول العجب: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ. الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ} إذا ماذا لهم من علاج ؟{فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ} ، إذا وهذا إخبار اللّه عنهم فالتعاهد والتوادد مع اليهود ضرب من المحال، ومحاولة لا تأتي إلا بأسوأ الوبال.

ولهذا لم يكن منه صلى الله عليه وسلم بعد أن أمهلوه من اللّه بحلم طويل، وصابرهم عليه السلام الصبر الجميل، إلا أن ينفذ أمر الله النازل إليه فيهم، فاستأصل شأفه شرهم، ومحا وصحبه أثرهم، وأزال من أرض الجزيرة كل ما عانوه من نجس ودنس، ذلك لأن اليهودي مخلوق فاقد الحياء مع اللّه والرسل والناس، فما من أمة سبت ربها بأبشع وأقذع ما يقال إلا َهم، وما من أمة قتلت الأنبياء غيرهم، فماذا تنتظر منهم أن يفعلوا بمن دون ذلك؟

فلن تصفو الحياة إلا إذا اختفوا من الحياة، فهل من مدكر؟

والآن نبدأ في تفاصيل البحث، طالبين العون من المستعان وأن يجعله عملا نافعا لمن كتب ولمن قرأ، بعد أن يجري القلم بصادق القول والقصد له وحده.

الباب الأول:

المادتان الأوليتان من إعلان حقوق الإنسان.

1- يولد جميع الناس أحرار متساوين في الكرامة، وقد وهبوا عقلا وضميرا وعليهم أن يعامل بعضهم بعضا بروح الإخاء.

2- لكل إنسان حق التمتع بكافة الحقوق والحريات الواردة في هذا الإعلان دون أي تمييز، كالتمييز بسبب العنصر أو اللون أو الجنس أو اللغة أو الدين أو الرأي السياسي أو أي رأي آخر، أو الأصل الوطني أو الاجتماعي أو الثروة أو الميلاد أو أي وضع آخر، دون تفرقة بين الرجال والنساء، وفضلا عما تقدم فلن يكون هناك أي تمييز أساسه الوضع السياسي أو القانوني أو الدولي للبلد أو البقعة التي ينتمي إليها الفرد، سواء كان هذا البلد أو تلك مستقلا أو تحت الوصاية أو غير متمتع بالحكم الذاتي أو كانت سيادته خاضعة لأي قيد من القيود. سنلاحظ أن هاتين المادتين وكثيراً من مواد الإعلان ذات كلمات جميلة أخّاذة، ظاهرها الرحمة لبني الإنسان، وتلك حقيقة إن تمت، ولكنها لم تتم لأن باطنها شغف هؤلاء الناس بإلفات النظر إليهم على أنهم الإنسانيون المتمدينون دون من عداهم، ولهذا فهم يصدرون المبادئ الصالحة والتعاليم النافعة وقد ظنوا أننا من البلاهة بحيث لا ندرك أن المفيد من إعلانهم قد أعلناه منذ أربع مائة وألف سنة، أفاء اللّه به علينا رحمة ظاهرة وباطنة بواسطة رسول بنا رؤوف رحيم {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} فأسبغ اللّه علينا به نعمة ظاهرة وباطنة، لمن يسمع ويقرأ ادّعاء ورياء، وباطنها ضد ظاهرها عداء واعتداء، حتى ألفاظ الإعلان وضعوها بصورة يوهمون بها بأنهم أوجدوها ولسيوا من عندنا أخذوها.

وها نحن نبدأ حديثنا عن المادتين اللتين ذكرنا نصهما آنفا من إعلان حقوق الإنسان فنقول وبتطويل:

لو رجعنا إلى بداية الخليقة لنسلط عليها فكر الباحث لوجدنا أن صفتي التعنصر والتميز هما من وضع أعدى عدو للّه وللخلق أجمعين، ذلك هو إبليس الرجيم اللعين، في قصته مع آدم لما ميَز نفسه بعنصره، حيث توهم الفرق بين العنصر الذي خلق منه وهو النار، والعنصر الذي خلق منه آدم وهو التراب، قال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} ، فأدت به هذه العنصرية إلى الطرد من رحمة اللّه، وعليه فالأصل في العنصرية أنها صفة إبليسية، ومن تلبس بها تأبلس، وإذا فقد يلحق به في الطرد من رحمة اللّه، تلك قضية واقعية لا نماري فيها.

ولكن انطواء هذه العنصرية أو انطلاقها على مدى الدهور، يكون حسب معرفة الإنسان لصانعه وأصل صنعته، فإذا ما أدرك قدرة الصانع الأعظم سبحانه، عرف ضلة نفسه باعتباره مصنوعا له، وإذا أدرك أصل صنعته وهو التراب، عرف تفاهة قدره، فلا موجب لديه يجعله يميز نفسه عن غيره فقد فهم أن الصانع واحد هو اللّه، وأن الأصل واحد هو التراب تدوسه النعال، كلكم لآدام وآدم من تراب، فإذا ما علم هذا وسيطر على الأفهام في أي عصر، سيطرت روح التآخي وهيمنت مشاعر التواصل، وانزوت نزوات التعالي والكبر، فقد اعتصموا بحبل اللّه جميعا ولم يتفرقوا.

أما إذا أخلد الإنسان إلى الأرض واتبع هواه، ونسي ربه الذي سواه، وأصبح فكره حبيس نفس غرور، ولم يخطر بباله ذلك الطين الذي خلق منه، حتى ولو ادعى بأن له دينا، فيمسي على الفور عنصر عصيا ومفرقا غويـا، فيبدأ بتمييـز ذاته عن ذوات الغير، فإذا انتقل داخل وطنه ميز مسقط رأسه، فإذا تنقل خارج وطنه ميز وطنه، فإذا انتقل خارج قارته ميز قارته، ثم لا ينسى أن يميز نفسه بلونه ولنا في هذا التفصيل يأتي عند الحديث عن المواد المتصلة بذلك.. بل بلغ الأمر إلى العيب على ما يرتديه الغير من زي لأنه ليس كما يلبس هو وقومه، بل وعلى نوع الطعام لأند مخالف لطريقة ما يطهى عندهم ويطعم، بل وعلى اللهجات يسخر منها حيث لم تكن كما ينطق هو ويتكلم، وهكذا أصبح يعيش في نفس غيابة نسيت عيبها، فقد نسيت خالقها وما منه صنعت، لأن عنصريته التي قام عليها كيانه لم تفهم صيحة القرآن في الناس {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .

وأحب أن أتناول هذه الآية بتوضيح فيه بعض التفصيل، فقد حفظت هذه الآية حتى من غير المتعلمين؟ وأصبح يدلل بها في هذا المجال بصورة عامة لم تبين الكثير من جمال الآية، فالنداء العظيم في أولها بدأ أولا من اللّه إلى الناس، يذكرهم بأن الأب واحد والأم، آدم وحواء، أي كلكم أشقاء، ولما تكاثرتم نشرناكم في الأرض، فأصبحتم قبائل وشعوبا هنا وهناك، لكن ذلك لا ينسيكم أصل الأبوين، فتعارفوا لتشعروا أنكم على سواء، والأشقاء في النسب شيء واحد، لكن لن يكونوا شيئا واحدا إذا ما تحول التعارف بينهم إلى معرفة موجدهم الأعز، لأن معرفته تعالى تعطي صبغة الإيمان، وهي أعلى ما يعلو به الإنسان، ومن صبغة الإيمان هذه تأتي صورة التآخي، وهي أعلى من التعارف، لأن التعارف عام بين كل الناس والتآخي خاص بين المؤمنين ولو كانوا غير أشقاء، فقد يكون في الأشقاء من استقام ومن أعوج، بل قد يكون منهم من آمن ومنهم من كفر.

ولهذا سمت خصوصية التآخي على عمومية التعارف {إِنَّمَا الْمُؤْمِنُونَ إِخْوَة} فإنَ تنافي في هذه الجملة القرآنية المعظمة أكدت معنيين، أولهما تأكيد مكانة الأخوة، وثانيهما أن تكون فقط بين المؤمنين، ومن هو تحت ذلك فيقف أمرهم عند التعارف، وأن نبرهم ونقسط إليهم ما لم يكونوا مقاتلين أو مخرجين لنا من الديار، وعندئذ فلا برَ ولا قسط، ولكن ذراع يرفع بالسلام لا ينثني {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأَعْلَوْنَ} ، وكمله، {أَكْرَمَكُمْ} في الآية تعطي واضح الفهم بأن المكرمات عند الله للمؤمنين الأتقياء رتب تتفاوت، وفي النهاية جعلت الآية أعلى الرتب في المكرمات لمن توقى من تقي إلى أتقى، فلم يقل سبحانه (تقيكم) وإنما قال {أَتْقَاكُمْ} لأن تقيـكم مرتبـه أدنى من أتقاكم، ولهذا جاءت الكلمتان {أَكْرَمَكُمْ} و {أَتْقَاكُمْ} على صيغة تفضيل واحدة، أي الأعلى منزلة في الإكرام هو الأعلى درجة في التقـوى جعلنا الله منهم- أما ختام الآية {عَلِيمٌ خَبِيرٌ} فمتصل بما ذكر فيها عليم بخلقكم هذا الذي أخبرتكم بشيء منه، لكـن خبرتـه بأتقاكم بها (هو أعلم بمن اتقى) فتصبح المعاني في الآية .. مرتبة بالخلق فالانتشار فالتعارف فعليكم تقوى من فعل وحده ذلك.؟

تلك هي الآية التي يقرؤها الكثير اليوم ولا يعيها، والله بها أعلم، فلما وعاها أهل القرآن يوما عملوا بها واتحدوا عليها، فتعاملوا مع غيرهم بنصفها الأول ومـع بعضهم بنصفها الآخر، فلم يتفاضلوا فيما بينهم إلا بعمل ما يطمع أحدهم به أن يكون من الأتقى

فلما صمَت الآذان عن هذه الآية وأمثالها المنظمة للأسرة البشرية كل حسب مكانه ومكانته، أصبحت السيادة الآن في هذه الدنيا لذئاب التمييز والعنصرية، وكان الشعار هو أن يأكل الكبير الصغير، وجاء إعلان حقوق الإنسان فزادت شراسة هذا الشعار بما لم يعد معه ثقة ولا أمن ولا أمان.

(فأيهما أنفع للإنسان؟ ما وضعه اللّه له؟ أم الذي وضعه هو لنفسه؟)... ولما شاء اللّه تعالى أن ينزل من السماء نوره ليحمله إلى خلقه خير خلقه صلوات اللّه وسلامه عليه، حاولت هوام الظلام يومئذ أن تطفئ نور اللّه هذا، فتشعبت جوانب كيدهم منقضة جميعها على النور البازغ حديثا، في شخص الرسول صلى اللّه عليه وسلم والقلة لا تملك من المنعة شيئا للدفاع عن نفسها وكان من أبرز جوانب هذه المعركة عنجهية الجاهلية، والتي انحدرت متعاقبة منذ القرون الأولى فكان أول اصطدامها بضدها في عصر نوح عليه السلام، وظل شرها المميز العنصري يتوارث ويظهر مع رسالة كل رسول، حتى الرسول الخاتم صلى الله عليه وسلم، فأرادت أن تعمل معه عملها الذي تعودته مع غيره، فكانت أن لقيت حتفها تماما على يد نبي الإسلام بما نزل عليه من وحي قاصم لكل عتل غاشم، ومادمنا قد اكتفينا بضرب المثل بأول الرسل وبآخرهم عليهم جميعا سلام اللّه، فلنذكر شيئا مما وقع في ذلك، بادئين بنبي الإسلام صلى اللّه عليه وسلم، لا تحـيزا منا ولا تمـيـيزا، وإنما مرسلهم سبحانه هو الذي فضلهم على بعض {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْض} ، فإنه وإن كان نبينا صلوات اللّه عليه هو الآخر في ترتيب الأزمنة، فهو الأول في ترتيب المنزلة، فقد وضعه القرآن قبلهم جميعا في قوله: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِه} فبدأ سبحانه الخطاب به قبل نوح {إِنَّا أَوْحَيْنَا إِلَيْكَ} ، ثم ذكر بعد ذلك نوحا والنبيين من بعده، وأيضا في قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} ، فالآية بالنبيين بدأت عامة؟ وعند الترتيب وضعت نبينا في أولى الدرجات قبل نوح ومن بعده {وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيم} إلى آخر الآية، وشمل ذلك رسل أولي العزم، وفي القرآن أمر رسولنا أن يقول: {وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} ، وأمر نوح أن يقول: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} .

ولقد عمدت إلى توضيـح هذا حتى لا يتوهم أحد أننا نمـيز رسولنا لمجرد التمييز تعصبا منا كما يفعل أهل الأديان الأخرى لأنبيائهم، فنحن نؤمن بهم جميعا ولا نفضل إلا من فضل اللّه {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِه} ، والمقصود - واللّه أعلم بعدم التفريق هنا في مهمتهم الكبرى التي جاؤوا بها جميعا، وهي تعريف المخلوقين بالخالق ليوحدوه بلا ند ولا نظير، أما درجات أشخاصهم وشمول شرائعهم فهو تفضيل وليس بالتفريق، وقد عقد اللّه لنبينا في ذلك الأفضلية في شخصه وشريعته كما أوضحنا آنفا.

أعود فأقول إن أول ما بدأت تقاوم به دعوة الرسول الكريم كانت العنصرية، تلك الصفة التي لا يتشح بها إلا الجاهلون، وكل جاهلي في كل عصر، فقد صور الكفر للغلاظ من سادة قريش أن الفرق بينهم ومن أجابوا المنادي صلوات اللّه عليه من المساكن يمنع التساوي معهم بالدين الجديد، ومن هذا النوع قدم القرآن قصصا عنهم في أكثر من آية وأكثر من سورة، لكني اخترت البعض منها لأتحدث عنه اكتفاء بما نريد الوصول إليه في معرض هذا البحث.

فقصة الضعفاء التي أوردها علماء أسباب النزول في آيات سورة الأنعام البادئة بقوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} وما تلاها من آيات سنذكرها بعد، أسندوا روايتها بلفظ يختلف ومعنى يتحد إلى ابن حبان وأحمد والطبراني وابن جرير الطبري وابن أبي حاتم، عن الصحابة سعد بن أبى وقاص وابن مسعود وعكرمة وخباب رضي الله عنهم أجمعين.

تقول القصة: جاء عتبة بن ربيعة، وشيبة بن ربيعة، ومطعم بن عدي، والحارث ابن نوفل، في أشراف بني عبد مناف من أهل الكفر إلى أبي طالب فقالوا: "لو أن ابن أخيك يطرد هؤلاء الأعبد، كان أعظم في صدورنا أطوع له عندنا، وأدنى لاتباعنا إياه"، فكلم أبو طالب النبي صلى اللّه عليه وسلم، فقال عمر بن الخطاب: "لو فعلنا ذلك حتى ننظر ما الذي يريدون؟"فنزل قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ..} إلى قوله تعالى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} ، وكان هؤلاء الضعفاء الذين قصدوهم، هم بلال، وعمار ابن ياسر، وسالم مولى أبي حذيفة، وصالح مولى أسيد، وعبد اللّه بن مسعود، والمقدام بن عبد اللّه، وواقد بن عبد اللّه الحنظلي، وغيرهم، رضي اللّه عنهم جميعا وأرضاهم، فأقبل عمر فاعتذر، فنزلت فيه الآية {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا..} إلى آخر الآية، انتهى لفظ القصة. ولنقرأ أولا الآيات كاملة، ثم نتناول بعضها بالتفصيل.

{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} ؟

فالآية الأولى قدمت قضية الحقيقة أساسا، وهي أن الذي يخاف من يوم المحشر هو الذي يقبل دائما أن ينذر، والذين لا يخافون هذا اليوم لا تغنيهم النذر ولا ينتفعون بها {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} ، ثم يأتي بعد ذلك في الآية موضوع الطرد ليصحح الوضع، فالذين قبلوا الإنذار خوفا من يوم الحشر دخلوا في رحمة اللّه، فلا يملك أحد طردهم منها ولا الرسول نفسه، فأمره سبحانه أن يبقيهم في حضرته حتى لا يحرموا من تلقي الخير الهابط من السماء يقدمه إليهم من ربه، وأخبره بأنه سيكون ظالما لو طردهم، أما المستحق حقيقة للطرد فهو الذي عصى النذير، لأنه لا يخاف أن يحشر فتكبر، فكان أن طرد من حضرة الرسول ومن جنة ربه، وهكذا سدد الإسلام وفي أول ظهوره ضربة ماحقة إلى من تحمله العجرفة على تمييز نفسه وتحقير غيره.

ودور عمر رضي اللّه عنه في القصة هام، فقد استولت عليه الرهبة لما نزلت الآيات تخالف رأيه، عندما قال: "لو فعلنا ذلك حتى ننظر ما الذي يريدون"فأسرع واجفا إلى النبي صلى اللّه عليه وسلم يعتذر إلى اللّه بين يديه، فتنزل الآية بقبول اعتذاره، لكن بعد أن ذكرت أن ما وقع من عمر كان سوءا، فلما علم اللّه أن هذا السوء غير منوي، وإنما وقع بغير عمد من صحابي ولي، شرفه في نهاية الآية بالمغفرة له وإحلال الرحمة عليه، فقد خاطب سبحانه نبيه في شأن عمر قائلا: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَإَِنَّهُ غَفُورٌ رَحِيمٌ} ، فإذا كان ما أراده عمر رضي الله عنه هو استدراج المتعالين لعلهم يؤمنون، ومع ذلك أعتبر اللّه عمله سوءا يوجب التوبة، ولم يشفع لعمر منزلته عند اللّه وعند رسوله إلا التوبة مما قال، فكيف بمن يشمخون اليوم ويتميزون، ومن يمدونهم في طغيانهم بالملق والزلفى؟، أظن لهم ميعاد يوم لا يستأخرون عنه ساعة ولا يستقدمون.

أما الذين قالوا لنبيهم نوح عليه السلام: {وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا} وقالوا له: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} . رد نوح عن الأولى بشجاعة حملة الحق {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ} ، ملاقوا ربهم لينتصر لهم ممن يهزأ بهم، وهو نفسه علم أنه لن يسلم من أمر يفعله اللّه به إذا رضخ لقومه وطرد الضعفاء {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ؟} .

فهو عليه السلام أدرك بأن النصر مؤكد لهؤلاء الذين ازدري بهم، وأن نبوته لن تغني عنه شيئا إذا عصى الله وطردهم، ثم لكي يغيظهم بدفاعه عن الضعفاء بدَل كلمة (الأرذلين) منهم بكلمة (المؤمنين) منه لما قال: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} في آية {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} في أخرى، بل ورد الإهانة عنهم بأن وصم خصومهم المستهزئين بهم، بالجهل مرة، وبعدم الفهم والتذكر ثانية {وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ} ثم، {أَفَلا تَذَكَّرُونَ} .

وبعد الذي قدمه القرآن عن نبينا وعن نوح صلوات اللّه عليهما، وهما الرسولان اللذان حصرا الدنيا بكاملها بين رسالتيهما نسأل: أيهما أرفع وأنفع، وأكرم وأدوم، ما وضعه الله للإنسان، أم ما وضعه الإنسان لنفسه.

لقد مشت على هذا الصراط أمتنا الإسلامية سنين عديدة، لم يقم وزنا لحسب ولا عصب، اختفت في مجتمعها القومية وارتقت الربانية، إلى أن بدأ المسلمون ينسلَون من دينهم رويدا عصرا بعد عصر، وبدأ ثعبان العصبيات والقوميات يخرج من حجره، والذي حبسته في حجره طويلا تعارف الإنسان وأخوة الإسلام، إلى أن جاء عصرنا فحرص أعداء الإسلام والمستعمرون الذين احتلوا معظم رقعه الأرض الإسلامية أحقابا طوالا، ألا ينجابوا عنها إلا بعد أن يوقظوا فيها حمية القومية، فنودي على الفور بعد جلاء الخبثاء المفرقين بالقومية العربية، قبل أن يسبق أحد بنداء الإسلامية، وساد نداء القومية الجاهلية. وكان قد قدم لها بعمل ثابت وهو إنشاء الجامعة العربية في عصر احتلال الإنجليز للأرض العربية كلها تقريبا. وصرخت أصوات مسلمة مخلصة إبان ذلك تطالب بجعلها جامعة إسلامية لتوصد الباب على تحريك القوميات مستقبلا، وليجتمع فيها العالم الإسلامي كله، عسى أن يكون ذلك تمهيدا لعودة الخلافة الإسلامية لتعود بها قوة المسلمين لما وحدوا تحت الحكم بالقانون القرآني، لكن هذه الأصوات المخلصة أهملت ولم يصغ إليها، وغلبت فكرة الجامعة العربية الإسلامية، وأتى بعدها تبعا شعار القومية العربية وليست الأخوة الدينية، والآن تم للأعداء ما أرادوه من إيقاظ التفرقة والتمييز، حيث نظر بقية العالم الإسلامي إلى العرب نظرة الحذر والخيفة، فلم يشتركوا معنا نحن العرب إلا بالقرارات في المؤتمرات، ولم يطلقوا [1] معنا رصاصة واحـدة لما أخذ اليهود بتلابيبنا، والحق لهم لأننا أغفلناهم وجعلنا لأنفسنا جامعة تختص بنا، وقومية نتميز بها.

وفي ظل الجامعة العربية والقومية دخلت الشيوعية عدوة الإسلام الأولى أرض العرب وانتشرت، بل سادت وحكمت، وفي ظل ذلك أيضا اشتعلت الخصومات بين العرب، بل وتقاتلت دولهم بالجيوش، وفتك أبناء العم ببعضهم بالآلاف، في حروب شبه مستمرة مستعرة، وتتجدد هنا وهناك في عرض أرض العرب وطولها، وفي ظل الجامعة العربية والقومية العربية تجري مؤامرات العرب الصليبيين في لبنان لحصر المسلمين هناك بين فكي عبدة العجل اليهود، وعبدة الصليب النصارى، وذلك بمساعدة الدول المسيحية الصليبية.

وفي ظل القومية العربية وقعت بنا أشنع رزية، لما أصيبت أمتنا الإسلامية في أحشائها بضياع قدسها وما حوله من ملك إسلامي عريض قدمه إلينا أصحاب رسول الله صلى الله عليه وسلم بقوة زنودهم لما جمعتهم جامعة إسلامية، وأضعناه في عصر القومية العربية.

وليمشي المكر السيئ من أعدائنا بلا توقف، جعلوا قضيتنا مع اليهود إقليمية وليست عقدية، حتى لا تتحرك لها مشاعر صاحب الإسراء صلوات اللّه عليه، فدرجوها من قضية القدس المقدس إلى قضية فلسطين، ثم إلى أزمة الشرق الأوسط، ولأننا أصبحنا إقليميين قوميين تقبلناها منهم بسرعة، واستقر الأمر على أنها مجرد أزمة وتزول، وأصبحنا جميعا على كل مستوى نرددها، فلم تعد قضية إسلامية ولا حتى عربية، وقل أن تذكر فلسطينية، وإنما هي أزمة الشرق الأوسط، ولا زلنا وحدنا نبتلع غم هذا الكرب العظيم، وراح من أوقعنا في فخ هذه القومية ينظر ضاحكا متشفيا، فهل بعد هذه النكبات المبكية نتحد في جامعـة إسلامية، وفيما نزل بنا من عقاب اللّه كفاية {أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ} .

ولكن من المؤكد أنه سيعز دين اللّه، وسيطرد اليهود إن شاء اللّه من قدسنا مذؤومين مدحورين، ولو لينتقم سبحانه لنفسه منهم لتطاولهم عليه، وليس لأجل العرب والمسلمين الذين عاهدوهم وأعطوا الدنيئة في أنفسهم ودينهم، وما كانوا اليوم أوفى من ماضيهم الغادر، لما عاهدوا الرسول صلى اللّه عليه وسلم خانوه، فما كان لليهود يوما دولة ولن يكون، فيكم قرناء الذلة والتيه، وثلاثون عاما أو زهاء ليست شيئا في أعمار الأمم حتى يحسب بها لليهود دولة، والانتظار لن يطول بما ليس في حسبان أهل التشاؤم والوهن والخنوع إن شاء اللّه، وما قصه التفرق بسبب اللون؟ وهي قصة تلطخت بها مدنية المتحضرين فوق تلخطات ومخازي أهلت الأكثر في بؤر المظهر. وخاصة من الذين وضعوا إعلان حقوق الإنسان.

لقد أعطاني المدرس وأنا صغير درسا في سبب تباين ألوان البشرة، وقال لي: إن البشرة يسود لونها إذا عاش الإنسان في المناطق التي تشتد فيها حرارة الشمس، وتكون بيضاء في المناطق الباردة، فلما كبرت وكبرت معي مداركي بعض الشيء، علمت أولا أن هذه النظرية مصدرة إلينا عبر الماضي من عند غيرنا، وعلى كل حال لا مانع من أن نقبل أي مفيد من أي جهة، فلسنا متزمتين وقد يكون ذلك صحيحا فالكون لله والحر والبر هو مقلبهما، لكن سألت نفسي، إن الأوروبيين عاشوا مئات السنين وهم مستعمرون للمناطق الحارة ولم يتغير لون بشرتهم، وزنوج أمريكا عاشوا فيها قرونا طويلة ولم يتغير لون بشرتهم، والطفل الأوروبي الذي ولد تحت خط الاستواء وتلقفته الشمس الحامية وكبر تحتها لم تغير لونه، والملونون من مستوطني البلاد الثلجة لم تغير الثلوج البيضاء ألوان أطفالهم التي لونهم الله بها وهم أجنة في بطون أمهاتهم، ثم إن هؤلاء السمر ابتداء من صعيد مصر إلى آخر القارة الإفريقية هل كانوا جميعا عراة حتى غيرت الشمس لون كل أجسامهم؟..

أم أنه لو كانت الشمس هي المغيرة للون لكان الوجه وحده هو الذي يتغير ويبقى الجسم المستور بالثياب بغير تغيير، فمعروف أن الأبيض كله أبيض، وأن الأسمر كله أسمر، وهكذا، وقد يقول قائل: إننا نلاحظ تغيير لون الوجه الأبيض إذا تعرض للشمس طويلا، ولكنه تغيير قليل لا يلبث أن يعود إلى أصل لونه عندما ينتهي التعرض لحرارة الشمس هناك، ثم هناك ألوان متعددة، فاللون الأصفر يغلب على معظم دول آسيا، فهل الشمس هناك صفراء؟ والبلاد العربية لونها بين بين، فهل لون الشمس في هذه المنطقة كذلك؟ وغير ذلك من ألوان في أنحاء الأرض متباينة وصور في تكوين الوجه مختلفة، كلنا نراها وخاصة في موسم الحج الجامع المهيب.

وإذا من الذي لون وصور {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} ، إننا نرى الأشقاء بل التوائم يختلفون صورا ولونا وطولا وقصرا، وما خلقوا جميعا إلا من نطفة لا يتغير لونها، وكونوا في رحم واحد ما تعرضوا فيه لحرارة الشمس ولا لصقيع البرد، فجل الخالق وعز، وعفا الله عن المدرس الذي علمني وأنا صغير عكس هذا يوما، ولكنه هو الآخر معذور فقد تعلمه قبلي من غيره، والذي قبله كذلك وهكذا نسي الخالق ونسبت صنعته إلى غيره {أَلا لَهُ الْخَلْقُ وَالأََمْرُ} ويا ليتنا وقفنا عند هذا، بل رحنا نتخذ من صنعة الله هذه تفرقة تمييزا، ووقع في هذه الفتنة الوافدة مسلمون كثيرون في جهات وأماكن مختلفة، أقولها وأنا متأكد منها، ألسنا هائمين إعجابا بتقليد الأجانب في كل شيء حتى ولو عصينا بذلك ربنا وصريح ما أنزله على رسولنا؟ لما قدم إلينا سبحانه تغير ألواننا على أنه آية من آياته، لا يفعلها سواه، لنجعلها ينابيع الإيمان للنفس الفاهمة المدركة، ففي سورة (الروم) وهو اسم لأمة غير عربية، سمى الله بها سورة من سور كتابه، يقول سبحانه فيها: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ} ، فالآية دليل على ما قلته آنفا من تحليل قصة اللون، وأن اختلاف اللغات والألوان بقدر لا يحصيه غيره هو خلق له مباشر، وليس بسبب كوني تقلبي من حرارة أو برودة أو تضاريس أو مناخ بيئة، فالتقدير المجمل للآية هو:

ومن دلائل وجوده وقدرته، خلق السموات والأرض، وخلق اختلاف لهجاتكم واختلاف ألوان أجسادكم، ومع أن اللغة واللون داخلان في خلق السموات والأرض، لكن اختصتا وحدهما في الآية بعبارة منفردة ليلفت سبحانه أنظار عباده إلى عظم آياته، والعالمين منهم خاصة كما ذكرت الآية، والتي من أعجبها فقط مجرد اللغة واللون، وإنما اختلافهما، وذكر سبحانه كلمة {لآياتٍ} مرتين، في أول الآية وآخرها، ليؤكد أن ذلك من معجزات الصانع وحده، ولكن هذه الآيات لا يجني جناها ويستفيد منها إلا (العالمين)، الذين علموا حقيقة الوجود والموجد عز وتنزه,.

فما الحال إذا قدم اللّه إلى خلقه ما ذكرته الآية ليميزوا بها الحقيقة الواقعة في هذا الملكوت فعكسوا الآية كما يقولون، وانطلقوا يميزون بين الناس بلون الجلد، فإن كان أهل الفكران والكفران مصرين على تسفلهم هذا، أو من تبعهم منا في هذا بما يعدّ عدم تصديق بما أنزل به القرآن، فنحن عندنا أيضا تمييز لهم يوم يقال ما سيعوه جيدا {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} ، وبلون الوجوه كذلك، فعندنا لوجوههم سواد لن يزول أبدا {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوه} ولو كانت في الدنيا بيضاء لامعة، فهي يومئذ بكفرهم سوداء حالكة. وإذا كانت اليوم سوداء فهي يومئذ بإيمانهم جميلة بيضاء.

ثم نسمع أيضا وصفا للتمييز عندنا بلون الوجوه فنقرأ {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} ، يا لرهبة الوصف، ولو وقف سبحانه عند كلمة (الليل) لأعطت المعنى، ولكن لأن الليل قد يضيئه قمر وتتلألؤ فيه نجوم، فحدد وجه صاحب السيئات بالليل المظلم الذي لا قمر فيه ولا نجوم عندما يغيب كلاهما في آخر الليل، ونزيد من هذه الألوان ما قال كتابنا أيضا: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} ، فوجه سواد الوجه في الآية الأولى لأنهم كفروا بربهم، وفي الثانية لأنهم كسبوا السيئات، وفي الثالثة لأنهم كـذبـوا على اللّه. بل منهم من سيميز بلون لم يسبق في الدنيا أن لون وجه أحد، وهو اللون الأزرق {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} .

هذه قاعدة التفرقة والتمييز عندنا، وحتى التفرقة بياض الوجه لها عندنا أيضا قول جميل {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} وإذا كان الخلود هنا في الرحمة بمعنى الجنة، فإن ما سنسمع في الآية الآتية أحسن من الجنة {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، فالنظر إلى وجه بارئ الجنة خير من كل الجنة، أما الوجود التعسة فهي {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ، تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} . باسرة: شديدة العبوس. وفاقرة: داهية تقصمهم..

ثم نسمع من القرآن ما لا يشبع منه مسمع، لنعرف القاعدة الصحيحة للتمييز بين الوجوه، {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ. ضَاحِكَةٌ مُسْتَبْشِرَةٌ} . مسفرة: مضيئة من الفرح {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ. تَرْهَقُهَا قَتَرَةٌ} . قترة: ظلمة، من هم هؤلاء؟ تجيب الآية، {أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} .

هذه هي قاعدة التفريق والتمييز عندنا نحن المسلمين، قاعدة تطبع الوجوه بطابع العمل الرباني، وليس ببشرة تتلون في دنيا التلون.

وليس لغيره ننـظـر

ووجـه اللّه غايـتـنـا

لحقا وجهه مغـبر

ومـن عن ربـه يعـرض

بـهذا وحده نفخر

فـبالتوحـيد وحـدتنـا

يفرق بـينه المـظهر [2]

ألا سـحْـقـا لمجـتمـع

وفي أواخر هذا الباب نورد مجموعة وقائع تاريخنا العاطر ابتداء من عصر النبوة فما بعد لمن أراد المزيد، حيث ما مضى من حديثنا المطول كان كله قائما على أرفع الأدلة، وأيقن مقال، وهو القرآن الكريم، وأورد الآتي من غير تعليق.

1- من قول الرسول صلى الله عليه وسلم في حجة الوداع:

"ليس لعربي على عجمي، ولا لعجمي على عربي، ولا أحمر على أبيض، ولا لأبيض على أحمر فضل إلا بالتقوى" ، (ابن هشام).

2- بلال الأسود جدا، رضي الله عنه، قال له الرسول صلى اللّه عليه وسلم يوما: "يا بلال ما دخلت الجنة إلا وسمعت دف نعليك بين يدي، فما تصنع في الإسلام؟ فقال: لا شيء يا رسول اللّه غير أني كلما توضأت صليت ركعتين بعد الوضوء" رواه البخاري، وأصبحت ركعتا بلال سنة في الإسلام أقرها النبي صلوات الله عليه.

3- تجادل أبو ذر رضي اللّه عنه مع رجل أسود، قيل هو بلال وقيل غيره، فلما برح به الغضب عند الاحتداء قال له: يا ابن السوداء، فشكى إلى النبي صلى اللّه عليه وسلم فقال لأبي ذر: "أعيرته بأمه ؟ إنك امرؤ فيكَ جاهلية، وقال: طف الصاع. طف الصاع، ليس لابن البيضاء على ابن السوداء فضل إلا بالتقوى أو بعمل صالح" (البخاري).

4- جاء عن النبي صلى الله عليه وسلم أنه سأل جليسا له وقد مر بهما رجل: "ما رأيك في هذا؟"فقال: "الجليس هذا رجل من أشراف الناس، هذا حري واللّه إن خطب أن يزوج، وإن شفع أن يشفع، وإن قال أن يسمع لقوله". فسكت رسول اللّه صلى اللّه عليه وسلم، ثم مر رجل آخر، فقال الرسول صلى اللّه عليه وسلم: "ما رأيك في هذا؟". فقال: "يا رسول الله هذا رجل من فقراء المسلمين، هذا واللّه حري إن خطب ألا يزوج، وإن شفع ألا يشفع، وإن قال ألا يسمع لقوله". فقال رسول اللّه صلى الله عليه وسلم: "هذا خير- يقصد الفقير- من ملء الأرض من مثل هذا" (البخاري).

5- قال الرسول الكريم صلوات اللّه وسلامه عليه: "هل ترزقون وتنصرون إلا بضعفائكم؟" (البخاري) "أبغوني في ضعفائكم، إنما ترزقون وتنصرون بضعفائكم" (أبو داود).

6- وأثر عن عمر رضي الله عنه قوله للمسلمين: "لوددت أني وإياكم في سفينة في لجة البحر، تذهب بنا شرقا وغربا، فلن يعجز الناس أن يولوا رجلا، منهم فإن استقام اتبعوه. وإن جنف قتلوه، فقال طلحة رضي اللّه عنه: وما عليك لو قلت، وإن تعوج عزلوه، فقال عمر:لا، القتل أنكل لمن بعده".

7- وكتب إلى أبي موسى الأشعري واليه على الكوفة يقول: "يا أبا موسى، إنما أنت واحد من الناس، غير أن اللّه جعلك أثقلهم حملا، إن من ولي أمر المسلمين يجب عليه ما يجب على العبد لسيده".

8 ـ وقال للناس يوما: "ما قولكم لو أن أمير المؤمنين شاهد امرأة على معصية؟ فقال له علي رضي اللّه عنه: يأتي بأربعة شهداء، أو يجلد حد القذف كسائر المسلمين".

9- واشتكى يهودي عليا إلى عمر رضي الله عنهما، وكان جالسا بجانبه، فقال له عمر: "قم يا أبا الحسن، قف بجانب اليهودي موقف القضاء"، وبعد تبرئة علي باعتراف اليهودي، لا حظ عمر على وجه علي تغيرا، فقال له: "أو قد ساءك أني أوقفتك بجانب اليهودي موقف القضاء"، فقال علي: "لا وإنما خشيت ظن اليهودي محاباتي عليه لما ناديته باسمه وناديتني بيا أبا الحسن".

10- وقولته (أي عمر) رضي اللّه عنه لعمرو بن العاص لما ضرب ابنه واحدا من أهل مصر- في قصة مشهورة -: "متى استعبدتم الناس وقد ولدتهم أمهاتهم أحرارا، وأعطى سوطه للشاكي وأمره أن يضرب ابن عمرو".

11- قال عثمان رضي الله عنه للمسلمين أثناء خلافته: "إني أثوب، وأنزع ولا أعود لشيء عابه المسلمون، فإذا نزلت من منبري فليأتني أشرافكم فليروني رأيهم فوالله لئن ردني الحق عبد لأذلن ذل العبيد". (من تاريخ العصر الراشدي)

فاسمعوا يا واضعي حقوق الإنسان، هذه هي حقوقه في الإسلام فأيهما أفضل، ما وضعه خالق الإنسان للإنسان، أم ما وضعه الإنسان؟ الله أكبر، سبحانه من رحيم كريم، لا يضاهى ولا يمثل.

الباب الثاني

نتحدث في هذا الباب عن المواد 7، 8، 9، 10، 11 من حقوق الإنسان. ونورد نصوصها فيما يلي:

المادة السابعة: كل الناس سواسية أمام القانون، ولهم الحـق في التمتع بحماية متكافئة منه دون أية تفرقة، كما أن لهم جميعا الحق في حماية متساوية ضد أي تمييز يخل بهذا الإعلان، وضد أي تحريض على تمييز كهذا.

المادة الثامنة: لكل شخص الحق في أن يلجأ إلى المحاكم الوطنية لإنصافه من أعمال فيها اعتداء على الحقوق الأساسية التي يمنحها إياه القانون.

المادة التاسعة: لا يجوز القبض على أي إنسان أو حجزه أو نفيه تعسفا.

المادة العاشرة: لكل إنسان الحق على قدم المساواة التامة مع الآخرين في أن ينظر قضيته أمام محكمة مستقلة نزيهة نظر عادلا علنيا للفصل في حقوقه والتزاماته وأية تهمة جنائية توجه إليه.

المادة الحادية عشرة: كل شخص متهم بجريمة يعتبر بريئا حتى تثبت إدانته قانونا بمحاكمة علنية تؤمَن له فيها الضمانات الضرورية للدفاع عنه.

ولا يدان أي شخص من جراء أداء عمل الامتناع عن أداء عمل إلا إذا كان ذلكَ يعتبر جرما وفقا للقانون الوطني أو الدولي وقت الارتكاب، كذلك لا توقع عليه عقوبة أشد من تلك التي كان يجوز توقيعها وقت ارتكاب الجريـمة.

وسأبدأ الحديث عن هذا الباب بآيات من القرآن من قانون العدل كله، نفصلها ليدرك بها الكثير دقة مواد القضاء النازل من السماء، وأقصد بالكثرة المسلمين الذين لا يعلمون كتابهم، إلا أن يفتنوا بمن يؤلفون غيره.

الآية الأولى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} .

بدأ سبحانه الآية بتأكيد لفظي ليضفي على ما سيذكره التأكيد المعنوي، {إِنَّ اللَّهَ يَأْمُرُكُمْ} ، وكلمة {يَأْمُرُكُمْ} جاءت بعد اسم من أصدر الأمر، لتنشعر الهيبة والرهبة من عظمة صاحب الاسم الأمر بما سيقوله بعد، ولأن الآمر سبحانه وقد عرفتموه لا يمكن لأحد أن يأمر معه، أو ينقص من أمره قدر قطمير، ثم اختيار كلمة الأمر بعد اسمه المعظم يعطي الفهم القاطع بأن المقررات التي ستوضحها الكلمات التي في الآية لا تجيز الترك وعدمه، وإنما هي إلزام حتمي للتنفيذ، تلك هي {أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} ، ولشتى أنواع الأمانة جاءت بلفظ الجمع، أعلاها الأمانة التي حملها الإنسان تجاه ربه، وهي إقامة شرائعه خالصة لذاته، وأدناها كلمة سر يؤتمن عليها، وبين الاثنين حقوق لا تحصى تتصل بالله تعالى، والكل مأمور بأدائها كاملة إلى أهلها، لكن الآكد في الآية من حيث الأمر بالأداء هو المرتبط بحقوق العباد لأن المرتبط بحقوق الله تعالى تعرضت له آيات أخرى عديدة، والقرينة التي تدل على أن حقوق الإنسان هي المعنية في هذه الآية، قوله تعالى بعد ذلك: {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} ، فالحكم بالعدل لا يمكن إلا في قضية عرضت ليرد حق سلب أو اغتصب، وهذا شأن من شؤون بني الإنسان ملازم لوجوده إلى أن ينتهي وجوده بانتهاء الدنيا، فلا بد من ظالم ومظلوم وباغ ومبغي عليه، ومن هنا يأتي العدل في صورة حكم،

يصدر من حكم صفته الحكمة التي لا تنثني ولا تميل، ثم من قرائن اهتمام الآية خاصة بحديثها عن الإنسان كلمة {بَيْنَ النَّاسِ} ، فإذا ما جاء بعدها ما يدل على أن الناس حكم بينهم بالعدل، كان ذلك عملا بموعظة جليلة الخطر عظيمة الأثر، مدحها الله بقوله: {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} نعم ما يفيدكم به، ذلك أنه ما من شيء يذهب الغيظ ويجمع الشتات ويقيم المجتمعات على التآخي أكثر من العدل.

ولهذا كان الإمام العادل ضمن أنواع سبعة فقط من عباد ممتازين، لا يلفح وجوههم اللهب يوم الحر الأكبر، حيث استظلوا ببرد الظل الأعظم دون سواهم، ثم يختم سبحانه آيته الكريمة بقوله: {إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} ، فهذه الكينونة الملازمة له سبحانه أزلا ودواما، كينونة اتصاف بكل كمال، وتنزيه عن كل نقص، ومنها ما ذكره هنا بصيغة المبالغة {سَمِيعاً بَصِيراً} ، فهو سميع لما يقال سرا أو علنا، بصير بما يعمل جهرا أو خفاء، وعلى قاعدة أن نهايات الآيات لا بد من ارتباطها بما يذكر فيها، فإن رد العباد على الذي أمرهم به في الآية سيكون قولا يدل على الاستعداد للعدل أو عكسه، وهذا القول إما بصوت أو بهمس، وهو في الحالين سميع، ثم ينتقل الأمر من القول إلى العمل، فإن كان القول طاعة تبعه العمل بالعدل، وإن كان القول معصية فلا عدل وكان الظلم، ثم المثوبة أو العقوبة، فمستحيل أن يأمر الله بشيء ثم يترك أثره هملا، هذا هو العدل الذي يقتضي بحفظ الحقوق ونزاهة إصدار الأحكام، بصورة ما ترامى إلى الآذان شبيه لها، ذلك لأنها من الحكم العدل العظيم أحكم الحاكمين.

فأيهما أنفع للإنسان، حقوق وضعها لنفسه هو طامع أن يسلبها من غيره، أم حقوق من خالقه لا طمع له فيها لأنه المنزه عن الاحتياج لغيره؟.

تحليل لآية ثانية: يقول الحق المبين:

{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأََقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} .

بدأت الآية بنداء، فمن المنادي؟، ومن المنادون؟، وما هو المطلوب من النداء؟

المنادي هو أحكام الحاكمين، والمنادون هم المؤمنون به المطيعون له، ولن يكون ردهم على راحمهم وقد آمنوا به إلا لبيك خير المنادين، فلن يكون نداؤك إلا الخير لنا أجمعين.

وما هو المطلوب من النداء؟ آمركم أن تكونوا ملازمين قائمين أبدا بالعدل، ولهذا بالغت في صورة اللفظ {قَوَّامِينَ} فالعدل أمر قائم لا ينقطع، وهكذا اجعلوه بينكم لا يخل ميزانه ولا يختل أركانه، والعدل من أهم ما يظهره ويقيمه إذا ما أريد حجبه من المتخاصمين، بالإنكار أو بليِّ اللسان بزخرف الكلام، هو الشهادة بالواقع الصحيح الذي رئي أو سمع، {شُهَدَاءَ لِلَّهِ} ، وكلمة شهداء أتت بعدها كلمة {لِلَّهِ} لتؤدي معنيين، أولهما، وأنت تشهد سواء كنت مدعوا أو متطوعا، أن تؤديها وأنت مراقب لله، فاستحضارك مراقبة الله أثناء الشهادة سيجعلك تقول الصدق الذي يظهر الحق، وثاني المعنيين أن تقصد بهذه الشهادة مثوبة الله ورضاه، وليس أجرا من أحد المتخاصمين تعطاه، أو ثناء من الحاكم أو القاضي الذي أعنته بشهادتك على إعلان الحق وخذلان الباطل فهذان المعنيان إذا حضرا الشاهد أثناء شهادته، كان العدل أصفى وأنقى عندما يستعمل لتؤدى به الحقوق، ثم تستمر الآية قائلة {وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأََقْرَبِينَ} ، مراتب ثلاث، بدأ بأعلاها سبحانه وانتهى بأدناها، فليس لدى النفس، ولو كان غير النفس أبا أو أما، فإذا ما هيمن الشاهد على نفسه وقتل فيها حب الإيثار الملازم للنفوس عادة، فيصبح انتصاره في المرتبة الثانية أيسر وأسهل، ولهذا ذكرت الآية الوالدين بعد النفس {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} ، فهو مستعد أن يشهد على والديه وقد شهد على ما هو أعز منهما، فما بعد روحه (الذي فيه) روح، وبهذا يكون عند المرتبة الثالثة {وَالأََقْرَبِينَ} أولى لأداء الشهادة بيسر أكثر وسهولة أوفر، فأي الأقربين أقرب إليه من أبويه،.

ثم تقول الآية: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} ولأنه اختلف إن كان هذا تشريعا محضا أو تشريعا مسببا، فقد رأينا أن نترك هذا الأمر ونستمر في التحليل المتصل بهذا البحث، فالغنى مظهر قد يرغب أو يرهب، والفقر مظهر قد يدعوا إلى ازدراء الفقـير أو العطف عليه، وكلا النوعين إما ظالم أو مظلوم، وعندئذ يكون الشاهد ناظرا من أعلى إلى هذا كله، لأنه سيؤدي الشهادة ومعه الحليتان اللتان ذكرناهما آنفا، مراقبة الله والرغبة في رضاه، إذا فيترك أمر الكل إلى من هو بالكل أرحم، فلا ينحني أمام رهبة، ولا يميل أمام رغبة، فاللّه أولى وأحق بعباده من أن يتفضل عليهم سواه {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} ، {فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا} ، فالهوى هو الغالب وجوده عند الشهادة أو الإقرار بالحق على النفس، والغالب وجوده أيضا عند الشهادة أو الإقرار بالحق على الوالدين، ونفس الأمر عند الشهادة أو الإقرار بالحق على الأقربين، ونفس الأمر عندما نرهب غنيا أو نستضعف فقيرا ولم يزد هذا الهوى خوف من الله ولا رجاء ما عنده، يكون الهوى قد اتبع، وتبعا لذلك يكون العدل قد غاب، ويكون الظلم قد حضر، والحق قد أهدر، وهل يكون إتباع الخاطف من العواطف إلا هذا هوى- متبعا وعدلا ضائعا، لهذا كان النهي القوي في كلام الآية المقدر بهذا المعنى: احذروا أن تتبعوا الهوى فإن يؤدي بكم إلى أن لا تعدلوا.

{تَلْوُو أَوْ تُعْرِضُوا} ، فالألتواء وهو الميل مع الهوى عن الحق، من شاهد أو قاض، أو الإعراض وهو أبعد خطرا وأضر أثرا، يقع أيضا من شاهد أو قاض، إن وقع أحدهما أو هما معا من الشهود أو القضاة {فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} .

فهو عند أهل المعاني قبل أهل التأويل ليس ختام الآية هذا خبرا لمجرد العلم به، وإنما يحمل إنذارا مخيفا لمن لم يطع ما في الآية، فلوى وأعرض حتى أظهر باطلا وأمات حقا، لأن صفة الخبرة بالنسبة للّه تعالى ليست في حاجة إلى أن تقدم للمؤمنين ليعرفوها فما اعتبروا مؤمنين وما استحقوا أن يناديهم اللّه بها في أول الآية إلا لأن مستلزمات الإيمان جعلتهم عرفوا فيما عرفوا خبرة اللّه بكل ملكوته وما يجري فيه {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ} ، وإنما نهاية الآية تقول للمؤمنين: إذا اتبعتم هواكم بعد أن علمتم أني خبير لا يخفى علي شيء، فقد استوجبتم عقاب فاعلي ذلك، ومبلغ علمي إن شاء الله أن مفسرا واحدا لم يشذ عن معنى ما ذكرناه.

إذا فأسال: أيهما أنفع للإنسان، هذه الحقوق التي وضعها له خالقه، وأولاها حراسـة قويـة تولاهـا بنفسـه سبحانه، أم تلك التي سماها الإنسان حقوقا وحتى لم يحقها لنفسه وإنما أتبعها هواه؟، الله أكبر، ومن أحسن من اللّه حكما؟.

وعن آية ثالثة نتحدث:

فمن عظمة القرآن الذي أنزله اللّه على خير إنسان صلى اللّه عليه وسلم نقدم قوله تعالى: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} .

الآية الكريمة: بدأت بتقديم ما فيها من رواسخ الدعائم القضائية، لتثبت حقوق الإنسان على الأرض إلى أن تـنـتهي الأرض وإنسانها، دون السماح لكائن أن يغير مما أحق اللّه ورسم، ولو كان رسولا نبيا كداود أو غيره، فبدأت بالترغيب للإصغاء، وهل أتاك

يا رسولنا محمدا، خبر قصة أخيك داود لما امتحناه بقضية حقوقية ليفصل فيها. ثم يمشي القارئ معي ليجد أن حديثي عن الآية لن يتناول القصة من حيث السرد وحكاية الوقائع، وما قيل في ذلك من كلام طويل تعرض فيه الكثير للقول المؤلف والرأي المختلف، وسأفضل الظاهر من ألفاظ الآية لأربط ذلك بموضوع حقوق الإنسان الذي نحن بصدده، وحتى الحديث في قصة داود عليه السلام بالظاهر الكلامي هو أسلم وأبرأ إلى الله من الشطح والغلو الأسطوري المهلك، فقد أنذر علي رضي اللّه عنه من يخوص في أمر داود بما يحلى القصاص من التزويق الحديثي، بأن يجلده ستين ومائة جلدة.

إذا فما يعنيني من هذه الواقعة الحقوقية في الآية، أنها بدأت بقفز المتقاضين من فوق الحائط وهو منظر شاذ جدا لا يفعله إلا من يريد أمرا جللا من قتل أو سرقة، وهذا ما دعا داود عليه السلام إلى الفزع لما رآهم يهبطون عليه من سور مسجده وهو في خلوته مع اللّه، وأن الفزع هو من تصور شر قد يقع له منهم، فالمسالم لا يقتحم الأسوار وإنما يأتي من باب الدار، لكن الذي تأكد بعد ذلك أنهم من مسالمون، بل هم لداود وحكمته وعدله طالبون، ولهذا كانوا مسرعين إلى طمأنة داود وإزالة ما لاحظوا عليه من فزع {قَالُوا لا تَخَفْ} وقدموا أنفسهم إليه زيادة في تهدئة روعه {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ} .

تحدثت الآية عن الخصمين بالجمع لأن كلا منهما معه مناصر له- إذا فالخصومة وطلب الحقوق شيء لا صبر معه، وأن الخصومات إذا طالت دون فصل، والحقوق إذا ضاعت دون رد، فسيتولد منها مخاطر تدمر المجتمعات وتأتي عليها من القواعد، فالمظلوم لا يصبر طويلا وعلقم الظلم يملأ فمه بالمرارة، فإما أن ينصف سريعا ممن تولوا أمر مجتمعه أو يتولى بنفسه رفع الظلم عن نفسه ورد حقه إليه ولو بصورة ليس فيها نازع ولا رادع، وهذا ما جعلنا نأخذ هذا المعنى من تسور المحراب، ولم ينتظر حتى يزول المانع من الدخول من الباب. حيث كان في هذا اليوم ممنوعا لأكثر من سبب ذكرها المفسرون، فهل قدر الظالمون ما يموج في ضلوع المظلومين؟ ، ثم بدأ عرض القضية على داود من المتسورين سواء كانوا ملائكة أو بشرا حسبما اختلف المؤولون، لأن القصد من الواقعة كلها إقرار حق وتثبيت عدل يبقى إلى يوم الساعة، وبدأ العرض من الطرفـين بالطريقة المؤدبة التي تليق بتقديم القضايا للقضاة، حيث قالوا مقيمين الاحترام لداود دون أن يرجح أحدهم كفة الحق لنفسه، حتى يسمعوا الحكم ممن احتكموا إليه {بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ} ولم يقل أحد الخصمين احكم لي فالحق لي، وكل ما قالوه {وَلا تُشْطِطْ} ، ذكروه بعدم الميل بعاطفة، فقد يكون في أمر أحد المتخاصمين ما يرقق القلب دون الحق، فيقع الحكم بالتعجل وليس بالتدقق، وهذا ما يرجح بأن المتسورين للحائط ملائكة، موجهون بهذه الكلمات الشرعة من الذي أرسلهم سبحانه، ثم زادوا {وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ} ، أي احكم بيننا بالحل بالوسط المرضي لقواعد الحق ولو لم يرض المحكوم له أو المحكوم عليه، وهذا مبدأ رائع لعرض الأمور من غير تهور ولا رعونة، والقضية هي {إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ} .

فهنا ترك داود عليه السلام بداية الكلام للشاكي، لأنه الأحق بسبب ما يعانيه من ضياع حقه - وهذا مبدأ أخذ منا حتى اليوم- ثم على الشاكي ألا يبدأ شكواه بالغضب والسب لشاكيه، ولهذا قال رغم تألمه من خصمه {إِنَّ هَذَا أَخِي} ، ذلك بأن الحقوق بعد أن ترد يجب أن يبقى الود - وهذا مبدأ قرره القرآن أيضا وقد انعدم أو كاد - فالتقاضي الآن أصبح يولد أحقادا قد يتقاذفها الورثة ليبقى عداء بعيد الأمد سيء الأثر.

وعريضة الدعوى المقدمة إلى القاضي داود عليه السلام، وهي- فيما أعلم- قضية تدريب له كيف يتعلم الفصل في القضايا على أنها أول قضيه تعرض عليه، هي غاية في الغرابة وأشد ما تكون شدا للعاطفة وتأثيرا مجنحا إلى الميل، أحد الخصمين يملكَ مائة شاة إلا واحدة، وبلغ به طمعه أن يجعلها تكمل المائة، والشاة المكملة للمائة لأجير فقير يعمل عنده يقوم بأمر غنمه مقابل أن تتربى شاته تطعم من طعام غنمه، ويبدو أن الشاة بورك فيها وأصبحت بحال طيب لفت نظر الغني صاحب التسعة والتسعين، فأراد أن يضمها إلى غنمه، ويجعل صاحب الشاة مجرد أجير، يعوض عنها بشيء ولا يكون له في الغنم شيء، ومكنه وضعه أن يضغط على صاحب الشاة ترغيبا أو ترهيبا، {وَعَزَّنِي فِي الْخِطَابِ} ، أي خاطبني بما تأكدت به من إصراره على ما يريد، وأنا أريد أن تبقى شاتي لي.

وسواء كانت صورة الدعوى هكذا حدثت في الواقع، أو وضعت لضرب المثل للقضايا الصعبة السريعة التأثير في نفس القاضي- اللّه أعلم- فإنها قد أخذت الشكل المتوقع، خصوصا لدى القلوب الحانية التي تستقر بين جنوب الأنبياء صلوات اللّه عليهم {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .

ومن هنا كان النطق بالحكم من داود عاجلا وسريعا بسرعة نسبة واحدة إلى تسعة وتسعين {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ} ، والعجب أن حنو داود قد فاض بالحكم لذي النعجة مع أنها لا زالت في حوزته ولم تنزع منه بعد، وألصق جناية الظلم بخصمه لمجرد أن سأله نعجته {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ} ، فكيف لو اتبع السؤال بالاستيلاء؟، إنها من حيث الأساس رأفة تليق بنبي صفي، ولكن في هذا الموضع وهو مقام تمحيص الحقوق، لا بد أن تقترن الرأفة بالتروي والتأني، حتى تدرس القضية بكل المتخاصمين وبكل الشاهدين، وهذا لم يفعله داود عليه السلام، ومع أنه قدم حيثيات الحكم الصحيحة لما قال: {وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} ، فهذا تقرير لأمر يلابس الناس دواما، خاصة شركاء المادة، لغلبة سوء الظن على حسنه، بأن شريكه ليس كفئا له، أو يحتوي على حظ أكثر من حقه، ومن هنا يأتي بغي بعض على بعض، ويستمر القرآن في تقدير الأمر يجريه الأمر سبحانه على لسان هذا النبي الكريم، حيث لم يدخل في الكثرة التي تبغي على بعضها أولئك الذين آمنوا بربهم، فراقبوه متبعين ما أحل مجتنبين ما حرم، ولما كان الوصف الكمي للباغين هو الكثرة، فلابد أن يكون العكس هو القلة {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} .

بيد أن هذا القول الحق لم يعف داود عليه السلام من نتائج حكمه غير المسدد وسبب عدم تسديده أمران، أولهما مطاوعته لرقة قلبه لوضع ذي النعجة الواحدة، خاصة أنه الشاكي، ولا يغلب على الشعور إلا أن الشاكي هو المعتدى عليه في أي الاحتكام يقع بين خصمين، فتعجل عليه السلام بإصدار الحكم لصالح الشاكي قبل أن يسمع دفاع لمشكو تجاه شاكيه وهذا أمر لا يمكن أن يبيحه اللّه الذي شدد فرضية العدل في ملكوته،.

والأمر الثاني الذي جعل الحكم غير مسدد هو- واللّه أعلم- أن داود عليه السلام وهو يؤدي أول اختبار في الفصل في القضايا، دفعه الحنان أيضا إلى عدم انتظار توجيه السماء، فما كان مرسله سبحانه يدعه ليحيد، فكان عليه وهو نبي من أهل الوحي أن ينتظر حتى تهبط عليه طريقة الفصل في المنازعات لتصبح الركائز المعروضة فقط وقتئذ.

فكانت نتيجة امتحان داود في نهاية الموضوع هو قوله سبحانه {وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ} ، والظن هنا بمعنى الإدراك والعلم، وبالصورة التي أعلمه بها، وليس بخرافات الإسرائيليات التي أترعت بها التفاسير الغثة، عندما وقع في مصيدتها عشاق الأقاصيص، {أَنَّمَا فَتَنَّاهُ} امتحناه وما جفيناه، حيث قبلنا سجدته وغفرنا هفوته وأحسنا أوبته {فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} ذلك لأن الدرس أفاض عليه كامل المعرفة بأسرار القضايا وخبايا المشاكل البشرية التي سيظل الإنسان يتخبط فيها بسبب ماديته المتأصلة فيه، وبعده عن الروحية المتوادة المتسامحة.

لقد انتفع داود بالدرس التدريبي العظيم هذا، فاسـتحق لما علم منه ربه ذلك بأن يجعله الخليفة العادل في الأرض، والقاضي المتحق الذي لا سبيل معه لميل الهوى {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأََرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} .

وانظر إلى نهاية الآية المنذرة بالعذاب الشديد، لمن يميل مع الهوى ويضل بتضيع الحقوق، عندما يحكم أمة أو يفصل في قضية، فويل له من ناس ليوم الحساب، عندما يكون يومها حسابا عسيرا كأعسر ما يكون الحساب، ذلك أنه أؤتمن على شيء هو من أعظم الحرمات عند اللّه، وما كانت كذلك - وهو أعلم - إلا لأنها خير ما يتم به الهدوء النفسي والأمان الإنساني، فإن لم يحاسب الحاكم أو القاضي نفسه ليوزع الحساب بين من لجأوا إليه أو ألوا إليه بدقة، اعتبرته الآية ضالا غاويا له العقاب الخاص بالضالين.

وبعد انتهائي من عرض العجائب الحقوقية لهذه الآية، وإنذارها من يحيد عن هذه الحقوق بلفتة بصر أن ينال جزاءه، بالشدة التي ذكرتها كلماتها الرهيبة، أكان يجوز للإنسان أن يجد لنفسه أقوى وأحكم مما جعله اللّه، حقا إن الإنسان لربه لكنود.

لكن الآسى الذي يملأ القلب نكدا، يأتي من الإنسان الذي ادعى الإيمان، وراح يثق بحقوق صنعت للغرض والغاية، وترك قرآنه وقانونه { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} ، ولكن بعد أن مات صلى اللّه عليه وسلم، ما فتنا فقط عن البعض وإنما عن الكل، فحاق بنا ما ذكرت نفس الآية {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ} ، (وقد كان) وعسى ألا يقع بالبعض الباقي.

وننهي هذا الباب بنصوص من فخرنا العدلي واعتزازنا القضائي، بما نباهي به الدنيا قاطبة، نقدمها عددا ونصا بغير تعليق لمن يدخرها.

1- آية من آيات زخر بها كتاب الله العظيم: {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيم؟} سورة النحل، آية 76.

2- حدث أن النبي صلى الله عليه وسلم وهو عند أم سلمة رضي اللّه عنها، أن دعا وصيفة لها مرات فلم ترد عليه، فاستبان الغضب في وجهه، فخرجت أم سلمة تبحث عنها فوجدتها تلعب فقالت لها: "أراك هنا تلعبين ورسول اللّه يدعوك!"فأقبلت الصبية على رسول اللّه صلى اللّه عليه وسلم وهي تقول: "والذي بعثك بالحق ما سمعتك"، وكان بيد الرسول سواك فقال لها: "لولا خشية القود لأوجعتك بهذا السواك" رواه الإمام أحمد.

3- أتت امرأة عمر بن الخطاب رضي اللّه عنه تذكر زوجها عنده فقالت: "زوجي من خير أهل الدنيا، يقوم الليل حتى يصبح، ويصوم النهار حتى يمسي"، فقال لها عمر: "جزاك اللّه خيرا، فقد أحسنت الثناء"، فلما ذهبت قال كعب بن مسور رضي اللّه عنه، وكان جالسا بجانب عمر: "يا أمير المؤمنين، لقد أبلغت إليك في الشكوى"، فقال عمر: "ومن اشتكت؟"، فقال كعب: "اشتكت زوجها"، قال عمر: "علي بها"، فعادت ومعها زوجها، فقال عمر لكعب: "أقض بينهما"، فقال كعب: "أقضي وأنت حاضر"، قال له عمر: "إنك فطنت إلى ما لم أفطن إليه"، فقال: "كعب وهو يقضي بينـها: إن اللّه تعالى يقول: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} ، فعلى زوجها أن يصوم ثلاثة أيام ويفطر عندها يوما، ويقوم ثلاث ليال ويبيت عندها ليلة"،.. وتفصيل حكم كعب رضي الله عنه، إشارة إلى قوله تعالى: {فَانْكِحُوا} ، أي من حق الزوجة أن تباشر لتعف، ثم الإنجاب تبعا لذلك إن كان، ولا يجوز تركها في ذلك ولو بنوافل العبادات، ثم أمر كعب زوجها أن يعطيها يوما بليلة بعد كل ثلاث لتصبح هي الرابعة.

وقد بنى هذا الحكم على افتراض أنه متزوج بأقصى المباح لما قرأ {مَثْنَى وَثُلاثَ وَرُبَاعَ} على أنه سيغيب عنها مع زوجاته الثلاث، كل بحقها المؤقت لها، وهي الزوجة الرابعة يعطيها الوقت الرابع، فسر عمر رضي الله عنه من فطانة كعب ومن حسن ما قضى به، وبعثه قاضيا على البصرة) من (الطرق الحكيمة) لابن القيم.

4- وكتب عمر بن الخطاب منشور للناس يقول فيه:

"إني لم أبعث عمالي- ولاتي - لا ليضربوا جلودكم، ولا ليأخذوا أموالكم، فمن فعل به ذلك فليرفعه إلي لأقتص له"، فقال عمرو بن العاص،: "لو أن رجلا أدب بعض رعيته، أتقصه منه؟"، فقال عمر: "إي والذي نفسي بيده لأقصنه منه، وقد رأيت رسول الله صلى الله عليه وسلم يقلق من نفسه". المصدر السابق.

5- وقصة (جبلة بن الأيهم) المشهورة:

وكان من ذوي الجاه والسلطان في الجاهلية وفي الإسلام، فقد كان يطوف يوما بالكعبة ورداؤه يجره خلفه فوطئ عليه أحد الطائفين من ضعفاء المسلمين، فاستدار إليه ابن الأيهم ولطمه لطمة شديدة، وكان ذلك أيضا في خلافة عمر رضي الله عنه، فذهب المضروب إلى عمر وشكا إليه، فاستدعاه عمر وحكم بأن يضربه الرجل إلا أن يصفح، لكن الرجل أبى الصفح وأصر على أن يقتص، فقال جبلة لعمر: "كيف تسويني به وأنا ملك وهو سوقة"- أي من عامة الناس- فقال رضي الله عنه: "إن الإسلام سوى بينكما"، فطلب من عمر أن يمهله، فأمهله، فذهب ولم يرجع وإنما فر هاربا إلى بلاد الرومان، وارتد عن الإسلام إلى نصرانيته وبعد مدة أحس بالندم، وعلم بأنه ترك الحق وعاد إلى الباطل، ثم كتب قصيدة في ذلك، منها هذه الأبيات.

وما كان فيها لو صبرت لها ضرر

تنصرت الأشراف من عار لطمة

وبعت لها العين الصحيحة بالعور

تكنفـني منها لجاج ونخوة..

رجعت إلى الأمر الذي قاله عمر

فيا ليـت أمي لم تلدني وليتني

6- في (الطرق الحكمية) لابن القيم رحمه الله قوله:

من له ذوق في الشريعة وإطلاع على كمالها، وتضمنها لغاية مصالح العباد في المعاش والمعاد، ومجيئها بغاية العدل الذي يسع الخلائق، وأنه لا عدل فوق عدلها، ولا مصلحة فوق ما تضمنته من المصالح، تبين له أن السياسة العادلة جزء من أجزائها، وفرع من فروعها، وأن من أحاط بمقاصدها وحسن فهمه فيها، لم يحتج معها إلى سياسة غيرها البتة، فإن السياسة نوعان: سياسة ظالمة فالشريعة تحرمها، وسياسة عادلة تستخرج الحق من الظالم الفاجر، فهي من الشريعة، علمها من علمها، وجهلها من جهلها.

وفي تاريخ إسلامنا من هذه الأمثلة الشيء الكثير ثم يأتي الإنسان ليضع لنفسه أف له ولما وضع، وهل ينبئك مثل خبير؟.

[1] بل حاولوا ولم تسمح لهم الدول العربية بذلك تعميقا لمعنى القومية العنصرية.

[2] من قصيدة لنا في محاضرة ألقيناها منذ عامين في موسم الجامعة الثقافي عن التفرقة والتمييز.


 العدد 45 - نظم القرآن

نظم القرآن فوق مفتريات النقد والتجريح
بقلم الدكتور علي البدري
الأستاذ المشارك بكلية اللغة العربية
إذا تدبرت قوله تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [1] .
أو قوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُم} [2] .
أو قوله عز شأنه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} [3] .
لعرفت أن هذه الآيات الكريمة وما شاكلها فيما تهدف إليه بمثابة مصابيح ساطعة تضيء للمسلم مسالكه في دياجير الظلام.
وبهذا يعرف المسلم بجلاء أعماق ما يدور في نفوس اليهود والنصارى سواء بقوا على كفرهم أم ارتدوا عنه إلى كفر جديد كالشيوعية مثلاً.
فلا هؤلاء ولا أولئك يقبلون العيش مع المسلمين في سلام.
كلا. إنهم وطنوا أنفسهم على حرب المسلمين جيلاً بعد جيل وصمموا على ألا يقبلوا منا سوى ما لا يكون بإذن اللّه أبداً، {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُم} وهذا بالدرجة الأولى لرسول اللّه صلى اللّه عليه وسلم. الذي بعثه اللّه تعالى ليتمم به مكارم الأخلاق فقال له: {وإنك لعلى خلق عظيم} [4] .
فإذا كان هذا موقف اليهود والنصارى مع رسول اللّه صلى اللّه عليه وسلم في حياته.
فلا ينتظر منهم مع اتباعه إلا كل سوء {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} .
ما أحلى عبارات القرآن. إن لها وقعاً في النفس أسمى من كل عبارات تشرحها وأعلى من كل بيان يجلبها. ولهذا فإني أطلب من كل مسلم أن يتدبر معاني هذه الآيات الكريمة فلعل اللّه تعالى أن يفتح عليه فتحاً مبينا. وهو على ما يشاء قدير.
ولقد ظهر خصوم الإسلام قديماً وفي العصر الحديث هؤلاء الذين يطلقون على أنفسهم ألقابا علمية في عصرنا هذا ويظهرون للناس خداعاً رهيباً متستراً خلف البحوث العلمية والرغبة في الوصول إلى الحقيقة عن طريق البحث والاستقراء وهي صورة.. تلبس الذئاب فيها ثياب الحملان!!
وهكذا أطل على الشرق المسلم هذا الثالوث البغيض الاستعمار، والتبشير، والاستشراق، فالاستعمار حاول أن يكسر عقيدة المسلمين عسكرياً ففشل والحمد للّه تعالى فراح يدرب المبشرين والمستشرقين من عتاة الصليبية واليهودية والإلحاد لكي ينالوا من المسلمين منالا في قرآنهم الكريم أو في سنة نبيهم عليه الصلاة والسلام.
وقد عادوا والحمد لله تعالى بخفي حنين بعد جهود فتاكة مدمرة نجى اللّه تعالى منها المسلمين. ولكن القوم لا يتخلون عن حقدهم أبداً، وستبقى حربهم الظاهرة والخفية فيما أرجح ما بقي الفرقدان وإن تقنعت بأقنعة الطب أو التعليم أو السياسة أو الاقتصاد أو غيرها مما يظنونه أقنعة يخدعون بها الناس ولم تلبث أن كشفت عن وجهها الصفيق!
سيظل القوم يحاربون اللّه ورسوله إلى آخر الزمان - فعلى المسلمين أن يعرفوا ذلك جيداً!! وعليهم أن يتأكدوا من قوله عز وجل: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [5] ومن قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُون} [6] وقوله عز شأنه: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} [7] .
لقد افترى اليهود والنصارى والمنافقون قديماً على القرآن الكريم افتراءات يرددها اليوم أحفادهم الجدد في غير حياء.
فقديماً حاولوا التشكيك في اختيار اللّه تعالى لمفردات قرآنه الكريم وجمال عباراته! وتناسق تراكيبه، وإعجاز نظمه الفريدة فقالوا مثلاً: إن جملة {فَأَكَلَهُ الذِّئْب} [8] أحسن منها "فافترسه الذئب"، وعللوا ذلك بأن الأكل يشارك فيه الحيوان الإنسان. ولا كذلك الافتراس.
وقالوا: إن النظم القرآني {وَانْطَلَقَ الْمَلاُّ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ} [9] أبلغ منه أن يكون النظم هكذا "امضوا وانطلقوا على آلهتكم"لأن المقام مقام انزعاج هكذا يهرفون بما لا يعرفون!!
وقالوا أيضاً: إن العبارة القرآنية {هَلَكَ عَنِّي سُلْطَانِيَهْ} أفضل منها "ذهب عني سلطانيه"ويعللون ذلك بأن الهلاك في الأعيان والأشخاص.
ويقولون: أنت تقول: هلك زيد ولا تقول هلك جاهه أو سلطانه. وإنما تقول: ذهب سلطانه وانتهى جاهه.!! هكذا يزعم القوم اللئام.
ثم يمضون في سرد مفترياتهم على نظم القرآن فيقولون: إن الآية القرآنية {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} [10] أبلغ !!منها "للزكاة مؤدون".
ولم تقف اعتراضات الخصوم الفجرة عند حد الجمل والتراكيب بل تعدوها إلى أدوات الربط فقالوا: إن مجيء الباء في الآية القرآنية {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ} [11] ليس في موطنه فلو قيل: "ومن يرد فيه إلحاداً"لكان أبلغ!! هكذايتصور الجاهلون الحاقدون!‍!
ثم انتقلوا من هذا إلى رمي القرآن الكريم بالتناقض! وضربوا لذلك مثلاً بقوله تعالى: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ} وزعموا أن القرآن هنا يذم المؤمنين فكيف يتفق هذا مع مديحهم قبل هذه الآية مباشرة. بالآية القرآنية: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [12] .
وهذا في نظر ذوي البصائر العمياء ضرب من التناقض والسير على غير هدى.
ولم يلبث شياطين الإنس أن تناولوا بعض الصور البيانية في القرآن الكريم بالتجريح وهي بالغة حد الروعة والإعجاز. فقالوا: إن الآية القرآنية: {كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} [13] .
وقوله تعالى: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ} [14]
قالوا إن أدوات التشبيه هنا قد أتبعت بالمشبه به ولم تسبق بالمشبه وهذا على حد مزاعمهم ضرب من الغموض.‍!! مع أن هذا من بديهيات البيان العربي!
ثم اعترضوا على حذف جواب الشرط في قوله تعالى مثلا: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأََرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [15] ونحو هذه الآية.
فزعموا أن هذا تبتير للكلام! وقطع لأجزائه.
وكما اعترضوا على الحذف فلم يسلم الذكر من اعتراضات المجرمين!! فزعموا أن الحذف وتكرار الذكر كلاهما ليس محموداً ولا معدوداً في النوع الأفضل من فنون البيان.
وعلى هذا فقد اعترضوا على تكرار قوله تعالى في سورة الرحمن: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ، واعترضوا أيضاً على تكرار قوله تعالى: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} في سورة المرسلات.
وفات هؤلاء الضعفاء والمهازيل أن يعترضوا أيضاً على تكرار قوله تعالى: في سورة التكاثر: {كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ} .
كما فاتهم أن يعترضوا على تكرار قوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [16] وجهل شياطين الإنس أن التكرار المحمود أحد فنون الإطناب وهو فن بلاغي من علم المعاني به يطابق الكلام مقتضى الحال.
هذا وقد اعترض هؤلاء المفترون على اللّه الكذب. اعترضوا على ترتيب آيات القران الكريم وسوره فقالوا: لو جاء ترتيب القران الكريم بحيث تكون أخبار القرون الأولى في سورة.. والحكم والمواعظ والأمثال في سورة أخرى، وأحكام الأفراد والمجتمعات في سورة ثالثة مثلاً وهكذا.. لكان ذلك أحسن ترتيباً، وأيسر حفظاً، وأبلغ من تكرار بعض هذه الأمور في سور كثيرة، ولكان القرآن بهذا موضوعياً!! هذه مختارات من مفتريات شياطين الإنس.. وتلك ألوان من افتراءات المفترين على حروف وكلمات وجمل ونظم القرآن الكريم.
إنهم لم يتركوا شيئاً بدون افتراءات أبدا!!
ولكن مفترياتهم والحمد لله تعالى لن تصمد أمام شمس الحقيقة أبداً.
إنها والحمد للّه تعالى أوهى من بيت العنكبوت قال تعالى: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْض} وقال تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [17] .
وسنتناول هذه المفتريات بالدحض والإبطال في إيجاز بإذن اللّه تعالى على النحو التالي:
إن تفضيلهم لعبارة: "فافترسه الذئب"على العبارة القرآنية {فَأَكَلَهُ الذِّئْبُ} فاسد حقود ذلك لأن الفرس معناه دق العنق (الفرْس بسكون الراء).
وإخوة يوسف لم يدعوا على أبيهم أن الذئب قد دق عنقه فقتله!! وانتهى الأمر.
وإلا لطالبهم يعقوب عليه السلام بجسد أخيهم ميتاً.
ولكن القوم أرادوا أن يقطعوا على أبيهم المطالبة بجسد يوسف حياً أو ميتاً.
فادعوا أن يوسف الآن في بطون الذئاب وهذا ما لا يؤديه سوى الجملة القرآنية {فَأَكَلَهُ الذِّئْبُ} أما الافتراس فقد تحقق مثلاً في عتبة بن أبي لهب.
ذلكم الذي دعا عليه رسول الله صلى اللّه عليه وسلم بقوله: "اللهم سلط عليه كلباً من كلابك!"
ثم كان في تجارة قرشية إلى الشام فحذر أبوه القافلة من دعوة محمد صلى اللّه عليه وسلم. وطاف بهم أسد في الطريق فضرب عتبة بيده فأرداه قتيلاً. وقال الناس يومئذ قد افترسه الأسد ولم يقولوا أكله!!
وإخوة يوسف قد ادعوا على أبيهم أن الذئب قد أكل يوسف تماماً بشحمه ولحمه. فما أدق عبارة القرآن الكريم وما أحسن نظمه المعجز الأخاذ بالألباب.
فأما تفضيل المعترضين "امضوا وانطلقوا"على {امْشُوا وَاصْبِرُوا..} في سورة ص. فذلك خطأ بين. لأن المشركين قصدوا الاستمرار على دين آبائهم في غير انزعاج ولا انتقال. وهذا المعنى لا تؤديه إلا الجملة القرآنية وحدها.
لأن المعنى الذي يريدونه. استمروا على ما أنتم عليه ولا تبالوا بالقرآن الكريم. واطمئنوا ولا تنزعجوا على أنه قد قيل: إن المشي هنا يراد به كثرة العدد. فالعرب يقولون مشى الرجل إذا كثر ولده.
قال شاعرهم:
والشاة لا تمشي على الهلع...
أي لا يكثر نتاجها إذا قربت منها الذئاب. وبهذا نرى أن خصوم القرآن يخادعون اللّه والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون.
فأما اعتراضهم على الاستعارة القرآنية في قوله تعالى: {هَلَكَ عَنِّي سُلْطَانِيَهْ}
فاعتراض متهافت، لأن الاستعارة هنا أبلغ من الحقيقة، ذلك لأن الشيء إذا ذهب فقد يعود أما إذا هلك استحالت عودته، والمشركون يعلمون أن سلطانهم الفاني لن يعود إليهم أبداً يوم القيامة. وبالإضافة إلى هذا فقد قيل: إن السلطان هنا بمعنى الحجة والبرهان.
فأما افتراؤهم على الجملة القرآنية {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } فساقط عديم الجدوى. لأن لفظ (فاعلون) أبلغ من (مؤتون أو مؤدون) ونحوهما.
فالجملة القرآنية تفيد المبالغة في أداء الزكاة والمواظبة عليها حتى تكون سجية لهم. وهذا مالا يؤديه إلا لفظ (فاعلون) على أنه قيل: إن الزكاة هنا تقابل كل الأعمال الصالحة. وبذا تكون الكلمة القرآنية أدق من كل كلمة سواها.
أما اعتراضهم على الباء في قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ...} فإن هذا غير خارج عن سنن العرب في كلامهم. وإلا لاعترض عليه مشركو مكة وهم أرباب الفصاحة وأئمة البيان. قال الراعي النميري:
سود المحاجر لا يقرأن بالسور | هن الحرائر لا ربات أحمرة
فأدخل الباء على المفعول وذلك غير ممنوع في اللغة.
فأما اعتراضهم على وجود المشبه به بعد كاف التشبيه دون المشبه فباطل أيضا.
ذلك لأن الله تعالى يشبه حال المسلمين في اختلافهم على الغنائم بحالهم في كراهة القتال في أول الأمر. قال تعالى: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ} .
ولا تناقض بين الآية وما قبلها. لأن الثانية توضح معنى قوله تعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ} وطرفا التشبيه أيضاً في قوله تعالى: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً} هما.يتم اللّه نعمته عليكم كما أتمهابأن أرسل فيكم رسولا من أنفسكم.
وأما افتراؤهم على حذف جواب الشرط. فإن هذا الحذف أبلغ من الذكر. وتقدير الجواب، لكان هذا القرآن والنفس تذهب في المحذوف كل مذهب. وأما المذكور فليس له سوى هذه الصفة ا لمذكورة.
وصاحب الذوق السليم يدرك بلاغة الحذف في قولك مثلاً لو رأيت الفاروق عمر... بحذف الجواب فهو أبلغ من ذكره مهما قدرته. فالنفس تذهب في عظمة الفاروق رضي اللّه عنه كل مذهب. وهكذا الشأن دوما مع حذف جواب الشرط أو غيره.
فأما اعتراضهم على أسلوب التكرار في القرآن الكريم. فإن التكرار في اللغة قسمان محمود ومذموم، الثاني عديم القيمة والمعنى. وهو ليس موجوداً في القرآن... إطلاقاً.
وقد بين الله تعالى لماذا كرر القصص في القرآن الكريم بقوله تعالى: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [18] . {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} [19] .
فأما ما عابه المفترون من تكرار قوله تعالى: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} . (في سورة الرحمن).
فذلك لتكرار النعم. والخطاب للإنس والجن فالتكرار لتعدد المتعلق.
فأما تكرار قوله تعالى: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} في سورة المرسلات. فلأن السورة قد عرضت لأهوال يوم القيامة بتفصيل ملحوظ وعقب الحديث عن كل هول من أهوالها المتعددة جاء هذا الإنذار للمكذبين بيوم الدين. فهو تكرار لتعدد المتعلق أيضاً.
ولقد يتساءل خبيث حقود أو جهول عن سر مجيء قوله تعالى: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} (في سورة الرحمن) بعد آيات التهديد والوعيد كمجيئها بعد قوله تعالى: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ} فهي تهديد بلهيب السعير والدخان المستطير..
والرد على هذا التساؤل الهين أن الترغيب والترهيب كلاهما من نعم اللّه تعالى. قال الشاعر:
فهو الذي أنباك كيف نعيمهـا | والحادثات وإن أصابك بؤسها
وأما دحض الافتراء الطاعن في القرآن من حيث عدم موضوعيته. فإن توزيع المسائل عن النحو الذي جاء في القرآن من الفروق بينه وبين تأليف البشر. ومن جهة أخرى فيه عظة واعتبار متكرر! وبهذا تكون استفادة الناس منه أكثر من انفراد السورة بموضوع واحد. وحتى لا تصير السور عرضة للإيمان ببعضها والكفر بالبعض الآخر.
فإن زعم ذئاب البشر أن بعض الناس قد عارضوا القرآن معارضة ناجحة ونقدوه نقداً جوهرياً أثناء نزوله. بيد أن المسلمين قد كتموا هذه المعارضات ومنعوا غيرهم من تسجيلها! فذلك إهدار للعقول.
وهذا في الحق تساؤل سخيف. فالناس في كل الأزمنة والأمكنة يهتمون بالأخبار المثيرة عامتهم وخاصتهم. فلئن كتم المسلمون هذه المعارضات المزعومة فلا يعقل أبداً ألا يسجلها المشركون وهم غالبية أهالي المشارق والمغارب.
إن ذلك التساؤل لو استسيغ، لجاز لممسوخي الضمائر أن يقولوا بوجود عدة أنبياء بعد خاتم المرسلين عليه السلام ثم يتهمون المسلمين بالقضاء عليهم سراً. ومثل هذه الأقاويل واضحة البطلان بينة الكفران- وسيبقى القرآن الكريم على مر العصور كالطود الشامخ. ولن ينال منه اليهود ولا النصارى ولا الشيوعيون منالاً أبدا بإذن الله تعالى. فهؤلاء يخادعون اللّه والذين آمنوا وما يخادعون إلا أنفسهم وما يشعرون. والقرآن الكريم فوق النقد والتجريح أو المعارضة وما أصدق قوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} .

[1] سورة البقرة 217.

[2] سورة البقرة آية 120.

[3] سورة آل عمران آية 118.

[4] سورة ن آية 4.

[5] سورة يوسف آية 21.

[6] سورة الحجر آية 9.

[7] سورة الأنفال آية 36.

[8] سورة يوسف آية 17.

[9] سورة ص آية 29.

[10] سورة المؤمنون آية 4.

[11] سورة الحج آية 25.

[12] سورة الأنفال آية 5.

[13] سورة الحجر الآيات من 89 - 91

[14] سورة البقرة آية 151.

[15] سورة الرعد آية 31.

[16] سورة التوبة آية 73 والتحريم الآية 9.

[17] سورة العنكبوت آية 41.

[18] سورة القصص آية 51.

[19] سورة طه آية 113.


 العدد 45 - من أبحاث فقه السنة

من أبحاث فقه السنة

سنن الفطرة بين المحدثين والفقهاء

(الحلقة الثانية)

لفضيلة الدكتور أحمد علي طه ريان / الأستاذ المساعد بكلية الحديث الشريف

الخصلة الثامنة: غسل الجمعة:

هل المراد بغسل الجمعة المشار إليه في بعض أحاديث سنن الفطرة، والذي عده الحافظ ابن حجر من الخصال الخمسة عشر: هو الغسل المشروع لحضور صلاة الجمعة والذي وردت جملة من الأحاديث تحث عليه وترغب فيه، وتأمر به كحديث ابن عمر رضي اللّه عنهما، قال: سمعت النبي صلى اللّه عليه وسلم يخطب على المنبر فقال: "من جاء الجمعة فليغتسل" [1] أم أنه اغتسال شرع على كل مسلم سواء وجبت عليه الجمعة أو لم تجب، أراد حضور الجمعة أو لم يرد، أي أنه تشريع عام للمسلمين يضع الحد الأدنى الذي لا ينبغي على المسلم تجاوزه، وهو الاغتسال مرة كل سبعة أيام على الأقل- وهو ما يشير إليه حديث أبي هريرة: "حق على كل مسلم أن يغتسل في كل سبعة أيام يوماً يغسل فيه رأسه وجسده" رواه مسلم والبخاري واللفظ له [2] وفي رواية أخرى له: "للّه تعالى على كل مسلم حق أن يغتسل في كل سبعة أيام يوماً.." [3] .

وقد نقل البدر العيني عن الكرماني قوله: التحقيق: "أن الحديث الأول - أعني حديث ابن عمر- دل على أن الغسل لمن جاء إلى الجمعة خاصة.. وهذا الحديث - أعني حديث أبي هريرة - عام للمجامع وغيره..." [4] . وذهب بعض الشراح إلى أن الغسل المأمور به في حديث أبي هريرة: إنما هو الغسل المشروع لحضور الجمعة.. واستدلوا له بما جاء عند النسائي بلفظ: "على كل رجل مسلم في كل سبعة أيام غسل يوم وهو يوم الجمعة" [5] وصححه ابن خزيمة كما روى سعيد بن منصور وابن أبي شيبة من حديث البراء بن عازب مرفوعا نحوه ولفظه "من الحق على المسلم أن يغتسل يوم الجمعة.." [6] .

وأنا أميل إلى قول الكرماني: لأن مشروعية غسل الجمعة قد ثبتت بالأحاديث الكثيرة التي خصت الغسل بمن يحضر الجمعة..

أما حديث أبي هريرة هذا فهو من باب التشريع العام للمسلمين بضرورة مراعاة النظافة لأجسادهم بالاغتسال مرة كل أسبوع، ويعتبر هذا هو الحد الأدنى لكل مسلم لا يشرع في حقه أي اغتسال آخر.

وما جاء في بعض الروايات بتقييده بيوم الجمعة: فهو باعتباره عيد المسلمين الأسبوعي، وللمشاركة في الاغتسال مع المجامَعين في هذا اليوم.. كما أن هذا القول هو الأنسب لاعتبار غسل الجمعة من بين خصال الفطرة: لأن الملاحظ هو عمومية هذه الخصال ومشروعيتها لكل الناس وعدم تقيدها ببعض العبادات.. والقاسم المشترك بينها جميعا: أمران: النظافة والزينة.

حكم الاغتسال يوم الجمعة:

ذهب أهل الظاهر ورواية عن أحمد بن حنبل إلى أن غسل الجمعة واجب.. وقد حكي هذا القول: عن عمر وأبي هريرة وابن عباس وأبى سعيد الخدري وسعد بن أبى وقاص، وعبد اللّه بن مسعود وعمر بن سليم وعطاء وكعب والمسيب بن رافع [7] وقد استدل الظاهرية ومن معهم على الوجوب بعدد من الأدلة: من بينها ما يلي:

أ- حديث ابن عمر رضي اللّه عنهما: "من جاء إلى الجمعة فليغتسل" وقد تقدم.

ب- حديث أبى سعيد الخدري رضي اللّه عنه: "الغسل واجب على كل مسلم محتلم.." [8] .

ج- ما جاء في قصة عمر مع عثمان رضي اللّه عنهما وقد جاء فيها قول عمر لعثمان: "وقد علمت أن رسول اللّه صلى اللّه عليه وسلم كان يأمر بالغسل..." [9] .

وهناك أدلة أخرى لكنها لا تخرج في جملتها عن مضمون الأدلة السابقة..

وجه الدلالة: التصريح بالوجوب ثم طلبه بصيغة الأمر المقتضية للوجوب عند الإطلاق؛ يفيد أن غسل الجمعة واجب.

وذهب جمهور أهل العلم: إلى أن غسل الجمعة سنة، بأنه مستحب والمعنى متقارب.. وقد استدل لهذا الرأي بعدد من الأدلة من أهمها ما يلي:

أ- حديث أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم: "من توضأ فأحسن الوضوء ثم أتى الجمعة فدنا واستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام.."الحديث.. قال الترمذي: "هذا حسن صحيح.." [10] .

ب- حديث سمرة بن جندب رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم: "من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل" قال الترمذي: "حديث سمرة حديـث حسن" [11] .

ج- كما استدل له أيضاً بترك عثمان رضي اللّه عنه للغسل.. إذ لو كان واجبا لما تركه.. قال الشافعي في تقرير هذا الدليل: "ومما يدل على أن أمر النبي صلى اللّه عليه وسلم بالغسل يوم الجمعة-كان- على الاختيار لا على الوجوب: حديث عمر حيث قال لعثمان: "والوضوء أيضا وقد علمت أن رسول اللّه صلى الله عليه وسلم أمر بالغسل يوم الجمعة.." فلو علما أن أمره على الوجوب لا على الاختيار لم يترك عمر عثمان حتى يردد ويقول له: ارجع فاغتسل، ولما خفي على عثمان ذلك مع علمه.. فدل هذا الحديث: على أن الغسل يوم الجمعة فيه فضل من غير وجوب" [12] وقال الباجي في شرحه على الموطأ تعليقا على هذا الحديث: "إنما أنكر عليه ما مضى من تركه الغسل ليكون ذلك تنبيهاً له على ما ينبغي أن يفعل في مثل ذلك اليوم عند سعة الوقت، ويقتضي إجماع الصحابة على أن الغسل يوم الجمعة ليس بواجب وجوبا: يعصي تاركه وإنما يوصف بالوجوب على معنى التأكيد لحكمه، ولو كان فيهم من يعتقد وجوبه لسارع إلى الإنكار على عثمان- وأمره بالقيام إلى الاغتسال.." [13] .

ونكتفي بهذا القدر من أدلة الجمهور لغنائها عن غيرها.. بعد أن اتضاح منها قوة موقف القائلين بسنية غسل الجمعة..

وقت الإغتسال للجمعة:

يرى الإمام مالك: أن وقت الاغتسال ينبغي أن يتصل بالرواح إلى الصلاة لحديث ابن عمر المتقدم: "إذا جاء أحدكم إلى الجمعة فليغتسل"، أي أراد أن يجيء، ولأن الغسل شرع للنظافة وإزالة الروائح الكريهة التي تلحق بالناس من جراء العمل والمشي في يوم الجمعة: ففي حديث عائشة عند مسلم كان الناس ينتابون الجمعة من منازلهم من العوالي فيأتون في العباء ويصيبهم الغبار فتخرج منهم الريح، فأتى رسول اللّه صلى اللّه عليه وسلم إنسان منهم وهو عندي فقال رسول اللّه صلى اللّه عليه وسلم: "لو أنكم تطهرتم ليومكم هذا.." [14] ..

وقولها في الحديث الآخر "كان الناس أهل عمل ولم يكن لهم كفاه: فكانوا يكون لهم تفل فقيل لهم لو اغتسلتم يوم الجمعة" [15] . لذلك قال مالك في الموطأ: "من أغتسل يوم الجمعة أول نهاره وهو يريد بذلك غسل الجمعة، فإن ذلك الغسل لا يجزئ عنه حتى يغتسل لرواحه وذلك أن رسول الله صلى اللّه عليه وسلم قال في حديث ابن عمر: "إذا جاء أحدكم الجمعة فليغتسل" [16] .

وقال الشافعي وأبو حنيفة: إن وقت الاغتسال للجمعة يبدأ من بعد طلوع الفجر لأن الاغتسال لحضور الجمعة فينبغي أن يكون متقدماً عليها، لكن لا يشترط اتصاله بالرواح، وقالوا: إن حديث ابن عمر لا يفيد شرط الاتصال، لأن معنى إذا جاء أحدكم: أي أراد المجيء أو قصد الشروع في المجيء، ولأن معظم الأحاديث الواردة في الاغتسال للجمعة لم يرد فيها ما يفيد اتصال الذهاب إليها.

وذهب الظاهرية إلى أن وقت الاغتسال يمتد من طلوع الفجر يوم الجمعة إلى نهاية عصرها فيجزئ وقوعه في أي جزء من هذا الوقت ولو بعد صلاة الجمعة. واستدلوا بالأحاديث التي أطلق فيها الاغتسال في يوم الجمعة كحديث أبي هريرة؛ وقد تقدمت الإشارة إلى بعضها وهو صادق بأي جزء من يوم الجمعة حتى يبقى من قرص الشمس مقدار ما يتم غسله قبل غروب آخره.. وأفضله أن يكون متصلا بالرواح وهو لازم للحائض والنفساء لزومه لغيرهما.. [17] .

والواقع أن رأي المالكية هو الظاهر- لمن يريد حضور الجمعة- لأن الاغتسال لإزالة الروائح الكريهة، والمقصود عدم تأذي الحاضرين المجتمعين لصلاة الجمعة، وذلك لا يتأتى بعد إقامة الجمعة.. كما أن الاغتسال في أول اليوم مع وجود الفاصل الكبير بينه وبين الصلاة يفوت الغرض الذي شرع الاغتسال لأجله.. والله أعلم [18] .

كيفية الاغتسال للجمعة وفضيلته:

الاغتسال للجمعة لا يختلف في كيفيته عن الاغتسال للجنابة في أركانه وسننه وفضائله:

أما التصريح بكونه مماثلا لغسل الجنابة، فقد جاء واضحاً في حديث أبي هريرة رضي الله عنه: أن رسول اللّه صلى الله عليه وسلم قال: "من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنه، ومن راح في الساعة الثانية فكأنما قرب بقره، ومن راح في الساعة الثالثة فكأنما قرب كبشاً أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر.." [19] .

أما كيفية اغتسال الجنابة المشار إليه في طلب الاغتسال للجمعة في الحديث السابق: فقد ورد كاملاً في حديث عائشة رضي الله عنها قالت: "كان رسول اللّه صلى اللّه عليه وسلم إذا اغتسل من الجنابة: يبدأ فيغسل يديه ثم يفرغ يمينه على شماله فيغسل فرجه ثم يتوضأ وضوءه للصلاة ثم يأخذ الماء فيدخل أصابعه في أصول الشعر حتى إذا رأي أن قد استبرأ حفن على رأسه ثلاث حفنات، ثم أفاض على سائر جسده ثم غسل رجليه" [20] .

الحكمة من غسل الجمعة:

يستفاد من الأحاديث الواردة في غسل الجمعة- وقد سبقت الإشارة إلى بعضها- إلى أن هذا الاغتسال ضرب هام من التشريع العملي في مجال النظافة البدنية لكل مسلم.. وهو يشير إلى ما ينبغي سلوكه على المسلمين من الاهتمام بنظافة ثيابهم ومساكنهم وأماكن عملهم وبالجملة ينبغي أن يصل أثره إلى كل مظهر من حياتهم الاجتماعية.

كما أن طلب الاغتسال في يوم الجمعة بذاته ما يشير إلى ما ينبغي أن يكون لهذا اليوم من الأهمية في حياة المسلمين باعتباره عيدهم الأسبوعي..

ومن جهة ثالثة: فإن الأمر بإزالة كل ما يتأذى به المسلمون المجتمعون في المساجد من قذر أو روائح كريهة دلالة واضحة على اهتمام الإسلام بمشاعر الناس والمحافظة على راحتهم ورفع كل ما يؤذيهم حتى تسود روح الألفة والمودة بينهم.. وبذلك يكون المسلمون قد تحققوا بقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ..} [21] ..

الخصلة التاسعة الاستحداد:

الاستحداد: بالحاء المهملة: استفعال من الحديد والمراد: استعمال الحديد في حلق شعر العانة.. والتعبير بالاستحداد بدل التعبير بحلق: يشير إلى أنه لا مانع من التعبير بالكناية عن الأمور التي يستحى من التصريح بها.. إذا كان الغرض يفهم من الكناية، دون حاجة إلى التصريح بالشيء.. قال الحافظ ابن حجر: "قد وقع التصريح بحلق العانة في بعض طرق الحديث كما جاء عند مسلم، وهذا مما يدفع إلى الظن بأن التعبير بالاستحداد قد وقع من بعض الرواة".

والمراد بالعانة: الشعر النابت فوق ذكر الرجل وحواليه وكذلك الشعر النابت حوالي فرج المرأة.

وقال العدوي- من علماء المالكية - العانة: "هي ما فوق العسيب والفرج وما بين الدبر والأنثيين" [22] .

وحكي عن أبي العباس بن سريج: أن العانة: "هي الشعر النابت حول حلقة الدبر.."وعلى هذا يستحب حلق جميع ما على القبل والدبر وحولهما.. بل قيل: إزالة الشعر من على الدبر أولى خوفا من أن يعلق به شيء من الغائط فلا يمكن إزالته للمستنجي إلا بالماء، وقد يتعذر الحصول عليه ولا يجد لديه إلا الأحجار فيظل متلبسا بالنجاسة.

إلا أن بعض العلماء استبعد شمول لفظ العانة للشعر النابت على الدبر كما يفهم ذلك من قول العدوي السابق، وقد نقل الحافظ ابن حجر عن ابن العربي القول بعدم مشروعية حلق ما حول الدبر.. كما نقل أيضا رأى الفاكهي في شرح العمدة: بأنه لا يجوز.. ثم قال: ولم يذكر للمنع مستنداً وأقول: إن مستنده يتلخص في أن لفظ العانة: خاص بما حول القبل ولا يتناول لما حول الدبر. والشعر المأمور بإزالته: هو شعر العانة فيكون المأمور به: هو الشعر النابت على القبل وما حوله فقط، ولا يتناول الشعر النابت حول الدبر.. ومن هنا قال ابن دقيق العيد: "كأن الذي ذهب إلى استحباب حلق ما حول الدبر ذكره بطريق القياس.."وقال الشوكاني: "ليس هناك دليل على حلق شعر الدبر من فعله صلى الله عليه وسلم ولا من فعل أحد أصحابه" [23] . ومع ذلك أقول: قد صرح بعض العلماء: بأنه لا بأس من حلق شعر الدبر إذا كان القصد من ذلك التنظيف [24] .

قال النووي: "السنة في العانة الحلق لما صرح به الحديث، فلو نتفها أو قصها أو أزالها بالنورة جاز وكان تاركا للأفضل وهو الحلق". [25] .

أقول قول النووي: إن من أزال عانته بالنورة كان تاركاً للأفضل وهو الحلق فيه نظر؟.. فقد نقل الحافظ ابن حجر ما أخرجه ابن ماجه من حديث أم سلمة أن النبي صلى اللّه عليه وسلم "إذا أطلى ولى عانته بيده" ثم قال: "رجاله ثقات لكن معل بالإرسال"وأنكر أحمد صحته.. أقول إنه يتقوى بما أخرجه ابن ماجه متصلا عن أم سلمة أن النبي صلى اللّه عليه وسلم "كان إذا أطلى بدأ بعورته فطلاها بالنورة وسائر جسده أهله" [26] قال الحافظ ابن كثير في كتابه الذي ألفه في الحمام- بعد أن ذكر هذا الحديث-: "هذا إسناد جيد" [27] وأخرج أحمد عن عائشة رضي اللّه عنها قولها: "أطلى رسول اللّه صلى الله عليه وسلم بالنورة، فلما فرغ منها قال: "يا معشر المسلمين عليكم بالنورة فإنها طلية وطهور، وإن اللّه يذهب بها عنكم أوساخكم وأشعاركم" [28] .

وأيضاً روي الإطلاء بالنورة عن جماعة من الصحابة: فرواه الطبراني عن يعلى بن مرة الثقفي.. والطبراني أيضا بسند رجاله رجال الصحيح عن ابن عمر والبيهقي عن ثوبان والخرائطي عن أبي الدرداء وجماعة من الصحابة وعبد الرزاق عن عائشة.

كما وردت أحاديث قاضية بأن النبي صلى اللّه عليه وسلم لم يتنور.. ولكنها ضعيفة.. قال السيوطي: والأحاديث السابقة- إشارة إلى الأحاديث المثبتة أقوى سندا وأكثر عددا، وهي أيضاً مثبتة فتقدم.

ويمكن الجمع بأنه صلى اللّه عليه وسلم كان يتنور تارة ويحلق تارة أخرى.. وقد أوضح القول في هذا الموضوع صاحب نيل الأوطار فمن أراد المزيد فعليه الرجوع إليه [29] .

من يتولى إزالة شعر العانة:

يتولى الشخص إزالة عانته بنفسه لما ثبت من تولي الرسول عليه الصلاة والسلام ذلك بنفسه.. وقد تقدمت الإشارة إلى ذلك قريباً.

فإن تعذر ذلك لمرض أو كان الشخص أقطعاً: فإن أحد الزوجين يتولى ذلك للآخر لجواز النظر واللمس من كل منهما للآخر وقد صرح بعض العلماء بكراهة تولي ذلك من أحد الزوجين لكن محله إذا كان لغير ضريرة كما أوضحت ذلك في المثال السابق.

ولا يجوز للأجنبي أن يتولى ذلك للرجل الأجنبي عنه كما لا يجوز ذلك للمرأة أن تتولى ذلك للأجنبية عنها [30] .

حكم الاستحداد:

الأصل في الاستحداد: أنه سنة باتفاق الفقهاء وقد عبر البعض عنه بأنه مستحب والخلاف في ذلك يسير وقد حكى النووي أنه قد اختلف فيه بالنسبة للمرأة إذا طلب ذلك منها زوجها على وجهين أصحهما الوجوب [31] .

أما العدوي فقال بوجوبه بالنسبة للمرأة ولو لم يطلب منها الزوج ذلك لأن في إزالته جمال للمرأة ويجب عليها إزالة كل ما في إزالته جمال لها ولو شعر اللحية إن نبتت لها لحية.. [32] .

الحكمة من الاستحداد:

يعتبر الاستحداد وسيلة من وسائل المحافظة على صحة الجسم وقوته وسلامته لأن ترك الشعر يتكاثر في هذا الجزء من الجسم يسبب كثيرا من الالتهابات الجلدية التي تضر بالجسم وتوهنه.

كما أنه من الوسائل التي تلطف العشرة بين الزوجين وتزرع الإلفة والمودة بينهما.. ومن وجهة ثالثة: فإن الاستحداد يعد وجها من أوجه النظافة البدنية التي طلبها اللّه من خلقه بقوله عز من قائل.. {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ..} الآية.. [33] .

المدة التي لا ينبغي تجاوزها في الاستحداد:

ثبت عن أنس رضي اللّه عنه أنه قال: "وقَت في قص الشارب وتقليم الأظافر ونتف الإبط وحلق العانة ألا نترك أكثر من أربعين يوما.." [34] .. وفي رواية أبي داود: "وقت لنا رسول اللّه صلى اللّه عليه وسلم.." الحديث.. ولكن إسنادها ضعيف.. والاعتماد على رواية مسلم فإن قوله: "وقت لنا" بالبناء للمجهول هي كقول الصحابي أمرنا بكذا ونهينا عن كذا، وهو مرفوع كقوله.. قال لنا رسول الله صلى الله عليه وسلم على المذهب الصحيح الذي عليه الجمهور من أهل الحديث والفقه والأصول. [35] .

وهذا هو الحد الأقصى الذي لا ينبغي تجاوزه، أما الوقت الذي ينبغي أن يفعل فيه استحباباً فنقل عن الشافعي وعلماء الشافعية: أن ذلك يكون يوم الجمعة من كل أسبوع كما نقل ذلك عن الباجي والقرطبي من المالكية، وقد رجحه السيوطي استنادا إلى حديث أبي جعفر الباقر الذي سنذكره بعد قليل.

ويرى بعض العلماء أن ذلك يختلف باختلاف الأشخاص والضابط في ذلك الطول المتعارف عليه عادة فمن طالت عانته أو أظافره أو طال شعر إبطه فإنه ينبغي عليه إزالته بدون تحديد وقت معين لذلك، وقد اختار هذا الرأي عدد كبير من أهل العلم [36] ..

أما حديث أبي جعفر الذي رواه البيهقي في سننه الكبرى "كان النبي صلى اللّه عليه وسلم يستحب أن يأخذ من شاربه وأظافره يوم الجمعة" فقد قال العراقي عنه: "إنه مرسل.." [37] كما أن حديث علي بن أبي طالب الذي جاء فيه "رأيت رسول اللّه صلى اللّه عليه وسلم يقلم أظافره يوم الخميس ثم قال: يا علي قص الظفر ونتف الأنف- ولعله: الإبط- وحلق العانة يوم الخميس والغسل والطيب واللباس يوم الجمعة" فقد قال العراقي عنه: في إسناده من يحتاج إلى الكشف عنه من المتأخرين.. أما الحسين بن هارون الضبي وما بعده فثقات.... والله أعلم.. [38] ..

الخصلة العاشرة: نتف الإبط:

الإبط: بكسر الهمزة والباء الموحدة وسكونها وهو المشهور.. ويذكر ويؤنث: يقال تأبط الشيء وضعه تحت إبطه.

قال النووي: "السنة: نتفه كما صرح به في الحديث فلو حلق جاز" [39] وعن يونس ابن عبد الأعلى قال: "دخلت على الشافعي ورجل عنده يحلق إبطه، فقال إني علمت أن السنة النتف، ولكن لا أقوى على الوجع" [40] .

قال الغزالي: "هو في الابتداء موجع ولكنه يسهل على من اعتاده"- قال: "والحلق كاف لأن المقصود النظافة".

وقد تعقب بأن الحكمة في نتفه: أنه محل للرائحة الكريهة، وإنما ينشأ ذلك من الوسخ الذي يجتمع بالعرق فيه فيتلبد ويهيج، فشرع فيه النتف الذي يضعفه فتخف الرائحة به، بخلاف الحلق فإنه يقود الشعر ويهيجه فتكثر الرائحة لذلك [41] .

قال: ابن دقيق العيد: "من نظر إلى اللفظ وقف مع النتف، ومن نظر إلى المعنى أجازه بكل مزيل.."لكنه بين أن النتف مقصود من جهة المعنى: فذكر نحو ما تقدم:- من حيث تأثير النتف في تخفيف الرائحة- ثم قال: "وهو معنى ظاهر لا يهمل فإن مورد النص إذا احتمل معنى مناسباً يحتمل أن يكون مقصودا في الحكم لا يترك، والذي يقوم مقام النتف في ذلك التنور.. لكنه يرق الجلد فقد يتأذى صاحبه به ولا سيما إن كان جلده رقيقا" [42] وفي المغني: "إن أزال الشعر بالحلق والنورة جاز ونتفه أفضل لموافقته الخبر".

قال حرب: "قلت لإسحاق: نتف الإبط أحب إليك أم بنورة؟ قال: نتفه إن قدر.." [43] .

وبالجملة نقول: إن النتف أولى للنص عليه وهذا لمن يقدر عليه أما من لم يقدر عليه فقد أجيز له الحلق أو التنور.. وقد ظهرت في هذه الأيام أنواع كثيرة من المواد المزيلة للشعر مما جعل هذه المسألة أكثر يسرا وسهولة.

ويستحب أن يبدأ بالإبط الأيمن لحديث التيامن.. وفيه "كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله..".

ولا يجوز ترك شعر الإبط لأكثر من أربعين يوما لحديث أنس السابق "وقت لنا في قص الشارب وتقليم الأظافر ونتف الإبط وحلق العانة ألا نترك أكثر من أربعين ليلة" وقد تقدم أنه في صحيح مسلم.

حكم نتف الإبط:

حكى النووي اتفاق الفقهاء على أن نتف الإبط سنة.. وهذا القول لا يختلف كثيرا عن قول العراقي: "إنه مستحب إجماعا" [44] لتقارب المعنى بين الحكمين؛ ولكنه يختلف كثيرا عما نقله الحافظ عن ابن العربي: من أن الخصال الخمس الواردة في حديث أبي هريرة: وهي حلق العانة ونتف الإبط وتقليم الأظافر وقص الشارب والختان؛ واجبة، معللا ذلك: "بأن المرء لو تركها لم تبق صورته على صورة الآدميين فكيف من جملة المسلمين" [45] وقد تقدم بيان ذلكَ في صدر هذا البحث.. فلو قال النووي اتفق أكثر الفقهاء على سنية نتف الإبط لكان أقرب إلى التحقيق.

ويمكن حمل قول ابن العربي بالوجوب: في حق من طال شعره وكثر حتى تفاحش بحيث صار مصدر أذى للمسلمين بما ينبعث عنه من الروائح الكريهة وخصوصا في الأجواء الحارة والأماكن المغلقة.

وعلى ذلك فيكون الأخذ من الشعر والأظافر أولا بأول في حدود الأربعين يوما مستحبا أو سنة، فإذا تركه أكثر من أربعين يوما حتى طال كثيرا وتفاحش فيكون الأخذ حينئذ واجبا في حقه واللّه أعلم.

على أنه يندب غسل اليدين بعد الانتهاء من نتف الإبط لإزالة ما علق بها من شعر أو رائحة كريهة [46] .

الخصلة الحادية عشرة: تقليم الأظافر:

والتقليم: تفعيل من القلم وهو القطع. يقال قلمه: يعني قطعه واسم ما قطع منه: القلامة.. ويقال لها أيضا: المقلومة.. وقد يشدد للكثرة ووقع في بعض الروايات "وقص الأظافر" وقص الظفر: أخذ أعلاه من غير استئصال، قال الحافظ ابن حجر: "والتقليم أعم.."والأظفار جمع ظفر: بضم الظاء والفاء وسكونها.. والمراد إزالة ما يزيد على ما يلابس رأس الإصبع من الظفر لأن الوسخ يجتمع فيه فيتقذر وقد ينتهي إلى حد يمنع من وصول الماء إلى ما يجب غسله في الطهارة [47] .

وقد نقل الحافظ ابن حـجر عن البيهقي في شعب الإيمان- من طريق قيس بن حازم قال النبي صلى الله عليه وسلم: "صلاة فأوهم فيها فسئل فقال مالي لا أوهم ورفغ أحدكم بين ظفره وأنملته؟" ثم قال: "رجاله ثقات مع إرساله، وقد وصله الطبراني من وجه آخر" [48] وقد رواه صاحب المغني بلفظ "مالي لا أسهو؟ وأنتم تدخلون علي قلحا ورفغ أحدكم بين ظفره وأنملته.." [49] .

والرفغ: بضم الراء وبفتحها وسكون الفاء بعدها غين معجمة: يجمع على ارفاغ وهي مغابن الجسد: كالإبط، وما بين الأنثيين، والفخذين، وكل موضع يجتمع فيه الوسخ. فهو من تسمية الشيء باسم ما جاوره، والتقدير: وسخ رفغ أحدكم.. والمعنى إنكم لا تقلمون أظافركم ثم تحكون بها أرفاغكم فيتعلق بها ما في الأرفاغ من الأوساخ المجتمعة.. قال أبو عبيد: "أنكر عليهم طول الأظفار وترك قصها".

قال الحافظ ابن حجر بعد ذكر ما تقدم: وفيه إشارة إلى الندب إلى تنظيف المغابن كلها ويستحب الاستقصاء في إزالتها إلى حد لا يدخل منه ضرر على الإصبع.. واستحب أحمد للمسافر أن يبقى منه شيئا لحاجته إلى الاستعانة بذلك غالبا.. [50] .

وإذا تجمع وسخ تحت الأظفار فإن لم يمتنع وصول الماء إلى ما تحته لقلته صح الوضوء بلا خلاف.. وإن منع وصول الماء إلى ما تحته: فقال بعض العلماء بعدم صحة الوضوء كما لو كان الوسخ في موضع آخر من أعضاء الوضوء.. وقال البعض الآخر بصحة الوضوء والغسل وأنه يعفى عنه للحاجة وذلك لأن النبي صلى اللّه عليه وسلم كان يأمرهم بتقليم الأظفار وينكر ما تحتها من الوسخ ولم يثبت أنه أمرهم بإعادة الصلاة.. [51] .

ترتيب قص الأظافر:

لم يثبت في كيفية قص الأظافر حديث يمكن الاعتماد عليه في ذلك..

وقد قال الإمام الغزالي في الإحياء: "لم أر في الكتب خبرا مرويا في ترتيب قلم الأظافر ولكن سمعت أنه روي أنه صلى اللّه عليه وسلم بدأ بمسبحة اليمنى وختم بإبهام اليمنى، وابتدأ في اليسرى بالخنصر إلى الإبهام.."أي كان القص على الترتيب التالي:

يبدأ بمسبحة اليمنى ثم الوسطى ثم الخنصر، ثم خنصر اليسرى إلى إبهامها ثم إبهام اليمنى.. ثم قال الغزالي: "ولما تأملت هذا خطر لي من المعنى ما يدل على أن الرواية فيه صحيحة"ثم ذكر لذلكَ حكمة: قال الحافظ العراقي بعد نقله كلام الغزالي: "والذي ذكره حكمة ظاهرة فإنه لا شك أن الابتداء باليمنى أولى، ثم إن أشرف أصابع اليمنى المسبحة؛ فقد كان النبي صلى اللّه عليه وسلم يشير بها عند الدعاء وفي التهشد.. الخ ما قال" [52] .

وبالرغم من استحسان العراقي لما قاله الغزالي: فقد استهجنه الإمام المازري المالكي - وهو إمام في علم الأصول والكلام والفقه - وانتقده بشدة.. وقد عقب النووي على كلام الغزالي والمازري، بقوله: "إن الذي ذكره الغزالي لا بأس به إلا في تأخير إبهام اليمنى فلا يقبل قوله فيه، بل يقدم اليمنى بكمالها ثم يشرع في اليسرى، وأما الحديث الذي ذكره فباطل لا أصل له.." [53] .

وأما الرجلان فيبدأ بخنصر اليمنى ثم يمرر على بقية الأصابع بالترتيب حتى يختم بخنصر اليسرى كما في تخليل الأصابع في الوضوء.. [54] .

لا بأس من تولي شخص آخر تقليم الأظافر وقص الشوارب:

يخير الشخص الذي يريد تقليم أظافره أو قص شواربه، بين أن يتولى ذلك بنفسه أو يتولاه غيره عنه إذ لا هتك حرمة في ذلك ولا ترك مروءة ولا سيما ممن لا يحسن قص أظافر يده اليمنى؛ فإن كثيرا من الناس لا يتمكن من قصها بنفسه لعسر استعمال اليسار لديه فإن الأولى في حق مثله أن يتولى ذلك غيره عنه، لئلا يؤذى يده، وقد ورد أن رسول اللّه صلى اللّه عليه وسلم أخذ من شارب المغيرة بن شعبة على سواكه.. [55] .

استحباب دفن ما أخذ من الأظفار والأشعار:

استحب عدد من الفقهاء دفن ما أخذ من الأظفار والأشعار سواء من العانة أو الإبط أو الشارب أو الرأس..

وقد جاء في المغني روى الخلال بإسناده عن ميل بنت مشرح الأشعرية قالت: "رأيت أبي يقلم أظفاره ويدفنها. ويقول: رأيت رسول الله صلى اللّه عليه وسلم يفعل ذلك.." [56] كما جاء فيه أيضا: قال مهنا: "سألت أحمد عن الرجل يأخذ من شعره وأظفاره أيدفنه أم يلقيه؟"قال: "يدفنه.."قلت: "بلغك فيه شيء؟" قال: "كان ابن عمر يدفنه وروينا عن النبي صلى اللّه عليه وسلم "أنه أمر بدفن الشعر والأظفار وقال: "لا يتلاعب به سحرة بني آدم" [57] وقال النووي: "نقل عن ابن عمر واتفق عليه أصحابنا" [58] ..

استحباب غسل رؤوس الأصابع بعد قص الأظافر:

استحب بعض الفقهاء غسل رؤوس الأصابع بعد قلم الأظفار لما قيل: إن حك الجسم بالأظفار المقلومة قبل غسلها يضر بالجسم.. [59] ..

حكم تقليم الأظفار:

حكى النووي اتفاق العلماء على أن تقليم الأظفار سنة سواء في ذلك الرجل والمرأة واليدان والرجلان.. وحكى العراقي والمقدسي: الاستحباب [60] والفرق بين الأمرين يسير.

لكن يعكر دعوى الاتفاق المقول بها من قبل هؤلاء الأعلام ما سبق من قول ابن العربي بالوجوب بالنسبة للخصال الواردة في حديـث أبي هريرة رضي اللّه عنه.. ومن بينها تقليم الأظفار.. وقد ذكرنا فيما سبق مستنده وما قال به بعض العلماء في الرد عليه.

الحكمة من الأمر بقص الأظافر واعتبار ذلك من سنن الفطرة:

1- الظفر القصير مفيد لحك الجسم لكن إذا طال عن حده صار مصدر إيذاء للشخص وإيذاء لغيره من المتعاملين معه فيكون الأمر بإزالة الظفر الطويل أمرا بإزالة أذى عن المسلمين وهو مطلوب في كل وقت وعلى أي حال..

2- في إزالته أيضا وقاية عن كثير من الأمراض؛ لأن الأوساخ التي تتجمع بين الظفر الطويل ونهاية الإصبع تصير مأوى خصبا للجراثيم والميكروبات وهي من أسرع الوسائل فتكا بصحة الإنسان.

3- في إزالة بقايا الغائط بالاستنجاء بواسطة اليد فإنه قد يعلق بها بعض الغائط حيث يدخل بين الظفر ونهاية الإصبع ويصعب استخراجه بالغسل العادي، فإذا توضأ الشخص ولم ينتبه لذلك فإنه يصلي وهو حامل للنجاسة..

كما أن رؤوس أصابعه تكون مصدر رائحة كريهة دائما وهو ما يشير إليه الحديث.. "ورفغ أحدكم بين ظفره وأنملته.." وقد سلفت الإشارة إليه.

الخصلة الثانية عشر: قص الشارب:

الأصل في القص: تتبع الأثر، وقيده بن سيدة في المحكم: بالليل كما يطلق أيضا على إيراد الخبر تاما على من لم يحضره، كما يطلق ثالثا على قطع شيء من شيء بآلة مخصوصة، والمراد به هنا: قطع الشعر النابت على الشفة العليا من غير استئصال [61] .

أما الشارب: فهو الشعر النابت على الشفة العليا.. وقد اختلف في جانبيه وهما السبالان؛ فقيل هما من الشارب ويشرع قصهما معه، وقيل هما من جملة شعر اللحية فيعفيا..

وقد ورد في بعض الأحاديث "قص الشوارب"؛ فقيل: هو من الواحد الذي فرق وسمي كل جزء منه باسمه من باب المبالغة والتعظيم؛ فقالوا لكل جانب منه شاربا ثم جمع على شوارب.

وحكى ابن سيده عن بعضهم: من قال: الشاربان أخطأ وإنما الشاربان ما طال من ناحية السبلة.. قال ويسمى السبلة كلها شاربا.. ويؤيده أثر عمر الذي أخرجه مالك: أنه كان إذا غضب فتل شاربه، والذي يمكن فتله من شعر الشارب؛ السبال وقد سماه شاربا.. [62] .

وقد روت أكثر الأحاديث بلفظ القص كحديث أبي هريرة عند البخاري ومسلم وحديث عائشة وحديث أنس عند مسلم وكذلك حديث ابن عمر عند البخاري.. [63] .

وقد وقع عند مسلم في رواية أبي هريرة بلفظ "جزوا الشوارب" كما وقع عنده وعند البخاري من حديث ابن عمر بلفظ "احفو الشوارب.." وقد ورد عند البخاري من رواية ابن عمر بلفظ "أنهكوا الشوارب.." [64] فانتهت مجموع هذه الروايات إلى أمرين: أحدهما: الأخذ من الشوارب بدون استئصال لها وهي الروايات التي جاءت بلفظ القص أو التقصير... وثانيها: استئصال الشوارب وهي الروايات التي جاءت بألفاظ الاحفاء والجز والإنهاك والتعدد في الروايات المختلفة المعنى الواردة في موضوع الشوارب جعلت العلماء يختلفون في كيفية الأخذ المشروع منها.

كيفية الأخذ من الشوارب وآراء الفقهاء فيها:

ذهب الحنفية ومعهم بعض الفقهاء إلى أن كيفية الأخذ المشروع في الشوارب هو استئصالها بالحلق.. وذلك لما جاء في كثير من الأحاديث من التعبير بالاحفاء والإنهاك والجز ونحوها.. وكل هذه الألفاظ تدل على أن المطلوب المبالغة في الإزالة: إذ الاحفاء- بالحاء المهملة والفاء - الاستقصاء في الأخذ.

كما أن النهك- بالنون والكاف- يدل على المبالغة في الإزالة، ومنه قوله صلى اللّه عليه وسلم للخافضة: "أشمي ولا تنهكي" أي لا تبالغي في خفاض المرأة..

وكذلك لفظ الجز- بالجيم والزاي الثقيلة- فإنه يدل على قص الشعر والصوف إلى أن يبلغ الجلد [65] .

كما استدل هذا الفريق أيضا: بفعل بعض الصحابة رضي اللّه عنهم وكذلك عدد من خيار التابعين.

فقد نقل البخاري في صحيحه عن ابن عمر أنه كان يحفي شاربه حتى ينظر إلى بياض الجلد ويأخذ هذين يعني بين الشارب واللحية.. [66] .

وعن ميمون بن مهران عن عبد الله بن عمر قال ذكر لرسول الله صلى اللّه عليه وسلم المجوس فقال: "إنهم يوفرون سبالهم- جمع سبلة ومعناه الشارب- ويحلقون لحاهم فخالفوهم"، قال: "وكان ابن عمر يستعرض سبلته فجزها كما تجز الشاة ويجز البعير" [67] ..

وعن عبيد اللّه بن أبي رافع قال: "رأيت أبا سعيد الخدري وجابر بن عبد اللّه وابن عمر ورافع بن خديج وأبا أسيد الأنصاري وابن الأكوع وأبا رافع ينهكون شواربهم حتى الحلق.." [68] ..

وحكى ابن حجر: عن الطبري من طرق: عن عروة وسالم والقاسم وأبي سلمة أنهم كانوا يحلقون شواربهم [69] .

وقد أخذ بهذا عدد من أهل العلم، وهو اتجاه المذهب الحنفي حيث يرى الحنفية أن الاحفاء أفضل من التقصير..

وفي مقابل هذا الفريق كان الإمام مالكَ يرى أن السنة في الشوارب هي التقصير لها وكان ينهى عن الاحفاء وينكره ويفسر الأحاديث التي جاءت بالاحفاء وما في معناه: بأخذ أسفل الشارب والمطل على الشفة العليا حتى يبدو بياض هذه الشفة قال ابن القاسم عن مالك: "احفاء الشارب عندي مثلة والمراد بالحديث المبالغة في أخذ الشارب حتى يبدو طرف الشفتين.. وقال أشهب سألت مالكا عمن يحفى شاربه، فقال: "أولى أن يوجع ضربا"، وقال لمن يحلق شاربه: "هذه بدعة ظهرت في الناس..".

وفي الموطأ: قال يحيى: "وسمعت مالكا يقول: يؤخذ من الشارب حتى يبدو طرف الشفة وهو الإطار ولا يجزه فيمثل بنفسه.." [70] .

وقال النووي في المجموع: "ثم ضابط قص الشارب: أن يقص حتى يبدو طرف الشفة ولا يحفه من أصله، هذا مذهبنا.." [71] .

وقال العراقي: "إن التقصير هو مذهب مالك والشافعي.." [72] .. وتعبير النووي والعراقي وهما من أساطين المذهب الشافعي أكثر تحقيقا عن اتجاه المذهب من غيرهم.. بمعنى أن السنة في الشوارب في المذهب الشافعي: هي التقصير.. وهذا مخالف لما حكاه ابن خويز منداد عن الشافعي أنه كالحنفي يرى الاحفاء [73] كما يتنافى مع ما حكاه الطحاوي من أن أصحاب الشافعي كالمزني والربيع كانوا يحفون، وما أظنهم إلا أنهم أخذوا ذلك إلا عنه [74] ..

وأهم ما استند إليه هذا الفريق في القول: بأن السنة في الشوارب هي التقصير: دلالة الأحاديث الكثيرة الواردة بلفظ القص أو التقصير، والتي أشرنا إلى بعضها فيما تقدم.

وأيضا بما روى عن ابن عباس أنه قال: "كان النبي صلى اللّه عليه وسلم يقص أو يأخذ من شاربه، قال: وكان خليل الرحمن إبراهيم يفعله"أخرجه الترمذي، وقال: "هذا حديث حسن غريب.." [75] .

وكذلك حديث زيد بن أرقم عند الترمذي أيضا "أن رسول اللّه صلى اللّه عليه وسلم قال:"من لم يأخذ من شاربه فليس منا.." قال الترمذي عنه: "هذا حديث حسن صحيح" [76] .

وقد وضح حديث المغيرة كيفية الأخذ حيث جاء فيه "أن رسول اللّه صلى اللّه عليه وسلم رأى رجلا طويل الشارب فدعا بسواك وشفرة فوضع السواك تحت الشارب فقص عليه.." [77] .

كما يستدل هذا الفريق بفعل بعض أصحاب رسول اللّه صلى الله عليه وسلم؛ فقد ذكر البيهقي بإسناده إلى شرحبيل بن مسلم الخولاني.. قال: "رأيت خمسة من أصحاب رسول الله صلى اللّه عليه وسلم يقصون شواربهم ويعفون لحاهم ويصفرونها: أبو أمامة الباهلي، وعبد الله بن بسر، وعتبة بن عبد السلمي، والحجاج بن عامر الثمالي، والمقدام ابن معد يكرب الكندي، كانوا يقصون شواربهم مع طرف الشفة.." [78] ..

وأما الإمام أحمد بن حنبل فقد روى الأثرم عنه: أنه كان يحفي شاربه احفاء شديدا، وسمعته يسأل عن السنة في احفاء الشارب، فقال: "يحفي.."وقال حنبل:"قيل لأبي عبد اللّه: ترى للرجل يأخذ شاربه ويحفيه أم كيف يأخذه؟" قال: "إن احفاه فلا بأس وإن أخذ قصا فلا بأس"، وقال أبو محمد في المغني: "هو مخير بين أن يحفيه وبين أن يقصه.." [79] ..

مناقشة وجهة الفريق الأول:

نوقشت وجهة الفريق الأول من قبل معارضيه: بأن الاحفاء المذكور في بعض الروايات ليس معناه الاستئصال، بل المراد به التقصير، غاية ما في الأمر؛ أنه يشتد في أخذ الشعر المتدلي من أسفل الشارب حتى يبدو طرف الشفة العليا حتى لا يؤذي الأكل ولا يجتمع فيه الوسخ..

وقال ابن عبد البر: "الاحفاء محتمل لأخذ الكل، والقص مفسر للمراد والمفسر مقدم على المجمل".

وقال الحافظ ابن حجر- بعد أن ذكر وجهة هذا الفريق من أحاديث الاحفاء وما ورد عن ابن عمر وغيره- قال: "إن كل ذلك محتمل لأن يراد استئصال جميع الشعر النابت على الشفة العليا ومحتمل لأن يراد استئصال ما يلاقي حمرة الشفة من أعلاها ولا يستوعب بقيتها، نظرا إلى المعنى في مشروعية ذلكَ؛ وهو مخالفة المجوس والأمن من التشويش على الأكل: وبقاء زهومة المأكول فيه، وكل ذلكَ يحصل بما ذكرنا".

ثم ذكر الحافظ بعد ذلكَ: أن طريقته هذه تجمع مفترق الأخبار الواردة في الموضوع.. ثم يقوي وجهة نظره هذه: بأن الداودي جزم بذلك حين شرح أثر ابن عمر المذكور في الإحفاء.. كما أنه مقتضى تصرف الإمام البخاري؛ لأنه أورد أثر ابن عمر وأورد بعده حديثه وحديث أبي هريرة في قص الشارب فكأنه أشار إلى أن ذلكَ هو المراد من الحديث.. ثم ذكر عن الشعبي: أنه كان يقص شاربه حتى يظهر حرف الشفة العليا، وما قاربه من أعلاه، ويأخذ ما يزيد مما فوق ذلك وينزع ما قارب الشفة من جانبي الفم ولا يزيد على ذلك ثم قال: "وهذا أعدل ما وقفت عليه من الآثار" [80] .

مناقشة وجهة الفريق الثاني:

كما تعرضت وجهة الفريق الثاني القائل بأن السنة في الشوارب: هي التقصير وأخذ ما طال على الشفتين؛ إلى بعض المناقشات من الفريق الأول؛ ومن بينها ما يلي:

أن الاحفاء الوارد في كثير من الأحاديث: معناه الاستئصال: وليس هو ما طال على الشفتين، وتشهد لذلك كتب اللغة كالصحاح والقاموس والكشاف.. كما أن رواية القص لا تنافي الاحفاء لأن القص قد يكون على جهة الاحفاء وقد لا يكون، ورواية الاحفاء معينة للمراد وأيضا حديث "من لم يأخذ من شاربه فليس منا.."لا يعارض رواية الاحفاء لأن فيها زيادة يتعين المصير إليها ولو فرض التعارض من كل وجه لكانت رواية الاحفاء أرجح. لأنها في الصحيحين.. كما أن حديث "أن رسول الله أخذ من شارب المغيرة بن شعبة على سواكه.." محتمل وهو وإن صح فإنه لا يقوى على معارضة الأحاديث الصحيحة الواردة في الاحفاء [81] وقد حاول بعض العلماء أن يجمع بين الاحفاء والقص فقال: "يقص من أعلاه ويحلق من طرفه" [82] .

المختار: بعد أن استعرضنا آراء الفقهاء، ومستند كل منهم: تبين لنا أن الاحفاء وإن كان يحتمل التقصير لكنه إلى معنى الاستئصال أقرب، وأن القص وإن احتمل أن يكون من قرب جذور الشعر لكنه إلى التقصير الوسط أقرب.

إذا وضح هذا: علم أن كلا من التقصير والاحفاء سنة صحيحة عن النبي صلى اللّه عليه وسلم، وأن المرء مخير بين الأمرين من غير تفضيل أحدهما على الآخر.

وقد سبقت الإشارة إلى أن هذا هو رأي الإمام أحمد الذي أجاب به السائل حينما قال له: "ترى للرجل يأخذ شاربه ويحفيه أم كيف يأخذه؟"قال: "إن أحفاه فلا بأس، وإن أخذ قصا فلا بأس.."

كما أن الحافظ العراقي؛ قد نقل حكاية التخيير عن القاضي عياض.. [83] كما أنه رأي الإمام الطبري: حيث نقل عنه قوله: "دلت السنة على الأمرين ولا تعارض، فإن القص يدل على أخذ البعض والإحفاء على أخذ الكل وكلاهما ثابت فيتخير فيما يشاء.." [84] .

استحباب البداءة بالجانب الأيمن:

يستحب في الأخذ من الشارب أن يبدأ الأخذ بالجانب الأيمن للحديث السابق "كان وسول اللّه صلى اللّه عليه وسلم يحب التيامن في كل شيء.."

وقت الأخذ من الشارب:

أما التوقيت في الأخذ من الشارب فيجري في ما قلناه سابقا عن بعض أهل العلم: من أنه يختلف باختلاف الأشخاص، وأن البعض قد استحب فعله في يوم الجمعة من كان أسبوع، المهم ألا يتركه لأكثر من أربعين يوما: لحديث أنس السابق "وقت لنا في قص الشارب الحديث.."

التخيير بين مباشرة الأخذ بنفسه أو يوليه غيره:

يجوز في قص الشارب أن يباشر ذلكَ بنفسه أو يتولاه غيره عنه لحديث المغيرة بن شعبة المتقدم.. إذ لا هتك حرمة في ذلكَ.. ولا نقص مروءة..

هل يترك السبالان أو يؤخذ منهما؟:

اختلف أهل العلم في الأخذ من طرفي الشارب وهما المسميان بالسبالين هل يقصا مع الشارب، أم يتركا كما يفعله كثير من الناس؟..

نقل عن الغزالي في الإحياء: أنه لا بأس بترك سبالين وهما طرفا الشارب.. فعل ذلك عمر رضي الله عنه وغيره، لأن ذلك لا يستر الفم ولا يبقى فيه غمرة الطعام إذ لا يصل إليه..

وروى أبو داود من رواية أبي الزبير عن جابر قال: "كنا نعفي السبال إلا في حج أو عمرة.."

وكره بعض العلماء بقاء السبال لما فيه من التشبه بالأعاجم بل بالمجوس وأهل الكتاب.

قال العراقي - بعد أن أحكى الرأيين السابقين -: وهذا إشارة إلى الرأي الأخير - أولى بالصواب.. لما رواه ابن حبان في صحيحه؛ من حديث ابن عمر قال: ذكر لرسول الله صلى الله عليه وسلم المجوس، فقال: "إنهم يوفرون سبالهم، ويحلقون لحاهم"، فكان ابن عمر يجز سباله كما تجز الشاة أو البعير.."

وروى أحمد في مسنده في أثناء حديث لأبي أمامة.. فقلنا يا رسول الله: فإن أهل الكتاب يقصون عثانينهم ويوفرون سبالهم، فقال النبي صلى الله عليه وسلم: "قصوا سبالكم ووفروا عثانينكم، وخالفوا أهل الكتاب" - والعثانين - بالعين المهملة والثاء المثلثة وتكرار النون - جمع عثنون: اللحية [85] ..

حكم الأخذ من الشارب:

حكى الإمام النووي الاتفاق على أنه سنة.. وعبر الحافظ العراقي عنه بالاستحباب والأمر بينهما سهل لكن يعكر دعوى الاتفاق هذه ما سبقت الإشارة إليه من قول ابن العربي بالوجوب وما ذهب إليه ابن حزم الظاهري من أن يقص الشارب فرض: أخذاً بقوله صلى الله عليه وسلم في حديث ابن عمر "خالفوا المشركين.." "أحفوا الشوارب وأعفوا اللحى.." [86] حيث جاء الطلب بصيغة الأمر المقتضية للوجوب عند الإطلاق..

فلو قيل: اتفق أكثر الفقهاء على السنية لكان أقرب للتحقيق وقد علل الشاطبي عدم الوجوب في الأمور التي تقتضيها الفطرة السليمة أو مكارم الأخلاق أو محاسن العادات: بأن الشارع قد اكتفى في طلبها بمقتضى الجبلة الطبيعية والوازع الباعث على الفعل..والدليل على ذلك: أنه لم يأت بنص جازم في طلب الأكل والشرب واللباس والواقي من الحر والبرد والنكاح الذي به بقاء النسل، وإنما جاء ذكر هذه الأشياء في معرض الإباحة أو الندب، ومن ثم أطلق كثير من الع يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ لماء على تلك الأمور: أنها سنن أو مندوب إليها [87] .

الحكمة من طلب الأخذ من الشارب:

1- في الأخذ من الشارب مخالفة لأهل الكتاب والمجوس وغيرهم من ملل الكفر..

2- ما أشار إليه ابن العربي: من أن الماء النازل من الأنف يتلبد به الشعر لما فيه من اللزوجة ويعسر تنقيته عند غسله في الطهارتين [88] ..

3- يعتبر الأخذ من الشارب ضربا من ضروب المحافظة على الصحة، وذلك لما يعلق بأطراف الشعر من الغبار والجراثيم السابحة في الهواء فإذا أكل الإنسان أو شرب انتقلت هذه الجراثيم إلى داخل الفم مع المأكول أو المشروب.

4- كما أن فيه أخذا بأسباب الزينة التي أمر الله بها إذ فيه تزيين لسمت المسلم وتحسين لهيئته وتجميل لمنظره.. (يتبع)

[1] صحيح البخاري جـ 2 ص 11 طبعة صبيح .

[2] عمدة القارئ جـ 6 ص 193 .

[3] المرجع السابق .

[4] عمدة القارئ جـ 6 ص 193.

[5] سنن النسائي جـ 3 ص 93 .

[6] عمدة القارئ جـ 6 ص 193 دار إحياء التراث.

[7] المحلى جـ 2 ص12،ص13، دار الاتحاد العربي الطباعة..

[8] صحيح مسلم جـ 3 ص 3. الموطأ ص 186 من المنتقى .

[9] مسلم جـ 3 ص 3.

[10] جـ 3 ص 9 تحفة الأحوذي ومسلم جـ 3 ص 8.

[11] جـ 3 ص 6. ص 7.

[12] سنن الترمذي جـ 3 ص 8 تحفة الأحوذي.

[13] المنتقى جـ ا ص 185

[14] صحيح ملسم جـ 3 ص 3

[15] المرجع السابق.

[16] المنتقى جـ 1 ص 186

[17] المحلى جـ 2 ص 27. ص28.

[18] سبل السلام جـ ا ص 86. ص 87. ونيل الأوطار جـ ا 280 والفقه على المذاهب الأربعة جـ 1 ص 102 الطبعة الأولى سنة 1928م.

[19] صحيح مسلم جـ 3 ص 4 .

[20] صحيح مسلم جـ 1ص 174 .

[21] سورة الأعراف الآية رقم 31.

[22] انظر تعليق العدوي على شرح أبي الحسن علي رسالة ابن أبي زيد القيرواني جـ 2 ص 344 مطبعة السعادة بالقاهرة.

[23] نيل الأوطار جـ 1ص 155 فتح الباري جـ 12 ص 464، المجموع جـ 1ص 348 مطبعة العاصمة .

[24] حاشية العدوي على أبي الحسن جـ 2 ص 344 مطبعة السعادة.

[25] المجموع جـ 1ص 348 مطبعة العاصمة .

[26] نيل الأوطار جـ 1ص 155 .

[27] نيل الأوطار جـ 1ص 155 .

[28] المرجع السابق .

[29] جـ 1 ص 155.

[30] المجموع للنووي 1ص 348 مطبعة العاصمة

[31] فتح الباري جـ 12 ص 464 ونيل الأوطار جـ 1ص 155

[32] حاشية العدوي على أبي الحسن جـ 2 ص 345 مطبعة السعادة.

[33] سورة الأعراف الآية رقم 31 ..

[34] صحيح مسلم جـ 1 ص 154 .

[35] المجموع جـ 1 ص346 مطبعة العاصمة.

[36] المجموع جـ 1ص 346 مطبعة العاصمة وطرح التثريب جـ 2 ص 83 والمنتقى جـ 1ص 186 وشرح الموطأ للزرقاني جـ 4 ص 248 طبعة 1355هـ تصوير دار الفكر.

[37] طرح التثريب جـ 1 ص 79 .

[38] طرح التثريب جـ 2 ص 80 .

[39] المجموع جـ ا ص 348 مطبعة العاصمة.

[40] المجموع جـ ا ص 349 مطبعة العاصمة.

[41] فتح الباري جـ 12 ص 465 .

[42] شرح الموطأ للزرقاني جـ 4 ص 285 طبعة 1355 تصوير دار الفكر.

[43] المغنى جـ ا ص 65 .

[44] المجموع جـ ا ص 348 وطرح التثريب جـ 2 ص 76 والمغني جـ ا ص 65

[45] فتح الباري جـ 12 ص 459

[46] العدوي على أبي الحسن جـ 2 ص 344

[47] لسان العرب جـ15 ص 392 الميم فصل القاق وانظر فتح الباري جـ 12 ص 465 وطرح التثريب جـ 2 ص 77

[48] فتح الباري جـ 12 ص 465

[49] المغني جـ ا ص65

[50] فتح الباري جـ 12 ص 465.

[51] المجموع جـ ا ص 346 مطبعة العاصمة.

[52] طرح التثريب جـ 2 ص 78.

[53] المجموع جـ ا 345 مطبعة العاصمة .

[54] المرجع السابق.

[55] السنن الكبرى للبيهقي جـ ا ص 151 .

[56] المغني جـ ا ص 66.

[57] المغني ج1 ص66.

[ 5 8 ] المجموع جـ ا ص 349 مطبعة العاصمة.

[59] المغني جـ ا ص 65

[60] المجموع جـ ا ص 345 والمغني ج1 ص65 وطرح التثريب ج2 ص77

[61] لسان العرب جـ 2 ص 341 مادة قصص النهاية لابن الأثير جـ 4 ص 70 فتح الباري جـ 12 ص 454 .

[62] لسان العرب جـ ا ص 472 مادة شرب: فتح الباري جـ 12 ص 471 .

[63] البخاري جـ 12 ص 456 على فتح الباري جـ ا ص 471 .

[64] البخاري جـ 12 ص 456 على فتح الباري ومسلم جـ ا ص 153 .

[65] فتح الباري جـ 12 ص 468 .

[66] فتح الباري جـ 12 ص 454.

[67] السنن الكبرى للبيهقي جـ ا ص 151 .

[68] ـ المرجع السابق .

[69] ـ فتح الباري جـ ا ص 469 .

[70] شرح الزرقاني على الموطأ جـ4 ص 286 وسنن البيهقي جـ ا ص 151 فتح الباري جـ 12 ص 468

[71] ـ جـ ا ص 346

[72] ـ طرح التثريب جـ 2 ص 76.

[73] شرح الزرقاني على الموطأ جـ 4 ص 287

[74] فتح الباري جـ 12 ص 468

[75] تحفة الأحوذي جـ 8 ص 41 .

[76] المرجع السابق ج8 ص42 ص43 .

[77] السنن الكبرى للبيهقي ج1 ص151 .

[78] السنن الكبرى جـ ا ص 151 .

[79] فتح الباري جـ 12 ص 468 نيل الأوطار جـ ا ص 346 مطبعة العاصمة .

[80] فتح الباري جـ 12 ص 469 .

[81] نيل الأوطار جـ ا ص 138 .

[82] العدوي على أبي الحسن جـ 2 ص 344.

[83] طرح التثريب جـ 2 ص 77 .

[84] فتح الباري جـ ا ص 468.

[85] طرح التثريب جـ 2 ص77.

المحلى جـ 2 ص298 ص299 .

[86]

[87] الموافقات جـ 3 ص 132.

[88] فتح الباري جـ 12 ص 469.


 العدد 45 - أبو الأعلى المودودي

أبو الأعلى المودودي

مؤسس الجماعة الإسلامية في شبه القارة الهندية

لفضيلة الشيخ محمد شريف الزئبق

المدرس بكلية الدعوة.

في يوم السبت أول ذي القعدة سنة 1399 هـ توفي الشيخ أبو الأعلى المودودي فكانت وفاته فاجعة أليمة أصابت المسلمين جميعاً في عالم عامل مجاهد، وإمام فذ، أثر في الجيل الإسلامي المعاصر تأثيرا عظيما، فقد دعا من شبه القارة الهندية إلى نهضة إسلامية على أسس علمية متينة، وأسس في الهند ثم في باكستان الجماعة الإسلامية على مبادئ الإسلام القويمة في قالب عصري سديد.

نشأته:

ولد المودودي في بلدة (أورنك أباد) بإقليم حيدر أباد الركن في الهند، وكان والده من العلماء الصالحين الذين امتهنوا مهنة المحاماة والدفاع عن المظلومين، فعني بتربية ولده وتثقيفه، فبدأ بتعليمه القرآن الكريم، واللغتين العربية والفارسية، والفقه والحديث، ولم تمض سنوات حتى كان أبو الأعلى الفتى الصغير قد حصل من العلوم في خمس سنوات ما لم يحصله نظراؤه من الأطفال في ضعف هذه المدة، وبعد أن استوى عوده، ونال من الثقافة الإسلامية حظا طيبا. ألحقه أبوه في المدرسة الحكومية وكانت سنه لا تزيـد عن إحدى عشرة سنة، فأجري له اختبار للقبول، ونجح إلى الصف الثامن، واستمر في المدرسة إلى نهاية المرحلة الثانوية.

وحدث أن أصيب والده بمرض أقعده عن العمل فانقطع إلى ملازمته وخدمته، والعناية به، ولم يلبث أن توفي أبوه ولم يتجاوز السادسة عشرة فكان عليه أن يعتمد بعد اللّه على نفسه، فعمل في الصحافة، وهو بعد فتى غض الإهاب، واستمر في طلب العلم والمطالعة بعيدا عن الأسلوب التقليدي الذي يسير عليه طلبة العلم في زمنه، حيث كانوا ينصرفون إلى كتب المتون والشروح والتقريرات والمنظومات الفقهية واللغوية:

وكانت هذه الفترة من تاريخ الهند تموج بأحداث خطيرة بعد الحرب العالمية الأولى وما تلاها من أحداث جسام في العالم الإسلامي، حيث كان الإنجليز يحكمون الهند حكما استعماريا غاشما، وكان المسلمون يتململون ويتألمون حين يجدون أبناءهم مجندين في الجيوش البريطانية التي كانت تتصدى لحرب إخوانهم المسلمين في الدولة العثمانية، مما كان له رد فعل شديد لدى المسلمين في الهند، فتنادى زعماؤهم إلى الدفاع عن الخلافة الإسلامية، وكان الإنجليز في الوقت نفسه يشجعون الهندوس ويؤيدون دعوتهم القومية، وبرز (غاندي) زعيما هندوسيا يقود الشعب الهندي للاستقلال، وكان قد نشأ في أحضان الإنجليز، فأظهروه زعيما خطيرا يعمل على إقامة دولة في الهند على أساس القومية العلمانية، ويحاول خداع مسلمي الهند ليسيروا في صفه باسم القومية والتحرير، ويطلب منهم تناسي تاريخ الهند الإسلامي الذي لم يكن فيه بزعمه غير الحروب والدمار، وأن الإسلام لم ينتشر إلا بالسيف، مستغلا قيام ملاحدة حزب الاتحاد والترقي في تركيا مصطفى كمال وأنصاره - بإلغاء الخلافة سنه 1342 هـ، فكان غاندي يصول ويجول ويدعو المسلمين في الهند إلى الانضواء تحت لواء القومية الهندوسية ونبذ دعوة الوحدة الإسلامية لإعادة الخلافة،..

وكان المودودي يسمع هذه الدعوة الفاجرة من غاندي فتثور نفسه ويغلي الإيمان في قلبه، ويكب على الكتب والمراجع ليرد افتراءات غاندي وغيره من أعداء الإسلام فألف كتابه الأول (الجهاد في سبيل الله) وطبع سنة 1347 هـ وسنه لم تتجاوز الخامسة والعشرون.

عمله في الصحافة:

وفي سنة 1351 هـ أصدر المودودي مجلة (ترجمان القرآن) وجعلها منبرا للدعوة الإسلامية، وكان يبدؤها بتفسير القرآن العظيم بأسلوب يحافظ فيه على جوهر المعنى بأسلوب عصري يبلغ به دعوة الإسلام إلى معاصريه. وكان المودودي يشترك في تحرير مجلات أسبوعية منها مجلة (تاج) التي كان يديرها وحده ثم تحولت إلى جريدة يومية. ولما انتقل إلى العاصمة (دلهي) التقى برئيس جمعية علماء الهند الشيخ أحمد سعيد، وأصدرت هذه الجمعية سنة 1358هـ جريدة (مسلم) وعين المودودي مديرا لها، ولما أغلقتها السلطة الاستعمارية أصدرت الجمعية جريدة أخرى بإدارته.

تأسيس الجماعة الإسلامية:

لقد فطن المودودي رحمه اللّه وهو يبحث موضوع (الجهاد في سبيل اللّه) إلى حقيقة الإسلام، وأنه لابد له من دولة تقيم شرائعه وأحكامه من العدل بين الناس، ورعايته فقرائهم، وهذا يستلزم قيام جميع المؤسسات التي تحتاجها الدولة كالقضاء والجيش والشرطة والبعثات الدبلوماسية وغيرها، فهو يقول: "الحكومة الإسلامية لا تكون في الحقيقة إلا حكومة مبلغة ومرشدة، مهمتها إعلاء كلمة اللّه في الأرض، وغايتها من الجهاد تغليب الإسلام على الكفر".

ونظر المودودي فرأى الأغلبية من المسلمين في الهند منقسمة إلى فريقين: أحدهما يسير في موكب حزب المؤتمر الهندي تحت زعامة غاندي الذي يدعو إلى قومية هندية موحدة، ويحارب فكرة تقسيم الهند على أساس الدين، والثاني يؤيد حزب الرابطة الإسلامية بزعامة محمد علي جناح، والذي يدعو إلى إنشاء دولة باكستان منفصلة عن الهند على أساس القومية الإسلامية.

وكان زعماء الرابطة الإسلامية جماعة مثقفة بثقافة عصرية، وليس في أذهانهم فكرة واضحة عن النظام الإسلامي الذي تقوم عليه دولة باكستان، وكان هدفهم هو إنشاء دولة مستقلة للمسلمين على أساس (القومية الإسلامية) لا (الفكرة الإسلامية) أو النظام الإسلامي؛ وقام المودودي بمجابهة هذا التيار الذي يلقى تأييد عامة المسلمين بسبب الظروف الصعبة التي كان يعيشها المسلمون في الهند والمذابح الطائفية التي يتعرضون لها في كل مكان.. وقد شرح المودودي فكرته في مجلة ترجمان القرآن، وفي المحاضرات التي كان يلقيها في مختلف البلدان عام 1358هـ كقوله: "إن المسلمين ليسوا أمة كالألمان أو الإنجليز أو الهندوك تنتمي إلى عنصر مخصوص أو تنتسب إلى أرض بعينها، وإنما المسلمون حزب ذو فكرة ومبدأ، لا ينحصرون في أرض أو سلالة، وعليهم أن يجذبوا الهنادك إلى حزبهم العالمي ذي الفكرة السامية والنظرة العالمية الشاملة كما جذبهم أسلافنا من قبل".

وليس عجيبا أن لا تستوعب الأكثرية من المسلمين هذه الفكرة، وكان من الطبيعي أن تستهويها نظرية (القومية الإسلامية) بإزاء (القومية الهندية) لأن العاملين في الدعوة الإسلامية كانوا لا يملكون الوسائل، وفي الوقت نفسه كان عددهم قليلا جدا، وفي سنة 1359هـ صادق مؤتمر الرابطة الإسلامية على تأسيس (دولة إسلامية مستقلة) وعندئذ رأى المودودي أن الوقت قد حان لينتظم الذين تأثروا بدعوته وأفكاره في سلك جماعه تستعد لمجابهة ما سيعانيه المسلمون في الهند، وما سيواجهه الإسلام في باكستان، فاجتمع على دعوته خمسة وسبعون رجلا في مدينة لاهور من مختلف أنحاء البلاد الهندية وأسسوا (الجماعة الإسلامية) وانتخبوه أميرا لها وكان ذلكَ في الثاني من شهر شعبان 1360 هـ.

شرعت الجماعة الإسلامية في مهمتها بتعميم الدعوة ونشر فكرة الإسلام، وكان الأستاذ المودودي رحمه الله لا يزال ينشر آراءه وأفكاره في مجلته ترجمان القران، ويلقي المحاضرات في الموضوعات الإسلامية أمام طلاب الجامعات وأساتذتها، وظهر في الجماعة نخبة من المؤلفين وقفوا حياتهم ومواهبهم لاستجلاء محاسن الإسلام بأسلوب عصري متين، وحرصت الجماعة الإسلامية على تربية أعضائها على الأخلاق الإسلامية وحثهم على أداء شهادة الحق قولا وعملا: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} . ولم يزد أعضاء الجماعة في مدى ست سنوات (من.136- 1366 هـ) على ستمائة وخمسة وعشرين عضوا، إذ كان على من يلتحق بعضوية الجماعة الإسلامية أن يستقيل من وظائف الحكومة الإنجليزية المستعمرة، وإن كان محاميا أن يمتنع عن المرافعة أمام المحاكم التي كانت تحكم بغير ما أنزل اللّه، وأن يرفضوا التعامل بالربا والعقود المحرمة الأخرى، وقد أثبت هؤلاء النفر المؤمنون الذين بايعوا المودودي أنهم جادون في عملهم للإسلام ودعوته.

جهاده وبلاؤه:

وحين انقسمت الهند إلى دولتين الهند وباكستان، ازدادت أعباء (الجماعة الإسلامية) فكان عليها إلى جانب نشر التصور الصحيح للإسلام وإعداد الفرد المسلم وإصلاح المجتمع، أن تعمل على جعل باكستان دولة إسلامه تطبق الإسلام، وذلك:

1- بمطالبة الحكومة بوضع الدستور الإسلامي وتطبيق ا الشريعة الإسلامية..

2- إعداد جيل متمسك بتعاليم الإسلام، مستقيم السلوك يستطيع تحمل مسئوليات النظام الإسلامي.

وقد كان لجهاد الجماعة الإسلامية لوضع الدستور الإسلامي لدولة باكستان أن أصدرت الجمعية التأسيسية (قرار المبادئ) سنة 1368هـ الذي ينص على أن الحاكمية في باكستان ليست إلا للّه عز وجل وأن كل ما تتمتع به الدولة من الصلاحيات والسلطات هي وديعة عندها للّه سبحانه وتعالى، وأن الحكومة من واجبها أن تجعل المسلمين يعيشون حياة إسلامية يرتضيها اللّه ورسوله.

وقد كان من كيد أعداء الإسلام أن الحكومة البريطانية ورثت دولة باكستان الناشئة تحكم القاديانيين وسيطرتهم على جانب من السلطة فكان ظفر اللّه خان وزيرا للخارجية وبعض الضباط القاديانيين يتحكمون في سلاح الطيران.. وكانت للقاديانية دعاية واسعة خبيثة بين ظهراني المسلمين، فكتب الأستاذ المودودي (المسألة القاديانية) وبين في هذا الكتاب حقيقة القاديانية وخطرها على المسلمين، وبسبب هذا الكتاب ألقي القبض على الأستاذ المودودي سنة 1372 هـ مع عدة مئات من أعضاء الجماعة الإسلامية، وحوكم المودودي أمام محكمة عسكرية فأصدرت قرارا بإعدامه واستقبل المودودي هذا الحكم بطلاقة وجه ورحابة صدر، ولكن المحكمة عادت فخففت الحكم إلى السجن المؤبد، وبقي المودودي في السجن ثمانية عشر شهرا، ثم اضطرت الحكومة إلى إطلاق سراحه تحت ضغط جماهير الشعب المسلم في باكستان وفي العالم الإسلامي.

وفي سنه 1384 هـ قامت الحرب بين الهند وباكستان بسبب عدوان الهند على كشمير فاضطر أيوب خان رئيس الباكستان أن يذهب إلى مقر الجماعة الإسلامية في لاهور وأن يصحب المودودي في سيارته إلى دار الإذاعة ليوجه خطابا إلى الأمة وإلى الجيش كان يذاع على المقاتلين في الجبهة، وتحقق الانتصار للجيش الباكستاني رغم ضآلة عدده وعدته أمام الجيش الهندي.

ولما وصل بوتو وحزبه إلى حكم باكستان سنة 1392 هـ لم يستطع أن ينفذ ما كان ينادى به من جعل دستور الدولة اشتراكيا علمانيا رغم أكثريتة الساحقة، لأن الجماعة الإسلامية والهيئات الدينية الأخرى استنكرت مشروعة، وأبت إلا أن يكون الدستور متفقا مع قرار المبادئ، فرضخ هذا المتغطرس وحزبه لرغبة الشعب المسلم ووضع مادة تصرح بأن دين الدولة الإسلام، ومصدر التشريع فيها هو الإسلام.

بين المودودي والندوي:

كان الأستاذ السيد أبو الحسن الندوي قد ألف كتابا في نقد بعض آراء الأستاذ أبي الأعلى المودودي التي وردت في بعض كتبه وخاصة كتاب (المصطلحات الأربعة في القرآن)، وقد طبع منذ سنوات باللغة الأردية في السند ثم طبعت ترجمته باللغة العربية باسم (التفسير السياسي للإسلام) في عام 1399 هـ ويقول السيد الندوى أن السيد المودودى قد كتب له في رسالته الأخيرة التي تلقاها منه حين وصله كتاب المذكور الذي جاءت فيه ملاحظاته عليه. كتب له مرحبا بهذه الملاحظات وشكره عليها، ودعاه إلى مراجعة سائر كتاباته ومؤلفاته، وإبداء الملاحظات عنها وقال: "إنني لا أستطيع أن أقول إني سأوافق عليها تماما، ولكني أدرسها وأتأمل فيها"وقال: "إنني لا أعتبر نفسي فوق مستوى النقد واختلاف وجهات النظر.."

ومما يذكر أن كلا الرجلين كانا من أعضاء رابطة العالم الإسلامي بمكة المكرمة ومن أعضاء المجلس الاستشاري للجامعة الإسلامية بالمدينة المنورة، ويشيد السيد الندوي حفظه اللّه بالسيد المودودي "الذي قامت دعوته على أسس علمية أعمق وأمتن من أسس تقوم عليها دعوات سياسية.. وكانت كتاباته وبحوثه موجهة إلى معرفة طبيعة هذه الحضارة الغربية وفلسفتها للحياة، وتحليلها تحليلا علميا قلما يوجد له نظير في الزمن القريب، وقد عرض الإسلام ونظام حياته، وأوضاع حضارته وحكمه، وصياغته للمجتمع والحياة، وقيادته للركب البشري والسيرة الإنسانية في أسلوب علمي رصين، وفي لغة عصرية تتفق مع نفسية الجيل المثقف ومستوى العصر العلمي ويملا الفراغ في الأدب الإسلامي المعاصر من زمن طويل، ويقضي حاجة الشباب الطموح إلى مجد الإسلام والمسلمين.."ويقول الندوي أيضا: "وقد بعثت كتاباته - المودودي - القوية ثم جهوده المتواصلة الرغبة القوية العارمة لقيام حكم إسلامي ونظام إسلامي ومجتمع أفضل في كل بلد إسلامي".

مؤلفاته:

نقل إلى اللغة العربية من مؤلفاته بضعة وثلاثون كتابا منها: الجهاد في سبيل اللّه - الإسلام والجاهلية - شهادة الحق - الدين القيم - مبادئ الإسلام - المصطلحات الأربعة في القرآن - نظرية الإسلام الخلقية - الأسس الأخلاقية للحركة الإسلامية - تفسير سورة النور – الحجاب - موجز تجديد الدين وإحيائه - واقع المسلمين وسبيل النهوض بهم - منهج جديد للتعليم والتربية - أسس الاقتصاد بين الإسلام والنظم المعاصرة - معضلات الاقتصاد وحلها في الإسلام - مسألة ملكية الأرض في الإسلام - نظرية الإسلام وهديه في السياسة والدستور والقانون - القانون الإسلامي - نظام الحياة في الإسلام - واجب الشباب المسلم اليوم - حاجة الإنسانية إلى جماعة رشيدة - البعث بعد الموت - الثبوت العقلي للرسالة المحمدية - نحن والحضارة الغربية - المسألة القاديانية - الحضارة الإسلامية: أصولها ومبادئها- حركة تحديد النسل في ميزان النقد - تذكرة دعاة الإسلام - أضواء على حركة التضامن الإسلامي - بين الدعوة القومية والرابطة الإسلامية - حدود التشريع الإسلامي ومكانة الاجتهاد فيه.- العدالة الاجتماعية: حقيقتها وسبل تحقيقها.

وقد حرصت المملكة العربية السعودية على تكريم هذا الإمام المجاهد فمنحته لجنة جائزة الملك فيصل جائزتها للعالم الماضي، فتقبلها شكرا ووضعها في خدمة الدعوة الإسلامية، رحمه الله وعوض الأمة الإسلام عنه خير العوض، وأجزل مثوبته في دار المقامة عنده.


 العدد 45 - عبد الله بن ياسين

عبد الله بن ياسين
واضع الأسس الأولى لدولة المرابطين في المغرب الأندلس
(الحلقة الثانية)
لفضيلة الشيخ/ إبراهيم الجمل. المدرس بالعهد الثانوي التابع للجامعة الإسلامية
كان بين عبد الله وجدالة ثأر لا تزال آثاره موجودة: فهي القبيلة التي منعته من تأدية رسالته، وهددته بالقتل، بل لقد حاولت هدم بيته عليه، مما جعله يفر أمام قوة القوم، أما اليوم فيستطيع عبد اللّه أن يخضع قبيلة جدالة للدين الصحيح، وأن يجعلها تأتمر بأمره، معلنة الجهاد ضد كل من يخالف ما يجب أن يكون عليه الناس؛ ثم يتبعها باقي القبائل.
رجع عبد اللّه إلى مركز قيادته في رباط السنغال، وجمع أشياخ المرابطين، ليأخذ مشورتهم في أمر القبائل وفي مقدمتهم جدالة، وذهب إليها ليعرض عليها تعاليمه ومعه جيش المرابطين، وراحوا يرجونهم أن يعودوا إلى الصواب ويرضوا بحكم الإمام عبد اللّه، وأن يكونوا عوناً له على رد كيد الطغاة والمشركين وانتهز الجداليون فرصة مسالمة المرابطين، فأحدقوا بجيش المرابطين يريدون القضاء عليهم، فقد التفوا حولهم من كل جهة، وتنبه المرابطون لما سوف يقعون فيه، ورأوا أنهم أمام عدو من أعداء الدعوة يريد أن يطفئ نور الله، فسرى فيهم الحماس، ودوى صوتهم بالتكبير، وانقضوا على أعدائهم ينكلون بهم، حتى هزموا شر هزيمة، فأذعنوا للدعوة ودخلت القبيلة كلها في زمرة المجاهدين.
سار عبد اللّه إلى قبيلة لمتونة، وضيق على كل من تأخر منها الخناق، حتى أذعنوا، ورضوا بحكم عبد اللّه، وبعدها سار إلى سوقة فنهاها وحذرها ووعظها، فآمنت بما يدعو إليه، وعاهدته على الجهاد، وإعلاء كلمة الله. وحذت حذوها لمطة وجزولة وبهذا أصبحت وجهة القبائل واحدة، قائمة على مبادئ سامية، وعقيدة راسخة، وفي واع لما يدعو إليه الإمام ابن ياسين من نشر للواء العدل، ورفع لراية الإسلام الصحيح.
إن في استطاعة عبد اللّه الآن أن يزحف لنصرة المظلوم والوقوف بجانب الضعيف وتهيئة القوم لإصلاح المجتمع. واتخذ لنفسه حكومة منظمة، تضم كل من استجاب للدعوة.. فرح الفقهاء فرحا كبيرا وأخذهم الزهو والفخر بنجاح أخ منهم، واعتبروا أنفسهم مشاركوه في هذا النجاح.. كذلك فقد وصلت كتبهم بالتهنئة طالبين منه الزحف إليهم لإنقاذ البلاد من الحكام الطغاة المارقين.
زحف الإمام عبد الله على المغرب..
كان في مقدمة من كتب إلى ابن ياسين إخوانه من فقهاء (سجلماسة) الغيورين على الدين، يرغبونه في الوصول إليهم لتخليص البلاد مما تعانيه من الحكام الطغاة الظلمة زناته المغراويين وأميرهم مسعود بن وانودين. ولمساعدتهم على القضاء على البدع وإقامة العدل وإظهار السنة، وكان الفقهاء قد طلبوا من الأمير الأمر بالمعروف والنهي عن المنكر فلم يأبه بهم ولم يلتفت إلى مطالبهم..
جمع عبد اللّه الأشياخ، وقرأ عليهم رسالة فقهاء سجلماسة، فقالوا له: ( أيها الشيخ الفقيه هذا يلزمنا ويلزمك فسر بنا على بركة اللّه) زحفت جيوش المرابطين في حشود ضخمة، ونزلوا بوادي درعة، وكانت أخبارهم قد وصلت إلى أميرهم مسعود، فأعد جيشا قوامه أكثر من عشرة آلاف للقاء المرابطين، ففروا من أمامهم وتشتت شملهم وقتل أميرهم مسعود، وتقدم القوم وراء فلول الزناتيين متجهين نحو سجلماسة، ولم يتركهم المرابطون ليحصنوا أنفسهم بالمدينة، بل انقضوا عليهم بالسيوف حتى فرقوا شملهم وتمت الغلبة عليهم..
تركت جيوش المرابطين حامية في (سجلماسة) واتجهوا إلى الصحراء للقضاء على ثورة الزنوج، وما كانت زناته تعلم بتحركات القوم حتى انقضوا على الحامية وقتلوها عن آخرها.. وغضب عبد الله غضبا شديدا ورجع إلى رناته مرة أخرى، فألحق بهم خسائر فادحة، وقضى عليها جميعا، وثبَت أقدام المرابطين في هذه البلاد وانتشرت أخبار ما حدث في جميع أنحاء بلاد المغرب..
أمر عبد اللّه بإزالة المنكرات، ورفع المكوس الجائرة، وتفريق الأخماس على المرابطين وفقهاء البلاد وتطبيق أحكام الدين، واختار عاملا من قبيلة لمتونة لحكم سجلماسة ذكر المؤرخون: ( أنهم أصلحوا أحوال سجلماسة وغيروا ما فيها من المنكرات وقطعوا المزامير وأحرقوا الديار التي بها بيع الخمور) أخذ عبد اللّه رحمه اللّه الإمام والمعلم يستعد لغزو بلاد السوس وكان ذلك عام 484هـ فغزى بلاد جزولة وماسة فضمها للمرابطين ثم قصد عاصمة السوس مدينة (تارودانت ) وكان بها طائفة من الشيعة يقال لها البجلية نسبة إلى مؤسسها عبد اللّه البجلي الرافضي وكانوا قد قدموا إلى سوس زمن أبى عبد اللّه الشيعي أواخر القرن الثالث الهجري، وزمن حكم الفاطميين بالمغرب، ونشروا مذهبهم، وتوارثوه جيلا بعد جيل وكان مذهبهم يتضمن كثيرا من التعاليم المثيرة التي منها أنهم لا يرون الحق إلا ما في أيديهم.
هاجم المرابطون المدينة هجوما عنيفا ثم اقتحموها وقتلوا من الشيعة كل من خالفهم، حتى إذا استسلم الباقي طلبوا منهم - كما كانت عادة الإمام - أن يسلموا إسلاما جديدا، ويبايعوا بيعة جديدة، وقضوا أيضا على تجمعات اليهود بتلك المنطقة واستولوا على سائر نواحيها، وعين عبد الله لها عاملا المرابطين، وأوصاهم بالأمر بالمعروف والنهي عن المنكر وأتباع ما جاء به القرآن والسنة، وإسقاط المغارم والمكوس والاكتفاء بتحصيل الزكاة والأعشار.. [1] .
كان هذا أمرا عجيبا في وسط المغرب الأقصى، فأين تعلم هذا الرجل العجيب، إن هذه المبادئ الحقة السليمة لم يرها المغرب من قبل، وما عرف عن الإسلام الصحيح عقيدة ودستورا مطبقا إلا القليل، وما كان في الأندلس البلاد التي تعلم فيها إلا رسما للإسلام أن هذا الرجل تعلم أول ما تعلم على مائَدة الإسلام الأولى فدرس القرآن ووعاه، وحفظ السنة إلى درجة الإفتاء، وحرص على أن يعي جيدا ما كان عليه الرسول من تنفيذ للشريعة. وطريقة العمل بها، وما كان عليه الخلفاء الراشدون وبخاصة الفترة المجيدة من حياة أبي بكر وعمر رضى عنهما- لقد كان عنده من الإلهام الذي حياة اللّه به، والتمسك بتنفيذ أحكام الشريعة، ما وصل إلى علمـه بكل طريقة حتى يطمئن إلى أن اللّه راض عن عمله.
لقد أراد أن ينفذ ذلك في أكبر بقعة من الأرض "لذلك فإننا نراه يسابق الريح محتسبا عمله لله وفي سبيل الله، وطاوعه المغاربة، وما أحب العمل عند المغاربة إذا تيقنوا أن هذا العمل للّه ومن أجل اللّه.
إن البلاد العريضة التي فتحها كانت تفتح قلبها وعقلها ولسانها لعبد اللّه تنتظر إشارة منه لتتجه إلى الوجهة التي يريدها الإمام والمعلم.
لم تقف الجبال سدا منيعا ضد نشر الدعوة، فلقد عبر هو ومن معه من المرابطين جبال الأطلس عازمين على فتح مدينة (أغمات) فمروا على وزده وشفشاوة فأخضعوا من فيها لحكم الإسلام، وكذلك سائر منطقة جدميوه، ثم اتجه إلى مدينة (أغمات) وأميرها لقوط بن يوسف المغزاوي فحاصرها المرابطون، ودافع عنها أميرها دفاعا شديدا، ولكنه وجد أن لا فائدة من المقاومة وخاف من بأس المرابطين، ففر مختفيا والليل، والتجأ إلى (تادلا) تحت حماية بني يفرن، ودخل المدينة المرابطون سنة 449 هـ وأزالوا ما بها من مناكير استراحوا بها نحو شهرين، قصدوا بعدها تادلا ودعوا أهلها إلى الدخول في الدعوة فأبى عليهم أمراؤهم من بني يفرن، فهاجموهم وقتلوا من خالفهم، وظفروا بأمير (أغمات) فقتل ومن معه..
الإمام ابن ياسين والبراغواطيون..
لم يكن في المغرب أخطر على الدعوة الإسلامية من البرغواطيين وكانوا أقوياء بحيث لم يستطع الحكام والأمراء المغاربة قبل عبد اللّه أن ينالوا مني وكلفا مرت الأيام ازدادوا قوة وبأسا واستماتة في سبيل نشر مبادئهم الهدامة ضد أصول وقواعد الإسلام، لهذا فقد كان كل هم الإمام هو القضاء على هؤلاء الخلق..
هذه القبائل التي تسمى (البرغواطية) كانت تدين بمذهب تتنافى تعاليمه مع أحكام الإسلام فقد أسه رجل يهودي يسمى طريف بن برناط من أعمال شدونة بالأندلس، كان من جماعة يهودية تقصد الإساءة إلى الإسلام بتغيير أصوله منتهزين الفرصة مهما طال الزمن لينفثوا سمومهم، يوصى بعضهم بعضا حتى إذا الوقت المناسب أعلنوا ذلك.
ارتحل طريف هذا إلى تأمنا، وتحايل بالمكر والخداع على البربر حتى قدموه على أنفسهم فولوه أمرهم، وكان متظاهرا بالدين الإسلامي، فبقي أميرا عليهم إلى أن هلك فتولى بعده ابنه صالحا، وسمى نفسه بصالح المؤمنين، فتنبأ وشرع لهم ديانة وعهد إلى ابنه من بعده بنشر ذلك، فتناقلت الأجيال أمره إلى أن ظهر فيهم يونس وادعى النبوة انتقلت إليه من جده، واجبر البربر بالقوة حتى ضلوا واتبعوه قال الشاعر يلومهم على إطاعتهم لهذا المدعى الأفاك.
وقولي وأخبري خبرا يقينا | قفي قبل التفرق فاخبرينا
وخابوا لا سقوا ماء معينا | وهذى أمة هـلـكوا وضـلوا
فأخزى اللّه أم الكاذبين | يـقولون النبي أبو غـفير
على آثار خيلـهم رنينا | ألم تسمع ولم تر لؤم بيت
وغاويـة ومسقطـة جنينا | رنين البـاكـيات بهم ثـكـالى
أتوا يوم القيامـة مهطعينا | سيعلم أهـل تامسنا إذا ما
يوالـينـا البوار معظمينا | هنـالك يونس وبنو أبيـه
ليالي كنتم مستيسرينا [2] | فليس اليوم يومكم ولكن
أما الضلال الذي شرع لهم، فإنهم يقرون بنبوءة صالح بن طريف وأن الكلام الذي ألفه لهم هو من عند اللّه لا يشكون في ذلك ففرض عليهم صوم رجب وأكل شهر رمضان، وخمس صلوات بالنهار ومثلها بالليل والوضوء غسل السرة والخاصرتين وغسل الرجلين من الركبتين، ويتزوج الرجل ما استطاع من النساء، ويقتل السارق بالإقرار والبينة، والديك والبيض حرام عندهم، وأكل الدجاج مكروه، وليس عندهم آذان ولا إقامة للصلاة، وقد وضع لهم صالح قرآنهم المكون من ثمانية سور أولها سورة أيوب وآخرها يونس ومنها سورة الديك وفرعون والجراد وغير ذلك من الهراء والكذب الذي قصد به الإساءة إلى الدين الإسلامي الحنيف.
كان في قلب عبد اللّه قرح، فقد مر ببلادهم، ورأى ما عليه القوم من تبديل وتغيير لمعالم الدين، واطلع على أحوالهم وألمه ما سمع، ولم يستطع في ذلك الوقت أن يفعل شيئا سوى مناقشة لم تفد ولم تنفع فهؤلاء لا يجدي القول معهم.
أما وقد اصطبح عبد اللّه في قوة فأكبر خدمة يؤديها للإسلام هو استئصال هذه الفئة الخارجة. ذهب إليهم وهو أكثر حماسا وأشد قوة.
كان الأمير على برغواطة في هذا الوقت أبو حفص بن أبي غفير محمد بن معاذ بن اليسع بن صالح فسار إليهم عبد الله وقاعده أبو بكر في جموع المرابطين ودارت معارك ضارية بعين الفريقين اشترك فيها عبد اللّه وكثيرا ما كان داعية الإسلام يشترك في المعارك ولا يرضى بأن يكون المعلم والمفقه للدين وحده، فكان ينضوي تحت لواء القيادة لينال شرف الجهاد في سبيل الله، ولا ندري لماذا كان ينسى نفسه وهو الذي ضرب الأمير والقائد يحيى بن عمر عشرين سوطا لأنه اشترك في القتال على حين كان يجب عليه أن يقف عن كثب يحرض الناس ويرسم لهم الخطة الكفيلة بتحقيق النصر.
ولكنها الغيرة الشديدة على المسلمين، فلم يرض عبد الله أن يقف مكتوف اليدين والعدو يعمل السيف في صفوف المرابطين متأسيا بما عرف عن الرعيل الأول من المسلمين، لقد نزل إلى ساحة القتال يحرض الناس ويبشرهم بالجنة والاستشهاد لتكون كلمة اللّه هي العليا.
كان يعمل سيفه في رقاب تلك الطائفة الضالة الباغية حتى أصيب داعية الإسلام ومحيى سنة رسول الله صلى اللّه عليه وسلم بجروح بالغة قاتلة ولم تمنعه الآلام ولا قرب خروج الروح الطاهرة أن يعجل باجتماع معِ أشياخ المرابطين، ويحثهم على الثبات في القتال، ويحذرهم من عواقب التفرقة والتحاسد في طلب الرياسة قائلا رحمه اللّه:
"يامعشر المرابطين أنا ميت في يومي هذا وأنتم في بلاد عدوكم، فإياكم أن تحنثوا- تجبنوا- وتفشلوا وتذهب ريحكم- كونوا ألفة على الحق، وإخوانا في اللّه، وإياكم والمخالفة والتحاسد على الدنيا- وإني ذاهب عنكم، فانظروا من ترضونه لأمركم يقود جيشكم ويغزو أعداءكم ويقسم ركابكم وأعشاركم"..
ولقي ربه في يومه ودفن بموضع مرتفع في مكان يعرف بكريفلة قريبا من تامسنا وهو بين الرماني وابن سليمان في طريق الرباط الدار البيضاء في الرابع والعشرين من جمادى الأولى يوم الأحد سنة 431 هجرية وبنى مسجدا لا يزال حتى الآن.
لقد أفاض المؤرخون والفقهاء والعلماء في الثناء على أبى محمد عبد اللّه بن ياسين في ذكر أعماله وجهاده وإخلاصه يقول الخطيب:
"وكان عبد اللّه رجلا ورعا سنيا ذكروا أنه غزا السودان في جيش لمتونة ففقدوا الماء وأشرفوا على الهلاك فتوجه عبد اللّه إلى اللّه ودعا وأمنوا على دعائه ثم قال:
احتفروا تحت رجلي فحفروا فألفوا الماء على مقدار شبر من الأرض، واستقوا ولم يزل صائما في بلادهم من يوم دخولها إلى أن توفي، ولم يقتت إلا من لحوم الصيد"..
ويقول المؤرخ الإسلامي د. حسن محمود:
"على أن الجانب السياسي من شخصية عبد اللّه بن ياسين لم يحجب الجانب العلمي، وهو جانب الفقيه المعلم إذ لم يكف عبد اللّه عن أداء رسالته فظل يروي ويحدث ويعلم حتى خلق في الصحراء جوا من العلم والمعرفة لم يألفه الناس من قبل، إذ لا تثبت أركان الدين إلا بالعلم ولا إسلام صحيح إلا بدراسة حقة لكتاب اللّه وسنة رسوله ، وقد أدى إلى خلق جيل من الفقهاء الصنهاجيين عرفوا بالورع والتقى وإنكار الذات، خلصت نياتهم وزكت نفوسهم ومن أمثلة هؤلاء الفقهاء تلاميذ ابن ياسين لمتاد بن نصير اللمتوني الذي يضرب المثل بفتياه في بلاد الصحراء ومنهم أيضا ميمون بن ياسين الصنهاجي اللمتوني الذي رحل إلى الأندلس محدثا وراويا بل إن أمراء الملثمين أنفسهم أخذوا من العلم الذي بثه عبد اللّه بن ياسين بنصيب وافر"..
رحمه اللّه ورضي عنه.
عن ابن عمر رضي اللّه عنهما عن النبي صلى اللّه عليه وسلم قال:
"كلكم راع وكلكم مسئول عن رعيته والأمير راع، والرجل راع على أهل بيته والمرأة راعية على بيت زوجها وولده فكلكم راع وكلكم مسئول عن رعيته" . متفق عليه
عن أبي هريرة رضى الله عنه أن رسول الله صلى اللّه عليه وسلم قال:
"ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب " متفق عليه.

[1] راجع إن شئت كتابنا أمير المسلمين يوسف بن تاشفين.

[2] مستيسر: من المياسرة أصحاب مير البيان المغرب لابن عذارى جـ ا ص 27.


 العدد 45 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم الشيخ عبد الرؤوف اللبدي

أختي العزيزة (هل):

منذ أزمان بعيدة سحيقة وأنا جد متوقة إلى أن أكتب إليك هذه الرسالة، غير أن السعي الحثيث وراء الدنيا، والحب الجم لجمع المال، قد شغلا أختك (همزة الاستفهام) عن أن تكتب إليك هذه الرسالة.

ولولا خشيتي المبالغة والتفيش لقلت إن الناس جميعا قد شغلوا بما شغلت به أختك هذه الأيام، فحب المال قد ألهى الرجال عن أزواجهم وذراريهم، وصرف العلماء عن كتبهم وقراطيسهم، وصد المدرسين عن الخلوص والإخلاص للدرس والتدريس.

وقد أكون قد ثبت إلى صوابي بعد هذا الضياع، ورجعت إلى رشدي بعد هذه الضلالة، أليس في هذه الرسالة التي أخطها إليك تباشير الصباح؟؟

أختي العزيزة:

أنت تعلمين ما بيننا من صلات رحم ووشائج قربى، فأنا وأنت أختان في الاستفهام، ولنا في هذا القبيل أخوات أخر لا ينبغي أن يهملن وينسين، لقد تبعثرنا في كتب العلم وتوزعتنا أبحاث العلماء، وأنا أخشى على صلات الرحم أن تتقطع، وعلى وشائج القربى أن تبلى، فكان لزاماً أن أتعرف أخبارك وأن أتحسس من الأخوات جميعاً، وليس هناك طريقة أجدى من هذه الرسائل نتجاذب فيها أطراف الأحاديث، ونتبادل فيها حقائق العلم والعرفان.

لقد كان كتاب اللّه العزيز أعظم صالة تجمعنا وأشرف نسب يضمنا وأعز مكان نقيم فيه، فحري بنا أن تتحدث كل واحدة منا عن أحوالها في هذا الكتاب العظيم، وعن مواضعها في آيات اللّه المعجزة.

لقد ذكرنا نحن- أدوات الاستفهام- في كتاب اللّه العزيز أكثر من ألف مرة، وإن شئت الدقة والتحديد فقولي ألفا وأربعاً وثلاثين، وأسأل اللّه تعالى أن أكون قد أصبت في هذا الحساب والإحصاء، فهو شيء قمت به بدءاً لم أجده في كتاب ولا أعلم أحداً قام به من قبل.

وإذا نظرت إلى عدد ما ذكرنا في كتاب اللّه العزيز بالقياس إلى عدد آياته التي بلغت ستة آلاف ومائتين وستاً وثلاثين (1) رأيت أن لنا نصيباً موفوراً من الذكر، ومنزلة عالية بين أساليب البيان.

وهنالك ميادين أخرى كثيرة لنا فيها فضل وإحسان، ومجالات واسعة لنا فيها هيمنة وسلطان، فنحن- معاشر أدوات الاستفهام- يقوم علينا الأدب التمثيلي الذي هو من أصعب أنواع الأدب وأرقاها، وعلينا تقوم طريقة من أنجح طرق التدريس وهى طريقة الحوار، والعلماء والقضاة والمحامون والمدرسون وكبار مراسلي الصحف، هؤلاء - وغيرهم كثير- لا ينالون النجاح والفوز إلا إذا كانوا ذوى مقدرة فائقة على إنشاء الأسئلة الدقيقة العميقة وحسن الحوار، ولا أكون متجانفة عن الحق إذا قلت إن معظم ما في هذا العالم من مسائل العلم والمعرفة كان جواباً عن سؤال.

غير أن القرآن الكريم هو الذي أكسبنا هذا الشرف العظيم، ووهب لنا هذا الفضل الواسع، فكان حقاً علينا أن نذكر أحوالنا فيه، وأن نقصر الرسائل على ما أولانا إياه.

أختي العزيزة (هل):

لقد ذكرت أنا- همزة الاستفهام- في القرآن الكريم أكثر من خمس مائة مرة، وإن شئت الدقة والتحديد قلت خمس مائة وتسع عشرة مرة، وأسأل اللّه تعالى ألا أكون قد أخطأت في العد والحساب.

هذا القدر الذي نلته أنا كان كثيراً جداً- والحمد لله- لم تصلي إليه أنت ولا قاربته أخت أخرى، ومعاذ الله أن أقول هذا مخيلة واستكباراً، وإنما هو تحدث بنعمة اللّه وفضله، وبيان لما أولانيه من رفعة وعظيم شأن.

وما ينبغي لمثلي أن تكون من هؤلاء الذين يظهرون الفقر وهم أغنياء، ويعيبون الدنيا وهم ينشقون أزهارها المخضلة، ويخضمون أوراقها الخضر.

قد تعجبين وتسألين: كيف نلت هذا المقدار من الذكر، وأنى لي هذا الغنى والوفر؟!

أنا لا أستطيع جواباً حاسما، ولكن قد يكون وضعي على حرف واحد جعلني سهلة على اللسان، سريعة الحركة والدوران، ليس في استعمالي كلفة ولا مشقة. فكان من هذا أن جئت على أساليب كثيرة شتى، ولبست حللاً من البيان حالية مبينة.

ومن الأساليب الرائعة المحكمة التي جئت عليها أسلوب الجملة المنفية، فقد صحبت فيها أحياناً (لم) وأحياناً أخرى (لا)، وفي قليل من الأحيان وجدتني مصاحبة (ليس).

ولي مع (لم) هذه النافية الجازمة صور كثيرة منها {أَلَمْ تَرَ إِلَى...} جئت على ذلك في القرآن الكريم خمس عشرة مرة، غير أني أريد أن أقول شيئا قبل أن أمضي بعيداً في تفصيل هذه المرات، ذلك الشيء هو ما قاله ابن هشام الأنصاري في كتابه (مغنى اللبيب)، وما علقه الدسوقي على ذلك القول في حاشيته.

قال ابن هشام (2): "لا يكون الاستفهام منه تعالى على حقيقته". وعلق الدسوقي (3):

"لأن طلب الفهم يقتضي سبق الجهل وهو محال، فحينئذ يحمل ما ورد فيه على أنه للتقرير أو للتوبيخ أو للإنكار".

وقال الزركشي في كتابه البرهان (4): "فإن الرب تعالى لا يستفهم خلقه عن شيء، وإنما يستفهمهم ليقررهم ويذكرهم أنهم قد علموا حق ذلك الشيء".

وأقول أنا بعد هذا: إن الاستفهام منه تعالى يجيء لما تقدم ويجيء أيضا للتنبيه والتعجيب والتعجب كما في {أَلَمْ تَرَ إِلَى...} التي جاءت في خمس عشرة آية أذكرها لك مرتبة حسب ورودها في سور القرآن الكريم:

ففي الآية الأولى من هذه الآيات يقول اللّه تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} . (الآية 243- البقرة).

ولا أخفي عليك أن للعلماء آراء متعددة في المعنى الذي جئت عليه أنا- همزة الاستفهام-في هذه الآية الكريمة:

ففي تفسير القرطبي (5) "قوله تعالى: {أَلَمْ تَرَ...} والمعنى عند سيبويه تنبّه إلى أمر الذين.."

ويقول أبو حيان الأندلسي في تفسير البحر المحيط (6): "وهذه همزة الاستفهام دخلت على حرف النفي فصار الكلام تقريراً، فيمكن أن يكون المخاطب علم بهذه القصة قبل نزول هذه الآية الكريمة، ويجوز أن يكون لم يعرفها إلا من هذه الآية ومعناه التنبيه والتعجب من هؤلاء".

وقد ذكر الزركشي في كتابه البرهان (7) أن من ضروب الاستفهام التنبيه ومثل له بآيات منها هذه الآية وقال: "والمعنى في كل ذلك أنظر بفكرك في هذه الأمور وتنبه".

وقال الزمخشري في تفسيره الكشاف (8): " {أَلَمْ تَرَ} تقرير لمن سمع بقصتهم من أهل الكتاب وأخبار الأولين، وتعجيب من شأنهم، ويجوز أن يخاطب به من لم ير ولم يسمع لأن هذا الكلام جرى مجرى المثل في معنى التعجب".

وفي تفسير الجلالين (9): " {أَلَمْ تَرَ} استفهام تعجيب وتشويق إلى استماع ما بعده".

ويقول صاحب الفتوحات الإلهية (10) معلقاً على قول الجلالين المتقدم: "قوله "تعجيب"أي إيقاع المخاطب في أمر عجيب غريب أي في التعجب منه، فعلى هذا يستفاد من الآية أن المخاطب لم يسبق له علم بتلك القصة قبل نزول الآية وقبل استفهام تقرير فعليه يكون المخاطب عالماً بالقصة والمقصود تقريره بها. اهـ شيخنا".

ويقول أبو السعود في تفسيره (11): " {أَلَمْ تَرَ} تقرير لمن سمع بقصتهم من أهل الكتاب وأرباب الأخبار وتعجيب من شأنهم البديع".

ولعلك أيتها الأخت العزيزة تسألين بعد هذا كله وتقولين: وما رأيك أنت في هذه الآراء، وما الذي تختارين وترجحين؟

الرأي الذي أختاره وأرجحه هو ما تقدم أن قلته وهو أن الاستفهام هنا للتعجب والتعجيب والتنبيه، وأما الذين قالوا إنه للتقرير فلست معهم، فالتقرير يأتي لأحد أمرين (12).

الأول: حمل المخاطب على الاعتراف بالأمر الذي استقر عنده من ثبوت شيء أو نفيه كما في قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقّ...} (الآية 116- المائدة).

والثاني: تثبيت النسبة التي اشتمل عليها الاستفهام في الذهن، فإن كان المخاطب جاهلا بها فالأمر ظاهر، وإن كان عالما بها فلزيادة التثبيت، كما في قوله تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} (الآية 6- الضحى) وكما في قوله تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} . (الآية 36- الزمر).

ولا يبدو لي أن الاستفهام في هذه الآية الكريمة {أَلَمْ تَرَ إِلَى} جاء لأحد هذين الأمرين.

أما عدم ظهور الأمر الأول فلأن الاستفهام في هذه الآية الكريمة {أَلَمْ تَرَ إِلَى} ليس فيه حمل للمخاطب على الاعتراف بشيء، وهذا واضح يدل عليه أن ليس فيها جواب يبين المعترف به.

أما الأمر الثاني: وهو أن يكون للتقرير بمعنى تثبيت النسبة في الذهن فمبني عند من يرون الخطاب للرسول صلى اللّه عليه وسلم على أن اللّه تعالى قد أعلمه بهذا من قبل، أو مبني على أن الخطاب لمن سمع بقصتهم من أهل الكتاب وأرباب الأخبار، وهذا البناء على كل حال افتراض لا دليل عليه وليس من ورائه كبير فائدة.

أما من يرى أن الاستفهام هنا في {أَلَمْ تَرَ إِلَى} للتشويق فلست أرى رأيه، وقد تسألين وتقولين: ولم كان ذلك؟

فأقول: إن هذه المعاني البلاغية التي تخرج إليها أدوات الاستفهام من تشويق وتعجيب وتقرير وإنكار وغير ذلك إنها تخضع للذوق الأدبي الشخصي وليس لها قواعد موضوعة يمكن أن يحتكم إليها، وبسبب من هذا جاءت الآراء مختلفة في معنى هذا الاستفهام وفي غيره، غير أن التشويق بخاصة مع خضوعه للذوق الشخصي يعتمد على شيء من المنطق يقتضي أن يكون استفهام التشويق في جملة تامة مستقلة يجيء بعدها المشوق إليه في جملة أو جمل مستقلة أخرى، كي تتاح للنفس فرصة الانفعال والتشويق إلى ما سيأتي بعد، وذلك كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ. تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (الآيتان 10، 11 من سورة الصف). وكما في قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ. وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ} (الآيات من 1- 15 من سورة الغاشية) وكما في قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ. إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ} (الآيات من 27 إلى 37 من سورة الذاريات).

ففي هذه الآيات جاء الاستفهام التشويقي في جملة تامة مستقلة، ثم جاء المشوق إليه بعد ذلك في جملة أو في جمل أخرى.

والذي اخترته من آراء العلماء في معنى الاستفهام في هذه الآية الكريمة أن يكون للتعجب وللتعجيب، وليس بين التعجب والتعجيب منافاة ولا تعارض، فالتعجب منظور فيه إلى القائل جل جلاله، والتعجيب منظور فيه إلى المخاطب.

ومن الناس من ينكر أن يكون الاستفهام هنا للتعجب ويقول إن اللّه سبحانه وتعالى لا يعجب من شيء، وهو يظن أن تعجبه سبحانه وتعالى سيكون كتعجب خلقه، ولا أدري من أين جاءه هذا الظن واللّه سبحانه وتعالى يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، وتعجب اللّه تعجب يليق بكماله وجلاله، ولا يمكن أن يكون بينه وبين تعجب غيره مشابهة ما أو مماثلة.

على أن تعجب اللّه سبحانه وتعالى ثابت في القرآن الكريم وثابت في السنة المطهرة:

ففي القرآن الكريم يقول اللّه تعالى: {بَلْ عَجِبْتَ وَيَسْخَرُونَ} قرأ حمزة والكسائي {عجبتُ} بضم التاء، ورويت هذه القراءة أيضاً عن عبد اللّه بن مسعود وغيره. وظاهر أن المتعجب هو اللّه سبحانه وتعالى.

وفي السنة المطهرة روي عن النبي صلى اللّه عليه وسلم أنه قال: "عجب ربنا من قنوط عباده وقرب خيره ينظر إليكم أزلين قنطين فيظل يضحك يعلم أن فرجكم قريب" حديث حسن(14).

أما الرأي القائل إن الاستفهام في {أَلَمْ تَرَ...} للتنبيه بالمعنى الذي تقدم عن الزركشي وهو "انظر بفكرك في هذا الأمر وتنبه"فحق فيما أراه وصواب. والتنبيه بهذا المعنى يستدعيه التعجيب ويقتضيه، لأن التعجيب يقوم على أحد أمرين:

إما على الاستحسان والاستعظام والإجلال كما في قوله تعالى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً} الآية (45) الفرقان.

وإما على الإنكار والاستهجان والاستغراب كما في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} الآية (60- النساء) والحال في كلا الأمرين ببعث على التنبيه بمعنى التأمل والتبصر والاعتبار وهو ما دعا إليه القران الكريم في كثير من آياته.

أختي العزيزة (هل):

والآن - قد انتهيت من الكتابة إليك بالمعاني التي جئت عليها في هذه الآية الكريمة - أريد أن أحدثك بالكلمات التي تليني في هذه الآية.

لقد دخلت على (لم) النافية الجازمة للفعل المضارع (تر) وعلامة جزم هذا الفعل حذف الألف من آخره ولعلك لم تسمعي من قبل أن هذا الفعل قد قرئ بسكون الراء على توهم أن الراء آخر الكلمة أو على إجراء الوصل مجرى الوقف (15). و (تر) فعل مضارع مسند إلى ضمير المخاطب، ولكن من يكون هذا المخاطب؟

من المفسرين من يقول إنه الرسول صلى اللّه عليه وسلم، ومنهم من يجوز أن يكون الخطاب له عليه الصلاة والسلام ولكل أحد، ويقول التفتازاني: الأوجه عموم الخطاب للدلالة على أن هذه القصة قد بلغت من العجب حيث ينبغي لكل أحد أن يتعجب منها (16).

و (تر) في هذا الاستفهام علمية تتعدى إلى مفعولين ولكنها هنا لم تأخذ مفعوليها، وعديت بحرف الجر (إلى) لأنها ضمنت معنى ما يتعدى بهذا الحرف، والمعنى ألم ينته علمك إلى الذين... (17).

ومن العلماء من يقول إن (تر) هنا- وإن كانت علمية- قد استعملت استعمال (تنظر) فتعدت تعديتها للإشارة إلى أن هذا الأمر قد بلغ من الوضوح والظهور والتحقق مبلغ الشيء

المحسوس المشاهد الذي تبصره العينان ولا يمكن إنكاره (18).

و {الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ} هم الذين كان حالهم عجبا وعبرة، ولعلك تلاحظين- يا أخت- أن الآية الكريمة عبرت باسم الموصول ولم تسم جماعه بعينها، وقالت: {مِنْ دِيَارِهِمْ} ولم تسم مكاناً معيناً كانت فيه هذه الديار. لقد ترك ذلك كله لأنه لا عبرة فيه، وإنما العبرة فيما جاء بعد في صلة الموصول وما عطف على هذه الصلة.

لاحظي كلمة {مِنْ دِيَارِهِمْ} والدار من أعز ما يملكه إنسان الحاضرة، وخروجهم منها يدل على عظم ما كانوا فيه من فزع، وهول ما كانوا فيه من خوف.

والتعبير ب {أُلُوف} وهي من جموع الكثرة، وترك التعبير بآلاف وهي من جموع القلة، يدل على أنهم كانوا كثيرين جدا لا يعلم عدتهم إلا اللّه.

ثم جاءت {حَذَرَ الْمَوْتِ} - وهي مفعول لأجله- تبين سبب الخروج على ما هم عليه من كثرة كاثرة.

لقد أخرجهم {حَذَرَ الْمَوْتِ} من ديارهم: من مسارح الطفولة وملاعب الصبا، من مجالس السهر والسمر، ومن مهاجع الأمن والسكينة. أخرجهم منها كالجراد المنتشر يهيمون على وجوههم، يسوقهم الخوف ويحدوهم الفزع، وقد غفلوا أو جهلوا أن الموت والحياة بيد اللّه، وأن الحذر لا يدفع القدر، فقال تعالى ليبين ذلك كله: {مُوتُوا} ولعلك- يا أخت- تحسين ما في هذا الأمر {مُوتُوا} من قوة وجبروت وكبرياء، فاللّه هو القوي الجبار المتكبر، ولعلك تلاحظين أن الآية الكريمة لم تذكر عاقبة هذا الأمر وهي أنهم قد ماتوا، لأن هذا شيء مفهوم من قوله تعالى: {مُوتُوا} فأمر اللّه تعالى محقق النفاذ لا يتخلف {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} .

وقوله تعالى: {ثُمَّ أَحْيَاهُم} يدل بـ {ثُمَّ} على أن الإحياء لم يجيء سريعاً بعد الإماتة وإنما جاء على فترة من الموت.

وفي صيغة {أَحْيَاهُم} وفي جرس حروفها تجد النفس معاني الرحمة والفضل والإحسان. وبعد أن بين اللّه سبحانه وتعالى حال هؤلاء الناس الباعثة على التعجب الداعية إلى التدبر والتبصر والاعتبار قال في ختام هذه الآية الكريمة: {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} .

وأنت تلاحظين أن الجملة الأولى قد أكدت بثلاثة مؤكدات: إن، واللام، واسمية الجملة.

وجاء هذا التأكيد تعظيماً لشأن هذا الخبر وما اشتمل عليه، وقد يكون لتنزيل الناس منزلة المنكرين من أجل أن أكثرهم لم يكن من الشاكرين.

ولا تنسي أن تتذوقي ما في {ذُو فَضْلٍ} من قوة، فهذه الذال مع الواو ثم هذه الضاد مع اللام المرنان قد أعطت هذه الصفة جرساً فخماً ضخماً في اللفظ وفي السمع يناسب معناها العظيم. ويراد ب {النَّاسِ} الناس جميعاً فهي تشمل الذين أماتهم ثم أحياهم وتشمل غيرهم.

وقد يبادر إلى الذهن من قوله تعالى: {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ} أن الناس جميعاً يشكرون للّه ذلك الفضل العظيم، فقال تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} دفعاً لهذا الذي قد يبادر إلى الذهن ويسبق في الظن، وبياناً لواقع الناس القبيح المعيب الذي قل فيه الشكر والشاكرون.

وفي إعادة لفظ {النَّاسِ} مرة ثانية مع أن المقام مقام إضمار زيادة إيضاح وبيان لهؤلاء الذين لا يشكرون، فزيادة إزراء عليهم وتشنيع.

أختي العزيزة (هل):

كنت أود أن أحدثك بما جاء في الآيات الأربع عشرة الباقية التي ورد فيها هذا الاستفهام {أَلَمْ تَرَ إِلَى...} ولكني خشيت أن تملي من طول الحديث على الرغم من أن طول مثل هذا الحديث لا يمل. سأترك ذلك إلى رسالة قادمة أكتبها إليك إن شاء اللّه تعالى.

والسلام عليك ورحمة اللّه وبركاته.

مراجع ما ورد في هذه الرسالة مرتبة حسب ترتيب الأرقام التي جاءت فيها:

1- الإتقان للسيوطي جـ 1 ص 67 طبعة الحلبي بمصر.

ب- قرآن كريم (بهامشه تفسير الجلالين) الناشر مكتبة الجمهورية العربية لصاحبها عبد الفتاح عبد الحميد- بجوار الأزهر/ ص 524 تحت عنوان خاتمة.

2، 3- حاشية الدسوقي على مغنى اللبيب لابن هشام الأنصاري ج 1 ص 9 الناشر مطبعة ومكتبة المشهد الحسيني- القاهرة.

4- البرهان للزركشي جـ 2 ص 327 تحقيق محمد أبو الفضل إبراهيم- الطبعة الثانية- الناشر عيسى البابا الحلبي وشركاؤه.

5- تفسير القرطبي جـ 3 ص 230- طبعة مصورة عن طبعة دار الكتب المصرية- بالقاهرة.

6- تفسير البحر المحيط لأبي حيان الأندلسي- جـ 2 ص 249- طبعة مصورة عن طبعة مولاي السلطان عبد الحفيظ سلطان المغرب- الناشر دار الفكر.

7- البرهان للزركشي جـ 2 ص 340 تحقيق محمد أبو الفضل إبراهيم- الطبعة المتقدم ذكرها

8- تفسير الكشاف للزمخشري جـ 1 ص 77 طبعة الحلبي بمصر.

9- تفسير الجلالين/ هامش الفتوحات الإلهية ب 1 ص 197- طبعة عيسى البابي الحلبي وشركاؤه بمصر.

10- الفتوحات الإلهية جـ1 ص 197 الطبعة المتقدم ذكرها.

11- تفسير أبى السعود جـ 1 ص 237 الناشر مكتبة ومطبعة عبد الرحمن محمد بالقاهرة.

12- شروح التلخيص/ حاشـية الدسوقي- ب 2 ص 294 وص د 29 طبعة الحلبي بمصر.

13- تفسير البحر المحيط لأبي حيان الأندلسي جـ 7 ص 354 الطبعة المتقدم ذكرها.

14- العقيدة الواسطية لشيخ الإسلام ابن تيمية/ الطبعة الثالثة- الناشر محمد عبد المحسن الكتبي بالمدينة المنورة.

15- تفسير البحر المحيط لأبي حيان الأندلسي ج 2 ص 249 الطبعة المتقدم ذكرها.

16 و 17- الفتوحات الإلهية ج 1 ص 197 الطبعة المتقدم ذكرها.

18- تفسير المنار لمحمد رشيد رضا ج 2 ص 475 نسخه مصورة/ الناشر دار المعرفة.

النظام السياسي في الإسلام

التوحيد والرسالة والخلافة هي دعائم ثلاث يقوم عليها بناء نظام الإسلام السياسي، وليس من الميسور أن نحيط بنظم السياسة الإسلامية بجميع فروعها وشعبها إلا إذا فهمنا هذه المبادئ: التوحيد والرسالة والخلافة حق الفهم.

(أبو الأعلى المودودي رحمه الله)


 العدد 45 - الأفعال الملازمة للمجهول

الأفعال الملازمة للمجهول

(الحلقة الثالثة )

فضيلة الدكتور/ مصطفى أحمد النماس

المدرس بكلية اللغة العربية بالجامعة الإسلامية

الفاعل النحوي والمعنى اللغوي:

نعرف أن الفاعل هو الذي قام به الفعل أو وقع منه، والمفعول به هو الذي وقع عليه الفعل.

ومعروف كذلك الفرق بين الفاعل والمفعول به من الناحية اللفظية لدى النحاة فالفاعل مرفوع والمفعول به منصوب، وهذا الفرق اللفظي يستتبع عندهم فرقا اصطلاحيا في معنى كل جملة فمثلا إذا قلت:

"تحرك الشجر"لفظة الشجر تعرب فاعلا نحويا لكن هذا الإعراب لا يتفق مع المعنى اللغوي الواقعي لكلمة (فاعل) وهو من أوجد الفعل حقيقة وباشر بنفسه إبرازه في الوجـود، لأن (الشجر) لم يفعـل شـيئا إذ لا دخـل لـه في إيجاد هذا التحـرك وجعله حقيقة واقعة بعد أن لم تكن، وبالاختصار ليس لكلمة (الشجر) عمل إيجابي مطلقا في إحداث التحرك وكل علاقته بالفعل أنه استجاب له فقامت الحركة به ولابسته من غير أن يكون له دخل في إيجاد الحركة، فأين الفاعل الحقيقي الذي أوجد التحرك وكان السبب الحقيقي في إبرازه للوجود، بالطبع ليس في الجملة ما يدل عليه، أو على شيء ينوب منابه.

لكنك إذا قلت حرك الهواء الشجرة تغير الأمر وظهر الفاعل الحقيقي المنشئ للتحرك الذي وقع أثره على المفعول به. وما قيل في (تحرك الشجر) يقال في (تمزقت الورقة) فإعراب الورقة فاعلاً نحوياً لا يوافق المعنى اللغوي لكلمة (فاعل) ولا يوافق الأمر الواقع، لأن الورقة في الحقيقة لم تفعل شيئاً فلم تمزق نفسها ولا دخل لها في تمزقها ولم تحدث التمزق ولكنها تأثرت بالتمزق حين أصابها، فأين الفاعل الحقيقي الذي أوجد التمزق لا النحوي؟ لا وجود له في الجملة ولا دليل يدل عليه، لكن إذا قلت مزق الطفل الورقة ظهر الفاعل الحقيقي واتضح من أوجد الفعل بمعناه اللغوي الدقيق.

ومن خلال ما سبق يتضح أن الفاعل النحوي أحيانا لا يكون هو الفاعل الحقيقي وإنما هو المتأثر بالفعل وليس في الجملة ما يدل على الفاعل الحقيقي أو ما ينوب منابه، وليس فيها تغيير لصورة الفعل يرشد إلى أن ذلك على سبيل النيابة عن الفاعل.

فالأفعال التي وردت على صورة المبني للمجهول ما بعدها فاعل نحوي في الرأي الشائع الذي ورد صريحا في كثير من المراجع كالقاموس المحيط في مقدمة (مسألة) وإن لم يتفق على المعنى اللغوي الواقعي لكننا [1] نقول بفاعليته لأنه تأثر بالفعل وما فيه من حدث وإن كان في الواقع ونفس الأمر واقعا عليه خاصة أن بعض الأفعال الثلاثية الحدث فيها ليس من أفعال الآدميين ولا يتضح إسنادها إلا إذا أدخلت عليها همزة التعدية ولو أردت نسبتها إلى اللّه تعالى لكانت على (أفعل). والثلاثي الذي ورد على صورة المبني للمجهول يدل على الأداء.

رأي ابن الحاجب المتوفى سنة 646هـ [2] :

وقد قال في شرح الكافية ما يؤيد هذا: جاء في كلامهم بعض الأفعال على ما لم يسم فاعله ولم يستعمل منه المبني للفاعل والأغلب في ذلك الأدواء، ولم يستعمل فاعلها لأنه من المعلوم في غالب العادة أنه هو اللّه تعالى فحذف للعلم به وتلك الأفعال نحو: جن، وسلّ، وزكم، وورد، وحم، ووعك، قال سيبويه [3] : "لو أردت نسبتها إليه تعالى لكان على أفعل نحو أجنة اللّه، [4] وأسله اللّه، وأورده أي فعل به ذلك، وذلك لأن فعل المذكور لم يأت منه (فعلته) ولعل ذلك لأنه لما لم يأت من فعل المذكور كجنّ وسلّ (فعلته) صار كألم، ووجع وعمى ونحو ذلك من الآلام التي بابها فعل (المكسور العين) فصار يعدى إلى المنصوب كما يعدى باب (فعل) وذلك بالنقل إلى (أفعل) المتعدي.."

انتهى كلام الكافية.

رأي ابن سيده المتوفى سنة 458هـ [5] :

وقبل ابن الحاجب بمائتي سنة تقريبا نجد ابن سيده يقرر بأن هذه الأفعال منها ما لا يستعمل إلا على تلك الصيغة كعنيت بحاجتك، ومنها ما تكون عليه هذه الصيغة أغلب كزهيت علينا، فإن ابن السكيت حكى (زهوت) وابن سيده يقرر في المخصص نفسه [6] (باب ما جاء (فعل) منه على غير أفعلت) وذلك نحو جنّ وسلّّّ، وورد، (ومعنى ورد حم) وكذلك رعد ومرعود ومورد (ومحموم بمعنى واحد، وقالوا على هذا مجنون ومسلول ومحموم ومورود، وإنما جاءت هذه الحروف على (جننت) و (سللت) وإن لم يستعمل في الكلام ثم قال: وقال بعضهم رجل محبوب وكان حقه أن يقال في فعله (حببته) فهو محبوب كما يقال: وددته فهو مودود، والمستعمل (أحببته) وقد قال بعضهم (حببته) قال الشاعر وهو غيلان ابن شجاع النهشلي [7] :

ولا كان أدنى من عبيد ومشرق

فواللّه لولا تمره ما حببته

وقد ذكر أبو العباس محمد بن يزيد المبرد في الكامل [8] أن أبا جار العطاردي قرأ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه..} وذكر أن فيه شيئين من المخالفة:

أحدهما: أنه فتح الياء من (يحبكم)، والآخر أنه أدغم وذكر غير سيبويه أن هذه الأشياء [9] التي ليست من أفعال الآدميين وقد جاءت على مفعول وفعله مما لم يسم فاعله إذا نسبت الفعل إلى اللّه عز وجل كان على (أفعل) نحو أجنه اللّه وأسله وأزكم وأورده، أي فعل اللّه به ذلك، ومما أورده غير سيبويه من هذا النحو: محزون، ومزكوم، ومكزوز، ومقرور.

قال أبو عبيد: وإنما ذلك لأنهم يقولون في هذا كله:

قد (فعل) ثم بني مفعول على هذا، قال ولا يقولون حزنه الأمر ويقولون (يحزن) وهذا خلف من نقله وإنما أوردته للتحذير من اعتقاده، وقد قدمت من كلام سيبويه ما دل على ذلك، (وحزنه) مقولة كثيرة (أبو عبيد) وكل هذا يقال فيه: مفعول ولا يقال (مفعل) إلا حرف واحد وهو قول عنترة:

مني بمنزله المحب المكرم

ولقد نزلت فلا تظني غيره

وقال: أزعقه فهو مزعوق على هذا القياس حكاها عن الأموي.. وقال غيره: زعقته بغير ألف فانزعق أي فزع فإذا كان هذا فمزعوق على القياس وأنشد:

لا مبطئا ولا عنيفا زاعقا

تعلّمن أن عليك سائقا

لبّا [10] بإعجاز المطي لاحقا

ثم قال وقال الفراء: "برّ حجّك" فهو مبرور فإذا قالوا: "أبر اللّه حجك"قالوا بالألف فهو مبرور وقالوا: المبروز من أبرزت وأنشد:

الناطق المبروز والمختوم

أو مذهب جدد على الواحنَ

وقالوا: المضعوف من أضعف قال لبيد:

جمان ومرجان يشد المفاصلا

وعالين مضعوفا ودرا سموطه

ومن هذا الباب [11] أمرضه اللّه فهو من المرض، أرضه من الأرض وهو الزكام، وأملاه من الملاءة، وأضأده من الضؤده وكله الزكام وكل هذا يقال فيه مفعول ولا يقال (مفعل) وكذلك مهموم من أهمه اللّه تعالى.

رأي ابن جني المتوفى سنة392هـ :

قال في الخصائص [12] : وعلة ما جاء من أفعلته فهو مفعول نحو: أجنه فهو مجنون، وأسله فهو مسلول وبابه أنهم إنما جاءوا به على (فعل) نحو: جن فهو مجنون، وزكم فهو مزكوم، وسل فهو مسلول وكذلك بقيته، فإن قيل لك من بعد: وما بال هذا خالف فيه الفعل مسنداً إلى الفاعل صورته مسند إلى المفعول، وعادة الاستعمال غير هذا وهو أن يجيء الضربان معاً في عدة واحدة نحو: ضربته وضرب، وأكرمته وأكرم، وكذلك مفاد هذا الباب.

قيل إن العرب لما قوي في نفسها أمر المفعول حتى كاد يلحق عندها برتبة الفاعل وحتى قال سيبويه [13] فيهما: "وإن كانا جميعا يهمانهم ويعنيانهم"خصوا المفعول إذا أسند الفعل إليه بضربين من الصنعة، أحدهما تغيير صورة المثال المسند إلى المفعول عن صورته مسند إلى الفاعل والعدة واحدة وذلك نحو: ضرب زيد وضرب، وقتل وقتل، وأكرم وأكرم، وحرج ودحرج.

والآخر أنهم لم يرضوا ولم يقتنعوا بهذا القدر من التغيير حتى تجاوزوه إلى أن غيروا عدة الحروف مع ضم أوله كما غيروا في الأول الصورة والصيغة وحدها وذلك نحو قولهم: (أحببته وحب) أزكمه وزكم وأضأده وضئد، وأملأه اللّه ومليء.

قال أبو علي [14] : فهذا يدلك على تمكن المفعول عندهم وتقدم حاله في أنفسهم إذ أفردوه بأن صاغوا الفعل له صيغة مخالفة لصيغته وهو للفاعل، وهذا ضرب من تدريج اللغة عندهم [15] ، ألا ترى أنهم لما غيروا الصيغة والعدة واحدة في نحو: ضرب، وضرب، وشتم وشتم تدرجوا من ذلك إلى أن غيروا الصيغة مع نقصان العدة نحو: أزكم وزكم وأرضه، وأرض.

هذا الموضع هو الذي دعا أبا العباس أحمد بن يحي في كتاب فصيحه أن أفرد له بابا فقال هذا باب (فعل) بضم الفاء نحو قولك عنيت بحاجتك وبقية الباب. إنما غرضه فيه إيراد الأفعال المسندة إلى المفعول ولا تسند إلى الفاعل في اللغة الفصيحة، ألا تراهم يقولون: "نخى زيد" من النخوة ولا يقال: نخاه كذا، ويقولون امتـقع لونه، ولا يقولون امتقعه ويقولون: انقطع الرجل ولا انقطع به هكذا فلهذا جاء بهذا الباب أي ليريك أفعالا خصت بالإسناد إلى المفعول دون الفاعل كما خصمت أفعال بالإسناد إلى الفاعل دون المفعول، نحو قام زيد وقعد جعفر وذهب محمد، وأنطلق بشر، ولو كان غرضه أن يريك صورة ما لم يسم فاعله مجملا غير مفصل على ما ذكرنا لأورد فيه نحو: ضرب وركب، وطلب، وقتل، وأكل، وسمل، وأكرم، وأحسن إليه، واستقصى عليه، وهذا يكاد يكون إلى ما لا نهاية له، فاعرف هذا الغرض فإنه أشرف من حفظ مائة ورقة لغة... انتهى.

رأي ابن درستويه المتوفى سنة 347هـ [16] :

وسبق أن تعرضت لرأي ابن درستويه في هذا المقام حيث يقول:"عامة أهل اللغة يزعمون أن هذا الباب لا يكون إلا مضموم الأول، ولم يقولوا: إنه إذا سمي فاعله جاز بغير ضم، وهذا غلط منهم، لأن هذه الأفعال كلها مفتوحة الأوائل في الماضي، فإذا لم يسم فاعلها فهي كلها مضمومة الأوائل ولم نخص بذلك بعضها دون بعض وقد بينا ذلك بعلته وقياسه فيجوز: عنيت بأمرك وعناني أمرك، وشغلت بأمرك وشغلني أمرك، وشدهت بأمرك وشدهني أمرك".

ولا شك أن ما بعد هذه الأفعال مسند إليها على الفاعلية، سواء أكان الفعل فاعلا في الواقع وِنفس الأمر، أم كان المتأثر بالفعل وليس في الجملة ما يدل على الفاعل كالحال مع بعض الأساليب التي يكون الفعل فيها مسندا حقيقة إلى الله، ويجئ بعدها الاسم المتأثر بالفعل نظرا لعدم وجود الفاعل الحقيقي خاصة بعض الأفعال جاءت على سمت مخصوص وهو ضم الفاء في غالب استعمالها فيظن بعضهم أنها مبنية للمجهول وملازمة لهذا الشكل نظرا لغلبة استعمال العرب لهذا الشكل ولا يجوز القياس على ما قل وهو ورود الكلمة على ضبط آخركفتح الفاء مثلاً في الفعل الذي ألزم بعضهم ضم أوله يقول ابن جني: [17] .

"وإن كانت إحدى اللفظتين أكثر في كلامه من صاحبتها، فأخلق الحالين به في ذلك أن تكون القليلة في الاستعمال هي المفادة، والكثيرة هي الأولى الأصلية، نعم، وقد يمكن في هذا أن تكون القليلة منهما إنما قلت في استعماله لضعفها في نفسه، وشذوذها عند قياسه، وإن كانتا جميعا لغتين له ولقبيلته وذلك أن من مذهبهم أن يستعملوا من اللغة مـا غيره أقوى في القياس منه".

أو أن ذلك ليس لغة ولكنه صنعة في التدريج وذلك أن يشبه شيء شيئا من موضع فيمضى حكمه على حكم الأول، ثم يرقى منه إلى غيره فلما وجدوا أن الفعل بضم الفاء أجروه مجرى المبني للمجهول، ثم تدرجوا فجعلوه ملازماً للبناء للمجهول حقيقة... ولكن هذا كما يقول ابن درستويه وابن برى وكثير من المحققين لا يخرجه عن جواز استعمال حالته الأولى..

يقول ابن جني: [18] "وهذا باب مطرد متقاود وقد كنت ذكرت طرفا منه في كتابي (شرح تصريف أبي عثمان) غير أن الطريق ما ذكرت لك فكل ما قيس على كلام العرب فهو من كلامهم ولهذا قال من قال في العجاج ورؤبة: أنهما قاسا اللغة وتصرفا فيها وأقدما على ما لم يؤت به قبلهما، وقد كان الفرزدق يلغز بالأبيات، ويأمر بإلقائها على ابن اسحق" [19] .

رأي ابن برّى المتوفى سنة 582هـ:

من المحققين الذين أدلوا برأيهم في هذا الموضوع العلامة ابن برّى وقد أنكر ما وضعه ثعلب في فصيحه من الأفعال الملازمة للبناء للمجهول وقد وضح هذا من خلال انتصاره للعلامة الحريري مما نسبه إليه ابن الخشاب ولقد خطأ الزجاج المتوفى سنة 310 هـ ثعلبا في فصيحه وتعقبه باعتراضات عشرة بينما كتاب الفصيح كله عشرون ورقة وقد ذكرت هذه الاعتراضات في معجم الأدباء ترجمة الزجاج، كما ذكرت أيضاً في الأشباه والنظائر للسيوطي الفن السابع، وكذلك المزهر النوع التاسع معرفة الفصيـح حتى إن ثعلبا كاد ينكر نسبة الفصيح إليه، ولقد تعصب ابن خالويه لأنه كوفي النزعة فرد على اعتراضات الزجاج وردوده مبسوطة في الأشباه والنظائر الفن السابع جـ 4.

ثمرة الخلاف والبحث:

الملحوظ أن بعض الأساليب في اللغة العربية له علاقة عند صوغه بالفعل المبني للمعلوم، فمثلاً أسلوب التعجب لا يصاغ على ما أفعله وأفعل به إلا من الفعل المبني للمعلوم، وأسلوب التفضيل يشترط لتأديته معنى المفاضلة بدون واسطة أن يكون فعله مبنيا للمعلوم.. فإذا كان الفعل مبنياً للمجهول لا يصاغ أسلوب التعجب وأسلوب التفضيل إلا بواسطة ويذكر بعدها مصدر الفعل الذي كان مبنياً للمجهول.

أما الأفعال التي عرفناها قبل وبوب لها اللغويون أنها ملازمة للمجهول سماعاً فهذه الملازمة فيها الخلاف المذكور عن العلماء سابقاً، فعلى رأي أبي العباس ثعلب ومن معه أن هذه الأفعال ملازمة للبناء للمجهول ولا يتعجب منها مباشرة بل يتعجب منها بالواسطة، وكذلك يصاغ أسلوب التفضيل منها بالواسطة...

وترتب على هذا طرح كثير من أساليب التعجب وأساليب التفضيل من هذا النوع لأنه بدون واسطة فيكون شاذاً لا يقاس عليه فلا يصح أن تقول على مذهب بعضهم ما أزهى كذا ولا يصح أن تقول: هو أزهى من ديك... وفي هذا تضييق على اللغة العربية.

والتحقيق أن هذه الأفعال المعروفة ببنائها للمجهول دائماً ليست كغيرها من بقية الأفعال الأخرى فهي تبنى حيناً للمعلوم وتارة أخرى تبنى للمجهول على حسب مقتضيات المعنى ودواعي الاستعمال الصحيح..

وبناء على ذلك أنه يجوز أن يصاغ من مصادر الأفعال مباشرة من غير وسيط (صيغتا التعجب) القياسي وهذه الصياغة قياسية وليست بشاذة ولا مخالفة فيها وكذلك يصاغ من مصادر تلك الأفعال مباشرة من غير واسطة (أفعل التفضيل) وفوق هذا يؤيد فريق من النحاة ومنهم ابن مالك صياغة التعجب من مصدر تلك الأفعال على فرض أنها ملازمة البناء للمجهول أما الأفعال الأخرى التي ليست ملازمة البناء للمجهول فلا يصح التعجب المباشر منها اتفاقا إذا كانت مبنية للمجهول عند الصياغة للتعجب أو التفضيل.

ويكون قولهم: هو أزهى من ديك، وقولهم: ما أزهى كذا، وقولهم: ما أعني فلانا بحاجتك، وهو أعنى بحاجتك من الأساليب القياسية التي يصح أن تحذو حذو فعلها وتنسج على منوالها دون شذوذ كما استعمله سيبويه.

إليك آراء العلماء:

رأي ابن الحاجب [20] :

قال في مبحث أفعل التفضيل: "وقياسه للفاعل يعني يقاس لتفضيل الفاعل على غيره في الفعل كأضرب أي ضارب أكثر ضرباً من سائر الضاربين ولا يقال أضرب بمعنى مضروب أكثر مضروبية من سائر المضروبين وإنما كان القياس في الفاعل دون المفعول لأنهم لو جعلوه مشتركا بين الفاعل والمفعول لكثر الاشتباه لا طراده وأما سائر الألفاظ المشتركة فاغتفر فيها الاشتباه لقلتها لكونها سماعية وأرادوا جعله في أحدهما أظهر دون الآخر فجعلوه في الفاعل قياساً لكونه أكثر من المفعول إذ لا مفعول إلا وله فاعل في الأغلب ولا ينعكس وإنما قلنا في الأغلب احترازاً من نحو مجنون ومبهوت فلو جعلوه حقيقة في المفعول لبقي اسم الفاعل مع أنه أكثر عريا عما يطلب فيه من معنى التفضيل إلا بالقرينة لعدم اللفظ الدال عليه حقيقة وقد استعملوه في المفعول أيضاً على غير قياس نحو أغدر، وأشهر، وألوم، وأشغل أي أكثر معذورية، ومشهورية، وملومية، ومشغولية ومنه أعنى في قول سيبويه وهم بشأنه أعنى".

وقال في مبحث التعجب:

"ولا يبنى فعل التعجب من المبني للمفعول لما مر في أفعل التفضيل ويجوز تعليل اقتناع مجيئهما للمفعول بكونهما مأخوذين من فعل المضموم العين كما ذكرنا وهو لازم وربما بني من المبني للمفعول إذا أمن التباسه بالفاعل نحو ما أجنه وما أشهره، وما أمقته إلى وما أعجبه إلى، وما أشهاه إلى فيتعدى كما ذكرنا في أفعل التفضيل إلى ما هو فاعل في المعنى بإلى أو بعند نحو أحظى عندي وذلك إذا تضمن معنى الحب والبغض. قال سيبويه: جميع ذلك مبني على فعل وإن لم يستعمل فكأن أبغضه وأعجبه وأمقته من بغض وعجب ومقت وإن لم يستعمل وأشهاه من شهو كما يقال نعمت اليد يده وقياس التعجب من المبني للمفعول أن يكون الفعل المبني له صلة لما المصدرية القائم مقام المتعجب منه بعد".

وقد يتعين أن يرفع أفعل التفضيل نائب الفاعل وذلك بقرينة تحتاج إلى توضيح فالمعروف أن أفعل التفضيل إذا كان مصدر فعل متعد بنفسه دال على الحب أو البغض أو بمعناها فإٍن تعدى باللام كانت اللام ومجرورها مفعولاً به في المعنى لا في الاصطلاح النحوي نحو المؤمن أحب للدين من الغربي وأبغض للخروج على أحكامه، فالتقدير يحب المؤمن الدين ويبغض الخروج على أحكامه، وإذا تعدى بإلى كانت إلى ومجرورها فاعلاً معنوياً لا نحوياً وما قبل أفعل هو المفعول المعنوي لا النحوي نحو العلم أحب إلى النابغ من متع الحياة فالتقدير يحب النابغ العلم أكثر من متع الحياة، وقد يرفع أفعل التفضيل الفاعل الظاهر كما في قولك: ما رأيت رجلا أكمل في وجهه الإشراق منه في وجه العابد المخلص.

فالإشراق فاعل لأفعل التفضيل والتقدير ما رأيت رجلاً يكمل في وجهه الإشراق فحيث صح إقامة الفعل مقامه صح أن يرفع الفاعل.

فإن كان أفعل التفضيل الرافع للظاهر من مادة الحب أو البغض تعين أن يكون مرفوعه نائب فاعل كما في قول الرسول صلى اللّه عليه وسلم: "ما من أيام أحب إلى الله منها الصوم منه في عشر ذي الحجة"، وفي رواية أخرى من "أيام العشر"، فالصوم مرفوع نائب فاعل أحب لأنه بمعنى محبوب من حب الثلاثي ففيه شذوذ لبنائه من المجهول إلا عند من جوزه مع أمن اللبس وانظر حاشية الخضري جـ 2 ص 52 هـ ومثله ما ورد في الأشموني: لا يكن غيرك أحب إليه الخير منك إليه فالخير نائب فاعل، فالقرينة هنا أن أفعل من مادة الحب أو البغض قد تعدي بإلى وهي ومجرورها فاعل في المعنى فالمرفوع بعده يكون نائب فاعل قال في شرح الكافية ج 2 ص 220.

"وإن كان الفعل يفهم منه الحب أو البغض تعدى إلى ما هو فاعل في المعنى أي المحب أو المبغض بإلى نحو هو أحب إلى وأشهر إلى، وأعجب إلى وهو أبغض إليك، وأمقت إليك، وأكره إليك لأن أفعالها تتعدد إلى المحب والمبغض بإلى أيضاً كقوله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ} وهذه كلها بمعنى المفعول كأحمد وأشهر وأجن وقد مر أنه غير قياس".

رأي يس العيمي والشيخ خالد الأزهري:

قال وفي التصريح [21] "وبعضهم يستثني من الفعل المبني للمفعول ما كان ملازماً لصيغة (فعل) بضم أوله وكسر ثانيه نحو:

عنيت بحاجتك، وزهى علينا بمعنى تكبر، فيجيز التعجب منه لعدم اللبس فتقول: ما أعناه بحاجتك، وما أزهاه علينا وجرى على ذلك ابن مالك وولده بناء على أن علة المنع خوف الالتباس، وأما من جعل عدة المنع التشبيه بأفعال الخلق بجامع أن كلا منها لا كسب للمفعول فيه فينبغي أن لا سيتثنى شيئاً ويؤول ما ورد من ذلك على أن التعجب فيه من فعل مفعول في معنى فعل فاعل لم ينطق به".

قال السيوطي في الأشباه والنظائر [22] قال في البسيط: "قياس التفضيل في أفعل أن يكون على الفاعل نحو: زيد فاضل وعمرو أفضل منه، لا على نحو خالد وبكر أفضل منه لأنهم لو فضلوا على الفاعل والمفعول لالتبس التفضيل على الفاعل بالتفضيل على المفعول فلما كان يفضي إلى اللبس كان التفضيل على الفاعل أولى لأنه كالجزء من الفعل والمفضول فضله فكان التفضيل على ما هو فالجزء أولى من التفضيل على الفضلة".

وقال في التصريح مبحث التفضيل [23] :

وسمع بناؤه من فعل المفعول كهو أزهى من ديك بنوه من زهى بمعنى تكبر قال في الصحاح: لا تتكلم العرب به لا مبنياً للمفعول وإن كان بمعنى الفاعل، وحكى ابن دريد زها يزهو أي تكبر، فعلى ما حكاه ابن دريد لا شذوذ فيه لأنه من المبني للفاعل، وقال الصبان [24] مثل ذلك: وسمع هو أشغل من ذات النحيين بنوه من شغل بالبناء للمفعول وسمع هو أعنى بحاجتك بنوه من عنى بالبناء للمفعول وسمع فيه عنى كرضى بالبناء للفاعل فعلى هذا لا شذوذ فيه.

وقد علق الصبان على هذا بقوله: "إنما كان مصوغا من المبني للمفعول لأن المراد أنها أكثر مشغولية لا أنها أكثر شغلا لغيرها وإنما كان يصاغ من المبني للفاعل إذا ناسب المقام، ومن مجيء فعله مبنيا للفاعل: {شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا} فما ذكره الناظم من أن شغل مما لزم البناء غير مسلم، انتهى تعليق الصبان على المثل.."

وقال الأشموني [25] : "وبعضهم يستثني ما كان ملازما لصيغة فعل نحو عنيت بحاجتك، وزهى علينا فيجيز ما أعناه بحاجتك، وما أزهاه علينا"وقال في مبحث التفضيل: "وسمع صوغه من فعل المفعول كهو أزهى من ديك، وأشغل من ذات النحيين".

وبالبحث في كتب اللغة وجدت أساليب كثيرة تصحح لنا أن نتوسع فيما ضيقوا حتى تنتهي إلى قياسية كثيرة مما اعتبروه شاذا ففي الأمثال الميداني وأمثال القالي وشرح الألفية والتسهيل، فقد سمع عنهم أنهم قالوا: أجن من دقة [26] (من أجن)، أزهى من ديك [27]

وأشغل من ذات النحيين [28] , وأشهر من الحمر [29] .

وقال أبو قطيعة:

أشهى إلى القلب من أبواب جبزون

القصر فالنخل فالجماء بينهما

وأعمر من نسر (عمر) [30] .

أعني في كلام سيبويه مثل به الزمخشري في المفصل وأقصف من بردقة [31] أكسى من بصلة (من كسى) وأولع من كذا [32] ، وأشهر من كذا وردت أمثلة كثيرة منه في أمثال القالي والميداني.

وقد حصر بعض أعضاء مجمع اللغة العربية أكثر من هذا [33] . فكثرة الأمثلة تجوز القياس عليه، وقد قال ابن مالك في التسهيل أن فعل التعجب يبنى من فعل المفعول إذا أمن اللبس، قال المرادي: وذلك مذهبه في أفعل التفضيل، ولا غرو فهو أوغل علماء العربية في هذا المسلك من قياس أحد البابين على الآخر، وقد سبق ابن مالك في هذا الزمخشري في المفصل وتبعه ابن الحاجب في الكافية وجاء بعدهما ابن مالك في كتبه كلها.. فقد حملوا كلا من بابي التعجب وأفعل التفضيل، على الآخر بحيث أنه لا يصاغ أفعل التفضيل إلا مما يصاغ منه فعلا التعجب وكل ما امتنع أن يصاغ منه فعلا التعجب امتنع أن يصاغ منه أفعل التفضيل وما لا فلا. وقد جعل الزمخشري وابن الحاجب التفضيل أصلا لهذا القياس وجعل ابن مالك التعجب أصلا لهذا القياس والتفضيل فرعا، والذي درج عليه الزمخشري وتابعوه من القياس الجاري بين أفعل التفضيل وأفعل في التعجب يكاد يكون أمرا لم يرجع إليه ليتخذ ضابطا في التعليم والتأليف لتقريب المسائل وطر القواعد وتيسير حفظ لا غير.. وليس في ذلك من أنواع القياس التي أطنب فيها أبو الفتح ابن جني في الخصائص فإنها كلها ترجع إلى إعطاء حكم إعرابي أو صيغة اشتقاقية للفظ لم يرد في كلام العرب على ذلك الحكم أو تلك الصيغة فيقرر حكم النظير المسموع للنظير غير المسموع إلحاقا به وقياسا عليه.. لأن هناك فوارق بين التعجب والتفضيل تفضي بنا إلى أن قياس أحدهما ليس له مسلك ممهد وإنما هو مجرد قياس شبه كما يقول الأصوليون وهو غير معتبر على أن التحامل بين البابين لم يتبين فيه أصل من فرع.

كثرة الاستعمال اعتمدت في كثير من أبواب العربية:

وحيث أن الأساليب التي جاءت من الفعل المبني للمفعول للدلالة على التعجب أو أفعل التفضيل قد كشفت عن عدد كثير من الأمثلة ولست أدري كيف خفيت هذه النصوص على كثير من اللغويين والنحاة القدامى حتى رتبوا على وجود نوع وهمي من الأفعال يلازم البناء للمجهول أحكاما خاصة كمنعهم مجيء صيغتي التعجب من الثلاثي مباشرة وعدم صحته إلا بواسطة ومنعهم صوغ أفعل للتفضيل من مصادرها إلا بالواسطة كذلك، وقد عثرنا على الأساليب التي توحي بكثرة الاستعمال من هذه الأفعال، وكثرة الاستعمال قد اعتمدت في كثير من أبواب العربية وهاأنذا أسوق طرفا منها مما جاء في كتاب الأشباه والنظائر للسيوطي [34] فقد عقد بابا تحت هذا العنوان (كثرة الاستعمال اعتمدت في كثير من أبواب العربية:

1- منها حذف الخبر بعد لولا قال ابن يعيش في (شرح المفصل) حذف خبر المبتدأ من قولك: لولا زيد خرج عمرو لكثرة الاستعمال حتى رفض ظهوره ولم يجز استعماله.

2- وقال صاحب البسيط: "إنما اختصت غدوة بالنصب بعد أن دون بكرة وغيرها لكثرة استعمال غدوة معها وكثرة الاستعمال يجوز منه مالا يجوز مع غيره".

3- وقال ابن جني: "أصل (هلم) عند الخليل (ها) للتنبيه (ولم) أي لم بنا ثم كثر استعمالها فحذفت الألف تخفيفا".

4- وفي تذكرة الفارسي: حكى أبو الحسن والفراء أنهم يقولون (أيش لك) قال والقول فيه عندنا أنه أي شيء فخفف الهمزة وألقي الحركة على الياء فتحركت الياء بالكسرة فكرهت الكسرة فيها فأسكنت فلحقها التنوين فحذفت لالتقاء الساكنين، كما أنه لما خففت ( هو يرم إخوانه) فحذفت الهمزة وطرح حركتها على الياء كره تحركها بالكسرة فأسكنتها وحذفها لالتقائها مع الخاء من الإخوان فالتنوين في (أيش) مثل الخاء في إخوانه، قال: فإن قلت الاسم يبق على حرف واحد قبل إذا كان ذلك شيء في (أيش) وحسن ذلك أن الإضافة لازمة فصار لزوم الإضافة مشبها له بما في نفس الكلمة حتى حذف منها فقالوا فيم وبم ولم فكذلك (أيش).

5- وقال ابن فلاح في المغني: "المصدر الذي يجب إضمار فعله إنما وجب إضماره لكثرة الاستعمال ومعنى كثرة الاستعمال أنه تقرر في أذهانهم أنهم لو استعملوها لكثرة استعمالها فخففوها بالحذف وجعلوا المصدر عوضا منها".

6- وقال ابن الدهان في الغرة ذهب الأخفش إلى أن ما غير لكثرة استعماله إنما تصورته العرب قبل وضعه وعلمت أنه لا بد من استعماله فابتدءوا بتغييره علما بأن لا بد من كثرة استعماله الداعية إلى تغييره كما قال:

فصير أخره أولا

رأي الأمر يفضي إلى آخر

ومن هذه النصوص يتبين أن العرب قد اعتمدت كثرة الاستعمال فلم لا نعتمد كثرة استعمال أفعل التفضيل وصيغتي التعجب من هذه الأفعال التي توهموها ملازمة للبناء للمجهول قياسا يقاس عليه؟

ففي هذا توسيع لما ضيقه بعضهم وجعله شاذا لأنهم بنوا حكمهم على وجود نوع وهمي من الأفعال يلازم البناء للمجهول.

فهذه الأفعال التي حصرها قدماء اللغويين وحصروها في باب الأفعال الملازمة للبناء للمجهول معظمها يرجع إلى ثلاثي مبني للمعلوم وإن كان لا يلحظه البعض بسهولة أو لا يطـرد فيه ذلك نتيجة للخلط بين الفاعل النحوي والمعنى اللغوي وبعضها لا يسهل تحقيق ذلك فيه لأنه من المعلوم في غالب العادة أنه هو اللّه تعالى فحذف للعلم به حتى قال سيبويه: "لو أردت نسبتها إليه تعالى لكان الفعل على (أفعل) نحو أجنه اللّه أي فعل به ذلك" وقال غير سيبويه [35] إن هذه الأفعال التي ليست من أفعال الآدميين وقد جاءت على مفعول وفعله مما لم يسم فاعله إذا نسب الفعل إلى اللّه عز وجل كان على (أفعل)... فمجيء الصفة على مفعول دليل قاطع على الجذر الثلاثي للفعل وأنه مبني للمعلوم جاء على صورة المبني للمجهول ففي هذا جانب من صواب وفائدة على أن ابن جني في الخصائص [36] يعقد بابا في نقض العادة يقول: غير أن ضربا من اللغة جاءت فيه هذه القضية معكوسة مخالفة فنجد فعل فيها متعدية وأفعل غير متعد وذلك قولهم: أجفل الظليم وجفلته الريح، وأشفق البعير إذا رفع رأسه وشنقته، وأنزف البئر إذا ذهب ماؤها ونزفتها واقشع الغيم وقشعته الريح وأنسل ريش الطائر ونسلته، وأمرت الناقة ومريتها إذا در لبنها ونحو من ذلك نحو ألوت الناقة بذنبها ولوت ذنبها، وصر الفرس [37] أذنه، وأصر بأذنه وكبه الله عن وجهه، وكب هو، وعلوت الوسادة وأعليت عنها..

فهذا نقص عادة الاستعمال لأن فعلت فيه متعد وأفعلت غير متعد، وعلة ذلك عندي أنه جعل تعدي فعلت وجمود أفعلت كالعوض لفعلت من علية أفعلت لها على التعدي نحو جلس وأجلسته ثم يقول: ونحو من ذلك ما جاء عنهم من أفعلته فهو مفعول وذلك نحو أحببته فهو محبوب وأجنه الله فهو مجنون وأزكم فهو مزكوم، وأكزه فهو مكزوز [38] ، وأقره فهو مقرور، وأرضه فهو مأروض، وأملاه فهو مملوء وأضأده فهو مضئود [39] وأحمه الله فهو محموم (من الحمى) وأهمه - من الهم - فهو مهموم وأزعقته فهو مزعوق أي مذعور... قالوا وعلة ما جاء من أفعلته فهو مفعول نحو أجنه الله فهو مجنون وبابه أنهم إنما جاءوا به على (فعل) (بضم أو كسر ثانيه) نحو جن فهو مجنون وزكم فهو مزكوم.. الخ [40] .

فهذا النوع من الأفعال جاء على صورة المبني للمجهول لأن العرب خصوا المفعول بنوع من العناية حتى قوي في أنفسها وكأنهم أولا غيروا صورة الفعل وهو مسند إلى المفعول عن صورته وهو مسند إلى الفاعل والصورة والصيغة واحدة ثم ترقوا من ذلك وتدرجوا إلى أن غيروا الصيغة فضموا الأول مع نقصان العدد فقالوا أزكم (وزكم) بضم أوله وكسر ثانيه فهذا من باب التدريج في اللغة الذي عناه ابن جني بقوله [41] :

"وذلك أن يشبه شيء شيئا من موضع فيمضي حكمه على حكم الأول ثم يرقى منه إلى غيره". فأنت تشاهد أن هذه الأفعال بعد هذا التدريج أصبح لها صورتان الصورة الأصلية والصورة المسموعة عن أكثر العرب نتيجة هذا التدرج في الاستعمال والذي يدل على هذا أن المعاجم العربية تشير إلى هذا الأصل الذي أصبح في عالم النسيان عند بعض اللغويين كثعلب ففي القاموس مادة (عناه) الأمر يعنيه ويعنوه عناية بالكسر وعناية بالفتح وعينا بالضم أهمه وعنى بالضم عناية كرضى قليل، وعنى الأمر... باب (علم يعلم) نزل وحدث، وقال ابن المنظور: "وشغف بالشيء شغفا على صيغة ما لم يسم فاعله أولع به، وشغف بالشيء شغفا على صيغة الفاعل قلق"وقال: وشغفه يشغفه شغفا وشغفا بسكون الغين وفتحها ولذلك (وعك الرجل) ورجل وعك ووعك وموعوك ووعكة كوعده دكه فجاء بالمبني للمعلوم وإن كان مستعملا في معنى آخر، وهزل الرجل والدابة قال في القاموس، هزل كنصر ويضم وهزل كمنع الخ فلم ترد المادة تحت ضبط واحد وهو ضم الفاء وانظر مادة (زهى علينا)، وبهت الرجل (وقد شهر في الناس).

والكثير من الأفعال التي حصرها بعض العلماء تحت عنوان الأفعال الملازمة للبناء للمجهول ترجع إلى الأمور التي ترجع إلى اللغات مثل تعدد صورة المضارع والماضي مع اختلاف الصيغ من فعل، وفعل مع اتفاق المعنى أو اختلافه، وقد تابعت أكثر هذه الأفعال التي حصرها ابن سيدة في المخصص وثعلب في الفصيح والسيوطي في المزهر في معاجم اللغة فوجدت أنها جاءت على صيغ مختلفة بعضها استعمل كثير وأصبح هو المسموع عن أكثرهم ولكن هذا لا يجعلنا نغفل بعض الأساليب الواردة عن العرب تبعا لأحكام تتعلق ببعض الصيغ كصيغتي التعجب وصيغة أفعل التفضيل، وقد بينت آراء العلماء في هذه الأساليب، والتحقيق في هذا البحث يجعلنا نضم أصواتنا إلى أصوات العلماء الذين يحاولون إيجاد صورة مبنية للمعلوم لهذه الأفعال الملازمة للبناء للمجهول كابن درستويه ومن نحا نحوه واقتدى به الذي يعتد بأصل لهذا الفعل فهي أفعال لها أصول ليست مرفوضة وحيث أنها ليست مرفوضة فيصح مراجعتها إذا احتيج إليها وقد قال السيوطي في الأشباه والنظائر قال ابن جني: "اعلم أن الأصول المنصرف عنها إلى الفرع على ضربين [42] .

أحدهما: إذا احتيج إليه أن يراجع والآخر ما لا يمكن مراجعته لأن العرب انصرفت عنه فلم تستعمله.

وهذه الأفعال قد استعمل أصلها الذي رفضه بعض العلماء فمراجعة الأصل لهذه الأفعال قد أثبته ابن القطاع وابن دريد وبعض اللغويين مما رجعت إلى بعضه في القاموس وغيره.. ولو كان أصلها المبني للمعلوم ممنوعا لنص عليه ابن جني في مبحث مراعاة الأصول وإهمالها ثم يقول ابن جني [43] : وإذا جاز أن تراعى الفروع فمراعاة الأصول أولى وأجدر. ولا شك أن المبني للمجهول فرع عن المبني للمعلوم فهذه الأفعال ليست ملازمة للمفعول بل هي مفتوحة الأوائل في الماضي فإذا لم يسم فاعلها فهي مضمومة الأوائل بدليل أن الاسم بعدها فاعل في المعنى لأنه هو الذي وقع منه الفعل أو قام - وفي نهاية التحقيق في هذا البحث أختم قولي بما قاله ابن درستويه:

"عامة أهل اللغة يزعمون أن هذا الباب لا يكون إلا مضموم الأول، ولم يقولوا أنه إذا سمي فاعله جاز بغير ضم وهذا غلط منهم لأن هذه الأفعال كلها مفتوحة الأوائل في الماضي فإذا لم يسم فاعلها فهي كلها مضمومة الأوائل ولم يختص بذلك بعضها دون بعض"، وقال ابن خالويه المتوفى سنة 370 هـ في شرح الفصيح بعد أن ذكر هذه الأفعال "ومعناه أن الفعل من هذا الباب لا ينطق به على لفظ ما لم يسم فاعله وعليه فبعض المذكورات فيه نظر والصحيح ما قاله بعضهم أن بعضا لم يبن قط للفاعل وبعضها بني له أيضا لكن الفصيح بناؤه للمفعول" [44] وسبق أن عرفنا نزعته الكوفية ولا شك أن الأخذ بهذه الآراء يؤدي إلى إلغاء الأحكام الخاصة بهذه الأفعال ويبيح في الثلاثي التعجب المباشر وكذلك التفضيل المباشر ويرد لتلك الأفعال اعتبارها وحقها ويجعل شأنها شأن غيرها من باقي الأفعال التي يصح أن تبنى للمعلوم حينا وللمجهول حينا آخر على حسب مقتضيات المعنى.

ومن ثمرة البحث:

حكم المضارع والأمر من هذه الأفعال:

لكن ما حكم مضارع هذه الأفعال الملازمة للبناء للمجهول وكذا الأمر منه أيكون ملازما للبناء للمجهول كالماضي؟ أم يقتصر منه على ما ورد مسموعاَ عن العرب؟

الفيروز أبادي صاحب القاموس يعطينا رأياً قاطعاً حيث يقول في مقدمة القاموس: "هل المضارع فيها يأتي كذلك وفعل الأمر كما في قوله تعالى: {فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} أو أن مرجعه إلى السماع، والظاهر الثاني كما يدل له قول مترجم القاموس: "حم الأمر مبني للمفعول من باب نصر فنقول في المضارع: (يحم) ومثله (جن)، ونتجت الناقة من باب ضرب فتقول: في المضارع: (تنتج)، وعقرت المرأة من باب (حسن) فنقول في المضارع: (تعقر) فلينظر في حاشيته الشهاب الخفاجي في الصافات أو شرح أدب الكاتب في باب (المبني لما لم يسم فاعله صورة) وقد قال الشهاب الخفاجي في حاشيته على البيضاوي في سورة الصافات عند قوله تعالى: {فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} .

الإهراع الإسراع الشديد كأنهم يزعجون على الإسراع على آثارهم وفيه إشعار بأنهم بادروا إلى ذلك عن غير توقف على نظر وبحث قال الشهابي معقباً على هذا: كأنهم يزعجون أخذه من فعل الإهراع المجهول وقال أيضاً في سورة هود {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْه} .

يسرعون إليه كأنهم يدفعون دفعاً لطلب الفاحشة من أضيافه.

ثم يعقب الشهابي على هذا بقوله: ويهرعون جملة حالية والعامة على قراءته مبينا للمجهول، والإهراع الإسراع وقال الهروي هرع، وأهرع استحث، وقرأ جماعة {يَهرعُون} (بفتح الياء مبنياً للفاعل من هرع وأصله من الهرع وهو الدم الشديد السيلان كأن بعضه يدفع بعضا)َ فالمعنى على القراءتين يسوقون أو يسوق بعضهم أو يساقون بمعنى يسوقهم كبيرهم فتفسيره بيسرعون بياناً للمراد منه عليهما، وقوله كأنهم يدفعون على المجهول إشارة إلى أنه استعارة.

ومن خلال رأي الشهابي أن المضارع من هذه الأفعال لا يخضع لصورة الماضي على البناء للمجهول فيجوز أن يبنى للفاعل.

وانظر لقوله: والعامة على قراءته مبنياً للمجهول وقراءة بعضهم بفتح الياء..

كل هذه النصوص ترشدنا إلى أن المضارع والأمر لا يكون على الصورة الملازمة للمجهول تبعا للماضي...

والحمد للّه من قبل ومن بعد فإذا وقعت علي هفوة فسبحان من انفرد بالكمال وتنزه عن الشريك والمثال، وصلى اللّه على سيدنا محمد وآله وصحبه أجمعين.

[1] انظر القاموس المحيط في مقدمة تحت عنوان: (المقصد في بيان الأمور التي اختص بها القاموس) (مصدر فعل)

[2] انظر شرح الكافية جـ 2 ص 272

[3] انظر سيبويه جـ ا ص 15.

[4] يقال أجنة وأجنه .. وجن عليه الليل إذا أظلم عليه وستره جنونا وجنانا وجننت الرجل وأجننته إذا وقفت (انظر كتاب فعلت وأفعلت للزجاج باب الجيم ص 135).

[5] انظر المخصص جـ 15 ص 72 باب ما جاء من الأفعال على صيغة ما لم يسم فاعله.

[6] انظر المخصص السفر 14 ص 176.

[7] انظر اللسان (حبب).

[8] انظر الكامل جـ ا ص 339 باب الرجل من بني أسد يمدح ابن حيان.

[9] الملحوظان الفعل (حب) ط معناه الحقيقي مسند لله تعالى: على قول الرسول: "اللهم هذا قسمي فيما أملك، فلا تلمني فيما لا أملك" (لأنه في معرض الحديث عن الحب).

[10] اللب: اللازم لها لا يفارقها يقال رجل لبٌّ وامرأة لبة أي نظيفة قريبة من الناس.

[11] انظر المزهر جـ 2 ص 235.

[12] انظر الخصائص جـ ا ص.

[13] انظر سيبويه جـ ا ص 15.

[14] أبو علي الفارسي إسنادا ً ابن جني توفي سنة 377هـ.

[15] لابن جني بحث في تدريج اللغة جـ ا ص 347 من كتاب الخصائص فانظره.

[16] انظر شرح ابن درستويه على الفصيح 78.

[17] انظر الخصائص جـ ا ص 372 .

[18] انظر الخصائص باب في تدريج اللغة جـ ا ص 347.

[19] انظر الخصائص باب في تدريج اللغة جـ ا ص 369.

[20] انظر الكافية جـ 2 ص 214 مبحث أفعل التفضيل.

[21] انظر: التصريح جـ 2 ص 93 مبحث التعجب.

[22] أنظر: الأشباه والنظائر ص 270 مبحث اللبس محذور.

[23] أنظر: التصريح جـ 2 ص 101.

[24] أنظر الصبان على الأشموني جـ 3 ص 33.

[25] أنظر الأشموني جـ 3 ص 17- 33 .

[26] أمثال الميداني.

[27] أمثال الميداني والقالي .

[28] أمثال الميداني والقالي.

[29] أمثال الميداني.

[30] أمثال الميداني.

[31] المرجع السابق.

[32] شرح التسهيل.

[33] انظر البحوث والمحاضرات لمجمع اللغة العربية سنة 1963-1964م.

[34] انظر الأشباه والنظائر جـ ا ص 266ـ270 فقد اختصرت ما قاله هنا.

[35] انظر سيبويه جـ ا ص 15.

[36] انظر الخصائص جـ2 ص 214ـ217.

[37] سوى أذنه ونصبها للاستماع.

[38] أصلبه الكزاز وهو تشنج يصيب الإنسان من شدة البرد وتعتريه منه رعدة.

[39] أصابه بالزكام.

[40] وقد سبقت الإشارة إلى ذلك عند الحديث عن رأي ابن جني.

[41] انظر الخصائص جـ ا ص 347- 356 . جـ 2 ص 118 .

[42] أنظر: الخصائص لابن حني جـ 2 ص 347 باب فيما يراجع من الأصول مما لا يراجع.

[43] أنظر: الخصائص جـ 2 ص 304.

[44] أنظر: مقدمة القاموس.


 العدد 45 - غوثاه

غوثاه

لفضيلة الشيخ عبد الله بن أحمد قادري.

عميد كلية اللغة العربية بالجامعة الإسلامية

فكم من الكـيد - يا الله - يلقاه

غوثاه - يا رب - للإسلام غوثاه

من العدو الذي ما كلّ مسعاه

وما أقل الألى يحمون حوزته

وهم أذل عباد أوجد الله

هذى يهود طغت في الأرض عاتية

في قبلة المصطفى الأولى ومسراه

عاثوا فسادا بأرض الرسل بل فسقوا

وكلهم بالغ في الكـيد أقصـاه

وللنصارى على الإسلام غارتهم

يهاجمون من الإسلام أعلاه

و الملحدون وأهل الزيغ ما فتئوا

فصار معبوده ما كان يهواه

قد اغرقوا الجيل في طوفان باطلهم

رضا الإله الذي ما كان أغلاه

وغاية الخلق أضحت عنده عبثا

إلى رذائـل من بالـكفر والاه

هانت عليه غلا أجداده فهوى

يحدوهم الخوف ثم المـال والجاه

وحاملو العلم للطاغوت قد خضعوا

تهدي الحمام لمـن يطغى وتهواه

لـكن أسد لهذا الدين قد وقفت

مضمار سبق على الأقران وافـاه

وللفقيد أبي الأعلى الإمـام هنا

من كل صوب وخلق الله قد تاهوا

رأى المصائب بالإسلام نازلة

عات ومستعبد في الشعب والاه

فشام سيف الهدى في وجه مغتصب

على أذى القوم معتزا بتقـواه

وقام يدعو إلى الإسلام مصطبرا

إلى العقيدة (ركن الحق) مبداه

كان انطلاق الفتى في الفكر مستندا

ما دام يوجد في الوحيين مبغاه

وليس يعدل بالوحيين غيرهما

يفيد منهم إذا أفتى فتاواه

يرى الأئمة أعلاما ورمز هدى

هدى الإله الذي التقليد ناواه

لكنه يكره التقليد مقتفيا

معاصريه الأولى تاقوا لعليـاه

وكان في فهمه عمق يفوق به

من الحياة فكان كالنور أنى سرت تلقاه

غاصت مداركه في كل معترك

ملامة الناس والرحمن مولاه

ولم يكن في سبيل الله تأخذه

فما انثنى بل تولى أمره الله

كم حاولوا صده عن نشر دعوته

قالوا: اقتلوه، فقال: الله ألقاه

قالوا: اسجنوه، فزاد السجن قوته

فيها الدليل على ما الله أولاه

ربى رجالا على الإسلام تربية

كما أحاطت بيعسوب خلاياه

به أحاطوا على حب وتضحية

على الإخاء الذي الرحمن يرضاه

كل الفئات انضوت في ظل دعوته

من عاملين، ومن أغناهم الله

هذا طبيب، وذا قاض، وغيرهما

ما في الصواريخ للأتباع أشباه

وألهب الروح في الأتباع فانطلقوا

من الخمول، ومن ذل ألفناه

راحوا يرومون تغييرا لواقعنا

هم الفقيد إلى أن زار مثواه

إلى النهوض بهذا الجيل حيث غدا

يراه شيخ الزوايا في زواياه

وكان يعلن أن الدين ليس كما

لا يسعدون إذا ما عنه قد تاهوا

بل منهج لحياة الناس أجمعها

من جد فيها وللكسلان أواه

وسنة الله أن تعطى خزائنه

نظام حكم على الإسلام مبناه

وغاية السعي في الدنيا إقامته

إحدى وسائلها، والغرس عقباه

وغسل أفكار هذا الجيل من درن

فسلكهم في نظام طاب مغزاه

ثم اصـطفاء لأفـراد وتربية

يرضى الشريعة، لا قمع وإكراه

يليـه سعي إلى إصلاح مجتمع

من الفساد الذي الحكام تهواه

والحكم إن فاته الإصلاح كان له

فبان من زيفها ما كان عـراه

والجاهلية عـراها بواقعها

في الشرق والغرب هذا ليس يخفاه

والعالم اليوم من عرب ومن عجم

وللرجوع لإرث ما فقدناه

وصاحب الحقد مدعو لتوبته

جيل قوي بوحي الله رواه

هذى مآثره تحكي محامده

درب الجهاد الذي كنا أضعناه

وكتبه كلها نور يضئ لنا

أن السعادة فيما يشرع الله

وقد أبانت لباكستان دعوته

للحكم بالشرع أزكى الله مسعاه

وقد رأينا ضياء الحق متجهاً

بفقدك الأرض عملاقا خسرناه

لهفي عليك أبا الأعلى وقد فقدت

بالمسلم الحق تجري الدمع عيناه

لولا التأسي وأمر الصبر ما فتئت

وأن يكون بدار الخلد مثواه

والله نسأل أن تغشاه رحمته

حتى يحقق للإسلام مرمـاه

وأن يواصل جيش الحق رحلته

بالصحب فوق ذرا نصر تمناه

تابع طفيل خطى العملاق مرتقيا

فتابعونا على عهد عقدناه

وقل لهم: عهدنا ما زال منعقدا

لمن تأسى، كما الصديق أبداه

وفي ممات رسول الله معتبر

بركب أمثال شيخ قد فقدناه

غوثاه يا رب للإسلام غوثاه


 العدد 45 - قياسية المصادر

قياسية المصادر

لفضية الدكتور/ محمد بن زين العابدين حسن سلامة

المدرس بكلية الدعوة بالجامعة الإسلامية

من أقسام الكلمة العربية الاسم

وهو قسمان: جامد ومشتق.

فالجامد: ما لم يؤخذ من غيره، فهو قد وضع على صورته الحالية ابتداء، فليس له أصل يرجع إليه، وهو إما ذات وإما معنى.

فالذات: ما تقوم بنفسها، أي تدل على مجسم محسوس، وذلك كأسماء الأجناس مثل: رجل- جمل - شجر- بيت- والدال على الذات هو اسم العين.

والمعنى: ما يقوم بغيره، لأنه يدل على شيء معنوي محض لا وجود له في غير الذهن ويدركه العقل، وذلك مثل: النصر- الضرب – الفتح – الفرح - والدال على المعنى هو المصدر، ومنه يكون الاشتقاق، وقد يجيء من أسماء الأجناس المحسوسة.

والمشتق: ما أخذ من غيره ودل على ذات وحدث، فهو يدل على شيئين، وله أصل ينتسب إليه يقاربه في المعنى ويشاركه في الحروف الأصلية، كالضارب والمضروب... الخ

فالمصدر قسم من قسمي الجامد، إذ هو اسم المعنى الذي هو أحد قسمي الجامد، إذن فالمصدر جامد.

وضابطه: هو اسم دال على الحدث - إلى المعنى المجرد- جار على فعله، فلا دلالة على ذات أو زمان أو مكان أو تذكير أو تأنيث أو مثنى أو جمع أو علمية، فلا شيء أكثر من هذا المعنى المجرد، وهذا هو الغالب الأعم، لأنه قد يدل على المرة مثل جال جولة، قال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ} [1] أو الهيئة مثل: جلسة المعتدل مريحة، قال صلى اللّه عليه وسلم: "إذا قتلتم فأحسنوا القتلَةَ وإذا ذبحتم فأحسنوا الذّبحةَ" [2] .

والمراد بالحدث: الذي لا يستقل، بل يكون معنى قائما بغيره. ومعنى جريانه على الفعل: اشتماله على حروف فعله لفظا مثل: إكرام، أو تقدير بدون تعويض مثل: قتال- فإن ألف فعل هذا المصدر وهو (قاتل) وإن نقصت منه إلا أنها موجودة تقديرا، بدليل ظهورها أحيانا مقلوبة ياء لوقوعها بعد الكسرة فيقال: قيتال في نطق لبعض قبائل العرب- وهذا لغة أهل اليمن- أو تقديرا مع التعويض مثل: زنة، فالتاء عوض عن فاء الفعل وهو وزن، ومثل: تقديس، فالتاء عوض عن الدال المكررة في الفعل وهو قدّس.

والمصادر لها أبنية معروفة في علم الصرف، وهذه الأبنية هل لها قياس مطرد لا تخرج عنه ولا تحيد، أو هي سماعية المعول فيها على السماع وممنوع الخروج عليه؟.

اتفق على أن مصادر الفعل غير الثلاثي- الرباعي والخماسي والسداسي- تسير على نظام معين مستقر، لا يتغير ولا يتبدل، فلها قاعدة ثابتة قياسية لا تحيد عنها، فمثلا إذا قيل: كل فعل رباعي على (أفْعل) مصدره (الإفعال) فإنا نرى جميعها مثل: أكرم- أوعد- أفاد- أعطى- لا يخرج مصدرها عن الإفعال، مع قلب أو حذف وتعويض أو إبدال في بعضها، وكذا إذا قيل: (تفعّل) مصدره (تفعُّل).

أما مصادر الفعل الثلاثي فقد اختلف العلماء في قياستها، وفي معنى هذا القياس على ثلاثة مذاهب.

1- يرى بعض العلماء أن مصادر الثلاثي لم تجْر على أوزان معينة، بل وردت على أوزان شتى متباينة لا ضابط لها ولا قياس يجمعها، فهي إذن سماعية نتيجة لهذا، ويجب أن نقف عند المسموع فلو وجد فعل وأردنا معرفة مصدره نقف عند نطق العرب فيه، ولو ورد فعل ولم يعلم كيف نطق العرب بمصدره فلا مصدر له، ولا يجوز النطق بمصدر له على قياس أمثاله.

ولا يخفى ما يستلزمه هذا من التعويق والتعنت، والوقوف أما بلوغ اللغة درجة الكمال، والوفاء بحاجات الإنسان المتجددة، وتعطيل الكثير من الكلمات التي يجوز لنا أن نحصل عليها بالقياس على أمثالها، وذلك لكثرة أفعال هذا النوع كثرة يتبعها الكثير من المصادر.

2- ويرى سيبويه وتبعه الأخفش أن مصدر الثلاثي قياسي، فله ضوابط يخضع لها، ولكن هذه الضوابط لا يصح استخدامها قياسيا مطردا قبل الرجوع إلى السماع في مظانة، ويجب الاقتصار على المسموع وحده بعد البحث عنه والعثور عليه ويوقف عنده، فإن لم يوجد سمات تستخدم الضوابط والأقيسة للحصول على المصدر، بمعنى أنه إذا وَرَد فعل وسمع له مصدر أخِذ به، لأننا مقيدون بالمصدر الذي نطقت به العرب وعرفناه عنهم، ولا داعي معه لإيجاد مصدر جديد لم تنطق به نصا، أما إذا لم يعلم لهذا الفعل مصدر، فإننا نأتي بمصدره على الوزن الغالب المقرر في أمثاله، لأن كثرة استعمال بناء أي مصدر لأي فعل مصححة للقياس عليه، قال سيبويه: "ولكن الأكثر يقاس عليه" [3] .

وقال بذلك ابن مالك، وردده الشيخ خالد [4] والأشموني [5] في كتبهم، وهذا الرأي هو الذي جرى عليه علماء الصرف واعتمدوه في كتبهم.

وتطبيقا لهذا الرأي فالفعل مثلا (علم) لا يأتي مصدره على (فعْل)- بفتح الفاء وسكون العين- فيقال:(علْم) كما هو مقتضى قياس أمثاله- وهي الفعل الثلاثي المتعدي- لأنه قد سمع فيه (علْم)، فيؤخذ بهذا المصدر في هذا الفعل، بدون قياس على الوزن الغالب وهو (فعْل).

3- ويرى الفراء أن مصادر الأفعال الثلاثية قياسية، ومعنى القياس عنده: أنه يجوز القياس على الكثير الشائع، سواء ورد السماع به أو بخلافه، أي يسوغ لنا في كل فعل ثلاثي أن نأتي بمصدره على الوزن الغالب في أمثاله، وإن سمع له مصدره على خلاف هذا الوزن، لأن ما قيس على كلام العرب فهو من كلامهم، ويجوز استعمال أي المصدرين شئت، القياسي أو السماعي إن عرفته.

فمثلا (علم) فعل ثلاثي متعد، وقياس مصدر مثله أن يكون على (فعْل) فلك أن تقول في مصدره (علْم)- بفتح العين وسكون اللام- وإن كان قد سمع له آخر هو (علم)- بكسر العين وسكون اللام- ولا يهمل المسموع بل أنت بالخيار في استعمال أحدهما.

وهنا وقفة مؤيدة لما ذهب إليه الفراء لما يأتي:

1- الفراء إمام كبير له مكانته اللغوية والنحوية، يقول ثعلب - إمام الكوفة في عصره - : "لولا الفراء ما كانت عربية، لأنه خلّصها وضبطها" [6] . وقيل فيه: "الفراء أمير المؤمنين في النحو" [7] وقيل أيضا: "لو لم يكن لأهل بغداد من علماء العربية إلا الكسائي والفراء لكان بهما الافتخار على جميع الناس" [8] وكذلك افتخر به أهل الكوفة [9] ، وكذلك قيل فيه: "كان ثقة إماما" [10] وقال فيه الفقيه محمد بن الحسن - صاحب أبي حنيفة - بعد مناقشة علمية: "ما ظننت آدميا يلد مثلك" [11] ، وأخيرا قال فيه أستاذه الكسائي - رأس المدرسة ومؤسسها: "الفراء أحسن عقلا، وأنفذ فكرا، وأعلم بما يخرج من رأسه" [12] ، وغير ذلك كثير [13] .

وأمام هذه العقلية التي أخذ صاحبها هذه النعوت، والتي ورثت علم الكسائي وأصبح إمام الكوفيين بعده لا ضير ولا تثريب إذا أخذ بمذهبه في قياسية مصدر الثلاثي، وبخاصة إذا كان في هذا الرأي إفادة اللغة.

2- ما قال به الفراء مستنبط من أكثر الكلام العربي فصاحة وصحة وشيوعا، فالعمل بما استنبطه إنما هو تطبيق صحيح على ذلك الكثير المسموع، ومجاراة سليمة للشائع الوارد عن العرب، ومحاكاة سائغة لصحيح نطقهم.

وهذا هو معنى القاعدة، فهو حكم عام مستنبط من الكثير الوارد عن العرب، منتزع من الغالب الذي استعملوه، وعلى ذلك كيف نمتنع عن القياس على ذلك الكثير حين يوجد ما يخالفه في نطق القليل، وأن نقتصر على ذلك المخالف وحده دون استخدام القياس الذي يجري على نهج المخالف له؟ أليس من الأولى أن نعتبره شاذا خارجا عن الكثرة كما نصف الفاعل؟

3- قصر القياس على الأفعال التي لم يرد لها مصادر مسموعة، يقتضينا أن نرجع لكل المظان المختلفة ونطيل البحث، وذلك حتى نطمئن إلى عدم وجود مصدر سماعي للفعل كي نستبيح استعمال المصدر القياسي، وفي هذا من الجهد المضني والوقت الطويل ما لا يقدر عليه خاصة الناس، فكيف الحال مع الذي يطلب تعلم اللغة؟ ولو أخذنا به قبل استعمال كل مصدر لحملنا أنفسنا مالا نطيق، ودفعناها دفعا عن الانصراف إلى لغتنا، حتى مع وجود المعاجم فيه جهد ووقت وبخاصة مع المتعلم، وليس كل مبتدئ أو شاذ في اللغة يملك معاجم أو أحدها، يضاف إلى ذلك أن هذا العمل جهد ضائع وعمل مكرر، فلقد استنفد ثقات الأئمة والعلماء جهدهم في استنباط قواعدهم، وانتزاع أحكامهم من غالب كلام العرب الفصيح في دقة وأمانة، فلا مكان لإيجاب الرجوع إلى المسموع قبل استعمال الضوابط والقواعد، لأن في الرجوع إضاعة للجهد والوقت، وتعجيز لغير المتفرغين المشتغلين باللغويات، وإهمال لرأي الثقات من العلماء المتخصصين المتفرغين، إهمالا يستحيل معه أن تستقيم أمور، أو يستقر لها وضع صالح واضح.

فدفعا لهذا يؤخذ بما استنبطه ثقات العلماء ويستند إليه من غير بحث في كلام عربي، أو في مرجع لغوي أو غيره، ولو كان البحث لا يكلفنا جهدا ولا وقتا...

وهذا ما درجنا عليه في التعليم والتعلّم، يذكر الفعل وتطبق عليه القاعدة للحصول على مصدره بدون رجوع إلى مظان السماع، تطبيقا لرأي الفراء، ولم يكن لرأي سيبويه من نصيب سوى السطور التي تكتب تبيانا لرأيه.

4- لم يقتصر الأمر على الفرَاء بل جاء بعده غيره ممن له مكانته وقال بمثل ذلك.

كابن جني فهو القائل: "ما قيس على كلام العرب فهو من كلام العرب" [14] والقائل: "ليس كل ما يجوز في القياس يخرج به سماع. فإذا أخذ إنسان على مثالهم وأمّ مذهبهم لم يجب عليه أن يورد في ذلك سماعا، ولا أن يرويه رواية" [15] .

وقال بقياسية مصدر الثلاثي أيضا الزمخشري. ومكانته معروفة [16] .

ونقل عن أبي حيان أنه قال: "إنما نبني المقايس العربية على وجود الكثرة" [17] .

وعلى ذلك تصاغ مصادر الفعل الثلاثي على النهج الغالب في كلام العرب، وقد يكون هذا المصدر الذي تنطق العرب بلفظه نصا غريبا على الأسماع، ولكن هذه الغرابة وتلك الوحشة تزولان بالاستعمال.

ولا يتحتم استعمال هذا القليل. بل يعتبر من النادر في كلامهم الذي لا يقاس عليه. ويسمى: مصادر سماعية- مصادر شاذة- مصادر قليلة الاستعمال- أو غير ذلك من الأسماء الدالة على قلتها وندرتها.

ولذلك نظير في مصادر الأفعال الرباعية التي قال الصرفيون بقياسيتها، فقد قالوا: فاعل مصدره-.(المفاعلة) و (الفعال) والثاني قليل بالنسبة للأول، ويتعين تركه فيما فاؤه ياء مثل (ياسر- يامن)- أخذ بيساره أو بيمينه- وتجب فيه (المفاعلة) فنقول: ميامنة ومياسرة ويمتنع أن نقول على الوزن: يمان ويسار بكسر الياء فيهما، لثقل الكسرة على الياء في أول الكلمة وشذ ياومة يواما ـ المعاملة بالأيام ـ حكاه ابن سيده وحكى مياومة على القياس [18] فنقول في مصدر الثلاثي أيضا: علم مصدر (علم) وشذ (علم) على أنه يجوز استعمال هذا المصدر المسموع مع المصدر القياسي، فمن شاء استعمال المسموع أو القياس فله ما شاء، فإن استعمال أحدهما مباح، فورود السماع لا يلغي القياس، ولا يمنع استخدام القاعدة المخالفة له.

ولعل ما سبق كان في ذهن أعضاء مجمع اللغة العربية بالقاهرة، فلقد أصدر قرارات قياسية مصادر الثلاثي فقال: للأفعال الثلاثية مصادر تأتي على أوزان شتى، منها الكثير المشهور، ومنها القليل المهجور، فجعل بعض النحويين كثير الورود قياسيا، وجعل بعضهم جميع المصادر الثلاثية سماعية، فاختار المجمع المذهب الأول، وهو مذهب سيبويه والأخفش وابن مالك وكثير ممن تابعهم، ومنهم الفراء - وهو يجيز القياس على جميع المصادر الثلاثية القياسية ولو سمع غيرها من وزن آخر [19 ] .

ويقول في موطن آخر، في تكملة مادة لغوية لم تذكر بقيتها، كإذا لم تذكر من مادة لغوية في المعجمات ونحوها إلا ألفاظها، كالمصدر أو الفعل أو أحد المشتقات الأخرى.

وكل ما تقدم جائز ما لم ينص على أن الفعل مُمات أو محظور، وما لم يسمع عن العرب ما يخالفه، فإن سمع عملنا بالمسموع فقط، أو عملنا بالمسموع والقياس [ 20] .

ويقول الأستاذ عبد الحميد حسن في كتابه (الألفاظ اللغوية خصائصها وأنواعها): "فماذا يمنعنا من زيادة أوزان وصيغ نرتضيها في عصرنا وفي عصور قادمة، مادامت جارية على سمت ما نطق به العرب، ومقيسة على كلامهم" [ 21 ] .

ويقول:"وإن مجمع اللغة العربية بالقاهرة، قد قطع شوطا محمودا وبذل همة مشكورة في البحث والدرس، للوصول إلى التوسع في صيغ الأفعال المزيدة، وصيغ بعض الأسماء والمشتقات، ووصل في هذا المجال إلى قرارات لها عظيم الأثر في تنمية اللغة وتوسيع آفاقها، وقد سار في ذلك على السنن اللغوي القويم، المستمد من الأشباه والنظائر، ومن الأصول اللغوية التي تساير نمو اللغة واكتمالها" [ 22 ] .

ومن هذه القرارت قرار قياسية المصادر الثلاثية على مذهب على الفراء السابق ذكره.

* . *

مراجع البحث

1- الكتاب لسيبويه.

2 - الخصائص لابن جني.

3 - التصريح للشيخ خالد الأزهري.

4 - همع الهوامع للسيوطي.

5- شرح ألفية ابن مالك للأشموني.

6-إنباه الرواه للقفطي.

7- تصريف الأسماء للشيخ محمد طنطاوي.

8 - النحو الوافي للأستاذ عباس حسن.

9 - الألفاظ اللغوي خصائصها وأنواعها للأستاذ عبد الحميد حسن.

10 - تصريف الأسماء للدكتور محمد زين العابدين حسن سلامة.

[1] سورة الحاقة 13.

[2] الترمذي - الديات 14.

[3] الكتاب 2/215 .

[4] انظر التصريح 2/73 .

[5] انظر حاشية الصبان 2/304 .

[6] إنباه الرواة 4/ ا-17

[7] إنباه الرواة 4/ ا-17

[8] إنباه الرواة 4/ ا-17

[9] إنباه الرواة 4/ ا-17

[10] إنباه الرواة 4/ ا-17

[ٍ11] إنباه الرواة 4/ ا-17

[12] إنباه الرواة 4/ ا-17

[13] إنباه الرواة 4/ ا-17

[14] الخصائص 1/362-367 .

[15] لخصائص 1/362-367 .

[16] النحو الوافي 3/190 .

[17] الهمع 1/217.

[18] انظر التريح 2/76 .

[ 19] الألفاظ اللغوية خصائصها وأنواعها للأستاذ عبد الحميد حسن ص26 وما بعدها.

[20] المرجع السابق 24- 25.

[ 21 ] المرجع السابق 23.

[ 22] المصدر السابق 23.


 العدد 45 - نظرات في التمثيل البلاغي

نظرات في التمثيل البلاغي

لفضيلة الدكتور/ محمود السيد شيخون

الأستاذ المشارك بالجامعة الإسلامية

تقديم

الحمد للّه رب العالمين والصلاة والسلام على أشرف المرسلين سيدنا محمد وعلى آله وصحبه أجمعين... وبعد

فهذه نظرات في التمثيل البلاغي قصدت من ورائها أن أكشف النقاب عن حقيقة هذا اللون البياني الجميل، وأن أميط اللثام عما ينطوي عليه من اللطائف والأسرار، وأن أتعرف على الشخصيات التي كان لها أثر في نموه وازدهاره، وتجلية محاسنه وأسراره.

والله الكريم أسأل أن يجعل هذا الجهد المتواضع خالصا لوجهه الكريم، وأن يوفقنا دائما لخدمة لغة القرآن العظيم إنه سميع مجيب. وهو حسبي ونعم الوكيل.

التمثيل في اللغة:

المثل بالكسر والتحريك وكأمير الشبه وجمعه أمثال، وتمثل بالشيء ضربه مثلا، والأمثل الأفضل، والطريقة المثلى الأشبه بالحق وأمثلهم طريقة أعدلهم وأشبههم بأهل الحق وأعلمهم عند نفسه بما يقول، ومثله له تمثلا صوره له حتى كأنه ينظر إليه، وامتثله هو تصوره، وامتثل طريقته تبعها فلم يعدها [1] .

التمثيل في التقديم:

لقد كان مفهوم التمثيل عاماً عند القدماء من علماء البلاغة فقد أطلقوه على كثير من الصور البيانية كالاستعارة والمجاز والكناية والتشبيه الاصطلاحي فقدامة بن جعفر المتوفى سنة

337 هـ جعله فرعاً من ائتلاف اللفظ مع المعنى ومثل له بأمثلة تشمل كثيراً من الألوان البلاغية [2] وأبو هلال العسكري المتوفى سنة 395 هـ تحدث عنه تحت اسم المماثلة وأورد له كثيراً من الشواهد الأدبية التي تشمل كثيرا من الصور البيانية كالتشبيه الاصطلاحي والكناية والمجاز والاستعارة [3] وابن رشيق القيرواني المتوفى سنة 463 هـ جعله ضربا من الاستعارة ومثل له بأمثلة أكثرها من قبيل الكناية والتشبيه الاصطلاحي [4] .

الفرق بين التمثيل والتشبيه الاصطلاحي:

وظل مفهوم التمثيل عاما حتى جاء الإمام عبد القاهر الجرجاني المتوفى سنة 471 هـ فحدد مفهومه.. وفرق بينه وبين التشبيه الاصطلاحي وكشف النقاب عن بلاغته ثم تلاه السكاكي المتوفى سنة 626 هـ والخطيب القزويني المتوفى سنة 739 هـ، وهؤلاء الفرسان الثلاثة كانت لهم أياد بيضاء على هذا الفن البياني الجميل فقد عنوا بدراسته وإظهار محاسنه والكشف عن لطائفه وأسراره ووضع الحواجز الحصينة بينه وبين التشبيه الاصطلاحي، وإليك أيها القارئ الكريم آراء هؤلاء الفرسان في الفرق بين التمثيل والتشبيه الاصطلاحي.

رأي الشيخ عبد القاهر الجرجاني..

قسم الشيخ عبد القاهر التشبيه من حيث وجه الشبه إلى قسمين:-

أحدهما: تشبيه غير تمثيل..

وثانيهما: تشبيه تمثيل..

ثم أقام بينهما الحواجز الحصينة حتى لا يلتبس أحدهما بالآخر وهاك موجزاً معبراً عن رأيه [5] .

التشبيه غير التمثيلي:-

هو ما كان وجه الشبه فيه أمرا بيناً بنفسه لا يحتاج فيه إلى تأول وصرف عن الظاهر لأن المشبه مشرك للمشبه به في نفس وجه الشبه وحقيقة جنسه لا في مقتضاه ولازمه.

وذلك يتحقق في أمرين اثنين:

الأول: أن يكون وجه الشبه حسيا أي مدركا بإحدى الحواس الخمس الظاهرة فيكون من المبصرات أو المسموعات أو المشمومات أو المذوقات أو الملموسات سواء أكان الوجه مفرداً أم مركبا.

الثاني: أن يكون وجه الشبه غرزيا طبعيا (عقليا حقيقيا) فالغرائز والطباع وإن كانت عقلية لأنها لا تدرك بإحدى الحواس الخمس الظاهرة فقد ألحقها عبد القاهر بالحسيات لأنها حقائق متقررة ثابتة تعلمها في المشبه به كما تعلمها في المشبه فالشجاعة والجبن والكرم والبخل والذكاء والغباء والقوة والضعف والصبر والجزع وما إلى ذلك من الكيفيات النفسية حينما يكون واحد منها وجه شبه فالتشبيه المعقود عليه يكون كالتشبيه الذي يكون وجه الشبه فيه حسياً سواء بسواء.

التشبيه التمثيلي:

أما التشبيه التمثيلي عند عبد القاهر فهو ما لا يكون وجه الشبه فيه أمراً بيناً بنفسه بل يحتاج في تحصيله إلى تأول وصرف عن الظاهر لأن المشبه غير مشارك للمشبه به في حقيقة وجه الشبه الظاهري وجنسه بل في مقتضاه ولازمه.

فإذا قلت (ألفاظ فلان كالعسل في الحلاوة) فإن (الحلاوة وجه شبه ظاهري فقط لأن المشبه به وهو العسل) يوصف بالحلاوة على سبيل الحقيقة بخلاف المشبه وهو (الألفاظ) فإنه لا يوصف بالحلاوة على سبيل الحقيقة ولذا يحتاج إلى التأول بإرادة ما تستلزمه الحلاوة من قبول النفس للشيء وحسن وقعه فيها، ولا كذلك الحسي، فالذي يشبه الأدهم [6] بالغراب في السواد يرى السواد في المشبه كما يراه في المشبه به دون أن يحتاج إلى تأول بصرف اللفظ عن ظاهره.

والخلاصة أن التشبيه التمثيلي عند عبد القاهر محصور في كل تشبيه كان وجه الشبه فيه عقلياً غير غرزي سواء أكان مفرد أم مركباً، وأن التشبيه غير التمثيلي محصور في كل تشبيه كان وجه الشبه فيه حسياً أو غرزياً سواء أكان مفرداً أم مركباً.

رأي السكاكي:

قسم السكاكي التشبيه من حيث وجه الشبه إلى:

تشبيه تمثيلي، وتشبيه غير تمثيلي..

فالتشبيه التمثيلي عنده:

ما كان وجه الشبه فيه مركباً عقلياً غير حقيقي [7] .

والتشبيه غير التمثيلي:

ما كان وجه الشبه فيه على خلاف ذلك، وهذا صادق بالعقلي الحقيقي (الغرزي) والشأن فيه أن يكون مفرداً، وكذلك العقلي غير الحقيقي إذا كان مفرداً، وكذا جميع الحسيات مفردة كانت أم مركبة [8] .

رأى الخطيب القزويني [9] :

قسم الخطيب القزويني التشبيه من حيث وجه الشبه إلى: تشبيه تمثيلي، وتشبيه غير تمثيلي.

فالتشبيه التمثيلي عنده:

هو ما كان وجه الشبه فيه وصفا منتزعاً من متعدد أمرين أو أمور..

وهذا يتحقق في كل تشبيه يكون وجه المشبه فيه هيئة منتزعة من متعدد سواء أكان ذلك الوجه حسياً أم عقلياً.

والتشبيه غير التمثيلي عنده:

ما كان وجه الشبه فيه على خلاف ذلك.

وهذا يتحقق في كل تشبيه يكون وجه الشبه فيه مفرداً سواء أكان الوجه حسياً أم عقلياً.

أمثلة توضح آراء الفرسان الثلاثة السابقة

قال الله تعالى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأََرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأََنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} [10] . شبه اللّه حال الدنيا في سرعة زوالها، وانقراض نعيمها بعد إقبالها، واغترار الناس بها، وركونهم إليها بحال نبات الأرض ذهبت نضرته فجأة فجف وصار حطاماً بعدما زها، والتف وتكاثف وزين الأرض بخضرته، وعم نفعه الإنسان والحيوان، واطمأن الناس إلى دنو ثمره، وظنوا أنه قد سلم من الجوائح. ووجه الشبه هو الهيئة الحاصلة من سرعة الزوال وانقراض النعيم بعد الإقبال وعموم النفع واغترار الناس به واعتمادهم عليه.

وقال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [11] .

شبه اللّه حال أحبار اليهود وقد حملوا التوراة وقرأوها، وحفظوا ما فيها، ولم يعملوا بها ولا انتفعوا بآياتها بحال حمار يحمل أسفارا هي أوعية العلوم ومستودع ثمر العقول وهو جاهل بما فيها ولا حظ له منها إلا ما يكده ويتعبه.

ووجه الشبه هو شقاء كل باستصحاب ما يتضمن المنافع العظيمة والفوائد الشريفة من غير أن يحصل على شيء من تلك المنافع أو يعود عليه بعض تلك الفوائد [12] .

قال أبو تمام يمدح أحمد بن أبي داود وكان قد وشي به إليه فظهر كذب الواشي:

طويت [13] أتاح لها لسان حسود

وإذا أراد اللّه نشر فـضيلـة

ما كان يعرف طيب عرف العود

لولا اشتعال النار فيما جاورت

شبه أبو تمام فضائله التي نشرتها الوشاية من المساوئ والأضرار برائحة العود تظهر النار طيبها مع ما في النار من الإحراق والإيذاء.

ووجه الشبه الهيئة الحاصلة من ترتب النفع على محاولة الضرر.

قال المتنبي من قصيدة له يعاتب فيها الدولة ويفتخر بنفسه: [14]

ويـكره اللّه ما تأتـون والكـرم

كـم تطلبون لنا عيبا فيعجزكـم

أنا الثريـا وذان الشيب الهرم [15]

ما أبعد العيب والنقصان عن شرفي

مثل المتنبي حاله مع العيب والنقصان بحال الثريا مع الشيب والهرم فإذا كان يستحيل قيام هذين بالثريا، كذلك يستحيل قيام العيب والنقصان به.

ووجه الشبه هو الهيئة الحاصلة من محاولة إلصاق شيء بشيء لا يناسبه.

وقال الشاعر:

مـن دونها للحادثات مصائـد

نـهاية أهواء الـقـلوب بـعـيدة

ودون الذي يبغيه فـخ وصائد

فنحن كطير يبتغي الحـب مسرعـا

شبه الشاعر حال الناس في الدنيا يجدون ويجتهدون في الوصول إلى آمالهم وأمانيهم فتقف الخطوب والأحداث في طريقهم، وتحول بينهم وبينها بحال الطير تسرع إلى التقاط الحب فيقف الفخ والصائد في طريقها ويحولان بينها وبين الحب.

ووجه الشبه هو الطمع في الوصول إلى شيء محبوب مع وجود العوائق التي تمنع من الوصول إليه.

إذا تأملنا هذه المجموعة من الشواهد نجد أن وجه الشبه فيها مركبا عقليا غير حقيقي، وبعرضها على آراء الفرسان الثلاثة السابقة نجد أن التشبيهات التي اشتملت عليها من قبيل التمثيل عند عبد القاهر والسكاكي والخطيب القزويني.

قال ابن النبيه:

كالروض تطفو على نهر أزاهره

والليل تجرى الدراري في مجرته

شبه الشاعر هيئة الليل تسبح فيه النجوم بهيئة الروض تطفو أزاهره على النهر.

ووجه الشبه الهيئة الحاصلة من أجرام صغار بيض مستديرة متناثرة فوق شيء يميل لونه إلى السواد.

قال الفرزدق:

ليل يصيح بجانبيه نهار

والشيب ينهض في المشيب كأنه

فقد شبه هيئة ظهور الشيب في الشاب بهيئة ظهور الصبح في جوانب الليل.

ووجه الشبه هو الهيئة الحاصلة من اختلاط البياض بالسواد.

وقال الشاعر يصف الشمس وقت طلوعها:

مرآة تبر بدت في كف مرتعش

ولاحت الشمس تحكي عند مطلعها

فقد شبه الشمس وقت طلوعها حيث تكون حمراء لامعة مضطربة بمرآة من ذهب تضطرب في كف ترتعش.

ووجه الشبه هو الهيئة الحاصلة من وجود شيء أحمر لامع يهتز ويضطرب..

إذا تأملنا هذه المجموعة من الشواهد كما تأملنا المجموعة السابقة نجد أن وجه الشبه في كل منها هيئة حسية تدرك بالحواس الخمس الظاهرة وبعرضها على آراء الفرسان الثلاثة نجد أن ما احتوته من التشبيهات من قبيل التمثيل عند الخطيب القزويني فقط، أما عند عبد القاهر والسكاكي فهي ليست من قبيل التمثيل.

قال بعضهم يصف حجة بالوضوح والانكشاف: "حجة كالشمس في الظهور"فشبه الحجة وهى مفرد عقلي بالشمس وهي مفرد حسي في وصف هو (الظهور) وبالنظر في هذا الوصف نجد أنه لا يصلح أن يكون وجه شبه لوجوده في المشبه به (الشمس) دون المشبه (الحجة) لأن الظهور من خواص المحسات، ووجه الشبه لابد من وجوده في الطرفين، ولذا احتيج إلى التأول بصرفه عن ظاهره وذلك بأن يراد مقتضاه ولازمه وهو (عدم المانع من الإدراك) وبذلك يكون مشتركا بين الطرفين.

رأيي:

إذا جاز لي أن أذكر رأيي في هذه المسألة فإني أرى أن هذه الآراء التي استعرضتها مع وجاهتها ورسوخ أقدام أصحابها في البلاغة العربية فيها شيء من القصور فعبد القاهر يقصر تشبيه التمثيل على ما كان الوجه فيه عقلياً غير غرزي سواء أكان مفرداً أم مركباً، وحجته في ذلك أن مثل هذا الوجه يحتاج في تحصيله إلى إعمال فكر وإلطاف رويّة وينفي التمثيل عما كان الوجه فيه حسياً مركباً مع أن هذا الوجه وإن كان مدركاً بالحواس إلا أن انتزاعه من الطرفين ونظمه في هيئة مركبة يحتاج إلى إعمال الفكر وإلطاف الروية كالوجه العقلي فينبغي أن يكون التشبيه المعقود عليه من قبيل التمثيل لكن عبد القاهر لم ينظمه في سلك التمثيل وهذا قصور منه.

والسكاكي يخص التمثيل بما كان وجه الشبه فيه مركباً عقلياً، لأن هذا المركب يحتاج في الوصول إليه إلى إعمال الفكر وإرهاف الحس، وأهمل المركب الحسي كما أهمله عبد القاهر مع أنه مشارك للمركب العقلي في احتياجه إلى بذل الجهد والمشقة حتى يمكن تحصيله والعثور عليه. والخطيب القزويني أطلق اسم التمثيل على ما كان الوجه فيه مركباً سواء أكان حسياً أم عقلياً، وأهمل ما كان الوجه فيه مفرداً عقلياً غير غرزي مع أن هذا الوجه لا يمكن تحصيله والوصول إليه إلا بعد كد الذهن وإرهاف الحس، لأنه يستلزم صرف اللفظ عن ظاهره وإرادة مقتضاه ولازمه كما أشرنا إلى ذلك فيما سبق.

وإذا تأملنا حديث هؤلاء الفرسان عن التمثيل والتشبيه فإننا نراهم يعتمدون في إيضاح الفرق بينهِما على احتياج الوجه إلى بذل الجهد والمشقة وعدم احتياجه إلى ذلك.. فإذا كان الطريق إليه سهلاً ميسوراً لوضوحه وقربه سموا التشبيه المعقود عليه (تشبيهاً غير تمثيلي) وإذا كان الطريق إليه وعراً لدقته وبعده سموا التشبيه المعقود عليه (تشبيهاً تمثيلياً) وإذا كان الأمر كذلك فينبغي أن يكون الفرق بينهما على النحو التالي:

التمثيل: هو ما كان الوجه فيه دقيقاً لا يدركه ولا يفطن إليه إلا أصحاب الأذواق السليمة الذين ارتفعوا عن طبقة العامة.

وهذا يتحقق في:

(أ) ما كان وجه الشبه فيه مفرداً عقليا غير غرزي.

(ب) ما كان وجه الشبه فيه مركباً عقلياً.

(ج) ما كان وجه الشبه فيه مركباً حسياً.

التشبيه: ما كان وجه الشبه فيه واضحاً بيناً لا يحتاج إلى إعمال فكر وإلطاف روية. وهذا يتحقق في:

(أ) ما كان وجه الشبه فيه مفرداً حسياً.

(ب) ما كان وجه الشبه فيه عقلياً حقيقيا [16] .

من أسرار التمثيل..

إن من يمعن النظر في أسلوب التمثيل في لغة القران العظيم يتضح له أنه ينطوي على كثير من اللطائف والأسرار التي تحرك الأحاسيس والمشاعر وتهز العواطف، فهو أسلوب قد أحسن استخدامه على أتم وجه، ومن ثم فإنه يؤدي دوره وهو متمكن من نفسه ثم من نفوس السامعين فنجده يؤثر تأثيراً قوياً في النفوس، ويبرز المعقول في صورة مجسمة، ويلبس المعنوي ثوب المحسوس، ويفصل المجمل، ويوضح المبهم، ويصيب المعنى.

ولأجل هذا التف حوله الأدباء، فأصبح الميدان الفسيح الذي يتنافسون فيه لإظهار مواهبهم، والوسيلة المثلى التي ترنو إليها أبصارهم وحولها تهفو أمانيهم، ليستعينوا بها في إبراز صدورهم الأدبية منيرة موحية معبرة في قوة ووضوح عن المعنى الذي يسيطر على المقام.

يقول العلامة أبو السعود في تفسيره: ".. والتمثيل ألطف ذريعة إلى تسخير الوهم للعقل، واستنزاله من مقام الاستعصاء عليه، وأقوى وسيلة إلى تفهيم الجاهل الغبي، وقمع سورة الجامح الأبي، كيف لا؟ وهو رفع الحجاب عن وجوه المعقولات الخفية، وإبراز لها في معرض المحسوسات الجلية، وإبداء للمنكر في صورة المعروف وإظهار للوحشي في هيئة المألوف".

ويقول الزمخشري: "التمثيل إنما يصار إليه لكشف المعاني وإدناء المتوهم من المشاهد، فإن كان المتمثل له عظيماً كان المتمثل به مثله، وإن كان صغيرا كان المتمثل به كذلك".

وقال الأصبهاني: لضرب العرب الأمثال واستحضار العلماء المثال والنظائر شيء ليس بالخفي في إبراز خفيات الدقائق ورفع الأستار عن الحقائق تريك به المتخيل في صورة المتحقق والمتوهم في معرض المتيقن والغائب كأنه مشاهد، وفي ضرب الأمثال تبكيت للخصم الشديد الخصومة، وقمع لسورة الجامح الأبي فإنه يؤثر في القلوب ما لا يؤثر وصف الشيء في نفسه..

ولذلك أكثر الله تعالى في كتابه وفي سائر كتبه الأمثال، ومن سور الإنجيل سورة تسمى سورة الأمثال، وفشت في كلام النبي صلى اللّه عليه وسلم وفي كلام الأنبياء والحكماء.

وقال ابن المقفع: "إذا جعل الكلام مثلاً كان أوضح للمنطق، وآنق للسامع، وأوسع لشعوب الحديث.."

وقال إبراهيم النظام:

"يجتمع في المثل أربعة لا تجتمع في غيره من الكلام:

إيجاز اللفظ، وإصابة المعنى، وحسن التشبيه، وجودة الكناية، فهو نهاية البلاغة".

وقال عبد القاهر الجرجاني [17] : "واعلم أن مما اتفق عليه العقلاء أن التمثيل إذا جاء في أعقاب المعاني أو برزت هي باختصار في معرضه ونقلت عن صورها الأصلية إلى صورته، كساها أبهة وكسبها منقبة، ورفع من أقدارها وشب من نارها، وضاعف قواها في تحريك النفوس لها، ودعا القلوب إليها، واستثار لها من أقاصي الأفئدة صبابة وكلفا، وقسر الطباع على أن تعطيها محبة وشغفا.

فإن كان مدحا كان أبهى وأفخم، وأنبل في النفوس وأعظم، وأهز للعطف وأسرع للإلف، وأجلب للفرح، وأغلب على الممتدح، وأوجب شفاعة للمادح، وأقضى له بغر المواهب والمنائح، وأسير على الألسن وأذكر، وأولى بأن تعلقه القلوب وأجدر.

وإن كان ذما كان مسه من أوجع وميسمه ألذع، ووقعه أشد، وحده أحد؛ وإن كان حجاجاً كان برهانه أنور، وسلطانه أقهر، وبيانه أبهر.

وإن كان افتخاراً كان شأوه أبعد وشرفه أجد ولسانه ألد.

وإن كان اعتذاراً كان إلى القبول أقرب، وللقبول أخلب، وللسخائم أسل، ولغرب الغضب أفل، وفي عقد العقود أنفث، وعلى حسن الرجوع أبعث وإن كان وعظا كان أشفى للصدر، وأدعى للفكر، وأبلغ في التنبيه والزجر وأجدر بأن يجلي الغيابة، ويبصر الغاية، ويبرئ العليل، ويشفى الغليل.."

وخلاصة القول أن التمثيل يشتمل على كثير من الأسرار منها:

1- قوة التأثير..

2- إبراز المعقول في صورة مجسمة.

2- إلباس المعنوي ثوب المحسوس.

4- الإيجاز..

5- الإيضاح..

6- إصابة المعنى..

7- رفع الأستار عن الحقائق..

8- تقريب المراد للعقل وعرضه في صورة مشوقة.

وهاك بعض الأمثلة التي توضح هذه الأسرار وتجليها:

قال ابن الرومي يصور وعد رجل مخلاف بشجر الخلاف:

وأبى بعد ذلك بذل العطاء

بذل الوعد للأخاء سمحا

ـن ويأبى الإثمار كل الإباء [18]

فغدا كالخـلاف يورق للعيـ

مثل حال من يبذل الوعود السخية ثم لا يتبعها بالتنفيذ، بشجر الخلاف يورق الأوراق الكثيرة، ثم يأبى أن يجود بالثمر.

ووجه الشبه هو (الهيئة الحاصلة من حسن المنظر مع سوء المخبر)

قال ابن التلميذ:

تسعفه النفس وهو يعسفهـا

أشكو إلى الله صاحبا شكـا

تكسبه النـور وهو يكسفها [19]

فنحن كالشمس والهلال معا

مثل حاله يحسن إليه فيقابل إحسانه بالإساءة بحال الشمس مع الهلال تمده بالنور وهو يكسفها، ووجه الشبه هو (الهيئة الحاصلة من مقابلة الإحسان بالإساءة).

قال الطغرائي:

لي أسوة بانحطاط الشمس عن زحل [20]

وإن علاني من دوني فلا عجب

مثل حاله وقد علاه من دونه في الفضل والمنزلة بحال الشمس مع زحل يعلوها وهي أسمى منه منزلة، وأرفع مكانة.

ووجه الشبه هو (الهيئة الحاصلة من شيء يعلوه شيء آخر أقل منه نفعا وأدنى مرتبة).

وقال ابن لنكك:

رأيت صورته من أقبـح الصور

إذا أخو الحسن أضحى فعله سمجا

نفر منها إذا مالت إلى الضرر

وهبك كالشمس في حسن ألم ترنا

مثل حال الإنسان البهي الطلعة إذا قبح فعله، فنفر منه الناس وتجنبوه، بحال الشمس إذا اشتد حرها فنفر منها الناس وتقوها.

ووجه الشبه هو (الهيئة الحاصلة من الشيء الحسن إذا اقترن به الأذى والضرر).

وقال عمر بن لجا التميمي في مدح آل المهلب بن أبي صفرة:

ما حازه عـربي لا، ولا كـادا

آل المهلب قوم خولوا شرفـا

بما احتكـمت من الدنيا لما حادا

لو قيل للمجـد حد عنهم وخلهم

مثل المكارم تحل في آل المهلب لا تعدل عنهم بالأرواح تحل في الأجساد، لا غنى لها عنها. ووجه الشبه هو (الهيئة الحاصلة من حلول شيء في شيء لا غنى له عنه)

وقال النابغة من قصيدة له يعتذر فيها للنعمان بن المنذر:

إذا طلعت لم يبد منهن كوكب

فإنك شمس والنجوم كواكب

مثل حاله مع الملوك في تفوقه عليهم في القوة وسعة الملك والسلطان وتغطيته عليهم بحال الشمس مع الكواكب، وأنها إذا طلعت لا يبدو من الكواكب شيء لشدة ضيائها.

ووجه الشبه هو (الهيئة الحاصلة من التفوق الظاهر للشيء على غيره).

قال أبو إسحاق الغزي:

ما لهذا المنحني الظهر ومـالي

لست أنسى قول سلمى ذات يوم

وكسوف الشمس مـن قرب الهـلال

أنا شمس في الضحى وهو هلال

فقد مثلت حالها مع هذا المنحني الظهر يسيء إليها إذا اقترب منها بحال الشمس مع الهلال إذا اقترب منها أصابها بالكسوف..

ووجه الشبه هو (الهيئة الحاصلة من شيء إذا اقترب من شيء آخر أساء إليه).

قال مروان بن سليمان بن يحي بن أبى حفصة يهجو قوماً من رواة الشعر بأنهم لا يميزون جيده من رديئه على كثرة استكثارهم من روايته:

بجـيدها إلا كعـلم الأباعـر

زوامل للأشعـار لا علم عندهم

بأوساقـه أرواح ما في الغرائر [21] .

لعمرك ما يدرى البعير إذا غدا

مثل رواة الشعر الذين يستكثرون من حفظه، ثم لا يميزون بين الجيد منه والرديء بالأباعر التي تحمل الأوثاق والغرائر غادية ورائحة، وهي لا تدري ما في داخلها.

ووجه الشبه هو (الهيئة الحاملة من تحمل التعب في استصحاب الشيء مع جهله).

قال بعض الشعراء:

ولا نـدري مـتى يرد الحمام [22]

يجـد بنا الزمان ونـحن نلـهو

يمـر بنـا.. كمـا مـر الغمـام

ويخدعنا الهوى في ظـل عيـش

تسـير بـهم وهم فيهــا نيـام

كركب سفينـة في لـج بحـر

مثل حال الناس في الدنيا يخدعهم الهوى ويلهيهم الأمل، وتغرهم الدنيا بزخرفها ومتاعها، فيعيشون في غفلة، فلا يحسون بالأيام وهي تسرع بهم إلى نهايتهم التي يجهلونها بحال أناس ركبوا سفينة، ثم ناموا فهي تسير بهم وهم لا يحسون بها.

ووجه الشبه هو (الهيئة الحاصلة من الغفلة وعدم الإحساس والجهل بالنهاية).

قال التهامي:

سيل طغى فطغى على النوار [23]

والصبح قد عمر النجـوم كأنه

مثل هيئة الصبح وقد غطى النجوم بضيائه بهيئة سيل طغى على أزهار بيضاء فسترها وغطاها.

ووجه الشبه هو (الهيئة الحاصلة من شيء يغطي شيئا آخر ويستره)..

قال عبد المطلب مفتخرا:

كالنوم ليس مأوى سوى المقل

لا ينزل المجـد إلا في منازلنا

مثل المجد يحل في منازل قومه، لا يعدل عنها بالنوم يحل في المقل لا غنى له عنها. ووجه الشبه هو (الهيئة الحاصلة من حلول شيء في شيء لا غنى له عنه).

قال الشاعر:

فالطير يرقص مذبوحا من الألم

لا تحسبوا أن رقصي بينكم طربا

مثل حاله يظهر السرور ويخفي الألم بحال الطير المذبوح يرقص من شدة الألم.

ووجه الشبه هو (الهيئة الحاصلة من الشيء يخالف ظاهره باطنه)

قال الشاعر:

ولا يمنع الأسلاب منكـم مقاتل

رأيتكـم تبدون للحـرب عـدة

ولا يمنع الخراف ما هو حامل [24]

فأنتم كمثل النخـل يشرع شوكه

مثل حالهم وقد أعدوا العدة للحرب، ولم يمنعوا العدو من السلب بحال النخل تشرع شوكها ولا تمنع الخراف من جني ثمارها.

ووجه الشبه هو (الهيئة الحاصلة من الشيء يملك وسائل الدفاع، ولا يستعملها).

قال الحسن بن هانئ :

له عن عدو في ثياب صديق

إذا امتحن الدنيا لبيب تكشفت

مثل حال الدنيا تغر وتخدع بزينتها، وتؤلم وتفجع بفعلها بحال عدو يرتدي ثياب صديق فيظهر المودة ويضمر السوء.

ووجه الشبه هو (الهيئة الحاصلة من الشيء يخالف ظاهره باطنه..).

قال ابن طبا طبا:

نجاة من البأساء بعد وقوع

كأن انتضاء البدر من تحت غيمه

مثل هيئة البدر وهو يخرج من تحت الغيم بهيئة إنسان يخرج من شدة وقع فيها.

ووجه الشبه هو (الهيئة الحاصلة من الخروج من حالة سيئة إلى حالة حسنة).

إذا أمعنا النظر في التشبيهات التمثيلية التي مضت نجدها قد رفعت الأستار عن الحقائق فأرتنا المتوهم متيقنا والمتخيل متحققا، وألبست المعنوي ثوب المحسوس، وأبرزت المعقولات في صدور مجسمة، فقربتها من العقول، وجعلتها مشاهدة ملموسة، ليست موضع شك ولا ارتياب، وقد كشفت عن ملامح الخبيئات، وعبرت بكلمات قليلات عما لا يمكن التعبير عنه إلا بآلاف الكلمات، وصورت فأجادت وأبدعت، وأكسبت المعاني النبل والشرف، وفعلت في النفوس فعل السحر.

مع التمثيل في القرآن الكريم

لقد تعرضنا فيما سبق لبعض صور التمثيل في الشعر، ووضحنا ما تنطوي عليه من اللطائف والأسرا ر.

ولكننا إذا جئنا إلى التمثيل في القرآن وجدنا أسلوبا فوق طاقة البشر، ووجدنا تصويرا فنياً عجيباً يعجز عن إدراك شأوه أساطين البيان، وتسجد له البلاغة في أسمى معانيها، وإنما كان التمثيل بهذه المثابة وتلك المنزلة لاشتماله على خصائص فنية لا توجد في غيره.

خصائص التمثيل في القرآن:

من هذه الخصائص الفنية:

1- تماسك الصور التمثيلية في القرآن تماسكاً شديداً يجعلها بحيث لو حاولنا فصل أحد الأجزاء لا نفرط عقد الصورة، وانتثرت معالم الجمال فيها، ومن هنا نرى القوة البيانية متمثلة في إعطاء الفكرة عن طريق الصورة التمثيلية مركبة الأجزاء، والعجيب في ذلك أن التمثيل نفسه لم يأت عبثاً، ولكننا نراه يجيء عقب فكرة يراد توضيحها، وتمكينها في ذهن السامع، هذا لما نعلمه من أن الحجة لا تقام إلا بعد طرح الدعوى وبسط الفكرة.

تأمل قوله تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [25] .

فقد يتوهم أن المعنى يفهم لو اقتصر في التشبيه على قوله: مثلهم كمثل الحمار الذي لا يعقل.

ولكن الصورة تزداد قوة والتصاقاً حين يقرن بقية أجزائها إليها من حمل الأسفار، وعدم الفقه بما فيها، واعتقاد أنها كبقية الأحمال التي تثقل الكاهل وتجهد القوي، وذلك في جميع أبعاده يطابق حال اليهود وقد منحوا التوراة لتكون لهم نبعا يستقون منه الحكمة والهداية، ولكنهم يحملونها بإثقال سواعدهم بها دون أن يتدبروها، كأن على قلوبهم الأقفال [26] ..

فتمام الصورة لا يحصل إلا بتجميع كل هذه الأجزاء، وإلصاق كل تلك القيود ومن هنا تبرز الصورة قوية التعبير صادقة الأداء.

وتأمل قوله تعالى: في تصوير نفرة الكفار من الدعوة الإسلامية:

{كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} [27]

فقد يظن أيضا قصير النظر أنه كان يمكن الاكتفاء في تصوير حالتهم بوصفهم بالحمر، ولكن المراد غير ذلك، فالمشركون لا يريدون إعمال عقولهم في خلق السماوات والأرض ليهتدوا إلى الخالق، وهم - في الوقت نفسه - لا يستجيبون إلى الداعي، بل كلما عرض عليهم من دعوته ابتعدوا عنه مسرعين، وكأن في أعماقهم شيئا يحثهم على الهرب منه والابتعاد الخاطف من طريق دعوته.

هذه الحالة لا تكفي لها حالة الحمر، وإنما تقتضي كون هذه الحمر مستنفرة مدفوعة- من نفسها أو من غيرها- إلى العدو الجبان، ثم تزداد الصورة وضوحاً، وتمكنا من النفس عندما يلحق بها جزئية الفرار من أسد هصور يطلبها طعاما لأنيابه ومخالبه، فنجدها تتفرق في كل مكان هائمة على وجهها، والخوف الشديد يملأ صدورها.. فهذا أبلغ تصوير لإعراض الكافرين عن الدعوة، وهو في الوقت نفسه بعث للنفس العاقلة على السخرية منهم [28] .

2- انتقاء ألفاظ التمثيل في القرآن، واختيارها اختياراً مناسباً للمعنى، معطياً كل ما يتطلبه المقام ومن هنا كان التمثيل في القرآن موحياً مشعاً لا يكاد ينقر حبات القلوب حتى يؤثر فيها بطريقة فنية ونفسية عجيبة.

أنظر إلى القرآن العظيم حينما يستخدم أسلوب التمثيل في تصوير فناء هذا العالم، ودمار تلك الحياة التي يظن أصحابها أنها باقية خالدة لا شيء بعدها.

{إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأََمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} [29] .

{وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} [30] .

{اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} [31] .

فهذه آيات ثلاث ترمي إلى هدف واحد، وهو عدم الثقة في الحياة الدنيا إلى حد اعتبارها خالدة، وأنه لا حياة بعدها، ولكن الأسلوب تجده قد اختلف بعضه عن بعض في درجات متفاوتة ولكنها تمثل جميعاً قمة التعبير الأدبي عن هذا المعنى الخالد.

يقول الدكتور أحمد بدوي عن بلاغة هذه الآيات الثلاث: [32] .

"ولجأ القرآن إلى التشبيه يصور به فناء هذا العالم الذي نراه مزدهراً أمامنا عامراً بألوان الجمال، فيخيل إلينا استمراره وخلوده، فيجد القرآن في الزرع يرتوي من الماء، فيصبح بهيجاً نضراً يعجب رائيه، ولكنه لا يلبث أن يذبل ويصفر، ويصبح هشيماًَ تذروه الرياح - يجد القرآن في ذلك شبهاً لهذه الحياة، ولقد أوجز القرآن مرة في هذا التشبيه، وأطنب أخرى ليستقر معناه في النفس، ويحدث أثره في القلب فقال مرة: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً..} وقال مرة أخرى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} وقال مرة ثالثة: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} .

وانظر إلى القرآن العظيم حينما يتخذ أسلوب التمثيل وسيلة إلى التغلغل في أعماق المنافقين فيكشف عن منازعهم ونوازعهم، ويبين خوالجهم ونبضاتهم، ويميط اللثام عن أدق حالاتهم وأحوالهم، ويلون سلوكهم ومشاربهم فها هو ذا- في أول سوره الطوال سورة البقرة- يحلل اتجاهاتهم، ويرسم بأسلوبه المشرق الأخاذ صورة تنبض بما يجيش في أعماقهم، وتومي إلى ما حاولوا الحفاظ عليه، وتفضح ما خفي من نقائصهم ونقائضهم.

{وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ. اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ. أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ. مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ. صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} [33] .

هذا لون من المنافقين آتاهم اللّه دينا فيه هداية، وشريعة فيها صلاح وفلاح، فآمنوا إيمان ظاهريا، وعطلوا عقولهم، وألغوا تفكيرهم، ولم ينتفعوا بما جاءهم، ولم يقتفوا نهج من سلفهم، وكانوا أمة وحدهم، فابتكروا لأنفسهم منازع واتجاهات انحرفت بهم عن السنن الظاهر والحجة الواضحة، ولم يكتشفوا أنفسهم والهدي القائم بينهم والخير السائد فيهم، والنور الغامر لمن حولهم من المؤمنين الخالصين، فعموا عن ذلك كله وصموا، وضربوا صفحات عن هدي اللّه، وجعلوا بينهم وبين النور حجابا منيعا وسدا صلبا، فعاشوا بمعزل عن الحق وبمنأى عن الضياء، يهيمون في ديجور من الضلال وفي صلبا، فعاشوا بمعزل عن الحق وبمنأى عن الضياء، يهيمون في ديجور من الضلال وفي متاهة الباطل، لم ينعموا بما نعم له مخلصو المؤمنين من خير ونور وهدى.. مثل هؤلاء الصم البكم العمي في نفاقهم كمثل الذي استوقد نارا لينتفع بها في ليله الحالك فلما أضاءت النار ما حوله فرأى الضياء والسناء، سرعان ما أطفأها مطر شديد ذو ريح عاصف أخمد أوارها، وبدد لهيبها، فتحير وتخبط في الظلمات لا يدري ما يتجنبه ولا ما يتقيه.

{أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ. يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [34] .

وهذا صنف آخر من المنافقين كان فيهم بقية من رجاء ورمق من حياة أصاخوا بحواسهم ومشاعرهم إلى صوت الإيمان الحق، فاستجابوا له وآمنوا به.. ثم ساروا في طريق اللّه، يقتبسون أحيانا من نور التعاليم الإلهية، وتضيء سبيلهم معالم الشريعة ونور الحقيقة، ويسيرون خطوات ثم تتهاوى أقدامهم وتتعثر خطاهم، وتغشى بصائرهم، وتزيغ أبصارهم وينتكسون عندما يحكمون عقولهم، وتطغى عليهم تقاليد موروثة، وتعتلج في نفوسهم رواسب عفنة، فتهيج وتحيد بهم عن الجادة، وتنحرف بهم عن الصراط المستقيم.

يمثل القرآن حالة هذا الصنف الذي آمن ثم نكص، والذي انتفع آونة بإسلامه ثم آض إلى ما كان عليه بحال قوم كانوا يسيرون في مهمة متسع، وفي فلاة فسيحة، يلفهم فيها ظلام الليل الحالك، فوقفوا حيث يلتمسون النجاة ولا سبيل إليها.. ثم نزل بهم مطر غزير فيه رعد وبرق وصواعق، وقصف الرعد ولمع البرق، ودوت الصواعق.. وبين دفقات الخوف، ودفعات الرجاء يمشون خطوات في ضوء البرق الخاطف، ثم يذهب البرق ويذهب معه الضوء ويطبق عليهم الظلام وتحيط بهم العتمة، فيقفون في مكانهم، ويقيمون على حيرتهم ومخاوفهم مجترين أوهامهم وضلالاتهم..

ويقيمون على حيرتهم ومخاوفهم مجتردين أوهامهم وضلالاتهم..

وبهذا التمثيل الرائع أظهر القرآن للمؤمنين أن المنافقين في كل عصر وآن متفاوتون، ليسوا على شاكلة واحدة في الزيغ والمروق والخروج على المحجة والتعاليم، منهم من استقى من منبع الإيمان الصافي، ثم ارتد إلى الوحل يعب من الماء الراكد الآسن.. ومنهم من ظل هيمان صاديا يسدر في غوايته، ويهيم في ضلاله بعد أن ازور عن المنهل العذب وهو منه جد قريب.

وإلى هذا يشير الأستاذ الإمام محمد عبده في تفسيره فيقول: "ضرب اللّه تعالى لهذا الصنف في مجموعه.. (يقصد المنافقين في كل عصر وزمان) مثلين ينبئان بانقسامه إلى فريقين خلافا لما عليه أكثر التفاسير في أن المثلين لفريق واحد، وأن معناهما وموضوعهما واحد.

الأول: من آتاهم اللّه دينا وهداية عمل بها سلفهم فجنوا ثمارها، وصلح حالهم بها، أيام كانوا مستقيمين على الطريقة آخذين بإرشاد الوحي، واقفين عند حدود الشريعة، ولكنهم انحرفوا عن سنن سلفهم في الأخذ بها ظاهرا وباطناً، ولم ينظروا في حقائق ما جاءهم بل ظنوا أن ما كان عند سلفهم من نعمة وسعادة إنما كان أمراً خصوا به، أو خيراً سيق إليهم لظاهر قول أو عمل امتازوا به عن غيرهم ممن لم يأخذ بدينهم، وإن كان ذلك العمل لم يخالط سرائرهم، ولم تصلح به ضمائرهم، فأخذوا بتقاليد وعادات لم تدع في أنفسهم مجالا لغيرها، ولذلك لم يتفكروا قط في كونهم أحرى بالتمتع بتلك السعادة والسيادة من سلفهم لأن حفظ الموجود أيسر من إيجاد المفقود، بل لم يبيحوا لأنفسهم فهم الكتاب الذي اقتدى من قبلهم بما فيه من شموس العرفان ونجوم الفرقان، لزعمهم أن فهمه لا يرتقي إليه إلا أفراد من رؤساء الدين يؤخذ بأقوالهم ما وجدوا، وبكتبهم إذا فقدوا، فمثل هذا الفريق من الصنف المخذول في فقده لما كان عنده من نور الهداية الدينية وحرمانه من الاهتداء بها بالمرة وانطماس الآثار دونها عنده مثل من استوقد نارا.

والوجه في التمثيل: أن من يدعي الإيمان بكتاب نزل من عند ربه وقد طلب بذلك الإيمان أن توقد له نار يهتدي بها في الشبهات، ويستضيء بها في ظلمات الريب والمشكلات ويبصر ضوءها ما قد يهجم عليه من مفترسة الأهواء والشبهات فلما أضاءت ما حوله بما أودعته من الهدى والرشاد وكان بالنظر فيها يمشي على هداية وسداد، وهجمت عليه من نفسه ظلمة التقليد الخبيث وعصب عينيه شيطان الغرور، فذهب عنه ذلك النور وأطبق عليه جو الضلالة بل طفئ فيه نور الفطرة، وتعطلت قوى الشعور بما بين يديه فهم بمنزلة الأعمى الأصم الذي لا يبصر ولا يسمع.

وأما الفريق الثاني: فقد ضرب اللّه له المثل في قوله: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ} وهو الذي بقي له بصيص من النور، فله نظرات ترمي إلى ما بين يديه من الهداية أحيانا، ولمعاني التنزيل لمعان يسطع على نفسه الفينة بعد الفينة، ويأتلق من نظره الحين بعد الحين، عندما تحركه الفطرة أو تدفعه الحوادث لنظر فيما بين يديه ولكنه من التقاليد والبدع في ظلمات حوالك ومن الخبط فيها على حال لا تخلو من الهوالك وهو في تخبطه يسمع قوارع الإنذار الإلهي، ويبرق في عينيه نور الهداية، فإذا أضاء له ذلك البرق السماوي سار، وإذا انصرف عنه بشبه الضلالات الغرارة قام وتحير.. لا يدري أين يذهب؟ ثم إنه ليعرض عن سماع نذر الكتاب ودعاة الحق كمن يضع إصبعيه في أذنيه حتى لا يسمع إرشاد المرشد ولا نصح الناصح، يخاف من تلك القوارع أن تقتله، ومن صواعق النذر أن تهلكه.. هذا هو شأن فريقي هذا الصنف بما يشير إليه المثلان إجمالا.."

ويبلغ القرآن قمة التأثير ونهاية الإبداع حينما يصور حال المعوقين عن الجهاد وما يدور في قلوبهم من الفزع والقلق والاضطراب فيقول: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلاَّ قَلِيلاً. أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً..} [35] .

فالصورة الأولى في الآيات صورة المعوقين عن الجهاد الفزعين من المضي إليه، الذين لا يريدون أن يتحملوا نصيبا من أعبائه فهم ذو نفوس قلقة مضطربة يتنازعها عاملان أساسيان، أولهما هو الخوف الذي يسيطر عليهم من المآل الفظيع المحدق بهم لو انكشف أمرهم، وبانت سرائرهم، ومن هنا فهم يرتعدون في حركاتهم.. وثانيهما هو الوصول إلى غاية التثبيط عن واجب الجهاد وهو عامل أقل شأناً في واقعهم من العامل الأول لأنهم حينما ينادون حقيقة إلى الجهاد تترجرج أحداقهم في محاجرها دليلاً على تقلصات نفوسهم من شدة الخوف..

والصورة الثانية هي صورة من يعالج سكرات الموت، يتنازع نفسه المال المظلم والخوف العميق من الجزاء المحتوم، دون أن تكون عنده القوة أو الإرادة التي يعتمد عليها في موقفه. أليست صورة المشبه به موحية كل الإيحاء بما كان عليه أولئك المعوقون للجهاد من ضعف في الإرادة وخيبة في المآل؟

3- إن عناصر التمثيل في القرآن الكريم مستمدة من الطبيعة، تلك الطبيعة التي ما زالت تشهد مرور الأجيال البشرية وهي ثابتة على حالتها المتغيرة، ومن هنا نلحظ ارتباط الإنسان- في أي جيل- بهذه الطبيعة التي تمثل الميدان الفسيح الذي يؤدي عليه الجنس الآدمي دوره في الحياة وكلما امتزجت عناصر هذا الاختلاط بين الإنسان والطبيعة ازدادت القرابة بينهما، وبرزت الألفة القائمة على معرفة الإنسان بأدق مظاهر الطبيعة، ومن هنا فإن التمثيل في القرآن مستمر استمرار الطبيعة نفسها وعام يدركه الناس جميعاً فنحن لا نكاد نجد في القرآن تمثيلا واحداً يدرك جماله شخص دون آخر، أو يتأثر به إنسان دون إنسان فالتمثيل في القرآن يختلف عن التمثيل عند العرب في الجاهلية مثلاً، لأن هذا الأخير مستمد من بيئة خاصة لا يدركه إلا من عاش في هذه البيئة وعاشر أشياءها على اختلاف طبقاتها من نبات وحيوان وجماد.

- فالطبيعة هي ميدان التمثيلات القرآنية منها استمدت حيويتها وتجددها الدائمين دوام الإنسان والطبيعة..

والتمثيل عند ما يستمد عناصره من الطبيعة التي تختلف من مكان إلى مكان وفي زمان عن زمان يهدف إلى أن يكون مؤثراً في كل وجدان مسيطراً على كل تفكير فالقرآن عندما يوضح أعمال الكفار في هذه الآية {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [36] .. ندرك لأول وهلة أن أعمال الكفار لا قيمة لها ولا غناء فيها مهما كلفت أصحابها من جهد ومشقة ومهما بلغت من الخير، فمثلها كمثل السراب وهو ظاهرة من ظواهر الطبيعة، يغري منظرها الظامئ فيسرع نحوها متكلفا في ذلك جهداً حتى يصل إلى مرمى البصر لاهث الأنفاس خائر القوى.. ثم لا يجد شيئا، فتصور هنا كيف تكون نفسه بعد أن قطع مرحلة من المسير ولم يبل صداه، وكذلك الكافر.

ثم انظر إلى الآية الثانية {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ..} [37] ..

كلما هالك تمثيل في موقف وانتقلت إلى غيره وجدت الموقف أشد هولا ًوهل هناك أشد رهبة وظلمة من أمواج بحر لجي بعضها فوق بعض يكتنفها سحاب مظلم؟ إن موقف الكفار الذين لم يؤمنوا باللّه ورسوله رهيب أرهب من أي شيء، وأعمالهم مظلمة بل أشد ظلاماً من الليل، وليس أمامهم بصيص من النور يهتدون به إلى سواء السبيل.

وهذا الانسجام في التنسيق بين الكلمات ظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب، ظلمات بعضها فوق بعض..

ينتقل بك إلى خضم لا تكاد تدرك فيه نفسك فتغمرك الخشية من جانب، وتمثل هؤلاء الضالين متخبطين في عالم أسود لا ينبلج له صبح ولا تطلع فيه الشمس، كما أن كلمات المشبه به المتسقة المترابطة توحي بالنهاية المحتومة التي تحيط بهؤلاء، وبقلوبهم الكالحة التي لا تنبض بالرحمة، ولا تلين للحق.

ثم تأمل هذه الآية {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} [38] ..

إنها تمثل أعمال الكفار في ضياعها وذهابها إلى غير عودة بالرماد الهش الذي تذروه الرياح وتذهب به بددا إلى حيث لا يتجمع أبداً.

إن القرآن يتخذ من الرماد وهو عنصر من عناصر الطبيعة مثلاً لأعمال الكفار الضائعة، ثم يبلغ قمة التأثير حينما يضم إلى الرماد الريح الشديدة العاتية، إن الرماد لا يقوى على الصمود أمام قوى الرياح العاتية العارمة، إنه يتحلل وتتفتت ذراته، ويصبح لا شيء في دنيا العدم وأعمال الكفار مهما جلت وكثرت كهذا الرماد الذي انعدم وتلاشى في جوف الريح الهادرة.

أرأيت أجمل من هذا التصوير الخالد ولا أعجب من هذا التمثيل المعجز؟..

إن في هذا التمثيل من قوة التأثير وجمال التعبير ما يعجز عن إدراكه أساطين البيان.

وعن بلاغة التمثيل في الآية الكريمة يقول الأستاذ سيد قطب رحمه اللّه: "ومشهد الرماد تشد به الريح في يوم عاصف مشهود معهود، يجسم به السياق معنى ضياع الأعمال سدى، لا يقدر أصحابها على الإمساك بشيء منها، ولا الانتفاع به أصلا، يجسمه في هذا المشهد العاصف المتحرك؛ فيبلغ في تحريك المشاعر له ما لا يبلغه التعبير الذهني المجرد عن ضياع الأعمال وذهابها بددا.

هذا المشهد ينطوي على حقيقة ذاتية في أعمال الكفار فالأعمال التي لا تقوم على قاعدة من الإيمان، ولا تمسكها العروة الوثقى التي تصل العمل بالباعث، وتصل الباعث باللّه مفككة كالهباء والرماد لا قوام لها ولا نظام فليس المعول عليه هو العمل، ولكن باعث العمل، فالعمل حركة آلية لا يفترق فيها الإنسان عن الآلة إلا بالباعث والقصد والغاية.. وهكذا يلتقي المشهد المصور مع الحقيقة العميقة، وهو يؤدي المعنى في أسلوب مشوق موح مؤثر" [39] .

وتأمل هذه الآية الكريمة {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ [40] فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ [41] فَآزَرَهُ [42] فَاسْتَغْلَظ [43] َ فَاسْتَوَى عَلَى سُوقِهِ [44] يُعْجِبُ الزُّرَّاع..} [45] .

إن الآية الكريمة تمثل حال الرسول صلى اللّه عليه وسلم وأصحابه- رضي اللّه عنهم- في ترقيهم في الزيادة إلى أن قووا واستحكموا بزرع أثمر وأينع ثم قوى وغلظ ثم استوى واستقام حتى أعجب الخاصة من الزراع والعامة من الناظرين.

إنه تمثيل عجيب، وتصوير فني بديع، يستمد عناصره من الطبيعة فيصل إلى نهاية الإبداع وقوة التأثير إنه يجعلك كأنك أمام مشهد يفيض بالحركة والحياة يجعل الغائب مشاهدا والخفي واضحا جليا، ويقرب المراد من العقل ويرفع الأستار عن الحقائق، ويعرض المعنى في أسلوب مشوق موح مؤثر.

يقول المحقق الألوسي [46] : "وهو مثل ضربه سبحانه وتعالى للصحابة رضي اللّه عنهم قلوا في بدء الإسلام، ثم كثروا واستحكموا، فترقى أمرهم يوماً فيوما بحيث أعجب الناس.

ثم يتابع الألوسي كلامه فيقول: "وفي الكشاف: وهو مثل ضربه اللّه تعالى لبدء ملة الإسلام، وترقية في الزيادة إلى أن قوي واستحكم، لأن النبي- صلى اللّه عليه وسلم- قام وحده، ثم قواه اللّه تعالى بمن معه كما يقوي الطاقة الأولى ما يحتف بها مما يتولد منها.. وظاهره أن الزرع هو النبي صلى اللّه عليه وسلم والشطء أصحابه- رضي اللّه عنهم- فيكون مثلاً له عليه السلام وأصحابه لا لأصحابه فقط.."

والتمثيل القرآني بهذه الخصائص الفنية التي لا توجد في غيره يعد من مظاهر الإعجاز في القرآن الكريم، فأسلوبه يعجز أساطين البيان عن محاكاته، ونظمه فوق طاقة البشر، وتركيبه لا يقدر عليه إلا خالق الأرض والسموات... [47] .

[1] انظر القاموس المحيط مادة (مثل) جـ 4 ص 48،49 .

[2] انظر نقد الشعر ص 85.

[3] انظر الصناعتين ص 353-356.

[4] انظر العمدة جـ ا ص 187-189.

[5] راجع كتاب أسرار البلاغة ص 68 وما بعدها، الطبعة السادسة بمطبعة محمد على صبيح في سنة 1379 هـ ، 1959م.

[6] الأدهم: الفرس .

[7] أي غير غرزي بألا يكون من الغرائز والطباع .

[8] راجع مفتاح العلوم ص 142 المطبعة الميمنية .

[9] راجع ص 133 وما بعدها من الإيضاح ط القاهرة 1966م.

[10] سورة يونس آية 24.

[11] سورة الجمعة آية 5.

[12] انظر ص 81 من كتاب أسرار البلاغة للشيخ عبد القاهر الجرجاني.

[13] طويت: أخفيت: أتاح :هيأ ، العرف: الرائحة.

[14] التبيان لأبي البقاء العكبري جـ 3 ص 271.

[15] الهرم: الكبر والعجز.

[16] الشأن في مثل هذا الوجه أن يكون مفردا.

[17] راجع أسرار البلاغة ص 84 - 87 الطبعة السادسة بمطبعة محمد على صبيح في سنة 1379 هـ 1959م.

[18] الخلاف بكسر الخاء: صنف من الصفصاف وليس به ويسمى خلافا لأن السيل يجيء به سبيا فينبت من خلاف أصله.

[19] الشكس بوزن فلس صعب الخلق، أسعفه بحاجته: قضاها له والمساعفة: المؤاتاة والمساعدة، العسف: الأخذ على غير الطريق ومثله التعسف والاعتساف والعسوف: الظلوم.

[20] زحل: نجم من الخنس لا ينصرف مثل عمر.

[21] الزوامل: هي ما يحمل عليها من الإبل وغيرها واحدها زاملة، الأباعر: جمع بعير، أوساقه: أحماله، الغرائر: جمع غرارة بكسر الغين.

[22] الحمام: قدر الموت.

[23] النوار: أزهار الشجر: يقال نورت الشجر تنويرا وأنارت: أخرجت نورها والنوار مشددا مضموما: نور الشجرة الواحدة.

[24] الأسلاب جمع سلب وهو الشيء المسلوب، الخاف بالخاء المعجمة وتشديد الراء مبالغة من خرف الثمار إذا جناها.

[25] سورة الجمعة آية 5.

[26] راحة اسرار البلأغة ص 73- 74 الطبعة السادسة مطبعة صبيح.

[27] المدثر آيه 51,50 .

[28] أنظر هامش ص 200 من بلاغه قران للدكتور أحمد بدوي طبعة القاهرة سنة 1950 م.

[29] يونس آيه 24.

[30] الكهف آية 45 .

[31] الحديد آية 20.

[32] انظر ص 209 من كتاب بلاغة القرآن طبعة القاهرة سنة 1950 م .

[33] سورة البقرة الآيات من 15- 19.

[34] سورة البقرة آية 20 ، 21 .

[35] سورة الأحزاب آية 18،19.

[36] سورة النور آية 39.

[37] سورة النور آية 40.

[38] سورة إبراهيم آية 18.

[39] انظر ص 75 جـ 13 من ظلال القرآن.

[40] سيماهم: علامتهم.

[41] شطأة : فروعه في الجانبين.

[42] آزره: أعانه.

[43] استغلظ: تحول من الدقة إلى الغلظة.

[44] استوى على سوقه: استقام على ساقه.

[45] سورة الفتح آية 29.

[46] - انظر ص 127 جـ 26 من تفسير (روح المعاني) .

[47] - انظر ص 93 وما بعدها من كتابنا (الإعجاز في نظم القرآن) طبعة القاهرة سنة 1397هـ.


 العدد 45 - سهام طائشة

سهام طائشة
فضيلة الدكتور/ مصطفى يونس
هناك في رحاب الحرم الآمن، وفي ربوعه الطاهرة المقدسة، انطلقت سهام طائشة، واندلعت فتنة محمومة، روعت القائم الذاكر، وأخافت الراكع الساجد، ونشرت الرعب والفزع في قلوب الآمنين.
عشت مع هذه الأحداث المروعة كما عاشها كل مسلم، وانطلقت بهذه الأبيات:
فـاجر آثم يفيض انتقاما | روع الأمـن واسـتباح الحراما
أن يرّد الضـياء فينا ظـلاما | عابث ينشـر الفسـاد ويبغي
ويشـيع الضـلال والإجـراما | راح يـرمي بعـدة وعتـاد
لـم يوقـر محرما أو حـراما | رووَّع المسـجد الحـرام بفتك
ينشر الخـوف والأذى والسقاما | عـاث بالمسجد الحـرام فسـادا
وأذاق الحجـيج كأساً زؤامـا | روَّع الآمنين مـن كـل فـج
وأصـابت بطيشـها الإسـلاما | فتنة حيرت عقـول البـرايا
خـانت اللّه والحمى والذماما | أيقظتها مع الصـباح ذئاب
تبعث الرعب والردى والحمـاما | أشـعلتها على السـلام حـرابا
بين قومي ومن أراد انفصـاما | لا رعـى اللّه من دعا لشرور
أنه جـاء مرشـدا وإمـاما | يا لهـذا الدعيّ يزعم زورا
وانتصـارا وعزة ووئـاما | يبتغي للوجـود أمنا وخـيرا
في رحـاب الإلـه باتوا كـراما؟ | أمن الأمن أن يروّع خـلق
صـانه اللّه قبـلة ومقـاما؟ | أمن الخـير أن يلوث بيت
دون ذنب لحتفها أو تضاما؟ | أمن النصـر أن تساق جمـوع
تعبد اللّه سجدا وقيـاما؟ | أمـن العـز أن تـذل جـبـاه
أن تثـيروا على رباها انقساما؟ | أمن الحـب والوئام بأرض
أو عـداء يقطـع الأرحـاما | دعوة اللّه ليس فـيـها خصـام
أو رصـاص يمزق الأجساما | أو قتـال لمسلم وبـرئ
يجعل الدين مدية وحساما | أو ضـلال وفتنة ومروق
واقتناع يخاطب الأفهـاما | دعوة الله حـكمة ورشاد
واتـبـاع يوحـد الأقـسـاما | وامتثال لكل معنى نبيل
جـاء بالحـق شرعة ونظـاما | قـادها للهدى نبـي كـريم
فاسـتقر البنـاء صلبا ودامـا | قـاد بالخـير أمـة وبنـاها
ووقـاها الشـرور والآلامـا | يا رعى اللّه أمـتي وحمـاها
فتناسـت صـراعها والخصـاما | جمـع الرزء شـملها من جديد
يرخصون الفداء مهما تسـامى | وقف الخـلق في ربـاها جميعا
ومشى الأرز يحضـن الأهـراما | صـافح النيل بالعزاء فـراتا
فوق هام الزمان كانت وساما | أمة الخـير هكذا من قـديم
تحمل الرزء أو ترد السـهاما | إن دهاها البلاء هبت جميعا
بـارك اللّه في حمـاكم دواما | يا ربوع الحجـاز يا بطن نجد
وافتديتم بروحـكم أقـواما | قد حملتم عن الـبرية عبئا
إن هذا البلاء عم الأنـاما | ليس هذا المصاب وقفا عليكم
واسمعوها من الـورى أنغـاما | فاقبـلوها من الأنـام تحـايا
تحمل الشـكر ناصعا بسـاما | وارفعـوها إلى المليك المفدى
ورعى الفهد قـائدا مقـداما | يا رعـى اللّه خـالدا وذويه
في مجال القتال كانوا عظـاما | ورعـى اللّه للعـروبة جندا


 العدد 45 - الرد على من كذَّب بالأحاديث الصحيحة الواردة في المهدي.

الرد على من كذَّب بالأحاديث الصحيحة الواردة في المهدي.

لفضيلة الشيخ: عبد المحسن بن حمد العباد

عضوية هيئة التدريس بالجامعة الإسلامية

الحمد للّه رب العالمين وصلوات اللّه وسلامه وبركاته على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين أما بعد:

ففي فجر يوم الثلاثاء الموافق الأول من شهر المحرم من عام ألف وأربعمائة من الهجرة تسللت إلى بيت اللّه الحرام شرذمة آثمة ظالمة من الهمج السذج ممن عميت بصائرهم وساءت أفهامهم وانحط تفكيرهم ومعهم الأسلحة مقدمين شخصاً زعموه المهدي المنتظر الذي جاء ذكره في الأحاديث عن رسول اللّه صلى اللّه عليه وسلم وجرى بسبب إجرامهم واعتدائهم فتنة عظيمة ومصيبة كبيرة ذهب ضحيتها كثيرون من الأبرياء من الحجاج وغيرهم، وقد رد اللّه كيدهم في نحورهم وكان تدميرهم في تدبيرهم. وإنما قلت أنهم ممن عميت بصائرهم وساءت أفهامهم وانحط تفكيرهم للأمور التالية:

أولا: أن عملهم الإجرامي حصل في أقدس مكان على وجه الأرض في بلد من دخله حتى الصيد فإن يأمن فيه فلا يزعج ولا ينفر.

ثانيا: أنه ورد في بعض الأحاديث الواردة في خروج المهدي في آخر الزمان أنه يبعث على اختلاف من الناس وزلازل وهؤلاء خرجوا على المسلمين بالبلاء والفتنة في بلاد تتمتع بالأمن والاستقرار على وجه لا مثيل له في أنحاء الأرض وذلك بسبب تطبيق الشريعة الإسلامية فيها.

ثالثا: أن متمهديهم الذي زعموه المهدي الذي جاء ذكره في الأحاديث مشتهر بنسبة القحطاني وذكر بعد ذلك أن والده قال أنه من أصل تركي وقد ذكرني ذلك أبياتا أوردها ياقوت الحموي في معجم الأدباء منها البيت التالي:

واختلط الناس اختلاط الحيس

وادعت الروم أباً في قيس

يعني ادعت الروم أنها من سلالة قيس عيلان فهو تركي ثم قحطاني ثم القرشي هاشمي ثم هالك.

رابعا: أنهم خرجوا عن طاعة ولي الأمر في هذه البلاد الإسلامية التي هي قلب العالم وحكومتها هي الحكومة التي تحكم بشريعة الإسلام في هذا العصر وقد نشأ السعوديون من هذه الفئة المعتدية ونشأ آباؤهم من قبلهم كما نشأ غيرهم في ولايتها في أمن وطمأنينة لكن هكذا شأن اللئام إنكار الفضل والإحسان.

ومن الذي يجحد فضل الملك عبد العزيز رحمه الله وما ساقه الله على يديه من الخير العظيم والنفع العميم في توحيد الجزيرة العربية وحكمها بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وإحلال الأمن والاستقرار فيها محل الذعر والخوف والسلب والنهب ومن بعده الملك سعود رحمه الله الذي فتح الجامعة الإسلامية في المدينة المنورة في عام 1381هـ لأبناء المسلمين من كل مكان يتعلمون فيها العلوم الشرعية ويتثقفون بالثقافة الإسلامية الخالصة النقية ثم يعودون إلى بلادهم دعاة إلى الخير وهداة إلى الصراط المستقيم. ومن الذي يجحد فضل الملك فيصل رحمه اللّه الذي قاد السفينة أكثر من عشر سنوات وسار فيها بجد وحزم وقوة ويقظة ومواصلة العمل في المصالح العامة في الليل والنهار حتى وافته المنية وهو مكب على عمله في مكتبه ومن بعده خلفه في السير على درب الخير أخواه جلالة الملك خالد وسمو ولي العهد الأمير فهد. ونسأل الله عز وجل أن يثبت حكومتهما السنية على دينه والاستمساك بهدية والالتزام بأمره ونهيه إذ أن ذلك هو السبب الحقيقي لاستمرار النصر والتأييد.

خامسا: أنهم فيما ذكر عنهم أقدموا على عملهم الشنيع معتمدين على أحلام منام أصبحوا نتيجة لها في خبر كان ودخلوا التاريخ أسوأ دخول وأعادوا إلى الأذهان حادثة اعتداء القرامطة في المسجد الحرام وقتل الحجاج فيه سنة سبع عشرة بعد الثلاثمائة من الهجرة.

سادسا: أن الزمان الذي ينزل فيه عيسى بن مريم عليه الصلاة والسلام من السماء ويخرج فيه المهدي والدجال يختلف عن الزمان الذي نعيش فيه كما ترشد إلى ذلك الأحاديث الثابتة عن رسول اللّه صلى اللّه عليه وسلم، من ذلك ما في صحيح مسلم من أن عيسى عليه الصلاة والسلام يقتل الدجال ويرى أصحابه دمه في حربته ومنها الحديث الدال على أن مركوب الدجال حمار عرض ما بين أذنيه أربعون ذراعاً وهو حديث صحيح أخرجه الإمام أحمد في مسنده والحاكم في مستدركه ومنها حديث أبي هريرة في صحيح مسلم أن المسلمين يغزون الروم وفيه فبينما هم يقتسمون الغنائم قد علقوا سيوفهم بالزيتون إذ صاح فيهم الشيطان إن المسيح خلفكم في أهليكم فيخرجون وذلك باطل فإذا وصلوا الشام خرج ومنها حديث ابن مسعود في صحيح مسلم في غزو المسلمين الروم أيضـا وفيه فبينما هم كذلك إذ سمعوا ببأس هو أكبر من ذلك فجـاءهم الصـريخ أن الدجـال قد خلفهم في ذراريهم فيرفضـون ما في أيديهـم ويقبـلون فيبعثـون عشـرة فوارس طليعـة قال رسول اللّه صلى اللّه عليه وسلم: "إني لأعرف أسماءهم وأسماء آبائهم وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ أو من خير فوارس على ظهر الأرض يومئذ"، ومنهـا الحديث الذي أخرجه أحمد في مسنده عن عكرمة بن خالد قال حدثني فلان من أصحاب النبي صلى اللّه عليه وسلم قال: "نال رجـل من بني تميم عند رسول اللّه صلى اللّه عليه وسلم فقال: لا تقل فيهم إلا خيرا فإنهم أطول الناس رماحا على الدجال".

فهذه الأحاديث تشعر بأن من السلاح المستعمل في ذلك الزمان الحراب والسيوف والرماح وأن من الدواب التي تركب الحمر والخيل وأن المسلمين يغزون الروم عند خروج الدجال مجاهدين في سبيل اللّه مستخدمين الخيل ويدل لبقاء الخيل وجهاد المسلمين عليها في سبيل اللّه في المستقبل قوله صلى اللّه عليه وسلم في الحديث المتفق على صحته: "الخيل معقود في نواصيها الخير إلى يوم القيامة".

وهذه الأنواع من الأسلحة توجد في هذا العصر في المتاحف للفرجة أما الخيول فمنذ أمد لم يجاهد عليها في سبيل اللّه وتستخدم في السباق وجر الأثقال ونحو ذلك، ولا شك أن الخيل والحمير وهذه الأسلحة ستستعمل في آخر الزمان لدلالة هذه الأحاديث الصحيحة على ذلك أما مركوب هذا الزمان من الطائرات والسيارات وأسلحته الفتاكة فهل سيبقى نوعها حتى ذلك الزمان أو تنتهي قبله؟ علم ذلك عند اللّه تعالى.

لكن جهاد المسلمين في آخر الزمان على الخيل وسلاحهم السيوف والحراب والرماح مع ما جبل اللّه عليه النفوس البشرية من تفضيل المركوب المريح السريع واستعمال السلاح الأنكى في جهاد الأعداء قد يفهم منه انتهاء هذه المركوبات المريحة والأسلحة الفتاكة قبل ذلك الزمان واللّه تعالى أعلم، أما حمار الدجال وضخامته فهو من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا كما ثبتت بذلك الأحاديث عن رسول الله صلى اللّه عليه وسلم.

وعلى أثر وقوع هذا الحادث المؤلم لقلب كل مسلم حصلت بعض التساؤلات عن خروج المهدي في آخر الزمان وهل صح فيه شيء من الأحاديث عن رسول اللّه صلى اللّه عليه وسلم فأوضح بعض العلماء في الإذاعة والصحف صحة كثير من الأحاديث الواردة في ذلك عن رسول الله صلى اللّه عليه وسلم ومنهم سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والدعوة والإرشاد فقد تحدث في الإذاعة وكتب في بعض الصحف مبينا ثبوت ذلك بالأحاديث المستفيضة الصحيحة عن رسول اللّه صلى اللّه عليه وسلم ومستنكرا ما قام به هؤلاء المبطلون من الاعتداء في بيت الله الحرام ومنهم فضيلة الشيخ عبد العزيز بن صالح إمام وخطيب المسجد النبوي الشريف فقد ندد في إحدى خطب الجمعة باعتداء هذه الفئة الآثمة الظالمة وبين أنهم ومن زعموه المهدي في واد والمهدي الذي جاء ذكره في الأحاديث في واد آخر.

وحصل في مقابل ذلك أن أصدر فضيلة الشيخ عبد اللّه بن زيد المحمود رئيس المحاكم الشرعية في دولة قطر رسالة سماها (لا مهدي ينتظر بعد الرسول خير البشر) نحا فيها منحى بعض الكتاب في القرن الرابع عشر ممن ليست لهم خبرة بحديث رسول الله صلى اللّه عليه وسلم ومعرفة صحيحه وسقيمه وفيه من تعويله على الشبهات العقلية وكذب بكل ما ورد في المهدي وقال كما قالوا إنها أحاديث خرافة وأنها وأنها... الخ.

وقد رأيت كتابة هذه السطور مبينا أخطاءه وأوهامه في هذه الرسالة وموضحا أن القول بخروج المهدي في آخر الزمان هو الذي تدل عليه الأحاديث الصحيحة وهو ما عليه العلماء من أهل السنة والأثر في القديم والحديث إلا من شذ.

ومن المناسب أن أشير هنا إلى أنني سبق أن كتبت بحثا بعنوان (عقيدة أهل السنة والأثر في المهدي المنتظر) وقد نشر هذا البحث في العدد الثالث من السنة الأولى من مجلة الجامعة الإسلامية بالمدينة المنورة الصادر في شهر ذي القعدة عام 1388 هـ يشتمل هذا البحث على عشرة أمور:

الأول: في ذكر أسماء الصحابة الذين رووا أحاديث المهدي عن رسول اللّه صلى اللّه عليه وسلم.

الثاني: في ذكر أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم.

الثالث: في ذكر العلماء الذين أفردوا مسألة المهدي بالتأليف.

الرابع: في ذكر العلماء الذين حكوا تواتر أحاديث المهدي وحكاية كلامهم في ذلك.

الخامس: في ذكر بعض ما ورد في الصحيحين من الأحاديث التي لها تعلق بشأن المهدي.

السادس: في ذكر بعض الأحاديث في شأن المهدي الواردة في غير الصحيحين مع الكلام على أسانيد بعضها.

السابع: في ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.

الثامن: في ذكر من وقفت عليه ممن حكى عنه إنكار الأحاديث في المهدي أو التـردد فيها مع مناقشة كلامه باختصار.

التاسع: في ذكر بعض ما يظن تعارضه مع الأحاديث الواردة في المهدي والجواب عن ذلك.

العاشر: كلمة ختامية في بيان أن التصديق بخروج المهدي في آخر الزمان من الإيمان بالغيب، وأن لا علاقة لعقيدة أهل السنة في المهدي بعقيدة الشيعة.

1- سمى الشيخ ابن محمود رسالته (لا مهدي ينتظر بعد الرسول خير البشر) وقال في ص 14:

"يا معشر العلماء والمتعلمين والناس أجمعين إنه يجب علينا بأن يكون تعليمنا واعتقادنا قائما على أنه لا مهدي بعد رسول اللّه صلى الله عليه وسلم كما لا نبي بعده".

وقال في ص 29:

"والحق الذي نعتقده وندعو الناس إلى العلم به والعمل بموجبه هو أنه لا مهدي بعد رسول اللّه صلى اللّه عليه وسلم كما لا نبي بعده".

أقول: أولا: هذه التسمية وهي قوله: (لا مهدي ينتظر بعد الرسول خير البشر) فيها إطلاق يدخل فيه إنكار خروج المهدي في آخر الزمان ويفهم من جملة (بعد الرسول خـير البشر) إنكار نزول عيسى عليه الصلاة السلام في آخر الزمان ولو كانت هذه العبارات فيها تقييد لا يفهم منه احتمال إنكار نزول عيسى عليه الصلاة والسلام لكان بعض الشر أهون من بعض.

ثم إن الرسالة لم تشتمل على التصريح بنزول عيسى عليه الصلاة والسلام إلا ضمن كلام أهل السنة الذين ألفت الرسالة للإنكار عليهم بل اشتملت في ص 15 على إيراد حديث فيه نزول عيسى عليه الصلاة والسلام وقتله الدجال وصلاته خلف المهدي قال فيه الشيخ ابن محمود نقلا عن الشيخ على القاري في كتابه الموضوعات الكبير أنه موضوع مع أن الشيخ علي القاري لم يقل فيه أنه موضوع بل قال عنه في كتابه المذكور أنه ثابت عن رسول الله صلى الله عليه وسلم كما سيأتي نقل كلامه بلفظه.

ثانيا: هذه الدعوة إلى إنكار خروج المهدي في آخر الزمان دعوة إلى إنكار ما صح عن رسول الله صلى الله عليه وسلم من الأحاديث في ذلك ودعوة إلى سلوك مسلك يخالف ما درج عليه العلماء من أهل السنة مثل البيهقي والعقيلي والخطابي والقاضي عياض والقرطبي والذهبي وابن تيمية وابن القيم وابن كثير وغيرهم.

2ـ وقال الشيخ عبد الله بن محمود في ص 3:

"وإن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء فلم يقع لها ذكر بين الصحابة في القرن الأول ولا بين التابعين"انتهى.

والجواب أن الأحاديث الكثيرة الثابتة عن رسول الله صلى الله عليه وسلم وفي خروج المهدي في آخر الزمان قد تلقاها عنه الصحابة رضي الله عنهم وتلقاها عنهم التابعون فكيف يقال أنه لم يكن لذلك ذكر بين الصحابة في القرن الأول ولا بين التابعين، وقد قال الشوكاني في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح كما في كتاب الإذاعة لصديق حسن خان: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثا فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة بل يصدق وصف المتواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك". انتهى.

3ـ قال الشيخ ابن محمود في ص 3:

"وإن أصل من تبنى هذه الفكرة - يعني فكرة المهدي - والعقيدة هم الشيعة الذين من عقائدهم الإيمان بالإمام الغائب المنتظر يملأ الأرض عدلا كما ملئت جورا وهو الإمام الثاني عشر محمد بن الحسن العسكري فسرت هذه الفكرة وهذا الاعتقاد بطريق المجالسة والمؤانسة والاختلاط إلى أهل السنة فدخلت معتقدهم وهي ليست من أصل عقيدتهم". انتهى.

وقال أيضا في ص 30:

"والمهدي في مبدأ دعوته واحد وليس باثنين فلم يقل أحد أنهما مهديان وإنما هو مهدي واحد تنازعته أفكار الشيعة وأفكار بعض أهل السنة فكل لوم أو ذم ينحى به على الشيعة لإيمانهم بإمامهم محمد بن الحسن الذي هو في السرداب فإنه ينطبق بطريق التطابق والموافقة على أهل السنة الذين يصدقون بالمهدي المجهول في عالم الغيب فهما في فساد الاعتقاد به سيان". انتهى.

والجواب أن هناك فرقا كبيرا وبونا شاسعا بين الشيعة وأهل السنة فالمهدي عند أهل السنة لا يعدو كونه إماما من أئمة المسلمين الذين ينشرون العدل ويطبقون شريعة الإسلام يولد في آخر الزمان ويتولى أمرة المسلمين ويكون خروج الدجال ونزول عيسى بن مريم عليه الصلاة والسلام من السماء في زمانه وهو غير معصوم ومستندهم في ذلك أحاديث ثابتة عن رسول الله صلى الله عليه وسلم مدونة في دواوين أهل السنة، قال بصحتها وثبوتها جهابذة أهل العلم والمعتد بهم مثل البيهقي والعقيلي والذهبي وابن تيمية وابن القيم وابن كثير وغيرهم.

أما المهدي عند الشيعة فهو محمد بن الحسن العسكري ولد في منتصف القرن الثالث تقريبا دخل سردابا في سامرا وهو صغير ولا يزال في ذلك السرداب وهو الإمام الثاني عشر من أئمتهم الاثني عشر الذين يعتقدون فيهم أنهم معصومون ويصفونهم بصفات تجاوزوا فيها الحدود وأذكر منها على سبيل المثال كلام شخصين كبيرين منهم أولهما الكليني مؤلف كتاب الكافي وهو أجل كتاب عندهم إذا هو بمنزلة صحيح البخاري عند أهل السنة فقد عقد عدة أبواب في كتابه أصول الكافي أورد فيها أحاديث من أحاديثهم اكتفي هنا بذكر أسماء بعض هذه الأبواب وهي: باب أن الأئمة يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل، وباب أن الأئمة يعلمون متى يموتون، وأنهم لا يموتون إلا باختيارهم، وباب أن الأئمة يعلمون علم ما كان وما يكون، وأنه لا يخفى عليهم شيء وباب أن الأئمة عندهم يعرفون جميع الكتب التي أنزلت من عند الله عز وجل وأنهم يعرفونها على اختلاف ألسنتها وباب أنه لم يجمع القرآن كله إلا الأئمة وأنهم يعلمون علمه كله، وباب أنه ليس شيء من الحق في أيدي الناس إلا ما خرج من عند الأئمة وأن كل شيء لم يخرج من عندهم فهو باطل.

والثاني منهما زعيم الشيعة في هذا العصر والمرجع الأعلى لهم آية الله الخميني فقد قال في كتاب الحكومة الإسلامية الذي هو عبارة عن دروس فقهية ألقاها على طلاب علوم الدين في النجف تحت عنوان:(ولاية الفقهية) قال في الصفحة الثانية والخمسين من هذا الكتاب طبعة بيروت: "وإن من ضروريات مذهبنا أن لأئمتنا مقاما لا يبلغه ملك مقرب ولا نبي مرسل وبموجب ما لدينا من الروايات والأحاديث فإن الرسول الأعظم صلى الله عليه وسلم والأئمة (ع) كانوا قبل هذا العالم أنوارا فجعلهم الله بعرشه محدقين وجعل لهم من المنزلة والزلفى ما لا يعلمه إلا الله وقد قال جبريل كما ورد في روايات المعراج: لو دنوت أنملة لاحترقت، وقد ورد عنهم (ع) أن لنا مع الله حالات لا يسعها ملك مقرب ولا نبي مرسل". انتهى كلام الخميني.

قال الشيخ ابن محمد في ص 5:

"ومن المعلوم أن اعتقاد المهدي والقول بصحة خروجه يترتب عليه من المضار والمفاسد الكبار ومن إثارة الفتن وسفك دماء الأبرياء ما يشهد بعظمته التاريخ المدروس والواقع المحسوس"، وقال في ص 37: "وأما اعتقاد بطلانه وعدم التصديق به فإنه يعطي القلوب الراحة والفرح والأمان والاطمئنان والسلامة من الزعازع والافتتان".

والجواب على ذلك من وجوه:

الأول: أن خروج المهدي في آخر الزمان من الأمور الغيبية التي يتوقف التصديق بها على ثبوت النص بها عن رسول الله صلى الله عليه وسلم وقد ثبتت النصوص في خروج المهدي عن رسول الله صلى الله عليه وسلم في آخر الزمان وأن عيسى بن مريم عليه الصلاة والسلام يصلي خلفه والذين قالوا بثبوتها هم العلماء المحققون وجهابذة النقاد من أهل الحديث والواجب تصديق الرسول صلى الله عليه وسلم فيما يخبر به من أخبار سواء كانت عن أمور ماضية أو مستقبلة أو موجودة غائبة عنا.

الثاني: أن إنكار خروج المهدي في آخر الزمان ليس هو الذي يمنع من وقوع الفتن ويحصل به الأمن والاطمنئان بدليل أن الله تعالى قال في كتابه العزيز: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} وقال صلى اللّه عليه وسلم: "وأنا خاتم النبيين لا نبي بعدي" ومع ذلك وجد كثيرون ممن ادعى النبوة وحصل بذلك للمسلمين أضرار كبيرة وإنما الذي يعصم حقيقة من الفتن والمصائب ويكفل السلامة والأمن والنجاة الاستمساك بشرع الله والاعتصام بحبله كما قال اللّه عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} وقال سبحانه: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} . وقال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} .

وقال سبحانه وتعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} . وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال صلى اللّه عليه وسلم: "احفظ اللّه يحفظك" إلى غير ذلك من أدلة الكتاب والسنة.

الثالث: أن وجود متمهدين من المجانين وأشباه المجانين يخرجون في بعض الأزمان ويحصل بسببهم على المسلمين أضرار كبيرة لا يؤثر في التصديق بمن عناه الرسول صلى اللّه عليه وسلم في الأحاديث الصحيحة وهو المهدي الذي يصلي عيسى بن مريم صلى اللّه عليه وسلم خلفه، فما ثبت عن رسول اللّه صلى اللّه عليه وسلم وجب التصديق به، ويجب القضاء على كل متمهد أو غير متمهد يريد أن يشق عصا المسلمين ويفرق جماعتهم، والواجب قبول الحق ورد الباطل لا أن يرد الحق ويكذب بالنصوص من أجل أنه ادعى مقتضاها مدعون مبطلون دجالون.

5- ذكر الشيخ ابن محمود في الصفحات 6 و 8 و 26 و 31 و 39 أن من أسباب ضعف الأحاديث الواردة في المهدي عدم ورودها في صحيح البخاري وصحيح مسلم، وأن عدم إيرادها في الصحيحين يدل على ضعفها عند الشيخين البخاري ومسلم.

والجواب أن يقال:

أولا: ليس عدم إيراد الحديث في الصحيحين دليلا على ضعفه عند الشيخين البخاري ومسلم رحمهما الله لأنه لم ينقل عنهما أنهما استوعبا الصحيح في صحيحيهما أو قصدا اسـتيعابه حتى يمكن أن يقال بضعف ما لم يخرجاه فيهما عندهما وإنما جاء عنهما التصريح بخلاف ذلك قال أبو عمرو في كتابه (علوم الحديث): "لم يستوعبا- يعني البخاري ومسلم- الصحـيح في صحيحـيهما ولا التزما ذلك فقد روينا عن البخاري أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح لحال الطول"وروينا عن مسلم أنه قال: "ليس كل شيء عندي صحيح وضعته ههنا- يعنى في كتاب الصحيح- إنما وضعت هنا ما أجمعوا عليه"، وقال الحافظ ابن حجر في مقدمة فتح الباري: "روى الإسماعيلي عنه- يعني البخاري- قال: "لم أخرج في هذا الكتاب إلا صحيحا وما تركت من الصحيح أكثر"، وقال النووي في مقدمة شرحه صحيح مسلم بعد أن ذكر إلزام جماعة لهما إخراج أحاديث على شرطهما ولم يخرجاها في كتابيهما قال: "وهذا الإلزام ليس بلازم في الحقيقة فإنهما لم يلتزما استيعاب الصحيح بل صح عنهما تصريحهما بأنهما لم يستوعباه وإنما قصدا جمع جمل من الصحيح كما يقصد المصنف في الفقه جمع جمل من مسائله لا أنه يحصر جميع مسائله"انتهى كلام النووي.

ومما يوضح عدم استيعاب البخاري الصحيح وعدم التزامه بذلك أيضا أنه جاء عن البخاري أنه قال: "أحفظ مائة ألف حديث صحيح ومائي ألف حديث غير صحيح"مع أن جملة ما في صحيحه من الأحاديث المسندة إلى رسول اللّه صلى اللّه عليه وسلم بما في ذلك الأحاديث المعلقة لا تبلغ عشرة آلاف حديث وأيضا استدراك الحاكم على البخاري ومسلم أحاديث على شرطيهما وشرط واحد منهما لم يخرجاها وهي كثيرة جدا أوردها في كتابه المستدرك على الصحيحين وقد صححها الحاكم ووافقه الذهبي في التلخيص على تصحيح الكثير منها.

ثانيا: أن الصحيح من الحديث كما أنه موجود في الصحيحين فهو موجود خارجهما في الكتب المؤلفة في الحديث النبوي كالموطأ وصحيح ابن خزيمة وصحيح ابن حبان ومستدرك الحاكم وجامع الترمذي وسنن أبي داود وسنن ابن ماجـة والدار قطني والبيهقي وغيرها وهو أمر واضح غاية الوضوح.

ثالثا: أن المقبول من الحديث عند المحدثين أربعة أنواع هي الصحيح لذاته، والصحيح لغيره، والحسن لذاته، والحسن لغيره؛ ومعلوم أن الحديث الصحيح موجود في الصحيحين وفي غيرهما أما الحسن فوجوده في غير الصحيحين وقد ذكر هذه الأنواع الأربعة العلماء ومنهم الحافظ ابن حجر في شرحه نخبة الفكر حيث قال:

"وخبر الآحاد بنقل عدل تام الضبط متصل السند غير معلل ولا شاذ وهو الصحيح لذاته وهذا أول تقسيم المقبول إلى أربعة أنواع لأنه إما أن يشتمل من صفات القبول على أعلاها أولا، الأول الصحيح لذاته والثاني إن وجد ما يجبر ذلك القصور ككثرة الطرق فهو الصحيح أيضا لكن لا لذاته وحيث لا جبران فهو الحسن لذاته وإن قامت قرينة ترجح جانب قبول ما يتوقف فيه فيكون الحسن أيضا لكن لذاته".

رابعا: أن العلماء قسموا الصحيح إلى سبع مراتب مرتبة حسب القوة على النحو التالي:

1- صحيح اتفق على إخراجه البخاري ومسلم.

2- صحيح انفرد بإخراجه البخاري عن مسلم.

3- صحيح انفرد بإخراجه مسلم عن البخاري.

4- صحيح على شرطهما معا ولم يخرجاه.

5- صحيح على شرط البخاري ولم يخرجه.

6- صحيح على شرط مسلم ولم يخرجه.

7- صحيح لم يخرجاه ولم يكن على شرطهما معا ولا على شرط واحد منهما.

وهذه المراتب الأربع للصحيح ذكرها أبو عمرو وابن الصلاح في كتابه علوم الحديث والحافظ ابن حجر في شرحه نخبة الفكر وغيرهما وليس في الصحيحين من هذه المراتب إلا الثلاث الأولى، أما الأربع الباقية فلا وجود لها إلا خارج الصحيحين. ولم يزل من دأب العلماء في جميع العصور الاحتجاج بالأحاديث الصحيحة بل والحسنة الموجودة خارج الصحيحين والعمل بها مطلقا واعتبار ما دلت عليه دون إعراض عنها أو تعرض للحط من شأنها والتقليل من قيمتها، ومن أمثلة ذلك في أمور الاعتقاد الحديث المشتمل على العشرة المبشرين بالجنة رضي الله عنهم فإنه في السنن ومسند الإمام أحمد وغيره وليس في الصحيحين ومع ذلك اعتقدت الأمة موجبه بناء على ذلك وكذا الحديث الذي فيه تسمية الملكين اللذين يسألان الميت في قبره بمنكر ونكير لم يرد في الصحيحين وقد اعتقد موجبه أهل السنة.

خامسا: مما سبق يتضح أنه يجب التصديق والعمل بالأحاديث الصحيحة سواء كانت في الصحيحين أو في غيرهما ومن ذلك أحاديث المهدي على أن بعض الأحاديث الواردة في المهدي أصلها في الصحيحين ومن ذلك الحديث الذي في صحيح مسلم عن جابر رضي اللّه عنه أنه سمع النبي صلى اللّه عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على أحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى اللّه عليه وسلم فيقول أميرهم تعال صل بنا فيقول لا إن بعضكم على بعض أمراء تكرمة اللّه هذه الأمة" فقد وردت تسمية هذا الأمير الذي يصلى عيسى عليه الصلاة والسلام، خلفه في حديث جابر عند الحارث بن أبي أسامة، مسنده بالمهدي ولفظه عن جابر قال: قال رسول اللّه صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم بعد أن أورده في كتابه المنار المنيف بسنده ومتنه قال: "وهذا إسناد جيد".

6- وقال الشيخ ابن محمود في ص 8:

ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه.

كما ذكره الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه. ذكروا ذلك في ترجمة ابن سعد وكان الشافعي يقول للإمام أحمد: "إذا ثبت عندك الحديث فادفعه إلي حتى أثبته في كتابي وكذا سائر علماء كل عصر ينقل بعضهم عن بعض".

فمتى كان الأمر بهذه الصفة فلا عجب متى رأينا أحاديث المهدي تنتشر في كتب المعاصرين لأبي داود كالترمذي وابن ماجه لخروج الحديث من كتاب إلى مائة كتاب وانتقال الخطأ من عالم إلى مائة عالم لكون الناس متقلدة وقليل منها المحققون المجتهدون والمقلد لا يعد من أهل العلم، والجواب على هذا نقول:

أولا: أن هذا الكلام من أخطر ما اشتملت عليه رسالة الشيخ ابن محمود لما فيه من النيل من محدثي هذه الأمة وفقهائها المتقدمين والحط من شأنهم وهذا إن دل على شيء فإنما يدل مع الأسف أن حصون المسلمين مهددة من داخلها. ويرحم اللّه الإمام الطحاوي إذ يقول في عقيدته المشهورة:

"وعلماء السلف من السابقين ومن بعدهم من التابعين- أهل الخبر والأثر وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل..". انتهى

وقد ألف شيخ الإسلام ابن تيمية رحمه اللّه رسالة عظيمة سماها (رفع الملام عن الأئمة الأعلام) طبعت مرارا وصف الشيخ جمال الدين القاسمي هذا الكتاب بأنه جدير لو كان بالصين أن يرحل إليه وأن يعض بالنواجذ عليه.

ثانيا: إذا كان من عادة العلماء المحدثين والفقهاء المتقدمين- كما يقول الشيخ ابن محمود- أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه وأنه لذلك يخرج الحديث من كتاب إلى مائة كتاب وينتقل الخطأ من عالم إلى مائة عالم لكون الناس مقلدة وقليل منهم المجتهدون والمقلد لا يعد من أهل العلم ويمثل بأربعة هم الإمام الشافعي والإمام أحمد والإمام الترمذي والإمام ابن ماجه إذا كان هذا من عادتهم ومثل هؤلاء الأربعة من مقلدتهم والمقلد لا يعد من أهل العلم فمن هم أهل العلم؟ ما هكذا تورد يا سعد الإبل!!، إننا نربأ بالشيخ عبد اللّه بن محمود أن يقول مثل هذا الكلام ولكن هكذا جاء، وقدر اللّه وما شاء فعل، وكم من كلمة قالت لصاحبها دعني.

ثالثا: أن الإمامين الترمذي وابن ماجه لم يقلدا الإمام أبا داود في رواية أحاديث المهدي أما ابن ماجه فإنه لا يرو عن أبي داود في سننه شيئا أصلا وأما الترمذي فمن رجاله في جامعه الإمام أبو داود كما رمز الحافظ بن حجر في تهذيب التهذيب في ترجمة أبي داود لكونه من رجال الترمذي والنسائي، والأحاديث التي أخرجها الترمذي في جامعه في باب ما جاء في المهدي ثلاثة. اثنان منها معناهما واحد ولفظهما بنحو لفظ حديث أخرجه أبو داود في سننه لكن شيوخ الترمذي فيهما غير شيوخ أبي داود فيه ولم يروهما من طريق أبي داود، أما الحديـث الثالث فليس في سنن أبي داود وإذاً فلم يخرج حديث في المهدي من كتاب سنن أبي داود إلى كتابي الترمذي وابن ماجه ولم ينتقل خطأ لأبي داود إلى الترمذي وابن ماجه. ولو خرج الترمذي مثلا في جامعه عن أبي داود حديثا قد أخرجه أبو داود في سننه لم يلزم أن يكون بذلك مقلدا له آخذا الحديث على علاته فهما من أوعية العلم ونقاده ولم يلزم أن يكون خطأ انتقل من عالم إلى عالم فقد يكون ذلك الذي انتقل صوابا والتحقق في ذلك سبيله دراسة إسناده ومعرفة ما قاله النقاد فيه، ثم إن وجود الحديث في كتب متعددة من طرق مختلفة يفيد القوة ويعرف به التواتر. قال الحافظ ابن حجر في شرحه لنخبة الفكر: "ومن أحسن ما يقرر به كون المتواتر موجودا وجود كثرة في الأحاديث أن الكتب المشهورة المتداولة بأيدي أهل العلم شرقا وغربا المقطوع عندهم بصحة نسبتها إلى مصنفيها إذا اجتمعت على إخراج حديث وتعددت طرقه تعددا تحيل العادة تواطؤهم على الكذب إلى آخر الشروط أفاد العلم اليقيني بصحته إلى قائله ومثل ذلك في الكتب المشهورة كثير"انتهى.

رابعا: ما أشار إليه مما ذكر عن الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه قد ذكره بإسناده على نحو آخر الخطيب البغدادي في ترجمة محمد ابن سعد كاتب الواقدي في تاريخ بغداد إلى إبراهيم الحربي قال: كان أحمد بن حنبل يوجه في كل جمعة بحنبل ابن إسحاق إلى ابن سعد يأخذ منه جزأين من حديث الواقدي ينظر فيها إلى الجمعة الأخرى ثم يردهما ويأخذ غيرهما.

قال إبراهيم: "ولو ذهب وسمعها كان خيرا له"، وأورد كلام إبراهيم الحربي هذا الحافظ الذهبي في تذكرة الحفاظ في ترجمة محمد بن سعد.

ويتضح من هذا أن الإمام أحمد كان يستعير أجزاء من حديث الواقدي لينظر فيها ثم يعيدها وليس في ذلك أخذ للحديث على علاته من ابن سعد وتقليد له فإن الواقدي ضعيف جدا عند أهل الحديث. قال فيه الذهبي في الميزان: "واستقر الإجماع على وهن الواقدي"، وقال فيه الحافظ ابن حجر في التقريب: "متروك مع سعة علمه"والإمام أحمد نفسه قد اتهم الواقدي بالكذب كما نقله الخطيب وغيره في ترجمة الواقدي، ولعل هذا السبب الذي جعل الإمام أحمد لا يكترث بحديث الواقدي فيذهب إلى ابن سعد لسماعه منه ويكتفي بأن يستعير أجزاء منه ينظر فيها ثم يعيدها ليكون على علم بحديث الواقدي مع عدم الاعتماد عليه لكونه لا يعتد بصاحبه.

خامسا: ما ذكره من أن الشافعي كان يقول للإمام أحمد إذا ثبت عندك الحديث فادفعه إلي حتى أثبته في كتابي، قد ذكر معناه البيهقي في كتابه مناقب الشافعي أخرجه بإسناده إلى عبد الله بن أحمد بن حنبل قال حدثني أبي قال: "قال لنا الشافعي أنتم أعلم بالحديث والرجال مني فإذا كان الحدث الصحيح فأعلموني إن شاء يكون كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا". ثم قال البيهقي: "وهذا لأن أحمد بن حنبل كان من أهل العراق فكان أعلم برجالها من الذي لم يكن من أهلها وكان أحمد عند الشافعي من أهلها وكان أحمد عند الشافعي من أهل العلم بمعرفة الرجال فكان يرجع إلى قوله فيهم"، ثم روى البيهقي بإسناده إلى حرملة قال سمعت الشافعي يقول: "خرجت من بغداد وما خلفت بها أحدا أتقى ولا أورع ولا اعلم وأظنه قال ولا أفقه من أحمد بن حنبل".

ومن الواضح أن الإمام الشافعي لا يكون بذلك ناقلا عن الإمام أحمد حديثا على علاته مقلدا له وإنما رغب الشافعي من الإمام أحمد أن يعلمه بما يصح لديه من الحديث مما لم يكن عنده حتى يذهب إلى ما دل عليه الحديث الصحيح ويعمل به وهو متفق مع ما نقل عنه في مسائل كثيرة من قوله: "إن صح الحديث فيها- أي في المسألة قلت به"ومتفق مع ما أثر عنه وعن غيره من الأئمة من أن الاعتماد عندهم على ما يصح من الحديث عن رسول اللّه صلى الله عليه وسلم ومتى كان الحديث عند الإمام أحمد بإسناد صحيح ثم يرويه عنه شيخه الإمام الشافعي ويحتج به فإنه بذلك متبع الطريقة المثلى في العلم والعمل وهو محمدة له لا مذمة.

سادسا: ولو أن الشيخ ابن محمود نسب هذه العادة وهي أخذ الحديث أو القول على علاته عن المعاصرين أو نقل ذلك كذلك من كتب المتقدمين إلى طلاب العلم في هذا العصر إلا من شاء اللّه منهم لما أبعد النجعة وذلك لقلة الاهتمام والعناية بحديث رسول الله صلى اللّه عليه وسلم وعدم تمييز صحيحه من سقيمه ومعرفة رجاله وأحوالهم وعدم التمكن من تطبيق ما رسمه علماء الجرح والتعديل لمعرفة الحكم على الحديث قبولا أو ردا صحة أو حسنا أو ضعفا بل حسب الكثيرين منهم معرفة ما دون في كتب العلماء المعتد بهم وما حكموا به على الحديث وتقليدهم في ذلك، ومادام أن الغالب على طلاب العلم في هذا العصر التقليد في معرفة درجة الحديث وهل هو مقبول أو مردود فإن الأليق بل المتعين تقليد الجهابذة النقاد كالعقيلي والذهبي وابن تيمية وابن القيم وغيرهم دون غيرهم ممن لم يكن من أهل الحديث فالصلاة خير من النوم واليد العليا خير من اليد السفلى ولا يصار إلى المتطبب ويترك الأطباء الحذاق المهرة.

7- ذكر الشيخ ابن محمود في ص 6 و 12 "أن من أسباب رد أحاديث المهدي كونها متناقضة متعارضة ومختلفة غير مؤتلفة"وقال في ص 51: "ومتى حاولت جمعها نتج لك منها عشرون مهديا صفة كل واحد غير الآخر مما يدل بطريق اليقين أن رسول اللّه صلى اللّه عليه وسلم لم يتكلم بها"ثم ذكر أمثلة لذلك آخرها قوله: "ومهدي قال فيه رسول اللّه: "لا مهدي بعدي إلا عيسى بن مريم".

والجواب أن أحاديث المهدي كما قال أهل العلم مثل ابن القيم وغيره فيها الصحيح والحسن والضعيف والموضوع فما كان منها موضوعا أو ضعيفا لا يحتج به فإنه لا يلتفت إليه ولا يعارض به غيره، وأما ما صح منها فهو مؤتلف غير مختلف ومتفق غير مفترق وهو يتعلق بشخص واحد يأتي في آخر الزمان في زمن نزول عيسى عليه الصلاة والسلام من السماء وخروج المسيح الدجال وهو محمد بن عبد اللّه الموصوف بالمهدي والذي أخـبر عن اسمه واسم أبيه ووصفه بالمهدي في عدة أحاديث هو رسول الله صلى اللّه عليه وسلم والواجب التصديق فيما أخبر به، ولم يفهم أحد من أهل السنة والجماعة قديما وحديثا فيما أعلم ما فهمه الشيخ ابن محمود من أن كل حديث أتى فيه ذكر المهدي يفيد تعدد من يوصف بالمهدي وأنه بناء على ذلك تكون الأحاديث متعارضة فيلزم ردها وإنكارها فإن الألف واللام في المهدي في جانب الخير كالألف واللام في الدجال في جانب الشر ولا يستفاد من كل حديث يأتي فيه ذكر الدجال موصوفا بصفة من الصفات تعدد الدجال فالدجال الذي جاءت الأحاديث المتواترة - بذكر خروجه آخر الزمان واحد غير متعدد ولا تعارض بين الأحاديث الواردة فيه والمهدي كذلك واحد غير متعدد ولا تعارض بين الأحاديث الواردة فيه، أما حديث لا مهدي إلا عيسى بن مريم فلم يستدل به أهل السنة على خروج المهدي وهو يعارض الأحاديث الواردة فيه وقد أجابوا عنه بكونه ضعيفا فلا يعارضها وعلى فرض صحته يكون المراد به لا مهدي كاملا معصوما إلا عيسى بن مريم وذلك لا ينفي إثبات خروج المهدي غير المعصوم كما قال ذلك بعض أهل العلم مثل القرطبي وابن القيم وغيرهما.

8- وقال الشيخ ابن محمود ص 13:

"وفي البخاري أن موسى لما لقي ذا القرنين في مجمع البحرين وهاله ما رآه من تصرف ذي القرنين من قتله للغلام وبنائه للجدار الذي يريد أن ينقض وخرقه لسفينة المساكين الذين يعملون فيها في التكسب في البحر فضاق صدر موسى من تصرفه وعيل صبره فأراد أن يفارقه فقال له ذو القرنين: "يا موسى أنت على علم من اللّه لا أعلمه أنا وأنا على علم من اللّه لا تعلمه أنت"ثم قال: "وهكذا يقع تفاوت العلماء فيما علموه والاختلاف فيما فهموه". انتهى.

والملاحظ هنا ورود ذكر ذي القرنين ثلاث مرات ومعلوم أن صاحب موسى في هذه القصة هو الخضر وليس ذا القرنين وقد وردت تسمية صاحب موسى بالخضر في الحديث في صحيح البخاري.

9- وقال الشيخ ابن محمود في ص 12 و 13 بعد كلام له في إنكار أحاديث المهدي:

لكن قد يعرض لتحقيق ما قلنا قول بعضهم بأن شيخ الإسلام ابن تيمية رحمه اللّه قال بصحة خروج المهدي وهو العالم المحقق المشهود له بصحيح الرؤية وصريح الدراية وأقول: "نعم وإنني رأيت لشيخ الإسلام قولا يثبت فيه بأنه ورد في المهدي سبعة أحاديث رواها أبوداود وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام حيث تأثرت بقوله حتى بلغت سن الأربعين من العمر وبعد أن توسعت في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتعارضها واختلافها فبعد ذلك زال عني الاعتقاد السيئ والحمد للّه، وعرفت تمام المعرفة بأنه لا مهدي بعد رسول اللّه وبعد كتاب اللّه"وقال: "وقد شبهوا زلة العالم بغرق السفينة يغرق بغرقها الخلق الكثير وكم غرق في كلمة شيخ الإسلام هذه كثير من العلماء والعوام حين اعتقدوا صحة خروج المهدي فكان من لقيته من العلماء والعوام يحتج بكلام شيخ الإسلام"رحمه الله ثم قال معتذرا عن شيخ الإسلام: "ولعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون وهو مجتهد مأجور على اجتهاده إذ يقول العالم المحقق قولا ضعيفا مرجوحا فلا يكون المقلد لقوله والمنتصر لرأيه بمثابته في حصول الأجر.. وحط الوزر بل فرضه الاجتهاد والنظر فكم من عالم كان يقول أقوالا في بداية عمره ثم يتبين له ضعفها فيقول بخلافها"، أقول الجواب عن ذلك من وجوه:

الأول: لا شك أن ما كان عليه الشيخ عبد الله بن مـحمود في ذلك قبل بلوغه سن الأربعين خير مما كان عليه بعد الأربعين لأنه بذلك على مسلك العلماء المحدثين قبل شيخ الإسلام ابن تيمية وبعده ويا ليته وفقه الله لم يشر إلى أنه توسع في العلوم والفنون لأن التواضع هو الأليق بطلاب العلم.

الثاني: واعتذاره عن شيخ الإسلام ابن تيمية مدفوع بكون شيخ الإسلام قال بصحة خروج المهدي في آخر الزمان في كتابه منهاج السنة النبوية الذي يعتبر من أجل كتبه وأغزرها علما وأكثرها تحقيقا فلا يصلح أن يقال: لعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون هذا من جهة ومن جهة أخرى ليس شيخ الإسلام ابن تيمية أول القائلين بصحة خروج المهدي في آخر الزمان فقد سبقه إلى ذلك العلماء المحققون مثل البيهقي والخطابي وابن حبان والعقلي وأبي الحسين الابري والقاضي عياض والقرطبي وغيرهم.

الثالث: ما أشار إليه هنا وفي ص 71 من أن قول شخ الإسلام بصحة خروج المهدي خرج بمقتضى اجتهاد منه مردود بأن مثل ذلك لا مجال للاجتهاد فيه لأنه من الأمور الغيبية التي يتوقف القول بها على ثبوت النص فيها عن رسول اللّه صلى اللّه عليه وسلم ومعرفة ثبوت النصوص والتمييز بين مقبولها ومردودها وصحيحها وسقيمها لا يتأتى إلا لأهل الخبرة والتمكن في علم الحديث مثل البيهقي والعقلي والذهبي وابن تيمية وابن القيم وغيرهم، وقد قال الشوكاني بعد أن أشار إلى كثرة الأحاديـث الواردة في صحة خروج المهدي آخر الزمان وبلوغها حد التواتر قال: "وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك"انتهى.

10- ذكر الشيخ ابن محمود في ص 19 و 24 أن ابن خلدون تصدى في مقدمته لتدقيق التحقيق فيها- يعني أحاديث المهـدي- وحكم عليها بالضعف.

والجواب أولا أن ابن خلدون اعترف بسلامة بعضها من النقد حيث قال بعد إيراد الأحاديث في المهدي: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وهي كما رأيت لم يخلص منها من النقد إلا القليل والأقل منه.."انتهى. على أن ابن خلدون فاته الشيء الكثير من الأحاديث.

وثانيا: أن ابن خلدون مؤرخ وليس من رجال الحديث فلا يعتد به في التصحيح والتضعيف وإنما الاعتداد بذلك بمثل البيهقي والعقلي والخطابي والذهبي وابن تيمية وابن القيم وغيرهم من أهل الرواية والدراية الذين قالوا بصحة الكثير من أحاديث المهدي فالذي يرجع في ذلك إلى ابن خلدون كالذي يقصد الساقية ويترك البحور الزاخرة وعمل ابن خلدون في نقد الأحاديث أشبه ما يكون بعمل المتطبب إذا خالف الأطباء الحذاق المهرة..

وقد أحسن الشيخ أحمد شاكر في تخريجه أحاديث مسند الإمام أحمد حيث قال: "أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها.."وقال: "إنه تهافت في الفصل الذي عقده في مقدمته للمهدي تهافتا عجيبا وغلط أغلاطا واضحة.."وقال: "إن ابن خلدون لم يحسن قول المحدثين الجرح مقدم على التعديل.. ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال.."انتهى.. ودخول ابن خلدون في ميدان الجرح والتعديل والحكم على الأحاديث بالضعف وهو ليس من أهل الصناعة الحديثية واغترار من اغتر بكلامه لا يبعد كثيرا عن معنى المقالة التي حكاها شيخ الإسلام ابن تيمية في الفتوى الحموية إذ قال: "وقد قال بعض الناس: أكثر ما يفسد الدنيا: نصف متكلم، ونصف متفقه، ونصف متطبب، ونصف نحوي.. هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان، وهذا يفسد اللسان"، فإن ابن خلدون وإن كان في التاريخ علما من الأعلام، فهو في الحديث من الاتباع المستفتين وليس من المتبوعين المفتين، والقاصر في فن كالعامي فيه، وإن كان متمكنا في غيره.

والواجب الرجوع في كل فن إلى أهله، ولا شك أن المرجع في الحديث لمعرفة صحيحه وسقيمه أوعيته ونقاده.. قال الحافظ ابن أبي حاتم في مقدمة كتابه الجرح والتعديل:

ثم احتيج إلى تبين طبقاتهم - يعني الرواة - ومقادير حالاتهم وتباين درجاتهم ليعرف من كان منهم في منزلة الانتقاد والجهبذة والتنقير والبحث عن الرجال والمعرفة بهم، وهؤلاء هم أهل التزكية والتعديل والجرح.

وقال أيضا: "فإن قيل: فبماذا تعرف الآثار الصحيحة والسقيمة قيل بنقد العلماء الجهابذة الذين خصهم اللّه عز وجل بهذه الفضيلة ورزقهم هذه المعرفة في كل دهر وزمان.."انتهى.. وإذا اقتصرنا على القرنين الثامن والتاسع اللذين عاش ابن خلدون فترة منهما إذ كانت ولادته سنة 732 هـ ووفاته سنة 808 هـ - نجد أن من أبرز العلماء المتمكنين في الحديث النبوي ومعرفة صحيحه وسقيمه ممن أدركته الوفاة خلال هذين القرنين الحفاظ الجهابذة النقاد الذهبي وابن تيمية وابن القيم وابن كثير وابن حجر العسقلاني وقد قالوا جميعا بصحة خروج المهدي في آخر الزمان استنادا إلى ثبوت الأحاديث الصحيحة في ذلك عندهم فقد صحح الذهبي جملة من الأحاديث الواردة في المهدي وذلكَ في كتابه تلخيص المستدرك وكذا شيخ الإسلام ابن تيمية في كتابه منهاج السنة النبوية وابن القيم في كتابه المنار المنيف في الحديث الصحيح والضعيف وابن كثير في النهاية وفي كتابه التفسير ونقل ابن حجر في كتابه فتح الباري جملة من أقوال أهل العلم في ذلك وسكت عليها، ومن ذلك كلام أبى الحسين الابري في تواتر أحاديث المهدي.

11- حكى الشيخ ابن محمود عن ابن القيم في المنار المنيف في الحديث الصحيح والضعيف أنه يضعف الأحاديث الواردة في المهدي فقال في صفحة 9 بعد أن أورد الأقوال التي ذكرها ابن القيم إجمالا قال: "ومن لوازم قوله - يعني ابن القيم - أن ما يزعمونه من خروج المهدي المجهول في عالم الغيب أنه لا حقيقة له"وقال ابن محمود في ص 19:

"لهذا وقبل ذلك تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث - أي المتعلقة بالمهدي - التي يتلونها ويموهون بها على الناس فأخضعوها للتصحيح والتمحيص وبينوا ما فيها من الجرح والتضعيف وكونها مزورة على الرسول من قبل الزنادقة الكذابين وممن انتقد هذه الأحاديث وبين معايبها العلامة ابن القيم رحمه اللّه في كتابه المنار المنيف في الصحيح والضعيف"وقال أيضا في ص35:

"وقد رأينا من يؤيد قول ابن خلدون من العلماء المتقدمين والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة ومنهم العلامة ابن القيم فقد ذكر في كتابه المنار المنيف عن أحاديث المهدي وضعفها".

والجواب أن نقول: لم يضعف ابن القيم الأحاديث الواردة في المهدي كما يقول ابن محمود بل بين أن فيها الصحيح والحسن والضعيف والموضوع وذلك في كتابه المنار المنيف في الحديث الصحيح والضعيف ولا أدري كيف خفي ذلك على الشيخ ابن محمود فنسب إليه القول بتضعيفها مع أن كلامه رحمه اللّه واضح وصريح في تصحيحها والقول بثبوتها.. ومن ذلك أنه نقل كلام أبي الحسين الابري المتوفى عام 363 هـ في تواتر الأحاديث الواردة في المهدي وسكت عليه ولم يتعقبه، وهو قول أبي الحسين الابري في كتابه مناقب الشافعي: وقد تواترت الأخبار واستفاضت عن رسول اللّه صلى اللّه عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه.. ومن ذلك أنه نقل قول البيهقي: "والأحاديث على خروج المهدي أصح إسنادا"، ثم ذكر ابن القيم بعض الأمثلة لهذه الأحاديث، ومنها أن ابن القيم قال: "وفي الباب عن حذيفة بن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد اللّه بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس، وغيرهم..".

ثم أورد عدة أحاديث رواها بعض أهل السنن والمسانيد وغيرها منها ما هو صحيح ومنها ما هو ضعيف أورده للاستئناس به ثم قال ابن القيم: "وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة".

ومنها أنه ذكر الأقوال في المهدي وقال في ثالثها: "القول الثالث: أنه رجل من أهل بيت النبي صلى اللّه عليه وسلم.. من ولد الحسن بن علي يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلما، فيملاها قسطا وعدلا وأكثر الأحاديث على هذا تدل. وفي كونه من ولد الحسن سر لطيف، وهو أن الحسن ترك الخلافة للّه فجعل اللّه من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض. وهذه سنة اللّه في عباده أن من ترك شيئا لأجله أعطاه اللّه وأعطى ذريته أفضل منه"فهذه نصوص متعددة من كلام ابن القيم في المنار المنيف صريحة في أنه يقول بصحة الأحاديث في خروج المهدي في آخر الزمان، ولا يفهم من كلامه إطلاقا أنه يضعف الأحاديث الواردة فيه مطلقا كما نسب ذلك إليه ابن محمود..

12- وقال الشيخ ابن محمود في ص 19:

"وممن انتقد هذه الأحاديث - يعني أحاديث المهدي - العلامة ابن القيم في المنار المنيف في الصحيح والضعيف" ثم قال:

"ومنهم الشاطبي صاحب كتاب الاعتصام فقد ألحق المهدية والإمامية بأهل البدع"ويعني بالمهدية الذين يصدقون صحة خروج المهدي..

وقال أيضا في ص 35:

"وقد رأينا من يؤيد ابن خلدون من العلماء المتقدمين والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة ومنهم العلامة ابن القيم فقد ذكر في كتابه المنار المنيف عن أحاديث المهدي وضعفها"ثم قال: "ومنهم الإمام الشاطبي في كتابه الاعتصام فقد جعل المهديين والإمامية من أهل البدع ويعني بالمهديين الذين يصدقون بخروج المهدي ودونك كلامه بلفظه إثباتا للحجة والعذر وإزالة للشبهة والعذل قال بعد كلام له سبق في المتبعين لأهل الأهواء والبدع:

"وكذلك من اتبع المهدي المغربي المنسوب إليه كثيرا من بدع المغرب، فهو في الإثم والتسمية مع من اتبع إذا انتصب ناصرا لها ومحتجا عليها"وقال: "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام خرجوا بسبب ذلك عن جادة الصحابه والتابعين واتبعوا أهواءهم بغير علم فضلوا عن سواء السبيل..".

وقال: "ومذهب الفرقة المهدية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت بل جعلوا أكثر ذلك أنفحة في عقد أيمانهم من خالفها كفروه وجعلوا حكمه حكم الكافر الأصلي..".

ثم قال ابن محمود: "وبذلك تنقطع حجة من ادعى أنه لم يسبق الإمام ابن خلدون أحد من العلماء في تضعيف أحاديث المهدي.."انتهى.

والجواب أن الشيخ ابن محمود ذكر أن ممن سبق ابن خلدون في تضعيف أحاديث المهدي الإمامين ابن القيم والشاطبي وسبق إيضاح عدم صحة ما نسبه إلى ابن القيم في ذلك، أما الإمام الشاطبي فما نسبه إليه غير صحيح أيضا فإن كلام الشاطبي عن اتباع المهدي المغربي لا علاقة له بموضوع الأحاديث الواردة في المهدي الذي يخرج في آخر الزمان والتي قال بصحتها وثبوتها العلماء من أهل السنة والجماعة قديماً وحديثا، أما قول الشاطبي رحمه اللّه "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام خرجوا بسبب ذلك عن جادة الصحابة والتابعين واتبعوا أهواءهم بغير علم فضلوا عن سواء السبيل"، فهو كلام جميل لكنه لا ينطبق على العلماء الذين يعولون فيما يقولون على الدليل وإنما ينطبق على الذين يعرضون عن الدليل ويتبعون أهواءهم.. ولهذا قال عقب ذلك مباشرة: "ولنضرب لذلك عشرة أمثلة أحدها - وهو أشدها- قول من جعل اتباع الآباء في أصل الدين هو الرجوع إليه دون غيره حتى ردوا بذلك براهين الرسالة وحجة القرآن ودليل العقل فقالوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية"إلى آخر كلامه رحمه اللّه ثم قال: "والثاني رأي الإمامية في اتباع الإمام المعصوم - في زعمهم - وإن خالف ما جاء به النبي المعصوم حقا وهو محمد صلى اللّه عليه وسلم فحكموا الرجال على الشريعة ولم يحكموا الشريعة على الرجال وإنما أنزل الكتاب ليكون حكما على الخلق على الإطلاق والعموم"، ثم قال: "والثالث لاحق بالثاني.. وهو مذهب الفرقة المهدية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت، بل جعلوا أكثر ذلك أنفحة (؟) في عقد أيمانهم من خالفها كفروه وجعلوا حكمه حكم الكافر الأصلي وقد تقدم من ذلك أمثلة" انتهى كلام الإمام الشاطبي رحمه الله، ثم ذكر بقية الأمثلة العشرة. ومن الواضح الجلي أنه فسر المهدية بتفسير خاص بمبتدعة وهم أتباع المهدي المغربي حيث قال: "والثالث لاحق بالثاني وهو مذهب المهدية التي جعلت أفعال مهديهم حجة وافقت الشريعة أوخالفت" وقد أوضح ذلك في كلام له سبق وذكر الأمثلة التي أشار إلى تقدمها فقال عن المهدي المغربي: "إنه عد نفسه الإمام المنتظر وأنه معصوم حتى أن من شك في عصمته أو في أنه المهدي المنتظر فهو كافر.."وقال عنه: "إنه نزل أحاديث الترمذي وأبي داود في الفاطمي على نفسه وأنه هو بلا شك"وقال: "وأحدث في دين اللّه أحداثا كثيرة زيادة إلى الإقرار بأنه المهدي المعلوم والتخصيص بالعصمة ثم وضع ذلك في الخطب وضرب في السكك بل كانت تلك الكلمة عندهم ثالثة الشهادة فمن لم يؤمن بها أو شك فيها فهو كافر وشرع القتل في مواضع لم يضعه الشرع فيها وهي نحو من ثمانية عشر موضعا كترك امتثال أمر من يستمع أمره وترك حضور مواعظه ثلاث مرات والمداهنة إذا ظهرت في أحد قتل وأشباه ذلك"، أقول فهؤلاء هم الذين عناهم الشاطبي بالفرقة المهدية والتي فسرها بقوله: "التي جعلت أفعال مهدي حجة وافقت حكم الشريعة أو خالفت"، وهم الذين اعتبرهم من المبتدعة وقد فسر هو مراده بالفرقة المهدية بهذا التفسير وليس مراده بالفرقة المهدية الذين يصدقون بخروج المهدي كما زعم الشيخ ابن محمود، ولا يليق بإمام كالشاطبي أن يصف أئمة أهل السنة وعلماء الحديث كالعقيلي والخطابي والابري وابن حبان البستي والقاضي عياض والقرطبي وابن تيمية والذهبي وابن القيم وابن كثير وغيرهم بأنهم من أهل البدع لكونهم يقولون بصحة خروج المهدي في آخر الزمان..

وبهذا يتضح أن الشاطبي رحمه الله لم يقل بتضعيف أحاديث المهدي ولم يصف القائلين بثبوتها بأنهم من أهل البدع بل أن ما حكاه عن المتمهدي المغربي من أنه نزل أحاديث الترمذي وأبي داود في الفاطمي على نفسه أنه هو بلا شك، دون أن يشير إلى تضعيف الأحاديث في ذلك، يشعر بأنه يعتبر خروج المهدي في آخر الزمان أمرا ثابتا..

13- وقال الشيخ ابن محمود في ص 70:

ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها فقد رأيت لأستاذنا الشيخ محمد بن عبد العزيز المانع رسالة حقق فيها بطلان دعوى المهدي، وأنه لا حقيقة لوجوده وكل الأحاديث الواردة فيه ضعيفة جدا فلا ينكر على من أنكره.

والجواب أن الشيخ محمد بن مانع رحمه الله قال أولا كلا ما محتملا تضعيف أحاديث المهدي وذلك في كتابه الكواكب الدرية اغترارا بكلام ابن خلدون يدل على ذلك قوله في كتابه المذكور:

"ومن أراد تحقيق هذه المسألة فليراجع مقدمة ابن خلدون فقد أفاد فيها وأجاد" ولكنه بعد أن حدق النظر في الموضوع عاد فألف رسالة سماها (تحديق النظر بأخبار الإمام المنتظر) توجد منها نسخة خطية في دار الكتب المصرية قال فيها بعد أن ذكر كلام ابن خلدون وتعقب صاحب عون المعبود شرح سنن أبي داود عليه قال وأقول: "قول العلامة الهندي في هذه الأحاديث أقرب إلى الصواب من قول من جزم بضعفها كلها فمن صح عنده حديث عن النبي صلى اللّه عليه وسلم منها أو من غيرها وجب عليه قبوله والاعتقاد بمدلوله ومن علم بضعف الحديث وتيقنه لم يجب عليه شيء من ذلك، وإذا اعتبرنا هذه الأحاديث الواردة في المهدي بخصوصها وجدنا التي لم يصرح فيها باسمه أقوى ورأينا الضعف غالبا على ما ذكر فيها اسمه ولهذا قلت في الكواكب لما قال السفاريني: "فكلها صحت به الأخبار"أي بأكثرها فإن الأحاديث التي فيها ذكر المهدي لم تصح عند علماء الحديث ولم أقل الواردة في شأن المهدي ليشمل التعميم ما لم يذكر فيها فإن التي لم يذكر فيها اسمه بل ذكر نعته فيها القوي والضعيف ولهذا نعتقد ونجزم بخروج رجل من أهل البيت آخر الزمان اسمه محمد ابن عبد اللّه يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا وكذلك قولنا فلا نعتقد بمجيء المهدي مرادنا أن هذا اللفظ غير ثابت فلا يجب أن يسمى محمد بن عبد اللّه الذي يخرج في آخر الزمان بالمهدي بل تسميته بذلك جائزة لا واجبة إذ هذا اللفظ غير ثابت عند علماء الحديث ولعل أحدا أن يظن أن المقصود من عبارة الكواكب هو القول بعدم مجيء المهدي مطلقا كما هو قول بعض الأئمة وليس كذلك بل المراد ما قدمناه من أن هذا اللفظ غير ثابت وإنما الثابت أن اسمه مواطئ لاسم النبي واسم أبيه مواطئ لاسم أبيه فالإيمان بذلك واجب على الإجمال والإطلاق"إلى أن قال: "وقد خرج جماعة من العلماء عن الاعتدال في هذه المسألة فبالغ طائفة في الإنكار حتى ردوا جملة من الأحاديث الصحيحة وقابلهم آخرون فبالغوا في الإثبات حتى قبلوا الموضوعات والحكايات المكذوبة"إلى أن قال: "وبهذا التوضيح والتبيين يزول الإشكال و يتبين المراد وبالله التوفيق".

أقول: وبهذا يتضح أن الشيخ ابن مانع رحمه اللّه لا يقول بتضعيف أحاديث المهدي كلها بل يقول بصحة بعضها ويعتقده، وأضيف أن بعض الأحاديث التي جاء فيها لفظ المهدي ثابت عن رسول الله صلى اللّه عليه وسلم مثل حديث جابر رضي اللّه عنه مرفوعا: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا". الحديث أخرجه الحارث ابن أبي أسامة في مسنده وقال فيه ابن القيم إسناده جيد ومنها الحديث الذي رواه أبو داود في سننه عن أبى سعيد الخدري قال: قال رسول الله صلى اللّه عليه وسلم: "المهدي مني أجل الجبهة" الحديث قال فيه ابن القيم رواه أبو داود بإسناد جيد وأورده البغوي في مصابيح السنة في فصل الأحاديث الحسان.

14- قال الشيخ ابن محمود في ص 9:

"وكلام العلماء من المتأخرين كثير وأعدل من رأيته أصاب الهدف في قضية المهدي هو أبو الأعلى المودودي حيث قال في رسالة اسمها البيانات عن المهدي: "إن الأحاديث في هذه المسألة على نوعين: أحاديث فيها الصراحة بكلمة المهدي وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات فهو لم يذكر منها أي رواية في صحيحه وكذلك ما ذكر منها الإمام مسلم إلا رواية واحدة في صحيحه ولكن ما جاءت فيها أيضا الصراحة بكلمة المهدي"، وقال: "لا يمكن بتأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة" وقال: "مما يناسب ذكره في هذا الصدد أن ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد"انتهى.

وأقول جوابا على ذلك:

أولا: كون أحاديث المهدي لم ترد في الصحيحين لا يؤثر ذلك في قبولها فما صح من الأحاديث عن الرسول صلى الله عليه وسلم فهو مقبول سواء كان في الصحيحين أم لم يكن فيهما وسبق إيضاح هذا في رقم 5.

ثانيا: قوله: ولا يمكن أن يستنبط من هذه الروايات ولو بتأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة يجاب عن هذا بأنه يستنبط من الأحاديث الصحيحة في شأن المهدي حصول الأخبار من الرسول صلى الله عليه وسلم بوجود إمام للمسلمين عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يواطئ اسمه اسم الرسول صلى الله عليه وسلم واسم أبيه اسم أبيه ومن أهل بيته يقال له المهدي والواجب على كل مسلم أن يصدق الرسول صلى اللّه عليه وسلم فيما أخبر به من أخبار عن أمور مغيبه مطلقا ومن ذلك ما كان في المستقبل كإخباره عن المهدي وعن الدجال وغير ذلك.

ثالثا: قوله: "ومما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد"يجاب عنه بأن من عقائد أهل السنة التصديق بكل ما صح عن رسول اللّه صلى اللّه عليه وسلم من الأخبار ومن ذلك إخباره بشأن المهدي وقد قال السفارينى في عقيدته: "فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة"انتهى.

وذكر ذلك الشيخ الحسن بن علي البربهاري الحنبلي المتوفى سنة 329 هـ في عقيدته المثبتة ضمن ترجمته في كتاب طبقات الحنابلة لابن أبي يعلى الحنبلي.

15- قال الشيخ ابن محمود في ص 70:

بعد كلامه عن الشيخ محمد بن عبد العزيز المانع المتقدم قال: "كما رأيت أيضا لمنشئ مجلة المنار محمد رشيد رضا رسالة ممتعة يحقق فيها بطلان دعوى المهدي وأن كل الأحاديث الواردة فيه لا صحة لها قطعا وأشار إلى بطلان دعواه في تفسير المنار"ونقل في ص 62 والصفحتين بعدها شيئا من كلامه في دعوى بطلان أحاديث المهدي ومنه في ص 64 قوله:

"وردت أحاديث في المهدي منها ما حكموا بقوة إسناده ولكن ابن خلدون عني بإعلالها وتضعيفها كلها ومن استقصى ما ورد في المهدي المنتظر من الأخبار والآثار وعرف مواردها ومصادرها يرى أنها كلها منقولة عن الشيعة".

والجواب أن نقول:

أولا: اعتماد الشيخ محمد رشيد رضا على بطلان الأحاديث الواردة في المهدي مبني على إعلال ابن خلدون لأحاديث المهدي وسبق أن أوضحت أن ابن خلدون ليس ممن يعتمد عليه في مجال نقد الأحاديث والحكم عليها صحة أو ضعفا لأنه ليس من أهل الاختصاص.

ثانيا: ما ادعاه من أن الأحاديث في المهدي كلها منقولة عن الشيعة مردود بأن أحاديث المهدي عند أهل السنة مدونة في كثير من الكتب المعتمدة في السنن والمسانيد وغيرها بأسانيد تنتهي إلى رسول الله صلى اللّه عليه وسلم عن طريق صحابته الكرام رضي اللّه عنهم أما الأحاديث عند الشيعة فهي تنتهي إلى أئمتهم المعصومين في زعمهم وقد تصل لرسول الله صلى اللّه عليه وسلم وما صح من الأحاديث الواردة في المهدي عن رسول اللّه صلى اللّه عليه وسلم لا علاقة له بالشيعة ولم ينقل عن الشيعة ثم إن المهدي عند الشيعة هو محمد بن الحسن العسكري صاحب السرداب أما المهدي عند أهل السنة فاسمه مواطئ اسم الرسول صلى اللّه عليه وسلم واسم أبيه اسم أبيه فعقيدة أهل السنة في المهدي في واد وعقيدة الشيعة في مهديهم في واد آخر.

ثالثا: لا شك أن ما زعمه الشيخ محمد رشيد رضا من إنكار خروج المهدي في آخر الزمان خطأ واضح وأخطر منه خطأه في إنكار رفع عيسى عليه الصلاة والسلام حيا إلى السماء ونزوله منها في آخر الزمان ولن أكلف نفسي في سرد كلامه ومناقشته وإنما أحيل إلى الرسالة التي ألفها في الرد عليه الشيخ محمد خليل الهراس رحمه الله والتي أسماها: (فصل المقال في رفع عيسى عليه السلام حيا وفي نزوله وقتله الدجال) قال فيها بعد حمد اللّه والثناء عليه: "أما بعد فمنذ مطلع هذا القرن أو قبله وجدت جماعة تدعو إلى التحرر الفكري وتتصدر حركة الإصلاح الديني وتعمل لإحياء المفاهيم الدينية الصحيحة في نفوس المسلمين ولكنهم في سبيل ذلك عمدوا إلى إنكار كثير من المغيبات التي وردت بها النصوص الصريحة المتواترة من الكتاب والسنة الأمر الذي يجعل ثبوتها قطعيا ومعلوما من الدين بالضرورة ولا سند لهم في هذا الإنكار إلا الجموح الفكري والغرور العقلي وقد راجت بتأثيرهم تلك النزعة الفلسفية الاعتزالية التي تقوم على تحكيم العقل في أخبار الكتاب والسنة وعمت فتنتها حتى تأثر بها بعض الأغرار ممن تستهويهم زخارف القول وتغرهم لوامع الأسماء والألقاب لهذا رأيت من واجب البيان الذي أتخلص به من إثم الكتمان أن أضع الحق في نصابه فأبين لهؤلاء الشاردين عن منهج الرشد أن تلك الأمور التي يمارون فيها ثابتة ثبوتا قطعيا بأدلة لا تقبل الجدل ولا المكابرة وأن من يحاول ردها أو يسوغ الطعن فيها فهو مخاطر بدينه وهو في الوقت نفسه قد فتح بابا للطعن فيها هو أقل منها ثبوتا من قضايا الدين الأخرى وبذلك نكون أمام موجة من الإنكار لا أول لها ولا آخر وتصبح قضايا العقيدة كلها عرضة لتلاعب الأهواء وتنازع الآراء"ثم ذكر الآيات في رفع عيسى عليه الصلاة والسلام حيا إلى السماء وفي نزوله ثم أورد الأحاديث في نزوله من السماء وقتله الدجال ثم أورد بعض الآثار بذلك عن الصحابة رضي اللّه عنهم وجملة من أقوال الأئمة والعلماء في ذلك ثم عقد عنوانا للرد على صاحب المنار قال فيه: "والعجب من هذا الرجل الذي حمل لواء الدفاع عن الإسلام دهرا طويلا ضد خصومه والطاعنين عليه من أهل الأديان الأخرى ونافح مشكورا عن مذهب السلف في العقيدة وأحيا وجدد كثيرا مما درس من معاني الإسلام أقول العجب منه أن يسقط في هذه المسألة سقطة لا قاع لها ويلتوي في فهم الآيات والأحاديث التواء معيبا ويتأثر وهو من رجال الأثر بكلام أستاذه يعني محمد عبده في هذه المسألة السمعية ولكيلا نكون متجنين على الرجل.. ننقل هنا عباراته بنصها ثم نناقشه فيها"وبعد فراغه من مناقشته والرد عليه وعلى شيخه محمد عبده نقل جملة من رد الشيخ محمد حامد الفقي على شلتوت في إنكاره رفع عيسى حيا ونزوله من السماء ثم ذكر جملة من كلام الشيخ عبد الله ابن الصديق الغماري في الرد على شلتوت في ذلك أيضا.

ومن أسوأ ما نقله الشيخ محمد رشيد رضا عن شيخه محمد عبده وسكت عليه ولم يتعقبه قوله في تفسير المنار ج 3 ص 317: "وسئل عن المسيح الدجال وقتل عيسى له فقال: أن الدجال رمز للخرافات والدجال والقبائح التي تزول بتقرير الشريعة على وجهها والأخذ بأسرارها وحكمها وأن القرآن أعظم هاد إلى هذه الحكم والأسرار وسنة الرسول صلى اللّه عليه وسلم مبينة لذلك فلا حاجة للبشر إلى إصلاح وراء الرجوع إلى ذلك"انتهى. أقول: ومادام أن الشيخ محمد رشيد رضا سقط هذه المسقطة السحيقة في شأن عيسى عليه الصلاة والسلام فليس بمستغرب أن يسقط ويتردى في شأن المهدي.

16- ذكر الشيخ ابن محمود في ص 20:

أن محمد فريد وجدي صاحب دائرة معارف القرن العشرين ممن ضعف أحاديث المهدي ونقل كلامه في ذلك وأحب أن يضيف الشيخ ابن محمود إلى معلوماته أن محمد فريد وجدي في كتابه المذكور ج 8 ص 788 اعتبر جميع الأحاديث الواردة في الدجال موضوعة بناء على شبه عقلية وأكثر أحاديث الدجال في الصحيحين للبخاري ومسلم كما هو معلوم وما دام أن أحاديث الدجال على كثرتها في الصحيحين وفي غيرهما حظها من محمد فريد وجدي أن يبطلها بجرة قلم ويحكم عليها جميعها بأنها موضوعة ملفقة فمن باب أولى إبطال أحاديث المهدي لأنها دونها في الكثرة والصحة وقد يكون من المناسب هنا أن أناقش بإيجاز محمد فريد وجدي في شبهه العقلية الأربع التي اعتمد عليها في توهين أحاديث الدجال وقال عنها أنها لا تقبل المناقشة:

الشبهة الأولى:

أن ما ورد بشأن الدجال أشبه بالأساطير الباطلة فإن رجلا يمشي على رجلين يطوف البلاد يدعو الناس لعبادته ويكون معه جنة ونار يلقي فيهما من يشاء كل هذا من الأمور التي لا يسيغها العقل والنبي أجل من أن يأتي بشيء تنقضه بداهة النظر وإلا فما هي جنته وما هي ناره التي تتبعانه حيث سار هل هما مرئيان أو خياليان الخ..

ويجاب عن هذه الشبهة بأن ما صح عن رسول اللّه صلى اللّه عليه وسلم من أخبار الدجال يقبله العقل السليم ولا يرده والعقل لا يتعارض مع النقل الصحيح وإذا لم يحصل الاتفاق والتطابق بين العقل والنقل على أمر ما تعين اتهام العقل كما ثبت في الصحيحين عن سهل بن حنيف رضي اللّه عنه أنه قال: "يا أيها الناس اتهموا رأيكم على دينكم". وكما جاء عن علي رضي الله عنه في سنن أبي داود قال الحافظ في الفتح بسند حسن أنه قال: "لو كان الدين بالرأي لكان مسح أسفل الخف أولى من أعلاه"هذا من جهة ومن جهة أخرى العقول تتفاوت فقد يقبل هذا ما لا يقبله هذا وأحاديث الدجال الثابتة صدق بها الصحابة الكرام رضي اللّه عنهم وقبلتها عقولهم وكذا التابعون لهم بإحسان فالعقول التي لم تقبل ما قبلوه قد أصيبت بمرض لا شفاء لها منه إلا بالاعتصام بما جاء في الكتاب والسنة والسير على ما درج عليه سلف الأمة.

ومن جهة ثالثة هذه الأمور التي يأتي بها الدجال هي من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا وهي تحصل منه بإذن اللّه ابتلاءا وامتحانا للعباد في ذلك الزمان وهي غير مستحيلة عقلا أما كونها على خلاف ما هو معتاد ومألوف فنعم ومن أجل هذا صارت فتنة ومن عرف أن اللّه على كل شيء قدير وأن الرسول صلى اللّه عليه وسلم وهو الصادق المصدوق الذي لا ينطق عن الهوى أخبر عن الدجال بهذه الأخبار التي منها طوافه البلاد ودخولها ما عدا مكة والمدينة ومعه جنة ونار أقول من عرف كمال قدرة اللّه وأخبار المصطفى صلى اللّه عليه وسلم بهذه الأمور لم يتردد في التصديق بذلك وأنه سيقع وفقا لما أخبر به صلى اللّه عليه وسلم.

الشبهة الثانية:

قوله كيف يعقل أن رجلاً أعور مكتوب على جبهته كافر يقرأها الكاتب والأمي على السواء يقوم بين الناس فيدعوهم لعبادته فتروج له دعوة أو تسمع له كلمة أي إنسان يبلغ به الإنحطاط العقلي إلى درجة يعتقد فيها بألوهية رجل مشوه الخلقة مكتوب في وجهه كافر بالأحرف العريضة وأي جيل من أجيال الناس تروج فيهم مثل هذه الدعوة إلى الخ...

أقول هذه إحدى شبهه التي اعتمد عليها في رد النصوص الصحيحة ولا أدري كيف فات على هذا المسكين أن الأبصـار لا تغني شيئا إذا عميت البصائر فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور، وكيف ينكر النصوص المتواترة لأن عقله استبعد أن تروج دعوة الدجال ويقبل قوله وقد كتب على وجهه كافر يقرأها الكاتب والأمي مع وجود المثال المحوس فيما نشاهده ونعاين في هذا العصر الذي نعيش فيه فأكثر البلاد التي تنتمي إلى الإسلام لا تحكم بشريعة الإسلام مع أن آيات القرآن ينادى بها بأعلى الأصوات ومنها قول اللّه تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} إلى غير ذلك من الآيات فإن الذين تروج عليهم دعوة الدجال في آخر أزمان فيتبعون لعمى بصائرهم مع أنه مكتوب على وجهه كافر يقرأها الكاتب والأمي هم من جنس الذين عميت بصائرهم في عصرنا فلما يحكموا شريعة الإسلام مع قراءتهم القرآن وفيه مثل هذه الآيات وسماعهم لها في الإذاعات ما أشبه الليلة بالبارحة واللّه المستعان.

الشبهة الثالثة:

قوله لماذا لم يذكر في القرآن عن هذا المسيح الدجال شيئا مع خطورة أمره وعظم فتنته كما تدل عليه الأحاديث الموضوعة فهل يعقل أن القرآن يذكر ظهور دابة الأرض ولا يذكر

ظهور ذلك الدجال الذي معه جنة ونار يفتتن به الناس.

والجواب عن هذه الشبهة أن اللّه تعالى قال في كتابه العزيز: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال صلى اللّه عليه وسلم: "ألا إني أوتيت القرآن ومثله معه" يعني السنة، والسنة والقرآن متلازمان لا يفترقان ومن لم يؤمن بالسنة لم يؤمن بالقرآن ومن زعم فصل السنة عن القرآن يقال له أين وجدت في القرآن أعداد الصلوات وأعداد ركعاتها وكيفيتها وغير ذلك مما لا يعرف توضيحه وبيانه إلا في السنة التي هي شقيقة القرآن والموضحة والمبينة له، ولم تعدم السنة منذ أزمان أعداء لها هم في الحقيقة أعداء للقرآن يشككون فيها ويحاولون فصلها عن القرآن وقد هيأ الله من العلماء من يذب عنها ويدحض شبه أعدائها ومنهم الحافظ السيوطي فقد ألف رسالة لطيفة سماها مفتاح الجنة في الاحتجاج بالسنة افتتحها بعد حمد اللّه بقوله: "اعلموا يرحمكم اللّه أن من العلم كهيئة الدواء ومن الآراء كهيئة الخلاء لا تذكر إلا عند داعية الضرورة وإن مما فاح ريحه في الزمان وكان دارسا بحمد الله منذ زمان وهو أن قائلا رافضيا زنديقا أكثر في كلامه أن السنة النبوية والأحاديث المروية- زادها اللّه علوا وشرفا- لا يحتج بها وأن الحجة في القرآن خاصة"إلى أن قال: "فاعلموا رحمكم اللّه أن من أنكر كون حديث النبي صلى اللّه عليه وسلم قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإسلام وحشر مع اليهود والنصارى أو مع من شاء اللّه من فرق الكفرة روى الإمام الشافعي رضي اللّه عنه يوما حديثا وقال إنه صحيح فقال له قائل: "أتقول به يا أبا عبد اللّه"فاضطرب وقال: "يا هذا أرأيتني نصرانيا؟ أرأيتني خارجا من كنيسة أرأيت في وسطي زنارا؟ أروي حديثا عن رسول اللّه ولا أقول به".

ورسالة السيوطي هذه رسالة عظيمة مفيدة.

الشبهة الرابعة:

قوله إن كون هذه الأحاديث موضوعة يعرف بالحسي من الحديث الطويل الذي نسب إلى النواس بن سمعان ورفعه إلى النبي صلى اللّه عليه وسلم وهو الحديث الذي ينبئ أن الدجال يخرج من خلة بين الشام والعراق ويعمل الأعاجيب ثم يدركه عيسى فيقتله ثم يؤمر عيسى بأن يعتصم بالطور هربا من قوم لا قدرة عليهم وهم يأجوج ومأجوج- إلى أن قال- فيقولون: لقد قتلنا من في الأرض فلنقتل من في السماء فيرمون بنشابهم إلى السماء فيرد اللّه عليهم نشابهم مخضوبة دما- إلى أن قال- أن تنظر إلى تركيب هذه القصة نظر منتقد لا يخطر ببالك شك في أنها موضوعة وقد وضعها واضع لا يفرق بين الممكن والمستحيل وبين سنن اللّه وما تولده الخيالات من الأباطيل ولكن الدليل الحسي على بطلان هذا الحديث أن واضعه لقصر نظره خيل له أن أسلحة الناس لن تزال القسي والسهام والنشاب والجعاب حتى تقوم الساعة ولم يدرك أنه لن يمر على وضع هذا الحديث نحو سبعة قرون حتى يوجد البارود والبندق ولم تمر ستة قرون أخرى حتى لم يكن للقوس والنشاب ذكر وقام مقامه مدافع الماكسيم وقنابل اليد والشرنبيل والأدخنة السامة والغازات الملتهبة والديناميت الذي يتساقط من الطائرات الخ..

وحديث النواس بن سمعان الذي زعم أنه موضوع أخرجه الإمام مسلم في صحيحه وهو واحد من أحاديث الدجال المتواترة التي اعتبرها محمد فريد وجدي موضوعه وشبهته التي اعتبرها دليلا حسيا على وضع هذا الحديث كون يأجوج ومأجوج يستعملون النشاب وهو سلاح قديم جاءت بعده الأسلحة الفتاكة التي عدد بعض أنواعها ويجاب عن شبهته هذه أن هذا السلاح الذي ورد ذكره في الحديث هو الذي سوف يستعمل حتما من قبل يأجوج ومأجوج إذا خرجوا في آخر الزمان أما الحضارة المادية والأسلحة الفتاكة التي وجدت في هذا العصر فليس بقاء نوعها حتى نهاية الزمان محققا فقد يبقى نوعها حتى ذلك الزمان وقد تنتهي قبل ذلك واللّه تعالى أعلم بالذي سيكون من بقائها أو انتهائها واحتمال انتهائها أقرب لأن الأحاديث الصحيحة وردت باستعمال الخيل والرماح وإلى السيوف والحراب مع أن النفوس البشرية جبلت على تفضيل المركوبات المريحة واستعمال السلاح الأنكى في الحرب فقد يكون استعمال هذه الأسلحة العادية لعدم وجود الأسلحة الفتاكة. ولا أدري كيف تجرأ هذا المسكين على رد هذا الحديث وزعم أنه موضوع من أجل أنه ذكر فيه سلاح قديم فإن هذا السلاح هو المحقق الوجود في ذلك الوقت لإخبار الذي لا ينطق عن الهوى صلى الله عليه وسلم بذلك في هذا الحديث الصحيح أما أسلحة هذا الزمان ومركوباته فإن وجودها في آخر الزمان غير محقق وإنما هو محتمل ومن قرائن احتمال عدم بقائها ما نسمعه في الإذاعات من الذعر والتخوف من نفاذ النفط وتنافس الدول الصناعية في البحث عن مصادره لما أسموه بالطاقة ليحرك بها الحد يد بدلا من البترول حتى لا تكون هذه الحضارة المادية ركاما من الحديد البارد ويحضرني لي هنا نكتة لطيفة سمعتها من رجل قال فيها: "هذه الحمر السائبة التي تعترض طرق السيارات وتسبب الحوادث لو توقف البترول لتشاح الناس فيها وتنافسوا في اقتنائها وشغلوا المحاكم باستخراج صكوك في تملكها والتخاصم عليها وقد يقول قائلهم: إنني قد ورثت هذا عن أبي عن جدي".

ومعذرة للقارئ في هذا الاستطراد الذي لا يخلو من فائدة إن شاء الله في مناقشة محمد فريد وجدي في شبهه الواهية التي اعتمد عليها في إنكار أحاديث الدجال وزعمه أنها موضوعه ومثل هذه الشبه التي أودعها في كتابه دائرة معارف القرن العشرين هي في الحقيقة من جاهلية القرن العشرين.

17- هناك كاتب من كتاب القرن الرابع عشر اعتمد على كلامه الشيخ ابن محمود دون أن يفصح عن اسمه في رسالته ولا مرة واحدة وهو الأستاذ أحمد أمين صاحب كتاب ضحى الإسلام وسأنقل كلام ابن محمود في رسالته ثم اتبعه بأصله كلام أحمد أمين في ضحى الإسلام.

قال الشيخ ابن محمود ص 37: "إن فكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية وكلها نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها وذلك بعد خروج الخلافة من آل البيت واستغلت الشيعة أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الظاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى اللّه عليه وسلم في ذلك واحكموا أسانيدها وأذاعوها عن طرق مختلفة فصدقها الجمـهور الطيب لبساطته وسكت رجـال الشيعة لأنها في مصلحتهم وكانت بذلك مؤامرة شنيعة أفسدت بها عقول الناس وامتلأت بأحاديث تروى وقصص تقص نسبوا بعضها إلى النبي صلى اللّه عليه وسلم وبعضها إلى أئمة أهل البيت وبعضها إلى كعب الأحبار وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام كما كان من أثر ذلك الثورات والحركات المتتالية في تاريخ المسلمين ففي كل عصر يخرج داع أو دعاة يزعم أنه المهدي المنتظر ويلتف حوله طائفة من الناس ويتسببون في إثارة الكثير من الفتن وهذا كله من جراء نظرية خرافية هي نظرية المهدي وهي نظرية لا تتفق مع سنة الله في خلقه ولا تتفق مع العقل الصحيح"انتهى كلام الشيخ ابن محمود.

وقال الأستاذ أحمد أمين في كتاب ضحى الإسلام ج 3/ 241: "وفكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية ففي نظري أنها نبعت من الشيعة وكانوا هم البادئين باختراعها وذلك بعد خروج الخلافة من أيديهم"وقال في ج 3/243: "واستغل هؤلاء القادة المهرة أفكار الجمهور الساذجة المتحمسة للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى الله عليه وسلم في ذلك وأحكموا أسانيدها وأذاعوها من طرق مختلفة فصدقها الجمهور الطيب لبساطته وسكت رجال الشيعة لأنها في مصلحتهم"وقال في ص 243. أيضا: "حديث المهدي هذا حديث خرافة وقد ترتب عليه نتائج خطيرة في حياة المسلمين"وقال في ص 244: "فامتلأت عقول الناس بأحاديث تروى وقصص تقص ونشأ باب كبير في كتب المسلمين اسمه الملاحم فيه أخبار الوقائع من كل لون فأخبار العرب والروم وأخبار في قتال الترك" إلى أن قال:

"وجعلت هذه الأشياء كلها أحاديث بعضها نسبوه إلى النبي صلى اللّه عليه وسلم وبعضها إلى أئمة أهل البيت وبعضها إلى كعب الأحبار ووهب بن منبه وهكذا وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام كما كان من أثر ذلك الثورات المتتالية في تاريخ المسلمين ففي كل عصر يخرج داع أو دعاة كلهم يزعم أنه المهدي المنتظر ويلتف حوله طائفة من الناس"إلى أن قال: "وهذا كله من جراء نظرية خرافية هي نظرية المهدية وهي نظرية لا تتفق وسنة اللّه في خلقه ولا تتفق والعقل الصحيح"انتهى.

بعد نقل كلام الشيخ ابن محمود هذا ونقل كلام قدوته في ذلك الأستاذ أحمد أمين يتضح للقارئ أن التابع نقل الكلام المتبوع بنصه ونسبه إلى نفسه دون نسبته إلى قائله وإن كان مثل هذا الكلام يعتبر في الحقيقة منقصة ينسب إليه ثم أن الشيخ ابن محـمود يعيب جمهور الأمة سلفا وخلفا أنهم يقلد بعضهم بعضا والمقلد لا يعد من أهل العلم كما في ص 5 و 8 من رسالته وفي نفس الوقت يرضى لنفسه أن يقلد مثل أحمد أمين ومحمد فريد وجدي ممن هم أجانب عن علم الحديث الشريف، فإذا كان من يقلد أهل الاختصاص مثل الترمذي والعقيلي والذهبي وابن تيمية وابن القيم وابن حجر العسقلاني وغيرهم لا يعد من أهل العلم فبم يوصف من يكون قدوته من هو أجنبي عن العلم الشرعي مثل محمد فريد وجدي وأحمد أمين؟

ومن جعل الغراب له دليـلا

يمر به على جيف الكـلاب

ثم إني أناقش هذا الكلام الذي اشترك في حمل وزره الأستاذ أحمد أمين والشيخ ابن محمد فأقول:

أولا: ما قاله التابع والمتبوع من أن فكرة المهدي نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها وأنهم استغلوا أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الطاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى اللّه عليه وسلم في ذلك واحكموا أسانيدها وأذاعوها عن طرق مختلفة وصدقها الجمهور الطيب لبساطته هذان القول الذي قالاه يشتمل على تنقص سلف هذه الأمة أوعية السنة ونقلة الآثار والنيل منهم ووصف أفكارهم بالسذاجة وأنهم يصدقون بالموضوعات لبساطتهم ولا شك أنه كلام في غاية الخطورة لأن القدح بالناقل قدح - بالمنقول وهو سنة الرسول صلى اللّه عليه وسلم وفي مقابل هذا الكلام الذي هو من أسوأ الكلام أنقل فيما يلي كلاما لأبي بكر الخطيب البغدادي رحمه اللّه في أهل الحديث هو من أحسن الكلام قال رحمه اللّه في كتابه شرف أصحاب الحديث:

"وقد جعل اللّه تعالى أهله - يعني الحديث - أركان الشريعة وهدم بهم كل بدعة شنيعة فهم أمناء اللّه من خليقته والواسطة بين النبي صلى اللّه عليه وسلم وأمته والمجتهدون في حفظ ملته أنوارهم زاهرة، وفضائلهم سائرة وآياتهم باهرة، ومذاهبهم ظاهرة، وحججهم قاهرة، وكل فئة تتحيز إلى هوى ترجع إليه أو تستحسن رأيا تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم والسنة حجتهم والرسول قدوتهم وإليه نسبتهم، لا يعرجون على الأهواء ولا يلتفتون إلى الآراء، يقبل منهم ما رووا عن الرسول وهم المأمونون عليه والعدول حفظة الدين وخزنته وأوعية العلم وحملته. إذا اختلف في حديث كان إليهم الرجوع فما حكموا به فهو المقبول المسموع منهم كل عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلة، ومخصوص بفضيلة، وقارئ متقن، وخطيب مسحن، وهم الجمهور العظيم، وسبيهم- السبيل المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذاهبهم لا يتجاسر. من كادهم قصمه اللّه ومن عاندهم خذله اللّه، لا يضرهم من خذلهم ولا يفلح من اعتزلهم"، المحتاط لدينه إلى إرشادهم فقير وبصر الناظر إليهم بالسوء حسير وإن الله على نصرهم لقدير، وقال رحمه الله: "فقد جعل رب العالمين الطائفة المنصورة حراس الدين وصرف عنهم كيد المعاندين لتمسكهم بالشرع المتين واقتفائهم آثار الصحابة والتابعين فشأنهم حفظ الآثار، وقطع المفاوز والقفار وركوب البراري والبحار في اقتباس ما يشرع الرسول المصطفى لا يعرجون عنه إلى رأي ولا هوى. قبلوا شريعته قولا وفعلا، وحرسوا سنته حفظا ونقلا، حتى ثبتوا بذلك أصلها وكانوا أحق بهـا وأهلها. وكم من ملحد يروم أن يخلط بالشريعة ما ليس منها واللّه تعالى يذب بأصحاب الحديث عنها فهم الحفاظ لأركانها والقوامون بأمرها وشأنها إذا صدف عن الدفاع عنها فهم دونها يناضلون، أولئك حزب الله ألا إن حزب الله هم المفلحون".

هذا ما قاله الخطيب البغدادي رحمه اللّه في أهل الحديث، وبعد أن يتفق ابن محمود مع

أحمد أمين في هذا الكلام ينفرد الشيخ ابن محمود بلمز لأهل الحديث فيقول في ص 23 من رسالته: لكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول اللّه صلى اللّه عليه وسلم من مؤمن بالله ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة حتى بلغت خمسين حديثا في قول الشوكاني كما نقله عنه السفاريني في لوامع الأنوار وأورد ابن كثير في نهايته الكثير منها وسأتكلم حول هذا الموضوع إن شاء اللّه تعالى.

ثانيا: قول أحمد أمين: "فامتلأت عقول الناس بأحاديث تروى وقصص تقص ونشأ باب كبير في كتب المسلمين اسمه الملاحم فيه أخبار الوقائع من كل لون فأخبار العرب والروم وأخبار في قتال الترك.." ألخ هذا القول فيه زيادة في الهلكة لما فيه من استنكار هذا الباب الذي اشتملت عليه دواوين السنة النبوية وهو باب الملاحم وما يندرج تحته من أحاديث عن أخبار بمغيبات وكثير من أحاديث هذا الباب موجودة في الصحيحين وفي غيرها.

ثالثا: ما قالاه من أن نظرية المهدي نظرية لا تتفق وسنة اللّه في خلقه ولا تتفق والعقل الصحيح يجاب عنه بأن مثل ذلك لا يصلح أن يطلق عليه نظرية لأنه من الأمور الغيبية التي هي ليست محلا للرأي والنظر وإنما يتوقف قبول ذلك على صحة الحديث به عن رسول اللّه صلى اللّه عليه وسلم وقد صاحت الأحاديث بخروج المهدي في آخر الزمان والعقل السليم لا يختلف مع النقل الصحيح بل يتفق معه إذ أن العقل تابع للنقل وهو معه كالعامي المقلد مع العالم المجتهد كما قال ذلك بعض العلماء وخروج المهدي في آخر الزمان متفق مع سنة اللّه في خلقه فإن سنة اللّه تعالى أن الحق في صراع دائما مع الباطل واللّه تعالى يهيئ لهذا الدين في كل زمان من يقوم بنصرته ولا تخلو الأرض في أي وقت من قائم للّه بحجته والمهدي فرد من أمة محمد صلى اللّه عليه وسلم ينصر الله به دينه في الزمن الذي يخرج فيه الدجال وينزل فيه عيسى بن مريم عليه الصلاة والسلام من السماء كما صحت الأخبار بذلك عن الذي لا ينطق عن الهوى صلى اللّه عليه وسلم.

18- اعتبر الشيخ ابن محمود كل ما ورد في المهدي من الأحاديث من قبيل المختلق الموضوع فقد وصف الأحاديث الواردة في المهدي في ص 4 بأنها "مختلقة"وقال في ص 6 "إِنه ليس أول من كذب بهذه الأحاديث"وقال في ص 7 بعد أن ذكر بعض الشبه لإنكارها: "فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول اللّه وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها". وقال في ص 11: "وأنه بمقتضى التحقيق لها يعني -الأحاديث الواردة في المهدي- والدرس لرواياتها يتبين بطريق اليقين أن فيها من التعارض والاختلاف وعدم التوافق والائتلاف ووقوع الإشكالات وتعذر الجمع بين الروايات ما يحقق عدم صلاحيتها ويجعل العلماء المحققين من المتأخرين وبعض المتقدمين يحكمون عليها بأنها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم وليست من كلامه وينزهون ساحة رسول الله وسنته عن الإتيان بمثلها إذ الشبهة فيها يقينية والكذب فيها ظاهر جلي"وقال في ص 16: "وقد رجح أكثر العلماء المتأخرين من خاصة أهل الأمصار بأنها كلها مكذوبة على رسول اللّه صلى اللّه عليه وسلم"، وقال في ص 19: "لهذا وقبل ذلك تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث التي يتلونها ويموهون بها على الناس فأخضعوها للتصحيح والتمحيص وبينوا ما فيها من الجرح والتضعيف وكونها مزورة على الرسول من قبل الزنادقة الكذابين" ووصفه في ص 24 بأنه حديث خرافة وكذا في ص 27 وقال في ص 27 "وهذا الجهل هو الذي أدى بأهله إلى وضع خمسين حديثا عند أهل السنة". وقال في ص 29: "وكل الأحاديث الواردة فيه ضعيفة ويترجح بأنها موضوعة على لسان رسول اللّه ولم يحدث بها"وقال في ص 31: "وأحاديث المهدي هي بمثابة ألف ليلة وليلة قد أحصاها الشوكاني فيما يزيد على خمسين حديثا"وقال في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم"وقال في ص58: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيئ القبيح وهي في الأصل حديث خرافة يتلقفها واحد عن آخر وقد صيغت لها الأحاديث المكذوبة سياسة للإرهاب والتخويف".

هذه فقرات من كلام الشيخ ابن محمود في رسالته تتعلق برد الأحاديث الواردة في المهدي كلها لكونها مختلقة موضوعة مصنوعة مكذوبة مزورة حديث خرافة وبمثابة ألف ليلة وليلة وتعليقي على ذلك ما يلي:

أولا: أن تكرار مثل هذا الكلام وترديد مثل هذه العبارات في مواضع متعددة من رسالة الشيخ ابن محمود هو الذي زاد في حجمها ورفع عدد صفحاتها.

ثانيا: الحديث الموضوع هو الحديث الذي يكون في سنده راو معروف بتعمد الكذب في حديث رسول الله صلى الله عليه وسلم وهو أسوأ أنواع المردود من الحديث وهو الذي قال فيه المحدثون لا تجوز روايته إلا مع بيان حاله لقوله صلى اللّه عليه وسلم: "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين" رواه مسلم، والأحاديث الواردة في المهدي كما قال العلماء فيها الصحيح والحسن والضعيف والموضوع فكيف يجرأ أحد على أدعاء أن كل ما ورد في المهدي موضوع! إذ أن معنى هذا الكلام أن كل حديث فيه ذكر المهدي في سنده راو على الأقل معروف بتعمد الكذب في الحديث الشريف ومعلوم أن كل الأحاديث الصحاح والحسان الواردة في المهدي ليس فيها شخص من هذا القبيل بل إن الأحاديث الضعيفة غير الموضوعة مما ورد في المهدي ليس فيها من هو كذاب وقد جمع الحافظ بن حجر الأحاديث التي اعتبرها ابن الجوزي موضوعة في مسند الإمام أحمد وهي قليلة جدا عدتها أربعة وعشرون منها تسعة استخرجها شيخه الحافظ العراقي وذلك في كتاب أسماه القول المسدد في الذب عن مسند الإمام أحمد أوضح فيها أنه لا يتأتى الحكم على شيء منها بالوضع ومنها حديث ثوبان عند الإمام أحمد: "إذا أقبلت الرايات السود من خراسان فأتوها فإن فيها خليفة الله المهدي" قال فيه في الرد على ابن الجوزي: "وفي طريق ثوبان علي بن زيد ابن جدعان فيه ضعف ولم يقل أحد أنه كان يتعمد الكذب حتى يحكم على حديثه بالوضع إذا انفرد وكيف وقد توبع من طريق آخر رجالها غير رجال الأول" فذكرها.

ثالثا: ما اشتملت عليه هذه العبارات من الإشارة إلى رد الأحاديث والتكذيب بها لكونها متعارضة مختلفة جوابه أن ما كان فيها موضوعا أو ضعيفا لا يلتفت إليه ولا يعارض به غيره وما كان منها ثابتا فإنه مؤتلف غير مختلف وسبق إيضاح هذا في رقم 7.

رابعا: ما أشار إليه في هذه العبارات من أن العلماء المحققين من المتأخرين وبعض المتقدمين حكموا على أحاديث المهدي بأنها مصنوعة وموضوعة على لسان رسول اللّه صلى الله عليه وسلم وأن أكثر العلماء المتأخرين من خاصة أهل الأمصار رجحوا بأنها كلها مكذوبة على رسول اللّه صلى الله عليه وسلم وأنه كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم.

أقول ما أشار إليه في هذه العبارات عن العلماء من متقدمين ومتأخرين من أن الأحاديث في المهدي كلها موضوعة ينقصه التثبت ويفتقر إلى الإثبات ولا سبيل إلى ذلك فأنا شخصيا لا أعلم في المتقدمين من العلماء واحدا قال بأنها كلها موضوعة وإنما اعرف شخصين أثنين أحدهما أبو محمد بن الوليد البغدادي ذكر شيخ الإسلام ابن تيمية في منهاج السنة أنه في طائفة أنكروا أحاديث المهدي معتمدين على حديث لا مهدي إلا عيسى ابن مريم قال ابن تيمية وليس مما يعتمد عليه ولم ينقل عنه ولا عن غيره أنهم اعتبروا أحاديث المهدي موضوعة بل اعتمدوا على حديث ضعيف لا يعتمد عليه والثاني ابن خلدون ولم يقل إن كل الأحاديث في المهدي موضوعة وإنما حكم على أكثرها بالضعف وهو ليس أهلا للحكم لكونه ليس من أهل الاختصاص وأعترف بسلامة بعضها من النقد وقد مر الكلام عن تضعيف ابن خلدون وأنه ليس مما يعتمد عليه في مثل ذلك في رقم 10، ولم يسم الشيخ ابن محمود في رسالته أحدا من العلماء المتقدمين انتقد أحاديث المهدي وضعفها سوى ثلاثة هم ابن خلدون وقبله ابن القيم والشاطبي ولم يكن مصيبا في العزو إليهما إذ لم يقولا بتضعيفها وسبق إيضاح ذلك في رقم 11، 12.

أما القول بأنها موضوعة فهو ما لا أعلم واحدا في الماضين قاله ولو علم الشيخ ابن محمود أحدا منهم سماه في رسالته أما المتأخرون من العلماء الذي كاد أن ينعقد إجماعهم على أن أحاديث المهدي كلها موضوعة كما قال الشيخ ابن محمود فأنا أيضا لا اعرف أحدا له معرفة بالحديث النبوي قال إنها كلها ضعيفة فضلا عن القول بأنها موضوعة وكل الذين سماهم الشيخ ابن محمود في رسالته من المتأخرين خمسة هم الشيخ محمد بن مانع والشيخ أبو الأعلى المودودي والشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي، أما الشيخ محمد بن مانع فهو ممن يقول بتصحيح بعض الأحاديث الواردة في المهدي وقد مر إيضاح ذلك في رقم 13 وأما الشيخ المودودي فلم يقل بأنها موضوعة بل لم يقل إنها كلها ضعيفة وإنما قال: "بأن سـند هذه الأحاديث ليس في القوة حيث يثبت أمام مقياس البخاري ومسلم لنقد الروايات"وقد مر ذلك في رقم 14، وأما الشيخ محمد رشيد رضا فقد مر في رقم 15 أنه أنكر ما هو أوضع من خروج المهدي وهو نزول عيسى بن مريم عليه الصلاة والسلام وأما محمد فريد وجدي فقد زعم أن أحاديث الدجال كلها موضوعة ملفقة وأكثرها في الصحيحين كما هو معلوم وقد مر إيضاح ذلك في رقم 16 أما البلاغي فـله ترجمة في معجم المؤلفين المؤلفين 3/ 164لكحالة ذكر فيها أن من آثاره نصائح الهدى في الرد على البهائية ولم أقف على كتابه لأتمكن من إبداء شيء بشأنه ويبدو من ترجمته أنه من الشيعة (فأي إجماع هذا الذي كاد أن ينعقد على خلاف ما عليه سلف الأمة وأوعية السنة) وإني لأسأل الله عز وجل أن يوفق الأحياء ممن عناهم الشيخ ابن محمود بالمتأخرين من علماء الأمصار أسأله تعالى أن يوفقهم لأن يسيروا على الجادة التي سلكها سلفنا الصالح في تعظيم السنة النبوية وأن يعقلوا عقولهم بعقالهم الكتاب والسنة.

19- نقل الشيخ ابن محمود في ص 20 كلاما لمحمد فريد وجدي من كتابه دائرة معارف القرن العشرين بدأه بقوله ويقول محمد فريد وجدي وقال في نهايته انتهى ومنه ما يلي: "وقد ضعف كثير من أئمة المسلمين أحاديث المهدي واعتبروها مما لا يجوز النظر فيه منهم الدار قطني والذهبي وقد أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر حتى لا يجرأ بعض الغلاة على التضليل بها على الناس"هكذا عزاه الشيخ ابن محمود إلى محمد فريد وجدي ونص كلام محمد فريد وجدي في كتابه دائرة معارف القرن العشرين ج 10 ص 481 ما يلي: "وقد ضعف كثير من أئمة المسلمين أحاديث المهدي واعتبروها ممن لا يجوز النظر فيه وإننا إذ أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر حتى لا يجرأ بعض الغلاة على التضليل بها على الناس"انتهى.

وفي كلام ابن محمود هذا خطآن. أحدهما إضافة جملة (منهم الدارقطني والذهبي) إلى كلام محمد فريد وجدي وهو تقويل له ما لم يقله والخطأ الثاني إضافة القول بتضعيف أحاديث المهدي وعدم جواز النظر فيه إلى الحافظين الدار قطني والذهبي وهذا القول بعيد غاية البعد عن مثل هذين الإمامين. أما الذهبي فقد صحح أحاديـث كثيرة من أحاديث المهدي في تلخيص المستدرك وأما الدار قطني فلم أقف له على كلام في أحاديث المهدي والقول بأن الحافظين الذهبي والدار قطني يضعفان أحاديث المهدي ويعتبرانها مما لا يجوز النظر فيه غير صحيح وغير مطابق للواقع ولا يستطيع الشيخ ابن محمود إثباته إضافته إليهما مثل إضافة الجملة إلى محمد فريد وجدي.

20- وقال الشيخ أبو محمود ص 29:

"وإننا بمقتضى الاستقراء والتتبع لم نجد عن النبي صلى الله عليه وسلم حديثا صحيحا صريحا يعتمد عليه في تسمية المهدي وأن الرسول صلى اللّه عليه وسلم تكلم فيه باسمه".

والجواب أنه ورد فيه أحاديث كثيرة صحيحة قال بصحتها وثبوتها أهل الصناعة الحديثية قديما مثل الترمذي وأبي الحسين الآجري وابن جعفر العقيلي وابن حبان البستي وأبي سليمان الخطابي والإمام البيهقي والقاضي عياض والقرطبي صاحب التفسير المشهور والحافظ الذهبي وشيخ الإسلام ابن تيمية والإمام ابن القيم والحافظ عماد الدين بن كثير وغيرهم وحديثا بعد القرن العاشر مثل الشيخ علي القارئ والشيخ عبد الرؤوف المناوي والشيخ محمد بن إسماعيل الصنعاني والشيخ صديق حسن خان وغيرهم وممن استقرأها وتتبعها وهو من المحدثين القاضي محمد بن علي الشوكاني مؤلف كتاب نيل الأوطار قال في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديث فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة بل يصدق وصف المتواتر عليها هو أقل منها في جميع الاصطلاحات المقررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك"انتهى.

ومن أوضح الأحاديث في ذلك الحديث الذي أخرجه الحارث بن أبي أسامة في مسنده عن جابر رضي اللّه عنه قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم بعد أن أورده في كتابه المنار المنيف: "وإسناده جيد وهو مبين لحديث جابر عن مسلم: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى اللّه عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمه اللّه لهذه الأمة".

21- قال الشيخ ابن محمود في ص 83. سألني غير واحد عن حديث "إن اللّه يبعث على رأس كل مائة عام سنة لهذه الأمة من يجدد لها دينها" فيسألون هل هذا حديث؟ وهل هو صحيح أو غير صحيح؟ فأجبتهم بأن هذا الحديث رواه أبو داود وصححه الحافظ العراقي والعلامة السخاوي"وفي ص 84 ذكر حديثا ثم قال: "ومثله ما رواه الترمذي عن أنس قال: قال رسول اللّه صلى اللّه عليه وسلم: "مثل أمتي مثل المطر لا يدرى أوله خيرا أم أخره"قال الحافظ أبي بن حجر في فتح الباري: "هذا الحديث حسن له طرق قد يرتقي بها إلى الصحة"قال: "وصححه ابن حبان من حديث عمار"انتهى.

أقول: إن المسلك الذي سلكه الشيخ ابن محمود في بيان حكم هذين الحديثين هو المسك الأرشد والمنهج الأحمد إذ عول على حكم من هو أهل للحكم على الأحاديث وتبع أهل الاختصاص في اختصاصهم وكان ينبغي له أن يسير في هذا الاتجاه في معرفة درجه الأحاديث الواردة في المهدي وإذا اقتصرنا على معرفة حكم هؤلاء الحفاظ الأربعة على الأحاديث الواردة في المهدي نجد أن السخاوي اعتبر أحاديث المهدي من قبيل الأحاديث المتواترة إذ ذكر ذلك في جملة الأمثلة والأحاديث المتواترة وذلكَ في كتابه (فتح المغيث بشرح ألفية الحديث) للحافظ العراقي ونجد أنه أيضا ألف في أحاديث المهدي كتابا سـماه (ارتقاء الغرف) ذكره في كتابه المقاصد الحسنة في بيان كثير من الأحاديث المشتهرة على الألسنة وقال العجلوني في كشف الخفاء: "ورد ذكره - أي المهدي - في أحاديث أفردها بعض الحفاظ بالتأليف منهم الحافظ السخاوي في كتاب ارتقاء الغرف"الخ.

أما الحافظ العراقي فلم أقف له على كلام بشأن أحاديث المهدي لكن ابنه وتلميذه الحافظ ولي الدين آبازرعه العراقي قد جمع طرق أحاديث المهدي ذكره في مؤلفاته ابن فهد في ذيله على تذكرة الحفاظ للذهبي وأما الحافظ ابن حجر العسقلاني فقد نقل كلام أبي الحسن الأبري في تواتر أحاديث المهدي وسكت عليه وذلك في فتح الباري وفي تهذيب التهذيب كما ذكر جملة من أقوال أهل العلم في ثبوت خروج المهدي في آخر الزمان وذلك في كتابه فتح الباري وأما أقدم هؤلاء الحفاظ وهو ابن حبان البستي فقد أورد في صحيحه مجموعة من أحاديث المهدي وقد أورد الهيثمي في (موارد الظمآن) جملة منها وقال الحافظ ابن حجر في كتابه فتح الباري في شرح حديث: "لا يأتي عليكم زمان إلا والذي بعده شر منه" قال: "واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت ظلما"انتهى. وهؤلاء الأربعة وهم الإمام ابن حبان البستي والحافظ ابن العراقي والحافظ ابن حجر العسقلاني والحافظ السخاوي يعتبرون قطرة من بحر في عدد الأئمة الحفاظ الذين قالوا بثبوت خروج المهدي في آخر الزمان استنادا إلى الأحاديث الصحيحة الواردة في ذلك.

(22)- وقال الشيخ ابن محمود في ص 51:

"وهنا حديث كثيرا ما يحتج به المتعصبون للمهدي وهو أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي: تقدم يا روح اللّه فيقول: إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلي عيسى عليه السلام في سائر الأيام قال علي بن محمد القارئ في كتابه الموضوعات الكبير:" بأنه حديث موضوع"انتهى.

أقول: لم يقل الشيخ علي القارئ عن هذا الحديث أنه موضوع كما قال الشيخ ابن محمود بل الذي قاله فيه أنه ثابت فقد نقل في كتابه الموضوعات الكبير ص 164 كلام ابن القيم في فضائل المسجد الأقصى وأخرها قول ابن القيم: "وصح عنه صلى الله عليه وسلم أن المؤمنين يتحصنون به من يأجوج ومأجوج"ثم قال ابن القيم: "فهذا مجموع ما يصح فيه من الأحاديث" وعقب ذلك مباشرة قال الشيخ علي القاري: "قلت وكذا ثبت أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي: تقدم يا روح اللّه فيقول إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلى عيسى عليه السلام في سائر الأيام.." انتهى كلام الشيخ علي القاري وهو واضح في إثبات ذلك ولم يقل إنه موضوع كما عزاه إليه الشيخ ابن محمود ونزول عيسى عليه الصلاة والسلام عند المنارة البيضاء شرقي دمشق وقتله الدجال بباب لد وصلاته خلف إمام المسلمين في ذلك الزمان ثابت في صحيح مسلم وغيره وكون ذلك الإمام الذي يصلى عيسى بن مريم خلفه يقال له المهدي ثابت في مسند الحارث بن أبي أسامة.

(23) عقد الشيخ ابن محمود في رسالته فصلا بعنوان التحقيق المعتبر عن أحاديث المهدي المنتظر يقع في سبع ورقات يشتمل على أحد عشر حديثا قال قبل كلامه عليها.. وسنتكلم على الأحاديث التي يزعمونها صحيحة والتي رواها أبو داود والإمام أحمد والترمذي وابن ماجه وكلها متعارضة ومختلفة ليست بصحيحة ولا متواترة لا بمقتضى اللفظ ولا المعنى، وقد أعجب الشيخ عبد اللّه بن محمود بكلامه في هذا الفصل فقد قال في ص 8: "وقد عقدت في الرسالة فصلا عنوانه (التحقيق المعتبر عن أحاديث المهدي المنتظر) شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد عليه فليراجع".

وقال في ص 27: "إنهم لو رجعوا- يعني الذين يقولون بصحة الأحاديث الواردة في المهدي- إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".

وتعليقي على هذا الفصل ما يلي:

أولا إن من سهل عليه أن يحكم على كل ما ورد في المهدي سواء كان في سنن أبي داود والترمذي وابن ماجه ومسند الإمام أحمد أو في غيرها من دواوين السنة النبوية من سهل عليه أن يحكم على كل ذلك بأنه موضوع مصنوع مزور مختلق مكذوب حديث خرافة بمثابة ألف ليلة وليلة كما أثبت بعض عباراته في ذلك في رقم 18 فإنه يصعب عليه أن يأتي بتحقيق معتبر لأن التحقيق المعتبر يحتاج إلى التأني والتثبت والإطلاع على المصادر المختلفة ومعرفة ما قاله أهل العلم المعتد بهم وأن لا يخرج ذلك التحقيق إلا بعد مدة طويلة ومن أراد أن يقف على التحقيق المعتبر بشأن المهدي المنتظر فيمكنه ذلك بالإطلاع على الرسالة التي أعدها الشيخ عبد العليم عبد العظيم الهندي ونال بها درجة الماجستير من قسم الدراسات العليا بجامعة الملك عبد العزيز بمكة والتي زادت صفحاتها على ستمائة صفحة وهي بعنوان: (الأحاديث الواردة في المهدي في ميزان الجرح والتعديل) والتي مكث في إعدادها مدة تزيد على أربع سنوات جمع فيها ما ورد في الموضوع من الأحاديث والآثار ودرس أسانيدها وبين ما قاله المحدثون عن أحوال رجالها وما قاله أهل العلم في صحتها أو ضعفها ونقل فيها الكثير من أقوال العلماء في تواترها وفي ثبوتها والاحتجاج بها وتكلم فيها في موضوع المهدي من مختلف الجوانب مما جعلها بحق أفضل وأوسع مرجع يرجع إليه في هذه المسألة.

ثانيا: قوله: "وقد عقدت في الرسالة فصلا عنوانه: (التحقيق المعتبر عن أحاديث المهدي المنتظر) شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد علي فليراجع" يفهم من قوله هذا أنه تكلم على كل الأحاديث التي لها تعلق بالمهدي مما رواه أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم وليس الأمر كذلك أما الحاكم فلم يرد له ذكر إطلاقا في ورقات الفصل السبع، وأما الترمذي فقد روى في جامعه في باب ما جاء في المهدي ثلاثة أحاديث الأول والثاني عن ابن مسعود وأبي هريرة: "لو لم يبق من الدنيا إلا يوم" الحديث وقد أورد الشيخ ابن محمود الحديث عند أبي داود فقال: روى أبو داود في سننه عن طريق أبي نعيم عن علي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم واحد لبعث الله رجلا منا يملأها عدلا كما ملئت جورا" ورواه الإمام أحمد عن طريق أبي نعيم ورواه الترمذي أيضا.. انتهى.

والملاحظ في هذا شيئان أحدهما عزوه الحديث إلى الترمذي مع أن الترمذي لم يسنده إلا عن ابن مسعود وأبي هريرة. والثاني أن لفظ حديث علي عند أبي داود "لبعث اللّه رجلا من أهل بيتي" وليس لفظه "رجلا منا"كما نقل الشيخ ابن محمود وهذا اللفظ "رجلا منا" لفظ الحديث في مسند الإمام أحمد وأما الحديث الثالث عند الترمذي فهو حديث أبي سعيد الخدري رضي اللّه عنه مرفوعا: "إن في أمتي المهدي" الحديث لم يرد له ذكر في فصل التحقيق المعتبر في رسالة الشيخ ابن محمود، وأما ابن ماجه فقد روى في سننه سبعة أحاديث في باب خروج المهدي ولم يذكر الشيخ ابن محمود في فصله إلا ثلاثة من هذه الأحاديث السبعة وهي حديث أبي سعيد الخدري "يـكون في أمتي المهدي" الحديث وحديث ثوبان "يقتتل عند كنزكم" الحديث وحديث أنس "نحن ولد عبد المطلب" الحديث وأما الإمام أحمد فقد عزا إليه الشيخ ابن محمود في الفصل الذي عقده ثلاثة أحاديث مع أن مسند الإمام أحمد فيه أحاديث كثيرة في المهدي غير هذه الثلاثة.

ثالثا: أن كلامه على الأحاديث التي أوردها لبيان ضعفها وبطلانها كما يريد لا يتسم بسمة التحقيق الذي يصلح أن يكون معتبرا وسأكتفي بإيضاح هذا بأمثلة من كلامه على بعض هذه الأحاديث.

المثال الأول: قال الشيخ ابن محمود في ص 48:

"روى الإمام أحمد حدثنا أبو نعيم حدثنا ياسين العجلي عن إبراهيم بن محمد ابن الحنفية عن أبيه عن علي قال: "المهدى منا أهل البيت يصلحه اللّه في ليلة"، وقد رأيت من ينتقد هذا الحديث قائلا: والعجيب أن يكون المهدي بعيدا عن التوفيق والفهم والرشد ثم يهبط عليه الصلاح في ليلة ليكون في صبيحتها داعية هداية ومنقذ أمة ورواه ابن ماجه عن عثمان ابن أبي شيبة وقال: "ياسين العجلي ضعيف"فهذا من جملة الأحاديث التي فيه التصريح باسم المهدي لكنها ليست بصحيحة كما أشار ابن ماجه إلى تضعيفه ومن الأمر العجيب في هذا الحديث كون المهدي بعيدا عن الهداية والتوفيق والرشد، ثم يهبط عليه في ليلة فيكون في صبيحتها هاديا مهديا ومنقذ أمة من جورها وفجورها".

أقول: بنى الشيخ ابن محمود إنكاره لهذا الحديث على أمرين:

أحدهما: أن ابن ماجه قال: "ياسين العجلي ضعيف".

والثاني: استنكار معناه وهو كون المهدي يصلحه الله في ليلة.

ويجاب عن ذلك: بأن ابن ماجه لم يضعف ياسين العجلي في كتابه السنن عندما أورد هذا الحديث عنه وليس من عادته في سننه أن يشير إلى أحوال الرجال، وإنما طبعة سنن ابن ماجه المشتملة على ترقيم الشيخ محمد فؤاد عبد الباقي اشتملت أحيانا على إيراد كلام البوصيري في زوائد ابن ماجه عقب إيراد الحديث وهو من عمل الشيخ محمد فؤاد عبد الباقي، ثم إن الذين ترجموا لياسين العجلي مثل الحافظ بن حجر في تهذيب التهذيب والحافظ الذهبي في ميزان الاعتدال لم يذكروا في ترجمته أن ابن ماجه ضعفه ولعل الشيخ ابن محمود لم يسبق إلى نسبة تضعيف ياسين العجلي إلى ابن ماجه، وحاصل ما قاله أهل العلم في تعديل ياسين العجلي أن عباس الدوري قال سمعت يحي بن معين قال: "ليس به بأس"وقال إسحاق بن منصور عن يحي بن معين: "صالح"وقال أبو زرعة: "لا بأس به"ذكر ذلك الحافظ ابن حجر في تهذيب التهذيب ولم يزد ابن أبي حاتم في الجرح والتعديل في بيان حاله على قول ابن معين وأبي زرعة أنه لا بأس به. وقال عنه الحافظ في التقريب: "لا بأس به"، أما ما قيل فيه من الجرح، فقد قال الحافظ ابن حجر في تهذيب التهذيب. وقال البخاري: "فيه نظر"ولا أعلم له حديثا غير هذا يعني هذا الحديث انتهى، ولم يترجم البخاري لياسين في كتابه الضعفاء الصغير وترجم له في التاريخ الكبير ترجمة لم يزد فيها على قوله: "ياسين العجلي عن إبراهيم بن محمد بن الحنفية، روى عنه أبو نعيم والعكلي يعد من الكوفيين" وقد أورد البخاري الحديث في ترجمة إبراهيم بن محمد بن الحنفية بإسناد الإمام أحمد وقال: "وفي إسناده نظر"وقال الذهبي في الكاشف: ياسين العجلي عن إبراهيم بن محمد بن الحنفية وعنه وكيع وأبو نعيم: ضعيف وحاصل ما قيل في جرحه أن البخاري قال فيه: "فيه نظر"كما نقله الحافظ ابن حجر في تهذيب التهذيب غير أن البخاري لم يورده في كتابه الضعفاء الصغير ولم يذكر هذا القدح في ترجمته في التاريخ الكبير وإنما قال في إسناده نظر يعني الحديث فيحتمل أن يكون ذلك النظر الذي في إسناد الحديث لكون ياسين العجلي ليس له إلا هذا الحديث وهو غير مؤثر ويحتمل غير ذلك مما لا يؤثر ويوضح عدم تأثير هذه الكلمة في قبول حديث ياسين العجلي أن الحافظ ابن حجر في ترجمته في تهذيب التهذيب أشار إلى ثبوت حديثه هذا فقال: "ووقع في سند ابن ماجه غير منسوب فظنه بعض الحفاظ المتأخرين ياسين بن معاذ الزيات فضعف الحديث به فلم يصنع شيئا"- انتهى.

وأما قول الذهبي في الكاشف: "ضعف"فهو إشارة إلى ما نقل عن البخاري بشأن ياسين وذلك غير مؤثر وقد رمز السيوطي في الجامع الصغير لحسن هذا الحديث واحد من أحاديث كثيرة دالة على ثبوت خروج المهدي في آخر الزمان. وأما القدح في هذا الحديث من جهة استنكار معناه فإن الشيخ ابن محمود تبع في ذلك محمد أبا عبية فإنه هو الذي قال هذا الكلام في تعليقه علن النهاية لابن كثير وقلده فيه ابن محمود ولا شك أن العقل السليم يتفق مع النقل الصحيح، وأي غرابة في معناه حتى يتعجبا منه تعجب المنكر لمقتضاه فالله على كل شيء قدير وهو فعال لما يريد ومن يهده الله فهو المهتدي ومن يضلل فلن تجد له وليا مرشدا ومن أوضح الأمثلة في ذلك ما حصل لمن هو أفضل من المهدي ومن سائر الأمة سوى أبي بكر رضي الله عنه أمير المؤمنين عمر بن الخطاب رضي الله عنه فقد كان من أشد الناس على المسلمين ثم تحول بقدرة الله وتوفيقه فصارت شدته على أعداء الإسلام والمسلمين وأصبح ذلك الرجل العظيم الذي إذا سلك فجا سلك الشيطان فجا غيره كما أخبر بذلك الصادق المصدوق صلى الله عليه وسلم.

وبعد هذا أقول: أي تحقيق معتبر قام به الشيخ ابن محمود في الكلام على الحديث؟ أهو إضافة كلام إلى ابن ماجه لم يسبق في إضافته إليه؟ أو هو التقليد للكاتب أبي عبية في إنكار معناه؟

المثال الثاني: قال الشيخ ابن محمود في ص 49:

"روى أبو داود عن هارون بن المغيرة حدثنا ابن أبي قيس عن شعيب بن خالد عن أبي إسحاق قال: "نظر علي إلى ابنه فقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق ثم ذكر قصة - يملأ الأرض عدلا"- وهذا يعد من كلام علي رضي الله عنه وليس بحديث عن رسول الله صلى الله عليه وسلم، فسقط الاحتجاج به، ومن المحتمل أن يكون مكذوبا على علي به". هذه هي الصيغة التي أوردها الشيخ ابن محمود في نقله الحديث من سنن أبي داود وهذا هو ما بنى عليه الشيخ ابن محمود تضعيف الحديث، أما الصيغة في سنن أبي داود فهي عن أبي إسحاق قال: "قال علي رضي الله عنه ونظر إلى ابنه الحسن فقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم الحديث"، وأما الحديث فهو بهذا الإسناد ضعيف وليس السبب في ضعفه ما قاله الشيخ ابن محمود من أنه يعد من كلام علي رضي الله عنه، وليس بحديث فسقط الاحتجاج به لأن القول الذي يقوله الصحابي ينقسم إلى قسمين..ما للرأي فيه مجال، وما ليس له فيه مجال، فالذي للرأي فيه مجال يكون من قول الصحابي ولا يعد حديثا..أما الذي لا مجال للرأي فيه مثل هذا الحديث، فإنه يعد حديثا وله حكم الرفع وهو الذي يطلق عليه المحدثون المرفوع حكما لا تصريحا..وقد أوضح ذلك الحافظ ابن حجر في كتابه شرح نخبة الفكر فقال: "ومثال المرفوع من القول حكما لا تصريحا أن يقول الصحابي الذي لم يأخذ عن الإسرائيليات ما لا مجال للاجتهاد فيه ولا له تعلق ببيان لغة أو شرح غريب كالأخبار عن الأمور الماضية من بدء الخلق وأخبار الأنبياء أو الآتية كالملاحم والفتن وأحوال يوم القيامة، وكذا الأخبار عما يحصل بفعله ثواب مخصوص أو عقاب مخصوص، وإنما كان له حكم المرفوع لأن إخباره بذلك يقتضي موقفاً للقائل به، ولا موقف للصحابة إلا النبي صلى الله عليه وسلم، أو بعض من يخبر عن الكتب القديمة، فلهذا وقع الاحتراز عن القسم الثاني وإذا كان كذلك فله حكم ما لو قال: قال رسول الله صلى الله عليه وسلم، فهو مرفوع سواء كان ممن سمعه منه أو عنه بواسطة"، انتهى كلام ابن حجر، وقال الشوكاني في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح: بعد أن ذكر الأحاديث المرفوعة إلى النبي صلى الله عليه وسلم وأنها بلغت حد التواتر قال: "وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك"انتهى.

وبهذا يتضح أن كلام الشيخ ابن محمود في تضعيف هذا الحديث ليس من التحقيق المعتبر والتحقيق المعتبر هو ما قاله المحدثون في إسناده وهو أن فيه انقطاعا في أعلاه وفي أسفله، أما الانقطاع الذي في أعلاه، فأبو إسحاق السبيعي قيل إنه لم يسمع من علي رضي الله عنه وإنما رآه رؤية وذلك أنه ولد لسنتين بقيا من خلافة عثمان رضي الله عنه، والانقطاع الذي في أسفله هو أن أبا داود لم يسم شيخه فيه وإنما قال: "حدثت عن هارون ابن المغيرة"وقد قال المنذري في اختصار سنن أبي داود عقب هذا الحديث: "هذا منقطع أبو إسحاق السبيعي رأى عليا رضي الله عنه رؤية"، وقال فيه أبو داود: "حدثت عن هارون ابن المغيرة".

مثال الثالث: قال الشيخ ابن محمود في ص 49:

"روى أبو داود في سننه من حديث سفيان الثوري بسنده عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا من أمتي أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما" ورواه أحمد والترمذي وقال: "حسن صحيح.."

والجواب: أن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها، لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم وفي صحيح البخاري عن أبي جحيفة قلت لعلي رضي الله عنه: "هل خصكم رسول الله بشيء؟"فقال: "لا والذي فلق الحبة وبرأ النسمة إلا فهما يعطيه الله رجلا وما في هذه الصحيفة"قلت: "وما في هذه الصحيفة"قال: "العقل وفكاك الأسير، وأن لا يقتل مسلم بكافر"وفي رواية: "والمؤمنون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم"ولم يذكر شيئا من هذه الأحاديث التي هي من عالم الغيب ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما لكون الغالب عليها الضعف والوضع، وأصح ما ورد في ذلك هو قول النبي صلى اللّه عليه وسلم: "إن ابني هذا سيد وسيصلح اللّه به بين فئتين عظيمتين من المسلمين" وقد وقع ما أخبر به حيث تنازل الحسن عن المطالبة بالملك لمعاوية ابن أبي سفيان فاطفأ اللّه به نار الحرب بين الصحابة وسموا ذلك العام بعام الجماعة"انتهى.

هذا هو التحقيق المعتبر الذي أتى به الشيخ ابن محمود لإبطال هذا الحديث وتعليقي على هذا التحقيق ما يلي:

أولا: لم يتطرق الشيخ ابن محمود هنا لإبداء علة محددة لتضعيف هذا الحديث وإنما لكون شأنه تضعيف الأحاديث بالجملة أتى بما يشمله ويشمل غيره فقال: والجواب أن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم، ومن جهة أخرى فالحديث قد خرجه فيمن خرجه أبو داود والترمذي والإمام أحمد كما أشار إليه الشيخ ابن محمود هنا فكيف يتفق ذلك مع قوله إن علماء الحديث قد تحاشوا الخ. وهؤلاء الأئمة الثلاثة من علماء الحديث.

ثانيا: ما أشار إليه من سؤال أبي جحيفة عليا رضي اللّه عنه وإجابة علي أبا جحيفة بجواب ليس منه هذه الأحاديث التي هي من عالم الغيب جوابه أن عدم ذكر أحاديث المهدي التي هي إخبار عن شيء مستقبل في إجابة علي على سؤال أبي جحيفة لا يدل على بطلانها لأن العبرة في ثبوت أي حديث أن يصح إسناده، وهذا الحديث واحد من أحاديث كثيرة صحت عن رسول اللّه صلى عليه وسلم في خروج المهدي في آخر الزمان، هذا من جهة ومن جهة أخرى فعلي رضي اللّه عنه أحد الصحابة الذين رووا هذا الحديث عن رسول الله صلى اللّه عليه وسلم وحديثه هو المثال الرابع الآتي بعد هذا.

ثالثا: قوله: ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما لكون الغالب عليها الضعف والوضع جوابه أن عدم إخراج الحديث في الصحيحين ليس دليلا على ضعفه وقد أوضحت ذلك في رقم (5) وهذا أحد المواضع التي يكرر فيها الشيخ ابن محمود مثل هذا الكلام.

رابعا: المتبادر من سياق حديث أبي جحيفة في كلام الشيخ ابن محمود أن قوله: وفي رواية: "والمؤمنون تتكافأ دماؤهم"الحديث في صحيح البخاري وليس الأمر كذلك فهذه الرواية عند الإمام أحمد والنسائي وأبي داود.

خامسا: حديث ابن مسعود رضي اللّه عنه هذا قال فيه الترمذي: "حديث حسن صحيح"وسكت عليه أبو داود والمنذري وكذا ابن القيم في تهذيب السنن وقد أشار إلى صحته ابن القيم في المنار المنيف وصححه ابن تيمية في كتابه منهاج السنة.

المثال الرابع: قال الشيخ ابن محمودة ص 42: وروى أبو داود في سننه عن طريق أبي نعيم عن علي رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم واحد لبعث اللّه رجلا منا يملأها عدلا كما ملئت جورا" ورواه الإمام أحمد عن طريق أبي نعيم ورواه الترمذي أيضا.

والجواب: "أن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وهي ليست بصريحة في الدلالة على المعنى الذي ذكروه إذ ليس فيها ذكر للمهدي وعلى فرض صحته فإنه لا مانع من جعل هذا الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقرضوا واستقام عليهم أمر الدنيا والدين وجماعة المسلمين فقوله منا.. يحتمل أن يكون من أهل ديننا وأمتنا على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال فقد خلق الله الدنيا وخلق فيها المسلم والكافر والبر والفاجر.. كما قال تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان.. والمصارعة لا تزال قائمة بين الحق والباطل، وبين المسلمين والكفار، وفي صحيح مسلم أن النبي صلى اللّه عليه وسلم قال: "ما أنتم في الأمم المكذبة للرسل إلا كالشعرة البيضاء في جلد الثور الأسود.." وفي الصحيحين أن النبي صلى اللّه عليه وسلم قال: "يقول اللّه يا آدم ابعث بعث النار فيقول يا رب وما بعث النار فيقول من كل ألف تسعمائة وتسعة وتسعون في النار وواحد في الجنة" وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ومكانه، ولا الإيمان به ولا يمتنع كونه من جملة الخلفاء السابقين الذي استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين.. وهذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وليست بصريحة"انتهى.

هذا هو التحقيق المعتبر الذي توصل إليه الشيخ ابن محمود لرد هذا الحديث.. وواضح أنه لم يتطرق إلى إبداء علة في الإسناد لرده وإنما درج في رده كما درج في رد غيره من الأحاديث على النهج الذي اتبعه بعض كتاب القرن الرابع عشر وهو الاعتماد على الشبه العقلية في رد النصوص الشرعية ويجاب على هذا التحقيق الذي جزم الشيخ ابن محمود بأنه معتبر بما أرجو أن يكون تحقيقا معتبرا وذلك فيما يلي:

أولا: قوله: "إن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وهي ليست صريحة في الدلالة على المعنى الذي ذكروه إذ ليس فيها ذكر للمهدي"، جوابه أن المحدثين عندما يصححون الأحاديث أو يضعفونها يبنون أحكامهم على منهج علمي دقيق لم تحظ به أي أمة من الأمم السابقة ولا يظفر به أحد ليس من أهل الحديث إلا إذا سلك المسلك الذي سلكوه ومشى على النهج الذي رسموه وهو الاعتماد على الإسناد ومعرفة أحوال رجاله واتصاله أو انقطاعه وغير ذلك، وهذا الحديث بهذا الإسناد ثابت عن رسول اللّه صلى اللّه عليه وسلم وإسناده على شرط البخاري وقد سكت عنه أبو داود والمنذري وقال فيه صاحب عون المعبود شرح سنن أبي داود..: الحديث سنده حسن قوي، وقد روى هذا الحديث جماعة من الصحابة عن رسول اللّه صلى اللّه عليه وسلم منهم ابن مسعود وأبو هريرة وأم سلمة وأبو سعيد الخدري. رضي الله عن الجميع.. وقد تقدم حديث ابن مسعود رضي اللّه عنه في المثال الثالث وهذا الحديث بطرقه المتعددة عن الصحابة رضي اللّه عنهم يدل على أنه يلي أمر المسلمين في آخر الزمان رجل من أهل بيت النبوة يسمى محمد بن عبد الله وهو وإن لم يصرح فيه بوصف المهدي متفق مع النصوص الأخرى المصرحة بهذا الوصف وعلى ذلك درج أهل الحديث حيث أوردوا مثل هذا مما لم يصرح فيه بوصف المهدي وما صرح فيه بهذا الوصف في باب خروج المهدي كما فعل أبو داود والترمذي وغيرهما.

ثانيا: قوله: "وعلى فرض صحته فإنه لا مانع من جعل هذا الرجل من جملة المسلمين الذين مضوا وانقرضوا واستقام عليهم أمر الدنيا والدين وجماعة المسلمين"، فقوله مما يحتمل أن يكون من أهل ديننا وملتنا جوابه أن الحديث صحيح واقعا لا فرضا، ولا يصلح حمله على أحد مضى لأن علماء الحديث حملوه على المهدي الذي يخرج في آخر الزمان ويدل لكون المقصود ذلك الذي يكون في آخر الزمان الحديث نفسه وذلك في قوله: "لو لم يبق من الدنيا إلا يوم واحد" وفي حديث ابن مسعود "لطول اللّه ذلك اليوم.." وهو واضح في أن ذلك مراد به المهدي الذي يكون في آخر الزمان ولا يصلح حمله على أحد قبله، أما لفظ "رجل منا"التي تأولها الشيخ ابن محمود رجلا من أهل ديننا وملتنا فهو ليس لفظ أبي داود كما يوهم ذلك إيراد الشيخ ابن محمود الحديث عنه وإنما هو لفظ حديث علي في مسند الإمام أحمد، ولفظ الحديث عند أبي داود "رجلا من أهل بيتي" وهو موضح المراد من لفظ الحديث في مسند الإمام أحمد.

ثالثا: قوله: "على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال، فقد خلق اللّه الدنيا وخلق فيها المسلم والكافر، والبر والفاجر.. كما قال اللّه تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان، والمصارعة لا تزال بين الحق والباطل وبين المسلمين والكفار"، جوابه أن الله على كل شيء قدير ولا يستحيل على قدرة اللّه شيء.. هذا أولا وثانيا أنه لا يلزم من قوله: "يملأها عدلا" انقراض الشـر، فالشر موجود في زمن المهـدي.. والصـراع بـين الحق والباطـل قائم في زمانـه.. وأعظـم فتنة في الحياة الدنيا هي فتنـة الدجال وخروجه على النـاس.. يكـون في ذلك الزمان.. يوضـح ذلـك أن قوله: "كمـا ملئت جورا" لا يـدل عـلى انقراض الخير وإنما سنة اللّه في خلقه أن يكون الصراع بين الحق والباطل في هذه الحياة الدنيا ففي بعض الأزمان يقوى جانب الخير على جانب الشر وأحيانا يقوى جانب الشر ولا تخلو الأرض من أهل الخير إلا في الذين تقوم عليهم الساعة وفي زمان المهدي يكون جانب الحق قويا والخير منتشرا كما هو الشأن في صدر الإسلام وسبق في رقم 21 أن ابن حبان كما نقله عنه الحافظ في فتح الباري استدل بأن حديث أنس رضي اللّه عنه مرفوعا "لا يأتي عليكم زمان إلا والذي بعده شر منه" ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا كما ملئت جورا.

رابعا: قوله: "وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ولا مكانه ولا الإيمان"به جوابه أن هذا الحديث وغيره من الأحاديث في معناه هي في المهدي الذي يخرج في آخر الزمان كما عليه علماء الحديث كما مر بيانه في الفقرة الأولى من الكلام على هذا الحديث وأما زمانه فقد أوضحت الأحاديث أنه يكون في زمن عيسى ابن مريم عليه الصلاة والسلام وزمن الدجال وأما مكانه فإنه يكون عند نزول عيسى ابن مريم عليه الصلاة والسلام من السماء في أرض الشام في بيت المقدس كما ورد في بعض الأحاديث إذ يصلي خلف المهدي ثم يخرج لقتل الدجال. وأما الإيمان به فمذهب أهل السنة والجماعة التصديق بما صح من الأحاديث عن رسول اللّه صلى اللّه عليه وسلم ومن ذلك خروج المهدي والدجال ونزول عيسى عليه السلام من السماء وغير ذلك.

خامسا: قوله: "ولا يمنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين"جوابه أن يقال وما المانع أن يكون المقصود به المهدي الذي يخرج في آخر الزمان الذي هو قول العلماء المحدثين أوعية السنة وجهابذة الأمة وهو الذي يقتضيه لفظ الحديث في قوله: "لو لم يبق من الدنيا إلا يوم واحد.." ثم إن الشيخ ابن محمود قال في أول الكلام على هذا الحديث: "على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال"ثم في آخر الكلام على الحديث قال: "ولا يمتنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين"، فالشيء الذي كان في أول الكلام على الحديث يحتمل أن يكون من المحال، أصبح مثله في الكلام على آخر الحديث من الممكن، وهكذا شأن الكلام المفتقر إلى التحقيق ينقض أخره أوله.

هذه أمثلة من كلامه على أربعة أحاديث وهي مقياس ونموذج لكلامه على بقية الأحاديث التي أوردها في فصل التحقيق المعتبر البالغ عددها جميعا أحد عشر عقبت كلامه بما يوضح بأنه كلام يفتقر إلى التحقيق المعتبر وأدهى من ذلك وأمر اغتباطه بهذا التحقيق وقوله أنه تكلم على الأحاديث بما لا مزيد عليه واللّه المستعان وإن تعجب فعجب قوله: "إنهم- يعني الذين يقولون بصحة الأحاديث في خروج المهدي- لو رجعوا إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة لا بالفظ ولا بالمعنى"فإن مما لا شك فيه أن الشيخ ابن محمود يعتبر هذه الإحالة هنا إحالة على مليء وكذلك الإحالة في قوله في ص 8: "وقد عقدت في الرسـالة فصلا عنوانه التحقيق المعتبر عن أحاديث المهدي المنتظر شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد عليه فليراجع"لكن الواقع أن أي طالب علم له إلمام قليل في معرفة الحديث الشريف يرجع إلى هذا الفصل يجد النتيجة بالعكس كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا.

فأنا أحد طلاب العلم الصغار قصير الباع قليل الإطلاع لما رجعت إلى ذلك الفصل أسفت كثيرا وأشفقت على فضيلة الشيخ ابن محمود -حفظه اللّه- إذ زج بنفسه في لجج لا يجيد السباحة فيها وتذكرت قول الشيخ أحمد شاكر في ابن خلدون إذ قال:"أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها وتهافت في الفصل الذي عقده في مقدمته للمهدي تهافتا عجيبا وغلط أغلاطا واضحة.."وإذا كان هذا رأي طالب العلم الصغير فما الشأن في العلماء الكبار في الحاضر والمستقبل عندما يقفون على هذه الرسالة والفصل الذي اشتملت عليه؟.

- للبحث بقية -


 العدد 45 - بل فلنعود أنفسنا أسلوب النقد النزيه.

بل فلنعود أنفسنا أسلوب النقد النزيه.

فضيلة الدكتور: صلاح الدين عبد التواب.

الأستاذ المشارك في كلية اللغة العربية.

في العدد الصادر في يوم الثلاثاء الخامس والعشرين من صفر 1399 هـ. الثالث والعشرين من يناير 1979 م. نشرت صحيفة الرياض في صفحتها الأدبية (حروف وأفكار) مقالا أدبيا للدكتور/ أحمد محمد الضبيب، وكان عنوانه: فلنحرر أذواقنا من حافظ إبراهيم..

فلفت نظري هذا العنوان الجديد، وحسبت في نفسي أنني سأقف على نظرات جديدة في مجال النقد الأدبي لم نتعرف عليها من قبل، وأقبلت أقرأ المقال في شغف لأرى إلى أي مدى يمكن أن نحرر أذواقنا من حافظ إبراهيم، ولعل هذا المقال يكون نموذجا واضحا يجمع فيه صاحبه بين النقد الذاتي المعتمد أساسا على الذوق الشخصي السليم والنقد الموضوعي الذي يعتمد أساسا على الجانب المنهجي في عرض مقاييس النقد ومعاييره.

وبدأ الدكتور مقاله، وكانت مقدمته لا بأس بها وإن كانت لم تأت بجديد، فلا ينكر

أحد أن لغة من لغات العالم كله حظيت من العناية والاهتمام ما حظيت به العربية على امتداد القرون، وما ينكر أحد أن النظرة إليها قد اختلفت بين أعين المكبرين لها وأعين المشفقين عليهـا..

كذلك نحن مع صاحب المقال في أن ما كتب عن مشكلة اللغة العربية كثير وفير إلا أن معالجات الشعراء لهذا الموضوع قليلة إذا ما قيست بمعالجات الكتَاب..

نحن مع الدكتور صاحب المقال في كل هذا.. ولكنني أريد أن أقف معه بعض وقفات فيما تلا ذلك من كلام، عندما تعرض بالنقد لقصيدة الشاعر حافظ إبراهيم: (اللغة العربية تنعى حظها بين أهلها..)

يقول الدكتور الضبيب: "فهي في تصوري نموذج ضعيف سيئ ويزيد من سوئه أنه يقدم إلى التلميذ العربي في المرحلة الابتدائية الإلزامية من التعليم على امتداد الوطن العربي، فما أن يبدأ التلميذ العربي تفتحه على ما حوله حتى يفاجأ بحافظ إبراهيم ينعى إليه لغته ويقدم إليه بطاقة سوداء تعزية (بهذه) اللغة التي أنهكت ضعفا ومرضا.. وهكذا يتربى التلميذ العربي لدينا وقد استقر في ذهنه منذ الأيام الأولى أن لغته لغة ضعيفة مهضومة الحقوق مهيضة الجناح، وتربى معه أيضا (احتقار) لهذه اللغة وازدراء لها.."

وحتى يكون الرد أولا بأول.. نقول: وهل يعاب الشاعر حافظ إبراهيم لمجرد أن قصيدته قد أسيء إليها لأنها قدمت لصغار لا يحسنون فهمها؟

ثم هل يعاب الشاعر حافظ إبراهيم عندما تعرض قصيدته على التلاميذ دون تقديم واع تبين فيه الظروف المحيطة بها والأحداث الداعية إليها؟..

ومع ذلك فليس لي أن أقف طويلا هنا، فقد تأتي السطور القادمة لتزيد الأمر أيضا في هذا الشأن، ويحسن أن نمضي مع الدكتور الضبيب في نقده وتذوقه لقصيدة الشاعر حافظ إبراهيم..

يقول الدكتور الناقد: "وقصيدة حافظ تصور فيها اللغة العربية بثلاث صور كلها منتزعة من بيئات النساء وربما بيئات بعض النساء من (بنات البلد) في مصر..

في الجزء الأول من قصيدة حافظ صورة (لأمرة نائحة) تتحسر على شباب الميت و(تعدّد) فضائله وميزاته وتكاد (تلطم خدها وتخمش وجهها وتشد شعرها) بل إنها تذكر رجالا سالفين كانوا فيما مضى من الزمان قد حفظوا لها الوداد، فهي لا تفتأ تذكرهم كما تفعل (النائحة المصرية) عندما ترفع ذراعيها وتشير بسبّابتيها قائلة (يا سبعي).."

تلك هي الصورة الأولى من قصيدة الشاعر حافظ إبراهيم كما وعاها فهم الناقد، ثم أباح له ذوقه من بعد ذلك أن يحللها بالأسلوب النقدي (الرفيع) على ذلك المستوى الذي رأيناه... وهو بطبيعة الحال يشير بشرحه هذا إلى أبيات الشاعر حافظ إبراهيم التي لم يشأ أن يذكرها في مقاله حتى لا يرى القارئ هذه الصورة (الفاضحة) لتلك المرأة النائحة التي رسمها حافظ إبراهيم في قوله:

يعز عليها أن تلين قناتي

سقى اللّه في بطـن الجزيرة أعظما

لهن بقلب دائم الحسرات

حفظن ودادي في البـلى وحفظته

حياء بتلك الأعظم النخرات

وفاخرت أهل الغرب والشرق مطرق

هكذا كان ترحم الشاعر حافظ إبراهيم في حقيقته على أولئكم الرجال الذين عرفوا للغة حقها عليهم فما فرطوا فيه، بل حافظوا على لغتهم وتراثهم، وكانوا حملة العلم والحضارة، وعلموا الدنيا بأسرها فدان لهم شرقيها وغربيها، ومن حق العربية أن تفاخر بأولئكم العظام حتى بعد أن صاروا رفاتا- أهل الغرب طرا.. كيف لا وقد كانوا الهداة المرشدين والعلماء المصلحين الذين استطاعوا أن يبقوا آثارهم ويثبتوا وجودهم في كل ما تناولوه من شئون الحياة، بلغتهم العربية .. لغة القرآن الكريم.

لذلك لم يكن غريبا من الشاعر حافظ إبراهيم أن يصرخ- على لسان العربية- في بنيها مستثيرا نخوتهم حتى يدركوا لغتهم من الضياع، وقبل أن يغلبهم عدوهم على أمرهم وهم في غمرة ساهون..

ومنكم وإن عز الدواء أساتي

فيا ويحكم أبلى وتبلى محاسني

أخاف عليك أن تحـين وفاتي

فلا تـكلوني للزمـان فإنني

وكم عـز أقـوام بعـز لغـات

أرى لرجـال الغرب عزا ومنعة

فياليـتكم تأتـون بالـكلمات

أتوا أهـلهم بالمعجـزات تفنناً

أيطربكم من جانب الغرب ناعب

ينادي بوأدي في ربيع حياتي؟

هذه هي الصورة الأولى كما أوضحها الشاعر حافظ إبراهيم، وهي كما رأيتها- وأعتقد أن غيري رآها كذلك- خالية من النواح على طريقة النائحة المصرية التي تتحسر على شباب الميت وهي (تعدد) فضائله وتكاد تلطم خدها وتخمش وجهها وتشد شعرها وترفع ذراعيها وتشير بسبابتيْها قائلة بأعلى صوتها (يا سبعي)..

(فإذا أتينا إلى الصورة الثانية له..) (والقول هنا للدكتور الضبيب):

"وجدنا امرأة مهضومة الحقوق تتحدث عن المزالق التي ستؤدي بها إلى الموت وتنتهي إلى أن قومها قد آثروا عليها (ضرة) جديدة، تلك هي اللهجة العامية التي سرت فيها لوثة الإفرنج، وجاءت مشكلة الألوان كثوب ضم سبعين رقعة ونحو ذلك وهي أوصاف وأفكار منتزعة من بيئة (النساء الضرائر) وما يحدث بينهن من الغيرة (والسب والشتم والردح).."

هكذا شاء الناقد الدكتور الضبيب أن يعطينا تصوره للصورة الثانية من قصيدة الشاعر حافظ إبراهيم..

ولكن.. هل كانت تلك الصورة الثانية حقا كما تذوقها وتصورها الدكتور الناقد؟ لنسمع اللغة العربية على لسان الشاعر حافظ إبراهيم وهي تقول:

إلى لغة لم تتصل برواة؟

أيهجرني قومي- عفا اللّه عنهمو

لعاب الأفاعي في مسيل فرات

سرت لوثة الإفرنج فيها كما سرى

مشـكلة الألـوان مختلفـات

فجاءت كثوب ضم سبعين رقعـة

بهذا (السب والشتم والردح) وما إلى ذلك من أسـلوب النساء الضـرائر- على حد تذوق الدكتور الضبيب- جاء عتاب العربية لقومها واستنكارها لهم لأن هجروها وهي العريقة الأصيلة التي بذل فيها الأولون ما بذلوه من أجل الحفاظ عليها، والإبقاء على جمالها ورونقها، والعمل على غناها ووفرتها، حتى هجرها أبناؤها أو كادوا إلى أي شيء؟.. إلى عامية لا أصل لها ولا عراقة، فلم يأخذها الخلف عن السلف بطريق الرواية التي تحفظها من الغير كما هو الشأن في العربية الأصيلة لغة القرآن الكريم؛ وكأن اللغة تشير بذلك إلى تلك الأساليب المرقعة التي كانت مستعملة أيام نشر هذه القصيدة- وسيأتي تفصيل لذلك فيما بعد- حتى خرجت على الناس أو خرج الناس بها خلطا من العربية والأجنبية يثير التهكم والسخرية. فالعربية- في هذه الصورة أيضا- لم نرها كما رآها الدكتور الضبيب- تشتم وتسب وتردح كالنساء الضرائر، بل على العكس رأيناها كما عهدناها دائما.. الذوق كله، والرفق كله، والسمو كله.. فهي وسط عتابها الشديد واستنكارها لفعل بنيها معها تسأل اللّه لهم العفو:

إلى لغـة لم تتصل برواة

أيهجرني قومي- عفا اللّه عنهم

ولكن لا يمنع ذلك من أن تنبه أبناءها إلى خطورة ما هم مقبلون عليه من استعمال تلك اللغة التي (سرت لوثة الإفرنج فيها..) فلا ينبغي أن ينخدعوا بها بل من الخطر أن تتسر إلى ألسنتهم.. وإلا فهي (لعاب الأفاعي في مسيل فرات)..

وزيادة في تحقير ذلك الخليط من (العامية العربية الأجنبية) جاء تشبيه تلك اللغة بذلك الثوب الخلق وقد جاوزت رقعة السبعين مختلفة الألوان والأشكال، وليتصور العقلاء مدى السخرية التي تلحق بكل من يرتديه..

فهل رأي أحد في كل ذلك (ضرة) تكيل لضرتها سبا وشتما و (ردحا)؟

أما الصورة الثالثة- حسب تصور وتذوق الدكتور الضبيب- فهي صورة امرأة (متسولة) تلبس ثياب المكدين، و (تمد يدها) إلى الكتاب والأدباء شاكية سوء حظها، شارحة واقع حالها طالبة منهم أن يهبوا إلى نجدتها وإلا فإنها على وشك الموت والهلاك.. ويشير الدكتور الناقد بشرحه هذا إلي أبيات الشاعر حافظ إبراهيم:

بسطت رجائي بعد بسط شكاتي

إلى معشـر الكتاب والجمع حافل

وتنبت في تلك الرموس رفاتي

فإما حياة تبعث الميـت في البـلى

ممات لعمري لم يقس بممات

وإما مـمـات لا قـيـامة بـعـده

وهكذا أيضا لم ير الدكتور الضبيب في هذه الصورة سوى صورة (المرأة المتسولة الشاكية الباكية والتي تمد يدها تسأل العطاء..)..

ويبدو أن الناقد قد نسي أن الخطاب هنا موجه إلى أهل العلم الذين يمكنهم أن يدركوا اللغة من سقطتها.. وأهل الدراية الذين يمكنهم أن يرفعوا من شأن لغتهم.. معشر الكتاب، فجعل الحديث إليهم تسولا!!

كما يبدو أن الناقد هنا نسي أن اللغة تشفق على أبنائها أن يكونوا هم الذين يتسولون عندما يتطلعون إلى غيرهم ويستعيرون أو يتسولون منهم الكلمات والعبارات.. فقلب الناقد الوضع، فوضع اللغة ورفع من شأن المتسولين..

فالشاعر حافظ إبراهيم لم يضع اللغة هنا موضع (المرأة المتسولة) كما فهم الدكتور الضبيب.. وإنما صورها في صورة الأم العطوف الشفوق الحنون التي لا تود أن ترى أبناءها يتسولون..

والشاعر حافظ إبراهيم لم يصور اللغة بالمرأة التي (تمد يدها) تتسول من لئام.. وإنما هي الأم الرؤم التي بسطت رجاءها إلى معشر كرام الكتاب.. أهل العلم والدراية والغيرة..

ثم إنها هي الأم عزيزة النفس كريمة المحتد.. الأم القدوة التي ترسم لبنيها طريق العزة والكرامة وتأبى لبنيها أن يعيشوا عالة على غيرهم، وإلا فلا كان ذلك اليوم الذي يعيش فيه أبناء العربية على فتات الآخرين:

وتنبت في تلك الرموس رفاتي

فإما حياة تبعث الموت في البلى

ممات لعمري لم يقس بممات

وإما ممات لا قيامة بعده

والعجيب بعد كل هذا أن يختم الدكتور الضبيب هذه النظرات النقدية حول قصيدة الشاعر حافظ إبراهيم، بقوله: "تلك هي قصيدة حافظ التي نضعها بين أيدي أبنائنا في المدارس في مرحلة من أخطر مراحل حياتهم، فأي احترام نطالب هذا التلميذ به وقد رأى لغة تلبس هذه الأسمال (وتدور شاكية، تارة تنوح وتعدد، وتارة تسب وتشتم وثالثة تشكو وتتسول).. إن خيال حافظ السطحي لم يستطع أن يجلو لنا اللغة العربية إلا في تلك الصورة المنتزعة من بيئة النساء في أحوال الضعف والهوان، وهي صورة لا تنمي في نفوس أبنائنا الاعتزاز بهذه اللغة ولا الإعجاب بها. وإن كانت تثير العطف والشفقة، وفرق بين الموقفين.."

ومما يثير العجب أكثر وأكثر أن الناقد المتذوق الدكتور الضبيب قد ساق في المقابل النموذج البديل الذي يمكن أن يحل محل ذلك النموذج السابق الذي حاول جاهداً أن يبرزه في صورة تافهة محقرة ولكنه لم يستطع أن ينكر أنها (ذائعة مشهورة).

فيقول في معرض تقديمه للنموذج البديل: "وإذا كانت قصيدة حافظ شائعة ذائعة، فبين يدي الآن قصيدة مغمورة مهجورة لشاعر لا يكاد يعرفه إلا مواطنوه من سكان الخليج العربي هو الشاعر الكويتي صقر بن سالم الشبيب (توفي سنة 1963 م)"ودون أن يسائل الدكتور الضبيب نفسه على الأقل لماذا أقر بأن قصيدة الشاعر حافظ إبراهيم (مع هذا كله) شائعة ذائعة؟ ولماذا كانت تلك القصيدة التي سيقدمها لقراء العربية (مغمورة مهجورة) وهي على حد قوله: لشاعر لا يكاد يعرفه إلا مواطنوه، مع أن فيها من عناصر الجمال- على حد قوله أيضاً- ما يجعلها تتفوق على قصيدة حافظ إبراهيم؟.. دون أن يفعل ذلك.. أخذ الدكتور الناقد يتناول القصيدة الجديدة بالنقد والتحليل، وعلى غير العادة في أسلوب الدكتور الضبيب تحولت العبارات الأدبية والأساليب (الرفيعة) التي أهداها لقصيدة الشاعر حافظ إبراهيم.. عبارات النوح والتعدد والسب والشتم والتسول.. إلى العبارات التي تستحقها القصيدة الجديدة وصاحبها (على الرغم من بعض عيوبه الشاعرية) على حد قول الدكتور الضبيب نفسه.. ولكن على الرغم من هذه العيوب الشاعرية فإن أسلوب الدكتور الناقد لها شاء أن يتخير لها ما يناسبها من عبارات (الجودة، والصور الجميلة التي تبعث على الاحترام) والعبارات التي تبرز (مواطن الجمال) والفتنة، وأن الشاعر قد وفق إلى إبراز عنصر جديد استحق به مرتبة التفوق على الشاعر حافظ إبراهيم، هكذا في تغير مفاجئ في طريقة النقد..

ولننتقل مع الدكتور الضبيب إلى القصيدة الثانية التي بدأ في تقديمها بقوله:

"هذا الشاعر على الرغم من بعض عيوبه الشاعرية إلا أنه تناول موضوع اللغة العربية تناولا جيدا وصورها بصورة جميلة تبعث على احترامها، وتجعلنا نستشعر خطأنا نحوها وتفريطنا في حقها.. وأخذ الدكتور الناقد يكشف النقاب عن السبب الذي حفز صاحب القصيدة الجديدة على قولها- الأمر الذي لم يحرص عليه، ولم يفكر فيه بالنسبة لقصيدة الشاعر حافظ إبراهيم- فيقول ومبعث قصيدة صقر أنه كان يزور المدرسة المباركية في الكويت، وحدث أن كان جالساً على كرسي قرب أحد الفصول فإذا به يسمع مدرس اللغة العربية في ذلك الفصل وقد امتلأ حديثه وشرحه بالأخطاء الفادحة فأثار ذلك الموقف شعور الشاعر، وكانت قصيدته التي بدأها بقوله:

حتى لـكدت أذوب في أشجاني

ما زلت أسمع لحن ذا اللحـان

إلا وشـان البيت بالألحـان

لم يلـق من بيت على طـلابه

شـهدت لـه بالعـلم والعـرفان

خذلت بني قومي شـهادته التي

فالجهل يدينه من الصـبيان

إن تعـل صبيان المدارس سـنه

تدريسـه ضـرب من الهـذيان

لهفي على الفصحـى يدرسها أمرؤ

بهذا المطلع برزت لنا قصيدة صقر بن سالم الشبيب، التي شاء الناقد الدكتور الضبيب أن يقدمها لأبناء العربية بدلا من تلك القصيدة التي خرج علينا حافظ إبراهيم (بخياله السطحي) على حد تعبير الدكتور الناقد، فكانت، الحقيقة: أن أنبأت قصيدة صقر بنفسها عن الفارق الهائل الذي يبدو من أول وهلة بين قصيدته وقصيدة الشاعر حافظ إبراهيم، وإلا فأين قوة المطلع وبراعة الاستهلال في قصيدة صقر من براعة الاستهلال في قصيدة الشاعر حافظ إبراهيم- والتي لم يرد الدكتور الناقد أن يذكرها- وهي:

وناديت قومي فاحتسبت حياتي

رجعت لنفسي فاتهمت حصاتي

عقمت فلم أجزع عقمت لقول عداتي

رموني بعقم في الشـباب وليتني

رجـالا وأكفاءَ وأدت بناتي

ولدت ولما لم أجد لـعرائسي

فهل في مثل مطلع:

حتى لـكدت أذوب في أشجاني

ما زلت أسمع لحن ذا اللحان

وما يليه من الأبيات (ويمكن الرجوع إليها ثانية)، هل في مثل المطلع الأخير من حرارة المشاعر وتدفقها ما يمكن أن نلمسه مثلما لمسناه في قصيدة الشاعر حافظ إبراهيم ؟

وهل يمكن أن نجد في مطلع صقر والأبيات التي تليه من الكلمات الشاعرة والعبارات الموحية مثلما نجده في مطلع الشاعر حافظ إبراهيم والأبيات التي تليه.. من مثل "رجعت لنفسي"- "اتهمت حصاتي"- "احتسبت حياتي"- "رموني بعقم"- "ليتني عقمت فلم أجزع لقول عداتي"..

رجالا وأكفاء وأدت لبناتي"؟!

"ولدت ولما لم أجد لعرائسي

هذا من ناحية حسن المطلع وبراعة الاستهلال وانتقاء الألفاظ والعبارات الشاعرة الموحية.. أما من ناحية أن الناقد قد قدم لقصيدة صقر مبينا الظروف التي أوحت إليه بقصيدته هذه فقد كان على الدكتور الضبيب- إنصافا للشاعر حافظ إبراهيم- أن يذكر شيئا عن الظروف التي أوحت إليه هو الآخر بقصيدته، بدلا من أن يتهمها وصاحبها (بالخيال السطحي) وبدلا من أن يرغم (العربية) من أن تقول مضطرة مكرهة (يا سبعي) وما قالتها..

أجل.. كان على الدكتور الناقد- إحقاقا للحق ووضعا للأمور في نصابها أن يذكر شيئا ولو عن طريق التلميح عن (مناسبة النص) مراعاة للتاريخ الأدبي حتى يمكن للقارئ العربي وللقارئ المسلم على وجه العموم أن يربط بين النص والظروف المحيطة به ومن ثم يصدق الحكم ويسلم القول..

أما وأن الدكتور الضبيب لم يذكر شيئا من ذلك فإني أراني مضطرا إلى ذكر طرف من الظروف التي أحاطت بالشاعر حافظ إبراهيم حتى اضطر إلى قصيدته (اللغة العربية تنعى حظها بين أهلها)..

ولد حافظ إبراهيم سنة 1872 م (أي منذ أكثر من مائة عام).. ومعلوم أن تلك الفترة كانت من أحلك الفترات التي مر بها تاريخ مصر وهي ترزح تحت الحكم الأجنبي وسيطرة المستعمر الدخيل.. وشب حافظ ليرى أمته مهيضة الجناح مغلوبة على أمرها، والمستعمر يدس بأنفه في كل شيء، لا يعبأ بمقدسات ولا يرعى حرمات، ولم يكن من مصلحة المستعمر أن يستشعر المسلمون كرامتهم أو أن يحسوا بمقومات حياتهم أو مقدساتهم. ومن ثم سلّط همه على أبرز ما يمكن أن يجتمع المسلمون تحت لوائه.. القرآن الكريم.. ولم يكن المستعمر من الغباء بحيث يهيّج مشاعر المسلمين بالتهجم على كتاب اللّه فجاءه من ناحية لغته.. العربية.. والتي عن طريقها كذلك كانت حضارة الإسلام والمسلمين..

وجاء أمثال (وليم ويلكوكس) ذلك المهندس الإنجليزي.. جاء إلى مصر سنة 1883م ليثبط من عزم المصريين، وليثنيهم عن محاولة التقدم العلمي، بحجة أن (الفصحى) لا يمكن لها أن تقوم بهذا الدور الحضاري [1] . ثم يجيء مستر (ويلمور) سنة 1901 م ليدعو أحد قضاة محاكم الاستئناف بالقاهرة إلى استعمال العامية بدلا من الفصحى، ودعا إلى ما أسماه (لغة القاهرة) وأن يوضع لها قواعد.. واقترح اتخاذها لغة للعلم والأدب، كما اقترح كتابتها بالحروف اللاتينية [2] ..

وكثر المقترحون من أهل اللغات الأجنبية (لشدة حرصهم على العربية)!!!

وكان من سوء حظ العربية بين أهلها أن وجدت هذه الدعاوى وتلك المقترحات آذانا مصغية من مثل (الخورى غصن) في سوريا سنة 1925، ثم تبعه (سلامه موسى) في مصر سنة 1926 م.. ومعلوم أن (حافظ إبراهيم) توفى سنة 1932 م.

وكان من أقوال (الخوري غصن) في كتابه (درس ومطالعة) وتحت عنوان (حياة اللغة وموتها): "أن كل لغة على وجه الأرض ماشية إلى الفناء مهما بلغت من المجد والكمال وذلك لأن كل حي يولد فينمو فيبلغ أشده، فشبابه، ثم يضعف ويهرم ويموت..."

"إن اللغة العامية يسهل عليها اقتباس الكلمات أيا كان مصدرها، ولو أجنبيا، أما الفصحى فلا وجه لها إلى الاغتناء إلا في أن يتواطأ أرباب اللغة فيها على وضع ألفاظ جديدة..".

"إن اللغة الفصحى تزول وإن اللغة العامية هي التي ترتقي إلى درجة لغة فصيحة وإن اللغة الفصحى قد تترقي بترقي التمدن ولكنها لا تستطيعْ مجاراة اللغة العامية".- "إن الآلاف من أبناء لبنان يتضورون جوعا إلى آداب راقية قريبة المنال عذبة اللفظ مكتوبة بلغتهم، وجميع هذه الشروط لا تجتمع إلا في العامية.." [3] .

ثم يأتي سلامه موسى في مصر- ولم يكن أقل هدما للعربية من سابقيه- ليلخص سبب حملته على العربية في قوله: "لست أحمل على الفصحى إلا لسببين: الأول صعوبة تعلمها، والثاني عجزها عن تأدية أغراضنا الأدبية والعلمية"(وطبعا نسي كل هؤلاء كيف وصـلت أساب الحضارة والتقدم العلمي إلى دول الغرب والشرق عن طريق العربية على أيدي العلماء المسلمين منذ القدم) ثم يخلص سلامه موسى إلى إعلان آرائه ومقترحاته (الهامة) في سبيل اصطلاح اللغة وتعديل الفصحى على الوجه الآتي:

1 - إلغاء الألف والنون من المثنى والواو والنون من جمع المذكر السالم.

2- إلغاء التصغير.

3 - إلغاء جمع التكسير كله والاكتفاء بالألف والتاء لغير المذكر السالم.

4- إلغاء الإعراب والاكتفاء بتسكين أواخر الكلمات.

5- إيجاد حرف كبير عند ابتداء الجمل (أسوة باللغة الإنجليزية مثلا).

6- استعمال الألفاظ العامية.

7- عدم ترجمة الألفاظ الأوروبية والاكتفاء بتعريبها كأن نقول (بسكليت) بدل (دراجة).. وهكذا [4] ...

فهل عرف الدكتور الضبيب هذه الظروف التي أحاطت بالشاعر حافظ إبراهيم وأطلقت شاعريته بهذه القصيدة، وأظهرت غضبته العارمة على ذلك الوجه الذي لم يعجب الدكتور الناقد؟ وهل تصور الناقد مدى الحزن الذي أقام الشاعر وأقعده خوفا على العربية التي هوجمت في عقر دارها، فأطلقها نفثة مصدور علّ هناك من يسمع ومن يجيب؟..

على أية حال.. لقد كان موقف حافظ إبراهيم وقتذاك هو موقف كل غيور على لغة القرآن.. واستطاع هو وأمثاله من أهل اللسـن والبيـان أن يخرسوا ألسنة الباطل، و أن يعلو بفضل اللّه كلمة الحق.. وأقر العالم كله بسيادة العربية لغة القرآن- ولكن بعد جهاد طويل وعمر طويل كان نموذجا رائعا من نماذج الكفاح- وأصبحت العربية الآن بفضل الله أولا، ثم بوقفة هؤلاء الصامدين دفاعا عنها- أصبحت من لغات التخاطب في المحافل الدولية وأقيمت لها المجامع، وعقدت بها ومن أجلها المؤتمرات هنا وهناك، وأنشئت باسمها المعاهد والكليات في كثير من بقاع العالم الإسلامي، وإذن فقد تغيرت الظروف إلى حد كبير بين فترة كفاح مرير عاشها الشاعر حافظ إبراهيم، وفترة تعتبر من ثمار هذا الكفاح عاشها صقر ابن سالم الشبيب، ومن ثم لم يكن غريبا أن تكون القصيدة الأولى مفعمة بالأحزان وإن كانت لم تخل من أمل ومن حفز للهمم، خاصة وأن العربية فيها تتحدث عن مقومات نجاحها كما عبر عنها الشاعر حافظ إبراهيم:

وما ضقت عن آي به وعظات

وسعت كتاب الله لفظا وغاية

وتنسيق أسماء لـمخترعـات

فكيف أضيق اليوم عن وصف آلة

فهل ساءلوا الغواص عن صدفاتي؟

أنا البحر في أحشائه الدر كامن

ومنكم وإن عـز الدواء أسـاتي؟

فيا ويحكم أبلى وتبلى محاسني

كما أنه لم يكن غريبا أن يتفاءل صقر بن سالم الشبيب فيما قاله من شعره، وإن كان تفاؤلا لا يغري بإقدام أو إغراء وكيف يكون هناك إقدام أو إغراء لأبناء العربية بالعودة إلى لغتهم الأم، وهم يتصورن أنفسهم كالأنعام السائمة تعود إلى مرعاها، على حد تصوير الشاعر صقر بن الشبيب:

يمضي ولو حين من الأحيان

فتوقعي أن يرجعوا من قبل أن

(مرعى ولكن ليس كاسعدان)؟

متمثلين لدى الرجوع بقولهم

وإذا كان الشاعر حافظ إبراهيم في قصيدته (الحزينة) قد استطاع أن يبرز لنا صوراً محددة تعبر عن سعة العربية وعمقها، وقوتها وتدفقها، وجمالها وطيب عنصرها، كل ذلك من خلال ثلاثة أبيات من قصيدته:

وما ضقت عن آي به وعظات

وسعت كتاب لفظاً وغاية

وتنسيق أسماء لمخترعات

فكيف أضيق اليوم عن وصف آلة

فهل ساءلوا الغواص عن صدفاتي؟

أنا البحر في أحشائه الدر كامن

فهل استطاع صقر بن سالم أن يعبر عن مثل تلك المعاني في ستة أبيات من قصيدته (المتفائلة) هي كل ما قاله في هذا المجال، مجال الحديث عن العربية وما تتحلى به من مظاهر الحسن والجمال ؟.. يقول الشاعر صقر:

وهم من الفصحى بخير مكان

إنا لنأمل في بنينا أن يروا

ما أضمرته حـوادث الأزمان

كي يظهروا من حسنها وجمالهما

مغـرى الفـؤاد بحسنك الفـتان

يا أيـها اللغة الجمـيـلة إنني

سر الجمال لديك عين جناني

ألقى جناني حب غيرك مذ رأت

فهـواك سـد منافـذ السـلوان

الحسن والإحسان فـيك تـكاملا

فهل زاد صقر في هذه الأبيات عن ذكر عبارات الإطراء المتراصة في وصف العربية بالحسن والجمال وأنه مغرى بحسنهـا الفتان، وأنه ما كادت عـين جنانه ترق سر جمالها حتى ألقى حب غيرها وراءه ظهريا، وأنه سيظل أسير حبها بعد أن سد هواها عليه كل منافذ السلوان.. أما وقد تكامل فيها الحسن والإحسان، فالحر عبد الحسن والإحسان...

بتلك الألفاظ والكلمات المتراصة، وهذه العبارات العامة التي أطلقها الشاعر ليكشف عن إحساسه بجمال العربية كانت أبياته في قصيدة، دون أن يشعرنا معه ولو في بيت واحد، أو حتى في صورة واحدة بما يمكن أن يكون في الحيية نفسها من مظاهر الحسن والجمال من مثل ما قالته العربية على لسان حافظ في البيت:

وما ضقت عن آي به وعظات

وسعت كتاب اللّه لفظا وغاية

أو في البيت:

فهل ساءلوا الغواص عن صدفاتي؟

أنا البحر في أحشائه الدر كامن

ومع ذلك كله نرى ونسمع الرأي الأخير للدكتور الضبيب وهو يحكم بالتفوق لصقر وقصيدته ورسوب حافظ إبراهيم.. بل وأكثر من ذلك.. حثنا جميعا أن نتحاشى الشاعر حافظ إبراهيم وذوقه.. تحت ذلك العنوان الكبير: (فلنحرر أذواقنا من حافظ إبراهيم)..

أما لماذا تفوق صقر في نظر الناقد؟.. فالجواب ما قاله هو حرفيا في معرض تفضيل صقر على حافظ.. يقول الدكتور: "ولكنه- أي صقر- مع ذلك وفق إلى إبراز عنصر جديد يدل عليه مجرى التطور للغة العربية وهو إمكانية عودة العرب إلى لغتهم والتفافهم حولها بعد أن بعدوا عنها زمنا ليس بالقليل. وهو بهذا الموقف المتفائل يجعل اللغة منتصرة دائما عزيزة دائما ثم يقول: "هذا العنصر المتفائل وذلك الموقف الشامخ الصامد للغة العربية أمران يميزان قصيدة صقر ويجعلانها تتفوق على قصيدة حافظ إبراهيم، لأن اللغة العربية باقية بقاء الدهر وكيف تموت؟.."وإني لأعتقد أن الدكتور الضبيب لو وضع كل الظروف المحيطة بالشاعر حافظ إبراهيم وقصيدته وقت أن قالها لما حمل عليه تلك الحملة، ولما تقول عليه بما لا يقال، ولما جعل عنصر التفاؤل أو التشاؤم هنا مقياسا للجودة أو الرداءة.. فلقد كان لكل ظاهرة ما يدعو إليها ولكل مقام مقال.. وماذا كان يمكن أن يقوله حافظ إبراهيم في أقوام أعلنوها نهارا بأن العربية يجب أن تنتهي وقد عفا عليها الزمان، ويجب أن يبحث الناس عن البديل، إلى آخر ما قالوه في ذلك الوقت من آراء ومقترحات؟ هل كان ينتظر منه والحالة هذه أن يملأ حياة الناس بالأحلام السعيدة والأماني العذبة البراقة؟ أم أن الأولى من ذلك أن يوقظ الواهمين الغافلين من إغفاء قبل فوات الأوان؟ ثم إن حافظ إبراهيم لم يغفل نهائيا عنصر الأمل أو التفاؤل في قصيدته، لأنه لم يفقد ثقته في العربية لحظة واحدة، ولم ير هناك استحالة قط في أن يعود القوم إلى لغتهم أصل حضارتهم وتراثهم، ومن ثم كانت صرخة العربية المدوية في بنيها في قصيدة حافظ:

ومنكم وان عز الدواء أسـاتي؟

فيا ويحـكم أبلى وتبلى محاسني

أخاف عليكم أن تحين وفاتي

فـلا تـكلوني للـزمان فإنني

فليس ثمة عنصر جديد في قصيدة صقر تفضل به على قصيدة حافظ من هذه الناحية، وغاية الأمر أن يقال: إن لكل من الشاعرين طريقته في دعوته حسبما أملته عليه الظروف التي عاشها.

بقى أن أشير إلى بعض الأخطاء التي وقعت في مقال الدكتور الضبيب ولعلها كانت من قبيل السهو وجل من لا يسهو..

من هذه الأخطاء ما يقوله عن عدم وجود إحساس داخلي بأهمية اللغة لا (كوسيلة) من وسائل التعبير فحسب، وإنما (كأداة) لصياغة الفكر (وكخصيصة) خالدة من خصائصنا المميزة و (كلسان) مقدس حمل إلينا كلام اللّه العزيز والمعروف أن (الكاف) تأتي إذا كان في الكلام ما يشعر بالتشبيه ولا تشبيه هنا، ومن ثم فالتعبير الصحيح أن يقال: ( لا باعتبارها وسيلة.. وإنما باعتبارها أداة لصياغة الفكر، وباعتبارها.. الخ.. كذلك يقول الدكتور: "ويقدم إليه بطاقة سوداء تعزية بهذه اللغة"والأصح أن يقول: "تعزية في هذه اللغة"فالميت لا يعزى به وإنما يعزى فيه..

ثم إن أخشى ما أخشاه من قبل ومن بعد أن تضيق علينا لغتنا العربية على اتساعها، فلا نجد ما يساعفنا في التعبير عنها وبها، ونظل كذلك حتى يأتي اليوم الذي يصدق علينا فيه قول العربية على لسان حافظ إبراهيم:

رجالا وأكفان وأدت بناتي!!

ولدت ولما لم أجد لعرائسي

وخلاصة القول.. هي أننا إذا حاولنا النظر في المقال وفيما جاء فيه من نقد لحافظ إبراهيم وقصيدته، فإننا نجده نقدا شخصيا خالصا، يصدر فيه الناقد عن رأيه الشخصي وحده، ولا أعتقد أن هناك واحدا من قراء العربية الآن يجهل حافظ إبراهيم ولا الناقد بمستطيع أن ينتزع منه انتزاعا تذوقنا لشعر حافظ إبراهيم..

وهو نقد شخصي متحامل.. جائر.. غير منصف.. ودليل ذلك أنه كان كلاما يميل فيه صاحبه إلى جانب دون الآخر بغير حق ولا إنصاف.. فينقد بما يريده في الوقت الذي يريده والمكان الذي يريده.. ثم يغفل ما يريده.. ثم يغفل ما يريد عندما يشاء. يغفل التمهيد لقصيدة حافظ لإشعار القارئ بمدى الخطأ الفاحش والذوق الممجوج في شعره- والقارئ أوعى من أن يتلقى أوامره في استقباله لشعر حافظ تحت شعار: (فلنحرر أذواقنا من حافظ إبراهيم).. بينما نجد الناقد قد حرص على أن يقدم لقصيدة صقر ليبين للقارئ مدى الترابط (الجيد) بين النص والمناسبة التي قاله فيها.. والعجيب في الأمر أن الناقد لقصيدة حافظ مع إغفاله المناسبة التي قيلت فيها.. قد حرص بإلحاح- على أن يعرض ببيئة حافظ ذلك التعريض المزري، مع أنها هي البيئة التي ربت حافظا وشوقيا وغيرهما ممن لم ينجب الزمان بعدهم..

وبالطبع لم يشر الناقد إلى شيء مما يتعلق ببيئة صقر، فليس هناك ما يدعو إلى ذلك من

وجهة نظره..

هو نقد شخصي.. لأن عباراته تنبئ بذلك، فما في قاموس النقد كلمات (خاصة) صالحة للاستعمال في جانب الشاعر حافظ إبراهيم وبيئته حتى إذا أفرغ الناقد ما في جعبته، تحول بكل الرفق واللين وعبارات الثناء والإطراء إلى الجانب الآخر فيتأنق في اختيار ما يناسب صقرا وقصيدته، لأنه الشاعر الجدير بكل إطراء.

أما النقد الموضوعي فلم يعرف سبيله إلى الدكتور الضبيب، وإلا فعلى أي مقياس من مقاييس النقد ومعاييره كان هذا الكلام؟

وعلى أي وجه من أوجه الموازنة وضع كلا من القصيدتين في الميزان؟

ثم.. متى كان للناقد حق التدخل في أذواقنا نحن بهذا الأمر الجازم: (فلنحرر أذواقنا من حافظ إبراهيم)، دون أن يعطينا القدوة المتمثلة في طريقة النقد الصحيح؟!!

لا.. بل فلنعود أنفسنا أسلوب النقد النزيه..

د. صلاح الدين محمد عبد التواب

1 اللغة العربية بين حماتها وخصومها للأستاذ أنور الجندي ص 54 مطبعة الرسالة بمصر.

2 المرجع السابق ص 60

3 المرجع السابق ص 89.

4 اللغة العربية بين حماتها وخصومها ص 99.

[1] اللغة العربية بين حماتها وخصومها للأستاذ أنور الجندي ص 54 مطبعة الرسالة بمصر.

[2] المرجع السابق ص 60.

[3] المرجع السابق ص 89.

[4] اللغة العربية بين حماتها وخصومها ص 99.


 العدد 45 - كيس المرارة

كيس المرارة

المجاري الصفراوية

للدكتور: سيد أحمد عبد البر/ مدير الإدارة الطبية بالجامعة.

إن أمراض كيس المرارة Gall Bladder والمجاري الصفراوية من الأمراض المنتشرة انتشارا كثيرا في وطننا العربي.

كيس المرارة يشبه حبة الكمثري طوله من 7-10 سم وسعتها حوالى 30 سم وتقع في السطح الأسفل للكبد- وهي المخزن الذي يتم فيه تخزين السائل المراري وتركيزه بين الوجبات.

يفرز السائل المراري بمعرفة الكبد ليلا ونهارا وبصفة مستمرة وتبلغ كميته حوالي لتر إلى لتر ونصف يوميا في ضغط 15-30 سم / ماء - لونه أصفر ذهبي داكن ـ متعادل أو أقلوي التفاعل ويحتوي على ملونات الصفراء Bile pigmemts 50 ملجم %-وأملاح الصفراء 1 مجلم % Bile salt وكوسترول cholesterol 60 ملجم % - والمواد التي تزيد من تكوينه تسمى Choleretics مثل أملاح الصفراء وسكرتين ٍ Secretin - وفي كيس المرارة السليم يتغير تفاعل السائل المراري ويصبح حمصينا.

- جسم الإنسان لا يحتاج إلى السائل المراري إلا أثناء عملية الهضم فقط فيتم تخزينه في كيس المرارة إلى حين الحاجة إليه - وحجم السائل المراري المفرز بين الوجبات يبلغ حوالي 600 سم ويتم تركيزه في كيس المرارة حوالى 20 مرة ليصبح حجمه حوالى 30 سم تقريبا وهو حجم الكيس - ويتم التركيز بامتصاص الماء وملح الطعام Sodium Chloride والبيكربونات Sodium Bicarbornate

- كيس المرارة السليم يفرز Mucus فقط - أما كيس المرارة المريض فيفرز كذلك كالسيوم وكولسترول ويمتص أملاح الصفراء بكثرة.

- يساعد السائل المراري في عملية هضم وامتصاص المواد الدهنية التي نأكلها في الطعام.

- تشترك القناة المرارية Bile Auct مع قناة البنكرياس Pancreatic Duct وتكون قناة واحدة تفتح في الإثنى عشر بواسطة فتحة تهيمن عليها عضلة تسمى عضلة أودى sphimcter of oddi عندما يكون الإثنى عشر Ruo denum خاليا من الطعام تتقلص هذه العضلة وتمنع السائل المراري من الانسكاب فيه وينتح عن ذلك تجمع السائل المراري في القنوات الصفراوية وفي كيس المرارة.

ينظم عملية امتلاء وتفريغ كيس المرارة عوامل كثيرة:

1- كان الاعتقاد السائد بأن الأعصاب اللاشعورية هي التي تهيمن على هذا التوزيع ولكن أثبتت الأبحاث الحديثة بأن هناك هرمون يسمى كوليسستوكينين Cholecystokinin هو الذي يهيمن على امتلاء وتفريغ الكيس المراري- وهذا الهرمون يتكون في الإثنى عشر ويمتص بدرجة كبيرة عند وجود مواد دهنية في الإثنى عشر- يسبب هذا الهرمون انقباض كيس المرارة ويرفع من ضغطها إلى 25 سم/ ماء وهذا أعلى من ضغط عضلة أودي الذي يؤدي بدوره إلى انبساطها- وفي الوقت نفسه أقل من الضغط في القنوات الكبدية وبذلك يمنع رجوع سائل الصفراء إلى الكبد.

- في حالة المريض الصائم فان كيس المرارة ينقبض.. Slow spontaneous contraction من خلال تأثير عصبي.. Nervous Reflex

2- هناك مواد تسبب انقباض كيس المرارة تسمى Cholasosus مثل الدهنيات- زيت الزيتون olive oil المورفين- المهدئات- سلسلات الصوديوم - الملح الإنجليزي Mag sulphate الخ

4- امتلاء كيس المرارة يؤدي إلى انبساط عضلة أودي ويسمح لسائل الصفراء من الكبد للمرور للإثنى عشر وهذا يحدث غالباً في الصباح قبل تناول الإفطار.

5- هناك عوامل أخرى تتدخل في تنظيم وانقباض أو استرخاء المجاري الصفراوية وأهمها ازدياد ضغط التجويف البريتوني كما يحدث في حالات الحمل عند النساء أو عند وجود أورام كبيرة أو استسقاء في البطن .

6- كما أن العوامل النفسية من حزن واكتئاب وكذا الميكروبات المختلفة لها تأثير هام لقلب هذا التوازن.

إن تركيز السائل المراري لدرجة كبيرة من أهم العوامل المساعدة لتكوين الحصوات المرارية GALL STONES يؤدي تركيز السائل المراري إلى ازدياد نسبة أملاح المرارة والكولسترول والمواد الملونة للسائل المراري الذي يتحول لونه إلى سائل أخضر داكن عسلي القوام- وإذا استمر السائل المراري مختزنا في الكيس المراري مدة غير عادية فإنه يزداد تركيز المواد الملونة.. وهذا يؤدي إلى اتحاد هذه الملونات بعنصر الكالسيوم فترسب وتكون حصوات المرارة.

كما أن زيادة تركيز السائل المراري وبطء تفريغ كيس المرارة يؤدي إلى حدوث الالتهاب الذي بدوره يساعد في تكوين حصوات المرارة.. وهناك ارتباط متبادل بين حصوات المرارة والتهاب المرارة..

فإن التهاب المرارة Infection حصوات المرارة Stonex

فمثلاً في حالة المرارة المريضة يزداد امتصاص أملاح الصفراء- وهي في نسبتها الطبيعية تحافظ على سيولة الكولسترول.

والنسبة الطبيعية بين أملاح الصفراء

الكولسترول

فإذا نقصت هذه النسبة إلى 1/13 أو أقل يترسب الكولسترول على شكل حصوة واحدة كبيرة قد يغلفها عنصر الكالسيوم من الخارج وهذه الحصوات لونها أبيض شاحب.

كما أن عنصر الكالسيوم والكولسترول وملونات الصفراء قد تتحد مع بعضها وتكون حصوات مختلفة الأشكال والأحجام.

والتهاب المرارة بدوره يؤدي إلى تغيير تفاعل السائل المراري إلى القلوية.. Alkalinity وهذا يسبب ترسيب كربونات الكالسيوم كنواة للحصوة.

وحصوات المرارة تؤدي إلى مضاعفات عديدة وهي:

1- التهاب حاد بالمرارة قد يؤدي إلى غرغريِنا gagrenous أو حدوث ثقب Perforation أو التهاب بريتوني موضعي local biliary

2- التهاب مزمن بالمرارة.. ch. Cholecystitis

2- التهاب مزمن بالبنكرياس ch. Pancreatitis

4- سرطان بكيس المرارة carcinoma of gall bladder وهذا يحدث في حوالي 5 %من الحالات..

5- مرض بوفرت Bouvert,s syndrome وهو انسداد بالإثنى عشر ناتج من الحصوات المرارية..

6- تكوين قناة داخلية بين كيس المرارة والأعضاء المجاورة nternal biliary firtula مثل الإثنى عشر والقولون المستعرض وغالباً يحدث هذا بعد حدوث التصاقات بين المرارة وهذه الأعضاء وبدون أي أعراض وقد يؤدي هذا إلى خروج الحصوات مع البراز ويحدث الشفاء تلقائيا وقد يؤدي إلى حدوث انسداد بالأمعاء.. gall stone Ileus

7 - أمراض الشريان التاجي للقلب:

كيس المرارة والقنوات المرارية يكونان وحده واحدة لا تتجزأ- وعلى ذلك عند حدوث التهاب مرض يشملها جميعاً- كما أن التهاب كيس المرارة الحاد والمزمن يشمل أيضا الكبد وفي كثير من الأحوال غدة البنكرياس بدرجات متفاوتة في الشدة..

وهذه حقائق هامة يجب أن توضع موضع الاعتبار في علاج أمراض المرارة والمجاري الصفراوية وإلا كان الفشل في العلاج نتيجة محققة لهذا الجهل بالحقائق الحديثة..

ومن المهم أن نقرر أن أمراض المجاري الصفراوية حتى إذا صاحبها وجود حصوات بالمرارة قد لا تؤدى إلى الشعور بأي أعراض مرضية تجعل المريض أو الطبيب يتنبه إلى ذلك أو قد تكون الأعراض المرضية من الضآلة بدرجة يهملها المريض.

وهناك أعراض موضعية يشعر بها المريض في منطقة المرارة أو الكبد تتفاوت في شدتها وفي نوعها- فقد يشعر المريض وكأن حجراً أو ثقلاً موجود بالجهة اليمنى من أعلى البطن- أو قد يشعر بالآم تتفاوت في الشدة قد يكون موضعها محصوراً في منطقة كيس المرارة في الجهة اليمنى من أعلى البطن أو قد يمتد الألم إلى لوحة الظهر من الخلف- أو قد ينحصر الألم على منطقة القلب أو الجهة اليسرى من أعلى البطن؛ أو أسفل البطن فقط..

والألم البسيط قد يكون منشوءه تقلصات بالمرارة - أما إذا صاحب الألم شعور بالبرد أو قشعريرة مع ارتفاع ولو بسيط في درجة الحرارة فهذا يدل على وجود التهاب ميكروبي بالكيس المراري والقنوات الصفراوية..

أما الأعراض الانعكاسية: أي التي يشعر بها المريض في مواضع أخرى من الجسم فكثيرة الحدوث ومتعددة النواحي- وأهم هذه الأعراض ناتج من تهيج منطقة الإثنى عشر والمعدة وكذا القولون أو المصارين الغليظة - ويسبب كل هذا شعور بالثقل والامتلاء في منطقة فم المعدة epigustrium وكذا الغثيان أو إخراج غازات بكثرة أو تجشؤ وحموضة وتكريع- وقد يكون القيء أحد الأعراض الهامة - وجميع هذه الأعراض تحدث بعد الأكل مباشرة - كما أن تهيج القولون يسبب في بعض الأحوال أدوار إسهال أو مغص وانتفاخ في البطن، والمغص المراري؛ Biliary Colic هو أشد أنواع الآلام التي يعانيها مريض المجاري الصفراوية ويتسبب من وجود حصوة بالكيس تحاول الخروج من عنق كيس المرارة- ويبدأ المغص فجأة وبشدة في الجانب الأيمن من أعلى البطن مع امتداد الألم لمكان فم المعدة.. والظهر والكتف الأيمن كما أنه قد يتقيأ المريض وقد تظهر أعراض الصفراء ويختفي الألم فجأة كما ظهر فجأة- ووجود الحصوات ساكنة في الكيس أو المجاري الصفراوية لا يسبب هذه الآلام مطلقاً..

أما حدوث اليرقان وفيه يتلون بياض العين باللون الأصفر وكذا الجلد كما يتغير لون البول ويشبه في لونه سائل العرقسوس أو الشاي الثقيل فيتسبب من وجود حصوة في القناة الرئيسية الموصولة للإثنى عشرة والهرش الذي يصاحب مثل هذه الحالة قد يسبق ظهور اليرقان في المريض.. وهنا يجدر الإشارة بأن اليرقان يحدث في أمراض أخرى سنتكلم عنها في مقالات قادمة إن شاء الله.

ومن الحقائق الهامة أن التهاب الكيس المراري قد يسبب تغيرات جوهرية في رسم القلب الكهربائي ومع وجود ألم في منطقة القلب قد يشتبه في نسبة الأعراض إلى مرض بشرايين القلب كالذبحة الصدرية.. وهذا يؤدي إلى هلع المريض وتحمله مشاق ومتاعب لا يعلم إلا اللّه متى ينتهي منها- وعلى ذلك فإنه من المهم للطبيب المعالج أن يقطع الشك باليقين وذلك بالاستعانة برسام القلب الكهربائي ممن له دراية حقيقية بهذا النوع من الفحص.

ومما يضاعف الصعوبة في بعض الأحوال أن أمراض القلب بالذات قد تصاحب أمراض المجاري الصفراوية.. وعلى ذلك أعود فأؤكد أنه من المهم في جميع هذه الحالات الصعبة أن تتأكد من سلامة القلب وشرايينه منذ البداية وذلك بعمل رسم كهربائي للقلب..

وكثيراً ما يشبه المغص المراري آلام قرحة المعدة أو الإثنى عشر أو المغص الكلوي أو المغص المتسبب من حصوات غدة البنكرياس والإسهال وكما سبق أن قلت قد يكون أحد الأعراض الرئيسية في أمراض المجاري الصفراوية وهو في العادة إسهال دوري يحدث على فترات متقطعة ولمدة طويلة.

كما أن تضخم الكبد يصاحب دائماً أمراض المجاري الصفراوية والكيس المراري.. وقد يتضخم الطحال هو الآخر وإن كان ذلك نادراً أو بدرجات متفاوتة ومع وجود أدوار الحمى والقشعريرة قد يشخص المرض بأنه حمى ملاريا ويعالج مدة طويلة دون جدوى.

وعلى ذلك ولتشابه أعراض أمراض كيس المرارة والمجاري الصفراوية بعديد من الأمراض فإنه يلزم الاستعانة بالفحوصات الطبية اللازمة لتشخيص الحالة والتفريق بينها وبين هذه الأمراض- فينصح بالفحص بالأشعة العادية وكذا الفحص بالأشعة بعد حقن مادة ملونة للمجاري الصفراوية وكيس المرارة- وكذا الفحوص المختلفة للكبد.. وعمل رسم القلب الكهربائي إذا لزم الأمر- وإنني أرى أن هذه الفحوص لازمة وضرورية للوصول إلي التشخيص الصحيح والسليم في بقية الأحوال حتى يتم علاج المريض بالطريقة السليمة وبسرعة قبل أن يستفحل المرض.

عن أبي هريرة رضي اللّه عنه أن رسول الله صلى اللّه عليه وسلم قال:

"بادروا بالأعمال الصالحة فستكون فتن كقطع الليل المظلم يصبح الرجل مؤمناً ويمسي كافراً ويمسي مؤمناً ويصبح كافراً يبيع دينه بعرض الدنيا" .

(رواه مسلم)

عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال: "كل المسلم على المسـلم حرام دمه وعرضـه وماله".

(رواه مسلم)

عن ثوبان وغيره أن رسول اللّه صلى اللّه عليه وسلم، قال:

"من قال حين يمسي وحين يصبح: "رضيت باللّه رباً وبالإسلام ديناً وبمحمد صلى اللّه عليه وسلم، نبياً ورسولاً كان على اللّه أن يرضيه يوم القيامة" .

( قال الترمذي: هذا حديث حسن صحيح )


 العدد 45 - الخمر والإدمان الكحولي

الخمر والإدمان الكحولي

خطر يجتاح العالم - فاحذروه

الدكتور: أبو الوفاء عبد الآخر

صيدلي الجامعة الإسلامية

الحمد للّه خلق الإنسان وأحسن خلقه، وأنعم عليه بنعمة الإسلام وجمل خلقه، وأكرمه بالعقل وأحسن عمله.. والصلاة والسلام على سيد الأنام، بلغ الرسالة وأدى الأمانة، وترك الأمة على المحجة البيضاء، وبصرها بالخير والشر.. صلوات اللّه وسلامه عليه وعلى آله وصحابته أجمعين.. أما بعد:

فإن أخطر الأفعال على الكيان الإنساني، وأشدها ضررا بالكيان الاجتماعي، لهي المعاصي، التي نهى عنها رب العالمين سبحانه وتعالى، وحذر منها سيد الأنبياء والمرسلين صلوات الله وسلامه عليه. ومن أشد هذه المعاصي فتكا بالإنسان، وعصفا بالعقل والقيم والوجدان: الخمر.. المفسد للعقول والأبدان، والربا .. الآكل للثروات والأموال، والزنا الذي يجعل النسل والأنساب مجهولين.

ودراستنا لمشكلة (الكحول، والخمر، والإدمان الكحولي)، والتركيز على هذه المعصية التي تسمى بحق (أم الكبائر)، لا تعني أننا نقلل من شأن باقي المعاصي، فكلها في ميزان السيئات ثقيلة، وعلى حياة الإنسان خطيرة، غير أننا أقدر على دراسة هذه المشكلة، حيث أنها ترتبط بالعلوم التي درسناها، وتقع في مجال تخصصاتنا المهنية التي نمارسها. ونحن معاشر الأطباء والصيادلة من أبناء الأمة الإسلامية، تقع علينا- أكثر من غيرنا- مسئولية التصدي لمشاكل الإدمان، ولاستعمال الكحول في الصيدلة والعلاج، والتوصل بعون اللّه وتوفيقه إلى الحلول الحاسمة وهي مسئولية دينية في المقام الأول، ومسئولية إنسانية في المقام الثاني. وفي مقال سابق [1] كانت الدراسة الخاصة بموضوع (التخلص من الكحول في الصيدلة والطب) قاصرة على (مقدمة ونبذة تاريخية) كمدخل للموضوع، ولقد اكتفينا بذلك القدر المختصر من الدراسة على أن يتم نشر الدراسات التفصيلية ذات الطابع التخصصي في مظانها المخصصة لمثل هذه الدراسات العلمية، وسوف نتحدث في هذا المقال وباختصار أيضاً عن النقاط التالية:

أولاً: الإدمان ودوافعه.

ثانياً: مواد الإدمان.

ثالثاً: أثار الكحول وأضراره الصحية.

رابعاً: الوقاية والعلاج.

أولا: الإدمان ودوافعه

تعريف: (الإدمان): Addiction

هو حالة التعود على تعاطي عقار مع تولد الاعتماد البدني والاعتماد النفسي وظهور الحاجة إلى زيادة الجرعة tolerance مع احتياج الجسم بشدة إلى العقار ليصبح في حالته الطبيعية، نتيجة لعمل بعض أنسجة الجسم وأجهزته تحت تأثير مادة الإدمان، ولما يحدث من بعض التكييف في كيمياء الأعصاب وفي الوظائف المرتبطة بالتشريح العصبي بالمخ في مواجهة التواجد المستمر أو الغالب لمادة الإدمان، ولهذا يتولد بمجرد البدء في الإقلاع عن تعاطي العقار (أعراض سحب withdrawal symptoms شديدة قد تؤدي إلى أخطر الحالات) .

ومن أهم العقاقير التي تسبب حالات الإدمان: الكحول، والأفيون. وإلى جانب (الإدمان) وهو الإدمان الحقيقي، توجد حالة أخرى يتعرض لها الإنسان، تسمى (التعود) Habit form : وهو الارتباط بتعاطي عقار بحيث يتولد عنه حالة اعتماد تكون أساساً ذات طابع نفسي، ويمكن تركه ببعض المشقة ولكن بدون حدوث أعراض سحب خطيرة. ونطلق على (التعود) الإدمان الكاذب، تمييزاً له عن (الإدمان) أو (الإدمان الحقيقي)، ومن أهم المواد التي تسبب (التعود) السجائر، والقهوة، والحشيش.

الدوافع المؤدية إلى التعود والإدمان:

أولاً: علاج الأمراض وبصفة خاصة تخفيف الآلام، أو جلب النوم، وأبرز المجموعات الدوائية المرتبطة بهذا الدافع: المخدرات Narcotics والمنومات، ويشترك معهما (الكحول) كوسيلة للهروب من الحالة المرضية التي يعاني منها المريض أو كعلاج شعبي، أو كمادة صيدلانية تدخل في كثير من التركيبات الدوائية المطروحة بالأسواق.

ثانيا: الرغبة في رفع الضغوط النفسية، أو الهروب من الواقع بمشاكله ومسئولياته وأبرز

المواد المرتبطة بهذا الدافع: (الكحول) ممثلاً في المشروبات الكحولية، وكذلك المطمئنات Minor Tranquilizers والحشيش.

ثالثاً: المحاكاة والتقليد والعرف الاجتماعي، وأبرز المواد المرتبطة بهذا الدافع المجموعة المسماة بالعقاقير الاجتماعية، وأهمها (الكافيين) ممثلاً في القهوة والشاي (والنيكوتين) ممثلاً في السجائر (التبغ)، ويشرك معهما (الكحول) ممثلاً في الخمور التي أصبح شرابها من سمات المجتمعات المعاصرة...

ومن هذا نرى أن (الكحول) هو المادة التي تتحرك بكل الدوافع: فالعامة يستعملونه كعلاج شعبي لمجموعة من الأمراض، وهم يفضلونه عن الأدوية التي تفوقه في المفعول والتي تعززها الدراسات العلمية والتجارب الطبية؛ والجبناء وضعاف الهمم والعزائم يهربون من الواقع بشرابهم (للخمور) التي تستمد شهرتها وأهميتها لكونها تمنح شاربها إحساساً نفسياً معيناً، وتقوده إلى حالة مزاجية تخرجه من واقع حياته، وذلك بجانب البقاء فترة من الوقت في حالة اللاوعي؛ وهي من المشروبات التي أصبحت من أهم المتطلبات لكثير من المجتمعات المعاصرة في حياتهم ومناسباتهم المختلفة: أفراحهم، مناسباتهم القومية، أعيادهم، حفلاتهم الرسمية، وصار الناس يقلدون بعضهم البعض في شرابهم للخمر في تلك المناسبات، فليس عجبا أن يصبح (الخمر) أكثر مواد الإدمان انتشارا، ويصبح (الإدمان الكحولي) أعم وأخطرْ أنواع الإدمان.

ويزيد من فاعلية الدوافع التي ذكرناها بعض العوامل المساعدة ومنها:

(1) المبالغة في تقييم الكحول، كعقار ومادة صيدلانية، واستعماله بكثرة في تجهيز المستحضرات الصيدلانية والتركيبات الدوائية، واعتباره من أهم المواد التي تدخل في صناعة الدواء كمذيب ومادة حافظة، حتى أنه توجد بالسوق الدوائي آلاف التركيبات الدوائية المحتوية على كحول بنسب متفاوتة، وأكثرها أدوية لعلاج السعال، ومقويات، وفاتحات للشهية ومن أشهرها مشروبات الكينا؛ ويقال أحيانا عن هذه الأدوية الكحولية بأنها مشروبات كحولية متنكرة، أو مشروبات كحولية خفية.

(2) أمراض العصر الحديث وأسلوب علاجها؛ والعقاقير المستعملة للعلاج من أكثر العوامل المساعدة للدوافع التي تسبب الإدمان؛ فقد كثرت في العصر الحديث الاضطرابات النفسية لتصاعد الصراع في النفس البشرية بين الخير المفطور عليه الإنسان، والشر الذي يوسوس به الشيطان، كما كثرت الضغوط الفكرية، والاضطرابات الوظيفية الجسدية، وكلها تعالج بأدوية مسكنة أو مهدئة أو مطمئنة أو منومة، وهي تحتوي على عقاقير تؤدي سريعاً إلى سوء الاستعمال وإلى التعود والإدمان. ومما يساعد على انتشار هذه العقاقير وإلى سهوله استعمالها، رغبة المريض المتعجلة في التخلص من أعراض المرض الذي يعاني منه، وتعجل الطبيب في علاج الحالة، وقناعته المبدئية واستحسانه لإخفاء أعراض المرض تمشياً مع رغبة المريض، لذلك فهو يسرع إلى وصف الأدوية التي تسكن الأعراض وتخفيها سواء كانت مسكنات أو مهدئات أو منومات.

(3) الترويج والإغراء والتحريض المدعومة بوسائل الإعلام وبالتيارات الفكرية المعاصرة، وخاصة بالنسبة للخمور.

(4) المناخ الاجتماعي الذي يسبب الظروف النفسية المؤدية إلى الإدمان، كالاختلاط والترف والتطلع، والصراع الطبقي، والمجتمع المعاصر الذي يعيش في حالة من اللامبالاة والذي لا يعترض بل ويستحسن استعمال بعض مواد الإدمان وعلى رأسها (الخمور)، وذلك بكل مستويات المجتمع، سواء كان مجتمع الأسرة الصغير، أو مجتمع الأصدقاء والمعارف الأكبر قليلاً، أو المجتمع العام العالمي، ولا يستثنى من ذلك إلا قلة من الدول التي تطبق الشريعة الإسلامية وقلة من المجتمعات التي يسود فيها العرف والتقاليد الإسلامية.

(5) عدم وجود عوامل المقاومة التي تعارض أو تمنع أو تعالج بجدية تلك الدوافع المؤدية

إلى الإدمان (فالدين الإسلامي) - أقوى العوامل وهو الذي يتميز عن باقي الأديان بأسلوبه الإيجابي في حل المشاكل- لا يأخذ دوره المناسب بأكثر الدول الإسلامية، كأداة للحكم والتشريع والتربية. ولا يخفى على كل منصف أن تعطيل دور الوازع الديني الإسلامي الذي يبصر الناس بعواقب الأمور أو يصرفهم عن الأفعال السيئة بقناعة وحماس، قد أدى بدوره إلى انحراف الضمير العالمي فأصبح لا يرى أدنى غضاضة في احتساء (الخمر) بل ويشجع عليه بعمل المسابقات في بعض الدول بين شاربي الخمر؛ وهو يجعله رمزاً للصداقة في المؤتمرات الرسمية عندما يقرع رؤساء الدول كؤوسهم بعضها مع بعض.. كما يجعله إعلاناً عن نجاح المشروعات ويباركها به وذلك عندما يقوم كبار المسئولين في دولة ما (بتدشين) مشروعاتهم بإراقة الخمر عليها.. وبذلك وغيره لم يعد احتساء الخمر من الأفعال المعيبة التي يخجل منها الإنسان، بل أصبحت من الأفعال التي يتباهى بها ويحرص عليها.

- "وعامل العرف"الذي يولد الإحساس بالخجل، قد تضاءل أثره.

"والقوانين الوضعية"قد احتوتها شعارات الحرية الشخصية الزائفة، وشغلتها المشاكل الاقتصادية، والثورات الاجتماعية الطاحنة، وكادت أن تنظر إلى المشاكل الأخلاقية بعامة وإلى مشاكل الإدمان بخاصة، على أنها مشاكل شخصية بحتة، يتولى كل فرد من أفراد المجتمع حلها بطريقته الخاصة، ولا يليق بالدولة أن تشغل نفسها بهذه الأمور الهينة وتلك المشاكل التافهة. بل إن مشكلة (البترول والطاقة) في نظر المجتمع العالمي أفراد وحكومات أخطر على الإنسانية من مشاكل (الخمر والربا والزنا) مجتمعة... والعامل الذي يشرب الخمر في موقع العمل لا يوجد في قوانين العمل ما يعاقبه طالما أنه يؤدي عمله، أما العامل الذي يتهاون في عمله بعض التهاون، فإن قوانين العمل تلاحقه بالعقوبات حتى تجهز عليه أو يحسن أداء عمله.

ثانياً: المواد المسببة للتعود والإدمان:

إننا نقرر- وبكل الفزع والحسرة - أن المواد المسببة لسوء الاستعمال والتعود والإدمان قد تعددت مصادرها، وتضاعفت أعدادها، وتزايد استعمالها وتنوعت آثارها واستفحل ضررها، وأصبحت تهدد المجتمع الإنساني بدرجة خطيرة، في صحة أفراده الجسدية والعقلية والنفسية، كما أصبحت تهدده اجتماعيا واقتصادياً؛ وما زال (شراب الخمر والإدمان الكحولي)، أكبر مشاكل الإدمان في العالم، وكما تقول عنه بعض المراجع العلمية "مشكلة الإدمان التي تتضاءل بجانبها مشاكل الإدمان لباقي المواد مجتمعة".

وبعد أن كانت المواد التي تسبب الإدمان ذات مصادر طبيعية محدودة وكانت قليلة العدد فقد أصبحت تعد بالمئات، وذلك بعد أن تدخل علم الكيمياء في تجهيز مواد جديدة عن طريق البناء الكيميائي، وذلك بالإضافة إلى الاهتمام المتزايد بإنتاج كميات ضخمة من مواد الإدمان التقليدية وعلى رأسها الخمر والسجائر.

ونقدم مواد الإدمان الشائعة في المجموعات التالية:

(1) الكحول: وتوجد منه أشكال متعددة، منها:

- المشروبات الكحولية (الخمور): وهي المتعارف عليها - بين العصاة - كمشروبات مقبولة للسكر. وينضم إليها الخمر المعروف (بالبيرة).

- الكحول الصافي: وله استعمالات متعددة، ومنها استعماله في تركيبات خاصة كمسكر، ويشربها العصاة تارة لرخصها، وتارة لقوة مفعولها المسكر.

- كثير من التركيبات الدوائية، ذات الأغراض العلاجية المختلفة، وهي تحتوي على نسب متفاوتة من الكحول الذي يوصف بأنه (كحول متنكر) أو (كحول متخفي) وبعض هذه التركيبات الدوائية يستعمل بديلاً للخمر، خاصة في الدول التي مازال شراب الخمر فيها، لا يقره القانون أو (العرف المتدين) ومن هذه التركيبات الشائعة: أنواع الكينا المختلفة (كينا بسليري-كينا لايس- كينا روماني، فتالشوف)؛ وبعض التركيبات التي تطرح في الأسواق كمقويات: تونيك باير، ب. ج. فوس، ستيم... الخ، وبعض التركيبات ذات الأغراض العلاجية البحتة كبعض شرابات السعال.

- ماء الكولونيا: وإن شئت فقل (خمر كولونيا) فهي تحتوي على كحول تصل نسبته إلى 90%، واستعمالها العادي معروف للجميع، غير أن البعض يشربها بديلا عن الخمور.

(2) المخدرات Narcotics : ومن أشهرها الأفيون وعناصره الفعالة.

(3) المنومات والمهدئات Sedative – hypnotics : ومن أشهرها (مجموعة البربيتورات).

(4) المطمئنات Minor Tranquilizers : وتسمى أيضا (مزيلات القلق) ومن أشهرها (مركب مبروبامات).

(5) مواد الهلوسة: وعلى رأسها المادة المعروفة (بالحشيش) أو (القنب الهندي).

(6) العقاقير الاجتماعية Social drugs : وعلى رأسها (مادة النيكوتين) الممثلة في (السجائر) أو (التبغ).

ولا تدخل كل المواد المسببة للتعود والإدمان في نطاق هذه المجموعات، فهناك (مجموعة مضادات الحساسية) كما أن هناك مجموعات خارج نطاق العقاقير الدوائية مثل الهيدروكربون الطيار Volatile Hydrocarbons ...الخ، ولقد اكتفينا بذكر تلك المجموعات الستة التي تشتمل على معقم مواد الإدمان، المألوفة والأكثر انتشارا.

ثالثا: آثار الكحول وأضراره الصحية

لقد أصبحت الأضرار المتسببة عن تعاطي مواد الإدمان - بعد أن استفحل خطرها- موضع الاهتمام المتزايد من جانب كثير من العلماء خاصة العاملين منهم بحقل الأمراض العصبية والنفسية، كما ارتفعت صيحات العلماء المخلصين ورجال الأخلاق والاجتماع تطالب بإيجاد الحلول الحاسمة، واتخاذ الإجراءات الحازمة لإيقاف موجة الإدمان التي تجتاح العالم.

أما بالنسبة (للإدمان الكحولي)، وهو موضوع بحثنا، فلقد تمت الدراسات المستفيضة الخاصة بالتعرف على آثار الكحول الضارة في الإنسان، سواء كان كحولاً صافياً، أو كان في أية صورة من الصور، خمرا كانت أو مستحضراً دوائياً. وتم التعرف على آثار الكحول وأضراره بأية كمية يتعاطاها الإنسان. وأجريت التجارب، وتحققت المشاهدات، ورصدت حالات الإدمان، والسكر ودون السكر، وكادت أن تتوحد المعلومات العلمية وكذلك الفكر العلمي تجاه مفعول الكحول في الإنسان وآثاره الضارة بأية كميات يتعاطاها الإنسان، ولم تعد تلك المعلومات موضع جدل بين العلماء، وهي الآن موضع استقصاء وتعرف على مزيد من التفاصيل.

وفيما يلي تقدم بعض المعلومات العلمية المقتضبة:

أولا: يثبط الكحول الجهاز العصبي المركزي من البداية إلى النهاية، وهو مثبط أيضاً للمراكز العليا بالمخ التي تميز الشخصية الإنسانية عن الحيوانات، والتي اكتسبت أدائها بالتعاليم الدينية والتهذيب والثقافة، والتي تقوم بكبح جماح الغرائز الإنسانية؛ ولذلك فإن الكحول يطلق العنان لهذه الغرائز بمفعوله المثبط لعمل المراكز العليا الضابطة لها والمهيمنة عليها، ويترتب على ذلك بالضرورة بعض مظاهر الانطلاق العضلي والذهني مما يظنها البعض نشاطا، وهي في حقيقتها حالات انفلات من سيطرة المراكز العليا، لهذا فهي نشاط كاذب ومؤقت.

والكحول بهذا الجمع بين الأثر المثبط للجهاز العصبي المركزي وبين التنشيط الكاذب يسبب قوة مع لا إرادة، وطاقة ذهنية مع ثرثرة كلامية بلا منطق، واندفاع مع خوف وجبن.. وهذه الصفات والصفات المضادة تلازم شارب الخمر ابتداء إلى أن يصل إلى مرحلة اللاوعي:

- وهذه إحدى الدراسات التي تصف الحال الذي يكون عليه شارب الخمر نتيجة لما يحدثه الكحول من آثار على الجهاز العصبي المركزي، والمراكز العليا.. تقول الدراسة (تختلف حدة مفعول الكحول باختلاف الأشخاص، كما أنها تختلف في الشخص الواحد بين حين وآخر. والجرعات الصغيرة تغري بالمزيد، وتظهر على شارب الخمر تغييرات ذهنية من البداية وبأقل كمية، ويمكن الكشف عنها باختبارات خاصة، كما تظهر عليه- مع زيادة الجرعات- أعراض الإثارة وعدم الاتزان.

ومن مظاهرها الضحك لأتفه الأسباب، وظهور نوبات من الغضب المفاجىء أو الرقة والوداعة:

كما أنه يتحدث في موضوع أو في غير موضوع، ويصبح حديثه أكثر فكاهة وأبعد ما يكون عن الوقار. وتصبح حركات شارب الخمر- قبل أن ينتقل إلى مرحلة اللاوعي والغيبوبة- أكثر حيوية، ولكنها لا تبعث على الاحترام في كثير من الأحيان ويضيع الشعور بالمسئولية فلا يميز بين التافه والمهم).

- وهذه دراسة تبين الأعراض التي تطرأ على شارب الخمر، نتيجة لتأثير الكحول على الجهاز العصبي المركزي، وحسب تركيز الكحول بالدم، تختلف الأعراض باختلاف نسبة تركيز الكحول في الدم على النحو التالي:

أقل من0.1 % يمكن الكشف عن تغييرات بإجراء اختبارات خاصة.

أقل من 0.1%-0.2 % عدم اتزان

أقل من 0.2 %-0.35 % التخبط- ترنح الخطي- ثقل الكلام

أقل من0.3 %-0.4 % نوم عميق

أقل من0.35 %-0.55 % غيبوبة

أكثر من5.5 % وفاة

وتوجد الرغبة إلى أعمال العنف وارتكاب الجرائم، والانتحار، والحزن والبكاء في بعض الأحيان.

ثانياً: يهيج الكحول الغشاء المخاطي بالمعدة، وإذا زاد تركيزه بالمعدة عن 3% عطل مفعول الأنزيمات الهاضمة، ويترتب على ذلك سوء الهضم وضعف الشهية للطعام مما يؤدي إلى سوء التغذية والضعف العام، وما يصاحب ذلك من ضعف للمقاومة واستهداف لكثير من الأمراض الميكروبية كالدرن، وغير الميكروبية كأمراض نقص الفيتامينات والتهاب الأعصاب، وأمراض الكبد.

ثالثاً: يزيد الكحول- ولو بكميات قليلة من حدة ومضاعفات وخطورة الكثير من الأمراض، مثل أمراض الكلى، وقرحة المعدة، والإثنى عشر وقرحة القولون، والتشنج العصبي، ومرض السكر.

رابعاً: الكحول من أقوى الأسباب المعروفة التي تسبب (التليف الكبدي)، وهو يؤدى إلى المرض الكبدي الخطير (كهبة الكبد) والذي يسمى بالإنجليزية Liver Cirrhosis

خامساً: يؤثر الكحول مباشرة على الألياف العصبية البصرية، فيحدث تلفاً بالأعصاب البصرية، مما يؤدي إلى (الغطش التسممي) الذي يتميز بأنه يكون مركزياً مما يؤدي إلى عدم القدرة على القراءة أو الرؤيا القريبة، وينتهي بفقد الإبصار المركزي.

سادسا: ومن أهم الأضرار التي تنتج عن الكحول والتي بدأت الدراسات العلمية الاهتمام بها، ما يحدث داخل الجسم من تعارض بين الكحول وأدوية العلاج التي يتعاطاها المرضى، وذلك في إطار (التفاعلات بعين الأدوية المشتركة في الإنسان) Drug - Drug Interactions :

- فقد ينتج عن التفاعل بين الكحول وبعض العلاجات، نقص ضار في مفعول الدواء، ومثال ذلك: نقص مفعول علاج الدرن المشهور (ا. ن. هـ) إذا عولج به من يشربون الكحول.

- وقد ينتج عن التفاعل بين الكحول وبعض العلاجات، زيادة خطيرة في مفعول الدواء، ومثال ذلك: زيادة مفعول مضادات التجلط إذا عولج بها من يشربون الكحول.

- وقد ينتج عن التفاعل بين الكحول وبعض العلاجات، تفاعلات تسممية تؤدي إلى أخطر النتائج وقد تؤدي إلى الوفاة، ومثال ذلك: ما يحدث من تفاعلات (المنع الدوائي) Antabuse reaction في جسم الإنسان بين علاجات مرض السكر والكحول. ومنها: اضطرابات في ضربات القلب، وسرعة في النبض وانخفاض حاد في الضغط، وضيق في التنفس، وهبوط شديد.

- بل إن الكحول المستعمل من الخارج على شكل معاجين الحلاقة، أو ماء الكولونيا، قد يحدث تفاعلات خطيرة وقاتلة مع بعض العقاقير التي يتناولها المريض، ومن هذه العقاقير دواء ديسولفيرام Disuefiram لهذا يحذر الباحثون بشدة من استعمال الكحول موضعياً بأية صورة من الصور وبأية كمية في حالة تعاطي ذلك العقار..

ولا زالت الدراسة الخاصة بالتفاعلات بين الأدوية المشتركة في الإنسان في أولها، خاصة فيما يختص (بالكحول)، ولهذا كان لزاماً على علماء الأمة الإسلامية المتخصصين في هذا المجال أن يشاركوا في الدراسات المتعلقة بالكحول ويهتموا بها كثيرا.

سابعا: ولا يقتصر الضرر على شارب الخمر فحسب، بل في حالة (الحوامل) يمتد أثر الكحول إلى الأجنة، فيكونوا دون التكوين الطبيعي، ويكون نموهم بعد الولادة بطيئاً وتوجد انحرافات في الجهاز الدوري، وتشوهات بالجمجمة والوجه... الخ.

ثامناً: يعتبر الكحول من أسرع المواد المسببة لسوء الاستعمال والتعود، والإدمان، وهذا يضاعف من خطره (وبعد)... فقد ذكرنا- وباختصار- الآثار والأضرار الصحية التي يسببها الكحول للإنسان، وهناك أضرار أخرى كثيرة وخطيرة، تتعلق بالنواحي الأخلاقية والاجتماعية والاقتصادية، نترك لعلماء الأمة الإسلامية الأفاضل -كل في مجال تخصصاته- القيام بتقديم الدراسات عنها.

رابعا: الوقاية والعلاج :

لقد أصبح سوء الاستعمال والتعود والإدمان، لكثير من المواد بعامة وللكحول بخاصة من أضخم وأخطر المشاكل التي تواجه المجتمع المعاصر، وكادت هذه المشاكل أن تكون مستعصية على العلاج، سواء من حيث صرف الناس عن تلك الأفعال السيئة، أو من حيث انتشال الذين وقعوا فريسة لها، ليعودوا مرة أخرى إلى مجتمع الأصحاء. وتتزايد أعداد أولئك المنحرفين عاما بعد عام في أرقى الدول رغم النصائح والتحذيرات والإجراءات وذلك على حد قول المهتمين بهذه المشاكل. ونرى صيحات الفزع ترتفع، ودلائل اليأس تظهر على دراساتهم وتقاريرهم. وتقول إحدى الدراسات (بالرغم من شيوع المخاطر عن تعاطي الكحول، وتدخين السجائر، فقد أصبحتا متمكنتين على كل المستويات وفي جميع أنحاء العالم وهما في تزايد مستمر. ولقد فشلت بشكل واضح طرق التوعية والتثقيف، وكذلك الحظر والتحريم المسبقان في التقليل من المشكلة، ومن الضروري إيجاد اتجاهات أخرى إذا أريد حلا للمشكلة. ولقد تصور أولئك الذين يئسوا من حل المشكلة أن الإعلانات المضادة، والأساليب الإعلامية الحديثة كفيلة بالقضاء على هذه المشكلة تماما، ثم تعجبوا من نتائج محاولاتهم في علاج المشكلة، حيث يرون أن التحذيرات والدعايات المضادة يصاحبها تزايد مستمر في استعمال هذه المواد الضارة، وأخيراً أعلنوا يأسهم من حل مشاكل الإدمان بما اتخذوه من وسائل.

وحقيقة الأمر أنه ليس هناك ما يدعو إلى الدهشة من النتائج الفاشلة، التي انتهى إليها أولئك العاملون على محاربة الإدمان، فالإباحة (للخمر) مهما كانت مفيدة، فلابد أن تنتهي بشارب الخمر إلى سوء الاستعمال والتعود والإدمان، وذلك تمشيا مع ملابسات شرب الخمر وطبيعة الإدمان فيه؛ والتحذيرات من شراب الخمر، والدعايات المضادة له، يقابلها على الطرف الآخر وبقوة شديدة واقع معارض ممثلاً في صناعة الخمور ومصانعها التي تعد بالآلاف، وتجارة الخمور ومكاسبها التي تعد بالبلايين من الدولارات، وقوة نفوذ العاملين في صناعة وتجارة الخمور والمستهلكين لها من الحكام والساسة ورجال الأعمال ورجال الفكر ومشاهير الفنانين والفنانات، وهم جميعاً يشكلون القدوة والقيادة للمجتمعات البشرية المعاصرة بكل طبقاتها وثقافاتها ومعتقداتها وأجناسها وأقاليمها ودولها وتنظيماتها..

فأين قوة التحذير من قوة التحريض؟!! وأين قوة المنع والمعارضة من قوة النشر والمؤازرة. ثم يبرز بعد ذلك السؤال الحائر الذي يردده بانزعاج بعض دعاة الإصلاح: ما السبب في صمود مشاكل الإدمان، لا بل واستفحالها عاماً بعد عام رغم جود الإصلاح والعلاج؟!.

ويأتي الجواب سريعا: ليست هناك جدية أو صدق نية لحل هذه المشاكل؛ كما أن تعارض أسلوب الحياة المعاصرة بكل انحرافاته مع وسائل العلاج والإصلاح يجهض كل محاولات المصلحين، والنفسانيين والأطباء المعالجين، ويجهض قوانين الدول مهما بلغت من الصرامة. ولا يعقل ولا يتوقع أن يتم القضاء على مشكلة الإدمان الكحولي، وشراب الخمور، بينما قادة الأمم ورجال السياسة والفكر ورجال المال والصناعة واقتصاديات كثير من الدول ووسائل الإعلام، وقوى الشر والفساد- في معظم أنحاء العالم- تعمل- وبضراوة- على الترويج لهذه المواد الضارة..

وعلى ضوء ما ذكرنا من النتائج الفاشلة التي حصل عليها من يعملون لعلاج مشاكل الإدمان، فإننا نطالب بوضع خطط سليمة متكاملة تحقق الإصلاح الجاد والقضاء التام على مشاكل الإدمان وبخاصة (الإدمان الكحولي)..

وعلينا أن نقتدي وأن نستفيد بسنة كريمة وعمل إصلاحي عظيم قام به نبي هذه الأمة- أمة الإسلام- نبينا (محمد) صلوات اللّه وسلامه عليه وعلى آله، إنها الإصلاح الكامل والحل الشامل لمشكلة الخمر التي شاع شرابها، وسيطرت على عقول العرب وتأصلت في نفوسهم وعاداتهم، وذلك قبل الإسلام وإلى أن جاء نبي الإسلام، نبي الرحمة، الرسول الصادق الأمين، صلوات اللّه وسلامه عليه وعلى آله وصحابته أجمعين- فتم القضاء على هذه الظاهرة الاجتماعية الخطيرة قضاءاً تاماً، بين قوم أشد معارضة وعناداً، من المجتمعات المعاصرة ولكنها الدعوة الصالحة، والقيادة الصادقة التي كلل ويكلل اللّه سبحانه وتعالى أعمالها بالخير والتوفيق والفلاح.

ونقدم- باختصار- بعض الإجراءات اللازمة وطرق العلاج المناسبة التي نقترح الأخذ بها للقضاء على مشكلة الإدمان:

أولاً: إيقاف سيل المغريات وأسباب التحريض على الفسق، والتوقف عن عرض جوانب الحياة اللاهية، والمنطلقة إلى اللذة الجسدية وإلى الترف والى الكسب المادي، وذلك بوضع رقابة صارمة وجادة على الأعمال الفكرية والبرامج الترفيهية، والمواد الثقافية المقروءة والمسموعة والمنظورة، ولكي تصبح جميعها في الاتجاه الإصلاحي، وبعيداً عن الإثارة والتبذل.. هذا بالإضافة إلى وجود القدوة الصالحة بين أصحاب النفوذ والسلطان وكل من تقتدي بهم المجتمعات البشرية.

ثانياً: الاهتمام بالجوانب الأخلاقية والسلوكية للمجتمع، والأخذ بالمفاهيم السليمة لقيم الحياة، واتباع الأساليب التربوية الصحيحة لتربية أفراد المجتمع منذ الطفولة، ويوجد في الدين الإسلامي- خاتم الأديان السماوية - مناهج تربوية مفصلة، سبق تطبيقها بالمجتمعات الإسلامية، وثبت نجاحها، ومن الصواب العمل بها توفيراً للجهد، وتحقيقاً للفائدة وضماناً لحسن النتائج.

ثالثا: التعرف على الدوافع الحقيقية لتعاطي الخمور وغيرها من مواد الإدمان، والتعرف

على العوامل المساعدة لهذه الدوافع، وذلك بدراسة المريض ككل: بدنياً، ونفسياً، واجتماعيا.. والعمل على إبطال هذه الدوافع بالتربية والعلاج، أو بالتأديب والعقوبة، ونبين ذلك بشيء من ا التفصيل فيما يلي:

(1) يتم فحص المريض من الناحية الصحية، ويعالج من كل ما يعاني منه من الأمراض خاصة تلك التي دفعته إلى تعاطي مادة الإدمان؛ فإذا كان يشكو من صداع مزمن، أو آلام عضوية مستمرة، أو اضطرابات وظيفية.. فيجب علاجه من هذه الأمراض حتى لا يكون هناك سبب لتعاطي مادة الإدمان بقصد العلاج.

(2) دراسة مشاكل المريض العاطفية والاجتماعية والاقتصادية، ومعاونته على التوصل إلى الحلول الواقعية السليمة والميسرة لهذه المشاكل. وتصحيح مسار فكره وتصويب نظرته إلى هذه المشاكل، بالعلاجات النفسية والروحية، وتعديل نظامه المعيشي والاجتماعي، والتصحيح السلوكي، والاستعانة بالتربية الرياضية. وليس أقوى من التوجيه الديني والتربية الدينية في تعديل السلوك، هذا مع إعطائه جرعات من الإيمان، والتقوى بالعبادات الإسلامية والعقيدة الإسلامية.

(2) وفي حالة شراب الخمر، والإدمان على شرابه، فإن الإقلاع التام عن تعاطي الخمر هو العلاج السليم، وهذا أفضل من محاولة التخفيف المتبعة في مواد الإدمان الأخرى.

رابعاً: وللقضاء على شراب الخمر ابتدأ أو بالنسبة للذين أدمنوا على شرابه فإنه بجانب العقوبات العلنية الرادعة التي توجد في الشريعة الإسلامية، يجب ملاحقة تلك العادة الملعونة بكل وسائل الإعلام للتحقير منها وممن يشربونها، وعرض الأفلام التسجيلية للسكارى والمخمورين في كل مراحل شرابهم لبيان ما يطرأ عليهم، وما يحدث لهم وما يصدر عنهم، والإكثار من فترات البث الإعلامي ضد هذا الشراب الملعون عن طريق البرامج التلفزيونية والإذاعية، وبذكر الإحصائيات والدراسات التي تؤكد ضرر وخطورة الخمر بأية كمية، والإكثار من التوجيهات والدراسات الدينية والتمثيليات الهادفة التي تنفر من الخمر وشرابه ومن المخمورين ومن تجار الخمور.

خامساً: إعادة النظر في الاستعمالات المشروعة لجميع الأدوية المحتوية على مواد تسبب التعود والإدمان، والعمل على الحد من استعمالها، وقصر استعمالها على حالات الضرورة، وفي نطاق الاضطرار الذي تقره الشريعة الإسلامية، ولقد سبق أن تحدثنا عن (الضرورة) في المقال السابق [2] .

سادساً: أما بالنسبة (للخمر) ومادته الفعالة (الكحول)، فلا ضرورة لاستعمالها في الطب والصيدلة؛ وهناك أبحاث تجري لتقييم الاستعمالات الحالية للكحول في الدواء والعلاج، وتشير الدراسات الأولية إلى إمكان الاستغناء عن الكحول صيدلانياً وطبياً. ومن الواجب على علماء الأمة الإسلامية العاملين في حقل الطب والصيدلة أن يعملوا جادين للتخلص من استعمالات الكحول في تجهيز الأدوية وفي العلاج: وبهذا يقدمون إلى أمتهم الإسلامية وإلى الإنسانية خدمات جليلة، ويؤدون واجباً دينيا مقدساً..

وبعد... فهذه (مشكلة الخمر والإدمان الكحولي) التي تجتاح العالم المعاصر، أعرضها في هذه الدراسة المختصرة، سائلا المولى سبحانه وتعالى أن يهيئ لها من بين أبناء الأمة الإسلامية من يجدون لها الحل الشامل.

وباللّه التوفيق، وهو سبحانه نعم الولي ونعم النصير.

عن أبي موسى رضي اللّه عنه قال: قلت يا رسول اللّه أي المسلمين أفضل؟ قال: "من يسلم المسلمون من لسانه ويده".

(متفق عليه)

عن سهل بن سعد رضي اللّه عنه أنه سمع النبي صلى اللّه عليه وسلم يقول: "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة".. أي اللسان والفرج.

(متفق عليه)

[1] انظر مجلة الجامعة الإسلامية. العدد الثالث. السنة الحادية عشرة. ص 247.

[2] انظر مجلة الجامعة الإسلامية. العدد الثالث، السنة الحادية عشرة . ص 249.


 العدد 45 - ملحق رسالة دكتوراه في التحقيق

ملحق رسالة دكتوراه في التحقيق
في تمام السادسة والنصف من مساء يوم السبت الثالث من شهر جمادى الأولى من سنة 1399 هـ الموافق للحادي والثلاثين من شهر مارس من سنة 1979 م وفي مدرج كلية الشريعة بجامعة الأزهر تمت مناقشة الرسالة العلمية المقدمة من الباحث (عبد العزيز بن عبد الفتاح قارئ) المبعوث من قبل الجامعة الإسلامية بالمدينة المنورة للتحضير لنيل درجة العالمية (الدكتوراه) من جامعة الأزهر وعنوان الرسالة:
(تحقيق الجزء الأول من شرح أدب القاضي للخصاف، تأليف الصدر الشهير حسام الدين عمر بن (مازه البخاري الحنفي المتوفى سنة 526 هـ، تحقيق ودراسة).
وقد كانت لجنة المناقشة مكونة من الأساتذة: الأستاذ الدكتور عبد الغني محمد عبد الخالق رئيس قسم أصول الفقه سابقا والأستاذ المتفرغ بالكلية: مشرفا، والأستاذ الدكتور محمد محمد مصطفى شحاته رئيس قسم الفقه: عضوا، والأستاذ الدكتور محمد محمد جبر نصار عميد كلية البنات الإسلامية: عضوا..
وبعد تمام المناقشة منح الباحث المذكور درجة العالمية ( الدكتوراه) في السياسة الشرعية مع مرتبة الشرف الأولى بإجماع الآراء.
نص البيان الذي ألقاه الباحث
بسم اللّه الرحمن الرحيم
يقضَى عليه جلَ شأناً وعلا | الحمد للّه الذي يقضي ولا
على النبى المصطفى محمد | ثم الصلاة بـدوام الأبـد
اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميدَ مجيد، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجمد..
اللهم ارضَ عن الخلفاء الأربعة الراشدين، الهداة المهديين، أبي بكر- وعمر وعثمانَ وعلي، وعن سائر الآل والأصحاب، وعن التابعين لهم بإحسان، الناهجين نهجهم بإيمان، إلى يوم الدين.. اللهم ارحم أئمةَ الإسلام وعلماءه، ومحدثيه وفقهاءه، من حملوا إلينا على أكتاف علمهم وعقلهم وحكمتهم هذا النور المبين.. اللهم ارحم أبا حنيفةَ النعمان، ومالكَ ابْنَ أنس، ومحمَد بن إدريس الشافعي، وأحمد بن حنبل، وسائر الأئمة المجتهدين.. اللهم عظم ثوابهم، وارفع درجتهم، واحشرنا معهم في زمرة نبيك واتباعه من يشفع فيهم فيشفّع ويسأل لهم فيعطي اللهم- يا معلم إبراهيم علمنا، ويا مفهم سليمان فهمنا...
أما بعد:
فإن فقه السياسة الشرعية يحتاج إلى مزيد من جهود الباحثين، فقهاء ومحققين، لأمرين، أحدهما: قلة ما وصلنا فيه من مؤلفات، فكأنها ضاعت مع أكداس المخطوطات والكتب، إن لم تكن على أيدي المغول المتوحشين، فعلى أيدي لصوص المستشرقين المتمدنين..
وثانيهما: أهمية هذا الفقه في حياة المسلمين، لشدة الانحطاط السياسي الذي تردوا فيه، فكادت تندرس معالمه بسبب ذلك، والفقه يحببه التطبيق، ويزدهر بالتنفيذ..

والقضاء، من أهم مجالات فقه السياسة الشرعية، وقد اخترْته لبحثي، لا تقديماً له على المجالات الأخرى، ولكن لأسباب في نظري هامة:

منها: أن القاضي أكثر مساساً بحياة الناس وحركة دولاب المجتمع، حيث يعيش مشكلاتهم وقضاياهم عن كثب، ويؤثر فيها بدوره الفعال..

والسلف قد فَرَقوا بين القضاء والفتوى، فلكل منهما رجال، فكانوا يقولون: فلان أعلم من فلان بالقضاء، وذلك أعلم منه بالفتوى..

كما قالوا في شريح ومسروق: "شريح أعلم من مسروق بالقضاء، ومسروقَ أعلم من شريح بالفتوى، وكان شريح يستشير مسروقاً، ومسروق لا يستشير شريحا.."

ومنه قولهم أحيانا: يباح له ذلك قضاء لا فتوى، فيعنون ما لو حكم له في الظاهر، لكنه ليس كذلك في الواقع، فإنه لا يباح له..

إذ أن قضاء القاضي تعتبر فيه ملابسات الدعوى والإثبات، مما لا يعتبره المفتي..

والقاضي بفَصله، وفقه هذا الفصل، واستشارته لأهل الفتوى، أو استغنائه عن ذلك باجتهاده، يؤثر في الفقه عامةً، ويقوم في حركة وازدهاره بدور فعال..

بفقه القضاة ازدهر الفقه الإسلامي، أيام كان للقضاة سلطان أو كيان، وكانوا يختارون من الفقهاء المجتهدين أهل السنة والرأي، والفقه والأثر..

فلما فسد الزمان، تضعضعت أركان القضاء، ونتف ريشه، حتى انكمش في صومعةِ ضيّق عليه فيها، فأصبح ذات يوم، وإذا به في ديار تعتبر ديار إسلام، لا تنفذ أحكامه إلا في أنكحة الناس وطلاقهم..

بل وبلغ من تدهوره أن وجد في بعض ديار الإسلام من يتقلد القضاء ويحكم رقاب المسلمين وهو من أهل الذمة، وقد أجمع العلماء على أنه لا ولايةَ لكافر على مسلم، لأن الإسلام يعلو ولا يعلى عليه..

ولما ماتت أطراف لقضاء الإسلامي وجمدتْ حركته، تدهور الفقه، وضعفت حركته..

وكان اختياري لكتاب في الفقه الحنفي سببه تعلقي بهذا الفقه، وشدة غرامي به وبما كتب فيه: ولهذا التعلق أسباب:

منها: اتجاه هذه المدرسة الفقهية إلى (الرأي)، فهي تمثل تيار العقلانية في الفقه، وليس معنى ذلك الأعراض عن الأثر، نستغفر اللّه من ذلك ونعوذ به، فنصوص النقلين- الكتاب والسنة- هما المصدر والمنهل، لا يملك أحد مخالَفَتها والتمرد عليهما.. لكن العقلانيةَ هي في فهم هذه النصوص، واستخراج مقاصد الشرع منها..

وكل مدارس الفقه واتجاهاته لها نصيب منها بهذا المفهوم..

لكن النسب في ذلك تفاوتت، والمناهج تنوعت، فكانت نسبة إعمال الفكر والعقل في المدرسة الحنفية أكبر، ومنهاجها المرسوم لذلك أكثر إتقاناً و(حكاماَ، وسعةَ وشمولاً، ومتابعةَ لحركة تطور المجتمع..

ومنها: اتجاه المدرسة الحنفية إلى الروح (العملية) في الفقه، مع كون هذه المدرسة اشتهرت بالفقه التقديري، لكنّ هذا النوع من الفقه، مع أمور أخرى من صميم المنهج، تمثَل أبرز ملامح هذا الاتجاه..

ومنها: الضجة الكبرى التي أثيرت في وجه هذه المدرسة، من المحدثين والفقهاء، فنشبت معركة علمية لا نظير لها بينها وبينهم..

ومع هذا كان لهذه المدرسة تأثير كبير في كثير من الاتجاهات المعارضة لها في الفقه..

وهذا يتيح للدارس فرصة ثمنية للاطلاع على أكبر قدر ممكن من الآراء المتغايرة، فيثرى أفُقَه كمتفقه، ويغوص في أعماق الشريعة، حيث تتجلى له مقاصدها، وأسرارها.

ثم كان اختيار كتاب يجتمع فيه الخصاف مؤلف المتن، والصدر الشهيد مؤلف الشرح لأسباب عديدة بينتها في الدراسة في مواضع، وأبرز هذه الأسباب:

أنهما من مجتهدي المذهب الحنفي، ممن يًعتمد على فتاويهم واجتهاداتهم..

وأنهما باجتماعهما، جمعا بين أسلوبين من أساليب الفقه الحنفي، وبين زمانين ومكانين من أزمنته وأمكنته، بكل ما يحمله ذلك من اختلاف الرسوم، والواقعات، والاجتهادات..

فأبو بكر الخصاف، توفى ببغداد سنة (إحدى وستين ومائتين) والصدر الشهيد عاش ببخاري، واستشهد بسمرقند سنة (ست وثلاثين وخمسمائة)..

ونشعر ونحن نقدم للمسلمين هذا العملَ الذي استفرغنا فيه الجهد والطاقةَ، أننا بذلك نساهم مساهمةَ صغيرةَ ضئيلةً في مجال إحياء الشريعة الإسلامية، وإعادة المجتمع الإسلامي إلى حظيرتها..

نقول ذلك لا من باب التواضع فحسب، ورحم الله امرءاً عرف قدر نفسه..

ولكن، لأننا نرى أن إحياء الشريعة لا يكون إلا بإحياء الفقه الإسلامي، وإحياء الفقه الإسلامي وبعثه من جديد، لا يكون بنشر مصادره، واستخراج مخطوطاته وبثَ علومه فحسْب، فذلك في رأيي يمثل نسبةً أقل في الأهمية من أمر آخر يجب أن يواكبه ويصاحبه.. وهو إيجاد فقهاء مجتهدين مصلحين، يتابعون بحركتهم الفكرية الدائبة الممتلئة بالحيوية الفقهية حياةَ الناس ومشكلاتهم، وما يطرأ على المجتمع من تغيرات..

فبدون هؤلاء الفقهاء المصلحين الذين توفرت فيهم شروط المجتهدين ولو اجتهَادا منتسًبًا لمذهب فإن الأمل في بعث الفقه وتطبيق الشريعة يضعف رويداً رويداً حتى يستلقي في ركن مهجور مستغرقاَ في سبات عميق، كسبات عامة المسلمين..

قال اللّه تعالى: {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} (النساء/ 82) وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} النحل (43).

أما عملي في الرسالة فقسمته إلى قسمين:

القسم الأول: دراسة الكتاب وحياة المؤلف: ويتكون من قسمين: الأول منقسما يتناول دراسةَ حياة المؤلف: ويشتمل على ذكر: اسمه ولقبه، وأسرته، وولادته، واستشهاده، وإسناده في الفقه وشيوخه، ومكانته العلمية، ودراسة موجزة لعصره: تشتمل على دراسة الحالة السياسية، والدور السياسي لأسرة بني مازة، والدور السياسي الذي كان للصدر الشهيد، ثم الحالة العلمية، ثم دراسة لأثر ذلك كله على كتاب المؤلف (شرح أدب القاضي)..

والقسم الثاني: يتناول دراسة فقه القضاء، ويشتمل على: كلمة موجزة عن منهج الفقهاء عامة في التصنيف في القضاء، وقائمة ببعض المصنفات فيه، ذكرت فيها أربعة وستين عالماً ممن ألف في القضاء وما يتصل به من علوم، مع ذكْر ما ألفوه وأماكن وجوده في مكتبات العالم..

ويشمل القسم الثاني أيضا على باب أخير عنونته بنظرات في كتاب الصدر الشهيد، ناقشت فيه المؤلف في منهجه، وفي بعض مسائل الكتاب التي رأيْت التوسع فيها لأهميتها، وهى: تعريف القضاء، وشروط القاضي، وحديث معاذ في الاجتهاد، وقاعدة الحيل..

أما القسم الثاني من عملي في الرسالة، فهو تحقيق الجزء الأول من نص الكتاب، الذكر هو: شرح أدب القاضي للخصاف، وقد واجهتني صعوبة بالغة في ذلك نظرا لتكاثر نسخ الكتاب، وقد توصل علمي إلى وجود أكثر من خمسين نسخة، جمعت ما تيسر من معلومات عنها، فوجدتها متقاربة قي تاريخها، وأكثرها حديث متأخر في النسخ، فانتقيت منها خمس نسخ، جعلت ثلاثاً أصولا للتحقيق، واتخذت من النسختين الباقيتين نسختين مساعدتين.

أما النسخ الأصول: فهي نسخة دار الكتب المصرية، وكتبت سنة (أربع وستين وسبعمائة) فنسختها وقارنتها بالنسختين الأخريتين.. ثم نسخة المكتبة البلدية بالإسكندرية، كتبت بخط نسخي أظن أنه من خطوط القرن الثامن..

ثم نسخة مكتبة سليم أما بتركيا، وكتبت سنة (ثلاث وثمانين وتسعمائة)..

وأما النسختان المساعدتان فهما: نسخة مكتبة جامعة استنبول وكتبت في القرن العاشر، وبمقارنتها بنسخة الإسكندرية جدت بينهما من التشابة ما جعلني أجزم بأنهما من فئة واحدة.. ثم نسخة مكتبة شيـخ الإسلام عارف حكمت بالمدينة المنورة، وكتبت سنة (أربعين وتسعمائة)، وبمقارنة هذه النسخة ببقية النسخ توصلت إلى تأليفة أخرى للكتاب، كما يترجح لدي، أو أنها مختصر للكتاب من تصنيف أحد الفقهاء..

وقد ساعدت هذه النسخة على فهم كثير من مشكلات النسخ الأخرى، وقد التزمت بإثبات عبارتها في الهامش عند الحاجة إلى ذلك، إذ أنني لم أعتبرها أصلا للتحقيق.. ثم اعتنيت بعد ذلك بإثبات ما ترجح لدي أنه نص المؤلف مهما كانت صفته، وإثبات الفروق الأخرى أو التصويبات في الهامش..

ولم ألتزم في ذلكَ بنسخة واحدة، بل لجأت إلى اعتبار النسخ الثلاث كلّها أصولا، أختار منها النص بموجب القرائن التي أبني عليها الترجيح والاختيار..

أما عملي في التعليق فهو: العناية بترقيم الآيات، وتخريج الأحاديث على طريقة أهل الصناعة الحديثية، وتوضيح ما يشكل من عبارات، وشرح ما يستغلق من مفردات، وتخريج بعض المسائل من كتب المذهب الحنفي، وذكر المذاهب الأخرى في بعضها، مع ترجيح ما أراه أقوى المذاهب في المسألة..

وترجمت للأعلام الواردة في الكتاب مع اختلاف في الاختصار والتفضيل.

بعد ذلك وضعت للكتاب سبع فهارس وهي: فَهرست للآيات، وفهـرست للأحاديث المرفوعة، وفهرست للأحاديث الموقوفة والمراسيل وفتاوى التابعين: ورتبتهما على حسب موضوعات الكتاب: إذ وجدت ذلك الضابط الوحيد الممكن والمفيد..

ثم فهرست للأعلام..

ثم فهرست عام مفصل للأحكام الواردة في نص الكتاب اعتنيت بأن يكون شاملا دقيقاً يضم كليات الأحكام وجزئياتها بشكل يقدم مضمون الكتاب في هيئة معجمية تيسر الاطلاع عليه.. فجاء هذا الفهرست في (ست وستين) صفحة..

ثم فهرست للأبواب، ثم فهرست للمراجع رتبته حسب العلوم والفنون.

هذا جهد المقل، وطاقة باحث مزجى البضاعة، شغوف بالعلم والتعلم، فما كان فيه منصواب فمن اللّه، له الفضل أولا وآخراً، وله الحمد ابتداء واختتاماً، وما كان فيه من خطأ وتقصير فمني ومن الشيطان، واستغفر اللّه منه، وأسأله ألا يحرمني من إحدى المنزلتين، منزلة الأجر أو منزلة الأجرين.

عن أبي هريرة رضى اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:

"إن اللّه لا ينظر إلى أجسامكم ولا إلى صوركم ولكن ينظر إلى قلوبكم" .

(رواه مسلم)

عن حذيفة رضي الله عنه قال: قال رسول اللّه صلى اللّه عليه وسلم: "لا يدخل الجنة نمَام". متفق عليه


 العدد 45 - نداء

نداء لمساعدة المجاهدين الأفغان

لفضيلة الشيخ: عبد العزيز بن عبد الله بن باز

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه.

أما بعد: فيا أيها المسلمون السلام عليكم ورحمة الله وبركاته،.

لا يخفى عليكم ما جرى والآن في أفغانستان البلاد المسلمة من اعتداء روسيا الشيوعية عليها واحتلالها وتقتيل المسلمين وتشريدهم من ديارهم ومحاولة الشيوعية على الإسلام والمسلمين في أفغانستان البلد المسلم ومع هذا فهم جادون في الدفاع عن دينهم ثم عن أنفسهم وأعراضهم وبلادهم أمام هذه الحملة الكبيرة الكافرة الظالمة وهم في أشد الحاجة بل الضرورة إلى مساعدتهم من إخوانهم المسلمين لأن المسلمين كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى، وإنه يؤلمنا ما يؤلم إخواننا ويسرنا ما يسرهم وقد دلت الآيات القرآنية والأحاديث النبوية على وجوب جهاد أعداء اللّه بالنفس والمال ولا سيما إذا هجموا على شيء من بلاد المسلمين وأن المسلمين متى تركوا ذلك أثموا جميعا ومن المعلوم أن الخطر الشيوعي يهدد كل دول الإسلام وإننا معرضون لهجمات الشيوعية الحاقدة على الأديان ولقد جاء في القرآن الكريم والسنة المطهرة ما يكفي ويشفي في فضل الجهاد والحض عليه فمن ذلك قوله تعالى: {قَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .

وقوله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ. تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ. يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} .

والآيات في فضل الجهاد كثيرة ومما جاء في السنة النبوية المطهرة في ذلك ما رواه الصحابي الجليل أبو هريرة رضي اللّه عنه قال: سئل رسول اللّه صلى اللّه عليه وسلم أي الأعمال أفضل ؟ قال: "إيمان باللّه ورسوله"قيل ثم ماذا؟ قال: "الجهاد في سبيل اللّه" قيل ثم ماذا قال: "حج مبرور". متفق عليه.

وما رواه الصحابي الجليل عبد اللّه بن مسعود رضي اللّه عنه قال: قلت يا رسول اللّه أي العمل أحب إلى اللّه تعالى؟ قال: "الصلاة على وقتها" قلت: ثم أي؟ قال: "بر الوالدين" قلت: ثم أي؟ قال "الجهاد في سبيل اللّه". متفق عليه.

وما رواه الصحابي الجليل أبو سعيد الخدري رضي اللّه عنه قال: أتى رجل رسول اللّه صلى اللّه عليه وسلم، فقال: أي الناس أفضل؟ قال: "مؤمن يجاهد بنفسه وماله في سبيل اللّه"قال: ثم من قال "مؤمن في شعب من الشعاب يعبد اللّه، ويدع الناس من شره". متفق عليه والأحاديث في هذا الباب كثيرة.

ويجب الجهاد على الأعيان في ثلاثة مواضع أحدها: إذا التقى الزحفان وتقابل الصفان، لقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأََدْبَارَ} .

الثاني: إذا نزل الكفار ببلد، تعين على أهله قتالهم ودفعهم، كما هو الواقع في أفغانستان ويجب على إخوانهم المسلمين في كل مكان دعمهم ومساعدتهم لعموم قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} الآية.

ثالثا: إذا استنفره من له استنفاره، تعين عليه، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ ..} الآية. ولقول النبي صلى اللّه عليه وسلم: "وإذا استنفرتم فانفروا" متفق عليه. وقال شيخ الإسلام ابن تيمية رحمه اللّه: "يجب جهاد الكفار واستنقاذ ما بأيديهم من بلاد المسلمين وأسراهم، ويجب على المسلمين أن يكونوا يدا واحدة على الكفار، وأن يجتمعوا ويقاتلوا على طاعة اللّه ورسوله والجهاد في سبيله ويدعوا المسلمين إلى ما كان عليه سلفهم الصالح من الصدق وحسن الأخلاق. فإن هذا من أعظم أصول الإسلام وقواعد الإيمان التي بعث اللّه بها رسله وأنزل بها كتبه وأمر عباده عموما بالاجتماع ونهاهم عن التفرق والاختلاف كما قال اللّه تعالى: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} وقال تعالى: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} وأخبر سبحانه بأنه أرسل جميع الرسل بدين الإسلام كما قال تعالى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} ". انتهى كلام شيخ الإسلام.

فيا أيها المسلمون في كل مكان علينا جميعا أن نشكر اللّه سبحانه وتعالى على ما من به علينا من النعم الظاهرة والباطنة وأن نمد يد المعونة والمساعدة لإخواننا المسلمين الأفغانيين الذين يعانون من أعداء الإسلام التقتيل والتشريد والتيتيم والتشتيت في العراء والصحراء في البرد والجوع فالواجب على المسلمين جميعا أن يبذلوا لهم ما يعينهم على جهاد أعداء الإسلام ويمكنهم من أسباب النصر عليهم كل حسب استطاعته لقول اللّه عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم} وقول النبي صلى اللّه عليه وسلم: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" وقوله عليه الصلاة والسلام: "من جهز غازيا في سبيل اللّه فقد غزى ومن خلفه في أهله بخير فقد غزى" والآيات والأحاديث في فضل الجهاد والنفقة فيه كثيرة. ولا مانع من صرف الزكاة لهم لأنهم من الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} والمجاهدون هم المقصودون بقوله تعالى: {وَفِي سَبِيلِ اللَّهِ} ولا بأس بتعجيلها وإخراجها لهم قبل وقتها أي قبل أن يحول عليها الحول ويشرع للجميع الدعاء لهم بالنصر والتأييد على أعداء الإسلام لأن الدعاء من أفضل القربات مع بذل جميع الأسباب الممكنة في جهاد الأعداء وإعانة المجاهدين ومن أعظم الأسباب التوبة إلى الله سبحانه من جميع الذنوب والاستقامة على أداء فرائضه وترك محارمه لأن المعاصي من أعظم أسباب الخذلان وتسليط الأعداء كما قال اللّه عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال عز وجل: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} وقال سبحانه: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} وأسأل الله بأسمائه الحسنى وصفاته العلى أن ينصر دينه ويعلي كلمته وأن يصلح أحوال المسلمين في كل مكان ويصلح قادتهم وأن يمن على الجميع بالتوبة النصوح وأن ينصر إخواننا المجاهدين في أفغانستان وفي كل مكان وأن يجمع كلمتهم على الحق وأن يذل أعداء الإسلام ويشتت شملهم ويفرق جمعهم ويجعل تدميرهم في تدبيرهم وأن ينزل بهم بأسه الذي لا يرد عن القوم المجرمين إنه على كل شيء قدير وصلى اللّه وسلم على عبده ورسوله نبينا محمد وآله وصحبه. ومن اهتدى بهداه إلى يوم الدين. والسلام عليكم ورحمة اللّه وبركاته..

عبد العزيز بن عبد اللّه بن باز

رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة

والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

في المملكة العربية السـعودية


 العدد 45 - ماذا تعرف عن

ماذا تعرف عن أورومو! ؟

لفضيلة الشيخ/ محمد أمان بن علي

عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية.

من المعروف تاريخيا أن سكان (قرن) أفريقيا يتكون من عنصرين اثنين:

1- العنصر السامي: كالأمهري والتجراي . وهذان العنصران يقال أنهما نزحا من الجزيرة العربية.

2- العنصر الحامي: الأصيل في المنطقة, وهذا العنصر يشكل مجموعة أوروميا والصومال وعفر...وغيرهم.

وشعب أورومو يعتبر من أكبر هذه المجموعة من حيث عددهم، ورقعة مساحة أراضيهم، إذ يحد أراضي (أوروميا) شرقا صحراء أو جادين التي يطلق عليها الصومال الغربي حاليا، ويحدها من الغرب السودان، ومن الشمال تجراي وأريتريا وعفار، ومن الجنوب كينيا، وتتكون أراضي أوروميا من هضبات وسهول يتخلل تلك الهضبات العالية وديان سحيقة أو نهار سريعة الجريان التي تحمل كميات ضخمة من الطمي. وأراضي أوروميا تعد من أخصب أراضي قارة أفريقيا، تعيش على محصولها الزراعي بعض الدول المجاورة لها.

علاقة الأوروميين بالجزيرة العربية:

وللأوروميين علاقة تجارية وسياسية قديمة مع الجزيرة العربية وقد انتشر الإسلام في قرن أفريقيا على أيدي تجار العرب ولا سيما الجنوبيين منهم، إذ حملوا إلى سكانه الإسلام مع تجارتهم وقد هاجر عدد كبير من تجار العرب إلى المنطقة، وخالطوا سكان المنطقة أثروا فيهم بكثير من عاداتهم وتقاليدهم.

والجدير بالذكر أن المذهب الفقهي الذي يتمذهب به أولئك التجار هو المنتشر في المنطقة إلى يوم الناس هذا، وهو مذهب الإمام الشافعي (محمد بن إدريس القرشي).

ومما يذكر بهذه المناسبة أنه يقال إن الملك النجاشي تربى في صباه في الجزيرة العربية حتى أجاد اللغة العربية لذا لم يحتج إلى ترجمان يترجم له كلام رئيس الوفد الذي أرسله رسول الله صلى اللّه عليه وسلم إلى الحبشة (جعفر بن أبى طالب) رضي اللّه عنه في أثناء المحادثة التي جرت بينهما، كما لم يحتج إلى الترجمة فيما تلاه عليه جعفر من القرآن الكريم من سورة مريم في أثناء الحوار الذي دار بينهما في شأن النبي الكريم عليه الصلاة والسلام، وفي شأن مريم عليها السلام واللّه أعلم.

أين كان مقر النجاشي؟ وأين دفن؟

إن أصحمة كان ملكا على الحبشة عند مبعث رسول اللّه عليه الصلاة والسلام. وكان مفهوم أرض الحبشة قديما أوسع مما عليه الآن، بل قد تتناول بعضا أراضي بعض الدول المجاورة في الوقت الحاضر. ومع ذلك كان مقر النجاشي في شمال أراضي أوروميا، بل في (تجراي) بالتحديد وقد ذكرت في بعض محاضراتي أن مقره كان في (أريتريا)، والصحيح ما ذكرناه هنا، وهو آخر المعلومات. وقد أخبرني شاهد عيان أن قبره معروف في (تجراي)، وإن كان القطران تجراي وأريتريا متجاورين كأنهما بلد واحد. وأما ما يقوله بعض الناس من أن مقره كان في شرق أراضي أورومو أو في بلد الصومال فخطأ فاحش، ويعد ذلك محاولة لتغيير حقائق تاريخية معروفة لدى العامة والخاصة.

أعود فأقول بعد هذا الاستطراد أن شعب أورومو على اتصال دائم بالجزيرة العربية، ولعل هذا مما ساعدهم على التمسك بدينهم واستماتتهم في سبيل المحافظة عليه. ولكن على الرغم من ضخامة عدده والحزم في تمسكه بدينه وأنه لا يبغي به بديلا، على الرغم من ذلك كله فقد عاش هذا الشعب نحو قرن منعزلا عن العالم ولا سيما العالم العربي والإسلامي، ويرجع سبب ذلك إلى الآتي: قد كان يتنافس في المنطقة عنصران اثنان:

1- العنصر الأمهري الذين يدين في الغالب بالدين المسيحي الذي دخل المنطقة بعد الإسلام بفترة طويلة.

2- العنصر الأورومي الذين يدين في أغلبيته بالإسلام. فكل عنصر يحاول السيطرة على الموقف وإظهار دينه، واستعان المسيحيون بأهل ملتهم الأوروميين ليفوزوا في هذا السباق الديني. فبادرت أوروبا فلبت الطلب فدخلت الكنائس التبشيرية المنطقة التبشيرية بكل ثقلها، فأخذت تبشر بالمسيحية وربطت الكنائس الحبشية بالكنيسة الأم بروما حتى تتمكن من محاربة الإسلام بكل ما أوتيت من صلاحيات ونفوذ محلي وعالمي.

هكذا سيطر المسيحيون على الموقف بعد أن وثقوا علاقتهم بأوربا وأمريكا سياسيا واقتصاديا وفكريا، فأنشأوا في قلب أراضي أوروميا إمبراطورية حبشية متوارثة في (أديس أبابا)، فأخذت الإمبراطورية تسوم المسلمين سوء العذاب، ولم تترك أي نوع من أنواع التعذيب والاضطهاد إلا عرض على المسلمين، انتقاما منهم على تمسكهم بدينهم واعتزازهم بإسلامهم محاولين ردهم عن دينهم، إلا أن محاولاتهم باءت بالفشل الذي لا يتوقعونه ولا يتوقعه أسيادهم الأوربيون، وللّه الحمد والمنة.

ويجدر بالذكر أن كثيراً من المسيحيين والوثنيين يعتنقون الإسلام طوعاً على الرغم مما يعانيه المسلمون من الأوربيين وغيرهم من المضايقة الشديدة. بل قد استطاع المسيحيون دون خجل أو حياء أن يقولوا اعتمادا على سلطانهم ونفوذهم أنه لا يوجد في الحبشة غير الدين المسيحي، وإن وجد أحد يدين بالدين الإسلامي فإنما هو من بعض الغرباء الذين نزحوا من الجزيرة العربية وهم أقلية في المنطقة.

هكذا يذيع صوت الإنجيل بأديس أبابا، كدعاية مضللة يعرف عدم صحتها قائلها قبل سامعها، ولكنه يقول ويذيع لتضليل الرأي العام العالمي.

ولقد انخدع كثير من المؤرخين والجغرافيين من المسلمين فضلاً عن الأجانب وسجلوا فيما كتبوا عن الحبشة أن المسلمين في المنطقة أقلية جداً، وأن نسبتهم لا تزيد على 40 أو 50 % بينما أن النسبة الصحيحة أن المسلمين يشكلون 70 أو 75 %. وقد سجلت هذه النسبة في بعض الجهات العالمية الرسمية كرابطة العالم الإسلامي بمكة المكرمة في بعض اجتماعات المجلس التأسيسي للرابطة.

هذا وقد آن الأوان ليعرف المسلمون في أثيوبيا على حقيقتهم من جميع النواحي على يد: (جبهة تحرير أورومو الإسلامية) التي أخذت تظهر على شاشة المسرح السياسي علناً بعد أن عملت سراً فترة غير قصيرة.

وقد كتبت جريدة المدينة المنورة نبأ يتعلق بهذه الجبهة في عددها الصادر في أول هذا الشهر الجاري جمادى الأولى 1400 هـ نقلاً عن جريدة إنجليزية (ايكونومست) نبذة عن نشاط هذه الجبهة لتلقي ضوءا على بعض الجوانب يكفي للفت نظر القراء للبحث عن الحقيقة إن شاء اللّه.

ما قاله المؤرخون عن شعب الأورومو؟

وقد وصف الأوروميين بعض المؤرخين بالبسالة والشجاعة:

فيقول الدكتور محمد صبري (مؤرخ مصري) في كتابه (إفريقيا الشرقية) ص 129:

"إن الأوروميين يمتازون عن غيرهم بالبسالة والشجاعة والإقدام، ولذلك تتألف منهم خيرة الجنود، وهم من أنشط العناصر الموجودة في شرق إفريقيا في الحرب"، كما وصفهم في الكتاب نفسه "بأن الأوروميين من أكثر الأجناس الأفريقية بهاء وروعة".

وقد رآهم المبشر (كرايف) فأعجب بطلعتهم الحربية الفذة وطول قامتهم، وهم أذكياء يقيمون في المناطق الخصبة، ولهم منها مراع نضرة وأنعام كالهياكل (أي في الضخامة) وهم قوم ذو شجاعة وإقدام، يقيمون في الأماكن الوعرة في أعالي الجبال للبطش بأعدائهم. ومما أجمع عليه المؤرخون الأجانب أن الأوروميين اسـتطاعوا أن يحافظوا على عاداتهم وتراثهم القومي واستقلالهم عدة قرون حتى جاءت الموجات المتتالية من الاستعمار وخاصة الأحباش متعاونين مع أسيادهم الأوربيين فأخضعوهم لسلطانهم. ويقول بعض المؤرخين: "كان ذلك في منتصف القرن التاسع عشر الميلادي، وعند ذلك بدءوا المقاومة مع الغزاة الأجانب".

سكان أوروميا

يتراوح عدد سكان (أوروميا) ما بين 18- 20 مليون نسمة، ويمثل نسبة 65- 70% من سكان أثيوبيا الحالية. ونسبة المسلمين من سكان أوروميا 75%، ونسبة المسيحيببن 20%، والباقون وثنيون.

نظام التعليم عندهم:

اضطر المسلمون في الحبشة ولا سيما الريفيون منهم إلى مقاطعة المدارس الحكومية التبشيرية لما يلاحظون من أن مدارسهم تحرص على التضليل وتشويه الإسلام والنيل من الرسول صلى الله عليه وسلم أكثر من حرصها على التعليم والتثقيف، إذ قد يدرسون في مناهجهم بعض الكفريات التي لا يفطن لها صغار الطلبة حتى ينشأ الطلبة على تصور الإسلام تصورا خاطئا، فيظنون أنه هو السبب في تأخير المسلمين وسيطرة المسيحيين عليهم، مع قلة عدد المسيحيين وكثرة عدد المسلمين. وهي شبهة جد خطيرة كما ترى. ولست بحاجة لأجيب على هذه الشبهة على خطورتها لأن المسلمين في إثيوبيا وغيرها جعلوا يدركون أن السبب تأخرهم وتسلط أعدائهم عليهم هو بعدهم عن دينهم الحق وتصورهم الخاطئ لمفهوم الإسلام حتى ظنوا أنه صلاة وصوم وحج وزكاة فحسب ولا شأن له في السياسة والإدارة وسائر مجالات الحياة، وكأن هذه السحابة أخذت تنفشع شيئا فشيئا ليتصور المسلم أن الإسلام دين ودولة، وعقيدة وسياسة وإدارة.

البديل:

لما تأكد المسلمون من أن المدارس الإثيوبية عبارة عن دور تبشير فقرروا مقاطعتها كما أسلفنا، لم يجدوا بديلا إلا مساجدهم الأهلية التي ينشئونها على حسابهم فاتخذوها مدارس لأولادهم على نظام الحلق المعروفة لدى المسلمين الأولين قبل نظام التعليم الحديث. وإذا أراد طالب التوسع: للإطلاع على بعض المواد التي لا تدرس في تلك المساجد، هاجر إلى حيث الأزهر بالقاهرة، أو إلى السودان، أو إلى الجزيرة العربية مقر الحرمين الشريفين. هذه نبذة عن نظام التعليم في أوروميا.

ولقد حافظوا بهذا النظام على دينهم وعقيدتهم ولغة دينهم اللغة العربية، فطلاب العلم الأوروميون الموجودون في الجامعة الإسلامية حاليا والذين تخرجوا فيها وغيرهم كالدارسين في جامعة الأزهر وغيرها كلهم تخرجوا على هذا النظام المذكور، وبالله التوفيق.

بعض نظام حياتهم:

كما قاطع الأوروميون المدارس الإثيوبية للأسباب التي سبق ذكرها، استطاع الأوروميون الريفيون مقاطعة المحاكم الإثيوبية، فلا يتقدمون لها بأي دعوى في قضاياهم، فاصطلحوا أن يعالجوا مشكلاتهم بالتفاوض فيما بينهم حتى تنتهي المفاوضة إلى الصلح، (والصلح خير).

وبالنسبة لجريمة القتل اصطلحوا على أن أولياء الدم لا يطالبون بالقصاص، بل يتنازلون إلى الدية والدية تتحملها قبيلة القاتل، لأن إقامة حد القصاص فيه لفت الدولة كما لا يخفى، إلا أن المصلحة تقتضي حل مشكلتهم بالصلح على الدية كما قلنا.

ولهم نظم كثيرة خاصة استغنوا بها عن القانون المتبع عند الأحباش، وبعض تلك القوانين خاضع للدراسة حتى يرى هل يوافق الشريعة الإسلامية أو فيها نوع من المخالفة للشريعة!!

وبعد:

وفي ختام هذه النبذة التاريخية لابد من الإجابة على هذه الاستفسارات التي تفرض نفسها بهذه المناسبة:

1 - من رئيس جبهة تحرير الأورومو؟

2- أين توجد قيادتها حاليا؟

3 - ما موقف الدول المجاورة منها؟

للإجابة على هذه الاستفسارات نقول:

ج1 ـ رئيس جبهة الأورومو: هو (عبد الكريم بن إبراهيم حامد) ولقبه الثوري: (جارا أبا ثمدا) وهو من أبناء الأورومو المخلصين من إقليم هرر، وهو معروف ببطولته وشجاعته لدى الخاصة والعامة، بل معروف لدى جيرانه الصوماليين حكومة وشعبا لأنه قد عاش في الصومال عندما كان يسعى لتفجير ثورة مسلحة في أثيوبيا.

وبجانب بطولته وشجاعته وإخلاصه لوطنه، معروف لدى الجميع بالتمسك بتعاليم دينه ظاهرا وباطنا، وكان يلزم جيشه بالتمسك بتعاليم الإسلام، وألا يحصل منهم تعد على الأموال والأعراض في أثناء الحرب مع العدو، وألا يأخذوا شيئا من أموال الشعب بدون إذن أو رضى منهم.

وبهذا الموقف الإسلامي ملكَ قلوب الناس، فأصبح كل فرد منهم يعتبر نفسه جنديا من جنود عبد الكريم ولو لم ينضم إليه رسميا في المعارك. هذا هو رئيس الجبهة.

ج 2- أما مقر قيادة الجبهة فهي أراضي أوروميا الواسعة، وليس في الإمكان أن نحدد الآن المقر الرسمي، إلا أننا نستطيع أن نقول: إن الجبهة ولدت في إقليم هرر، ولما قوي ساقها وقامت على رجلها تدرجت إلى الإقاليم، لهذا يعتبر أي شبر من أراضي أوروميا مقراً لقيادة الثورة. كما أن جميع أبناء الأورومو المخلصين يعتبرون جنودا لهذه الجبهة.

ج 3- أما موقف الدول المجاورة كآلاتي:

جمهورية الصومال فهي تعرف من هذه الجبهة ما لا يعرف غيرها.

ولقد حملت إلينا بعض الصحف السعودية في هذا الشهر مرتين أنباء تفيد بأن جمهورية الصومال أعلنت اعترافها بالجبهة. وفي الأيام القليلة المقبلة يتضح الموقف.

وجمهورية السودان موقفها قريب من جمهورية الصومال.

وعن قريب نتحدث عن هذه النقطة إن شاء اللّه.


 العدد 45 - ملخص لبعض بحوث المؤتمر الثالث للسيرة والسنة النبوية

ملخص لبعض بحوث المؤتمر الثالث للسيرة والسنة النبوية

الرسالة الإسلامية الأولى في مواجهة الفساد العالمي

بقلم الشيخ/ محمد المجذوب

الإسلام والحضارات:

الحضارة في مفهومنا تركيب من خصائص الذات والقيم والتراث الروحي والتصور الثابت للحياة والإنسان والكون، ينتج سلوكا مميزا، ويلزم نفس الفرد والجماعة التي ينتمي إليها أسلوبا خاصا في ممارسة الحياة على هذه الأرض.

ومن هنا كان الافتراق الفاصل ببين حضارة الإسلام والحضارات الأخرى، إذ كان الطابع الأساسي لحضارتنا كونها ربانية تستوحى الأسلوب والسلوك من منطلق العقيدة المتمثلة في الإيمان بوحدانية الله، وتفرده بالسلطان المطلق على كل شيء. وبأنه خلق الكون كله وبكل ما فيه لإبراز جلاله وحكمته وقدرته، ثم ميز الجنس الإنساني- من بـين مخلوقاته- برسالات قيمة اصطفى لهذا أفردا منهم يهدون بأمره إلى الحق وإلى صراط مستقيم لا يضل سالكه ولا يشقى.. فمن أسلم منهم وجهه لله والتزم معالمه العاصمة، فهو يتعامل بوحيها مع الحياة والأحياء والأشياء، وبذلك ينشئ الحضارة الربانية التي من شأنها أن تحيل الأرض- بأسرها معبدا لتمجيد الله، وجنة ينعم فيها أبناء آدم بكل الفضائل المحققة لأمنهم- وسعادتهم واطمئنانهم..

وهكذا تكون منجزات المسلم في أي من جوانب الحياة مصورة لعقيدته الحاكمة لتصرفاته فلا يأخذ ولا يدع.

ولا يبدع ولا يصنع إلا في نطاق الواجب الذي تحدده، وبهذا تكون مدنيته خيرا لا شر فيها، وعدالة لا ظلم معها، وهديا لأخيه الإنسان لا بغي فيها ولا عدوان.. وبذلك تتميز عن مدنية الآخرين الذين اختلت عقيدتهم، فاختلت نظرتهم إلى الحياة والى الأحياء، حتى باتت المنفعة العابرة هي المتحكمة في تصرفاتهم، فكانت حضارتهم في النهاية ذلك التراكم الهائل من التناقضات المنافية بمجموعها لصالح الجماعة البشرية.

الغزو الذي زلزل معاييرنا:

ولكن هذا التوازن الفكري والتصوري الذي ضبط مسار الحضارة الإسلامية منذ انطلاقتها الأولى، قد شرع يهتز بتأثير الاحتكاك.. الذي نشأ عن حركة الفتح، التي حملت إلى الوسط الإسلامي مواريث الأمم التي صنعتها الأهواء والانحرافات؛ وقد تجلى ذلك على أشده في ظهور الفرق المتعددة المتعارضة، وتركز أثره الثقافي في أفكار المعتزلة التي أبت البقاء على طريق الوحي المصفى، وأخضعت مفهوماتها العقدية إلى توجيهات الفلسفة الإغريقية التي كادت تزلزل أساس التصور الإسلامي لو لا صمود الكبار من أولي العزم بوجهها.

على أن هذا الصراع بين العقيدة الإسلامية والأفكار الغريبة، قد سجل أكبر أحداثه في عهدنا الراهن.. إذ استطاعت مناهج الغرب أن تستحوذ على فريق من أبناء العالم الإسلامي على امتداده فتقطع صلته بتراثه الروحي إلى حد بعيد.

وعن طريق هؤلاء بدأنا نواجه ألوانا جديدة من الهجوم الشرس على معاقل الإسلام..وعلى أيديهم شرعت المعايير تضطرب في تحديد مفهوم الحضارة، إذ يريدون من المسلمين بحق السيطرة على وسائل التعليم والإعلام أن يعتقدوا أن حضارة الغرب بكل ما تنطوي عليه من عناصر الفساد هي الحضارة، وكل ما عداها فخطأ لا مسوغ لبقائه...

ولقد حقق هذا الهجوم أهم انتصاراته في داخل بيت المسلم، حيث ركز أصحابه على تحويل الحياة عن طريق تحويل المرأة المسلمة، فاستطاعوا عن طريق الكتاب المدرسي، والمدرس الموجه، والصحف الملونة المغوية والأشرطة الأجنبية والمقلدة، وعن طريق كل ما ابتكرته التكنولوجية الحديثة من وسائل الإغراء الإعلامي، استطاعوا أن يشككوا الفتاة المسلمة بكل فضائل الماضي، ويوقعوا في خلدها أن الحشمة الإسلامية ليست سوى القيد الذي يحول بينها وبين حقوقها الإنسانية.. وبذلك أصبح البيت الذي احتفظ بسلامته طوال الحقب إذ ظل مركز القيم الحية، ومنطلق المدد المجدد لطاقة الصمود أمام الأحداث، أصبح هذا البيت مع شديد الأسف على وشك أن يتخلى عن رسالته في تثبيت الأخلاق الإسلامية ومميزاتها العاصمة من الذوبان والانحلال.. ولا جرم أن هذا الوضع يمثل ذروة الكارثة في تاريخ الإسلام، وإذا لم تتجه الطاقات الإسلامية الواعية لمقاومته بكل ما تملك من القوة والحكمة، فستكون كل محاولة لوقف التدهور، ولتثبيت القيم الحضارية الإسلامية ضربا من العبث والجهد المهدور..

ألا إن نصر الله قريب:

ولكن من معجزات هذا الإسلام العظيم أنه مهما تكاثفت الأرزاء عليه لا ينفك محتفظا بحجته التي لا تدفع ونظرة ثاقبة إلى الوقائع الراهنة تؤكد أن ثمة طائفة من شباب الإسلام تمثل واحة الضوء في ظلمات التيه، الذي تتخبط البشرية في وحوله.. ومن عجيب أمرها أنها موجودة في كل قرية وحاضرة وإقليم من ديار الإسلام، وقد أعيت حيل الطواغيت فلم يطفئ نورها كبت، ولم يفل من عزيمتها إرهاب، بل إن الإرهاب والكبت ليضاعفان من تصميمها على إعلاء كلمة الله...

بهذا الطائفة المختارة - من فتيان الإسلام وفتياته - تستعلن دعوة الله، إذ هم ورثة النبوة وشهداء الحق على الخلق، ومجرد حضورهم بإزاء أولئك المضللين من أبناء المسلمين، كاف لإيضاح الفرق بين الحق والباطل، وبين العملة الصحيحة، والنقد المزور..

ومع كل ما تعانيه هذه الطائفة من حملات التضليل والتعريض لألوان التشهير والتعذيب، لا تزداد إلا تألقا وتوهجا وإقداما على الاستشهاد..

إنهم يجدون بسلوكهم الأعلى سيرة السلف الصالح من شباب الإسلام، الذين بايعوا رسول الله على أن يكونوا الصورة المثلى لدينه القيم: أخلاقا وسلوكا وتضحية..فلا يضيرهم أن يحرموا حق العدالة، ويحال بينهم وبين الرزق الحلال، وأن يطرحوا مع اللصوص والقتلة في غياهب السجون..على حين يتمتع المنافقون والمهرجون والرقاصون بكل ألوان الرفاه والاحترام، وإلى هؤلاء الثابتين على خط النبوة تتجه اليوم أنظار المؤمنين أملا بأن يحقق الله بهم ما حقق بأسلافهم من فرج بعد الضيق، والعزة بعد الذلة، وصلاح العباد بعد أن استشرت عوامل الضياع والفساد..

أما كيف..ومتى..؟.. فذلك من أسرار الغيب الموقوفة على علم الله.. وقد علمنا أن رحمة الله قريب من المحسنين، وأن اللجوء إليه وحده بعد اليأس من سائر الأسباب، هو البشير باقتراب النصر الموعود ..{أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ؟ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} .


 العدد 45 - مجتمع المدينة قبل الهجرة وبعدها

مجتمع المدينة قبل الهجرة وبعدها

دكتور: أكرم ضياء العمري

رئيس قسم الدراسات العليا

لا شك أن المجتمع المدني طرأ عليه تغيير عميق أحدثه انتشار الإسلام فيه، وما أعقب ذلك من هجرة المسلمين من قريش أولا ثم من القبائل العربية الأخرى التي أسلمت، وكانت الهجرة حقا على كل المسلمين الجدد ما دامت الدولة الإسلامية الناشئة في المدينة المنورة بحاجة إليهم لتوطيد سلطان الإسلام فيها إذ يغالبه اليهود والمشركون والمنافقون في الداخل ويترصده الأعراب وكفار قريش من الخارج. لذلك تتابعت الآيات في الأمر بالهجرة وبيان فضلها وعظيم أجرها وفي النهي عن الإقامة بين ظهراني المشركين لما في ذلك من تكيد سوادهم وانتفاعهم بالمسلمين في صناعاتهم وزروعهم بل ربما اضطروا للمشاركة معهم في القتال ضد المسلمين.

لقد أدى تدفق المهاجرين المستمر إلى تنويع سكان المدينة وازديادهم بصورة كبيرة تحتاج إلى تنظيم جديد لمشاكل القوت والسكن والأمن، وقد تحمل الأنصار عبئا كبيرا تمكنوا من النهوض به لقوة عقيدتهم ورحابة صدرهم وحسن خلقهم وجودة أيديهم وهكذا سدوا خلة المهاجرين الذين تركوا أموالهم بمكة التي تحتاجها التجارة في المدينة فضلا عن عدم مهارتهم بالزراعة والصناعة المنتشرتين في المجتمع المدني، ولمواجهة هذه المشاكل عقد النبي صلى الله عليه وسلم نظام المؤاخاة في السنة الأولى للهجرة وقد ترتبت عليه حقوق خاصة بين المتآخين كالمواساة التي تشتمل كل أوجه العون على مواجهة أعباء الحياة، كما ترتب عليه أن يتوارث المتآخيان دون أرحامهم، فلما زالت دواعي استحداث هذا التوارث رجع به إلى وضعه الطبيعي المنسجم مع الفطرة على أساس صلة الرحم وبقي من المؤاخاة النصر والرفادة والنصية، ورغم قوة الروابط القبلية فإن الإسلام كان أقوى منها مضهر المسلمين من القبائل المختلفة في بوتقة العقيدة، وقضى على العصبية القبلية، وحصر الأخوة والموالاة بين المؤمنين وحدهم.

ووضع مصالح المسلم وعلاقاته الدنيوية كلها في كفة ومصالح العقيدة والتزاماتها من حب لله ورسوله والجهاد في سبيله في كفة أخرى محذرا المسلم من تغليب الأولى على الأخرى.

فكان المجتمع المدني الذي أقامه الإسلام مجتمعا عقيديا يرتبط بالإسلام ولا يعرف الموالاة إلا لله ولرسوله وللمؤمنين، وهو مفتوح أمام من يريد الانتماء إليه أيا كان لونه أو جنسه إذا انخلع من صفاته الجاهلية واكتسب الشخصية الإسلامية.

وقد تكفلت تعاليم الإسلام بإشاعة الحب وتدعيمه في المجتمع فتعاون الأقوياء والضعفاء والأغنياء والفقراء في بناء المجتمع والدولة بروح المساواة والعدل والتعاون بعيدا عن الصراع الطبقي والاستغلال الاقتصادي والأغلال الاجتماعية ولو قدر للمجتمع الإسلامي أن يستمر في تقدمه العلمي والحضاري ويمسك بزمام البشرية اليوم لظهرت مزايا الإسلام في بناء مجتمع متراص على أساس الحب والتكافل وليس الحقد والصراع الذي ليس وراءه إلا الدمار لقد وقف أغنياء المسلمين (عثمان وطلحة وسعد والآخرون) وفقراؤهم (أهل الصفة) صفا واحد لدعم رسالة الإسلام وقد حددت العلاقات بين الجميع في نصوص مكتوبة تحدد الحقوق والواجبات وتعلن مبادئ الأمن والحرية الدينية والتعايش السلمي والمساواة أمام الشرع والمسؤولية الجماعية.

وهكذا فإن النقلة التي أحدثها الإسلام في المجتمع المدينة أولا ثم المجتمع الإسلامي في أرجاء الدولة الإسلامية الأولى كانت عميقة وشاملة شملت العقيدة والفكر والنظام الاجتماعي والاقتصادي والسياسي والسلوك الفردي اليومي لما تميز به الإسلام من عمق وشمول وقدرة على التأثير حتى صبغ الحياة بكل جوانبها بصبغته {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} .


 العدد 46 - افتتاحية العدد

افتتاحية العدد

بقلم الدكتور عبد الله بن عبد الله الزايد

نائب رئيس الجامعة الإسلامية

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمـدا عبده ورسوله صلى الله وسلم عليه وعلى آله وأصحابه أجمعين.

أمـا بعـد: فإن لي معك أيها القارئ الكريم كلمتين أما الأولى: فإن العالمَ مر به أحـداث لا ينبغي أنْ تمر دون أن يستفيد منها الناس عبرة لحاضرهم ومستقبلهم. وذلك أن ما يحدث من كروب وبـلاء إنما هو بإرادة وحكمة من ربنا عز وجل سببه الإنسان فحـدث تأديبا لـه وتنبيها للآخرين، قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} ، وقال عز من قائل: {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآياتِ لَعَلَّهُمْ يَرْجِعُونَ} .

ولنذكر هنا بعضا النماذج فمن ذلك ما حدث من الزلازل الماحقة في كـل من الجزائر – مدينة الأصنام- تم في جنوب إيطاليا ذهبت به ضحـايا كثيرة من البشر وشرد به كثير من ديارهم وأموالهم. ويتمت أطفال وترملت نسـاء.

كذلك الحروب المدمرة التي تحدث بين الناس هنا وهناك وتأخذ الكثير من المحاربين ومن الأبرياء. كذلك تزايد صلف اليهود وعدوانهم في فلسطين وفي القدس وتجرؤهم على الآمنين والعزل وانتهاب أموالهم وأراضيهم بين حين وحين كذلك ما يحدث من مجازر بين المسلمين بأيدي الشيوعيين في أفغانستان،.... وإراقة الدماء في لبنان وما حول لبنان.

كل ذلك وغيره مما لم نذكـره كثير هو من قبيل ما أشرنا إليه إلا أنني أحسب أن أكـثر الناس لم يتعظوا ويأخذوا منه درسا يستفـاد منـه.

ولعل مرد ذلك إلى الغفلة الجاثمة على النفوس الآبقة غفلة عن الله والدار الآخرة التي جرت إلى الغفلة عن مصالح الناس حتى في أمور معاشهم وصدق الله القائل: {نَسُوا اللَّهَ فَنَسِيَهُم} .

هذا الأمر أردت الإلماح إليه في مطلع حديثي مع القراء الكرام لمـا لـه من أهمية بالغة في واقع الناسك ومستقبلهم ولعل الله يهدي قلوبنا ويصلح أعمالنا جميعا.

والكلمة الثانية فيما يخص هذه الجامعة فلعل من المفيد أن أنقل القارئ الكريم إلى رحـابها ليعيش لحظات بين جنباتها لأنها مؤسسـة تهمه باعتبارها جـامعة لكل المسلمين كما قال صاحب السمو الملكي الأمير فهـد بن عبـد العزيز ولي العهـد ونائب رئيس مجلس الوزراء والرئيس الأعلى لهذه الجامعة وكما هو واقعها بالفعل.

إن للجـامعة حاضرا هو ما تضمه من كلياتها الخمس ومعهد ثانوي ومعهد متوسط وشعبة لتعليم اللغة العربية لغير الناطقين بها ودارين للحديث إحداهما بمكة المكرمة والثانية بالمدينة المنورة هذا إلى جانب قسم الدراسـات العليـا لكل التخصصات الموجودة في الكليات.

ويوجد فيها زيادة على ذلك المرافق المساندة كالمكتبة العامة والمكتبات الفرعية لكل وحـدة والمطبعـة المجهزة بأحـدث ما وصل إليـه علم الإنسان مما علمه الله إياه في هذا الفن، لطبـاعة الكتب والمراجع والدوريات إلى غير ذلك. وكذلك يوجـد مجلس لشئـون الدعوة، يهتم بكل ما يتصل بالدعوة إلى الله في حدود إمكاناته واختصاصاته المحددة في لائحته المقرة من المجلس الأعلى للجـامعة؛ مما يهتم به توزيع الكتب لشتى أنحـاء العالم وهناك مجلس علمي ملحق به مركز للبحث.

ويوجد أيضا عمادة لشئـون الطـلاب تهتم بخدمة الطالب والقيام على راحته، وعمادة لشئون القبول والتسجيل تبدأ مع الطالب أكاديميا من أول ورقـة تقدم منـه إلى آخر ورقة يأخذها من الجامعة.

وقد بلغت ميزانية الجـامعة لهذا العام 1400-1401هـ قرابة ثلثمائة مليون ريال وقد بدأت ميزانيتها بثلاثة ملايين عام 1381 هـ.

أما طـلاب الجامعة في هذا العام فهم أكثر من ستة آلاف طالب كلهم يتلقى من الرعاية ما يمكنه من التحصيل العلمي والتربوي بيسر وسهولة؛ إذ يتقاضى الطالب مكـافأة شهرية تبدأ بثلاثمائة ونيف وتنتهي بحوالي ألف ريال في الدراسات العليا إلى جـانب البدلات للملابس والمراجع والترحيل من تأمين الوجبات الغذائية، والمواصلات من الجامعة إلى وسـط المدينة والعكس يوميا والسكن المجهز بوسائل الراحة والرعاية الصحية المتواصلة؛ مع منح كل طالب تذكرة سفر جوية ذهابا وإيابا إلى بلده كل سنة خلال الإجازة الصيفية .. إلى غير ذلك من التسهيلات التي تقدمها الجـامعة لطـلابها.

هـذا ما يخص حـاضر الجـامعة باختصـار.

أما ما يتعلق بمستقبلها من الخير إن شاء الله فيشتمل على:

1- إقامة مشروعها العام وهو ما يسمى بالمدينة الجامعية المتكـاملة بكلياتها ومعاهدها ومدارسها ومساكنها للأساتذة والطلاب والموظفين مع المرافق اللازمة لهذه المدينة.

والجامعة تتخذ الخطوات اللازمة للبدء في هذا المشروع، وأول هذه الخطوات العملية التصاميم والاتفاق مع المشرفين على التنفيذ. وهذه الخطوة تمضي بالجامعة الآن إلى الأمام للالنزام بها قريبا إن شـاء الله تعـالى.

2- إنشاء كليات جديدة تتطلبها حـاجة المسلمين وسيعلن عنها في حينها وقد أنشئ في كلية الدعوة وأصول الدين هذا العام قسم للإعـلام ستبدأ الدراسة فيه فور ما تستكمل متطلباته إن شـاء الله تعـالى.

3- ستسهم الجامعة بحول الله في تعليم الفتاة المسلمة في الدراسات الجامعية والأبحـاث ماضية الآن في دراسة هذا المشروع ومتى أخذ حظّه من الدراسة رفع إلى المجلس ا!لأعلى للنظر في إقراره.

4- إنشاء الحـاسب الآلي ليخـدم أجهزة الجـامعة فنيا وإداريا.

5- وهناك تفكير جاد في دراسة إنشـاء بعض التخصصات العملية كـالطب والهنـدسة استجابة لحـاجة الأقليات المسلمة ليجـد الطالب المتخرج من الجـامعة الإسـلامية وسيـلة عيش كريم وهو يسهم في أداء الدعـوة إلى الله تعـالى. ونسـأل الله أن يقـدر الـذي هو خـير.

وإذا ذكرنا الجـامعة الإسلامية، فإنا نـذكر الـذي وراء تأسيس هذه الجـامعة في ظروف كان المسلمون أشـد ما يكونون حاجة إلى مثلها ففي نفس الوقت الذي صدر فيه الأمر بتأسيس الجامعة يصدر قرار من خارج المملكة بإضعاف مؤسسة ضخمة مماثـلة فكأن الله تبارك وتعالى أراد أن يكون البديل الصالح هذه الجامعة في مدينة رسول الله (صلى الله عليه وسلم) فأمر جلالة الملك سعود رحمه الله بتأسيس الجامعة وتولى رعايتها جلالة الملك فيصل عليهما رحمة الله ومغفرته. وخلف بخير خلف والحمد لله جلالة الملك خـالـد وتوالى تعاهدهم لهـا بالرعايـة والدعم وأكـد هذه الرعاية الكريمة بأن أسند الرئاسة العليـا فيها لصاحب السمو الملكي الأمير فهـد ولي عهـده حفظهما الله وبارك في جهودهما. وما زالت هـذه الرعاية تتنامى وتزداد. ثم تكرم جلالته بتشريف أسرة الجامعة بالزيارة الكريمة الموعود بها يوم الأحـد 29/1/1401 هـ على إثر تفضله بافتتاح مشروع التحلية الذي سيمـد المـدينة بالمـاء العذب بالرغم من كثرة مشاغله العديدة لفتة من جلالته إلى بالغ العناية بأهم مرفق تعليمي أسسته المملكة لأبنـاء العالم الإسـلامي. أسـأله تعـالى أن يبارك في جهوده وجهود إخوانـه وأعـوانه. وصلى الله وسلم و بارك على عبده ورسـوله محمـد وآله وصحبه بـدأ ونهـايةَْ.


 العدد 46 - كلمة

كلمة التحرير

الفكر الشيوعي وكيف نقاومه؟

د. عباس محجوب

الشيوعية عقيدة مبنية على أسس فلسفية وعلى فكر له تصوره الواضح في ميادين الاقتصاد والسياسة والتاريخ والاجتماع.

وقد فتنت هذه العقيدة المنحرفة كثيراً من الناس في إيمانهم بالله سبحانه وتعالى، وما يترتب على هذا الإيمان من خضوع لله واستسلام له وتنفيذ لشرعه في الحياة وإعلاء لكلمته في الأرض، وقد استطاعت هذه العقيدة المنحرفة أن تضلل كثيرا من المسلمين وغير المسلمين وأن تنفذ إلى كثير من البلاد في دساتيرها ومناهجها التعليمية، ووسائلها الإعلامية، وإلى أن يحتل مكانة في بعض الجامعات حتى أصبحت من نظريات الحياة التي تدرس والتي يروج لها في أوساط السذج والبسطاء من طلبة العلم ومدعيه، وأنصاف المتعلمين وتجمعات العمال والاتحادات النسائية والطلابية.

مثل هذه ا العقيدة الفاسدة لا تواجه أبدا بإجراءات سياسية أو اقتصادية أو تربوية ولكنها تواجه من البداية بعقيدة صحيحة مبنية على فـكر سليم وتصور كـامل يشمل جوانب الحـياة كلها في الاقتصاد والسياسة والتربية والاجتماع والتاريخ، وحين نقول عقيدة صحيحة نقصد أن العقائد المنحرفة والمنسوبة للإسلام، والتصورات الناقصة للفكر الإسلامي لا تستطيع أن تقف أمام الفكر الشيوعي. بل إن العقائد المنحرفة تمهد السبيل لانتشار الشيوعية، كما أن المواقف المتعنتة والعواطف الجامحة تؤدي إلى نتائج عكسية يكتسب من ورائها دعاة الشيوعية، والدليل على أن العقائد المنحرفة تعجز أمام الفكر الشيوعي أن أكـبر االأحزاب الشيوعية في أوربا متمركزة في معقل المسيحية ومقر البابا، بل إن الحزب الشيوعي الإيطالي كـان قاب قوسين أو أدنى من حكم إيطاليا بالرغم من الدعم الأمريكي والصلوات الموجهة من الكاثوليك في العالم.

إن الفكر الإسلامي الذي يمكنه مواجهة الشيوعية هو الفكـر الذي يشمل حياة المجتمع الإسلامي، ويوجهه فيما أراد الله له.

إن الفكر الشيوعي يقوم أساسًا على تقديم المذهب المادي بديلا عن الدين، وعلى التسليم بحـقائق يبنى عليها هذا الفكر. وأهمها عدم الاعتراف بغير المـادة، فلا موجود إلا المادة. وإن هذه المادة لها صفة الأزلية والقدم، فهي غير مخلوقة ولا يلحقها العدم، وإن هذه الحياة الدنيا وجدت عن طريق الحركة العشوائية لهذه المـادة، والتسليم بهذه الأفكار يقتضي عدم الإيمـان بما هو غيبي لأنه لا يخضع للمشـاهدة والفكر، فالله غير موجود وكذلك الجن والملائكة وهذا بدوره يقتضي بطلان الأديان التي جـاءت بما يعتقد المذهب الشيوعي أنه أوهام أملت الناس في حياة أخرى، وفي البعث والحساب والجزاء وبالتالي فإن الإنسانية لا تستمد تشريعها في مجـالات الحياة المخـتلفة من مصادر خارجة عنه فالإنسان هو الذي يشرع لنفسه وهو المسئول عن نفسه ومصيره. ولأن هذا المذهب لا يؤمن إلا بما هو مادي فهو يعتبر ما يسمى بالروح والعقل والنفس شكلا من أشكال المـادة، وأن هذه المادة في حركتها واضطرابها تفسر على أساس القوانين الطبيعية التي أوجدت نفسها بنفسها.

هذه الأفكار التي يقوم عليها الفكر المـادي الملحد قد تعرضت لمناقشات واسعة دحضت آراءه وأفكاره، بل إن حركة التاريخ والحياة نفسها أثبتت زيف كـثير من هذه الأفكار.

لقد تحطمت نظرية عدم وجود غير المـادة أمام وجود الفكر والمشاعر والعقل وأمام المـاديات التي يتعامل معها العلماء ولا ترى بالحواس. مثل الذرة وجزئياتها، كما أثبت العلم أن المـادة ليست أزلية لأن تاريخها معروف. وأن المادة في أصغر ذراتها وتحللها وعناصرها الدقيقة اعتمدت وتعتمد في وجودها على غيرها، والأزلي هو الذي لا يعتمد في وجوده أو استمراره على غيره، والذي يعتمد في بقائه عـلى شروط معينة أو ظروف معينة لا يمكن أن يكون أزليا. كالمـادة التي أثبت العلماء أنها حـادثة ومتحولة ومعتمدة على غيرها أما أن الحياة وجدت عن طريق المصادفة فهو افتراض يتعارض مع ما يدعيه الشيوعيون من قيام مذهبهم على العلم. ولم يعد عقل في الحياة مهما كان صغيرا أن يقبل تكون الحياة والكائنات من ذرات سابحة في الفضاء. وأكبر دليل على بطلان ذلك ما نراه في الحياة من تناسق وتنظيم وخضوع لقوانين معينة فـالخالق المدبر وراء كل شيء نراه أو نعلمه في الحـياة التي لا مجال فيها للمصادفة والعشوائية وإلا لمـا كـان لكل كائن عناصره وقوانينه الدقيقة.

إن الإيمان بوجود خـالق لهذا الكون ومدبر يقتضي الإيمان بالملائكة والجن. فالذي خلق من المادة إنسانا نراه ونسمعه يخلق منها ملائكة وجنا لا نراهم ولا نسمـعهم. فالنار والنور ماديان وليست المـادة وقفًا على ما تدركه حواسنا فقط، فـالله وحـده هو الذي ليس لوجوده صفة مادية لا واقعا ولا موضوعا فهو منزه عن الشبيه والمماثلة {لَيْسَ كَمِثْلِهِ شَيْءٌ} وما عدا الله فهو الذي يماثل غيره تماثلا نسبيا.

والإيمان بالله خالقا يقتضي الإيمان بالبعث والحساب والجنة والنار وهذه من البديهيات {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} وكيف لا يؤمن بالبعث من يعترف بالخلق والوجود الأول أن الإيمان بوجود الله وأزليته وخلقه للحياة وما فيها يترتب عليه حتمية خضوع الإنسانية لخالقها في مجال التشريع لشؤون الحياة كلها سياسية واجتماعية واقتصادية، فـالإنسان ليس سيد نفسه لأنـه محـكوم بقوى تتحكم في ذاته ومصيره ووجوده، وله احتياجه الفطري إلى قوة يستند إليها ويؤمن بها ويحتمي بها ويؤمل فيها، وإلا ما كان للحياة معنى ولا للعمل هدف، فالإنسان محكوم بسنن الله الكونية يجب أن يخضع لها ومحكوم بقوانين بيولوجية يرضخ لها رغما عنه، وبالتالي فإنه لا بد من أن يخضع في نظام حياته إلى ما يشرعه له خالقه. والإنسان مرتبط بقانون في الحياة هو قانون المحافظة على الحياة. والإيمان بالله في قمة هذا كله لأنه الذي يحقق مصالح الإنسان ويمنح الطمأنينة والأمن والاستقرار وازدهار الحياة وسيادة المثل والقيم الإنسانية.

هذه لمحات عن الفكر المادي الذي لم يثبت أمام المنطق والعقل والعلم والواقع، واعتراف الماديين بمخالفة مذهبهم لما سبق جعلهم يغيرون ويبدلون في فكرهم وفلسفتهم وأسلوبهم، ويمكننا أن نواجههم بعدة وسائل منها.

1- تغيير واقع المجتمعات الإسلامية التي تمثل الآن المناخ الطيب لانتشار بذور الشيوعية ونمائها. فالشيوعية لم تدخل إلا البلاد التي تعاني مجتمعاتها من اضطراب في الأوضاع وتغير في النظم السياسية وفقدان للشخصية. وقد كان (كارل ماركس) يظن أن الظروف مواتية لقيام الثورة الاشتراكية في انجلترا إلا أن الأوضاع السيئة لحكم القياصرة في روسيا هو الذي عجل بالثورة هناك بحثا عن البديل فيها، ثم تكرر الأمر أخيرا في فيتنام والحبشة واليمن والصومال وليبيا، وبعض البلاد حيث استطاع الشيوعيون أن يدخلوا عناصر منهم في أماكن يستطيعون منها إحداث تغيير لصالحهم متى وصلت الأوضاع في سوئها إلى اللحظة التي تجعل الأمة في قناعة بأي نوع من التغيير حتى ولو كان ماركسيا كما حدث وسيحدث في كثير من البلاد.

ولا يمكن تغيير حال الأمم الإسلامية إلا باتخاذ إجراءات أهمها التخلي عن التخبط بين الأنظمة المختلفة من اشتراكية ورأسمالية، وعلمانية، وقومية، وأن ترجع إلى النظام الذي يتناسب مع طبيعتها وفطرتها الإنسانية والمرتبطة بعقيدة هذه الأمم وتاريخها وحقيقتها وهو الإسلام.

2- توحيد الولاء، فالدول الإسلامية تتعدد ولاءاتها، وتتنوع انتماءاتها بين دول مرتبطة بنفوذ السوفييت، تدور في فلكهم وتجعل ولاءها لهم فوق ولائها للعقيدة، وتظن أنها بذلك تحمي نظامها من الإمبريالية واليهودية وغيرها، بينما دول تسير في ركب النفوذ الأمريكي، وترى في أمريكا حامية للعالم محققة للعدالة وقائدة في محاربة الشيوعية، كما أن النفوذ اليهودي بدأ يدخل مباشرة في اللعبة، وارتفعت الأصوات باتخاذ حزام ضد الشيوعية مع دولة اليهود.

إن القوى كلها تتصارع في منطقة العالم الإسلامي خوفا من الإسلام أولا، ثم محاولة لاحتكار مقدرات الأمم الإسلامية الاقتصادية النامية الواسعة، ثم استغلال قوتها البشرية الضخمة لتكون مخلب قط للجبهة التي تسخرها وتسيطر عليها.

إن تدخل روسيا في أفغانستان ظنَّه كثير من السذّج مفاجأة لأمريكا التي أظهرت ذلك، بينما تمسح طائرات التجسس الأمريكية العالم كله بأجهزة دقيقة تصور بالليل وبالنهار ومن مسافات بعيدة كل حركة ظاهرة في العالم خاصة في المعسكر الاشتراكي، والمسألة لا تتعدى مسألة اقتسام الأدوار وتحديد مناطق النفوذ، وإلا فبماذا نفسر إطلاق يد أمريكا في الشرق الأوسط، بينما يسكت الأمريكان عن تحرك الروس في القرن الأفريقي؟ إن الخلاف لا ينشب بين القوى العظمى على مناطق النفوذ بل ينشب على التعديات من جانب على نصيب الجانب الآخر، وفيما اتفقا عليه والسذاجة السياسية هي التي تحرك دولا في جانب وأخرى في جانب آخر إلى جانب المصالح.

إن الأمم الإسلامية لكي توقف الخطر الشيوعي لابد لها أولا من توحيد ولائها بحيث يكون لله ورسوله {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} المائدة 55- 56.

ويقول الله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ...} إلخ الآية.

3- معالجة الواقع الاقتصادي للأمم الإسلامية. فأغلب الدول الإسلامية تتميز مجتماعتها بطبقة متميزة وطبقات فقيرة، ولا توزع فيها الثروة القومية توزيعا عادلا. وطبقـة الفقراء والمعوزين والمعدمين هي الغالبة، وليس هناك مناخ أفضل للشيوعية من هذا فحقد الفقراء على الأغنياء وأصحاب الجاه والنفوذ كبير وهو المدخـل الذي تتغلغل الشيوعية منه إلى طبقة (البلوريتاريا) وطلاب المدارس وتجمعات المزارعين وغيرهم. ولو قامت هذه المجتمعات على أساس النظام الإسلامي في الاقتصاد والذي يوفر العمل والمسكن والدخل القائم على الجهد ووضع الشخص المناسب في المكان المناسب واختفت مظاهر الرشوة والمحسوبية والتعامل بالأنظمة الربوية في الدول والبنوك والتجارة - لو وجد كل ذلك لما كانت المعاناة الاقتصادية التي تعني منها الدول الإسلامية. ولما كان للشيوعية الفرصة في استغلال هذه الأوضاع السيئة لبث الاضطراب والفوضى في الشعوب المسلمة وحدها.

إن مقاومة الشيوعية كما ذكرنا لا تكون بقرارات وسياسات، ولكن بمعرفة المذهب الشيوعي المادي، وتفنيد ادعاءاته بالعقل والعلم والمنطق، وهذا لا يتأتى إلا بتغيير الظروف ومعرفة تامة بالإسلام والأخذ به نظاما شاملا للحياة في كل جوانبها.

د.عباس محجوب

عضو التحرير


 العدد 46 - آية العدد

آية العدد

لفضيلة الشيخ : أبو بكر الجزائري

رئيس قسم التفسير بالجامعة الإسلامية

تفسير آية من سورة النحل

قال الله تعالى:

{إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}

هذه الآية هي الموفية تسعين آية من سورة النحل والتي هي السورة السادسة عشرة في ترتيب المصحف الكريم. وهي مكية من العتاق الأول، وهذه الآية منها هي أجمع آية في كتاب الله لبيان الخير والشر.

شرح ألفاظ الآية:

إن : حرف توكيد يدخـل على الجملة الاسمية فيؤكد صحة خبرها ويثبته.

الله : هو اسم الجـلالة وهو علم على ذات الرب تبارك وتعالى؛ ولذا هو يوصف فيقال: الله العزيز الجبار، ولا يوصف به فلا يقال السميع الله. أو الرحيم الله.

ومن أحكام هذا الاسم الكريم اللفظية أنه ينطق به مفخم اللام، إلا في حال جر المضاف إليه نحو بسم الله فإنه يرقّق.

ومن أحكامه الشرعية: أنه يتبرك به فيقال بسم الله عند الشروع في الأعمال الصالحـة. ويتوسل به فيقال: اللهم إني أسألك باسمك الأعظم الذي إذا سئلت به أعطيت. وإذا دعيت به أجبت، ويحرم ذكره أو حمله في مواضع القذر والنجاسات كالكنف والمراحيض.

الباء: هنا للتعدية، إذ أن فعل (أَمَرَ) يتعدى إلى المفعول الثاني بواسطة الباء فيقال: أمر الإمام المسلمين بالجهاد، فالجهاد مجرور بالباء ظاهرا، وفي الباطن هو منصوب لأنه مفعول ثانٍ لأَمَرَ.

العدل: لفظ واسع الإطلاق؛ إذ يفسر بمعان كثيرة، هي دائرة على التوسط بين شيئين بحيث لا يميل إلى أحدهما إفراطا في جانب أو تفريطا في آخر. وهو في كل مقام بحسبه، ففي مقام العقيدة: العدل وسط بين الشرك والإلحاد، وفي مقام الحكم: وسط بين المحاباة والإجحاف، وفي مقام الإنفاق: العدل وسط بين التقتير والإسراف.

ولذا عرفه بعضهم فقال العدل : التوسط في الأمور وهو رأس الفضائل كلها.

و: الواو حرف عطف لا يقتضي ترتيبا ولا تعقيبا فهو لمجرد عطف شيء على آخر، فعطف به هنا الإحسان على العدل.

الإحسان: مصدر أحسن يحسن إحسانا؛ العمل أتقنه وجوَّده؛ ويطلق على معان منها؛ الفضل، والإخلاص، والزيادة في الخير. فيقال أحسن فلان في عمله أو قوله إذا أتقنه وأبعده عن النقص والفساد، كما يقال أحسن فلان إلى فلان أو به، إذا عامله بالحُسن ضد القبح والإساءة.

ومن أحكامه: أنه واجب في العبادات، إذ هو إتقانها وتخليصها من شوائب الشرك لله تعالى كما هو واجب بالوالدين وبذي القربى واليتامى والمساكين وابن السبيل والجار مطلقا.

إيتاء: الإيتاء مصدر آتى يؤتي فلانا إذا أعطاه إياه فهو بمعنى أعطى سواء بسواء غير أنه لم يستعمل غالبا في أداء الحقوق إلا بلفظ "أتى"ولعله إشارة إلى أن المرء إذا أراد أن يعطي حقا لصاحبه عليه أن يأتي هو بنفسه ويعطيه ذلك الحق، لما في ذلك من مزيد الاحترام والاعتراف، ويكون هذا كالإشارة في قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} فإن الباء هنا بدل عن إلى؛ إذ يقال أحسن إلى فلان، وأما بفلان فإنه إشارة إلى إلصاق الإحسان به إذ في الإمكان أن يرسل الولد طعامه أو شرابه إلى والده مع خادم مثلا، ولكن الأولى به أن يأتي هو به ليضعه في يد والده أو حتى في فمه؛ إذ هذا أبلغ في البر وأكمل في الإحسان.

ذي: إسم بمعنى صاحب وتعرب بالحروف فترفع بالواو، وتنصب بالألف، وتجر بالياء كما هي هنا وإذا ثنيت قيل فيها: ذوا رفعا، وذوَيْ نصبا وجرا، وإذا جمعت قيل فيها: ذوو رفعا وذوي بكسر الواو نصبا وجرا. وهي دائما بمعنى صاحب، وصاحبَيْ وأصحاب.

القربى: في الأصل هو مصدر، وهي بمعنى القرابة، والقرابة هي الدنو في النسب، والقرب في الرحم فذي القربى هو صاحب القرابة التي هي دنو في النسب وقرب في الرحم.

و: تقدم الكلام عليها.

ينهى: فعل مضارع ماضيه: نهى عن الشيء إذا منع فاعله من فعله، وجيء به هنا مضارعا كما في قوله: إن الله يأمر، من أجل إفادة الحدوث والتجدد، إذ أمر الله بالعدل والإحسان وإيتاء ذي القربى حقه كنهيه عن الفحشاء والمنكر والبغي، أمر يتجدد في كل آن ويحدث عند كل تقصير في ترك المأمور به، أو فعل المنهي عنه.

عن: حرف جر ولها معان عدة؛ وهي هنا للمجاورة والتعدية؛ إذ إن فعل (نهى) يتعدى إلى مفعولين الأول بنفسه والثاني بواسطة حرف الجر "عن"يقال : نهى الله العباد عن الظلم، فالعباد المفعول الأول والثاني الظلم غير أن الظلم وإن كان مفعولا في الباطن فهو مجرور بحرف الجر في الظاهر.

الفحشاء: الإسم من الفحش، ويطلق لفظ الفحشاء على كل خصلة قبيحة شديدة القبح حتى أطلق في لسان العرب على منع الغنيّ وهو الشح والبخل، وسؤاله وهو الامتهان والطمع، فالغني إذا سئل مالا فمنعه بخلا به قد ارتكب فاحشة شديدة وهي البخل قال الله تعالى : {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ} وهو البخل. كما أن الغني إذا سأل غيره مالا كان قد ارتكب فاحشة بسؤاله وهو غني؛ لأن الناس يستعظمون سؤاله ويعجبون منه فكان سؤال الغني الفحشاء، يبد أن الفحشاء إذا أطلقت في القرآن تتناول أولا فاحشة الزنى واللواط ثم تعم كل خصلة قبيحة شديدة القبح.

و: تقدم شرح هذا الحرف.

المنكر: اسم مفعول من أنكر الشيء ينكره إذا لم يعرفه أو لم يعترف به جائزا أو صالحا نافعا مفيدا، وهو هنا : كل ما أنكره الشرع لفساده وضرره من كل المعتقدات والأقوال والأفعال.

و: تقدم شرحها.

البغي: ظلم الناس والاستطالة والتكبر عليهم، وكل مخالفة للحق فهي ظلم، والنهي واجب عنها.

يعظكم: يأمركم وينهاكم ناصحا لكم، إذ الوعظ هو النصح والتذكير بما يحمل على التوبة، بفعل الواجب والمندوب، وترك المحرم والمكروه.

لعلكم: لعل حرف مشبه بالفعل ينصب الاسم ويرفع الخبر، ولها معان منها الترجي كما هي هنا له، وقد تكون للتعليل وهي صالحة هنا له أيضا، والضمير في لعلكم للمخاطبين وهم المؤمنون الذين أمرهم الله ونهاهم إعدادا لهم للكمال والسعادة في الدنيا والأخرى.

تذكرون: فعل مضارع مسند إلى واو الجماعة، ويقرأ بتشديد الذال وتخفيفها وهما قراءتان سبعيتان، فالتخفيف على إسقاط إحدى التاءين، إذ الأصل تتذكرون، والتشديد على إسكان التاء الثانية وإدغامها في الذال وهذا الحذف والإدغام إنما هو لأجل التخفيف لا غير.

ومعنى تذكرون: تتعظون يقال ذكره إذا وعظه ، والأصل تذكيره بما فرط فيه من الواجبات، وبما ارتكبه من المنهيات، مبيّنا له عواقب ذلك، حتى يذكر فإذا ذكر عزم على التوبة، وهو معنى اتعظ، يقال وعظه فاتعظ، أي أثر فيه تذكيره حتى عزم على التوبة وتاب.

معنى الآية الكريمة

يخبر الله تعالى أنه يأمر عباده في كتابه العزيز بفعل ثلاثة أمور، وترك ثلاثة أخرى؛ إذ كمالهم وسعادتهم متوقفان على ذلك، فالأمور التي أمر بفعلها هي العدل، والإحسان، وإيتاء ذي القربى، والتي نهى عن فعلها هي الفحشاء، والمنكر، والبغي.

ولما كان الامتثال يتوقف على معرفة المأمور به، والمنهي عنه، وجب على المؤمنين معرفة ذلك، وهذا بيانه:

أما العدل فهو أن يعبد الله وحده، ولا يشرك بعبادته أحدا، إذ عبادته تعالى وحده حق له على عباده وجب عليهم بخلقه إياهم، ورزقهم، وتربيتهم، وحفظهم، وتدبير حياتهم، فتضييع هذا الحق لله تعالى وإهداره ظلم عظيم يتنافى مع العدل الذي أمر الله به عباده في هذه الآية، كما أن إشراك بعض خلقه في عبادته التي وجبت له هضم لحق الله تعالى وظلم لا يتفق مع العدل الواجب القيام به.

وبما أن العدل يشمل أمورا كثيرة كلها مرادة لله تعالى ومحبوبة له فلنبين طرفا منها لتعرف ويمتثل أمر الله تعالى فيها:

1- العدل في الأحكام: لقوله تعالى: {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ}.

والحكم بالعدل: أن يعطى من حكم بين اثنين الحق لصاحبه، ويمنع منه الباغي عليه، فالحكم بالعدل في كل القضايا والأمور أمر محبوب لله تعالى مراد له، ولذلك أمر به وواعد خيرا عليه، فقد قال رسول الله صلى الله عليه وسلم: "إن المقسطين عند الله يوم القيامة على منابر من نور على يمين الرحمن، وكلتا يديه يمين الذين يعدلون في حكمهم وأهلهم وما وَلُوا" (رواه مسلم).

2- العدل في القول؛ لأمر الله تعالى به في قوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} ، فواجب كل من قال مخبرا أو شاهدا أو آمرا أو ناهيا أن يعدل في قوله فلا يحيف ولا يجور، ولا يكذب، ولكن يعدل ويصدق، ولو كان المقول فيه أو له أقرب قريب من القائل.

3- العدل في العطية للأولاد بحيث يسوي بينهم، ولا يفضّل أحدا على آخر لقوله صلى الله عليه وسلم: "اتقوا الله واعدلوا في أولادكم" وقوله: "سَوُّوا بين أولادكم في العطية".

4- العدل بين الزوجات. فمن كان له زوجتان فأكثر وجب عليه أن يعدل بينهما في الغذاء، والكسوة، والسكن، والفراش، وإلا تعرض لوعيد شديد ينال أهل الحيف والجور من الناس، فقد روى الترمذي بسند صحيح عنه صلى الله عليه وسلم: "من كانت له امرأتان يميل لإحداهما على الأخرى جاء يوم القيامة يجرّ أحد شقّيه ساقطا أو مائلا".

العدل في الرعية فمن استرعاه الله تعالى أمّة فولاه عليها وجب عليه أن يسوسها بالعدل فيسوي بين أفرادها في الحقوق والواجبات طلبا للعدل وتحقيقا له بين أفرادها، ولا يتم لحاكم ذلك مهما كان، ما لم ينفذ أحكام الله برمّتها، فمن أعطاه الله أعطاه، ومن منعه الله منعه، ومن أكرمه الله بطاعته وتقواه أكرمه، ومن أهانه الله بفجوره أهانه.

كل هذا داخل في الأمر بالعدل وهو مراد لله ومحبوب له، ولذا أمر به، ودعا إليه.

أما الإحسان: وهو الأمر الثاني في الآية فإنه قوام أعمال القلوب والجوارح كلها فلا يتم عمل الإنسان ولا يصلح إلا عليه. أخبر رسول الله صلى الله عليه وسلم بأن الله كتبه في كل شيء ففي حديث مسلم: "إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذِّبحة وليُحِدَّ أحـدكم شفرته وليرح ذبيحته".

والإحسان ضد الإساءة والفساد، ولذا افتقرت كل الأعمال والأقوال إليه، وأعمال القلوب كأعمال الجوارح في الإحسان.

وهو – أي الإحسان – في العبادات أن تؤدى كاملة صحيحة وذلك باستيفاء شروطها وأركانها واستيفاء سننها وآدابها مع الإخلاص لله تعالى فيها.

وهو - أي الإحسان - في المعاملات؛ إن كان للوالدين، فهو برهما الذي هو طاعتهما في المعروف وإيصال الخير إليهما، وكف الأذى عنهما، والدعاء والاستغفار لهما في حياتهما وبعد موتهما، وإنفاذ عهدهما وإكرام صديقهما.

وهو للأقارب برّهم، وصلتهم، ورحمتهم، والعطف عليهم، وفعل ما يحمد فعله معهم، وترك ما يسيء إليهم، أو يقبح قوله، أو فعله معهم.

وهو - الإحسان - لليتامى : المحافظة على أموالهم، وحماية حقوقهم، وتربيتهم وتأديبهم وترك أذاهم، وعدم قهرهم، والهشّ في وجوههم، والبش عند مخاطبتهم.

وهو - الإحسان – للمساكين سدّ جوعهم، وستر عورتهم، والحث على إطعامهم، وعدم المساس بكرامتهم، فلا يحتقرون، ولا يزدرون، ولا ينالون بسوء أو يمسون بمكروه.

وهو لابن السبيل قضاء حاجته، وسدّ خلته، ورعاية ماله، وصيانة كرامته، وإرشاده إن استرشد، وهدايته إن ضل.

وهو - الإحسان – للخادم: إعطاؤه أجره قبل أن يجف عرقه، وعدم إلزامه ما لا يلزمه، وعدم تكليفه ما لا يطيق، وصون كرامته، واحترام شخصيته.

وهو - الإحسان - لعموم الناس، التلطف في القول لهم، ومجاملتهم في معاملتهم، ومخاطبتهم مع أمرهم بالمعروف إن تركوه، ونهيهم عن المنكر إن ارتكبوه، وإرشاد ضالهم، وتعليم جاهلهم وإنصافهم من النفس، والاعتراف بحقوقهم، وكف الأذى عنهم، بعدم ارتكاب ما يضرهم، أو فعل ما يؤذيهم.

وهو – الإحسان - للحيوان إطعامه إذا جاع، ومداواته إن مرض، وعدم تكليفه ما لا يطيق، وعدم حمله على ما لا يقدر، بالرفق به إن عمل، وإراحته إن تعب.

وهو - أي الإحسان - في الأعمال البدنية الدنيوية بإجادة العمل، وإتقان الصّنعة، وتخليص سائر الأعمال من الغش والفساد.

هذا هو الإحسان المأمور به في الآية الكريمة ، وهو مأمور به في كل شيء، لتوقف صلاح الأعمال عليه، ومما يساعد على تحقيق هذا المبدأ، أو تنفيذ هذا الأمر الإلهي العظيم، مراقبة الله تعالى عند القيام بأي فعل، وذلك لإرشاد النبي صلى الله عليه وسلم إلى ذلك بقوله: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".

وأما إيتاء ذي القربى: فإنه المطلب الثالث في هذه الآية الكريمة، وهو الاعتراف بحقوق ذوي القربى المالية كالإرث ونحوه، وغير المالية من البر والصلة، فهذا الحق يجب أن يعترف به ويسلم إلى أهله، طاعة لله تعالى في أمره به. إن في إيتاء ذي القربى حقه، وما يجب له على قريبه من أسباب كمال الأمة وقوتها وسعادتها، ما يوجد في إقامة العدل، وتعميم الإحسان. إن في إيتاء ذي القربى حقه من تماسك الأفراد، وترابط الأسر ما يجعل الأمة قادرة على إقامة العدل وبذل الإحسان، والأمر بالمعروف والنهي عن المنكر، وبالجملة فإن هذا المطلب لا يقل أهمية عن المطلبين السابقين له وهما العدل والإحسان وبتحقيق هذه المطالب الثلاثة والتي هي جماع الخير كله يتم للأمة التي تنشد السعادة والكمال نصف بناء صرح سعادتها وكمالها، ويقى النصف الثاني متعلقا باجتناب المنهيات الثلاثة؛ الفحشاء، والمنكر، والبغي، فمتى حققت الأمة تلك المطالب واجتنبت هذه المناهي فقد أقامت صرح حضارتها، وعزتها وسعادتها، وكمالها، وتسنمت ذرى الشرف والمجد بين الأمم والشعوب.

ومما ينبغي التنبيه إليه هنا هو أن السلب كالإيجاب في التأثير على كمال الأمة وسعادتها، فإن اجتناب المنهيات الثلاثة وهو سلب محض لا يقل خطورة وتأثيرا عن فعل المأرات الثلاثة والتي هي إيجاب حقيقي ، إن المأمورات الثلاثة إذا كانت قد جمعت كل عناصر الخير، فإن المنهيات الثلاثة قد جمعت عناصر كل الشر ومن هنا وجب عدم التساهل في أيّ منها فعلا وتركا. أو سلبا وإيجابا، فإذا كان إقامة العدل، وتعميم الإحسان، وترابط الأفراد برباط الحب والولاء، دعائم صرح سعادة الأمة وكمالها فإن إشاعة الفحشاء، وظهور المنكر، وسيادة البغي، مقوّضات لصرح كمال الأمة، ومدمرات له.

ومن هنا كان النهي عن المنكر ملازما للأمر بالمعروف، إذ الأمر بالمعروف أمر بالبناء، والنهي عن المنكر نهي عن التخريب والتدمير، ولذا كان لا غنى لأحدهما عن الآخر، إذ لا فائدة في بناء يقام اليوم ويهدم غدا.

وبالتتبع للآيات القرآنية التي ذكر فيها الأمر بالمعروف نجد أن النهي عن المنكر مقرونا بها لا يفارقها بحال، فآية آل عمران يقول تعالى فيها: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ}. وآية التوبة يقول تعالى فيها: {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ}. وآية الحج يقول سبحانه فيها: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} وكل الآيات القرآنية، والأحاديث النبوية فإنها ما ذكرت الأمر بالمعروف إلا مقرونا بالنهي عن المنكر كقوله صلى الله عليه وسلم: "لتأمرن بالمعروف ولتنهَوُنّ عن المنكر"… الحديث… وقوله: "مُر بالمعروف وانْهَ عن المنكر..." الحديث، وذلك أن المعروف بناء، والمنكر هدم فمن أمر ببناء ولم ينه عن هدمه مع وجود مقتضيات الهدم، كان قد جانب الحكمة، وأخطأ الصواب، إن من أقام صرحا، أو غرس غرسا، وجب عليه حمايته من أيدي العوادي تعدو عليه، وإلا فقد أضاع جهده، وخسر عمله، وبالجملة فإن ترك المنهيات الثلاثة في الآية الكريمة وهي الفحشاء والمنكر والبغي، ضروري لبقاء العدل، والإحسان ودوام التماسك والترابط بين أفراد المجتمع، وإلا فسيزول العدل ويذهب الإحسان، وتتقطع روابط المودة والولاء، وتحلّ الكوارث وينزل البلاء، كما هو مشاهد في حياة الناس اليوم.

والله المستعان، وعليه وحده التكلان.


 العدد 46 - وجوب العمل بسنة الرسول صلى الله عليه وسلم

وجوب العمل بسنة الرسول صلى الله عليه وسلم

وكفر من أنكرها

لفضيلة الشيخ: عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

في المملكة العربية السعودية

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين وحجة على العباد أجمعين وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه وسنة نبيهم صلى الله عليه وسلم إلى من بعدهم بغاية الأمانة والإتقان والحفظ التام للمعاني والألفاظ رضي الله عنهم وأرضاهم وجعلنا من أتباعهم بإحسان.

أما بعد: فقد أجمع العلماء قديما وحديثا على أن الأصول المعتبرة في إثبات الأحكام، وبيان الحلال والحرام في كتاب الله العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ثم سنة رسول الله عليه الصلاة والسلام الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ثم إجماع علماء الأمة، واختلف العلماء في أصول أخرى أهمها القياس وجمهور أهل العلم على أنه حجة إذا استوفى شروطه المعتبرة. والأدلة على هذه الأصول أكثر من أن تحصر وأشهر من أن تذكر.

أما الأصل الأول: فهو كتاب الله العزيز وقد دل كلام ربنا عز وجل في مواضع من كتابه على وجوب اتباع هذا الكتاب والتمسك به والوقوف عند حدوده قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} وقال تعالى : {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ, يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ, لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقال تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} وقال تعالى: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} والآيات في هذا المعنى كثيرة، وقد جاءت الأحاديث الصحاح عن رسول الله صلى الله عليه وسلم آمرة بالتسمك بالقرآن والاعتصام به دالة على أن من تمسك به كان على الهدى ومن تركه كان على الضلال ومن ذلك ما ثبت عنه صلى الله عليه وسلم أنه قال في خطبته في حجة الوداع :"إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله" رواه مسلم في صحيحه، وفي صحيح مسلم أيضا عن زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به" فحث على كتاب الله ورغب فيه ثم قال: "وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي" وفي لفظ قال في القرآن: "هو حبل الله من تمسك به كان على الهدى ومن تركه كان على الضلال".

والأحاديث في هذا المعنى كثيرة، وفي إجماع أهل العلم والإيمان من الصحابة ومن بعدهم على وجوب التمسك بكتاب الله والحكم به والتحاكم إليه مع سنة رسول الله صلى الله عليه وسلم ما يكفي ويشفي عن الإطالة في ذكر الأدلة الواردة في هذا الشأن.

أما الأصل الثاني: من الأصول الثلاثة المجمع عليها فهو ما صح عن رسول الله صلى الله عليه وسلم من أقواله وأفعاله وتقريره ولم يزل أهل العلم من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم يؤمنون بهذا الأصل الأصيل ويحتجون به ويعلمونه الأمة وقد ألفوا في ذلك المؤلفات الكثيرة وأوضحوا ذلك في كتب أصول الفقه والمصطلح والأدلة على ذلك لا تحصى كثرة فمن ذلك ما جاء في كتاب الله العزيز من الأمر باتباعه وطاعته وذلك موجه إلى أهل عصره ومن بعدهم لأنه رسول الله إلى الجميع ولأنهم مأمورون باتباعه وطاعته حتى تقوم الساعة ولأنه عليه الصلاة والسلام هو المفسر لكتاب الله والمبين لما أجمل فيه بأقواله وأفعاله وتقريره، ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها وما يجب فيها ولم يعرفوا تفصيل أحكام الصيام والزكاة والحج والجهاد والأمر بالمعروف والنهي عن المنكر ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات وما أوجب الله بها من حدود وعقوبات، ومما ورد في ذلك من الآيات قوله تعالى في سورة آل عمران: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقوله تعالى في سورة النساء : {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

وقال تعالى في سورة النساء أيضا: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً} وكيف يمكن طاعته ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله إذا كانت سنته لا يحتج بها أو كانت غير محفوظة وعلى هذا القول يكون الله قد أحال عباده إلى شيء لا وجود له وهذا من أبطل الباطل ومن أعظم الكفر بالله وسوء الظن به، وقال عز وجل في سورة النحل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} وقال أيضا في آية أخرى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} فكيف يكل الله سبحانه إلى رسوله صلى الله عليه وسلم تبيين المنزل إليهم وسنته لا وجود لها أو لا حجة فيها ومثل ذلك قوله تعالى في سورة النور: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} وقال تعالى في السورة نفسها: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}.

وقال في سورة الأعراف: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} ، وفي هذه الآيات الدلالة الواضحة على أن الهـداية والرحمة في اتباعه عليه الصلاة والسلام وكيف يمكن ذلك مع عدم العمل بسنته أو القـول بأنـه لا صحة لها أو لا يعتمد عليها، فقال عز وجـل في سورة النور: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال في سورة الحشر: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} والآيات في هذا المعنى كثيرة وكلها تدل على وجوب طاعته عليه الصلاة والسلام واتباع ما جاء به كما سبقت الأدلة على وجوب اتباع كتـاب الله والتمسك به وطاعة أوامره ونواهيه وهما أصلان متلازمان من جحـد واحدا منهما فقد جحد الآخر وكذب به وذلك كفر وضلال وخروج عن دائرة الإسلام بإجماع أهل العلم والإيمان وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في وجوب طاعته واتباع ما جـاء به وتحريم معصيته وذلك في حق من كان في عصره وفي حق من يأتي بعده إلى يوم القيامة ومن ذلك ما ثبت عنه في الصحيحين من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من أطاعني فقد أَطاع الله ومن عصاني فقد عصى الله" وفي صحيح البخاري عنه رضي الله عنه أن النبي صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلا من أبى". قيل: "يا رسول الله ومن يأبى". قـال: "من أطاعني دخل الجنة ومن عصاني فقد أبى". وخرج أحمد وأبو داود والحاكم بإسناد صحيح عن المقدام بن معدي كرب عن رسول الله صلى الله عليه وسلم أنه قال: "ألا إني أوتيت الكتاب ومثله معه ألا يوشـك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه".

وخرج أبو داود وابن ماجه بسند صحيح: عن ابن أبى رافع عن أبيه عن النبي صلى الله عليه وسلم قال: "لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنـه فيقول لا ندري ما وجدنا في كـتاب الله اتبعناه".

وعن الحسن بن جـابر قال سمعت المقدام بن معدي كرب رضي الله عنه يقول : "حرم رسول الله صلى الله عليه وسلم يوم خـيبر أشياء ثم قال: "يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنـا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ألا إن ما حرم رسول الله مثل ما حرم الله". أخرجه الحاكم والترمذي وابن ماجه بإسناد صحيح. وقد تواترت الأحـاديث عن رسول الله صلى الله عليه وسلم بأنه كان يوصي أصحابه في خطبته أن يبلغ شاهدهم غائبهم ويقول لهم: "رب مبلغ أوعى من سامع"ومن ذلك ما في الصحيحين أن النبي صلى الله عليه وسلم لما خطب الناس في حجة الوداع في يوم عرفة وفي يوم النحر قال لهم: "فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه"، فلولا أن سنته حجة على من سمعها وعلى من بلغته، ولولا أنها باقية إلى يوم القيامة لم يأمرهم بتبليغها، فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه عليه الصلاة والسلام وعلى من نقلت إليه بالأسانيد الصحيحة.

وقد حفظ أصحاب رسول الله صلى الله عليه وسلم سنته عليه الصلاة والسلام القولية والفعلية وبلغوها من بعدهم من التابعين ثم بلغها التابعون من بعدهم. وهكذا نقلها العلماء الثقات جيلا بعد جيل وقرنا بعد قرن، وجمعوها في كتبهم وأوضحوا صحيحها مـن سقيمها. ووضعوا لمعرفة ذلك قواعد وضوابط معلومة بينهم يعلم بها صحيح السنة من ضعيفها وقد تداول أهل العلم كتب السنة من الصـحيحين وغيرهما وحفظوها حفظا تاما كما حفظ الله كتابه العزيز من عبث العابثين وإلحاد الملحدين وتحريف المبطلين تحقيقا لما دل عليه قوله سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، ولا شك أن سنة رسول الله صلى الله عليه وسلم وحي منزل فقد حفظها الله كما حفظ كتابه وقيض الله لها علماء نقادا نفوا عنها تحريف المبطلين وتأويل الجاهلين ويذبون عنها كل ما ألصقه بها الجاهلون والكذابون والملحدون لأن الله سبحانه جعلها تفسيرا لكتابه الكريم وبيانا لما أجمل فيه من الأحكام، وضمنها أحكاما أخرى لم ينص عليها الكتاب العزيز كتفصيل أحكام الرضاع وبعض أحكام المواريث وتحريم الجمع بين المرأة وعمتها وبين المرأة وخالتها إلى غير ذلك من الأحكام التي جاءت بها السنة الصحيحة ولم تذكر في كتاب الله العزيز.

ونذكر بعض ما ورد عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العمل بها.. في الصحيحين عن أبي هريرة رضي الله عنه قال: "لما توفي رسول الله صلى الله عليه وسلم وارتد من ارتد من العرب قال أبو بكر الصديق رضي الله عنه: "والله لأقاتلنَّ من فرق بين الصلاة والزكاة". فقال له عمر رضي الله عنه: "كيف تقاتلهم وقد قال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها". فقال أبو بكر الصديق: "أليست الزكاة من حقها والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها". فقال عمر رضي الله عنه: "فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق". وقد تابعه الصحابة رضي الله عنهم على ذلك فقاتلوا أهل الردة حتى ردوهم إلى الإسلام وقتلوا من أصر على ردته وفي هذه القصة أوضح دليل على تعظيم السنة ووجوب العمل بها وجاءت الجدة إلى الصديق رضي الله عنه تسأله عن ميراثها فقال لها: "ليس لك في كتاب الله شيء ولا أعلم أن رسول الله صلى الله عليه وسلم قضى لك بشيء وسأسأل الناس"ثم سأل رضي الله عنه الصحابة فشهد عنده بعضهم بأن النبي صلى الله عليه وسلم أعطى الجدة السدس فقضى لها بذلك وكان عمر رضي الله عنه يوصي عماله أن يقضوا بين الناس بكتاب الله فإن لم بجدوا القضية في كتاب الله فبسنة رسول الله صلى الله عليه وسلم ولما أشكل عليه حكم إملاص المرأة وهو إسقاطها جنينا ميتا بسبب تعدي أحد عليها سأل الصحابة رضي الله عنهم عن ذلك فشهد عنده محمد بن سلمة والمغيرة بن شعبة رضي الله عنهما بأن النبي صلى الله عليه وسلم قضى في ذلك بغرة عبدا أو أمة فقضى بذلك رضي الله عنه. ولما أشكل على عثمان رضي الله عنه حكم اعتداد المرأة في بيتها بعد وفاة زوجها وأخبرته فريعة بنت مالك بن سنان أخـت أبي سعيد رضي الله عنهما أن النبي صلى الله عليه وسلم أمرها بعد وفاة زوجها أن تمكث في بيته حتى يبلغ الكتاب أجله قضى بذلك رضي الله عنه وهكذا قضى بالسنة في إقامة حد الشرب على الوليد بن عقبة. ولما بلغ عليا رضي الله عنه أن عثمان رضي الله عنه ينهى عن متعة الحج أهلَّ علي رضي الله عنه بالحج والعمرة جميعا وقال: "لا أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس", ولما احتج بعض الناس على ابن عباس رضي الله عنهما في متعة الحج بقول أبي بكر وعمر رضي الله عنهما في تحبيذ إفراد الحج قال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء, أقول: قال رسول الله صلى الله عليه وسلم, وتقولون قال أبو بكر وعمر"، فإذا كان من خالف السنة لقول أبي بكر وعمر تخشى عليه العقوبة فكيف بحال من خالفها لقول من دونهما أو لمجرد رأيه واجتهاده، ولما نازع بعض الناس عبد الله بن عمر رضي الله عنهما في بعض السنة قال له عبد الله: "هل نحن مأمورون باتباع النبي صلى الله عليه وسلم أم باتباع عمر ولما قال رجل لعمران بن حصين رضي الله عنهما حدثنا عن كتاب الله وهو يحدثهم عن السنة غضب رضي الله عنه وقال: "إن السنة هي تفسير كتاب الله ولولا السنة لم نعرف أن الظهر أربع والمغرب ثلاث والفجر ركعتان ولم نعرف تفصيل أحكام الزكاة"إلى غير ذلك مما جاءت به السنة من تفصيل الأحكام، والقضايا عن الصحابة رضي الله عنهم في تعظيم السنة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدا. ومن ذلك أيضا أن عبد الله بن عمر رضي الله عنهما لما حدث بقوله صلى الله عليه وسلم : "لا تمنعوا إماء الله مساجد الله" قال بعض أبنائه: "والله لنمنعهن". فغضب عليه عبد الله وسبه سبا شديدا وقال أقول: "قال رسول الله وتقول والله لنمنعهن"، ولما رأى عبد الله بن المغفل المزني رضي الله عنه وهو من أصحاب رسول الله صلى الله عليه وسلم بعض أقاربه يخذف نهاه عن ذلك وقال له: "إن النبي صلى الله عليه وسلم نهى عن الخذف وقال: "إنه لا يصيب صيدا وينكأ عدوا ولكنه يكسر السن ويفقأ العين"، ثم رآه بعد ذلك يخذف فقال: "والله لا كلمتك أبدا أخبرك أن رسول الله صلى الله عليه وسلم ينهى عن الخذف ثم تعود"، وأخرج البيهقي عن أيوب السختياني التابعي الجليل أنه قال: "إذا حدث الرجل بسنة فقال دعنا من هذا، وأنبئنا عن القرآن فاعلم أنه ضال"، وقال الأوزاعي رحمه الله: "السنة قاضية على الكتاب ولم يجئ الكتاب قاضيا على السنة"، ومعنى ذلك: أن السنة جاءت لبيان ما أجمل في الكتاب أو تقييد ما أطلقه أو بأحكام لم تذكر في الكتاب كما في قول الله سبحانه: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} وسبق قوله صلى الله عليه وسلم: "ألا إني أوتيت الكتاب مثله معه"، وأخرج البيهقي عن عامر الشعبي رحمه الله أنه قال لبعض الناس: "إنما هلكتم في حين تركتم الآثار"يعني بذلك الأحاديث الصحيحة، وأخرج البيهقي أيضا عن الأوزاعي رحمه الله أنه قال لبعض أصحابه: "إذا بلغك عن رسول الله حديث فإياك أن تقول بغيره فإن رسول الله صلى الله عليه وسلم كان مبلغا عن الله تعالى"، وأخرج البيهقي عن الإمام الجليل سفيان بن سعيد الثوري رحمه الله أنه قال: "إنما العلم كله العلم بالآثار"، وقال مالك رحمه الله: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر"وأشار إلى قبر رسول الله صلى الله عليه وسلم ، وقال أبو حنيفة رحمه الله: "إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين"، وقال الشافعي رحمه الله: "متى رويت عن رسول الله صلى الله عليه وسلم حديثا فلم آخذ به فأشهدكم أن عقلي قد ذهب"، وقال أيضا رحمه الله: "إذا قلت قولا وجاء الحديث عن رسول الله صلى الله عليه وسلم بخلافه فاضربوا بقولي الحائط"، وقال الإمام أحمد بن حنبل رحمه الله لبعض أصحابه: "لا تقلدني ولا تقلد مالكا ولا الشافعي وخذ من حيث أخذنا"، وقال أيضا رحمه الله: "عجبت لقوم عرفوا الإسناد وصحته عن رسول الله صلى الله عليه وسلم ويذهبون إلى رأي سفيان والله سبحانه يقول : {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} "ثم قال: "أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله عليه الصلاة والسلام أن يقع في قلبه شيء من الزيغ فيهلك"، وأخرج البيهقي عن مجاهد بن جبر التابعي الجليل أنه قال في قوله سبحانه: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} ، قال: "الرد إلى الله الرد إلى كتابه، وارد إلى الرسول الرد إلى السنة"، وأخرج اليبهقي عن الزهري رحمه الله أنه قال: "كان من مضى من علمائنا يقولون الاعتصام بالسنة نجاة"، وقال موفق الدين بن قدامة رحمه الله في كتابه روضة الناظر في بيان أصول الأحكام ما نصه: "والأصل الثاني من الأدلة سنة رسول الله صلى الله عليه وسلم وقول رسول الله صلى الله عليه وسلم حجة لدلالة المعجزة على صدقه وأمر الله بطاعته وتحذيره من مخالفة أمره"انتهى المقصود، وقال ابن كثير رحمه الله في تفسير قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} : "أي عن أمر رسول الله صلى الله عليه وسلم وهو سبيله ومنهاجه وطريقته وسنته وشريعته فتوزن الأقوال والأعمال بأقواله وأعماله فما وافق ذلك قبل وما خالفه فهو مردود على قائله وفاعله كائنا من كان، كما ثبت في الصحيحين وغيرهما عن رسول الله صلى الله عليه وسلم أنه قال: "من عمل عملا ليس عليه أمرنا فهو رد" أي فليخش وليحذر من خالف شريعة الرسول باطنا أوظاهرا: {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي في قلوبهم من كفر أو نفاق أو بدعة، {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أي في الدنيا بقتل أو حد أو حبس أو نحو ذلك، كما روى الإمام أحمد حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه قال: هذا ما حدثنا أبو هريرة قال قال رسول الله صلى الله عليه وسلم: "مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه الدواب اللائي يقعن في النار يقعن فيها، وجعل يحجزهن ويغلبنه فيقتحمن فيها قال فذلك مثلي ومثلكم أنا آخذ بحجزكم عن النار هام عن النار فتغلبوني وتقحمون فيها" أخرجاه من حديث عبد الرزاق وقال السيوطي رحمه الله في رسالته المسماة مفتاح الجنة في الاحتجاج بالسنة ما نصه:

"اعلموا رحمكم الله أن من أنكر أن كون حديث النبي صلى الله عليه وسلم قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإسلام وحشر مع اليهود والنصارى أو مع من شاء الله من فرق الكفرة"انتهى المقصود، والآثار عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العلم بها والتحذير من مخالفتها كثيرة جدا، وأرجو أن يكون في ما ذكرنا من الآيات والأحاديث والآثار كفاية ومقنع لطالب الحق، ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه، وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب.

وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان…


 العدد 46 - إنما الأعمال

إنما الأعمال بالنيات

بقلم : أحمد محمد جمال

أستاذ الثقافة

بجامعة الملك عبد العزيز بجدة

تارة نجلس إلى مأدبة الله في الأرض- وهي القرآن الكريم - وتارة أخرى نتأمل الأحكام والأخلاق في مدرسة النبوة ... مدرسة محمد سيدنا، وإمامنا، ومعلّمنا الأول والأمثل، صلى الله عليه وسلم.

ونبدأ بأهم درس في الإيمان وما يجب أن يتبعه من عمل صالح، وأساس ذلك وقاعدته ... وهي النية: أي ما يضمره المؤمن من هدف أو غرض عندما يعزم على أمر أو ينفذه من فوره...

يروي الإمام البخاري- رحمه الله - في صحيحه عن عمر بن الخطاب رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:

"إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها ... فهجرته إلى ما هاجر إليه" [1] .

جاء هذا الحديث تعقيبا على قصة رجل هاجر من مكة المكرمة إلى المدينة المنورة، لا رغبة في فضيلة الهجرة. وإنما هاجر ليتزوج امرأة تسمى أم قيس كان قد خطبها فأبت أن تتزوجه حتى يهاجر فهاجر من أجل ذلك. فكانوا يسمونه مهاجر أم قيس.

وقد أورد الإمام ابن حجر شارح الصحيح أقوالا لبعض العلماء عن أهمية هذا الحديث منها قول الإمام البخاري نفسه: "ليس في أخبار النبي صلى الله عليه وسلم شيء أجمع وأغنى وأكثر فائدة من هذا الحديث".

واتفق – كما يقول ابن حجر- الشافعي وابن حنبل والمديني وأبو داود والترمذي والدارقطني على أن هذا الحديث ثلث الإسلام. وقال ابن مهدي إنه يدخل في ثلاثين بابا من العلم ، وقال الشافعي: في سبعين بابا.

وقد وجه البيهقي كون الحديث ثلث العلم بأن كسب العبد يقع بقلبه ولسانه وجوارحه. فالنية أحد أقسامها الثلاثة وأرجحها. ومن ثمَّ ورد: "نية المؤمن خير من عمله" كما ورد في صحيح مسلم: "يبعثون على نياتهم"وحديث "جهاد ونية" وحديث: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" وحديث: "رب قتيل بين الصفين الله أعلم بنيته"وحديث: "من غزا لا ينوي إلا عقالا فله ما نوى" [2] .

وقوله صلى الله عليه وسلم : "إنما الأعمال بالنيات" هذا التركيب - كما يرى الكرماني - يفيد الحصر عند المحققين فمعناه. كل عمل بنية، فلا عمل إلا بنية.

والنية - كما هو معروف من اللغة - هي القصد، أي عزيمة القلب، أو انبعاث القلب نحو ما يريده العبد من جلب نفع أو دفع مضرة.

قلت: إن القرآن الكريم يؤكد أهمية النية في العمل مثل قول الله عز وجل : {رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً} [3] ، وفي قوله أيضا : {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ} [4] . ومفهوم الحديث: أن أعمال الإنسان تتبع نيته، وتصدر عنها، فرسول الله صلى الله عليه وسلم يقول: "فمن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها …فهجرته إلى ما هاجر إليه".

ويرى بعض العلماء: أن الأقوال كالأعمال تصدر عن نية القائل، والحديث يتناولها بأحكامه بدليل الآية القرآنية من سورة الأنعام : {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} .

ويقول القرطبي: "قوله صلى الله عليه وسلم: "إنما لكل امرئ ما نوى" فيه تحقيق لاشتراط النية، والإخلاص في الأعمال".

ومما قاله السمعاني - في أماليه -: "إن الأكل إذا نوى به آكله القوة على الطاعة يثاب عليه".

والهجرة إلى الشيء : الانتقال إليه من غيره، وقد وقعت في الإسلام على وجهين الأول: الانتقال من دار الخوف إلى دار الأمان كما حدث ذلك في الهجرة إلى الحبشة وابتداء الهجرة إلى المدينة، الثاني: الهجرة من دار الكفر إلى دار الإيمان، وذلك بعد أن استقر النبي صلى الله عليه وسلم بالمدينة، وهاجر إليها من استطاع من المسلمين بعد ذلك، إلى أن أتم الله نعمته بفتح مكة المكرمة، فلم تعد الهجرة مختصة بالمدينة، ولكن بقي عموم الانتقال من دار الكفر إلى دار الإيمان لمن استطاع إلى ذلك سبيلا.

وقوله "إلى دنيا يصيبها" عام في كل أمر من أمور الدنيا ثم جاء قوله: "أو امرأة ينكحها" زيادة في التحذير، لأن الافتتان بالنساء أشد، كما أن سبب الحديث هو قصة مهاجر أم قيس.

أما قوله صلى الله عليه وسلم : "فهجرته إلى ما هاجر إليه" فالمعنى أنه ليس له ثواب الهجرة إلى الله ورسوله، وإنما له ما أراد من الحصول على ما أحب من منفعة أو الابتعاد عما خاف من ضرر.

واختار الإمام الغزالي أنه إذا كان القصد الدنيوي هو الأغلب لم يكن فيه أجر، أو الديني أجِرَ بقدره، وإن تساويا - أي تردد القصد بين الأمرين - فلا أجر له.

ويرى بعض السلف - كما نقل الإمام الطبري -: أن الاعتبار بالابتداء، فإن كان ابتداؤه لله خالصا لم يضره ما عرض له بعد ذلك من إعجاب وغيره.

ويقول صلى الله عليه وسلم - فيما يرويه عبد الله بن عمر رضي الله عنهما -: "المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه" [5] .

يقول العلامة ابن حجر في التعبير باللسان دون القول ما يدخل في ذلك الاستهزاء بإخراج اللسان، وفي ذكر اليد دون غيرها من الجوارح ما يدخل في ذلك الاستيلاء على حق الغير بأي وسيلة أخرى.

والهجرة ضربان: ظاهرة وباطنة؛ فالباطنة ترك ما تدعو إليه النفس الأمارة بالسوء، وما يوسوس به الشيطان أويزينه للإنسان من معصية وفسوق، والهجرة الظاهرة: الفرار بالدين من الفتن. وكأن المخاطبين بذلك نبهوا إلى أن لا يتكلوا على مجرد الهجرة من ديارهم، حتى يمتثلوا أوامر الشرع فيهجروا ما حرم الله وما حرم رسوله.

ولعل في الحديث تطييبا لقلوب من لم يستطع الهجرة إلى المدينة، بأن حقيقة الهجرة تحصل لمن هجر ما نهى الله عنه.

وقد أخرج ابن حبان في صحيحه عن عبد الله بن عمر رضي الله عنهما أنه قال: سمعت رسول الله يقول: "المهاجر من هجر السيئات، والمسلم من سلم الناس من لسانه ويده".

ونعود إلى تأكيد أثر النية وأهميتها حيث نجد أن ابن حجر يقول ما خلاصته تعليقا على قول الله عز وجل: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} أن الإيمان بالقول وحده لا يتم إلا بانضمام الاعتقاد إليه، والاعتقاد فعل القلب، فقوله: {بِمَا كَسَبَتْ قُلُوبُكُمْ} أي بما استقر فيها، والآية وإن وردت في الأيمان، فالاستدلال بها في الإيمان واضح للاشتراك في المعنى إذ مدار الحقيقة فيهما على القلب.

ثم يضيف: أن فيه دليلا على بطلان قول الكرامية: إن الإيمان قول فقط، ودليلا على أن الإيمان ينقص ويزيد.

ويرى النووي: أن في الآية دليلا على المذهب الصحيح، وهو أن أفعال القلوب يؤاخذ بها إن استقرت وأما قوله عليه الصلاة والسلام : "إن الله تجاوز لأمتي عما حدثت به أنفسها ما لم تعمل أو تتكلم" فمحمول على إذا لم تستقر [6] .

وأورد البخاري في باب ما جاء في أن الأعمال بالنية والحسبة قوله عز وجل: {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} من سورة الإسراء وقال: "أي على نيته"ثم أضاف الحديث: "نفقة الرجل على أهله يحتسبها صدقة"، والحديث: "ولكن جهاد ونية". وفي رواية أخرى: "إذا أنفق الرجل على أهله يحتسبها فهو له صدقة". وفي ثالثة: "إنك لم تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعل في فِيِ امرأتك".

والمراد بالحسبة والاحتساب: طلب الأجر والتماس المثوبة من عند الله عز وجل دون رياء ولا سمعة.

يقول ابن حجر - نقلا عن ابن المنير -: "إن ما كان من المعاني المحضة كالخوف والرجاء فهذا لا يقال باشتراط النية فيه، لأنه لا يمكن أن يقع إلا معنويا، والنية فيه شرط عقلي، وأما الأقوال فتحتاج إلى النية في ثلاثة مواطن:

- الأول: التقرب إلى الله فرارا من الرياء.

- والثاني: التمييز بين الألفاظ المحتملة لغير المقصود.

- والثالث: قصد الإنشاء ليخرج سبق اللسان".

أما قوله عز وجل : { قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} فالشاكلة في الآية هي النية كما صح ذلك عن الحسن البصري وغيره وصح عن مجاهد أنها الطريقة، وهو الأكثر، وقيل: إنها الدين، وهي معاني متقاربة.

وقد يعجب الإنسان كيف ينفق على أهله ما يجب عليه ثم يكون له ثواب على ذلك، وهنا يقول النووي - كما نقل عنه ابن حجر -: "إن الحظ إذا وافق الحق لا يقدح في ثوابه لأن وضع اللقمة في فم زوجته يقع غالبا في حالة المداعبة، ولشهوة النفس في ذلك مدخل ظاهر، ومع ذلك إذا وجد القصد إلى ابتغاء الثواب حصل له بفضل الله"، وأضاف ابن حجر: أن هناك ما هو أصرح من وضع اللقمة في فم الزوجة، وهو قوله صلى الله عليه وسلم: "في بضع أحدكم صدقة" قالوا: "يا رسول الله أيأتي أحدنا شهوته ويؤجر؟" قال: "نعم أرأيتم لو وضعها في حرام؟ أليس عليه وزر فكذلك إذا وضعها في حلال فله أجر" أو كما قال صلى الله عليه وسلم .

والمراد بالصدقة في الحديث: ثوابها ويستفاد منه أن الأجر لا يحصل بالعمل إلا مقرونا بالنية، والأهل هم الزوجة والأولاد والأقارب، ويقول الطبري: "لا منافاة بين كون نفقة واجبة وبين تسميتها صدقة، بل هي أفضل من الصدقة".

وقال المهلب: "إن النفقة على الأهل واجبة بالإجماع، وإنما سماها الشارع صدقة خشية أن يظنوا أن قيامهم بالواجب لا أجر لهم فيه، وفيه ترغيب للإنفاق على الأهل والأقارب قبل التصدق على الأباعد " [7] .

وبعد: فنسأل الله التوفيق إلى أن تحسن نياتنا وتخلص أعالنا لله وحده..بلا رياء ولا سمعة، وأن يتقبلها بقبول حسن.

[1] صحيح البخاري ج1ص9.

[2] المصدر نفسه ج1ص11.

[3] سورة الإسراء آية 25.

[4] سورة الأنفال آية 70.

[5] صحيح البخاري ج1ص53.

[6] ص135.

[7] ملخص من ص498 ج9 من فتح الباري.


 العدد 46 - الحركة

الحركة السلفية ودورها في إحياء السنة

بقلم عبد الرحمن عبد الجبار الفريوائي

بالدراسات العليا بالجامعة الإسلامية

ابتدأت حركة إحياء السنة في شكلها القوي في أواخر القرن الثالث عشر وتنورت بأشعتها بلاد دهلي وبهار وبنكال وجنوب الهند وشمالها وبلاد السند وكجرات ودكن وسرحد وفنجاب بل تجاوزت إلى البلاد الإسلامية، فكانت مثل تلك الحركة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها.

وقاد هذه الحركة العلمية والإصلاحية مجددا عصرهما الإمام النواب صديق حسن البوفـالي والامام السيد نذير حسين المحدث الدهلوي. فخدم الأول علوم السنة بالتأليف والنشر وبذل الأموال الطائلة واحتضان العلم والعلماء بكل جد ونشاط وبكل جود وحماس، وخدم الثاني علوم السنة وإحيائها بتدريس الحديث مدة طويلة تستغرق اثنين وستين عاما، وكانت هذه المدرسة السلفية متأثرة بفكر الإمام إسماعيل الشهيد الواضح النير ومنهجه السلفي القويم الذي كان يهدف إلى دعوة الناس إلى التمسك بالكتاب والسنة على منهج السلف الصالح. وكان شعار أصحاب هذه المدرسة العمل بالحديث وعدم التقيد بالتقليد والاجتناب عن التصوف الشكلي.

وبجهود هذين الإمامين المتضافرة نشطت حركة إحياء السنة نشاطا كبيرا فكثر المعتنون بعلوم الكتاب والسنة وكـثر دعاتها و كثرت المؤلفات في علوم السنة ونشرت كـتب السنة بكثرة كاثرة، في عصر انقراض دولة المسلمين الذي بلغت حركة السنة فيه منتهى الضعف.

وقد اعترف الإمام العلامة رشيد رضا في سنة 1353هـ. بخدمات علماء السنة في الهند فقال في مقدمة كتاب مفتاح كنوز السنة:

"وهذا كتاب مفتاح كنوز السنة الذي نعرضه اليوم للعالم الإسلامي بلغة الإسلام أحد نفائس هذه الكتب التى وضعها أحـد هؤلاء الأعلام وإنما وضعه لهم بإحدى لغاتهم وإن عالمنا الإسلامي لهو أحوج إليها من العالم الأوربي، فعسى أن تنتفع به جميع شعوبه وتنهض بهم الحمية الدينية إلى خدمة السنة، قلَّ من يريده حـتى إن من المقلدين الجامدين من لا يرى لهذه الكتب فائدة إلا التبرك بها والصلاة على النبي صلى الله عليه وسلم عند ذكره، وذكرها ولولا عناية إخواننا علماء الهند بعلوم الحديث في هذا العصر لقضي عليها بالزوال من أمصار الشرق، فقد ضعفت في مصر والشام والعراق والحجاز منذ القرن العاشر للهجرة حتى بلغت منتهى الضعف في أوائل هذا القرن الرابع عشر" [1] .

وقد سبق هذا الاعتراف والثناء العاطر في سنة 1347هـ، من العلامة المحقق عبد العزيز الخولي فهو يقول في مفتاح السنة تحت عنوان حال السنة في عصرنا الحاضر:

"ولا يوجد في الشعوب الإسلامية على كثرتها واختلاف أجناسها من وفَّى الحديث قسطه من العناية في هذا العصر مثل إخواننا مسلمي الهند، أولئك الذين وجد بينهم حفاظ للسنة دارسون لها على نحو ما كانت تدرس في القرن الثالث، حرية في الفهم ونظر في الأسانيد".

وهذا كان منهج تدريس الحديث وتنقيد الروايات لكل من المحدث السيد نذير حسين الدهلوي والمحدث حسين بن محسن الأنصاري والنواب صديق حسن البوفالي، الذي كان يتجلى فيه روح الاجتهاد وحرية في الفهم ونظر في الأسانيد على المنهج السلفي الذي نرى في مؤلفات الشاه ولي الله الدهلوي والإمام الشوكاني، وإلى ذلك المنهج أشار الأستاذ الخولي فقال:

"وإن أساس تلك النهضة في البلاد الهندية أفذاذ أجلاء تمخضت بهم العصور الحديثة وانتهجوا في تحصيل العلوم نهج السلف فنبه شأنهم وعلا أمرهم وذاع صيتهم وتكونت جمعيات سلكت سبيلهم وعملت على نشر مبادئهم، فكان لها ذلك الأثر الصالح والسبق الواضح ومن أشهر هؤلاء الأعلام ولي الله الدهلوي صاحب التصانيف في اللغتين العربية والفارسية وأشهرها حجة الله البالغة والسيد صديق حسن خان ملك بهوبال صاحب التصانيف الكثيرة أيضا".

ثم يقول: "ومن حسناته طبع فتح الباري في شرح البخاري للحافظ ابن حجر ونيل الأوطار للإمام الشوكاني وتفسير الحافظ ابن كثير مع تفسيره فتح البيان، طبعت هذه على نفقته في المطبعة الأميرية بمصر، فكانت من أنجح وسائل إحياء السنة".

واستطرد قائلا: "وفي الهند طائفة الآن كبيرة تهتدي بالسنة في كل أمور الدين، ولا تقلد أحدا من الفقهاء ولا المتكلمين، وهي طائفة المحدثين" [2] .

وقد أثنى العلامة محمد منير الدمشقي على علماء أهل الحديث في الهند في كتابه نموذج من الأعمال الخيرية ثناء عاطرا فقال:

"وهي نهضة عظيمة أثَّرت على باقي البلاد الإسلامية فاقتدى بها غالب البلاد الإسلامية في طبع كتب الحديث والتفسير" [3] .

كما اعترف الأستاذ الخولي بفضلهم فقال: "طبعوا كثيرا من كتبها النفيسة التي كانت تذهب بها الإهمال وتقضي عليها غير الزمان" [4] .

وهذه الكتب التي قام بنشرها أهل الحديث هي: فتح الباري من مصر ومن الهند، وتفسير ابن كثير والسنن للدارمي، والتلخيص الحبير لابن حجر، وبلوغ المرام لابن حجر، والدراية في تخريج الهداية لابن حجر، والأدب المفرد للبخاري، والتاريخ الصغير له، وسبل السلام ومنتقى الأخبار، وشرح خمسين حديثا لابن رجب، وسنن الدارقطني مع التعليق المغني لشمس الحق العظين آبادي، واللآلي المصنوعة للسيوطي، وقيام الليل للمروزي، وذيل اللآلي، والمعجم الصغير للطبراني، والمقاصد الحسنة للسخاوي، والفوائد المجموعة للشوكاني، وغير ذلك من نفائس كتب الحديث والتفسير.

وقد اعترف بفضل حركة أهل الحديث في اعتناء الحنفية بالكتاب والسنة أحد كبار علماء الحنفية وهو العلامة مناظر أحسن الكيلاني من تلامذة العلامة محمد أنور الكشميري، فقال:

"ويعترف أن اعتناء أحناف شبه القارة الهندية بالنبعين الأساسيين للدين الكتاب والسنة فيه دخل كبير لحركة أهل الحديث ورفض التقليد، وإن لم يترك عامة الناس التقليد إلا أنه قد تحطم سحر التقليد الجامد والاعتماد الأعمى" [5] .

النواب صديق حسن البوفالي وأصحابه:

إن حركة نشر السنة والدعوة السلفية التي قادها البوفالي كان لها أثر بعيد في تاريخ إحياء السنة في الهند، و "كم له أياد بيضاء في خدمة العلم والعلماء وإن جحد فضله الحاسدون وضعفاء العقول المتصنعون" [6] . وقد مر ذكر بعض حسناته في مجال نشر كـتب السنة، ومن حسناته أنه قرر لغير واحد من العلماء والدعاة العاكفين على التأليف والدعوة والإرشاد رواتب شهرية تشجيعا لهم وتنويها بأعمالهم، فنشطت حركة التأليف والنشر في مواضيع العقيدة والسنة والدفاع عنهما.

ومن حسناته أنه دعا أسرة سلفية كريمة من اليمن، وجهود المحدث حسين بن محسن الأنصاري في نشر السنة ليست مخفية على أحد.

تلقى النواب علم الكتاب والسنة عن علماء عصره على تلاميذ أسرة الشاه ولي الله الدهلوي أمثال العلامة المفتي صدر الدين الدهلوي، وأسند عن الشيخ محمد يعقوب الدهلوي صنو المحدث إسحاق الدهلوي، والمحدث عبد الحق البنارسي تلميذ الشوكاني، وقد أنعم الله عليه بزواجه مع الأميرة شاه جهان بيكم والية دولة بوفال فتولى رئاسة الدولة، ونشط للدعوة السلفية ولنشر السنة وإحيائها فكتب وألف كثيرا ورتب نظام المدارس ونوه بإعلان الجوائز للمشتغلين بالحديث حفظا ودراسة.

آثاره العلميـة:

يعد النواب البوفالي من عظماء الإسلام الذين اشتهروا بكثرة مؤلفاتهم المتنوعة في مختلف العلوم والفنون كالإمام السيوطي بلغ عدد مؤلفاته 222 كتابا في العربية والأردية والفارسية، منها: تفسير فتح البيان بالعربية. وتفسير ترجمان القرآن بالأردية، أما مؤلفاته في علوم السنة فهي كثيرة أيضا منها:

1 - عون الباري في حل أدلة البخـاري وهو شرح التجريد الصريح لصحيح البخاري للشيخ حسين بن مبارك في مجلدين.

2 - والسراج الوهاج في كشف مطالب مختصر صحيح مسلم بن الحجاج في مجلدين، وشرح الأحاديث الواردة في الصحيح بتبويب جديد، وحذف أسانيدها وتبويب الإمام النووي.

3 - فتح العلام شرح بلوغ المرام في 4 أجزاء، اختصره من البدر التمام للمغربي، وحذف مذهب الزيدية وذكر فيه فوائد حـديثية أخرى. نسبة إلى ولده الشيخ نور الحسن.

4 - الروض الباسم بالأردية.

5 - ومسك الختام بالفارسية في شرح بلوغ المرام.

6 - الحطة بذكر الصحـاح الستة؛ كـتاب قيم في بابه.

7 - توفيق الباري في ترجمة الأدب المفرد للبخاري إلى الأردية. وله اتحاف النبلاء بإحياء مآثر المحدثين الفقهاء بالفارسية. والتاج المكلل من جواهر مآثر الطراز الآخر والأول بالعربية. وأبجد العلوم فيه فصول تتعلق بعلم الحديث بالعربية.

أما أصـحابه الذين ساهموا معه في نشر السنة والثقافة الإسلامية فهم كثيرون والأخص بالذكر منهم:

- الإمام المحدث حسين بن محسن الأنصاري 1245- 1337 هـ تلقى العلم عن علماء اليمن وأسند الحديث عن العلامة السيد حسن بن عبد الباري والعلامة السيد سليمان بن محمد بن عبد الرحمن الأهدل وعن الشيخ أحمد بن الإمام الشوكاني. درس وأفاد باليمن إلى مدة ثم جاء إلى الهند عند أخيه العلامة زين العابدين قاضي بوفـال، وبقي هناك مدة من الزمن. ثم دعاه النواب البوفـالي في عصره فجاء مع أسرته وتوطن ببوفال، وانتشر صيته في الأفاق فبـادر إليه طلبة العلم وأهله واستغرفوا من بحـار علمه وقل من علماء الحديث في عصره إلا وأسند عنه أو استجاز منه، أمثال النواب البوفـالي، والمحدث شمس الحق العظيم آبادي والمحدث وحيد الزمان والمحدث بديع الزمان، والمحدث عبد الرحمن المباركفوري وأمثالهم.

ومن آثاره العلمية تعليقات شتى على سنن النسائي. والتحفة المرضية في حل بعض المشكلات الحديثية. والبيان المكمل في تحقيق الشاذ والمعلل. وله فتاوى في جزءين باسم فتاوى نور العين وله رسائل وبحوث قيمة في علم السنة [7] .

ومنهم العلامة القاضي محمد بشير السهسواني صاحب صيانة الإنسان عن وسوسة دحـلان، تلميذ السيد نذير حسين الدهلوي، تولى رئاسـة القسم الديني ببلدة بوفال.

ومنهم العلامة سلامت الله الجيراجفوري تلميذ السيد نذير حسين الدهلوي. تولى القضاء في الدولة.

ومن علماء أسرة النواب البوفالي:

- صنوه الكبير العلامة المحدث أحمد بن حسن العرشى (1246- 1277 هـ) الذي قصر همته على نشر السنة والسلفية ومن آثاره: الشهاب الثاقب في مبحث الاجتهاد والتقليد.

- وولده: العلامة نور الحسن بن صديق حسن (1278ـ 1330 هـ) تخرج على أبيه وعلى العلماء الموجودين في الدولة، كان له اشتغال بعلوم السنة والتفسير، نسب إليه النواب بعض مؤلفاته كفتح العلام وكتاب الغنة، ومن مؤلفاته: الجوائز والصلات من جمع الأسامي والصفات، ومنتخب عمل اليوم والليلة لابن السني. ومنتخب مشارق الأنوار.

مدرسة المحدث السيد نذير حسين الدهلوى (1220 هـ - 1320 هـ)

ازدهرت حركة السنة ازدهارا عجيبا بجهود المحدث السيد نذير حسين الدهلوي فانتشر تلاميذه في أقطار الهند وقصروا همتهم على نشر السنة وإحيائها بالتدريس والتأليف والدعوة والإرشاد.

ولد السيد نذير حسين ونشأ بقرية سورج كره من أعمال مونـكير من ولاية بهار ورحل لطلب العلم إلى البلاد؛ قرأ على أساتذة عظيم آباد بتنه، والتقى هناك بزعماء حركـة الجهاد الإمامين الشهيدين السيد أحمد بن عرفـان والشاه إسماعيل الدهلوي. ثم رحل إلى دهلي وتتلمذ على أساتذتها، ولازم المحدث إسحاق الدهلوي ثلاثة عشر عاما وتشبع بعلومه واستغرف من بحار علمه وفاق أقرانه في العلم والفضل، فاستخلفه الشيخ محمد إسحـاق مسنده عند هجرته إلى مكة المكرمة سنة 1258 هـ فعكف على هذا المسند الشريف للدرس والإفادة ولقب بميان صاحب، لقب علماء أسرة الشاه ولي الله الدهلوي ثم اشتهر بشيخ الكل في الكل. وأعطته الحكومة وسام "شمس العلماء" اعترافا بعلمه وفضله ونبوغه في العلوم والفنون.

يقول فيه تلميذه الشيخ عبد الحي الحسني: "أجـازه الشيخ المذكور أي الشيخ محمد إسحاق …فتصدر للتدريس والتذكير والإفتاء. ودرس الكتب الدراسية من كل علم وفن. لا سيما الفقه والأصول إلى سنة سبعين ومائتين وألف. وكـان له ذوق سليم في الفقه الحنفي ثم غلب عليه حب القرآن والحديث فترك اشتغاله بما سواهما إلا الفقه… ونفـع الله بعلومه خلقا كـثيرا من أهل العرب والعجم وانتهت إليه رئاسـة الحديث في بلاد الهند. أما تلامذته فعلى طبقات: فمنهم العالمون الناقـدون المعروفون فلعلهم يبلغون إلى ألف نسمة. ومنهم المقاربون بالطبقة الأولى في بعض الأوصاف. ومنهم من يلي الطبقة الثانية وأهل هاتين الطبقتين يبلغون إلى الآلاف [8] .

وقـال المحدث حسين بن محسن الأنصاري: "إنه فرد زمانه ومسند وقته وأوانه ومن أجل علماء العصر بل لا ثاني له في إقليم الهند في علمه وحلمه وتقواه وإنه من الهادين والمرشدين إلى العلم بالكتاب والسنة والمعلمين لهما. بل أجل علماء هذا العصر المحققين في أرض الهند أكـثرهم من تلامذته، وعقيدته موافقة لعقيدة السلف الموافقة للكتاب والسنة" [9] .

وأذكر هنا بعض من اشتهر منهم في خدمة السنة والسلفية بالإيجاز؛ وقد برز منهم في صناعة الحديث المحدث شمس الحق العظيم آبادي والمحدث عبد الرحمن المباركفوري وطار صيتهما في الآفاق وسار بتصانيفهما الركبان ولذلك نفصل الكلام فيهما بعض التفصيل.

مؤلفاته:

وقبل أن نشير إلى بعض مؤلفاته، فإن الله خلقه لتدريس علوم السنة فلم يلتفت إلى الكتابة إلا قليلا، ورتب بعض تلاميذه فتاواه في جزءين كبيرين باسم "الفتاوى النذيرية"ولو رتبت أبحاثه وفتاواه كلها لكانت في مجلدات ضخام، وله كتاب جليل في مباحث الاجتهاد والتقليد "معيار الحق"وقد ذكر مؤلف "الحياة بعد الممات"سبعة وثلاثين بحثا أو كتابا له.

تلاميذه:

الإمام المصلح المحدث العارف بالله عبد الله الغزنوي (1230- 1298هـ) من كبار دعاة السنة وعلمائها المولعين بالعمل بها ونشرها وإحيائها، أوذي في سبيل الله؛ فأخرج من موطنه غزنة، تخرج على السيد نذير حسين واشتغل بالدرس والإفادة ونشر السنة وإحيائها ودحض البدع والخرافات في ولاية فنجاب نفع الله به خلقا كثيرا لا يأتي عليه الإحصاء ورزقه الله أولادا صالحين اشتهروا بعلمهم وفضلهم ودعوتهم إلى الله، والأخص بالذكر منهم الإمام عبد الجبار الغزنوي تلميذ السيد نذير حسين الدهلوي الذي قضى حياته في نشر السنة والسلفية.

والأسرة الغزنوية والمدرسة الغزنوية قد اكتسبت شهرة عظيمة في الأوساط الدينية والعلمية لخدماتها العلمية والدينية [10] .

والشيخ المحدث بديع الزمان بن مسيح الزمان اللكنوي الحيدر آبادي (1250 ـ 1304هـ) اشتغل بالتأليف والتصنيف ونقل السنن إلى اللغة الأردية، فمن آثاره: ترجمة وشرح لجامع الترمذي في مجلدين ولم يتمه فأتمه صنوه المحدث وحيد الزمان، وترجمة ابن ماجه ولم يتمه [11] .

وصنوه المحدث وحيد الزمان اللكنوي (1267 ـ 1338هـ) من مشاهير الهند وكبار تلامذة السيد نذير حسين، قضى حياته في نشر السنة النبوية، وله منة عظيمة على أهل الهند حيث قام بترجمة وشرح كتب السنة إلى الأردية، وقد نشرت هذه الشروح والتراجم في عصره ثم تتابعت طبعاته إلى وقتنا الحاضر، ومن آثار العلمية: شروح وتراجم الكتب الستة؛ صحيحي البخاري ومسلم وسنن أبي داود والنسائي والترمذي وابن ماجة ومشكاة المصابيح وموطأ مالك، وله أحسن الفوائد في تخريج أحاديث شرح العقائد. وإشراق الأبصار في تخريج أحاديث الأنوار، ووحيد اللغات في غريب الحديث ومفرداته؛ وله تفسير القرآن المسمى بالتفسير الوحيدي بالأردية. وتبويب القرآن لضبط مضامين القرآن، وإصلاح الهداية في فقه الحديث وله غير ذلك [12] .

الشيخ المحدث أمير حسن (1243- 1291) وابنه المحدث أمير أحمد (1260 - 1306هـ) من كـبار علماء السنة أسندا عن السيد نذير حسـين واشتغلا بنشر السنة والدفاع عن حركة المجاهدين.

والشيخ الداعية المحدث الحافظ محمد بن بارك الله اللكهوي (1221- 1311هـ) من أجل تلامذة السيد نذير حسين وأحد العلماء السلفيين المشهورين بالفضل والكمال؛ له مواقف محمودة في نشر الكتاب والسنة، في بلاد فنجاب وبمجهوده وجهود تلاميذه نشطت الحركة السلفية في هذه المنطقة، وله مؤلفات ممتعة ورسائل نافعة في السنة والتوحيد وله تفسير مشهور منظوم باللغة الفنجابية، وله تعليقات على بعض المواضع من سنن أبي داود [13] .

والشيخ عبد الوهاب الملتاني الدهلوي (1280- 1315هـ) أحد العلماء المشهورين تخرج على السيد نذير حسين والشيخ منصور الرحمن تلميذ الإمام الشوكاني: قضى حياته في الدرس والإفادة والتأليف نحو ستين سنة بدهلي. وله مؤلفات ورسائل كثيرة معظمها في الفروع والمسائل الخلافية، وقد اختار فيها موقفا غير ملائم ولشدته وتعنته في هذه المسـائل وتركيزه عليها نشأت هناك طائفة كبيرة قد انتهجوا هذا المنهج في هذه الأمور وتسببوا في إساءة الدعوة السلفية. بحيث صارت هذه المسائل الخلافية موضع البحث والمناقشة ومقياس الدين والسلفية ولا تزال آثارها السيئة باقية إلى الآن، والسلفية براء من هذا التنطع والجدل والمناقشة الكلامية. وله تعليقات على مشكاة المصابيح، وعون المعبود [14] .

الشيخ المحدث أبو عبد الرحمن محمد الفنجابى (1315 هـ) كان من جماعة السيخ فهداه الله إلى قبول الإسلام على يد الإمام عبد المنان المحدث الوزير آبادي فلازمه وأخذ عنه ثم وصل إلى دهلي وأسند عن المحدث نذير حسين ثم اشتغل بتصحيح نسخة النسائي وعلق عليه حاشية جديدة، أسماها الحواشي الجديدة، وبلغ إلى كتاب عشرة النساء فوافته المنية سنة 1315 هـ، فأكملها الشيخ أبو يحيى الشاه جهانفوري.

ا لمحدث محمد بن هاشم السورتي السامرودي (1256- 1315هـ) أحد العلماء المفلقين في العلوم الأدبية وعلوم القرآن والحديث والفقه، أسند عن المحدث حسين بن محسن الأنصاري والشيخ منصور الرحمن تلميذ الشوكاني والسيد نذير حسين المحدث، قضى حياته في التدريس والتأليف، ومن مؤلفات: ترجمة صحيح البخاري إلى الأردية سبعة أجزاء.

الشيخ أبو النصر عبد الغفار نشتر المهدانوي (م 1315 هـ) أَسند عن المحدث السيد ندير حسين وتصدى للدرس والإفادة والتأليف. ومن مؤلفاته ترجمة الأدب المفرد للبخاري إلى الأردية أسماهـا "سليقه".

والعلامة المحدث الحافظ أبو محمد إبراهيم بن العلى الآروى (1264- 1319 هـ) من أخص تلامذة السيد ندير حسين وأحد أركان الدعوة السلفية، وهو أول من فكر من علماء الهند لإصلاح المنهج التعليمي السائد في مدارس الهند. وأسس على فكرته المدرسة الأحمدية بآره سنة 1398 هـ وصارت المدرسة أكـبر مركز للدعوة السلفية، وكان يعقد المجالس العلمية تحت إشراف المدرسة كل سنة باسم مجلس المذاكرة العلمية، تدرس فيها موضوعات علمية خاصة. ولا تزال المدرسة الأحمدية تؤدي دورها القيادي في مجال التعليم ببلدة دربهكه من ولاية بهار؛ ومن آثاره العلمية: طريقة النجاة في ترجمة الأحاديث من الفصل الأول من المشكاة؛ في أربعة أجزاء. وله غير ذلك من المؤلفات. هاجر في آخر عمره إلى الحجاز فأخذ عنه علماؤها: وبطريقه انتشر سند السيد نذير حسين الدهلوي في الحجـاز كما انتشر سنده بطريق بعض تلاميذه أمثال سعد بن عتيق في بلاد نجد والححـاز [15] .

المحدث محمد سعيد البنارسي (1374- 1322 هـ) من كبار تلامذة السيد نذير حسين الدهلوي وأحد دعاة السنة والتوحيد. ولد ونشأ في بيت هندوكي وثنِيّ، فهداه الله إلى الإسلام فأسلم ودرس بدار العلوم (ديوبند) ثم فصل منها لعدم تقيده بالمذهب الحنفي الذي هو مذهب الدار، ثم رحل إلى دهلي ولازم السيد نذير حسين وتشبع بعلومه ثم اشتغل بالدرس والإفادة في المدرسة الأحمدية بأره وأسس المدرسة السعيدية ببنارس. ودرس بها إلى وفاته مع اشتغاله بالتأليف والتصنيف، تخرج عليه خلق كثير من شمال الهند وبهار ونبكَال وله مؤلفات ورسائل كثيرة أكثرها ردود عنيفة على متعصبي المذهب والمقلدة الجامدين؛ ولـه فتاوى في جزءين؛ وقد رزقه الله أولادا صالحين منهم [16] :

المحدث محمد أبو القاسم البنارسي: الذي تخرج عليه وعلى السيد نذير الدهلوي وعلى المحدث عبد الرحمن المباركفوي، اشتغل بتدريس الحديث فدرس صحيح البخاري أربعين مرة، وألف مؤلفات قيمة في الرد على من خـالف السنة والطريقة السلفية. وكان له اطلاع واسع في علم الحديث مع تساهله في الاستدلال بالأحاديث الواهية، ومن مؤلفاته: الكوثر الجاري في حل مشكلات البخاري؛ وسواء الطريق في تاريخ أهل الحديث؛ وحصول المرام في أحاديث النبي عليه الصلاة والسلام؛ والأسف أن المسائل الخلافية جرته إلى ميدان الجدل والمناقشة والمناظرة فلم يستطع أن يقوم بعمل كبير في خدمة السنة كما كان يتوقـع منه ويرجى من علمه [17] .

والمحدث أبو الحسن السيالكوتي (م 1325 هـ) ، كان له نصيب وافر في خدمة السـنة النبوية، اشتغل بالدرس والتأليف. ومن آثاره: فيض الباري في شرح وترجمة صحيح البخاري بالأردية وترجمة مشكاة المصابيح إلى الأردية، وترجمة الجزء الخامس والسادس من كتاب تيسير الوصول, والإكمال في ترجمة أسماء الرجال، والكلام المبين في رد تلبيسات المقلدين, رد فيه على الفتح المبين للعلامة عبد الحي اللكنوي, وفيض الستار في ترجمة كـتاب الآثار للإمام محمد إلى الأردية, والظفر المبين في الرد على مغالطات المقلدين الجزء الثاني.

والشيخ المحقق أبو يحيى محمد بن كفايت الله (م 1342 هـ) من كبار أهل الحديث، اشتغل بالدرس والتأليف, ومن آثاره : الإرشاد إلى سبيل الرشـاد بالأردية, كتاب جليل في الرد على التقليد, وفي الحـث على اتباع الكتاب والسنة, وله تكملة الحواشي الجديدة للشيخ أبي عبد الرحمن محمد الفنجاني تلميذ السيد نذير حسين الدهلوي.

العلامة المحقق المحدث الشيخ محمد بشير بن بدر الدين الفاروقي السهسواني (1250- 1326هـ) من كبار تلاميذ السيد نذير حسين وأحد نوابغ عصره علم المعقول والمنقول. قرأ على بعض أفاضل فرنكى محل، وأخذ الحديث عن السيد نذير حسين في دهلي، واستجاز من المحدث اليماني، درس وأفاد في المدارس الهندية وتـولى رئاسة المدارس في بوفال.

ومن مؤلفاته الشهيرة: صيانة الإنسان عن وسوسة الشيخ دحلان والكتاب رد على جميع القبوريين والمبتدعين خلفا وسلفا.

وله ردود عنيفة على الشيخ عبد الحي في مسئلة شد الرحـال لزيارة قبر النبي صلى الله عليه وسلم.

وله البرهان العجاب في مسئلة فرضية أم الكتاب وله غير ذلك من الكتب القيمة المفيدة.

والعلامة المحقق المحدث الكبير أبو الطيب محمد شمس الحق بن أمير علي العظيم آبادي (1273- 1219 هـ) من كبار محدثي الهند الذين قـادوا حركة السنة والسلفية، وأحد نوابغ العصر ممن يشار إليه بالبنان. تلقى العلوم على أساتذة عصره في بلدته وفي لكناؤ ومراد آباد ودهلي. رحل إلى دهلي ولازم السيد نذير حسين المحدث الدهلوي، ثم رجع إلى موطنه سنة 1302 هـ. ثم قصد إليه مرة ثانية ولازمه ثلاث سنوات. قرأ عليه الكتب الستة والموطأ والدارمي والدارقطني وتفسير الجلالين بكل روية وتدبر، كما استفاد من الشيخ حسين بن محسن الأنصاري وأسند عنه. ورجع إلى موطنه ديانوان، وعكف عن الدرس والإفادة والتأليف، وقد وهبه الله ملكة راسخة في علوم الكتاب والسنة ، وكان مشغوفا بجمع الكتب النادرة القيمة في علوم السنة ونحوها بعد التعليق عليها. وأنفق فيها مالا كثيرا، وله منة عظيمة على أهل العلم وخاصة على طلبة الحديث.

آثاره:

كانت جهوده مرتكزة في خدمة السنة النبوية فمعظم مؤلفاته في السنة منها:

1- غاية المقصود في حل سنن أبي داود: وهذا شرح واسع على السنن لم يطبع منه إلا الجزء الأول فقط قبل سنة 1205هـ، وتوجد النسخة الخطية منه بمكتبة خدا بخش، بتنه (الهند) في ثلاثة مجلدات، تنتهي إلى أول كتاب الصلاة، وقد وصل المؤلف في شرحه هذا الكتاب إلى باب في الدعاء للميت إذا وضع في قبره، ولم يمهله الأجل المحتوم لإكماله، وأما ما قال البعض أن غاية المقصود قد أتمه المؤلف في اثنين وثلاثين جزءا فلا يصح. وإنما كان التقدير أن ينتهي الشرح في اثنين وثلاثين جزءا ولكن ما قدر الله اتمامه.

ويمتاز هذا الشرح العظيم بميزات وخصائص نذكر منها بعضها فيما يلي:

كتب المؤلف في أول الجزء المطبوع مقدمة نفيسة تستغرق ثماني عشرة صفحة على القطع الكبير ذكر فيها فوائد شتى تتعلق بالسنن ومؤلفه الإمام أبي داود.

ثم بسط الكلام في شرح الأحاديث واعتنى بحل مشكلات الحديث وشرح غريبه اعتناء تاما وذكر المسائل الفقهية المستنبطة عنه مع بيان اختلاف المجتهدين وحججهم وتعيين القول الراجح عند المؤلف، وقد تجرد فيه تماما عن التعصب الطائفي فرجح من الأقوال والآراء ما استبان له صوابه واعتضده الدليل.

وكذا ترجم لكل راو في أول موضع جاء ذكره فيه، مع بيان اسمه وكنيته ونسبته ولقبه وقد يكون في إسناد الحديث أو متنه اضطراب فيوضحه ويشرح مراد الإمام أبي داود بقوله، واعتنى بتخريج كل حديث من السنن في آخر شرحه للحديث مع بيان الصحيح والضعيف منه وذكر وجوه التوفيق بين الروايات التي تبدو بادي الرأي مختلفة أو متباينة، وقد أخذ في كثير من المواضع على الأخطاء التي صدرت من شراح السنن وغيرهم وذكر ما هو الصواب. وأخيرا يسوق المؤلف في شرحه جملة من الروايات التي تتعلق بالباب مع ذكر من خرجها من الأئمة مع التمييز بين الصحيح منها والضعيف.

2- عون المعبود على سنن أبي داود: يقع هذا الشرح في أربعة مجلدات ضخمة طبعت بدهلي (الهند) بين 1318-1323هـ وتوجد نسخة خطية ناقصة منه في مجلدين ضخمين بمكتبة خدا بخش خان (بتنه).

وقد اشتهر المحدث شمس الحق العظيم آبادي بتأليفه هذا الشرح، إلا أن المجلد الأول منه في الطبعة الأولى قد نشر باسم أخيه الشيخ شرف الحق محمد أشرف العظيم آبادي، والحقيقة أن هذا الشرح من تأليف المحدث شمس الحق وإنما استعان بأخيه وغيره من العلماء أثناء التأليف وهم المحدث عبد الرحمن المباركفوري صاحب تحفة الأحوذي، والشيخ أبو عبد الله إدريس بن أبي الطيب الديانوي، وخال المؤلف الشيخ الحاج عبد الجبار بن الشيخ العالم نور أحمد الديانوي والشيخ القاضي يوسف حسين خان الهزاروي والشيخ محمد الشاه جهانفوري.

وسبب تأليفه هذا الشرح أنه لما كان يؤلف شرحه الكبير على سنن أبي داود المسمى بغاية المقصود شعر أنه يطول إلى ما لا نهاية له وأن هذا العمل يمكن أن لا يتم في حياته، فشرع في تأليف مختصر ينفع العلماء والطلاب ويعينهم في فهم معاني الأحاديث، وها هو عون المعبود أكمله في سبع سنين.

وهذا الكتاب لا يوجد له مثيل في شروح السنن "وكل من جاء بعده من شيوخ الهند وغيره استمد من شرحه". كما قال الشيخ محمد منير الدمشقي [18] .

أما ميزات هذا الشرح فهي نفس خصائص شرحه الكبير غاية المقصود، إلا أن المؤلف سلك فيه مسلك الاختصار ولم يبسط القول في المسائل الخلافية مثل ما بسط في غاية المقصود إلا في بعض المسائل مثل بحث الجمعة في القرى وعدد تكبيرات العيدين ومسئلة التطليقات الثلاث، والصلاة على الميت الغائب، وتعليم الكتابة للنساء وحديث المجدد والتجديد وتحقيق معناه، وشرح حديث أمارات الساعة وتحقيق ما هو الحق في محمد بن اسحاق صاحب المغازي.

وأكبر ميزة لعون المعبود أن المصنف بالغ في تصحيح متن السنن ومقابلته بالنسخ الموجودة بحيث صار المتن المطبوع مع العون أصح متن للسنن.

3- والتعليق المغني على سنن الدارقطني في جزءين، طبعه المؤلف على نفقته لأول مرة في الهند.

4- غنية الألمعي بحث عن عدة مسائل في الحديث .

5- النجم الوهاج في شرح مقدمة صحيح مسلم بن الحجاج.

6- المكتوب اللطيف إلى المحدث الشريف..كتبه إلى شيخه المحدث السيد نذير حسين الدهلوي في كون الإجازة العامة معتبرة. وسبب ذلك أنه اعترض بعض الحنفية على اعتبار هذه الإجازة.

7- هدية اللوذعي بنكات الترمذي.

8- تعليق على إسعاف المبطا برجال الموطأ للسيوطي.

9- نهاية الرسوخ في معجم الشيوخ.

10- فضل الباري في شرح ثلاثيات البخاري.

11- النور اللامع في أخبار الصلاة يوم الجمعة على النبي الشافع.

12- تحفة المتهجدين الأبرار في أخبار صلاة الوتر وقيام رمضان عن النبي المختار.

13- إعلام أهل العصر بأحكام ركعتي الفجر.

14- القول المحقق في تحقيق إخصاء البهائم.

15- التحقيقات العلى بإثبات فرضية الجمعة في القرى.

16- تنقيح المسائل (مجموع الفتاوى له)

وله غير ذلك من الرسائل والمؤلفات في اللغة الفارسية والأردية [19] .

والعلامة المحدث الحافظ عبد المنان بن شرف الدين الوزير آبادي (1207-1334هـ) من أجل تلامذة المحدث السيد نذير حسين، ومن كبار أساتذة الحديث في عصره، تصدر لتدريس علوم السنة في فنجاب فأقبل عليه طلاب العلم إقبالا عظيما من أطراف الهند وخارجها، وتخرج عليه علماء كبار وانتشر تلاميذه في الهند ونشروا السنة النبوية، درس الكتب الستة أكثر من خمس وثلاثين سنة، ولم يبلغ أحد في كثرة الدرس والإفادة ولم يقاربه من تلاميذ السيد نذير حسين. ومن أشهر تلاميذه العلامة أبو الوفاء ثناء الله الأمرتسري، والعلامة محمد إبراهيم مير السيالكوتي. والمحدث عنايت علي الوزير آبادي، والمحدث محمد إسماعيل السلفي [20] .

والعلامة المحدث عبد العزيز الرحيم آبادي (1270- 1236 هـ) من كبار علماء أهل الحديث أحد أركان حركة المجاهدين. اشتغل بالدرس والإفادة والوعظ والتذكير. تولى إدارة المدرسة الأحمدية بأره بعد االشيخ إبراهيم الآروى، وأنشئت جمعية أهل الحديث الهندية في سـنة 1906 م على فكرته. وله مواقف محمودة في نشر السنة والسلفية؛ وله بعض المؤلفات القيمة، منها: سواء الطريق في أربعة أجزاء؛ جمع فيه أحاديث صحيحة ونقلها إلى الأردية مع التعليق عليها تعليقا موجزا، وله حسن البيان فيما في سيرة النعمان للعلامة شبلى النعماني، دافع فيه عن المحدثين وموقفهم من السنة، وهداية المعتدي في قراءة المقتدي، أَلفه بأمر شيخه السيد نذير حسين.

وكـانت همته متوجهة إلى قيادة التنظيم السري للمجاهدين في ولاية بهار؛ فـكان يجمع التبرعات و يرسـل المعنويات المادية إلى ولاية سرحد لتجهيز المجاهدين الذين كانوا بقية السيف لحركة الشهيدين الجهادية؛ قضى حياته في تنظيم الجهاد وتحرير الهند من برائن الاستعمار البريطاني [21] .

والعلامة المحقق الشيخ عبد الله بن عبد الرحيم الغازيفوري: (1260- 1337 هـ) أحد أركان النهضة السلفية في الهند. ومن كبار الأساتذة. تصدر للدرسم والإفادة في مدارس الهند في غازيفور وآره ودهلي. وتولى رئاسة المدرسة الأحمدية بآره؛ وكانت حلقة درسه أكبر حلقة بعد شيخه الدهلوي. تخرج عليه خلق أمثال المحدث عبد السلام المباركفوري، والمحـدث عبد الرحمن المباركفوري، والعـلامة أبو المكارم محمـد علي المئوي، والمحدث محمد سعيد البنارسي والعلامة محمد داود الغزنوي وآخرون.

وله شرح على مقدمة صحيح مسلم أسماه البحر المواج. وتوجـد نسخة خطية منه بمكتبة خـدا بخش حان في بتنه (الهنـد)، وله فتاوى في مجلـد ضخم. ولـه مسائل أخرى في المسـائل الخـلافية [22] .

والشيخ السيد أحمد حسن الدهلوي: (1258-1338هـ) أحـد كبار علماء السنة المولعين بنشر علوم الكتاب والسنة اشتغل بالتأليف والتصنيف، ومن مؤلفاته: تفسير أحسن الفوائد، وتفسير أحسن التفاسير، وحاشية على بلوغ المرام، وتنقيح الرواة في تخريـج أحاديث المشكاة في أربعة أجزاء، وتخريج مسند الإمام أحمد بن حنبل ولم يتمه [23] .

العلامة الشيخ أبو سعيد محمد حسين البتالوي: (1256ـ 1338 هـ) من أجل تلامذة السيد نذير حسين الدهلوي وأحد نوابغ عصره، قضى حياته في الدفاع عن الإسلام وإحياء السنة والسلفية وهو أول من تنبه لفتنة القاديانية وعكف على ردها وإبطالها، وكانت لمجلته "إشاعة السنة"مواقف محمودة في إحياء حركة السنة والسلفية، وله مؤلفات كثيرة منها: تعليقات شتى على كتاب الصلاة والمغازي والتفسير من صحيح البخاري، وتعليقات شتى على النصف الأول من مشكاة المصابيح، وله منح الباري في ترجمة صحيح البخاري [24] .

العلامة السيد عبد العزيز الحسيني الصمدني : (م 1341هـ) من أخص تلامذة السيد نذير حسين، أسند عن الشيخ حسين بن محسن الأنصاري واشتغل بالتأليف والتصنيف، وله مؤلفات كثيرة، منها:

عزيز المحدثين في تخريج أحاديث، رسالة هدية الأئمة، ورسالة في الموضوعات وشرح أسماء الرجال.

الشيخ فقير الله بن فتح المدراسي : (م 1341هـ) من مشاهير علماء الحديث الذين لهم فضل عظيم في نشر الطريقة السلفية في أرجاء الهند، وله جهود طيبة في نشر السنة في مناطق مدراس، وله رسائل ومؤلفات، منها : الموعظة الحسنة في خطبة الجمعة بكل لسان من الألسنة.

العلامة المحدث عبد السلام المباركفوري : (م 1342 هـ) من كبار الدعاة إلى السنة والسلفية، أسند عن السيد نذير حسين وعن المحدث حسين بن محسن الأنصاري، تولى مسند التدريس في مدرسة صادقفور السلفية، ورحل إلى بلاد الهند وأنشأ هناك مدارس، وتصدر للتدريس في المدرسة الرحمانية بدهلي.

ومن أهم مؤلفاته: سيرة البخاري في الأردية وهو كتاب قيم نادر في بابه [25] .

الشيخ المحدث عبد الحكيم النصير آبادي : أحد العلماء السلفيين المشتغلين بعلوم السنة، تخرج على السيد نذير حسين واشتغل بالتأليف، من آثاره القيمة: تبويب فقهي لمسند الإمام أحمد بن حنبل، بدأت جمعية أهل الحديث الهندية بطبع هذا الكتاب مع شرح وتعليق المحدث أبي سعيد شرف الدين وتخريج المحدث أحمد حسن، ولكن توقف نشره بعد طبع ست وخمسين صفحة.

والعلامة المحدث أبو تراب رشد الله شاه بن العلامة رشيد الدين شاه: (م 1340هـ) من كبار العلماء المحققين ومن أجل تلامذة الدهلوي، وله دور بارز في نشر السنة والعقيدة السلفية في بلاد السند، وهو أول من أسس مدرسة سلفية في بلدته وأدخل الكتب الستة في المنهج الدراسي وصنف كتبا عديدة في التوحيد والسنة ورد الشرك والبدعة، منها: كشف الأستار عن رجال معاني الآثار وهو تلخيص معاني الأخبار من رجال معاني الآثار للعيني في ثلاثة أجزاء [26] .

والشيخ المحدث الحافظ عبد الجبار بن الشيخ منشى بدر الدين العمـر فوري ثم الدهلوي: (1277-1344) أحد كبار علماء السنة المولعين بنشرها وإحيائها، لازم السيد حسين نذير وأسند عنه ثم اشتغل بالدرس والتأليف والوعظ والتذكير في عدة أماكن، ولهمواقف محمودة في الرد على منكر السنة عبد الله الجكرالوي الذي جاء بهذه الفكرة الخبيثة، وكان شاعرا وأديبا في العربية، تولى إدارة التحرير لمجلة ضياء السنة ببلدة كلكتا، وله مؤلفات قيمة، منها : صمصام التوحيد في رد التقليد وتذكير الإخوان في خطبة الجمعة بكل لسان، وتخرج عليه علماء كبار منهم ولده المجاهد الحافظ عبد الستار حسن العمر فوري والمحقق الأديب عبد العزيز الميمني والشيخ عبد الجبار الكهند يلوي [27] .

والشيخ المحدث العلامة أبو المكارم محمد علي بن العلامة فيض الله المئوي : (1276-1352هـ) أحد كبار علماء الهند والمتضلعين من علوم الكتاب والسنة تلمذ على أساتذة عصره وأسند عن المحدث السيد نذير وبذل جهوده لنشر السنة وإحيائها ونشر العقيدة السلفية والدفاع عنها، وألف رسائل ومؤلفات أكثرها ردود على مخالفي السنة.

والمحدث الكبير العلامة أبو العلى عبد الرحمن بن الحافظ عبد الرحيم المباركفوري: (م 1353هـ) من مشاهير عصره وأحد كبار محدثي الهند، طار صيته في الآفاق، كان له ملكة راسخة في علوم الشريعة قرأ العلوم على أساتذة عصره ثم لازم الحافظ الغاز يفوري وأخذ عنه العلوم المتداولة، ولازم السيد نذير حسين الدهلوي وتشبع بعلومه وأسند عنه كما أخذ عن المحدث حسين بن محسن الأنصاري اليماني واستفاد من المحدث شمس الحق العظيم آبادي حينما كان عنده في أثناء تأليف عون المعبود تصدر للدرس والإفادة بقريته مباركفور وأنشأ هناك مدرسة دار التعليم كما أنشأ مدارس سلفية في بعض مدن الهند وقراها ، ودرس وأفاد بها إلى مدة ثم اختار الانقطاع للتأليف والتصنيف، وقد نشطت بجهوده حركة السنة نشاطا كبيرا.

تلامذته:

في هذه المدة التي تحتوي ثلث عمره في التعليم والتدريس والإفادة انتفع به خلق كثير أشهرهم: المحدث عبد السلام المباركفوري ونجله المحدث عبيد الله الرحماني حفظه الله وأطال الله بقاءه، الذي استعان به المؤلف في شرحه على الترمذي، والعلامة نذير أحمد الأملوي، والشيخ عبد الصمد المباركفوري، والشيخ محمد إسحاق الآروي، والعلامة الدكتور تقي الدين الهلالي المغربي حفظه الله.

مؤلفاته:

قضى قسطا كبيرا من حياته في التأليف والتصنيف وأعظم كتبه كتابه العظيم:

1- تحفة الأحوذي في شرح جامع الترمذي في أربعة مجلدات. والشرح يمتاز من بين شروح الجامع بمميزات وخصائص منها :

أن المؤلف ذكر ترجمة كل راو من رواة الجامع بقدر الحاجة والضرورة وأسهب ترجمة بعضهم في بعض المواضع حسب المقام.

وخرج الأحاديث الواردة في الكتاب وبذل غاية جهده في إيضاح مشكلات الأسانيد والمتون وحلها، وذكر الأقوال المعتبرة والمباحث المعتمدة عند الفقهاء المحدثين والسلف الصالح في شرح الأحاديث وتوضيحها، وخرج الأحاديث التي أشار إليها الترمذي في كل باب بقوله: وفي الباب عن فلان وفلان، وذكر ألفاظها مهما أمكن وتكلم في بعضها وأظهر ما فيه من الكلام للأئمة النقاد من المحدثين.

ولم يشر الإمام الترمذي في كثير من الأبواب إلى أحاديث أخرى توافق أصل حديث الباب بقوله: "وفي الباب خلاف"فأشار المؤلف بقوله: وفي الباب عن فلان وفلان وخرجها.

وأضاف أحاديث أخرى أطلع عليها المؤلف عند قول الترمذي: وفي الباب عن فلان وعن فلان توسع المؤلف في ذكر مذاهب الفقهاء وبيان اختلافهم فيذكر أقوال العلماء ممن لم يذكرهم الترمذي، والترمذي مشهور بالتساهل في تحسين الحديث وتصحيحه فذكر المؤلف عقب تحسينه أو تصحيحه تصحيح غير واحد من أهل الحديث غير الترمذي أو تحسينهم ليطمئن القلب وينشرح الصدر، مع التنبيه على المواضع التي وقع فيها التساهل والتسامح من الإمام الترمذي في تحسينه أو تصحيحه، ويذكر الترمذي في كثير من المواضع اختلاف أهل العلم ولا يذكر الراجح من المرجوح ففي هذه المواضع يظهر المؤلف ما هو الراجح، ويسرد دلائل أقوال الفقهاء التي ذكرها الترمذي بدون دليلها، ثم يبدي رأيه في المسألة فيرجح ما رجحه الدليل ويزيف دلائل الأقوال المرجوحة، ويوضح قول الترمذي في بيان المذاهب، "ذهب قوم من أهل العلم"فيعينهم ويبين مراد الترمذي بلفظ القوم، وإذا وقع التساهل من الترمذي في نقل المذاهب في بعض المواقع فينبه المؤلف على هذا التساهل في أكثر الأحيان، وقد سلك المؤلف في هذا الشرح مذهب المحققين يرجح ما رجحه الدليل بدون تعصب لمذهب فقهي خاص.

2- مقدمة تحفة الأحوذي في مجلد ضخم، وفي بابين، ذكر في الباب الأول تدوين علوم الحديث وأنواع كتب السنة وأسماء كتب الحديث الموجودة وشروحها مع تعريف كل منها، وذكر في الباب الثاني ترجمة الإمام الترمذي وما يتعلق بالجامع وبمصطلحات الترمذي من فوائد ومحاسن، وذكر شروح الترمذي ورواة الجامع على ترتيب أبجدي.

3-أبكار المنن في تنقيد آثار السنن في جزء.

4-تحقيق الكلام في وجوب القراءة خلف الإمام بالأردية في جزءين.

5- خير الماعون في منع الفرار من الطاعون.

6- والمقالة الحسنى في سنية المصافحة باليد اليمنى.

7- كتاب الجنائز.

8- نور الأبصار (في إثبات الجمعة في القرى والرد على من أنكرها).

9- تنوير الأبصار بتأييد نور الأبصار.

10 ضياء الأبصار.

11- والقول السديد فيما يتعلق بتكبيرات العيد (كلها بالأردية)، وله غير ذلك من المؤلفات والرسائل ناقصة أو غير ناقصة أو غير مطبوعة [28] .

والشيخ المحدث أحمد الله بن أمير الله البرتابكدهي ثم الدهلوي (م 1362هـ ) من مشاهير علماء الحديث المفلقين في علوم الكتاب والسنة، قصر همته على تدريس الحديث طول حياته، وقد نفع الله بدروسه خلقا كثيرا، وقد انتهت إليه رئاسة الحديث في عصره وأكثر علماء أهل الحديث في شبه القارة الهندية أخذوا عنه وتتلمذوا عليه وبواسطته يتصلون بالمحدث نذير حسين الدهلوي.

درس بمدرسة حاجي عليجان بدهلي ثم بدار الحديث الرحمانية بدهلي ثم المدرسة الزبيدية وقد تخرج عليه علماء كبار من أهل الحديث، اشتهر منهم: المحدث محمد يونس البرتاب كدهي، والعلامة نذير أحمد الأملوي، والمحدث عبد السلام البستوي رحمهم الله، والحافظ محمد الغوندلوي، والمحدث عبيد الله الرحماني، والشيخ عبد الغفار حسن الرحماني، وسيأتي ذكر بعض هؤلاء في ذكر تلاميذ تلامذة السيد حسين نذير [29] .

والشيخ المحدث الحافظ أبو تراب عبد التواب بن العلامة قمر الدين الملتاني (م 1366 هـ): من كبار علماء الحديث في عصره، تتلمذ على يد السيد نذير حسين واستجاز من العلامة محمد راغب الطباخ الشامي 1370هـ، اشتغل بتدريس السنة ونشر السلفية مع مساعدة حركة المجاهدين، وكان له عناية كبيرة بتصحيح كتب الحديث والتعليق عليها ونشرها، ومن آثاره العلمية: تراجم وشروح مشكاة المصابيح وبلوغ المرام وثمانية أجزاء من صحيح البخاري إلى الأردية، وتعليقات على حاشية صحيح مسلم للسندي، وتعليقات على تحفة المودود بأحكام المولود؛ وهو أول من ابتدأ بنشر مصنف ابن أبي شيبة مع تعليقاته عليه ولكن لم يتم طبعه لأجله المحتوم، تخرج عليه خلق من أمثال المحقق عطاء الله الفوجياني [30] .

والعلامة شيخ الإسلام أبو الوفاء ثناء الله الامر تسري (1287- 1367هـ) : عبقري من عباقرة الإسلام، داعية كبير وحامل لواء السنة، دافع عن الإسلام طول حياته، تلقى العلوم عن المحدث عبد المنان الوزير آبادي وعن أساتذة دار العلوم ديوبند وكانفور وأسند الحديث عن السيد نذير حسين المحدث، أسس دارا للطباعة والنشر وأصدر مجلته الشهيرة جريدة أهل الحديث الأسبوعية في سنة 1321هـ، التي استمر نشرها أربعا وأربعين سنة حتى وافته المنية، وأسس جمعية أهل الحديث الهندية مع أصحابه ونشط لها طول حياته، ناظر كل الطوائف الكافرة والمضللة ورد على أهل البدع والخرافات والجمود والتقليد وسعى لنشر السنة والسلفية، ألف كثيرا في الرد على الميرزا غلام أحمد القادياني ولكثرة ردوده عليه ما كان يحصيها المؤلف نفسه، وكتب في الرد على الفرقة الهندوكية "آريه سماج"وعلى المسيحية وعلى منكري السنة، وله تفاسير القرآن في العربية والأردية [31] .

الشيخ المحدث محمد نعمان بن الحاج عبد الرحمن المئوي الأعظمي (1297- 1371هـ) من الأساتذة المشهورين الذين خدموا السنة بتدريسها، أسند عن السيد نذير حسين الدهلوي وتصدر لتدريس الحديث بجامعة دار السلام عمر آباد بمدراس، وتخرج عليه علماء كبار.

والشيخ العلامة محمد إبراهيم مير السيالكوتي : (م 1376هـ) من كبار علماء الهند وناصري السنة والعقيدة السلفية، تتلمذ على المحدث عبد المنان الوزير آبادي وأسند عن المحدث السيد نذير حسين واشتغل بالدرس والإفادة والتأليف والوعظ والتذكير وله ردود عنيفة على القاديانية، ومنكري السنة وآريه سماج، أصدر مجلة الهادي، وأسس مدارس، ومن مؤلفاته: تفسير لسور عديدة من القرآن، وسيرة المصطفى، والسيرة النبوية، وعون الباري لحل عويصات البخاري، وكشف الغمة على اختلاف الأمة، وغزوات النبي.

وقد تخرج عليه خلق كثير أمثال الشيخ عصمت الله الرحماني المئوي، والشيخ محمد اسماعيل السلفي، والشيخ أبو حفص العثماني، وآخرون

والجدير بالذكر أنه كان من مؤسسي جمعية أهل الحديث الهندية وكان الساعد الأيمن لشيخ الإسلام ثناء الله الامر تسري في أعماله الدينية والإصلاحية [32] .

تلاميذ تلامذة السيد نذير حسين المحدث الدهلوي

نذكر هنا بعض علماء الحديث الذين تخرجوا على تلامذة السيد نذير حسين المحدث الدهلوي وساهموا في نشر السنة وإحيائها:

تلامذة المحدث عبد الوهاب الملتاني الدهلوي

1- الشيخ العلامة محمد إبراهيم الجوناكدهي (م سنة 1360هـ): أحد مشاهير أهل الحديث المشهورين في الأوساط الدينية والعلمية، قضى حياته في التأليف والتصنيف ونشر السلفية وإحياء السنة بكل جرأة وحماس وشدة. كان كـثير الرد على التقليد والبدع والخرافات، وعلى كل من يراه على الخـطأ حتى رد على شيخه عبد الوهاب ردودا عنيفة في بعض المسائل: ومن آثاره: سلسة مؤلفاته المسماة بالمحمديات على الموضوعات الدينية والمسائل الخلافية. وله خطبات محمدي في مجلدات جمع فيها خطب النبي صلى الله عليه وسلم ونقلها إلى الأردية، وترجم تفسير ابن كثير وإعلام الموقعين لابن القيم وشرف أصحاب الحديث للخطيب البغدادي وجزء رفع اليدين للبخـاري إلى الأردية ونشرها من مطبعته المحمدية . وله رسائل أخرى كثيرة. وكـان له جريدة أسبوعية أسماها "أخبار محمدي"، وكـانت لمناظراته وردوده أثر كبير في إزالة البدع والمنكرات وترك التقليد والجمود على المذهب إلا أن تشدده قد أضر بالدعوة السلفية كثيرا بحيث فهم الناس أن السلفية عبارة عن إثارة الخلافات والإصـرار على بعض الفروع. ولذيوع رسائله ومؤلفاته بـين عامة الناس وفي أوساط السلفيين بكثرة زاد هذا الضرر، عفا الله وعنه؛ فإن جهوده التي نؤاخذ عليها اليوم كانت في عصر المناظرات والجدل والمناقشة الكلامية، ولعل هذا كان مبررا له لهذا الصنيع [33] .

2- والشيخ أحمد بن محمد الدهلوي ثم المدني: تخرج على صنوه الشيخ عبد الوهاب واشتغل بنشر السنة والعقيدة السلفية في بلاد الهند، ثم هاجر إلى المدينة المنـورة ودرس وأفـاد بالحرم المدني، وأسس داري الحديث بالمدينة المنورة ومكة المكرمة بمساعدة الحافظ حميد الله الدهلوي السلفي من كبار أثرياء دهلي، ودرس بدار الحديث بالمدينة كتب الحديث، ومن مؤلفاته: تاريخ أهل الحديث، ومسائل اللحية، ومناسك الحج (بالأردية) وكيفية صلاة المرأة (بالأردية).

2- والشيخ المحدث عبد الستار بن المحدث عبد الوهاب الملتانى: تخرج على أبيه واشتغل بالدرس والتأليف في الهند والباكستان قرب نصف قرن، وله مؤلفات منها التفسير الستاري (ستة أجزاء) وتفسير الفاتحة، ونصرة الباري في شرح صحيح البخاري (عشرة أجزاء من البخاري) طبع في المكتبة السعودية بكراتشي 1956 م وله رسائل كثيرة في المسائل الخلافية. انتهج منهج أبيه في مؤلفاته، منهج الشدة والتنطع والتركيز على بعض الفروع [34] .

[1] مقدمة مفتاح كنوز السنة.

[2] مفتاح السنة: 165- 166.

[3] نموذج من الأعمال الخيرية : 468.

[4] مفتاح السنة: 165- 166.

[5] مجلة برهان ج41/ عدد 2، أغسطس سنة 1958 م.

[6] نموذج من الأعمال الخيرية : 388.

[7] مقدمة فتاوى نور العين، تذكرة علمائي حال 22- 23، نزهة الخواطر 8-111، غاية المقصود : 17، عون المعبود، أبجد العلوم : 886.

راجع لترجمة النواب البوفالي وأسرته إبقاء المنن بإلقاء المحن للمترجم نفسه بالأردية، مآثر صديقي (4 أجزاء) تذكرة علمائي هند: 250- 251، جريدة أهل الحديث أمر تسر 18- 1 سنة 1920 م. وأبجد العلوم وإتحاف النبلاء والتاج المكلل (كلها للنواب).

[8] نزهة الخواطر 8- 500.

[9] نفس المصدر 8/499.

[10] نزهة الخواطر 7/301- 302 وسيرت السيد داود غزنوي.

[11] نزهة الخواطر 8/90، جريدة أهل الحديث أمر تسر 17/43، حيات وحيد الزمان: أهل حديث كي علمى خدمات: 164، تراجم علمائي حديث.

[12] نزهة الخواطر 8/515-516، جريد أهل الحديث أمر تسر 17/30، حياة وحيد الزمان للأستاذ عبد الحليم الجشتي.

[13] جريدة أهل الحديث أمر تسر 19/19 سنة 1921، تاريخ أهل الحديث للسبالكوتي: 439، أهل الحديث كي علمي خدمات 172- 173.

[14] من مقدمة تفسير سناري.

[15] نزهة الخواطر 8/4-5، تذكرة علمائي حال : 8، الحياة بعد الممات 342.

[16] تذكرة السعيد, عدد خاص لمجلة نصرة السنة، نزهة الخواطر 8/431-432، تراجم علمائي حديث هند 1/28، جريدة أهل الحديث 16/3 سنة 1918م.

[17] عدد خاص لمجلة نور التوحيد حول وفاة المترجم له، عدد خاص لمجلة الهدى دربهكة ص56، حياة أبي القاسم امحدث من مجلة المنار 3/سنة 1970م، تراجم علماء حديث أهل هند 1/291.

[18] نموذج من الأعمال الخيرية : 627.

[19] مصادر ترجمته : نزهة الخواطر 8/179، مقدمة أعلام أهل العصر (الطبعة الثانية): هندوستان كي قديم إسلامي درسكاهين ص47 المحدث شمس الحق العظيم آبادي حياته وآثاره.

[20] جريدة أهل الحديث أمرتسر 16/41 سنة 1919م؛ تاريخ أهل الحديث للسيالكوتي؛ مقدمة اتحاف النبيه:23، نزهة الخواطر 8/311-312، تذكرة علمائي حال 55-56.

[21] مقدمة حسن البيان الطبعة الثالثة، نزهة الخواطر 8/256، مجلة الهدى عدد خاص عن دار العلوم الأحمدية.

[22] نزهة الخواطر 8/278، تراجم علمائي هند 1/359، تذكرة علمائي أعظم كره 197-198، تذكرة علمائي هند 262، جريدة أهل حديث أمرتسر 17/ص167، سيرة داود غزنوي 240-244.

[23] نزهة الخواطر 8/44، مقدمة أحسن التفاسير (الطبعة الجديدة) ، تراجم علمائي حديث هند 1/162.

[24] نزهة الخواطر 8/428، جريدة أهل الحديث أمر تسر 18/41-42، سنة 1921م، تذكرة علمائي حال.

[25] نزهة الخواطر 8/161، تذكرة علمائي حديث هند 1/323، تذكرة علمائي حال 29، تراجم علمائي مباركفور 167، تذكرة علمائي أعظم كره 158، مقدمة إتحاف النبيه 22.

[26] مقدمة السمط الابريز على مسند عمر بن عبد العزيز ؛ مقدمة هداية المستفيد في ترجمة فتح المجيد 1/90-93.

[27] جريدة أهل حديث أمر تسر 16/5 سنة 1918م، تراجم علماء حديث هند 160، تذكرة علماء حال 39، نزهة الخواطر 8/217-218.

[28] نزهة الخواطر 8/242، تراجم علماء حديث هند، تذكرة علمائي هند، مقدمة تحفة الأحوذي.

[29] نزهة الخواطر 8/47، تراجم علماء حديث هند 1/16، العجالة النافعة مع التعليقات الساطعة 107.

[30] مقدمة اتحاف النبيه 22- 23، نموذج من الأعمال الخيرية 87.

[31] سيرت ثنائي لعبد المجيد خادم سوهدروي، ونقوش أبي الوفاء : ياد رفتكان 417، نزهة الخواطر 8/95-96، تاريخ أهل الحديث 433-434.

[32] تاريخ أهل الحديث للمترجم نفسه.

[33] مقدمة تفسير سورة الفاتحة للشيخ عبد الستار.

[34] تراجم علمائي حديث هند /174-176، مقدمة خطبات محمدي للمترجم نفسه.


 العدد 46 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

فضيلة الشيخ / سعد ندا المدرس بالجامعة الإسلامية

(الحلقة الثانية)

أسلفت في الحلقة الأولى ما يتضمن أن معرفة الله جل وعلا هي المنطلق الذي تصح منه العبادة، إذ لو أنها قد انبعثت من غيره، لما انبسطت لها قاعدة ترتكز عليها، فلا يلبث صاحبها حتى يجدها تهوي به في مكان سحيق، وتستحيل هباءًَ منثورا، وكيف يعرض الإنسان عن معرفة خالقه وهو سبحانه يوالي عليه نعمه كل لحظة منذ ولادته حتى مماته؟ وكيف ينصرف عن التعرف على الحي القيوم الذي بيده مقاليد كل شيء، والذي لا يستغني عنه طرفة عين، ويسعى إلى التعرف على أفراد من البشر أمثاله، وهم لا يملكون له -فضلا عن أنفسهم- ضرّاً، ولا نفعاً، ولا يملكون موتاً، ولا حياةً ولا نشوراً؟

إن أول ما يجب على العبد أن يتعرف على ربه سبحانه، ليستطيع أن يحقق الغاية التي من أجلها خلق، وهي التي ذكر الله عز وجل في قوله : {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} (الذاريات آية 56)، إذ لا سبيل إلى تحقيق العبادة إلا عن طريق البدء بمعرفة الله تعالى، ولا يمكن للعبد أن يعبد من يجهله، وإلا كان تخبطا وضربا في تيه بيداء مهلكة.

ومن ثم بدأت أساهم - بقدر ما ييسر الله تعالى لي- في الكتابة في باب التعرف على الله تعالى باعتباره نقطة البدء في حياة المسلم، بادئا ببيان مفهوم الربوبية في أربع حلقات سابقة، ثم ثنيت ببيان مفهوم أسماء الله تعالى وصفاته في حلقة أولى مضت، وانتهيت فيها من بيان أسماء الله تعالى التي تضمنتها سورة الفاتحة.

وفي هذه الحلقة أعرض -بحول الله وقوته- بيان أسماء الله تعالى التي تضمنتها سور القرآن الكريم، مشيرا إلى ما تكرر من الأسماء في مختلف سور القرآن الكريم، بالصيغة ذاتها، أو بصيغ مختلفة.

وسوف أحاول إن شاء الله تعالى -حوَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْسبما ييسر لي سبحانه- إلقاء بعض الضوء على هذه الأسماء الكريمة التي تضمنتها سور القرآن الكريم، ابتداء من سورة البقرة حتى سورة الناس، وذلك على الوجه التالي:

المحيط:

هو اسم من أسماء الله تعالى، ورد في القرآن الكريم ثماني مرات منها ست مرات [1] بلفظ (محيطٌ) بالرفع فيما يأتي:

في قوله تعالى : {وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} (البقرة آية 19)، وقوله :{إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} (آل عمران آية 120)، وقوله: {وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} (الأنفال آية 47)، وقوله: {إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ} (هود آية 92)، وقوله : {أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} (فصلت آية 54)، وقوله: {وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} (البروج آية 20).

ومنها مرتان [2] بلفظ (محيطاً) بالنصب، فيما يأتي:

في قوله تعالى: {وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطاً} (النساء آية 108)، وقوله: {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطاً} (النساء آية 126).

وإحاطة الله تعالى بالشيء معناها: حصره إياه من جميع جوانبه، مع العلم المطلق بكل دقائقه، بحيث لا يتصور أن تفلت منه ذرة، أو ما فوقها، أو ما دونها، علما أو إيجادا، أو إعداما.

ففي مثل قوله تعالى : {وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} (البروج آية 20)، تمثيل لعدم نجاة المكذبين الكافرين بعدم فوت المحاط به على المحيط [3] ، ذلك بأنه سبحانه هو الذي خلق كل شيء وملَكَه، واستأثر بالتصرف فيه عن قدرة تامة، وعلم مطلق، لذا يقول سبحانه: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} (الطلاق آية 12).

القدير: (القادر، المقتدر)

القدير:

هو اسم من أسماء الله تعالى، ورد في القرآن الكريم خمسا وأربعين مرة [4] ،منها تسع وثلاثون مرة ورد فيها بلفظ (قديرٌ) بالرفع في مثل قوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة آية 20)، وقوله: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة آية 106). وقوله: {أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعاً إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة آية 148)، وقوله: {بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (آل عمران آية 26)، وقوله: {يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (المائدة آية 17).

ومنها ست مرات [5] ورد فيها بلفظ (قديراً) بالنصب في قوله تعالى: {وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً} (النساء آية 133). وقوله: {فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} (النساء آية 149)، وقوله: {وَكَانَ رَبُّكَ قَدِيراً} (الفرقان آية 54). وقوله: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} (الأحزاب آية 27). وقوله: {إِنَّهُ كَانَ عَلِيماً قَدِيراً} (فاطر آية 44)، وقوله: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} (الفتح آية 21).

القادر:

هو اسم من أسماء الله تعالى؛ ورد في القرآن الكريم اثنتي عشرة مرة [6] ج منها أربع مرات (3) (قادرٌ): بالرفع، في قولـه تعالى: {قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً} (الأنعام آية 37)، وقوله: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً} (الأنعام آية 65)، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} (الإسراء آية 99)، وقوله: {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} (الطارق آية 8).

ومنها ثلاث مرات بالجر بلفظ (قادرٍ) في قوله تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} (يس آية 81)، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (الأحقاف آية 33)، وقوله: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (القيامة آية 40).

ومنها أربع مرات بصيغة الجمع بلفظ (قادرون) بالرفع في قوله تعالى:

{وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} (المؤمنون آية 18)، وقوله: {وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} (المؤمنون آية 95)، وقوله: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ} (المعارج آية 40)، وقوله: {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} (المرسـلات آية 23).

ومنها مرة واحدة بصيغة الجمع بلفظ (قادرين) بالنصب في قوله تعالى: {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ}

المقتدر:

هو اسم من أسماء الله تعالى، ورد [7] في القرآن الكريم أربع مرات، منها مرتان بلفظ (مقتدرٍ) بالجر، في قوله تعالى: {فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ} (القمر آية 42)، وقوله : {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} (القمر آية 55).

ومنها مرة واحدة بلفظ (مقتدراً) بالنصب في قوله تعالى: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} (الكهف آية 45).

ومنها مرة واحدة بصيغة الجمع بلفظ (مقتدرون) بالرفع، في قوله تعالى: {فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} (الزخرف آية 42).

واسم (قادر) على وزن (فاعل)، واسم (قدير) على وزن (فـعيل) وهي صيغة مبالغة، واسم (مقتدر) على وزن (مفتعل)، وفي اللغة العربية زيادة المبنى تدل على زيادة المعنى.

وهذه الأسماء الثلاثة تتضمن جميعها أن الله سبحانه يستطيع أن يفعل كل ما يشاء، ولا يعجزه شيء في الأرض ولا في السماء، وأمره -عندما يريد شيئا- إنما هي كلمة كن: فيكون ما يريـد في الحال. وفي هذا يقول سبحانه: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} (النحل آية 40)، وقوله: {سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} (مريم آية 35)، وقوله: {سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} (يس آية 82)، وقوله: {فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} (غافر آية 68)، وقوله: {وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} (القمر آية 50).

وليس أدل على كمال القدرة المطلقة للقادر، القدير، المقتدر، من أن يوجد سبحانه ما يريده بكلمة كن فيكون ما يريد كلمح البصر.

العليم: (العالم- العلام):

هو اسم من أسماء الله تعالى بصيغة المبالغة على وزن فعيل، ورد في القرآن الكريم اثنتين وخمسين ومائة مرة [8] ، منها أربعون ومائة مرة بلفظ (عليمٌ) [9] بالرفع، في مثل قوله تعالى: {فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} (البقرة آية 29)، وقوله: {وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} (البقرة آية 95)، وقوله: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} (البقرة آية 115).

ومنها اثنتان وعشرون مرة [10] بلفظ (عليماً) بالنصب، في مثل قوله تعالى: {فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} (النساء آية 11)، وقوله: {ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيماً} (النساء آية 70)، وقوله: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيماً} (النساء آية 127).

العـالم:

هو اسم من أسماء الله تعالى.. على وزن (فاعل)، وقد ورد في القرآن خمس عشرة مرة [11] منها سبع مرات بلفظ (عالمُ) بالرفع [12] ، في مثل قوله تعالى: {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} (الأنعام آية 73)، وقوله: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (الرعد آية 9)، وقوله: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ} (السجدة آية 6).

ومنها مرة واحدة بلفظ (عالمَ) بالنصب [13] ، في مثل قوله تعالى: {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ} (الزمر آية 46).

ومنها خمس مرات بلفظ (عالمِ) بالجر [14] ، في مثل قوله تعالى: {ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} (التوبة آية 94، الجمعة آية 8)، وقوله: {وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} (التوبة آية 105).

ومنها مرتان بصيغة الجمع بلفظ (عالمين) بالنصب [15] ، في قوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} (الأنبياء آية 51)، وقوله: {وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} (الأنبياء آية 81).

العَلاَّم:

هو اسم من أسماء الله تعالى على وزن (فعّال)، وهو صيغة مبالغة، يدل على سعة العلم وعظمته، وقد ورد في القرآن الكريم أربع مرات، في قوله تعالى: {قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} (المائدة آية 109)، وقوله: {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} (المائدة آية 116)، وقوله: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلاَّمُ الْغُيُوبِ} (التوبة آية 78)، وقوله: {قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ} (سبأ آية 48).

وعلم الله تعالى أزلي، وهو صفة من صفاته الذاتية سبحانه، يقتضي علمه بالظواهر والسرائر، وإحاطته بكل شيء، فلا يغيب عنه ولا يعْزُب مثقال ذرة في السموات والأرض ولا أصغر من ذلك ولا أكبر [16] ، فيعلم ما يصلح للعباد وما يدبرهم عليه [17] .

والله العليم سبحانه قد كمل في علمه، يعلم ما يلج في الأرض،وما يخرج منها، وما ينزل من السماء، وما يعرج فيها، ويعلم ما في السموات والأرض، وهو تعالى بكل شيء عليم.

وأن العبد إذا استشعر عظمة علم الله، وسعته، وشموله لكل ما خلق الله جل وعلا، فإنه يعيش دائما يراقب الله الذي يعلم السر وأخفى، ويطلب منه دائما أن يزيده من بالعلم الذي ينفعه في دينه ودنياه تنفيذا لقوله تعالى: {وَقُلْ رَبِّ زِدْنِي عِلْماً} (طه آية 114).

الحكيم:

هو اسم من أسماء الله تعالى، بصيغة المبالغة على وزن (فعيل)، ورد في القرآن الكريم سبعا وتسعين مرة [18] ، منها إحدى وثمانون مرة بلفظ (حكيم) بالرفع، في مثل قوله تعالى: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} (البقرة آية 32)، وفي قوله تعالى: {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} (البقرة آية 129)، وقوله: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} (آل عمران آية 6)، وقوله: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} (الأنعام آية 18)

ومنها ست عشرة مرة [19] ، بلفظ (حكيما) بالنصب في مثل قوله تعالى: {فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} (النساء آية 11)، وقوله: {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} (الفتح آية 4)، وقوله: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} (الإنسان آية 30).

والحكمة هي وضع الشيء في موضعه اللائق به، فالله تعالى الحكيم الذي له الحكمة التامة التي لا يخرج عنها مخلوق، ولا يشذ عنها مأمور، فما خلق سبحانه شيئا إلا لحكمة، ولا أمر بشيء إلا لحكمة فالله الحكيم سبحانه حكيم في خلقه، وأمره، وتعليمه ما يشاء، ومنعه ما يشاء.

وحكيم بمعنى مُحْكِم، والله تعالى مُحكِم للأشياء، متقن لها، كما قال سبحانه: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} (النحل آية 88) [20] .

التوّاب:

هو اسم من أسماء الله تعالى، بصيغة المبالغة على وزن (فعَّال)، ورد في القرآن الكريم إحدى عشرة مرة [21] ، منها ثماني مرات بلفظ (توّابٌ) بالرفع، في مثل قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} (البقرة آية 37)، وقوله: {ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} (التوبة آية 118)، وقوله: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} (الحجرات آية 12).

ومنها ثلاث مرات [22] بلفظ (تواباً) بالنصب في قوله تعالى: {إِنَّ اللَّهَ كَانَ تَوَّاباً رَحِيماً} (النساء آية 16)، وقوله: {وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} (النساء آية 64) قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} (النصر آية 3).

والتواب: معناه الذي يتوب على عباده كلما رجعوا إليه، فيقبل توبتهم.

كما قال تعالى: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ} (غافر آية 3).

وكما قال : {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ} (الشورى آية 25).

ومعرفة اسم التواب، يدعو العبد إلى الرجوع إلى ربه وتوبته من معاصيه باستمرار.

البارئ:

هو اسم من أسماء الله تعالى على وزن (فاعل)، ورد في القرآن الكريم ثلاث مرات [23] ، في قوله تعالى: { إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ } (البقرة آية 54)، وقوله: {فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ} (البقرة آية 54)، وقوله : {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى} (الحشر آية 24).

والبارئ: هو المنشئ المخترع للأشياء الموجد لها، وقيل: المميز لبعضها عن بعض [24] ، والبارئ من البَرء.

والبَرْء : هو تنفيذ وإبراز ما قدره وقرره الله تعالى إلى عالم الوجود [25] .

والبرء : كذلك هو خلق على صفة، فكل مبروء مخلوق، لأن البرء من تبرئة الشيء من الشيء، من قولهم: برأت من المرض، وبرئت من الدين أبرأ منه، فبعض الخلق إذا فُصل من بعض سمي فاعله بارئا، وفي الأيمان: "لا والذي خلق الحبّة، وبرأ النسمة" [26] .

وقال أبو علي: هو المعنى الذي به انفصلت الصور بعضها عن بعض، فصورة زيد مفارقة لصورة عمرو، وصورة حمار مفارقة لصورة فرس، فتبارك الله خالقا بارئا [27] .

ومعرفة اسم الباري تجعل العبد يؤمن بأنه سبحانه هو الموجد لكل الأشياء من العدم فلا ييأس على ما فاته ولا يفرح بما آتاه، وقد قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ، لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} (الحديد آية 22-23).

البصير:

هو اسم من أسماء الله تعالى بصيغة مبالغة على وزن (فعيل)، ورد في القرآن الكريم اثنتين وأربعين مرة [28] ، منها إحدى وثلاثون مرة [29] بلفظ (بصيرٌ) بالرفع، في مثل قوله تعالى: {وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} (البقرة آية 96)، وقوله: {إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} (البقرة آية 110)، وقوله: {وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} (آل عمران آية 15)، وقوله: {وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} (المجادلة آية 1)، وقوله: {مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} (الملك آية 19).

ومنها تسع مرات [30] بلفظ (بصيرا) بالنصب، في مثل قوله تعالى: {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} (النساء آية 58)، وقوله: {وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً} (الإسراء آية 17)، وقوله: {إِنَّكَ كُنْتَ بِنَا بَصِيراً} (طه آية 35)، وقوله: {وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً} (الفتح آية 24).

والبصير بمعنى مبصر، فهو سبحانه يرى كل شيء من خلقه دقَّ أو جلَّ، ظهر أو خفي، لا تحجب رؤيته الحواجب التي تحجب عن خلقه الرؤية، إذ يبصر سبحانه النملة السوداء تدب على الصخرة الصماء في الليلة الظلماء، فلا يعزب عنه مثقال ذرة في السموات ولا في الأرض.

وإذا استشعر العبد أن ربه البصير يراه ولا يحجب عنه أي شيء من خلقه، فإنه يراقب ربه، ولا يكون دائما إلا في الموضع الذي يجب أن يراه فيه.

الواسع، (الموسع) :

(الواسع) : اسم من أسماء الله تعالى على وزن (فاعل)، ورد في القرآن الكريم تسع مرات [31] منها ثماني مرات [32] بلفظ (واسعٌ) بالرفع في قوله تعالى: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} (البقرة آية 115)، وقوله: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة آية 261)، وقوله: {وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة آية 268)، وقوله: {قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} (آل عمران آية 73)، وقوله: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} (المائدة آية 54)، وقوله: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ} (النور آية 32)، وقوله: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} (النجم آية 32).

ومنها مرة واحدة بلفظ (واسعاً) بالنصب في قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعاً حَكِيماً} (النساء آية 130).

ويلاحظ أن اسم (الواسع) اقترن في سبع آيات -من التسع- التي ورد فيها باسم (العليم) ولعل هذا يشير إلى أن الله سبحانه يعطي من فضله الواسع من يشاء عن كمال العلم بمن يستحق هذا العطاء، سواء أكان هذا العطاء رحمة، أو مغفرة، أو ملكا، أو مالا، أو علما، أو أي نوع من أنواع العطاء، وعطاؤه سبحانه -فضلا عن كونه عن كمال العلم- فهو مع كمال الحكمة، وسعة المغفرة، وفي هذا نجد أن اسمه (الواسع) سبحانه جاء مضافا إلى المغفرة مرة واحدة {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} وجاء مقترنا باسمه (الحكيم) مرة واحدة كذلك {وَكَانَ اللَّهُ وَاسِعاً حَكِيماً}.

ومعنى (الواسع) الذي يوسع على عباده في دينهم، ولا يكلفهم ما ليس في وسعهم.

وقيل: بمعنى أنه يسع علمه كل شيء كما قال تعالى: {وَسِعَ كُلَّ شَيْءٍ عِلْماً} [33] (طه آية 98).

وقال الفراء الواسع: الجواد الذي يسع عطاؤه كل شيء [34] .

وقيل: الواسع : واسع الفضل يوسع على من يشاء من عباده [35] .

وقيل: الواسع: الذي يسع خلقه كلهم بالكفاية والجود والإفضال.

وقيل الواسع: واسع الفضل والصفات وعظيمهما، ومن سعته وعلمه وسع لكم الأمر، وقبل منكم المأمور [36] .

و(الموسع): اسم من أسماء الله تعالى على وزن (مُفْعِل) ورد في القرآن الكريم مرة واحدة بصيغة الجمع، بالرفع، في قوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} (الذاريات آية 47).

ومعنى (الموسع): ذو الوسع والسعة، وقيل الموسعون القادرون، فالموسع أي القادر [37] .

وقيل الموسع: أي لأرجاء السماء وأنحائها، وأيضا الموسع على عباده بالرزق الذي ما ترك دابة في مهامه القفار، ولجج البحار، وأقطار العالم العلوي والسفلي، إلا وأوصل إليه من الرزق ما يكفيها، وساق إليها من الإحسان ما يغنيها، فسبحان من عم بجوده جميع المخلوقات، وتبارك الذي وسعت رحمته جميع البريات [38] .

وقيل: الواسع: المحيط بكل شيء، من قولهم: "وسع كل شيء علما"أي أحاط به [39] .

السميع (والمستمع):

هو اسم من أسماء الله تعالى، بصيغة المبالغة على وزن (فَعِيل) بمعنى (فاعل) أي سامع [40] .

وقد ورد في القرآن الكريم خمسا وأربعين مرة [41] . منها اثنتان وأربعون [42] بصيغة (سميعُ) بالرفـع في مثل قوله: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} (البقرة آية 127).

وقوله: {فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} (البقرة آية 137). وقوله: {لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} (الأنعام آية 115)، وقوله: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} (لقمان آية 28)، وقولـه: {إِنَّهُ سَمِيعٌ قَرِيبٌ} (سبأ آية 50).

ومنها ثلاث مرات [43] بصيغة (سميعاً) بالضم في قوله تعالى: {إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} (النساء آية 58). وقوله: {وَكَانَ اللَّهُ سَمِيعاً بَصِيراً} (النساء آية 134)، وقوله: {وَكَانَ اللَّهُ سَمِيعاً عَلِيماً} (النساء آية 148).

ويلاحظ أن اسم (السميع) سبحانه ورد مقترنا باسم (الحليم) اثنتين وثلاثين مرة [44] وتسع مرات [45] مقترنا باسم (البصير). ومرة واحدة [46] باسم (القريب). وورد مرتين [47] مضاف إلى (الدعاء) في قوله: { إِنَّكَ سَمِيعُ الدُّعَاءِ} (آل عمران آية 38).

وقوله: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} (إبراهيم آية 39).

ويجلِّي لنا تمام سمعه -سبحانه- بكل شيء، ما رواه الإمام أحمد عن عائشة رضي الله عنها قالت :

"الحمد لله الذي وسع سمعه الأصوات، لقد جاءت المجادلة إلى النبي صلى الله عليه وسلم تكلمه وأنا في ناحية البيت ما أسمع ما تقول، فأنزل الله عز وجل: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} إلى آخر الآية. والمجادلة هي: خولة بنت ثعلبة، وكان زوجها أوس بن الصامت، وكان امرءا به لمم، وكان إذا أخذه لممه واشتد به يظاهر من امرأته".

وكذلك في رواية أخرى لابن أبي حاتم عن عائشة أنها قـالت: "تبارك الله الذي أوعى سمعه كل شيء، إني لأسمع كلام خولة بنت ثعلبة ويخفى علي بعضه، وهي تشتكي زوجها إلى رسول الله صلى الله عليه وسلم وهى تقول يا رسول الله: أكل مالي، وأفنى شبابي، ونثرت لـه بطني، حتى إذا كبرت سني، وانقطع ولدي، ظاهر مني. اللهم إني أشكو إليك. قالت: فما برحت حتى نزل جبريل بهذه الآية: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [48] ".

أما اقتران اسم (السميع) سبحانه باسم (العليم) واسم (البصير) فإن سمعه مع علمه محيط بهم وبصره نافذ فيهم. فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء [49] .

وأما اقتران اسم (السميع) سبحانه باسم (القريب)، وإضافته إلى الدعاء، فإنه سبحانه وهو فوق عرشه يسمع كل حركة وسكنة ولفظـة من خلقه. وكـل دعاء من عباده، فيجيب من يدعوه لشدة قربه منهم، فهو عليٌّ في قربه قريب في علوه. كما قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} (البقرة آية 186)، وكما قال: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} (ق آية 16)، وكما يقـول رسول الله صلى الله عليه وسلم: "إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ".

المستمع:

وهو اسم من أسماء الله تعالى على وزن (مفتعل). وقد ورد في القرآن الكريم مرة واحدة [50] بصيغة الجمع بلفظ (مستمعون) بالرفع، في قوله تعالى: {قَالَ كَلاَّ فَاذْهَبَا بِآياتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ} (الشعراء آية 15).

ومعنى (مستمع) أي سامع لموسى وهارون عليهما السلام -وسامع لكل خلقه بلا ريب- وذلك كقوله لهما: {لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} (طه آية 46) أي أنه يسمعهما -وهو فوق عرشه- ماذا يقولان لفرعون ويراهما وهما تحت حفظـه وتأييده [51] .

وقد قيل إن (سمع) تأتي بمعنى أجاب، وذلك في مثل ما يقول المصلي عند رفعه من الركوع: "سمع الله لمن حمده"أي استجاب [52] .

العزيز:

هو اسم من اسماء الله تعالى على وزن (فعيل)، وقد ورد في القرآن الكريم تسعا وثمانين مرة [53] منها اثنتان وثمانون [54] بلفظ (العزيز) أو (عزيز) بالرفع، في مثل قوله: {إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} (البقرة آية 129)، وقوله: {لا إِلَهَ إِلا َّ هُوَ الْعَزِيزُ الْحَكِيمُ} (آل عمران آية 18). وقوله: {وَاللَّهُ عَزِيزٌ حَكِيمٌ} (المائدة آية 38)، وقوله: { إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ } (هود آية 66). وقوله: {إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ} (إبراهيم آية 47). وقوله: { وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } (الشعراء آية 9)، وقوله: {إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ} (فاطر آية 28).

ومنها ست مرات [55] بلفظ (عزيزا) بالنصب من قوله تعالى: {إِنَّ اللَّهَ كَانَ عَزِيزاً حَكِيماً} (النساء آية 56). وقوله: {وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} (النساء آية 158). وقوله: {وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} (الأحزاب آية 25). وقوله: {وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} (الفتح آية 19).

ومعنى (العزيز) الغالب كل شيء، والذي ذلّّّ لعزته كل عزيز، والممتنع فلا يغلبه شيء [56] وهو سبحانـه (رب العزة)، وبيده وحده العزة، يعز بها من يشاء، ومن يرد العزة فلا مصدر لها سوى (العزيز) سبحانه: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً} (فاطر آية 10). وقد أثبت الله تعالى لنفسه العزة جل وعلا. ومن عزته أعز رسوله صلى الله عليه وسلم، وأعز كذلك المؤمنين، فقال تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} (المنافقون آية 8)، وقد توعد الله تبارك وتعالى المنافقين الذين يلتمسون العزة عند الكافرين الذين اتخذوهم أولياء من دون المؤمنين فقال سبحانه: { بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً، الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} (النساء آية 138، 139)، وقد اقترن اسم (العزيز) سبحانه بأسماء أخرى لله تعالى على الوجه الآتي:

1- اقترن باسم (الحكيم) تسعا وأربعين مرة: واقترانه به يفيد أنه الغالب الذي لا يعجزه شيء سبحانه، وهو الحكيم في أقواله وأفعاله جميعا فيضع الأشياء في محالها التي تناسبها مناسبة كاملة.

2- واقترن باسم (ذو انتقام) ثلاث مرات [57] : واقترانه به يفيد أنه الغالب الذي يقدر على أن ينتقم ممن يستحق الانتقام منه بمنتهى العدل منه سبحانه.

3- واقترن باسم (القوي) سبع مرات [58] . واقترانه به يفيد أنه سبحانه ذو القوة التي لا تغلب فبقوته سبحانه وعزتـه يوقـع بمن يشاء من عقوبته ولا معقب لما يريد سبحانه.

4- واقترن باسم (الحميد) ثلاث مرات [59] : واقترانه به يفيد أنه سبحانه العزيز الغالب الذي لا يضام من لاذ بجانبه المنيع، المحمود في جميع أقواله، وأفعاله، وشرعه، وقدره [60] ، فهو المحمود في كل حـال [61] .

5- واقترن باسم (الرحيم) ثلاث عشرة مرة [62] : واقترانه به يفيد أنه مع عزته وقوته وغلبته سبحانه، رحيم بخلقه بمعنى أنه لا يعجل العقوبة على من عصاه بل يؤجله وينظره، ثم يأخذه أخذ عزيز مقتدر. وقـال سعيد بن جبير: الرحيم بمن تاب إليه وأناب [63] ، وقيل: العزيز الذي قد قهر كل مخلوق ودان له العالم العلوي والسفلي - الرحيم: الذي وسعت رحمته كل شيء، ووصل جوده إلى كل حي- العزيز: الذي أهلك الأشقياء بأنـواع العقوبات، الرحيم: بالسعـداء حيث أنجاهم من كل شر وبلاء [64] .

6- واقترن باسـم (العليم) خمس مرات: واقترانه به يفيد أنه العزيز الذي لا يمانع ولا يخالف، العليم بكل شيء، فلا يعزب عنه مثقال ذرة في الأرض ولا في السماء، وكثيرا ما إذا ذكر الله تعالى خلق الليل، والنهار، والشمس، والقمر، يخـتم الكلام بالعزة والعلم كما في قوله تعالى: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [65] كذلك هو العزيز الذي من عزته انقادت له هذه المخلوقات العظيمة. فجرت مذللة بأمره حيث لا تتعدى ما حده الله لها ولا تتقدم عنه ولا تتأخر، العليم الذي أحاط علمه بالظـواهر والبواطن، والأوائل والأواخر [66] ، كما أنه العزيز الذي قهر الخلائق فأذعنوا له، والعليم بجميع الأشياء، العليم بأقوال المختلفين وعمَّاذا صدرت، وعن غاياتها ومقاصدها، وسيجازي كلا بما علمه فيه [67] .

7- واقترن باسم (الغفور) مرتين [68] وباسم (الغفار) ثلاث مرات [69] ، واقترانه بهما يفيد أنه مع عزته وغلبته لكل خلقه، فإنه سبحانه يغفر جميع الذنوب صغيرها وكبيرها لمن تاب إليه وأقلع عنها. ويلاحظ هنا أن اسم العزيز اقترن باسم (الغفور، والغفار) وكـل منهما صيغة مبالغة على وزن (فَعُول، وفَعَّال) مما يدل على كثرة غفره سبحانه للتائبين المنيبين.

8- واقترن باسم (المقتدر) مرة واحدة [70] في قوله تعالى: { كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ} (القمر آية 42)، واقترانه به يفيد أنه العزيز الغالب الذي أخذ المكذبين أخذ عزيز غالب في انتقامه قادر على إهلاكهم لا يعجزه شيء سبحانه وتعالى [71] .

9- واقترن باسم (الوهاب) مرة واحدة [72] . أي مع أنه سبحانه العزيز الغالب القاهر الذي لا يرام جنابه يعطي بغير حساب [73] ، ويعطي ما يريد لمن يريد [74] عطاء منه وتفضلا من خزائن رحمته التي لا تنفد.

10- واقترن باسم (الجبار) مرة واحدة [75] في قوله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر آية 24)، واقترانه به يفيد أنه سبحانه العزيز القاهر الغالب الذي لا يوجد له نظير، هو العظـيم صاحب الجبروت وهي العظـمة، والعرب تسمي الملك الجـبار، ويجوز أن يكون من جبر إذا أغنى الفقير وأصلح الكسير. ويجوز أن يكون من أجبره على كذا إذا أكرهه على ما أراد، فهو سبحانه هو الذي جبر خلقه على ما أراد منهم، وبه قال السدي ومقاتل، واختاره الزجاج والفراء، قال: هو من أجبره على الأمر، أي: قهره، قال: ولم أسمع فعَّالا من أفعل إلا في جبار من أجبر. ودرَّاك من أدرك، وقيل: الجبّار: الذي لا تطاق سطوته [76] وقيل: الجبار الذي لا يليق الجبروت إلا لجلاله. والجبار المصلح أمور خلقه المتصرف فيهم بما فيه صلاحهم [77] وقيل: الجبار: الذي قهـر جميع العباد وأذعن له سائر الخلق، الذي يجبر الكسير ويغني الفقير [78] ، أو الرؤوف الجابر للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به ولجأ إليه [79] .

وهكذا نرى اقتران اسم (العزيز) بعديد من أسماء الله تعالى، يدل على معان سامية، عرضنا بعضا منها فيما أسلفنا من بيان.

الرءوف:

هو اسم من أسماء الله تعالى على وزن (فعول)، وهو صيغة مبالغة يدل على عظـيم رأفته سبحانه بخلقه. وقد ورد في القرآن الكريم عشر مرات [80] في مثل قوله تـعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} (البقرة آية 143)، وقوله: {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} (البقرة آية 207). وقوله: {ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} (التوبة آية 117)، وقوله: {وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَحِيمٌ} (الحديد آية 9).

ومعنى الرءوف كثير الرأفة، وهى أشد من الرحمة. قال أبو عمرو بن العلاء: "الرأفة أكـبر من الرحمة والمعنى متقارب" [81] فالرأفـة هي المنزلة الثانية، فإذا اشتدت الرحمة كانت رأفة [82] .

وقد اقترن اسم (الرءوف) باسم (الرحيم) سبحانه في تسع آيات من العشر المشار إليها، وعدي بالباء إلى العباد في آيتين في قولـه تعـالى: {وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} (البقرة آية 207، وآل عمران آية 30).

ورأفة الله تعالى ورحمته بعباده لا يعدلها رأفة أو رحمة. في الصحـيح أن رسول الله صلى الله عليه وسلم رأى امرأة من السبي قد فرق بينها وبين ولدها، فجعلت كلما وجدت صبيا من السبي أخذته فألصقته بصدرها وهي تدور على ولدها، فلما وجدته ضمته إليها وألقمته ثديها. فقال رسول الله صلى الله عليه وسلم: "أترون هذه طارحـة ولدها في النار وهي تقدر على أن لا تطرحه" قالوا: "لا يا رسول الله". قال: "الله أرحم بعباده من هذه بولدها" [83] .

الشاكر، و (الشكور):

(الشاكر) اسم من أسماء الله تعالى على وزن (فـاعل)، وقد ورد في القرآن الكريم مرتين [84] ؛ مرة بلفظ (شاكرٌ) بالرفع، في قوله تعالى: {وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} (البقرة آية 158)، ومرة بلفظ (شاكراً) بالنصب، في قوله تعالى: {وَكَانَ اللَّهُ شَاكِراً عَلِيماً} (النساء آية 147).

(والشكور) اسـم من أسماء الله تعالى على وزن (فعول) بصيغة المبالغة، وقد ورد في القرآن الكريم أربع مرات [85] ، في قوله تعالى: {لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} (فـاطر آية 30)، وفي قوله: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} (فاطر آية 34)، وفي قوله: {وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ} (الشورى آية 23)، وفي قوله: {وَاللَّهُ شَكُورٌ حَلِيمٌ} (التغابن آية 17).

ومعنى (الشاكر والشكور): الذي يشكر القليل من العمل ويغفر الكثير من الزلل. ويضاعف للمخلصين أعمالهم بغير حساب. ويشكر الشاكـرين، ويذكر من ذكره، ومن تقرب إليه بشيء من الأعمال الصالحة تقرب الله منه أكـثر [86] .

وقيل (الشكور) من أسماء الله عز وجل - وكذلك الشاكر- معناه: أنه يزكو عنده القليل من الأعمال، فيضاعف لهم به الجزاء وكأن الشكر من الله تعالى هو إثابته الشاكر على شكره، فجعل ثوابه للشكر وقبوله للطاعة شكرا على طريقة المقابلة كما قال عز اسمه: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [87] (البقرة آية 194).

ونلاحظ أن اسم (الشاكر) قد اقترن باسم (العليم) سبحانه واقترانـه به يفيد أنه تعالى شاكر أي يثيب على القليل بالكثير، مع علمه التام المحيط بقدر الجزاء، فلا يبخس أحدا ثوابه [88] .

كما نلاحظ أن اسم (الشكور) قد اقترن ثلاث مرات باسم (الغفور) واقترانه به يفيد أنه غفور لمن عصاه، وشكور لمن أطاعه [89] وقيل: إنه غفور لذنوبهم. شكور للقليل من أعمالهم وقـال قتادة: كان مطرف رحمه الله إذا قرأ هذه الآية (أي آية فاطر) يقول: "هذه آية القراء" [90] أقول: وحُقَّ لمطرف رحمه الله أن يقول هذه القولة. إذ خـتم بها قولـه تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ. لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} (فاطر آية 29-30).

وقال ا بن عباس رضي الله عنهما: في قوله تعالى : {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} : غفر لهم الكثير من السيئات، وشكر لهم اليسير من الحسنات [91] .

وقيل (غفور شكور): أي يغفر الكثير من السيئات، ويكثر القليل من الحسنات. فيستر ويغفر ويضاعف فيشكر [92] .

واقترن اسم (الشكور) باسم (الحليم) مرة واحدة [93] في قوله تعالى {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} (التغابن آية 17) واقترانه بـه يفيد أنه (شكور) يثيب من أطاعه بأضعاف مضاعفة، (حليم) لا يعاجل من عصاه بالعقـوبة [94] ، بل يمهله ولا يهمله [95] .

وقيل (شكور) أي يجزي على القليل بالكثير، (حليم) أي يصفح ويتجاوز عن الذنوب والسيئات [96] .

الواحد و (الأَحد):

(الواحد): هو اسم من أسماء الله تعالى على وزن (فاعل)، وقد ورد في القرآن الكريم ست مرات [97] في قوله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} (يوسف آية 39)، وقوله: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد آية 16). وقوله: {وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ} (إبراهيم آية 48)، وقوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّارُ} (ص آية 65)، وقوله: {سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} (الزمر آية 4)، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} (غافر آية 16).

وقد ورد موصوفا به الإله ثلاث عشرة مرة [98] ، في مثل قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (البقرة آية 163)، وقوله: {وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ} (المائدة آية 73)، وقوله: {أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} (الأنبياء آية 108).

و (الأحد) اسم من أسماء الله تعالى على وزن (فَعَل). وقد ورد في القرآن الكريم مرة واحدة [99] ، في قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (الإخلاص آية 1).

وقيل: إن الفرق بين الواحد وأحد: أن الواحـد يفيد وحدة الذات فقط، والأحـد: يفيده بالذات والمعاني [100] .

قيل: وهمزة أحد بدل من الواو وأصله وحد، وقال أبو البقاء: همزة أحد أصل بنفسها غير مقلوبة، وذكر أن (أحد) يفيد العموم دون (واحد).

ومما يفيد الفرق بين (أحد) و (واحد) ما قاله الأزهري: أنه لا يوصف بالأحدية غير الله. تعالى، فلا يقال رجل أحـد، ولا درهم أحد، بل يقال: رجل واحد، ودرهم واحد [101] .

وقيل: الأحد الذي لا نظـير له، ولا وزير له، ولا نديد له، ولا شبيه، ولا عديل، ولا يطلق هذا اللفظ إلا على الله عز وجل، لأنه الكامل في جميع صفاتـه. وأفعاله [102] .

وقيل (أحد): أي انحصرت فيه تعالى الأحـدية، فـهو الأحد المنفرد بالكمال الذي به الأسماء الحسنى، والصفات الكاملة العليا. الذي لا نظير له، ولا مثيل.

وقيل الواحـد الأحـد: هو الذي توحد بجميع الكمالات بحيث لا يشـاركـه فيها مشارك، ويجب على العبيد توحيده عقدا، وقولا، وعملا بأن يعترفوا بكماله المطلق. و يفردوه بالوحدانية. و يفردوه بأنواع العبادة.

الغفور و (الغفّار- والغافر):

الغفور:

هو اسم من أسماء الله تعالى على وزن (فعول) بصيغة المبالغة، بما يدل على، كثرة الغفر لذنوب عباده التائبين- وقد ورد في القرآن الكريم إحدى وتسعين مرة [103] منها إحدى وسبعون مرة [104] بصيغة (غفورٌ) بالرفع، في مثل قوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (البقرة آية 173)، وقوله: {يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} (آل عمران آية 129)، وقولـه: {عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ} (المائدة آية 101) وقوله: {بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ} (سبأ آية 15)، وقوله: {لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} (فاطر آية 30).

ومنها عشرون مرة [105] بصيغة (غفوراً) بالنصب في مثل قوله تعالى: {دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (النساء آية 96). وقوله: {إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُوراً} (الإسراء آية 25)، وقولـه: {وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (الأحزاب آية 73). وقوله: {وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً} (فاطر آية 41)، ومعنى الغفور: العظـيم الغفر لعباده الذين يرجـعون إليه ويتوبون من ذنوبهم، ونلاحظ أن اسم (الغفور) سبحانه قد اقترن بأسماء أخرى له عز وجل:

فقد اقترن باسم (الرحيم) أربعا وسبعين مرة [106] ، واقترانه به يفيد أنه سبحانه يغفر للمستغفرين والتائبين لأنه واسع الرحمة. بمعنى أنه يغفر لمن تاب إليه وأناب رحمة منه لهذا العبد، لأنه لو لم يرحمـه ويتداركه بمغفرته لهلك وخسر. ولهذا يشير قوله تعالى: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} (الأعراف آية 23) وقوله: {وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} (هود آية 47).

ومن ثم لما سأل الصديق أبو بكر رضي الله عنه رسول الله صلى الله عليه وسلم أن يعلمه دعاء يدعو به في صلاته دله على صيغة تتضمن طلب المغفرة والرحمة من الله الغفور الرحيم ففي الصحيحين عن عبد الله بن عمر رضي الله عنه أن أبـا بكر رضي الله عنه قال: "يا رسول الله علمني دعاء أدعو به في صلاتي". فقال: "قل: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم".

وروى البخاري عن شداد بن أوس قال: قال رسول الله صلى عليه وسلم: "سيد الاستغفار أن يقول العبد: اللهم أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليّ وأبوء بذنبي، فـاغفر لي فـإنه لا يغفر الذنوب إلا أنت. من قالها في ليلة فمات في ليلته دخل الجنة، ومن قالها في يومه فمات دخل الجنة".

واقترن اسم (الغفور) كذلك باسم (الحليم) ست مرات [107] ، واقترانه به يفيد أن الله سبحانه لا يعاجل بالعقوبة عبده الذي يعصيه، بل يمهله، فإن استمر على كفره وعناده أخذه أخذ عزيز مقتدر. وقد جاء في الصحيحين: أن الله ليملي للظالم حتى إذا أخذه لم يفلته، ثم قرأ رسول الله صلى الله عليه وسلم: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} (هود آية 102). وأما إذا أقلع العبـد عما هو فيه من كـفر وعصيان، ورجع إلى الله وتاب، فإن الله تعالى يتوب عليه، لذا يقول تعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً} (النساء آية 110).

واقترن اسم (الغفور) كذلك باسم (الشكور) ثلاث مرات [108] واقترانه به يفيد - كما أسلفت في بيان اسم (الشكور) سبحانه أنه جل وعلا يغفر لعباده الكثير من السيئات، ويشكر لهم اليسير من الحسنات، وهذا من أعظـم الفضل وأوسع الرحمة لعباده، إنه - عز وجل- بهم رءووف رحيم.

واقترن اسم (الغفور) كذلك باسم (العفوّ) أربع مرات [109] واقترانه به يفيد أنه سبحانه يعفو كثيرا عما قصر فيه عباده من أوامره وما ارتكبوه من المعاصي إذا رجعوا إليه - سبحانه وأنابوا، وتابوا مما وقعوا فيه، ويغفر لهم ذنوبهم حسبما قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} (الزمر آية 53).

واقترن اسم (الغفور) كذلك باسم (العزيز) مرة واحدة [110] هي قوله تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} (الملك آية 2).

واقترانه به يفيد أنه سبحانه العزيز الذي بعزته يستطيع أن ينتقم من العاصي آن عصيانه، فهو العزيز المنيع الجناب عز وجل، ومع ذلك هو- سبحانه- غفور لمن تاب إليه وأناب بعـد أن عصاه وخالف أمره.

واقترن اسم (الغفور) كذلك باسم (الودود) مرة واحدة [111] هي قوله تعالى: {وَهُوَ الْغَفُورُ الْوَدُودُ} (البروج آية 14). واقترانه به يفيد أنـه جل وعلا عظيم الغفر لمن تاب إليه وأناب. فيستر ذنوبهم ولا يفضحهم بها، كما أنه سبحانه ودود أي يحب عباده المؤمنين أبلغ المحبة، لإنابتهم إليه دائما. ورد كـل أمورهم إليه في كـل حال، وكذلك هو سبحانه ودود بمعنى أنه محـبوب يحـبه عباده المؤمنون لدوام تفضله عز وجل وإنعامه عليهم في كـل آن.

والغفـار:

اسم من أسماء، الله تعالى على وزن (فعَّال) بصيغة المبالغة، بما يدل على كثرة غفره لعباده التائبين، وقد ورد في القرآن الكريم خمس مرات [112] ، منها أربع مرات بالرفع [113] ، في قوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} (طه آية 82)، وقوله: {رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ} (ص آية 66). وقوله: {كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ} (الزمر آية 5)، وقوله: {وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ} (غافر آية 42). وورد مرة واحدة [114] بالنصب في قوله تعالى: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً} (نوح آية 10).

وقد اقترن اسم (الغفار) سبحانه باسم (العزيز) ثلاث مرات [115] ، و يفيد اقترانه به أنه تعالى الغالب الذي يقوى بلا ممانـع على معاقبة مخـالف أمره، لكنه تعالى يمهله، فإذا تاب ستر ذنوبه وغفر سيئاته، وإن لم يتب واستمر في عصيانه أخذه أخذ عزيز مقتدر.

والغـا فر:

اسم من أسماء الله تعالى على وزن (فـاعل)، وقد ورد في القرآن الكريم مرة واحدة [116] . مضافا إلى التوب، ومعطوفا عليها (قابل التوب) في قولـه سبحانه: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ} (غافر آية 3) ومعنى هذا أنه يغفر ما سلف من الذنب. ويقبل التوبة في المستقبل لمن تاب إليه وخضع له. ثم يأتي بعد قوله تعالى: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ} قوله سـبحانه: {شَدِيدِ الْعِقَابِ} أي لمن تمرد وطغى. كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ} (الحجر آية49،50) وكـثيرا ما يقرن سبحانه هذين الوصفين في مواضع عديدة من القرآن الكريم وسبب ذلك أن يبقى العبد دائما بين الرجاء والخوف.

وقد روى ابن أبي حاتم عن يزيد بن الأصم قال: كان رجـل من أهل الشام ذو بأس وكان يفد إلى عمر بن الخطاب رضي الله عنه، ففقده عمر، فقال: "ما فعل فلان بن فلان؟"فقالوا: "يا أمير المؤمنين تتابع في هذا الشراب"، قال: فدعا عمر رضي الله عنه كاتبه، فقال: "اكتب: من عمر بن الخطاب إلى فلان بن فلان... سـلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو غافر الذنب، وقابل التوب، شديد العقاب، ذي الطول، لا إله إلا هو إليه المصير"ثم قال لأصحابه: "ادع الله لأخيكم أن يقبل بقلبه ويتوب الله عليه"، فلما بلغ الرجل كتاب عمر رضي الله عنه جعل يقرؤه ويردده، ويقول: "غافر الذنب، قابل التوب، شديد العقاب، قد حذرني عقوبته، ووعدني أن يغفر لي".

وفي رواية أبي نعيم قال: فلم يزل يرددها على نفسه ثم بكى، ثم نزع فأحسن النزع، فلما بلغ عمر خبره. قـال: "هكذا فاصنعوا إذا رأيتم أخـا لكم زل زلّة فسددوه ووثقوه، وادعوا الله أن يتوب عليه. ولا تكونوا أعوان الشيطان عليه" [117] .

وهذا يدلنا على أن الإنسان حين يستشعر معنى اسمه تعالى (الغفور والغفار والغافر) وما يقترن به من أسماء فإن ذلك يجعله دائم الرقـابة لربه فإذا أخطأ كان سريع الرجوع ودائم الاستغفار.

القريب:

هو اسم من أسماء الله تعالى ورد في القرآن ثلاث مرات [118] ، في قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ (البقرة آية 186)، وقوله: {فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} (هود آية 61). وقوله: {وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ} (سبأ آية .5).

ومعنى القريب أنه سبحانه ليس قريبا من عبده قرب ذات وإنما قرب صفات، فهو قريب جدا من عبده قرب سمع وبصر وعلم وإحـاطة وقهر ونصر وغير ذلك من صفات كماله تعالى، ويشير إلى هذا القرب قوله سبحانه: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} (ق آية 16). وحبل الوريد هو حـبل العاتق، وهو ممتد من ناحية الحلق إلى العاتق، وهما وريدان عن يمين وشمال، وقال الحسن: الوريد الوتين، وهو عرق معلق بالقلب، وهو تمثيل للقرب بقرب ذلك العرق من الإنسان: أي نحن أقرب إليه من حبل وريده، والإضافة بيانية: أي حبل هو الوريد- وقيل الحبل هو نفس الوريد [119] كما يشير تعالى إلى قربه من عبده بقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} (الواقعة آية 85) أي أقرب سـبحانه من خلقه إلى عبده بعلمه وقدرته ورؤيته، ولكن عباده لا يدركون ذلك لجهلهم فإن الله تعالى أقرب إلى عبده من حـبل الوريد [120] .

وقـد اقترن اسمه (القريب) سبحانه باسمه "المجيب"مرة [121] ، كما اقترن باسمه (السميع) مرة واحدة [122] ، واقـترانه بالمجيب مرة ثم بالسميع مرة أخرى يفيد أنه سبحانه وتعالى يسمع وهو فوق عرشه كل شيء من خلقه سواء أعلن أم أخفى، جهر به أم أسر، لأنه قريب جدا منهم قرب سمع ورؤية وعلم وإحاطة وقدرة وقهر ونصر، قريب بصفاته تعالى من خلقه، وهو سبحانه قريب الإجابة لمن دعاه.

وقد قال ابن أبي حاتم بسنده عن معاوية بن حيدة القشيري أن أعرابيا قال: "يا رسول الله أقريب ربنا فنناجيه، أم بعيد فنناديه"، فسكت النبي صلى الله عليه وسلم، فأنزل الله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} الآية (البقرة آية 186)، إذا أمرتهم أن يدعوني فدعوني استجيب، وروى الإمام أحمد عن أبي موسى الأشعري قال: "كنا مع رسول الله صلى الله عليه وسلم في غزوة، فجعلنا لا نصعد شرفا، ولا نعلو شرفا، ولا نهبط واديا إلا رفعنا صوتنا بالتكبير"، قال: "فدنا منا"، فقال: "يا أيها الناس، أربعوا على أنفسكم فإنكم لا تدعون أصما ولا غائبا، إنما تدعون سميعا بصيرا، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته، يا عبد الله بن قيس، ألا أعلمك كلمة من كنوز الجنة؟ لا حول ولا قوة إلا بالله" أخرجـاه في الصحيحين و بقية الجماعة.

وروى مالك عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "يستجاب لأحدكم ما لم يعجل، يقول: دعوت فلم يستجب لي" أخرجاه في الصحيحين. من حديث مالك به.

وعن أنس أن رسول الله صلى الله عليه وسلم قـال: "لا يزال العبد بخير ما لم يستعجل"قـالوا: "وكيف يستعجل؟"قال: "يقول قد دعوت ربي فلم يستجب لي" رواه الإمام أحمد.

وروى ابن مردويه عن الكـلبي عن أبي صالـح عن ابن عباس حدثني جابر بن عبد الله أن النبي صلى الله عليه وسلم قرأ: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} الآية، فقال رسول الله صلى الله عليه وسلم: "اللهم أمرت بالدعاء، وتوكلـت بالإجابة، لبيك اللهم لبيك، لا شريك لبيك، إن الحمـد والنعمة لك والملك، لا شريك لك، أشهد أنك فرد، أحد، صمد، لم يلد ولم يولد، ولم يكن له كفوا أحد، وأشهد أن وعدك حق، ولقاءك حق، والجنة حق، والنار حق، والساعة آتية لا ريب فيها، وأنت تبعث من في القبور" [123] .

وقد ثبت في الصحـيح من حـديث أبي سعيد أن النبي صلى الله عليه وسلم قال: "ما من مسلم يدعو الله بدعوة ليس فـيها إثم ولا قطيعة رحم، إلا أعطاه الله بها إحدى ثلاث خصال: إما أن يعجل له دعوته، وإما أن يدخر له في الآخرة، وإما أن يصرف عنه من السوء مثلها".

وثبت في الصحيح أيضا من حديث أبي هريرة أن رسـول الله صلى الله عليه وسلم قال: "يستجاب لأحدكم ما لم يعجل، يقول: دعوت فلم يستجب لي".

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لا يزال يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم ما لم يستعجل، "قيل يا رسول الله ما الاستعجال؟" قال: "يقول: قد دعوت فلم أر يستجب لي، فيستحسر عند ذلك ويدع الدعاء" رواه مسلم، وقد ورد في الأحاديث الصحيحة بيان بعض الأشخاص الذين تستجاب دعوتهم، من ذلك ما يأتي:

1- دعوة المظلوم: فعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "اتقوا دعوة المظـلوم فإنها تصعد إلى السماء كأنها شرار" حديث صحيح أخرجه الحاكم، وعن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "اتقوا دعوة المظلوم وإن كان كافرا فإنه ليس دونها حجاب" حديث حسن رواه أحمد.

2- دعوة المسافر: إذا كان سفر طاعة وخير كالسفر في سبيل الله للدعوة أو للعبادة أو لطلب العلم الذي يتقرب به إلى الله، ولعل سرَّ استجابة دعوة المسافر كونه غريـبا، وبعيدا عن أهله وأحبائه، فيشمله الله تعالى برحمته ورعايته، وتكون استجابة دعوته من آثار رحمة الله عز وجل به، وفضله عليـه.

فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ثلاث دعوات مستجـابات لا شك فيهن، دعوة المظـلوم، ودعوة المسافر، ودعوة الوالد على ولده"حـديث صحيح رواه الترمذي.

2- دعوه الوالد على ولده: وهذا يظـهر من الحديث الآنف الذكر، فالوالد إذا دعا بالخير لولده أو بالشر على ولده، استجاب الله له.

4، 5، 6- دعوة الحاج والغازي والمعتمر: وسبب استجابة دعوة هؤلاء الثلاثة أنهم لبوا نداء الله تعالى، واستجابوا لدعوته، فكافأهم تعالى استجابة دعوتهم، فعن ا بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "الغازي في سبيل الله، والحـاج، والمعتمر، وفد الله دعاهم فأجابوه وسألوه فأعطاهم" حديث صحـيح رواه ا بن ماجة.

7- دعاء الأخ المسلم لأخيه بظهر الغيب: فعن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من عبد مسلم يدعو لأخـيه بظهر الغيب إلا قال الملك: ولك بمثل" رواه مسلم.

وعن صفوان بن عبد الله قال: "قدمت الشام فأتيت أبا الدرداء في منزله فلم أجده، ووجـدت أم الدرداء"فقالت: "أتريد الحج العام؟"فقلت: "نعم"، قالت: "فادع الله لنا بخير، فإن النبي صلى الله عليه وسلم كان يقول: "دعوة المسلم لأخيه بظهر الغيب مستجابة، عند رأسه ملك موكل كلما دعا لأخيه بخير قال الملك الموكل به: آمين ولك بمثل"رواه مسلم. ولا شك أن المجتمع الذي تكون صفته أن كل أخ يدعو لأخيه بظهر الغيب، يكون مجتمعا يشيع فيه الخير، وتعم فيه الأخوة الصادقة التي ترقى بأفراده وتسمو بهم في مدارج الإيمان.

(يتبع)

[1] المعجم المفهرس.

[2] المعجم المفهرس.

[3] فتح القدير الجزء الخامس ص414، بتصرف.

[4] المعجم المفهرس.

[5] المعجم المفهرس.

[6] المعجم المفهرس.

[7] المعجم المفهرس.

[8] المعجم المفهرس.

[9] المعجم المفهرس.

[10] المعجم المفهرس.

[11] المعجم المفهرس.

[12] المعجم المفهرس.

[13] المعجم المفهرس.

[14] المعجم المفهرس.

[15] المعجم المفهرس.

[16] تيسير الكريم الرحمن الجزء 1 ص33.

[17] المرجع السابق الجزء 3 ص32.

[18] المعجم المفهرس .

[19] المعجم المفهرس .

[20] المعجم المفهرس .

[21] مرجع الزجاج ص52.

[22] المعجم المفهرس .

[23] المعجم المفهرس .

[24] فتح القدير الجزء الخامس ص208.

[25] تيسير العلي القدير - المجلد الرابع ص59.

[26] من حديث البخاري 6/116، باب فكاك الأسير.

[27] مرجع الزجاج ص37.

[28] المعجم المفهرس.

[29] المعجم المفهرس.

[30] المعجم المفهرس.

[31] المعجم المفهرس.

[32] المعجم المفهرس.

[33] فتح القدير الجزء الأول ص131- 132.

[34] المرجع السابق ص265.

[35] تيسير العلي القدير الجزء الأول ص96.

[36] تيسير الكريم الرحمن الجزء الأول ص62.

[37] فتح القدير الجزء الخامس ص91.

[38] تيسير الكريم المنان الجزء الثامن ص28.

[39] مرجع الزجاج ص51.

[40] مرجع الزجاج ص42.

[41] المعجم المفهرس.

[42] المعجم المفهرس.

[43] المعجم المفهرس.

[44] المعجم المفهرس.

[45] المعجم المفهرس.

[46] المعجم المفهرس.

[47] المعجم المفهرس.

[48] تيسير العلي القدير المجلد الرابع ص191.

[49] المرجع السابق ص195.

[50] المعجم المفهرس.

[51] تيسير العلي القدير المجلد الثالث ص202.

[52] مرجع الزجاج ص42.

[53] المعجم المفهرس.

[54] المعجم المفهرس.

[55] المعجم المفهرس.

[56] مرجع الزجاج ص33-34.

[57] مرجع الزجاج ص33- 34.

[58] المعجم المفهرس.

[59] المعجم المفهرس.

[60] تيسير العلي القدير المجلد 4 ص 373.

[61] فتح القدير الجزء الخامس ص412.

[62] المعجم المفهرس.

[63] تيسير العلي القدير المجلد الثالث ص201.

[64] تيسير الكريم الرحمن الجزء الخامس ص248.

[65] تيسير العلي القدير المجلد 2 ص37.

[66] تيسير الكريم الرحمن الجزء الثاني ص205.

[67] المرجع السابق الجزء الخامس ص287.

[68] المعجم المفهرس .

[69] المعجم المفهرس .

[70] المعجم المفهرس .

[71] فتح القدير الجزء الخامس ص128.

[72] المعجم المفهرس.

[73] المرجع السابق الجزء الرابع ص421.

[74] تيسير العلي القدير المجلد الثالث ص480.

[75] المعجم المفهرس .

[76] فتح القدير الجزء الخامس ص208.

[77] تيسير العلي القدير المجلد الرابع ص215.

[78] تيسير الكريم الرحمن الجزء الثامن ص108.

[79] المرجع السابق الجزء الخامس ص301.

[80] المعجم المفهرس.

[81] فتح القدير الجزء الأول ص151.

[82] مرجع الزجاج ص62.

[83] تيسير العلي القدير المجلد الأول ص119.

[84] المعجم المفهرس.

[85] المعجم المفهرس.

[86] تيسير الكريم الرحمن الجزء الخامس ص304.

[87] مرجع الزجاج ص 47.

[88] تيسر العلي القدير المجلد الأول ص127.

[89] فتح القدير الجزء الرابع ص351.

[90] تيسير العلي القدير المجلد الثالث ص428.

[91] تيسير العلي القدير المجلد الثالث ص430.

[92] المرجع السابق المجلد الثالث ص572.

[93] المعجم المفهرس.

[94] فتح القدير الجزء الخامس ص239.

[95] تيسير الكريم الرحمن الجزء الثامن ص137.

[96] تيسير العلي القدير المجلد الرابع ص252.

[97] المعجم المفهرس.

[98] المعجم المفهرس.

[99] المعجم المفهرس.

[100] مرجع الزجاج ص58.

[101] فتح القدير الجزء الخامس ص515.

[102] تيسير العلي القدير المجلد الرابع ص442.

[103] المعجم المفهرس.

[104] المعجم المفهرس.

[105] المعجم المفهرس.

[106] المعجم المفهرس.

[107] المعجم المفهرس.

[108] المعجم المفهرس.

[109] المعجم المفهرس.

[110] المعجم المفهرس.

[111] المعجم المفهرس.

[112] المعجم المفهرس.

[113] المعجم المفهرس.

[114] المعجم المفهرس.

[115] المعجم المفهرس.

[116] المعجم المفهرس.

[117] تيسير العلي القدير المجلد الثالث ص522.

[118] تيسير العلي القدير المجلد الثالث ص522.

[119] فتح القدير الجزء الخامس ص75.

[120] المرجع السابق ص161.

[121] المعجم المفهرس.

[122] المعجم المفهرس.

[123] تيسير العلي القدير المجلد الأول ص145-146.


 العدد 46 - تصديق القرآن الكريم للكتب السماوية وهيمنته عليها

تصديق القرآن الكريم للكتب السماوية وهيمنته عليها

د.إبراهيم عبد الحميد سلامة

أستاذ التفسير المشارك بكلية الدعوة وأصول الدين

لقد اشتمل القرآن الكريم على كثير من الآيات التي تفيد أنه تصديق أو مصدق لما تقدمه من كتب الله.

ولقد تعلق بهذه الآيات أعداء الإسلام وخصومه من غلاة المستشرقين والمبشرين فراحوا يزعمون أنها تعني سلامة الكتب السابقة من التحريف والنسخ، وأن ذلك يستتبع وجوب العمل بهذه الكتب كالقرآن سواء بسواء، وقد وضعوا في هذا المعنى بعض الكتب والرسائل كرسالة "أبحاث المجتهدين في الخلاف بين النصارى والمسلمين" [1] .

ومن هنا يتحتم علينا أن نبين المعنى الصحيح لهذا التصديق حتى يتبين كل منصف أن هؤلاء قد حمّلوا آيات الله ما لا تحتمل، وزاغوا بها عن معناها الحق، ومرادها الصدق، وأرادوا بذلك تحريف كلام الله عن مواضعه كما فعلوا في كتبهم، ليتعللوا بذلك في عدم إيمانهم بخاتم الرسل صلى الله عليه وسلم، وبما أنزل الله عليه من كتاب.

من هذه الآيات، قوله تعالى: {ألم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ مِنْ قَبْلُ هُدىً لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ..} [2] .

وقوله: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [3] .

وقوله: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [4] .

إلى غير ذلك من الآيات الكثيرة التي وصف فيها القرآن الكريم بأنه مصدق لما بين يديه من كتب الله [5] .

فقوله -جل وعلا- {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ} أي مبينا صدق ما تقدمه من الكتب المنزلة على رسل الله عليهم السلام.

وبيان القرآن الكريم لصدق ما سبقه من كتب الله، من جهات متعددة:

الأولى: أ نه أثبت الوحي، وقرر إمكانه ووقوعه فعلا، حيث أخبر في كثير من آياته أن الله أرسل رسلا كثيرين قبل محمد صلى الله عليه وسلم وأوحى إليهم، يشهد لذلك قوله تعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ …} [6] .

فهذا تصديق لأصل الوحي وللرسالات السابقة، وبذلك يكون القرآن مصدقا لما بين يديه، ويكون محمد صلى الله عليه وسلم كذلك مصدقا لمن سبقه من رسل الله.

الثانية: أن القرآن الكريم جاء حسب وصفه الموجود في تلك الكتب، حـيث اشتمل على وصف خاتم الرسل، وأنه يأتي بكتاب من عند الله، فنزول القرآن على وفق هذه النعوت تصديق لهذه الكتب.

قال الإمام ابن كثير في معنى قوله: {مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ} أي من الكتب المتضمنـة ذكره ومدحه، وأنه سينزل من عند الله على عبده ورسوله، فكان نزوله كما أخبرت به مما زادها صدقا عند حامليها من ذوي البصائر الذين انقادوا لأمر الله واتبعوا شرائع الله [7] .

الثالثة: أن القرآن الكريم قد وافق هذه الكتب في مقاصد الدين الإلهي وأصوله التي لا تختلف باختلاف الشرائع والرسالات، وفي هذا الصدد نلاحظ اتفاق القرآن مع غيره من كتب الله فيما يلي:

1- الدعوة إلى الإيمان بالله تعالى وكتبه ورسله واليوم الآخر، وما يتصل بذلك من تنزيه الله تعالى عن النقائص، ووصفه بكل كمال يليق بذاته المقدسة.

2- وتتفق الكتب المنزلة كذلك في أصول الشرائع كالصلاة والصيام والزكاة… حيث أخبر القرآن الكريم أن الله تعبّد بها من قبلنا فقال في الصوم: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [8] وقال في الصلاة والزكاة: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ..} [9] .

فأصول الشرائـع قدر مشترك بين كـتب الله، أما تفاصيلها وهيئاتها، وما يتصل بذلك من تفاريع أخرى، فتختلف فيها الكتب اختلافا يتناسب مع أحوال الناس في كل الأزمنة ويتفق مع مصالحهـم.

فأصول العقيدة والشريعة إذًا واحدة في جميع الكتب السماوية، لا يختلف في ذلك كـتاب لاحق عن كتاب سابق، فلا يعقل أن يعرفنا الله على لسان نوح مثلا أن وجوده حقيقة من الحقائق التي يجب الإيمان بها [10] ، ثم يبلغنا على لسان غيره من الرسل أنها ليست كذلك؛ لأن الحقائق الثابتة لا تتغير، ولا يمكن أن يحصل فيها اختلاف، تبعا لاختلاف الزمان أو المكان أو المبلغ، وكذلك ما جاءت به كل كتب الله من بعث الناس بعد موتهم، فتلك حقيقة يقررها كل رسل الله فلا تختلف باختلاف الكتب أو الرسل.

يقول صاحب كتاب (الإسرائيليات في التفسير والحديث): "تقوم جميع الكتب السماوية على أساس واحد هو الدعوة إلى الإيمان بالله تعالى، والأخذ بما جاء عنه من تعاليم تقود الإنسانية إلى طريق الخير والرشاد.

فأصول العقيدة والشريعة واحدة في جميع الأديان، كما يصرح بذلك قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ..} [11] .

أما تفصيلات الشرائع العملية فتختلف فيها الكتب السماوية اختلافا يتلاءم مع زمان كل منها، ويتفق مع مصالح أتباعها، فما يصلح لزمان قد لا يصلح لآخر، وما يلائم طبيعة قوم قد لا يلائم طبيعة قوم آخرين. مصداق ذلك قوله تعالى: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [12] .

والقرآن باعتباره خاتم الكتب جاء يجدد دعوة الكتب السماوية السابقة إلى أصول العقيدة والشريعة، ويؤكد وحدتها في جوهر الدعوة إلى الله لتحقق الحياة الطيبة في الدنيا والآخرة، ثم هو بعد ذلك يخالف كل ما سواه من الكتب المنزلة بما ينفرد به من نظم التشريع وألوان العبادات وكيفيات المعاملات التي تلائم عصره وتتفق وصالح الإنسانية في مرحلتها الأخيرة؛ مرحلة النضج والكمال" [13] .

3- وتتفق الكتب المنزلة كذلك في الدعوة إلى الفضائل والترغيب فيها، والترهيب من الرذائل والتنفير منها، فكل كتب الله أمرت بالعدل والإحسان، والصدق والصبر والأمانة والوفاء والرحمة، وما إلى ذلك من الفضائل ومكارم الأخلاق التي تسعد بها البشرية في كل زمان ومكان، وكـل كتب الله كذلك قد نهت عن الظلم والخيانة والكذب والغدر والقسوة وما إلى ذلك من الرذائل التي تورد البشرية موارد الهلاك، ويشهد لذلك قوله تعالى: { وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [14] .

قال الإمام ابن كثير في قوله: { وَقُولُوا لِلنَّاسِ حُسْناً } أي: كلموهم طيّبا، ولينوا لهم جانبا، ويدخل في الأمر بالمعروف، والنهي عن المنكر…" [15] .

وقوله تعالى أيضا في حق إبراهيم وإسحاق وإسماعيل ويعقوب: { وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ} [16] ، فالنص القرآني صريح في أن الله أوحى إلى هؤلاء الرسل الكرام فعل الخيرات، وفعل الخيرات يشمل كل الفضائل التي تسعد بها البشرية، وتأخذ بيدها إلى ما فيه عزها وصلاحها.

وقال كذلك في سياق قصة زكريا عليه السلام: {فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [17] .

الجهة الرابعة: من جهات تصديق القرآن الكريم لما سبقه من كتب الله، أن الله قد جمع فيه ما توزع في هذه الكتب من فضائل، وصاغها في قوالب جديدة، فأنقذ بذلك أصول من سبقه من كتب الله وحفظه وصدقه، ولولا القرآن الكريم ما بقي لهذا التراث وجود.

فالقرآن الكريم لذلك خلاصة كاملة للرسالات الأولى وللنصائح التي بذلت للإنسانية من فجر وجودها، وهو ملتقى رائع للحكم البالغة التي قرعت آذان الأمم في شتى العصور، واستعراض دقيق للأشفية السماوية التي احتاجت إليها البشرية جيلا بعد جيل.

إن القرآن الكريم -بهذه الاعتبارات- مجمع حقائق الثابتة، ومجلى عناية الله بعباده، وإظهارا لهذا المعنى، يقول الله عز وجل وصفا لبعض عظات القرآن: { إِنَّ هَذَا لَفِي الصُّحُفِ الأُولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [18] .

ويقول بعد سرد لتاريخ الأمم والمرسلين، أحصى هذا السرد عددا كبيرا من تلك الأمم، وهؤلاء الرسل: { إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ وَإِنَّهُ لَفِي زُبُرِ الأَوَّلِينَ} [19] .

فالمراد بالزبر ها هنا الكتب المنزلة على الرسل المتقدمين.

فالنبي الخاتم مجدد لدين الله، ومقيم لما انهدم من أركانه ومن ثم يقول صلى الله عليه وسلم: "لقد جئتكم بها بيضاء نقية، ولو أن موسى حي ما وسعه إلا اتباعي" [20] .

وكذلك يطرد الحكم مع سائر الأنبياء، فإن الرسول الخاتم جاء بالأصول التي جاؤوا بها وبانيا على قواعدها، وكتابه أدق تعبير وأصدقه في بيان ما هدى به كل نبي في الأولين أمته [21] .

ومما تقدم يتبين لنا معنى تصديق القرآن الكريم لما تقدمه من كتب الله، ومنه نرى أن هذا التصديق لا يفيد -من قريب أو من بعيد- أعداء الإسلام وخصومه فيما زعموه من بقاء كتبهم سليمة من التحريف والنسخ، وبطلان ما رتبوه على ذلك من وجوب عمل المسلمين بهذه الكتب كعملهم بالقرآن سواء بسواء لأن غاية ما يفيده هذا التصديق أن القرآن قرر إمكان الوحي ووقوعه وجاء حسب وصفه الموجود في تلك الكتب، ووافقها في مقاصد الدين وكلياته إلى آخر المعاني التي قررناها، وليس في ذلك ما يدل على عدم تحريفها، أو عدم نسخها، لا سيما وقد اشتمل القرآن الكريم نفسه على ما يفيد هذا التحريف وذلك النسخ.

فدعوى ما يخالف ذلك باطلة من أساسها، لأنها معارضة لصريح القرآن الكريم الذي أخبر أن هذه الكتب قد حرفت، وتناولتها أيدي أصحابها بالتفسير والتبديل، مصداقا لقوله في حق اليهود: { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ …} [22] ، وفي حق النصارى: { وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ …} [23] .

يقول صاحب (الفارق بين المخلوق والخالق) في الرد على صاحب رسالة (أبحاث مجتهدين) الذي حاول أن يستدل بالآيات القرآنية التي تصفه بأنه مصدق لما بين يديه على سلامة هذه الكتب من التحريف والنسخ يقول: "ثم إني لا أتردد في أن هذا المصنف إما أن يكون جاهلا أو متجاهلا؛ إذ لا يلزم من تصديق القرآن للكتب المنزلة قبله براءة هذه التوراة والأناجيل الأربعة والرسائل الموجودة الآن بأيديهم من التحريف والتبديل والنسخ، ولا يلزم أيضا وجوب اتباعها، فقوله هذا مغالطة على ضعفة العقول، وهو خلاف الظاهر، والحق أن المفهوم من سياق هذه الآيات أن التصديق كان لثبوت صحة نزولها من الله فقط لا لبراءة هذه الكتب، ولو لزم من التصديق وجود مصدق به للزم من تصديق الرسل وجودهم حين التصديق، وهذا فاسد" [24] .

وكما جاء القرآن الكريم مصدقا لما سبقه من كتب الله، فقد جاء كذلك مهيمنا عليها، كما صرح بذلك قوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ …} [25] .

فما المقصود بهذه الهيمنة، وما الفرق بين تصديق القرآن الكريم لكتب الله وهيمنته عليها؟ وما الذي يترتب على كون القرآن مصدقا ومهيمنا على ما سبقه من كتب الله؟

ذلك ما سنعرض لبيانه فيما يلي:

هيمنة القرآن على الكتب السماوية:

تبين لنا مما سبق أن القرآن مصدق لما بين يديه من كتب الله، كما كان شأن غيره من هذه الكتب، يصدق اللاحق منها ما سابقه ويؤيده، فالإنجيل مصدق ومؤيد للتوراة، والقرآن الكريم مصدق ومؤيد للتوراة والإنجيل، ولكل ما بـين يديه من كتب الله بالمعنى الذي قررناه آنفا، فليس المراد إذا بهذا التصديق الشهادة بحقية كل ما انتهى إليه من هذه الكتب، كما زعم ذلك خصوم الإسلام وأعداؤه، لأن هذه الكتب قد تناولتها الأيدي الآثمة بالتحريف والتبديل، والحذف والإضافة، فزالت الثقة بها، وانقطعت أو كادت تنقطع صلتها بالوحي السماوي، والتبس الحق النازل من عند الله بباطل أهل الكتاب وزيفهم مصداقا لقوله تعالى:

{ يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [26] .

ومن أجل ذلك جاء هذا الكتاب العزيز مهيمنا على تلك الكتب، فيقر منها ما هو حق وينفي ما عداه، وفي ذلك يقول ربنا -جل في علاه-: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ..} [27] .

أي أن القرآن أمين وشهيد ورقيب على تلك الكتب، فما وافقه منها فهو حق وما خالفه منها فهو باطل.

قال صاحب المنار: "وأما قوله: {وَمُهَيْمِناً عَلَيْهِ} فمعناه أنه رقيب عليها وشهيد بما بينه من حقيقة حالها في أصل إنزالها، وما كان من شأن من خوطبوا بها من نسيان حظ عظيم منها وإضاعته، وتحريف كـثير مما بقي منها وتأويله والإعراض عن الحكم والعمل بها، فهو يحـكم عليها؛ لأنه جاء بعدها [28] .

ويقول ابن كثير: "…وهذه الأقوال كلها متقاربة المعنى، فإن اسم المهيمن يتضمن هذا كله، فالقرآن أمين وحاكم وشاهد على كل كتاب قبله، وجعل الله هذا الكتاب العظيم آخر الكتب وخاتمها وأشملها وأعظمها وأحكمها حيث جمع فيه محاسن ما قبله وزاده من الكمالات كمالا ليس في غيره، فلهذا جعله شاهدا وأمينا وحاكما عليها وتكفل بحفظـه بنفسه" [29] .

علاقة الهيمنة بالتصديق:

لعلنا - في ضوء ما تقدم - نستطيع أن نقرر أن مفهوم الهيمنة أتم وأشمل من مفهوم التصديق، لأن الهيمنة لا تقتصر على مجرد الشهادة لهذه الكتب بصحة إنزال أصولها، وتقرير أصول شرائعها، بل ِتتعدى ذلك فتبين ما اعتراها من نسخ أو تحريف وما عرض لها من زيف وفساد، فالقرآن بذلك مهيمن على المعاني الصحيحة التي كانت في تلك الكتب وشاهد بكونها من عند الله، وبذلك تتلاقى الهيمنة مع التصديق، ولكـنه كذلك يشهد على هذه الكتب بما أصابها من تحريف، وتسرب إليها من باطل، وبـه تنفرد الهيمنة عن التصديق، فمفهومها إذا أتم وأشمل من مفهوم التصديق.

ولقد نقل القرطبي في تفسيره: أن بعض العلماء قد فسروا الهيمنة بالتصديق، ونقل الآلوسيّ مثله، واستدل هؤلاء على ما ذكروه من تفسير الهيمنة بالتصديق، بقول الشاعر:

إن الكتاب مهيمن لنبينا

والحق يعرفه ذوو الألباب

ثم قال الآلوسي: والعطف حينئذ للتأكيد أي عطف (مهيمنا) على (مصدقا) [30] .

ولكني أرجح ما ذكرته أولا: لأن تفسير الهيمنة بالتصديق وإن كان مسلما لغة إلا أن قصر الهيمنة على مجرد التصديق تحكم محض إذ هي -على ما بينا- ليست تصديقا فقط، ولا شهادة لهذه الكتب فحسب، بل هي تصديق لمـا بقي من أصلها، وتكذيب لمـا عداه، وشهادة لها بصحة إنزال أصولها، وعليها بالتحريف والتبديل وبذلك يكون العطف للتأسيس لا للتأكيد.

يقول الدكتور محمد عبد الله دراز -رحمه الله- بعد أن فسر الهيمنة بالحراسة الأمينة: "ومن قضية الحراسة الأمينة على تلك الكتب أن لا يكتفي الحارس بتأييد ما خلده التاريخ فيها من حق وخير، بل عليه -فوق ذلك- أن يحميها من الدخيل الذي عساه أن يضاف إليها بغير حق، وأن يبرز ما تمس إليه الحاجة من الحقائق التي عساها أن تكون قد أخفيت منها، وهكذا كان من مهمة القرآن أن ينفى عنها الزوائد، وأن يتحدى من يدعي وجودها في تلك الكتب..

{قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} كما كان من مهمته أن يبين ما ينبغي تبيينه مما كتموه منها" [31] .

مظاهر هيمنة القرآن على الكتب السماوية:

لهيمنة القرآن على كتب الله المنزلة قبله -فوق ما تقدم من تصديقه لها- مظـاهر متعددة منها ما يلي:

1- أن القرآن الكريم أخبر بتحريف هذه الكتب وتبديلها، وأنها لم تبق على ما كان مفروضا فيها من الثقة بها وحقية كل ما فيها، بل تناولتها أيدي أهل الكتاب الآثمة بالتحريف والتبديل، وتناولوا ما بقي منها بالتأويل الفاسد، طبقا للأهواء والشهوات، أو متابعة لذوي السلطان، أو محاولة لكسب الجدل على أعدائهم وخصومهم، بل أخبر القرآن كذلك أنهم كتبوا الكتب بأيديهم ونسبوها إلى الله زورا وبهتانا: { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [32] .

2- بين القرآن الكريم من المسائل الكبرى التي خالفوا فيها الحق واختلفوا فيها.

ففي جانب العقائد -على سبيل المثال– نفى ما صرّحت به الأناجيل من قتل عيسى عليه السلام وصلبه فقال: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} [33] وحكم على النصارى بالكفر لقولهم بالتثليث وألوهية المسيح فقال: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} [34] .

أما التوراة فإنها تنسِب إلى الله -تعالى- كثيرا من النقائص التي جاء القرآن بدحضها وإبطالها، وتصوره المراجع الإسرائيلية الحالية كـالتوراة والتلمود بصورة بشرية محضة، فهو: "يحب ريح الشواء، ويتمشى في ظلال الحديقة ليتبرد بهوائها، و يصارع عباده ويصارعونه، ويندم على خلق الإنسان، ويمشي على رجليه حتى يصيبه التعب والكلال، فيجلس للراحة في ظل شجرة"، يحدث سفر التكوين: "أن إبراهيم رأى الرب ومعه ملكان فاستضافهم وأطعمهم وسقاهم وغسل أرجلهم ثم رحلوا من عنده" [35] .

وتقول التوراة الحالية: "فأكملت السموات والأرض وكل جندها وفرغ الله في اليوم السابع من عمله الذي عمل فاستراح في اليوم السابع من جميع عمله الذي عمل، وبارك الله اليوم السابع وقدسه، لأنه فيه استراح من جميع عمله" [36] .

إلى غير ذلك من المثل الكثيرة الموجودة في التوراة الحالية، تعالى الله عن كل ما قالوا علوا كبيرا، ولقد تكفل القرآن بدحض هذه الأباطيل حيث وصف الحق -جل وعلا- بكل كمال يليق بذاته ونزهه عن كل نقص.

قال تعالى: { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [37] فكيف تصفه كتبهم بالتعب والكلال؟‍‍‍‍ !! .

ولقد أخبر القرآن أنهم نسبوا إلى الله الولد، كما وصفه اليهود المعاصرون للنبي صلى الله عليه وسلم بالفقر والبخل وغل اليد ثم كرّ على ذلك بالإبطال والدحض، قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [38] .

وقال: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ} [39] .

وقال: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ...} [40] .

3- كما بين القرآن كثيرا من المسائل التي أخفوها، أو حاولوا إخفاءها، فمن ذلك أن الدارس لأسفار العهد القديم يرى أنها (قد خلت من ذكر اليوم الآخر ونعيمه وجحيمه -وإذا كانت اليهودية في أصلها تقرر البعث والنشور والحساب والجنة والنار ، كما ينبئ بذلك القرآن- فإن ذلك يدل على أن اليوم الآخر وما فيه وما يتصل به من المسائل التي أخفاها أهل الكتاب) [41] .

ومن ذلك أيضا إخفاؤهم ما يتصل بخاتم الرسل من بشائر ونعوت وتحريفهم لها بالحذف أو بالتأويل الفاسد، فجاء القرآن بالحق في ذلك كله: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ} [42] .

4- ومن مظاهر هيمنة القرآن على ما سبقه من كتب، أنه أنهى العمل بها فلا اعتبار لها بجانبه، لأنه شغل الفراغ كله بتشريعه الجديد وليس لأحد أن يركن إلى ما جاء بها بعد أن تسرب الباطل إليها، ولعبت الأيدي الأثيمة بها.

ولا ينافي ما تقدم من أن القرآن الكريم قد أنهى العمل بما سبقه من كتب الله، أنه أقر كثير من أحكامها ولم يتناوله بنسخ، لأنه أمر بهذه الأحكام وأقرها من جديد، فعملنا بها ليس متابعة لهذه الكتب بل لإقرار القرآن لها وأمره بها (لأن هيمنة القرآن على غيره واستئنافه للتشريع، لا يكون بالتقليد لغيره، بل بالإقرار الجديد وإن كان موافقا أحيانا لما سبقه، وهذا معنى قوله تعالى لرسوله: {فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [43] ، بمعنى بما أنزل عليك، وقد أنزل عليه كل ما في شريعة الإسلام ونسخ به كل ما سبقه {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [44] .

وطريق الجمع بين الآيات أن يقال: "إن كل آية دلت على اتحاد الشرائع فهي محمولة على مقاصد الدين وأصول العبادات، وأما الآيات الدالة على اختلافها فمحمولة على الفروع وما يتعلق بظواهر العبادات، فجائز أن يتعبد الله عباده في كل وقت بما شاء" [45] .

وبذلك يزول ما قد يبدو من تعارض بين آيات القرآن الكريم الذي لا يختلف ولا يتعارض ولا يأتيه الباطل من بين يديه ولا من خلفه لأنه {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .

خاتمة : ويترتب على ما تقدم من هيمنة القرآن على ما بين يديه من كتب الله، أننا لا نقبل من هذه الكتب التي وصلت إلينا إلا ما جـاء القرآن مصدقا له، فكل رواية صدّقها القرآن فهي مقبولة ويجب علينا تصديقها يقينا، وكل رواية كذبها القرآن فهي مردودة يقيناً ويجب علينا تكذيبها كذلك، وما سكت القرآن عن تصديقه أو تكذيبه، لا نصدقه ولا نكذبه، بل نسكت عنه، لأن القرآن الكريم -كما أسلفنا- هو الحكم والمهيمن على كل الكتب السابقة، وكفى به شاهداً ودليلا وصلى الله على محمد النبي الأمي وعلى آله وصحبه ومن تبعهم بإحسان.

{ يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} النساء الآية 126.

[1] مؤلف هذه الرسالة هو (نيقولا يعقوب غبريل) وطبعت بمصر سنة 1901م.

[2] آل عمران 1-4.

[3] الأنعام 92.

[4] يونس 37.

[5] تكرر هذا الوصف في ست عشرة آية، انظر المعجم المفهرس 6/406.

[6] سورة النساء 163.

[7] ابن كثير المجلد الثالث /119، وانظر الوحي المحمدي لرشيد رضا ص106.

[8] البقرة 183.

[9] البقرة 83.

[10] ذكر القرآن نوحا عليه السلام في دعوة قومه إلى عبادة الله تعالى وحده، وذلك في مثل قوله عز وجل: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} (الأعراف آية 59)، ولم يذكره وهو يدعو إلى أن الله موجود، إذ أن وجوده تقر به الفطر السليمة كما في مثل قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} (لقمان آية 25)، والإقرار بوجود الله تعالى لا يغني عن تجريد العبادة له سبحانه. (المجلة ) .

[11] الشورى 13.

[12] المائدة 48.

[13] الإسرائيليات في التفسير والحديث للأستاذ الدكتور محمد حسين الذهبي 12-13.

[14] البقرة 83.

[15] تفسير الإمام ابن كثير 1/120.

[16] الأنبياء 73.

[17] الأنبياء 90.

[18] الأعلى 18-19.

[19] الشعراء 190- 196.

[20] مسند أحمد 3 (387).

[21] انظر كتاب: (نظرات في القرآن) لفضيلة الشيخ محمد الغزالي (11- 12).

[22] المائدة 13.

[23] المائدة 14.

[24] ذيل كتاب الفارق ص42، لعبد الرحمن باجهجي زاده.

[25] المائدة 48.

[26] آل عمران 71.

[27] المائدة 48.

[28] تفسير المنار 6/410-411.

[29] تفسير ابن كثير المجلد الثالث /119.

[30] انظر تفسير القرطبي 4/2207، والآلوسي 6/152.

[31] الدين د.محمد عبد الله دراز /189.

[32] البقرة /79.

[33] النساء آية 157.

[34] المائدة آية 72-73.

[35] انظر سفر التكوين إصحاح 18: 1- 28.

[36] سفر التكوين إصحاح 2: 1- 3.

[37] قاف آية 38.

[38] التوبة آية 30.

[39] آل عمران آية 181.

[40] المائدة آية 64.

[41] انظر الأسفار المقدسة، علي عبد الواحد وافي /29.

[42] المائدة آية 15.

[43] المائدة آية 48.

[44] انظر (في رياض القرآن) للشيخ عبد اللطيف السبكي /90.

[45] انظر الفتوحات الإلهية 1/498.


 العدد 46 - أَضواء على القرآن الكريم

أَضواء على القرآن الكريم

(بلاغته وإعجازه)

دكتور عبد الفتاح محمد سلامة

الأستاذ المساعد في كلية الشريعة

القرآن ومعناه

القرآن علم على ذلك الكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وهو: "كلام الله المنزل على سيدنا محمد صلى الله عليه وسلم للتعبد بتلاوته"… فمعانيه وصياغته من عند الله… وهو المدوّن في المصحف والمبدوء بسورة الفاتحة والمختوم بسورة الناس… {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [1] .

وللقرآن أسماء متعددة منها: الكتاب، والفرقان، والذكر…

وكلمة قرآن معناها: الجمع والتأليف فقوله تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [2] أي تأليفه، وسمى ما بين دفتي المصحف: قرأنا؛ لأنه جمع السور وضم بعضها إلى بعض، أومعناها: القراءة، فتقول: قرأت قراءة حسنة، وقرآنا حسنا، فقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [3] ... أي قراءة الفجر، يعني صلاة الفجر وسمي قرآنا: لأن القراءة عنه، والتلاوة منه [4] وقد تكرر لفظ القرآن ومشتقاته في المصحف الشريف سبعين مرة، كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً} [5] .

وأسماء القرآن عديدة تدل على شرفـه وفضيلته، كما أن أسماء الله تدل على جلاله وعظـمته.

وقد ذكر الفخر الرازي للقرآن اثنين وثلاثين اسما [6] .

وجعل الفيروز آبادي للقرآن مائة اسم [7] .

وأشهر أسماء القرآن أربعـة:

الذكر: لأن الله ذكر به عباده، وعرفهم فيه فرائضه وحدوده... قال تعالى: { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ} [8] .

الفرقان: لأنه فرق بين الحق والباطل... {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [9] .

الكتاب: لأن الله كتب أحكامه وتكاليفه على عباده، أي أوجبها عليهم، قال تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَك} [10] .

والقرآن: أي البيان ومنه... {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [11] أي بيناه، لأن فيه بيانا للناس، فيما يحتاجون إليه في أمور دينهم.

والسورة معناها: الإبانة بأن الكلام مفصول عما قبله، وسميت في القرآن سورة، لشرفها وارتفاع قدرها، تماما كما يقال لما ارتفع من الأرض سور، أو لأنه يبنى قطعة قطعة، ويقال أيضا للدرجة الرفيعة من المجد والملك سورة، كقول النابغة الذبياني للنعمان بن المنذر:

ألم تر أن الله أْعطاك سورة ترى

كل ملك دونها يتذبذب.

والآيـة: جماعة الحروف وهو من قولهم: خرج القوم بآيتهم أي بجماعتهم… أو بمعنى العلامة؛ لأن الآية علامة للفصل بين ما قبلها وما بعدها، ومنه قوله تعالى: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُم} [12] .

والحكمة في تقطيع القرآن سورا، والسور آيات معدودات، أن تكون كل سورة وكل آية وحدة مستقلة، وكيانا أصيلا، وقرآنا معتبرا، وفي تحديد السورة تأكيد لكونه معجزة وآية من آيات الله جل ثناؤه.

ومن السور ما يطول حتى يبلغ 286 آية كسورة البقرة.

ومنها ما يقصر حتى لا يزيد على ثلاث آيات كسورة الكوثر، ليدل على أن الطول ليس شرط الإعجاز، كما أن القصر لا يخرج السورة عن الإعجاز، بل إن سورة الكوثر رغم قصرها معجزة إعجاز سورة البقرة على طولها...

يقول الزمخشري: "إن الفائدة في تقطيع القرآن سورا وآيات أن القارئ إذا ختم السورة وانتهى من آياتها كان ذلك أنشط له وأبعث على الجد والتحصيل منه لو استمر على الكتاب بطوله، كما أن الحافظ إذا حذف السورة اعتقد أنه أخذ من كتاب الله طائفة مستقلة فيعظم عنده ما حذفه" [13] .

والذي انعقد عليه إجماع الأمة، واتفق عليه المسلمون كافة أن عدد سور القرآن مائة وأربع عشرة سورة، وهي التي جمعها عثمان بن عفان رضي الله عنه، وكتب بها المصاحف، وبعث بكل مصحف إلى مدينة من مدن الإسلام.

ولا التفات إلى الرأي القائل بأن الأنفال وبراءة سورة واحدة، أو من جعل المعوذتين سورة واحدة.

وعدد السور التي نزلت بمكة خمس وثمانون سورة، وأول السور المكية: (العلق والقلم والمزمل والمدثر).

أما السور التي نزلت بالمدينة فعددها ثمان وعشرون سورة، وأول ما نزل بالمدينة: البقرة والأنفال وآل عمران والأحزاب والممتحنة).

أما الفاتحة فاختلفوا فيها: فقيل مكية وقيل مدنية.

وبذلك يكون مجموع عدد سور القرآن 114 سورة.

وعدد آيات القرآن 6236 آية.

وعدد كلمات القرآن 77439 كلمة.

وعدد حروف القرآن 323015 حرفا [14] .

القرآن المعجزة

القرآن الكريم هو المعجزة الباقية الخالدة، التي نصبها رب العزة تبارك وجل في علاه، شاهدا حيا ناطقا، بصدق الرسول العظيم عليه الصلاة والسلام، ولق تحدى الله العالم كله إنسا وجنا، فما ثبتوا لهذا التحدي، بل أظهروا عجزا صارخا، وعيا بليدا، وفهاهة فاضحة… وقد سجل الله عليهم نكوصهم عن مجاراة القرآن ومسايرته في آفاقه العالية… حيث قال تعالى:

{قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [15] .

ومعاني القرآن على الرغم أنه نزل منجما إلا أنها تلاقت مقدماتها بنتائجها ومهدت أولاها لأخراها، ولن تجد في معاني القرآن ما تجده في غيره من كلام البشر من المعاني الساقطة أو التافهة، بل كل معانيه سامية قوية، آيات وسورا اشتملت على أمور الدين والدنيا، وانتظمت سعادة الأولى والآخرة، ونزلت هدى ونورا للبشرية كلها، فضت على الأوهام الباطلة، والأساطير الكاذبة، والعبادات الضالة والأديان المنحرفة، ونقلت الإنسانية الحائرة من عصر تسوده الفوضى وتذيع فيه مبادئ الطغيان والعبودية، إلى حياة فيها رضى وأمن وسلام.

إن هذا القرآن قبس من الهدى والنور نزل به جبريل من السماء إلى الأرض على سيد الخلق وأشرف الرسل محمد بن عبد الله صلوات الله عليه، فبلغه الناس، وأذاع أخلاقياته ومثالياته في كل مكان وبذلك نشرت صفحات جديدة مشرقة ناضرة في تاريخ الإنسانية، وكان لها من وراء ذلك ميلاد حضارة جديدة.

إنه ألفاظ إذا اشتدت فأمواج البحار الزاخرة، وإذا هي لانت فأنفاس الحياة الآخرة، تذكر الدنيا فمنها عمادها ونظامها، وتصف الآخرة فمنها جنتها وضرامها، ومتى وعدت من كرم الله جعلت الثغور تضحك في وجه الغيوب، وإن أوعدت بعذاب الله جعلت الألسنة ترعد من حمى القلوب.

ومعانٍ بَيْنا هي عذوبة ترويك من ماء البيان، ورقة تستروح منها نسيم الجنان، ونور تبصر به في مرآة الإيمان وجه الأمان، بينا هي تمثل للمذنب حقيقة الإنسانية حتى يظن أنه صنف آخر من الإنسان، إذ هي بعد ذلك إطباق السحاب انهارت قواعده والتمعت ناره وقصفت في الجو رواعده، وإذ هي السماء وقد أخذت على الأرض ذنبها، واستأذنت في صدمة الفزع ربها، فكادت ترجف الراجفة، تتبعها الرادفة: وإنما هي زجرة واحدة، فإذا الخلق طعام الفناء وإذا الأرض مائدة… [16] .

ولقد كانت للرسول العظـيم عليه الصلاة والسلام معجزات كثيرة تدل على صدقه، وأنه مرسل من قبل الله تعالى، فالمعجزة مخـتصة بالنبي دائما، وتقترن بالتحدي، ومن ثم لا يمكن تحصيلها بالجهد أو الاكتساب.

وكذلك للأنبياء معجزات ظهرت على أيدي كثير منهم، بيد أن معجزة النبي محمد صلى الله عليه وسلم تفوق معجزات غيره سواء من حيث العدد أو من حيث الأهمية.

فإذا كان الله أظهر معجزة لموسى هي أن يضرب البحر فانفلق في الأرض.

فكذلك أظهر لمحمد عليه الصلاة والسلام فانشق لـه القمر في السماء.

وكما فجر لموسى عليه السلام الماء من الحجر، فقد فجر لمحمد صلى الله عليه وسلم من أصابعه عيونا.

وكما ظلل على موسى عليه السلام بالغمام، فقد ظلل محمدا صلى الله عليه وسلم كذلك بالغمام.

وكما جعل من معجزات موسى عليه السلام اليد بيضاء، فقد جـعل من معجزات محمد صلى الله عليه وسلم القرآن.

وكما سبحت الجبال مع داود عليه السلام فقد سبحت ا الأحجار في يد الرسول صلى الله عليه وسلم.

وكما سخر الله لداود الطير المحشورة، سخر لمحمد البراق يطير في السماء.

وكما جعل من معجزات عيسى عليه السلام إبراء الأكمه والأبرص..فقد جعل شبيها بذلك لمحمد صلى الله عليه وسلم، فقد سقطت حدقة رجل في غزوة أحد فرفعها وردها إلى مكانها.

وانقادت الجن لسليمان، وانقادت كذلك للرسول صلى الله عليه وسلم.

ومعجزات النبي محمد صلى الله عليه وسلم أكثر من أن تحصى، ويمكن أن نضيف إلى ما ذكرناه، حـنين الجذع وانقياد الأغصان، وجعل قليل الطعام كثيرا، كل ذلك على مشهد من الناس وأسماعهم، فلم ينكر أحد شيئا مما رآه أو سمعه رغم أن ذلك ليس في طاقة البشر أو مقدرتهم [17] .

وأفضل معجزات الرسول وأجلها شأنا هي معجزة القرآن الذي نزل بأفصح اللغات وأبلغها، فقد سحر القرآن العرب منذ استمعوا إليه في اللحظة الأولى، سواء من شرح الله صدره للإسلام وأنار بصيرته، أو من طبع الله على قلبه وجعل على بصره غشاوة، فالوليد بن المغيرة قال يصف القرآن:

"والله إن له لحلاوة وإن عليه لطلاوة، وإن أعلاه لمثمر، وإن أسفله لمغدق، وإنه يعلو ولا يعلى عليه".

والقساوسة والرهبان يحكي عنهم القرآن: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقّ} [18] .

فالقرآن من شأنه إذا استمع إليه إنسان أن تتحرك مشاعره، ويهتز قلبه، ويقشعر بدنه خوفا.. ويعتصر فؤاده رجاء، لما فيه من جمال الأسلوب، وقوة في التعبير.

ولقد وصف الله كتابه عز من قائل:

{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [19] .

فروعة القرآن يحسها القلب الخاشع، ولكن العرب كما وصفهم القرآن: {قَوْمٌ خَصِمُونَ} [20] ، وأعداء ألداء : {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [21] ، فأخذوا يتناولون القرآن بالتشكيك، ويشنون عليه حملات شعواء، بغية التهوين من شأنه، والغض من قدره.

ولكن الله رد كيد الكافرين إلى نحورهم، فتحدى الرسول بلغاء العرب وفصحاءهم أن يأتوا بسورة من مثله، ولكنهم عجزوا وأعرضوا عن معارضته، فكان ذلك داعيا إلى الاعتراف بإعجاز القرآن، وقصورهم أمام بلاغته.

والقرآن ليس معجزا للعرب وحدهم، وإنما هو معجز للعربي وغير العربي، لأن دعوة الإسلام دعوة عالمية ليست مرتبطة بلغة معينة، ولا بوطن خاص، وإنما هي دعوة تحتوي العالم بأسره، ومن أجل ذلك كان القرآن معجزا لكل الأمم.

وحجة القرآن على العرب الفصحاء كحجته على غير العرب من الأعاجم، كما أن حجة موسى عليه السلام في قلب العصا حيّة كانت حجة لأمهر السحرة، وحجة عيسى عليه السلام في إحياء الموتى لم تكن لأعظم الأطباء وحدهم، وإنما كانت للطبيب الماهر والخامل، وغير الطبيب على السواء.. وإذا عجز أمهر السحرة وأعظم الأطباء عن الإتيان بمثل ما أتى به موسى وعيسى عليهما السلام كان ذلك أدعى إلى عجز غيرهم…كذلك الشأن في معجزة القرآن، أتى به محمد صلى الله عليه وسلم لأفصح الناس وأقدرهم على نظم الكلام العربي، ورغم حرصهم على تكذيب الرسول، وإفساد دعوته، لم يفلحوا في مجاراته، ولم يستطيعوا تكذيبه.

وإذا كان العرب الفصحاء عاجزين عن مجاراة أسلوب القرآن في فصاحته وبلاغته، فغيرهم من الأعاجم أعجز.

وقد يقول قائل: إن الأعجمي الذي لا يفهم العربية لا يدرك ما في أسلوب القرآن من نظم معجز، وبلاغة عجيبة، ولا يدري من أين يكون إعجازه، وكيف تكون بلاغته، وعندئذ تسقط الحجة في الإعجاز.

والإجابة على هذا التساؤل سهلة ميسورة، فإن الإعجاز لغير العربي قد بدا واضحا في أشياء أخرى، وجوانب مثيرة متعددة غير البلاغة والفصاحة التي لا يدرك مراميها… فكل يوم تطلع فيه علينا أشياء جديدة، ومكتشفات حديثة، وتبرز إلى الوجود قضايا تحدث عنها القرآن قديما ولم تبد سافرة إلا الآن.

ومع ذلك كله لا نلقى أي تناقض أو تصادم بين هذه الجوانب وتلك النواحي وما في القرآن من نهج اتبعه في التعبير عنها تناسق تام لا نفرة فيه، بحيث يدرك الأعجمي من هذا التناسق في التعبير، والدقة في الأداء القرآني الذي يتفق وما يكتشفه العلم حديثا، سرا من أسرار الإعجاز في الأسلوب البياني للقرآن المجيد.

ترى مثلا القرآن في تعبيره يسلك هذا المسلك ويلتزم بهذا الترتيب البديع حين يقول:

{إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [22] .

فيقدم السمع أولا، ويثني بالأبصار، وينتهي بالفؤاد، والحقائق العلمية تثبت أن حاسة السمع تؤدي مهمتها أولا منذ اللحظة الأولى من ولادة الإنسان.

وحاسة الإبصار تؤدي وظيفتها خلال عشرة أيام، فالبصر يؤدي مهمته ثانيا، ثم يأتي بعد ذلك ما يتعلق بالفؤاد من المعلومات العقلية والقلبية [23] .

فالترتيب الذي ورد في الآية القرآنية تلمح من خلاله أن اللفظ المقدم أهم من الألفاظ التي ترد بعد ذلك، وهذا هو التعبير القرآني الدقيق، فإذا جاء هذا التعبير على وفق ما قرره العلم، كان التزاوج بين أسلوب القرآن في بلاغته وفصاحته، وأسلوب العلم في اكتشافه وتقريره… فالأعجمي حين يرى هذا التماثل والانسجام بين التعبير القرآني والاكتشاف العلمي، يتحقق من إعجاز القرآن في بلاغته.

على أن علماء النحو قد يكون لهم توجيه خاص في نظم الآية وأمثالها، فيقولون مثلا: إن واو العطف تأتي لمطلق الجمع، بمعنى أنه يجوز في الآية أن تقدم السمع على البصر وتؤخره دون أن يختل المعنى… غير أنه أصبح من الواضح هنا أن الترتيب فيه نوع من الالتزام، نظرا لأهمية المتقدم عما جاء بعده… ونلمح مثل هذا التوافق العجيب بين التعبير القرآني والتقرير العلمي حين يذكر القرآن السمع مفردا، والبصر جمعا في آياته مثل قوله تعالى: {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ} [24] ، {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ} [25] .

لأن الصوت لا مفر لك من سماعه ما دمت لا تسعين بشيء خارجي يمنعك من السماع كوضع شيء في الأذن، بخلاف الصورة فيمكنك أن تراها فتدع عينك مفتوحة، ويمكنك ألا تراها فتغلق عينيك دون أن تستعين على عدم الرؤية بشيء من الخارج كما في حالة الامتناع عن السمع، فالإبصار متعدد حيث يراه بعض الناس، ويغمض الآخرون عيونهم عنه فلا يرونه، وحيث إنك ترى حين تريد، أو حين لا تريد، أما السمع فواحد لا يمكنك إلا أن تسمع أنت ويسمع الآخرون جميعا إذا انفجر صوت، فالسمع واحد والأبصار متعددة [26] .

وإذا كان هذا هو الشيء المسلم به والمقبول…كان تعبير القرآن بالإفراد عن السمع، وبالجمع عن البصر موافقا لما نعرفه ونسلم به… وبهذا يتحقق الإعجاز القرآني للعربي وغير العربي على السواء.

ولكن المفسرين لا يرون في مجيء السمع مفردا والأبصار جمعا إعجازا علميا، ولكن يجيء لأسباب لغوية ترتبط بقواعد اللغة، ففي قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [27] .

جاء السمع مفردا بين القلوب والأبصار وكلاهما جمع، والزمخشري يعلل هذه الظاهرة الأسلوبية فيقول: "ووحد السمع كما وحد البطن في قوله: كلوا في بعض بطونكم تعفوا، يفعلون ذلك إذا أمن اللبس… فإذا لم يؤمن كقولك: فرسهم وثوبهم رفضوه، إذا أردت الجمع؛ ولك أن تقول: السمع في أصله مصدر، والمصادر لا تجمع فتقدر محذوفا، أي وعلى حواس أسماعهم… وقرأ ابن عبله: {وعلى أسماعهم} [28] …فذكر الزمخشري لمجيء السمع مفردا عللا ثلاثا: أمن اللبس حيث لا نرتاب في أن المقصود بالسمع هنا الجمع وليس المفرد، ثانيا: أن السمع مصدر والمصادر لا تجمع، ثالثا: ورد في إحدى القراءات {وعلى أسماعهم} بالجمع…

ومن خصائص الأسلوب القرآني الفذ: أنه يجمع بين الجزالة والسلاسة، والقوة والعذوبة، وحرارة الإيمان، وتدفق البلاغة، فهو السحر والنور الباهر والحق الساطع والصدق المبين… ولما سمعه فصحاؤهم وبلغاؤهم وأرباب البيان فيهم سجدوا لله خاشعين… وما إيمان "عمر"حين سمع "طه"وما فزع "عتبة"حين سمع "فصلت"… وما تردد بلغاء العرب على الأماكن التي يتعبد فيها النبي الأمين صلى الله عليه وسلم ليلا، إلا ليسمعوا هذه البلاغة خفية، وما عجزهم بعد التحدي إلا دليل الإعجاز، وعظمة البيان وجلال الأسلوب…

ومن هذا المنطلق العجيب، كان القرآن الكريم وحده، هو كتاب الهداية، ولغة الحياة وقصة الكون الصادقة من بدايته إلى نهايته، بل هو تجديد لميلاد الإنسان على اختلاف الحقب وتوالي الأجيال، ومرور الدهور والعصور، نزل لمخاطبة النفس البشرية والأخذ بيدها، فهو معها آمرا وناهيا، مرشدا وواعظا، مبشرا ومنذرا، حارسا ومدافعا، مصبرا ومسليا، معلما وموجها، سميرا وجليسا، صديقا وأنيسا، فهو الحياة في سموها، والسعادة في أوجها، والكمال في أسمى معانيه، فلقد بلغ الغاية التي لا تدانيها غاية، في الرفعة والعلو، والخلود والسمو، فما أبدع تراكيبه وأروع أساليبه، وأسمى من معانيه.

الله أكبر إن دين محمد

وكتابه أهدى وأقوم قيلا

لا تذكر الكتب السوالف عنده

طلع الصباح فأطفئ القنديلا

ولو ذهبنا نستقصي وجوه الإعجاز للقرآن الخالد، ونستعرض صفحات جلاله، لأعيانا الأمر، وانقطعت نفوسنا من شدة البهر، لأنه الكتاب الذي لا تنفد عجائبه، ولا تنتهي غرائبه، ولا يخلق على كثرة الرد.

وإن ما نذكره الآن من وجوه خلوده وإعجازه، لهو قل من كثر، ووشل من فيض، وقبس من روح، وقطرة من بحر، فمن هذه الوجوه:

1- قـوة أسلوبه في كل ما تناول، فهو قوي في التعبير عن الأحكام، والأخـبار والربوبيات، كقوته في القصص وغيره، فليس هناك تفاوت في الأسلوب لاختلاف الموضوعات.

2- اشتماله على قصص وأخبار الأمم الماضية، وموقف كل أمة من نبيها، كل هذا يسوقه القرآن في دقة بالغة، حتى كأننا نعيش في نفس الحوادث التي يعرضها، والذي بلغنا كل هذا إنما هو رجل أمي لا يعرف القراءة أو الكتابة.

3- اشتماله على نظام في الأخذ به سعادة الأمم وفي البعد عنه تعاستها وشقاؤها {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .

4- بلاغة القرآن النادرة، التي لا يحيط بها وصف، ولا يستطيع أن يكشف عن خصائصها باحث، ولقد وضعت علوم البلاغة والنقد والإعجاز للكشف عن مظاهر هذه البلاغة وأسرارها، ثم هي للآن وبعد مضي ما يربو على ثلاثة عشر قرنا من الزمان، لا تزال على أول الدرب، وفي بداية الشوط، وسوف تظل هكذا كليلة قاصرة، لأنها أمام بحر خضم لا ساحل لـه.

5- سمو الروح، ونبل الهدف في القرآن: فهو ليس كتاب قصص أو تسلية، أو أدب أو حكمة أو فلسفة أو تاريخ أو اجتماع وإنما هو منهج متكامل للحياة الصحيحة في كل جوانبها.

6- جلال أثره الأدبي في لغة العرب، وحياتهم وأدبهم، وفي حياة المسلمين والعالم كله.

7- خلوده على مر الأيام، والعصور والأمكنة، مع عجز الناس عن معارضته، رغم أنه تحدى ولا يزال… وتاريخ العالم مشتمل على الأفذاذ من الأدباء والبلغاء.

8- بساطة القرآن في أسلوبه، ووضوحه وجماله وجزالته.

9-وأخيرا وليس آخرا: ما جاء به القرآن من إعجاز علمي مبدع، جعل العلماء يخشعون لجلال هذا الكتاب وسبقه في هذه الميادين… ومن هذا اللون العلمي قول الله:

{وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [29] … {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [30] … {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} [31] … {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ} [32] .

هذا هو القرآن في سموه وجلاله، وسحره وجماله وخلوده وكماله، ولقد وقفت الإنسانية صاغرة أمامه، على الرغم مما يزخر به تاريخها من عباقرة وأساطين في الفكر والأدب والاجتماع، وما يحفل به من نوابغ لسن وخطباء مصاقع… وصدق الله: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} [33] .

موطن الإعجاز في القرآن

إن أهم معجزة للرسول العظـيم: هو القرآن الكريم، وقد حمل دعوة التحدي به إلى الناس عامة، وإلى العرب خاصة، في أكثر من موضوع منه، ومع ثبوت هذا، فإن الوقوف على الجهة التي كان منها الإعجاز القرآني، أمر لم تلتق عنده الآراء، ولم يكن محل اتفاق بين الباحثين والناظرين في وجوه الإعجاز، في كل زمان ومكان.

فهناك أكثر من رأي، وأكثر من مذهب في الجهة أو الجهات التي كان بها القرآن مفحما، على ما سنرى في موضعه، وليس كذلك الشأن في معجزات الأنبياء… إذ كل معجزة كانت تنادي معلنة في وضوح عن صفتها التي أعجزت بها، وتشير في صراحة إلى الجهة التي جاء منها الإعجاز، فيعلم الناي لوقتهم ماذا في المعجزة من دلائل الإعجاز، وماذا فيها من القوة القاهرة المعجزة التي لا يستطيعون القيام لها، والجري معها.

وماذا يبحث الناس في عصا موسى عليه السلام مثلا؟ إنها مجرد عصا… لا تختلف في مرأى العين عن أي عصا أخرى… ليس فيها أجهزة، ولا عدد، ولا أي خروج عن صفات العصي التي في أدي الناس… ولكنها في يد موسى تنقلب إلى ثعبان مبين يلقف ما يأفكون.

وليس في يد موسى غير ما في أيدي الناس… لحم ودم وعظم وعصب وعروق، لا تختلف في شيء أبدا عن الأيدي التي تحيا في أجساد الناس وتعمل لهم.

إذن فهناك قدرة لا ترى… هي قوة الله… التي تمد موسى بهذه المعجزات، وليست يده أو عصاه إلا أداة تحمل هذه المعجزة أو تلك.

كذلك معجزة عيسى عليه السلام... يدعو الميت فيحيا، ويمس الأكمه والأبرص فيبرأ… وليس في صوته الذي يدعو به شيء يخالف مألوف الأصوات المعروفة للناس… إنه مجرد كلمة تنطلق من فم، فإذا هي حياة، وإذا روح تسري في موات فتبعثه من مرقده.

إذن فليس الشأن في هذا الصوت، أو في تلك الدعوة، وإنما هي قوة قادرة… لا ترى… قد جعلت لهذه الكلمة ولتلك الدعوة هذا الأمر المعجز‍ ! هي قوة الله تعالى.

أما القرآن فشأنه غير هذا الشأن وأمره على خلاف هذا الأمر‍ !

فهو كلمات، وألفاظ، وعبارات، لا تختلف عما ألف الناس، مما يجري على ألسنتهم من كلام... إنه كلمات مألوفة معروفة… تعامل بها الناس، فـأخذوا بها وأعطوا… وقلبوها على جميع وجوهها... في مختلف الأساليب، وشتى التراكيب.

إن كل ما في القرآن من كلام هو مما كـان يدور على ألسنة العرب، ومما يصاغ منه نثرهم، ونظـمهم.. من خطب، وحكم ومساجلات، ومن قصيد ورجز… وفي هذا يقول الله:

{إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [34] .

ثم إن هذه الكلمات التي عرفت -بعد- باسم القرآن، والتي تحدى بها الرسول الكريم صلى الله عليه وسلم العرب جميعا، ثم الإنس والجن قاطبة، هذه الكلمات لها ما كان لكلمة عيسى حين كان ينطق بها فتتجسد معجزة قاهرة يشهدها الناس، ويرونها رأي العين.

إن هذا الكلام المألوف المعروف حين ضمه القرآن إليه، ونظم منه آياته، وصور منه أحكامه وقصصه، وجدلـه، ومواعظـه، وزواجره، هذا الكلام قد أصبح منذ ذلك اليوم معجزة قاهرة، تتحدى الناس جيلا بعد جيل… وأمة بعد أمة… فليأتوا بحديث مثله إن كانوا صادقين.

ولكن... أين هي المعجزة في هذا الكلام؟ وماذا يبدوا للناس منها؟ وماذا يشهدون من إعجازها؟ وكيف يضع الناس أيديهم على المعجزة، ويرفعون أبصارهم إليها؟.

إنها معجزة لا ترى بالعين، ولا تلمس باليد !

وعلى الناس أن يسمعوا لهذا الكلام، وأن يتدبروا آياته… وعندئذ يرون ببصائرهم -لا بأبصارهم- في كل آية معجزة قاهرة… تعنو لها الجباه، وتخضع لها الرقاب.

إن على الناس أنفسهم… أن يفتحوا قلوبهم وعقولهم لهذه الكلمات، فإنهم إن فعلوا تكشف لهم منها ما كان يتكشف من عصا موسى عليه السلام ويده، ومن كلمة عيسى عليه السلام… وهذا مفهوم قول النبي صلى الله عليه وسلم:

"وإنما كان هذا الذي أوتيته وحيا أوحي إلي" [35] .

إنها آيات… معجزات… وما يعقلها، ويعرف وجه الإعجاز فيها إلا العالمون الذين يلقون أسماعهم لها، ويفتحون قلوبهم وعقولهم للحق الذي فيها، وللنور الذي معها.

ومن ثم كانت أنظار المسلمين دائما معلقة بهذا الكتاب، يدرسونه، ويتدارسونه، ويلقونه بكل ما تسعفهم به الحياة من علوم ومعارف، فيجدون كل شيء دون ما في كتاب الله من علوم ومعارف، فيزداد لذلك تعلقهم بكتاب الله، وتتوثق صلتهم به، ويشتد إقبالهم عليه، ومدارستهم لـه.

وفي كل يوم من أيام المسلمين تظهر دراسات وبحوث في القرآن وعلوم القرآن، حتى لقد اجتمع من ذلك ما لا يحصى عدا.

ولقد كان نصيب "الإعجاز"في مباحث القرآن نصيبا موفورا، وقد أفرده بعضهم بدراسة خاصة، كما فعل عبد القاهر الجرجـاني والرماني والخطابي والباقلاني... إلا أن أكثر مباحث الإعجاز هي التي كانت تجيء ضمن مباحث التفسير أو القراءات… فمعظم الذين فسروا القرآن حاولوا أن يجعلوا في صدور تفاسيرهم إشارات تتضمن آراءهم في فضل القرآن وفي إعجازه.

ولعل! "الزمخشري"أشهر هؤلاء المفسرين وأولاهم بالذكر في هذا المقام، إذ كان تفسيره "الكشاف"يبحث عن مناط الإعجاز في كتاب الله… في آياته، آية آية، وفي كلماته، كلمة، كلمة.

وقد آن لنا أن نلتقي بعد هذا مع بعض هؤلاء العلماء والمفسرين، الذين يتسع المجال للقائهم والتحدث إليهم.

1- الجاحظ ورأيه في الإعجاز

في رسالة للجاحظ بعنوان "حجج النبوة" [36] يتحدث الجاحظ عن معجزة الرسول صلى الله عليه وسلم، وأنها قائمة في القرآن الكريم، الذي هو معجزته الكبرى… الخالدة، ويقيم الدليل على هذا بما عرف من تحدي القرآن للعرب، وعدولهم عن لقاء هذا التحدي، والنزول في ميدان القول... فهربوا من هذا الميدان… وأوقدوا نار الحرب بينهم وبين النبي صلى الله عليه وسلم… فقتلوا وقتلوا…ولو كان في مستطاعهم أن يصمدوا لهذا التحدي لما فروا هذا الفرار المشين، ولما رضوا أن يعرضوا أنفسهم للموت، وخاصة بعد أن ظهر عليهم النبي صلى الله عليه وسـلم في هذا الميدان أيضا، وقتل كثير من فرسانهم ومشيختهم.

يقول الجـاحظ:

"إن محمدا عليه الصلاة والسلام مخصوص بعلامة، لها في العقل موقع كموقع فلق البحر من العين... وذلك قوله لقريش خاصة، وللعرب عامة -مع ما فيها من الشعراء والخطباء والبلغاء- والدهاة، والحلماء، وأصحاب الرأي والمكيدة، والتجارب، والنظر في العاقبة: "إن عارضتموني بسورة واحدة فقد كذبت في دعواي، وصدقتم في تكذيبي" [37] .

ثم يتحدث عن معجزة النبي "محمد صلى الله عليه وسلم"فيقول:

"وكذلك دهر "محمد"صلى الله عليه وسلم، كان أغلب الأمور عليهم وأحسنها عندهم وأجلها في صدورهم حسن البيان ونظم ضروب الكلام، مع علمهم له، وانفرادهم به، فحين استحكمت لغتهم، وشاعت البلاغة فيهم، وكثر شعراؤهم، وفاق الناس خطباؤهم، بعثه الله عز وجل فتحداهم بما كانوا لا يشكون أنهم يقدرون على أكثر منه، فلم يقرعهم بعجزهم، وينقصهم على نقصهم حتى تبين ذلك لضعفائهم وعوامهم، كما تبين لأقويائهم وخواصهم، وكان ذلك من أعجب ما آتاه الله نبيا قط، مع سائر ما جاء به من الآيات ومن ضروب البرهانات [38] .

ذلك هو رأي الجاحظ في إقامة الحجة على وقوع الإعجاز بالقرآن… وهو رأي -كما ترى- تقوم بين يديه أدلة قاطعة… وإن أكـثر الذين أقاموا الحجة على إعجاز القرآن من هذه الوجه، إنما نظروا إلى رأي الجاحظ هذا، واعتمدوا عليه، وداروا حوله... ومنهم "الباقـلاني" في كـتابه "إعجاز القرآن"… والزركشي في كتابه "البرهان في علوم القرآن"… وغيرهما ممن كان لهم رأي في إعجاز القرآن !! .

الجاحظ ووجوه الإعجاز:

أما عن رأيه في وجوه الإعجاز التي كان بها القرآن معجزا، فهو الرأي الذي ذهب إليه "الباقلاني"من بعده، و"الجرجاني"كذلك… وهو "النظم"، الذي انفرد به القرآن، في صياغة أساليبه، صياغة تنتظم بها المعاني انتظام الروح في الجسد.

والجاحظ كما نعرف، إمام من أئمة البلاغة، وعلم مفرد في أساليب البيان، وذواقة لم تعرف العربية مثيلا له في التعرف على طعوم الكلام، واختلاف مذاقاته ! وما تعرف اللغة العربية أديبا طاوعه قلمه فتحرك في كل اتجاه، وجال في كل حلبة، ونازل في كل ميدان، مثل هذا القلم الذي اشتملت عليه يد الجاحـظ.

وإذا كان رأي الجاحظ، في وجه الإعجاز في القرآن، هو ذلك النظم الذي انفرد به القرآن في تصوير معانيه وإخراجها على تلك الصورة العجيبة من النظم، فإن ذلك لم يكن رأيا صريحا للجاحظ، وإنما كان عن طريق الاستدلال، والاستنتاج، لمقولاته التي حملناها هذه المحاميل، وفهمناها على هذا الوجه من الفهم، وإلا فإن الجاحظ لم يقل قولا صريحا مواجها، في الجهة أو الجهات التي جاء منها الإعجاز في القرآن !!

كان الجاحظ ممن يحفلون بالصياغة اللفظة، وممن يجعلون لصفاء العبارة ونضارتها شأنا في البلاغة، وتمكين المعنى من أن يعرض أروع عرض، وأبرعه، وأكمله.

وكانت الظاهرة الغالبة في تلك الفترة المعاصرة للجاحظ، هي الاحتفال بالمعنى، وكدّ الذهن له، والجري وراءه… إذ كانت آثار العقل اليوناني في الفلسفة، والعقل الهندي والفارسي في الحكمة، وضرب الأمثال، قد أخذت تنتقل إلى اللغة العربية، وتؤثر في النفس هذا التأثير الذي أقام المذاهب الكلامية والفلسفية عند كثير من الجماعات والأفراد… وكان من ذلك أن جرى الناس وراء المعاني يلتقطونها في أي محمل من محامل اللفظ، وعلى أية صورة من صوره… حتى لقد كاد ذلك يذهب بكثير منهم إلى الخروج على الأساليب العربية والذوق العربي [39] .

لهذا وقف الجـاحظ في بوجـه هذا التيار، وتصدى له، ودفع به إلى الوراء بعيدا… فانحسر شيئا فشيئا، وجـعل أولئك الذين كـانوا قد ركـبوا هذا المركـب لاصطياد المعاني، يعودون رويدا إلى الساحل، حيث يأخذون من المعاني ما تنال أيديهم، وما تبلغ أفكارهم.

رأي الجاحظ

والرأي الذي دعا إليه الجاحـظ، هو أن البلاغة نظم وصياغة… فمن أخطأه حسن النظم، وحبكة الصياغة، فقد أخطأت كلامه عناصر الحياة، وجمدت فيه عروق البلاغة والبيان… وذلك أن المعنى الذي يخرج في صورة من النظم المضطرب ومن الصياغة المختلطة، هو معنى شأنه ذميم.

ويشهد عبد القاهر الجرجاني آثار هذه المعركة التي كانت دائرة بين اللفظ والمعنى، ويراها في مخلفات الجاحظ الذي كان ينتصر للفظ، من جهة، وفي مخلفات من كانوا يقفون ضده… في الجهة الأخرى.

ويقف "عبد القاهر"إلى جانب رأي الجاحظ، ويقفو أثره، ويتخذ من هذا الرأي حجته على وجه الإعجاز في القرآن.

ولا تحسبن أن "الجاحـظ"يهون من شأن المعنى، أو يغمض من قدره… وكيف وهو رجل راجـح العقل... وفير العلم والحكمة والأدب؟

فالجاحـظ لم ينتصر للفظ، ولم يقف إلى جانب الأسلوب، إلا لمواجهة هذا الخطر الداهم على اللغة، والذي أشرنا إليه آنفا، وإلا فإنه حفي بالمعنى مؤثر له، حريص عليه ما دام لم يجر على الأسلوب، ولم يفسد كيانه، ولم يشوه بنيانه.

وللجاحظ في هذا المقام عبارة مشهورة يقول فيها:

"والمعاني مطروحة في الطريق، يعرفها العجمي والعربي، والقروي والبدوي، وإنما الشأن في إقـامة الوزن، وتخير اللفظ، وسهولة المخرج، وصحة الطبع، وكثرة الماء، وجودة السبك"

"وإنما الشعر صياغة وضرب من التصوير" [40] .

وأنت ترى أن "الجـاحظ"ليس له هنا حديث عن الإعجاز في القرآن، وإنما هو يتحـدث عن صفة الكلام البليغ، وعن مأتى البلاغة فيه، ومجال التفاضل بين الكلام والكلام.

وإنه بهذا الميزان الذي يوزن به الكـلام، وتعرف بـه منازله، يمكن أن يعرف فضل القرآن على غيره من الكلام، ويمكن أن يستدل على وجه الإعجاز فيه.

وهذا ما كان من "عبد القاهر"في كتابيه: "دلائل الإعجاز"و"أسرار البلاغة"... حـيث أقـام مذهبه في الإعجاز على هذا الميزان، وهو "النظم"... كما سنرى ذلك في موضعه من هذا البحث.

هذا "والجـاحظ"إذ يرى الإعجاز في "النظم"لا يرى النظـم نظما إلا إذا كـان على شيء من السعة والامتداد، بحيث يحمل معنى مؤلفا من حقائق مترابطـة، يسند بعضها بعضا، فتتشكل منها صورة سوية.

أما النظـم الذي يقوم على جملة أو جملتين، أو كلمة أو كلمتين، فلا يدخل في هذا الباب، ولا يعد نظما ينكشف به معدن الكلام وتبين روعته.

يقول الجاحـظ في هذا:

"ولأن رجلا من العرب لو قرأ على رجل منهم أي من خطبائهم و بلغائهم سورة واحدة طويلة أو قصيرة، لتبين له في نظـامها ومخرجها، وفي لفظـها وطبعها، أنه عاجز عن مثلها، ولو تحدى بها أبلغ العرب لظـهر عجزه عنها".

ثم يقـول:

"وليس ذلك -أي الإعجاز- في الحرف والحرفين، والكلمة والكلمتين، ألا ترى أن الناس قد يتهيأ في طباعهم، ويجري على ألسنتهم أن يقول رجل منهم: "الحمد لله "و"على الله توكلنا"… وهذا كله في القرآن، غير أنه متفرق غير مجتمع".

"ولو أراد أَنطَقُ الناس أن يؤلف من هذا الضرب سورة واحدة طويلة أو قصيرة على نظم القرآن وطبعه، وتأليفه، ومخرجـه لما قدر عليه، ولو استعان بجميع "قـحطان"و "معد بن عدنان" [41] .

فالنظـم على صورة مخصوصة، وفي امتداد رحب هو المعرض الذي تتجلى فيه روعة القرآن وتخايل ملامح إعجازه.

وعلى هذا فـالجاحظ هو إمام هذا المذهب في إعجـاز القرآن، وعمدة الرأي فيه… مـا أن كشف عنه في حديثه عن الأدب، وبيان معادنه حـتى كان مذهبا غالبا من مذاهب الرأي في الإعجاز، وحتى دفع إليه العلماء دفعا، إذ جعلوا قوله هذا في الفصاحة والبيان، هو مجال النظـر في الإعجاز، لا يكادون يتجاوزونه، ولا ينظـرون إلى شيء وراءه.

الجاحظ…والقول بالصرفة:

لاتعجب إذا رأيت الجاحظ يقول بالصرفة في وجه الإعجاز في القرآن.. فالجاحـظ كما نعلم "معتزلي"… وجـه من وجوه المعتزلة ورأس من رءوسهم، والنظام وهو من شيوخ المعتزلة كان أول من جاهر بهذا الرأي وفتح للناس باب الـكلام فيه.

ولا يذهبن بك الرأي إلى أن تحسب الجـاحظ متابعا أو مقلدا لإمام مذهبه "النظـام"في هذا الرأي… فالجاحظ وإن أخذ بقول "النظـام"... فليس ذلك عن تقليد ومتابعة، وإنما عن نظـر وموازنة ومراجعة... ثم اقتناع.

ومن ثم كـان رأي الجاحظ في القول بالصرفة هو الذي جعل لرأي "النظام"بعد هذا مكانا بين الآراء التي دارت حول إعجاز القرآن، ولولا هذا لما التفت الناس إلى رأي النظام هذا الالتفات، ولما عاش هذا الرأي في الناس، ينقضونه حينا، ويقبلونـه أحيانا… وأمر آخر، وهو أن الجاحظ إنما قال بالصرفة بعد أن أعياه الوقوع على الضوابط الدقيقة التي يضبط بها وجـه الإعجاز في القرآن، ويكشف عن أسرار هذا الإعجـاز... فذلك أمر إن أعجز الجاحظ فقد أعجز الإنس والجن جميعا ! فلو أن الإعجاز قد انكشف –وهيهات- لعرفه الناس، ومن ثم لم يعد بعيدا عن متناول أيديهم… وكان في مستطاعهم أن يأتوا بمثل هذا القرآن… والله سبحانه يقول:

{قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [42] .

إن سر الإعجاز مضمر في كـلمات القرآن، كلمة كلمة، وآية آية، إنه أمر من أمر الله…كالروح ترى آثارها، وتشاهد أفعالها، دون أن ينكشف للناس شيء منها.

{وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} [43] .

والقرآن "روح"تتجلى آثاره في هذه الكلمات المنظـومة في آياته…

ولعل في قوله تعالى للنبي الكريم صلى الله عليه وسلم:

{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} [44] .

لعل في هذا ما يعين على الفهم الذي فهمناه من أن القرآن "روح"من روح الحق جل وعلا... ونقول: لا تعجب إذا عجز الجاحظ عن الكشف عن هذا السر المضمر، أو هذا الروح الساري في القرآن فلم يعرف وجه الإعجاز فألجأه هذا العجز إلى القول بالصرفة... فالجاحظ أستاذ في نقد الكلام، فـلا عجب أن عرف قدر القرآن، ولزم حـده معه.

(يتبع)

[1] النجم /4.

[2] القيامة /17.

[3] الإسراء /78.

[4] انظر تفسير غريب القرآن لابن قتيبة ص33.

[5] الإنسان /23.

[6] تفسير الفخر الرازي 1/161-163.

[7] البصائر 1/88.

[8] الأنبياء /50.

[9] الفرقان /1.

[10] الأنعام /92.

[11] القيامة /18.

[12] البقرة /248.

[13] البرهان للزركشي 1/265 ط. الحلبي.

[14] القرطبي 1/56-67.

[15] الإسراء /88.

[16] إعجاز القرآن ص26 للرافعي.

[17] مفاتيح الغيب 30/125- 126 - الرازي.

[18] المائدة /83.

[19] الزمر /23.

[20] الزخرف /58.

[21] مريم /97.

[22] الإسراء /36.

[23] القضاء والقدر ص127- 130 متولي الشعراوي.

[24] النحل /78.

[25] فصلت /22.

[26] القضاء والقدر ص131.

[27] البقرة /7.

[28] الكشاف 1/41.

[29] الحجر /22.

[30] الأنعام /125.

[31] النازعات /30.

[32] الزمر /6.

[33] الإسراء /85.

[34] يوسف /2.

[35] البخاري .

[36] ضمن مجموعة رسائل الجاحظ... نشرها السندوبي.

[37] لم يحفظ التاريخ للجاحظ رسالة في إعجاز القرآن، وهذا يعد أمر غريبا، ولكن يبدو أن البلى والإهمال عصفا بهذه الرسالة وأمثالها.

[38] من رسالة "حجج النبوة"ص144 وما بعدها.

[39] إن نقل الفلسفات اليونانية والهندية والفارسية إلى اللغة العربية كانت له آثاره المعروفة في ظهور النزعات الكلامية والاعتزالية وكذلك ظهور الفرق التي أدخلت حشدا من البدع إلى الإسلام، أما العلماء الذين استمسكوا بهدي الكتاب والسنة فقد حماهم الله تعالى وكانوا بمنجاة من تلك الآثار السيئة، بل أظهروا عوارها وحذروا الناس منها (المجلة).

[40] دلائل الإعجاز ص197.

[41] حجج النبوة ص120.

[42] الإسراء /88.

[43] الإسراء /85.

[44] الشورى /52.


 العدد 46 - بيئات التربية الإسلامية

بيئات التربية الإسلامية

للدكتور عباس محجوب

يقصد بالبيئات الأمكنة التي تتم فيها العملية التربوية لما لتلك البيئات من وظائف تربوية تقوم بها مع التركيز على الصفة التربوية لهذه البيئات وتشمل هذه البيئات الأسرة والمسجد والمدرسة والمجتمع.

أولا: الأسرة

تعتبر الأسرة المكونة من الأبوين أقدم مؤسسة اجتماعية للتربية عرفها الإنسان إذ إنها كانت ولا تزال المؤسسة الوحيدة التي تعلم وتهذب الطفل وتنقل إليه عن طريق الأب خبرات الحياة ومهارتها المحدودة ومعارفها البسيطة وكانت القبيلة هي التي تساعد الآباء في عملية التربية وكثيرا ما كان الإبن وارثا لمهنة والده التي تعلمها ومارسها معه ولا زالت الأسرة في المجتمعات المختلفة هي مصادر التربية والمعرفة بالنسبة لأبنائها، وقد أدى تطور الحياة البشرية واستقرار الإنسان وبناء المجتمعات المدنية والقروية وزيادة الخبرات البشرية وتعدد أنواع المعرفـة البشرية إلى إن تشارك مؤسسات أخرى الأسرة في واجب الرعاية والاهتمام والتربية والتوجيه وتخلت الأسرة عن بعض ما كانت تقوم به بالرغم من أنها ظلت المؤسسة الأولى في حياة المجتمع الحديث أيضا في التربية.

كانت الأسرة تقوم بواجب التربية من الناحية الصحية والجسمية فيوفر الأبوان لطفلهما الطعام والشراب والكساء والمأوى ثم تعليمه المهنة التي يعيش بها في المستقبل وغالبا ما تكون مهنة الوالد على حين تتعلم البنت أمور البيت وقد تساعد في أعمال الزراعة مع أمها، ولكن تطور الحياة جعل الأسرة تسعى إلى تعليم أبنائها وأصبحت المدرسة المؤسسة الثانية بعد الأسرة.

وقـد سبق أن تحدثنا عن بعض المهام التربوية التي تقع على عاتق الأسرة المسلمة وأهمها إيجاد الأم الصالحة للأبناء ورعاية الأمهات ثم اختيار الاسم الصالح للأبناء وتعهدهم بالرعاية والتربية الدينة والتوجيه إلى المثل العليا والتمسك بالفضائل وغيرها مما لا نود تكراره.

وأول الحاجات الضرورية التي يجب أن توفرها الأسرة هو حاجة الطفل إلى الحب والعطف والحنان ولا يمكن توفر ذلك في أسرة لا تقوم أساسا على المودة كما يقول الله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [1] لأن هذه المودة بين الوالدين تنتقل إلى الأولاد فتسود المحبة جو العائلة وقد أثبتت الدراسات النفسية أن الطفل إذا أحس بفقد العطف والحنان والرعاية ترجم ذلك في تصرفات يريد بها إثارة الانتباه واستدرار عطف والديه ثم تنعكس هذه الآثار في مستقبل الطفل فيصبح قاسيا في سلوكـه ساخطا على المجتمع.

ولذلك كان الرسول عليه الصلاة والسلام أرحم الناس بالأطفال وقـد كان الرسول صلى الله عليه وسلم نموذجا لما يجب أن تكون عليه العلاقة الأسرية بين الأبناء والآباء فقد كان يحنو على الحسن والحسين… يمتطيان ظهره الشريف فيحبو بهما ويخـاطبهما وقد أطال الرسول صلى الله عليه وسلم السجود مرة فسئل عن ذلك فقال: "إن ابني ارتحلني فكرهت أن اعجل حتى يقضي حاجته" [2] وقد حدث أن كان عليه الصلاة والسلام يقبل الحسن وعنده أعرابي يتعجب من ذلك ويقول للرسول صلى الله عليه وسلم: "إن لي عشرة الأولاد ما قبلت أحـدا منهم قط"فأجابه النبي صلى الله عليه وسلم: "من لا يرحم لا يرحم" [3] وفي رواية: "أو أملك لك أن نزع الله الرحمة من قلبـك؟"، وفي هذا المعنى يقول الرسول صلى الله عليه وسلم: "ليس منا من لم يرحم صغيرنا ويوقر كبيرنا ويأمر بالمعروف وينهى عن المنكر" [4] ، وكان صلى الله عليه وسلم رحيما بالصبيان عامة يسلم عليهم إن رآهم ويتسابق معهم إن رآهم يتسابقون ويلتقي بصبيان أسرته إذا عاد من سفر ويركب على ناقته من يلقاه منهم.

وهذا النوع من التربية للأطفال يؤدي إلى نتيجتين أولاهما إشباع حاجة الطفل الغريزية للحب والعطف والحنان والرعاية وثانيهما انتقال هذه الصفات منه إلى الآخرين كبارا كانوا أم أطفالا.

إن الإسلام عندما وضع على عاتق الأم أعظم مهام الحياة وهي التربية للأجيال وبناء الإنسان كان ذلك من معرفة الإسلام بأن التربية الصحيحة لا تتوفر إلا في الأسرة التي تستطيع المرأة فيها أن تعطي وقتها لبيتها وزوجها وأطفالها وأن توفر لهم جميعا المأوى الدافئ والجو المليء بمعاني العطف والمودة والرحمة.

إن المجتمعات الحديثـة وقد خرجت فيها المرأة مع الرجـل إلى العمل جـعلت الأبوين منصرفين عن العناية والرعاية لأطفالهما لأنهما يعودان من العمل منهكين متعبين محتاجين إلى الراحة الجسدية مما يفقد أبناءهما عواطف المحبة والرحمة والنظر في مشاكلهم التربوية والتعليمية وحاجتهم إلى الحنان والرعاية ومثل هذه الأسرة لا تفقد أبناءها ما تقدم بل تجعلهم يتعلمون كثيرا من أنواع السلوك السيء والعادات الضارة من الشارع أو صحبة الأشرار أو الخدم في البيوت.

إن واجب الأسرة في الإسلام توجيه الأطفال إلى الصلاة وعبادة الله {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} ومراقبة تنفيذ هذا الأمر وأخذهم بشدة في سن العاشرة والتفريق بينهـم في المضاجع والاستئذان في الأوقات التي حددها القرآن لأن الطفل لا بد أن ينشأ على السلوك الإسلامي الذي يخضع النظام الأسري فيها لتعاليم الإسـلام ونظـمه في المأكل والملبس والسلوك وكـل شأن من شؤون الحياة، وعن دور الأسرة في تربية الأولاد يقول الغزالي: "اعلم أن الطريق في رياضة الصبيان من أهم الأمور وأوكـدها، والصبي أمانة عند والديه وقلبه الطاهر جوهرة نفيسة فإن عود الخير وعلمه نشأ عليـه، وسعد في الدنيا والآخرة... وإن عود الشر وأهمل إهمال البهائم شقي وهلك… ورياضـته بأن يؤدبه ويهذبه ويعلمه محاسن الأخلاق، ويحفظه من قرناء السوء.. ومهما رأى فيه مخايل التمييز فإنه ينبغي أن يحسن مراقبته، وأول ذلك ظهور أوائل الحياء، فـإنه إذا كـان يحتشم ويستحي ويترك بعض الأفعال فليس ذلك إلا لإشراق نور العقل عليه، حتى يرى بعض الأشياء قبيحا ومخالفا للبعض فصار يستحي من شيء دون شيء، وهذه هدية من الله تعالى إليه، وبشارة تدل على الأخلاق، وصفاء القلب، وهو مبشر بكمال العقل عند البلوغ فالصبي المستحي لا ينبغي أن يهمل، بل يستعان على تأديبه بحيائه وتمييزه، وإن الصبي إذا أهمل في بدء نشأته خرج في الأغلب رديء الأخلاق، كذابا حسودا، سروقا، نماما لحوحا، ذا فضول وضحك، وكيد ومجانة، وإنما يحفظ عن جميع ذلك بحسن التأديب ثم يشغل في المكتب فيتعلم القرآن وأحـاديث الأخبار، وحكايات الأبرار وأحوالهم ليغرس في نفسه حب الصالحين ويحفظ (بضم الياء وسكون الحاء وفتح الفاء) من الأخبار التى فيها ذكر العشق وأهله... ثم مهما ظهر من الصبي خلق جميل وفعل محمود فإنه ينبغي أن يكرم عليه ويجازى عليه بما يفرح ويمدح بين أظهر الناس فإن خالف ذلك في بعض الأحوال مرة واحدة ينبغي أن يتغافل عنه وألا يهتك ستره ولا يكاشفه، ولا سيما إذا ستره الصبي واجتهد في إخفائه وإن عاد ثانية ينبغي أن يعاتب سرا ويقال له: إياك أن تعود بعد ذلك لمثل هذا فتفضح بين الناس، ولا تكثر القول عليه بالعتاب في كل حين، فإنه يهون عليه سماع الملامة، وركوب النتائج ويسقط وقع الكلام من قلبه، وليكن حـافظـا هيبة الكلام معه، فلا يوبخه إلا أحيانا، والأم تخوفه بالأب وتزجره عن القبائـح"ويقول أيضا: "وينبغي أن يعود ألا يبصق في مجلسه ولا يتمخط، ولا يتثاءب بحضرة غيره، ولا يستدبر غيره، ولا يضع رجلا على رجل، ولا يضع كـفه تحت ذقنه، ولا يعمد رأسه بساعده فإن ذلك دليل الكسل، ويعلم كيفية الجلوس، ويمنع كثرة الكلام، و يبين له أن ذلك يدل على الوقاحة، ويمنع الحلف رأسا، صادقا كان أو كاذبا حتى لا يعتاد على ذلك من الصغر.

ويمنع أن يبتدئ بالكلام، ويعود ألا يتكلم إلا جوابا وبقدر السؤال، وأن يحسن الاستماع مهما تكلم غيره ممن هو أكـبر منه سنا وأن يقوم لمن فوقـه، ويوسع له المكان، ويجلس بين يديه، ويمنع من لغو الكلام وفحشه، ومن اللعن والسب ومن مخالطة من يجري على لسانـه شيء من ذلك، فإن ذلك يسري لا محالة من قرناء السوء وأصل تأديب الصبيان الحـفظ من قرناء السوء... وينبغي أن يعلم طاعة والديه ومعلمه ومؤدبه وكل من هو أَكبر منه سنا من قريب وأجنبي ومهما بلغ من التمييز ألا يسامح في ترك الطهارة و الصلاة، ويؤمر بالصوم في بعض أيام رمضان.

إن الأسرة التي تقوم بالواجبات التي سبق ذكرها والتي هي جماع لمـا يسمى الآن بالتربية الخلقية والجسمية والعقلية والاجتماعية، لهي أسرة مثالية قادرة على تخريج رجال نافعين لأنفسهم ولأمتهم، وقد بين الرسول صلى الله عليه وسلم واجبات الأسرة نحو أبنائها فيما ذكرنا من الرحمة والشفقة والعطف عليهم لأن تلك الأمور تعطي الأطفال الاطمئنان النفسي والثقة بالذات… والنشأة السوية والاهتمام بالواجب كما دعا الإسلام إلى التعويد على الصلاة باعتبارها عماد الدين كما أن على الأسرة أن تملأ فراغ الأطفال باللعب وتعلم فنون القتال وما يقوي الأجسام والقراءة النافعة الموجهة وقفل أبواب الفساد والانحراف وذلك بالتوجيه لهم إلى الصحبة الطيبة وإبعادهم عن رفاق السوء ومراقبتهم الدائمة من غير مضايقة لهم أو إشعارهم بذلك، كما أن حسن معاملة الوالدين لبعضهما ولأولادهما هو خير طريقة لتربيتهما لأن المعاملة القاسية والإحباط الدائم بالتوبيخ والضرب والإهانة والسخرية تؤدي إلى نتائج سيئة أهمها فقدان الثقة بالنفس وحب العزلة عن الناس والخوف وعدم تحمل أي مسئولية في الحياة والاعتماد على الغير، وربما الاتجاه نحو الجريمة والانحراف والشذوذ، ولذلك دعا الرسول صلى الله عليه وسلم إلى الرحمة والرفق ولين الجـانب وعذوبة الألفاظ والتوجيه الحسن والعقوبة المعقولة فالرسول صلى الله عليه وسلم يخبر بأن الراحمين يرحمهم الرحمن وأن الله رفيق يحب الرفق ويعطي على الرفق مالا يعطي على سواه ويقول: "إن أراد الله تعالى بأهل بيت خيرا أدخل عليهم الرفق، وإن الرفق لو كان خلقا لمـا رأى الناس خلقا (بفتح الخاء) أحسن منه وإن العنف لو كان خلقا لمـا رأى الناس خلقا أقبح منه".

وأهم واجبات التربية الأسرية أيضا التربية الإيمانية للطفل وذلك بتوجيه عواطف الطفل نحو حب الله وحب رسوله وإخباره بأن الله يجب أن يكون أحب إليه من أمه وأبيه ونفسه التي بين جنبيه وإلى جـانب عاطفة الحب تكون عاطفة الخوف من الله لأن العاطفة الأولى تؤدي إلى طاعة الله والعمل بما أمر والثانية تؤدي إلى البعد عن المعاصي قولية أو فعلية ظاهرة أو باطنة والأطفال يستهويهم الحديث عن الله وحبه والجنة والنار ووسائل الوصول إليهما، وعلى الآباء إشعار أبنائهم بأن حبهم له ينشأ من حاجتهم الدائمة إليه هم وآباؤهم لأن كل شيء بيد الله، الإحياء والإماتة والشقاء والسعادة، والرزق والنعمة والهداية والضلال وهذه الحاجة هي التي جـعلتنا نحبه أولا ونقوم بواجب الشكر ثانيا من اتباع ما أمر واجـتناب ما نهى، ويمكن غرس هذه المعاني في الطفل ساعة وصوله إلى مرحـلة الاستغناء عن أمه ونمو قواه الجسمية والعقلية بحيث يستطيع فهم التوجيهات القرآنية والنبوية في ذلك وبحيث يستقر في قلبه أن مصدر كل شيء في الوجود هو الله، وتوجيهه إلى بعض الأحاديث مثل الحديث القدسي: "يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يـا عبادي كـلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فـاستكسوني أكسكم يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فـاستغفروني أغفر لكم، يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني، يا عبادي لو أن أولكم وآخركم وإنسكم وجـنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجال واحد منكم ما نقص ذلك من ملكي شيئا، يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومنّ إلا نفسه"وكما روي الحديث.

إن غرس الإيمان الحقيقي في نفوس الناشئة والإيمان المطلق بالله بصفاته الثابتة له وحبه والخضوع له والخوف منه والالتجاء إليه في كل أمر هو سر السعادة للأبناء والأسرة خـاصة إذا أثبتت العقيدة بالطرق التربوية السليمة التي تقوم على العاطفة والعقل والعلم والحكمة حتى يكون الإيمان هو مصدر السلوك وموجـه الإنسان في الحياة، والرسول صلى الله عليه وسلم يعلمنا التدرج في تربية الأولاد فيقول فيما رواه ابن عباس: "افتحوا على صبيانكم أول كلمة بلا إله إلا الله" ثم أمرهم بالصلاة في السابعة ثم تأديبهم على حـب النبي وآل بيته وتلاوة القرآن وتعريفهم بالحلال والحرام ممارسة أمامهم وتلقينا وتوجيها لهم بامتثال الأوامر واجـتناب النواهي ووعظا بتوصيلهم إلى بعض الأمور كما كان يفعل الرسول صلى الله عليه وسلم مع ابن عباس.

إن الأسرة هي البيئة الأولى التي يتعلم فيها الطفل فإذا وجد الأبوين الصالحين اللذين يرعيان ويوجهان ويحسنان التربية نشأ الأطفال نافعين لأنفسهم ولأمتهم ومطيعين لربهم منجين لأنفسهم وأهليهم من عقاب الله وسخطه.

ثانيا: المسجد:

أخذت الكلمة من أصلها الاشتقاقي وهو السجود لله سبحانه وتعالى فكان المكان الذي يخضع فيه الإنسان ويخشع لله هو المسجد، ومسجد قبـاء هو أول مسجد في الإسلام أسس على التقوى من أول يوم مما جعل المسجد على مر العصور رمزا لحضارة الإسلام وأماكن التربية والعبادة للمسلمين، وقد ذكر الله سبحانه وتعالى المهام التربوية التعبدية للمسجد فقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ} [5] .. وقد وردت لفظة "مسجد"بالمفرد والجمع ثمان وعشرين مرة في القرآن كما وردت اللفظـة كثيرا في السنة المطهرة مرتبطة بالبناء والتربية ورسالة المسجد، فالمسجد في الإسلام من أهم الأسس التي يقوم عليها تربية الفرد وبناء المجتمع ويمكننا أن نحدد المهام التربوية الوظيفية للمسجد من خلال القرآن والسنة فيما يلي:

1- المسجد مكان الصلاة والذكر والعبادة {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} [6] {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} ويقول: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} [7] والمسجد هو مكان العبادة الجماعية وصلاة الجماعة التي يحسن بالمسلم أن يحرص عليها ففي الحديث يقول عليه الصلاة والسلام: "ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات؟ قالوا: بلى يا رسول الله قال: إسباغ الوضوء على المكاره وكثرة الخطى إلى المساجـد وانتظار الصلاة بعد الصلاة فذلكم الرباط، فذلكم الرباط" [8] .

والمساجد مكان الاعتكاف {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ}.

2- المسجد مكان العلم والتعلم وأول ذلك دراسة القرآن الكريم يقول عليه الصلاة والسلام: فيما رواه أبو هريرة "… وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده" [9] .

ويقول عليه الصلاة والسلام: "أفلا يغدو أحدكم كل يوم إلى المسجد يتعلم أويقرأ آيتين من كتاب الله عز وجل خير له من ناقتين وثلاث خير له من ثلاث، وأربع خير من أربع ومن أعدادهن من الإبل"، وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر إنما هي لذكر الله تعالى وقراءة القرآن" أو كما قال رسول الله صلى الله عليه وسلم [10] .

3- المسجد مكان القضاء والحكم والشورى ومجمع للوزارات الإسلامية فقد كان المسجد هو مكان الحاكم والمدرسة التي تربى فيها الرعيل الأول من الصحابة إيمانيا وروحيا وخلقيا واجتماعيا وتفاعلت أرواحهم ونفوسهم بتعاليم الرسول صلى الله عليه وسلم وعطائه وقدوته، تعلموا فيه أمور الدين وعرفوا فيه الحلال والحرام كما تعلموا فيه علوم القرآن والسنة والشريعة واللغة وعلوم الحياة كلها، وتحققت فيه معاني الأخوة ممارسة وواقعا وتعاونوا على البر والتقوى واطمأنت فيه قلوبهم بذكر الله، وضربوا المثل النادر في التفاني والحب والإيثار والرحمة واختاروا فيه الخلفاء بعد الرسول صلى الله عليه وسلم وكـل خليفة يلقي بيان سياسته وأسس حكمه فيه ابتداء بأبي بكر الصديق، وفيه تقاضى المتنازعون ففيه أصدرت الأحكام بإقامة حدود الله، وفيه قـاضى كعب بن مالك رجلا دينا كان له عليه في المسجد فارتفعت أصواتهما فنادى رسول الله صلى الله عليه وسلم قائلا: "يا كعب ضع عن دينك هذا"فقال: قد فعلت يا رسول الله. فقال: "قم فاقضه" [11] وفي المسجد أقيمت بعض ألعاب الفروسية فقد روت عائشة عن الرسول صلى الله عليه وسلم قولها: "دعاني رسول الله والحبشة يلعبون بحرابهم في المسجد فقال: يا حميراء أتحـبين أن تنظـري إليهم فقلت: نعم فأقـامني من ورائه فنظرت من وراء منكبيه"قالت عائشة قال رسول الله صلى الله عليه وسلم لتعلم يهود أن في ديننا فسحة" [12] ، وكان المسجد في عهد رسول الله صلى الله عليه وسلم مكانا لإيواء الفقراء والغرباء الذين عرفوا بأهل الصفة بالمكان الذي خصص لهم، وكان فيه سبعون من الفقراء منهم أبو هريرة رضي الله عنه وفيه حبس بعض الأسرى وفيه كان الجرحـى يداوون فقد روت عائشة فقالت: "أصيب سعد بن معاذ يوم الخندق في الأكحل فضرب رسول الله خيمة في المسجد ليعودوه من قريب" [13] ومن المسجد كان رسول الله صلى الله عليه وسلم وخلفاؤه يدبرون شؤون الأمة والدولة والدعوة ويرسلون السفراء ويجهزون الجيوش ويضعون الاستراتيجيات ويخططون ويمارسون نظام الشورى وإذا جدّ أمر واستدعى قرارا سريعا ورأيا قاطعا نودي (الصلاة جامعة) فيجتمع الناس ويتشاورون، وفيها ينتخب العمال ويرسلون ويحاسبون وتوزع فيها أموال الزكاة والصدقات ويعقد فيها النكاح فالرسول صلى الله عليه وسلم يقول: "أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه الدفوف" [14] ومنه تعطى الشهادة بالنجاح مع الله للمسلم إذ يقول الرسول صلى الله عليه وسلم: "بشر المشائين في الظـلم إلى المساجد بالنور التام يوم القيامة" [15] وبالتردد عليها يشهد للرجل بالإيمان فقد روى أبو سعيد الخدري عن النبي صلى الله عليه وسلم قوله: "إذا رأيتم الرجل يرتاد المساجد فاشهدوا له بالإيمان" [16] ، وهذا تأكيد لقول الله تعالى: {إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين}.

إن المسجد يمكن أن يؤدي دوره الأول في حياة المسلمين وتربية أبنائهم وتوجيههم في النواحي الروحية والأخلاقية والاجتماعية حيث يتعلم فيها ويستمع إلى الموعظة النافعة ويخطط فيها لرعاية الشباب وممارسة نشاطاته ويتعلم فيها النواحي الدينية وما يتعلق بمناهج الحياة وأمور التشريع، إن المسجد يمكنه ممارسة مهامه الأولى في التربية إذا كان للحاكم مكان فيه وإذا كان التخطيط للأمة المسلمة في ربوعه وإذا جعل المسجد مكانا لمناقشة الدراسات التي تقدمها اللجان المتخصصة في السياسة والتعليم والتربية والمال والشئون البلدية وما إليها.

إننا نلحظ الآن لدى المسلمين اتجاهات إلى تحقيق رسالة المسجد الأولى ببناء المساجد والمدارس وقاعات المحاضرات والندوات والمستشفيات في مبنى واحد حتى يمكن للمسلمين أن يقضوا أمورهم كلها في ذلك المبنى، كما أننا نجد في كثير من البلاد اتجاه الشباب إلى جعل المسجد منارة للعلم ومكانا للمحاضرات ومجلسا شوريا للحي الواحد، وهذا يقضى أن يكون من يتولون الأمر على درجة من العلم والمعرفة بشؤون الدين والدنيا وأن يكون الخطباء في مستوى الإسلام وتعاليمه ومعارفه وفي مستوى الحياة ومشكلاتها وهمومها حتى يكون الخطيب إمام الناس حقا في أمور د ينهم ودنياهم.

إن المسجد عامل مهم من عوامل التربية وبناء الأفراد والأمم فيه يعلَّم النشء الحلال والحرام وأمور الدين والدنيا وأحوال المسلمين وتاريخهم وهمومهم ومشاكلهم وفيه تتحقق معاني التعاطف والمودة والرحمة والتعارف والتعاون وفيه يتدارس الناس القرآن وعلوم الدين وتصقل فيه المواهب وتقوى النواحي الروحية والجسمية والعقلية والوجدانية ففي كل خطوة إلى المسجد تحط خطيئة وتكتب حسنة فالرسول صلى الله عليه وسلم يقول: طمن تطهر في بيته ثم مضى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطواته إحداها تحط خطيئة والأخرى ترفع درجة".

ولا يمكن للناشئة أن يكونوا على صلة بالمساجد ما لم يكن الآباء قـدوة لهم في ذلك... يشجعونهم ويأخذونهم معهم ويربطونهم بدروسه ونشاطاته المختلفة حتى ينشأ الشباب في رحاب الله وفي بيت من بيوته.

المسجد ودوره في محو الأمية وتعليم الكبار:

يقول العبدري في كتابه المدخل: "أفضل مواضع التدريس هو المسجد؛ لأن الجلوس للتدريس إنما فائدته أن تظهر به سنة أو تخمد به بدعة أو يتعلم به حكم من أحكام الله تعالى والمسجد يحصل فيه هذا الغرض متوافرا، ولأنه موضع لاجتماع الناس رفيعهم ووضعيهم وعالمهم وجـاهلهم" [17] وهو يقصد بهذا تعليم الكبار العلوم الدينية، ويرى الدكتور عبد الفتاح جلال: "أن المسجد كـان على عهد الرسول صلى الله عليه وسلم أول مدرسـة لتعليم الكبار كان عليه الصلاة والسلام المعلم والصحابة الكرام تلاميذها العباقرة الأفذاذ إذ تعلموا فيها كل أنواع العلم والمعرفة التي تفيد الإنسان في الدنيا والآخرة وتبني جميع جوانب شخصيته فيخرج منها متكامل الشخصية حقا" [18] ويرى هذا الباحث المتخصص في التعليم الوظيفي أن من احتياجات المجتمع المعاصر لبعض وظائف المسجد ما يلي:

1- إمكانية قيام المسجد بدوره في تعليم الأميين تعليما يربطهم بدينهم إذ بلغوا خمسين مليونا في البلاد العربية وحدها.

2- تعاون المسجد مع المؤسسات الاجتماعية في تقديم التعليم المفيد لنسـبة كـبيرة وقف تعليمها في المرحلة الابتدائية وتعاني نقصا في مهارات الكتابة والقراءة والثقافة العامة أو الدينية.

3- سـد المسجد للثغرات الموجودة في مناهج التعليم فيما يخص التربية الدينية التي يغلب عليها في مدارسنا طابع التلقين والهامشية.

4- الاستعانة في المسجد بذوي الخـبرات والمعرفة لتقديم المحاضرات لكبار المتعلمين الذين يحتاجون إلى مزيد من العلم في جوانب متعددة ومتنوعة وتساعدهم على أداء أعمالهم.

5- إقامة مكتبة مزودة بالكتب الدينية والعلمية والثقافية الهامة والمفيدة في المسجد لتحقيق الربط العضوي الفعلي بين العلم والدين.

6- مشاركة المسجد في تنمية المجتمع وتطويره وتقدمه وانتشاله من مظـاهر التخلف الاجتماعي والاقتصادي.

7- أن يشمل تعليم الكبار الرجال والنساء بدءا بالكتابة والقراءة إلى أعقد أمور التخصص وأرفع درجات المعرفة.

إن المسجد لا يمكن أن يقوم بدوره في المجتمع الحديث المعقد ما لم يستفد من الإمكانات المتاحة وما لم يتفاعل مع الناس ومشكلاتهم وحياتهم يقدم لهم الحلول والعلوم ويستفيد من العلماء الصالحين والمتخصصين في صفوف المعرفة ويزود بالمكتبات العلمية الضخمة والوسائل العلمية الحديثة في مجال التعليم والتربية.

ثالثا: المدرسة:

إن المدرسة مؤسسة اجتماعية حديثة العهد في العالم فكما ذكرنا فإن الأسرة ثم القبيلة هي الوسائل التي عرفتها البشرية لتربية الأولاد وإكسابهم المهارات التي يراد لهم تعلمها وبتطور الحياة أصبحت الحاجة ماسة إلى اتخاذ مكان يتعلم فيه الصغار وإلى أشخاص ينوبون عن المجتمع في أداء هذه المهمة، ولم يعرف المسلمون المدرسة بالصورة التي نعرفها إلا في القرن الخامس الهجري نسبة إلى ارتباط التربية والتعليم في الإسلام بالمسجد وكان للمسجد دوره الذي ذكرناه في تحمل مسؤولية نشر الثقافة الإسلامية والمعارف الإسلامية وكان كثير من العلماء يرون عدم تدريس الأولاد في المساجد لتزايد أعدادهم وما يحدثه وجودهم في المسجد من حركة وضجيج زيادة على كثرة المواد التي تدرس وما يترتب عليها من نقاش وحوار وجدل ومناظرة مما جعلهم ينشؤون المدارس مرتبطة بالمساجد ويخصصون فيها ما عرف بـ (الإيوان) قاعة المحاضرات وأمكنة لإيواء الطلاب والمدرسين وما يتبع ذلك من مرافق كالمطبخ وحجرة الطعام وغيرها [19] . ومع ذلك ظل المسجد الجامع في حياة المسلمين منارة العلم وإشعاع النور.

وقد اختلفت نشأة المدرسة في تاريخ الإسلام عن نشأتها عند الأمم الأخرى لارتباط التعليم بتعاليم الإسلام ونظرته في اعتبار التعليم حقا وفريضة على كل مسلم وهو ما يسمونه الآن بديمقراطية التعليم فلم يكن التعليم في الإسلام مقتصرا على ما يسمى برجال الدين أو أبناء الحكام والطبقات الراقية.

إن المسلمين كان لهم الفضل باتصال الغرب بهم عن طريق الأندلس والمغرب والقسطنطينية وعن طريق إيطاليا والحروب الصليببية في توجيه الغرب إلى نقل التراث الإسلامي العربي وإنشاء الجامعات والمدارس التي اتخذت صفات كثيرة، ولكن المسلمين بعد نكستهم وتخليهم عن مناهج تربيتهم وتعليمهم اقتبسوا نظام المدارس في صورتها الراهنة من الغرب عن طريق الإرساليات وغيرها بعد أن جرد الغرب التعليم من الصفة الدينية وصبغه بصبغة علمانية بعيدة عن الدين.

إن المدرسة الإسلامية كما ذكرنا تجعل التعليم والتربية حقا لكل مسلم وليست امتيازا لطبقة أو فئة من الناس وإنَّ اتجاه الناس إلى التعليم يجعل المسؤوليات التربوية للمدرسة أكبر من المسجد إذ إن المدرسة قد انفصلت الآن كبيئة تربوية لا تكتفي بإعطاء المعلومات والمعارف بل هي أداة للتربية المتكاملة عقلية وجسدية وعاطفية ووجدانية ويمكننا أن نشير إلى بعض الوظائف التي يمكن للمدرسة بها أن تكون وسطا صالحا للتربية الإسلامية.

1- اختيار المنهج الدراسي الإسلامي:

إذ إن المناهج الدراسية لدى المسلمين كانت تراعي عدة أمور من أهمها مراعاة ميول الأطفال ورغباتهم ومراعاة الفروق الفردية إذ إن الطفل يفهم ما بإمكانه أن يفهمه والاختلافات الفردية قد ترجع إلى طبيعة التربية أو البيئة أو السن أو مستوى الذكاء ولذلك طلب الرسول صلى الله عليه وسلم من سيدنا عبد الله بن عباس أن لا يحدث الناس بما لا تحتمله عقولهم والشريعة الإسلامية تراعي الاستعداد الشخصي حتى في العبادات فالرسول صلى الله عليه وسلم يقول لأصحابه: "إذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم فانتهوا" ويقول الغزالي في ذلك: "وكما أن الطبيب لو عالج جميع المرضى بعلاج واحد قتل أكثرهم، كذلك المربي لو أشار على المريدين بنمط واحد من الرياضة أهلكهم وأمات قلوبهم وإنما ينبغي أن ينظر في مرض المريض وفي حاله وسنه ومزاجه وما تحتمله نفسه من الرياضة ويبني على ذلك رياضته" [20] .

والقرآن الكريم يقول مبينا هذه الفوارق في الاستعدادات: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} [21] ، ويقول عليه أفضل الصلاة والتسليم: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا، وأصابت طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به" [22] ، وفي أحاديث كثيرة يطلب الرسول صلى الله عليه وسلم من المسلم ألا يذل نفسه بتعريضها لما لا تطيق من البلايا كما يطالب بالقصد في كل شيء.

2- مراعاة الطبيعة النفسية للبشر:

وهذا يتطلب من المدرسة أن تكون بعيدة عن العنف والقسوة ومكانا للرحمة والرفق والتوجيه بالوسائل الحسنة فالرسول صلى الله عليه وسلم يقول لعائشة: "عليك بالرفق فإن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه" [23] ، والإسلام يهدف إلى إيجاد المسلم اللطيف الرقيق الرفيق الذي يكره العنف والقسوة والفظاظة والغلظة إذ أن العنف لا يلد إلا العنف ولذلك يقول الرسول صلى الله عليه وسلم : "يسروا ولا تعسروا وبشروا ولا تنفروا" [24] .

3- الاستفادة من الخبرات الإنسانية:

من المهام الأساسية للمدرسة نقل خبرات الأجيال السابقة لما بعدها وهذه الخبرات تراث إنساني يستفيد به المسلمون بالنافع منه والمتفق مع عقيدتهم ويتركون ما لا يتفق معهم بعد التعرف على جوانب السوء فيه، والإسلام دين متطور يدعو إلى التحرر من ربقة التقاليد والأفكار البالية لأن الحرص على المعتقدات الفاسدة بحجة المحافظة على التراث قد يقود إلى الضلال والكفر: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [25] ، فالحكمة ضالة المؤمن أنى وجدها فهو أحق بها.

4- الحب للفضيلة والكراهية للرذيلة لذاتهما :

إن التربية تهدف إلى جعل الأخلاق عادة في سلوك الإنسان وأن يكون اتجاه المسلم إلى الخير نابعا من الحب للخير واجتناب الشر نابعا من كراهية للشر لأنه شر في السر والعلانية وتحت كل الظروف والأحوال فالله سبحانه وتعالى يقول: {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً وَيَدْرَأُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ} [26] … فمحك الفضيلة والكمال الخلقي أن يصدر العمل عن طبيعة ثابتة في حب الخير سرا وعلنا ولذلك وسع الإسلام في دائرة الخير فجعل كل فعل خير صادر من المسلم نحو المسلم صدقة حتى الإمساك عن الشر صدقة لمن لم يجد ما يفعله إيجابا بل إن فعل الخير نحو الحيوان صدقة لا تصدر إلا من طبع فطر على حب الخير وجبل عليه، وقد وصف القرآن الطبائع التي مارست حب الفضيلة في واقع الحياة فقال: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [27] ، كما وصفهم بقوله: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [28] ، فالذي صبغ نفسه على حب الفضيلة يكره بداهة الرذيلة والرسول صلى الله عليه وسلم يقول: "أعينوا أولادكم على البر".

إن المدرسة تستطيع تحقيق التربية الأخلاقية الكاملة كما ذكرنا عن طريقين: الأولى: الطريقة غير المباشرة بأن تكون المؤسسات الاجتماعية والمواد المدرسية وسلوك المعلمين ومن لهم صلة بالتعليم متمشية مع الأخلاق والسلوك الإسلامي والثانية تدريس علم الأخلاق كعلم مستقل بذاته.

إن المدرسة هي البيئة التي يتعلم فيها الطفل ويعبر فيها عن رغباته وميوله ويظهر فيها إمكاناته وقدراته وعلى المدرسة أن ترى ذلك كله وتوجه وتكمل رسالة البيت والمسجد لأن عمل كل واحد مكمل لعمل الآخر في تنمية شخصية الطفل وإعداده لحياته المقبلة ليكون على صلة بالله طيبة وبالمجتمع مفيدة وبالوطن مصدرا للخير والعطاء.

المعلم هو حجر الزاوية في العملية التربوية كما يقولون فالمدرسة تقوم بدورها بواسطة المعلم لذلك كان لا بد من إعداده لمهمته واختياره من النخبة الطيبة لذلك ركز علماء التربية قديما وحديثا على صفات لابد أن تتوفر في المعلم وقد حصر القدماء هذه الصفات في كلمات، فابن سينا يقول: "ينبغي أن يكون مؤدب الصبي عاقلا ذا دين، بصيرا برياضة الأخلاق، حاذقا بتخريج الصبيان، وقورا رزينا، غير كز ولا جامد، حلوا لبيبا ذا مروءة ونظافة ونزاهة" [29] ، ومن خلال تلك الآراء نستطيع أن نحدد الصفات الواجب توفرها في المعلم المسلم فيما يلي:

1- الورع وتقوى الله: وذلك بمراقبة الله سبحانه وتعالى في السلوك والأقوال فالرسول صلى الله عليه وسلم يقول: "اتقوا الله واعدلوا في أولادكم" والمعلم أب لأولاده يوجههم إلى الخير ويلتزم به في سلوكه والرسول صلى الله عليه وسلم يخبرنا أن أكرم الناس أتقاهم وأن أكثر ما يدخل الجنة تقوى الله وحسن الخلق، ولا بد أن يكون المعلم ورعا يشعر بأن الله معه أينما كان، وأن مراقبة الله الدائمة هي الموجهة للسلوك والإرادة فإذا لم يكن المعلم تقيا ورعا نشأ أولاده على الفساد والتحلل وانعدام الضمير والرادع.

2- الإخلاص في العمل: لأن الله لا يقبل من العمل إلا ما كان خالصا لوجهه وكل عمل يبتغي به المرء وجه الله فهو عبادة، ولذلك يقول الله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [30] ، ويقتضي الإخلاص أن يكون المعلم واسع العلم عالما بأمور الدين وتعاليم الإسلام وآرائه في الحياة والموت والكون ونظامه الاقتصادي والسياسي والتربوي والتشريعي زيادة على ما في الحياة من مبادئ ونظم وأفكار ثم التمكن من مادته التي تخصص فيها والتعرف على الجديد في العلم عن طريق البحث والاطلاع والصلة بالعلماء وما إلى ذلك، وقد أوصى هشام بن عبد الملك معلم ابنه بقوله: "إن ابني هذا هو جلدة ما بين عيني وقد وليتك تأديبه فعليك بتقوى الله وأداء الأمانة وأول ما أوصيك به أن تأخذه بكتاب الله إلخ" [31] .

3- الالتزام بالإسلام والعمل له: إن المسلم المعلم في حقيقة الأمر داعية إلى الله على بصيرة وإدراك وعليه أن ينقل هذا المفهوم لطلابه قولا وعملا وسلوكا وممارسة {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} فالربط بين الأقوال والأعمال دليل على الالتزام الأخلاقي بالإسلام وليس الالتزام الفكري فقط، وهذا يقتضي أن تتمثل الفضائل الأخلاقية كلها في سلوك المعلم لأنها مراقبة ومحسوبة عليه مثل الالتزام بالصدق والأمانة والتواضع والعفة في اللسان والجوارح والشجاعة والكرم والمروءة والحب والبغض في الله والرفعة والرقة واللين ودماثة الخلق وما إلى ذلك.

إن المدرسة تمثل نافذة الحياة بالنسبة للأطفال يعيش فيها الطفل وقتا كبيرا من يومه ليتزود بالمعارف والتعاليم والخبرات التي تجعله قادرا على اقتحام الحياة والتكيف معها وأداء رسالته فيها وتحقيق سر وجوده في الأرض وهو معرفة الله وعبادته.

رابعا: المجتمع:

يقول الله سبحانه وتعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً} [32] ، وهذه الآية توضح لنا أن التربية لا تتم إلا في إطار اجتماعي وداخل مجتمع مسلم نظيف لأن الطفل لا يمكن تربيته بعيدا عن المؤسسات الاجتماعية مثل البيت والمسجد والمدرسة ووسائل الإعلام وغيرها لما لهذه المؤسسات من أثر تربوي فعال ولما للعادات والتقاليد والأخلاقيات الاجتماعية من تأثير على الطفل والسلوك الإنساني عبارة عن التفاعل بين الظروف الاجتماعية البيئية والطبيعة الإنسانية.

إن المجتمع المسلم يتميز عن المجتمعات الأخرى كما يتميز الفرد عن الأفراد غير المسلمين في عقيدته التي ينشأ منها سلوكه والمصدر الذي يلتقى منه سلوكه والأخلاق التي يتميز بها عن غيره والطرق التي يسلكها في حياته وفي تحقيق أهدافه والعبادة التي يمارسها والمؤسسات التي ينشأ فيها والقيم التي يوزن بها البشر.

وإن المجتمع المسلم قائم على نبذ العنصرية والوطنية الإقليمية وعلى الحرية المبنية على العبودية الكاملة لله وحده والتي تحقق له المحافظة على ماله وعرضه ونفسه وتطلب منه الالتزام بالحق والعدل، كما أنه مجتمع الأخوة والمساواة والكفاية والعدل بين المسلمين الذين يتساوون في الواجبات والحقوق: "المسلمون عدول يسعى بذمتهم أدناهم وهم يد على من سواهم…" فالمجتمع عامل تربوي فعال يحتاج إلى تضافر المؤسسات في تحقيقه لمسؤلياته التربوية التي يمكن الإشارة إلى بعضها فيما يلي:

1- التعاون على البر والتقوى :

والله سبحانه وتعالى يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [33] ، لأن التعاون على البر والتقوى هما وسيلتا المجتمع لنشر الفضية والخير ومحاربة الرذيلة والشر فوسائل التربية الحديثة من صحافة وإذاعة وتلفزيون وغيرها من وسائل الإعلام كل منها معلم يملك أذواق البشر وأسماعهم وأبصارهم فإذا وجهت وجهتها الصحيحة كانت وسائل خير ورحمة وتعليم وتثقيف وإذا تركت على ما هي عليه من نشر السموم والأغاني المائعة والتمثيليات الهابطة والكذب الدائم والسخافات والأباطيل كانت وسائل دمار وهدم لجهود مؤسسات التربية الأخرى كالبيت والمدرسة والمسجد، فواجب الدول أن تطهر مؤسساتها من كل ما يعوق تربية أجيالها على الحق والفضيلة والبر والتقوى وأن تحارب هذه الأجهزة وتجعلها تتكيف مع طبيعة المجتمع وعقائده ونظمه، ولا يتم التعاون على محاربة الإثم والعدوان إلا بإغلاق مظاهر الفساد الاجتماعي وتوجيه الثقافة التي يتأثر بها الأطفال والكبار إلى الثقافة التي يبني المجتمع عليها وحماية الشباب من المؤثرات الثقافية الدافعة للفساد، والإسلام يوجه توجيهات كثيرة في هذه الناحية فالله سبحانه يقول: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ} [34] .

والرسول صلى الله عليه وسلم يحذر الرجل يرتكب عملا بالليل وينشره بالنهار وقد ستره الله لأن عمل الشر إثم ونشره عن طريق إذاعته إثم آخر لا يفعل ذلك إلا الماجن الذي لا يستحي وإذاعة الفاحشة مضر للمجتمع من الناحية التربوية فكيف به إذا تولته أجهزة في الدولة وبأموال المسلمين والله لا يحب الجهر بالسوء من القول أو الفعل فواجب المجتمع التعاون على إزالة الإثم الفواحش إلى درجة قتال المفسدين في الأرض وقتلهم {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [35] ، كما يحث الإسـلام الفرد في النيابة عن المجتمع في القيام بواجب الأمر بالمعروف والنهي عن المنكر "من رأى منكم منكرا فليغره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" [36] .

والمجتمع المسلم هو الذي يقوم على التقوى ويطالب أفراده بذلك والحض على التقوى كثير في القرآن باعتبار التقوى مصدرا لسلوك المسلم فردا وجماعة فالمتقون هم الذين يؤمنون بالغيب ويقيمون الصلاة وينفقون مما رزقهم الله ويؤمنون بالآخرة وبالكتب المنزلة والموفون بعدهم إذا عاهدوا والصابرون في البأساء والضراء والمنفقون فيهما والكاظمون الغيظ والعافون عن الناس المحسنون الذين يذكرون الله ليلا وسحرا والمستغفرون، فالتقوى هي وصية الله الدائمة لكل أمة على لسان الأنبياء وهي خير زاد للمسلم وخير لباس له والمتقون هم أولياء الله وهم سبب سعادة المجتمع وأساس بنائه وسبب الرزق والانفتاح الاقتصادي وسبب النجاة من كل ضعف والوصول إلى الجنة التي أعدت للمتقين.

والمجتمع هو الذي تتعمق فيه بالممارسة معاني الود والرحمة والإيثار والتضحية فالمسلمون في توادهم وتراحمهم جسد واحد ألف الله بين أعضائه بنعمته بعد أن كانوا أعداء وقد ضرب المسلمون الأوائل أروع الأمثلة في ممارسة التكافل الاجتماعي والإيثار مع الحاجة والتضحية في سبيل الغير فقد كان أصحاب رسول الله صلى الله عليه وسلم ترسل إليهم الأموال الكثيرة فيوزعونها على المحتاجين وينسون أنفسهم وهم أحوج ما يكونون إليها وكانوا رحماء فيما بينهم يبتغون فضلا من الله ورضوانا.

إن المجتمع المسلم هو الذي يقوم بدوره في مساعدة الآباء على تربية أبنائهم على أخلاق الإسلام وتقاليده بحيث أنهم إن خرجوا إليه وجدوا فيه ما تعلموه من الوالدين فلا يسمع كلمة نابية أو لفظا جارحا ولا يرى مظهرا للغش أو الخداع وهو يبتاع ويتعامل في الخارج ويجد مدرسيه في حرص أبويه على المثل الإسلامية فلا يسمح له بالغش في الامتحان أو يعطى ما لا يستحقه إرضاء للمدير أو جنسيته.

المجتمع الذي لا يعج بمظاهر الفساد والتحلل والعري ويطلب من المراهق أن يكون عفيفا طاهرا…إن النشء المسلم يجب ألا يجد نوعا من التناقض بين تربية والديه والأخلاقيات الممارسة في المجتمع، فالمجتمع المسلم مجتمع متحرر من الانقياد لغير الله ونظيف طاهر تبنى فيه العلاقات على القاعدة القرآنية {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى}.

إننا لا نستطيع تربية أطفال صالحين في بيئة اجتماعية فاسدة كما لا نستطيع أن نزرع أرضا دون تهيئة هذه الأرض لأن أدواء المجتمع كلها معدية تنتقل إليهم شاءوا أم أبوا.

إن الدولة تستطيع توجيه الوسائل الاجتماعية كلها بدءا بالأسرة والمدرسة وأجهزة الإعلام في خدمة التربية وقد وجه الإسلام إلى تكوين جماعة للأمر بالمعروف والنهي عن المنكر مزودة بالخبرات والأساليب التربوية الصحيحة توجه المجتمع من داخله وتراقب ما يجد من انحراف في السلوك للأفراد أو المؤسسات أو الدولة نفسها ثم تعالج الأمور بحكمة وموعظة حسنة متعاونين مع أفراد المجتمع في ذلك {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُون}.

إن الدول تشرع كثيرا من القوانين لحماية ما يسمى بالنظم الاشتراكية والمكتسبات الثورية وما إلى ذلك فما الذي يمنع المجتمع المسلم من سن القوانين والنظم التي تكفل حماية المجتمع ونظمه وتقاليده ويوقف مظاهر الفساد والانحلال ويحمي النشء والأمة من كل ما يدنس أخلاقها أو ينحرف بها عن التوجيهات التربوية للإسلام وبالتالي تشجع الناس على الفضائل، ويزيل هذا الصراع المستمر بين التعاليم التربوية والإغراءات الخارجية، إن الإسلام يطالب الأسر بالتعاون فيما بينها بتعليم الأسر المتعلمة للأخرى حتى يتحقق التعاون على البر في واقع الحياة يقول الرسول صلى الله عليه وسلم فيما رواه علقمة عن أبيه قال: "خطب رسول الله صلى الله عليه وسلم ذات يوم فأثنى على طوائف من المسلمين خيرا ثم قال: "ما بال أقوام لا يفقهون جيرانهم، ولا يعلمونهم ولا يعظونهم ولا يأمرونهم ولا ينهونهم، وما بال أقوام لا يتعلمون من جيرانهم ولا يتفقهون ولا يتعظون، والله ليعلمن قوم جيرانهم ويفقهونهم ويعظونهم ويأمرونهم وينهونهم وليتعلمن قوم من جيرانهم ويتفقهون ويتعظون أو لأعاجلنهم العقوبة".

فالرسول صلى الله عليه وسلم يبين لنا أن المجتمع يمكن أن يتخذ سلطته عن طريق القوانين التي تكفل سلامة المجتمع وتربيته وتعليمه حتى تتحقق الأهداف التربوية للمجتمع المسلم.

خامسا: الوراثة والبيئة :

أثبت العلم حديثا أن الأطفال يرثون الصفات الثابتة فيهم من أبويهم كما يرثون الصفات الشكلية فيهم، وأن الأطفال يحملون خصائص أصولهم وإن بعدت المسافة الزمنية بينهم وبين أصولهم وأثبتت قوانين الله في الكون أن الفرع يشبه أصله في الكائنات كلها، إن انتقال خصائص الآباء والأجداد للأبناء الذين يمثلون الفروع هو الذي يعرف بعلم الوراثة وهو علم لا يوجد من ينكره، ولكن الخلاف بين العلماء في الشيء الذي يورثه الآباء ومقداره ونوعه.

فالبشرية كلها تشترك في الصفات التي تميز الإنسان عن غيره من المخلوقات وتورث هذه الصفات جيلا بعد آخر، ولكن هناك صفات خاصة إلى جانب الصفات العامة تتميز بها أمة ما في مكان ما عن الأمم الأخرى وهي التي تميز بها الإفريقي عن الآسيوي والشرقي عن الغربي ثم يتدرج هذا التمايز في الصفات إلى مستوى الأبوين اللذين يورثان ألوانهما وأشكال قامتهما وطبائعهما لأبنائهما وتختلف نسبة الصفات المورثة من الأب والأم والمقدار الذي يرثه من كل منهما، وقد لا يرث الأبناء صفات آبائهم الأقرباء ولكن تظهر هذه الصفات في الأجيال التالية ولذلك نجد الطب الحديث يبحث في الأمراض عما إذا كان المرض موجودا في العائلة أو قد وجد في جيل سابق كما أن العلم يقول إن الأبناء يرثون الاستعداد للشيء كالاستعداد للنبوغ أو الغباء أو الإصابة بأمراض معينة أو الانحرافات الخلقية وما إلى ذلك وهنا يظهر دور البيئة في نمو تلك الاستعدادات.

والبيئة تطلق على ما يحيط بالإنسان من أناس وبحار وبلاد وأرض وأجواء، وكما أن النبات لا يعيش وينمو ويثمر إلا إذا وجد التربة الصالحة والماء والهواء والضوء فكذلك الإنسان في جانبه المادي يتأثر بالناحية الجغرافية في البيئة من بحار وأنهار وأجواء وطبيعة وجبال وهضاب وغيره ذلك كما يتأثر بذلك في جانبه العقلي أما بيئة الإنسان الخاصة فهي المنزل والمسجد والمدرسة ودينه ومعتقداته ولغته وتراثه وما إلى ذلك.

ما أثر ذلك كله في التربية بعامة والتربية الإسلامية بخاصة؟.

إن الإنسان إذا نشأ في بيئة صالحة، وأسرة متدينة ومدرسة راقية ورفقة صالحة وأمة خيرة ونظام سياسي عادل وتربية ممتازة كان الشخص المثالي الذي تهدف التربية إلى إيجاده، أما إذا وجد في بيئة سيئة، أسرة منحلة ورفقة سيئة وأمة شريرة ونظام سياسي جائر وحاكم طاغ متجبر وأنظمة بشرية فاشلة وتربية لا تقوم على أساس فإن النتائج أفراد فاشلون وذلك مصداق لقول الله تعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً} [37] .

وقد أثبت علماء الوراثة أن الصفات الجسمية والخلقية والعقلية والنفسية لدى الآباء تكون استعدادا لدى الأبناء بما في آبائهم والقرآن يحدثنا أن أبناء الزناة يحملون استعدادا وراثيا للزنا من آبائهم ولذلك عبر عنه القرآن بقوله: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [38] ، كما أن الأمراض الناشئة عن الزنا مثل السيلان والزهري قد تنتقل كاستعدادات وراثية لدى الأطفال، والرسول صلى الله عليه وسلم يقول محذرا المهاجرين من خمس خصال ذكر منها "ولم تظهر الفاحشة في قوم قط يعمل بها علانية إلا فشا فيهم الطاعون الأوجاع التي لم تكن في أسلافهم" [39] ، وقد أثبتت الدراسات لحالات المجرمين في جرائم مختلفة علاقة بين المجرم ومن مارس في قرابته نفس الجريمة التي ارتكبها فلذلك يرى بعض العلماء أن الزواج بين أبناء السكيرين أو المصابين بالأمراض جريمة لأن الأبناء يرثون الاستعداد لذلك، وقد سبق أن ذكرنا استنكار بني إسرائيل للسيدة مريم ذات السلالة الطاهرة النقية كيف أنجبت سيدنا عيسى من الزنا بدعواهم {يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} [40] ، وبعض العلماء يرى أن الإجرام ليس وراثيا إنما هو أثر من آثار البيئة على الإنسان فإذا أخذ الأولاد من الآباء السيئين ونشأوا في بيئة طيبة نشأوا عكس آبائهم.

إن أهمية البيئة والوراثة كوسائل تربوية وإن دراستهما ومعـرفة حدودهما ومدى تأثيرهما في الإنسان يجعل التربية مبنية على أسس علمية باعتبار كل منهما عاملا مكونا للعقل والجسم والخلق مع الآخر بدرجة تجعل من الصعب إعطاء دور كل منهما كما يفعل البعض نسبة معينة ثابتة فإذا لم توجد البيئة الصالحة للعبقري فإن عبقريته تموت وتندثر، كما أن البيئة الراقية لا تلد العباقرة والفلاسفة وإنما يوجد العبقري في البيئة الصالحة يكون انتفاع الأمة بأبنائها والأبناء بإمكاناتهم ومواهبهم.

[1] الروم 21.

[2] رواه أبو داود.

[3] رواه البخاري.

[4] رواه الترمذي.

[5] النور 37.

[6] النور 37.

[7] التوبة 109.

[8] رواه مسلم.

[9] رياض الصالحين ص424 عن رواية مسلم.

[10] رواه مسلم / رياض الصالحين 644.

[11] فتح الباري ج5 ص73.

[12] مسند الإمام أحمد.

[13] رواه البخاري ومسلم.

[14] رواه الترمذي.

[15] رواه أبو داود والترمذي.

[16] رواه الترمذي.

[17] نقلا عن الأبراشي عن التربية الإسلامية وفلاسفتها ص78-79.

[18] مجلة الفيصل العدد الثامن السنة الثانية ص80.

[19] راجع أحمد شلبي ـ تاريخ التربية الإسلامية ص114.

[20] الغزالي ـ إحياء علوم الدين ج أول.

[21] البقرة .

[22] رواه البخاري في كتاب العلم.

[23] رواه مسلم.

[24] رواه البخاري في كتاب العلم.

[25] الأعراف .

[26] الرعد 22.

[27] الحشر 9.

[28] الحجرات 7.

[29] الأبراشي ـ التربية الإسلامية وفلاسفتها ص225.

[30] البينة 5.

[31] راجع الأبراشي ـ التربية الإسلامية ص146.

[32] البقرة آية 286.

[33] المائدة 3.

[34] الأعراف 33.

[35] المائدة 32.

[36] رواه مسلم في كتاب الإيمان.

[37] الأعراف 58.

[38] الإسراء 32.

[39] رواه ابن ماجه والبزار والبيهقي.

[40] مريم 28.


 العدد 46 - تجارب حية في

تجارب حية في عملية التربية والتعليم
بقلم الشيخ محمد المجذوب
المدرس في كلية الدعوة وأصول الدين
1- الطرق التي يقررها علماء التربية للتدريس كلها مستنبطة من التجارب العملية التي مارسها بعض المدرسين، ولا سيما أولئك الذين يمتازون بدقة الملاحظة والرغبة في الإفادة، والشعور بأهمية الرسالة، التي يحملونها... هؤلاء لخصوا لنا خبراتهم وتجاربهم فصيغت منها القواعد التي يدرسها المؤهلون للتعليم، ليعملوا بها وليسيروا على ضوئها.
ولكن على المدرس اللبيب أن يتذكر أن هذه التجارب لم تبلغ بعد المرحلة النهائية بحيث يُظن إنها جامعة مانعة لا تقبل إضافة ولا تعديلا، بل الأمر على الضد من ذلك فليست هذه التجارب العملية سوى عينة محدودة لما يمكن للمدرس الحاذق أن يستخلصه من خلال تجاربه الشخصية اليومية.
فالمدرس الذي يستعمل عقله في أداء عمله يستطيع أن يستنبط كل يوم جديدا من الأساليب والطرق الأكثر فائدة... وعليه أن يتذكر أن لكل بيئة خصائصها المميزة، فرب طريقة ناجحة في وسط تعجز عن النجاح في وسط آخر.. ولهذا كان للتجارب اليومية الحيّة في عمل المدرس النابه قيمتها المعتبرة.
2- ولنذكر على ذلك بعض الأمثلة:
في إحـدى المـدارس وزعت الإدارة بالاتفاق مع مدرسي المواد المختلفة حصص النشاط فكان لكل مدرس مادةٍ حصصٌ معينة للقيام بالنشاط المتصل بها، كالجغرافية والتاريخ والحساب والعلوم وما إليها… إلا مادة التربية الإسلامية فلم تخصص بأية حصة، إذ كان مدرسها غائبا عن ذلك الاجتماع ولم يخطر في بال المدرسين الآخرين أن في مادة الدين أي مجال لنشاط ما، فلما حضر مدرسها وعلم بإغفال مادته من حصص النشاط أبدى استغرابه، وبدلا من أن يستريح إلى إعفائه من تلك الحصص التي ستشغل بعض أوقات راحته خارج مواعيد الدوام، أعلن احتجاجه على ذلك الإغفال، وأكد للإدارة أن مادة الدين أخصب مجال للنشاط المدرسي..وبالفعل لم يلبث أن برهن على صواب ما ذهب إليه، إذ استحدث لحلقته الدينية ألوانا من النشاط أدهشت زملاءه، واجتذبت الموجهين والمدرسين الآخرين لمشاهدتها…وهكذا أثبت هذا المدرس الكفء أن المدرس الصالح جدير بأن يبتدع من أساليب التربية ما يستحق أن يحتذى في سائر المدارس.
لقد أدرك هذا المدرس أن دروس الدين الإسلامي ليست قواعد جافة تقف عند تعريف المصطلحات وبيان الشروط والأركان، واستنباط الأحكام، ودراسة الألفاظ والمعاني…ولكنها إلى جانب هذا كله تربية خلقية تتحول إلى أعمال تتجلى في سلوك أصحابها.
ورأى أن أفضل الوسائل لإبراز هذه الحقائق أن يستعين بالتمثيل والخطابة والمحاورات..فراح يتخير من تاريخ الإسلام بعض المشاهد المؤثرة فيصوغها في تمثيليات قصيرة، يوزع أدوارها على عدد من التلاميذ، ويدربهم على أدائها أمام الجمهور…حتى إذا تمت الاستعدادات لذلك قام التلاميذ المدربون بعرض تمثيليتهم على مسرح المدرسة…فشاهد النظارة تلك الأخبار التاريخية، التي كانوا يقرؤونها في الكتب، أو يسمعون بها من الرواة، أحداثا متحركة أما أعينهم، فيتأثرون بها أكثر من قراءتها.
فتمثيلية عن الزكاة، وأخرى عن الحج، وثالثة عن الوفاء، ورابعة عن الأمانة..وما إلى ذلك من الفضائل الإسلامية، التي من شأنها، إذا أدرك المسلمون معانيها وحققوها في سلوكهم، أن تجعل منهم كما جعلت من أسلافهم خير أمة أخرجت للناس…
وهكذا استفاد من الخطابة والحوار…يعرض بهما المعاني الإسلامية عرضا مؤثرا جعل الناظرين واثقين من أن مادة الدين أخصب مجالات النشاط المدرسي بالفعل.
وهذا المدرس الناجح إنما عمد إلى تلوين أساليبه من تمثيل إلى خطابة إلى حوار وغيره ابتعادا عن الجمود الممل، لأنه لو اكتفى بالتمثيل وحده لانتهى بتلاميذه ومشاهديهم إلى السأم، وكذلك الوقوف على لون واحد من الأساليب يفقده الحيوية والتشويق.
إذن فعلى المدرس أن يطور أساليبه في إعطاء الدرس، وفي النشاط المدرسي حتى لا تبعث على الملل…وبذلك يضمن انتباه تلاميذه وحبهم للدرس وتفاعلهم معه.
ولنستفد في هذا الصدد من حكمة أبي تمام القائلة:
لا يصلح النفس إن كانت مدبرة |  |  | إلا التنقل من حال إلى حال
3- والمدرس المسلم أحق المدرسين بالانتفاع من مثل هذا التجديد لأساليب التدريس والنشاط…ومراعاة الوسيلة الأنجع في إفادة التلاميذ وتربيتهم على روح الإسلام، ولينظر هذا المدرس إلى أساليب القرآن العظيم، والألوان المختلفة التي حملت معانيه يعلم أن التزام الصورة الواحدة، في التعبير والتعليم والسلوك، مخالف للأصلح والأنفع.
فالتعبير القرآني قد سلك كل ألوان الأساليب العربية في إبلاغ مقاصده، فهناك الأسلوب القائم على السجع، والفواصل، هناك الأسلوب المرسل، وفيه الآية القصيرة التي لا تزيد على الكلمة، وفيه الطويلة التي تستوعب الصفحة…وفيه التمثيل والتشبيه والإيجاز والإطناب، والاستفهام والتقرير…إلى غير ذلك من الأساليب التي يستولي بها القرآن العظيم على الألباب، ويثير العواطف ويحرك الضمائر ويطلق الخيال، ويشغل كل ما تنطوي عليه النفس من الطاقات…
وكذلك القول في العبادات…ولنمثل كذلك بالصلوات المكتوبة فهي ما بين ركعتين وثلاث وأربع وبين جهري وسري…وقد اختلفت المسافة بين أوقاتها…ولعل بعض الحكم العجيبة في ذلك هو إبعاد هيئة العبادة عن تكرار الصورة الواحدة، الذي قد يؤدي بها إلى أن تصير عادة آلية فتفقد بذلك روح الجدة…والله أعلم.
4- ونظرة مماثلة إلى أساليب الرسول في التعليم…وهو المعلم الأعظم صلوات الله وسلامه عليه، الذي أوتي الحكمة وجوامع الكلم والخلق العظيم.
لم يلتزم صلى الله عليه وسلم في تعليمه أسلوبا واحدا ولا هيئة واحدة…بل كان يعطي لكل مقام ما يناسبه من المقال والهيئة.
لقد أمر ونهى…وخطب…وقصّ…ومثّل…واستعمل وسائل الإيضاح، سأل مرة أصحابه ـ تلاميذه ـ : أتدرون من المفلس؟…
وكان السؤال محركا لتفكيرهم، فأجابوا بما يعلمون من صفة الإفلاس، وهناك فاجأهم بما يقصد إليه من الإفلاس المعنوي، الذي يحشر صاحبه يوم القيامة وليس معه ما يفي بما عليه…ومن هذا وأمثاله من الأسئلة النبوية نتعلم كيف نستثير انتباه تلاميذنا وننشط أفكارهم للبحث…وفي حديث جبريل عليه السلام أسلوب تعليمي عجيب، ما أجدر المدرس المسلم أن يستنبط منه الحكم البالغة…
وأذكر أن مدرسا فطنا استفاد من هذا الحديث في أحد الدروس إذ درّب فرَّاش المدرسة على أداء دور معيّن، وفي أثناء الدرس جاء هذا الفراش واستأذن المدرس ليسمح له بالاستماع إلى درسه، ثم أخذ يطرح عليه بعض الأسئلة المتصلة بصميم الدرس…فلم ينته الحوار حتى كان التلاميذ قد أحاطوا علما بكل تفاصيله…
وفي حديث "ما فعل النغير يا أبا عمير" إرشادات حكيمة توجه المدرس إلى أنجح الطرق في تعليم تلاميذه، إذ تحببهم، بمدرسهم لما يرونه من رعايته إياهم واهتمامه بمشكلاتهم.
أراد صلى الله عليه وسلم ذات مرة أن يعمق ارتباط تلاميذه رضي الله عنهم بالآخرة فصور لهم حياة الإنسان وما يحيط به من أحداث الدنيا أعجب تصوير، إذ رسم مربعا صغيرا رمز به إلى الأجل وجعل في وسطه خطا رمز به إلى الإنسان، ثم مدّ من هذا خطا خارجا من المربع وجعل خطوطا صغارا إلى الذي في الوسط، ثم فسر ذلك بأنه الإنسان يحيط به الأجل وينطلق منه الأمل، وفسر الخطوط الصغار بالأعراض ـ المصائب ـ تنهشه من هنا وهناك.
ومثل هذا التمثيل يعتبر من أرقى أساليب التعليم لاعتماده الرسم الإيضاحي المثبت للفكرة.
وكثيرا ما كان صلى الله عليه وسلم يعمد إلى القصة لإبلاغ ما يريد من الأفكار والإرشادات فتأتي غاية في البلاغة والتأثير…إذ تعرض الفكرة ممثلة في أشخاص بأعيانهم، فتستهوي القلوب والعقول، وتثير المخيلة لاستخلاص العبرة.
من ذلك قصة الملك والساحر والراهب ـ في صحيح مسلم ـ ثم قصة الثلاثة الذين تكلموا في المهد ـ للشيخين ـ ثم قصة أصحاب الغار الذين نجاهم الله بحسناتهم ـ لرزين والترمذي ـ وكذلك قصة الأبرص والأقرع والأعمى من بني إسرائيل ـ للشيخين ـ.
ومن شأن أمثال هذه القصص أن تعلم المدرس كيف يستفيد من أسلوب القصة في إمتاع تلاميذه وإفادتهم.
5- وجدير بالمدرس أن يتفطن إلى أسلوب رسول الله صلى الله عليه وسلم في الكلام، وكيف كان يؤدي معانيه في أناة تمكن السامع من الاستيعاب، حتى لو شاء لعد ألفاظه، وكذلك تكراره لعباراته حتى لا تغمض على السامعين.
والفائدة التي نقتبسها من هذه الطريقة ألا نعجل في خطاب تلاميذنا عند الشرح…وأن نتخذ كل الوسائل التي من شأنها تمكينهم من الفهم والاستيعاب والحفظ.
وطبيعي أن نهوض المدرس بمثل هذه الأعمال تقتضيه أن يكون ذا ثقافة حية واسعة، وهذا يعني أن عليه أن يكثر من الاطلاع على العلوم قديمها وحديثها، ولا يتوافر له ذلك إلا بالإكثار من المطالعة لتجديد عقله بالكتب النافعة، فإن معلومات الإنسان كالماء، إن لم يكن على اتصال دائم بالمنابع الصالحة انتهى إلى الفساد، وسعة معلومات المدرس تساعده على إفادة تلاميذه في كل ما يشكل عليهم، فلا يشعرون بعجزه، لأن عجز المدرس وقصور إدراكه يعرضانه لسخرية طلابه، وعليه أن يتعهد تغذية عقول تلاميذه بإرشادهم إلى الكتب الملائمة لمداركهم والنافعة لهم في دينهم ودنياهم، ولا يتأتى له هذا ما لم يكن على صلة بما ينشر ويكتب.
درس نموذجي في الحديث الشريف
على السبورة |  | (وما ينطق على الهوى)
مقرر اليوم من الحديث النبوي 6/7/1400هـ |  | عن النعمان بن بشير رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "مثل القائم في حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فصار بعضهم أعلاها وبعضهم أسفلها، إذا ستقوا من الماء مروا على من فوقهم، فقالوا: لو خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا، فإن تركوهم وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا ونجوا جميعا" رواه البخاري.
عمل المدرس في هذا النص:
1- تعريف موجز بالصحابي راوي الحديث، وبالبخاري مخرجه ومنزلة كتابه الجامع.
2- قراءته للحديث في أناة وتفصيل.
3- تكليف بعض التلاميذ قراءته على طريقته.
4- تدريب التلاميذ على تحديد معاني المفردات بدعوة بعضهم إلى شرحها ثم الوصول إلى مرادها.
5- تكليف التلاميذ كتابة معاني هذه المفردات في كراسة خاصة ضمن الجدول ـ لزيادة معلوماتهم اللغوية ـ وذلك بعد كتابتها على جوانب السبورة أو على السبورة الإضافية.
مثلا على ذلك:
القائم: | الآمر بالمعروف والناهي عن المنكر
حدود الله : | أوامره ونواهيه
الواقع فيها : | المتجرئ عليها
استهموا : | اقترعوا أي تقاسموا أمكنتهم بطريقة الاقتراع
الخرق : | النقب والكسر، ومنه قوله تعالى: {حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا}
هلكوا : | تعرضوا للهلاك
نجّوا : | بالتشديد: سببوا النجاة لغيرهم
6- تطبيقات إعرابية: أين تعلق الجار والمجرور (كمثل) وما علاقته بأول الحديث (مثل القائم)؟ كيف تعرب (أعلاها، وأسفلها)؟ وأين تعلقهما)؟.
كيف تعرب (وما أرادوا)؟ ومن أي نوه هذه الواو السابقة (ما).
7- شرح بعض العبارات: استهموا على سفينة ـ لو خرقنا في نصينا خرقا ـ وما معنى (لو) هنا؟ فإن تركوهم وما أرادوا ـ أخذوا على أيديهم…
8- أسئلة حول النص:
1- ما الموضوع الذي يدور الحديث حوله؟ وما مراد رسول الله صلى الله عليه وسلم منه؟.
2- هل للحديث علاقة بمبدأ (الأمر بالمعروف والنهي عن المنكر)؟ وكيف؟.
3- ما العنوان الذي يناسب هذا الحديث؟.
4- كيف توزّع القوم أمكنتهم في السفينة؟.
5- من الذي اقترح خرق السفينة؟، القوم كلهم أم بعضهم؟ وما دليلك؟.
6- بأي دافع حاول هؤلاء خرق السفينة؟ هل كان في نيتهم الإضرار؟ وما دليلك؟.
7- هل تم الخرق أو منعوا منه؟، وكيف علمت؟ مع العلم أن الحديث لم يشر إلى النتيجة؟.
8- لماذا ترك الرسول صلى الله عليه وسلم الكلام على النتيجة التي انتهوا إليها؟.
9- كم صنفا كان هؤلاء الركب؟..أغبياء..طيبون..سيئون؟..أجب بالتفصيل.
10- على أي شيء يحضنا هذا الحديث؟.
خلاصة الحديث من خلال الأجوبة:
تكتب على السبورة ويطلب إليهم إثباتها في كراساتهم مقرونة بعنوانها ومختومة بتاريخها.
أسئلة حول الأسلوب:
1- لقد عرض الرسول صلى الله عليه وسلم الفكرة التي أرادها بأسلوب التمثيل والقصة، وكان بالإمكان عرضها بأسلوب آخر، فلماذا اختار هذا الأسلوب دون سواه؟.
2- تحدث عن جمال التشبيه بين الفريق بين الأول ـ القائم في الحدود والواقع فيها ـ والفريق الثاني القوم الذين استهموا على السفينة…
3- التشبيه في الحديث من النوع المركب، فمن يقابل القائمين في الحدود، ومن يقابل الواقعين فيها؟.
4- هل تجد في ألفاظ الحديث ما يمكن الاستغناء عنه؟، وهل ترى لفظة يحسن استبدالها؟.
5- كان رسول الله خير معلم للناس…وخير دال على الخير…فهل في الحديث دليل على هاتين الصفتين؟.
6- يقول رسول الله صلى الله عليه وسلم في حديث آخر: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى"ـ رواه مسلم ـ فهل ترى من تشابه يسن موضوع هذا الحديث والحديث الآخر؟… وكيف؟..
وكذلك يصف الله المؤمنين بقوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} فهل هذا للحديث علاقة بهذا الوصف؟..أوضح ذلك.
ملاحظة: روعي في هذا التحضير مستوى السنة النهائية من القسم المتوسط، وإذا أردنا تخصيصه بما دون ذلك سهلنا من الأسئلة وخففناها، كذلك إذا شئنا توجيهه إلى القسم الثانوي زدنا عليه العناية بالكلام عن المجتمع وما ينبغي أن يقوم فيه من التعاون، وأشرنا إلى بعض الصور البيانية والتحاسين البديعية الواردة في الحديث بصورة موسعة.
أيها المعلمون
ربوا على الإنصاف فتيان الحمى |  |  | تجدوهم كهف الحقوق كهولا
وإذا المعلم ساء لحظ بصيرة |  |  | جاءت على يده البصائر حولا
وإذا المعلم لم يكن عدلا مشى |  |  | روح العدالة في الشباب ضئيلا
وإذا أاتى الإرشاد من سبب الهوى |  |  | ومن الغرور فسمِّه التضليلا
أحمد شوقي


 العدد 46 - موجز البيان

موجز البيان في زكاة الأطيان والبنيان

لفضيلة الشيخ عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة المنورة

هذه أسطر سطرتها إجابة على سؤال حول ما يتعلق بموضوع زكاة الأراضي الزراعية والعمارات السكنية سميتها "موجز البيان في زكاة الأطيان والبنيان"فأقول وبالله التوفيق.

الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة، والشكر له على ما هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله.

والصلاة والسلام على المبعوث رحمة للعالمين الهادي إلى صراط مستقيم وعلى آله وصحبه الذين حفظوا لنا الكتاب والسنة نقلوا لنا معالم الطريق القويم ورضي الله عن التابعين الذي بينوا لنا ما كان خافيا وجمعوا لنا أطراف ما كان نائيا من تقييد مطلق وتخصيص عام وقعدوا قواعد وفرعوا فروعا كانت المنهج لمن جاء بعدهم، ونهج منهجهم، فسعد بسعادتهم.

أما بعد:

لقد شاءت حكمة العليم أن تكون قسمة المال بحسب مقتضيات الحال، وتسيير نظام الكون بمقتضيات اختلاف الأحوال، قال تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} .

ولكي يربطهم في المال جعل تعالى الزكاة طهرة لمال الغني، وطعمة لجوعة المسكين، فقال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} .

فهذه طهرة لمال الغني مما عساه خالطه من شبه خفية ولنفسه من الشح البغيض، وطهرة أيضا لنفس الفقير من حقد على الغني لغناه.

جاء في مستهل رسالة السائل أن المال مال الله يستخلف فيه من يشاء من عباده بالقدر الذي يتناسب وقابلياتهم وما وهبهم من أهليات وكفاءات.

ولم ينس -وهو الرحيم العادل- أولئك الذين خلقهم معدومي القابليات أو ضعاف الأهلية، بل اقتضى عدله ورحمته أن يجعل لهم حصة معلومة في الأموال تغطي ضروراتهم وتسد نفقاتهم، وشرع ذلك بقوله: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} الآية.

إن هذه المقدمة وإن كانت ليست من صلب الموضوع إلا أنه يدعوني أن أبدي رأيا عارضا وهو أن الاستخلاف في المـال منه سبحانه ليس على قانون الأهليات وإنما على شرعة الابتلاء، فلم يعط الأذكياء لذكائهم، ولم يترك البلهاء لبلههم وعلى صدقات غيرهم كما قال تعالى لسيد الخلق صلى الله عليه وسلم: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ} .

كما أنه أيضا ليس على مقياس الإيمان والكفر كما قال تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا } .
وقد قيل في المعنى الأول:
ولو كانت الأرزاق تجري على الحجا | هلكن إذا من جهلهن البهائم
ولا بالقوة والضعف أيضا قال الأديب الشنقيطي:
قد تجوع الأسد في آجامها | والذئاب الفبس تعتام القتب
أي بعد قوله:
لا يزهدك أخي في العلم أن | غمر الجهال أرباب الأدب
إن تر العالم نضوا مرملا | صفر كف لم يساعده سبب
وتر الجاهل قد حاز الغنى | محرز المأمول من كل أرب
قد تجوع الأسد… … …. | … … … … …. … ….
وقد جعل الله تعالى الغنى والفقر فتنة ليرى الغني أيشكر أم يبطر ويرى الفقير أيصبر أم يضجر.
وعلى كل فقد أنزل لعباده من الأرزاق ما يكفيهم كما قال علي رضي الله عنه :
"لقد جعل الله في مال الأغنياء ما يكفي حاجة الفقراء وما اشتكى فقير قط إلا بقدر ما أمسك غني من زكاة"وهذا كله مسلم به والحمد لله.
وقد عقب السائل بما جاء عن الرسول صلى الله عليه وسلم شرحا وبيانا وتأكيدا للزكاة في الأموال: "أدوا زكاة أموالكم"، وذكر أن القرآن رغب وكذلك السنة في التصدق بكل ما زاد عن الحاجة الأصلية والشخصية: "من كان له فضل ظهر فليعد به على من لا ظهر له، ومن كان له فضل زاد فليعد به على من لا زاد له" وذكر من أصناف المال ما ذكر حتى إن الصحابة رأوا أن لا حق لأحدهم في فضل… وحبب إليهم الإيثار على النفس، {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ } الآية.
أما ما كان من الترغيب والحث على الإيثار ونحو ذلك فهو باب واسع لتهذيب النفوس وترابط وتعاطف الأمة وقد خرج الصديق من كل ماله، وهذا مجال المنافسة الحميدة والنفوس الكريمة.
أما العود بفضل الظهر والزاد… الخ فهذا كان في السفر وفي أمس ما يكون للمواساة… بل قد تفرض بعض الظروف عند نقص التموين وإعلان الطوارئ في المجموعات التي تتعرض لمثل ذلك كالمعسكرات والجيوش… الخ.
ولكن ما نحن بصدده وهو فرضية الزكاة فإن نصوصها قطعية الدلالة والثبوت ولكن جاءت النصوص لها بمقادير وحدود معلومة كما في قوله تعالى: {حَقٌّ مَعْلُومٌ} ، والمعلوم لا يكون مجهولا ولا مبهما ولا متروكا لعواطف الأغنياء وسجاياهم.
وكل فرض في الزكاة فهو معلوم المقدار من جانب المالك ومن جانب المسكين.
وقد جاء هذا ضمن رسالة السائل بما نصه: وقد وضحت السنة النبوية الشريفة كيفية تأدية الزكاة وحددت نسبا معينة تؤخذ من الأموال المختلفة، وعلى اختلاف هذه النسب فقد فرضت جميعها على الأموال عينا أو مقومة بنقدها وهذا مبدأ قويم سديد واضح.
أما أنهم لم يستجيبوا لأبي ذر رضي الله عنه فلأنه رأي شخصي انفرد به عن جماعة أصحاب رسول الله صلى الله عليه وسلم، وكيف بأموال عثمان التي مول منها جيشا كاملا وغيره كثيرون ويكفي أننا وقفنا على أن الزكاة حق معلوم وليس كل المال وقد نوه جميع المفسرين على ذلك عند قوله تعالى : {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} ومما وصفهم به {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} أن "من" للتبعيض أي من بعض ما رزقناهم، ولا يخفى أن البعض يتذرع بأبي ذر رضي الله عنه إلى الاشتراكية.
ثم قال السائل: فإذا كنا نفهم من لغتنا أن كلمة - أموالهم - وأموالكم - تعني جميع أموالهم وأموالكم فإننا نستطيع القول مستندين إلى الكتاب والسنة أن الإسلام لم يكتف بفرض الزكاة على جميع الأموال فحسب، بل إنه رغب المسلم في بذلها كلها في سبيل الله.
وهنا نقول كما أسلفنا إن كان المجال للترغيب فالمجال فسيح من شق التمرة إلى كل ما يملك كما قال تعالى: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ } وكما فعل الصديق.
أما الفرض والإلزام فكما قدمنا أيضا لا بد فيه من معلوم، والمعلوم لا بد أن يكون مقدرا، وهو ما عرف بالنصاب وبالنسبة المعينة.
ثم قال السائل: والأموال منقـولة وغير منقولة كلها أموال قابلة للنماء ويتحقق فيها الربح، سواء عن طريق مبادلة عروضها أو منافعها ويجب والحـالة هذه فرض الزكاة عليها جميعا إلا ما استثني منها بنص.
أما القول بأن الأموال منقولة وغير منقولة كلها أموال قابلة للنماء … إلا ما استثني منها بنص فإنه يرد عليه بيت السكنى ودكان المبيع وعبد الخدمة وفرس الحاجة ولعله ما أراده بالاستثناء.
أما الحكم بوجوب فرض الزكاة عليها جميعها إلا ما استثني بنص فإن لقائل أن يقلب المدعى ويقول لا زكاة عليها جميعها إلا ما استثني بنص والذي جاءت فيه النصوص معلوم.
والنص جاء عاما في الكتاب، والسنة جاءت وخصصت وبينت الأموال المزكاة وكم مقدار الزكاة فلزم الالتزام بالنص، كما أنها بينت الفرض من التطوع.
وأما قول السائل: فليس من العدل - والإسلام كله عدل - أن تفرض الزكاة على مال ويعفى منها قسم آخر معرضين عن النص إلى الاجتهاد والقياس.
إذا كنا قد نفذنا نص الشريعة فيما بينت لنا في خصوص الأموال المزكاة فهذا غاية العدل ولا يصح لنا أن نتخطاها باجتهاد ولا بقياس.
والذي يريد أن يجعل نوعا من المال زكويا لم تجعله نصوص السنة التي فصلت الأموال وبينتها لم تجعلها زكوية لا يمكن أن يصل إلى ذلك إلا بالاجتهاد أو بالقياس، وهذا الذي ينهى السائل عنه علما بأن القياس نوع من الاجتهاد في تحقيق العلة كما لا يخفى وهي مجال واسع.
ولكن قسمة الأموال في مجالات متعددة لم تترك لاجتهاد يقع فيه اختلاف وجهات نظر لا لقياس تختلف فيه العلة كما قسم الزكاة نفسها {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ …} الآية، والميراث، وكذلك الأموال المزكاة لما كانت الأموال متنوعة، جاءت السنة محددة.
ومعلوم أن القاعدة العامة في الزكاة في الإرفاق فمن جهة المزكي حين يمتلك النصاب ويحول عليه الحول إلا الزرع، ومن جهة آخذها فلسد حاجته.
وقول السائل - الافتراضي - عندما نقول بفرض الزكاة على الريع أو الربح فإننا نكون قد أخرجنا أصل المال من وعائها، وفتحنا بابا للتهرب منها وألزمنا بعض أصحاب الأموال من المسلمين بدفع الزكاة عن أموالهم حتى عند تعرضهم للخسارة، وأعفينا أموال البعض الآخر لا نأخذ الزكاة إلا من أرباحها.
وهنا السؤال: هل من العلماء المعلومين من قال لا زكاة إلا على الريع أو الربح؟.
إني لا أعلم أحدا قال بذلك، وإن قاله أحد فهو محجوج بالنصوص ولا يكون قوله حجة على النصوص.
ومعلوم للجميع أن الأموال المزكاة عند فقهاء الأمة وفي المذاهب الأربعة هي كالآتي:
النقدان - أعمالها أو خزنها:
بهيمة الأنعام - نمت أو لم تنم ما دام النصاب موجودا.
الحبوب والثمار ـ ما دام قد حصل على نصاب.
عروض التجارة - في نهاية الحول ربحـت أم لم تربـح ما دام تقويمها بلغ النصاب ولو أنها ربحت فإن ربحها يضم إلى رأس المال ويعتبر الجميع مالا زكويا دون ما فرق بين أصل وربح.
حتى ذهب الفقهاء إلى أبعد من هذا وهو لو كان الربح في السلعة الواحدة بسبب غلاء السعر، وقد نص النووي في المجموع على أنه لو اشترى سلعة بمائتين للتجارة ومكثت إلى تمام الحول ولم تبع وأصبحت تساوي ثلاثمائة فإنه يزكي الثلاثمائة كاملة وهكذا في كل ربح متصل أو منفصل ناض أو غير ناض إذ العبرة على التقويم في نهاية الحول وتقوم بما هو أصلح للمساكين.
وعند الحنابلة نص في المغني على أن من اشترى أرضا للتجارة وفيها نخيل فأطلع وأبّره وبقيت الأرض حولا ولم يبعها واجتمع له من النخيل نصاب فإنه يزكي الأرض زكاة عروض ويزكي الثمار زكاة معشر كالثمار.
ورأي آخر يقول يقوم الجميع الأرض والثمار ويزكي زكاة عروض.
وبهذا يظهر أن الفقهاء لا يقصرون الزكاة على الريع أو الربح فقط إذا كان الأصل فيها التجارة.
أما إذا كان الأصل للقنية وحصل منه ريع أو ربح فهو كالآتي:
1- أرض زراعية.
2- عمارات سكنية.
3- مصانع إنتاجية.
وكلها إما لشخص وإما لشركاء كشركة مساهمة فعلا.
أما الأرض الزراعية ولشخص فإن النصوص جاءت في زكاة الزروع والثمار وفي مسميات الأجناس مخصوصة هي من الثمار التمر والزبيب والخلاف فيما عداهما من الثمار المجففة وكذلك في الزيتون أي فيما يعصر من زيته…الخ.
وفي الحبوب كالبر والشعير والخلاف فيما لا يقتات من بقية الحبوب أما ما لا يجفف من الفواكه كالتفاح والسفرجل ونحوهما كذلك من الخضروات كالخيار والقثاء والبطيخ والقضب ونحوها فلا زكاة عليها عند الأئمة الثلاثة مالك والشافعي وأحمد، ولكن على أثمانها إذا حال عليها الحول وكانت نصابا كما روى مالك في الموطأ قوله:
"والسنة التي لا خلاف فيها عندنا، والتي سمعت من أهل العلم: أنه ليس في شيء من الفواكه كلها صدقة: الرمان والفرسك والتين وما أشبه ذلك وما لم يشبهه إذا كان من الفواكه"، قال: "ولا في القضب ولا في البقول كلها صدقة ولا في أثمانها إذا بيعت حتى يحول على أثمانها الحول من يوم بيعها ويقبض صاحبها ثمنها وهو نصاب".
ولم يقل أحد قط إن الأرض الزراعية تزكى عينها كما تزكى ثمرتها.
ومن المعلوم أن الأرض بذاتها ليست قابلة للنماء في نفسها وإنما نماؤها في ثمرتها اللهم إلا أن تكون للتجارة فإن نماءها قد يكون في ارتفاع سعرها، وهذا الارتفاع في السعر لا يعود على المقتني بشيء فسواء غلت الأرض أو رخصت فإن العائد عليه منها هو بيعها ما دام لن يبيعها، فليس من الإرفاق بالمالك أن يزكي عن الأرض بتقويمها كل سنة ويزكي غلتها من ثمار وزروع.
وقد نص أبو عبيد المتوفى سنة 224 على الإجماع على أن لا زكاة في الخضر عند علماء الحجاز والعراق والشام.
أما العمارات السكنية: فإن كانت لسكنى صاحبها فلا زكاة فيها إجماعا، ولو كانت فسيحة أو تزيد على حاجته لأن له حق التوسع والتوسعة على نفسه وعياله، وقد كان للصحابة الدور الكبار مثل قصر سعد بالعقيق وغيره ولم ينقل أنه كان يؤمر بتقويم مسكنه ويزكيه.
فإن كان للكراء: فقد نص مالك أيضا في الموطأ بقوله: "الأمر المجتمع عليه عندنا في إجارة العبيد وخراجهم وكراء المساكن وكتابة المكاتب أنه لا تجب في شيء من ذلك الزكاة قل أو كثرت حتى يحول عليه الحول من يوم قبض صاحبه".
فهو ينص على أن السكن إذا كان للكراء أي للالستغلال والنماء فإن الزكاة في كرائه فقط وحتى يحول عليه الحول.
وكذلك نص غيره قال في المغني ما نصه: "ولو أجر داره سنتين بأربعين دينارا ملك الأجرة من حين العقد وعليه زكاة جميعها إذا حال عليه الحول"إلى أن قال: "ثم إن كان قد قبض الأجرة أخرج الزكاة منها وإن كانت دينا فهي كالدين معجلا كان أو مؤجلا، وقال مالك وأبو حنيفة لا يزكيها حتى يقبضها ويحول عليها الحول بناء على أن الأجرة لا تستحق بالعقد وإنما تستحق بانقضاء مدة الإجارة".
ثم قال: "وعن أحمد رحمه الله رواية أخرى: فيمن قبض من أجر عقاره نصابا يزكيه في الحال فقد ذكرناه في غير هذا الموضع وحملناه على أنه حال الحول قبل قبضه".
فهذه نصوص الفقهاء على كراء المساكن ومعلوم أن عين المسكن صغيرا كان أو كبيرا إنما هو مال مكتسب ومختص بمالكه ولا يحل لنا أن نأخذ منه شيئا بدون وجه مشروع، فمن ادعى المشروعية فيه فليبين دليل المشروعية وإلا بقي المال معصوما كعصمة دم صاحبه، كما في الحديث.
أما المصانع: فمعلوم أن كل مصنع أيا كان نوعه أنه لم ينشأ إلا لعمل تجاري وبقصد الاستفادة من إنتاجه وعليه فهو من أول وهلة مؤسس بمال للتجارة ويلزم اعتبار كل شيء فيه من عروض التجارة، إلا أنه ومواد صناعته وإنتاجه الصناعي يقوّم جميعه وتزكى القيمة، كل هذا في العمارات السكنية وفي المصانع الإنتاجية إذا كانت لشخص.
فإن كانت لشركاء كشركة مساهمة نظرنا: إن كانت الأراضي الزراعية أو العمارات السكنية أو المصانع اشتريت أو أنشئت لتباع فهي عروض تجارة لحساب المساهمين فإما أن تتولى إدارة تلك الشركة الزكاة عن الجميع: رأس المال والربح سواء في نهاية كل حول وإما أن يتولى المساهمون بأنفسهم زكاة أجزاء مشاركتهم أي أسهم مشاركتهم لمن بلغت أسهمه نصابا على ما هو معلوم.
وإن كانت ابتنيت المساكن للقنية ولكل مساهم حصة مشاعة ولكن للتأجير لا للتجارة كانت أعيانها على أملاك المشتركين وكان ما حصل من أجرة يزكى إذا حال عليه الحول على الوجه المتقدم. لبقاء أعيان ذلك في ملكهم وإنما العائد عليهم منها هو الأجرة المتحـصلة ومن كان عنده مال آخر يزكـيه فإنه يضم حصتـه من الربح أو من الأجرة إلى رأس ماله الآخر ويزكيه مع سائر أمواله ولا يكون له حول مستقل.
وهذا أعتقد أنه وضح لا لبس فيه، وما كان عليه السلف فهو الذي ينبغي أن يسير عليه الخلف.
وما تجدد من شركات نقل أو أعمال سياحية فكلها على قاعدة التملك للقنية أو للتجارة فمن يوجد عنده سيارة كمن يوجد عنده بعير في السابق في أصل الاستخدام ومن عنده عشر سيارات كمن عنده عشر من الإبل.
ولم يقل أحد إن أصحاب الإبل التي كانت تنقل عروض التجارة على إبلهم في ذاتها زكاة، فكذلك اليوم وسائل النقل على اختلاف أنواعها لا زكاة في أعيانها وإنما الزكاة في أجورها.
وهذا أيضا أعتقد أنه واضح لا لبس فيه.
أما السببان اللذان ذكرهما السائل للالتباس على الرأي وهما في قوله:
أولا: أننا نواجه أموالا لم تكن في عهد النبي صلى الله عليه وسلم كالعمارات والمصانع والشركات.
فأعتقد أن هذا لا لبس فيه لأنها وإن كانت جديدة في أشكالها وصورها فليسـت جديدة في حقيقتها وأصلها لأن جنسها كان موجودا فالمساكن المؤجرة كانت موجودة وتقدم قول العلماء فيها وسواء أكانت صغيرة أو كبيرة فالكلام على الكيف لا على الكم، وكذلك المصانع فإن قضية حماس مع عمر رضي الله عنه لما رآه يحمل جلودا مصنعة بالدبغ ونحوها، فقال عمر رضي الله عنه: "أدِّ زكاة مالك"، فإذا كان الأصل في جلود الحيوانات كمادة خام وهي الأهب، فإذا دبغت صارت أدما وقد قال حماس: "ما لي مال إلا أدم أبيعها" فهذا معناه تصنيع لما فيه من تطوير المادة الخام، وكذلك ما جاء في حديث سمرة في البزّ والبزّ نسيج تطورت فيه مادته من قطن أو كتان أو مخلوط الحرير مع أحدهما.
فيكون مبدأ التصنيع وزكاة إنتاج الصناعة موجودا ولو بصورة بسيطة أو مبسطة، فيلحق بها كل ما وجد من جنسها من المصانع أيا كان حجمها أو نوع إنتاجها.
وأقوى من هذا من حيث الإسناد، ما رواه الإمام أحمد وجاء في صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم يحث عمر على الصدقة فجاء فقال منع ابن جميل وخالد بن الوليد وعباس عم النبي صلى الله عليه وسلم ، فقال رسول الله صلى الله عليه وسلم: "ما ينقم ابن جميل إلا إنه كان فقيرا فأغناه الله، وأما خالد فإنكم تظلمون خالدا قد احتبس أدرعه وأعتاده في سبيل الله، وأما العباس فهي عليّ ومثلها معها…الخ"، فهنا آلات الحرب مصنعة ظنوها عند خالد للتجارة فطالبوا بزكاتها.
ورد عنه النبي صلى الله عليه وسلم بأنها هي بنفسها مسبلة في سبيل الله فلا زكاة فيها أي لأنها هي زكاة أي صدقة فتصدق بها، ومفهومه لولا ذلك لزكاها وهي مال مصنع وجبت فيه الزكاة لولا أنها مسبلة عند خالد.
أما السبب الثاني لوجود الالتباس على الرأي وهو قول السائل أننا نشأنا في بيئة رأسمالية أثرت في نفوسنا واستقرت في أعماقنا إلى جانب عقيدتنا الإسلامية فأصبحنا نحاول التوفيق من حيث لا نشعر بين إسلامنا وبين حرصنا على أن يبقى المال بيد مالكه لا تؤثر عليه التشريعات الإسلامية.
فهنا يقال وبكل هدوء ما المراد بالبيئة الرأسمالية أهي على المفهوم الاقتصادي التمسك برأس المال أم المفهوم السياسي ما هو مقابلة الشيوعية؟.
وعلى كل إذا كنا نتفق بأننا نشأنا في بيئة مسلمة فإن أقرب الاعتبارات لمدلول هذا القول هو المفهوم الاقتصادي فينبغي أولا وقبل كل شيء أن لا نتأثر بهذه التيارات الحديثة ولو في مسمياتها حتى أننا نسمي النظام الإسلامي باسم مستورد له مدلول خاطئ في نظر الإسلام.
لأن الإسلام ليس رأسماليا ولا حتى اشتراكيا، بل هو الإسلام بنظامه ومنهجه راعي حرمة الملكية وطالب بمساعدة من لا ملك له.
ويحث على الكسب المشروع ويحرم أي كسب غير مشروع والكسب غير المشروع هو المعروف عند الاقتصاديين ما كان في غير مقابل كالربا والميسر والاعتداءات كالسرقة والغصب والغش…الخ.
وعليه فلا يتأتى بحال من الأحوال أن يلتبس النظام المالي في الإسلام بأي نظام مالي آخر.
وبالتالي فلا نحتاج إلى التوفيق من حيث نشعر أو لا نشعر بين عقيدتنا وبين إبقاء المال بيد مالكه لا تؤثر عليه التشريعات الإسلامية.
ثم لماذا نحاول إبقاء المال بيد مالكه وهو بالفعل في يده؟ هذا هو الأصل وهذا ما يسمى في الأصول استصحاب الأصل.
ولكن القضية بالعكس نريد أن نحاول إخراجه من يده بتشريعات جديدة وإسلامية، وهذا محل البحث فهل بالبحث وجدت تشريعات إسلامية سوى ما كانت من قبل تخول إخراج المال من يد صاحبه؟.
وكلنا يعلم أن المال في يد صاحبه معصوم إلا بحقه والمسلم على المسلم حرام دمه وماله وعرضه إلا بحقه.
ولا يحل مال امرئ مسلم إلا عن طيب نفس، إذًا فأين التشريعات الإسلامية التي نحاول أن نجنب مال صاحب المال عنها؟.
أما قول السائل بأنه يخشى أن يكون قاسيا إذا قال إننا عندما نصدر حكما إسلاميا نقف على أرضية رأسمالية تؤثر في أحكامنا وآرائنا فأقول بدون خشية ولا تخوف إن من يكون مثل ما وصف السائل من حيث موقفه وتأثره لا يكون في قوله عليه قسوة، ومن كان بعيدا عن ذلك فهو بعيد عن أن تناله قسوته، والحق أحق أن يتبع.
ولكن يبـدو أن في هذا الأسلوب وفي الإحساس بتلك القسوة ما يمكن أن يكون فيه تناقض إذا قلنا أحكاما إسلامية ونحن على أرض رأسمالية أي إنها أرض متأرجحة أو زلقة لا تثبت القدم عليها أو رأسمالية تتنافى مع الإسلام، فكيف نصدر أحكاما إسلامية من قاعدة غير إسلامية.
أعتقد أن الإحساس بالقسوة هو الذي ساق هذا التعبير.
وأما قول السائل إن بعض الكتاب المسلمين عند معالجتهم لهذا الموضوع بقولهم من أين يأتي صاحب العمارة بالزكاة إذا لم تؤجر أو ماذا يفعل صاحب المصنع إذا كانت زكاة مصنعه أو عمارته مقومة أكثر من ربحه أو بدل إيجار عمارته.
فيقال أولا: وأي عمارة الآن في أي قطر معطلة عن السكن لانعدام الساكن؟ وهل بنيت إلا استجابة لحاجة المجتمع إلى سكن؟.
أما كون ربح المصنع لا يفي بزكاة ما يقوم به فهذا بعينه يرد على مال التجارة فقد يخسر ولا يكسب شيئا ومع ذلك فإنه يقوم ما يوجد عنده لأنه مال زكوي والربح والخسارة أمور عارضة كمن عنده ذهب وفضة ولم يعملها في شيء يربح منه فإنه يزكيه من عينه ولو أدى إلى نقصانه كل سنة كما قالت عائشة رضي الله عنها: "اتجروا في أموال اليتامى لا تأكلها الزكاة".
أما قول السائل مبديا رأيه بما نصه:
أما عن الأموال التي لم تكن موجودة في عهد رسول الله صلى الله عليه وسلم وهي اليوم معظم مجموع مال الأمة من عمارات ومصانع وشركات وغيرها فإنني أرى أن الصحيح أن نطبق عليها حكم القرآن والسنة قبل أن نلجأ إلى الاجتهاد ـ {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } وجميعها أموال سواء أكانت منقولة أو غير منقولة وسواء أكان الاتجار بأعيانها أو منافعها، وقد جعل الله الحق العام فيها لا في أرباحها ولا في ريعها.
إن قول السائل عن الأموال التي لم تكن موجودة في عهد رسول الله صلى الله عليه وسلم فقد بينا أنها كانت بأجناسها فليس في الأمر جديد من حيث الأصل.
وأما رأي السائل في تطبيق القرآن والسنة، فإن للآخرين أن يقولوا بالموجب المعروف عند الأصوليين وهو القول بموجب ما يقول السائل به فعلا.
ولكن وما هو حكم القرآن والسنة، وقد قدمنا أن قوله تعالى: {حَقٌّ مَعْلُومٌ} قيد الحق المطلوب بأنه معلوم ولا معلوم في التشريع إلا من جهة المشرع والسنة فسرت وأعلمت وليس لأحد حق في تشريع جديد، فنقول نعم إن العمارة والمصنع والأرض مال، ولكن عموم المال قد جاء تخصيصه وجاء بيان المخصوص منه وبيان المزكى منه وبيان الحق المطلوب فيه.
وقد درست هذه المسألة حديثا على مستوى المؤتمرات ومجامع البحوث واتفقت الكلمة على أن لا زكاة في أعيان العقارات ولا أعيان الأراضي الزراعية كما جاء في كتاب "التطبيق المعاصر للزكاة" للدكتور شوقي إسماعيل شحاته طبع سنة 1397هـ ،1977م جاء في الباب السادس منه زكاة إيرادات الأموال العقارية. جاء في الفصل الثاني منه عنوان زكاة العقارات المبنية ذات الإيراد، قال في مستهل كلامه منه ما نصه: "لا شك أن الدور والمباني إذا كانت للسكنى الخاصة فلا زكاة فيها لأنها مال يراد لحاجة أصلية".
ثم يقول: "أما الآن وقد أصبحت الدور والمباني تشيد بقصد الاستثمار طلبا للفضل والنماء"إلى أن يقول: "لذلك يتعين إخضاعها لزكاة المال".
ثم يقول: "إنها لا تخضع لزكاة التجارة وإن مكانها بين الأموال العقارية ذات الإيراد شأنها شأن الأطيان الزراعية التي تؤخذ زكاة الزروع والثمار من غلتها".
ثم نقل رأي حلقة الدراسات الاجتماعية بدمشق سنة 1372هـ - 1952م وهو قياس زكاة العقارات المبنية ذات الإيراد على زكاة الزروع والثمار حيث إن كلا منها يعتبر أصلا ثابتا يدر إيرادا.
ونقل أيضا رأي مجمع البحوث الإسلامية في مؤتمره الثاني سنة 1385هـ وهو أن المؤتمرين قرروا أن لا تجب الزكاة في أعيان العمائر الاستغلالية والمصانع والسفن والطائرات وما شابهها بل تجب الزكاة في صافي غلتها عند توافر النصاب وحولان الحول.
ثم ناقش ما يكون من زكاة أو 5 \ 2% أو 10%، كالزرع الخ، فهم يتفقون بخصوص العقارات أن لا زكاة في أعيانها.
وهذا الذي يهمنا في قراراتهم حيث إنها الموافقة للنصوص، وإن كنا نختلف معهم في كل ما ذكر من طائرات وسفن…الخ، وفي نسبة ما يكون فيها من الزكاة.
وأعتقد أن للشيخ محمد أبي زهرة رأيا كذلك في هذا بأن الأعيان لا زكاة فيها ولا حول في زكاة أجرتها، على رأي قدمناه عند الحنابلة وإن كان مرجوحا.
أما قول السائل بأن القول بأخذ الزكاة من أرباح المصانع وإيجار العمارات قد فتح أبوابا كثيرة كلها تريد التنصل من الزكاة، فهذا يقول بلزوم نفقات الزروع أولا وذلك يقول لا زكاة في المعلوفة من الأغنام، وآخر يقول لا زكاة في عروض التجارة وهناك من يقول لا زكاة في المجوهرات التي تتعدى أقيامها مئات الآلاف والتي تزين صالات الأغنياء وقصور المترفين، ومن قائل لا زكاة إلا في الذهب والفضة والحنطة والشعير والزبيب والغنم والإبل والبقر إلا آخر ما هنالك من آراء تخرج معظم الأموال من الزكاة.
فأقول وبالله التوفيق إن من هذه الأقوال الصحيح والباطل، ومعلوم ما قاله مالك رحمه الله: "كل كلام فيه مقبول ومردود إلا كلام صاحب هذا القبر صلى الله عليه وسلم".
وإني لمورد إلمامة موجزة على هذه الأصناف بإذن الله.
1- أما المصانع والعمارات فقد قدمنا القول فيها.
2- وأما إخراج نفقات الزرع أولا فهذا تفريع لا تأصيل لأن زكاة الزروع متفق عليه وتقدير النفقات محل خلاف والرسول صلى الله عليه وسلم لم يكن يوصي العامل بشيء عن النفقات.
3- أما زكاة المعلوفة: فإن الأصل في ذلك الحديث وهو قوله صلى الله عليه وسلم في سائمة الغنم الزكاة، فكان مفهوم الوصف الذي هو السوم أن لا زكاة في المعلوفة لانتفاء وصف السوم المذكور، ولكنا نقول إذا كانت المعلوفة معدة للتجارة ففيها زكاة التجارة وعلى نظام التجارة بالتقويم لا زكاة الغنم بالعدد.
4- أما عروض التجارة فالنصوص متضافرة في زكاتها ولم يخالف الجمهور فيها إلا داود ولم يؤثر ذلك في الوجوب ولا عبرة بمن خالف فيها..
5- أما المجوهرات: فما دمنا مقيدين بالنص كتابا وسنة، والأصل في الإسلام عصمة المال كعصمة الدم سواء بسواء لا يجوز شيء منهما إلا بحقه، وجاءت نصوص الزكاة عامة وخاصة أي عموم {وَفِي أَمْوَالِهِمْ} و {خُذْ مِنْ أَمْوَالِهِمْ } واتفقنا أن هذا العموم قد خصص بأصناف معينة…وقيد بقيود مميزة، وبينتها السنة بيانا شافيا.
فهل وجدت من النصوص ما يدخل الجواهر في الزكويات ولو عن الخلفاء الراشدين وبعد الفتوحات وأخذ الغنائم من كسرى وقيصر وبعد أن فتحت مصر والشام والبلدان المعروفة وغنم المسلمون من الجواهر الشيء الكثير كما هو معلوم، وكان للخلفاء الراشدين حق وضع السنن للناس فيما استجد لهم فهل يوجد عن أحد منهم نص في ذلك، وهذا نص أبي عبيد نحو هذا يقول:
"وإنما اختلف الناس في العنبر واللؤلؤ فالأكثر من العلماء على أن لا شيء فيهما كما يروى عن ابن عباس وجابر وهو رأي سفيان ومالك جميعا.
ومع هذا إنه قد كان ما يخرج من البحر على عهد النبي صلى الله عليه وسلم فلم تأتنا عنه فيه سنة علمناها ولا عن أحد من الخلفاء بعده من وجه يصح فنراه مما عفا عنه كما عفا عن صدقة الخيل والرقيق".
فتراه هنا وهو إمام في هذا الباب وعاش في القرن الثاني وأدرك القرن الثالث أي أدرك القرون المشهود لها بالخير وآثار الفتوحات ينص على اللؤلؤ وهو من الجواهر الكريمة وإن كان بحريا فيكون مثله الجواهر البرية من الأحجار الكريمة.
وهذا هو عمل الأئمة رحمهم الله.
وقد يقال إن الوعيد في منع الزكاة جاء النص فيه على الذهب والفضة فقط { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} ولم تأت في غيرهما من الحلي والجواهر، وقد يرشح لهذا قوله تعالى: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ } ، والذي هو صالح ليحمى عليه هو المعدن، وجاء في الحديث "ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفح له صفائح من نار فيكوى بها جبينه وجنببه…الخ"، وهو الذي يتناسب مع الذهب والفضة ولا يتأتى صفائح من الأحجار الكريمة وجاء النص على بقية الأموال الزكوية من إبل وبقر وغنم…الخ.
وجهة نظر: ولي وجهة نظر أعرضها للمناقشة وهي:
إنه من المعلوم أن الذهب والفضة هما قيم الأشياء وأثمانها ويقولون إن فرض الزكاة فيها يمنع كنزها وتجميدها ويدفع بصاحبها إلى دفعها في الأسواق وتعميلها فيسهم في إنعاش اقتصاد الأمة، أقول وبالتالي فإن الجواهر عنصر جامد وظيفته النقدية أي بعبارة أخرى الذهب والفضة مال سيال والجواهر مال جامد، بل إنه لا نماء فيه فالأرض والعقار وعروض التجارة مال جامد صامت لكنها كلها مال نام متحرك، وبذلك فقد غايرت الجواهر جميع أصناف المال من هذه الناحية.
بقي ما أشار إليه السائل من أنها تساوي الملايين ويزين بها القصور ونحو ذلك، فيقال إن فُعِل ذلك للزينة فقط فلا بأس وله دليل من قوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} .
وإن كان فُعِل ذلك تهربا من الزكاة وإذا مضى الحول حولها إلى مال نام يستغله فإنها حيلة لا تصح ولا تعفيه من المسئولية.
وأعتقد أن في هذا الكفاية من هذا الوجه والله أعلم.
ومما يستأنس به ما نص عليه ابن حزم أنه لا زكاة في المجوهرات مطلقا وقال: "لأنه مال مسلم محترم لا يؤخذ إلا بنص صحيح صريح".
أما مناقشة السائل للحاصل الزراعي وأنه ليس ربحا محضا فتقدم الكلام عليه بما لا يحتاج إلى إعادة.
ولكن في قوله: الذي أعتقده بخصوص الأرض أن المزارع كان يملك أرضه التي يزرعها بنفسه وهي في هذه الحال مال غير نام مشغول بالحاجة الأصلية كحانوت البائع أو محل التاجر، وآلة الزراعة يومها لا تعدو أن تكون محراثا…الخ وعلى هذا الأساس فإن كل ما يملك المزارع وقت الحصاد من مال هو حاصله الزراعي، وأخذ الزكاة من الحاصل يعني أخذها من المال وليس من الربح أو النماء.
أقول إن المتأمل في هذا القول يجد شبه تخالف لأن تلك الأرض التي كان يزرعها المزارع والتي هي مشغولة بالحاجة هي التي جاء فيها {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} وهي التي أخذ النبي صلى الله عليه وسلم فيها العشر أو نصفه، فهي إذا زائدة عن شغل الحاجة وليس في عينها زكاة.
أما أنها كانت لا قيمة لها فهذا باب آخر أطال الكلام فيه الأستاذ أبو الأعلى المودودي بما لم يقله إمام من الأئمة وليس عليه عمل من سلف الأمة فلا حاجة إلى نقاشه.
أما قول السائل بأن الأرض كانت تملك بطريق التصرف أي الإحياء وليست مالا، فإنكم لو أعيد النظر لوجد أن الأرض في ذلك الوقت هي عين المال، ألم يشتر النبي صلى الله عليه وسلم أرض المسجد أول قدومه المدينة.
ألم تكن الأرض موضع الغرس، وغرس النخل أطول الأشجار عمرا؟.
إن الأرض التي تملك بالتصرف هي الأرض الميتة التي لم تكن محياة لا بزرع ولا بنيان ولا غير ذلك، وقد كان الإمام يقطع ما شاء منها لمن شاء وإلا لما كان للإقطاع من الإمام محل إذا كانت الأرض ليست مالا وتملك بالتصرف، وعليه يقال: كانت الأرض موجودة والزكاة مفروضة ولم يأخذ النبي صلى الله عليه وسلم زكاتها فعدم الفعل مع وجود المقتضي وعدم المانع يدل على عدم الوجوب.
أما اعتقاد السائل مرة أخرى أن حولان الحول يتحقق على الحاصل الزراعي وقت الحصاد لاستغراق الموسم الزراعي حولا ابتداء بالحراثة والبذر ونحوه، فهذا يغاير طبيعة الزراعة لأن أطول الزراعة عمرا في الأرض هو القمح ومدته لا تتجاوز ستة أشهر، أما الذرة فلا يصل ثلاثة أشهر وفيه مع ذلك مغايرة لما عليه جمهور المسلمين.
أما مشروعية زكاة البقر: فجاء في رسالة السائل أن أبا بكر رضي الله عنه أخذ الزكاة عن الإبل والغنم ولم يعلم وهو صاحب رسول الله صلى الله عليه وسلم أن على البقر زكاة لأن بلاد نجد والحجاز بلاد غنم وإبل إلا أن معاذا رضي الله عنه عندما ذهب إلى اليمن وجد فيها البقر تجارة نامية فسأل رسول الله صلى الله عليه وسلم فأخبره بوجوب الزكاة فيها وروى ذلك عنه.
الواقـع أن زكاة البقر مشروعة قبل أن يذهب معاذ إلى اليمن وقد جـاء في خطاب عمرو بن حزم الأنصاري الذي فيه أنصباء الزكاة وفي نص حديث بعث معاذ نفسه عن ابن عباس قال: "لما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن أمره أن يأخذ من كل ثلاثين من البقر تبيعا أو تبيعة جذعا أو جذعة، ومن كل أربعين بقرة بقرة مسنة، قالوا: فالأوقاص قال ما أمرني فيها رسول الله صلى الله عليه وسلم بشيء، فلما قدم على رسول الله صلى الله عليه وسلم سأله فقال: ليس فيها شيء.
وبهذا لم يكن تشريع زكاة البقر نتيجة تجدد العلم بوجود هذا النوع من المال ولم يكن يعلم عنه من قبل حتى نجعله قاعدة لاجتهاد جديد.
بل إن النصوص تربط زكاة البقر بزكاة الإبل لمشاكلتها بها وفي الحديث الطويل: "ما من صاحب كنز…الخ، ولا صاحب بقر لا يؤدي زكاتها …الخ"، راجع نيل الأوطار.
زكاة الخيل: وقال السائل وكذلك فعل سيدنا عمر عندما أخذ الزكاة عن الخيول وقد أصبحت في عهده أموالا وتجارة رغم أن رسول الله لم يأخذ الزكاة فيها.
وأود أن أذكر أن عمر رضي الله عنه وأرضاه لم يأخذ الزكاة في الخيل ولم يأخذ ما أخذه ابتداء من نفسه.
ولم يطالب أهل الخيل بشيء فيها وإنما حقيقة الأمر كالآتي:
أولا: عدم وجوب الزكاة فيها لقوله صلى الله عليه وسلم: "ليس على المسلم صدقة في عبده ولا فرسه"، ولما ذكر صلى الله عليه وسلم الوعيد الشديد في مانع الزكاة في الذهب والفضة والإبل والغنم قالوا والخيل يا رسول الله قال: "الخيل معقود في نواصيها الخير"، وذكر أقسامها الثلاثة: أجر وستر ووزر، وبين أن الأول المحتبسة في سبيل الله والثانية المستغني بها صاحبها والثالثة التي ربطها صاحبها بطرا…الخ، وذكر ولم ينس حق الله في ظهورها وفسر بمعان عديدة، ولم يأخذ صلى الله عليه وسلم فيها زكاة قط.
هذا هو الأصل وكذلك كان الحال في خلافة الصديق رضي الله عنه أما عمر فلم يخرج عن هذا الأصل، والأصل في أخذه فيها هو ما رواه أحمد رحمه الله أن عمر رضي الله عنه جاءه ناس من أهل الشام فقالوا: "إنا قد أصبنا أموالا خيلا ورقيقا نحب أن يكون لنا فيها زكاة وطهور"، قال: "ما فعله صاحباي قبلي فأفعله"، واستشار أصحاب محمد صلى الله عليه وسلم وفيهم علي رضي الله عنه فقال علي: "حسن إن لم تكن جزية راتبة يأخذون بها من بعدك"فتراه هنا يعرض عن أخذ الزكاة محتجا بعدم أخذ صاحبيه من قبله.
ونرى عليا رضي الله عنه يحسن أخذها ما لم تكن جزية يأخذون بها من بعد عمر رضي الله عنه.
فأين فرضية الزكاة في الخيل في فعل عمر، أم تكون جزية يأخذون بها اليوم.
ثم إن القائلين بزكاة الخيل وهم الأحناف فقط مختلفون في كيفية زكاتها.
هل على كل رأس دينار أو تقوم أم ماذا لعدم النص في ذلك؟.
هذا كله إذا كانت الخيل للنماء وأما التي كعروض تجارية فهي مزكاة زكاة التجارة بإجماع.
أما ما نواجهه اليوم من شركات الدواجن للحم والبيض ورؤوس أموالها بالملايين فهل يتركها الإسلام بلا زكاة.
ويقول السائل إنكم تعتقدون أن الكتاب والسنة من جهة والعدل في فرض التكاليف من جهة أخرى كلها تقضي بفرض الزكاة على الأموال.
أقول وبالله التوفيق إن اعتقاد السائل هذا صحيح ما دامت تلك الشركات تشغل وتستثمر الملايين وهي أعمال نامية سواء في دواجن أو أسماك ما دامت للتجارة وإن كان أصل السمك لا زكاة فيه فإذا أدخل في التجارة بالصيد والبيع أو التصنيع فإنه حينئذ يزكى كل المال الذي يعمل لذلك.
وأما قول السائل إن مجال الاجتهاد واسع في ميادين أخرى.
فهذا حق ومحل الاجتهاد في باب الزكاة اليوم هو إلحاق المسكوت عنه الذي استجد بنظيره المنصوص عليه كجميع أنواع الأعمال التجارية بل مثل شركات الإنشاء وعمل المقاولات فإن على ذلك كله زكاة فيما يعمل ويسهم في الاستثمار نزكي الآليات والمواد المستخدمة كلها مع ما تحصل عليه الشركة من أرباح تقدر الآليات وتضاف قيمتها إلى ربح العملية ويزكى الجميع، وهذا هو الاجتهاد بأوسع معانيه.
أما الضرائب التصاعدية أو غير التصاعدية: فإنها تؤخذ باسم الدولة لمصلحة خزينة الدولة وتغطية نفقات رسمية لا صلة لها بالمساكين ولا مصارف الزكاة.
فهي وإن كانت لمصالح الدولة وقد تضطر الدولة التي لا موارد لها إلى أن تفرض مثل ذلك على الأموال لسد حاجاتها بل ولتجهيز جيوشها على ما هو معلوم إلا أن فيها من الظلم ما لا يخفى في جعلها تصاعدية حتى تصل إلى 90% أحيانا.
ولهذا مضاره على الفرد وعلى الجماعة معا من تساهل في الإنتاج وتحايل على الدولة نفسها ومحاولة توسيع النفقات وقد حدثني شخص حاج عن رحلات بعض المواطنين إلى أوروبا وتبذير الأموال بأن من دوافع ذلك تصعيد حساب النفقات باسم التجارة حتى لا تذهب الأرباح في الضريبة التصاعدية.
وسبق أن نشرت بعض المجلات عن ذلك في السابق عن البرلمان البريطاني تكلم وزير الخزينة وقال: "رفعنا من نسبة الضريبة ولم ترتفع نسبة الدخل إلى الخزينة". فأجابه عضو البرلمان قائلا: "بقدر ما ترفعون من الضريبة بقدر ما يحتالون على مفتش الضرائب".
ولعل بهذه المناسبة يظهر لنا فضل ونبل ورفعة مكانة الزكاة في الإسلام إذ يشعر المزكي أنه يخرجها في سبيل الله وينتظر العوض من الله أضعافا مضاعفة وقد جاء في زمن النبي صلى الله عليه وسلم أن عامله أتى على صاحب إبل بضواحي المدينة (الحناكية) فوجد عليه بنت مخاض فقال صاحب الإبل: "هذه صغيرة لا ظهر لها فيركب ولا ضرع فيحلب ولكن هذه ناقة كوماء فخذها في سبيل الله"فتشاح هو والعامل، العامل لا يريد التعدي بأكثر مما يجب والمالك لا يرضى بالصغيرة في سبيل الله، صورة نزاع لم يشهد لها التاريخ مثيلا، وأخيرا قال العامل له: "إن كان ولا بد فهذا رسول الله صلى الله عليه وسلم منك قريب فخذها وادفعها له أنت بنفسك". فذهب بها وسأله صلى الله عليه وسلم: "طيبة بها نفسك؟"فقال: "نعم".
فقال للعامل: "خذها ودعا لصاحبها بالبركة في ماله". فكان في زمن معاوية يخرج عددا من الإبل زكاة ماله.
فأنت ترى خلفيات نظام الضرائب من نتائج عكسية في الاقتصاد والنماء وغضاضة في النفس.
بينما إيجابيات نظام الزكاة زيادة في النماء وانتعاش في الاقتصاد وطيبة في العطاء وطهرة للجانبين معا.
وبالله التوفيق وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


 العدد 46 - ابن سبأ حقيقة لا خيال

ابن سبأ حقيقة لا خيال

للدكتور سعدي الهاشمي

أستاذ مساعد بكلية الحديث الشريف

إن الحمد لله نحمده ونستيعنه ونستغفره ونستهديه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهد الله فهو المهتدي ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا، أما بعد:

فلقد اتفق المحدثون وأهل الجرح والتعديل والمؤرخون وأصحاب كتب الفرق، والملل والنحل والطبقات والأدب، والكتب الخاصة في بعض فنون العلم على وجود شخصية خبيثة يهودية، تلك هي شخصية عبد الله بن سبأ الملقب بابن السوداء الذي قام بدور خطير، وبذر الشر المستطير بين المنافقين والشعوبيين ومن في نفسه أهواء وأغراض، أظهر الإسلام في عهد عثمان رضي الله عنه، وأظهر الصلاح والتقرب من علي رضي الله عنه ومحبته، وطاف بلاد المسلمين ليلفتهم عن طاعة الأئمة فبدأ بالحجاز ثم بالبصرة ثم بالكوفة، ثم دخل دمشق فلم يقدر على ما يريد عند أحد من أهل الشام، فأخرجوه فذهب إلى مصر واستقر بها، وأخذ يراسل ويكاتب بعض المنافقين والحاقدين الناقمين على خليفة المسلمين، وجمع حوله الأعوان، ونظمهم وأخذ يبث بينهم معتقده الخبيث، ودربهم على روح التمرد والإنكار حتى تجرؤوا على قتل ثالث الخلفاء وصهر المصطفى صلى الله عليه وسلم جامع القرآن عثمان بن عفان شهيد الدار رضي الله عنه وأرضاه.. ولم يرعوا حرمة حرم رسول الله صلى الله عليه وسلم ولم يبالوا بتلاوته للقرآن ولا الشهر الحرام.

ولم ينكر هذا من له حظ من علم، ومسكة من عقل إلى في العصر الحاضر من هذا القرن، وهم نفر قليل ما بين مستشرق حاقد ومتابع لهم ومتقرب الزلفى لمدارسهم وفكرهم من أبناء جلدتنا الذين يتكلمون بألسنتنا، ومسلم جاهل أو منكر مكابر من بعض شيعة اليوم، وهؤلاء جميعا جانبوا الحق الصريح وتمسكوا بأقوال متنافضة هي أوهى من بيت العنكبوت.

موقف المستشرقين

أما المستشرقون فأنكروه وقالوا إنه شخصية وهمية تخيلها محدثوا القرن الثاني ومن هؤلاء المستشرقين الذين أنكروه اليهودي الإنكليزي الدكتور برنارد لويس LEWIS,B. [1] ، ويوليوس فلهوزن WELLHAUSEN,J [2] اليهودي الألماني الذي بدأ دراسته باللاهوت، وفرييد لاندر FERIEDLAENDER [3] الأمريكي، والأمير كايتاني CAETANI LEONE [4] الإيطالي.

ومن المعلوم عند العقلاء المنصفين أن ديننا وعقيدتنا وتاريخنا وما يتعلق بتراثنا لا يمكن أن نعتمد فيه على تقولات ودراسات هؤلاء الحاقدين الذين ينضوون تحت راية الحروب الصليبية بمنهج وأسلوب فكري، لا أسلوب السيف والبارود ولو كانوا أصحاب نوايا صادقة لشرح الله صدورهم بالإيمان لما أطلعوا على صفاء الإسلام ونقاء ثوبه، ولكنهم كرسوا جهودهم وأفنوا حياتهم في إلقاء الشبهات والشكوك والضلال والريب بكل ما يتعلق بالقرآن والسنة والعقائد والنظم الإسلامية والتاريخ الإسلامي، ومعظم هؤلاء المستشرقين من القسس واليهود، وأعمالهم ومناهجهم تنظم ما بين الكنيسة ودوائر المخابرات ووزارات الخارجية إلا أفرادا هوايتهم العلم والبحث وهم قلة قليلة.

أتباع المستشرقين

أما أتباع المستشرقين الذين خدعوا بهم وغرهم منهجهم العلمي المزعوم فيرددون ما يطرحون من أفكار ودراسات ويدندنون حول معتقداتهم لينالوا الزلفى منهم وعلى رأسهم الدكتور طه حسين [5] ، الذي غذى حجيرات مخه بفكر المستشرقين حتى كان يقول : "إنني أفكر بالفرنسية وأكتب بالعربية" [6] .

ويكفيه خزيا أنه كان مطية لليهود، فدعاة الشيوعية في مصر في مطلع هذا العصر كانوا يهودا وهم "هنري كوريل، وراؤول كوريل، وريمون أجيون"وكانوا هؤلاء وغيرهم يمولون الحركات الشيوعية بالمال وقيل بالجنس أيضا، وقد تعاقدوا مع الدكتور طه حسين على إصدار مجلة الكاتب المصري، وكان الدكتور طه حسين قد أعلن تأييده لمفهوم اليهودية التلمودية باكرا حين أنكر وجود إبراهيم وإسماعيل وكذب القرآن والتوراة ولم يكن يُعرف في هذا الوقت الباكر أن ذلك تمهيد لتحقيق أهداف الصهيونية [7] وغير ذلك من الأفكار والضلالات التي لم يجرؤ حتى المستشرقون بالإفصاح والإعلان عنها [8] .

أضواء على طه حسين

ومن المعلوم عن طه حسين أن أباه جاء إلى صعيد مصر - مدير المنيا - من بلد غير معلوم من المغرب وكان يعمل وزّانا في شركة يهودية للسكر، وطه حسين هو الذي تبنى إصدار قرار بتعيين الحاخام اليهودي (حاييم ناحوم أفندي) حينذاك عضوا في مجمع اللغة العربية في القاهرة ليكون عينا على المفكرين ورجال اللغة، كما أنه عين عددا من الأساتذة الأجانب في كلية الآداب استوردهم وبعضهم يهود وكلهم كانوا يحاربون الإسلام أو يشككون فيه، وأول دكتوراه منحتها (كلية الآداب) في جامعة القاهرة تحت إشراف الدكتور طه حسين كانت بعنوان (القبائل اليهودية في البلاد العربية) تقدم بها (إسرائيل ولفنسون) عميد جامعة هاداسا في تل أبيب الآن [9] .

بعد هذه الأضواء التي تظهر لنا بوضوح ولاء الدكتور طه حسين لليهود لا نستغرب من إفكاره لابن سبأ، يقول طه حسين: إن أمر السبإية وصاحبهم ابن السوداء إنما كان متكلفا منحولا قد اختُرع بأضَرَة فحين كان الجدال بين الشيعة وغيرهم من الفرق الإسلامية، أراد خصوم الشيعة أن يدخلوا في أصول هذا المذهب عنصرا يهوديا إمعانا في الكيد لهم والنيل منهم… الخ كلامه [10] .

أدلة الدكتور طه حسين

ويستدل على ما ذهب إليه أن البلاذري لم يذكر شيئا عن ابن السوداء ولا أصحابه في أمر عثمان.

ثم يستغرب الدكتور طه حسين كيف أن حادثة تحريق عليّ للذين ألهوه والتي ذكرها الطبري كيف لم يذكرها بعض المؤرخين ولم يؤقتها، وإنما أهملوها إهمالا تاما [11] .

الرد عليه

أما عدم ذكر البلاذري لابن سبأ فلا يعني أسطورة وجوده، لأنه قد يذكر بعض المؤرخين ما لا يذكره البعض الآخر منهم، ثم هل التزم البلاذري بذكر كل الوقائع والأحداث؟ وربما لو ذكر البلاذري أخبار ابن سبأ وأصحابه لقال البلاذري لا يعتمد على أخباره لأنه غير متفق على توثيقه [12] .

أما حادثة تحريق علي رضي الله عنه للذي ألهوه فسنذكرها في موقف الإمام علي من عبد الله بن سبأ وأصحابه، حيث ذُكرت في أصح الكتب بعد كتاب الله عز وجل وهذه الروايات تغني عن الروايات التاريخية، إضافة إلى ذلك فقد ذكرت في الكتب الموثقة عند الشيعة.

الدكتور محمد كامل حسين

واعتبر الدكتور محمد كامل حسين قصة ابن سبأ أقرب إلى الخرافات منها إلى أي شيء آخر [13] ، متابعا في ذلك الدكتور طه حسين، ولم يذكر أي دليل لما يراه.

الدكتور حامد حفني داود

وكذلك يرى الدكتور حامد حفني داود رئيس قسم اللغة العربية بجامعة عين شمس أن ابن سبأ من أعظم الأخطاء التاريخية التي أفلتت من زمام الباحثين وغمّ عليهم أمرها فلم يفقهوها ويفطنوا إليها، هذه المفرتيات التي افتروها على الشيعة حتى لفقوا عليهم قصة عبد الله بن سبأ فيما لفقوه واعتبروها مغمزا يغمزون به عليهم [14] .

الرد عليهم

والدكتور حامد هذا أحد المخدوعين بفكرة التقريب، بل أحد الدعاة إليها، فلا يستغرب منه هذا الكلام ما دام يتقرب من المشككين بكتاب الله والطاعنين في صحابة رسول الله صلى الله عليه وسلم والذين ينالون من أمهات المؤمنين رضي الله عنهن أمثال مرتضى العسكري صاحب كتاب (خمسون ومائة صحابي مختلق) وكتاب (أحاديث أم المؤمنين عائشة).

الشيعة الذين ينكرون ابن سبأ

أما الشيعة في العصر الحاضر فينكرون وجود ابن سبأ، والسبب الحقيقي لإنكارهم إياه عقيدته، التي بثها وتسربت إلى فرق الشيعة حتى المتأخرة منها، وسنذكر أقوال وآراء المنكرين ثم نثبت وجوده وعقيدته من المصادر المعتمدة عند الشيعة.

محمد جواد مغنية وابن سبأ

عبد الله بن سبأ في نظر الشيخ محمد جواد مغنية هو البطل الأسطوري الذي اعتمد عليه كل من نسب إلى الشيعة ما ليس له به علم وتكلم عنهم جهلا وخطأ أو نفاقا وافتراء [15] .

مرتضى العسكري وابن سبأ

وزعم مرتضى العسكري أنه ناقش جميع من ذهبوا إلى وجود عبد الله بن سبأ وخرج بنتيجة هي أن ابن سبأ (شخصية وهمية خرافية ابتدعها واختلقها سيف بن عمر) [16] وصنف كتابا خاصا بابن سبأ بعنوان (عبد الله بن سبأ وأساطير أخرى).

الدكتور علي الوردي وابن سبأ

وأما الدكتور علي الوردي صاحب (وعاظ السلاطين) فيرى أن ابن سبأ هو نفسه عمار بن ياسر ويستدل على ذلك بما يلي:

1- أن ابن سبأ كان يكنى بابن السوداء ومثله في ذلك عمار بن ياسر.

2- كان عمار من أب يماني، ومعنى هذا أنه كان من أبناء سبأ فكل يماني يصح أن يقال عنه أنه ابن سبأ.

3- وعمار فوق ذلك كان شديد الحب لعلي بن أبي طالب يدعو له ويحرض الناس على بيعته في كل سبيل.

4- وقد ذهب عمار في أيام عثمان إلى مصر وأخذ يحرِّض الناس هناك على عثمان فضج الوالي منه وهم بالبطش به.

5- وينسب إلى ابن سبأ قوله: إن عثمان أخذ الخلافة بغير حق وإن صاحبها الشرعي هو علي بن أبي طالب.

6، 7- قضايا تتعلق بدور عمار في حرب الجمل، وفي علاقته مع أبي ذر الغفاري، ويستخلص الوردي أن ابن سبأ لم يكن سوى عمار بن ياسر، فقد كانت قريش تعتبر عمارا رأس الثورة على عثمان، ولكنها لم تشأ في أول الأمر أن تصرح باسمه، فرمزت عنه بابن سبأ أو ابن السوداء، وتناقل الرواة هذا الرمز غافلين وهم لا يعرفون ماذا كان يجري وراء الستار [17] .

ويقول الدكتور: ويبدو أن هذه الشخصية العجيبة اختُرعت اختراعا وقد اخترعها أولئك الأغنياء الذين كانت الثورة موجهة ضدهم [18] .

الدكتور كامل الشيبي وابن سبأ

ثم يأتي بعد الوردي كاتب آخر هو الدكتور كامل مصطفى الشيبي الذي تابع الوردي في أوهامه وخبطه العشوائي وحاول أن يعزّز ما ذهب إليه بإيراد نصوص تثبت القضايا التي وردت في محتوياته، وتابع كذلك الدكتور طه حسين في حرق الإمام علي رضي الله عنه للسبئية فيقول: أما قضية إحراق علي المزعوم للسبئية فإنه خبر مختلق من أساسه ولم يرد على صورة فيها ثقة في كتاب معتبر من كتب التاريخ.

ولعل أصل هذا الحادث يتصل بإحراق خالد بن عبد الله القسري بيانا وخمسة عشر من أتباعه الغلاة، ثم لما تقدم بها الزمن زحزحت الحادثة إلى الأمام قليلا حتى اتصلت بعلي [19] .

الرد على الوردي والشيبي

أما ما ذهب إليه الوردي وتابعه الشيبي وغيره بأن عبد الله بن سبأ هو نفسه عمار بن ياسر فكُتُب الجرح والتعديل والرجال الموثقة عند الشيعة ترد على هذا القول وذلك أن كتبهم ذكرت ترجمة عمار بن ياسر في أصحاب الإمام علي رضي الله عنه والرواة عنه، وتعده من الأركان الأربعة [20] ، وذكرت ترجمة عبد الله بن سبأ وتذكر اللعنة عليه، وتمدح عمارا فكيف نجمع بين هاتين الترجمتين [21] .

وأما تحريق السبئية فسوف نذكر الأدلة الصحيحة في موقف الإمام منهم.

الدكتور عبد الله فياض وابن سبأ

وكذلك أنكره الدكتور عبد الله فياض في كتابه تاريخ الإمامية وأسلافهم من الشيعة، وهو كتاب مطعم بآراء المستشرقين، وكان المشرف عليه الدكتور قسطنطين زريق أحد أساتذة دائرة التاريخ بالجامعة الإمريكية ببيروت.

يقول الدكتور فياض: يبدو أن ابن سبأ كان شخصية إلى الخيال أقرب منها إلى الحقيقة، وأن دوره - إن كان له دور - قد بولغ فيه إلى درجة كبيرة لأسباب دينية وسياسية، والأدلة على ضعف قصة ابن السوداء كثيرة [22] . ويستدل بما ذهب إليه مرتضى العسكري من اتهام سيف بن عمر البرجمي (ت170هـ) باختلاق هذه الشخصية، ويزعم التناقض والمبالغة في الروايات، ويعزز موقفع برأي الوردي، ومتابعة الشيبي.

طالب الرفاعي وابن سبأ

ويظهر بعد هؤلاء المدعو طالب الحسيني الرفاعي فيقول في حاشيته على مقدمة محمد باقر لكتاب تاريخ الإمامية والتي طبعها تاجر الكتب الخانجي بالقاهرة سنة 1397هـ/1977م باسم (التشيع ظاهرة طبيعية في إطار الدعوة الإسلامية) على أنه لو كان ابن سبأ هذا حقيقة تاريخية ثابتة فعلا، فإنه - كما سنذكره مفصلا في مبحث خاص به - لا صلة إطلاقا بين أفكاره وبين ما اشتملت عليه عقيدة الشيعة من الوصية لأمير المؤمنين علي بن أبي طالب عليه السلام لأنها قائمة على روايات في صحاح الفريقين من السنة والشيعة، كما هي موجودة أيضا في كتب الفريقين في التفسير والتاريخ وأصول الاعتقاد. ومن ثم فالقول بأن التشيع نتيجة من نتائج الفكرة السبئية - كما يدعى - رأي باطل" [23] .

ولا يستغرب هذا الكلام من هذا الرجل الذي زعم أن أول من قال بالرجعة عمر بن الخطاب رضي الله عنه لأنه قال :"إن الرسول صلى الله عليه وسلم: لم يمت ولن يموت"، إضافة إلى افتراءاته وضلالاته وتزييفه للحقائق الثابتة الصحيحة.

الرد على الأقوال وعرض لمصادر ترجمة ابن سبأ

هذه أقوال بعض شيعة العصر الحاضر، وكأنهم لم ينظروا في كتب عقائدهم وفرقهم، ومروياتهم ورجالهم وكتب الجرح والتعديل عندهم.

وهذه طائفة من الكتب الموثقة عند الشيعة التي ذكرت عبد الله بن سبأ ومزاعمه وعقيدته والتي حملت الإمام عليا رضي الله عنه وأهل بيته الطاهرين على تكذيب ابن سبأ والتبرؤ منه ومن أصحابه السبئية وما نسبه إلى أهل البيت.

أول هذه المصادر المهمة النادرة التي ذكر فيها ابن سبأ (رسالة الإرجاء) للحسن بن محمد بن الحنفية الفقيه الموثق الذي كان يقول: "من خلع أبا بكر وعمر فقد خلع السنة"، المتوفى سنة خمس وتسعين للهجرة [24] والتي رواها عنه الثقات من الرجال عند الشيعة.

ثانيا: كتاب المقالات والفرق لسعد بن عبد الله الأشعري القمي المتوفى سنة 301 هـ وهو مطبوع في طهران سنة 1963م.

ثالثا: فرق الشيعة لأبي محمد الحسن بن موسى النوبختي من أعلام القرن الثالث الهجري طبعة كاظم الكتبي في النجف عدة طبعات وكذا طبعة المستشرق ريتر في استانبول /1931م.

رابعا: رجال الكشي لأبي عمرو محمد بن عبد العزيز الكشي وهو معاصر لابن قولويه المتوفى سنة 369هـ ط مؤسسة الأعلمي للمطبوعات كربلاء.

خامسا: رجال الطوسي لشيخ الطائفة أبي جعفر محمد بن الحسن الطوسي المتوفى سنة 460هـ ط الأولى النجف 1381هـ/1967م نشر محمد كاظم الكتبي.

سادسا: شرح ابن أبي الحديد لنهج البلاغة لعز الدين أبي حامد عبد الحميد بن هبة الله المدائني الشهير بابن أبي الحديد المعتزلي الشيعي المتوفى سنة 656هـ ط الأولى الميمنية 1326هـ وغيرها.

سابعا: الرجال للحسن بن يوسف الحلي المتوفى سنة 726هـ طبعة طهران 1311هـ/ وطبعة النجف 1961م.

ثامنا: روضات الجنات لمحمد باقر الخوانساري المتوفى سنة 1315هـ طبعة إيران 1307هـ.

تاسعا: تنقيح المقال في أحوال الرجال للشيخ عبد الله المامقاني المتوفى سنة 1350هـ، طبعة النجف 1350هـ في المطبعة المرتضوية.

عاشرا: قاموس الرجال لمحمد تقي التستري منشورات مركز نشر الكتاب طهران 1382هـ.

حادي عشر: روضة الصفا تاريخ عند الشيعة معتمد بالفارسية ج2/ص292 طبعة إيران.

ثاني عشر: دائرة المعارف المسماة بمقتبس الأثر ومجدد ما دثر لمحمد حسين الأعلمي الحائري ط 1388هـ/1868م في المطبعة العلمية بقم.

هذا ما تيسر لنا من كتب القوم التي اطلعنا عليها وهناك عدد كبير من كتبهم المخطوطة والمطبوعة فيها ذكر ابن سبأ والسبئية منها: (حل المشكل) لأحمد بن طاووس المتوفى سنة 673هـ، و (الرجال) لابن داود المؤلف سنة 707هـ، و(التحرير الطاووسي) للحسن بن زيد الدين العاملي المتوفى سنة 1011هـ، و (مجمع الرجال) للقهبائي المؤلف سنة 1016هـ، و(نقد الرجال) للتفرشي الذي ألفه سنة 1015هـ، و(جامع الرواة) للأردبيلي المؤلف سنة 1100هـ، و (موسوعة البحار) للمجلسي المتوفى سنة 1110هـ، وابن شهر آشوب المتوفى سنة 588هـ.

عقيدة ابن سبأ وضلالاته

بعد أن ذكرنا طائفة من كتب الشيعة الموثقة والمعتمدة عندهم نذكر أهم الأمور التي اعتقدها ابن سبأ وحمل أتباعه على الاعتقاد بها والدعوة إليها، وهكذا تسربت هذه الأفكار الضالة إلى فرق الشيعة، والسبب في استدلالنا في بيان معتقد هذا اليهودي من كتبهم ومن رواياتهم عن المعصومين عندهم.

لأنهم يقولون : "إن الاعتقاد بعصمة الأئمة جعل الأحاديث التي تصدر عنهم صحيحة دون أن يشترطوا إيصال سندها إلى النبي صلى الله عليه وسلم كما هو الحال عند أهل السنة" [25] .

ويقولون أيضا: "ولما كان الإمام معصوما عند الإمامية فلا مجال للشك فيما يقول" [26] ، ويقول المامقاني : "إن أحاديثنا كلها قطعية الصدور عن المعصوم" [27] .

وكتاب المامقاني من أهم كتب الجرح والتعديل عندهم.

بعد هذه الأقوال التي تُلزم القوم في قبول الأخبار المروية في مصنفاتهم نذكر أهم الضلالات التي نادى بها ابن سبأ وهي:

1- القول بالوصية: وهو أول من قال بوصية رسول الله صلى الله عليه وسلم لعلي، وأنه خليفته على أمته من بعده بالنص.

2- أول من أظهر البراءة من أعداء علي رضي الله عنه - بزعمه - وكاشف مخالفيه وحكم بكفرهم.

والدليل على مقالته هذه ليس من تاريخ الطبري، ولا من طريق سيف بن عمر بل ما رواه النوبختي والكشي والمامقاني والتستري وغيرهم من مؤرخي الشيعة.

يقول النوبختي: "وحكى جماعة من أهل العلم من أصحاب علي عليه السلام أن عبد الله بن سبأ كان يهوديا فأسلم ووالى عليا عليه السلام وكان يقول وهو على يهوديته في يوشع بن نون وصيّ بعد موسى على نبينا وآله وعليهما السلام بالغلو، فقال في إسلامه بعد وفاة النبي صلى الله عليه وسلم في علي عليه السلام بمثل ذلك وهو أول من شهر القول بفرض إمامة علي عليه السلام وأظهر البراءة من أعدائه، وكاشف مخالفيه - يقول النوبختي - فمن هنا قال من خالف الشيعة إن أصل الرفض مأخوذ من اليهود" [28] ، وفي هذا المقام نشير إلى أن فكرة الوصية التي اعتمد عليها ابن سبأ ذكرت في التوراة في إصحاح (18) من سفر (تثنية الاشتراع) وفيه أنه لم يخلُ الزمان أبدا من نبي يخلف موسى ومن نوعه ولكل نبي خليفته إلى جانبه يعيش أثناء حياته.

ويقول النوبختي عند ذكره السبئية: أصحاب عبد الله بن سبأ وكان ممن أظهر الطعن على أبي بكر وعمر وعثمان والصحابة وتبرأ منهم، وقال : إن عليا عليه السلام أمره بذلك [29] .

3- كان أول من قال بألوهية وربوبية علي رضي الله عنه .

4- كان أول من ادعى النبوة من فرق الشيعة الغلاة.

والدليل على ذلك ما رواه الكشي بسنده عن محمد بن قولويه القمي قال حدثني سعد بن عبد الله ابن أبي خلف القسي قال حدثني محمد بن عثمان العبدي عن يونس بن عبد الرحمن عن عبد الله بن سنان قال حدثني أبي عن أبي جعفر (ع) أن عبد الله بن سبأ كان يدعي النبوة وزعم أن أمير المؤمنين (ع) هو الله، تعالى الله عن ذلك علوا كبيرا، فبلغ ذلك أمير المؤمنين (ع) فدعاه وسأله فأقر بذلك وقال نعم أنت هو، وقد كان ألقي في روعي أنك أنت الله وأني نبي فقال له أمير المؤمنين (ع) ويلك قد سخر منك الشيطان فارجع عن هذا ثكلتك أمك وتب فأبى فحبسه واستتابه ثلاثة أيام فلم يتب فأحرقه بالنار - والصواب أنه نفاه إلى المدائن بعد أن شُفع له على ما سنبينه في موقف الإمام منه - وقال - أي الإمام - إن الشيطان استهواه فكان يأتيه ويلقي في روعه ذلك [30] .

وروى الكشي بسنده أيضا عن محمد بن قولويه قال حدثني سعد بن عبد الله قال حدثني يعقوب بن يزيد ومحمد بن عيسى عن ابن أبي عمير عن هشام بن سالم قال سمعت أبا عبد الله (ع) يقول وهو يحدث أصحابه بحديث عبد الله بن سبأ وما ادعى من الربوبية في أمير المؤمنين علي بن أبي طالب (ع) فقال: "إنه لما ادعى ذلك استتابه أمير المؤمنين (ع) فأبى أن يتوب وأحرقه بالنار" [31] .

5- كان ابن سبأ أول من أحدث القول برجعة علي رضي الله عنه إلى الدنيا بعد موته وبرجعة رسول الله صلى الله عليه وسلم ، وأول مكان أظهر فيه ابن سبأ مقالته هذه في مصر فكان يقول: العجب ممن يزعم أن عيسى يرجع ويكذب برجوع محمد وقال الله عز وجل : {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} فمحمد أحق بالرجوع من عيسى فقبل ذلك منه ووضع لهم الرجعة فتكلموا فيها [32] .

فإن لم يرض القوم برواية ابن عساكر الثقة التي رواها في تاريخه وكذا غيره فاسمع إلى ما قالته السبئية لمن أخبرهم بمقتل سيدنا علي رضي الله عنه ونعاه، قالوا: "كذبت يا عدو الله لو جئتنا - والله - بدماغه ضربةً فأقمت على قتله سبعين عدلا ما صدقناك ولعلمنا أنه لم يمت ولم يقتل وأنه لا يموت حتى يسوق العرب بعصاه ويملك الأرض…الخ" [33] ، وهذا الخبر ذكره سعد بن عبد الله الأشعري القمي صاحب كتاب المقالات والفرق الذي هو موضع ثقة عند الشيعة، ونقل النوبختي في فرق الشيعة مقالة السبئية وهي: "أن عليا لم يقتل ولم يمت ولا يقتل ولا يموت حتى يسوق العرب بعصاه ويملأ الأرض عدلا وقسطا كما ملئت ظلماوجورا" [34] .

بقي علينا في هذا المقام أن نعرف مفهوم عقيدة الرجعة عند الشيعة يقول محمد رضا المظفر: "إن الذي تذهب إليه الإمامية أخذا بما جاء عن آل البيت عليهم السلام أن الله تعالى يعيد قوما من الأموات إلى الدنيا في صورهم التي كانوا عليها فيعز فريقا ويذل فريقا آخر، ويديل المحقين من المبطلين والمظلومين منهم من الظالمين، وذلك عند قيام مهدي آل محمد عليه وعليهم أفضل الصلاة والسلام ، ولا يرجع إلا من علت درجته في الإيمان أو من بلغ الغاية من الفساد ثم يصيّرون بعد ذلك إلى الموت، ومن بعده إلى النشور وما يسنحقونه من الثواب أو العقاب كما حكى الله تعالى في قرآنه الكريم تمني هؤلاء المرتجعين الذين لم يصلَحوا بالارتجاع فنالوا مقت الله أن يخرجوا ثالثا لعلهم يصلحون : {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [35] .

والتفسير الصحيح لهذه الآية ما روي عن ابن مسعود رضي الله عنه قوله: "هي مثل التي في البقرة: {وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} كانوا أمواتا في أصلاب آبائهم ثم أخرجهم فأحياهم ثم يميتهم ثم يحييهم بعد الموت"، أخرجه الفريابي وعبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والطبراني والحاكم وصححه [36] .

وعن ابن عباس رضي الله عنه أنه قال: "كنتم أمواتا قبل أن يخلقكم فهذه ميتة ثم أحياكم فهذه حياة ثم يميتكم فترجعون إلى القبور فهذه ميتة أخرى ثم يبعثكم يوم القيامة فهذه حياة فهما ميتتان وحياتان فهو كقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}" [37] .

6- ادعى ابن سبأ اليهودي أن عليا رضي الله عنه هو دابة الأرض وأنه هو الذي خلق الخلق وبسط الرزق.

قال ابن عساكر: روى الصادق عن آبائه الطاهرين عن جابر قال: "لما بويع علي رضي الله عنه خطب الناس فقام إليه عبد الله بن سبأ فقال له: "أنت دابة الأرض"، فقال له: "اتق الله"، فقال له : "أنت الملك"، فقال له: "اتق الله"، فقال له: "أنت خلقت الخلق وبسطت الرزق"فأمر بقتله فاجتمعت الرافضة فقالت: "دعه وانفه إلى ساباط المدائن.." [38] .

وروى الكليني في أصول الكافي بسنده إلى علي رضي الله عنه أنه قال: "ولقد أعطيت الست علم المنايا والبلايا والوصايا وفصل الخطاب، وإني لصاحب الكّرات - أي الرجعات إلى الدنيا - ودولة الدول، وإني لصاحب العصا والميسم، والدابة التي تكلم الناس" [39] .

وروى عن إبراهيم بن هاشم في تفسيره عن أبي عبد الله (ع) قال: قال رجل لعمار بن ياسر: يا أبا اليقظان آية في كتاب الله أفسدت قلبي، قال عمار: وأية آية هي؟، فقال: هذه الآية - أي { وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} (81) من سورة النمل - فأية دابة الأرض هذه"؟ قال عمار: "والله ما أجلس ولا آكل ولا أشرب حتى أريكها"فجاء عمار مع الرجل إلى أمير المؤمنين (ع) وهو يأكل تمرا وزبدا فقال: "يا أبا اليقظان هلم"، فجلس عمار يأكل معه فتعجب الرجل منه فلما قام عمار قال الرجل: "سبحان الله حلفت أنك لا تأكل ولا تشرب حتى ترينيها"قال عمار: "أريتكها إن كنت تعقل" [40] .

7- وقالت السبئية: إنهم لا يموتون وإنما يطيرون بعد مماتهم وسموا بـ (الطيارة) يقول طاهر المقدسي: "وأما السبئية فإنهم يقال لهم الطيارة يزعمون أنهم لا يموتون وإنما موتهم طيران نفوسهم في الغلس" [41] .

ولقد استخدم أئمة الجرح والتعديل من الشيعة هذه التسمية وهي من ألفاظهم في تجريح الرواة.

يقول الطوسي: وهو أحد الأئمة الأثبات عند الشيعة في ترجمة نصر بن صباح يكنى أبا القاسم من أهل بلخ - وبلخ في أفغانستان - لقي جلة من كان في عصره من المشايخ والعلماء، وروى عنهم إلا أنه قيل كان من (الطيارة) غالٍ [42] .

8- وقال قوم من السبئية بانتقال روح القدس في الأئمة وقالوا (بتناسخ الأرواح)، يقول ابن طاهر المقدسي: "ومن الطيارة (أي السبئية) قوم يزعمون أن روح القدس كانت في النبي كما كانت في عيسى ثم انتقلت إلى عليّ ثم إلى الحسن ثم إلى الحسين ثم كذلك في الأئمة، وعامة هؤلاء يقولون بالتناسخ والرجعة" [43] ، ولعل كتاب الحسن بن موسى النبوختي المسمى بـ (الرد على أصحاب التناسخ) صنفه النوبختي في الرد عليهم [44] .

9- وقالت السبئية: "هدينا لوحي ضل عنه الناس وعلم خفي عنهم".

10- وقالوا: "إن رسول الله صلى الله عليه وسلم كتم تسعة أعشار الوحي"، ولقد رد على مقالتهم هذه أحد أئمة أهل البيت وهو الحسن بن محمد بن الحنفية في رسالته التي سماها بـ (الإرجاء) والتي رواها عنه الرجال الثقات عند الشيعة فيقول: و"من قول هذه السبئية: "هُدينا لوحي ضل عنه الناس، وعلم خفي عنهم"، وزعموا أن رسول الله صلى الله عليه وسلم وآله كتم تسعة أعشار الوحي، ولو كتم صلى الله عليه وسلم وآله شيئا مما أنزل الله عليه لكتم شأن امرأة زيد، وقوله تعالى: { تَبْتَغِي مَرْضَاتَ أَزْوَاجِك…} " [45] ، وقال الحافظ الجوزجاني (ت259هـ) عن ابن سبأ: "زعم أن القرآن جزء من تسعة أجزاء وعلمه عند علي فنهاه عليّ بعدما همّ به". [46]

11- وقالوا: إن عليا في السحاب، وأن الرعد صوته، والبرق سوطه، ومن سمع من هؤلاء صوت الرعد قال: عليك السلام يا أمير المؤمنين [47] ، ولقد أشار إلى معتقدهم هذا اسحاق بن سويد العدوي في قصيدة له برئ فيها من الخوارج والروافض والقدرية، منها:

برئت من الخوارج لست منهم

من الغَزَّالِ منهم وابن بـاب

ومن قـوم إذا ذكـروا عليـا

يردُّون السلام على السَّحاب [48]

وعقب الشيخ محي الدين عبد الحميد - رحمه الله - على هذا المعتقد بقوله: "ولا زلت أرى أطفال القاهرة يجرون وقت هطول الأمطار، ويصيحون في جريهم (يا بركة عليّ زود)" [49] .

موقف أمير المؤمنين علي بن أبي طالب وأهل بيته من ابن سبأ وأتباعه

قال علي رضي الله عنه : "سيهلك فيّ صنفان محب مفرط يذهب به الحب إلى غير الحق، ومبغض مفرط يذهب به البغض إلى غير الحق،و خير الناس فيّ حالا النمط الأوسط فالزموه والزموا السواد الأعظم فإن يد الله على الجماعة" [50] .

وهكذا شاء الله أن ينقسم الناس في علي رضي الله عنه إلى ثلاثة أقسام القسم الأول مبغض مفرط وهؤلاء الذين تكلموا فيه بل غالى بعضهم فقالوا بكفره كالخوارج.

والقسم الثاني أفرط في حبه وذهب به الإفراط إلى الغلو حتى جعلوه بمنزلة النبي بل ازدادوا في غيهم فقالوا بألوهيته.

وأما السواد الأعظم فهم أهل السنة والجماعة من السلف الصالح حتى الوقت الحاضر فهم الذين أحبوا عليا وآل بيته المحبة الشرعية، أحبوهم لمكانتهم من النبي صلى الله عليه وسلم .

ولقد جابه علي رضي الله عنه القسم الأول فقاتلهم بعد أن ناظرهم وأخباره معهم معروفة مسرودة في كتب التاريخ، ونريد أن نرى موقفه هو وأهل بيته من ابن سبأ وأتباعه.

لما أعلن ابن سبأ إسلامه وأخذ يظهر الأمر بالمعروف والنهي عن المنكر ويكسب قلوب فريق من الناس إليه أخذ يتقرب من علي بن أبي طالب ويظهر محبته له فلما اطمأن لذلك أخذ يكذب ويفتري على علي بن أبي طالب نفسه الكذب، قال عامر الشعبي - وهو أحد كبار التابعين توفي 103هـ -:"أول من كذب عبد الله بن سبأ وكان ابن السوداء يكذب على الله ورسوله وكان علي يقول: ما لي ولهذا الحميت الأسود"(والحميت هو المتين من كل شيء) [51] ، يعني ابن سبأ وكان يقع في أبي بكر وعمر [52]

وروى ابن عساكر أيضا أنه لما بلغ علي بن أبي طالب أن ابن السوداء ينتقض أبا بكر وعمر دعا به، ودعا بالسيف وهمّ بقتله، فشفع فيه أناس فقال: "والله لا يساكنني في بلد أنا فيه"، فسيره إلى المدائن [53] .

وقال ابن عساكر أيضا: روى الصادق - وهو أبو عبد الله جعفر بن محمد الصادق ولد سنة 83هـ، في المدينة المنورة وتوفي فيها سنة 148هـ، وهو الإمام السادس المعصوم عند الشيعة - روى عن آبائه الطاهرين عن جابر قال: لما بويع علي رضي الله عنه خطب الناس فقام إليه عبد الله بن سبأ فقال له: "أنت دابة الأرض" [54] فقال له: "اتق الله"، فقال له: "أنت الملك"، فقال : "اتق الله"، فقال له: "أنت خلقت الخلق وبسطت الرزق"فأمر بقتله فاجتمعت الرافضة فقالت: "دعه وانفه إلى ساباط المدائن فإنك إن قتلته بالمدينة - يعني الكوفة - خرج أصحابه علينا وشيعته"فنفاه إلى ساباط المدائن فثمّ القرامطة والرافضة - أي كانت بعد ذلك وبجهود ابن سبأ مركزا يجتمعون فيه قال - أي جابر - ثم قامت إليه طائفة وهم السبئية وكانوا أحد عشر رجلا فقال: "ارجعوا فإني علي بن أبي طالب مشهور وأمي مشهورة وأنا ابن عم محمد صلى الله عليه وسلم"، فقالوا: "لا نرجع دع داعيك"، فأحرقهم في النار وقبورهم في صحراء أحد عشر مشهورة، فقال: "من بقي ممن لم يكشف رأسه منهم علينا أنه إله"، واحتجوا بقول ابن عباس لا يعذب بالنار إلا خالقها [55] .

هذا موقف الإمام علي رضي الله عنه في ابن سبأ وأتباعه، نفاه إلى المدائن وأحرق طائفة من أتباعه، ومن لم يقتنع بهذه الروايات والتي بعضها رواها أحد المعصومين عند القوم وأبى إلا المكابرة والعناد، نذكر له ما ورد في حرق هؤلاء في الروايات الصحيحة عند أهل السنة والجماعة وبعدها روايات القوم.

روى البخاري في صحيحه في كتاب الجهاد/باب لا يعذب بعذاب الله بسنده إلى عكرمة أن عليا رضي الله عنه حرق قوما فبلغ ابن عباس فقال: "لو كنت أنا لم أحرقهم، لأن النبي صلى الله عليه وسلم قال: "لا تعذبوا بعذاب الله"ولقتلتهم كما قال النبي صلى الله عليه وسلم: "من بدل دينه فاقتلوه".

وروى البخاري في صحيحه في كتاب استتابة المرتدين والمعاندين وقتالهم بسنده إلى عكرمة نحوه وفيه قال: "أُتي علي رضي الله عنه بزنادقة فأحرقهم" [56] .

ورواه كذلك أبو داود في سننه في كتاب الحدود / باب الحكم فيمن ارتد الحديث الأول بسنده إلى عكرمة بفلظ آخر وفي آخره فبلغ ذلك عليا فقال: "ويح ابن عباس"ورواه كذلك النسائي في سننه [57] نحوه، ورواه الترمذي في الجامع في كتاب الله الحدود / باب ما جاء في المرتد وفي آخره، فبلغ ذلك عليا فقال: "صدق ابن عباس"، قال أبو عيسى: هذا حديث صحيح حسن، والعمل على هذا عند أهل العلم في المرتد [58] .

وروى البخاري أيضا في صحيحه في كتاب استتابة المرتدين والمعاندين وقتالهم بسنده إلى عكرمة نحوه، وفيه قال: "أُتي علي رضي الله عنه [59] بزنادقة فأحرقهم".

وروى الطبراني في المعجم الأوسط من طريق سويد بن غفلة "أن عليا بلغه أن قوما ارتدوا عن الإسلام فبعث إليهم فأطعمهم ثم دعاهم إلى الإسلام فأبوا، فحفر حفيرة ثم أتى بهم فضرب أعناقهم ورماهم فيها ثم ألقى عليهم الحطب فأحرقهم ثم قال: "صدق الله ورسوله.." [60] .

وفي الجزء الثالث من حديث أبي طاهر المخلص من طريق عبد الله بن شريك العامري عن أبيه قال: قيل لعلي: "إن هنا قوما على باب المسجد يدعون أنك ربهم"فدعاهم فقال لهم: "ويلكم ما تقولون؟"قالوا: "أنت ربنا وخالقنا ورازقنا"، فقال: "ويلكم إنما أنا عبد مثلكم آكل الطعام كما تأكلون وأشرب كما تشربون، إن أطعت الله أثابني إن شاء وإن عصيته خشيت أن يعذبني فاتقوا الله وارجعوا"فأبوا، فلما كان الغد غدوا عليه فجاء قنبر فقال: "قد والله رجعوا يقولون ذلك الكلام"، فقال: "أدخلهم" فقالوا كذلك فلما كان الثالث قال: "لئن قلتم ذلك لأقتلنكم بأخبث قتلة" فأبوا إلا ذلك، فقال: "يا قنبر ائتني بفعلة معهم مرورهم فخدّ لهم أخدودا بين باب المسجد والقصر"، وقال: احفروا فأبعدوا في الأرض"وجاء بالحطب فطرحه بالنار في الأخدود وقال: "إني طارحكم فيها أو ترجعوا"، فأبوا أن يرجعوا فقذف بهم حتى إذا احترقوا قال:

إني إذا رأيت أمرا منكرا

أوقدت ناري ودعوت قنبرا

وقال ابن حجر: هذا سند حسن [61] .

إضافة إلى هذه الروايات ، فقد روى الكليني في كتابه الكافي - الذي هو بمنزلة صحيح البخاري عند القوم - روى في كتاب الحدود في باب المرتد بسنده من طريقين عن أبي عبد الله أنه قال: أتى قوم أمير المؤمنين عليه السلام فقالوا: "السلام عليك يا ربنا"فاستتابهم فلم يتوبوا فحفر لهم حفيرة وأوقد فيها نارا وحفر حفيرة أخرى إلى جانبها وأفضى ما بينهما فلما لم يتوبوا ألقاهم في الحفيرة وأوقد في الحفيرة الأخرى نارا حتى ماتوا" [62] .ويبدو أن عليا رضي الله عنه قد كرر عقابه لغير هؤلاء أيضا وهم الزط، فقد روى النسائي في سننه (المجتبى) عن أنس أن عليا أتي بناس من الزط يعبدون وثنا فأحرقهم، قال ابن عباس: "إنما قال رسول الله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" [63] .

وأخرج ابن أبي شيبة من طريق قتادة (أن عليا أتي بناس من الزط يعبدون وثنا فأحرقهم) وحكم ابن حجر على هذا الحديث بالانقطاع ثم قال: فإن ثبت حمل على قصة أخرى فقد أخرج ابن أبي شيبة أيضا من طريق أيوب بن النعمان أنه قال: "شهدت عليا في الرحبة فجاءه رجل فقال: "إن هنا أهل بيت لهم وثن في دار يعبدونه"فقام يمشي إلى الدار فأخرجوا بمثال رجل قال فألهب عليهم الدار" [64] .

وروى الكشي في كتابه معرفة أخبار الرجال بعد ترجمة عبد الله بن سبأ تحت عنوان (في سبعين رجلا من الزط الذين ادعوا الربوبية في أمير المؤمنين عليه السلام)، بسنده إلى أبي جعفر أنه قال: "إن عليا عليه السلام لما فرغ من قتال أهل البصرة أتاه سبعون رجلا من الزط فسلموا عليه وكلموه بلسانهم فرد عليهم بلسانهم، وقال لهم: "إني لست كما قلتم أنا عبد الله مخلوق"، قال: فأبوا عليه وقالوا له: "أنت أنت هو"، فقال لهم: "لئن لم ترجعوا عما قلتم في وتتوبوا إلى الله تعالى لأقتلنكم"، قال: فأبوا أن يرجعوا أو يتوبوا، فأمر أن يحفر لهم آبار فحفرت ثم خرق بعضها إلى بعض ثم قذفهم فيها ثم طم رؤوسها ثم ألهب النار في بئر منها ليس فيها أحد فدخل الدخان عليهم فماتوا [65] .

ومن المناسب ما دمنا نتكلم عن تحريق علي بن أبي طالب لأصحاب ابن سبأ والزنادقة أن نذكر حادثة أخرى ذكرها ابن أبي الحديد في شرح نهج البلاغة ، يقول ابن أبي الحديد: "وروى أبو العباس أحمد بن عبيد بن عمار الثقفي عن محمد بن سليمان بن حبيب المصيصي المعروف بنوين، وروى أيضا عن علي بن محمد النوفلي عن مشيخته (أن عليا عليه السلام مر بقوم وهم يأكلون في شهر رمضان نهارا فقال : "أسفر أم مرضى"، قالوا: "لا ولا واحدة منها"، قال: "فمن أهل الكتاب أنتم فتعصمكم الذمة والجزية"، قالوا: "لا"، قال: فما بال الأكل في نهار رمضان، فقاموا إليه فقالوا: "أنت أنت"يومئون إلى ربوبيته، فنزل عليه السلام عن فرسه فألصق خده بالأرض، وقال: "ويلكم إنما أنا عبد من عبيد الله فاتقوا الله وارجعوا إلى الإسلام"فأبوا فدعاهم مرارا فأقاموا على كفرهم، فنهض إليهم وقال: "شدوهم وثاقا وعلي بالفعلة والنار والحطب"ثم أمر بحفر بئرين فحفرتا فجعل إحداهما سربا والأخرى مكشوفة وألقى الحطب في المكشوفة وفتح بينهما فتحا وألقى النار في الحطب فدخن عليهم وجعل يهتف بهم ويناشدهم ليرجعوا إلى الإسلام، فأبوا، فأمر بالحطب والنار فألقي عليهم فأحرقوا فقال الشاعر:

لترم بي المنية حيث شاءت

إذا لم ترمني في الحفرتين

إذا ما حشنا حطبا بنار...

فذاك الموت نقدا غير دين

فلم يبرح عليه السلام حتى صاروا حمما [66] .

هذه الروايات التي وقفنا عليها في الأحاديث الصحيحة والحسنة والروايات التاريخية وكذلك من كتب القوم المتعلقة بالأصول والفقه والرجال والتاريخ التي تدل بكل وضوح على أن عليا رضي الله عنه قد حرق الزنادقة ومن اعتقد فيه الربوبية ومنهم أصحاب ابن سبأ الملعون، أما هو فكما تذكر الروايات - سواء روايات أهل السنة والجماعة وروايات الشيعة - أن عليا رضي الله عنه اكتفى بنفيه إلى المدائن بعد أن شفع له الرافضة.

قال النوبختي في كتابه الشيعة في ترجمة ابن سبأ: "وكان ممن أظهر الطعن على أبي بكر وعمر وعثمان والصحابة وتبرأ منهم، وقال إن عليا عليه السلام أمره بذلك، فأخذه علي فسأله عن قوله هذا فأقر به، فأمر بقتله، فصاح الناس عليه "يا أمير المؤمنين أتقتل رجلا يدعو إلى حبكم أهل البيت وإلى ولايتك، والبراءة من أعدائك"فصيره إلى المدائن" [67] .

ابن سبأ يدعو الناس في المدائن لدعوته

إن عبد الله بن سبأ وجد بعد نفيه مكانا مناسبا لبث أفكاره وضلالاته بعد أن ابتعد من سيف أمير المؤمنين علي بن أبي طالب فأخذ ينظم أتباعه وينشر أفكاره بين جيش الإمام المرابط في المدائن، ولما جاءهم خبر استشهاد علي رضي الله عنه كذبه هو وأصحابه، ولنستمع للخبر كما يرويه الخطيب البغدادي بسنده إلى زحر بن قيس الجعفي الذي قال عنه علي رضي الله عنه: "من سره أن ينظر إلى الشهيد الحي فلينظر إلى هذا"- يقول زحر: "بعثني علي على أربعمائة من أهل العراق وأمرنا أن ننزل المدائن رابطة، قال: "فوالله إنا لجلوس عند غروب الشمس على الطريق إذا جاءنا رجل قد أعرق دابته قال فقلنا: "من أين أقبلت؟"قال: "من الكوفة"، فقلنا: "متى خرجت؟"قال: "اليوم"، قلنا: "فما الخبر؟"، قال: "خرج أمير المؤمنين إلى الصلاة صلاة الفجر فابتدره ابن بجرة وابن ملجم فضربه أحدهما ضربة إن الرجل ليعيش مما هو أشد منها، ويموت مما هو أهون منها"، قال: "ثم ذهب"فقال عبد الله بن وهب السبائي ـ ورفع يده إلى السماء ـ: "الله أكبر، الله أكبر"قال: قلت له: "ما شأنك؟"قال: "لو أخبرنا هذا أنه نظر إلى دماغه قد خرج عرفت أن أمير المؤمنين لا يموت حتى يسوق العرب بعصاه"ـ وفي رواية الجاحظ في البيان والتبيين: "لو جئتمونا بدماغه في مائة صرة لعلمنا أنه لا يموت حتى يذودكم بعصاه" [68] ـ نعود لرواية الخطيب قال ـ أي زحر ـ: "فوالله ما مكثنا إلا تلك اليلة حتى جاءنا كتاب الحسن بن علي: من عبد الله حسن أمير المؤمنين إلى زحر بن قيس أما بعد: فخذ البيعة على من قبلك"، قال: فقلنا: "أين ما قلت؟"قال: "ما كنت أراه يموت" [69] .

وقال الحسن بن موسى النوبختي: "ولما بلغ عبد الله بن سبأ نعي علي بالمدائن قال للذي نعاه : كذبت لو جئتنا بدماغه في سبعين صرة وأقمت على قتله سبعين عدلا لعلمنا أنه لم يمت ولم يقتل ولا يموت حتى يملك الأرض" [70] .

رواية عبد الجبار الهمداني في موقف ابن سبأ

قال عبد الجبار الهمداني المعتزلي المتوفى سنة 415هـ عند كلامه عن موقف أمير المؤمنين علي بن أبي طالب رضي الله عنه من ابن سبأ والسبئية : "واستتابهم أمير المؤمنين فما تابوا فأحرقهم، وكانوا نفرا يسيرا، ونفى عبد الله بن سبأ عن الكوفة إلى المدائن، فلما قتل أمير المؤمنين عليه السلام قيل لابن سبأ: "قد قتل ومات ودفن، فأين ما كنت تقول من مصيره إلى الشام؟"فقال: "سمعته يقول: لا أموت حتى أركل برجلي من رحاب الكوفة فأستخرج منها السلاح وأصير إلى دمشق فأهدم مسجدها حجرا حجرا، وأفعل وأفعل فلو جئتمونا بدماغه مسرودا لما صدقنا أنه قد مات"، ولما افتضح بهت، وادعى على أمير المؤمنين ما لم يقله، والشيعة الذين يقولون بقوله الآن بالكوفة كثير، وفي سوادها والعراق كله يقولون: "أمير المؤمنين كان راضيا بقوله وبقول الذين حرقهم، وإنما أحرقهم لأنهم أظهروا السر، ثم أحياهم بعد ذلك"، قالوا: "وإلا فقولوا لنا لِمَ لَمْ يحرق عبد الله بن سبأ؟"قلنا: عبد الله ما أقر عنده بما أقر أولئك، وإنما اتهمه فنفاه، ولو حرقه لما نفع ذلك معكم شيئا، ولقلتم إنما حرقه لأنه أظهر السر" [71] .

موقف أتباع عبد الله بن سبأ لما سمعوا بمقتل أمير المؤمنين علي بن أبي طالب

أما أتباع ابن سبأ فلم يكتفوا بالتكذيب بل ذهبوا إلى الكوفة معلنين ضلالات معلمهم وقائدهم ابن سبأ.

فقد روى سعد بن عبد الله القمي صاحب المقالات والفرق وهو ثقة عند القوم: "أن السبئية قالوا للذي نعاه : "كذبت يا عدو الله لو جئتنا - والله - بدماغه ضربة فأقمت على قتله سبعين عدلا ما صدقناك ولعلمنا أنه لم يمت ولم يقتل وإنه لا يموت حتى يسوق العرب بعصاه ويملك الأرض". ثم مضوا من يومهم حتى أناخوا بباب علي فاستأذنوا عليه استئذان الواثق بحايته الطامع في الوصول إليه، فقال لهم من حضره من أهله وأصحابه وولده: "سبحان الله، ما علمتم أن أمير المؤمنين قد استشهد؟" قالوا: "إنا لنعلم أنه لم يقتل ولا يموت حتى يسوق العرب بسيفه كما قادهم بحجته وبرهانه وإنه ليسمع النجوى ويعرف تحت الدثار القيل ويلمع في الظلام كما يلمع السيف الصقيل الحسام" [72] .

وكان من هؤلاء رجل يقال له رشيد الهجري الذي صرح بمعتقده أمام عامر الشعبي قال الشعبي: "دخلت عليه يوما فقال: خرجت حاجا فقلت: لأعهدن بأمير المؤمنين عهدا فأتيت بيت علي عليه السلام فقلت لإنسان: "استأذن لي على أمير المؤمنين"قال: "أوليس قد مات؟"قلت: "قد مات فيكم والله إنه ليتنفس الآن تنفس الحي"، فقال: "أما إذ عرفت سر آل محمد فادخل"قال : "فدخلت على أمير المؤمنين وأنبأني بأشياء تكون"فقال له الشعبي: "إن كنت كاذبا فلعنك الله"، وبلغ الخبر زيادا ـ فبعث إلى رشيد الهجري فقطع لسانه وصلبه على باب دار عمرو بن حريث" [73] .

وذكر الحافظ الذهبي هذا الخبر في تذكرة الحفاظ وفيه: "فقلت لإنسان: "استأذن لي على سيد المرسلين"، فقال: "هو نائم وهو يظن أني أعني الحسن"، فقلت: "لست أعني الحسن إنما أعني أمير المؤمنين وإمام المتقين وقائد الغر المحجلين"، قال: "أوليس قد مات؟"فقلت: "أما والله إنه ليتنفس الآن بنفس حي ويعرف من الدثار الثقيل" [74] . ولذلك كان عامر الشعبي يقول: "ما كذب على أحد في هذه الأمة ما كذب على علي" [75] ، ورشيد هذا قال عنه ابن حبان: كان يؤمن بالرجعة [76] .

وذكره الطوسي في ضمن أصحاب علي رضي الله عنه وسماه رشيد الهجري الرياش بن عدي الطائي [77] ، ويعتبر رشيد من أبواب الأئمة، كان بابا للحسين بن علي رضي الله عنهما [78] .

موقف أهل بيت النبي الكريم من ابن سبأ

وتصدى أهل بيت النبي الكريم لعبد الله بن سبأ كما تصدى له أمير المؤمنين علي بن أبي طالب فكذبوه وتبرؤوا من مقالاته وضلاله.

فقد روى الكشي بسنده عن محمد بن قولويه قال حدثني سعد بن عبد الله قال: حدثنا يعقوب بن يزيد ومحمد بن عيسى عن علي بن مهزيار عن فضالة بن أيوب الأزدي عن أبان بن عثمان قال سمعت أبا عبد الله عليه السلام يقول: "لعن الله عبد الله بن سبأ إنه ادعى الربوبية في أمير المؤمنين وكان والله أمير المؤمنين عبد الله طائعا، الويل لمن كذب علينا وإن قوما يقولون فينا ما لا نقول في أنفسنا نبرأ إلى الله منهم" [79] .

وروى الكشي بسنده أيضا عن محمد بن قولويه قال حدثني سعد بن عبد الله قال: حدثنا يعقوب بن يزيد عن ابن أبي عمير وأحمد بن محمد بن عيسى عن أبيه والحسين بن سعد عن ابن أبي عمير عن هشام بن سالم عن أبي حمزة الثمالي قال قال علي بن الحسين (ع): "لعن الله من كذب علينا إني ذكرت عبد الله بن سبأ فقامت كل شعرة في جسدي لقد ادعى أمرا عظيما ماله لعنه الله كان علي عبدا لله صالحا، أخا رسول الله صلى الله عليه وسلم، وما نال الكرامة من الله إلا بطاعته لله ولرسوله، وما نال رسول الله صلى الله عليه وسلم الكرامة إلا بطاعة الله" [80] .

وروى أيضا الكشي بسنده عن محمد بن خالد الطيالسي عن ابن أبي نجران عن عبد الله بن سنان قال قال أبو عبد الله (ع): "إنا أهل بيت صديقون لا نخلوا من كذاب يكذب علينا ويسقط صدقنا بذكبه علينا عند الناس، كان رسول الله صلى الله عليه وسلم أصدق الناس لهجة وأصدق البرية كلها، وكان مسيلمة يكذب عليه وكان أمير المؤمنين أصدق من برأ الله بعد رسول الله صلى الله عليه وسلم وكان الذي يكذب عليه ويعمل في تكذيب صدقه ويفتري على الله الكذب عبد الله بن سبأ لعنه الله" [81] .

هذه روايات الكشي عن أئمة أهل البيت، ومن المعلوم أن كتاب الكشي المسمى بـ (معرفة الناقلين عن الأئمة الصادقين) عمد إليه إمام الشيعة الثقة الثبت عدهم (الطوسي) الذي يلقبونه بشيخ الطائفة المتوفى سنة 460هـ عمد إلى كتاب الكشي فهذبه وجرده من الزيادات والأغلاط وسماه بـ (اختيار الرجال) وأملاه على تلاميذه في المشهد الغروي، وكان بدء إملائه يوم الثلاثاء 26 صفر سنة 456هـ، نص على ذلك السيد رضي الدين علي بن طاووس في (فرج المهموم) نقلا عن نسخة بخط الشيخ الطوسي المصرح فيها بأنها اختصار رجال كتاب الرجال لأبي عمرو محمد بن عمر بن عبد العزيز الكشي واختياره، فالموجود في هذه الأزمنة من المخطوط منه والمطبوع سنة 1317هـ في بمبئ بل وفي زمان العلامة الحلي إنما هو اختيار الشيخ الطوسي لا رجال الكشي الأصل فإنه لم يوجد له أي أثر حتى اليوم [82] .

وبهذه النقول والنصوص الواضحة المنقولة من كتب القوم تتضح لنا حقيقة شخصية ابن سبأ اليهودي ومن طعن من الشيعة في ذلك فقد طعن في كتبهم التي نقلت لعنات الأئمة المعصومين عندهم في هذا اليهودي (ابن سبأ) ولا يجوز ولا يتصور أن تخرج اللعنات من المعصوم على مجهول، وكذلك لا يجوز في معتقد القوم تكذيب المعصوم.

هذا ما تيسر لنا في إثبات هذه الشخصية، أما الكلام عن دوره في مقتل عثمان رضي الله عنه، ودوره في عهد علي رضي الله عنه، وأثره في فرق الشيعة، ورواة الأخبار فيحتاج إلى كتابة أخرى.

{رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}

{رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} .

[1] انظر: أصول الإسماعيليين والإسماعيلية ، تعريب خليل جلو وجاسم الرجب ص86-87.

[2] انظر الخوارج والشيعة ترجمة الدكتور عبد الرحمن بدوي.

[3] انظر: عبد الله بن سبأ والشيعة نشرة المجلة الأشورية 1909-1910.

[4] انظر : أصول الإسماعيلية لبرنارد لويس.

[5] انظر: علي وبنوه ص98-100 والفتنة الكبرى.

[6] انظر: طه حسين للأستاذ أنور الجندي ص43-44.

[7] ا نظر: المخططات التلمودية الصهيونية اليهودية في غزو الفكر الإسلامي للأستاذ أنور الجندي ص80 ط2/1977م.

[8] انظر : طه حسين للأستاذ أنور الجندي.

[9] انظر: مع رجال الفكر في القاهرة لمرتضى العسكري ص166 ط الأولى / 1394 هـ / 1974 م القاهرة.

[10] انظر: علي وبنوه لطه حسين ص98- 100.

[11] انظر: المصدر السابق.

[12] ا نظر ترجمة أحمد بن يحيى بن جابر بن داود البلاذري المتوفى سنة 279هـ في معجم الأدباء لياقوت الحموي ج5/92.

لسان الميزان ج1/322- 323، تهذيب تاريخ دمشق ج2/109، البداية والنهاية لابن كثير ج11/65- 66، النجوم الزاخرة ج3/83.

[13] أدب مصر الفاطمية ص7.

[14] انظر: التشيع ظاهرة طبيعية في إطار الدعوة الإسلامية ص18، وكتاب مع رجال الفكر في القاهرة لمرتضى العسكري ص93.

[15] انظر التشيع ص18.

[16] انظر التشيع : ص18-19.

[17] انظر: وعاظ السلاطين للدكتور علي الوردي ص274- 278.

[18] انظر المصدر السابق ص151.

[19] انظر: الصلة بين التصوف والتشيع ص41- 45.

[20] الأركان الأربعة هم: عمار بن ياسر، وحذيفة بن اليمان، وسلمان الفارسي، وجندب بن جنادة (أبو ذر الغفاري)، فرق الشيعة ص36- 37 و40 ط1969م الرابعة.

[21] انظر بعض كتبهم مثلا: رجال الطوسي ص46، وص51، رجال الحلي ص255 وص469، أحوال الرجال للكشي، وقاموس الرجال للتستري، وتنقيح المقال للمامقاني وغير ذلك.

[22] انظر: تاريخ الإمامية وأسلافهم من الشيعة ص92- 100 ط 1975مؤسسة الأعلمي.

[23] انظر : التشيع ظاهرة طبيعية ص20.

[24] انظر خلاصة تهذيب الكمال ج1/220 ط 1392هـ/1972م القاهرة.

[25] انظر : تاريخ الإمامية ص158.

[26] انظر : تاريخ الإمامية ص140.

[27] انظر : تنقيح المقال ج1/177.

[28] انظر: فرق الشيعة للنوبختي ص44، ورجال الكشي 101 ط مؤسسة الأعلمي بكربلاء، وتنقيح المقال في أحوال الرجال للمامقاني ط المرتضوية في النجف 1350هـ، وقاموس الرجال ج5/462.

[29] انظر: فرق الشيعة ص44.

[30] انظر: رجال الكشي ص98 ط مؤسسة الأعلمي للمطبوعات كربلاء، وقاموس الرجال ج5/461، وتنقيح المقال في أحوال الرجال للمامقاني ط المرتضوية في النجف 1350هـ ج2/183-184.

[31] انظر المصدر السابق ص99-100 وج2/183-184.

[32] انظر: تاريخ دمشق مخطوط نسخة مصورة منه في معهد المخطوطات في جامعة الدول العربية رقم (602تاريخ) في ترجمة عبد الله بن سبأ،وكذا في تهذيب تاريخ دمشق لابن بدران ج7/428 وهذا النص في تاريخ الطبري أيضا.

[33] انظر: المقالات والفرق لسعد بن عبد الله الأشعري القمي ت301هـ، ص21 ط طهران 1963 تحقيق الدكتور محمد جواد مشكور.

[34] انظر: فرق الشيعة للنوبختي ص44 ط النجف ، وانظر : قاموس الرجال ج5/463.

[35] انظر: عقائد الإمامية لمحمد رضا المظفر ط2 1381هـ ص67-68، والآية رقم (11) من سورة المؤمن.

[36] انظر: الدر المنثور في التفسير بالمأثور للسيوطي ج5/347.

وانظر كذلك: تفسير ابن كثير ج4/73 ط عيسى الحلبي، وروح المعاني للآلوسي ج24/51 ط المنيرية.

[37] انظر: الدر المنثور في التفسير بالمأثور للسيوطي ج5/347.

وانظر كذلك: تفسير ابن كثير ج4/73 ط عيسى الحلبي، وروح المعاني للآلوسي ج24/51 ط المنيرية.

[38] انظر: تاريخ دمشق لابن عساكر مخطوط نسخة من مصورة في معهد المخطوطات في جامعة الدول العربية رقم (602تاريخ) وتهذيب تاريخ دمشق ج7/430.

[39] انظر الكافي في الأصول ج1/198 ط إيران.

[40] انظر مجمع البيان في تفسير القرآن لأبي الفضل بن الحسن الطبرسي من علماء الإمامية في القرن السادس ج4/234 ط العرفان صيدا 1355هـ/1916م.

[41] انظر: البدء والتاريخ ج5/129 ط 1969م.

[42] انظر: رجال الطوسي ص515.

[43] انظر: البدء والتاريخ ج5/129 ط 1969م.

[44] انظر مقدمة فرق الشيعة للنوبختي ص17 من الطبعة 1969م.

[45] انظر : شرح ابن أبي الحديد ج2/309 الطبعة الميمنية 1326هـ والآية 5 من سورة التحريم.

[46] ميزان الاعتدال ج2/624.

[47] انظر: الفرق بين الفرق ص234، وذكر هذا المعتقد ابن أبي الحديد في شرح نهج البلاغة ج2/309.

[48] انظر: الفرق بين الفرق ص234، والكامل في الأدب للمبرد ج2/124.

[49] انظر مقالات الإسلاميين ص85.

[50] انظر: شرح نهج البلاغة ج2/306.

[51] انظر القاموس المحيط ج1/152 ط 1952 القاهرة.

[52] انظر: تاريخ دمشق النسخة المخطوطة المصورة في معهد المخطوطات رقم (602 تاريخ) في ترجمة عبد الله بن سبأ وانظر تهذيب تاريخ ابن عساكر 7/430.

[53] انظر المصدر السابق .

[54] يشر إلى الآية الكريمة.

[55] تاريخ دمشق لابن عساكر المخطوط وانظر: تهذيب تاريخ ابن عساكر ج7/430-431.

[56] انظر صحيح البخاري مع فتح الباري ط السلفية ج6/151.

[57] انظر : سنن النسائي (المجتبى) ج7/96.

[58] انظر جامع الترمذي ج4/59 ط مصطفى الحلبي 1395هـ/1975م.

[59] انظر صحيح البخاري مع فتح الباري ط السلفية ج12/267.

[60] انظر: فتح الباري ج12/270.

[61] انظر: المصدر السابق.

[62] انظر: الكافي للكليني ج7/257-259.

[63] انظر سنن النسائي (المجتبى) ج7/97.

[64] انظر : فتح الباري ج12/270.

[65] انظر: معرفة أخبار الرجال لأبي عمرو الكشي ص71-72 ط سنة 1317 هـ بمبى الهند.

وكذلك رواها الكيليني في الكافي ج7/259- 260.

[66] انظر: شرح نهج البلاغة لابن أبي الحديد ج2/308- 309.

[67] انظر: فرق الشيعة للنوبختي ص44 وقاموس الرجال ج5/463.

[68] انظر البيان والتبيين للجاحظ ج3/81 ط 3/1968 القاهرة.

[69] انظر: تاريخ بغداد ج8/488.

[70] انظر : فرق الشيعة للنوبختي ط النجف ص43، وقاموس الرجال ج5/463.

[71] انظر: تثبيب دلائل النبوة ج2/539-550.

[72] انظر : المقالات والفرق لسعد بن عبد الله القمي ت 301هـ، ط طهران 1963م تحقيق الدكتور محمد جواد مشكور.

[73] انظر المجروحين لابن السبتي ج1/298، وانظر : ميزان الاعتدال ج2/52.

[74] انظر: تذكرة الحفاظ ج1/84 ط إحياء التراث.

[75] انظر: تذكرة الحفاظ ج1/82.

[76] انظر: المجروحين ج1/298، وميزان الاعتدال ج2/53.

[77] انظر: رجال الطوسي ص41.

[78] انظر: العلويون فدائيو الشيعة المجهولون لعلي عزيز العلوي ص31 الطبعة الأولى 1972م، والباب هو حلقة الوصل بين الشيعة والإمام.

[79] انظر: رجال كشي ص100 مؤسسة الأعلمي كربلاء، وتنقيح الرجال في أحوال الرجال للمامقاني ج2/183-184 ط المرتضوية 1350هـ، وقاموس الرجال ج5/461.

[80] انظر: المصادر السابقة.

[81] انظر : المصادر السابقة وقاموس الرجال ج5/462.

[82] انظر: رجال الطوسي ص62 /الأولى النجف 1381هـ/1961م.


 العدد 46 - في المشارق والمغارب

في المشارق والمغارب

فضيلة الشيخ/عبد الله بن أحمد قادري

عميد كلية اللغة العربية

إلى ديترويت:

وفي يوم الخميس 1/8/1398هـ سافرنا من إنديانا بلس إلى ديترويت إذ أقلعت بنا الطائرة في الساعة التاسعة والدقيقة الخامسة عشرة صباحا، وهبطت بنا في مطار ديترويت بعد ساعة تقريبا.

إلى فندق بلازا:

التقينا أنا والأخ الشيخ عبد الغفور البركاني في قاعة تسليم الأثاث، ويستطيع الصديق أو القريب في الغرب أن يستقبلك عندما تخرج من النفق الصناعي المتصل بالطائرة وقاعة المطار أو يودعك هناك.

ليس مثل مطارات البلدان الشرقية التي يحرم على الصديق أو القريب أن يودع أو يستقبل صديقه إلا في القاعات الخارجية في المطار، لذلك يراك صديقك وأنت تعاني من حمل أمتعتك الثقيلة أو الكثيرة فلا يقدر على مساعدتك حتى تخرج إليه والحكمة في نفس صاحبها.

نقلنا الأخ عبد الغفور بسيارته إلى فندق بلازا الذي يقع على النهر الصغير المتفرع عن بحيرة ديترويت الكبيرة، العذبة، وهذا النهر يفصل بين الولايات المتحدة الأمريكية وبين كندا وهذا الفندق يقع على شاطئ النهر الشمالي، والعمارات الكندية في المدينة المجاورة تقع على الشاطئ الجنوبي منه، وفي الجهة الغربية يربط أحد الجسور الحديدية بين البلدين، إذ تعبر عليه السيارات وبعد أن تم استقرارنا في الفندق المذكور في الدور (29) ودعنا الأخ عبد الغفور على أن يعود إلينا بعد الساعة السابعة مساء قبل المغرب بساعتين ونصف تقريبا، وكان النهار في ديترويت في ذلك الوقت يبلغ طولع سبع عشرة ساعة من طلوع الشمس تقريبا.

مناظرة ممتعة وأخرى مؤذية:

جاءنا الأخ عبد الغفور في الموعد، وكان بجانب الفندق برج عال وفي أعلاه مظلة تدور بالزائرين ليتمكنوا من رؤية كل ما حول البرج من المدينة والنهر والمدينة الكندية وغير ذلك فصعدنا إلى ذلك المكان الذي لا بد أن يتناول فيه الزائر شيئا ما: طعاما أو شرابا حلالا أو حراما فتناولنا بعض المرطبات اللائقة بنا وقعدنا ننتظر دورة الأرض المصغرة التي لا خلاف في دورانها ونحن نتمتع بجمال تلك المناظر العجيبة: قصور عالية وشوارع مستقيمة، وأخرى ملتوية، ونهر جار، ومراكب بحرية كبيرة وصغيرة، وطائرات هليكوبتر تحلق فوق النهر حتى تكاد تلمس ماءه ولم يسؤنا إلا مناظر الحيوانات البشرية التي مهما حاولت أن تغض بصرك لا تقدر إلا إذا وضعت على عينيك ستارة مثل الستارة التي توضع على أعين أسرى الحرب في بعض الحالات ولكن الذي كان يهون الأمر علينا أننا كنا نحس أن أمامنا حيوانات منتنة، ونساء مترجلات لا توجد بهن إلا خشونة الرجال الوقحين، ثم لا بد من أن نختبر أنفسنا في هذا الجو السيء والله وحده الذي يعلم خائنة الأعين وما تخفي الصدور، وأن حلاوة الإيمان الحق لا يذوقها الإنسان إلا حيث يكره نفسه على ما لا تحب "حفت الجنة بالمكاره وحفت النار بالشهوات".

والذي جعل المنظر أمامنا جميلا هو ما ذكرت أولا يضاف إليه أننا ننظر إلى أراضي دولتين في وقت واحد.

وبعد ساعة تقريبا اصطحبنا الأخ عبد الغفور في جولة حول المدينة على ضفاف البحيرة، وكنا نريد أن ننزل في مكان لنتمتع بجمال البحيرة وجمال البساتين القريبة منها ولكن الأماكن التي مررنا بها كلها لا تليق بنا أن ننزل فيها لما فيها من العري الشديد والاختلاط الفاحش، فعدنا أدراجنا إلى الفندق.

وبعد تناول طعام العشاء ودعنا الأخ عبد الغفور على أن يأتينا غدا الجمعة حيث أصرّ على أن أقوم بخطبة الجمعة لأن الناس يجتمعون في المسجد أكثر من بقية أيام الأسبوع.

صلاة الجمعة:

وفي 2/8/1398هـ جاء الأخ عبد الغفور فنقلنا إلى المسجد الجامع الذي يقيم فيه الجمعة والجماعة ويدرس الناس فيه كما يدرس بعض الأولاد، فانتظرنا في مكتبه الذي بجانب المسجد واستقبلنا فيه بعض أعضاء الجمعية المشرفة على المسجد بتحيات حارة لمسنا فيها العاطفة المتطلعة إلى زيارات العلماء لتلك البلاد.

وعندما حان الوقت أذن المؤذن في مكبر الصوت، وهذا أمر غير مألوف في بقية المساجد في الغرب، وذكر عبد الغفور أن بعض الناس قد أبدوا استياءهم من ذلك ولكن التصميم الحاصل من أعضاء الجمعية جعلهم يرفعون اسم الله عاليا في بلاد الكفر وقد لا يسمح لهم بالاستمرار في ذلك إذا طلب الجيران تدخل السلطات الحكومية.

وهنا تذكرت أن بعض الناس في بعض البلدان الإسلامية يحاولون أن يحدوا من رفع كلمة لا إله إلا الله في مكبرات الصوت وقت الآذان استجابة لرغبات من يغيظهم صوت الحق فقلت للهم يسر سبل إعلاء كلمتك على أرضك كلها على رغم أعداء دينك من الكفرة وأذنابهم.

وكنت أفكر في موضوع الخطبة، ولم أهتد إلى ذلك إلا قبيل صعودي المنبر، إذا ارتسم في ذهني الكلام على سورة العصر، وكنت علمت أن المسجد يحضره العمال والمثقفون من أطباء وغيرهم، وعندما يكون الحاضرون خليطا من المثقفين والعوام فإن مهمة الخطيب تكون صعبة، لأنه لا بد أن براعي هؤلاء وهؤلاء في أسلوب واحد لا يحس أحد الصنفين بمطبات وقد حاولت ذلك ما استطعت.

كأننا في أحد مساجد بلادنا المعمورة:

ولقد ازدحم المسجد بالمصلين حتى صلى كثير منهم في قاعته السفلى، وما كنت أظن أن أجد إلا صفا واحدا، ومع ذلك فإني كنت أحس أن الكلمة التي تخرج تجد لها قلوبا مفتوحة، لاحظت ذلك في وجوه المصلين وكأن على رأسهم الطير.

لا بد أن أسير مع ركاب القطار:

وبعد أن صلينا قدمت لنا جنازة أحد المسلمين للصلاة عليها، وقد وضع في صندوق كما يعمل أهل تلك البلاد، وعندما سألت لماذا يعمل المسلمون هذا ذكروا أنه لا يسمح بدفن أحد بدون ذلك فذكرني هذا بما يردده المجاهدون من أن المسلم لا يقدر أن يعيش حتى في حياته الشخصية ولا يطبق في أموره الخاصة أحكام دينه إلا إذا كان نظام دينه هو الحاكم وإلا فسيكون ترسا في عجلة دولاب النظام الذي يعيش تحت ظله.

وبعد ذلك أعلن الأخ عبد الغفور أننا سنلقي دروسا بعد المعرب من كل يوم ابتداء من مغرب هذا اليوم.

وطلبنا من الأخ عبد الغفور أن نتبع جنازة هذا الميت حتى يتم دفنه، وعندما خرجنا من المسجد وجدنا أن قافلة السيارات التي تتبعه إلى المقبرة تحمل كلها بيارق صغيرة عليها علامة الصليب، فاستكبرت ذلك فقالوا أيضا لا يسمح لسيارة بالدخول إلا بهذا الشعار فقلت وهذه أطم من التي قبلها، فركبنا في سيارة الأخ عبد الغفور وليس عيها ذلك البيرق فذهبنا قبل الموكب ودخلنا المقبرة دون أن يتعرض لنا أحد وهناك انتظرنا حتى جاء الموكب وقد غطى القبر بالقماش الجوخ وفرشت جوانبه بالسجاد، وقائد الحراسة الذي يهيل التراب في القبر ينتظر، وهناك وجدنا نصبا على القبور كتب عليها اسم الميت وتاريخ دفنه، وبعض القبور عليها قطعة من البلاط كتب عليها ذلك، وليست القبور مرتفعة عن الأرض، والمسلم هناك يدفن بجانب النصراني.

وذكر الأخ عبد الغفور أن الميت يلبس بدلة جديدة شبيهة ببدلة الزفاف وأن الناس يغالون في ذلك، والمسلمون يعملون نفس ما يعمله الكفار، طردا للميزان الغربي المادي عند الغربيين، ولو كان عندهم علم عن عذاب القبر ونعيمه وسؤال منكر ونكير، وأن الإنسان لا يبقى معه في قبره إلا عمله لما احتاجوا إلى هذا التكلف.

وجاء الموكب وحمل التابوت الثقيل حتى وضع على فم القبر وقد ربطت على القبر حبال ربطا خاصا يوضع عليها التابوت ثم جاء المختصون وأخذوا يرخون الحبال شيئا فشيئا حتى نزل التابوت في مكانه وأهال الحاضرون شيئا من التراب عملا بالطريقة الإسلامية في الدفن ثم ابتعدوا وأخذ قائد الحراثة يجرف التراب في القبر حتى انتهى…

وقال الأخ عبد الغفور: الآن لا بد أن نتقدم للدعاء للميت حسب السنة، وإلا فسيتقدم بعض المخرفين لقراءة التلقين المعتاد وهو مخالف للسنة، فقلت له: تقدم وافعل ففعل وعزينا أقرباء الميت، وحاولوا معنا أن نذهب معهم لتناول طعام الغذاء إذ جرت عادتهم أن يفعلوا ذلك فاعتذرنا ورجعنا إلى الفندق.

جولة في الجزيرة :

وبعد العصر جاءنا الأخ عبد الغفور فذهب بنا إلى الجزيرة الواقعة شرق الفندق والتي ذكر أن الولايات المتحدة اشترتها من كندا (الظاهر أنها اشترت قسط كندا منها) وعندما وصلنا إلى الجزيرة وتجولنا فيها رجعنا إلى طرف النهر الشمالي فوجدنا مكانا خاليا من الناس فمكثنا هناك حتى جاء الوقت وذهبنا إلى المسجد حيث أدركنا الناس وهم يصلون فصلينا معهم.

الدرس الأول:

وبعد صلاة المغرب أعلن للناس الأخ عبد الغفور عن افتتاح الدروس فبدأنا الدرس الذي كان يدور حول الإيمان بالملائكة وأدلته والحكمة من خلق الجن والإنس، ثم فتح المجال للأسئلة الكثيرة إلى أن أذن لصلاة العشاء فصلينا وذهبنا إلى مطعم عربي لبناني تناولنا فيه طعام العشاء ولكن بعد فحص شديد كفحصنا لمطاعم الغربيين لعدم الفرق بينهما، لأن العرب المسؤولين عن المطعم نصارى أيضا، إلا أن صنع طعامهم شرقي.

وعدنا إلى الفندق، وفي هذا اليوم قص لنا الأخ عبد الغفور مشاكله مع بعض الجاليات الإسلامية التي قد سمعنا عنها من قبل وكنا نود أن نصلح بينه وبينهم، بل كنت أقول لزميلي الدكتور محمد بيلو: لو لم يكن في رحلتنا هذه إلا الإصلاح بين هؤلاء القوم لكفانا.

حالقة الدين:

لذلك عرضنا على الأخ عبد الغفور استعدادنا للصلح بينه وبين خصومه وكان يائسا هو من ذلك. وحاول أن يدخل اليأس في نفوسنا، ولكننا ألححنا عليه، وذكرناه بالنصوص الواردة في الخلاف وذمه وفي مدح الاعتصام والاتفاق ووجوب تحقيق الأخوة الإسلامية، و بعد مناقشة طويلة وافق على تدخلنا في الموضوع قائلا سوف لا تجدون قبولا لذلك عند الآخرين وكنا اتصلنا بالأخ عمر الصوباني الأردني الذي يسكن في مدينة من مدن ولاية ديترويت وطلبنا منه الحضور ليشاركنا في الإصلاح، لأنه قد بلغنا أن القاضي يحيى بن لطف الغسيل اليمني رئيس مكتب التوجيه والإرشاد في صنعاء قد زار المنطقة وحاول الإصلاح كذلك، ومن ضمن ما عمله عندما لم ينجح في مهمته أن شكل لجنة للإصلاح من ضمنهم الأخ عمر المذكور، والأخ الليبي علي رمضان أبو زعكوك وهو طالب في إحدى الجامعات في الولاية أيضا، ولكن هذا الأخير لم نجده.

أما الأخ عمر فقد جاء جزاه الله خيرا وبقي معنا يومين في محاولة جادة مع الطرفين، وقد تلمسنا الأخبار أولا من بعيد فتأكد لنا عن عبد الغفور ما يلي: -

- عندما ا بتعثته دار الإفتاء، جاء إلى ديترويت، وكان أول من أعانه ووقف بجانبه الحاج فوزي مرعي الفلسطيني ضد رئيس الجمعية السابق وهو فلسطيني أيضا ولكنه هو وجماعته كانوا يبيحون قاعة المسجد السفلى لاحتفالات الجاليات في الأعياد ومناسبة الزواج وغير ذلك، ويحصل في ذلك ما يحصل من المنكر، تكشف النساء واختلاط الرجال بهن، مع الرقص واستعمال آلات الملاهي، وأن المسجد لم يكن يفتح للصلاة إلا نادرا لعدم وجود إمام متفرغ فيه.

أمر بالمعروف فحورب:

وكان الأخ عبد الغفور ينكر عليهم ذلك بشدة ويقول لهم إن المساجد لله، وبنيت لذكره، فلا يجوز استعمالها فيما هو محرم في غيرها، ولكن القوم ألفوا ذلك ودأبوا عليه فلم يسمعوا له قولا، فوقف فوزي بجانب عبد الغفور، وانتهى الأمر بانتخاب جديد لأعضاء الجمعية فكان فوزي هو الرئيس في هذه الدورة، ومضى الأخوان في تعاون ووفاق.

واعتزل الجمعية من لم يرض بما حصل، وكان المسجد يفتح في جميع الأوقات وذكر بعض أعضاء اتحاد الطلبة المسلمين أنه حضر المسجد في بعض الأوقات العادية التي هي في أيام عطل وليست في أيام إجازة فوجد وراء الإمام ثلاثة صفوف وذلك نادر في مساجد الولايات المتحدة الأمريكية، فضلا عن هذا المسجد الذي كان يعتبر مهجورا.

أما في أيام الجمع فإن المسجد لا يتسع للمصلين، لذلك وسعوه من جهة القبلة وهذا خير كثير إذا ما قورن بالمساجد التي تعتبر معمورة ولها من يقوم عليها وينفق الأموال الكثيرة.

ثم دب الخلاف بعد ذلك بين الأخ عبد الغفور والأخ فوزي واتسع الخرق على الراقع، فبلغ الأمر إلى أن دعا عبد الغفور إلى انتخابات جديدة حضرها بعض الأعضاء وغاب عنها بعضهم، ولما كان اليمنيون هم الأغلب وقد رأوا في عبد الغفور ما يجمعهم ويبصرهم فقد تم انتخابه رئيسا للجمعية المذكورة عند ذلك طلب من فوزي تسليم الأموال التي بيده، بل التي أودعها في البنك باسم رئيس الجمعية وأن يحاسب المسؤولون الجدد بما تم في الأموال المصروفة، فرفض ذلك، واشتد النزاع وتفاقم أمره.

ودخل الشيطان بين الإخوة فتفخ في كل واحد منهم ليسد الباب أمام الصلح، بل زاد أمره حتى كذب بعض الخصوم على خصمه واتهمه بتهم كاذبة، إذ كتب خصوم عبد الغفور للمسؤولين في المملكة العربية السعودية - بسبب أنه مبعوث من قبل بعض مؤسساتها - بأن عبد الغفور يتعاون مع الشيوعيين ولعلهم اتهموه بأنه شيوعي هو نفسه، ويقال إن راتبه قد أوقف وشكلت لجنة لتقصي الحقيقة فوجدوا أن الدعوى كانت كاذبة باعتراف خصومه، وذكر الأخ عبد الغفور أن راتبه أعيد بعد ذلك.

الدرس الثاني:

وقد دخلنا مع كل من الطرفين في نقاش طويل نحن والأخ عمر الصوباني أما عبد الغفور فكنا معه بـاستمرار في سيارته، وفي الفندق وفي المسجد، لأنه هو الذي تولى مرافقتنا من أول وصولنا.

وأما فوزي مرعي فقد سهرنا معه ليلة كـاملة، كما سيأتي الكلام عنها وبعد مغرب يوم السبت الموافق 3/8/1398هـ تم إلقاء الدرس الثاني وكان كله يدورحول جواب على سؤال بعض الحـاضرين الذي وجهه على الوجـه التالي: ما سبب عدم التزام المسلمين بواجبات دينهم، وترك ما حرم الله عليهم مع علمهم بذلك، ثم فتح المجال كالمعتاد لأسئلة أخرى للإجابة عليها شارك في بعضها زميلي الدكـتور بيلو.

صلح المسلم رفض وحكم الكافر طلب:

وبعد صلاة العشاء من هذا اليوم جاءنا الأخ فوزي مرعي إلى الفندق واستمرت محاولتنا معه من أول ما دخل إلى أن صلينا الفجر ليرضى بالصلح بينه وبين عبد الغفور ولكن دون جدوى إذ صمم أنه لا صلح مـع عبد الغفور إلا تسفيره من أمريكـا، والرجل حاد الطبع سريع الغضب بطيء الفيء أيضا يطلق لسانه دون أن يفكر فيما يقول، فقد نال من خصمه مما لا يجوز له كمـا حرض عليه آخرين وأغراهم بالاتصال بنا شخصيا أو عن طريق الهاتف ليؤكدوا ذم عبد الغفور والشكوى منه، ظنا منهم أننا جئنا للتحقيق في القضية ونحن قد نفينا ذلك في المسجد.

ولو كانوا شكوا شكوى عادية لهان الأمر ولبقينا من أجل المصلحة ولكن كلامهم كله كان كلام سب وشتم ودعاوى واضحة البطلان فقد اتصل بعضهم بي شخصيا في الهاتف وأخذ يحدثني عن عبد الغفور الشيوعي وأخذ يسبه لمدة لا تقل عن ساعة، وأنا لا أزيد على السماع إلا إذا خشيت ظنه أني قفلت الهاتف فأقول له: نعم. وكان ذلك ثقيلا على نفسي، وجاء آخر بنفسه وأخذ يفتح ملفات الإجرام الصادرة من عبد الغفور التي لم أر فيها إلا وقوفه ضد المنكر الذي ألفه الناس واستنكروا وجود المعروف كما قال من قبلهم: {يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأَنْتَ الْحَلِيمُ الرَّشِيدُ} ، وبقي هذا الرجل عندنا أكثر من ثلاث ساعات ونحن لا نزيد على السماع منه، ثم نصحناه في الأخير بتقوى الله وودعنا غير راضي بذلك الزمن فيما يبدو.

وقد حضر الخصمان وبعض أعوانهما ومحامي كل منهما إلى أحد قضاة البلدة وعندما عرف القاضي - وهو نصراني - أنهما مسلمان قال لهما: ألا تشعران بالخجل إذ تخرجان من بيت من بيوت الله دون أن تحكماه بينكما وتصطلحا بالحق لصاحبه، وتأتيا إليّ أنا العبد الضعيف لأحكم بينكما، وقد أخبرنا كل الخصمين بهذا عبد الغفور أخبرنا مباشرة وفوزي أخبرنا عن طريق الهاتف فكانت موعظة من عدو للإسلام ولكنها لم تقبل ولا حول ولا قوة إلا بالله.

وخشينا أن تحدث فتنة، فتشاورنا أنا وزميلي وقررنا السفر يوم الثلاثاء فحجزنا واتصلنا بأخينا في الله الشيخ محمد نور السوداني الذي يعمل مع البلاليين على نفقة وزارة الأوقاف الكويتية ليرتب لنا منهج زيارة نافع في شيكاغو كما سيأتي.

دفاع المنتصر:

وفي يوم الإثنين 5/8/1398هـ تجولنا في بعض أسواق المدينة وفي طريقنا إلى بعض العمائر الضخمة التي يوجد فيها كل الأغراض المطلوبة ، كل صنف من البضاعة يوجد في طابق منها تناولنا طعام الغذاء في أحد الفنادق الفخمة وهنا حصلت قصة طريفة، لا زلت كلما تذكرتها أضحك من أجلها: كنت لابسا لباسي العربي، وكان الناس يكثرون الالتفات نحوي لغرابة اللباس هناك ولكن التفاتهم - في الغالب - يكون خلسة ومسارقة، وسمعت من الأخ عبد الغفور أن الالتفات إلى شخص ما يعتبر غير لائق عند الأمريكيين، فإذا صوب أحد نظره إليك والتفت أنت نحوه فإنه يشعر بالخجل ويعتبر التفاتك إليه نوعا من الاحتجاج والعقاب، ولقد أخذت هذا السلاح فكنت إذا رأيت من يلتفت إلي التفت نحوه فيصرف نظره بسرعة، وكأنه لم يكن ينظر إلي وفي هذه المرة كنا على طاولة الطعام فمر شيخ عجوز فنظر إلي فنظرت أنا إليه ومن شدة محاولته إخفاء التفاته صرف نظره بسرعة وهو يمشي فتعرقلت رجله بأحد المقاعد فوقع على الأرض ثم تجلد فوثب قائما وأخذ يسعى بعيدا عنا، فأخبرت الأخوين: زميلي الدكتور بيلو والأخ عبد الغفور فأخذا يشاركانني الضحك.

الآلة والبطالة:

ثم صعدنا إلى الطابق الأول في الفندق فوقفنا في قاعة صغيرة نسبيا لنرى القطار - أو المترو - واقفا، فخرج الركاب منه، ودخلنا نحن، وعندما أخذنا مقاعدنا نظرنا إلى مقدمة هذا المركب المعلق جسره في الهواء بين الفندق وبين العمارة التجارية التي نريد الذهاب إليها، نظرنا لنرى القائد فلم نر أحدا، وعندما سألنا عن ذلك - وكنا نظنه يختفي في مكان ما منه - قال الأخ عبد الغفور أنه يسير ذهابا وإيابا بنفسه عن طريق الكهرباء، ويتقابل هو وزميله في منتصف لبطريق دائما، هذا ذاهب وهذا عائد.

قلنا في نفوسنا: نركب مع الناس ، وهذا المركب قد جرب، وقد آمنه الناس على أنفسهم لمدة طويلة، فما يظن به أنه يخرج عن طريقه، أو يتجاوز موقفه وذكرنا اسم الله الذي سخره لنا وسخر عقول بعض خلقه كذلك.

وهنا استحضرت ثلاث ملحوظات:

الملحوظة الأولى: أن أهل الغرب اتعبوا أنفسهم وكدوا عقولهم لاستخدام ما سخره الله تعالى لهم في هذا الكون، وسلكوا السبيل المطلوب لهذه الاستفادة فكانت النتيجة أن تحقق لهم كثير مما أرادوا.

لذلك ترى صاحب الآلة نائما وهي تخدمه طول الوقت، هذا في الأمور المادية البحتة.

الملحوظة الثانية: أن الآلة حلت محل الإنسان في كثير من الأعمال فتعطل كثير من الناس عن العمل، ولذلك ارتفعت الشكاوي من البطالة لأن هناك مجالات أخرى غير هذا المركب كالمصانع التي يكفي شخص واحد ليدير ألفا عن طريق جهاز الكمبيوتر والمراقبة ويكفي أن يضغط شاب على زر لتشغيل المصنع بكامله، بل إنك تستطيع أن تتعامل مع الآلات في صرف نقودك، فتدخل النقود الورقية في الآلة فتضغط على أحد الأزرة فتخرج لك عدد القروش المماثلة دون زيادة أو نقص، تصور لو كان ذلك عن طريق الناس كم كان يحتاج من الوقت ليعد لك ولغيرك تلك النقود المعدنية، وكم يحتاج من البشر ليكفي عشرات الناس في الدقيقة الواحدة؟.

وتتعامل مع الآلة في شراء بطاقات دخول القطار فتذهب إلى الآلة وترمي لها النقد المعدني ثم تضغط على الزر فإن كان النقد هو المطلوب رمت لك البطاقة في محفظة سفلى، وإن كان أكثر من المطلوب ردت لك الباقي وأعطتك البطاقة، وإن كان أقل منه انتظرت حتى تكمل.

وتتعامل مع الآلة في شراء أنواع الأشربة، إذ توجد بها العلب وعلى كل نوع كتبت قيمته، فما عليك إلا أن ترمي النقد المطلوب ثم تضغط على الزر المختص فيرمي لك العلبة التي أردت.

وهكذا إن شئت قهوة بسكر أو بغير سكر قليل ساخنة أو بادرة فإن الآلة تتعامل معك في أسرع وقت وبدون خصام.

بل ذكرنا، وهذا لم نره، أن بعض الآلات تتعامل عك في الطعام الساخن والبارد وهكذا.

بل إن البنوك تتعامل معك في أيام العمل وأيام الإجـازات في الليل والنهار إذ تأتي إلى فتحة صغيرة فترمي فيها بطاقتك وتذهب الآلة تسأل أخواتها إن كـان بقي لك شيء يكفي للمبلغ المطلوب فإن كـان موجودا فإنه يأتيك في أسرع وقت وإلا رجعت لك بطاقتك بعد الاعتذار لها.

إنني عندما رأيت بعض هذه الأمور وعلمت عن بعضها وسمعت غير ذلك مما يدهش العقل ورأيت الناس كيف يعملون في الحسابات وغيرها خرجت بنتيجة أن هؤلاء الذين يستخدمون هذه الآلات قد أصبحت عقولهم آلات عدا أولئك الذين يفكرون بعقولهم ويبتكرون ويخترعون فإن أمرهم مختلف، قل لي بربك ألا تكون النتيجة هي الشكوى من البطاقة.

الملحوظة الثالثة: إن مجال هؤلاء العاطلين هو الدول المتأخرة، والتي يسمونها بالنامية. لذلك ترى الآلاف من الغربيين يؤمون هذه البلدان بطلب منها في مجالات مختلفة منها الخطير ومنها الحقير.

وهكذا كان صاحبنا القطار الصغير، إلا أنه لم يعلم أخذ النقود، بل يتقدم دون مقابل، ولكن لا يخدمك إلا لإيصالك إلى المتجر وإعادتك وهناك في هذا المتجر الضخم لا يرجع هذا الراكب إلا بعد أن يشتري شيئا ما، ليس عن طريق الإجبار والترهيب ولكن عن طريق الإغراء فلكل واحد ما يعجبه في هذا المتجر إن لم يكن في هذا الطابق ففي الذي يليه، لهذا فلا حاجة لهم إلى دفع قرش أو قرشين فستدفع ما يكفي وزيادة.

ومن فوائده لهم أن المتجر لا يدخله الناس إلا عن هذا الطريق الذي يسهل عليهم المراقبة، وهناك أجهزة مراقبة في المتاجر الكبيرة يكون الإنسان فيها مكشوفا في شاشة التلفزيون الخاص تصوره الكمرة على ما هو عليه.

ومما لوحظ في هذا المتجر وغيره أن الأجهزة السلكية واللاسلكية الموجودة في أمريكـا أغلبها من صنع اليابان، وذكر الأخ عبد الغفور وغيره كذلك أن أجهزة الراديو المصنوعة بأمريكا لا يسمع فيها إلا الإذاعات المحلية ما عدا أجهزة قليلة جدا ليس في استطاعة كل واحد اقتناؤها لغلائها تسمع بها الإذاعات الخارجية، أما الأجهزة المصنوعة في اليابان فإن أكثرها تسمع منها الإذاعات الخارجية، وهكذا وجد أن المسجلات الجيدة يابانية...

وسيأتي، الحديث عن اليابان في حينه إن شاء الله.

وبعد تجول طويل في المتجر وأخذ بعض الأشياء الخفيفة تسلية للقطار الذي لا نريد أن يرانا خالي الوفاض من داره، رجـعنا إليه فنقلنا إلى مكاننا الأول، وتركـناه يتعامل مع غيرنا، وذهبنا إلى سيارة الأخ عبد الغفور وطلبنا منه أن يقودها، ولا يتركها تسير بنفسها، لأنها لم تدخل المدرسة التي تخرج فيها ذلك القطار.

رجعنا إلى الفندق لنرتاح لأنا غدا مسافرون إلى شيكاغو ولقد كنا في غاية من الرغبة في البقاء في ديترويت من أجل الجمع الغفير الذي يجتمع في المسجد ومن أجل الرغبة التي كنا نلمسها في الحاضرين، حتى لقد بكى بعضهم وناشدونا البقاء لمدة أطول وأن نبلغ المسئولين في المملكة العربية السعودية بأن يتعهدوهم بالمرشدين وأن يبعثوا لهم عددا من المدرسين لتدريس أولادهم مبادئ اللغة العربية والمبادئ الإسلامية حتى لا يضيعوا في المجتمع الأمريكي، غير أن الوضع الذي شرحته سالفا رجح لنا السفر...

إلى شـيكاغو

من ديترويت إلى شيكاغو:

وفي يوم الثلاثاء 6/8/1398 هـ أقلعت بنا الطائرة من مطار ديترويت في تمام الساعة العاشرة صباحا ووصلنا إلى مطار شيكاغو.

حنين وتسلية:

قابلنا الأخ محمد نور السوداني الذي تخرج في الجامعة الإسلامية بالمدينة المنورة وكنت أيامها مسئولا عن شئون الطلاب وكان محمد نورمن الطاقات العاملة في النشاط الطلابي إذ شارك في الرحلات والندوات والجماعات المختلفة، لذلك كان لقاؤنا معيدا لتلك الذكريات الطيبة وكان قد سجل في جامعة الملك عبد العزيز بجدة في الدراسات العليا - الماجستير- ولكن لظروف طارئة غادر مكة المكرمة إلى الكويت، وابتعثته وزارة الأوقاف الكويتية إلى الولايات المتحدة الأمريكية ليعمل مع البلاليين هنـاك، ولا يزال يحن إلى الكعبة الشريفة التي جاورها لمدة سنتين حنين الأم إلى ولدها، وكذلك المسجد النبوي الذي لم يغادره طيلة أربع سنوات عندما كـان في الجامعة الإسلامية إلا نادرا ولكن ينبغي أن يتسلى هو وغيره بالعمل والدعوة إلى الله في أي مكان بقول عبد الله بن المبارك:

يا عباد الحرمين لو أبصرتنا

لعلمت أنك في العبادة تعلب

من كان يخضب خده بدموعه

فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل

فخيولنا يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا

رهج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا

قول صحيح صادق لا يكذب

لا يستوي غبار خيل الله في

أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا

ليس الشهيد بميت لا يكذب

سائق مخيف:

استأجرنا سيارة صغيرة لتوصلنا إلى الفندق الذي تم الحجز فيه عن طريق الأخ محمد نور في وسط المدينة، وكان السائق زنجيا عنيفا في قيادته، إنه يكاد ثيب بسيارته على سيارات الناس التي أمامه، على خلاف عادات السائقين في الغرب ويخاتل السائقين فيسبق هذا ثم يستعد لسبق الآخر، لقد كدت أطلب من الأخ محمد نور أن يوقفه ولكن خشينا إن علم أننا متضايقون من قيادته أن ترتفع درجة الحرارة عنده، لقد كان شبه مجنون ولا أستبعد أيكون ثملا من آثار الشرب أو الحشيش ولكن الله سلم فوصلنا بسلامة الله وحفظه إلى الفندق الثاني في رحلتنا، تذكر أن الفندق الأول هو فندق "لندن".

فندق روزفليت

فرق بعيد أما أول فندق نزلنا به في مدينة شيكاغو فهو فندق روزفيلت ولهذا الفندق قصة أخرى مغايرة تماما لقصة فندق لندن من – وجهين -:

الوجه الأول: أن اختيار فندق لندن كان من قبل قوم غشاشين.

الوجه الثاني: أن هدفهم أن يحتالوا على أكبر عدد ممكن لسرقة أموالهم بأسلوب ظاهره شرعي أما فندق روزفليت فقد اختاره لنا أخ حبيب وصديق حميم لا نشك في أنه يحب لنا ما يحب لنفسه وما أراد إلا راحتنا، ولكن ما قصة الفندق وكيف كان؟.

الأخ محمد نور قريب العهد بسكنى مدينة شيكاغو، ورجل حيي قنوع ليس عنده وسيلة للمواصلات، وفي نفس الوقت مشغول بأداء عمله الذي نرجو أن يكون يؤديه بإخلاص وتفان في سبيل الله وحده، لهذا لم يتمكن من معرفة البلدة، لأنه لم يتجول فيها ونحن عندما اتصلنا به كان تصورنا غير ذلك، كنا نظن أنه على علم بالبلدة وعنده وسيلة مواصلات، وأخطأ ظننا، كما أنه لحيائه وعفته لم يستعن بأحد من الذين لهم خبرة في البلد، فقابلنا وحده في المطار.

خداع العناوين:

وعندما أراد الحجز لنا في فندق أخذ يقلب دليل الفنادق ويستعرض الأسماء فعثر على هذا الكنز الثمين: فندق روزفليت وهل يمكن أن يكون فندق سمي باسم هذا الزعيم الكبير غير مريح؟.

لذلك اتصل بمدير الفندق وطلب منه حجز غرفة بسريرين كما طلبنا وعندما وصلنا إلى الفندق ودخلنا مكان الاستقبال همست لزميلي خلسة من الأخ محمد نور: ألا تظن أن هذا الفندق هو الثاني؟ فرد هامسا أيضا : سننظر.

ودخل علينا زنجي كبير السن يتخبط في مشيه، فاغرا فاه، ولسانه شبه معول، وهو يمد يده على أكتاف الناس فاتضح أنه سكران ورأينا أشباهه في الشارع أمام الفندق، وكنت أقول في نفسي اللهم سلمنا من هذا الفندق كما سلمتنا من فندق لندن.

المصعد والعصا:

وبعد الإجراءات اللازمة دخل معنا الفرَّاش في المصعد الذي يفتح ويقفل بيد شبيهة بيد الباب. وبيد الفراش عصا لا ندري لماذا يحملها ولكن قلت في نفسي: إما أن يكون بعض نزلاء الفندق يفقدون وعيهم من السكر ويعتدون عليه أو على النزلاء الآخرين فيحاول أن يدافع بعصاه، أو يكون في الفندق ثعابين وعقارب لكثرة أوساخه ومداخله القديمة المتداعية، وكلا الأمرين بلاء، وإذا أراد أن يوقف المصعد فإنه يبدأ بمعالجته في الدور السابق للدور الذي يريد إيقافه فيه.

أسف وتسلية:

أوقفنا عند باب حجرتنا المطلة على الشارع وأخذ يدفع الباب الخشبي القوي فانفتح ودخلنا الحجرة وأخذنا ننظر في أرجائها نظرة نفور واشمئزاز وأحس ذلك أخونا محمد نور الذي أبدى أسفه لنا وذكر قصة الاختيار وسببه فطمأناه بأن الأمر سهل وأن فندق لندن قد سبق فندق روزفليت، ويمكننا أن ننتقل منه غدا بإذن الله وهذا فندق تاريخي يحمل اسم زعيم كبير.

ثم قلت له بعد ذلك: أن إبليس هو قدوة هؤلاء القوم فقد وصف العصيان وثماره السيئة بأوصاف مغرية فقال لآدم: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} وإضافة إلى ذلك فإن زعماء الكفر لا يمكن أن يأتينا منهم خير، فأراد الله أن يثبت ذلك حتى في أسمائهم لئلا نركن إليهم أي ركون، كانت نكات لطيفة.

ودخلنا بيت الماء فإذا بابه لا يغلق، وإنما يرد فقط فظننت أنه يحتاج إلى دفع كما دفع الفراش باب الغرفة فدفعته قليلا خشية إزعاج الآخرين الزميل والصديق، وإذا هو مثل مرحاض فندق لندن ولكن زميلي اكتشف شيئا آخر فيه ظهر أنه فاق مرحاض فندق لندن في السوء.

ولماذا السلالم؟‍ !

ونظرنا إلى الشارع فوجدنا النافذة فرأينا أن سلالم من الخشب مبنية في جدار الفندق متصلة من أسفله إلى حجرتنا، فقلنا: وهذه مصيبة أخرى، ماذا يجري لو صعد إلينا سرب من السكارى؟ فأغلقنا النافذة وتوكلنا على الله.

إلى زعيم البلاليين:

كان الأخ محمد نور قد أخبر زعيم البلاليين، وهو ابن اليجا محمد ذي الأفكار الهدامة التي أخذها من المسيحية واليهودية والقاديانية، ونسبها إلى الإسلام، بل إنه ادعى الرسالة، ولكن ابنه المدعو عند قومه ولس دين، ويدعوه العرب، وارث الدين أظهر بعد وفاة أبيه بمدة محاولة إصلاحية في مفاهيم أبيه، فبدأ يقيم بأتباعه الصلاة ويصحح بعض الأفكار كما قرأنا ذلك قبل أن نلتقي به في بعض المجلات الإسلامية، فطلب من الأخ محمد نور أن يحضرنا إليه ليلتقي بنا فذهبا إلى المسجد الذي فيه جميع مكاتبه الإدارية، وعندما أردنا الدخول طلب منا أن نمر في الممر الذي وضع به جهاز كشف السلاح مثل الأجهزة التي توضع في المطار، والأماكن التي يخشى فيها من المسلحين فدخلنا، وكان غائبا عن المسجد فانتظرنا قليلا، وعندما أذن المؤذن وأقيمت الصلاة صلى بنا الأخ السوري: محمد مازن علوان الذي يدرس في نفس المسجد مع محمد نور وهو على نفقة رابطة العالم الإسلامي، واختصاصه في الطب، ولكن له اطلاع جيد ودرس على بعض العلماء في سوريا في صغره، وفي وقت طلبه للعلم في المدارس النظامية وهو شاب صالح أيضا.

وبعد الصلاة قابلنا الأخ محمد مازن وتعرف علينا وحدثنا عن عمله مع البلاليين وبصرنا ببعض الأمور التي تهمنا.

ترحيـب وشكر:

وبعد نصف ساعة تقريبا جاء ولس دين الذي يدعوه أتباعه بالإمام، فرحب بنا وقدم لنا بعض المرطبات وتعارفنا، وأبدينا له سرورنا بما سمعناه عنه من أنه بدأ يصحح المفاهيم التي كان والده يعتقدها ويلقيها لأتباعه، وطلبنا منه أن يستمر في هذا التصحيح، لأن الإسلام يجب فهمه من كتاب الله وسنة رسوله لا من بنيات أفكار الناس.

طلب لا يرد:

وطلب مني أن ألقي حديثا في اتباعه بعد عصر هذا اليوم الثلاثاء الذي اعتاد أن يجتمع فيه أتباعه في قاعة المحاضرات العامة بجوار المسجد فلبينا رغبته، وكانت الكلمة تدور حول المعاني التالية:

- الهدف الذي خلق الله الخلق للسعي إليه، وهو رضا الله بعبادته.

- والوسيلة إلى ذلك، وهي العلم والعمل الصالح المبني على الإخلاص لله ومتابعة رسوله صلى الله عليه وسلم.

- وبيان أن الناس انقسموا تجاه هذا الهدف وتلك الوسيلة إلى قسمين: كفار أو منافقون، وهم الذين خرجوا عن القانون الإلهي ويعيشون معيشة ضنك في الدنيا والآخرة، ومسلمون وهم الذين استقاموا على دين الله ودعوة الناس إليه وصبروا على أذاهم وأن يجازى كل قسم يوم القيامة بما قدم.

- أن الناس لا يتفاضلون إلا بالتقوى {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} فلا فرق بين عربي وعجمي ولا بين صاحب لون وصاحب لون آخر.

- إيضاح أنه لا يوجد اليوم في الأرض دين حق سوى دين الإسلام وأن على جميع الناس أن يدخلوا في هذا الدين وكان الزميل الدكتور محمد بيلو قد عرف الحاضرين بمهمتنا والبلدان التي زرناها وسنزورها بعد.

ثم ألقى إمام البلاليين كلمة رحب بنا فيها وأشاد بالدعوة الإسلامية التي انطلقت في مكة المكرمة وقويت شوكتها في المدينة المنورة التي أصبحت عاصمة الإسلام الأولى والتي كان لأهلها السبق في نصرة الرسول صلى الله عليه وسلم وإيواء أصحابه أي المهاجرين، وكانت عواطف الحاضرين ملتهبة عبروا عنها بالتكبير الذي ارتجت به جنبات القاعة وقد اعتادوا الاجتماع لسماع الدرس الذي يطلقون عليه درس الثلاثاء، حقق الله لهم من يقودهم بدرس الثلاثاء إلى الإسلام الذي ارتضاه الله لعباده، واستأذنا لنذهب مع الأخ محمد نور الذي دعانا لتناول طعام الغذاء في بيته، ونحن لبينا الدعوة لنرتاح من معارك الطعام التي استمرت معنا من وقت نزولنا في أول دولة غربية وهي بريطانيا إلى هذا اليوم فقد كان زميلي في نقاش دائم مع المضيفين في الطائرات، ومع الخدم في المطاعم في كل وجبة من وجبات طعامنا، وقد تمر ثلاثون دقيقة أو أكثر وهو يتفاهم معهم عن نوع الزيوت، واللحوم والسوائل [1] ، وقد يبدون أنهم فهموا المراد ثم يأتون بما يدل على عدم فهمهم، على الرغم من أنهم يصغون إلى لكنته الإنجليزية بعناية، بل ويستعذبونها حتى يكادوا يتركون خدمتهم ويجلسون بجانبه ليمتعوا بلهجته، وهو يستفسر عن كثير من كلماتهم السريعة الدارجة، وفي إجابة دعوة الأخ محمد إرضاء له وراحة لنفوسنا من الشكوك في أطعمة المطاعم، وأجازة لزميلي محمد بيلو من عناء الأخذ والرد مع المضيفين.

ولقد كان الطعام لذيذا غاية اللذة، لأنه قدم لنا في بلد ما كنا نظن أن نراه فيها فجزى الله الأخ محمد نور خيرا هو وأهله.

وبعد الغذاء شربنا الشاهي السوداني الذي انتشى بشربه زميلي أكثر منا وأخذ فيه النسبة التي يريد من السكر دون أن يقال له: أغلق المطعم؟ كما قال له المضيف في رحلتنا من لندن إلى نيويورك.

وفرش لنا الأخ محمد نور في غرفة الاستقبال فاستلقينا ونمنا نومة مريحة إلى أن حان وقت صلاة العصر فصلينا وعدنا إلى مسجد البلاليين حيث ألقيت الكلمة في قاعة المحاضرات التي غصت بالحاضرين ثم عدنا إلى فندق روزفليت لنكمل المشوار الطويل معه.

صحبنا الأخ محمد نور إلى الفندق ورجع بعد ذلك إلى أهله فأخذنا نقارن بين الفندق لندن وفندق روزفليت في الأسباب والأهداف والمرافق.

انقلاب ومصالحة:

ولقد نزعت الغطاء الذي كان على سريري والمخدة ـ ورميتها بعيدا لعدم قدرتي على النوم عليهما، وأخذت بعض ثيابي ففرشتها وبعضها جعلتها بدل المخدة، ونمت متقززا، كأن تحت جنبي شوك السعدان، وقلت لزميلي ما رأيك لو صعد إلينا بهذه السلالم الموجودة بجانب الفندق أحد السكرى أو طائفة منهم؟. فقال: سنعمل جهدنا إن شاء الله فلا تخف وأغلقنا الشباك الذي يخشى من دخول أحد منه.

وبسط زميلي عمامته السودانية الطويلة على فراشه ومخدته ونام عليها دون أن ينزع فراشا أو مخدة تحديا لفندق روزفليت وكنت أن حظه أحسن حالا من حظي، فربما كان فراشه نظيفا وكذلك أكياس وسائده ولكنه فضل المصالحة وفضلت الثورة.

ليل طويل:

وعندما استيقظنا لصلاة الفجر، وكان هو الذي أيقظني بدا على وجهه علامة الاشمئزاز والتضجر، وهو يحك في جسمه وسألته ما بك يا دكتور؟ فقال: لقد كانت هذه الليلة طويلة عليّ، وكنت أظن أنه سيتمثل ببيت امرئ القيس:

أيها الليل الطويل ألا انجلي

بصبح وما الإصباح عنك بأمثل

ولكنه كاد ولم يفعل.

قلت ماذا جرى؟ قال: لقد باتت الروائح الكريهة الموجودة في هذه البسط والوسائد تقلقني، كما باتت بعض الحشرات الصغيرة تأكل جسمي ولم أذق طعم النوم طول الليل، ثم أخذ يقلب الوسائد والفرش ففوجئ بأسباب الروائح في الوسائد، فرجوته أن يغطي ذلك وسليته بأن وقت خروجنا من هذا الفندق قد اقترب، كما اكتشف الدكتور في جدران بيت الماء ما هو أسوأ من ذلك.

ولقد ظهر لنا بعد ذلك أنه لا ينزل في هذا الفندق إلا المعدومون الذين لا يفيقون من السكر إلا نادرا، كما ظهر لنا سبب وجود العصا بيد الفراش وهو خوفه من النزلاء المشار إليهم.

استعجال لا بد منه:

و بعد أن صلينا مباشرة حزمنا حقائبنا لنغادر مكان القلق الذي كان المفروض أن يكون مكان راحة، كان ذلك في يوم الأربعاء 8/8/1398هـ.

ضغطنا على زر المصعد وانتظرنا حتى جاء حاملا صاحب العصا وأدخلنا حقائبنا فيه ونزلنا إلى قاعة إدارة الفندق ننتظر أخانا محمد نور الذي كان قد حجز لنا في فندق على جانب الشارع الآخر من جهة الشرق ولكن موعد تسلم الحجرة كان متأخرا ونحن لا زلنا مبكرين وانتظرنا طويلا في القاعة ونحن نرى النزلاء يدخلون ويخرجون أشباه مجانين ومنهم القاعدون على الكراسي يتحدثون ويضحكون وأغلبهم من كبار السن، وعندما طال الانتظار قال لي زميلي: أليس من الأفضل أن نشرب شيئا؟ فقلت له: اشرب ما تشاء أما أنا فلا أريد شيئا وحقا ما كنت أقدر على تناول طعام أو شراب في هذا المكان القذر وهذه عادتي: أصبر على الجوع والعطش إذا رأيت مناظر قذرة مؤذية أو شممت روائح سيئة إلا عند الاضطرار الذي لا أقدر على تجاوزه وفي جوانب الشارع المقابل كنا نرى أسرابا من الزنوج المتسكعين الذين يميل بعضهم على بعض أو يبادل بعضهم بعضا الصياح والضحك والبؤس باد على وجوههم ويظهر من تسكعهم أنهم بدون عمل مثل إخوانهم في هارلم.

ولشدة تضايقنا من الجلوس في هذا المكان وسوء المناظر البشرية المؤذية اتصلنا بالأخ محمد نور نطلب منه سرعة التوجه إلينا، وفعلا جاء الأخ محمد نور ومعه السيارة التي كنا طلبنا اسئجارها لتبقى معنا مدة بقائنا في شيكاغو يقودها أحد الشاب البلاليين، لا أذكر اسمه الآن ولكنه طبيب.

يطبق النظام بدون خصام:

نقلنا أثاثنا إلى الفندق الجديد وتركناه لنذهب إلى إدارة المرور لنأخذ تصريحا بالقيادة في مدينة شيكاغو، وفي الطريق إلى مسجد البلاليين الذي كنا نريد أن نلتقي فيه بالأخ صلاح الدين الذي يتولى قيادة السيارة بدلا من أخينا الطبيب، وقبل أن نصل إلى المسجد حصل مخالفة مرورية غير مقصودة من قائدنا فقد كانت الإشارة خضراء وهو بعيد فأسرع ليسبق الإشارة الحمراء، ولكنها سبقته هي فناداه ضابط المرور عن طريق مكبر الصوت فوقف.

ونزل القائد والضابط ولم يدر بينهما حوار كما يدور بين ضابط المرور والسائقين في بلدان الشرق، بل يسأل الضابط تعترف بأنك أخطأت؟ فإن اعترف فعليه أن يدفع الغرامة الجزائية وإن قال له لا لم يكلمه وإنما يعطيه قسيمة فيها نوع المخالفة وموعد المحاكمة ويذهب كل منهما في سبيله، وإذا جاء يوم المحاكمة حضر محامي السائق، وفي الغالب يكون محامي جمعية أو شركة ينتمي إليها السائق، وحضر محامي إدارة المرور مع السائق والضابط وهناك يبت في الأمر في صالح أحدهما وينتهي الأمر.

وأنا عندما أذكر مثل هذه الحادثة أريد من ورائها التنبيه على احترام الإنسان لأخيه الإنسان، ولا سيما إذا كانا مسلمين.

فإن جندي المرور في بعض البلدان في الشرق يشتم السائق ويهدده وسرعان ما يرافقه إذا خالف ليسلمه إلى المسئولين في المرور للتحقيق والتوقيف أو السجن، وما الداعي لهذا، وفي الإمكان أن يسجل المخالفة مع رقم السيارة ورقم الرخصة، والاستمارة وعندما تجدد الرخصة أو في أي وقت يحدد الجزاء المناسب ماليا كان أو سحب رخصة القيادة إذا كان الأمر يستدعي ذلك.

وليس في هذا الأمر صعوبة وقد وجدت أجهزة الخازن الكاشف (الكمبيوتر) الذي يمكن من جمع المعلومات عن كل شخص وإظهارها في وقتها المناسب دون تحيز.

أخذ قائدنا البطاقة ومضينا إلى المسجد وهناك تسلم الأخ صلاح الدين الشاب المرح السيارة وذهب إلى إدارة المرور للاستفسار عن إمكان حملنا ترخيصا بالقيادة على ضوء رخصنا المحلية.

في إدارة المرور:

وصلنا إلى إدارة المرور، وبدأ الأخ صلاح يسأل الموظفين الذين لا يجيبون بنعم أولا إلا إذا كانوا على علم بذلك، فترددوا في الأمر بين من يظن الإمكان ومن يظن عدمه، فاستدعوا امرأة تعتبر مستشارة قانونية فسألوها فأجابتهم: إن في إمكانهم ذلك لو كانت الرخصة مترجمة باللغة الإنجليزية مختوما عليها بختم جهة معتمدة.

نتـائج:

وخرجنا من مقر الدورة بثلاث نتائج:

- النتيجة الأولى: أن أبواب الدعوة إلى الله مفتوحة على مصراعيها في بلاد الغرب بحرية كاملة قد لا توجد في كـثير من بلدان المسلمين، فالكلية المستأجرة للدورة مسيحية، والمسئولون عنها مثقفون لا يخفى عليهم مفارقة الدين الإسلامي للدين المسيحي المحرف الذي يدينون به، ومع ذلك فقد أجروا مباني كليتهم بعقد رسمي من مسئولين رسميين لإقـامة دورة لأئمة مساجد المسلمين وخطبائها في الولايات المتحدة الأمريكية، وهذه النتيجة بديهية جدا في كـل المواقف المشابهة ولا تحتاج إلى تدليل.

- النتيجة الثانية: أن هؤلاء الأئمة والخطباء الذين يعتبرون أحسن شيء في الباب، كما يقال لا يعرفون من الإسلام إلا اسمه لأن المسئولين في الدورة عندما عرفوا ذلك بدؤا يعلمونهم مبادئ الإسلام الأولية وسورة الفاتحة وقصار السور التي ما كانوا يستطيعون نطق كلماتها، وهذا إن دل على شيء فإنما يدل على الجهل المطبق بدين الإسلام.

والمؤسف أن رخصنا ملئ جانبها العربي وأهمل جانبها الإنجليزي والذي خرجنا به من هذه الإدارة أمران: الأول: اهتمام الموظفين بأداء الخدمة على وجه يرضي صاحب المعاملة، وإظهار الأسف له إذا لم يمكن ذلك نظاما، والثاني: حسن سير العمل والنظام الذي مهما كثر فيه المراجعون لا تجد فيه الصياح والمدافعة اللذين يوجدان في أغلب إداراتنا ومؤسساتنا، ولذلك تتسهل المعاملات وتنتهي مع كثرة المراجعين.

وبعد أن اعتذروا لنا وخرجنا قال الأخ صلاح الدين: (نوبروبلم) أي ليس في الأمر إشكال فأنا سأقود لكم السيارة حتى تغادروا شيكاغو فشكرناه على ذلك وعدنا مرة أخرى لتناول طعام الغذاء في بيت الأخ محمد نور وبعد ذلك عدنا إلى الفندق لنرتاح وعاد كل من الأخوين إلى منزله، ولقد ارتحنا فعلا في فندقنا الجديد إذ كان بمنزلة الصحة بعد المرض فالحمد لله رب العالمين.

دورة تدريب الأئمة:

وفي يوم الخميس 9/8/1398هـ صباحا كنا مع موعد مع الأخوين محمد نور وصلاح الدين لزيارة دورة تدريب الأئمة والخطباء التي قامت بها بعض المؤسسات في المملكة العربية السعودية، وعلى رأسها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ومقرها يبعد سبعين ميلا تقريبا من مدينة شيكاغو حيث تم استئجار مباني كلية هناك بمرافقها.

وهناك التقينا بالإخوة د. محمد العروسي عميد شئون الطلبة بشطر جامعة الملك عبد العزيز في مكة، وهو رئيس الدورة والأخ الشيخ إسماعيل بن عتيق والدكتور علي جريشة أحد أعضاء هيئة التدريس بالجامعة الإسلامية في المدينة المنورة، والمنتدب من قبل الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، والأخ الشيخ صهيب بن حسن زميلي في الدراسة ومبعوث الرئاسة العامة للدعوة في لندن والمشترك في الدورة وغيرهم من الأساتذة وبعد جلسة قصيرة مع المذكورين صلينا الظهر والعصر جمع تقديم واستأذنا للعودة إلى شيكاغو.

- النتيجة الثالثة: أن إقامة مثل هذه الدورة أنفع من بعث وعاظ ومرشدين يمرون بالمساجد والتجمعات لإلقاء محاضرات ثم العودة بتقارير مفصلة عما قاموا به وعن حالة الناس وتقديم الاقتراحات، إلا إذا كان الهدف منها جمع المعلومات للاستفادة منها في التخطيط للدعوة مستقبلا فذاك أمر مهم جدا.

أحب العمل إلى الله أدومه:

وأنفع من ذلك كله فتح مدارس في المدن التي يوجد بها تجمعات إسلامية لتعليم المسلمين أمور دينهم ضمن مناهج معدة لأهداف محددة، وعلى المؤسسات الإسلامية التي نصبت نفسها للدعوة إلى الله أن تفكر في هذا الأمر، ولست أغض من بعض الدعاة والمرشدين وإقامة دورات مماثلة لإقامة الحجة وأداء المستطاع ولكني أذكر ما هو أنفع وأدوم، وأحب لعمل الله أدومه وإن قل، عدنا إلى الفندق وعاد الأخوان إلى منزليهما.

صلاة الجمعة في مسجـد السـلام:

وفي صباح يوم الجمعة الموافق 10/8/1398هـ ذهبنا إلى مسجد السلام في شيكاغو الذي يجتمع فيه السوريون والفلسطنيون لأداء الصلوات جماعة، لا سيما يوم الجمعة ويومي الإجازة الرسمية: السبت والأحد، وهو عبارة عن قاعة واسعة نسبيا في الدور الثاني من العمارة يوجد في مؤخرتها ستارة يصلي وراءها النساء وعندما دخلنا المسجد وجدنا شيخا مصريا أزهريا يتحدث إلى الحاضرين أحاديث دينية قبل صلاة الجمعة فجلسنا نسمع حديثه وكان باللغة العربية.

وعندما حان وقت الصلاة أذن المؤذن وخطب أخونا الأزهر باللغة الإنجليزية وصلى بنا، وبعد الصلاة طلب منا أن نقدم أنفسنا للمصلين وأن نقدم لهم نصيحة فقام زميلي الدكتور بيلو وعرف الناس بنا وبمهمتنا ثم طلب الأخ الأزهري مني أن ألقي كلمة في الحاضرين، فقلت إذا أمكن أن يحصل اجتماع بعد المغرب هنا لإلقاء درس فقد يكون أفضل حتى لا يمل الناس إذ قد سمعوا درسا قبل الصلاة ثم خطبتي الجمعة والوقت وقت غداء وراحة فألح أخونا الأزهري على إلقاء نصيحة الآن فاستعنت بالله وألقيت كلمة مختصرة تضمنت تهنئة المصلين بحرصهم على أداء الواجبات والفرائض والحث على الاستمرار في ذلك والابتعاد عن المفاسد والمحرمات وأن الجنة حفت بالمكاره والنار حفت بالشهوات، وأن هذه المكاره وهذه الشهوات ماثلة في هذا البلد أكثر من بلادنا ولذلك فعلينا أن نضاعف جهودنا للتمسك بديننا في هذه الأجواء الخانقة بالنسبة للمسلم.

وبعد الفراغ من ذلك تعارفنا مع الإخوة الحاضرين وعرفنا الأخ الأزهري بنفسه واسمه أحمد زكي حماد وهو مبعوث من وزارة الأوقاف المصرية للعمل مع مسلمي شيكاغو.

وكان يعمل مع الشيخ محمد الغزالي في وزارة الأوقاف المصرية قبل ذلك، ولقد وجدنا في الأخ أحمد زكي الرجل المؤمن الصادق ذا العلم والخلق الفاضل والتحمس للدعوة إلى الله.

مضت له سنتان ودخل في السنة الثالثة في هذه المدينة وهو الذي ترجم حدثي إلى اللغة الإنجليزية للحاضرين ولم يكن قبل يتكلم اللغة الإنجليزية وإنما تعلمها في هذه المدة وهو يمارس الدعوة إلى الله واتضح لنا أن له نشاطا في الدعوة.

وعدنا الأخ أحمد زكي أن يزورنا في الفندق هو وبعض المسلمين الذين يعمل معهم فودعناه وودعنا الإخوة الآخرين وعدنا إلى الفندق.

مسجد:

وفي يوم السبت 10/8/98 زرنا مسجدا آخر يشرف عليه بعض المسلمين الباكستانيين المقيمين في شيكاغو، ويعتبر مأوى لجماعة التبليغ الذين يفدون إلى شيكاغو والتقينا ببعضهم وهم على وشك السفر إلى جهة أخرى، وتوجد في المسجد مكتبة صغيرة للمطالعة وفيها كتب للبيع باللغة العربية والإنجليزية والأردية ولم نجد المسئولين عن المسجد فصلينا مع الحاضرين الظهر وحصلت مناقشات خفيفة مع بعضهم ثم عدنا إلى الفندق.

جماعة دار الأرقم:

وفي المساء زارنا الأخ أحمد زكي مع بعض المسلمين السود الذين فارقوا جماعة ولس الدين وتجمعوا في مقر خاص بهم سموه دار الأرقم، وهم ينشدون الحق ويريدون تطبيق الكتاب والسنة وينتقدون أفكار اليجا محمد وأفكار ولده ولس الدين التي يرون أنها تخالف تعاليم الإسلام، وكانت أسئلتهم تدور حول موضوع الجماعات الإسلامية والموقف الذي يجب على المؤمن تجاهها.

وأجيبوا بأن الميزان هو كتاب الله وسنة رسوله صلى الله عليه وسلم فأي جماعة تهتدي بهما وجبت موالاتها وأي جماعة خالفتهما فليس لها علينا إلا أن ندعو لها بالتوفيق والهداية وأن ندعوها إلى تصحيح أفكارها على ضوء ذلك.

كما حثوا على طلب العلم والجد فيه لا سيما تعلم اللغة العربية التي تعتبر المفتاح الأساسي لفهم الإسلام من مصدريه العظيمين كتاب الله وسنة رسوله صلى الله عليه وسلم.

وبين لهم بعض مبادئ الإسلام الأساسية، كالشهادتين وما تضمنتاه من استسلام لله واتباع لنبيه صلى الله عليه وسلم.

عمل مثمر:

وظهر لنا من الحديث معهم أثر تعليم الأخ محمد زكي لهم فقد كان بعضهم يحفظ بعض أجزاء القرآن الكريم مع إجادة تلاوته وطلبوا منا أن نبلغ المسئولين في الجامعة الإسلامية رجاءهم تخصيص ثلاث منح أو أربع فوعدناهم بذلك وقد بلغنا فعلا.

كما أبدى الأخ أحمد زكي حاجته إلى إمداده ببعض المراجع الإسلامية في علوم التفسير والحديث والفقه واللغة للرجوع إليها عند الحاجة لعدم وجود مكتبة عامة في شيكاغو بل لا توجد مكتبات خاصة مزودة بمثل هذه المراجع الضرورية، وهكذا أبدى غيره من العلماء الذين وجدناهم رغبتهم في وجود مراجع يستفيدون منها.

وعلى الجامعات السعودية والرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ورابطة العالم الإسلامي ووزارات الأوقاف والشئون الإسلامية في العالم الإسلامي أن تمد هؤلاء الدعاة بالمراجع المفيدة لا سيما وزارة الأوقاف الكويتية والأزهر وغيرها، فالذي لا يغزو بنفسه عليه أن يجهز الغازين في سبيل الله.

أعلى عمارة في العالم:

وفي هذا اليوم كنا صعدنا إلى آخر دور يصل إليه الزوار في أعلى عمارة في العالم في هذه المدينة والعمارة الثانية كانت في نيويورك كما مضى أشرفنا على المدينة كلها ورأينا بجانب العمارة المذكورة مبنى كبيرا تمتلكه أسرة روزفليت (ولم أدخل هذا المبنى لأقارن بينه وبين فندق روزفليت إلا أن مظهره يوحي بالبون الشاسع بينهما) وذكروا أن الأسرة المذكورة شيدت هذا المبنى من أرباح الخمر الذي كان في ذلك الوقت ممنوعا قانونيا وكانت الأسرة تتاجر به بطريق غير مشروع فاكتسبت أموالا كثيرة بسبب ذلك وشيدت هذا المبنى ـ ولعلها اشترت بها المجد الرئاسي في الولايات المتحدة الأمريكية.

الحبر اليهودي في مسجد البلاليين:

وفي يوم الأحد 11/8/1398هـ لم يتمكن الأخ صلاح الدين من المجيء إلينا لمشاركته في اجتماع البلاليين في مسجدهم الذي حضره أحد أحبار اليهود وألقى فيهم محاضرة ضمنها وحدة الأديان الثلاثة ودعا أهلها إلى الإخاء والتعاون، ونبذ العداوة والشحناء (ولعله بذلك يرد على كلمتي التي ألقيتها في البلاليين وكان مما تضمنته نفي صحة أي دين سوى دين الإسلام).

رحلة نهرية:

وجاءنا الأخ محمد نور مساء لنقوم بجولة في بحيرة شيكاغو على أحد المراكب النهرية السياحية فذهبنا إلى مكتب إحدى الشركات التي تتولى القيام بذلك.

قارب صغير ترتفع له جميع الجسور:

وبينما كنا ننتظر دورنا سمعنا صفارات إنذار ورأينا الجسر القريب منا الذي تعبر عليه السيارات والمشاة يرتفع فأخذنا ننظر يمينا وشمالا في النهر حيث كنا نتوقع أن تمر سفينة كبيرة لا تتمكن من العبور إلا برفـع الجسر كما رأينا بقية الجسور ترتفع واحدا بعد الآخر ولم نر ما كنا نتوقـع أن نراه فسألنا: لماذا رفعت هذه الجسور إلى قارب صغير جدا كان يمر بجانبنا قالوا لأجل هذا القارب فدهشنا لذلك: يتوقف سير الناس وسير السيارات وترتفع هذه الجسور كلها من أجل هذا القارب؟ وكـان السبب أن عمود شراعه (وهو كـالعصا الكبيرة) طويل بالنسبة للجسور وليس في القارب إلا سائقه؟.

قـالوا: نعم إن هذا الرجال أحد أبناء الشعب يدفع ضريبة كغيره، وقـاربه يحمل رخصة قانونية فمن حقه أن يعبر وأن يقف الناس والسيارات وترفع الجسور من أجل عموده.

قلت في نفسي: لو كان في بعض بلدان الشرق لألزموه بقطع المسافة الزائدة في عمود شراعه التي تسببت في كل هذه المشاكـل، أو لأهمل وضويق حتى يفعل ذلك بنفسه، وجاء دورنا فصعدنا على المركب الذي أخذ قـائده يدور به في الأنهر المتفرعة عن بحيرة شيكاغو، وفي أطراف البحيرة نفسها، ورأينا ناسا كثيرين يقفون على الميناء وسفنا كـبيرة نسبيا واقفة كذلك، ذكر أنها ستبحر بهؤلاء الناس إلى المحيط الأطلسي ومن ثم إلى الهند، وبعض تلك البواخر هندية.

نظام وفوضى:

وفي مركبنا رأينا مالا نرضاه من بعض الحيوانات البشرية التي كنا رأيناها عند صعودنا المركـب ملنزمة بنظام الطابور وكـأنها مؤدبة، لقد رأيناها وهي في أحط درجات الفوضى وهكذا طبيعة أهل الغرب ترى مظاهر منظمة مرتبة وترى معاملاتهم القانونية سريعة ومهذبة ولكنك في نفس الوقت تراهم يتصرفون في العلاقات بين الجنسين تصرف المجانين والحيوانات بدون أيما خجل واحترام لأنفسهم أو لغيرهم.

وبعد ساعة من إقلاع المركب بنا عدنا إلى المكان الذي انطلقنا منه وكان ذلك في تمام الساعة السادسة مساء.

عدنا إلى الفندق مشيا على الأقدام، والمسافة كانت طويلة لنرى الأسواق، لأننا لم نكن نتمكن من التجول فيها لضيق الوقت، وكان يوم عطلة، وفي واجهة بعض الدكاكين رأى الأخ محمد نور إعلانا دينيا فقرأه وإذا الرف المجـاور مملوء بأعداد من مجلة نصرانية ذات ورق صقيل ناعم وطباعة أنيقة بحروف واضحة توزع مجانا وفيها الدعوة إلى النصرانية وبيان محاسنها، وأخبار عالمية عن الدين المسيحي وغير ذلك، وكان الأخ محمد نور قد أخذ أعدادا سابقة فأخذ أيضا من الأعداد المذكورة، وذكر أنها تتحدث عن الإسلام ومزاحمة المسيحـية وتدعو إلى الجد والحذر، ولكن عامـة الناس غير القسس والرهبان والمهتمين بالأديان مشغولون بالدولار ومستلزماته، ولا يعد الدين المسيحي يستحوذ على قلوبهم وإنما المتحمس له يكتفي بالانتساب إليه و بحضور الكنيسة دقائق يوم الأحد.

وسيأتي حديث عن إخفاق بعض الكنائس إن شاء الله.

إلى لوس أنجـلس

من شيكاغو إلى لوس أنجلس:

وفي يوم الاثنين الموافق 12/8/1398 هـ غادرنا مدينة شيكاغو إلى المطار، وكان الأخ أحمد زكي هو الذي جاء إلينا في الفندق وأوصلنا إلى المطار.

وكالعادة وجدنا في باب مبنى المطار الموظف المختص الذي أخذ حقائبنا دون أن نتعب في إيصالها إلى داخل القاعة، و بعد الإنهاء الخاص بالتذاكر ودعنا الأخ أحمد زكي ودخلنا إلى الطـائرة فـأخذنا مقاعدنا، وكان الإقلاع في الساعة الواحدة والدقيقة العاشرة بعد الظهر وسط سحاب كثيف ورذاذ من الماء.

عمل دؤب لاستصلاح الأراضي البور:

وبعد أن قطعنا مسافة صحا الجو وأخذت أنظر كعادتي إلى الأرض فرأيتها خضراء كما رأيتها كذلك من أنديانا إلى ديترويت، ثم من ديترويت إلى شيكاغو و بها أنهار جارية، إلا أنها في الجهة الغربية بدأت تظهر أرض جرداء يتخللها قطع بدأ استصلاحها، ورأيت آلات زراعية في كثير من الأماكن وبقربها قطع من الأراضي خضراء تحيط بها أراضي شاسعة غبراء، والظاهر أن الأمركيين عازمون على جـعل بلادهم كلها مزرعة حتى تلك الأماكن القاحلة.

وكـنت انظر إلى هذا الجد في العمل وأتمنى أن أرى في بلاد المسلمين التي بدأ العمل في قطـع أشجار بساتيننا القديمة فضلا عن أراضيها الواسعة الصالحة للزراعة التي أهملت وكانت لو استطاعت ستدر أرزاقا على أهل البلاد وستصدر الزائد للبلاد المجاورة، مع وفرة المياه وخصوبة التربة في كـثير منها، كالسودان ومصر وغيرها.

وقلت في نفسي: الإمكانيات المادية متوفرة في بعض بلداننا كالمملكة العربية السعودية ودول الخليج والإمكانيات البشرية متوفرة في بعضها كمصر، والأراضي الخصبة كالمياه ذات المياه المتدفقة متوفرة كذلك، كما في مصر والسودان والعراق وغيره، فلماذا لا يحصل تنسيق بين هذه البلدان لجـعل أراضيها زراعية تكفي أهلها - على الأقل - وتغنيهم عن الاستيراد؟

وهل ترغبون في لحم الكلاب:

وعندما مرت المضيفة المختصة على الركاب لمعرفة ما يرغبون من الطعام أخذ زميلي يتفاهم معها وبين لها الأطعمة التي لا نرغبها ومنها: لحم الخنزير فقالت له: وهل ترغبون لحم الكلاب فرد عليها مستنكرا مبينا أنه لا فرق بين كلب وخنزير عندنا لأننا مسلمون فقلت للزميل: لعلها تمزح فقال بل هي جادة وهذه بطاقة الطعام مسجـل عليها فيها من ضمن اللحوم لحم الكلاب.

وبعد أخذ ورد حصلنا على مطلوبنا، وكان السبب في ذلك أنه لم يتم التنبيه على الشركة في وقت مبكر بالنسبة للطـعام.

وهبطت بنا الطائرة في مطار مدينة لوس أنجلس في تمام الساعة الخامسة والدقيقة العاشرة بتوقيت شيكاغو، أي أن مدة الطيران كانت أربع ساعات.

ذكر المدينة هز قلوب المسلمين رجالا ونساء:

وعند خروجنا من ممر العبور الذي يصل بين الطائرة وقاعة المطار مباشرة قابلنا الأخ الشيخ تاج الدين شعيب الغاني الذي تخرج في الجامعة الإسلامية بالمدينة المنورة من كلية الدعوة وأصول الدين قبل ثلاث سنوات، وهو مبعوث من قبل الرئاسة العامة لإدارات البحوث الإسلامية والإفتاء والدعوة والإرشاد وكان من الطلبة الذين تلقوا تعليمهم على يدي في المعهد المتوسط والثانوي في الجامعة في العقيدة والتفسير والفقه، كما كان من طلبة القسم الداخلي الذين أشرفت عليهم عندما كنت مسئولا عن شئون الطلاب في الجامعة، وهو من الطلبة النشطين في دراستهم في الجامعة.

وكان في الأصل يعمل مع البلاليين في مركزهم الرئيسي في شيكاغو ولكن زعيمهم طلب منه أن ينتقل إلى مركزهم في لوس أنجلس ففعل وكان معه في استقبالنا بعض أعضاء البلاليين ومعهم نساء وأطفال اشتاقوا للقائنا عندما علموا أننا من المدينة المنورة وللمدينة في نفوس المسلمين شأن كبير وعواطفهم نحوها ملتهبة فعلى أهل المدينة أن يؤدوا واجبهم في استغلال عواطفهم للسير بها إلى الله قدوة وتعليما ودعوة.

الفندق في هوليود ومفاتيحه أرقام سرية:

وكان الأخ تاج الدين قد حجز لنا في فندق في أنظف منطقة وأقذرها كذلك: أنظف منطقة من حيث الشوارع والهدوء وغيرها وأقذر منطقة، لأنها في هوليود الشهيرة التي تضم الممثلين والممثلات الذين يصدرون من هنا أسوأ التمثيليات وأقذرها ولقد رأينا ذلك في التلفزيون وفي الصور المعلنة في الشوارع عن الأفلام السينمائية التي تعرض.

وصلنا إلى الفندق وبعد الإجراءات اللازمة وهي سهلة وسريعة طلب منا مدير الفندق أن نختار رقما سريا نفتح به باب حجرتنا عوضا عن مفاتيح اليد العادية فاخترت رقما وسجله الخازن الآلي (كمبيوتر) وعندما صعدنا إلى الحجرة وجدنا بها أرقاما سرية شبيهة بأرقام الحقائب اليدوية ففتحنا الباب بالرقم السري المتفق عليه فانفتح.

وذهب الأخ تاج الدين إلى منزله ليعود علينا صباح غد الثلاثاء ومعه السيارة التي تم استئجارها لنا من بعض الشركات.

فن وضجة:

وفي يوم الثلاثاء 13/8/1398هـ جاء إلينا الأخ تاج الدين مبكرا للقيام بجولة في المدينة، وكنا سمعنا ضجة حول طالب من بعض البلدان الإسلامية ذوي الثراء اشترى مقصورة كبيرة في أغنى أحياء المدينـة بثلاثة ملايين دولار، وأن على جدار حـائط المقصورة تماثيل ذكور وإناث، وأن الطـالب المذكور أبرم عقدا مع بعض الفنيين بالقيام بتجميل التماثيل المذكورة بالدهون وأسوأ ما عمله هو تجسيم أعضاء الذكورة والأنوثة وأنه عمل معه مقابلة في التلفزيون وسئل عن ذلك فقال إن ذلك فن إسلامي، وفي الإسلام فن كغيره وأن المسيحيين استنكروا ذلك، وأخذ اليهود ينشرون ذلك في جميع أنحاء أجهزة الإعلام التي يسيطرون عليها.

سألنا الأخ تاج الدين شعيب عن ذلك فقال: نعم ذلك حصل وإذا شئتم أن تروا بأنفسكم العمارة فلنذهب الآن فذهبنا ونزلنا عند المقصورة فرأينا لوحة على بابها الرئيسي كتب عليها اسم المشتري باللغة العربية وكتبت الآية الكريمة: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخذنا نتجول حول الحائط الخارجي فوجدت بعض الناس وهم يصورون العمارة والتماثيل، والتماثيل نصبت على جـدار داخلي غير الجدار الخارجي وهي كما ذكر، ولقد أفزعنا ذلك المنظر الذي جـعل الناس يفدون ليروه ويصوروه وينشروه وأخذت أجهزة الإعلام كذلك تكرره على أسماع الناس وأبصارهم وتعلق عليه، مما جعل المسلمين ولا سيما العرب منهم يطأطئون رؤوسهم خجلا مما حصل، وعندنا رقم المقصورة واسم صاحبها ولو كان الأمر مستورا لما أشرت إليه أصلا ولكنه معروف مشهور ويعتبر حـديث الناس، ومعروف أن التماثيل محرمة في الدين الإسلامي الحنيف، فكيف إذا كانت هذه التماثيل تحمل مناظر خلقية سيئة.

أليس كان الأجدر بطلبة الشعوب الإسلامية أن يكونوا قدوة للناس يدعونهم إلى الإسلام بسلوكهم بدلا من تنفيرهم بالسلوك السيء، أليس الأجدر بهؤلاء أن ينفقوا أموالهم الفائضة على بعض المراكز والمدارس الإسلامية التي تضطـر إلى الإعانات المالية لنشر الإسلام فلا تجدها؟.

ألا فيلتق الله كل مسلم يؤمن بالله واليوم الآخر وليربأ بنفسه عن سلوك ينفر الناس من الإسلام، وليراقب المسئولون عن الشعوب الإسلامية أبناء شعوبهم في الداخل والخارج فالرسول صلى الله عليه وسلم يقول: "كلكم راع وكلكم مسئول عن رعيته".

وعمل الفرد في بلاد الغرب لا ينسب إليه وحده، ولا إلى شعبه وحده ولا إلى جنسه وحده، وإنما ينسب أول ما ينسب إلى دينه، وكم كان فرح اليهود وسرورهم بهذا الأمر وكم عملوا له من تمثيليات ولم يبق فرد يقرأ ويسمع الإذاعة أو يشاهد التلفزيون إلا عرف ذلك.

ولقد شكا الأخ تاج الدين من تأخر الرواتب من جهة ومن قلة الراتب بالنسبة للحالة الاقتصادية في البلاد من جهة أخرى.

فالراتب ثمانمائة دولار منه أجرة المنزل وتكاليف الكهرباء والهاتف والنقل والملابس، وهناك لا بد من التأمين الصحي وإلا فإن الفرد لا يقدر على تحمل مصاريف الاستشفاء إذا أصيب بمرض، وإني لأهيب بالمؤسسات الإسلامية المعنية بالدعوة أن تنظر في هذا الأمر وأن تراعي الحالة المعيشية في بلاد الغرب وفي اليابان أيضا وتحدد للداعية إلى الله ماهية تكفيه ولا تجعله يظهر أمام من يدعوهم محتاجا إليهم فإن ذلك يقلل من شأنه عندهم.

على الجانب الشرقي للمحيط الهادي:

وبعد جولة في المدينة عدنا إلى الفندق وعاد الأخ تاج الدين إلى منزله وفي صباح يوم الأربعاء 14/8/1398 هـ جاء الأخ تاج الدين مبكرا حسب طلبنا إذ رغبنا أن نذهب لنقف على ضفة المحيط الهادي الشرقية في غرب مدينة لوس أنجلس ولهذا المحيط في نفسي اشتياق لأراه من الضفتين الشرقية في غرب أمريكا والغربية في شرق اليابان ولأحلق فوقه بالطائرة أو أخوضه بالباخرة.

ذهبنا إلى المحيط الهادي ووقفنا على جـانبه الشرقي ورأينا أمواجه الهادرة التي تثب كل واحدة على أختها بتتابع عجيب وكان اشتياقي لهذا المحيط وإعجابي به قديما منذ الصغر عندما كنت طالبا في معهد سامطة العلمي قبل ما يزيد عن ثلاث وعشرين سنة في دروس الجغرافيا التي لم تكفني الخريطة العالمية المسطحة، بل ذهبت إلى أسـتاذ الجـغرافيا في منزله ليطلعني على صورة الكرة الأرضية التي لم يكن حـينها يجرؤ على إحضارها في الفصل خشية من بعض المتشددين من الطلبة الذين لم يكونوا يرضون أن توصف الأرض بأنها كروية.

وعندما رأيت الكرة وتأملت في موقع المحيط الهادي منها قلت للأستاذ إن المحيط يقع في أسفل الأرض وكيف يبقى هكذا دون أن ينكفئ؟ فضحك الأستاذ وقال: لو ذهبت إلى المحـيط الهادي لرأيته فوق سطح الأرض وظننت أن موقعنا نحن في أسفل الأرض، فالعلو والسفل أمر نسبي، وفهمت هذا المعنى بعد ذلك من الرسالة العرشية لشيخ الإسلام ابن تيمية رحمه الله.

إذن المحيط الهادي ذكريات خيالية قديمة في نفسي، وأراد الله أن يحقق ذلك فعلا فله الحمد والمنة، وسيأتي الحوار الذي جرى بيني وبينه شعرا.

حقوق الإنسان والمناظر الثلاثة

وبعد تأمل طويل في أمواج المحيط وفي سعته التي نراها وتخيل لسعته الحقيقية رأينا ثلاثة مناظر كل منظر منها جعلني أتساءل عن حقوق الإنسان التي ينادي بها رئيس الولايات المتحدة الأمريكية ومجلس الأمن وكثير من دول العالم، وأتذكر كيف طبقها الولاة المسلمون فعلا في جميع المجالات.

المنظر الأول:

نظرت عن يساري فوجدت شخصين نائمين تحت مظلة مراقبة على جانب البحر يفترشان الرمل وثيابهما ممزقة متسخة وحـالتهما سيئة فقلت للأخوين الزميل وتاج الدين شعيب: لنبعد عن هذين النائمين خشية إزعاجهما من جهة وخشية أن يكونا سكرانين أو حراميين فيعتديان علينا من جهة أخرى فابتعدنا عنهما.

المنظر الثاني:

نظرنا إلى اليمين فرأينا شيخا كبيرا وامرأة كبيرة أيضا لا يقل عمرهما عن سبعين سنة وهما يتحسسان بجانب البحر في الأرض كل منهما في يده عصا وفي أسفلها آلة وفي أذن كـل منهما سماعة مرتبطة بالآلة وهما جادان في البحث يتحسس أحدهما ثم يأخذ يبحث في الأرض فيأخذ شيئا ويضعه في جيبه، وكان الرجل أنشط من المرأة فقلت: ماذا يفعل هذان؟ فقال زميلي الدكتور: لا ندري ولكن يمكن أن نقترب من الرجل ونسأله فاقترب الدكتور والأخ تاج الدين منه وسألاه عماذا يفعل فوقف وأجابهما بهدوء إننا نبحث عن النقود المعدنية التي يرميها البحر ونذهب بها إلى البنك لنأخذ قيمتها ونقتات بها ولنا مدة طويلة ونحن نفعل ذلك واتضح أن في أسفل العصا آلة تشير إلى وجود الحديد.

المنظر الثالث:

رأينا شابا أسودا لا يزيد عمره عن عشرين سنة وهو يحمل فراشه تحت إبطه ويمر بأوعية القمامة التي يرمي الناس فيها فضلات أكلهم أو علب شرابهم وكان يضع فراشه عند كل وعاء ويدخل يده ويحرك ما في داخل الوعاء ويأخذ منه أشياء ويضعها في كيس معه. ورأيناه يرفـع يده أيضا إلى فيه والظاهر أنه كان يضع بعض الفضلات في كـيسه وبعضها في فمه يفطر بها.

والظاهر أنه يفعل ذلك يوميا، ينام على جانب المحيط ليلا وإذا أصبح ذهب يلتمس رزقه من القمامة، لأن سيره كان عاديا جدا ووقوفه عند كل وعاء عادي كذلك وكيفية تفتيشه في القمامة.

وقصة الزوجين العجوزين بالذات ذكرتني بقصة اليهودي العجوز الذي رآه عمر بن الخطاب رضي الله عنه يتكفف لينفق على نفسه فأمر بإجراء رزقه وقـال: أخذنا منه الجزية في حال قوته وتركناه في حال ضعفه فلو كانت حقوق الإنسان المنادى بها في تلك البلاد مطبقة لأمن رزقهما إما بيت مال الدولة دون مقابل عمل لضعفهما وإما بإيجاد عمل خفيف يناسب شيخوختهما.

وذلك الشاب الزنجي القادر على العمل دون شك كان يجب أن يعنى به في بعض مراكز التدريب المهني حتى يؤهل لعمل ويوظف في العمل المناسب، كما فعل الرسول صلى الله عليه وسلم للرجل الذي سأله وهو قوي، إذ أمره أن يحتطب ويبيع ففعل واكتفى عن المسألة.

ولكن الذي يرى الزنوج في حي هارلم وفي بعض المدن الأمريكية لا يستغرب ذلك، بل يعده أمرا طبيعيا عند قوم ربيت نفوسهم على الأنانية الرأسمالية الجشعة والأثرة الفردية المسماة بالحرية التي حطمت الصلات الإنسانية العادلة ثم أخذنا جولة طويلة في المدينة.

في معهد الدراسات الإسلامية:

عدنا بعدها إلى زيارة معهد الدراسات الإسلامية الذي تم إنشاؤه عام 1976م وهو يتكون الآن من مدرستين: مدرسة قرطبة وهي تعنى بتعليم أولاد المسلمين هناك المواد الإسلامية، وبجانبها المواد التي تعتبر رسمية في المدارس الأخرى، ليكون الطالب مؤهلا لدخول الجامعات الأمريكية.

وهي تشمل الروضة والابتدائي والإعدادي.

ثم مركز تعليم اللغة الإنجليزية الذي يعنى بتعليم الطالبات المسلمات الوافدات اللغة الإنجليزية مع الحفاظ على سلوكهن الإسلامي، وتدير المركز امرأة مسلمة، كما أن المعلمات مسلمات أيضا.

ولمدرسة قرطبة مبنى مستقل، وللمركز مبنى مستقل كذلك وهما ضيقان لا يتسعان ولكنهم مضطرون للبقاء فيهما لعدم الإمكانات المادية، ويظهر من التعريف الرسمي بالمعهد أن المركز ذو شعبتين شعبة للإناث وشعبة للذكور.

ويشارك بالتدريس بمدرسة قرطبة بعض الطلبة المسلمين حيث يلقون بعض الدروس في أوقات فراغهم.

وقد اجتمعنا بأعضاء المعهد وعلى رأسهم رئيس مجلس الإدارة الأستاذ سعد الدين الغزاوي وهو عراقي الجنسية وهو شاب صالح يتوقد حماسا للدعوة حريص على هداية الناس.

وقد صلينا في المدرسة الظهر مع المدرسين والطلبة وبعد ذلك شرح لنا حال المعهد والصعوبات التي تواجهه فهو قائم على تبرعات المحسنين من خارج أمريكا ومن داخلها ويسهم في المساعدة اتحاد الطلبة المسلمين.

وأهم ما يعترضهم عدم اتساع المباني للطلبة والمكاتب الإدارية لذلك حاولوا شراء مبنى كبير يتسع للمشروعات التي ينوون إقامتها وهي حسب المخطط: إعدادي، ابتدائي، مدارس صيفية رياض أطفال معهد اللغة الإنجليزية، الكلية الإسلامية وهي ذات شعبتين: الدراسات الإسلامية، الدراسات العربية.

وقد وجد مبنى كبير جدا وأصله كنيسة كسدت بضاعتها فاضطر المسئولون عنها إلى بيعها وإنها لفرصة في وسط المدينة يرفع فيها ذكر الله الحق العليم والأذان، وقيمة المبنى زهيدة جدا إنها ثلاثة ملايين دولار فقط وهم الآن في مساومة مع أصحاب المبنى وقد وعدوا ببعض المساعدات ولكن إلى الآن لم يتلقوا شيئا يذكر.

ولقد سَرَّنا ما يقومون به من تعليم أبناء المسلمين علما وعملا في جو كفر مظلم ومثل هذه المشاريع هي الجديرة بالمساعدة لأنها ثابتة ونفعها واضح وقد وعدوا بمساعدة من جامعة الإمام محمد بن سعود الإسلامية وغيرها وسمحت لهم وزارة الداخلية في المملكة بجمع تبرعات. ونرى أن المعهد من المؤسسات التي تتحقق بها بعض أهداف الجامعة الإسلامية ومثيلاتها فمساعدة الجامعة له أمر مطلوب وتركهم بدون مساعدة قد يقضي على نشاطهم وهم على ضآلة إمكاناتهم جادون في التعليم بكل الوسائل عن طريق التدريس في الفصل والكتاب المبسط والشريط المسجل وغير ذلك.

وقد أرفق بالتقرير المقدم إلى الجامعة الإسلامية بعض الوثائق المتعلقة بهذا المعهد ومشاريعه [2] .

وعلى من يريد أن يضع ماله في سبيل الله أن يسهم في مساعدة هذا المعهد وأمثاله، وعلى من يريد أن يسهم في رفع لا إله إلا الله محمد رسول الله بدلا من ألوهية المسيح والتثليث الإشراكي أن يسهم في شراء ذلك المبنى ليتحول إلى بيت من بيوت الله في تلك البلاد الكافرة.

وقد زرنا المركز الإسلامي في لوس أنجلس، ووجدنا بعض المسئولين في المركز من الجزائر ومصر وغيرها، وهو يتكون من مسجد ومكتبة، ومكاتب إدارية، فاستقبلنا أحد موظفي المكتب وهو جزائري، وبمجرد وصولنا وضع يديه على جانبي رأسه يشكو بشدة من شدة التعب الذي يعانيه من خدمة الإسلام والمسلمين وفصل تلك الخدمة ببعض الأمور، وأهمها دفن الموتى المسلمين ومتابعة إجراءاتهم، وكثرة اتصال المسلمين به للسؤال عن مواعيد الصلاة، وتعيين أول شهر رمضان وكل من عيد الفطر وعيد الأضحى، وليلة النصف من شعبان والسابع والعشرين من شهر رجب واتضح لنا أن ذلك لتهويل العمل الذي يقوم به وإشعار الزائرين من الشرق أن المركز جاد في عمله للإسلام لينقل ذلك إلى الجهات المسؤولة من المؤسسات الإسلامية، أو حكام الشعوب الإسلامية للحصول على المساعدات المالية.

وبعد الخروج من المركز المذكور بين لنا بعض الإخوة الذين نثق فيهم أن أعضاء هذا المركز يعملون مع المنظمة الماسونية علناً دون خجل وأنه في الاحتفالات التي تقام في مسجد المركز يختلط الشبان بالشابات وهن شبه عرايا، وأن المسجد المذكور يعتبر من أماكن اللقاءات السيئة، كما ذكروا أن رئيس المركز السابق كان يفتي علنا بأنه ما دام الشاب بعيدا عن أهله ووطنه ولا يقدر على الزواج فلا ضير عليه في الإسلام أن يصادق شابة في بلاد الغربة.

لذلك حملنا الإخوة المسئولية في التحذير من هذا المركز وعدم مد يد العون له لأن إعانته تعتبر إعانة لقوم يهدمون الإسلام باسم الإسلام.

في القبة السماوية:

وفي يوم الخميس 15/8/1398هـ زرنا القبة السماوية التي تحتوي على أفلام عن الكواكب السماوية والأرض، وعلى مكبرات النظر المباشر إلى ما يمكن رؤيته بوضوح من الكواكب.

وكان الفيلم الذي عرض في تلك الليلة عن نظريات بعض كتاب الغرب عن الحياة، مثل نظرية دارون وغيره، كما احتوى على عرض لبعض الصور للنجوم والكواكب، وكان الشارح يعلق على كل نظرية وأنها مجرد تكهنات قابلة للبحث، هكذا ترجم لي الأخ تاج الدين شعيب.

وكان تعليقي على الموضع بما يلي:

نحن المسلمين لسنا في حاجة إلى من يشرح لنا معنى الحياة ولا كيفية نشأتها فقد وصلنا إليها بسهولة ومن مصدر لا يوجد غيره مطلقا في هذا الباب.

فقد علمنا أن الله هو الخالق سبحانه فهو خالق كل شيء ولا خالق سواه وعلمنا أنه إذا أراد شيئا يقول له كن فيكون وأنه خلق أبانا آدم من تراب، وخلق منه زوجه حواء وبث منهما رجالا كثيرا ونساء والكون كله خلقه وملكه خلقه بإحكام لا خلل فيه.

ومصدرنا في ذلك هو الوحي الذي لا يأتيه الباطل من بين يديه ولا من خلفه بلغناه رسل الله عليهم الصلاة والسلام من نوح إلى محمد صلى الله عليه وسلم، ولا زال غيرنا ممن لا يؤمن بالوحي يتخبطون في ظلام دامس كلما أظهروا للناس نظرية أبطلوها بنظرية تالية هذا من جهة ومن جهة أخرى وقد أعجبني موقف المذيع الذي كان يشرح للناس تلك النظريات ويذكر أنها ليست نهائية وإنما قابلة للبحث وهو لا يحكي وجهة نظره، وإنما يحكي وجهة نظر علماء الغرب في هذه الأيام فهم يذكرون نظرياتهم ولكنهم يتواضعون – نسبيا - فلا يجزمون بأنها علمية نهائية غير قابلة للبحث.

ومع ذلك فإن أذيال أولئك الغربيين من أنصاف متعلمينا وأرباعهم يعلمون أبناء المسلمين في مدارسنا أن تلك النظريات علمية غير قابلة للبحث، ولا زالت نظرية دارون تسود بها صفحات بعض الكتب المقررة في بعض البلدان الإسلامية إلى الآن.

وهذا يذكرني بقول الشاعر الصوفي:

وكنت امرأ من جند إبليس فارتمى

بي الدهر حتى صار إبليس من جندي

فقد تحمس أرباع متعلمينا لنظريات أسيادهم أكثر من أولئك السادة.

في مسجد البـلاليين:

وبعد الانتهاء من مشاهدة الفيلم المذكور ذهبنا إلى مسجد البلاليين الذي يعمل به الأخ تاج الدين شعيب، وكنا على موعد معهم لإلقاء حديث فيهم ثم الإجابة على أسئلتهم.

وكان اجتماعهم قبل صلاة المغرب بساعة تقريبا تم فيه تعريف تاج الدين بنا للحاضرين. أعقب ذلك تعريف الدكتور محمد بيلو الحاضرين بمهمتنا ومشاعرنا نحو المسلمين في البلدان التي زرت ثم إلقاء الحديث الرئيسي الذي تضمن شرح معنى الإسلام العام وأنه دين الأنبياء والرسل من لدن آدم عليه السلام إلى نبينا محمد صلى الله عليه وسلم، وبيان معنى الخلافة التي خلق الله البشر من أجلها، وكيف تم تحقيقها في الأرض في تاريخ البشرية الطويل.

تم إيضاح معنى الإسلام بمعناه الخاص وهو دين الله الأخير بتفاصيله التي جاء بها محمد صلى الله عليه وسلم في آخر كتاب نزل مهيمنا على كل ما عداه، وانقسام الناس حول هذا الدين وواجب الأمة الإسلامية التي أخرجها الله للناس لتهديهم إلى صراط الله مستقيم، وأن فهم هذا الدين لا يكون إلا عن طريق العلم به من كتاب الله وسنة رسوله وعلى أيدي علماء متخصصين فيه بذلوا جهدهم في تحصيله، وليس كل وليس كل من ادعى فهم هذا الدين بصادق في دعواه ما لم يأخذه عن طريق السلف الصالح.

وأن أقرب الناس إلى فهمه هم الذين أخذوه كذلك باللغة العربية التي هي المفتاح الأساسي لفهم الوحيين العربيين.

وأن الاكتفاء بنتف الترجمة ليس هو السبيل للفهم الصحيح للإسلام، وحان موعد صلاة المغرب فقطع الحديث وأقيمت الصلاة، كما شرح لهم بعد ذلك أن الناس سواسية كلهم لآدم لا فضل لعربي على عجمي ولا لأبيض على أسود إلا بالتقوى: إن أكرمكم عند الله اتقاكم، وضربت لهم أمثلة موضحة لذلك بأن الإنسان لم يختر أباه ولا أمه ولم يختر الأرض التي ولد عليها، ولا اللون الذي خلق عليه ولذلك فلا فضل له في شيء من ذلك حتى يفتخر به على سواه من بني البشر، وإنما اختار العقيدة التي آمن بها والسلوك الذي صار عليه فهو الذي يجدر به أن يعتز به لا بسواه: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .

وغير ذلك من المعاني التي اقتضاها المقام ويسرها الله سبحانه: ومنها الحث على موالاة المؤمنين ومعاداة الكافرين والحذر من كيد أهل الكتاب وطوائف الكفر كالقاديانية وغيرها ثم فتح باب الأسئلة الذي استغرق وقتا أخرت من أجل صلاة العشاء عن الوقت المعتاد وكان الأخ تاج الدين شعيب هو الذي يترجم هذه الأحاديث جزاه الله خيرا.

أذن بعد ذلك للصلاة وأقيمت صلاة العشاء وبعد الصلاة ودعنا الحاضرون بعاطفة أخوية وأظهروا تلهفهم لسماع مثل هذه الأحاديث ومحبة زيارة علماء المسلمين لهم.

نحن من المسجد وهم من المسرح:

ذهبنا بعد ذلك نلتمس بعض المطاعم لتناول طعام العشاء وكان الوقت متأخرا فوجدنا أكثر المطاعم التي يعرفها الأخ تاج الدين مقفلة، ولكن هناك مطاعم تفتح أبوابها للناس ليلا ونهارا فذهبنا إلى أحدها وطلب منا الأخ تاج الدين أن نبقى في السيارة ريثما يحجز لنا مقاعد تناسبنا لأن دخول هذا المطعم وأمثاله بالترتيب لعدم اتساعه لكل الناس لكثرتهم.

وبعد أن حجز لنا مقاعدنا في مكان يحظر فيه التدخين دخلنا هذا المطعم ورأينا كثرة الناس في هذا الوقت المتأخر من الليل فسألت الأخ تاج الدين: أهؤلاء كلهم زوار مثلنا؟ فقال: بل هؤلاء من أهل المدينة بالذات، وهكذا هم دائما أسرا وأفرادا، إنهم يخرجون في هذا الوقت من المسارح والمراقص ودور السينما والبارات.

غرباء في بلادهم:

ويذهبون مثلنا يلتمسون طعام العشاء، وكثير من الأسر الأمريكية لا يأكلون في بيوتهم، بل بعض الأسر وبعض الأفراد لا منازل لهم فمنهم من يأوي إلى الفنادق، ومنهم من ينام في سيارته التي تعتبر منزله ووسيلة نقله، وأكثرهم مرهقون بالدين للبنوك التي تسيطر على مصادر رزقهم وتعطيهم بطاقات يعيشون بها وهم مهددون بسحبها في كل وقت إذا لم يدفعوا للبنك الأقساط المشروطة عليهم.

وأضاف الأخ تاج الدين أن الزوج وزوجته ليقعدان على طاولة الطعام في المطعم ويطلب كل منهما ما يناسبه، ويدفع الحساب من جيبه عن نفسه ولا يدفع الزوج عن زوجته ولا الزوجة عن زوجها وكذلك الآباء والأبناء والأمهات والإخوان والأخوات.

بل كثير ممن تراهم وتظن أنهم أسرة واحدة تجدهم من ذوي العلاقات غير الشرعية.

قلت عندئذ : الله أكبر إن أكبر دولة مادية في العالم لفي طريقها إلى الانهيار وفقد المعاني الإنسانية بين الأقرباء فضلا عمن سواهم وذكرت للأخوين تاج الدين وزميلي الدكتور ما هو معروف من تماسك الأسرة في الشرق على الرغم من الفساد الذي بدأ يدب فيها، وذكرت لهم ما علمته من أحد الطلبة الأفارقة السنغاليين الذين تخرجوا في الجامعة الإسلامية بالمدينة المنورة حيث ذكر لي أن عدد أفراد أسرته ما بين جد وجدة وأب وأم وخال وخالة وعم وعمة وأخ وبنت يبلغ مائة وعشرين صغارا وكبارا وأنهم كلهم يجتمعون على مائدة طعام واحدة في كل الوجبات الغذائية اليومية وأن لذلك أمثلة أخرى متشابهة…

وعلقت على ذلك أيضا فقلت: إن ما تراه من الأمور الطيبة من تيسير المعاملات وبعض مظاهر العدالة والتقدم الإداري والتقدم الصناعي تعتبر مثل بالون الأطفال الذي ينفخ فيكبر ويعجبهم منظره ثم ينفجر في أيديهم فإذا هو مزق ترمى في القمامة وهكذا حضارة هؤلاء القوم، ولولا أن من سنن الله الكونية أن يجعل أزمَّة أمور الدنيا في أيدي من يبذلون الأسباب لأخذها ولما أبقى هؤلاء الناس لحظة واحدة، ولكن لا بد من أمة أخرى تستلم قيادة البشرية أكثر تعميرا للأرض وأقل فسادا فإذا وجدت هذه الأمة فستنتهي الحضارة المادة الغربية العفنة، وإني لأرجو أن تكون هي الأمة الإسلامية التي لا يخاف أهل الغرب غيرها من الأمم كما يخافونها وهذا المعنى هو مضمون رسالة الأستاذ المودودي المسماة : الصلاح والفساد.

صلاة الجمعة في مسجد البلاليين:

وفي يوم الجمعة 16/8/1398هـ أخذنا الأخ تاج الدين إلى مسجد البلاليين لأداء صلاة الجمعة فيه.

وبعد الأذان تقدم شاب في الثلاثين من عمره تقريبا، وهو طبيب وبيده أوراق فيها ترجمة بعض المعاني لسور قصيرة من القرآن الكريم وأخذ يقرأ وينفعل والناس ينفعلون معه، ويتكلمون بعض الكلمات التي كنت أفسرها بأنها للتعجب حيث يكبرون في بعض الأوقات.

وتارة يضحكون وبعد الصلاة ذكرت للأخ تاج الدين أن ذلك مما يجب التنبيه عليه، لأنه يجب السكوت في خطبة الجمعة فوعد أنه ينبه على ذلك في أقرب فرصة.

ولقد كان الإمام لا يقدر على إخراج الحروف م مخارجها، بل إنه اختصر سورة الفلق في قراءته لعدم تمكنه من حفظها، وساءنا ذلك وكلمت الأخ تاج الدين وقلت له: الأفضل أن تتولى أنت خطبة الجمعة والإمامة حتى تعلم من يجيد ذلك ويصلح للخطابة والإمامة.

فأجاب بما مضمونه أن القوم يرغبون أن يتولوا ذلك بأنفسهم وإن كانوا مقصرين.

ولقد ظهر لي هذا الأمر في كثير من المسلمين هناك، وهو أنهم لا يحبون أن يعترفوا بالنقص في العلم، وإذا أخذوا العلم عن غيرهم فإنما يأخذونه اضطرارا مع عدم إظهار الحاجة، على عكس ما هو موجود في بلاد الشرق لا سيما الهند وباكستان وأندونيسيا وغيرها، وهذا داء يجب أن يعالج.

وعلى من يريد ان يعلم القوم هناك أن يعرف هذا المعنى ويدخل عليهم من الباب الحكيم الذي يراه مناسبا.

مع طلابنا المبتعثين:

وبعد صلاة الجمعة التقينا بالأخ أحمد داود المزجاجي أحد الطلبة السعوديين المبتعثين من جامعة الملك عبد العزيز بجدة، وهو يحضر الدكتوراة في الإدارة، وهو من الشباب الصالح الذين يعتبرون نادرين في تلك البلاد (ولا أزكي على الله أحدا).

ولقد قابلنا بحرارة، كانت كلمته التي افتتح بها كلامه بعد السلام أتلبس هذا اللباس ونحن هنا نلبس لباس الإفرنج؟ ثم طلب منا زيارته في منزله، وعندما حاولنا أن نجلس معه في المسجد أو يذهب معنا إلى الفندق أصر على زيارته فذهبنا معه إلى شقته الصغيرة التي وجدنا فيها أثاثه قد ربط استعدادا للسفر إلى بلاده في إجازته التي توافق آخر شهر شعبان وشهر رمضان المبارك.

وكانت علامة سروره للسفر إلى بلاده بادية على وجهه، وكان معه بعض الطلبة من زملائه من بعض البلدان العربية وهم مثله صالحون، وأخذنا نتبادل الحديث عن الشرق والغرب، وكان الحديث يدور حول البلاء الذي انتشر في البلدان الإسلامية بسبب الأفكار الهدامة الغربية على الأمة الإسلامية في العقيدة والسلوك والتشريع والسياسة والاجتماع وغير ذلك، وإن قسطا كبيرا من هذا البلاء يحمله المبتعثون إلى الدول الغربية الذين يعودون إلى بلدانهم بأدمغة تحمل عفن التفكير الغربي في المجالات المذكورة، مع الجهل بكثير من العلوم النافعة المفيدة التي توجد في الغرب والتي ابتعثوا - أصلا - من أجلها.

والسبب في ذلك أن أساتذة الغرب يسعون جادين في غسل مخ هؤلاء المبتعثين من كل فكر يمت إلى الإسلام بصلة ثم ملء هذه الأدمغة بالأفكار المضادة، كما أنهم يزينون لهم سبل الفساد والشر فينطلقون في إشباع شهواتهم انطلاقا لا حدود له، ومع عدم خشية الله في نفوسهم لا يوجد رقيب من البشر، ولذلك يعود الطالب ممسوخا في تخصصه حاملا أقذار الفكر الغربي وسوء سلوك الغربيين وذكر الإخوة أن أعدادا هائلة من هذا الشباب يوجدون الآن في أمريكا يرتبطون بأحزاب سياسية يسارية ويمينية هدفها الأساسي تحطيم ما بقي في البلدان الإسلامية بالإضافة إلى الفوضى الخلقية التي يكتسبونها من المجتمع الأمريكي الوبيء.

وذكر الأخ داود أن أعدادا كبيرة توجد في الجامعات لا يصلي منهم إلا النزر اليسير، وبعض الذين يصلون في الأوقات العادية يتركون الصلاة لحضور بعض الحفلات التي تقام في وقت الصلاة.

كما أرانا لافتات عملها للدعوة إلى الإسلام في الجامعة، وعندما رآه المسئولون في الجامعة سألوه عن ذلك فأخبرهم أنه يدعو إلى الإسلام.

والنشاط في الجامعات يسمح به للجمعيات فطلبوا منه أن يسجل جمعية ليأخذوا إذنا بذلك فحاول مع الطلبة المسلمين الموجودين في الجامعة ليكوِّنوا جمعية فلم يستجب له أحد فاضطر إلى أخذ لافتاته ووضعها في منزله، مع أن كثيرا من هؤلاء الطلبة الذين لم يرضوا بالانضمام إليه في تسجيل أسمائهم مرتبطون برابطة الطلبة العرب ويدعونه هو نفسه للانضمام إليهم بإلحاح.

ورأينا صورة خطاب بعث به معالي وزير التعليم العالي في الممكلة العربية السعودية يصف له حالة المبتعثين ويطلب فيه العمل على تلافي الأمر والحد من الابتعاث والحلول التي يراها للإشراف على المبتعثين وأن صور الخطاب أرسلت إلى مدير الجامعات بالمملكة العربية السعودية [3] .

وقد أعطاني صورة من الخطاب، كما أعطاني صورة من رده على الطلبة الذين ألحوا عليه في أن ينضم لرابطتهم [4] .

الواقع أيد أصوات الإنذار:

بعد ذلك قلت للأخوين الحاضرين: لقد ارتفعت أصوات المنذرين من العلماء والكتاب من زمن طويل، وعند المسئولين علم ذلك وهناك محاولات للحد من الابتعاث إلا لضرورة ولكن الأمر يحتاج إلى سرعة البت فيه واتخاذ الوسائل اللازمة.

ولقد شاركت في الإنذار قبل عشر سنوات عندما كتبت بحثا تحت عنوان المسئولية في الإسلام [5] كان محوره الحديث الشريف: "كلكم راع وكلكم مسئول عن رعيته"، في مسئولية الأب عن أبنائه ومسئولية وزارة التربية والتعليم، وقد نشر البحث تباعا في مجلة الجامعة الإسلامية، والذي يتعلق بموضوع الابتعاث نشر في العدد الرابع من أعداد السنة الثالثة 1391هـ، والعدد الرابع من أعداد السنة الرابعة لعام 1391هـ أيضا وذكرت المضار التي تحصل من جراء الابتعاث، كما ذكرت وجهة نظري في الحل.

ولقد كانت تلك الأضرار واضحة في الشعوب الإسلامية، ولكنها تجسمت الآن أكثر وظهرت أضرارا أخرى غيرها.

وإذا استمرت الحال على ما هي عليه الآن فإن الخطر المتوقع لا يعلم مداه إلا الله سبحانه.

وما حوادث الانقلابات الدموية المتوالية في بعض الشعوب الإسلامية وما التقلبات السياسية السريعة، وما الفوضى وعدم الاستقرار واختلال الأمن، وما المناهج التعليمية المشوهة وما البرامج الإعلامية السيئة، إذاعية وتلفازية وصحفية وسينمائية وما كل بلاء وشر وغير ذلك مما لا يدخل تحت الحصر إلا ثمار طبيعية لهذه الجيوش الزاحفة إلى كراسي الحكم والإدارة والتوجيه الذين أغلبهم من المبتعثين إلى البلدان الأجنبية [6] .

فهل يذكر قومي ويفيقون قبل أن يندموا ولات ساعة مندم أم سيبقى الأمر كما هو عليه ويأتي الله بما يشاء؟.

أرجو أن تكون الأولى والله المستعان.

إخفاق الكنيسة في الغرب رغم كل المحاولات:

وانتقل الحديث مع الإخوة إلى وضع الميسيحة في الغرب وحالة الكنائس فذكر الإخوة أن الكنيسة أفلست وأن كثيرا من الكنائس أغلقت وخسرت وأنها معروضة للبيع، ومن ضمن ذلك كنيسة كبيرة في مدينة لوس أنجلس، وهي غير الكنيسة التي أراد شراؤها المسئولون عن معهد الدراسات الإسلامية وقد مضى الحديث عنها، قال الأح أحمد داود: إنه كتب للرابطة وغيرها يقترح شراء هذه الكنيسة لتكون مركزا ومسجدا للشباب الصالحين يصلون فيها جماعة ويقومون بنشاط الدعوة إلى الله فيها، ويمكن أن تنشأ فيها مدرسة لتعليم أبناء المسلمين ولكن لم يحصل شيء من ذلك.

كما ذكر الإخوة أن أسلوبا جديدا ظهر سيئا جدا للحفاظ على الكنيسة فقد أنشئت كنيسة باسم الكنيسة اللوطية، وأن أعضاءها - فعلا - هم من أهل الخلق السيء وأن ذلك لم يجد شيئا فكسدت هذه الكنيسة أيضا وهي معروضة للبيع.

الكلب أكرم من الإنسان في بلاد حقوق الإنسان:

ومن الشكاوي المرة التي ذكرها الإخوة أنه لا يوجد للمسلمين مقابر مميزة، بل يدفنون في مقابر مسيحية وأن كثيرا من شعائر المسيحيين تطبق على الموتى المسلمين، مع أن الكلاب في أمريكا لها مقابر خاصة، والكلام على الكلاب طويل، فلها مستشفيات خاصة، وبعض الناس يموت فلا يجد العلاج، وتوقف عليها الملايين وبعض الناس لا يجد قيمة ملبسه ولا مأكله، ولها أَسرَّة خاصة مفروشة وبعض الناس بلا مأوى ولها أطعمة خاصة - رأينا الإعلان عنها في التلفاز - وبعض الناس يتمنى لقمة مما تأكل فلا يجد.

والكلب عند المرأة الغربية أحب إليها من الزوج والولد وكم من مرة رأينا بين الرجل في السيارة كلبا مثل أحدهما في الضخامة أو أكبر بدلا عن الولد.

نكتة يهودية‍ !

انتقل الحديث بعد ذلك إلى الأمور الإيجابية في الغرب والتي تمنينا جميعا أن تطبق في بلادنا الشرقية، كأنظمة المرور الخاصة بتنظيم الشوارع التي تسهل السير على الرغم من كثرة السيارات والقطارات، والاستفادة من تخطيطها وكذلك سرعة إنجاز المعاملة في الإداراتن ووجود الأجهزة المفيدة في ذلك مثل الكمبيوتر، ونظافة الشوارع والممرات وتعاون المواطنين مع الأجهزة الإدارية في ذلك كله إلى غير ذلك.

وبمناسبة الكلام على النظافة وعدم إلقاء القاذورات في الشوارع والممرات ذكر أحد الحاضرين، وهو عراقي الأصل أمريكي الجنسية يجيد مع اللغة العربية: الكردية والإنجليزية واليونانية والعبرية والسنسكرتية يكنى بأبي الفداء، ذكر نكتة يهودية زعم أنها واقعية: قال: إن أحد اليهود خرج مع بعض أصدقائه في سيارة للنزهة، وكانا يقعدان في إحدى الحدائق يتحدثان، ثم إن اليهودي شعر بالحاجة إلى قضاء الحاجة، ولكنه لا يوجد بجانبه بيت ماء، ورأى أن الجندي قريب منهما في الشارع وهو مضطر لقضاء حاجته فقال لصاحبه سائق السيارة اذهب إلى مكان أشار إليه وقف لي هناك، فإذا جئتك فأسرع بقيادة السيارة.

ثم حفر حفرة صغيرة وقعد فقضى حاجته فاستراب منه الجندي وتحرك يمشي إليه، فأسرع هو وأخذ طاقيته الصغيرة السوداء ووضعها على فضيحته وانحنى عليها ماسكا بأطراف الطاقية ضاغطا عليها، ولما جاء الجندي سأله: ماذا تفعل؟ فقال: إن طائرا لي تحت الطاقية هذه أخشى إن رفعتها أن يطير وأنا في حاجة إلى الوصول إلى زميلي وراء تلك الأشجار وأعود لأخذ الطير فقال له الجندي كم مدة يستغرق ذهابك؟ فقال: أقل من عشر دقائق، فقال: دعه أنا أمسك لك الطاقية حتى تعود، فانحنى الجندي ضاغطا على الطاقية وذهب اليهودي مع صاحبه ووقفا في مكان يرونه وهو لا يراهم (مثل الشيطان وقبيله) وكان الرجل يلتفت هنا وهناك يظن أن الرائحة من جهة أخرى وبعد أن يئس من رجوع اليهودي وشك في الأمر وقبض بالطاقية وما تحتها فوجد الفضيحة اليهودية وذهب ليغسل أثار العدوان اليهودي، وعلق أبو الفداء على القصة بقوله: إنهم يهود، قلت: إي والله إنهم يهود، وهذه النكتة، صحت أو لم تصح، يطبقها اليهود على كل المستويات، تطبقها قمتهم على القمم وتطبقها قاعدتهم على القواعد، ويعلم هذا كل مهتم بمكر القوم وخداعهم.

فتوى مضحكة مبكية:

وفي يوم السبت الموافق 17/8/1398هـ كنا نتناول طعام الغذاء في أحد المطاعم، وكان أحد الخدم في المطعم شابا فارسيا يدرس في إحدى الجامعات والطلبة هناك يقومون ببعض الأعمال من أجل الحصول على بعض المال للإنفاق على أنفسهم إذا لم تكن لهم منح، أو منح لا تكفيهم، وغالب الطلبة هناك محتاجون للعمل فعلا، ويمتاز الطلبة السعوديون عن غيرهم في أن مكافآتهم تكفيهم وزيادة، وربما طلاب بعض دول الخليج العربي كذلك، وهذه نعمة يجب أن يشكروها وأن يضعوها في مكانها.

جاء إلينا الطالب المذكور ونحن نتناول الطعام، وكنت طلبت سمكا، فقال لي: أنت مسلم؟ قلت: نعمن فقال هذا الذي تأكله حرام ففزعت وتوقفت عن الأكل وقلت للأخ تاج الدين سله ماذا يعني، فقال: هذا حيوان البحر وهو حرام، قلت له: لعله يريد أن السمك مقلي بزيت خنزير أو اختلط به شيء من ذلك فكرر عليه السؤال فأصر أن السمك نفسه حرام في الإسلام.

فقلت له: أنت مسلم؟ فقال: نعم، قلت: من أين لك هذا التحريم؟ فقال: هذا معروف والعلماء يقولون به.

عند ذلك قلت: إذن يمد أبو حنيفة رجله ولا يبالي ونصحت الشاب ألا يستمر في هذا الاعتقاد، ولا يقوله للناس وأخبرته بحكم حيوان البحر حيا وميتا، ولكنه وإن لم يصرح يظهر أنه لم يقتنع بذلك، وهكذا وجدنا من يفتي بتحريم السمك على المسلمين من الطلبة المسلمين الوافدين من بلدان إسلامية.

مع جماعة مسجـد المؤمن:

وفي مساء هذا اليوم كنا على موعد مع جماعة مسجد المؤمن وهم من المسلمين السود الذين تركوا جماعة اليجا محمد بسبب أفكاره الخارجة عن الإسلام، وهم كذلك يعتقدون أن ابنه "ولس الدين"لا زال يعتقد ما كان يعتقده أبوه إلا أنه يدلس على الناس، هكذا يعتقدون فيه.

وكان إمام المسجد غائبا ونائبه موجود، ومسجدهم غرفة واسعة نسبيا وهم متحمسون للإسلام حريصون على تطبيق ما يعلمون في واقع حياتهم.

يلبس غالبهم الثوب العربي وعمامة سوداء، وبعضهم يلبس الطاقية بدل العمامة.

ورأيتهم في صلاتهم يحاولون تطبيق صفة صلاة النبي صلى الله عليه وسلم، وقد بلغني أنهم ساخطون على المجتمعات الإسلامية، وعندهم فكرة التكفير المعروفة - أصلا - عند الخوارج وأنهم مصممون على تطبيق أحكام الحدود والقصاص على أعضائهم وأنهم طبقوا - فعلا - حد الشرب على أحدهم وأنه ارتد عن الإسلام بسبب ذلك.

صلينا معهم المغرب، وصلى بنا نائب الإمام، وكانت قراءته غير مستقيمة مع شدة حرصه وتكلفه لتكون مستقيمة، وهذه ظاهرة وجدناها في بعض المسلمين هناك يحرص الإنسان أن يؤم الناس ولو كان في المصلين من هو أفضل منه بل ولو كانت قراءته هو غير مستقيمة، وكان من بين المصلين بعض الطلبة العرب وهم يجيدون التلاوة ولكن الإمام الذي نصب إماما حرصا على الإمامة والإمرة لا يقدم غيره.

وبعد أداء الصلاة طلبنا من الإمام إجراء التعارف وخيرناهم بين أن يسمعوا حديثا أو فتح المجال للأسئلة والمناقشة، فاختار الثاني، ولم يجر التعارف المطلوب، وشعرنا بشيء من الجفوة في الجماعة، إذ لم يصافحنا إلا الإمام لقربه منا، ولا أذكر إن كان هو الذي مد يده أولا أم نحن؟.

وبدأ الرجل الحديث فحمد الله وأثنى عليه ثم أن الواجب هو اتباع محمد صلى الله عليه وسلم دون غيره، وأن العلماء يجب أن يبينوا الحق للناس دون لبس، وفتح الكتاب الذي فيه ترجمة بعض معاني القرآن الكريم واستدل على قوله ببعض المعاني المترجمة، ثم قال للحاضرين من عنده سؤال فليتقدم به.

إعداد مسبق:

فبدأ الجميع يتحفزون وظهر لنا أن بعضهم كانوا قد أعدوا أسئلة في أوراق، وكانوا ينظرون في الورق ويسألون، ولذلك كان سؤال الواحد منهم، عبارة عن رأي مسبق يصوغه في حديث ثم يسأل عن الرأي فيه، وكانوا إذا شعروا بأن سؤال أحدهم غير كامل أو كانت الإجابة مقنعة للسائل انبرى آخر لشرح وجهة نظر السائل ليشكك السائل والحاضرين بأن الإجابة غير كافية.

وكانوا يظهرون الاعتداد بأنفسهم وقناعتهم بما عندهم ويحاولون تيئيسنا من إقناعهم بغير ما عندهم، وأن ما توصلوا إليه من أفكار يعتبر نهائيا فليسوا في حاجة إلى غير ما علموه، وهكذا شعرنا من مناقشاتهم وضايقنا ذلك كثيرا، وكانوا يقاطعوننا في الحديث.

أمران لا بد منهما:

وعندما شعرت بأن الفوضى تخيم على الاجتماع والرأي عندهم جاهز وهم إنما يستعدون لمساعدة بعضهم بعضا لتثبيت هذا الرأي الجاهز طلبت من الإمام، أمرين: الأمر الأول: ضبط الاجتماع إداريا بحيث لا يتكلم أحد إلا بعد أن يستأذن منه، الأمر الثاني: وهو ألا يقطع أحد حديث أخيه امتثالا للأدب النبوي وأمرا ثالثا: وهو ألا نخرج من نقطة النقاش إلى غيرها حتى تنتهي مناقشتها.

وبدأت المناقشة بعد ذلك تدور بنظام أحسن من ذي قبل وكأني بالقارئ يتطلع إلى موضوعات النقاش التي حصل فيها هذا الصراع وأقول: عد إلى مطلع الحديث عن جماعة المؤمن فالموضوعات هي التي ذكرت أنها بلغتني عنهم قبل أن ألتقي بهم.

موضوعات الحوار:

وخلاصة ما دار النقاش حوله ما يلي:

سألونا عن رأينا في البلاليين أهم مسلمون أم كفار وأخذوا يذكرون هم الأدلة على كفرهم، فكان الجواب أننا لم نختلط بهم كثيرا وعلمنا عن اليجا محمد أنه تبنى أفكارا يكفر معتقدها أما ابنه فبلغنا أنه بدأ بتصحيح أفكار أبيه لأتباعه ونرجو أن يستمر في هذا التصحيح وقد صارحناه بذلك عندما اجتمعنا به.

أما أتباعه فلا يحكم عليهم دون معرفة ما عندهم ومناقشتهم وتفهيمهم الحق، فلم يرقهم الجواب وأخذوا يتعاونون في ذكر مساوئ إمام البلاليين وبعض أفكاره التي لا تزال موجودة إلى الآن.

فقلت لهم: نحن يجب أن نجمع المعلومات عنهم من مصادرها ولا نحكم عليهم إلا بعد علم ما عندهم وذكرنا لهم الآية الكريمة {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} .

كما ذكرنا لهم أن اقتناعهم هم بأمر لوجود أدلة كافية عندهم لا يقتضي اقتناعنا نحن إلا بعد تمحيص وأخذنا في هذا الموضوع مدة طويلة وهم يحاولون إقناعي بأنه لا يلزم البحث والتفصيل لهذا الحكم بل يكفي ما سمعناه منهم عن البلاليين، فناقشناهم حتى ظننا أنهم فهموا رأينا وطلبنا أن ننتقل إلى موضوع آخر ولكنهم لم يرضوا بترك هذا الموضوع وقصدهم أن يفهمونا أنه لا يجوز الاغترار بما نقل من أن ولس الدين صحح أفكار والده فعلا وأن نقنع مَنْ ورائنا في المملكة وغيرها بألا يغتروا بهذا الرجل فأخبرتهم أننا لسنا مغترين ولكن نريد التثبت في الحكم على الناس ووعدتهم بنقل رغبتهم في عدم الاغترار بالرجل.

نصيحة وسخط:

ثم قدمت لهم نصيحة تتضمن أمرين:

الأمر الأول: أن يجتهدوا في تلقي العلم ممن يوثق به من العلماء، وأن يتعلموا اللغة العربية بجد حتى يفهموا كتاب الله وسنة رسوله عن طريقها لا عن طريق الترجمة التي تكثر أخطاؤها ولا تفي بترجمة معاني كتاب الله وألا يظنوا أن ما قد حصلوا عليه من علم كـاف في عبادة الله أو الدعوة إلى الله.

الأمر الثاني: أن يطبقوا ما علموه في أعمالهم وفي أعضائهم وأن يصححوا الأفكـار المخالفة بالعلم مع الهدوء ولا يجعلوا همهم الوحيد هو محاربة فئة معينة، لأن ذلك سيأخذ وقتهم في الخصام والنزاع ويصرفهم عن التعلم الذي هم في حـاجة إليه.

وهنا ثارت ثائرتهم فأخذ كل واحد منهم يتحفز فتكلموا وكان كلامهم يدور حول إشعارنا بأنهم ليسوا جهالا وأن الذي يقدرون عليه قد علموه ولا زالوا يتعلمون ولكنهم لا يقولون شيئا إلا وهم على علم به وأن لهم الحق أن يحاربوا جماعة ضالة تدعي الإسلام.

وهنا بدأ بعض النساء يشاركن في النقاش فقد استأذنت امرأة من وراء ستارة أن تتكلم فأذنوا لها وكان خلاصة كلامها أن الذي يدعي الإسلام ويضل الناس أولى بالجهاد من غيره، وتسأل: ألا يجب علينا أن نترك العمل ونتفرغ للعبادة والجهاد؟.

وأجبتها بأن الجهاد واجب ولكن قبل جهاد الناس نجاهد أنفسنا في التعليم والعمل ثم لا بد من أسلوب نافع في الدعوة إلى الله.

أما ترك العمل فهذا غير مطلوب شرعا من المسلم إلا إذا كان تفريغ أشخاص بأعيانهم للقيام بالدعوة إلى الله للحاجة إليهم، ولكن لا يتركون ما لأنفسهم أو غيرهم من حقوق، وذكرت لها قصة الصحابة الذين أرادوا الانقطاع للعبادة وترك العمل فقال لهم الرسول صلى الله عليه وسلم: "أمَّا أنا فأصوم وأفطر وأقوم وأنام وأتزوج النساء فمن رغب عن سنتي فليس مني".

وقلت للجماعة لكم الحق أن تبينوا للناس الضلال بل يجب عليكم ولكن بشرط أن تكونوا عالمين بأن هذا حق وهذا باطل وهذا أمر ليس سهلا في كل أمر من الأمور.

وبعد نقاش طويل في هذا الموضوع وغيره وبعد أن ترجح لي أني وضَّحت ما يجب توضيحه قلت لهم: لقد أخذتم وقتا طويلا في إبداء ما تريدون من أسئلة وتوضيحات لآرائكم، أما الآن فأرجو أن تعطوننا فرصة لأسألكم أنا، قـالوا: لا بأس.

هجوم:

فقلت: أحقا أنكم تقيمون أحكام الحدود والقصاص على جماعتكم؟. فقال إمامهم: نعم لنا الحق في ذلك، قلت: هل فعلتم هذا عن علم سبقتم به غيركم؟ قالوا: إن كتاب الله وسنة رسوله فيهما الكفاية، ولسنا في حاجة إلى أقوال الناس، قلت: ولكن التطبيق العملي للكتاب والسنة يجب الرجوع فيه إلى الكـتاب والسنة فهل وجدتم فيهما أن لكل فئة من المسلمين الحق في إقامة الأحكام المذكورة؟ والمعروف أن ذلك يرجع للحاكم المسيطر بقوة على شئون المسلمين، وأنتم عددكم قليل فإما أن تعتبروا أنفسكم جماعة دعوة تأمرون الناس بالمعروف وتنهون عن المنكر وتبينون الحـلال والحرام للناس وقدرتكم قاصرة على الأخذ بالقوة، وإما أن تعتبروا أنفسكم دولة إسلامية لها أن تتصرف تصرف حكومة، وهذا ليس في مقدوركم.

وبلغني أنكم أقمتم حد الخمر على أحد الأعضاء بالقوة وأنه ارتد عن الإسلام وهذا ما يتوقع أن يحصل: انفضاض أعضائكم عنكم وارتداد بعضهم ونفور الناس من الدخول في الإسلام.

والأجدر بكم أن تعودوا إلى تفاسير العلماء وشروح السنة وكتب السلف لتعلموا أأنتم سائرون على سنن السلف أم محدثون مالم يحدثه غيركم.

وهنا برز طالب مصري هو أساس أفكارهم يحـاول إنقاذهم وكانت فرصة لمناقشته أمامهم حتى استسلم وطلبت منه أن يتقي الله ويصحح للقوم أفكارهم فذكر أنهم يقرأون في سبل السلام قلت له ستجد بحث هذا الموضوع فيه فارجع إليه.

آخر الدواء الكي:

ولعلمي أن القوم مغرورون بما عندهم من علم مشوش رأيت أن أصارحهم أكثر فقلت لهم: أنتم هنا أعاجم، والمراجع الإسلامية ليست متوفرة لديكم والموجود بعض الكتب المترجمة التي لا تؤدى المعنى بتمامه بصرف النظر عن أخطائها، وأنا من الجزيرة العربية عربي الأصل والمنشأ واللغة، ولي ما يزيد عن ثلاثين سنة في طلب العلم والذين تلقيت العلم عنهم عرب وعندي مكتبة مملؤة بالمراجع الإسلامية في مختلف العلوم، ومع ذلك إذا قرأت القرآن أو كتب السنة لا أزال إلى الآن يشكل علي الكثير الذي احتاج أن أسأل عنه بعض العلماء أو أراجـع وأتعب في الحصول إلى فهمه.

أفيليق بكم أنتم أن تظنوا أنكم بلغتم مبلغا لا تحتاجون فيه إلى تصحيح أفكاركم.

وكان هذا الكلام هو الذي أسكتهم وجعلهم يفكرون في الأمر حتى قال زميلي الدكتور محمد بيلو لقد ترك بعضهم النقاش وحفظ أوراقه التي كان يستعد لإلقاء ما كتب بها.

ولقد كاد زميلي الدكتور يخرج ويتركهم لشدة غضبه من تعنتهم ولكني كنت أقول في نفسي هذه فرصة قد لا تتكرر مرة أخرى فيجب أن نعمل ما نقدر عليه ونصبر، وإنا كنا في حاجة إلى الرجوع إلى الفندق لترتيب أثاثنا لأننا سنسافر صباح غد مبكرين ولم نصل إلى هذه النتيجة إلا في تمام الساعة الواحدة بعد منتصف الليل ولكنا حمدنا الله على ما حصل فإن هؤلاء الإخوة يظهر عليهم إرادة الحق ولكن الجهل هو الذي حال بينهم وبين الاستجابة السريعة، وكان الجهل مركبا ولو كان بسيطا لما طال النقاش إلى الوقت والحمد لله رب العالمين.

تآلف:

و بعد الانتهاء من هذا النقاش ودعناهم وكانت عاطفتهم معنا أفضل من اللقاء الأول ورجونا أن نزورهم مرة أخرى كما طلبوا منا إبلاغ المسلمين العلماء الذين يزورون أمريكا ألا يكتفوا بزيارة الجامعات الإسلامية المشهورة ويتركوا بقية الجماعات التي قد تكون أولى من غيرها بالزيارة فوعدناهم بتحقيق هذه الرغبة حيث أمكن.

ذهبنا بعد ذلك إلى أحد المطاعم لتناول طعام العشاء ثم عدنا إلى الفندق وذهب الأخ تاج الدين إلى منزله على أن يعود إلينا صباح غد لإيصالنا إلى المطار للسفر إلى اليابان..

[1] انظر الملحق الرابع.

[2] انظر الملحق الأول.

[3] انظر الملحق الأول.

[4] تبين لي فيما بعد أن هناك جمعتين : جمعية تضم الطلبة العرب المنحلين الذين يقفون موقف العداء السافر من الإسلام، وأغلب هؤلاء شيوعيون، والجمعية الثانية تسمى رابطة الطلبة العرب المسلمين، وهؤلاء شباب فيهم خير وصلاح وعلى وعي جديد بالإسلام، والظاهر أن الخلاف بينهم وبين الأخ أحمد في التسمية فقط، كما ظهر لي من رد الأخ أحمد عليهم في خطابه ومثل هؤلاء أرى ألا تحول التسمية بينهم وبين الصالحين من الشباب في تلك البلاد.

ولهذا لا أرى داعيا لإقامة جمعية جديدة ما دامت هذه الجمعية موجودة، كما أن اتحاد الطلبة المسلمين له نشاط في أغلب المدن الأمريكية والتعاون معه خير من إيجاد جمعيات متفرقة، جمع الله الكلمة وحقق الإخاء فيه.

[5] رتب هذا البحث وأعد لطبع في أواخر هذا العام 1399هـ.

[6] والعجيب في الأمر أن الفوضى التي يصدرها لنا الغرب، وبخاصة الفوضى السياسية والعسكرية ـ بذت كل المحاولات في الغرب للوقاية منها وعدم تمكنها في شعوبهم…؟


 العدد 46 - سنن الفطرة

سنن الفطرة بين المحدثين والفقهاء

(الحلقة الثالثة)
لفضيلة الدكتور أحمد ريّان
أستاذ مساعد بكلية الحديث

الخصلة الثالثة عشرة: إعفاء اللحية:

واللحى: بكسر اللام وحكي ضمها بالقصر والمد - جمع لحية - بكسر اللام فقط.

وهي اسم لما ينبت من الشعر على الذقن والعارضتين [1] .

واللَّحيان: حائطا الفم، وهما العظمان اللذان فيهما الأسنان من داخل الفم من كل ذي لحي. ويقال التحى الرجل: صار ذا لحية وكرهه بعضهم، قال ابن سيده النسب إلى ذي اللحية: لحوي، ويقال رجل لحيان: إذا كان طويل اللحية [2] .

وقد جاء الأمر بإعفاء اللحية في أحاديث كثيرة صحيحة، منها ما جاء بلفظ الإعفاء كحديث ابن عمر عند البخاري: "انهكوا الشوارب واعفوا اللحى" [3] ، وعند مسلم "احفوا الشوارب واعفوا اللحى" [4] ، وحديثه أيضا عند مسلم بلفظ: "أنه أمر بإحفاء الشوارب وإعفاء اللحية" [5] ،وكذلك حديث عائشة عند مسلم "عشر من الفطرة" ,منها: إعفاء اللحية [6] .

ةةة ة

كذلك قد جاء الأمر بالإعفاء في بعض الأحاديث بلفظ "أوفوا اللحى" كما هو عند مسلم من حديث ابن عمر [7] ، وبلفظ "وفروا اللحى" كما هو من حديثه عند البخاري [8] .

وقال النووي: "وكل هذه الروايات بمعنى واحد". وبيان ذلك:

أن الإعفاء معناه الترك، وترك التعرض للحية بقص أو حلق يترتب عليه تكثيرها فهو من إقامة السبب مقام المسبب.

وذهب البعض: إلى أنها بمعنى: وفروا وكثروا، وصوبه صاحب الفتح ومعنى أرخوا اللحى: يعني أطيلوها.

ومعنى أرجوا وأرجئوا: أي لا تحلقوا بل أخروا حلقها.

وأما معنى وفروا اللحى: فهو من التوفير، وهو الإبقاء، أي اتركوها وافرة.

أما رواية أوفوا: فمعناها: اتركوها وافية.

ما تحقق به سنة اللحية:

وقد اختلف أهل العلم فيما تتحقق به سنة اللحية؛ فذهب فريق منهم إلى أنها لا تتحقق إلا إذا تركت وشأنها بحيث لا يؤخذ منها شيء أصلا إلا في حج أو عمرة.

وقد استند هذا الفريق إلى ما يلي:

أ – الأحاديث الصحيحة التي جاءت في طلبها بلفظ الإعفاء وما في معناه، وبصيغة الأمر.

ب - ما أخرجه البخاري عن ابن عمر عن النبي صلى الله عليه وسلم قال: "خالفوا المشركين وفروا اللحى واحفوا الشوارب"، وكان ابن عمر إذا حج أو اعتمر قبض على لحيته فما فضل أخذه" [9] .

وبما أن ابن عمر هو راوي الحديث؛ فتصرفه يعتبر بيانا للمعنى المراد من الحديث، وعلى هذا فلا يجوز الأخذ من اللحية أبدا بل تترك على حالها إلا في حج أو عمرة.

ج ـ ما أخرجه أبو داود من حديث جابر بسند حسن قال: "كنا نعفي السّبال إلا في حج أو عمرة" [10] ، والسبال: جمع سَبَلة - بفتحتين - وهي ما طال من شعر اللحية، وقد سكت عنه أبو داود والمنذري.

وقد ذهب إلى هذا الرأي من التابعين: الحسن وقتادة؛ حيث قالا: يتركها عافية لقوله صلى الله عليه وسلم: "واعفوا اللحى" [11] .

وقد نسب العراقي هذا الرأي للجمهور، وقال إنه مذهب الشافعي وأصحابه [12] .

وذهب فريق آخر إلى جواز الأخذ منها بشرط ألا ينقص طولها عن قبضة اليد بمعنى أنه يجوز له أخذ ما زاد على قبضة اليد أما إذا كانت أقل من قبضة فلا يجوز الأخذ منها، وقد استدل هذا الفريق بما يلي:

أ - ثر ابن عمر السابق وفيه: "كان ابن عمر إذا حج أو اعتمر قبض على لحيته فما فضل أخذه"، قال الحافظ في كيفية الاستدلال لهذا الفريق بهذا الأثر: "لذي يظهر أن ابن عمر كان لا يخص هذا التقصير بالنسك بل كان يحمل الأمر بالإعفاء على غير الحالة التي تشوه فيها الصورة بإفراط طول شعر اللحية أو عرضه" [13] .

وقد نقل بدر الدين العيني عن الإمام الطبري قوله: "فإن قُلْتَ: ما وجه قوله : "اعفوا اللحى"؛ وقد علمت أن الإعفاء الإكثار، وأن من الناس من إذا ترك شعر لحيته اتباعا منه لظاهر قوله: "اعفوا اللحى"؛ فيتفاحش طولا وعرضا ويسمج حتى يصير للناس حديثا ومثلا.

ثم قال:

"قد ثبتت الحجة عن ر سول الله صلى الله عليه وسلم على خصوص هذا الخبر، وأن اللحية محظور إعفاءها وواجب قصها على اختلاف من السلف في مقدار ذلك وحدِّه. فقال بعضهم: حدُّ ذلك أن يزاد على قدر القبضة طولا وأن ينتشر عرضا فيقبح.

وروي عن عمر رضي الله عنه أنه رأى رجلا ترك لحيته حتى كبرت فأخذ يجذبها ثم قال: "ائتوني بحلمتين ثم أمر رجلا فجز ما تحت يده"، ثم قال له: "اذهب فأصلح شعرك أو أفسده، يترك أحدكم نفسه حتى كأنه سبع من السباع".

وكان أبو هريرة يقبض على لحيته فيأخذ ما فضل وعن ابن عمر مثله" [14] .

وممن استحسن هذا الرأي : الشعبي وابن سيرين [15] .

أما الفريق الثالث: عطاء فإنه يرى جواز الأخذ منها طولا وعرضا بغير حد مقدر ما لم يفحش الأخذ وينتهي إلى تقصيصها كما كانت تفعله الأعاجم.

ومن هذا الفريق: عطاء فقد نقل عنه قوله: "لا بأس بأن يأخذ من لحيته من طولها وعرضها إذا كبرت"وعلته: كراهة الشهرة وفيه تعريض نفسه لمن يسخر به واستدل بحديث عن أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده "أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها" قال الترمذي بعد أن أخرج هذا الحديث: "هذا حديث غريب". ثم قال بعد ذلك: "وسمعت محمد بن إسماعيل - يعني البخاري - يقول: عمر بن هارون مقارب الحديث لا أعرف له حديثا ليس له أصل أو قال: ينفرد به إلا هذا الحديث…ولا نعرفه إلا من حديث ابن هارون ورأيته حسن الرأي في عمر بن هارون" [16] ..

ونقل عن القاضي عياض قوله: "يكره حلقها وقصها وتحذيفها.."، قال: "وأما الأخذ من طولها فحسن"وقال: "تكره الشهرة في تعظيمها كما يكره قصها..وجزها.."وقال: "وكره مالك طولها جدا" [17] .

وسئل مالك عن اللحية إذا طالت جدا قال: "أرى أن يؤخذ منها ويقص" [18] .

وفي المذهب المالكي قولان في مقدار الأخذ: المعروف منهما: أنه لا حد للأخذ فيقتصر على ما تحسن به الهيئة، ومقابله: يأخذ ما يزيد على القبضة [19] .

تعليق عام على الآراء السابقة وأدلتها:

الناظر في الأدلة السابقة التي استندت إليه الطائفة الأولى: يرى أنها أقوى سندا وأصرح دلالة من أدلة الفريقين الأخيرين اللذين يريان جواز الأخذ من اللحية مع اختلافهما في المقدار الذي يجوز الأخذ عنده.

كما أن إرسال اللحية - إلى حد معلوم - يكسب المرء وقارا في مسته وثباتا في عواطفه، كما أن في اللحية عصمة للشباب والكهول إذ يصبح المرء ذا اللحية أكبر من سنه، وأجل مقاما من درجته، وأكثر احتراما بين أترابه.

ولكن ما يحتاج إلى تأمل هو: هل المعاني التي تدل على عليها ألفاظ الإعفاء والتوفير والإبقاء ونحوها من الألفاظ التي جاءت في أحاديث طلب اللحية: مرادة على إطلاقها، وبتعبير آخر: هل المطلوب من كل مسلم ترك الأخذ من لحيته مدى حياته إلا إذا ذهب مرة أو مرات إلى الحج؟ ومن يذهب إلى الحج قليل إلى مجموع المسلمين، فمعنى ذلك أن غالبية المسلمين يجب عليهم ترك لحاهم تطول إلى ما شاء الله.

ما يتبادر إلى فهمي - والله أعلم - أن التوفير أو الإعفاء المأمور به، مقيد بما إذا لم تطل اللحية طولا فاحشا بحيث يشوه سمت صاحبه ويجعله هدفا لأعين الناس وأضحوكة في أفواه السفهاء، أو بحيث تصير اللحية علامة مميزة له دون الناس لا يعرف إلا بها.

لذلك نرى أن فعل عمر رضي الله عنه مع الرجل الذي ترك لحيته تطول دون حد، ثم عدم إنكار الصحابة على عمر في هذا التصرف؛ دلالة على أن المعنى الذي تدل عليه هذه الألفاظ ليس على إطلاقه بل هو مقيد بما إذا لم يفحش، كما أن توفيرها إلى هذا الحد تتحقق فيه العلة التي أمر الرسول عليه الصلاة والسلام بإعفاء اللحية لأجلها، وهي مخالفة أهل الكتاب والمشركين الذين يحلقون لحاهم أو يقصرونها، ونستبعد عدم وصول شيء من هذه الأحاديث إلى عمر كما نستبعد نسيانه لها.

من جهة أخرى فقد روي عن ابن عمر وأبي هريرة، أنهما كانا يأخذان من لحيتهما ما يزيد على القبضة مع أنهما قد رويا أحاديث الأمر بالإعفاء مما يدل على أن الأمر ليس على إطلاقه.

قد يقال: إن الثابت عن ابن عمر: أنه كان يأخذ ما يزيد على قبضته في الحج أوالعمرة. نقول: فمن أين أخذ ابن عمر جواز الأخذ في النسك مع أن الأحاديث التي جاءت في الإعفاء مطلقة لم تستثن حالة النسك، والنسك قد نص فيه على الأخذ من شعر الرأس حلقا أو تقصيرا.

وعلى ذلك نقول: إن التحديد بالقبضة أو ما يقاربها زيادة أو نقصا، هو المعيار الذي ينبغي أن يصار إليه، مع عدم الإنكار على من يزيد على ذلك بشرط ألا يفحش وإلا أمر بالأخذ منها لأن هذا يتنافى مع الأمر بالزينة التي أمر الله الناس بالأخذ في أسبابها في قوله تعالى: { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} الآية [20] .

وقوله صلى الله عليه وسلم من حديث طويل لقيس بن بشر التغلبي عن أبيه: "نعم الرجل خريم الأسدي لولا طول جُمّته وإسبال إزاره"، فبلغ ذلك خريما فعجل فأخذ شفرته فقطع بها جمته إلى أذنيه ورفع إزاره إلى أنصاف ساقيه"، وفيه أيضا: "إنكم قادمون على إخوانكم فأصلحوا رحالكم وأصلحوا لباسكم حتى تكونوا كأنكم شامة في الناس فإن الله تعالى لا يحب الفحش ولا التفحش" أخرجه أبو داود وسكت عنه [21] ، والفحش كل ما يشتد قبحه من ذنوب ومعاصي، ويكثر وروده في الزنا، وكل خصلة قبيحة فاحشة من الأقوال والأفعال.

والتفحش هو تكلف الفحش وتعمده في الهيئة الرديئة والحالة الكثيفة داخلة أيضا تحت التفحش والتفحش وإن الله جميل يحب الجمال [22] .

الخصال المكروهة في اللحية:

ذكر الإمام النووي في المجموع عددا من الخصال المكروهة في اللحية نقلا عن الإحياء للغزالي الذي كان قد نقلها بدوره عن قوت القلوب لأبي طالب المكي، وفيما يلي بيان لهذه الخصال مع بيان سبب كراهتها وموقف العلماء منها إن وجد.

الخصلة الأولى: خضاب اللحية بالسواد، والأصل في كراهة الخضاب بالسواد ما جاء في حديث ابن عباس رضي الله عنهما عند أبي داود قال: قال رسول الله صلى الله عليه وسلم : "يكون قوم في آخر الزمان يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة" [23] .

وعند أحمد من حديث قصة إسلام أبي قحافة : "…فأسلم ولحيته ورأسه كالثغامة بياضا، فقال رسول الله صلى الله عليه وسلم: "غيروهما وجنبوه السواد" [24] .

لذلك قال أكثر العلماء بكراهة الخضاب بالسواد…وقال النووي: "والصحيح بل الصواب: أنه حرام". ثم حكى عن مذهب الشافعية عدم التفرقة في المنع بين الرجال والنساء، وحكى عن إسحاق بن راهوية أنه رخص فيه للمرأة: أن تتزين به لزوجها [25] .

وقد رخص في الخضاب بالسواد طائفة من السلف، منهم سعد بن أبى وقاص وعقبة بن عامر والحسن والحسين وجرير وغير واحد، واختاره ابن أبي عاصم من كتاب الخضاب له، وأجاب عن حديث ابن عباس السابق؛ بأنه لا دلالة فيه على كراهة الخضاب بالسواد بل فيه الإخبار عن قوم هذه صفتهم، وعن حديث جابر السابق في قصة إسلام أبى قحافة؛ بأن ذلك في حق من صار شيب رأسه مستبشعا ولا يطرد ذلك في حق كل أحد [26] .

وقد رخص فيه بعض العلماء إذا كان المرء مجاهدا، لما فيه من إدخال الرهبة في نفوس الأعداء بإظهار الشباب وما ينطوي عليه ذلك من مظهر القوة [27] .

الخصلة الثانية: تبييض اللحية بالكبريت أو غيره استعجالا للشيخوخة، وإظهارا للعلو في السن لطلب الرياسة والتعظيم والمهابة والتكريم، أو لقبول حديثه وإيهام اللقاء بالمشايخ.

الخصلة الثالثة: خضابها بحمرة أو صفرة تشبها بالصالحـين ومتبعي السنة وعلة الكراهة هنا هي النية السيئة أما الأصل في الخضاب بالتحمير أو التصفير فهو محمود وقد حث عليه صلى الله عليه وسلم فقد نقل أحمد في المسند بإسناد حسن عن أبي أمامة قال: "خرج رسول الله صلى اللّه عليه وسلم على مشيخة من الأنصار بيض لحاهم فقال: "يا معشر الأنصار: حمروا وصفروا وخـالفوا أهل الكتاب" [28] .

الخصلة الرابعة: نتفها من أول طلوعها وتحفيفها بالموسى إيثارا للمرودة واستصحابا للصبا وحسن الوجه، وتعتبر هذه الخصلة أقبح الخصال المكروهة في اللحية.

الخامسة: نتف الشيب؛ لحديث عمرو بن شعيب عن أبيه عن جده عن النبى صلى الله عليه وسلم عند أبي داود: "لا تنتفوا الشيب، ما من مسلم يصيب شيبة في الإسلام - قال عن سفيان: إلا كانت له نورا يوم القيامة وقال في حديث يحيى: إلا كتب الله له بها حسنة وحط بها عنه خطيئة" [29] .

وعن الترمذي: "أن النبي صلى الله عليه وسلم نهى عن نتف الشيب وقال إنه نور المسلم" وقال: هذا حديث حسن [30] .

قال ابن العربي: "وإنما نهى عن النتف دون الخضب لأن النتف فيه تغيير الخلقة من أصلها بخلاف الخضب فإنه لا يغير الخلقة على الناظر إليه" [31] .

السادسة: تصفيفها طاقة فوق طاقة تصنعا ليستحسنه النساء وغيرهن.

السابعة: الزيادة فيها والنقص منها، قال الغزالي: تكره الزيادة في اللحية والنقص منها وهو أن يزيد في شعر العذارين من شعر الصدغين إذا حلق رأسه أوينزل فيحلق بعض العذارين [32] .

الثامنة: تسريحها تصنعا ورياء لأجل الناس.

أقول :اعتبار التسريح من الخصال المكروهة إذا كانت تصحبه نية الرياء وحب الثناء والتظاهر بمظهر العجب والخيلاء، أما التسريح لأجل النظافة وتحسين الهيئة فهو أمر محمود، فقد أخرج مالك عن عطاء بن يسار قال: "أتى رجل النبي صلى الله عليه وسلم ثائر الرأس واللحية فأشار إليه النبي صلى الله عليه وسلم بيده أن أخرج كأنه يأمره بإصلاح شعره ولحيته ففعل ثم رجع، فقال رسول الله صلى الله عليه وسلم أليس هذا خيرا من أن يأتي أحدكم ثائر الرأس كأنه شيطان" [33] ، والثائر: الشعث: بعيد العهد بالدهن والترجل.

وكذلك حديث أبي قتادة الأنصاري الذي أتى رسول الله صلى الله عليه وسلم وقال له: "إن لي جمة أفأرجلها فقال رسول الله صلى الله عليه وسلم: ونعم وأكرمها" [34] ، الحديث رجال إسناده رجال الصحيح [35] .

وأيضا حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من كان له شعر فليكرمه" قال في الفتح: وإسناده حسن وسكت عنه أبو داود والمنذري ورجاله ثقات.

قال الشوكاني بعد ذكره لحديث أبي هريرة وما قاله الحافظ بشأنه: فيه دلالة على استحباب إكرام الشعر بالدهن والتسريح [36] .

الخصلة التاسعة: ترك اللحية شعثة منتفشة إظهارا للزهادة وقلة المبالاة بنفسه، وأيضا كانت هذه الخصلة من الخصال المكروهة لأجل النية السيئة، أما من شغل عنها بعمل أو مرض أو غير ذلك حتى تشعثت فأرجو ألا يكون عليه بأس.

الخصلة العاشرة: النظر إلى اللحية إعجابا وخيلاء غرة بالشباب أو فخرا بالمشيب وتطاولا على الشباب [37] .

حكم اتخاذ اللحية:

فيما تقدم عرفنا أن اتخاذ اللحية سنة رسول الله صلى الله عليه وسلم والمراد هنا بيان موقع هذه السنة من الأحكام التكليفية الخمسة المعروفة لدى أكثر الفقهاء : الوجوب، والندب، والحرمة، والكراهة، والإباحة.

وإنما قلت أكثر الفقهاء: لأن بعضهم يعتبر الأحكام التكليفية ستة، باعتبار السنة من بين الأحكام ليست مندرجة في الوجوب أو الندب، وبعضهم يعتبرها سبعة: الفرض، والوجوب، والندب، والحرمة، والكراهة، والكراهة التحريمية، والكراهة التنزيهية، والإباحة.

فهل إطلاق لفظ السنة على اللحية، يقصد به معنى السنة عند الفقهاء، وهي ما يثاب على فعله ولا يعاقب على تركه، أو ما طلبه الشارع طلبا غير جازم أو الأمر الذي داوم عليه النبي صلى الله عليه وسلم من غير أن يأمر فيه بعزيمة، حسب اصطلاح كل منهم في بيان السنة.

أو أن هذا الإطلاق: باعتبار أن مشروعية السنة إنما ثبتت بواسطة السنة؟

واضح من استعراضنا للأحاديث الصحيحة والآثار الثابتة وما انطوت عليه من الأوامر المشددة؛ إن إطلاق السنة على اللحية: هو أن مشروعيتها ثبتت بالسنة، وأن حكم اتخاذها واجب وأن إزالتها نهائيا بالموسى أو بالنورة أو بأي مزيل آخر حرام.

وقد شدد بعض العلماء النكير على فاعل ذلك: قال أبو شامة: "وقد حدث قوم يحلقون لحاهم وهو أشد مما نقل عن المجوس: إنهم كانوا يقصونها" [38] .

وإني لأعجب من قول القاضي عياض: "يكره حلقها وقصها وتحريقها" [39] : إذ سوى بين إزالتها وبين تقصيرها، وقد ثبت التقصير - على الأقل- من بعض الصحابة؛ لكن لم ينقل عن أحد منهم أنه كان يحلق لحيته ولو مرة واحدة.

كما أعجب لبعض أهل العلم الذين يحلقون لحاهم ويدّعون أن سنة اللحية كانت خاصة بسكان الجزيرة العربية على عهد رسول الله صلى الله عليه وسلم، مع أنه من المسلم فقها وأصولا أن فعله صلى الله عليه وسلم الأصل فيه التشريع إلا لقرينة دالة على الخصوصية، هذا من جهة.

ومن جهة أخرى أن طلب اللحية جاء بألفاظ الأمر الصريحة المقتضية للوجوب، والتي لا يمكن تأويلها أو ليّها إلى مثل هذه الدعوى، كما أننا لم نعثر على أي قرينة يمكن أن تكون صارفة لهذه الأوامر عن ظاهرها.

وأما ذكر إعفاء اللحية مع سنن الفطرة؛ فقد قلنا: إن المراد من لفظ السنة في الحديث، هو الطريقة وليس هو المعنى الذي قصده الفقهاء من السنة: ما يثاب على فعله ولا يعاقب على تركه..الخ.

وقد صرح علماء المالكية بحرمة الحلق قولا واحدا حيث قال العدوي: "إن حلق اللحية بدعة محرمة" [40] إلا أنهم قد اختلفوا في حكم تقصيرها والمختار عندهم أنه يستحب تقصيرها إن طالت جدا، فإن لم تطل أو طالت قليلا وحدثت مبالغة في القص بحيث صار الشخص مثلة - عند أهل الاعتبار- فإن القص يحرم في هذه الحالة وإن لم يحصل تجاوز في القص ولم تحصل به مثلة فإنه خلاف الأولى [41] .

الحكم فيما إذا نبتت للمرأة لحية:

اختلف الفقهاء فيما إذا نبتت للمرأة لحية أو شارب أو عنفقة فحكي عن الإمام الطبري: أنه لا يجوز لها حلق شيء من ذلك ولا تغيير شيء من خلقتها بزيادة ولا نقص [42] .

وحكى النووي عن مذهب الشافعية أنه يستحب لها حلق ذلك [43] .

وقال العدوي المالكي: ويجب على المرأة إزالة ما في إزالته جمال ولو شعر اللحية إن نبتت لها لحية [44] .

الحكمة من مشروعية إعفاء اللحية:

تنطوي مشروعية إعفاء اللحية على كثير من الحكم الجليلة والمعاني العظيمة وقد أشرنا إليها فيما سبق ويمكن تلخيص هذه الحكم فيما يلي:

1- تعتبر اللحية عنوانا بارزا على رجولة الرجل ومروءته وشجاعته.

2- اللحية تكسب الرجل ثباتا في عواطفه ورزانة في مواقفه وحكمة في تصرفاته مع أهله وغيرهم.

3- تعتبر اللحية حارسا أمينا على نزعات القلب وخلجات الشيطان فإذا ما وسوس الشيطان وزيّن للمرء الاقتراب من معصية تذكر هيئته موقف الناس منه.

4- اللحية شعار المسلمين فمن حافظ عليها فقد حافظ على شعار هام من شعارات الإسلام.

5- في إرسال اللحية مخالفة لأهل الكتاب والمجوس وغيرهم من ملل الكفر.

الخصلة الرابعة عشرة: فرق شعر الرأس:

الفرق - بإسكان الراء - تفريق بين الشيئين حين يتفرقا، والفرق: الفصل بين الشيئين، وقوله تعالى: {فَالْفَارِقَاتِ فَرْقاً} [45] ، قال ثعلب: هي الملائكة تُزَيّل بين الحلال والحرام، وقوله تعالى: {وَقُرْآناً فَرَقْنَاهُ} [46] ، أي فصلناه وأحكمناه.

ورّق الشعر بالمشط: يَفرُقه، يفرِقه فرقا، وفرَّقه: سرحه، والفرق: موضع المفرق من الرأس، وفرق الرأس: ما بين الجبين إلى الدائرة.. ومفرَقه كذلك وسط الرأس.

وقولهم للمفرق: مفارق: كأنهم جعلوا كل موضع منه فرقا فجمعوه على ذلك، ومنه قول عائشة رضي الله عنها عند البخاري: "كأني أنظر إلى وبيصة الطيب في مفارق النبي صلى الله عليه وسلم وهو محرم…الحديث" [47] .

ونقل الحافظ ابن حجر عن القاضي عياض قوله: "الفرق هو فرق شعر الرأس بعضه عن بعض وكشفه عن الجبين، والسدل هو إرسال اشعر وعدم ضم جوانبه" [48] .

كان رسول الله صلى الله عليه وسلم في صدر الإسلام يخالف ما كان عليه المشركون من العوائد وكانوا يفرقون شعورهم، وكان يحب موافقة أهل الكتاب فيما لم ينزل فيه وحي؛ على اعتبار أنهم أهل دين في الجملة، وقيل: كان يوافقهم فيما لم ينزل فيه شيء؛ رغبة في استئلافهم وميلهم إليه واتباعهم لشريعته، وكانوا يسدلون شعورهم، فكان النبي صلى الله عليه وسلم يسدل شعره أولا مخالفة للكفار وموافقة لأهل الكتاب، فلما انتشر الإسلام وأسلم المشركون وظل أهل الكتاب على ما هم عليه وكفروا برسول الله صلى الله عليه وسلم جحدا وعنادا خالفهم رسول الله صلى الله عليه وسلم في سدلهم الشعر وكان يفرقه ويأمر زوجاته أن يفعلن ذلك به؛ ففي حديث ابن عباس عند البخاري: "كان النبي صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه، وكان أهل الكتاب يسدلون أشعارهم، وكان المشركون يفرقون رؤوسهم فسدل النبي صلى الله عليه وسلم ناصيته ثم فرق بعد" [49] .

وفي الموطأ سدل رسول الله صلى الله عليه وسلم ناصيته ما شاء الله ثم فرق بعد ذلك" [50] .

حكم الفرق:

حكى الحافظ ابن حجر عن القاضي عياض: أن الفرق سنة واستند إلى أنه هو الذي استقر عليه حال رسول الله صلى الله عليه وسلم.

ويفهم مما حكاه الحافظ عن بعض العلماء، أن الفرق واجب وأنه قد نسخ به السدل، ووجهه: أنه قد جاء في حديث ابن عباس: "كان يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء"، فالظاهر أنه فرق بأمر من الله، وقد حكى عن عمر بن عبد العزيز، كما جزم بذلك الحازمي.

أقول إن الظاهر الذي حكاه الحافظ قد صرح به في رواية معمر إذ جاءت بلفظ: "ثم أمر بالفرق"ومعلوم أن الأمر إذا أطلق يستفاد منه الوجوب.

وقد عقب القرطبي على هذا القول بقوله: "الظاهر أن رسول الله صلى الله عليه وسلم كان يحب موافقة أهل الكتاب بقصد الاستئلاف فلما لم يؤثر فيهم ذلك، أحب مخالفتهم ففرق، وحينئذ يكون الفرق مستحبا، وما جاء في الحديث بلفظ الأمر؛ لا يبعد عن ذلك لأن الأمر يشمل الواجب والمندوب".

كما أن دعوى النسخ ليست واردة إذ لو كان السدل منسوخا لتركه الصحابة رضي الله عنهم أو أكثرهم، لكن المنقول عنهم أن بعضهم كان يفرق والبعض الآخر كان يسدل شعره ولم يعب بعضهم على بعض.

لذلك قال الجمهور باستحباب الفرق اتباعا لما كان عليه صلى الله عليه وسلم في آخر حياته وهو المختار.

وقد حكى الحافظ ا بن حجر رأي النووي بقوله: قال النووي: الصحيح جواز السدل والفرق [51] .

ولكن الموجود في المجموع له: قوله: يستحب فرق شعر الرأس لحديث ابن عباس وذكر الحديث [52] .

ولعله أطلق الجواز لما هو أعم من المباح المستوي الطرفين؛ فقد يطلق الجواز على ما يقابل الحرام حيث يراد به ما يشمل المكروه والمندوب والمباح، أو كان يرى أولا الجواز الذي يراد به المباح المستوي الطرفين، ثم تبين له بعد ذلك أنه مستحب فصرح به في المجموع وهو من آخر أعماله رحمه الله.

الخصلة الخامسة عشرة: الختان:

الختان - بكسر الخاء- من الختن وهو موضع القطع من الذكر والأنثى ومنه الحديث : "إذا التقى الختانان فقد وجب الغسل".

ويطلق الختان على الذكر والأنثى، وقيل الختْن للرجال والخفاض للإناث، ويقال لقطعهما: الإعذار والخفض.

والختانة: صناعة الخاتن، والخـتن: فعل الخاتن الغلام [53] .

وقد عرفه بعض العلماء بأنه: قطع بعض مخصوص من عضو مخصوص [54] ، والمراد به بالنسبة للرجل: هو قطع الجلدة التي تغطى الحشفة بحيث تنكشف الحشفة كلها، وقيل: يكفي قطع شيء من القلفة وإن قلّ بشرط أن يستوعب القطع تدوير رأسها، وصحح القول الأول [55] .

وبالنسبة للمرأة قطع جزء من الجلدة التي توجد فوق مخرج البول وتشبه عرف الديك [56] .

وقد استحب العلماء في ختان الرجل: العمل على استئصال الجلدة التي تغطى الحشفة بحيث يكون القطع من عند أول الحشفة، أما في المرأة فينبغي الاقتصار على أخذ جزء يسير ولا يبالغ في القطع، أخذا بحديث أم عطية رضي الله عنها: أن امرأة كانت تختن بالمدينة فقال لها النبي صلى الله عليه وسلم: "لا تنهكي فإن ذلك أحظى للمرأة وأحب إلى البعل" ولا تنهكي: بفتح التاء والهاء، أي لا تبالغي في القطع وفي رواية: "أشمي ولا تنهكي"شبه القطع اليسير بإشمام الرائحة والنهك المبالغة فيه.

والحديث أخرجه أبو داود وقال: ليس بالقوي [57] قال الحافظ ابن حجر: وله شاهدان من حديث أنس ومن حديث أم أيمن عند أبي الشيخ في كتاب العقيقة وآخر عن الضحاك بن قيس عند البيهقي [58] .

وتزعم العرب أن الغلام إذا ولد في القمر فسخت له فلقته أي اتسعت فصار كالمختون، وقد استحب العلماء من الشافعية فيمن ولد مختونا أن يمر بالموسى على الموضع من غير قطع امتثالا للأمر.

وحـكى ابن الحاج المالكي قولين في المسألة: القول السابق عن الشافعية وقول آخر لعدم الحاجة إلى ذلك؛ لأن هذه مؤنة كفانا الله إياها فلا حاجة تدعو إلى فعلها ولأن كشف العورة من كبير أو صغير لا يباح إلا لضرورة شرعية والضرورة معدومة في هذه الحالة [59] .

وقال ابن الحاج: واختلف في حق النساء: هل يخفضن مطـلـقا أم يفرق بين نساء أهل المشرق ونساء أهل المغرب، فنساء أهل المشرق يؤمرن به لوجود الفضلة عندهن من أصل الخلقة ونساء أهل المغرب لا يؤمرن به لعدمها عندهن وذلك راجع إلى مقتضى التعليل فيمن ولد مختونا، فكذلك: سواء بسواء، يقصد أنه يجري في هذه المسألة القولان السابقان فيمن ولد مختونا [60] .

أقول: قد قطع الشيخ أبو محمد الجويني في المسألة المقيس عليها: حيث قال: لو ولد مختونا بلا قلفة فلا ختان؛ لا إيجابا ولا استحبابا..

ثم قال: فإن كان من القلفة التي تغطي الحشفة شيء موجود وجب قطعه، كما لو ختن ختانا غير كامل فإنه يجب تكميله ثانيا حتى يَبِين جميع القلفة التي جرت العادة بإزالتها في الختان [61] .

حكم الختان:

نظرا لعدم ورود نصوص صريحة - ثابتة- من الشارع توضح مدى مشروعية الختان، فقد اختلفت آراء الفقهاء فيه اختلافا كبيرا حسب ما وصل إلى كـل منهم من الأخبار الدالة على مدى هذه المشروعية، ونشير فيما يلي - بإيجاز- إلى أهم الآراء في حكم الختان ثم نذكر أدلة كل منهم إن شاء الله تعالى.

ذهب الشافعي وأكثر أصحابه إلى أن الختان واجب للرجال والنساء، وروي هذا القول عن عطاء إذ نقل عنه قوله: لو أسلم الكبير لا يتم إسلامه حتى يختتن، كما نقل هذا الرأي أيضا عن سحنون من المالكية.

وروي عن أبى حنيفة قولان: أحدهما: بأنه واجب وليس بفرض.

ثانيهما: بأنه سنة يأثم تاركه.

وذهب مالك وأكثر العلماء إلى أنه سنة في حق الرجال والنساء، وفي كتب كثير من المالكية: بأنه سنة في حق الرجال مستحب في حق النساء، ونقل هذا الرأي عن بعض الشافعية وعن أبي حنيفة.

وذهب أحمد بن حنبل إلى أنه واجب في حق الرجال سنة في حق النساء.

كما أن هناك وجها عند الشافعية يذهب إلى أنه ليس بواجب في حق النساء [62] .

وبالجملة فقد انحصرت الأقوال في ثلاثة آراء.

الأول: واجب في حق الرجال والنساء.

الثاني: واجب في حق الرجال سنة في حق النساء.

الثالث: سنة في حق الرجال والنساء.

مستند كل رأي من هذه الآراء الثلاثة:

استند من يقول بالوجوب مطلقا إلى عدد من الأدلة من أهمها ما يلي:

الأول: قال تعالى: {… أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [63] وقد ثبت في صحيح البخاري من حديث إبراهيم قال: قال رسول الله صلى الله عليه وسلم: "اختتن إبراهيم النبي صلى الله عليه وسلم وهو ابن ثمانين سنة بالقدوم" [64] .

وقد صح عن ابن عباس رضي الله عنهما: أن الكلمات التي ابتلي بهن إبراهيم فأتمهن هي خصال الفطرة، ومنها: الختان، والابتلاء: إنما يقع غالبا بما يكون واجبا.

وقد نوقش هذا الاستدلال: بأنه لا يتم الاستدلال بهذا الحديث إلا إن كان إبراهيم عليه السلام قد فعله على سبيل الوجوب؛ إذ من الجائز أن يكون قد فعله على سبيل الندب، فيحصل الامتثال باتباعه على وفق ما فعل فيكون مندوبا، وقد قال تعالى في حق نبيه محمد صلى الله عليه وسلم: { وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [65] ، وقد تقرر في الأصول أن أفعاله بمجردها لا تدل على الوجوب، كما أن باقي الكلمات العشر ليست واجبة.

وقد أجيب عن هذه المناقشة: بأن إبراهيم عليه السلام لا يفعل ذلك في مثل سنه إلا عن أمر من الله.. وقد نقل الحافظ ابن حجر عن أبي الشيخ في العقيقة من طريق موسى بن علي بن رباح عن أبيه "أن إبراهيم عليه السلام أمر أن يختتن وهو حينئذ ابن ثمانين سنة، فعجل واختتن بالقدوم، فاشتد عليه الوجع فدعا ربه، فأوحى الله إليه: إنك عجلت قبل أن نأمرك بآلته، قال: يا رب كرهت أن أؤخر أمرك..."ثم قال بعد ذلك.. والاستدلال متوقف على أنه كان في حق إبراهيم عليه السلام واجبا.. فإن ثبت ذلك استقام الاستدلال به وإلا فالنظر باق [66] .

الثاني: ما أخرجه أبو داود من حديث كليب جد عثيم بن كثير أن النبي صلى الله عليه وسلم قال له: "ألق عنك شعر الكفر واختتن" أخرجه أبو داود، قال الحافظ ابن حجر سنده ضعيف، وقد قال ابن المنذر لا يثبت فيه شيء [67] .

الثالث: جواز كشف العورة من المختون، وجواز نظر الخاتن إليها وكلاهما محرم في الأصل، فلو لم يجب الختن لما أبيح ذلك [68] .

وقد نوقش هذا الاستدلال من قبل القاضي عياض: بأن كشف العورة مباح لمصلحة الجسم. والنظر إليها مباح للمداواة، وليس ذلك واجب إجماعا، وإذا جاز في المصلحة الدنيوية كان في المصلحة الدينية أولى، بل قد يترك الواجب لغير الواجب كترك الإنصات للخطبة بالتشاغل بركعتي التحية وكترك القيام في الصلاة لسجود التلاوة، ومن أمثال ذلك كثير [69] .

الرابع: احتج الخطابي بأنه من شعار الدين وبه يعرف المسلم من الكافر حتى لو وجد مختون بين جماعة قتلى غير مختونين، صلي عليه ودفن في مقابر المسلمين.

وقد نوقش هذا الاستدلال بأن شعائر الدين ليست كلها واجبة، ما ادعاه في المقتول مردود لأن اليهود وكثيرا من النصارى يختنون فليقيد ما ذكر بالقرينة [70] .

الخامس: أن القلفة تحبس النجاسة فتمنع صحة الصلاة، كمن أمسك نجاسة بفمه.

وقد أجيب عن هذا بأن الفم في حكم الظاهر بدليل أن وضع المأكول فيه لا يفطر به الصائم، بخلاف داخل القلفة فإنه في حكم الباطن، وقد صرح أبو الطيب البصري بأنه عذر مغتفر عند الشافعية.

هذه هي أهم الأدلة التي استند إليها من أوجب الختان للرجال والنساء، وقد ذكرنا عقب كل دليل ما نوقش به ليتبين مدى صلابة كل دليل وقوته على الاحتجاج به.

أما الرأي الثاني الذي يذهب إلى وجوبه على الرجال دون النساء فيمكن تقويته بالأدلة التي استند إليها الفريق الأول:

أما احتجاجه على أنه سنة للنساء فقد استدل له بحديث شداد بن أوس رفعه: "الختان سنة للرجال مكرمة للنساء" أخرجه أحمد والبيهقي بإسناد فيه الحجاج بن أرطاة ولا يحتج به.

وأخرجه الطبراني في مسند الشافعي عن طريق سعيد بن بشر عن قتادة عن جابر بن زيد عن ابن عباس، وسعيد بن بشر مختلف فيه.

وأخرجه أبو الشيخ والبيهقي من وجه آخر عن ابن عباس، كما أخرجه أيضا البيهقي من حديث أبي أيوب.

ونقل عن ابن عبد البر في التمهيد: هذا الحديث يدور على حجاج بن أرطاة وليس ممن يحتج به [71] .

وجه الدلالة عند من استدل به: أن التفرقة قد وقعت في الحديث بين ختان الرجال والنساء، فدل ذلك على افتراق الحكم وبما أنه قد ثبت بالفعل بالأدلة السابقة وجوب الختان في حق الرجال، فيقابله: أنه سنة في حق النساء.

وقد أجيب عن ذلك بمنع أن السنة هي التي تقابل الواجب فقد يكون المقابل هو المندوب.

ومن جهة أخرى: فالسنة في الحديث: هي الطريق، وليست بمعنى السنة عند الفقهاء.

يضاف إلى ذلك ما قيل في ضعف الحديث.

أما الفريق الثالث فقد استدل له بحديث: "الفطرة خمس" وهو حديث صحيح، وقد ذكر الختان من الخمس.

وجه الدلالة فيه: أنه قد اتفق أكثر الفقهاء على أن ما ذكر من الختان من السنن، وبما أن الختان قد ذكر معها فيكون سنة.

وقد نوقش هذا الاستدلال بأنه بالاقتران وهو ضعيف.

وقد جاء في الجوهر النقي نقلا عن شرح العمدة: الاستدلال بالاقتران في هذا المكان قوي لأن لفظ الفطرة لفظة واحدة استعملت في هذه الأشياء الخمسة فلو فرقت في الحكم أعني أن تستعمل في بعض هذه الأشياء لإفادة الوجوب وفي بعضها لإفادة الندب لزم استعمال اللفظ الواحد في معنيين مختلفين .. وإنما يضعف دلالة الاقتران إذا استعملت (الجمل في الكلام) [72] ولم يلزم منه استعمال اللفظ الواحد في معنيين كما جاء في الحديث: "لا يبولن أحدكم في الماء الدائم ولا يغتسل فيه من الجنابة"فاستدل به بعض الفقهاء على أن اغتسال الجنب في الماء يفسده لكونه مقرونا بالنهي عن البول فيه [73] .

وقد أجيب بأنه لا مانع من جمع المختلفي الحكم بلفظ أمر واحد كما في قوله تعالى: { كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [74] فإيتاء الحق واجب والأكل مباح.

وقد ردت هذه الإجابة: بأن هناك فرق بين الأية والحديث:

إذ أن الحديث تضمن لفظة واحدة استعملت في الجميع فتعين أن يحمل على أحد أمرين: الوجوب أو الندب بخلاف الآية فإن صيغة الأمر تكررت فيها والظاهر الوجوب فصرف في أحد الأمرين بدليل وبقي الآخر على الأصل،

وقد عقب الحافظ ابن حجر على هذا الرد بقوله: "إنما يتم على طريقة من يمنع استعمال اللفظ الواحد في معنيين، وأما من يجيزه كالشافعية فلا يرد عليهم" [75] .

كما استدل أيضا لهذا الفريق بالحديث السابق "الختان سنة للرجال مكرمة للنساء"وقد تقدم بيان وجه الدلالة منه وما ورد عليه من مناقشة [76] .

كما أنه يمكن أن يستدل له ثالثا: بحديث اختتان إبراهيم عليه السلام المتقدم.

وجه الدلالة فيه: ثبوت اختتان إبراهيم عليه السلام ويزيده ثبوتا ما جاء في الموطأ "كان إبراهيم أول الناس ضيّف الضيف وأول الناس اختتن وأول الناس قص الشارب" [77] .

والحديث وإن ذكره مالك موقوفا على سعيد بن المسيب، فقد قال الحافظ السيوطي: وصله ابن عدي والبيهقي في شعب الإيمان من حديث أبي هريرة مرفوعا [78] .

وبما أنه لم يثبت الاستدلال بهذا الحديث على الوجوب فأقل ما يستفاد منه أنه سنة نظرا لأننا قد أمرنا باتباع ما كان يفعله إبراهيم عليه السلام بقوله تعالى: { أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} .

قال الشوكاني: والحق أنه لم يقم دليل صحيح يدل على الوجوب، والمتيقن السنية كما في حديث (خمس من الفطرة) ونحوه والواجب الوقوف على المتيقن إلى أن يقوم ما يوجب الانتقال عنه [79] .

وهذا القول هو المختار؛ إلا أني أعتقد أن الختان في حق النساء أقل تأكيدا منه في حق الرجال؛ لما حكاه ابن عبد البر في التمهيد بقوله: "والذي أجمع عليه المسلمون أن الختان للرجال" [80] .

ولضعف الحديث الوارد في حقهن، ولأن المشاهد أن حاجة النساء إلى الختان أقل بكثير من حاجة الرجال إليه والله أعلم.

وقد توسع ابن القيم في هذا الموضوع فمن أراد المزيد فعليه الرجوع إليه [81] .

وقت الختان:

لم يرد في السنة - فيما أعلم - حديث ثابت في تحديد وقت للختان، لذلك حاول بعض الفقهاء أن يضع تحديدا؛ إما لأنه وجد حديثا ضعيفا فحاول أن يستند إليه - من باب: شيء خير من لا شيء - أو كان مراعاة لمصلحة المختون وسنوجز القول في بيان آراء هؤلاء العلماء ومستند كل فريق فيما يلي:

ذهب الشافعية إلى أن الختان له وقتان وقت وجوب ووقت استحباب، أما الوجوب فيبدأ من وقت البلوغ على الفور، أما وقت الاستحباب فيبدأ منذ الصغر، فإن لم يختن يوم السابع فيوم الأربعين، فإن كان لا يحتمل أُخّر للسنة السابعة فإن لم يختتن حتى بلغ وجب حينئذ الختان في حقه إلا أن يكون ضعيفا وعلم أن الختان يتلفه: فإن الوجوب يسقط..

وهل يحسب يوما الولادة من السبعة أيام؟ وجهان:

قال أبو علي بن أبي هريرة يحسب، وقال الأكثرون لا يحسب؛ فيختن في السابع بعد يوم الولادة.

وذكر النووي: أن ختان الصبي في وقت الصغر مستحب وليس بواجب، وقال: هو المذهب الصحيح المشهور في المسألة [82] .

وعند الشافعية وجهان آخران: أحدهما: أنه يجب على الولي ختانه في الصغر لأنه من مصالحه [83] ، وقد فسر أبو الفرج السرخسي العلة في ذلك بقوله: في ختان الصبي وهو صغير مصلحة من جهة أن الجلد بعد التمييز يغلظ ويخشن فمن ثم جوز الأئمة الختان قبل ذلك [84] .

والوجه الثاني: أنه يحرم ختانه قبل عشر سنين لأن ألمه فوق ألم الضرب ولا يضرب على الصلاة إلا بعد عشر سنين، وقد ضعف النووي هذا الوجه، وقال عنه ليس بشيء وهو كالمخالف للإجماع [85] .

ونقل ا بن المنذر عن الحسن ومالك كراهة الختان يوم السابع لأنه فعل اليهود.

وقال مالك: يحسن إذا أثغر أي ألقى ثغره وهو مقدم أسنانه وذلك يكون في السبع سنين وما حولها.

وسئل مالك عن حديث جابر "أن النبي صلى الله عليه وسلم ختن حسنا وحسينا لسبعة أيام"، فقال: لا أدري ولكن الختان طهرة فكلما قدمها كان أحب إلي [86] .

ونقل النووي عنه: عامة من رأيت: الختان ببلدنا إذا أثغر الصبي، كما نقل عن الليث بن سعد : يستحب بابن سبع سنين إلى عشر سنين، ونقل عن أحمد قوله: لم أسمع فيه شيئا [87] .

من هنا نتبين أنه لم يرد حديث صحيح في توقيت الختان، وأن القول بوجوبه وقت البلوغ ليس عليه دليل وربما كان متمسك هذا الفريق حديث سعيد بن جبير عند البخاري.. قال: "سئل ابن عباس مثل من أنت حين قبض رسوله الله صلى الله عليه وسلم قـال أنا يومئذ مختون وكانوا لا يختنون الرجل حتى يدرك" أي يبلغ [88] .

وليس فيه دلالة على الوجوب: إذ كل ما يدل عليه أن عادتهم كانت كذلك. على أنه قد اختلف في سنه يوم وفاته صلى الله عليه وسلم من عشر سنين إلى ثلاث عشرة سنة إلى خمس عشرة سنة وقد صوب أحمد بن حنبل أنه كان ابن خمس عشرة سنة وقال ابن القيم: "والذي عليه أكثر أهل السير والأخبار أن سنه كان يوم وفاة النبي صلى الله عليه وسلم ثلاث عشرة سنة.. ثم قال: وعندي أنه يجب على الولي أن يختن الصبي قبل البلوغ بحيث يبلغ مختونا فإن ذلك مما لا يتم الواجب إلا به [89] .

والمختار ما قال به ابن المنذر: ليس في الختان خبر يرجع ولا سنة تتبع والأشياء على الإباحة [90] .

وزاد ابن القيم نقلا عن ابن المنذر: ولا يجوز حظر شيء منها إلا بحجة ولا نعلم مع منع أن يختتن الصبي لسبعة أيام حجة [91] .

قال ابن الحاج: قد مضت عادة السلف أنهم كانوا يختنون أولادهم حين يراهقون البلوغ. لكن قد ورد أن النبي صلى الله عليه وسلم ختن الحسن والحسين يوم السابع أو نحوه، والأمر في ذلك قريب، فأي شيء فعله المكلف كان ممتثلا،وذلك راجع إلى مقتضى التعليل لأن الصغير ليس بمكلف والقطع منه قبل تكليفه: فيه إيلام له بما لا يلزمه في الوقت، وأما ختانه حين المراهقة فهو متعين لأن كشف عورته بعد البلوغ محرم لكن يدخل عليه في ذلك الألم الشديد والبطء في البرء بخلاف الصغير فإن ألمه خفيف وبرأه قريب [92] .

مقتضى ما تقدم: أنه يراعى في وقت الختان مصلحة الصـبي ومصلحته تتطلب ختانه وهو صغير قبل أن يكبر وتكبر الآلام معه.

على أنه يراعى في التوقيت كذلك حماية الصبي من حيث الصحة وحالة والديه من جهة إمكانهما القيام على رعايته أثناء الختان و بعده حتى يبرأ.

ختان الخنثى المشكل:

قال بعض علماء الشافعية: إن الخنثى المشكل يجب ختانه في فرجيه جميعا، لأن أحدهما واجب ولا يتوصل إليه إلا بختناهما.

وقال بعض آخر بعدم ختان الخنثى المشكل؛ لأنه يترتب عليه أن يُجرح على الإشكال وهو لا يجوز واستظهر النووي القول الثاني وقال إنه المختار [93] .

وأقول إن الخنثى يعطى حكم غيره في الختان لعموم الأدلة. إذ ليس فيها مخصص لمولود دون غيره. على أنه يخـتن في فرجيه جميعا إن تساويا في النمو وإلا بأن كان أحدهما ناميا دون الآخر فإنه يختن في النامي لأن هذا النمو غلّب انتماءه إلى أحد الجنسين والله أعلم.

وقد صرح المالكية بأن الشخص إذا لم يختن قبل بلوغه فإنه يؤمر بختن نفسه بعد البلوغ ولو كان خنثى مشكلا [94] .

إظهار ختان الذكر وإخفاء الأنثى:

قال ابن الحاج يستحب في ختان الذكر إظهاره وفي ختان الأنثى إخفاؤه، وأما الدعوة إلى الختان، فقد صرح بعض العلماء باستحبابها كما تندب الإجابة لها، وقد حكى هذا القول عن أحمد والشافعي وأبى حنيفة وأصحابه.

وقال العنبري تجب إجابة كل دعوة لعموم الأمر به فإن ابن عمر روى عن النبي صلى الله عليه وسلم أنه قال: "إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه" أخرجه أبو داود [95] ونسب ابن حزم الوجوب إلى جمهور الصحابة والتابعين مستدلا بالحديث السابق وبما ورد في معناه [96] .

والمختار الاستحباب؛ لأن الأمر ورد بجوب إجابة الوليمة إذا كان لعرس: "إذا دعي أحدكم إلى وليمة عرس فليجب" رواه ابن ماجه [97] ، وقال عثمان بن أبي العاص: "كنا لا نأتي الختان على عهد رسول الله صلى الله عليه وسلم ولا ندعى إليه" [98] .

أجرة الختان:

أجرة ختان الطفل في ماله؛ فإن لم يكن له مال فعلى من عليه نفقته [99] .

الحكمة من كون الختان من سنن الفطرة:

الختان إلى جانب كونه سنة من أبينا إبراهيم الخليل عليه السلام التي بينها لنا رسول الله صلى الله عليه وسلم وحثنا عليها فإنه يشتمل على معان سامية وحكم جليلة نجمل بعضها فيما يلي:

1- في الختان فائدة صحية هامة فقد ثبت أن القلفة إذا لم تقطع في الوقت المناسب: فإنه يتكون يتكون تحتها خلايا (ميكروبية 9) تتكاثر باستمرار وتسبب أضرارا بالغة الشدة والخطورة على الشخص ولذلك يكون العلاج الطبي من المختصين هو الأمر بإزالة القلفة فورا..

2- عند التبول تتسلل بعض قطرات البول إلى التجويف الموجود بين القلفة وبين رأس الذكر، وهذه القطرات إلى جانب كونها مرتعا خصبا للجراثيم في هذه المنطقة، فإنها كثيرا ما يخرج بعضها بعد التطهر فتصيب النجاسة الثوب والبدن كما أنها تسبب كثيرا من الوسوسة لدى الشخص إذ يظن أنها خارجة من الذكر فيعيد وضوءه المرة بعد الأخرى.

3- إزالة القلفة لها تأثير طيب على المعاشرة الزوجية.

4- هذا كله إلى جانب كون الختان شعارا هاما من شعارات الإسلام إذ به يفرق بين المسلم وغيره، لأن الغالب؛ أنه لا يحافظ على الختان إلا المسلمون، والله اعلم.

وبعد؛ فبجهد المقل وما أتيح من مراجع وما أمكن اقتناصه من الوقت حاولت جاهدا تجلية ما تضمنته هذه السنن النبوية الكريمة من آداب وأحكام وتشريعات؛ فأرجو أن أكون قد وفقت لما قصدت إليه كما أرجو الله سبحانه وتعالى أن يتقبله مني وأن يجعله خالصا لوجهه الكريم، كما أتوجه إليه تعالى برجاء المغفرة لما يكون قد وقع فيه - عن غير قصد - من زلل أو خطأ؛ إنه نعم المولى ونعم النصير.

وصلى الله على سيدنا محمد النبي الأمي وعلى آله وصحبه وسلم.

[1] فتح الباري جزء 12ص471، ولسان العرب جزء:20 ص108 مادة لحا.

[2] لسان العرب ج20 ص108، ص109 مادة لحا.

[3] فتح الباري ج12 ص473.

[4] صحيح مسلم ج1 ص153.

[5] المرجع السابق.

[6] المرجع السابق.

[7] صحيح مسلم ج1ص153.

[8] صحيح البخاري ج12 ص471 فتح الباري.

[9] فتح الباري ج12 ص471.

[10] عون المعبود ج1 ص255.

[11] المجموع ج1 ص349 مطبعة العاصمة.

[12] طرح التثريب ج2 ص83.

[13] فتح الباري ج12 ص471.

[14] عمدة القاري ج22 ص47.

[15] المجموع ج1 ص349.

[16] تحفة الأحوذي ج8 ص44، عمدة القاري ج22 ص47.

[17] طرح التثريب ج2 ص83.

[18] شرح الزرقاني على الموطأ ج4 ص334.

[19] العدوي علي أبي الحسن ج2 ص346.

[20] سورة الأعراف الآية رقم 31.

[21] عون المعبود ج11 ص149.

[22] عون المعبود ج11 ص149.

[23] عون المعبود ج11 ص266.

[24] نيل الأوطار ج1 ص141.

[25] المجموع ج1 ص352 مطبعة العاصمة.

[26] عون المعبود ج11 ص267 بإيجاز.

[27] المجموع 1 ص350 مطبعة العاصمة.

[28] عون المعبود ج11 ص267.

[29] عون المعبود ج11 ص256.

[30] تحفة الأحوذي ج8 ص108.

[31] عون المعبود ج11 ص256.

[32] المجموع ج1 ص350 مطبعة العاصمة.

[33] الموطأ ج4 ص338 من شرح الزرقاني.

[34] المرجع السابق.

[35] نيل الأوطار ج1 ص148.

[36] نيل الأوطار ج1 ص146.

[37] طرح التثريب ج2 ص83، والمجموع ط ص35.

[38] فتح الباري ج2 ص472.

[39] هذه اللفظة وجدت هكذا في كثير من النسخ ووجدت في بعضها بلفظ: تحذيفها، فعلى الأول: تكون بمعنى التقصير وعلى الثاني تكون بمعنى أخذ جوانبها بالموسى، ولا أدري أي المعنيين أراد القاضي عياض.

[40] العدوي على أبي الحسن ج2 ص345.

[41] العدوي على أبي الحسن ج2 ص346.

[42] المجموع ج1 ص349 العاصمة.

[43] المرجع السابق.

[44] العدوي على أبي حسن ج2 ص345.

[45] سورة المرسلات الآية رقم: 4.

[46] سورة الإسراء الآية رقم: 106.

[47] عمدة القارئ ج22 ص56، لسان العرب ج12 ص176 مادة فرق.

[48] فتح الباري ج12 ص484.

[49] فتح الباري ج12 ص483.

[50] الموطأ ج2 ص232.

[51] فتح الباري ج12 ص484.

[52] المجموع ج1 ص353.

[53] لسان العرب ج16 ص295 مادة ختن.

[54] تحفة الأحوذي ج8 ص34.

[55] المجموع ج1 ص356 مطبعة العاصمة.

[56] المرجع السابق.

[57] عون المعبود ج14 ص183،ص184.

[58] فتح الباري ج12 ص460.

[59] المدخل ج3 ص296 الطبعة الثانية دار الفكر.

[60] المرجع السابق.

[61] المجموع ج1 ص359.

[62] المجموع ج1 ص256 فتح الباري ج12 ص460 طرح التثريب ج2 ص75.

[63] سورة النحل الآية رقم133.

[64] صحيح البخاري ج8 ص81.

[65] سورة الأعراف الآية رقم 158.

[66] فتح الباري ج12 ص463، والسنن الكبرى للبيهقي ج8 ص326.

[67] فتح الباري ج12 ص463، والسنن الكبرى ج8 ص324.

[68] المرجع السابق ج12 ص463.

[69] طرح الترثيب ج2 ص75، فتح الباري ج12 ص462.

[70] فتح الباري ج12 ص462.

[71] فتح الباري ج12 ص461، وعون المعبود ج14 ص186، والسنن الكبرى للبيهقي ج8 ص325.

[72] هكذا والمعنى غير واضح ولعل الأصح: في جملة من الكلام.

[73] الجوهر النقي للعلامة علاء الدين بن علي بن عثمان المرديني الشهير بابن التركماني على حاشية كتاب السنن الكبر ى للبيهقي ج8 ص323.

[74] سورة الأنعام الآية رقم 141.

[75] فتح الباري ج12 ص461.

[76] السنن الكبرى للبيهقي ج8 ص325 ونيل الأوطار ج1 ص135.

[77] تنوير الحوالك شرح موطأ مالك ج2 ص219 الطبعة الأخيرة.

[78] تنوير الحوالك شرح موطأ مالك ج2 ص219.

[79] نيل الأوطار ج1 ص435.

[80] عون المعبود ج14 ص190.

[81] تحفة المودود بأحكام المولود طبعة دار الكتب العلمية لبنان من ص127-إلى 141.

[82] المجموع ج1 ص357.

[83] المجموع ج1 ص357.

[84] فتح الباري ج12 ص463.

[85] المجموع ج1 ص357.

[86] فتح الباري ج12 ص461.

[87] المجموع ج1 ص359.

[88] نيل الأوطار ج1 ص136، وصحيح البخاري ج8 ص81 طبعة صبيح بالقاهرة.

[89] تحفة المودود ص142.

[90] الجوهر النقي، انظر حاشية السنن الكبرى ج8 ص327.

[91] تحفة المودود ص145.

[92] المدخل ج3 ص296.

[93] المجموع ج1 ص358.

[94] العدوي على أبي الحسن ج2 ص345.

[95] عون المعبود ج10 ص204.

[96] المحلى ج1 ص22، ص204. دار الاتحاد العربي للطباعة - القاهرة.

[97] سنن ابن ماجه ج1 ص591 الطبعة الثانية دار الفكر.

[98] المغني ج7 ص286.

[99] المجموع ج1 ص358.


 العدد 46 - تعدد الزوجات

تعدد الزوجات وحكمته في الإسلام

الدكتور جمعة الخولي

الأستاذ بكلية الدعوة بالجامعة

الزواج سنة الإسلام، شرعه الله ليعف الإنسان نفسه، ويحافظ على بقاء نسله وليكون طريقا للتواصل والبر والرحمة، وسكنا يثوي إليه الزوجان، فيلقيان عنده أعباء الحياة الخارجية إلى حين.

والإسلام يرفع من مكانة الزواج وأهميته، ويسمو بحكمته حتى يجعله من أقوى أسباب التواد بين الغرباء، والتقارب بين البعداء، وتوثيق أواصر القربى بين الأسر بعضها وبعض قال سبحانه: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [1] .

ولقد ذهب كثير من فقهاء المسلمين إلى أن الزواج واجب يأثم من تثاقل عنه ما دام قادرا، قال رسول الله صلى الله عليه وسلم: "النكاح من سنتي فمن لم يعمل بسنتي فليس مني وتزوجوا فإني مكاثر بكم الأمم" [2] . كما قال عليه الصلاة والسلام: "من كان منكم ذا طول فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لا فالصوم له وجاء" [3] .. وقد أحاط الإسلام الزواج بما يحفظ عليه استمراره واستقراره، ويبقي على آثاره الطيبة، وغاياته النبيلة.

فكان أن شرع من ما شرع، رخصة تعدد الزوجات إلى أربع إذا اقتضته الضرورة وألجأت إليه الظروف، واشترط على الأزواج العدل والتسوية بينهن في السكن والرزق، وأن تكون لديهم القدرة على الحياة الزوجية.. قال سبحانه: {.. فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [4] .

وقال صلى الله عليه وسلم: "من كان له امرأتان فمال إلى إحداهما جاء يوم القيامة وأحد شقيه مائل" [5] ، وروى مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن المقسطين عند الله على منابر من نور عن يمين الرحمن - وكلتا يديه يمين - الذين يعدلون في حكمهم وأهليهم وما ولّوا" [6] .

وإن أعداء الإسلام ومثيري الشغب ضده، اتخذوا من ذلك التشريع الحكيم ذريعة للطعن في نظام الإسلام… والحط من قيمة المرأة، ليشككوا في صلاحية هذا الدين ومقومات خلوده وبقائه على امتداد العصور… وقبل الحديث عن التعدد وحكمته وواقعيته في الإسلام، أحب أن أسأل أولا… هل الإسلام هو الذي أنشأ التعدد وابتدعه وأطلقه حتى يؤاخذ به، أم هو الذي قيده وضبطه حتى يحمد له…

إن الذين كتبوا عن تاريخ الزواج على اختلاف النظم الإنسانية بينوا أن التعدد كان معروفا في جميع البيئات قبل الإسلام، يهودية ومسيحية، عربية وغير عربية.. أباحته اليهودية دون حد، وكان ذلك شائعا في ملوكها وأنبيائها، ولا توجد في أسفار العهد القديم نصوص تحرم التعدد أوتمنعه عن الآباء والأنبياء ولمن دونهم من الخاصة والعامة [7] .

كما كان التعدد فاشيا في العالم المسيحي بين العامة ورجال الدين، إذ أن أسفار العهد القديم وهي - مقدسة لدى النصارى - تبيحه ولا تمنعه.. ثم أنه لم يرد في النصوص الأولى للمسيحية التي تحكيها أناجيلهم المتداولة نص صريح يمنع تعدد الزوجات بل إنه يوجد في رسالة بولس إلى "تيموثاوس"ما يفيد أن التعدد جائز، فقد جاء فيها "يلزم أن يكون الأسقف بعل امراة واحدة" [8] ، [9] … وفي ذلك ما يدل على ان الزيادة على الواحدة لغير الأسقف جائزة، وإن منع تجدد الزوجات قاصر على رجال الدين، ومن يعدد منهم ينخرط في سلك العامة، ويمنع من الانخراط في سلك الكهنوت.

كما ثبت تاريخيا ان بين المسيحيين الأقدمين من كان يتزوج أكثر من واحدة، وفي أباء الكنيسة الأقدمين من كان له كثير من الزوجات، يذكر الأستاذ عباس العقاد أن "وسترمارك"العالم في تاريخ الزواج قال: "إن تعدد الزوجات باعتراف الكنيسة بقي إلىالقرن السابع عشر وكان يتكرر كثيرا في الحالات التي لا تحصيها الكنيسة والدولة" [10] .

ويقول الشيخ رشيد رضا: "وقد فشا التعدد في الرومان فعلا لا قانونا حتى حظره جوستنيان في قوانينه، ولكنه ظل فاشيا بالفعل، وأباحه ببعض البابوات لبعض الملوك بعد الإسلام كشرلمان ملك فرنسا الذي كان معاصرا للخليفتين المهدي والرشيد من العباسيين [11] ويقول المستشرق الفرنسي: "إتيين دينيه"الذي أسلم وسمى نفسه "ناصر الدين"هؤلاء ملوك فرنسا دع عنك الأفراد الذين كانت لهم الزوجات المتعددات والنساء الكثيرات وفي الوقت نفسه كان لهم من الكنيسة كل تعظيم وإكرام [12] .

وهكذا لو ترك أتباع الكنيسة الأمر على عهوده الأولى لكان التعدد جائزا عندهم، لكن الكنيسة خضوعا لمؤثرات أجنبية بعيدة عن تعاليم المسيحية ذاتها هي التي ابتدعت القول بمنع تعدد الزوجات، وأخذ رؤساؤهم الدينيون يؤولون في آيات الزواج كما أولوا في غيرها حتى أصبح التزوج بأكثر من واحدة حراما عندهم كما هو معروف.. وحتى قبل المسيحية واليهودية كان التعدد مباحا مأثورا عن الأنبياء أنفسهم فإبراهيم عليه السلام تزوج سارة وهاجر، ويعقوب تزوج ليئة وراحيل، وفي العهد القديم ما يدل على أن موسى كانت له زوجة أخرى مع ابنة الرجل الصالح [13] ، وأن كثيرا من أنبياء بني إسرائيل كانوا يعددون ومعروف أن داود وسليمان عليهما السلام كان لهما زوجات كثيرة، ولقد جاء في سفر الملوك الأول أن سليمان عليه السلام كان له سبعمائة من النساء السيدات، وثلاثمائة من الجواري [14] ، [15] .

فالإسلام لم يبتدع التعدد، وإنما جاء فوجده منتشرا في جميع الطبقات يمارسه اليهود والعرب وغيرهم على أوسع نطاق، دون التقيد بأي اعتبار، قال الطبري: "كان الرجل في الجاهلية يتزوج عشرة من النساء والأكثر والأقل" [16] .

فكان لا بد أن يتدخل الإسلام لعلاج هذه الظاهرة التي وصلت إلى حد الفوضى في كثير من الأحيان، وأصبح لا دافع من ورائها إلا التلذذ الحيواني، والتنقل بين الزوجات كما ينتقل الخليل بين الخليلات.. فكيف كان علاج الإسلام لها..ذلك ما نبينه في الفقرات التالية:

أولا: بعد أن كان الزواج مطلقا دون حد، متروكا للهوى دون قيد، من شاء فليستكثر ومن شاء فليقلل، قيد الإسلام ذلك بأربع نساء فقط، { وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} [17] .. وعلى إثر نزول هذه الآية قام رسول الله عليه الصلاة والسلام يأمر من كان معه أكثر من أربع أن يمسك منهن أربعا، ويسرح الباقي… روى ابن ماجه أن غيلان بن مسلمة الثقفي أسلم وتحته عشر نسوة فقال له النبي صلى الله عليه وسلم : "اختر منهن أربعا" [18] وروى أيضا أن قيس بن الحارث قال: أسلمت وعندي ثماني نسوة فذكرت ذلك للنبي صلى الله عليه وسلم فقال: "اختر مهن أربعا" [19] .

وعن نوفل بن معاوية الرملي قال أيضا: "أسملت وعندي خمس نسوة"فقال له رسول الله صلى الله عليه وسلم: "فارق واحدة وامسك أربعا، فعمدت إلى أقدمهن عندي عاقر منذ ستين سنة ففارقتها" [20] .

وهكذا ضبط الإسلام نظام التعدد وحدده بما لا يزيد عن أربعة، بعد أن كان مطلقا بدون حد، منطلقا دون قيد.

ثانيا: إذا كان الإسلام حدد الزواج بما لا يزيد عن أربعة إلا أنه جعل لذلك شرطا هو إمكان القدرة على النفقة والقيام بأعباء الزوجية كاملة، وقيدا، هو ضرورة العدل بينهن في المعيشة والمعاشرة، وإلا {فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [21] ، وبذلك الشرط والقيد تصان الحياة الزوجية من الفوضى والاختلال، ومن الجور والظلم … وتحفظ كرامة المرأة حتى لا تتعرض للمهانة بدون ضرورة ملجئة واحتياط كامل.. والعدل المشروط هنا هو العدل المادي في المعاشرة والمعاملة، وفي النفقة والمعاشرة، وفي كل ما يمكن تحقيق العدل فيه ويدخل تحت طاقة الإنسان وإرادته بحيث لا تبخس زوجة حقها، ولا تؤثر واحدة دون الأخرى بشيء.. أما فيما يتعلق بمشاعر القلوب وأحاسيس النفوس، فذلك خارج عن إرادة الإنسان، واستطاعته، ولا يطالب بالعدل فيه أحد، وإلى هذا المعنى جاءت الإشارة في قول الله تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} [22] .

ومع أن نبي الإسلام صلى الله عليه وسلم كان يعدل بين نسائه كأرفع ما يكون وأنبل ما يكون إلا أنه مع ذلك كان يقول: "اللهم هذا فعلي فيما أملك، فلا تلمني فيما تملك ولا أملك" [23] ، ذلك أن القلوب بيد الله، يقلبها كيف يشاء، ولا سلطان لبشر عليها.

ثالثا: التعدد علاج يقدمه الإسلام لما قد يطرأ على حياة الأسرة من علل وأدواء.. وهذا العلاج محكوم عليه بحكم الحاجة، وبحسب الحالة الطارئة الواقعة، فمن خرج به عن هذه الملابسات فقد ظلم نفسه، وجاوز حدود الله، والإسلام في تشريعه هذا قائم على أساس أنه دين البشرية العام بمختلف أجناسها وبيئاتها وقد ضمنه الله عز وجل من الشرائع والأحكام ما يجعله صالحا وافيا بحاجات البشرية إلى قيام الساعة، وقد رخص في موضوع التعدد لمواجهة حالات واقعة في الحياة البشرية لا يمكن أن يقف حيالها مكتوف الأيدي، وإلا كان قاصرا عن مواجهة ظروف الحياة، وحاشا لشرع الله الكامل أن يكون كذلك.. ومن الحالات التي راعاها الإسلام، ورخص في التعدد إزاءها ما يلي:

1- إذا عقمت المرأة، أو ثبت أنها عاقر لا تلد، ووجدت لدى الزوج الرغبة الفطرية في النسل والإنجاب، أو إذا مرضت الزوجة مرضا مزمنا يطول برؤه أو يستعصي على العلاج، وقد لا يتمكن الزوج معه أن يعاشرها معاشرة الأزواج، وقد لا تستطيع هي الأخرى بإزائه أن تقوم بواجباتها كزوجة.. إن المرأة في هاتين الحـالتين تكون أمام أحد أمرين.. إما أن يطلقها الزوج ويتزوج بأخرى تستطيع القيام بحقوق الزوجية وتحملها، وقد لا يكون هذا من الوفاء مع زوجة أعطته خدمتها وإخلاصها، وإما أن يبقي عليها مع زواجه بأخرى، وهذا حل قد ترتاح له المرأة العاقلة وتفضله على الطلاق، لأنه بالنسبة لحالة المرض تكون المرأة بحاجة إلى من يقف بجوارها ويتولى شئون علاجها، وفي حالة العقم نجد أن المرأة في كـثير من ا الأحيان هي التي تقوم بعرض الزواج على الرجل وترغبه فيه، وقد تقوم هي بالخطبة له، وتعيش مع غيرها كعيشة الأختين، وقد كان ذلك أمرا عاديا في صدر الإسلام عندما كان النسوة متدينات مسلمات، يعرفن حق الله والزوج، فلما ساد الجهل بالإسلام، وفسدت التربية الصحيحة به أصبح الزواج بثانية مثار بغض بين العشائر وخلاف بين الأزواج.

2- يوجد لدى بعض الرجـال شبق [24] . لا يستطيعون معه التحكم في غرائزهم. ولا تكفى المرأة الواحدة لإحصانهم إما لعزوف المرأة عن ذلك الشيء لضعفها العام، أو لكبر سنها، أو أنها ذات طبع لا ينشط لتلبية رغبات الزوج كثيرا، فهل يكبت الرجل شهوته - والحالة هذه - أو يطلق لنفسه العنان فيخادن من يشاء من النساء؟ إن هذا وذاك لا يقبله شرع ولا دين، فلم يبق إلا أن يرخص له في الزواج بأخرى مع الإبقاء على الأولى، خاصة وأنه قد توجد لديها الرغبة الأكيدة في استدامة العشرة وعدم الانفصال بعضهما عن بعض.

3- هناك حالات يزيد فيها عدد النساء على عدد الرجال، ويظهر ذلك واضحا في أعقاب الحروب التي تأتي على كثير من الشباب، فماذا يكون الوضع والحـالة هذه… إننا إذا منعنا التعدد، وقلنا لا بد من الاقتصار على نظام الزوجة الواحدة كنا أمام احتمالات ثلاث أمام ذلك العدد الزائد من النساء:

أ- إما أن تظل البنت حبيسة في بيت أبيها بدون زواج، وتقضي حياتها هكذا، لا تعرف الرجال، ولا يعرفها الرجال، وهذا حل لا ترضاه المرأة لنفسها لأنه يناقض فطرتها وطبيعة تكوينها مهما كابر المكابرون وادعوا أنه من الممكن أن تستغني المرأة عن الرجل بالكسب والعمل فتلك مثالية صعبة التطبيق والتحقيق وجهل بنفسية المرأة وطبيعة تكوينها الجسدي والغريزي وحاجتها إلى السكن والأُنس بالعشير.

ب- وإما أن تتخذ المرأة الرجل خدنا أو خليلا في الحرام، وتتصل به اتصالا غير شريف في الظلام ... وهذا الحل لا ترضاه امرأة شريفة لنفسها، فهو ضد كرامتها ومكانتها الإنسانية.

ج- فلم يبق إلا الحل الثالث وهو الزواج من رجل متزوج من قبل، يصونها ويحميها من التبذل والضياع..

وهذا الحل هو الذي يقول به الإسلام كرخصة لعلاج حالة واقعية مقيدا ذلك بالعدل والقدرة على الإنفاق والإحصان، وهو حل ترضاه المرأة نفسها عن طيب خاطر إزاء تلك الظروف الطارئة وتشجعه، وقد تطالب به، كما حدث في ألمانيا بعد الحرب العالمية الثانية عندما طالبت نساء ألمانيا أنفسهن بتعدد الزوجات لذهاب كثير من رجالها وشبابها وقودا للحروب، ورغبة في حماية المرأة من احتراف البغاء وما يتأدى عنه من أولاد غير شرعيين، ففي عام 1948 أوصى مؤتمر الشباب العالمي في ميونخ بألمانيا بإباحة تعدد الزوجات حلا لمشكلة تكاثر النساء وقلة الرجال بعد الحرب العالمية الثانية [25] ، وتقول إحدى الألمانيات: "إن حل مشكلة المرأة الألمانية هو إباحة تعدد الزوجات" [26] فالتعدد- على ما به - رحمة بالمرأة، فحياة برجـل، أفضل للمرأة من حياة بلا رجل وهي تعلم ذلك جيدا ومن يعرف نفسية المرأة يجد أنها - حتى في غير أوقـات الحروب - قد تختار التزوج برجل معه امرأة أخرى عن رضا واختيار، تقول أستاذة ألمـانية: "إنني أفضل أن أكون زوجة مع عشر نساء لرجل ناجح على أن أكون الزوجة الوحيدة لرجل فاشل تافه، إن هذا ليس رأيي وحدي، بل هو رأي كل نساء ألمانيا" [27] .. وأخيرا.. فنحن لا ننكر أن الزواج الثاني شديد على نفسية الأولى، وبغيض إليها، ولكن ماذا نفعل أمام ضرورات هذه أمثلة لها، لا بد أن تتجرع الزوجة الكأس مع ما فيها من مرارة فذلك أخف الضررين.

4- المتمعن في موضوع التعدد في الإسلام يجد أن الفقهاء وكلوا الرضا به والرفض إلى المرأة، فمن الممكن أن تقبله ومن الممكن ألا تقبله دون إكراه…كيف؟ المرأة يؤخذ رأيها أولا في موضوع الزواج كما قال صلى الله عليه وسلم: "لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن" قالوا: "يا رسول الله وكيف إذنها"قال: "أن تسكت" [28] وفي رواية " الثيب أحق بنفسها من وليها والبكر يستأذنها أبوها في نفسها وإذنها صماتها" [29] .

ولما شكت فتاة إلى النبي صلى الله عليه وسلم موضوع إقدام والدها على تزويجها من ابن عمها على غير رغبة منها وكل عليه السلام ذلك الأمر إليها إن شـاءت قبلته، وإن شاءت رفضته دون إرغام، روى النسائي عن السيدة عائشة رضي الله عنها أن فتاة دخلت عليها فقالت: "إن أبي زوجني من ابن أخيه يرفع بي خسيسته وأنا كارهة"، فقلت: "اجلسي حتى يأتي رسول الله صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم، فأخبرته فأرسل إلى أبيها فدعاه فجعل الأمر إليها فقالت: "يا رسول الله قد أجزت ما صنع أبي، ولكني أردت أن أعلم أَللِنِّساء من الأمر شيء" [30] .

وعن خنساء بنت خذام الأنصارية أن أباها زوجها وهي ثيب فكرهت ذلك، فأتت رسول الله صلى الله عليه وسلم فرد نكاحها [31] .

فالرأي في موضوع الزواج - تعدادا أو ابتداء - موكول إلى المرأة، تقبل منه ما ترى فيه السكن والمودة، وتنتظر ورائه الخير والأمان، أو ترى فيه ضرورة أخف من غيرها، وترفض منه ما تتوقع من ورائه القلق والمتاعب.

وبعد فإن الشريعة الإسلامية في إباحتها للتعدد إنما اعتبرته نوافذ ضيقة لحالات استثنائية اضطرارية، وأدوية محدودة لحالات قائمة، وقد سلكت فيه مسلكا سائغا ومقبولا لا غلو فيه ولا إفراط، ولعل فيما هو منتشر الآن في البلاد التي لا تسمح نظمها بالتعدد وتحتم على أتباعها الاقتصار على واحدة مهما كانت الظروف والأسباب، أقول: لعل فيما هو منتشر الآن في تلك البلاد من الفوضى الجنسية واستباحة الأعراض والتفسخ الأخلاقي والتخالل السري والعلني، والتحايل على النظم ونقضها بشتى الحيل، أن في بعض ذلك ما يكفي كدليل قاطع على سمو التشريع الإسلامي وحكمته التي يلتقي فيها مع الإنسان في فطرته وواقعه، ويتوافق مع شئونه وملابسات حياته لأنه ينظر إليها من جميع زواياها القريبة والبعيدة.

يقول "اتيين دينيه"إن نظرية التوحيد في الزوجة، وهي النظرية الآخذة بها المسيحية ظاهرا تنطوى تحتها سيئات متعددة ظهرت على الأخص في ثلاث نتائج واقعية شديدة الخطر جسيمة البلاء، تلك هي الدعارة والعوانس من النساء، والأبناء غير الشرعيين، وأن هذه الأمراض الاجتماعية ذات السيئات الأخلاقية لم تكن تعرف في البلاد التي طبقت فيها الشريعة الإسلامية تمام التطبيق، وإنما دخلتها وانتشرت فيها بعد الاحتكاك بالمدنية الغربية [32] .

إن الغرب إذا كان قد عالج موضوع التعدد، بالإغضاء عن الزنا وتيسير سبله للراغبين فيه والراغبات، و بالاعتراف بالخنا والعلاقات المحرمة، والاعتراف باللقطاء وأولاد الزنا الذين امتلأت بهم دور الحضانات وغيرها، إذا كان الغرب رضي لنفسه هذا، فإن الإسلام لا يرضى لرجاله هذا السقوط والتحلل من قيود العفة والتسلل من حين لآخر إلى بؤر الفسق وأماكن الشيطان.. وإنما ينشد لهم مجتمعا نظيفا طاهرا، يحوطه العفاف والشرف، وتجمله المروءة والتقوى.

يقول جوستاف لوبون: "إن مبدأ تعدد الزوجات الشرقي نظام طيب يرفع المستوى الأخلاقي في الأمم التي تقول به، ويزيد الأسرة ارتباطا، ويمنح المرأة احتراما وسعادة لا تراهما في أوربة" [33] .. وهذه امرأة غربية تقول عن بني جنسها من النساء: "لقد كثرت الشاردات من بناتنا وعم البلاء، وقل الباحثون عن أسباب ذلك، وإذا كنت امرأة تراني انظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحزنا، وماذا عسى يفيدهن بثي وحزني، وإن شاركني فيه الناس أجمعون، لا فائدة إلا في العمل بما يمنع هذه الحـالة الرجسة، وهو الإباحة للرجل بأن يتزوج بأكثر من واحدة، وبهذه الواسطة يزول البلاء لا محالة وتصبح بناتنا ربات بيوت، فالبلاء كل البلاء في إجبار الرجل الأوربي على الاكتفاء بامرأة واحدة، إن هذا التحديد بواحدة هو الذي جعل بناتنا شوارد وقذف بهن إلى التماس أعمال الرجال" [34] وتقول: "..أي ظن وخرص يحيط بعدد الرجال الذين لهم أولاد غير شرعيين أصبحوا كلا وعارا وعالة على المجتمع فلو كان تعدد الزوجات مباحا لمـا حاق بأولئك الأولاد وأمهاتهم ما هم فيه من العذاب الهون ولسلم عرضهن وعرض أولادهن، إن إباحة تعدد الزوجات يجعل كل امرأة ربة بيت وأم أولاد شرعيين" [35] .

ويقول الفيلسوف الألماني شوبنهور: "إنه من العبث الجدال في أمر تعدد الزوجات مادام منتشرا بيننا لا ينقصه إلا قانون ونظام" [36] .. وهو يقصد تعدد الزوجات بصورة غير مشروعة.

وأريد أن أختم الحديث في هذا الموضع بما يأتي:

إن الواقع يشهد والإحصائيات تدل على أن التعدد بين المسلمين يعتبر في حكم الشاذ، وأن الذين يعددون قلة في المجتمع الإسلامي، أما الذين يقتصرون على واحدة فهم الكثرة الساحقة في المجتمعات الإسلامية، ذلك أن ارتفاع النفقات وتكاليف المعيشة، وما يترتب على التعدد من مشاكل أسرية وخلافات مستمرة، كل ذلك جعل الرجل يفكر أكثر من مرة في الإقدام على مثل هذا العمل.

فالتعدد ليس منتشرا بالصورة التي تزعج المرأة، أو تقلق المفكرين، إن نسبته لا تزيد في معظم بلاد المسلمين عن 2% فهل من أجل هذه النسبة الضئيلة تصرخ النسوة ويتقول المتقولون على الإسلام، وهي ما جاءت إلا لظروف مقرونة بقيودها.. مع أننا لم نسمع لهؤلاء صوتا بكلمة استنكار واحدة لما ينتشر في بلاد العرب والمسلمين من عادات الغرب في الفسق والفجور واتخاذ الخليلات وسهولة بذل الأعراض فأي المسلكين أولى بحملات التنديد والاستنكار؟؟.

استطراد في تعدد أزواج النبي صلى الله عليه وسلم:

قلما يتعرض خصوم الإسلام لموضع تعدد الزوجات فيه دون أن يتناولوا موضوع تعدد أزواج النبي صلى الله عليه وسلم ليتخذوا منه مادة انتقاد وغمز لنبي الإسلام وإظهاره لأتباعهم بصورة لا تناسب شرف النبوة ومقامها.

وقد ناقش كثير من علماء المسلمين هذا الموضوع، وردوا على هؤلاء بردود وجيهة أذكر منها في إيجاز:

أنه كان من وراء ذلك الأغراض التشريعية والإنسانية والتعليمية وغير ذلك مما يتعلق بمصلحة الدعوة وتبليغ الرسالة، توخى في بعضها عليه الصلاة والسلم توثيق الرابطة بين الإسلام وبعض القبائل، واستطاع عن طريق ذلك أن يصل إلى قلوب زعماء الشرك وأن يصاهرهم فيصهر ما في قلوبهم من حقد على الإسلام، كما حدث عندما تزوج بجويرية بنت الحارث سيد بني المصطلق التي كان من آثاره إسلام جميع قبيلتها، وكزواجه صلى الله عليه وسلم من أم حبيبة رملة بنت أبي سفيان وصفية بنت حيي بن أخطب.. وتوخى في بعضها الآخر تكريم أرامل الشهداء الذين ماتوا في الحبشة، أو استشهدوا من أجل الدعوة في سبيل الله. وتركوا أرامل لا يقدرون على تحمل أثقال الحياة وأعبائها الجمة مثل هند أم سلمة المخزومية، وزينب بنت خزيمة، وسودة بنت زمعة.

وكان في بعضها الآخر زواجا تشريعيا كزواجه صلى الله عليه وسلم من زينب بنت جحش لهدم نظام التبني عند العرب، والذي كان يحرم على الرجل أن يتزوج امرأة ابنه المتبنى ولذلك كان وقع ذلك الزواج شديدا على نفس النبي صلى الله عليه وسلم لأنه سوف يطيل عليه الألسنة، ويفتح أفواه المنافقين بالقيل والقال.. ولمثل هذه الأمور التي كانت تجول في نفس النبي عليه الصلاة والسلام نزل القرآن الكريم يعاتبه {وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} [37] .. وفي الخطاب بزوجناكها بيان أن التزويـج من الله، وليس للنبي أي دخل فيه، ومنها توثيق أواصر الترابط بينه وبين صاحبيه الجليلين أبى بكر وعمر وتكريمهما بشرف المصاهرة به عليه الصلاة والسلام لجهادهما الصادق، وإخلاصهما العميق في سبيل الدعوة، وذلك ظاهر في زواج الرسول صلى الله عليه وسلم بعائشة بنت أبي بكر وحفصة بنت عمر رضي الله عنهم.

وأمر آخر يصح أن يزاد.. وهو أن الدعوة كانت بحاجة إلى من يبلغ أحكامها الشرعية الخاصة بالنساء وهي كثيرة، وإذا كنا في موضوع الشهادة العادية في الديون والأقضية مثلا تقبل شهادة امرأتين مع رجل إذا لم يوجد رجلان، فما بالنا بالأحكام الأخرى المتنوعة التي تتعلق بالنسـاء خـاصة وما أكثرها، إن زوجة واحدة لا تستطيع القيام بهذا العبء وحدها، فالأمر أكبر بكثير من ذلك، إذ أنه لا يقتصر على أمور الطهارة والحيض فقط، كما قد يتصور البعض وإنما كل ما يتعلق بأحكام الزوجية، وآداب البيت، وشئون المرأة عبادة ومعاملة وأخلاقا، خاصة تلك الأمور التي كان صلى الله عليه وسلم يستحي أن يصارح بها النساء، أو يستحين أنفسهن من أن يسألنه فيها من أحكام الجنابة والطهارة وغيرها.. من أمثلة ذلك ما روي عن عائشة رضي الله عنها أن امرأة من الأنصار سألت النبي صلى الله عليه وسلم عن غسلها من المحيض، فـأمرها كيف تغتسل، تم قال: "خذي فرصة ممسكة فتطهري بها"قـالت: "كيف أتطهر بها؟"قال: "سبحان الله تطهري بها"قالت عائشة ـ وكأنها تخفي ذلك –: "تتبعي بها أثر الدم" [38] ثم إنه صلى الله عليه وسلم استحيا أو استتر بثوب كما في روايـة الترمذي، أي منعـه الحياء بأن يصرح لها بوضع القطـنة المطـيبة بالمـسك في المكان الذي كان يخرج منه الدم إتماما للطهارة، فـأخذتها السيدة عائشة وأفهمتها المراد، هكذا كـانت أمهات المؤمنين خير مبلغ لمثل هذه الأمور النسائية في حياة الرسول صلى الله عليه وسلم، كما كن فيها وفي غيرها من رواية الحديث والاستفتاء خير مرجع بعد وفـاته عليه الصلاة والسلام.. يقول السيد رشيد رضا: "كان الرجـال يرجعون بعده عليه الصلاة والسلام إلى أمهات المؤمنين في كـثير من أحكام الدين، ولاسيما الزوجية، فمن كان له قرابة منهن، كان يسألها دون غيرها، فكان أكثر الرواة عن عائشة أختها أم كلثوم، وأخوها من الرضاعة عوف بن الحارث، وابن أخيها القاسم وعبد الله ابنا محمد بن أبي بكر، وحفصة وأسماء بنتا أخيها عبد الرحمن، وعبد الله وعروة ابنا عبد الله بن الزبير من أختها أسماء وروى عنها غيرهم من أقاربها ومن الصحابة والتابعين. وهم كثيرون جدا.

كذلك كان أكثر الرواة عن حفصة أخوها عبد الله بن عمر، وابنه حمزة وزوجه صفية بنت عبيد، وأم بشر الأنصارية.. الخ.

وأكثر الرواة عن ميمونة بنت الحـارث أبناء أخوتها، ولا سيما أعلمهم، وأشهرهم عبد الله بن عباس، وأشهر الرواة عن رملة بنت أبي سفيان ابنتها حبيبة وأخواها معاوية وعتبة وابنا أخيها وأختها.

وهكذا نرى كل واحدة من أمهات المؤمنين قد روى عنها من علم الدين كثير من أولي قرباها، ومن النساء والرجال الآخرين..، ولعل أكثر ما سمعه النساء منهن لم يصل إلى الذين دونوا أحاديثهن.

إن أمهات المؤمنين التسع اللائي توفي عنهن رسول الله صلى الله عليه وسلم كن كلهن معلمات ومفتيات لنسـاء أمته ولرجـالها في مـا لم يعلمه غيرهن من أحكـام شرعية وآداب زوجية، وحكم نبوية" [39] .

أجل لقد ساهمت أمهات المؤمنين رضوان الله عليهن مساهمة فعالة في نقل السنة النبوية - وهي المصدر الثاني للتشريع بعد كتاب الله - بأمانة وضبط إلى الأمة الإسلامية وناهيك بهؤلاء النسوة اللاتي ما خفيت عنهن صغيرة ولا كبيرة من أمر رسول الله صلى الله عليه وسلم وكن جميعا في إذن عام بأن يخبرن الناس ما دار في ظلام الليل قولا سمعنه، أو فعلا رأينه من صاحب الرسالة عليه الصلاة والسلام، ولقد ذكر رواة السنة أن نساء النبي صلى الله عليه وسلم روين عنه عليه الصلاة والسلام أكثر من ثلاثة آلاف حديث، كان للسيدة عائشة فيه النصيب الأكبر، فقد روت ألفين ومائتين وعشر أحاديث [40] .. ثم تلتها السيدة أم سلمة حيث روت حوالي ثلاثمائة وثمانية وسبعين [41] وتتابع الباقي يروين ما بين خمسة وستين مثل أم حبيبة رملة بنت أيى سفيان [42] ، وستين كحفصة بنت عمر [43] ، وستة وأربعين كميمونة بنت الحارث [44] ، وأحد عشر كزينب بنت جحش ، [45] وغير ذلك، رضي الله عنهن جميعا..

[1] سورة الروم – 21.

[2] ابن ماجه: كتاب النكاح ج1/592 ط1395هـ 1975.

[3] النسائي ج6/57 كتاب النكاح ط دار الفكر ببيروت 1398/1978.

[4] سورة النساء – 3.

[5] النسائي ج7/63 كتاب عشرة النساء، وكذا رواه أحمد وابن ماجه عن أبي هريرة.

[6] مسلم كتاب الإمارة.

[7] حقائق الإسلام وأباطيل خصومه للأستاذ عباس العقاد ط الهلال /177.

[8] رسالة بولس الأولى إلى تيموثاوس/الإصحاح الثالث-2.

[9] (إن الاستشهاد بنصوص العهد القديم أو الجديد ليست إقرارا منا بصحة هذه النصوص والاعتراف بأنها نصوص الوحي الذي تنزل من عند الله ، إذ أن نصوص التوراة التي أوحاها الله تعالى على موسى عليه السلام، وكذلك نصوص الإنجيل التي أوحاها على عيسى عليه السلام قد حرفت جيمعا فلا يعتمد على النصوص التي بأيدي الناس اليوم ـ المجلة).

[10] حقائق الإسلام وأباطيل خصومه /178 ط الهلال.

[11] حقوق النسا ء في الإسلام أو نداء إلى الجنس اللطيف ط المكتب الإسلامي 1395،1975 ص61.

[12] كتاب محمد رسول الله تأليف "اتيين دينيه"سليمان إبراهيم ص394 هامش ترجمة الدكتور عبد الحليم محمود ومحمد عبد الحليم محمود، ط ثانية سنة 1958 نهضة مصر.

[13] أحكام الأسرة في الإسلام د.محمد سلام مدكور ج1 ص177 ط ثانية 1389 –1969.

[14] الإصحاح الحادي عشر – 1.

[15] انظر تعليق المجلة السابق.

[16] تفسير الطبري ج4/232 ط ثانية 1973-1954.

[17] سورة النساء 3.

[18] ابن ماجه ، باب النكاح ج1/628، ومسند الشافعي ج2/16 كتاب النكاح.

[19] ابن ماجه باب النكاح ج1/628.

[20] أخرجه الشافعي ج2/19 كتاب النكاح ط سنة 1369- 1950.

[21] سورة النساء – 3.

[22] سورة النساء –129.

[23] النسائي ج7/64 كتاب عشرة النساء.

[24] الشبق : شدة الشهوة، كما في لسان العرب.

[25] محاضرات في الثقافة الإسلامية، أحمد محمد جمال /160ط الثالثة دار الشعب بالقاهرة.

[26] المرجع السابق.

[27] المرجع السابق نقلا عن الأخبار المصرية.

[28] البخاري كتاب النكاح ج7/23 ط الحلبي سنة 1345.

[29] مسلم كتاب النكاح ج2/1037 ط الحلبي.

[30] النسائي ج6/86 كتاب النكاح، وابن ماجه كتاب النكاح ج1/602 واللفظ للنسائي.

[31] البخاري كتاب النكاح ج7/23 ط الحلبي.

[32] كتاب "محمد رسول الله"تأليف "إيتين دينيه"وسليمان إبراهيم ص395… ترجمة الدكتور عبد الحليم محمود ومحمد عبد الحليم ط ثانية سنة 1958 نهضة مصر.

[33] حضارة العرب – 397 ترجمة عادل زعيتر ط الرابعة.

[34] حقوق النساء في الإسلام للشيخ رشيد رضا ص75 نقلا عن جريدة لندن تروت بقلم إحدى الإنجليزيات.

[35] المرجع السابق.

[36] الإسلام روح المدينة للشيخ مصطفى الفلابني ص226 ط بيروت 1380- 1960.

[37] سورة الأحزاب – 37.

[38] رواه البخاري ومسلم وابن داود وابن ماجه ـ كتاب الحيض.

[39] حقوق النساء في الإسلام 87، 88.

[40] اتفق الشيخان منها على مائة حديث وأربعة وسبعين، وانفرد البخاري بأربعة وخمسين، ومسلم بثمانية وستين، انظر مقدمة ابن الصلاح تحقيق د/ بنت الشاطئ ص798، 799، دار الكتب سنة 1974.

[41] مقدمة ابن الصلاح ص766 تحقيق د/ بنت الشاطئ، ط دار الكتب اتفق الشيخان على ثلاثة عشر منها.

[42] مقدمة ابن الصلاح ص790 تحقيق د/ بنت الشاطئ، دار الكتب.

[43] المرجع السابق ص791.

[44] المرجع السابق ص804.

[45] المرجع السابق 795.


 العدد 46 - التشبه بالنساء والرجال

التشبه بالنساء والرجال

لفضيلة الدكتور محمد محمد الشريف

أستاذ مساعد بكلية الحديث

عن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال" [1] .

إن خلق الذكر والأنثى من آيات الله العظام الدالة على كمال علمه وحكمته وقدرته وعظمته، فكل منهما يميل إلى الآخر ويشعر في جواره بالسكن والمودة والرحمة، وبهذا تستمر الحياة ويسعد الأحياء، ولا يستطيع ذكر مهما بلغ من جاه أو مال أو شرف أن يستغني عن الأنثى، ولن تستطيع الأنثى كذلك أن تستغني عن الذكر، ولذلك ربط الله بينهما بالرابطة القوية وهي الزواج. قال تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [2] .

وقد تعالت حكمة الله تعالى فخصص لكل نوع وظيفة هامة لا يقوم بها غيره وهيأ لكل من الأسباب والوسائل ما يمكنه من النهوض بهذه الوظيفة وبهذا يكون التكامل البشري في أرقى صوره، فوظيفة الرجل الخـلافة في الأرض وتعميرها والمشي في مناكبها لابتغاء فضل الله ورزقه. وقد أعطاه الله من القوة والتحمل والصبر والجلد ما يهيئه لهذا، وسخر له الكون وأعطاه من العقل والحكمة ما يحسن به تدبير أموره وما يصلح به شأنه، ولذلك كـان الرجـل جلدا قويا متعقلا مفطورا على الكدح والسعي!.

وأما المرأة فوظيفتها الأولى إنجاب الذرية، وحملها، ووضعها، وإرضاعها، وتعهدها، ورعايتها، وتربيتها، والقيام عليها، بينما يشغل الرجل بواجباته.

وما أجل هذه الوظيفة التي تتميز بها المرأة، ولقد فطرها الله وهيأها للقيام بهذه الرسالة. فجعل نفسها مليئة بالعطف والرحمة والحنان، وجعلها تحن إلى الصغار وتميل إلى تعهدهم منذ نعومة أظافرها، ولذا فإنها تحب العرائس من اللعب لتستعد بفطرتها لوظيفتها، كما أنها تحب القرار في البيوت وتنفر من الخروج منها لغير ما حاجة، وقد أعطيت من الصبر على الحمل والوضع والإرضاع والتربية ما يسهل عليها هذه المهمة الشاقة، كما أنها تخضع بذاتها لزوجها وتنقاد لأمره.

ولقد جعل الله تكوينها البدني والنفسي مهيئا لهذه العمليات التي لا يقوم بها إلا المرأة. بل إن تكوين المرأة كله يدور في محـيط هذه الوظيفة ولذلك كانت المرأة القرار المكين الذي تتجلى فيه آيات الله الباهرة في تكوين الجـنين في أطواره المخـتلفة فتبارك الله أحسن الخالقين.. ووظيفة هذا شأنها وهذه منزلتها جـديرة بأن تتفرغ لها المرأة وتوفر جهدها عليها، وجدير بالمجتمع أن يقدر لها قدرها وأن يرعاها أحسن رعاية.

ولا ننسى أن المرأة تساعد الرجل على القيام بوظيفته خير قيام فتعينه على التعفف والاستقامة، وتتعهد حاجياته الضرورية من مطعم ومشرب وملبس ومسكن وتتعهد أولاده، فيكون فارغ البال لعمله هادئ النفس، وعلى هذا فطرت المرأة منذ نعومة أظافرها فتشعر أن هذه الوظيفة من أجمل أمانيها وأحـلى آمالها مهما بلغت من الدنيا!.. وإذا قام كل من الرجل والمرأة بما هو مفطور عليه استقامت الأمور، وسعد الناس، وعاشوا عيشة راضية، لاستقامتهم على الفطرة التي فطرهم الله عليها.

ولقد أراد الله سبحانه - وله الحكمة البالغة - أن يجعل الذكر أفضل من الأنثى، وأن يكون له السيادة والقوامة عليها، وهي قوامة وسيادة قائمة على الفطرة السليمة التي خلق عليها كل من الذكر والأنثى، وهي كذلك قـائمة على التبصر والحكمة والقدرة على تحصيل مطالب الحياة قـال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [3] ، مع أنهما يستويان في الحقوق والواجبات، فلكل منهما حق على الآخر، فكما أن على الرجل أن يسعى، فعلى المرأة أن تقوم بالإعفاف والخدمة، وكذلك يستويان في الأمر بالعمل الصالح وجزائه، ولكن الله سبحانه قد كـلف الأنثى بما يناسب فطرتها فأعفاها من الصلاة والصيام عند الحيض والنفاس، وجعل صلاتها في بيتها أكرم من صلاتها في المسجد وجعلها لا تتطوع بالصيام إلا بإذن زوجها.. قال تعالى: {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ} [4] ، وليست القوامة قائمة على التحـكم والتسلط والعدوان، ولذلك كان أعظم الناس حقا على الرجل أمه وعلى المرأة زوجها والله سبحانه عزيز لا يغلب، حكيم لا يفعل شيئا عبثا، عليم بما يصلح الكون ويسعد البشر، وقد اقتضت حكمته هذا الصنع المتقن البديع، وإن من نعم الله على الرجل أن يختاره الله هكذا رجلا له القوامة والسيادة قال تعالى: { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} [5] فعليه أن يقدر النعمة ويصونها ويجعلها شكرا للمنعم حتى تدوم له ويزيده منها قـال تعالى: {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} [6] ، وقال تعال:ى {يَا أَيُّهَا الْأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [7] ولقد كان جديرا بالرجل والمرأة أن يرضى كل منهما بما كلف به من مهام ليعيش حميدا سعيدا، لكن الشيطان الرجيم - وقد قعد للناس يصدهم عن الصراط المستقيم - جعل البعض يعترضون على أمر الله فيهم ويتركون مهامهم المنوطة بهم، ولذا نرى بعض الرجال لا يقدر نعمة الرجولة، ويقوم بكل عمل ممكن ليكون شبيها بالأنثى في هيئتها وزينتها وسلوكها، وكذلك نرى بعض الإناث يتأبين على الفطرة ويحاولن الظهور بمظهر الرجال والتساوي بهم، وهذا انتكاس بالإنسانية وتمرد على الفطرة الربانية لا يجني منه المجتمع إلا الشر المستطير والخطر الكبير، ولقد حذر الله تعالى الإنسان من تمني ما ليس من شأنه، فلا يتمنى الذكر أن يكون أنثى أو كالأنثى، ولا تتمنى الأنثى أن تكون ذكرا أو كالذكر، قال تعالى: {ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليما} [8] ولهذا حذر رسول الله صلى الله عليه وسلم أشـد التحذير من الانتكاس بالفطرة وتغيير صنع الله البديع المحكم، ومن الاستجـابة لكيد الشيطان اللعين الذي تهدد بني آدم بالإغواء والإضلال، ولذلك أخبر صلى الله عليه وسلم أن الله سبحانه قد أشتد غضبه على قوم رغبوا عن خلقه وتشبهوا بالنساء [9] .

وفي الحديث المصدر به البحث يقول ابن عباس رضي الله عنهما: "لعن رسول الله صلى الله عليه وسلم"واللعن هو الطرد، فقد دعا رسوله الله صلى الله عليه وسلم على من فعل ذلك بالطرد وهو البعد عن رحمة الله تعالى، كما أخبر صلى الله عليه وسلم أن من فعل ذلك فقد أحل بنفسه الطرد والإبعاد من رحمة الله تعالى، هذا واللعن الصادر منه صلى الله عليه وسلم على ضربين: أحدهما يراد به الزجر عن الشيء الذي وقع اللعن بسببه، وهو مخوف فإن اللعن من علامات الكبائر، والآخر يقع في حال الحرج وذلك غير مخوف بل هو رحمة في حق من لعنه بشرط أن لا يكون الذي لعنه مستحقا لذلك فعن أبى هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "اللهم إني اتخذت عندك عهدا لا تخلفنيه فإنما أنا بشر فأي المؤمنين آذيته شتمته لعنته جلدته فاجعلها له صلاة وزكـاة وقربة تقربه بها إليك يوم القيامة" [10] ، وفي حديث أنس رضي الله عنه "إنني اشترطت على ربي فقلت إنما أنا بشر أرضى كما يرضى البشر وأغضب كما يغضب البشر فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل أن يجعلها له طهورا وزكاة وقربة يقربه بها منه يوم القيامة" [11] ولقد كـان صلى الله عليه وسلم في نهاية الشفقة والرحمة بأمته. ومعنى كونه "ليس لها بأهل"أي في حقيقة الأمر عند الله تعالى ولكنه في ظاهره مستوجب لذلك بأمارة شرعية، وهو صلى الله عليه وسلم يحكم بما ظهر له والله يتولى السرائر.

وقيل إن ما وقع منه صلى الله عليه وسلم من ذلك ليس مقصودا، بل هو مما جرت به العادة وسبق به اللسان، ولا يراد حقيقة الدعاء فخاف أن يصادف شيئا من ذلك إجابة فسأل الله أن يجعل ذلك خيرا لصاحبه، ولم يكن يقع منه صلى الله عليه وسلم ذلك إلا نادرا لسعة حلمه وعفوه، ولم يكن فـاحشا ولا متفحشا ولا لعانا، بل كان رفيقا حليما يحب الرفق في الأمر كله.

ولا ريب أن المتشبه بالمرأة والمتشبهة بالرجل يستحـقان اللعن والطرد من رحمة الله إن لم يتوبا، والسر في هذا أن في التشبه تمردا على فطـرة الله تعالى، واستجابة لكيد الشيطـان الذي أبى أن يسجد لآدم تكبرا فطرد من رحمة الله تعال، فأراد لبني آدم أن يكونوا مثله في ذلك، فأتاهم من كل سبيل ليضلهم ويغويهم ولقد تجـاسر الشيطان الرجيم وأبان عن وظيفته الخبيثة فقال {لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [12] وفي هذا ضلال مبين، إذ أنه لا يرضى بصنع الله الذي أتقن كل شيء، ولا يروقه حسن الصنعة، وعظمة الصانع القادر، وهو سبحانه ما خلق كل شيء إلا بالحق، ولم يخلق شيئا عبثا ولا باطلا‍ ! ولكن الإنسان لضعفه أمام الشيطان وغروره ومكره يرضخ له ويستبدل الذي هو أدنى بالذي هو خير.

ولذلك فإن التشبه من الكبائر، لاستحقاق فاعله لعنة الله تعالى كما أخـبر بذلك رسول الله صلى الله عليه وسلم، يقال: شبهت الشيء بالشيء أقمته مقامه بصفة جامعة بينهما، وأشبه الولد أباه وشابهه إذا شـاركه في شيء من صفاته والصفة المشترك فيها قد تكون ذاتية، كما يقال هذا الدرهم كهذا الدرهم، وقد تكون معنوية، نحو زيد كعمرو أي في استقامته وورعه مثلا، ويقال تشابه الرجلان إذا تساويا.

فالتشبه إذن هو تكلف المشاركة والاتفاق في معنى من المعاني، وتشبه الرجل بالمرأة أن يتصنع أن يكون مثلها في خاصية من خواصها وفي مظهر من مظاهرها، ولقد فطرت المرأة على حب التزين والتجمل لتكون محببة إلى الرجل، وقد أحل الشارع الحكيم لها أن تلبس الحرير، وأن تتحلى بالذهب، ومنع من ذلك الرجل، كما أن المرأة تحب الألوان الزاهية والبراقة لما فيها من زينة ظاهرة تلائم فطرتها، كما أن العرف على أن للمرأة ثيابها الخاصة بها في صفتها وهيئتها. ولقد فطر الله المرأة على الحسن والجمال غالبا، وسوى لها أعضاءها على أتم ما تكون حسنا وجـاذبية، وزودها بالشعر الغزير في رأسها ليزيدها جمالا وحسنا، في حـين أنها فطرت على أنه لا شعر لها في وجهها وفي بعض أعضائها، لأن ذلك حسن يلائمها.. وقد أباح الشارع الحـكيم لها أن تتجمل بكل ذلك التجمل الفطري الشرعي، وللمرأة صوتها العذب الرقيق و بدنها الضعيف.

إن هذه الأمور ونحوها خـاصة بالنساء تلائم فطـرتهن، فإذا تكلف الرجل شيئا منها وعمد إلى الاتصاف بها فقد تشبه بالمرأة، واستحق اللعنة، فإذا بالغ في التزين والتجمل وجعل كل همه الاعتناء الزائد بـالزينة فقد تشبه بالمرأة، وإذا لبس الحرير أو تحلق بالذهب في أصبعه أو وضعه على صدره فـقد تشبه بها.

وإذا اختار الألوان البراقة لثيابه أو لبس نعلا يشابه نعلها فقد تشبه بها، وإذا ترك شعر رأسه لينمو ويكثر وصنع به كما تصنع بشعرها، فقد تشبه بها.. وإذا أزال ما في وجهه من شعر اللحية فقد تشبه بها، وإذا حاول التثني والتكسر في كلامه وهيئته ومشيته فقد تشبه بها، وإن دل ذلك على شيء، فإنما يدل على ضعف الدين وضعف الرجولة وضعف الذات وفقد الغيرة والنخوة والمروءة والشهامة، وعلى الميل إلى مظاهر الخسة والدناءة، وهذا هو التخنث المقيت الذي لعن صاحبه، فعن ابن عباس رضي الله عنهما قال: "لعن النبي صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء وقال: "أخرجوهم من بيوتكم"، قال: "فأخرج النبي صلى الله عليه وسلم فلانا وأخرج عمر فلانا" [13] ، والمخنث هو المؤنث من الرجال وهو من يتشبه بالنساء في هيئاتهن وحركاتهن وثيابهم وفي كلامهن وأخلاقهن، وإنما يذم من تكلف وتصنع، وأمَّا من كان من أصل خلقته مشبها للمرأة في رقة الصوت وتكسره وفي هيئته وحركته، فلا ذم ولا لوم، لأن الذم واللوم لمن تكلف وتعمد وتصنع، كما يفهم ذلك من لفظ "المتشبهين"وغيره لم يتعمد وليس في وسعه وطاقته غير هذا، ومن كان مشبها للمرأة من أصل الخلقة يؤمر بتكلف تركه ومعالجة نفسه، ومداواة قصورها شيئا فشيئا حتى يصير رجلا سويا، فإن فعل هذا ولم يقدر على العودة إلى أصل الرجولة ولم يوفق لترك ما هو من خصائص المرأة، فلا لوم عليه ولا يكلف الله نفسا إلا وسعها، ومن لم يعالج نفسه بل تركها وشأنها وتمادى في ذلك فهو مذموم، لا سيما إن بدا منه ما يدل على الرضا به، قال النووي: "فمن خلق كذلك ولم يتكلف التخلق بأخلاق النساء وزيهن وكلامهن وحركاتهن بل هو خلقه الله عليها فهذا لا ذم عليه ولا عتب ولا إثم ولا عقوبة لأنه معذور لا صنع له في ذلك"... وقال: "ومن لم يكن ذلك له خلقة بل يتكلف أخلاق النساء وحركاتهن وهيئاتهن وكلامهن ويتزيا بزيهن، فهذا هو المذموم الذي جاء في الأحاديث الصحيحة لعنه" [14] .

ولقد شـاع تشبه الرجل بالمرأة لدى الكفرة الذين ضلوا عن دينهم وأصبح دينهم هو الشهوات يبحثون عنها ويستمتعون بها بكل وسيلة، وقد فقدوا رجولتهم وكرامتهم، فصاروا عبيدا للشيطان وللنساء، وهم بفعلهم هذا يرغبون في التقرب إلى المرأة ويطلبون ودها، ويوقعونها في حبائل الهوى لينالوا منها لذتهم.

وأما المسلمون فلهم من دينهم ورجولتهم ومروءتهم وأنفتهم ما يمنعهم من هذا التدني والسقوط.

ولقد شذ البعض فتشبه بهن، ونسي هؤلاء أن المرأة لا تريد من هو مثلها ومن يخضع ويركع لها، إن المرأة لا تميل إلى الرجل الذي هو كالمرأة، وإنما تريد رجلا كامل الرجولة يعطيها ما تفقده من نفسها ومن بنات جنسها، وترى فيه السيد المطاع والآمر الحازم والرجل الشهم، إنها تريد رجلا قوي الدين قوي الشخصية يغار عليها ويدافع عنها ويوفر لها كل ما تريد، وهى بفطرتها تميل إلى الخضوع له والاستسلام لأمره، وإن الكفرة وقد ضلوا السبيل يريدون بنا أن نصير مثلهم، وبعد أن أفسدوا الضعيفات من النساء يحاولون إفساد شباب الإسلام والقضاء على ما لديهم من بقية من رجولة وحمية، ولكي نقضي على هذه الظاهرة الشاذة يجب أن نعود بالشباب إلى دين ربهم، حيث العفة والطهارة والإباء والرجولة، وما أكرم هذا الشباب الذي ينشأ على عبادة ربه، إنه يتأبى على كل هذه الإنحرافات ولا يأبه لها.

وأما المرأة المترجلة فهي التي تتشبه بالرجال وتحاول أن تظهر بمظهرهم، فالرجل له ثيابه الخاصة به في هيئتها، وقد خلق الرجل للعمل والسعي والمشي في مناكب الأرض طلبا للرزق وابتغاء من فضل الله، فإذا لبست ثياب الرجل فقد تشبهت به واستحقت اللعنة، ولا ريب أن هذا الثوب تجعله بصورة تزيد في زينتها، وتزيد الرجال فتنة بها، وكثيرا ما يكون ضيقا ملتصقا بالجسم، فيبرز محاسنها ويصور أعضاءها تماما، وهذا يزيد الفتنة اشتعالا، ويزيد الرجال ضعفا وعجزا عن مقاومة إغراء المرأة، هذا وقد تقص شعرها من غير حاجة كما يقص الرجل، وقد تذهب في ذلك إلى الرجل يقصه ويصففه لها، وفي ذلك جرائم خلقية شتى لا يرضى بها صاحب مروءة وغيرة... والمرأة شأنها القرار في البيوت والقيام بمصالح الرجال فيها، من تربية أولاد وإعداد طعام وتنظيف مسكن وثياب... فإذا تركت بيتها كما يفعل الرجل وفرَّت إلى الشوارع والأسواق لغير ما حاجة، فقد تشبهت بالرجل، وإذا زاحمت الرجال بمنكبيها وتركت حياءها الفطري وراءها ظهريا سعيا وراء المال فقد تشبهت بالرجل، وهي بذلك تفر من مملكتها الكريمة، ومن عرشها المصون، وتترك البيت والأولاد للخدم والشوارع ودور الحضانة أو للأقارب والجيران، ولا ريب أن ذلك يؤدي إلى سوء أخلاق النشء، وفساد طباعهـم لأنهم فقدوا حنان الأمومة الحقيقية ورعايتها وتربيتها، ولم تجن الأمة من جراء ذلك إلا الشر والضياع والانحلال والضعف، والحق أن أكرم شيء للمرأة أن تلزم بيتها وأن تقوم بحق زوجها وحق أولادها، فهذه المرأة هي العاملة الناجحة التي تؤدي لأمتها دورا جليلا لا يقوم به غيرها، وحسن قيام المرأة بهذه الواجبات يعدل ما للرجل من أعمال البر كالحج بعد الحج والجهاد والجمعة والجماعة، فهي تقوم بأقدس الأعمال وأشرفها وأنفعها، إذ توفر للرجل كل ما يعينه على أمور دينه ودنياه، وتربي للأمة الأجيال الصالحة، ومثل هذه المهمة جليلة وسامية، وهي تستغرق كل وقتها، ولا تجد فراغا لتستريح فيه من هذا العناء، فحق على الأمة أن تكافئ مثل هذه المرأة وأن تقدر لها جهدها، فإذا فقدت المرأة عائلها، وجب على الأمة أن تتعهدها وترعاها، وإذا لم تجد من يقوم بحاجتها، فلا بأس بأن تسعى على معاشها متأدبة بآداب الشريعة الغراء، من تصوُّن، وتستّر، وعدم اختلاط، أو اختلاء بالرجال، وأما خروجها لطلب المال من غير ما حاجة، فهو في الحقيقة ضار بالمرأة، وبالأسرة، وبالأمة، وإن العرف يسميها بالعاملة، وهي في الحقيقة هاربة عاطلة، لأنها تركت واجبها الملزمة به، لتجلس على المكتب، أو تبيع أو تأخذ ثمن ما يباع، لقد جعلوها سلعة تستهوي أنظار الرجال ليتعاملوا معها فتروج التجارة.

وهذا لا يليق وكرامة المرأة، كما أنها لا تقوى على تحمل أعباء العمل ومشاقه، لأن فطرتها غير مهيأة لذلك، وكثيرا ما تعجز عن عملها وتكله إلى غيرها من الرجال، لتشغل نفسها بما يخف عليها من طعام وشراب وقراءة مسلية ونحو ذلك، كما أنها لا تسلم من الرجال ولا يسلم الرجال منها وإن كانت غير متبرجة، ومروءة الرجل وغيرته لا تسمح له بأن تجلس زوجه بين الرجال تنظر إليهم وينظرون إليها، وتتحدث إليهم ويتحدثون إليها‍!

أضف إلى ذلك هذه الأموال الطائلة التي تقتطعها من أموال الأمة، وهي تنفق في غير ما حاجة أو مصلحة، إنما تبدد على أحدث ما في العصر من ثياب وزينة ومظاهر براقة، ولا تستفيد الأسرة من ذلك بقليل ولا كـثير، ولقد كان الأولى بها أن تستقر في بيتها لتصلح من شأنه وتوفر ما تأخذ ليعطى للرجال الذين ينفقون على النساء والأولاد، ويكون ذلك سببا في خفة حدة كـثير من مشاكل وسائل المواصلات وارتفاع الأسعار. ومن الإنصاف أن نقول: إن المرأة وظيفتها في بيتها، ومهما جمعت من مال، ومهما بلغت من منصب وجاه، فإنها تحن إلى عش الزوجية وإلى حياة الأمومة وإلى تربية الأطفال، ولا يصرف بالها عن ذلك أي صارف، ومن الإنصاف أن نقول أيضا أن عمل المرأة خارج البيت يفقدها كثيرا من خصائص الأنوثة التي تجذب الرجال إليها، فالصوت تذهب رقته، والحياء يقل أو ينعدم - والحياء مفتاح الطهر والعفة والشرف للمرأة - و يجـعلها تنظر إلى غير زوجها ممن يفوقه مالا أو جاها أو حسنا.

ولضعف المرأة فقد قلدت الرجـل وتشبهت به في كل شيء، حتى فيما يضر بالصحة ويذهب بالمال ويؤدي إلى نفرة الناس وكراهيتهم، ولقد رأينا بعض النساء من أهل الترف والغناء والتمثيل يشربن الدخان كما يشرب الرجال، ويعددن هذا من مظاهر المدنية الرقي، وما هو إلا انحطاط وهوى، وما أعظم المضار التي تترتب على الدخان حتى عده الكثير من العلماء حراما، وما أشد ندامة صاحبه عند الكبر ويوم القيامة، ولقد روى أبو هريرة رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل" [15] .

ولم يكتف سيدنا رسول الله صلى الله عليه وسلم بزجر المتشبهين بالنساء ولبيان أنهم مطـرودون من رحمة الله تعالى إن لم يتوبوا، بل أمر بإخراجهم من البيوت، فعن ابن عباس رضي الله عنهما قال: "لعن النبي صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء، وقال: "أخرجوهم من بيوتكم" قال: "فأخرج النبي صلى الله عليه وسلم فـلانا وأخرج عمر فلانا" [16] .

وقد أخرج صلى الله عليه وسلم أنجشة - وهو العبد الحبشي الأسـود - وكان غلاما لنبي الله صلى الله عليه وسلم، وكان حسن الصوت وكان يحدو بأمهات المؤمنين ونسائهم، وقد روى أبو داود بسنده عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم أتي بمخنث خضب يديه ورجليه، فقيل: "يا رسول الله إن هذا يتشبه بالنساء"، فنفاه إلى النقيع فقيل: "ألا نقتله"فقال: "إني نهيت عن قتل المصلين" [17] وعن أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم كان عندها وفي البيت مخنث فقال لعبد الله أخي أم سلمة: "يا عبد الله إن فتح لكم غدا الطائف فإني أدلك على بنت غيلان فإنها تقبل بأربع وتدبر بثمان فقال النبي صلى الله عليه وسلم: "لا يدخلن هؤلاء عليكن" [18] .

وكان هذا المخنث يدخل على نسائه صلى الله عليه وسلم ونساء الصحابة لأنه كان يعتقد أنه من غير أولي الإربة، أي ممن لا حاجة له في النساء ، كما في حديث عائشة رضي الله عنها: "كان يدخل على أزواج النبي صلى الله عليه وسلم مخنث فكانوا يعدونه من غير أولي الإربة" [19] ، وإنما أبيح دخول من لا إربة له في النساء لأنه ليس كامل الذكورة وفيه نوع من الأنوثة، فلا يشتهي النساء إذا دخل عليهن، فلما سمع منه النبي صلى الله عليه وسلم هذا الكلام الدقيق في وصف محاسن النساء، علم أنه من أولي الإربة وأصحاب الميل إلى النساء، ولكنه يتستر ويخادع، ولقد وصف محاسن المرأة وعورتها بحضرة الرجال، وقد نهي أن تصف المرأة المرأة لزوجها خشية افتتانه بها فكيف إذا وصفها الرجل للرجل.

ولقد ظهر أن هذا المخنث كان يطلع على ما لا يطلع عليه كثير من النساء من عوراتهن ومحاسنهن ولقد روي أنه وصف منها ما يستهجن ذكره ويفحش الاطلاع عليه، ولذلك منعه صلى الله عليه وسلم من الدخول على نسائه، ومنع نساءه من الظهور عليه لأنه له حكم الفحول من الرجال الراغبين في النساء ، فقال صلى الله عليه وسلم: "لا يدخل هؤلاء عليكن" والداخل كان واحدا، وهو المخنث، وإنما جمع إشارة إلى جميع المخنثين لما رأى من وصفه للنساء، ومعرفته ما يعرفه الرجال منهن، ويمنع كذلك حرصا على حرمة البيوت وصيانة لها، وحفاظا على العفة والفضيلة وحتى لا يروا النساء في زينتهن، فتحصل الفتنة والشهوة، ومنعا لمن يتظاهر بأنه لا إربة له في النساء وقد يكون في الحقيقة غير ذلك ولم يكتف صلى الله عليه وسلم بذلك بل أمر بإخراجهم من المدينة، وعزلهم عن الناس ونفيهم بعيدا عن النساء وقد ذكر العلماء أن اسم هذا المخنث "هِيْت"بكسر الهاء وسكون الياء وبالتاء، وقيل "هنب"بالنون والباء وهو الأحمق، وقيل "ماتع"مولى فاختة المخزومية، وقيل "مانع"والمحفوظ أنه "هيت"، ولقد نفاه صلى الله عليه وسلم من المدينة إلى موضع بالبيداء يسمى الحمى، وكان يدخل كل يوم جمعة إلى المدينة يستطـعم الناس، ثم يعود إلى منفاه، وقد روي أن سعدا خطب امرأة بمكة فقال هيت:"أنا أنعتها لك"، وكان يدخل على سودة فقال النبي صلى الله عليه وسلم: "ما أراه إلا منكرا" فمنعه، ولما قدم المدينة سـيره إلى خاخ، ولعل هذا تكرر منه فنفاه صلى الله عليه وسلم مرات وقد أخرج عمر رضي الله عنه من المدينة من كان كذلك، فلقد سمع قوما يقولون أبو ذؤيب أحسن أهل المدينة، فدعا به، فقال: "أنت لعمري"، فأخرج عن المدينة فقال: "إن كنت تخرجني فإلى البصرة حيث أخرجت يا عمر نصر بن حجاج"، وكان نصر هذا يتغنى به بعض النساء ليلا، فسأل عنه ونفاه من المدينة حتى لا يفسد النساء على الرجال، وجعدة السلمي كان يخرج وراء بعض النساء إلى البقيع ويتحدث إليهن، فكتب بعض الرجال إلى عمر يشكون ذلك فأخرجه، وقد يصل الأمر ببعض المخنثين إلى أن يفقد رجولته حتى يؤتى، وقد ينتهي الأمر بالمسترجلة إلى أن تتعاطى السحاق بغيرها من النساء، ومن فعل ذلك من الرجال كـان حكمه حكم الزاني وللمرأة من الذم والعقوبة القاسية، ما يكون عبرة وعظة وردعا وزجرا.

وإنما أمر النبي صلى الله عليه وسلم بإخراج هؤلاء من المخنثين من المدينة قطـعا لدابر الرذيلة ووأدا لها في مهدها، وحتى لا تؤدي بصاحبها إلى ما هو أفحش وأشنع، وحتى لا يراه غيره ولا يسمع به، فلا يكون الأثر المذموم، وكذلك إيصادا لباب الشهوة والفتنة، قال المهلب: "إنما حجبه عن الدخول على النساء، لما سمعه يصف المرأة بهذه الصفة التي تهيج قلوب الرجال، فمنعه لئلا يصف الأزواج للناس فيسقط معنى الحجاب"اهـ. ويستفاد من الحديث أنه يجب حجب النساء عمن يفطن لمحاسنهن، وأنه يجب إبعاد من يستراب به في أمر من الأمور لا سيما في أمر النساء، وفي الحديث تعزير من يتشبه بالنساء بالإخراج من البيوت والنفي، إذا تعين ذلك طريقا لردعه، وظاهر الأمر وجوب ذلك، وقد اتفق العلماء على أن تشبه النساء بالرجـال والرجـال بالنساء من قاصد مختار، حرام.

وظاهر الحديث أن المرأة المسترجلة المتشبهة تنفى كذلك، وإنما يكون ذلك إذا كان النفي إلى مكان أمين، وكان معها محرم لها وحيث تؤمن الفتنة بها، فإن لم يتيسر ذلك فلتعزر، ولتحبس، ولتمنع من المخالطة تأديبا وزجرا حتى تتوب إلى ر بها.. والمعروف أن عمر أخرج رجالا ولم يذكر العلماء من أخرجهن عمر من النساء، وأكثر الروايات "وأخرج عمر فلانا"بالتذكير، ورواية أبي ذر للبخـاري "فلانة"بالتأنيث ووقع ذلك أيضا في شرح ابن بطال، وأما رواية الباقين فبالتذكير وكذا عند الإمام أحمد [20] والاعتماد على رواية التذكير ونسخ البخاري التي في أيدينا بالتذكير، والله أعلم.

[1] البخاري ج4 ص26.

[2] الروم 21.

[3] النساء 34.

[4] آل عمران 195.

[5] آل عمران 6.

[6] الكهف 37.

[7] الانفطار 6،7،8.

[8] النساء 32.

[9] المستغفري .

[10] مسلم ج16 ص152.

[11] المرجع السابق.

[12] النساء 118،119.

[13] البخاري ج 4 ص26.

[14] شرح مسلم ج14 ص164.

[15] أبو داود ج2 ص381.

[16] البخاري ج4 ص26.

[17] أبو داود ج2 ص850.

[18] البخاري ج4 ص26.

[19] مسلم ج14 ص164.

[20] انظر فتح الباري ج10 ص357.


 العدد 46 - فيمن تكون …

فيمن تكون … أسوة المسلم؟

بقلم الشيخ محمد المهدي محمود

المدرس بدار الحديث المدنية

الحمد لله رب العالمين، والصلاة والسلام على نبي الهدى ورسول الخير، من اصطفاه الله رحمة للعالمين سيدنا محمد صلى الله عليه وسلم ...

أما بعد فيقول الله تبارك وتعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .

جاء المصطفى صلى الله عليه وسلم إلى هذا العالم داعيا إلى الله راسماً الطريق إلى رضوان الله ومحبته، رافعا علم التوحيد موضحا معالم العبودية لذي الجلال والإكرام. عاش الهادي الأمين صلوات الله وسلامه عليه حياته الطيبة المباركة مجاهدا أعظم ما يكون الجهاد، عابدا أكمل ما تكون العبادة والإنابة والخشوع والخوف من الله تعالى.

عاش صلوات الله وسلامه عليه يبلغ رسالة ربه في رحمة، ويرسم الطريق إلى الله في رفق وحكمة وتؤدة، داعيا إلى الله بإذنه وسراجا منيرا فكان المثل الأعلى في الأسوة الكاملة.

كان المثل الأعلى في عظمة الأخلاق في كل ناحية من النواحي وفي كل ميدان من الميادين أدَّبه ربُنا تبارك وتعالى فأحسن تأديبه وأثنى عليه سبحانه بقوله: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .

وكان صلى الله عليه وسلم الأسوة الكريمة والقدوة الحسنة، ومثلا أعلى للمؤمنين الذين صفت أرواحهم، وزكت نفوسهم، وطهرت قلوبهم، واطمأنت أفئدتهم واستنارت ألبابهم، فعاشوا في دنياهم يريدون الله والدار والآخرة، ويجمعون الزاد لدار البقاء برجاء أن يجعلهم مع أطيب رفقة، رفقة الأنبياء والصديقين والشهداء والصالحين، وحسن أولئك رفيقا، وقد أمر الله المؤمنين بقوله تبارك وتعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} .

عاش صلوات الله وسلامه عليه حياته المباركة، فملأ الدنيا نورا ورحمة وخيرا وبركة، وبرا وعدلا، ملأها أمنا وإيمانا، وسلما وإسلاما، وروحا وريحانا، ثم ودعها راحلا إلى الله يلقى وجه الله الكريم بعد أن أدى الأمانة كاملة، ونصح الأمة، وجاهد في الله حق الجهاد.

بلغ الرسالة أعظم ما يكون التبليغ، وأدى الأمانة أكمل ما يكون الأداء وترك الدنيا وفيها نور التوحيد الصادق وعبير الإيمان وكمال الأخلاق، وعطر المحبة، والأخوة في الله ولله، والرحمة الشاملة المباركة في كل ناحية من نواحي الحياة، والعدالة في أسمى صورها ومحاسنها وأكمل معانيها، والأمانة مع أجمل ثمارها وأعظم بركاتها وفوائدها.

وبذلك تمت نعمة الله تبارك وتعالى على المؤمنين فقال عز شأنه في آخر ما نزل من القرآن: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} .

فارق الرسول صلوات الله وسلامه عليه هذه الدنيا بعد أن بيّن للمسلمين طريق العزة والمجد والسؤدد والسيادة.

بيّن لهم أن القرآن المصباح المعجز الإلهي المبارك، والكتاب المعجز بتشريعاته، وبلاغته، وقصصه، وأخباره، وحكمه، وهدايته، وما أوضح من حقائق كونية، إنه هداية الباري جل وعلا قال سبحانه وتعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .

وكلما تقدم العلم والكشف والاختراع والابتكار تأكد صدق هذه الآيات البينات التي أنزلها الله جل جلاله.

قال سبحانه وتعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} .

فما بالنا نرى المسلمين اليوم وقد تخلفوا عن ركب الحضارة والتقدم والمجد والعزة؟.

تخلفوا عن قيادة وتوجيه الإنسانية.

تفرقت كلمتهم، وتمزقت وحدتهم، وضاعت مقدساتهم، واعتدي على بلادهم ذلك لأنهم لم يستضيئوا بنور قوله تبارك وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقوله: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} .

وقوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} .

وقوله: {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} .

وقول الرسول صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا".

وقول الرسول صلوات الله وسلامه عليه: "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".

ما بالنا نرى المسلمين اليوم وقد تفشت فيهم الأمراض الاجتماعية الفتاكة؟.

تركوا الحكم بكتاب الله فحرموا نعمة الهدوء والعيش الآمن الوارف الظلال الطيب الثمار.

احتكموا لغير ما أنزل الله واستبدلوا بتشريع الله القوانين الوضعية التي هي من صنع البشر فحرموا نعمة الاستقرار وعاشوا في شقاء وفوضى واضطراب.

خرجت المرأة عن مبادئ العز والشرف والحياء والفضيلة، فاضطربت الحياة المنزلية، واهتزت السعادة الزوجية، وأصيبت حياة الأسرة بالفشل والشقاق، والنزاع، وحل الخصام محل الوئام، وضاع الأطفال الأبرياء.

انحرف الشباب فجنح إلى التقليد الأعمى للأجانب، فضَّل الصراط المستقيم، وفقد درب البطولة والشجاعة، بعد أن تردّى في هوة الغزو الفكري والاستعمار الثقافي.

وتعامل المسلمون بالربا فزاد فقرهم، وكثر شقاؤهم، واننزعت البركة من أموالهم وأصبحوا يتعاملون بالقروض الأجنبية، وهيهات أن يكون فيها خير أو أن يكون فيها بركة، بعد أن أعلنوا الحرب على الله تعالى ورسوله وبعد أن لعنهم الرسول صلى الله عليه وسلم .

قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} .

وقال صلى الله عليه وسلم: "لعن آكل الربا ومؤكله وكاتبه وشاهداه".

إن أكل المال الحلال الطيب الطاهر تستجاب به الدعوات، وتنال به البركات والخيرات والحسنات، ويتنزل النصر من السموات.

ما بالنا نرى كثيرا من المسلمين اليوم عميت أبصارهم فضلوا عن سواء السبيل؟ لقد حددوا النسل تارة، وحددوا الملكية تارة أخرى.

وكانت ثالثة الأثافي في أن حددوا عدد الحجاج إلى بيت الله الحرام.

إن تحديد النسل افتراء على الله وسوء ظن بالرزاق القادر على كل شيء، وليتهم حافظوا على أموال الله الذي آتاهم، ولم يبعثروها في أوجه الفساد إن هذه الأموال تنفق تارة في إعانة الداعرين؛ وتارة أخرى في استيراد الدخان والخمور؛ وثالثة في أوجه الكماليات للنساء ، فأخرجوهن عن الفطرة السليمة التي فطر الله المرأة عليها.

وتحديد ملكية الأفراد أكل أموال الناس بالباطل، وظلم شنيع للأسر الكريمة، واعتداء شنيع على الحرمات.

لقد أعلن الرسول صلى الله عليه وسلم تحريم ذلك وأكّده في خطبته المباركة في حجة الوداع تلك الخطـبة التي هي منهج السعادة الحقة فقال صلوات الله وسلامه عليه:

"إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا" .

أخرجه مسلم من حديث جابر.

إن أكل أموال الناس بالباطل ظلم وعدوان جزاؤه نار جهنم وبئس المصير !!

وأما تحديد عدد الحجاج فهو صد عن سبيل الله، وعمل غير صالح ..

إن في الحج والعمرة الخير والبركة، ومغفرة الذنوب، وإبعاد للفقر، إذ فيهما يلجأ الإنسان إلى مولاه ويتعرض لنفحات ربه سبحانه وتعالى، قال الله تبارك وتعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .

سبحانه هو الغني ونحن الفقراء إلى الله جل شأنه.

وقال صلى الله عليه وسلم : "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة".

وقال: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب".

وكان مما عظمت مصيبته أن خدع بعض المسلمين بالأفكار الضالة، الغارقة في الفساد فتسربت إليهم سمومها.

خدعوا بالاشتراكية والشيوعية، والوجودية، والماسونية، والعلمانية، والقومية فضلوا سواء السبيل…

إن الاشتراكية ضلال ومروق، إن أصولها خبيثة؛

إن نباتها سام؛

إنها شجرة الزقوم؛

إن الاشتراكية سراب خادع يحسبه الظمآن ماء!!

إنها بيت العنكبوت.

إنها ظلمات بعضها فوق بعض.

هكذا أثبتت التجارب، وهكذا أثبت الواقع، وإن الإسلام دين الرحمة والأخوة والسماحة والوفاء.

إن الإسلام دين الإيثار، والمحبة لله ورجاء رضوان الله تبارك وتعالى.

والمسلم الحق يتحلى بالأخلاق الكريمة فينفق في سخاء، ويتصدق عن رضا ومحبة، يعمل ويكدح يبتغي من رزق الله ولا يرضى لنفسه الخسّة والدناءة، همته عالية، وإيمانه قوي، فهو رجل الحياة بحق، أما الشيوعيون وأذنابهم ومن على شاكلتهم فهم حيوانات سائمة، فقدوا إنسانيتهم وفقدوا كرامتهم فهم عبيد مسخرون لعبادة أشخاص، أصحاب مبادئ ضالة أردتهم أسوأ نهاية، ثم لهم عاقبة السوء.

أما أجهزة الإعلام في كثير من البلاد الإسلامية، فقد انحرفت عن رسالتها وأصبحت أداة لنشر الأغاني الخليعة التي تتغنى بالمرأة ومفاتنها، وتشيع الفساد الخلقي، بالإضافة إلى نشر الآراء الإلحادية المتعفنة، التي خلفها الاستعمار، فانحرف كثير من الشباب !! وانحط المستوى الخلقي لكثير من الأفراد والجماعات والشعوب.

وما ذاك إلا بسبب ترك المسلمين مصادر النور والخير والسعادة والهداية والشرف والفضيلة... مصادر النور التي تتمثل في :

أ- كتاب الله العزيز القرآن الكريم: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

ب - وتتمثل أيضا في هدي الرسول صلى الله عليه وسلم الذي أرسله الله سراجا منيرا: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .

ج – وتتمثل فيما كان عليه الصحابة رضوان الله عليهم، الذين كانوا السفر الميامين، والنجوم الزاهرة، والنماذج الصادقة.

إن العلاج لتخلف المسلمين وضعفهم وتفرق كلمتهم وهزائمهم الفادحة إنما هو بالعودة سريعا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم .

وفي هذا العصر الحديث؛ بزغ نجم جديد في سماء الأمة الإسلامية، نجم قوي لامع: هو نجم الجامعة الإسلامية التي قـامت لتؤدي دورا عظيما للعالم الإسلامي تؤدي دورها الإيجابي البناء في إعادة مجد الإسلام وعزة المسلمين.

وقد سعدت الجامعة الإسلامية في المدينة المنورة منذ تأسيسها في هذا العهد السعودي الميمون برعاية كريمة من قبل ولاة الأمور في المملكة العربية السعودية، حيث وفروا لها كل أسباب التدعيم المادي والمعنوي حتى أصبحت صرحا عظيما ومصدرا لا ينضب معينه من مصادر علوم الشريعة الإسلامية في غضون أعوام قليلة.

يفد إليها أبناء المسلمين من كل مكان على وجه البسيطة، فيجدون العناية والرعاية في رحابها وينهلون من العلوم والمعارف، ويتفقهوا في الدين ثم يعودون إلى أهلهم وديارهم ينشرون علوم الشريعة ويدعون إلى سبيل ربهم بالحكمة والموعظة الحسنة.

فيا أبناء الجامعة الإسلامية:

الميدان أمامكم فسيح، فتقدموا في إيمان وقوة وعزم وكفاح لحمل راية الجهاد المبارك في نشر رسالة الإسلام؛

بلغوا أمانة العلم التي تحملتموها، وكان لكم شرف الانتساب إليها.

تزودوا من العلم إلى أبعد الحدود، وجدوا ليلا ونهارا في الارتشاف من رحيقه، واحرصوا على إجادة كتاب الله إجادة تامة فهو الخير والهدى والفلاح، واقرأوا دائما سيرة الرسول صلى الله عليه وسلم وأحاديثه المباركة وسيرة صحابته الكرام تنالوا شرف الأسوة الطيبة بالمصطفى صلى الله عليه وسلم.

إنكم ستجدون في كثير من البلاد الإسلامية تركة مثقلة خلّفها الاستعمار وأعداء الله في عصور ضعف المسلمين.

للحيلولة بين المسلمين وبين التفقه في دينهم فحاربوا كتاب الله وحاربوا اللغة العربية لغة القرآن، واضطهدوا العلماء الأجلاء، ونشروا الفسق والفجور، والخمور، وجردوا المرأة من الحياء والشرف والفضيلة، وجعلوا الكنائس أوكارا للتبشير والصليبية، ونشروا الإلحاد والكفر والزندقة ودنسوا المعاملات المالية بالربا، وحكموا بالقوانين الوضعية، وحولوا أجهزة الإعلام لنشر الفساد الخلقي.

فيا أبناء الجامعة الإسلامية.. أنتم حملة مشاعل الهداية المحمدية، فتقدموا لشرف الجهاد، واعتصموا بحبل الله جميعا، وجاهدوا كما جاهد العلماء الأبرار، واسلكوا طريق الهداة الراشدين المرشدين في العناية بكتاب الله وسنة رسوله صلى الله عليه وسلم .

لقد كان العلماء في عصورهم الزاهية - ولا زالوا - ينتشرون في أنحاء البلاد ينيرون للناس السبيل إلى الله، ويبصرونهم بكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وتاريخ السلف الصالح في أخلاقهم وخوفهم من الله..وفي بطولاتهم وشجاعتهم، وفي حبهم لما عند الله، وإنابتهم إلى الله ومجافاتهم لهذه الدار الفانية.

لقد كان العلماء يبلغون الرسالة في أمانة، وخوف، وخشية من الله، ذي الجلال والإكرام، وحب للرسول عليه أفضل الصلاة والسلام، واقتداء به في جهاده في تبليغ الدعوة إلى الله سبحانه وتعالى، تنظر إليهم فترى في وجوههم نور القرآن وجمال العلم وأدب الإسلام وشعار الفضيلة، فسعد بهم العالم وعرف الناس عن طريقهم هداية القرآن وما جاء به المبعوث رحمة للعالمين.

تمثلت المجتمعات الإسلامية المبادئ الإنسانية السامية ووضح لها الحلال الطيب من الحرام الخبيث، فكان هناك الأمن الشامل والسعادة الوارفة الظلال الطيبة الثمار، فعمَّ الهدوء، وساد الإخاء وأثمرت المحبة والتعاطف، والمودة، والعفة، والورع، والحياء، والفضيلة، وحب الخير، والإيثار، والتعاون على البر والتقوى.

اللهم اكتب للمسلمين عودة كريمة إلى كتاب الله عز وجل وسنة رسول الله صلى الله عليه وسلم، وما كان عليه السلف الصالح رضوان عليهم، حتى تعود إليهم العزة والمنعة، وصدق الله سبحانه وتعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} .


 العدد 46 - حقوق الإنسان في الإسلام

حقوق الإنسان في الإسلام

بقلم الشيخ: عبد الفتاح عشماوي

محاضر بكلية الحديث

الباب الثالث

موضوع هذه الحلقة هو الحديث عن المواد الآتية من إعلان حقوق الإنسان كما رتبناها حسب تقاربها واتجاهها لغرض واحد، وهي المواد: 3 و 5 و 9 و 12، وهذه نصوصها.

المادة الثالثة: لكل فرد الحق في الحياة والحرية وسلامة شخصه.

المادة الخامسة: لا يعرض أي إنسان للتعذيب ولا للعقوبات أو المعاملات القاسية أو الوحشية أو الحاطة بالكرامة.

المادة التاسعة: لا يجوز القبض على أي إنسان أو حجزه أو نفيه تعسُّفاً.

المادة الثانية عشرة: لا يعرض أحد لتدخل تعسفي في حياته الخاصة أو أسرته أو مسكنه أو مراسلاته أو لحملات على شرفه وسمعته، ولكل شخص الحق في حماية القانون من مثل هذا التدخل أو تلك الحملات.

ونبدأ الحديث في هذا الباب بتقديم خمس آيات قصيرات تمثل أول واقعة تتم على الأرض يعتدي فيها على الحياة والحرية والسلامة الشخصية حسب التعبير اللفظي للمادة الأولى في هذا الباب والثالثة في إعلان حقوق الإنسان، ثم بعد ذكر الآيات نقوم بتفصيل معناها لنرى ما هو الحق الذي تقرر من خالق الإنسان لصون حياة الإنسان من أن تكون في مهب أعاصير الهوى والميل، تُقتل وتُباد حيثما يقصد بها ويراد، ولنذكر الآيات ثم نتعرض لها بالتحليل إن شاء الله تعالى.

{ وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ. لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ. إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ. فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ. فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِين} .

فالأمر في أول كلمة من هذه القصة من منزِّل هذا الكلام سبحانه، على خاتم رسله صلى الله عليه وسلم مكلفا إياه أن يبلغها للناس {وَاتْلُ عَلَيْهِمْ} ، أي بلّغ للعلم والفائدة، وليس للإخبار والإحاطة {نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ} ، والإنباء تعبير بوصـول بالنبوءة التي هي من شأن الأنبياء لما يلقى إليهم من نبأ كان غيبا وأظهرهم الله عليه لينقلوه إلى عباده ليأخذوا عظته ويدركوا عظمه.. {عَمَّ يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ} ولهذا لم يقل: واتل عليهم خبر ابني آدم، لأن الخبر مجرد إعلام بشيء ترك أثرا أو لم يترك، وابني آدم هما بالتـواتر والأرجح قابيل وهابيل، فقابيل هو أول من مثل الشر على الأرض، وكان بذلك أول جندي لإبليس نفذ به أول برنامج سوئه لمـا قال: {قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} فالشطر الأول من تعبير إبليس كان قابيل رمزه، والشطر الثاني كـان هابيل رمزه أيضا، {بِالْحَقِّ} أي بالحق الذي وقع وبالحـق الذي يجب أن يؤخذ من قصـتهما. {إِذْ قَرَّبَا قُرْبَاناً} والكلام عن القـربان تحـدث فيـه المفسرون كثيرا، وربمـا تسللت إليـه خرافات الإسرائيليات، ولكن مبلغ اجتهادنا عن الأصـح من الكثير الذي قيـل، أن الله جعـل حواء تنجب توأما ذكرا وأنثى في كل ولادة، وأنه كان تشريع ابتدائي أن يتزوج الذكر بالأنثى من كل توأم، حتى يكثر النوع البشري ثم ينسخ ذلك ويحرم كما حدث في العصر التالي مباشرة فلم يكن في البداية غير أولاد آدم ينتظر منهم الجنس الإنساني {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء} ، لكن زميلة قابيل لم تكن بالجمال التي عليه زميلة هابيل، فحقد على أخيه وطلب منه مبادلته، - وذلك مبدأ مؤلم صارت به الشهوة من أشد الدوافع إلى التوحش الإنساني - لكن أخاه أخبره بأن هذا تنظيم الله ولا بد أن يتجه إليه ليسمح أو يمنع. وأن على كل منهمـا أن يقرب إلى الله قربانا، وأن قبـول القربان من أحـدهما دليـل على قضـاء مأربه، فكان أن تقبل الله من هابيل ولم يتقبـل من أخيه {فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ} ، وقالوا عن أن الذي جعلـه لم يتقبل منه، هو وقوع أسـباب عـدة، منهـا أنه اسـتجاب للشهوة ولم يستجب لإيثار الأخوة، وأنه بسؤال أخيـه ما هو من نصيبه المقسوم له من الله، اعتراض على هـذه القسمة وعـدم رضا بعدل الله وحكمه، وزادوا أنه لما احتكما إلى الله بالقـربان، قرب هو أردأ ما عنده، بيننما هابيل قرب خير ما عنده، وهذا أيضا مبدأ صحيح أقـره القرآن بقوله تعالى: {لن تنالوا البر حتى تنفقـوا مما تحبـون} ، لكن الجنـدي الأول لإبليس أبى إلا أن ينفد أمر الشر كاملا، فازداد حقده على أخيه رافضا حكم الله في القضية، حتى وصل به الأمر إلى قرار بقتله، ليسجل على نفسه أنه أول قاتل على الأرض بلا أسباب ولا حيثيات، سوى تطوعه ليكون أسبق ممثل لإبليس في الاعتداء على (حـقوق الإنسان)، ولو كان هذا الإنسان أخاه، وهذا الأمر كان وما زال يقع، إلى أن يعص الناس الشيطان ويطيعوا الرحمن فيما أحق لهم لخيرهم وأمنهم، {قال لأقتلنك} وتأكيد الفعل هنا عزم على إتيانه بلا تردد ولا رجوع، وليجعل بداية ما تستقبل الأرض هو الدم الأحمر القاني يختلط بثراها، يتفجر من جسم المظلوم هابيل، بيد قابيل ابن أمه وأبيه، من هنا كان الشر في هذه الدنيا هو السائد، واعتداء الإنسان على الحقوق هو القائد، واستحق أن يكون ظلوما جهولا، لما لم يكن مع عهد الله من الأوفياء، ولا على أمانته من الأمناء، لكن الطرف الثاني الممثل للخير وهو هابيل، كان عند شموخ الخير وثبوته، فلم يستثره شر أخيه إلى هجر الخير ليخط إلى شر مثله، فذكره بشيء فتح به الباب إلى الله عسى أن يكون الأخ الأواب، فقال له ردا على عزمه القتل {إنما يتقبل الله من المتقين} ، أي تلك قاعدة القبول فلما اتقيته تقبل مني، فارجع إليه بالتقوى يرجع إليك بالقبول، ولكن أنى له ذلك وهو كما قلت أول مجند لطاعة إبليس، فقال له هابيل {لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لأقتلك} ، وبذلك استمر هابيل في تمسكه بحبـل الخير من جهة، ومن جهـة أخرى بالقول الطيب ليرد أخاه عن غيه، فالأخ القتيل ذكر أخاه بربه وخوفه منه، لما ذكر له أولا أنه لن يرد سيّء العمل بمثله {ما أنا بباسط يدي إليك لأقتلك} السبب، {إني أخاف الله رب العالمين} ، أي أنا خفته مع أني أقوى منك - كما ذكر المفسرون - فعليك أن تخاف مثلي منه، وألا تفعل ما يغضبه، لكن ذلك لم يحرك في قابيل نحو أخيه شعرة من حنان أو ترفق، ولم يؤثر شيئا في نفسه التي توحشت، ومع هذا لم يقطع هابيل الأمل في ردع أخـيه عما ينتويه، واستمر يخوفه قائلا: {إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار، وذلك جزاء الظالمين} تتحمل إثمي عندما تقتلني، وإثمك لما عصيت الله بعدم رضاك عن قسمته وحكمته، إذاً فالتلوي في النار جزاؤك، لما ظلمت وقتلت بغير حق، وذلك أبدا الجزاء الذي لا بد أن يحيق بكل ظالم غشوم.

بعد ذلك كله لم يفعل إلا التقدم نحو ضحيته البريئة. عابدا لشيطانه بأسرع ما تكون العبادة. ولنفسه بأخسّ ما تطاع النفس، {فَطَوَّعَتْ لَهُ نَفْسُهُ} ، وقتل من؟ تقول الآية في عجب {قتل أخيه} وبهذا قضي عليه بالخسران الذي لا ينتهي بأوان {فَأَصْبَحَ مِنَ الْخَاسِرِينَ} ، بها أول الخاسرين بعد شيطانه اللعين.

بدأ عذابه بحمل جثة أخيه على ظهره، متنقلا بها هنا وهناك لا يدري ما يفعل بها، ورائحتها التي تعفنت لازمته ليستنشقها في ليله ونهاره، وظل هكذا زمنا طويلا أوصله بعض المفسرين إلى سنة، وهو يحمل وزره على ظهره حزينا وحسيرا، ولما أخذ من هذا العذاب المؤقت إلى أن يبلغ العذاب المؤبد، أراد الله أن تصان كرامة الميت وأن تحفظ حرمته، خاصة الصالحين من أمثال هابيل، فعلم طريقة مواراة الأموات وإلى يوم القيامة، وذلك بواسطة غراب قتل زميله تم نبش بمنقاره ورجليه قبرا له ودفنه فيه، واختيار الغراب لهذا الأمر لعله - والله أعلم- لسببين: أولهما أن الغراب من أكثر الطيور غدرا وقتلا خاصة للطيور الأضعف منه، ولهذا كان من الخمس الفواسق التي ذكرها النبي صلى الله عليه وسلم وأمر بقتلها في حديث صحيح، وثاني السببين أن الغراب حيوان وليس في عقل الإنسان، ولكنه عرف كيف يخفي جريمته على الفور، والإنسان فُضح بجريمته أولا ثم تعلم بعد ذلك من الغراب، {قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِين} ، من النادمين على قتل أخيه من غير ذنب ارتكبه، ومن النادمين على عدم دفنها كما فعل الغراب عقب القتل، حيث شقي بحملها ورائحتها طويلا، وفوق أن الندم نفعه منعدم، فهو يقطع الأوصال ويطحن عزائم الرجال، ويصبحهم ويمسيهم في هموم تطاردهم العمر كله، ولعذاب الآخرة أخزى بعدئذ.

وكان أن ترتب على هذه الحادثة البشعة، أن يجعل الله من أحق حقوق الإنسان أن تصان نفسه من طيش اللئام ونزق الإجرام، فلم يكتف سبحانه بأن تراق دماء القاتل مقابل ما أراق من دماء، وإنما اعتبره من حيث قدر الجرم كأنه قتل عباده أجمعين {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً} ليضخم هذا الأمر ويجعله من الهوى ما يرعب به الكواسر القتلة من بني الإنسان.

ولكن الإنسان لما هانت عليه الحقوق التي فرضها الله لصونه وأمنه، راح يلتمس حقوقا كانت في تضييعها أهون عليه، فما توقف القتل والاعتداء والسطو على الحقوق في البلاد والعباد، والقرصنة وقطـع الطرق، وفي سبيل ذلك تزهق أرواح وتمزق أشلاء، كل هذا يحدث على مستوى الأفراد والجماعات والحكومات..

فأيهما أنفع للإنسان لو انتفع به، حقوقه التي وضعها الله له، أم التي وضعها لنفسه، ثم لم يُبق هذه ولا تلك فقط لأنه إنسان، وأشقى نوعه ما قال عنه خالقه {إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} .

ولزيادة الإفادة لدى القارئ نقدم مجموعة من الأدلة والشواهد من غير تعليق ليعيها ويقتنيها، نقدمها بلفظها من غير تعليق:

{لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} الآيتان 8 و9 من سورة الممتحنة.

"من قتل معاهدا لم يرح رائحة الجنة" رواه البخاري.

"من قتل قتيلا من أهل الذمة، حرم الله عليه الجنة" رواه النسائي.

روى هشام بن حكيم أنه مرّ بالشام على أناس من الأنباط وقد أقيموا في الشمس وصب على رؤوسهم الزيت. فقال: ما هذا؟

قيل: يعذبون في الخراج، فقال هشام: أشهد لسمعت رسول الله يقول: "إن الله يعذب الذين يعذبون الناس في الدنيا" رواه مسلم.

حدث زيد بن سعنه - وهو حبر يهودي - أنه أقرض النبي صلى الله عليه وسلم قرضا كان قد احتاج إليه ليسد به خللا في شؤون نفر من المؤلفة قلوبهم، ثم رأى أن يذهب قبل ميعاد الوفاء المحدد ليطالب بقرضه، قال ابن سعنه: أتيته - يعني النبي صلوات الله عليه- فأخذت بمجامع قميصه وردائه ونظرت إليه بوجه غليظ، قلت له: يا محمد ألا تقضيني حقي؟ فو الله ما علمتكم بني المطلب إلا قوم مطل- متراخين في الأداء - ولقد كان لي بمخالطتكم علم، ونظر إليَّ عمر وعيناه تدوران في وجهه كما يدور الفلك المستدير، ثم رماني ببصره فقال: يا عدو الله، أتقول لرسول الله صلى الله عليه ما أسمع؟ وتصنع به ما أرى؟ فو الذي نفسي بيده لولا ما أحاذر فوته - رضا الله ورسوله - لضربت بسيفي رأسك، ورسول الله صلى الله عليه وسلم ينظر إليه متئدا، فقال: "يا عمر، أنا وهو كنا أحوج إلى غير هذا، أن تأمرني بحسن الأداء، تأمره بحسن اتباعه، اذهب به يا عمر فأعطه، وزده عشرين صاعا من تمر مكان ما رعته، قال زيد: فذهب بي عمر فأعطاني حقي وزادني عشرين صاعا من تمر، فقلت: ما هذه الزيادة يا عمر قال: أمرني رسول الله صلى الله عليه وسلم أن أزيدك مكان ما رعتك" رواه الطبراني.

عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أيما رجل كشف سترا فأدخل بصره قبل أن يؤذن له، فقد أتى حدا لا يحل له أن يأتيه، ولو أن رجلا فقأ عينيه - عندئذ – لهُدرت" رواه أحمد.

"لزوال الدنيا أهون على الله من قتل رجل مسلم" رواه مسلم.

"من جرد ظهر مسلم بغير حق لقي الله وهو عليه غضبان" رواه الطبراني.

"ظهر المسلم حِمًى إلا بحقه" رواه الطبراني.

"لا تروعوا المسلم، فإن روعة المسلم ظلم عظيم" رواه البزار.

"لا يحل لمسلم أن يروع مسلما" رواه أبو داود.

"لا يشير أحدكم إلى أخيه بالسلاح، فإنه لا يدري لعل الشيطان ينزع في يده، فيقع في حفرة من النار" رواه البخاري.

وقف النبي صلى الله عليه وسلم يومـا أمام الكعبة فقال: "ما أطيبك وأطيب ريحك، وما أعظمك وأعظم حرمتك، والذي نفس محمد بيده، لحرمة المؤمن عند الله أعظـم من حرمتك، ماله، ودمه" رواه ابن ماجه.

خطب صلى الله عليه وسلم فقال: "أي يوم هذا؟ قلنا: الله ورسوله أعلم، فسكت حـتى ظننا أنه سيسميه بغير اسمه، فقال: أليس يوم النحر؟ قلنا بلى، ثم قال: أي شهر هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس ذا الحجة؟ قلنا بلى، ثم قـال: أي بلد هذا؟ قلنا الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، فقال أليست البلدة مكة؟ قلنا بلى، قال فإن دماءكم وأموالكم - أحسبه قال: وأعراضكم - عليكم حرام كحرمة يومكم هذا في شركم هذا في بلدكم هذا وستلقون ربكم فيسألكم عن أعمالكم" من حجة الوداع للبخاري.

قال النبي صلى الله عليه وسلم: "لا يقفن أحدكم موقفا يضرب فيه رجل ظلما، فإن اللعنة تنزل على من حضره حين لم يدفعوا عنه" رواه الطبراني.

"من مشى مع مظلوم حـتى يثبت له حـقه، ثبت الله قدميه على الصراط يوم تزول الأقدام" رواه الأصبهاني بسنده.

وغيره كثير في ديننا ولكن ما الحيلة وقد ترك هذا الذي ينفع إلى غيره الذي يضر، ولكن صبرا، فالله غالب على أمره.

الباب الرابع

ويشمل الحديث عن المواد الآتية من ميثاق حقوق الإنسان في (هيئة الأمم المختلفة) 4-6-18-19-20-21.

المادة الرابعة: لا يجوز استرقاق أو استعباد أي شخص، و يحظر الاسترقاق وتجارة الرقيق بكافة أوضاعها.

المادة السادسة: لكل إنسان أينما وجد أن يعترف بشخصيته القانونية.

المادة الثامنة عشرة: لكل شخص الحق في حرية التفكير والضمير والدين، ويشمل هذا الحق حرية تغيير ديانته أو عقيدته، وحرية الإعراب عنهما بالتعليم والممارسة وإقامة الشعائر ومراعاتها سواء كان ذلك سرا أو مع الجماعة.

المادة التاسعة عشرة: لكل شخص الحق في حرية الرأي والتعبير، ويشمل ذلك حرية اعتناق الآراء دون أي تدخل؟ واستقاء الأنباء والأفكار وتلقيها وإذاعتها بأية وسيلة كانت دون تقيد بالحدود الجغرافية.

المادة العشرون: (أ) لكل شخص الحق في حرية الاشتراك في الجمعيات والجماعات السلمية (ب) لا يجوز إرغام أحد على جماعة ما.

المادة الحادية والعشرون: (أ) لكل فرد الحق في الاشتراك في إدارة الشؤون العامة لبلاده. إما مباشرة وإما بواسطة ممثلين يختارون اختيارا حرا.

(ب) لكل شخص نفس الحق الذي لغيره في تقلد الوظائف العامة في البلاد.

(ج) إن إرادة الشعب هي مصدر سلطـة الحكومة، ويعبر عن هذه الإرادة بانتخابات نزيهة دورية تجري على أسـاس الاقتراع السري، وعلى قدم المساواة بين الجميع، أو حسب أي إجراء مماثل يضمن حرية التصويت.

ونبدأ بقصة الاسترقاق سائلين بقوة التحدي، هل في كتابنا أو في سنة نبينا أمر بأن يستعبد الإنسان أخاه الإنسان، وإنما الذي في قرآننا {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} كل بني آدم، والذي في سنة نبينا "الناس سواسية كأسنان المشط" كل الناس.

إذا مصيبة الاسترقاق من أين أتت؟ فليتدبر القارئ ما يأتي:

هل كان الإسلام موجودا لما انتشرت تجارة الرق حتى بيع نبي كريم مرتين، وهو يوسف عليه السلام، الأولى عند الجـب الذي ألقي فيه، وبأي ثمن بيع هذا الرسول، نعم، وإن لم يكن قد أرسل يومها ولكن أوحى الله إليه بها وهو في ظلمات البئر {وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا} بيع بما ذكرت الآية {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ} ، والمرة الثانية التي بيع فيها هذا النبي العزيز، لما بيع لعزيز مصر الذي اشتراه من إخوته {وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ} .

وهل كان الإسلام موجودا لما انتشر في عهد الدولة الرومانية بناء على قانون آمِرٍ بالاسترقاق لكل من يقترض ويعجز عن قضاء دينه، ليصبح الذل ذلين، ذل الفقر وذل الاستعباد.

وهل كان الإسلام موجودا لما كـان اليهود يجعلون الرق شيئا مأمورا به واجب التنفيذ، لما سجلوه على النحو التالي في كتبهم، في الإصحاح الحادي والعشرين من سفر الخروج 2-12 ما نصه (إذا اشتريت عبدا عبرانيا، فست سنين يخدم، وفي السابعة يخرج حرا مجانا، إن دخل وحده، لوحده يخرج، إن كان بعل امرأة تخرج امرأته معه، وإن أعطاه سيده امرأة وولدت له بنين وبنات، فالمرأة وأولادها يكونون للسيد، وهو يخرج وحده ولكن إذا قال العبد: أحب سيدي وامرأتي وأولادي لا أخرج حرا، يقدمه سيده إلى الله، ويقربه إلى الباب أو إلى القائمة، ويثقب سيده أذنه بالمثقب يخدمه إلى الأبد، وإذا باع رجل ابنته أمة لا تخرج كما يخرج العبيد)، (هذا عن استعباد العبراني) أما عن غير العبراني فاسمع العجب الذي قالوه:

إن حام بن نوح - وهو أبو كنعان - كان قد أغضب أباه، لأن نوحا سكر يوما - هكذا جعل اليهود نوحا عليه السلام سكيرا - ثم تعرى وهو نائم في خبائه، فأبصر حام ذلك، فلما علم نوح بهذا بعد استيقاظه غضب، ولعن نسله الذين هم كنعان، وقال في سفر التكوين إصحاح 9: 25 و26: ملعون كنعان عبد العبيد يكون لإخوته، وقال مبارك الرب إله سام، وليكن كنعان عبدا لهم، وفي الإصحاح نفسه: 27: ليفتح الله ليافث فيسكن في مساكن سام، وليكن كنعان عبدا لهم.

وها أنت لاحظت أيها القارئ الأوامر المشددة التي قرأتها بتنفيذ الاستعباد بأبشع وجه وأفحش صورة.

وهل كان الإسلام موجودا لما جاءت النصارى بعد اليهود ليأمر ملكهم بولس بما تسمع وتعجب:

أيها العبيد، أطيعوا سادتكم حسب الجسد بخوف ورعدة في بساطة قلوبكم كما للمسيح، ولا بخدمة العين كمن يرضي الناس، بل كعبيد المسيح، عاملين بمشيئة الله من القلب، خادمين بنية صالحة كما للرب ليس للناس، عاملين أنه مهما عمل كل واحد من الخير فذلك يناله من الرب عبدا كان أم حرا، وأوصى بطرس بمثل هذه الوصية وأوجبها آباء الكنيسة.

وفي المعجم الكبير للقرن التاسع عشر (لاروس) ما يلي: (لا يعجب الإنسان من بقاء الرق واستمراره بين المسيحيين إلى اليوم، فإن ثواب الدين الرسميين يقرون صحته ويسلمون بمشروعيته) وفي قاموس الكتاب المقدس: (إن المسيحية لا تعترض على العبودية من وجهها السياسي ولا من وجهها الاقتصادي، ولم تحرص (المؤمنين) أي بالمسيحية - على منابذة جيلهم في آدابهم من جهة العبودية.

واسمع عن المسيحية التي استعمرت أفريقيا قرابة خمسة قرون أخيرا:

تقول دائرة المعارف البريطانية ج2 ص779: إن اصطياد الرقيق من قراهم المحاطة بالأدغال كان يتم بإيقاد النار في الهشيم الذي صنعت منه الحظائر المحيطة بالقرى، حتى إذا نفر أهل القرية إلى الخلاء تصيدهم الإنجليز بما أعدوا لهم من الوسائل، ويموت في أثناء الشحن 4.5% و12% أثناء الرحلة، وهكذا فعل الأسبانيون والبرتغاليون وبقية دول أوربا التي أذلت هذه القارة دهورا طويلة، إلى أن قالت دائرة المعارف: وبلغ من استعبد في هذه المدة من 1680: 86م أكثر من مليوني عبد، وكانت الملكة (اليزابث الأولى) من أكبر المتاجرين في العبيد، وكان المورّد لها أكبر نخاس في العالم يسمى (جون هونكز) وقد أهدت إليه الملكة شعارا من تمثال لعبد موصدا بالسلاسل والأغلال، أما أمريكا فقد بلغ عدد العبيد فيها قرابة عشرين مليونا يوما ما، وكانت هذه الصورة البشعة بناء على فتوى من أحبار ورهبان اليهود والمسيحيين بأن استعباد السود واجب، وعللوا الفتوى بأنهم من سلالة يافث بن نوح، وظلوا على هذه العقيدة حتى قرن الحضارة الحالي، القرن العشرين، ويرجع تاريخ هذه الفتوى التي أخذت شكل القانون الواجب تطبيقه إلى عام 1685، وكان من ضمن بنوده وإن كانت قد خفت حدته في السنوات الأخيرة (من اعتدى على السادة من العبيد بأقل اعتداء قتل، وإذا سرق عوقب أشد العقاب، وإذا أبق العبد قطعت أذناه ورجلاه وكوي بالحديد المحمّى، وإذا أبق للمرة الثانية قتل.

وفي عهد لويس الرابع عشر الفرنسي صدر قـانون ينص على (احتقار الجنـس الأسود مهما كانت منزلته، ولا يعطون مميزات الجنس الأبيض بأي حال)، وأنذر من لم يخرج من البلاد قبل يناير سنة 1860م سيباع في المزاد العلني.

فهل هذا كله في تعاليم الإسلام أو فعله المسلمون، أم كان كما ذكرنا وهو قليل من كثير اكتفينا بما أوردنا تحاشيا للتطويل، ومثل يكفي عن أمثال، وهكذا فعله غيرنا، وهذا الغير هو عدونا فعله ونسبه إلينا، على طريقة (ضربني وبكى، وسبقني واشتكى) و (رمتني بدائها وانسلت)، ليشفوا ما بصدورهم من عداوة الديانة، وضغينة العقيدة.

فماذا فعل الإسلام لما جـاء، ووجد هذا الوباء قد هيمن على الأرض في كل الأرجاء، كان من الحكمة ومن جمال التنظيم الإلهي لملكوته، ألا يلغيه سبحـانه بمجرد جملة وحي ينزلها، وإنما درجها على طريقة ما فعل تعالى في أمر الخمر، فملأ قرآنه بتشريعات جعل الشرط الأول في كفارتها عتق الرقاب وحرية هؤلاء الأدلاء، فقتل الخطأ بأنواعه الثلاثة، قتل مطلق ولو كان ذا قربى، وقتل عداوة الخصومة والمقتول مؤمن، وقتل المترابطـين بميثاق ولو غير مؤمن، يلزم فاعل الحالات الثلاثة بعتق رقبة، ولا يقبل غيرها ما دام يملكها.

الإفطار العمد في رمضان، كذلك.

كفارة الظهار، كذلك.

كفارة اليمين، كذلك.

وبغير كل ما مر جعل الإسلام أعظم ما يتقرب به المسلم إلى ربه عتق الرقاب، ولنقدم نماذج رائعة ليعرف الكل كيف كنا مع هذا التوجيه السماوي الرفيع، بادئا بأقوال من رسولنا صلى الله عليه وسلم ثم بمن دونه.

"ثلاثة أنا خصمهم يوم القيامة، ومن كنت خصمه خصمته، رجل أعطي بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه العمل ولم يعطه أجره" رواه البخاري.

"ثلاثة لا يقبل الله منهم صلاة: من تقدم قوما وهم له كارهون، ورجل أتى الصلاة دبارا – أي يقضيها بعد فواتها- ورجل اعتبد محرره" رواه أ بو داود.

"عودوا المريض، وأطعموا الجائع، وفكوا العاني" رواه البخاري.

روى أبو داود عن المعرور بن سويد قال: دخلنا على أبي ذر بالربذة، فإذا عليه برد وعلى غلامه مثله، فقلنا: يا أبا ذر، لو أخذت برد غلامك إلى بردك فكانت حُلة، وكسوته ثوبا غيره، فقال أبو ذر: سمعت رسول الله صلى الله عليه وسلم يقول: "هم إخوانكم جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليكسه مما يكتسي ولا يكلفه ما يغلبه، فإن كلفه ما يغلبه فليعنه" رواه البخاري.

"من قذف مملوكه بريئا مما قال، أقيم عليه الحد يوم القيامة، إلا أن يكون كما قال" رواه البخاري.

وروى عمار بن ياسر عن النبي صلى الله عليه وسلم أنه قال: "من ضرب مملوكه ظلما، قيد منه يوم القيامة" رواه الطبراني.

عن ابن عمر أنه أعتق مملوكا له ثم أخذ من الأرض عودا أو شيئا فقال: مالي فيه من الأجر ما يساوي هذا، سمعت رسول الله يقول: "من لطم مملوكا له أو ضربه فكفارته عتقه" رواه مسلم وأبو داود.

وعن ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "عبد أطاع الله وأطاع مواليه، أدخله الله الجنة قبل مواليه بسبعين خريفا، فيقول السيد: رب هذا كان عبدي في الدنيا، قال: جازيته بعمله، وجازيتك بعملك"من تيسير الوصول.

عن النبي صلى الله عليه وسلم قوله: "من أعتق رقبة مسلمة أعتق الله بكل عضو منه عضوا منه من النار، حتى فرجه بفرجه" رواه البخاري.

وعنه صلى الله عليه وسلم: "أيما رجل مسلم أعتق رجلا مسلما فإن الله عز وجل جاعل وفاء كل عظم من عظامه، عظما من عظام محرره، وأيما امرأة مسلمة أعتقت امرأة مسلمة، فإن الله عز وجل جـاعل وفاء كل عظم من عظامها، عظما من عظام محررتها من النار" رواه أبو داود.

أسر في بدر أبو عزير بن عمير أخو مصعب بن عمير رضي الله عنه، فقال: كانوا إذا قدموا غداء أوعشاء خصوني بالخبز وأكلوا التمر لوصية الله إياهم بنا.

وروي أن عليا رضي الله عنه أعطى غلاما دراهم ليشتري بها ثوبين متفاوتي القيمة، فلما أحضرهما أعطاه أرقهما نسيجا وأغلاهما قيمة، وحفظ لنفسه الآخر، وقال له: "أنت أحق مني بأجودهما، لأنك شاب تميل نفسك للتجميل، أما أنا فيكفيني هذا".

روي أن عثمان بن عفان رضي الله عنه دعك أذن عبد له على ذنب فعله، ثم قال له عثمان بعد ذلك: "تقدم واقرص أذني" فامتنع العبد، فألح عثمان عليه، فبدأ يقرص بخفة، فقال له عثمان: "أقرص جيدا فإني لا أتحمل عذاب يوم القيامة"، فقال العبد: "وكذلك يا سيدي، اليوم الذي تخشاه أخشاه أنا أيضا".

رفع عبد لزين العابدين شاة وكسر رجلها، فسأله الإمام: "لماذا فعلت هذا؟"فقال العبد: "لأثير غضبك"، فرد عليه، "وأنا سأغضب من علّمك وهو إبليس، اذهب فأنت حر لوجه الله".

دخل رجل على سلمان الفارسي رضي الله عنه فوجده يعجن، فقال له: "يا أبا عبد الله، ما هذا؟"فقال: "بعثنا الخادم في شغل، فكرهنا أن نجمع عليه عملين".

هذا وقد أمر الإسلام الحاكم أن يرصد ثُمُنَ الزكاة لفك الرقاب، أبعد هذا نتهم ونحن المدافعون، ويُبرَّأ غيرنا وهم الدافعون؟ أيدان البرآء ويبرؤ المجرمون؟ ولكن هكذا الإسلام، كتب عليه أن يظل في المعترك طالما الدنيا قائمة، وعندما تبيد بباطلها لن تكذب العين ناظرها، عندما ترى لمن انعقد النصر والعز أبد الآبدين.

أما عن مواد هذا الباب (الباب الرابع) التي تحدثت عن حق كل إنسان في تولي الوظائف رئاسية كانت أو مرؤوسية، ونحن لا نتركها منفلتة مطلقة، وإنما نشترط في ذلك الاستقامة على أمر الله والاشهاد بالأمانة والحرص على قضاء مصالح المسلمين، وسنكتفي بآيتين نفصلهما تفصيلا مسهبا إن شاء الله يستبين منهما القارئ ما وضعه الإسلام من ركيزة راسخة الغور، تقوم عليها ولاية الأعمال في الدولة لتخدم غيرها وليس لتخدم هي، والآية الأولى تتصل برأس الدولة، والثانية بأعضائها الذين يتكون منهما جسم هذه الدولة.

فعن الأولى يقول عز من قائل: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} ، والتمكـين في الأرض هو بأعلى ما يتولى الإنسان من شؤون يصبح بها سيد قومه المطاع، وقد أشير بذلك في أكثر من آية، كقوله سبحانه عن ذي القرنين {إِنَّا مَكَّنَّا لَهُ فِي الأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ} ، فقد آتاه سبحانه من القوة والسلطان ما ذكرت الآية بعد ذلك، وكقوله تعالى {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ} ، وكقوله تعالى {ولقد مكناهم فيما إن مكنَّاكم فيه} أي القوة والجاه والسلطان.

{أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} أي أساس التمكين أن يقوم الممكَّن بما يجعل من نفسه نموذجا طيبا يُتَّبع الذين سادهم وتولى أمرهم، وأساس هذا الذي يجعل منهم أهلا إلى أن يهابوا ويُتبعوا، هو أن يتبّعوا ما أمر به من الله جل علاه، ومستحيل أن يكون ذلك بغير الصلاة والزكاة، واكتفت الآية بهما لأنهما قمة العبادات وأحبها إلى الله، وإتيانهما بصدق يلزم المعتز بهما أن يجعل بقية العبادات في نفس الدرجة من حيث الحرص والأداء، ولو كانت سننا ومستحبات {وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} . فهو بعد أن يأخذ نفسه أولا حتى يرى من رعيته على الحال الجميل الذي أسلفنا، فتأتي النظرية المأثورة سلسلة سهلة (الناس على دين ملوكهم)، لكنه لم يقف عند تأثر الناس بمسلكه، بل راح يبحث ويراقب من حاد عن هذا المسلك، وبذلك أصبح آمرا بالمعروف ناهيا عن المنكر بما كرمته به الآية، ولأن الله شد ملكه ومكن سلطانه، لا يكتفي بالأمر بالمعروف والنهي على طريقة الوعاظ الذين لا يملكون إلا الكلمات يحركون بها اللسان، ثم ينفلتون تاركين الخيار لمن استمعوا إليهم طاعة أو معصية، ولكن الحاكم القائم بأمر الله يملك اللسان والسنان معا، ويعطي لكلٍّ من معينه حتى يلتقي النوعان معه على وجه، هو ثم وجه الله { وَلِلَّهِ عَاقِبَةُ الأُمُورِ } ، فإن كان أمر الحاكمين والمحكومين على إيداع ما ذكرت الآية، فلن يكون هناؤهم وعزهم في الدينا فقط بسبب ما أطاعوا به الله، وإنما في العاقبة الكبرى لهم شيء آخر ما خطر على البال {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} أي في الدنيا {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} أي سيكون جزاء الآخرة أحسن من ذلك الذي استحسنوه في الدنيا، وإن كان الأمر على غير ما ذكرت الآية، فالعاقبة أيضا في انتظار وصولهم إليها، ولكن شتان، على صورة ما قال الشاعر:

سارت مشرقة وسرت مغربا

شتان بين مشرق ومغرب

والآية الثانية التي قلنا إننا سسنتناولها بالتحليل قوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

{وَعَدَ اللَّهُ} ولو قلنا وعد غيره لما اطمأنت النفس على تنفيذ الوعج إلا إذا وقع وتم، لأن غيره قد يملك أسباب الوفاء وقد لا يملك، وقد يكون ساعة الوعد صادق النية أو عكس ذلك، وحتى لو كان صادقها ويملك أسباب الوفاء فقد يطرأ له ما لم يحتسبه فريغم على عدم الوفاء أو يتأخر زمنا ما حتى تتوفر له ظروف الوفاء، لكن لما نسمع هذه الجملة {وَعَدَ اللَّهُ} فيقفز إلى الذهن حالا أن الذي يملك أسباب الوفاء كاملة، هو الأقدر من كل ما عداه على أن يفي بما وعد، وقد سأل سبحانه متحديا {وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ} ثم وعد {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ} ذلك لأن الإمكانات كلها هو آخذ بناصيتها، وبالتالي فلن يثنيه أحد عن إتمام الوعد والموعد، لأن كل من عداه مخلوق له يلازمه ضعف الخلقة العاجزة، المحتاجة إلى عون موجدها.

{الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ} فالوعد بالخير لا يعطى إلا لمن قدَّم له، وعكسه له الوعيد وليس الوعد، فأصحاب الوعد هم المذكورون بصفتهم الموضحة في الآية - آمنوا وعملوا الصالحات - ذلك لأن الكثير يدعي الإيمان، ولكن الدورة الإيمانية في القلب أضعف من أن تحرك آلات الجسم بالعمل الصالح، ومن هنا فحظه في وعد الله بعيد المنال، أما إذا كانت قوة الدفع في القلب تجعل الدورة دفاقة إلى جميع البدن، فستجعله ينحني راكعان ويمد يده مزكيا، ويلجم نفسه صائما، ويجعل من الحلال والحرام جنديين يقظين يوقفانه عند حدود الله، ومن أصبح منتجا للخير يفيض منه على نفسه وغيره، فكان أن أردفت الآية ترفع شأنه لتجعله أهلا للظفر بالوعد الصدق وهو:

{ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ} ، والاستخلاف نوعان: نوع خاص، وهو الخلافة والإمارة فيصبح جليلا مهابا يرهب منه ويرغب فيه، ونوع عام وهو الاستخلاف في تولي الأعمال بجميع أنواعها والاستيلاء بالوصايا والهدايا والتوارث ونحو ذلك، فيصبح المجتمع كله نعم الخليفة لله في أرضه، وفي الآخرة هم سعداء خلقه {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَة} {لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأَجْرُ الآخِرَةِ أَكْبَر} ، هكذا مجتمع المعرفة بالله، من قبل ومن بعد، ثم تستمر الآية التي نحن بصددها والتي أعطت حق العمل الجليل المستمر من السفح إلى الذُّرى قائلة:

{ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ } إذ لا عمل ولا هناء بعمل ولا استقرار به من الفرد إلى المجموع إلى الحاكم إلا بالدين الذي ارتضى لهم، وليس سواه البتة {وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} ، يمكنه الله لهم يجعلهم يعيشون في عز أحكامه ونور تنفيذه، يعبدون به ويحكمون به ويسوسون بأوامره ونواهيه، ويقاتلون به ومن أجله، وينشرونه ويمكنون مكانه في البلاد والعباد، وهل إذ أصبح قوم هذا شأنهم يخوفهم الله من أحد سواه؟ { وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً } فلا قوة كفار أفرادا كانوا أو دولا يستطيعون تخويفهم أو كسر شوكتهم، أليس الله بكاف عبده؟ {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِه} ، ثم تستمر آياتنا قائلة:

{ يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً } ثناء من الله عليهم أولا، وسبب لما أصبحوا فيه ثانيا، وهل يكون العابد الموحد، والمعتمد على قهر القاهر فوق عباده، وعلى القائل عن نفسه {كَتَبَ اللَّهُ لأَغْلِبَنّ} هل يكون هذا النوع من الذين أدركوا الحقيقة، إلا أن يمكن لهم في الدنيا وفي الآخرة من مالكهما وحده علا وعز.

{ وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } فبعد أن علم وفهم، ثم أنكر وراح يكفر، فهل بأقل من الفسق يوصف، وما من وصف هو أدنأ من الفسق، فهو لمعصيته المتمردة على كل معقول ومنقول مقبول، فهو متمرد على نفسه وظالم لها مبين، وكتمرد على كل ناصح أمين، ونهاية الأمر أن ذلك أوصله إلى التمرد على رب العالمين، فهل يبقى هملا ويترك عبثا، أم هو هذا الاستفهام الإنذاري التحقيري {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ} .

ذلك - بعد تحليل هاتين الآيتين - هو حقيقة العمل للصغير والكبير والمحكوم والحاكم، بشروطه الرائعة التي وضعتها الآيتين، وميزته الفذة الفريدة، أنه عمل مُسعد لأهله حالا مآلا، وليس على طريقة حقوق الإنسان التي وضعها لنفسه، فهي مادة صرفة تنتهي بنهاية مادة الدنيا، وما كان لغير الله انقطع وانفصل.

ثم كعاتنا نقدم من عاطر ما سلف من أيامنا نماذج نصِّية لا تعليق معها.

عن أبي ذر رضي الله عنه قال: "قلت يا رسول الله : ألا تستعملني؟ - أي توكل إليّ بعض عملا - فضرب بيده على منكبي ثم قال: "يا أبا ذر، إنك ضعيف، وإنها أمانة، وإنها يوم القيامة خزي وندامة، إلا من أخذها بحقها، وأدى الذي عليه فيها" رواه مسلم.

وعن يزيد بن أبي سفيان قال: قال لي أبو بكر الصديق حين بعثني إلى الشام، يا يزيد، إن لك قرابة عسيت أن تؤثرهم بالإمارة، وذلك أكثر ما أخاف عليك بعد ما قال رسول الله صلى الله عليه وسلم: "من ولي من أمر المسلمين شيئا فأمّر عليهم أحد محاباه، فعليه لعنة الله، لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم" رواه الحاكم وصححه.

جاء رجل يسأل رسول الله صلى الله عليه وسلم: متى تقوم الساعة؟ فقال له: "إذا ضيعت الأمانة فانتظر الساعة، فقال الرجل: وكيف إضاعتها؟ قال إذا وسد الأمر لغير أهله فانتظر الساعة" رواه البخـاري.

عن جنادة بن أبي أمية قال: دخلنا على عبادة بن الصامت وهو مريض، قلنا: أصلحك الله حدث بحديث ينفعك الله به سمعته من النبي صلى الله عليه وسلم، قال: "دعانا النبي صلى الله عليه وسلم فبايعناه، فقال فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا، وعسرنا ويسرنا وأثرة علينا، وألا ننازع الأمر أهله، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان" رواه البخاري.

جمع أبو بكر رضي الله عنه كبار الصحابة في مرض وفاته وقال لهم: "إنه قد نزل بي ما ترون، ولا أظنني إلا ميتا، فأمروا عليكم من أحببتم، فإنكم إن أمرتم في حياة مني، كان أجدر ألا تختلفوا بعدي"، لكنهم لم يجمعوا على واحد منهم وتركوا الأمر لأبي بكر، فاستشار وتم بذلك أن اختار عمر ثم وافقوا عليه، وبعد ذلك دخل عليه أحدهم قبل الوفاة وقال له: "ما أنت بقائل لربك إذا سألك عن استخلافك عمر علينا وقد ترى غلظته، وهو إذا وُلِّي كان أفظ وأغلظ"، فرد أبو بكر قائلا: "أبالله تخوفني؟ خاف من تزود من أمركم بظلم، أقول اللهم إني استخلفت على أهلك خير أهلك".

لما طعن عمر رضي الله عنه قيل له وهو بين الموت والحياة: "أوص يا أمير المؤمنين، إستخلف"، قال: أأتحمل أمركم حيا وميتا…‍ ! وإن أستخلف فقد استخلف من هو خير مني - أي أبو بكر - وإن أترككم فقد ترككم من هو خير مني - أي النبي صلى الله عليه وسلم –"ثم ذكر أسماء ستة من الصحابة هم عثمان بن عفان، وعلي بن أبي طالب وعبد الرحمن بن عوف، وسعد بن أبي وقاص، وطلحة بن عبيد الله، والزبير بن العوام، وأضاف إليهم ابنه عبد الله مخبرا إياه أن يبدي الرأي ولا يقبل الخلافة، حتى اختاروا بمحض إرادتهم عثمان رضي الله عنه .

قال المغيرة بن شعبة لعمر يوما وهو في عافيته: "استخلف ابنك عبد الله على المسلمين"، فقال له: "لا أَرَبَ لنا في أموركم، وما حمدتها لأرغب فيها لأحد من بيتي، إن كان خيرا فقد أصبنا منه، وإن وكان شرا فبحسب آل عمر أن يحاسب منهم رجل واحد".

ذهب بعض الصحابة إلى علي في بيته بعد مقتل عثمان ليبايعوه في بيته، فقال رضي الله عنه : "في المسجد، فإن بيعتي لا تكون خفية، ولا تكون إلا من رضا المسلمين"، ولما طعن في نهاية خلافته أقبل بعضهم وقالوا: "إن فقدناك، ولا نفقدك، أفنبايع الحسن؟"، فقال لهم: "ما آمركم ولا أنهاكم، أنتم أبصر".

تحدث عمر رضي الله عنه مع الناس يوما فقال: "أرأيتم إذا استعملت عليكم خير من أعلم، ثم أمرته بالعدل، كنت قضيت ما عليّ"، قالوا: "نعم"، فقال: "لا حتى أنظر عمله، أعمل بما أمرته أم لا؟… أيما عامل لي ظلم أحدا بلغتني مظلمته فلم أغيرها فأنا ظلمته"، وقد ظلم أحد الولاة رجلا من الرعية في أرضه فشكاه إلى عمر فبعث إليه يقول: "أنصف فلانا من نفسك، وإلا فأقبل، والسلام"، فسارع الوالي بردّ الأرض إلى صاحبها، وفي خطاب له إلى أحد الولاة يقول: "إفتح لهم بابك، وباشر أمورهم بنفسك، فإنما أنت رجل منهم، غير أن الله جعلك أثقل منهم حملا".

وكتب رضي الله عنه إلى عامله أبي موسى الأشعري: "قد بلغ أمير المؤمنين أنه فشا لك ولأهل بيتك هيئة في لباسك ومطعمك ومركبك ليس للمسلمين مثلها، فإياك يا عبد الله أن تكون مثل البهيمة التي مرت بواد خصب، فلم يكن لها هم إلا السمن، وإنما حتفها في السمن، واعلم أن للعامل مردا إلى الله، فإذا زاغ العامل زاغت رعيته، وإن أشقى الناس من شقيت به رعيته".

وبلغه رضي الله عنه أن أميره على الكوفة قد بنى لنفسه منزلا فخما، وجعل عليه حاجبا، فأرسل محمد بن مسلمة رضي الله عنه وأمره أن يأخذ زيتا وحطبا ويحرق القصر، وأعطاه رسالة ليبلغها له "بلغني أنك بنيت قصرا اتخذته حصنا، وجعلت بينك وبين الناس بابا، فليس بقصرك، ولكنه قصر الخبال، لا تجعل على منزلك بابا يمنع الناس من دخوله، وتنفيهم به عن حقوقهم".

كتب إلى عمرو بن العاص واليه على مصر يقول له: "بلغني أنك تتكئ في مجلسك، فإذا جلست فكن كسائر الناس".

وقوله رضي الله عنه : "أنا في مال المسلمين كولي اليتيم، إن استغنيت استعففت، وإن افتقرت أكلت بالمعروف".

ونختم بهذا الحديث وإن لم يأت في ترتيبه مع الأحاديث "من استعمل رجلا على عصابة، وفيهم من هو أرضى لله منه، فقد خان الله ورسوله والمؤمنين" رواه الحاكم وصححه.

وحسبنا ذلك من كثير {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُون}

أما عن حرية الفكر فيما يدعى بإعلان حقوق الإنسان، فمن في العالمين طُرًّا يضاهيها في هذا؟ لقد زخر كتابنا الأعظم في الحصن على إطلاق الفكر بآيات عديدة، وليست باثنتين أو ثلاثة، {قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} ، {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ، {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} ، {أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ} {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِم} {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} وكثير غيرها.

والتفكر عندنا ذو غايتين، نفكر في هذا الصنع الملكوتي الهائل، سواء ما ثبت منه كالسماء وما فيها من شمس وقمر وكواكب، والأرض وما فيها من هواء وفضاء وجبال ورمال، أو ما يتقلب فيها من عوارض إنسانية وحيوانية وزرعية، أو ما لا حصر له من عجائب هذه الصنعة الكونية المهيبة، فمن شأن الفكر في هذا أن يصلنا بغير انقطاع بالقوي الأعظم الذي صنع فأبدع، فنزداد به إيمانا وعليه اعتمادا وبه وثوقا، فنأمن في جنابه وننأى عن عذابه، لما فنينا في طاعته وتسابقنا إلى مرضاته، نتيجة للتفكر في ملكوته زيادة على تصديقنا برسالاته.

والغاية الثانية من التفكر لننتج بها فجاجا من أصول شريعتنا ومعين سنتنا، بما نسميه (الاجتهاد)، تلك الفجاج التي نأخذ نورها من نور الله الذي أنزله الله على رسول الإسلام صلى الله عليه وسلم ليكفي به العالمين ضياء مثناء، فيستمر هذا النور بالاجتهاد وهاجا لا يخبو ما بقيت أيام الدنيا، فلا إثم يقع علينا ولا كبت يئد فكرنا.

أما عن الذين جاؤوا ليضعوا لنا في آخر الزمان حقوق الإنسان، فاسمع عنهم أيها القارئ ما ظنوه جهل لدينا.

لقد عاقبت أوربا مفكريها في أحقاب متقاربة بالموت عددا بلغ في مجموعه ثلاثمائة ألف، قتلوا منهم إحراقا بالنار وهم أحياء اثنين وثلاثين ألفا، منهم الباحثان الشهيدان (برونو) و (غاليليو)، والأخير لأنه قال بدوران الأرض حول الشمس - سواء كان ذلك خطأ أو صوابا - فما كانت هناك ضرورة لقتله، ولما قال (دي رومنس) إن (قوس قزح) يظهر من انعكاس ضوء الشمس في ماء السحاب، وليس قوسا حربيا في يد الله ينتقم بها من عباده كما يقول الرهبان الكنسيون ليرهبوا الناس، فكان أن سجن حتى مات، ثم حاكموا جثته فألقيت في النار، وأحرقوا (جيوفث) و (فأيتي) شيا على النار لأفكار قد لا تستحق عندنا التعزير من الإمام، إن لم يكن لها قدر واحترام، ونحن المسلمين ماذا كنا وقتئذ؟ لو تحدثنا عن أنفسنا لقيل إنه شيء طبيعي أن يقول الشخص عن نفسه ما يزين به وينكر ما يشين، لهذا سنقدم إليك أيها القارئ العزيز ما قاله مفكر منهم في كتاب ألفه بعنوان (خلاصة تاريخ العرب) وهو الوزير الفرنسي (سيدو) يقول فيه:

لقد أتى محمد فربط علائق المودة بين قبائل جزيرة العرب، ووجه أفكارها إلى مقصد واحد أعلى شأنها، حتى امتدت سلطنها من نهر التاج المار بإسبانيا والبرتغال، إلى نهر الكونج وهو أعظم أنهار الهند، وانتشر نور العلم والتمدن بالشرق والغرب، وأهل أوروبا إذ ذاك في ظلمة القرون المتوسطة وجهالتها، وكأنهم نسوا نسيانا تاما ما وصل إليهم من أحاديث اليونان والرومان أسلافهم الأقدمين، واجتهد العباسيون ببغداد، والأمويون بقرطبة، والفاطميون بالقاهرة، في تقديم الفنون، ثم تمزقت ممالكهم، وفقدوا شوكتهم السياسية، فاقتصروا على السلطة الدينية التي استمرت لهم في أرجاء ممالكهم.

واستطرد (سيدو) يقول في كتابه: وكان لهم من الصنائع والمعلومات والاستكشافات ما استفاده منهم نصارى أسبانيا حين تم طردهم منها، كما أن الأتراك والمغول بعد تغلبهم على ممالك آسيا استفادوا معارف من تغلبوا عليهم، ولا نزال إلى الآن نرى آثار التمدن العربي حين نبحث عن مبادئ ما نحن فيه من المعلومات الأوروبية، فإن العرب في نهاية القرن الثامن بعد الميلاد فقدوا الحمية الحربية وشغفوا بحوز المعارف، حتى أخذت مدائن قرطبة وطليطلة والقاهرة وفاس ومراكش والرقة وأصفهان وسمرقند همتهم في الاشغال بجمع ما ابتكرته الأفهام البشرية من العلوم والفنون، واشتهروا في غالب البلاد خصوصا البلاد النصرانية من أوروبا بابتكارات تدل على أنهم أئمتنا في المعارف.

ويستمر (المسيو: سيدو) في كتابه قائلا:

ولنا شاهد صدق على علو شأنهم الذي تجهله الفرنج من أزمان بعيدة.

الأول: ما أثر عنهم من تاريخ القرون المتوسطة وأخبار الرحل والأسفار وقواميس ما اشتهر من الأمكنة والرجال والمجاميع الشاملة لكثير من الفنون الفاخرة.

الثاني: ما كان لديهم من الصناعات الفائقة والمباني المتأنقة والاستكشافات المهمة في الفنون، وما وسعوا دائرته من علوم الطب والتاريخ الطبيعي والكيمياء الصحيحة والفلاحة والعلوم الأخرى التي مارسوها بغاية النشاط.

ونختم ما نكتفى به من قول هذا الوزير الفرنسي المفكر: المسيو (سيدو) بتقوله: لقد كان المسلمون متفردين بالعلم في تلك القرون المظلمة، فنشروه حيث وطئت أقدامهم، وكانوا هم السبب في خروج أوروبا من الظلمات إلى النور.

وحسبنا هذا فقد شهد شاهد من أهله، وأي شاهد، فهو من ساستهم وسادتهم ومفكريهم.

إن حرية الفكر عندنا لا تسامى في كل مبادئ الدنيا وقوانينها، حيث وضعها بنفسه سبحانه في أقدس وأخلد كتاب نزل لما قال {لا إِكْرَاهَ فِي الدِّين} {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً} {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} ثم بعد ذلك {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئا} وعندئذ يعرف من أحسن الفكر ومن أساءه، فليس كل من فكَّر قدر.

لقد قلت إن الاجتهاد في شريعتنا فتحٌ واسع ٌلا يوصد بابه، ولقد استعمله رجالنا العظام في أرشد عصور الإسلام، فقد رفض علي رضي الله عنه الخلافة بكل عظمتها وصولجانها عقب وفاة عمر رضي الله عنه لمـا عرضت عليه مشروطة تحد من فكره ومن اجتهاده، فقد جمع عبد الرحمن بن عوف المسلمين في المسجد.. ثم نادى عليا، وكان عبد الرحمن قد فوض لاختيار الخليفة بعد أن اعتذر هو عنها، على أن يتبعه المسلمون في بيعة من يبايعه.

ووضع عبد الرحمن يده في يد علي قائلا نبايعك على أن تعمل بكتاب الله وسنة رسوله واجتهاد الشيخين - يقصد أبا بكر وعمر- فلم يوافق عليّ على اجتهاد الشيخين وقـال: بل أجتهد رأيي، فدفع عبد الرحمن يده ونادى عثمان رضي الله عنه فقبل اجتهاد الشيخين وإن كان قد حدث بعد ذلك ما حدث.

وموقف علي أيضا مع الخوارج مشهور، لما أرسل إليهم عبد الله بن عباس رضي الله عنه ليناظرهم، فرجع إلى علي منهم أربعة آلاف وبقي أربعة آلاف حيث هم، فأرسل إليهم علي يقول: كونوا حيث شئتم، وبيننا وبينكم ألا تسفكوا دما حراما ولا تقطعوا سبيلا، وألا تظلموا أحدا، فإن فعلتم نبذت إليكم الحرب.

ولما سئل رضي الله عنه عن حال الذين شقوا عليه عصا الطاعة وقاتلوه وهم معاوية ومن تبعه أكفار هم؟ قال: لا، أمشركون هم قال: لا، قالوا ما حالهم إذا؟ قال: إخواننا بغوا علينا، فسلام عليه وعلى كل من صنعهم الإسلام في العالمين.


 العدد 46 - دراسة في أصول الفقه

دراسة في أصول الفقه

د.علي أحمد محمد با بكر

أستاذ مساعد

1 - أهميّة علم الأصول وخصوبته..

الحـياة البشرية على الأرض بثقلها ومسؤولية الحفاظ على توازنها ليس هينة العبء ولا سهلة القياد، وذلك لما تتضمنه من عمق وتشعّب ودقة، وما تزدحم به من رغبات تتفق وتختلف، ومصالح تتعارض وتصطلح، ومطامح تلتقي وتفترق، وأمزجة تصفو وتتكدر، وأصناف من السلوك، وأنواع من الظروف، وبما فيها من شعوب تتباين استعداداتها وأهدافها، وقبائل تتنوع مساعيها، وبما يعتريها من أحداث الزمن وتقلبات الأيام وصروف الدهر، وبما يلابسها من لمسات الخير ووخزات الشر، وما ينتظمها من حركة لا تتوقف، وبما تتطلبه من علاقة بمبدع الوجود وعلائق بالمخلوقات عموما وبين البشر على وجه الخصوص.

هذه الحياة لا بد لها من ميزان تنضبط به أمورها وترجع إليه مبهماتها وتوزن به اختلافاتها، وتقاس به جميع حالاتها.

ولقد وهب الخالق سبحانه وتعالى للإنسان العقل ليميز به ويزن به الأمور، ولكنه لم يترك هذا العقل يتخبط وحده في متاهات الحياة، والعقل عرضة للتأثر باضطرابات النفوس واعتلال الأجسام ومؤثرات البيئة الخ، فجاء عونه تعالى للعقل البشري ببيان مرتكزات مصالح البشر التي تشمل مصالحهم في الحياة الدنيا وفي الحياة الآخرة، فبيّن للناس أصول النظم التي يسيِّرون بها الحياة ويبصرون بها الطريق حتى يحقق الإنسان معنى خلافته في الأرض.

{وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} [1] .

وحتى يستطيع الاهتداء والسير بلا عثرات، وحتى يطمئن للغايات الصالحة.

كان هذا العون الإلهي للعقل البشري عن طريق وحيه تعالى لرسوله عليه الصلاة والسلام وعصمته له، فتجلت في القرآن الكريم والسنة الشريفة أصول الأحكام الفقهية ومرتكزاتها، فقد فصل لنا هذان المصدران ما فصّلا من الأحكام وتضمّنا من المبادئ والقواعد والتوجيهات العامة ما يقود العقول إلى سواء السبيل.

وبمجهودات الصحابة رضوان الله عليهم وما نقلوه عن الرسول صلى الله عليه وسلم من شرح وتوضيح وتوجيه، وبمجهودات أئمة الأجيال التي أعقبت الصحابة رضوان الله عليهم جاء البيان لهذه المصادر واتضحت المناهج التي يمكن اتباعها لاستمداد الأحكام التي يعتمد عليها الناس في مسارهم، وبذلك تكوّن علمٌ ذو شأن خطير وأهمية بالغة هو علم أصول الفقه الإسلامي.

ومن المعلوم أن الفقه الإسلامي الذي يقوم على هذه الأصول هو ميدان فسيح يشتمل على إجابات لجميع شؤون الناس وحاجتهم، ومن هنا يمكن للناظر إدراك أهمية علم الأصول وخطورته والمكانة الرفيعة التي يحتلها بين العلوم، لأنه الأساس للأحكام التي تحدد مسار الخلق وترسم طريقهم الموصل لبلوغ مصالحهم قبل الممات وبعد الممات.

وكما يتوصل بعلم الأصول لمدارك الأحكام ومسالكها كذلك يتوصل به لمقاصد الأحكام وأهداف الشريعة وروحها مما يطمئن القلوب والعقول.

ولعله مما يفيد في هذا المقام أن ننقل ما أورده الإمام الأسنوي [2] في كتابه التمهيد حيث قال:

"وبعد فإن أصول الفقه علم عظم نفعه وقدره، وعلا شرفه وفخره، إذ هو مثار الأحكام الشرعية ومثار الفتاوى الفرعية التي بها صلاح المكلفين معاشا ومعادا. ثم إنه العمدة في الاجتهاد، وأهم ما يتوقف عليه من المواد كما نص عليه العلماء ووصف به الأئمة الفضلاء، وقد أوضحه الإمام [3] في المحصول فقال: "يشترط فيه - أي علم الأصول – أمور هي: أن يعرف من الكتاب والسنة ما يتعلق بالأحكام، ويعرف المسائل المجمع عليها، والمنسوخ منها، وحال الرواية، لأن الجهل بهذه الأمور قد يوقع المجتهد في الخطأ. وأن يعرف اللغة إفرادا وتركيبا لأن الأدلة من الكتاب والسنة عربية. وأن يعرف شرائط القياس لأن الاجتهاد متوقف عليه، وكيفية النظر وهو ترتيب المقدمات .. .. .. وأما شرائط القياس وهو الكلام في شرائط الأصل والفرع وشرائط العلة وأقسامها ومبطلاتها، وتقديم بعضها على بعض عند التعارض فهو باب واسع يتفاوت فيه العلماء تفاوتا كبيرا، ومنه يحصل الاختلاف غالبا مع كونه بعض أصول الفقه".

فثبت بذلك ما قاله الإمام أن الركن الأعظم والأمر الأهم في الاجتهاد إنما هو علم أصول الفقه" [4] .

الخصوبة في علم الأصول:

من أبرز خصائص علم الأصول أنه علم يتمتع بخصوبة ودسامة تميزه عن غيره من العلوم، فهو غزير في مادته بعيد عن الجفاف يشبع نهم المقبلين – بجانب أهميته ومكانته الرفيعة – فإذا أدرك الدارس أبعاد هذا العلم يجده متصلا بجميع العلوم الشرعية ومتصلا بأكثر – إن لم يكن كل – بقية العلوم التي تسمى بالعلوم الإنسانية.

فهو بتركيبته الخاصة يأخذ دارسه إلى ميادين تلك العلوم المختلفة فلا يتمكن منه إلا بولوجه أبوابا مختلفة وفنونا متنوعة يسبر أغوارها ويخوض غمارها.

فعلم الأصول - كما أشرنا من قبل – هو الأساس للنظام المتكامل لحياة الإنسان. فبعلم الأصول تتضح المنابع وتعرف المناهج التي تقود إلى الوصول للأحكام التي تنظم حياة الأفراد والجماعات في جميع صورها وجميع مراتبها. وعلم هذا شأنه لا بد من ترابطه مع علوم كثيرة تعالج حياة البشر من جوانبها المختلفة.

فدراسة منابع الأحكام تتطلب أول ما تتطلب دراسة القرآن الكريم، المنبع الأول للأحكام: حقيقة شموله لأحكام تفصيلية وقواعد عامة تندرج تحتها بقية الأحكام غير المنفصلة نصا، ومعانيه، والناسخ والمنسوخ منه، وألفاظه مما يقود إلى دراسة اللغة العربية، ولا معنى لدراسة القرآن الكريم كأصل من أصول الفقه إلا فهم حقيقته هذا الكتاب وفهم دلالاته والتعمق في دراسته.

وتتطلب دراسة منابع الأحكام الشرعية وأصولها،، ثانيا: دراسة السنة النبوية، بأنواعها وأقسامها ومصطلحاتها لتكون تفسيرا للقرآن الكريم ومفصلة له.

وتتطلب دراسة منابع الفقه ومصادره دراسة مكان العقل البشري الذي حددته الشريعة الإسلامية من هذه الأصول، ومجالات اللجوء إليه، وكيفية استخدامه، وحدود ذلك، وهذا بدوره يسوق لدراسة منطقية وعقلية تدور حول قضية القياس وما يرتبط به من مصادر عقلية للأحكام، وإلى دراسة المقاصد الشرعية في الخلق والأهداف العامة والخاصة.

وهذا بدوره يقود لدراسة النظريات والفلسفات الوضعية وتوضيح أهدافها ومقاصدها لمقارنتها وبيان أوجه النقص فيها.

وتتطلب دراسة علم الأصول دراسة للمجتمع الإنساني، دراسة تكشف عن عادات الناس فيه واختلافات بيئاتهم وتأثير ذلك في تصرفاتهم، ومدى صلاح تلك التصرفات أو فسادها بمقياس الإسلام ومبادئه، وهذه الدراسة الاجتماعية يقدم عليها أصل من الأصول الفقهية التي اعتمدتها بعض المذاهب السنية وهو "العرف".

ولعلنا ندرك أن إدراك علم الأصول كما كان في الماضي ضرورة لكل فقيه يُنَصَّب للفتوى أو القضاء، وكان الفقهاء الملمون بالأصول مقدمين على غيرهم خاصة في منصب القضاء، ويفضل من بين هؤلاء العارفون بحياة الناس الاجتماعية وعاداتهم.

ونورد هنا القصة التي رواها الفقيه ابن عرفة (717- 803 هـ):

في هذا المضمار، قال: "إن ابن عبد السلام [5] كان على وشك أن يعيّن قاضيا ولكن معاصريه من العلماء طعنوا فيه بأنه رجل حاد الطبع، فبلغ النبأ ابن عبد السلام فذهب إلى الوالي وزكّى نفسه بأنه يعرف حياة الناس الاجتماعية وعاداتهم وتقاليدهم أكثر من غيره، "وهو يشير إلى معرفته بالعرف"وعندما تأكد الوالي من صدق دعواه عينه قاضيا ولم يلتفت لطعن الطاعنين" [6] .

وتتطلب دراسة منابع الفقه الإسلامي دراسة تاريخ التشريع في الإسلام وهو يشتمل على تاريخ الأصول والفقه، ودراسة الظروف التاريخية التي أحاطت بالفقه وأصوله وهذه دراسة تقود للإلمام بالتاريخ عموما من أوسع أبوابه ولا يقتصر على دراسة تاريخ الأصول والفقه وحده، وبذلك يكون الأصولي على علم بكل الظروف التي مرّ بها العلم.

ودراسة منابع الفقه تتطلب دراسة دقيقة وافية مستوعبة لتفاصيل علم الفقه الإسلامي ومذاهبه واختلافات الأئمة والمنصوص عليه وغير المنصوص عليه وأماكن الإجماع الخ، حتى يمكنه معرفة الأصول معرفة نظرية وتطبيقية عملية ولا يقتصر على المعرفة النظرية المجردة.

ولعله من الأكمل لدارس الأصول الإلمام بأصول ومنابع القوانين الوضعية وذلك لإدراك مصادر تلك القوانين وكيفية استخراجها حتى ينجلي عنده سمو الشريعة الإسلامية ويستطيع - كما أشرنا من قبل - بيان نقائص القوانين الوضعية.

بجانب ما تقدم من علوم تتطلبها دراسـة علم الأصول فهنالك علوم أخرى لها أهمية بالنسبة لدارس الأصول مثل علم الكلام أو العقيدة التي هي من مقدمات علم الأصول، ليتوصل بذلك إلى ثبوت الكتاب والسنة ووجوب صدقهما ليتوصل بذلك إلى الفقه [7] وكذلك فإن قضايا متعددة خلال أبواب الأصول تحتاج إلى زاد من العقيدة مثل قضايا التعليل، وصفات الأفعال العقلية واتفاق أو عدم اتفاق الشرع معها، وغير ذلك من القضايا التي تتطلب التسلح بسلاح العقيدة ليكون بحثها على بينة من الأمر.

من هنا يتبين لنا كيف أن علم أصول الفقه هو من أكثر العلوم خصوبة ودسامة، وأن دراسته وتعمقه غاية في الإمتاع وإشباع النهم العلمي هذا بجانب أهميته وخطورته التي أوضحناها سالفا وهي أنه تحقيق لمصادر وقواعد استخراج الأحكام التي تضمنتها شريعة الله للخلق.

ولا غرابة أن تتطلب دراسة علم أصول الفقه الإسلامي ولوج أبواب هذه العلوم المختلفة، وكيف تكون هنالك غرابة بينما تتطلب دراسة القوانين الوضعية - وهي محصورة الفائدة في هذه الدنيا - دراسة العديد من العلوم، ولنستمع إلى أحد كتاب الفقه القانوني الوضعي وهو اللورد "راد كليف" يقول في كتابه (القانون ومحيطه) يقول ما ترجمته:

"أرجو أن لا تخطئ فهمي أو تظن أنني أقلل من أهمية واحد من أعظم الدراسات الإنسانية إذا قلت: إننا لا نستطيع أن نفهم القانون بتعلمنا للقانون، فالقانون أكـبر من هذه المصطلحات التي ندرسها بمقدار عظيم، فهو جزء من التاريخ، وجزء من الاقتصاد، وجزء من الاجتماع، وجزء من علم الأخلاق وفلسفة الحياة" [8] .

فإذا كـان هذا هو حال القانون الوضعي ومصادره - وهو محدود الدائرة - وإذا احتاج القانون الوضعي لدراسـة كل هذه العلوم وسبر أغوارها، فكيف بالشريعة الإسلامية وأصولها وهي غير منحصرة في هذه الحياة الحاضرة بل تتعداها لتضمن مصلحة الحياة الآخرة أيضا، لا شك أنها أوسع نطاقا وأشمل بحيث تشمل النظرة إلى مصادرها العلوم الأساسية التي تستمد منها صيانة المصلحة في هذه الحياة ثم تنفرد بالعلوم الأخرى وعلى رأسها القرآن الكريم والسنة النبوية واللغة العربية التي هي أساس فهم القرآن الكريم.

فعلم أصول الفقه ليس كما يتصوره البعض، علما محصورا في تعريفات ومناقشات لفظية، وعلما جافا غير أخاذ بحيث لا يتسع ليشبع نهم النفوس، فهو عكس ذلك تماما كما حاولنا توضيح ذلك في الفقرات الفائتة، وكما يدرك ذلك علماء الأصول الذين عاشوا تجربة دراسته وتدريسه.

أسباب عدم وضوح الرؤية:

كثير من الدارسين لعلم الأصول تتعسر عليهم الرؤية الواضحة لحقيقة هذا العلم ولخصوبته، وعليه فهم يعتبرونه - كما أشرنا أعلاه - علما يتسم بالجفاف والتعقيد والانحصار في مناقشات لفظية أو منطقية ثم ردود على المناقشات وردود على الردود وهلم جرا، ثم بعد ذلك تكون الحصيلة ضئيلة، وهذا المفهوم يبعث في نفوسهم مللا من دراسة الأصول ونفورا منه، وربما مر بنا هذا الإحساس في عهد الطلب، وبذلك ينصرف الدارسون عن هذا العلم العظيم الغزير المليء بالفوائد والتي تتجلى فيه مناهج بحث وضعها علماؤنا السابقون لم يسبق لها مثيل، ونادرا ما تجد أحدا يقبل على هذا العلم إلا مضطرا لأداء امتحان مثلا، ثم لا تجده بعد ذلك يتناول مرجعا من مراجع الأصول ليطلع فيه طائعا مختارا مستسيغا له متعمقا في معانيه.

هذا الشعور الذي ينتاب المبتدئ في دراسة هذا العلم، وغالبا ما يظل معه خلال حياته العلمية، له أسباب نذكر منها بعضا في الفقرات التالية:

لعلنا نستطيع القول بأن الأسباب التي تؤدي إلى مثل هذا الإحساس وهذا المفهوم تنقسم إلى مجموعتين:

(1) المجموعة الأولى ترجع إلى الاضطراب في التكوين الثقافي والفكري والبيئي للنشء في المجتمع الإسلامي.

(2) والمجوعة الثانية ترجع إلى كتب الأصول نفسها.

أما فيما يختص بالمجموعة الأولى من الأسباب، وهي التي ترجع إلى التكوين البيئي للنشء فهي تتمثل في تأثير أساليب الثقافات الأجنبية ومصطلحاتها وعباراتها في التكوين الثقافي لأبناء المسلمين، حدث ذلك منذ أن هجمت تلك الثقافات مع موجة الاستعمار لبلاد المسلمين وطفقت تنشئ أجيالا هي أقرب إلى ثقافات الأجنبية منها إلى الثقافة الإسلامية الأصيلة والعلوم الإسلامية في مصادرها الأولية، فأصبح بذلك الناشئون بعيدين عن المصطلحات العلمية العربية والإسلامية وعن الألفاظ والعبارات التي تزخر بها كتب العلوم الإسلامية، ومن بينها كتب الأصول.

كذلك فإن الأجيال الإسلامية في العصور الحديثة تأثرت إلى حد كبير بالحملة المغرضة التي واجهتها كتب التراث في كثير من البلدان الإسلامية، تلك الحملة التي وصمت هذه الكتب بالجمود والتحجر، فعزف شباب المسلمين عن جهل عن تناول تلك الكتب وعن الاجتهاد في إدراك مضامينها، يضاف إلى ذلك ضعف اللغة العربية في جميع البلاد العربية والإسلامية، وعلم الأصول يتطلب في مقدمة ما يتطلب إدراك اللغة العربية إدراكا تاما ومعرفة أسرارها، كما أوضحنا من قبل.

كل ذلك ساعد على خمول كثير من الشباب وإحجامهم عن اقتحام هذه العلوم وسبر أغوارها، وتركوا ذلك إلى قلة متخصصة في فروع هذه العلوم، فأصبح من العسير عليهم -إن هم أرادوا العودة إلى كتب التراث - أن يتبينوا أساليب تلك الكتب.

أما المجموعة الثانية من أسباب النفور من علم الأصول، والتي ترجع إلى كتب الأصول نفسها، فهي تتلخص في أن كتب الأصول القديمة غالبا ما تركز على المصطلحات اللغوية واللفظية والمنطقية، وعلى مناقشة القول ورد المناقشة الخ - كما أشرنا - مما يبعد بالطالب عن المعنى المقصود أو يجعل من الصعب الخروج بنتيجة واضحة بينة.

كذلك فإن كتب الأصول كثيرا ما تقلل من إيراد الأمثلة التطبيقية للقواعد التي تناقشها، فمثلا تورد أحيانا مثالا واحدا لقضية أو قاعدة يكون الكتاب قد ناقشها طويلا، وربما لا تورد في بعض الأوقات أي مثال عقب مناقشة طويلة لبعض القواعد، وبذلك يفقد الدارس الجانب التطبيقي للعلم ويصعب عليه الربط بين القواعد الأصولية التي يقرؤها وبين الفقه التفصيلي فيفقد الهدف الرئيسي من علم الأصول.

فلو أن كتب الأصول زخرت بالأمثلة لكل قاعدة وبالتطبيق على المسائل الفقهية باستفاضة لساعد ذلك على جعل هذه المادة أكثر تشويقا، ولو أن الأستاذ الذي يقوم بتدريس علم الأصول في الجامعات والمعاهد يقوم بتوسيع الجانب التطبيقي وعرضه ومناقشته مع الدارسين لساعد ذلك أيضا على إيضاح خصوبة هذا العلم ودسامته.

إن أمنيتنا هي أن تميل الكتابات المعاصرة في علم الأصول إلى استجلاء عمق هذه المادة وغزارتها وأن يكثّف العمل في هذا الطريق حتى يدرك طلاب العلوم والمعرفة حقيقة علم الأصول ويكون الإقبال عليه كبيرا كما يكون طوعا واختيارا، وبذلك يعطى هذا العلم حقه من الاهتمام ، وكما هو معلوم فإنه لا سبيل إلى الاجتهاد إلا بإدراك تام لهذا العلم.

إقبال العلماء في الماضي بمختلف تخصصاتهم على علم أصول الفقه:

ظل علم أصول الفقه وكذلك علم الفقه محط اهتمام المسلمين في الماضي على مر العصور، وظلا في مقدمة العلوم التي يندفع الدارسون لتلقيها وتدريسها، ولأن مجموع العلمين هو الذي يسترشد به الفرد والمجتمع في التصرفات والمسار وبه تبين أحكام أفعال البشر في دنياهم.

وكان عالم الأصول والفقه مقدما على غيره من العلماء لخطورة وأهمية ما يحمله، وهو الذي يولّى أخطر مناصب الدولة وهو القضاء وهو الذي يهرع إليه الناس في الفتوى لحل مشكلاتهم الفقهية التي تتعلق بدنياهم وأخراهم فهو في الحقيقة الموجه للمجتمع المسلم. ومن هنا كان الحادبون على صلاح المجتمع المسلم يحرصون على دخول ميدان الفقه وأصوله حتى يتمكنوا من القيام بدور في توجيه، المجتمع، خاصة قد كان الذي لا يعرف الفقه وأصوله لا يعتبر من ذوي العلم مهما بلغ من المعرفة في كثير من العلوم الأخرى.

ولنستمع إلى الإمام الجليل ابن الجوزي (سنة 597هـ) وهو يتحدث عمّن يشتغلون بعلوم غير علوم الشريعة ثم يقتصرون عليها وهم يفخرون بتلك المعرفة، ونحن لا ننقل كلام ابن الجوزي للتقليل من العلوم الأخرى، ولكن لنوضح وجهة نظر الماضين، خاصة علماؤهم، فيمن يفرط في إدراك الشريعة وأصولها التي على رأسها القرآن الكريم والسنة النبوية، يقول ابن الجوزي:

"قد لبَّس (يعني إبليس) على جمهورهم (يعني أهل اللغة والأدب المقتصرين عليهما) فشغلهم بعلوم النحو واللغة من غير المهمات اللازمة التي هي فرض عين عن معرفة ما يلزمهم عرفانه من العبادات وما هو أولى بهم من آداب النفس وصلاح القلوب وما هو أفضل من علوم التفسير والحديث والفقه. فأذهبوا الزمان كله في علوم لا تراد لنفسها بل لغيرها، فإن الإنسان إذا فهم الكلمة فينبغي أن يترقى إلى العمل بها إذ هي مرادة لغيرها، فترى الإنسان منهم لا يكاد يعرف من آداب الشريعة إلا القليل، ولا من الفقه ومع هذا ففيهم كبر عظيم وقد خيل لهم إبليس أنهم من علماء الإسلام، لأن النحو واللغة من علوم الإسلام وبها يعرف معنى القرآن العزيز.

ولعمري إن هذا لا ينكر، ولكن معرفة ما يلزم من النحو لإصلاح اللسان، وما يحتاج إليه من اللغة في تفسير القرآن والحديث أمر قريب وهو أمر لا زم، وما عدا ذلك فضل لا يحتاج إليه، وإنفاق الزمان مع تحصيل هذا الفاضل، وليس بمهم، مع ترك المهم غلط، وإيثاره على ما هو أنفع وأعلى رتبة كالفقه والحديث غبن، ولو اتسع العمر لمعرفة الكل كان حسنا، ولكن العمر قصير فينبغي إيثار الأهم والأفضل" [9] .

من حديث هذا الإمام الجليل نلاحظ كيف أن المسلمين بما فيهم العلماء، كانوا في العصور السالفة لا يعتدون كثيرا بمن لا يحمل علم الشريعة من العلماء إلا إذا كان ما يحمله من علم في خدمة علوم الشريعة - وهذا حق - وجماع علوم الشرعية وخلاصتها هو الفقه وأصوله.

فالعالم الجليل في اللغة مثلا، في الماضي، كان لا بد له من التزود بالعلوم الشرعية وإلا فإن الاعتداد بعلمه سيكون ضعيفا، وكذلك عالم التاريخ، والكلام، والمنطق الخ الخ.

وبناء على هذه الروح السائدة، وبناء على اهتمام المسلمين عموما بعلوم الشريعة، أراد العلماء المتخصصون في غير الشريعة أن يدخلوا ميدان الشريعة ويدلوا بدلوهم.

ونحن لا نريد أن يفهم من هذا أن هؤلاء الذين أرادوا أن يلجوا ميدان الشريعة كانت دوافعهم دنيوية، فقد كانت دوافعهم كما هو واضح من أحاديثهم وسيرهم دينية، فهم يريدون خدمة العلم وتقديم ما يحملون من علم للناس، وهم لا يستطيعون تقديم شيء للناس إذا كان الناس لا يعتدون ببضاعتهم.

وقد دخل بناء على ذلك كثير من علماء اللغة وعلماء الكلام ميدان الشريعة، ووجدوا أن أوسع أبواب دخولهم هو علم الأصول، لأن علم الأصول يوضح كيف تفهم ألفاظ القرآن والحديث وعباراتهما، وعمومهما وخصوصهما، والمطلق والمقيد، والمجمل والمبين، ودلالات الألفاظ، وإشارات النصوص، والناسخ والمنسوخ، إلى غير ذلك من القضايا التي ترتبط بفهم اللغة ارتباطا تاما.

وكذلك فإن علم الأصول هو الذي يبين فلسفة التشريع، وأهداف الشريعة وأغراضها وعللها ومبادئها، ومكان العقل البشري من الشريعة إجمالا ما يوجب الثواب والعقاب عن أفعال العباد.

ويبين الدليل والبرهان والحد والرسم والقياس، ويبين أساس تشريع الأحكام ومدخل حسن الأفعال وقبحها العقليين في ذلك، وغير ذلك من القضايا المتعددة التي ترتبط بعلم الكلام والمنطق والعقيدة.

لهذا فقد وجدنا كثيرا من علماء اللغة والكلام والمنطق قد ولجوا علم الأصول وألفوا فيه كتبا وأبرزوا فيه قدراتهم اللغوية والمنطقية والعقلية.

ومن هنا برزت قضايا الكلام واللغة بصورة واضحة في بعض المؤلفات مما دعا بعض كتاب الأصول المعاصرين إلى القول: إن بعض القضايا الكلامية وردت في كتب الأصول من غير حاجة إلى إيرادها غير رغبة علماء الكلام في إبرازها ليمارسوا قدراتهم الكلامية.

ومن غير علماء اللغة والكلام فقد كان هنالك علماء في ميادين أخرى دخلوا ميدان علوم الشريعة وكان مدخلهم هو علم أصول الفقه لأنهم وجدوه يتصل بعلومهم التي أتقنوها ووجدوه علما خصبا.

[1] البقرة 30.

[2] جمال الدين عبد الرحمن الأسنوي (704- 777 هـ).

[3] يقصد الإمام الرازي الشافعي- صاحب المحصول في علم الأصول.

[4] التمهيد ص3 الطبعة الثانية سنة 1387 هـ.

[5] عاش في القرن الثامن الهجري.

[6] انظر المرير، الأبحاث السامية في المحاكم الإسلامية، ج1 ص62- 63.

[7] انظر التفتازاني ـ التلويح ج1 ص20.

[8] انظر اللورد كيف القانون ومحيطه (بالإنجليزية) ص92- 93 الخ.

وانظر اللورد لويد (مقدمة لفقه القانون) ص1- 2 إلخ.

[9] ابن الجوزي تلبيس إبليس ص126.


 العدد 46 - نظام الضرائب في الإسلام

نظام الضرائب في الإسلام

د.أحمد حاج علي الأزرق

أستاذ مشارك بكلية الشريعة

الحمد لله رب العالمين والصلاة والسلام على رسوله الأمين محمد بن عبد الله وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد:

فإن مما عنيت به الشريعة الإسلامية عناية كبيرة الشئون المالية، حيث وضعت لها سياسة رشيدة عادلة راعت فيها تحقيق العدالة في كل من جمع المال من أربابه، وصرفه في مصارفه، وإن الباحث ليجد في كتاب الله تعالى وفي سنة رسوله صلى الله عليه وسلم وفيما خلفه لنا الأئمة المجتهدون الثروة الفقهية الغنية أصدق شاهد على عدالة تلك السياسة المالية.

أساس وضع الضريبة في الإسلام:

الضريبة فعيلة بمعنى مفعولة وهي: ما يقرره السيد على عبده في كل يوم أن يعطيه، وقد ترجم لذلك الإمام البخاري في صحيحه بقوله: ضريبة العبد وتعاهد ضرائب الإماء ثم ذكر حديث أنس رضي الله عنه قال: "حجم أبو طيبة النبي صلى الله عليه وسلم فأمر له بصاع أو صاعين فكلم مواليه فخفف عن غلته أو ضريبته" [1] .

وفي القاموس المحيط الضريبة: واحدة الضرائب التي تؤخذ في الجزية ونحوها وغلة العبد.

أما أساس وضع الضريبة في الشريعة الإسلامية فيتضح لنا من استقراء حكمة تشريع الموارد المالية التي نطق بها القرآن الكريم، وحدثتنا عنها السنة النبوية وجرت على ألسنة الأئمة المجـتهدين.

والذي يؤخذ من نصوص الكتاب والسنة ووجهة النظر التي أبانها كبار الصحابة في اجتهادهم أن الأساس الذي بنيت عليه الموارد المالية هو توفير ما تتطـلبه المصالح العامة من النفقات، وتأمين أرباب الأموال على أنفسهم، وأموالهم، وتحقيق التعاون والتضامن بين أفراد المجتمع.

فالضرائب إذا في نظر الشارع الحكيم هي واجبات ألزم بها الأفراد في مقابل تمتعهم بالحقوق، وتتمثل الضرائب الإسلامية فيما يأتي:

1- ضريبة الأموال المنقولة وهي تشمل: زكاة النقدين - الذهب والفضة - وزكاة عروض التجارة، وزكاة السائمة من بهيمة الأنعام.

2- ضريبة الأرض الزراعية وهي تشمل العشر، ونصف العشر، والخراج.

3- ضريبة الأشخاص التي تؤخذ من أهل الذمة وهي الجزية، ويمكن أن تلحق زكاة الفطر بهذا الباب.

4- ضريبة العشور وهي الرسوم الجمركية التي تؤخذ على الصادر من البلاد الإسلامية والوارد إليها.

5- خمس الغنائم.

6 - خمس ما يعثر عليه من المعادن والركاز في باطن الأرض.

وهذه الضرائب كما ذكرنا هي واجبات ألزم بها الأفراد نظير تمتعهم بالحقوق، ففي الزكاة يقول الحق سبحانه: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [2] .

ويقول جل شأنه: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُوم} [3] .

فالزكاة فيها تطهير للنفوس من دنس الشح والبخل، وفيها تنمية وغرس للفضائل والأخلاق الكريمة في النفوس، وفيها أيضا حماية لأرباب الأموال على أنفسهم وأمولهم من حقد المعوزين وأطماعهم.

وفي صرف الزكاة إلى الأصناف الثمانية التي بينها الله تعالى في كتابه الكريم ما يوحي بالهدف الأسمى الذي توخاه الشارع الحكيم من فرض هذه الفريضة العظيمة.

والآية الكريمة التي حددت مصارف الزكاة بدأت بذكر الفقراء والمساكين، وتقديمهما في الذكر يدل على عناية الإسلام بهما، لأن هذا الصنف من الناس قلما يخلو منه مجتمع من المجتمعات وهو كثيرا ما يهدد بحاجته المجـتمع في أمنه واستقراره فـإن ثورة الفقر عارمة، فبالزكاة تسد حاجة هذا الصنف، ويطهر قلبه من الحـقد والحسد فيعيش متعاونا مع إخوانه الأغنياء الذين شعر منهم بالعطف والرحمة، قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [4] .

ومن مصارف الزكـاة العاملون عليها وهم: السعاة الذين يبعثهم الإمام لأخذها من أربابها وجمـعها وحفظها ونقلها ومن يعينهم في ذلك ممن يسوقها ويرعاها ويحملها، ويدخل فيهم الكاتب والحارس والقاسم.

وقد حرص الإسلام على أن يقوم العامل بعمله مقابل أجر يتناسب والعمل الذي قام به وبهذا يتحقق الحـافز المادي الذي يجعل العامل يخلص في عمله ويجتهد فيه ويؤديه علي أكمل الوجوه وأحسنها ومن هنا يظهر لنا أن الشريعة الإسلامية كان لها فضل السبق في تقرير هذا المبدأ العظيم.

وفي صرف الزكاة إلى المؤلفة قلوبهم رجـاء تأييدهم، واتـقاء كـيدهم، وإلى الغزاة في سبيل الله المقاتلين للأعداء الذائدين عن الدين والوطن ما يوحي بأن من أغراض الزكاة تمكين ولاة الأمر من القيام بما عهد إليهم من الدفاع عن العقيدة، والدعوة إليها بالترغيب في الإسلام من طريق نشر محاسنه، ودحض المفتريات والشبه التي يثيرها أعداء الإسلام.

ومما ينبغي الوقوف عنده والإشادة به اهتمام الإسلام بمحاربة تلك المشكلة التي كانت ظاهرة متفشية في المجمعات السابقة للإسلام لا سيما في جزيرة العرب ألا وهي مشكلة الرق، وقد بدأ الإسلام بمعالجة هذه المشكلة بوسائل شتى منها: أنه خصص من ميزانية الزكاة لتحرير الرقاب. وذلك بأن يشترى من السهم المخصص لفك الرقاب عبيدا ويعتقون، ويعان منه المكاتبون، وبذلك تكون الدولة الإسلامية أول دولة حاربت الرق، وحسبها أنها خصصت جزءا من الزكاة لفك الرقاب.

وفي قضاء دين المدين العاجز عن الوفاء من الزكاة إبقاء للثقة بين الناس، وتنمية لروح التعاون والتضامن بين الأفراد.

أما الجزية فقد وجبت على غير المسلمين كما وجبت على المسلمين الزكاة في مقابل تمتعهم بحقوقهم، وأمانهم على أنفسهم وأموالهم، لأن أهل الكتاب - اليهود والنصارى - ينتفعون بمرافق الدولة العامة كما ينتفع المسلمون، ثم هم لا تجب عليهم الزكاة الواجبة على المسلمين، لأنها وجبت على وجه العبادة وهم ليسوا أهلا لها لعدم الإسلام، فأوجب الله عليهم الجزية بدلا من الزكاة، قال تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [5] .

فهي كسائر الضرائب الإسلامية واجب في نظير حق.

وأما ضريبة الخراج، فقد وضعت على الأرض التي أقر عليها أهلها من غير المسلمين وتركت بيدهم يستغلونها وينتفعون بها، وأول من فعل ذلك عمر بن الخطاب رضي الله عنه في خلافته عندما استولى المسلمون على سواد العراق عنوة، وكتب قائد جيش المسلمين في موقعة القادسية سعد بن أبي وقاص رضي الله عنه إلى أمير المؤمنين عمر بن الخطاب بذلك مستشيرا إياه في أمر سواد العراق، وكانت تعتبر في ذلك الوقت من أخصب بلاد الدنيا، وكان سعد بعد أن أتم الله النصر للمسلمين قام بقسمة الغنائم بين المجاهدين ما عدا الأرض فإنه توقف في قسمتها، وكتب بذلك إلى أمير المؤمنين عمر بن الخطاب طالبا رأيه في ذلكن وبعد أن وصل الكتاب إلى عمر رضي الله عنه استشار في ذلك كبار الصحابة من المهاجرين والأنصار، وبعد حوار طويل استقر رأي عمر ووافقه مجلس شوراه الذي كونه لذلك على ترك الأراضي بيد أهلها، وفرض عليهم فيها الخراج ووضع على رقابهم الجزية [6] .

ولم تكن ضريبة الخراج معروفة في عهد النبي صلى الله عليه وسلم ولا في عهد خليفته الأول أبي بكر الصديق رضي الله عنه ، فعمر رضي الله عنه هو أول من اجتهد في فرضه، قال الإمام أحمد بن حنبل رضي الله عنه: "وإنما كان الخراج في عهد عمر رضي الله عنه" [7] .

وروى أبو يوسف عن عامر الشعبي رضي الله عنه أن عمر رضي الله عنه مسح السواد فبلغ ستة وثلاثين ألف ألف جريب، وأنه وضع على جريب الزرع درهما وقفيزا، وعلى الكرم عشرة دراهم، وعلى الرطبة خمسة دراهم، ووضع على الرجل - يعني في رقبته - اثني عشر درهما، وأربعة وعشرين درهما وثمانية وأربعين درهما [8] .

وقد راعى عمر رضي الله عنه في وضع الجزية درجة يسار كل شخص، فجعلها على ثلاث درجات:

وقد راعى عمر رضي الله عنه في وضع الجزية درجة يسار كل شخص، فجعلها على ثلاث درجات:

1- غني موسر عليه ثمانية وأربعين درهما في العام.

2- ومتوسط في حالته عليه أربعة وعشرون.

3- وفقير يعمل عليه اثنا عشر درهما.

كما أنه راعى في وضع الخراج على الأرض ما تحتمله ويطيقه أهلها.

وروي أن عمر بن الخطاب رضي الله عنه فعل بأرض الشام حين فتحت مثل ما فعل بأرض العراق وكذلك فعل بمصر.

يقول العلامة السرخسي: "واعتمد عمر بن الخطاب رضي الله عنه فيما صنع بسواد العراق على السنة وذلك أن النبي صلى الله عليه وسلم قال: "منعـت العراق درهما وقفيزها ومنعت الشام مُديها ودينارها، ومنعت مصر إردبَّها ودينارها، وعدتم من حيث بدأتم، قالها ثلاثا" [9] .

قال أبو عبيد: "معنى هذا الحديث والله أعلم أن هذا كائن وأنه سيمنع بعد في آخر الزمان". قال: "وفي هذا الحديث تقوية وحجة لعمر فيما فرضه على أهل العراق من الدرهم والقفيز". قال: "فاسمع قول الرسول صلى الله عليه وسلم في الدرهم والقفيز كما فعل عمر بالسواد وهذا هو التثبت" [10] .

وقال الإمام الخطابي: "معنى هذا أن ذلك كائن وأن هذه البلاد تفتح للمسلمين ويوضع عليها الخراج شيئا مقدرا بالمكاييل والأوزان، وأنه سيمنع في آخر الزمان وخرج الأمر في ذلك على ما قاله النبي صلى الله عليه وسلم ، وبيان ذلك ما فعله عمر بن الخطاب رضي الله عنه بأرض السواد فوضع على كل جريب عامر أو غامر درهما وقفيزا" [11] .

وهذا الحديث من أعلام النبوة لإخباره صلى الله عليه وسلم بما سيكون من ملك المسلمين لهذه الأقاليم ووضعهم الجزية والخراج عليها، كما يقول الإمام الشوكاني [12] .

وكما أن المسلم يجب عليه العشر أو نصفه في الخارج من أرضه فالكتابي يجب عليه الخراج فيما تنتجه أرضه، وكلا من الزكاة والخراج إنما وجب بصفة المؤنة للأرض؛ لأن بقاء الأرض يأيدي ملاكها يستغلونها وينتفعون بها موقوف على جهود كبيرة تبذل شق الأنهار، وتعبيد الطرق، وبناء الجسور، ثم إن أربابها لا ينتفعون بما تخرجه إذا لم تعين الدولة من يأخذ على أيدي المعتدين، ويحفظ الأمن ويصون النظام، وبما أن هذه الأعمال التي تقوم بها الدولة لمنفعة أرباب الأملاك، وجب أن تكون نفقة من يقومون بها في غلات الأرض وخراجها.

وأما العشور التي تؤخذ في البلاد الإسلامية على عروض التجارة الواردة إليها، والصادرة منها، فأساسها تبادل المعاملة بالمثل بين البلاد الإسلامية وغيرها من البلدان.

وسمى الفقهاء العامل الذي يقوم بأخذ العشور: العاشر، لأن ما يأخذه يدور على العشر، فإنه من المسلم ربع العشر، ومن الذمي نصف العشر، ومن الحربي العشر إن لم يعلم ما يأخذون منا.

ومما ينبغي في العمال الذين ينصبون لجباية العشور أن يكونوا أولي بأس ومنعة، ليؤمنوا التجار من اللصوص وقطاع الطرق ويحمونهم منهم، وفي مقابل تلك الحماية ساغ لهم جباية رسوم على ما يمر به التجار من أموال ظاهرة أو باطنة تختلف في صفتها، وقدرها تبعا لاختلاف الشخص المار بها، فهي من المسلم زكاة ومن الذمي جزية، ومن الحربي جزاء الحماية.

وأما ما يؤخذ غنيمة بالقتال فقد فرض خمسة لمصالح عامة بينتها آية الأنفال.

قال تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [13] .

وفي تخصيص هذا الخمس لمن سمى الله تعالى رعاية للمصلحة العامة، وتزكية لنصيب الغانمين حتى لا يحقد عليهم الضعفاء والمحتاجون.

أما الخمس الذي يؤخذ من المعادن والركاز فإنه يصرف في مصارف الزكاة التي مرجعها إلى المصلحة العامة.

وهكذا نرى أن الأساس في هذه الضرائب الإسلامية هو تكوين مال للدولة تستعين به على القيام بواجباتها، والوفاء بالتزاماتها.

شرائط الضريبة العادلة:

لا شك أن جباية الضريبة من الأفراد فيها استيلاء على جزء من مالهم وحرمان لهم من التمتع به، وهذا الحرمان إنما رخص فيه لأن الضرورة قضت به إذ لا يمكن القيام بالمصالح العامة بدونه، ومن القواعد المقررة أن الضرورة تقدر بقدرها، فيجب ألا يتجاوز بالضرورة القدر الضروري، وأن يراعى في وضعها وطرق تحصيلها مما يخفف وقعها.

وقد وضع بعض علماء الاقتصاد في العصور الحديثة قواعد ثابتة لجباية الضرائب [14] وتقديرها، وطرق تحصيلها، وموعد جبايتها، وأصبحت هذه القواعد المقياس الذي تقاس به صلاحية الضريبة، وسلامة النظام المالي كله، وأولى هذه القواعد:

قاعدة العدالة:

والمقصود بها: أن يكون اشتراك كل مكلف في نفقات الدولة متناسبا مع قدرته ويساره؛ أي أن يكون اشتراكه بنسبة الدخل الذي يتمتع به في ظل الدولة.

القاعدة الثانية ـ اليقين: ومعناها: أن الضريبة التي تفرض على كل فرد يجب أن تكون واضحة معلومة من حيث موعد الدفع، وكيفيته ومقدارها يدفع بحيث لا يتطرق إلى ذلك أي شك.

القاعدة الثالثة ـ الملاءمة: ويقصد بها أن تكون جباية الضريبة في أكثر الأوقات ملاءمة للمكلف، وبالكيفية المتيسرة له أكثر من غيرها.

القاعدة الرابعة ـ الاقتصاد: ومعناها: الاقتصاد في نفقات الجباية فتفضل الضرائب التي تقل نفقات جبايتها على الضرائب التي تكثر نفقات جبايتها، حتى يكون الفرق بين ما يخرج من خزائن المكلفين وما يدخل في خزائن الدولة أقل فرق مستطاع.

وإلى هذه القواعد الأربعة أضاف بعض علماء الاقتصاد قواعد أخرى بعضها متفرع عنها، وبعضها مكمل لها، وأهم هذه القواعد: أن كل ضريبة يجب أن لا تقع إلا على الدخل لا على رأس المال، وعلى صافي الدخل لا على جملة الناتج لتكون الضريبة من ثمرة المال، ولا يكون من عوامل نقص أصله، وأن الضرائب يجب أن لا تمس الدخل الضروري لحياة المكلف، فالحد الأدنى للمعيشة يجب أن يعفى من كل تكليف.

هذه هي القواعد والشروط التي التزمها علماء المالية في شأن الضرائب.

وإذا نظرنا في الضرائب الإسلامية وعن مدى موافقتها لهذه القواعد وجدنا أن الضرائب الإسلامية تجاري أحدث الأنظمة المالية في العصر الحديث.

فالعدالة التي هي أولى القواعد مطلب الشارع الحكيم، وهذه القاعدة مراعاة في جميع الضرائب التي فرضها الإسلام.

ففي الزكاة يجب العشر أو نصفه، وهو مقدار نسبي ولا فرق في هذا بين مال ومال ولا بين شخص وشخص، وهذا خلاف ما كانت تسير عليه التشريعات الغربية القديمة التي كانت تعفي من الضريبة طبقة النبلاء ورجال الدين.

وحدد التشريع الإسلامي في الزكاة نصابا معينا فإن بلغه المال أخذ منه فالواجب بنسبة محددة، وإلا فهو عفو.

وضريبة الجزية لا يطالب بها إلا الغني القادر، ولا يؤخذ من أحد إلا ما يناسب ماليته ودرجة يساره، وبذلك صدر أمر عمر بن الخطاب رضي الله عنه إلى ولاته في مختلف أقاليم الدولة، وجعلها على ثلاث درجات: ثمانية وأربعين درهما، وأربعة وعشرين، واثني عشر درهما على قدر إقلال الرجل وإكثاره [15] .

وكذلك ضريبة الخراج التي فرضها عمر بن الخطاب رضي الله عنه على الأراضي التي فتحت في عهده ورأى عمر إبقاءها بيد أهلها، راعى في وضع الخراج عليها منتهى العدل والرفق بأهل الأرض كل على قدر طاقته، وما تحتمله الأرض من جودة يزكو بها زرعها، أو رداءة يقل بها انتاجها ، وفي هذا يحدثنا القاضي أبو يوسف رحمه الله فيقول: "بعث عمر رضي الله عنه حذيفة بن اليمان على ما وراء دجلة، وبعث عثمان بن حنيف على ما دونه، فأتياه فسألهما كيف وضعتما على الأرض لعلكما كلفتما أهل عملكما ما لا يطيقون، فقال حذيفة: لقد تركت فضلا، وقال عثمان: لقد تركت الضعف ولو شئت لأخذته، فقال عمر عند ذلك: والله لئن بقيت لأرامل أهل العراق لأدعنهم لا يفتقرون لأمير بعدي" [16] .

أما قاعدة اليقين فإنا نراها ماثلة في جميع الضرائب الإسلامية.

فمقدار الواجب، وموعد الدفع، وكيفيته كل ذلك معلوم علما يقينيا في كل الضرائب.

فموعد أداء الواجب حين يحول الحول على المال في الزكاة والخراج، وعلى الشخص في الجزية، ويوم الحصاد في العشر ونصف العشر.

وجعل الشارع أداء الحق موكولا إلى رب المال في الأموال الباطنة؛ لأن في عدها على صاحبها حرجا وإضرارا به، والستر على الناس من محاسن الشريعة الإسلامية فوكل إلى رب المال الباطن أن يؤدي الواجب الذي عليه بوازع من دينه.

وطلب إلى ولاة الأمور أن يراعوا في تحصيل الأموال من أربابها وصرفها في مصارفها ما يقضي به العدل والرفق.

وقد حرص القاضي أبو يوسف رحمه الله أن يؤكد هذا المعنى لأمير المؤمنين هارون الرشيد ويشير به عليه يقول يوسف مخاطبا لهارون الرشيد في شأن من يوليه جباية الخراج: "وتقدم إلى من وليت ألا يكون عسوفا لأهل عمله، ولا محتقرا لهم، ولا مستخفا بهم ولكن يلبس لهم جلبابا من اللين يشوبه بطرف من الشدة والاستقصاء من غير أن يظلموا، أو يحملوا ما لا يجب عليهم، وأن تكون جبايته للخراج كما يرسم له وترك الابتداع فيما يعاملهم به، والمساواة بينهم في مجلسه ووجهه حتى يكون القريب والبعيد، والشريف والوضيع عنده في الحق سواء [17] .

وأما قاعدة الملاءمة والاقتصاد فتقضيهما المصلحة العامة التي يترسمها الشارع أينما وجدت، فقد روعي في تحصيل الضرائب الإسلامية وموعد جبايتها أكثر الأوقات ملاءمة للدافعين تيسيرا لهم ورحمة بهم.

وكانت الضرائب الإسلامية لا تكلف الدولة في النفقات على جبايتها إلا الشيء القليل، الأمر الذي يختلف عما تسير عليه كثير من الدول في العصر الحاضر حيث تعين لجمع الضرائب عددا من الكتبة، والمحصلين، والمراجعين وغيرهم ممن يمكن الاستغناء عن بعضهم وليس هناك حاجة لبقائهم.

والشروط التكميلية التي أضافها بعض علماء المالية نجدها أيضا متحققة فيما جاء به التشريع الإسلامي، فاشترط أن تكون الضريبة في صافي الدخل لا في أصول المال هذا الشرط مراعى في كل الضرائب الإسلامية.

فمن شروط الزكاة أن يكون المال الذي تجب فيه ناميا، وأن يحول عليه الحول الذي هو مظنة إنتاجه وإثماره، ومظنة لأن يكون أداء الزكاة منه من الثمرة لا من الأصل والخراج لا يؤخذ إلا من أرض أمكن زرعها، بل يروى عن الإمام مالك رحمه الله أنه لا يجبى إلا من أرض مزروعة بالفعل، أما إذا ترك ربها زرعها ولو مختارا فلا يؤخذ منها الخراج، وإنما شرط زرعها، أو إمكان زرعها لتكون الضريبة من ثمرتها ونمائها والعشر، ونصف العشر في الزكاة إنما يؤخذان من الثمر والزرع بعد بدوّ صلاحه واشتداده.

فمبادئ العدالة والاقتصاد، واليقين، والملاءمة، وغير ذلك مما ذكره علماء المالية والاقتصاد كل ذلك متحقق في النظام الضريبي في الإسلام، مما يدل على أنه نظام بلغ الغاية في الدقة، وتوخى العدالة {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} .

وقد سبق التشريع الإسلامي إلى تقرير مبدأ يعتبر من المبادئ الأساسية في علم الضرائب وهو مبدأ عدم تعدد الضرائب، وشرح فقهاء الإسلام حدود هذا المبدأ فقالوا: لا يجوز إيجاب زكاتين في حول واحد، وبسبب واحد.

ومما يلاحظ في أمر الضرائب الإسلامية، أن الإسلام لم يكتف ببيان أحكام الضريبة، بل حرص على التدقيق في اختيار رجال الضرائب الذين يقومون بجمعها ممن تجب عليهم، لأن العدالة في نظر الإسلام ليست في سَنِّ التشريع فقط بل هي مراعاة في حسن تطبيقه، ولذلك نرى القاضي أبو يوسف في كتابه "الخراج"يولي عناية كبيرة لمتولي جباية الخراج، ويدقق في أمر من يختار لهذه الوظيفة.

يقول أبو يوسف مخاطبا لهارون الرشيد الذي طلب منه وضع كتاب يسير على هديه في السياسة المالية للدولة يقول: "ورأيت يا أمير المؤمنين أن تتخذ قوما من أهل الصلاح والدين، والأمانة، فتوليهم الخراج، ومن وليت منهم فليكن عالما مشاورا لأهل الرأي، عفيفا لا يطلع الناس منه على عورة، ولا يخاف في الله لومة لائم، ما حفظ من حق وأدى من أمانة احتسب به الجنة، وما عمل به من غير ذلك خاف عقوبة الله فيما بعد الموت…"إلى أن قال: "وتقدم إلى من وليت ألا يكون عسوفا لأهل عمله، ولا محتقرا لهم، ولا مستخفا بهم، ولكن ليلبس لهم جلبابا من اللين يشوبه بطرف من الشدة والاستقصاء من غير أن يظلموا أو يحملوا ما لا يجب عليهم" [18] .

هذا وإن العدل في الضرائب الإسلامية، وإحاطتها بالشرائط الاقتصادية كان من أقوى الأسباب التي ساعدت المسلمين على فتح البلدان، وتثبيت أقدامهم والتفاف أهل البلاد المفتوحة حولهم، وحبهم لهم، لا سيما البلاد التي كانت تقع تحت سيطرة الرومان والفرس، فقد كان أهل تلك البلاد يئنون من وطأة الضرائب الفادحة، والمعاملة القاسية التي كانوا يعيشون فيها.

وأصدق شاهد على ذلك ما روى البلاذري: أنه لما جمع هرقل للمسلمين الجموع وبلغ المسلمين إقبالهم إليهم لوقعة "اليرموك"ردوا على أهل حمص ما كانوا أخذوا منهم من الخراج، وقالوا: "قد شغلنا عن نصركم والدفع عنكم، فأنتم على أمركم"، فقال أهل حمص: لولايتكم وعدلكم أحب إلينا مما كنا فيه من الظلم والغشم ولندفعن جند هرقل عن المدينة مع عاملكم"، ونهض اليهود فقالوا: "والتوراة لا يدخل عامل هرقل مدينة حمص إلا أن نغلب ونجهد"، فأغلقوا الأبواب وحرسوها، وكذلك فعل أهل المدن التي صولحت من اليهود والنصارى [19] .

فالرومان والفرس كانوا قد أرهقوهم بالضرائب، وحملوهم مالا يطيقون ، ولم يرحموا أحدا، ولم ينقذ الناس من ظلمهم إلا الفتح الإسلامي الذي كان عدلا ورحمة لجميع الناس.

وهذه الضرائب الإسلامية التي تحدثنا عنها من زكاة، وجزية، وغنائم، وخراج، وعشور، كانت تمثل أهم موارد بيت المال المسلمين (خزانة الدولة الإسلامية) مضافا إليها ما يعثر عليه من معادن وركاز والتركات التي لا وارث لها، ومال الضوائع وكل مال لا يعرف له مالك فمآله إلى بيت مال المسلمين.

وقد يسأل بعض الناس قائلا: إذا كان دخل الخزانة العامة للدولة الإسلامية منحصرا في هذه الموارد، فهل تجيز الشريعة الإسلامية فرض ضرائب أخرى إذا لم تف هذه الموارد بحاجة الدولة الإسلامية؟ والجواب على ذلك : نص كثير من علماء الإسلام على أنه لا مانع من فرض ضرائب عادلة إذا دعت لذلك ضرورة ملحة، وليس في بيت المال ما يكفي لسدها.

وقد ذكر ابن العربي المالكي والقرطبي اتفاق العلماء على أنه إذا نزلت بالمسلمين حاجة بعد أداء الزكاة فإنه يجب صرف المال إليها، ونقلا عن الإمام مالك - رحمه الله - قوله يجب على الناس فداء أسرهم وإن استغرق ذلك أموالهم [20] .

ونص الإمام الغزالي والشاطبي على أنه إذا خلى بيت مال المسلمين من المال جاز للإمام - ولي الأمر - أن يفرض على الأغنياء ما يراه كافيا.

يقول الشاطبي في الاعتصام: "إذا قررنا إماما مطاعا مفتقرا إلى تكثير الجنود لسد الثغور، وحماية الملك المتسع الأقطار، وخلا بيت المال، وارتفعت حاجات الجند إلى ما لا يكفيهم فللإمام إذا كان عدلا أن يوظف على الأغنياء ما يراه كافيا لهم - أي الجند - في المال إلى أن يظهر مال بيت المال".

ثم يبين الإمام الشاطبي أن هذا الأمر لم ينقل عن أهل الصدر الأول، لأن ما في بيت المال كافيا لسد نفقات الدولة، لكثرة الإيرادات، والقصد في المصروفات فكانت رواتب العمال والولاة لا تتجاوز حد الكفاية، والجند يكفيهم القليل والخلفاء أنفسهم كانوا متعففين عن أموال المسلمين، وكان ولاتهم على الأمصار والأقاليم متمسكين بدينهم يحذرون الإسراف في مال الدولة، ولا يضيعون مال الجباية في غير المصالح العامة، ولذلك حسنت حالة الدولة المالية، ولم تكن بها حاجة إلى فرض ضرائب يقول الشاطبي: "وإنما لم ينقل مثل هذا عن الأولين، لاتساع بيت المال في زمانهم بخلاف زماننا، فإن القضية فيه أحرى ووجه المصالح هنا ظاهر، فإنه لو لم يفعل الإمام ذلك النظام بطلت شوكة الإمام، وصارت ديارنا عرضة لاستيلاء الكفار، وإنما نظام ذلك كله شوكة الإمام بعدله، فالذين يحذرون الدواهي لو تنقطع عنهم الشوكة، يستحقرون بالإضافة إليها أموالهم كلها، فضلا عن اليسير منها، فإذا عوض هذا الضرر العظيم بالضرر اللاحق بهم، يأخذ البعض من أموالهم فلا يتمارى في ترجيح الثاني على الأول، وهو مما يعلم من مقصود الشرع قبل النظر في الشواهد".

ونفس هذا المعنى ذكره الإمام الغزالي في كتابيه شفاء العليل والمستصفى [21] .

ويقول ابن حزم في كتابه المحلى: "إنه يجب على أغنياء كل بلدة أن يقوموا بفقرائهم، ويجبرهم السلطان على ذلك إن لم تقم الزكوات بهم، فيقام لهم بما يأكلون من القوت الذي لا بد منه، ومن اللباس للشتاء والصيف بمثل ذلك، وبمسكن يكنّهم من المطر، والصيف، وعيون المارة" [22] .

هذا وإن ما ذكرته من بعض أوجه الشبه بين النظام الضريبي في الإسلام والنظم الضريبية في عصرنا الحاضر لم أقصد منه عقد مقارنة بين ما جاء به الإسلام وما عرف في العصر الحديث، فإن هذا الباب واسع، وإنما أردت أن أبيّن أن الإسلام بتعاليمه السمحة، وتشريعاته الحكيمة، كان له فضل السبق في كثير مما يظنه الناس أنه وليد الحضارة الحديثة.

وقد كانت السياسة المالية التي انتهجها الإسلام سياسة رشيدة عادلة حققت الخير الكثير للمجتمع الإسلامي في صدر الإسلام، ولمن كانوا يعيشون في ظله الوارف من غير المسلمين.

وما أحوج المسلمين اليوم في أن يعودوا إلى تعاليم دينهم ليتمسكوا بها حتى يكونوا كما وصفهم الله جل شأنه بأنهم خير أمة أخرجت للناس يأمرون بالمعروف وينهون عن المنكر، ويؤمنون بالله.

والله ولي التوفيق وهو الهادي إلى أقوم طريق.

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

[1] انظر ج5 من صحيح البخاري مع شرحه للقسطلاني ص654 ط دار الطباعة العامرة مصر.

[2] التوبة الآية 103.

[3] سورة المعارج الآية: 24/25.

[4] التوبة الآية: 60.

[5] سورة التوبة الآية: 29.

[6] انظر ما جرى بين عمر ومجلس الشورى من حوار في كتاب الخراج لأبي يوسف ص29/31/ ط السلفية.

[7] انظر كتاب الاستخراج في أحكام الخراج لابن رجب الحنبلي ص/7 ط أولى.

[8] انظر الخراج لأبي يوسف ص42.

[9] الحديث أخرجه مسلم في صحيحه من حديث أبي هريرة وأبو داود انظر ج4 من معالم السنن للخطابي بذيل مختصر السنن للمنذري ص248.

[10] انظر كتاب الأموال لأبي عبيد ص71/72 ط امبابي بالقاهرة.

[11] انظر ج5 من معالم السنن للخطابي ص/248.

[12] انظر ج8 من نيل الأوطار للشوكاني ص/17 ط الحلبي.

[13] انظر سورة الأنفال الآية: 41.

[14] تنسب هذه المبادئ إلى أحد كتاب القرن الثامن عشر وهو آدم سميث، ويرجعها بعضهم إلى غيره وفات هؤلاء أن الإسلام وضع هذه المبادئ والتزامها فيما فرضه من الضرائب.

[15] انظر كتاب الخراج لأبي يوسف ص43 ط السلفية.

[16] المصدر السابق ص43/44.

[17] انظر كتاب الخراج لأبي يوسف ص127/128 المطبعة الحلبية.

[18] انظر كتاب الخراج لأبي يوسف ص127/128 و ط السلفية.

[19] أنظر فتوح البلدان للبلاذري ص143/44/ط الأولى.

[20] انظر ج1 من أحكام القرآن لابن العربي ص59/60 وج2 من تفسير القرطبي ص223 ط الأولى دار الكتب.

[21] انظر شفاء الغليل للإمام الغزالي ص236/37/ط بغداد تحقيق د.الكبيسي وج1 من المستصفى ص303.

[22] انظر ج6 من كتاب المحلى لابن حزم ص156 ط منير.


 العدد 46 - الدولة الإسلامية الأولى

الدولة الإسلامية الأولى تأسيسها وعوامل نجاحها

د. محمد السيد الوكيل وكيل كلية الحديث.

1- الهجرة:

أمعن أهل مكة في اضطهاد المؤمنين، وزادوا في تعذيبهم، وسدوا المسالك في وجوههم، فلم يعد أمامهم سبيل إلى النجاة إلا بترك بلادهم وأموالهم وعزم المسلمون المعذبون على أن يشتروا عقيدتهم بما يملكون من متاع الدنيا، وأن يضحوا في سبيلها بكل شيء، ولو كان ذلك الشيء هو الوطن الغالي على النفوس ولو كان هذا الشيء هو الأهل الذين هم أعز شيء في الدنيا على الإنسان، ذلك لأن الأرض، والناس الذين يعيشون عليها لم تعد وطن المؤمن، ولا سكانها أهله فقد جعل الإسلام معالم جديدة للوطن والأهل، وتركزت تلك المعالم في قلوب المؤمنين.

لقد أصبح وطن المؤمن هو العقيدة التي يؤمن بها، وأصبح أهل المؤمن وإخوانه هم أولئك الذين يعتنقون تلك العقيدة، ويشاركونه سراءه وضراءه، إن عقيدة المؤمن أعز عليه من الأرض والأهل، وما الأرض؟؟ إنه يستطيع أن يجدها في كل مكان يحل فيه، وما الأهل؟ إنه سيجد في إخوانه المسلمين عوضا عمن فارق من الأهل، ولكنه لن يجد عوضا عن عقيدته إذا فقدها.

من أجل هذا ضحى المسلمون بالوطن والأهل والمال والولد فرارا بدينهم وعقيدتهم ولكن إلى أين يتجهون؟ فليذهبوا إلى الحبشة فإن فيها ملكا لا يضام من نزل بجواره وكانت الحبشة هي وجهة القوم، وهناك وجدوا الأمن والسلام، وراحة الجسم وهدوء البال، ولكنهم مع ذلك لم يجدوا بغيتهم، فليست الغاية من الهجرة الخلود إلى الراحة واقتناص فرص الأمن والطمأننية، وإنما هي خطوة إيجابية لنشر الدعوة، وتثبيت العقيدة، وإقامة الدولة التي هي أمل المؤمنين، وليست أرض الحبشة ميدانا لهذا العمل الجليل، لقد خبروها بأنفسهم، وعاشوا فيها بطاقاتهم، فلم يجدوا فيها من الدلائل ما يبشر باستعدادها لتحتضن تلك الدولة، وتمنحها فرص الحياة.

لقد ثار أهلها على النجاشي لما سمعوا منه ما يدل على تصديقه للرسول صلى الله عليه وسلم فكيف يسمحون بنشر الدعوة وإقامة الدولة؟؟ لا بد من البحث عن مكان صالح يلجأ إليه المهاجرون.

وكان موسم الحج، وكان لقاء العقبة، وسنحت يومئذ الفرصة فاهتبلها المسلمون، وأرسل رسول الله صلى الله عليه وسلم مصعب بن عمير رضي الله عنه مع أهل يثرب يعلمهم القرآن، ويفقههم في الدين، وفتحت يثرب ذراعيها للوافدين من المؤمنين.

2- عقبات في الطريق:

لم يرض أهل مكة أن يخرج المسلمون منها إلى أي مكان ولو تركوا أموالهم وديارهم، لذلك وضعوا العقبات في طريق المهاجرين، وحالوا بينهم وبين ما يريدون، واستعملوا في منعهم شتى الحيل.

فعندما أراد صهيب بن سنان الهجرة تصدوا له، وقالوا: "أتيتنا صعلوكا حقيرا، فكثر مالك عندنا، وبلغت الذي بلغت ثم تريد أن تخرج بمالك ونفسك والله لا يكون ذلك"، فقال لهم صهيب: "أرأيتم إن جعلت لكم مالي، أتخلون سبيلي؟" قالوا: "نعم"، قال: "فإني جعلت لكم مالي".

وهذا عياش بن أبي ربيعة، هاجر، وبلغ المدينة، ولكن أهله لم يسكتوا على ذلك، فخرج في إثره أبو جهل ابن هشام، وأخوه الحارث بن هشام - وكان عياش ابن عمهما وأخوهما لأمهما - فلما قدما المدينة احتالا عليه، وقالا: "إن أمك قد نذرت ألا يمس رأسها مشط حتى تراك، ولا تستظل من شمس حتى تراك"، فانخدع عياش بحيلتهما رغم نصيحة عمر بن الخطاب رضي الله عنه له وسار معهما حتى إذا كانوا ببعض الطريق أوثقاه وربطاه، وعادا به إلى مكة وفتناه، ودخلا به مكة نهارا موثقا، وقالا: "يا أهل مكة، هكذا فافعلوا بسفهائكم، كما فعلنا بسفيهنا هذا".

ولما أراد أبو سلمة أن يهاجر رحل بعيره، وحمل عليه زوجته ومعها ابنها سلمة وهم بالخروج فرآه قوم أم سلمة، فقالوا له: "هذه نفسك غلبتنا عليها، أرأيت صاحبتك هذه؟ علام نتركك تسير بها في البلاد؟".

ونزعوا خطام البعير من يده، وأخذوا منه زوجه، فلما رأى قوم أبي سلمة ذلك قالوا: "لا والله لا نترك ابننا عندها إذ نزعتموها من صاحبنا"، وتجاذبوا الصبي حتى خلعوا يده، وانطلق به رهط أبي سلمة.

وهكذا تشتت الأسرة، قوم أم سلمة حبسوها عندهم، ومنعوها من الخروج مع زوجها، وقوم أبي سلمة أخذوا الصبي الصغير عندهم نكالا في أم سلمة، وأبو سلمة ذهب وحده مهاجرا إلى المدينة [1] .

وإننا لنرى في هذه الأمثلة محاولات مستميتة لصد المؤمنين عن الهجرة، لا حبا لهم، ولا إشفاقا عليهم من وحشة الغربة وآلامها، ولكن لفتنتهم وصدهم عن سبيل الله، ولكن هيهات، فقد صمم المؤمنون على الفرار بدينهم، والتضحية بكل غال وعزيز لديهم حتى يبلغوا غايتهم.

وصل المهاجرون إلى المدينة تباعا، وهاجروا جامعات وفرادى، ورسول الله صلى الله عليه وسلم مقيم في مكة ينتظر أمر ربه، وحين أذن له في الهجرة اصطحب أبا بكر رضي الله عنه وودعا مكة، وسارا إلى المدينة، ودخلاها في يوم الإثنين الثاني عشر من شهر ربيع الأول حين اشتد الضحى [2] وبدت الشمس في كبد السماء [3] .

واستقبل الأنصار رسول الله صلى الله عليه وسلم وصاحبه رضي الله عنه ومن قبلهما المهاجرين من المسلمين بالحفاوة والتكريم، وأحلوهم من أنفسهم محل التبجيل والتوقير، وآثروهم على أنفسهم، وقاسموهم لقمة العيش، وعوضوهم عما فقدوا برا ومحبة وإخلاصا.

3- اسم جديد ليثرب:

سكن رسول الله صلى الله عليه وسلم وأصحابه المدينة، وكانت تعرف عند العرب بيثرب، ولم يرض رسول الله صلى الله عليه وسلم بهذا الاسم، وكأنه لمح فيه معنى التثريب - وهو اللوم والتوبيخ - فغير اسمها وسماها المدينة.

روى مسلم في صحيحه عن أبي هريرة قال رسول الله صلى الله عليه وسلم : "أمرت بقرية تأكل القرى، يقولون يثرب وهي المدينة، تنفي الناس، كما ينفي الكير خبث الحديد".

والمعروف عند المؤرخين المسلمين أن يثرب ليس اسما للمدينة، وإنما هو اسم لقرية كانت تقع في الشمال الشرقي لجبل سلع بينه وبين وادي قناة، وهي المنطقة التي كان يسكنها جماعات من العرب العماليق قبل مجيء اليهود.

يقول السمهودي: "ونزل جمهورهم - أي اليهود - بمكان يقال له يثرب بمجتمع الأسيال مما يلي زغابة" [4] .

ويقول ابن النجار: "يثرب اسم أرض، ومدينة النبي صلى الله عليه وسلم في ناحية منها" [5] ، ويروي عن ابن زبالة أنه قال: "لو كانت يثرب أم قرى المدينة ما بين طرف قناة إلى طرف الجرف، وما بين المال الذي يقال له البرناوي إلى زبالة" [6] .

ولعل إطلاق اسم يثرب على المدينة تغليبا للاسم لأنه كان اسم أكبر قرية في المنطقة كما نقل ابن زبالة.

والذي يظهر لي أن اسم المدينة ليس اسما جديدا على يثرب، وإنما هو اسم أطلق عليها من قديم الزمان، يقول الدكتور جواد علي: "وعرفت بالمدينة كذلك من كلمة (مدينتا) الإرمية التي تعني (مدينة) في عربيتنا"، ثم يقول: "ويظهر أنها عرفت بمدينة يثرب، على نحو ما وجدنا في كتاب (اصطيفان البيزنطي) ثم اختصرت فقيل لها (مدينتا) أي (المدينة) ولما نزل بها الرسول عرفت بمدينة الرسول في الإسلام" [7] .

ويزعم صاحب الرحلة الحجازية أن اسم يثرب تحريف عن الاسم المصري القديم (أثربيس) كما أن (طيبة) أطلق على المدينة نقلا عن طيبة المصرية والذي دعاه إلى ذلك هو اعتقاده بأن اليهود هم الذين أطلقوا عليها الاسمين، وهم نقلوهما من مصر عند خروجهم منها في زمن موسى عليه السلام.

والتحقيق الذي ذكرته لاسم يثرب يتعارض مع ذلك، لأن اليهود قدموا الحجاز والبلدة معروفة باسم يثرب، كما أن اسم طيبة لم يعرف إلا بعد تسمية الرسول لها بذلك الاسم، ولهذا لم يطلق اسم طيبة عليها في المصادر القديمة التي ذكرتها قبل الهجرة.

وحيث ثبت بالتحقيق العلمي أن البلدة عرفت من قديم الزمان باسم يثرب، كما عرفت باسم المدينة فيما نقله الدكتور جواد عن اصطيفان البيزنطي فإن معنى هذا، أن الرسول صلى الله عليه وسلم يكون قد نهى عن تسميتها يثرب لما فيه من معنى التوبيخ واللوم، وأقر تسميتها المدينة على ما كانت عليه، وزاد على ذلك فسمى سكانها الأنصار، وسماها طيبة وطابة [8] .

4- عوامل نجاح الدعوة في المدينة:

لم تأخذ الدعوة الإسلامية وضعها الطبيعي في مكة، ولم تهيأ لها الظروف التي تستطيع فيها أن تأخذ طريقها إلى قلوب الناس، وذلك لأن أهل مكة حسدوا رسول الله صلى الله عليه وسلم على ما آتاه من فضله، وقالوا: {لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [9] ودفعهم هذا الحسد إلى الوقوف في وجه الدعوة وصرف الناس عنها بالإيذاء والتعذيب تارة، وبافتراء التهم والأكاذيب تارة أخرى.

وعاش المسلمون في مكة أصعب فترة في حياتهم، عاشوا مهددين في أرواحهم محرومين من حقوقهم، يتوقعون نزول الموت أكثر مما يأملون من الحياة، وكان هذا الموقف من المشركين من أكبر العوامل على توقف تيار الدعوة في مكة، وأعظم مؤثر في صد الناس عنها، حتى كانت القبائل ترد رسول الله صلى الله عليه وسلم حين يعرض عليها الإسلام بقولها: "أسرتك وعشيرتك أعلم بك حيث لم يتبعوك" [10] .

وعلى العكس من موقف أهل مكة كان موقف أهل المدينة من الدعوة الجديدة، فقد تهيأت في المدينة الظروف، واستعدت النفوس لقبول الدعوة وتوفرت الدواعي التي مهدت لاستقرار الدين في القلوب. فلم يكد رسول الله يعرض نفسه ويشرح دعوته للنفر الذين قدموا من المدينة حتى اشرأبت له الأعناق، وتطلعت إليه القلوب، وأقبل عليه أهل المدينة مخافة أن يسبقهم إليه اليهود.

وتتلخص عوامل نجاح الدعوة في المدينة فيما يأتي:

أ- تهيؤ الأذهان لاستقبال الدين الجديد:

كان وجود اليهود في المدينة سببا من أسباب تهيئة الجو، وإعداد النفوس لتقبل الدين الجديد، فقد كانوا أهل كتاب، وكانوا ينشرون تعاليم دينهم، ويعيبون الوثنية وأهلها، ويخوفون الناس من يوم تشتد فيه الأهوال، وكانوا كلما توترت الأوضاع بينهم وبين العرب يتوعدونهم بظهور نبي آخر الزمان، وأنه سيبعث بدين سماوي يوافق دينهم، ويكسر الأصنام، ويحارب من يعبدها.

كذلك كانت الخصومة بين اليهود وبين الأوس والخزرج سببا آخر من أسباب استعداد العرب للدخول في هذا الدين حيث اليهود يهددون العرب بأنهم سينضمون إلى هذا النبي عند ظهوره، وسيقتلونهم معه قتل عاد وإرم [11] .

لا شك أن تعاليم الدين اليهودي، وترديد ذكر يوم القيامة وما فيه من حساب وعقاب وجنة ونار. والتنديد بالأصنام، والاعتراف بوجود إله واحد لا شريك له، كل ذلك كان تهيئة للنفوس، وشحذا للعقول، ومقدمة جيدة لاستقبال تعاليم الدين الجديد، لأن الذي سيلقى عليها من تعاليمه لا يخرج عن ذلك، فتكون النفوس قد سمعته وألفته.

كما كانت الخصومة بين العرب واليهود سببا من أسباب حرص العرب على الدخول في الإسلام فلم يكد رسول الله يعرض الإسلام على النفر الذين قدموا من المدينة للحج، ويدعوهم إلى الإسلام حتى قال بعضهم لبعض: "يا قوم، تعلموا والله إنه للنبي الذي تهددكم به اليهود فلا يسبقنكم إليه"فأجابوه فيما دعاهم إليه بأن صدقوه، وقبلوا منه ما عرض عليهم من الإسلام [12] .

ب- سيطرة الأوس والخزرج على المدينة:

كان الأوس والخزرج قبل الإسـلام قد سيطروا على الأوضاع الداخلية في المدينة، حيث تغلبوا على اليهود، وأخضعوهم لسلطانهم ورضي اليهود بالعيش معهم كموال لهم، وبذلك أصـبح موقف الأوس والخزرج في المدينة موقف السيد المسيطر، فهم لا يخافون أحدا، بل ولا يحسبون لأحد حسابا إذا عزموا على فعل شيء.

وكان نجاح الأوس والخزرج السياسي، وتسلطهم على مقاليد الأمور في يثرب سببا قويا من أسباب نجاح الدعوة الإسلامية فيها حـيث دخلها الإسلام على أيد قوية، تملك التصرف في شئونها، وتستطيع أن تقرر مصيرها دون أن ترجع إلى غيرها في ذلك، وبقبول الأوس والخزرح واستجابتهم لما دعاهم إليه رسول الله صلى الله عليه وسلم يكون الإسلام قد دخل المدينة من باب واسع، لا يزاحمه فيه شـيء، ولا يستطيع أحد أن يعترض على دخوله إليها، أو يقف في طريق المؤمنين به.

وبذلك تكون الفرصة قد تهيأت لأن يستمع الناس للدين الجديد، وأن يتدبروه بعقول حرة لم تكبل بأغلال الظالمين الصادين عن سبيل الله، وكانت نتيجة ذلك أن أقبل الناس على الإسلام، واعتنقه السادة من القوم ودخل فيه المنصفون حتى من اليهود أنفسهم كعبد الله بن سلام ومخيريق.

جـ - حرب يوم بعاث:

دامت الحرب بين الأوس والحزرج زمنا طويلا، بدأت بحرب سمير وانتهت بحرب يوم بعاث، وقدر بعض المؤرخين الفترة التي دامت فيها تلك الحروب بمائة وعشرين عاما [13] .

هذه الحروب أكلت قوة القوم، وذهبت بالكثير من رؤسائهم حتى لم يبق من الحيين سوى أفراد لم تكن لهم منزلة الزعماء السابقين ومكانتهم في قومهم، فقد كان هؤلاء الزعماء الذين أهلكتهم الحرب معتزين بشخصياتهم، كما كانوا موضع احترام وإجلال من أفراد قبائلهم، وكانت لهم الكلمة العليا في البلاد لا ينازعهم الرأي أحد ولا يتطلع إلى السيادة دونهم إنسان.

ولقد كان من المحتمل أن يكون هؤلاء الزعماء عقبة في الطريق إسلام قومهم كما كان زعماء مكة حين صدوا المستضعفين عن الدخول في الإسلام، وليس أدل على ذلك من موقف أبي الحيسر أنس بن رافع أحد زعماء الأوس، فإنه قد ذهب إلى مكة ومعه فتية من بني عبد الأشهل، فيهم إياس بن معاذ، يلتمسون الحلف مع قريش على قومهم من الخزرج ، ولما سمع بهم رسول الله صلى الله عليه وسلم ذهب إليهم وكلمهم، وعرض عليهم الإسلام، وتلا عليهم القرآن فقال إياس بن معاذ: "أي قوم، هذا والله خير مما جئتم له"، عندئذ أخذ أبو الحيسر حفنة من تراب البطحاء، فضرب بها وجه إياس بن معاذ، وقال: "دعنا منك، فلعمري لقد جئنا لغير هذا" [14] .

هذا موقف لأحد زعماء الأوس، أعرض فيه عن الإسلام، ومنع غيره من الحديث عنه، ولا شك أن غيره لن يكون أقل منه صدودا وإعراضا، لأنهم كانوا يحرصون على المحافظة على مراكزهم القيادية بين قبائلهم، ويرفضون أن ينازعهم فيها أحد.

وموقف آخر لزعيم من زعماء الخزرج - عبد الله بن أبي بن سلول - يحرض قومه على طرد المسلمين من المدينة، فيقول : "هذا ما فعلتم بأنفسكم أحللتموهم بلادكم وقاسمتموهم أموالكم، أما والله لو أمسكتم عنهم ما بأيديكم لتحولوا إلى غير داركم".

وبلغ رسول الله ما قال ابن أبي، فغضب وسار بالقوم في وقت ليس من عادته أن يسير فيه، فكلمه أسيد بن حضير في ذلك، فقص عليه مقالة ابن أبي، فقال أسيد: "يا رسول الله، أرفق به، فوالله لقد جاءنا الله بك، وإن قومه لينظمون له الخرز ليتوجوه، فإنه ليرى أنك قد استلبته ملكا" [15] .

إن حرب بعاث قد قضت على هؤلاء الزعماء من الفريقين؛ ولم يبق هناك سوى زعماء من الطبقة الثانية، وهؤلاء قد اصطلوا بنار الحرب، وذاقوا ويلاتها، وسئموها وإنهم ليفكرون في الانتظام تحت قيادة رجل منهم، ولم يكن هناك غير عبد الله بن أبي وقد عزموا على أن يتوجوه، ويجتمعوا عليه.

بالقضاء على هؤلاء الزعماء، تمهد الطريق للإسلام، وبتبرم النفوس من حياة الحرب والخوف والقلق، وتطلعها إلى حياة آمنة مستقرة كان كل شيء قد تهيأ ليستقبل الإسلام والمسلمين.

د - الإيمان العميق:

ويتوج هذه الأسباب كلها ذلك الإيمان العميق الذي ملأ قلوب المهاجرين والأنصار على حد سواء، فقد كانوا واثقين بوعد الله لهم، وكانت المحنة التي عاشها المهاجرون تضاعف الإيمان في قلوبهم، لأنهم يعلمون أن هذا الطريق لا يمكن أن يكون ممهدا سهلا، فحياة الأنبياء كلها مشقات، حياة المصلحين كلها عقبات، وما داموا قد عزموا على السير في طريقهم، فلا بد لهم أن يتحملوا مثل تحملهم حتى تكون العاقبة لهم.

بهذا الإيمان العميق هاجر المسلمون من مكة، وبمثل هذا الإيمان استقبلهم الأنصار في المدينة، وبهذه العقيدة الراسخة ودعوا بلادهم وضحوا بالأموال والأولاد وبمثل هذه العقيدة الراسخة عوضهم الأنصار كل ما فقدوا فآثروهم بالأموال، وهيأوا لهم حياة الأمن والاطمئنان.

وكانت الأوضاع في المدينة قد تهيأت لقبول الدين الذي حمله إليهم المهاجرون، إن الإيمان العميق والعقيدة الراسخة يجعلان صاحبهما أقدر على تحمل التبعات والنهوض بأعباء الرسالة التي آمن بها، إنهم بالإيمان صبروا على أذى المشركين في مكة، وبالإيمان شقوا طريقهم في المدينة، وتحملوا لأواءها حتى قامت على أكتافهم دولة الإسلام.

[1] ابن هشام (1/468-469).

[2] مختصر السيرة (173).

[3] ابن هشام (1/492).

[4] وفاء الوفا (1/161).

[5] أخبار مدينة الرسول ص12.

[6] نفسه.

[7] المفصل (4/130).

[8] مسلم بشرح النووي (9/155- 156).

[9] الزخرف الآية: 31.

[10] مختصر السيرة ص149.

[11] ابن هشام (1/429).

[12] ابن هشام (1/429).

[13] وفاء الوفاء (1/250).

[14] ابن هشام (1/427-428).

[15] نفسه (2/291-292).


 العدد 46 - كيف نجا المسلمون من عاصفة المغول

كيف نجا المسلمون من عاصفة المغول والتتار المدمِّرة ؟

د. جاد محمد رمضان

رئيس قسم التاريخ بالجامعة

الحمد لله العلي القدير والصلاة والسلام على سيدنا محمد رسوله البشير النذير، أما بعد: فإن الذي يتتبع أحداث التاريخ يجد أن المسلمين تعرضوا لأخطار جسيمة وأحداث أليمة وأن هذه الأخطار وتلك الأحداث كانت تعتريهم إذا ما ابتعدوا عن دينهم وتفرقت كلمتهم واختلفت أهواؤهم، فإذ عادوا إلى دينهم واتفقت كلمتهم وتوحدت آراؤهم نجاهم الله من الخطر ومنحهم النصر والأمن وهيأ لهم أسباب الرخاء والسعادة.

ومن الأخطار التي تعرض لها المسلمون غارة المغول والتتار على بلادهم في القرن السادس الهجري.

من هم المغول والتتار:

المغول والتتار قبائل من الترك البدو كانوا يسكنون الجزء الشرقي من بلاد التركستان وما يليها شرقا من بلاد الصين في العصور الوسطى، ويذكر مؤرخوا الترك ونسابوهم أن ألنجة خان أحد ملوك الترك ولد له في الأزمنة القديمة ولدان توأمان هما مغول خان وتتار خان وقد تفرعت منهما قبائل المغول والتتار.

وقد عاش أولادهم في صفاء مدة طويلة ثم حدث نزاع بينهما تغلب فيه التتار أولا وصارت لهم السيادة مدة طويلة ثم اتحدت قبائل المغول وحاربت التتار وهزمتهم وانتزعت منهم السيادة وظل الملك متوارثا فيهم إلى عهد بيسوكا بهادر والد جنكيز خان.

وقد ولد جنكيز خان سنة 549 هـ ولما بلغ الثالثة عشرة من عمره توفي أبوه وانفض أكثر قبائل المغول من حوله لصغر سنه فلما بلغ مبلغ الرجال ظهرت مواهبه السياسية والعسكرية فجمع قبائل المغول حوله وسنّ لهم قانونا يسيرون على هديه ويحكمون بمقتضاه ووحد صفوفهم واستعان بهم على توسيع ملكه.

أسباب غزو المغول للبلاد الإسلامية:

ذكر المؤرخون أسبابا متعددة لغزو المغول للبلاد الإسلامية وقيل إن من بين هذه الأسباب أن الخليفة الناصر لدين الله العباسي (575-622هـ) كتب إلى جنكيز خان يستنجد به على خوارزم شاه علاء الدين محمد سلطان الدولة الخوارزمية الذي اتجه بجيوشه إلى بغداد يريد فرض سيطرته عليها بالقوة [1] .

ونحن نستيعد ذلك لأن خليفة المسلمين لا يستعين بوثني على مسلم مهما كان الأمر.

أما السبب المباشر لاجتياح المغول الوثنيين مملكة خوارزم شاه فهو طمع والي أحد ثغورها على نهر سيحون في أموال جماعة من التجار المغول كانوا قد جاءوا إلى هذا الثغر سنة 615هـ ومعهم أموال طائلة.

وقد تذرع الوالي للاستيلاء على أموال هؤلاء التجار باتهامهم بالتجسس لحساب جينكيزخان وكتب إلى شاه خوارزم بذلك فأمره بقتلهم وكانوا نحو أربعمائة كما أمره بالاستيلاء على ما معهم من التجارة وكان شيئا كثيرا فنفذ أمر الشاه واستولى على تلك التجارة وباعها لتجار بخارى وسمرقند وقبض ثمنها.

ولما بلغ ذلك جينكيزخان استشاط غضبا وأرسل رسولا إلى خوارزم شاه يطلب إليه تسليم هذا الوالي ليقتص منه فارتكب خوارزم شاه غلطة أخرى وقتل رسول خان المغول [2] .

وبذلك أتاح لجنكيزخان فرصة مهاجمة أملاكه ودفعه الغرور إلى البدء بالعدوان فجمع جيشه وهاجم حدود التركستان الغربية مما يلي مملكته، ولم يكن على حدود بلاد المغول حامية قوية لأن جينكيزخان وجيشه كانوا في مهمة داخل الأمبراطورية، ولم يكن على الحدود سوى عدد قليل من النساء والأطفال ومع ذلك لم يتمكن ذلك المغرور من التغلب عليهم وعاد بخفّي حنين [3] .

أدرك خوارزم شاه خطأه وأحس أنه عرَّض دولته لخطر الغزو المغولي وأتاح لجينكيزخان الطامع في التوسع فرصة أخرى لاجتياح مملكته واستولى عليه الفزع فأمر سكان المدن القريبة من الحدود بالجلاء عنها خوفا من بطش المغول وكانت هذه المدن من أخصب بلاد الدولة وأكثرها حدائق وبساتين فهجرها سكانها وتركوها قفرا موحشة ولم يدر أنه بعمله هذا قد أخلى الطريق أمام الغزاة ومهد لهم سبيل الوصول إلى داخل مملكته.

ولما بلغ جينكيزخان خبر هجوم خوارزم شاه على أطراف أمبراطوريته عاد على رأس جيشه مسرعا إلى حدود الدولة الخوارزمية وأعد العدة لغزوها في أواخر سنة 616هـ وعبر نهر سيحون واجتاز الحدود بسهولة وواصل سيره نحو الغرب حتى وصل إلى أبواب مدينة بخارى وكانت حاميتها عشرين ألفا فلم تقو على الصمود في وجهه وولت مدبرة فدخلت جموع المغول المدينة وأسلمتها للنهب وفرّ من أمكنه الفرار من أهلها ومن لم يتمكن من الفرار ضرب عنقه.

وقد اتخذ جينكيزخان من مساجد بخارى التي كانت عامرة بالتقى والعلم والأدب مرابض لخيله ووصف نفسه بأنه لعنة الله سلطها على خلقه عقوبة لهم على خطاياهم [4] .

واصلت جيوش المغول سيرها نحو سمرقند في المحرم 617هـ وأنزلت بها ما نزل ببخارى وكان خوارزم شاه معسكرا غربي نهر جيحون يستعد للدفاع عن بلاده وصد تلك العاصفة المدمرة التي هبت عليها من الشرق فأرسل جينكيزخان عشرين ألفا من جيشه في طلبه فلما اقتربت تلك الفرقة من معسكر خوارزم شاه فرّ نحو الغرب يقصد نيسابور فتبعه إليها فغادرها إلى مازندران فطارت وراءه وما زال ينتقل من مكان إلى مكان وهي في أثره حتى لجأ إلى قلعة له على جزيرة بحر الخزر فتحصن بها هو وأتباعه وتوفي بعد ذلك بفترة قصيرة [5] .

ولما رأى المغول حصانة القلعة يئسوا من اقتحامها وعادوا إلى مدينة مازندران فاستولوا عليها ثم سقطت في أيديهم مدن الري وهمذان ومرو وغيرها من المدن.

أما جينكيزخان فإنه أقام بمدينة سمرقند بعد فتحها وأرسل جيشا تحت إمرة أحد أبنائه إلى مقاطعة خراسان فاستولى على جميع مدنها بسهولة ولم يتعرض لأهلها بسوء غير أنه كان يأخذ الرجال ليسخرهم في خدمة الجيش.

ولم يمض سوى فترة قصيرة حتى بسط المغول سيطرتهم على بلاد فارس وكان جينكيزخان أرسل جيشا آخر إلى بلاد القفجاق فدانت له في أسرع وقت [6] .

وتوفي جينكيزخان سنة 624 بعد أن اتسعت امبراطوريته اتساعا عظيما ولما أحس بدنو أجله قسم إمبراطوريته بين أبنائه الأربعة والذي يعنينا منهم تولوي خان الابن الرابع لجنكيزخان الذي خصه أبوه بحكم خراسان وما يؤمل فتحه من ديار بكر والعراق.

المغول يطرقون أبواب العراق:

تمكن تولوي خان من بسط نفوذه على بقية الإمارات الفارسية حتى وصل إلى حدود العراق وتوفي سنة 654هـ فخلفه ابنه هولاكوخان الذي طمع في توسيع رقعة ملكه على حساب الدولة العباسية وأخذ يتلمس الأسباب لتحقيق غرضه فأرسل إلى الخليفة العباسي المستعصم بالله (640-656هـ) يدعوه لمساعدته على حرب الحشاشين [7] ، ولكن الخليفة لم يلب الطلب فاتخذها هولاكوخان ذريعة لمهاجمة بغداد وأرسل إليه إنذارا سنة 655هـ يطلب منه هدم حصون بغداد وردم الخنادق التي حولها وأن يسلم البلاد لابنه ويحضر لمقابلته أو يرسل من ينوب عنه فإن أجاب إلى ذلك نال رضى خان المغول وأبقى على دولته وجيشه ورعيته وإن لم يصغ للنصح فليستعد للحرب [8] .

أعاد الخليفة رسل المغول الذين حملوا إنذار سلطانهم إليه بعد أن زودهم بالهدايا والتحف وبعث معهم وفدا على رأسه شرف الدين بن الجوزي يحمل رده على السلطان المغولي، فاتجه الوفد ومعه رسل المغول إلى همذان حيث كان السلطان يعسكر هناك فلما ترجم لهولاكوخان ردّ الخليفة الذي كان ينطوي على التهديد المشفوع بالرغبة في المسالمة أغضبه ما فيه من تهديد [9] وحمّل رسل الخليفة إنذارا ثانيا بمهاجمة بغداد فسلم الرسل الإنذار إلى الوزير مؤيد الدين بن العلقمي الذي سلمه بدوره إلى الخليفة فاستشاره الخليفة فيما ينبغي أن يفعله لدرء هذا الخطر فأشار عليه الوزير بإرسال مبلغ كبير من المال وكثير من الهدايا والتحف إلى هولاكو مع الاعتذار عما ورد في رده عليه من عبارات التهديد والموافقة على الدعاء له في خطبة الجمعة ونقش اسمه في السكة [10] .

ونحن نشك كثيرا في الجزء الأخير من هذه المشورة إذ كيف يطلب الوزير المسلم من الخليفة الدعاء لهولاكو على المنابر ونقش اسمه على السكة وهو وثني باعتراف رشيد الدين نفسه الذي يذكر عنه في نفس مؤلفه ص337 أنه بنى معابد للأصنام في مدينة (خوى) مما يجعلنا نستبعد أن يكون ذلك من بين ما أشار به وزير الخليفة إلا إذا كان ذلك من قبيل التقية والتحايل للخروج من المأزق بإرضاء هولاكو ليصرفه عن غزو بغداد ولو مؤقتا حتى تتهيأ للخليفة أسباب القوة ويتمكن من الصمود له وحماية رعيته من بطشه.

وقد مال الخليفة إلى الأخذ برأي وزيره ولكن منافسي الوزير اتهموه بممالأة المغول فعدل الخليفة عن العمل بمشورته وأرسل إليه رسالة جاء فيها: "فقو قلبك ولا تخافن تهديد المغول ووعيدهم فإنهم رغم كونهم أرباب دولة وأصحاب شوكة إلا أنهم لا يملكون سوى الهوس في رؤوسهم والريح في أكفهم"فاضطرب الوزير لعدم فهم الخليفة للموقف وأيقن أن دولة العباسيين قاب قوسين أو أدنى من الزوال [11] .

اجتمع الوزير وقادة الجند وأعيان بغداد وأخذوا يعدون الجيوش للدفاع عنها أما الخليفة فإنه أرسل هدية بسيطة مع أحد القضاة إلى هولاكو وحمله رسالة جاء فيها: "لو غاب عن الملك فله أن يسأل المطلعين على الأحوال إذ إن كل ملك - حتى هذا العهد - قصد أسرة بني العباس ودار السلام بغداد كانت عاقبته وخيمة ومهما قصدهم ذووا السطوة من الملوك وأصحاب الشوكة من السلاطين فإن بناء هذا البيت محكم للغاية وسيبقى إلى يوم القيامة.

استشاط هولاكو غضبا من رسالة الخليفة وصمم على مهاجمة بغداد.

وفي المحرم سنة 656هـ حاصر هولاكو بغداد فدافع جيش الخليفة عنها ولكنه لم يقو على الصمود لجيش المغول فسقطت المدينة في أديهم آخر الشهر.

وقد أجمل ابن طباطبا ما نزل بأهل بغداد في قوله: "فجرى من القتل الذريع والنهب العظيم والتمثيل البليغ ما يعظم سماعه جملة فما الظن بتفصيله".

وكان ما كان ما لست أذكره

فظن ظنا ولا تسأل عن الخبر [12]

وأصبحت بغداد التي كانت مضرب الأمثال في سعة العمران وتقدم الحضارة قفرا موحشة وتراكمت جثث القتلى في شوارعها فغيرت رائحتها وحدث بسبب هذا التغير وباء شديد راح ضحيته خلق كثير.

وفرّ بنفسه من أمكنه الفرار من أهل المدينة إلى بلاد الشام أما الخليفة ومعظم أفراد أسرته فقد خرجوا إلى هولاكو ولكنه أمر بقتلهم بعد أيام ولم يترك سوى الابن الأصغر الذي يقال إنه تزوج بعد ذلك من امرأة مغولية وأنجب منها ولدين [13] .

ويتهم كثير من المؤرخين ابن العلقمي الشيعي بتحريض هولاكو على غزو بغداد انتقاما من العباسيين الذين أساءوا معاملة الشيعة خصوصا في الأيام الأخيرة لحكم المستعصم عندما هاجم أهل السنة بتحريض من أبي بكر بن الخليفة حيّ الكرخ الذي كان يسكنه الشيعة ونهبوه وقتلوا كثيرا من أهله [14] ، ولكن ابن طباطبا العلوي يتنفي تلك التهمة عن ابن العلقمي مستدلا بأن هولاكو أبقاه في منصبه ولو كان خائنا ما وثق به [15] .

ومع أن ابن طباطبا قد يتهم بالتحيز لأنه شيعي مثل ابن العلقمي إلا أن حجته قد يؤيدها الواقع لأن العاعدة جرت بأن من ارتكب الخيانة من أجله هو أول من يحذر الخائن ويفقد الثقة به ويزدريه اللهم إلا أن يقال إنه أبقاه لينتفع بخبرته مع حذره منه ومراقبته له ومات ابن العلقمي بعد ثلاثة أشهر فخلفه ابنه ولكنه لحق بأبيه بعد قليل.

ومهما يكن من أمر فقد كانت هذه هي نهاية الدولة العباسية بعد أن حكمت معظم بلاد العالم الإسلامي خمسة قرون وربع قرن تقريبا وازدهرت في عصرها الحضارة الإسلامية ازدهارا ظل حتى اليوم مضرب الأمثال في الشرق والغرب.

المماليك يحمون البلاد الإسلامية من غارات المغول:

أرسل هولاكو بعد استيلائه على بغداد كتائب من جيشه استولت على بقية مدن العراق ثم اتجه على رأس جيشه لفتح بلاد الشام وكانت مقسمة إلى إمارات يحكمها أمراء من الأيوبيين وحاصر مدينة حلب وفتحها سنة 657هـ وأباحها لجنده سبعة أيام يقتلون وينهبون أما القلعة فإنها قاومت أربعين يوما وأسر المغول كثيرا من مهرة الصناع ونقلوهم إلى عاصمة ملكهم لينتفعوا بفنهم ويستفيدوا من خبرتهم [16] .

ثم اتجه هولاكو على رأس جيشه إلى مدينة حارم الواقعة في الجنوب الغربي لمدينة حلب وحاصرها وطلب من أهلها تسليمها فأبوا أن يسلموها لغير فخر الدين والي قلعة حلب فاستدعاه هولاكو وسلموها إليه ولكن هولاكو غضب من ذلك وأمر بقتلهم فقتلوا جميعا وسبيت نساؤهم [17] .

ولما سمع أهل دمشق بما حلّ بإخوانهم من أهل حلب وحارم أرسلوا وفدا من الأعيان إلى هولاكو يعلنون الخضوع والولاء وتسليم المدينة فأمنهم على حياتهم ثم اضطر بعد ذلك إلى العودة إلى فارس حيث بلغه موت أخيه وغادر الشام في جمادى الآخرة سنة 658هـ وترك جيشه تحت قيادة الأمير كيتوبوغا نويان ليحمي بلاد الشام ويتم فتح ما بقي من مدنها ثم يتجه إلى مصر.

وكان يحكم مصر إذ ذاك السلطان المنصور علي بن معز الدين أيبك أول سلاطين دولة المماليك البحرية وكان المنصور علي في الخامسة عشرة من عمره فجمع نائب السلطنة الأمير سيف الدين قطز مجلسا من الأمراء والعلماء وأعيان الدولة في أواخر سنة 657هـ للنظر في أمر السلطنة وجمع المال اللازم للتجهيز لصد تيار المغول عن مصر واتفقت الكلمة على خلع المنصور علي لصغر سنه وتولية سيف الدين قطز السلطنة والاستعداد لصد موجة المغول عن مصر [18] .

وكان الملك الناصر يوسف الأيوبي صاحب حلب قد أرسل إلى مصر الصاحب كمال الدين المعروف بابن العديم يستنجد بها لصد تيار المغول المدمر فوصل إليها في أواخر أيام المنصور علي وحضر المجلس الذي قرر عزله ولما استقر لسيف الدين قطز ردّ على رسالة الملك الناصر بأنه سيصل إلى الشام على جناح السرعة لنجدته وعاد ابن العديم يحمل رد السلطان المظفر قطز [19] .

أخذ السلطان يجمع الرجال والأموال والسلاح ويستعد لصد المغول وأدرك أن مهمته على جانب كبير من الخطورة فالشعب الذي سيواجه به المغول قد استولت عليه الرهبة واستبد به الخوف من هول ما سمعه عن فظائع المغول ووحشيتهم وسفكهم للدماء وتخريبهم للديار فضعف روحه المعنوي عن الجرأة على الوقوف في مهب هذا الإعصار المهلك.

ولم يوهن من عزم قطز أو يضعف من تصميمه على الخروج لمنازلة المغول ما سمعه من أقوال المرجفين ولم يأبه بما احتج به الداعون إلى الانتظار داخل الحدود المصرية حتى يدخل إليها المغول ونادى بالنفير العام للجهاد في سبيل الله ودرب المتطوعين على فنون القتال في وقت قصير جدا ولم يكد ينتهي من مهمته حتى اقترب المغول بقيادة كيوبوغانيان من حدود مصر [20] .

موقعة عين جالوت الفاصلة:

اتجه السلطان قطز على رأس جيش كثير العدد إلى بلاد الشام في أوائل رمضان سنة 658هـ وكانت الخطة التي رسمها هي أن يقابل المغول في أرض الشام وألا ينتظر قدومهم إلى مصر وكان يهدف من وراء ذلك إلى أمرين:

الأول: انتهاز فرصة البدء بالقتال التي كان المغول يحرصون على انتهازها أولا ليضعفوا الروح المعنوي في نفوس أعدائهم.

الثاني: لقاء المغول خارج أرض مصر حتى لا تكون ميدانا للحروب وعرضة للتدمير والتخريب.

وقد أرسل السلطان أمام قواته طليعة من الفرسان بقيادة ركن الدين بيبرس وعند بلدة الصالحية [21] انضمت الكتائب الشامية التي كانت قد جاءت إلى مصر فارة من وجه المغول إلى الجيوش المصرية.

وصلت طلائع الجيوش المصرية إلى غزة وأرغمت المغول على التخلي عنها ودخلها الأمير بيبرس على رأس فرسانه، ولم يكن المغول يتوقعون أن يصل المصريون إليهم بهذه السرعة فلما رأوا الجحافل الإسلامية قد ملأت السهول والأودية اضطروا إلى إخلاء جنوب الشام وأشار بعض ضباطهم على قائدهم كيتوبوغا نويان بطلب النجدة من السلطان هولاكو ولكنه اغتر بقوته وخدع بانتصاراته السابقة ولم يعمل بمشورتهم.

سارت الجيوش الإسلامية من غزة متجهة إلى الشمال ومحاذية ساحل البحر الأبيض ومرت بيافا وقيسارية إلى جبل الكرمل جنوب حيفا وعند قرية ((عين جالوت)) الواقعة بين بيسان ونابلس دارت المعركة الفاصلة بين الجيش الإسلامي وجيش المغول في 25 من رمضان سنة 658هـ.

بدأت المعركة بهجوم عنيف من المغول فتراجعت ميْسَرَة الجيش الإسلامي وإذا بنداء يدوّي في ساحة المعركة ((وا إسلاماه وا إسلاماه وا إسلاماه)) فاتجهت الأنظار إلى مصدر الصوت فإذا المنادي هو السلطان نفسه فالتهب حماس الجيش وعادت الميسرة إلى مكانها الأول وحمل الجيش الإسلامي حملة صادقة على جيش المغول حتى هزمهم هزيمة ساحقة ومزقهم شرّ ممزق وخرّ قائدهم كيتوبوغا صريعا في الميدان واعتصمت طائفة منهم بالتل المجاور لمكان الموقعة فأحدقت بهم العساكر المسلمة وصابروهم على القتال حتى قتلوا معظمهم وفرّ الباقون لا يلوون على شيء وقتل الأهالي الموتورون من المغول من وقع في أيديهم من هؤلاء الفارين [22] .

وبعد انتهاء الموقعة اتجه السلطان قطز إلى دمشق فقوبل بحفاوة بالغة من أهلها لأنه صدّ هذه الموجة العاتية التي اجتاحت بلادهم وأنزلت بهم صنوف البلايا وقد أمر السلطان بشنق الذين تعاونوا مع المغول وعيّن حاكما على دمشق من قبله [23] .

أما بيبرس فإنه تعقب المنهزمين من المغول حتى كاد أن يلحق بهم على مقربة من مدينة حلب ولكنهم أطلقوا من كان في أيجديهم من الأسرى وتركوا أولادهم وأسرعوا خفافا حتى لا يلحق بهم فتخطف الناس أولادهم ودانت حلب بالطاعة لسلطان مصر.

نتيجة الموقعة:

لو قدر للمغول أن ينتصروا في موقعة ((عين جالوت)) لانسابوا في مصر كالسيل الجارف ولامتدت موجتهم إلى السودان وبلاد المغرب وعبرت إلى الأندلس واجتاحت أوربا وقضت على الحضارة الإسلامية والمسيحية على السواء لذلك تعتبر هذه الموقعة من أهم المواقع الفاصلة في التاريخ لأنها أنقذت العالم الإسلامي من شر مستطير وأطفأت هذه الصاعقة المهلكة التي كادت أن تقضي على حضارة العالم ومدنيته.

علاقة المغول بالمماليك بعد موقعة عين جالوت:

كانت علاقة المغول بالمماليك بعد موقعة عين جالوت عدائية تارة وودية تارة أخرى وكان أشد خطر هددت به مصر من جانب المغول في عهد سلطانهم تيمور لنك الذي نظم جموع المغول واتجه على رأسها نحو الغرب وأعاد سيطرة المغول على بغداد 795هـ.

وفي 803هـ انقض على بلاد الشام انقضاض الصاعقة واستباح مدينة حلب ثلاثة أيام وقتل من سكانها نحو عشرين ألفا وخرّب مساجدها ثم اجتاح مدن حماه وحمص وبعلبك وعاث فيها فسادا.

وصلت أخبار هذه الطائفة المغولية المدمرة إلى القاهرة فخرج السلطان الناصر فرج بن برقوق منها على رأس جيشه متجها نحو الشام ووصل إلى دمشق في جمادى الأولى من السنة نفسها واشتبك الجيش الإسلامي مع جيش المغول في معارك حزئية ثبت فيها الجيش الإسلامي أمام هجمات المغول الشديدة وبرهن على مقدرته الحربية.

ثم بدأت مفاروضات الصلح بين الطرفين غير أن السلطان فرج اضطر إلى مغادرة الشام لإحباط مؤامرة في مصر دبرت لخلعه فرأى علماء دمشق وفقهاؤها ومعهم ابن خلدون المؤرخ العربي المشهور رأوا أنه لامناص من التماس الأمان والصلح مع تيمور لنك فتظاهر بإجابة ملتمسهم ولكنه غدر بهم وأسلم المدينة للنيران [24] .

وبعد أن عاد الناصر فرج إلى القاهرة أرسل رسالة شديدة اللهجة إلى إلى تيمور لنك يخبره فيها أنه عائد إلى الشام ليطرده منها وأنه لم يترك الميدان خوفا منه ولا ضعفا عن منازلته ولكن أمورا داخلية اضطرته إلى الرجوع إلى عاصمة ملكه وأنه سوف يعود إلى ميدان القتال بمجرد انتهاء مهمته في القاهرة.

وقد أشعلت هذه الرسالة نار الحقد في نفس تيمور لنك فصمم على الانتقام.

ولكنه غادر الشام قبل أن ينفذ ما صمم عليه، ولا يستبعد المستشرق الألماني ((بروكلمان)) أن يكون تيمورلنك قد تذكر بطولة جيش مصر في مقاومة جيش هولاكو وسحقه فأراد أن لا يعرض جيشه لما تعرض له جيش المغول على عهد هولاكو [25] .

وقبل أن يغادر تيمورلنك دمشق نقل صفوة علمائها ونخبة من صناعها وأهل الفن فيها إلى عاصمته ((سمرقند)) فبدأت الصناعات الدقيقة والفنون الجميلة تزدهر هناك وانحطت الصناعة في دمشق، وندرت الفنون الجميلة.

ولم يقدر لتيمورلنك أن يعود إلى بلاد الشام مرة أخرى فقد أمضى العامين التاليين في غزو آسيا الصغرى وتمكن من هزيمة السلطان العثماني با يزيد الأول وأسره وشغل بذلك عن مهاجمة الشام ولم تمهله المنية حتى يحقق هذه الأمنية حيث توفي سنة 807هـ وبعد موته ضعف جانب المغول ولم يعد يخشى على البلاد الإسلامية منهم بل هدى الله سبحانه وتعالى الأجيال التالية منهم إلى الإسلام وجعلهم أنصارا له.

{وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} .

[1] أبو الفدا: المختصر في أخبار البشر ج3 ص136.

[2] ابن الأثير: الكامل ج12 ص150.

[3] الخضري : محاضرات في تاريخ الأمم الإسلامية ج2 ص471.

[4] ابن الأثير: الكامل ج12 ص151.

[5] أبو الفدا: المختصر في أخبار البشر ج3 ص127.

[6] الخضري: محاضرات في تاريخ الدول الإسلاميةج28 ص474.

[7] الحشاشون جماعة من الباطنية سموا بذلك لاستعمالهم مادة الحشيش المخدرة في التأثير على بسطاء العقول حتى يطيعوهم طاعة عمياء، ومؤسس هذه الجماعة الحسن بن الصباح الذي يرجح أنه من أصل فارسي رحل إلى مصر في شبابه أثناء حكم الفاطميين لها وتلقى فيها تعاليم الباطنية ثم عاد إلى وطنه لنشرها هناك، وتمكن سنة 483هـ من الاستيلاء على قلعة الموت القريبة من بحر قزوين واتخذها وكرا له ولأتباعه ثم اتخذت هذه الجماعة أوكارا لها في بلاد الشام فيما بعد.

[8] رشيد الدين المهداني: تاريخ المغول (الترجمة العربية) مجلد 2 ج1 ص267-269.

[9] ابن طباطبا: الفخر الرازي في الآداب السلطانية ص216.

[10] رشيد الدين: تاريخ المغول (الترجمة العربية) مجلد 2 ج1 ص272.

[11] رشيد الدين : تاريخ المغول مجلد2 ج1 ص272.

[12] الفخري في الآداب السلطانية ص247.

والمعروف أن الشطر الثاني فظن خيرا ولا تسأل عن السبب.

فتصرف فيه ابن طباطبا بما يناسب الغرض الذي ساق البيت من أجله حيث لا مجال لظن الخير في هذا الموقف.

[13] رشيد الدين: تاج المغول مجلد 2 ج1 ص294.

[14] أبو الفدا : المختصر في أخبار البشر ج3 ص193 ،194.

[15] الفخري ص249.

[16] رشيد الدين: تاريخ المغول مجلد 2 ج1 ص305-307.

[17] أبو الفدا: المختصر في أخبار البشر ج3 ص203.

[18] ابن إياس : بدائع الزهور وروائع الدهور ج2 ص94-95.

[19] أبو الفدا: المختصر في أخبار البشر ج3 ص199.

[20] أبو المحاسن: النجوم الزاهرة ج7 ص77 و78.

[21] الصالحية: إحدى قرى مركز فاقوس بمحافظة الشرقية بالوجه البحري بمصر أنشأها الملك الصالح نجم الدين أيوب 644هـ.

[22] أبو المحاسن: النجوم الزاهرة ج7 ص79 ،80.

[23] أبو الفدا : المختصر في أخبار البشر ج2 ص206-207.

[24] ابن عرب شاه: عجائب المقدور في أخبار تيمور ص102 وما يليها.

[25] تاريخ الشعوب الإسلامية (الترجمة العربية) ج3 ص30.


 العدد 46 - نماذج أخرى من الدعاة الصالحين

نماذج أخرى من الدعاة الصالحين

(الحلقة الثالثة)

لفضيلة الشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

أبو بكر الصديق

إن عرضنا لهؤلاء النماذج من الدعاة الصالحين لم يكن المقصود منه استيفاء كل كمال كانوا عليه، في حياتهم فإن ذلك يتطلب منا وقتا وجهدا في حين أن الجانب المهم فيما نتوخاه من حياة هؤلاء النماذج الصالحين هو جانب الدعوة إلى الله تعالى، فنعنى بإبرازه ليكون قدوة لنا ومثالا صـالحا نحتذيه وننسج على منواله، عسى الله تعالى أن يهبنا بعض ما وهبهم من الإخلاص له في الدعوة لله تعالى والصدق فيها والجد الذي لا يعرف الهزل والعمل الذي لا يعرف الكلل ولا الملل.

لقد كانت النماذج الأولى التي استعرضنا جوانب حياة الدعوة فيها هي أعاظم الرسل من أولي العزم عليهم الصلاة والسلام وهم : نوح وإبراهيم وموسى وعيسى ومحمد صلى الله عليهم وسلم أجمعين.

أما المجموعة الثانية من نماذج الدعاة الصالحين فهي الخلفاء الراشدون الأربعة أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين.

ولنبدأ استعراضنا بأبي بكر الصديق، فمن هو أبو بكر الصديق؟ إنه عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب القرشي.

كني أبي بكر ولقب بالعتيق، والصديق وهما لقبا شرف وكمال فالأول من العتاقة التي هي الحسن والجمال في الوجه، والثاني من الصديقية التي هي أسمى ألقاب الصالحين في الحياة وكأن ذلك لصدقه وتصديقه، فهو أول من آمن من الرجال بالرسول صلى الله عليه وسلم وصدقه فيما جاء به وقد قال صلى الله عليه وسلم - ما معناه -: "ما من أحد عرضت عليه الإسلام إلا وكانت له كبوة إلا أبا بكر رضي الله عنه".

هذا أبو بكر الصديق بن أبي قحافة من حيث اسمه وكنيته ولقبه ونسبه.

أما أبو بكر من حيث كمالاته النفسية والخلقية، والتي هي مدار الأسوة للدعاة الناشئين فنستعرض طرفا منها فنقول: إن فضل أبي بكر نتركه للرسول صلى الله عليه وسلم وجده يذكره لنا ويقف بنا عليه، فما هناك من هو أصدق من رسول الله، ولا أعرف بأبي بكر منه فلنستمع إلى أعظم بيان في هذا الشأن روى الشيخان عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله عليه الصلاة والسلام: "إن من أمنِّ الناس عليَّ في صحبته وماله، أبا بكر ولو كنت متخذا خليلا غير ربي لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام".

إن هذا الخبر الصادق يعلن عن سمو أبي بكر وعلو شأنه بحيث لا ينبغي لأحد أن يطمع في درجة أبي بكر بحال من الأحوال، ولو اكتفينا بذكر هذا الخبر في بيان فضل أبي بكر لكان كافيا، غير أن حبنا للصديق يأبى علينا أن لا نذكر المزيد من فضائله.

أخرج مسلم عن أبي هريرة رضي الله عنه قوله قال رسول الله صلى الله عليه وسلم : "من أصبح منكم اليوم صائما؟ قال أبو بكر أنا، قال فمن تبع اليوم منكم جنازة؟ قال أبو بكر أنا، قال فمن أطعم منكم اليوم مسكينا؟ قال أبو بكر أنا، قال فمن عاد منكم اليوم مريضا؟ قال أبو بكر أنا، قال رسول الله صلى الله عليه وسلم : ما اجتمعن في امرئ إلا دخل الجنة".

وأخرج البيهقي في شعب الإيمان أن عمر بن الخطاب رضي الله عنه قال: "لو وزن إيمان أبي بكر بإيمان أهل الأرض لرجح بهم".

عفته:

ومن كمالات الصديق النفسية والخلقية التي اشتهر بها بين قومه في الجاهلية قبل الإسلام أنه لم يشرب خمرا قط ولم يقل شعرا، وقد روى ابن عساكر عن عائشة رضي الله عنها بسند صحيح قالت: "والله ما قال أبو بكر شعرا قط في جاهليته ولا في إسلامه، ولقد ترك هو وعثمان شرب الخمر في الجاهلية".

وهذا دال على كمال الرجل العقلي ومدى ما كان عليه من مروءة تأبى عليه أن يسف في قول أو عمل يتنزه عنهما عظماء الرجال، وهذا الكمال هو الذي رشح أبا بكر الصديق للدعوة إلى الإسلام فدعا أخيار قريش في الجاهلية إلى الإسلام فأجابوه طواعية واختيارا وهم من كانوا من كبار الصحابة وخيارهم فيما بعد كعثمان بن عفان وعبد الرحمن بن عوف وسعد بن أبي وقاص والزبير بن العوام وغيرهم من رجالات الإسلام بمكة. ذكر ابن عساكر الرواية التالية وأنها مع غرابة سندها لا تتعارض مع حياة الصديق وتطلعاته إلى الكمال حتى في عهد الجاهلية قبل الإسلام قال فيها ابن عساكر: قيل لأبي بكر الصديق في مجمع من أصحاب رسول الله صلى الله عليه وسلم: "هل شربت الخمر في الجاهلية؟"فقال: "أعوذ بالله"، فقيل له: "ولم؟"قال: "كنت أصون عرضي وأحفظ مروءتي فإن من شرب الخمر لم يحفظ عرضه وأضاع مروءته وكيف يحفظ مروءته أو يصون عرضه من يفسد عقله فيصبح في حالة سكر لا فرق بينه وبين المجانين إذ قد يقول الهجر ويأتي العهر وهو لا يرى ما قال ولا ما فعل، والعياذ بالله".

كمال عقله:

إن كمال العقل في المرء مصدر شرفه وينبوع كمالاته ومن أوتي كمال العقل تأهل للعبادة بين الناس وشرف فيهم والسلطان عليهم وإن حظ الصديق من كمال العقل كان وافرا كبيرا، ولنورد تدليلا على ذلك بعض مظاهر ذلك لنشاهد من خلالها كمال عقل الصديق رضي الله عنه فنقول:

1 – إسلامه المبكر الذي لم يسبقه فيه أحد من رجال قريش أبدا بشهادة الكثيرين كعلي بن أبي طالب وزيد بن أرقم وابن عباس وغيرهم وفي ذلك يقول حسان بن ثابت شاعر رسول الله صلى الله عليه وسلم والدعوة الإسلامية رضي الله عنه :

إذا تذكرت شجوا من أخي ثقة

فاذكر أبا بكر بما فعلا

خير البريئة أتقاها وأعدلها

إلا النبي وأوفاها بما حملا

والثاني التالي المحمود مشهده

وأول الناس منهم صدق الرسلا

2 – ثناء الرسول صلى الله عليه وسلم في غير موطن من مواطن الشرف والكمال أخرجه البخاري عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "هل أنتم تاركون لي أصحابي؟ إني قلت أيها الناس إني رسول الله إليكم جميعا فقلتم كذبت!!!! وقال أبو بكر: صدقت!!!!".

وأخرج الترمذي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما لأحد عندنا يد إلا وقد كا فأناه إلا أبا بكر فإن له عندنا يدا يكافئه بها الله يوم القيامة وما نفعني مال أحد قط ما نفعني مال أبي بكر"

ولننه الحديث عن كمال عقل أبي بكر الصديق بالإشارة إلى أحداث جسام تجلى فيها عقل أبي بكر ورجحانه بما لا تزيد عليه.

الأولى: ثباته يوم وفاة الرسول حيث ذهلت العقول، وطاشت الأحلام، وقال عمر ما قال [1] فقام أبو بكر يخطب الناس ويهدئ روعهم، ويسكن من نفوسهم، ويقول: "من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت"، وقرأ: {وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} .

الثانية: لما قبض رسول الله ونجم الشر وارتد من العرب وقالوا: نصلي ولا نزكي، أتى عمر رضي الله عنه أبا بكر وقال له: "يا خليفة رسول الله تألف الناس وأرفق بهم وإنهم بمنزلة الوحش"فقال أبو بكر: "رجوت نصرك، وجئتني بخذلانك، وجئتني بخذلانك، جبارا في الجاهلية خوارا في الإسلام؟ بماذا عسيت أن أتألفهم بشعر مفتعل أو بسحر مفترى هيهات هيهات، مضى النبي صلى الله عليه وسلم وانقطع الوحي، والله لأجاهدنهم ما استمسك السيف في يدي، وإن منعوني عقالا".

والثالثة: هي استخلافه عمر بن الخطاب على المسلمين ذلك الاستخلاف الذي لم تر الدنيا خيرا منه قط إلا ما كان من استخلاف رسول الله صلى الله عليه وسلم له رضي الله عنه ، ذلك الاستخلاف الذي بدأه باستشارة خيار أصحاب رسول الله صلى الله عليه وسلم واحدا واحدا، فقد استشار عبد الرحمن بن عوف وعثمان بن عفان وسعيد بن زيد أسيد بن حضر في أناس من المهاجرين والأنصار وذلك لما ثقل في مرضه الذي توفي فيه…وقد قال له بعضهم: "ما أنت قائل لربك إذا سألك عن استخلاف عمر علينا وقد ترى غلظته؟". وقال أبو بكر: "بالله تخوفوني؟ أقول: اللهم إني استخلفت عليهم خير أهلك، أبلغ عني ما قلت من وراءك". ثم دعا عثمان فقال: "اكتب: بسم الله الرحمن الرحيم، هذا ما عهد به أبو بكر بن أبي قحافة في آخر عهده بالدنيا خارجا منها، وعند أول عهده بالآخرة داخلا فيها حيث يؤمن الكافر ويوقن الفاجر ويصدق الكاذب، إني استخلفت عليكم بعدي عمر بن الخطاب فاسمعوا له وأطيعوا، وإني لم آل الله ورسوله ودينه ونفسي وإياكم خيرا فإن عدل فذلك ظني به، وعلمي فيه، وإن بدل فلكل امرئ ما اكتسب والخير أردت، ولا أعلم الغيب، وسيعلم الذين ظلموا أي منقلب ينقلبون، والسلام عليكم ورحمة الله وبركاته".

ثم أمر بالكتاب فختمه، ثم أمر عثمان فخرج بالكتاب مختوما، فبايع الناس ورضوا به.

فكان في هذه الخلافة من عز الإسلام وامتداد سلطانه، ونصرة المسلمين وصلاح حالهم ما لم يكن يخطر على بال أحد، فدلت هذه وسابقتاها على ما أوتي أبو بكر من رجاحة العقل، وكماله وكمال العقل ورجاحته من ضروريات الداعي الناجح ومن أخص صفاته الكمالية.

شجاعته:

إن الشجاعة القلبية لا تقل أهمية عن الشجاعة العقلية بالنسبة لدعاة الحق والخير من رجال الدعوات بين الناس، وإذا كان أبو بكر الصديق رضي الله عنه مضرب الأمثال في رجحان العقل وكماله وقد وقفنا على مظاهر ذلك في الكلمة السابقة فإن الصديق كان في باب الشجاعة القلبية مضرب المثل أيضا، ولنكتف في التدليل على ذلك وإثباته ببعض الوقائع فقط إذ لا يخامرنا شك في شجاعة أبي بكر الصديق ولنترك للبزار يذكر لنا في مسنده الحديث الطريف التالي: قال علي رضي الله عنه: "أخبروني من أشجع الناس؟"قالوا: "أنت"، فقال: "أما أنا ما بارزت أحدا إلا انتصفت منه ولكن أخبروني من أشجع الناس؟". قـالوا: "لا نعلم، فمن؟"قال: "أبو بكر الصديق؛ إنه لما كان يوم بدر فجعلنا لرسول الله صلى الله عليه وسلم عريشا، فقلنا: من يكون مع رسول الله صلى الله عليه وسلم لئلا يهوي إليه أحد من المشركين، فو الله ما دنا منا أحد إلا أبو بكر شاهرا سيفه على رأس رسول الله صلى الله عليه وسلم لئلا يهوي إليه أحد من المشركين، فهو أشجعنا".

إن شهادة بطل كعلي طبقت شهرة شجاعته الآفاق لأكبر دليل على شجاعة أبي بكر الصديق وها هو ذا علي مرة أخرى يذكر من شجاعة أبي بكر ما يبهر العقل ويقرر تفوق أبي بكر الصديق على أصحاب رسول الله صلى الله عليه وسلم في الشجاعتين العقلية والقلبية قال علي رضي الله عنه: "ولقد رأيت رسول الله صلى الله عليه وسلم وقد أخذته قريش، هذا يجبأه (يبغته) وهذا يتلتله (يحركه ويزلزله) وهم يقولون: أنت الذي جعلت الآلهة إلها واحدا قال علي: فوالله ما دنا منا أحد إلا أبو بكر ، فكان يضرب هذا ويجبأ هذا ويتلتل هذا وهو يقول: ويلكم أتقتلون رجلا أن يقول ربي الله".

وأخيرا فقد أخرج البخاري عن عروة بن الزبير قال: "سألت عبد الله بن عمرو بن العاص عن أشد ما صنع المشركون برسول الله صلى الله عليه وسلم؟ فقال: رأيت عقبة بن أبي معيط جاء إلى رسول الله النبي صلى الله عليه وسلم وهو يصلي فوضع رداءه في عنقه فخنقه به خنقا شديدا فجاء أبو بكر حتى دفعه عنه وقال: أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم؟؟"إن تقدم أبي بكر لدفع عقبة بن أبي معيط وتخليص رسول الله صلى الله عليه وسلم من أذاه ودفع ذلك الشقي عليه لعائن الله على مرأى ومسمع من رجالات قريش المتواطئة على الجريمة بما صنع أخوهم لموقف بطولي ينم عن شجاعة نادرة لمن قام به وهو أبو بكر الصديق رضي الله عنه وأرضاه.

جوده وكرمه:

إن الجود والكرم من صفات الكمال في الإنسان، وما زالت البشرية منذ أن كانت تقدس هذين الوصفين في الإنسان وتعتبرهما من مظاهر الكمال النفسي في الإنسان.

بيد أن أصحاب الدعوات والذين يوقفون حياتهم على نصر دعوتهم، لا مناص من أن يتكلفوا الجود والكرم ويوطنوا له النفس على ذلك حتى يصبح الجود والكرم من أخص صفاتهم إذ الجود والسخاء والكرم وهي صفات ثلاث وإن اختلفت لفظا فإنها متحدة معنى وهي بذل المعروف وتقديم الإحسان والمبالغة في ذلك إلى حد الإيثار على الأهل والولد والنفس، وبذلك يملك الداعي النفوس، ويجذبها إلى محيط دعوته، كما قال الشاعر:

أحسن إلى الناس تستعبد قلوبهم

فطالما استعبد الإنسان إحسان

إن أبا بكر الصديق وهو أحد نماذج الدعاة الصالحين من غير النبيين قد كان مع عفته وكمال عقله وعظم شجاعته جوادا كريما يبذل في سبيل الله، وينفق على نصرة دينه ورسوله ما لا يبذله غيره، وذلك ثابت في السنن.

وحسبنا من ذلك قول الرسول صلى الله عليه وسلم المتقدم: "إن من أمن الناس عليّ في صحبته وماله أبا بكر، ولو كنت متخذا غير ربي خليلا لاتخذت أبا بكر خليلا ولكن أخوة الإسلام". وأصرح من هذا في بذل أبي بكر في سبيل نصرة رسول الله ودين الله تعالى رواية أحمد عن أبي هريرة إذ فيها قوله صلى الله عليه وسلم: "ما نفعني مال قط ما نفعني مال أبي بكر رضي الله عنه" ولما سمع هذا الثناء العطر من فم رسول الله صلى الله عليه وسلم ينحدر كأنه حب الغمام على قلب ظمآن، بكى رضي الله عنه وقال: "هل أنا ومالي إلا لك يا رسول الله ! ".

وأقوى من هذا أيضا رواية الترمذي عن أبي هريرة وفيها قوله صلى الله عليه وسلم: "ما لأحد عندنا يد إلا وقد كافأناه إلا أبا بكر فإن له يدا يكافئه الله بها يوم القيامة. وما نفعني مال أحد قط ما نفعني مال أبي بكر ! " .

وتقول الآثار وهي متوافرة بين رجال السلف ونسائهم إن أبا بكر الصديق أسلم وعنده أربعون ألف دينار من ذهب فأنفقها كلها في سبيل الله نصرة لرسول الله وإنقاذا للمعذبين من المماليك المؤمنين كبلال وغيره، وفيه جرى قول الله تعالى: { وَسَيُجَنَّبُهَا الأَتْقَى, الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى, وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى, إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى, وَلَسَوْفَ يَرْضَى}

ولا ننسى إن نسينا ما قال أبو قحافة لما هاجر أبو بكر وما صنعت معه حفيدته أسماء بنت الصديق، إذ لو ترك أبو بكر لأهله مالا لما وضعت أسماء الحجارة في كوة المنزل ووضعت عليها منديلا وقالت للشيخ تطمئنه، وتبدد من مخاوفه: "ضع يدك يا جدي على هذا فإنه قد ترك لنا أبو بكر فلم نرزأ في ماله إن رزئنا في نفسه".

وما دمنا نورد هذه الشواهد لا لندلل بها على كرم أبي بكر فحسب بل لنحيي في نفوسنا ونحن نتهيأ لحمل رسالة دعوة الإسلام هذا الخلق الكريم خلق الجود والسخاء والكرم لضرورة الدعوة والداعي إليه، فإننا سنعرض مسابقة عمر وأبي بكر في هذا المضمار كما رواها أبو داوود والترمذي علنا نخرج منها وقد أشبعت أرواحنا بمعاني البذل في سبيل الله وتهيأت نفوسنا لذلك وأصبحنا بحمد الله نضرب في هذا السبيل بسهم غير قصير ولا قليل.

وهذا عرض المسابقة قال عمر رضي الله عنه: "أمرنا رسول الله أن نتصدق، فوافق ذلك مالا عندي فقلت: اليوم أسبق أبا بكر - إن سبقته يوما - فجئت بنصف مالي فقال لي رسول الله صلى الله عليه وسلم: "ما أبقيت لأهلك؟" قلت : مثله.

وأتى أبو بكر رضي الله عنه بكل ما عنده فقال رسول الله صلى الله عليه وسلم: "يا أبا بكر ما أبقيت أهلك؟" قال : "أبقيت لهم الله ورسوله"، فقلت: لا أسبقه في شيء أبدا".

انتهت المسابقة كما هو ظاهر بفوز الصديق وسبقه وفضل السبق يظهر في كون المسبوق عمر بن الخطاب أزهد الناس في الدنيا، وأقوى الناس على فعل الحق وقوله والسؤال هو ما نصيبنا نحن من هذا الخلق الضروري للداعي، إنه بإجراء الخاطر على مثل هذه الأمثال لأعاظم الرجال لا نعدم روح الجود ولا نفقد نفسية الكرم وما أنصح به الداعي الناشئ أن يمرن نفسه ويروضها شيئا فشيئا على اكتساب هذه الخلال والاتصاف بهذه المعاني الروحية الكريمة، وأنه لا بد آخذ منها بنصيب غير قليل لا سيما عبد هيأه الله تعالى لدعوة عباده إليه فسوف يمده بكل ما يؤهله لذلك وإنا والحمد لله لواجدون من ذلك أثرا في نفوسنا وإن كان يقل أحيانا ويكثر أخرى.

علم أبي بكر رضي الله عنه :

ومن جود أبي بكر إلى علمه وفقهه رضي الله عنه .

إن الجانب العلمي في حياة الداعي يعتبر من أهم جوانب حياته، إذ بدون العلم بدعوة الله تعالى والفقه في أسرارها والبصيرة في شرائعها وأحكامها، لا يتأتى للمرء مهما كان صادقا مخلصا أن يدعو إلى الله تعالى، ويفيد الناس بدعوته إن من لا يعرف الله تعالى ولا يعرف الطريق الموصل إليه سبحانه وتعالى، ليس من حقه ولا من شأنه الدعوة إليه إذ فاقد الشيء لا يعطيه.

ولما كان أبو بكر الصديق رضي الله عنه أحد نماذج الدعاة الصالحين كان لا بد من الكشف عن جانب حياته العلمية والفقهية ليقتدي به في ذلك ويؤتسى، إذ الغرض من دراسة هذه الشخصيات التي لمعت أسماؤها في دنيا الدعوة وازدهرت بدعوتها الحياة هو الاقتداء بهم وتقمص حياتهم، ليكون المقتدي بهم خلفا لهم في دعوتهم، يبلغها كما بلغوها، ويبينها للناس كما بينوها وبذلك تتصل حلقات الدعوة ويستمر هدى الله في الناس.

إن أبا بكر الصديق على جانب كبير من العلم والفقه، إذ كان كبار علماء الصحابة يعترفون له بذلك ويعدونه أعلمهم وأفقههم في دين الله تعالى، ولنذكر شواهد ذلك براهين على علم أبي بكر وكماله فيه وعلى فقهه في شرع الله وتفوقه فيه ولما عسانا أن نكتسب من علم أبي بكر وفقهه.

1 – روى الشيخان عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم خطب يوما فقال: "إن الله خير عبدا يبن الدنيا، وبين ما عنده فاختار ذلك العبد ما عند الله تعالى". فبكى أبو بكر، وقال: "نفديك بآبائنا وأمهاتنا"، وقال أبو سعيد: "فعجبنا لبكاء أبي بكر وقلنا يخير الله عبدا من عباده بين الدنيا وبين ما عنده فيختار ما عنده فيبكي أبو بكر، ولكن لم يلبث حتى عرفنا أن المخيّر هو رسول الله صلى الله عليه وسلم، وأن ذلك كان نعيا لحياة رسول الله صلى الله عليه وسلم لنا، فعرفنا أن أبا بكر كان أعلمنا".

2- قوله رضي الله عنه في أهل الردة كما في الصحيح: "والله لأقاتلن من فرق بين الصلاة والزكاة والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه". هذا القول منه رضي الله عنه دل على طول باع أبي بكر في العلم وعلى سعة آفاقه في فهم نصوص الشريعة ومعرفة أسرارها. وكـيفية وجه الاستنباط منها إذ قال: "الزكاة أخت الصلاة فو الله لأقاتلن من فرق بينهما". واندهش الصحابة لموقف أبى بكر وعلى رأسهم عمر ولكن لم يلبثوا إلا قليلا حتى ظهر لهم الحق واستصوبوا رأي أبي بكر في المسألة وقاتلوا أهل الردة حتى خضعوا للإسلام.

2- موقفه رضي الله عنه من صلح الحديبية ورضاه به وسكون نفسه إليه في حين اضطرب عمر رضي الله عنه وقال ما لا ينبغي أن يقال إزاء قضاء رسول الله صلى الله عليه وسلم وحكمه الأمر الذي جعل عمر يقول: "ما زلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ، مخافة لكلامي الذي تكلمت به حتى رجوت أن يكون خيرا".

وبيان الحادثة كما في البخاري وسيرة ابن هشام أنه لما التأم الأمر بين الرسول صلى الله عليه وسلم وقريش ولم يبق إلا الكتاب، وثب عمر رضي الله عنه فأتى أبا بكر رضي الله عنه وقال: "يا أبا بكر أليس برسول الله؟"قال أبو بكر: "بلى"، قال: "أو لسنا بالمسلمين؟"قال: "بلى"، قال: "أو ليسوا بالمشركين؟" قال: "بلى"، قال: "فعلام نعطي الدنية في ديننا؟"قال أبو بكر: "يا عمر الزم غرزه، فإني أشهد إنه رسول الله"، قال عمر: "أنا أشهد أنه رسول الله"، ثم أتى رسول الله فقال: "يا رسول الله ألست برسول الله؟"قال: "بلى"، قال : "أو لسنا بالمسلمين؟"قال: "بلى"، قال: "أو ليسوا بالمشركين"؟ قال: "فعلام نعطي الدنية في ديننا؟"قال: "أنا عبد الله ورسوله لن أخالف أمره ولن يضيعني".

لقد قارن أهل العلم بين موقف أبي بكر من هذه القضية وبين موقف عمر رضي الله عنهما فخرجوا بنتيجة حاسمة ألا وهو فقه أبي بكر وسعة علمه، وأنه أعلم أصحاب رسول الله صلى الله عليه وسلم على الإطلاق.

وهناك مظاهر كثيرة تجلى فيها فقهه وعلمه رضي الله عنه .

حسبنا منها قول النبي صلى الله عليه وسلم: "يؤم القوم أقرؤهم لكتاب الله" وقوله في رواية الترمذي: "لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره".

حلمه وتواضعه:

وبما أن الحلم والتواضع من مكارم الأخلاق والداعي الصادق في دعوته لا غنى له عنهما بحال من الأحوال ، إذ ضد الحلم السفه والطيش ومقابل التواضع الكبر، والعياذ بالله، فمن هنا نذكر بعض مظاهر هاتين الخلتين الكريمتين في أبي بكر الصديق وهو أحد نماذج الدعاة الصالحين بعد الأنبياء المرسلين. فنقول ذكر السيوطي في كتابه تاريخ الخلفاء الراشدين أن ابن عساكر رحمه الله تعالى أخرج في كتابه أن أنيسة قالت: "نزلت بفناء أبي بكر ثلاث سنين قبل أن يستخلف وسنة بعد ما استخلف، فكان جواري الحي يأتينه بغنمهن فيحلبهن لهن"، إن عملا هكذا أبو بكر الوزير والصاحب الأول والصديق الأوفى لرسول الله صلى الله عليه وسلم ، ثم هو خليفة المسلمين كافة يتنازل في تواضع لا نظير له عند أمثاله في دنيا الناس أبدا فيحلب لجواري الحي أغنامهن، إنها لمثل في التواضع لا يسامى فيه أبو بكر ولا يدانى بحال من الأحوال.

وأخرج ابن عساكر أيضا عن أبي صالح القفاري أن عمر بن الخطاب رضي الله عنه كان يتعهد عجوزا كبيرة من النساء عمياء في بعض أطراف المدينة يسقي لها ويقوم ببعض أمرها وذلك من الليل، فكان يأتيها أحيانا فيجد غيره قد سبقه إليها فسقى وقضى حاجتها فحاول عمر أن لا يسبقه فوجده أبا بكر الصديق، والعجب في ذلك أنه كان يفعل ذلك أيام خلافته رضي الله عنه فقال عمر لما تبين له أنه أبا بكر أنت هو لعمري ! .

فهذه كالتي سبقت من مظاهر التواضع الفذ النادر الذي لم يعرف به أحد غير أبي بكر الصديق رضي الله عنه وأخرى فقد روي عنه رضي الله تعالى عنه أنه كان إذا مُدح يقول: "اللهم أنت أعلم مني أنت أعلم مني بنفسي وأنا أعلم بنفسي منهم اللهم اجعلني خيرا مما يظنون واغفر لي ما لا يعلمون ولا تؤاخذني بما يقولون".

هذا عن تواضع أبي بكر رضي الله عنه أما حلمه فالحديث عنه يطول ومن أحلم من أبي بكر؟ أخرج أبو نعيم وغيره عن عبد الرحمن الأصبهاني قال: "جاء الحسن بن علي رضي الله عنهما إلى أبي بكر وهو على منبر النبي صلى الله عليه وسلم فقال: انزل عن مجلس أبي فقال: صدقت: إنه مجلس أبيك وأجلسه في حجره وبكى، فقال علي رضي الله عنه : والله ما هذا عن أمري، فقال أبو بكر: صدقت، والله ما أتهمك".

إن هذه الحادثة إن تمت على وجهها كما رويت تكشف عن مدى حلم أبي بكر الصديق وتجعله بحق مضرب المثل في الحلم وضبط النفس ورباطة الجأش، وصدق القول وسلامة الصدر ولنستعرض جزئيات الحادثة مفصلة ليتبين لنا وجه الكمال النفسي فيها، ونظهر حقيقة الحلم الذي كان خلق أبي بكر رضي الله عنه .

يجلس أبو بكر على منبر رسول الله صلى الله عليه وسلم وهو خليفته في أمته بإشارته صلى الله عليه وسلم وإجماع الأمة عليه، فيأتيه من يقول له: انزل من على منبرنا فإنه مجلس أبينا وجدنا فلا يتردد أبو بكر في اعترافه بالحق فيقول: نعم إنه مجلس أبيك ولا يكتفي بدل الغضب بالاعتراف الصريح بل يرفع الغلام المنحني له العاتب عليه في حجره ويبكي وما أبكته كلمة الحسن وإنما أبكاه فراق رسول الله صلى الله عليه وسلم ويتفطن أبو الحسن لتصرف ولده الصغير الذي آلمه فقد جده الذي كان يجلس على منبره فيأتيه فيجلسه معه عليه فيقول لأبي بكر: انزل عن مجلس أبي وهي كلمة مثيرة للغاية ولو كانت من صبي صغير لا يعقل، إذ قد يظن أن الغلام مدفوع لأن يقول هذا وهو ما جعل أبا الحسن رضي الله عنهما يقول لأبي بكر مقسما له بالله تعالى أن هذا ما صدر عن أمره، وإنما هو من تصرف الحسن فقط، وعرف أبو بكر نفسية ابن عم رسول الله وخاف أن يظن به غير رحابة الصدر وسلامة النية وطيب الطوية فبادر بتصديقه، ونفي التهمة عليه بقوله: صدقت وو الله ما أتهمك.

ولنكتف في الاستشهاد على حلم أبي بكر وتواضعه بهذا الذي أسلفنا ونحن نعلم أن كمال أبي بكر النفسي الذي نظمه في سلك الدعاة الصالحين ولا يأتي عليه قول ولا تتسع له الصفحات مهما كبرت وطالت.

حسن سياسته:

إن الكمال النفسي الناجم عن الإيمان الكامل والعلم الواسع والتقوى العامة، يؤهل صاحبه لحسن السياسة وسلامة الحكم وقوة القيادة والحكمة فيها وهذا الذي تم لصديق بحذافيره وبرز فيه وكان مثال الحاكم العادل، والسياسي البارع والقائد المظفر الرشيد ويكفينا شاهدا على كمال أبي بكر في رشده وحسن سياسته، وعظمة قيادته، من عشرات الشواهد والتي من أبرزها إعلان الحرب على المرتدين وقتالهم إلى أن أخضعهم للإسلام وعادوا إليه،وتسيير جيش أسامة الذي عبأه رسول الله صلى الله عليه وسلم وحال دون تحريكه وخروجه إلى بلاد الشام مرض رسول الله صلى الله عليه وسلم ثم وفاته فإن أبا بكر - والفتنة قائمة والمسلمون في أحرج المواقف وأصعب الأحوال - قد أنفذ جيش أسامة كما أراد الله ورسوله فكان في ذلك من الخير والنصرة للإسلام والعزة ما لا يقدر قدره.

أقول يكفينا شاهدا خطبته التي خطبها بعد أن تمت بيعته خليفة لرسول الله صلى الله عليه وسلم على المسلمين فقد رسم في تلك الخطبة التاريخية الشهيرة سياسته في الحرب والسلم وفي الحكم والقضاء كما في القيادة والتدبير فقال: "يا أيها الناس إني قد وليت عليكم ولست بخيركم فإن أحسنت فأعينوني، وإن أسأت فقوموني، الصدق أمانة والكذب خيانة، والضعيف فيكم قوي عندي حتى آخذ الحق له إن شاء الله تعالى والقوي فيكم ضعيف عندي حتى آخذ الحق منه إن شاء الله تعالى، ولا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل، ولا تشيع الفاحشة في قوم قط إلا عمهم الله تعالى بالبلاء، أطيعوني ما أطعت الله ورسوله فإذا عصيت الله ورسوله فلا طاعة لي عليكم قوموا إلى صلاتكم يرحمكم الله".

ففي هذه الخطبة الموجزة الفصيحة البليغة قرر أبو بكر بيعة المسلمين له، في تواضع كامل، حيث قال: "قد وليت عليكم ولست بخيركم"وقابل فيها الإحسان وطالب مبايعيه بإعانته في حال إحسانه في حكمهم وإدارة شؤونهم، وبتقويمه وتسديده في حال خطئه وإساءته كما أعلمهم أن القوي والضعيف أمام الحق متساويان، وأنه لابد من إنصاف القوي من الضعيف مهما كانت قوة القوي وضعف الضعيف وأعلن مبدأ الجهاد وقرره ودعا إلى القيام به، وحذر من الخيانة والفساد والشر، وختم خطابه بتقرير مبدأ البقاء للأصلح بقوله: "أطيعوني ما أطعت الله ورسوله فيكم، فإن عصيت الله ورسوله فلا طاعة لي عليكم"، فاشتمل خطابه على دعائم سياسته وخطط حكمها فضرب بذلك المثل واستلم من يومئذ القيادة وساس الأمة بما رسم من خطط فكان أشبه بنبي في أمة بعد نبيها محمد صلى الله عليه وسلم .

وفاته رضي الله عنه:

ولم تكتمل الثلاث سنوات التي تولى فيها أبو بكر الصديق المسلمين حتى وافاه أجله فتوفي في بيته نتيجة مرض لازمه قرابة نصف شهر ودفن بجوار نبيه وحبيبه ولحقت روحه بالرفيق الأعلى فسلام الله عليه ومغفرته ورضوانه.

أخرج الحاكم عن عائشة رضي الله عنها أنها قالت: "كان أول بدء مرض أبي بكر أنه اغتسل يوم الاثنين لسبع خلون من جمادى الآخرة سنة ثلاث عشرة من الهجرة، وله ثلاث وستون سنة". فرضي الله عنه وأرضاه وجعل الجنة مأواه.

عمر بن الخطاب

إن كان أبو بكر الصديق رضي الله عنه الأول في سلسلة الدعاة الصالحين في هذه الأمة بعد نبيها صلى الله عليه وسلم فإن عمر بن الخطاب يكون حلقة الثانية من تلك السلسلة فهو أفضل هذه الأمة وأكرمها على ربه تعالى بعد أبي بكر الصديق، ولا نزاع، فمن هو عمر يا ترى؟ وما هي مظاهر كماله التي يقتدى به فيها، وهو أنموذج من الدعاة الصالحين؟.

وفي الجواب نقول: إن عمر بن الخطاب هو الفاروق ثاني الخلفاء الراشدين، والده نفيل بن عبد العزى بن رباح بن فرط بن رزاح بن عدي بن كعب بن لؤي العدوي القرشي، يكنى أبا حفص، ولقبه الفاروق لأن الله تعالى فرق بإسلامه بين الحق والباطل من السابقين الأولين ولد بعد عام الفيل بثلاث عشرة سنة وأسلم في السنة السادسة من البعثة المحمدية تقدم إسلامه فلم يسلم قبله إلا أربعون رجلا وإحدى عشرة امرأة ومن مميزاته أنه قرشي شغل سفارة قريش في الجاهلية، أعز الله تعالى الإسلام بإسلامه، وبشر بالجنة وشهد له رسول الله صلى الله عليه وسلم في حياته وصاهر رسول الله حيث زوجه ابنته حفصة أم المؤمنين رضي الله عنها وكان ثاني الخلفاء الراشدين الأربعة، وله أوليات سما عن غيره وفاز بها دون سواه منها:

أنه أول من سمي بأمير المؤمنين وأول من وضع التاريخ الهجري وأول من اتخذ بيت المال وأول من سن قيام شهر رمضان وأول من عس وأول من عاقب على الهجاء وأول من جلد في الخمر ثمانين جلدة، وأول من اتخذ الدرة وكانت أهيب من سيف، وأول من فتح الفتوح، ومصر الأمصار وبرد البريد، وله أوليات غير هذه فحسبنا منها ما ذكرنا.

ومن مظاهر كمالات عمر التي يقتدي به فيها ما يلي:

1 – شجاعته:

إن عمر كان مضرب المثل في الشجاعة القلبية والعقلية معا، والأحداث التالية تجلي لنا حقيقة شجاعة عمر وتظهرها كما هي آية في بابها لا يشك فيها ولا يرتاب.

إعلان إسلامه: فقد روى أنه لما أراد الله إسلامه خرج إلى المسجد الحرام ليلا وقد ضرب أخته المخاض فدخل في أستار الكعبة لعله يدعو الله تبارك وتعالى أن يخفف عن أخته ويسهل أمر ولادتها فجاء رسول الله صلى الله عليه وسلم فدخل الحجر فصلى ما شاء الله أن يصلي ثم انصرف، قال عمر فسمعت يعني من قراءة رسول الله شيئا لم أسمع مثله، فخرج قال: فاتبعته، فقال: من هذا؟ فقلت: عمر، فقال: "يا عمر، ما تدعني لا ليلا ولا نهارا"فحسبت أن يدعو علي فقلت: أشهد أن لا إله إلا الله، وأنك رسول الله فقال: يا عمر أسره يعني أمر إعلان شهادته وإسلامه، فقلت: لا والذي بعثك بالحق لأعلننه كما أعلنت الشرك. فهذه الرواية وهي إحدى الروايات وردت في إسلام عمر رضي الله عنه تدل على شجاعة عمر القلبية والعقلية معا فقد أقسم أن يجاهر بعقيدته الإسلامية ولا يبالي بمن يؤذيه من أجلها.

1- إعلان عن هجرته:

فقد روي أن المؤمنين لما كانوا يهاجرون من مكة يخرجون منها متسللين مختفين خشية أن يعلم بهم المشركون فيردوهم إلا عمر لما أراد الهجرة فإنه أعلن عن هجرته.

أخرج ابن عساكر عن علي رضي الله عنه قال: "ما علمت أحدا هاجر إلا مختفيا إلا عمر بن الخطاب فإنه لما هاجر هم بالهجرة تقلد سيفه وتنكب قوسه، وانتضى في يده أسهما، وأتى الكعبة وأشراف قريش بفنائها فطاف سبعا ثم صلى ركعتين عند المقام، ثم أتى حلقهم واحدة واحدة فقال: شاهت الوجوه من أراد أن تثكله أمه وييتم ولده [2] وترمل زوجته فليلقني وراء هذا الوادي، فما تبعه منهم أحد.

2 - شهوده مع رسول الله صلى الله عليه وسلم المشاهد الحربية كلها فلم يتخلف عن غزاة غزاها رسول الله صلى الله عليه وسلم قط، وكان ممن ثبت معه يوم أحد فدل على شجاعة عمر التي هي مضرب الأمثال، ومناط قدوة للرجال والأبطال.

2- زهده:

إن الزهد في الدنيا والإعراض عن طلب زينتها، والعزوف عن شهواتها دلالة على كمال إيمان المرء ورجاحة عقله إذ الدنيا حقيرة، وزينتها خداع وشهواتها آلام تدفع بآلام أشد منها وفي الحديث: "لو كانت الدنيا تساوي عند الله جناح بعوضة لما سقى الكافر منها جرعة ماء".

وفي القرآن الكريم : { وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ، وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ, وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} .

ومن هنا كان أكمل الناس إيمانا وأرجحهم عقلا من عزف عن الدنيا، وترفع عنها، واستهان بشهواتها وتخلى عنها إلا ما كان بلاغا لا بد منه.

وعمر بن الخطاب رضي الله عنه وأرضاه كان مثلا ناطقا في هذا الباب، وباستعراضنا لمواقفه التالية تتأكد هذه الحقيقة عندنا، ويثبت زهد عمر لدينا.

ذكر السيوطي في كتابه تاريخ الخلفاء الراشدين أن ابن سعد أخرج أن حفصة وعبد الله ابني عمر وغيرهما كلموا عمر فقالوا: لو أكلت طعاما طيبا كان أقوى لك على الحق؟ قال: أكلكم على هذا الرأي؟ قالوا: نعم، قال: قد علمت نصحكم، ولكني تركت صاحبي على جادة، فإن تركت جادتهما لم أدركهما في المنزل.

وذكر القرطبي في تفسيره عن قتادة أنه قال: ذكر لنا أن عمر رضي الله عنه قال: لو شئت كنت أطيبكم طعاما وألينكم لباسا، ولكني أستبقي طيباتي للآخرة، قال: ولما قدم عمر الشام صنع له طعام لم ير قط مثله، قال: هذا لنا؟ فما لفقراء المسلمين الذين ماتوا ولم يشبعوا من خبز الشعير ! .

فقال خالد بن الوليد: لهم الجنة. فاغرورقت عينا عمر بالدموع، وقال: لئن كان حظنا من الدنيا هذا الحطام، وذهبوا هم في حظهم بالجنة، فلقد باينونا بونا بعيدا.

وذكر ابن سعد عن أنس بن مالك رضي الله عنه أنه قال: رأيت بين كتفي عمر أربع رقاع في قميصه. وذكر ابن سعد أيضا أن عثمان النهدي قال: رأيت على عمر إزارا مرقوعا بأدم. وقال عبد الله بن عامر بن ربيعة: حججت مع عمر فما ضرب فسطاطا ولا خباء كان يلقي الكساء على الشجرة ويستظل تحته، وقال: قال عبد الله بن عيسى: كان في وجه عمر بن الخطاب خطان أسودان من البكاء.

والذي ينبغي أن يذكر هنا ونحن نستعرض زهد عمر من خلال ذكريات حياته الخالدة في عالم الفضائل والكمالات أن زهد عمر قد تلقاه دروسا علمية من سيد الزاهدين كلهم محمد بن عبد الله صلى الله عليه وسلم وهذا مسلم يروي لنا الرواية التالية فيقول: إن عمر رضي الله عنه دخل على النبي صلى الله عليه وسلم وهو في مشربته حين هجر نساءه، قال فالتفت فلم أر شيئا يرد البصر إلا إهبا جلودا معطونة قد سطع ريحها، فقلت : يا رسول الله أنت رسول الله وخيرته، وهذا كسرى وقيصر في الديباج والحرير؟ قال : فاستوى رسول الله صلى الله عليه وسلم جالسا وقال: أفي شك أنت يا ابن الخطاب؟ أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا، فقلت: استغفر لي، فقال: "اللهم اغفر له فبمثل هذا الدرس النبوي تشبعت روح عمر بمعاني الكمال وأصبح عمر في ذلك نعم المثال.

3 - عدله:

إن عدل عمر قد طبقت لشهرته الآفاق، وما هناك من المسلمين من يذكر لديه عمر ولم يذكر عدله في أمة رسول الله صلى الله عليه وسلم يوم استخلف عليها حتى كان لفظ العدل مقرونا في ذهن كل مؤمن يا ابن الخطاب رضي الله عنه وكعدله شدته في الحق وعدم تساهله في شيء منه ولنذكر بعض مظاهر عدل عمر وشدته في الحق، ذكر ابن سعد عن الأحنف بن قيس قال: "كنا جلوسا بباب عمر رضي الله عنه فمرت جارية فقالوا: "هذه سرية أمير المؤمنين"، فقال عمر: "ما هي لأمير المؤمنين سرية، ولا تحل له، إنها من مال الله تعال"ى، فقلنا: "ماذا يحل له من مال الله تعالى"، قال: "ألا لا يحل لعمر من مال الله تعالى إلا حلتين: حلة للشتاء وحلة للصيف، وما أحج به واعتمر، وقوتي وقت أهلي كرجل من قريش ليس بأغناهم ولا بأفقرهم، ثم أنا بعد رجل من المسلمين" وقال خزيمة بن ثابت رضي الله عنه: "كان عمر إذا استعمل عاملا كتب له واشترط عليه أن لا يركب برذونا ولا يأكل فقيا ولا يلبس رقيقا ولا يغلق بابه دون ذوي الحاجات، فإن فعل فقد حلت عليه العقوبة".

وروى ابن جرير قال: أخبرني من أصدقه أن عمر بينما هو يطوف عاسّا متفقدا أحوال الناس ليلا سمع امرأة تقول:

تطاول هذا الليل واسودّ جانبه

وأرّقني أن لا خليل ألاعبه

فو الله لولا الله تخشى عواقبه

لزحزح من هذا السرير جوانبه

فقال عمر: "مالك؟"قالت: "أغزيت زوجي منذ أشهر، وقد اشتقت إليه"، قال: "أردت سوءا؟"قالت: "معاذ الله"، فقال: "فأملكي عليك نفسك فإنما هو البريد إليه".

فبعث إليه: ثم دخل على حفصة فقال : "إني سائلك عن أمر أهمني فأفرجيه عني، كم تشتاق المرأة إلى زوجها؟" فخفضت حفصة رأسها واستحت، فقال لها عمر: "إن الله لا يستحيي من الحق"، فأشارت بيدها ثلاثة أشهر وإلا فأربعة أشهر، فكتب عمر ألا تحبس الجيوش فوق أربعة أشهر.

وروي أن أبا موسى الأشعري كان عاملا لعمر رضي الله عنهما، وأنه أعطى يوما رجلا من رجاله بعض سهمه فرفض أن يقبله فجلده أبو موسى عشرين سوطا وجز شعره عقوبة له فأخذ الرجل شعره وأتى عمر فشكا إليه ما لقي من عامله أبي موسى رضي الله عنه فكتب عمر إلى أبي موسى: "سلام عليك أما بعد فإن فلانا أخبرني بكذا وكذا فإن كنت فعلت ذلك في ملأ من الناس فعزمت عليك لقعدت له في ملأ من الناس حتى يقتص منك، وإن كنت فعلت ذلك في خلاء من الناس فاقعد له في خلاء من الناس"فقدم الرجل على أبي موسى وتعاظم الناس الأمر وقالوا له اعف عنه فقال الرجل: "لا والله لا أدع حقي لرجاء أحد من الناس"فلما قعد أبو موسى للقصاص رفع الرجل رأسه إلى السماء، ثم قال: "اللهم إني قد عفوت".

ومثل هذه الحادثة وهي من أكبر مظاهر العدل في الحكم حادثة المصري الذي سابق ابنا لعمرو بن العاص والي مصر على عهد عمر بن الخطاب رضي الله عنه فقد شكا المصري إلى عمر وقال له: "إن الوالي أجرى الخيل وسابقني ابنه فسبقته، فغضب ابنه محمد بن عمرو ووثب علي يضربني بالسوط ويقول: خذها وأنا ابن الأكرمين"، فبعث عمر إلى عمرو وابنه محمد فقدما إليه من مصر فأجلسهما عمر في مجلس القصاص، ونادى عمر قائلا: "أين المصري" وأعطاه الدرة وقال له: "اضرب ابن الأكرمين"فضربه المصري حتى أخذ حقه منه، ثم قال عمر ابن الخطاب: "اجعلها على صلعة عمرو، فو الله ما ضربك ابنه إلا بفضل سلطانه"، فقال المصري: "يا أمير المؤمنين قد ضربت من ضربني"، فقال عمر : "أما والله لو ضربته ما حلنا بينك وبينه حتى تكون أنت الذي تدعه"، ثم التفت إلى عمرو قائلا في غضب : "متى استعبدتم الناس وقد ولدتهم أمهاتهم أحرارا؟".

ومن مظاهر العدل الشورى، وقد عرف عمر رضي الله عنه بما لا مجال للشك فيه أنه كان يستشير أصحابه ويعرض عليهم كل ما يهمه من أمر المسلمين إذا التبس عليه، ويسترشد بآرائهم، ويأخذ بما يراه أقرب إلى الحق والصواب في كل ما يشتبه عليه من الأمور ويختلط.

والرواية التالية تمثل نموذجا لما يراه عمر في الشورى ويؤمن به، روي أنه قال لأصحابه يوما: "دلوني على رجل أستعمله على أمر أهمني"، قالوا: "فلان"، قال: "لا حاجة لنا فيه"، قالوا: "فمن تريد؟"قال: "أريد رجلا إذا كان في القوم وليس أميرهم كان كأنه أميرهم وإذا كان أميرهم كان كأنه رجل منهم"، قالوا: "ما نعرف هذه الصفة إلا في الربيع بن زياد الحارثي"، قال: "صدقتم"، فولاه.

وروي أن أهل الكوفة قدموا يوما يشكون أميرهم سعد بن أبي وقاص رضي الله عنه فقال: "من يعذرني من أهل الكوفة إن وليتهم التقي ضعفوه [3] وإن وليتهم القوي فجروه [4] " فقال المغيرة بن شعبة: "يا أمير المؤمنين إن التقي الضعيف له تقواه ولك ضعفه وإن القوي الفاجر لك قوته وعليه فجوره، قال: "صدقت، أنت القوي الفاجر فاخرج إليهم".

علمه:

إن علم ابن الخطاب كان مسلما به بين علماء الصحابة رضوان الله عليهم ولو اكتفينا بقول علي رضي الله عنه فيه: "إذا ذكر الصالحون فحيهلا بعمر ما كنا نبعد أن السكينة تنطق على لسان عمر"، أخرجه الطبراني في الأوسط لكفانا دليلا على علم عمر ولو طلبنا الشهادة على علم عمر لكفتنا شهادة عبد الله بن مسعود وحذيفة بن اليمان إذ قال الأول : "لو أن علم عمر وضع في كفة ميزان، ووضع علم أحياء الأرض في كفة لرجح علم عمر بعلمهم"ولقد كانوا يرون أنه ذهب تسعة أعشار العلم، أخرجه الطبراني في الكبير.

وقال الثاني أي حذيفة رضي الله عنه: "كان علم الناس مدسوسا في حجر عمر".

وليس أدل على علم عمر رضي الله عنه من موافقاته للقرآن الكريم تلك الموافقات التي يرى فيها عمر الرأي فينزل القرآن بموافقته فيما رآه وتقريره ومن ذلك أسرى بدر إذ رأى قتلهم، ورأى غيره فداهم فنزل قول الله تعالى: {لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} .

ومنه رأيه في احتجاب نساء الرسول حيث قال لرسول الله صلى الله عليه وسلم: "لو أمرت أمهات المؤمنين أن يحتجبن"فنزلت آية الحجاب: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} .

ومنه رأيه الصلاة خلف المقام وإشارته بذلك فأنزل الله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} .

ومنه قوله لما تمالأ بعض نساء الرسول صلى الله عليه وسلم لغيرتهن فاعتزلهن رسول الله صلى الله عليه وسلم:

"يا رسول الله، ما يشق عليك من شأن النساء فإن كنت طلقتهن فإن الله معك والملائكة وجبريل وميكائيل وأنا وأبو بكر والمؤمنون معك فأنزل الله تعالى قوله: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنّ} الآيتين.

والذي عرف إيمان عمر وتقواه لم يشك في علمه أبدا لأن العلم نور يقذفه الله في قلوب عباده المؤمنين المتقين، فليس هو بكثرة الرواية ولا بكثرة الدرس والتحصيل كما بقولون وتلك الفراسة القوية التي أوتيها عمر وشهد بها رسول الله صلى الله عليه وسلم في قوله: "لو كان في أمتي محدثون لكان منهم عمر"، وشهد بها ابنه عبد الله حيث قال: "ما قال أبي في شيء أظنه كذا، إلا كان كما ظن، ما هي إلا من نور علمه وصفاء روحه، وقوة يقينه".

فعن هذه الثلاث مكتملة تتولد الفراسة ويعظم الفرقان فيصبح صاحبها يقول فلا يخطئ ويظن فلا يكذب، وما أحوج الداعي إلى الله تعالى إلى مثل علم عمر وإيمانه وقوة يقينه ليحظى بالفرقان ويظفر بالفراسة فينجح في دعوته، ويصل إلى أقصى ما يريده لها من الذيوع والانتشار.

تواضعه:

إن تواضع عمر رضي الله عنه ليس مقصورا على خدمة الأرامل، وضعفة المسلمين، ولا على أكله الخشن ولباسه الخشن، فإن وراء ذلك ما هو أعظم إنه معرفة الحق والخضوع له وقبوله ممن يقوله ويدعوه إليه ولنكتف في ذلك بالرواية التالية: خطب عمر الناس يوما فنهى في خطـابه عن التغالي في المهور فقامت امرأة فقالت: "يا عمر أنصدقك أم نصدق قول الله تعالى- وفي لفظ أيعطينا الله وتمنعنا يا عمر- يقول الله تعالى: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُبِيناً} "فقال عمر: "صدق الله وكذب عمر وأصابت المرأة وأخطأ عمر"، وفي رواية كل الناس أفقه منك يا عمر.

سياسته وقضاؤه:

إن سياسة عمر الرشيدة السديدة التي كان من آثارها الفتوحات العظيمة إذ تم على عهد حكمه فتح العراق وفارس والشام وفلسطين ومصر وازدهرت على عهده البلاد الإسلامية ازدهارا لم تزدهر قبله ولا بعده مثله أبدا فعز الإسلام والمسلمون ونعمت أمة الإسلام بالأمن والرخـاء في كل ديارها ومن هنا لم تصبح بنا حاجة إلى ذكر نماذج من أوجه سياسته لأمة الإسلام، التي حكمها بإذن الله عمر رضي الله عنه.

أمـا قضاؤه فحسبنا أن نستعرض له كتابه إلى أبي موسى الأشعري حيث جمع فيه أصول القضاء وقواعده، وأتى فيه بما لم يعرفه القضاء في أي عصر من عصور الأمة الإسلامية خلا عهد رسوله الله صلى الله عليه وسلم وخليفته أبي بكر الصديق رضي الله عنه وهذا نص الكتاب فلنقرأ متملينه متأملين فيه فإنه لوحة مشرفة في القضاء ونظام خالد للقضاة في دنيا المسلمين قـال رضي الله عنه: "أما بعد...

فإن القضاء فريضة محكمة، وسنة متبعة فعليك بالعقل والفهم وكثرة الذكر فافهم إذا أدلى إليك الرجل بالحجة، فاقض إذا فهمت وأمض إذا قضيت فإنه لا ينفع تكلم بحق لا نفاذ له، آس بين الناس في وجهك ومجلسك وقضائك حتى لا يطمع شريف في حيفك ولا ييأس ضعيف من عدلك، البينة على المدعي واليمين على من أنكـر.

والصلح جائز بين المسلمين إلا صلحا أحل حراما، وحرم حلالا ومن ادعى حقا غائبا أو بينة فاضرب له أمدا ينتهي إليه، فإن جاء ببينة أعطه حقه وإلا استحللت عليه القضية، فإن ذلك أبلغ في العذر وأجلى للعمى ولا يمنعنك قضاء قضيت فيه اليوم فراجعت فيه عقلك وهديت فيه لرشدك أن ترجع إلى الحق فإن الحق قديم، ومراجعة الحق خير من التمادي في الباطل، الفهم فيما يختلج في صدرك مما ليس في كتاب الله وسنة رسوله صلى الله عليه وسلم ثم اعرف الأشباه والأمثال، وقس الأمور عند ذلك واعمد إلى أقربها إلى الله تعالى وأشبهها بالحق، المسلمون عدول بعضهم على بعض إلا مجلودا في حـد أو مجربا عليه شهادة زور، أو ظنينا في ولاء أو نسب أو قرابة، فإن الله تولى منكم السرائر وادرأ بالبينات والأيمان، وإياك والغضب والقلق والضجر والتأذي بالناس عند الخصومة والتنكر عند الخصومات فإن القضاء عند مواطن الحق يوجب الله تعالى به الأمر ويحسن به الذكر فمن خلصت نيته في الحق ولو على نفسه كفاه الله تعالى ما بينه وبين الناس، ومن تخلق للناس بما ليس في قلبه شأنه الله تعالى، فإن الله تعالى لا يقبل من العباد إلا ما كان خالصا فما ظنك بثواب من الله في عاجل رزقه وخزائن رحمته والسلام".

وفاته رضي الله عنه:

إن وفاة عمر قد يستغربها المرء إلى حـد الإنكار لولا أن أمرها أصبح بين المسلمين من الضروريات التي لا يختلف فيها الإنسان مع الإنسان وذلك للتواتر العظيم الذي تم لها، ووجه الغرابة فيها أن عمر الخليفة العادل والإمام الراشد والأمير الصالح الذي أحبه كل المسلمين، ولم يبغضه حتى الكافرون يموت قتيلا في عاصمة الإسلام بل في محراب الصلاة والمسلمون يصلون وراءه وهم مئات أو ألوف.

ولكن الذي تبلغه دعوة عمر لنفسه بأن يموت شهيدا بالمدينة النبوية ويعلم استجابة الله دعـاء أوليائه يبطل استغرابه وينتهي إنكاره فقد صح عنه رضي الله عنه أنه كان يسأل الله تعالى فيقول: "اللهم ارزقني شهادة في سبيلك ووفاة في بلد نبيك".

واستجاب الله لعمر دعوته وحقق له أمنيته ففي يوم الأربعاء لأربع بقين من ذي الحجة سنة ثلاث وعشرين من الهجرة طعن عمر رضي الله عنه وهو يصلي في المحراب طعنه أبو لؤلؤة المجوسي غلام للمغيرة بن شعبة وبقي يعالج تلك الطعنة حتى توفاه الله ودفن يوم الأحد صباح هلال المحرم سنة أربع وعشرين هجرية في مثواه الأخير في حجرة عائشة مع رسول الله صلى الله عليه وسلم والصاحب والصديق أبي بكر رضي الله عنه .

وكان لوفاة عمر من الآثار السيئة على الإسلام والمسلمين ما يعجز المرء عن ذكره والقلم عن حصره، إذ كانت حياة عمر بابا مغلقا دون الفتن وبموت عمر انكسر الباب وماجت الفتن فلم تزل بالمسلمين إلى يومنا هذا كما جاء ذلك في صحيح البخاري إذ جاء فيه قول عمر: "أيكم يحفظ قول النبي صلى الله عليه وسلم في الفتنة"قال حذيفة: "فتنة الرجل في أهله وماله وولده وجاره تكفرها الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر"، قال: "ليس عن هذا أسألك ولكن التي تموج كموج البحر"، قال : ليس عليك منها بأس يا أمير المؤمنين إن بينك وبينها بابا مغلقا، قال عمر : "أيكسر الباب أم يفتح؟"قال: "بل يكسر"، قال عمر: "إذا لا يغلق أبدا"، قلت: "أجل"وسئل حذيفة: "هل كان عمر يعلم أنه الباب؟"قال: "نعم، كما أن دون غد ليلة".

[1] قول عمر رضي الله عنه كما رواه أبو هريرة: "إن رجالا من المنافقين يدعون أن رسول الله مات، ولكنه ذهب إلى ربه كما ذهب موسى بن عمران، وقد غاب عن قومه أربعين ليلة ثم رجع إليهم بعد أن قيل قد مات ووالله ليرجعن رسول الله كما رجع موسى فليقطعن أيدي رجال وأرجلهم زعموا أن رسول الله مات".

[2] يتم من باب ضرب وعلم.

[3] ضعفوه: جعلوه ضعيفا بالاحتيال عليه والخروج عن طاعته أو نسبوه إلى الضعف فيكون كاستضعفوه أي نسبوه إلى الضعف وهو العجز.

[4] فجروه نسبوه إلى الفجور وهي ارتكاب المعاصي وأصله الميل عن القصد والعدول عن الحق.


 العدد 46 - الأدب

الأدب والحياة
د. شوقي عبد الحليم حمادة
أستاذ مشارك بكلية اللغة العربية بالجامعة
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين محمد بن عبد الله صلوات الله وسلامه عليه وعلى آله وأصحابه ومن دعا بدعوته واهتدى بهديه إلى يوم الدين.
إن رقي الأمم وتقدمها لا يقاس في الحقيقة بما تشيده من مبان فخمة ولا بما تستعمله من وسائل الحضارة الحديثة، فهذا أمر من الأمور الميسورة التي لا تكلف شيئا إلا المـال.
إنما يقاس رقيها بما تنتجه من عطاء في مجال الفكر أو العلم وهذا أمر لا يقدر عليه إلا الذين أخلصوا للحقيقة ولخدمة الإنسانية كل الإخلاص، ولهذا تعنى الأمم الحية الراقية بأدبائها ومفكريها وعلمائها أشد العناية، لأن هذه الفئة يمكنها أن تساهم في توعية الناس وتعميق إدراكهم وفهمهم للحياة وجعلها سهلة سعيدة، وهذه أشياء تسعى إليها البشرية عبر تاريخها الطويل.
والأمة العربية - بحمد الله- لها تراث قديم يعتبر ركنا من أركان الحضارة الإنسانية الحديثة، إلا أن العطاء الفكري والعلمي يتفاوت بين فرد وفرد وأمة وأمة حسب الطاقات والإمكانيات.
ولهذا رأينا بعض الأمم الراقية تدعو كتابها ومفكريها بمهندسي الحياة، وهذه التسمية تعني أن تلك الأمم تقدر أدباءها ومفكريها حق التقدير وتفهمهم حق الفهم، كمنا أنها تعني أن أولئك الكتاب والمفكرين لم يستحقوا هذه المنزلة العظيمة إلا لأنهم شاركوا في صنع الحياة.
فائدة الأدب:
الحقيقة أن الأدب ليس للعبث والمتعة الشخصية فحسب، بل لا بد له من هدف وغاية يرنو إليها وينادي بها، لأنه التعبير الحر عن واقع الأمة في آمالها الكبيرة ومثلها من وراء التصوير الصادق لواقعها فيما يشف عنه من إمكانيات أو يوحـى بها.
والأديب هو لسان الحياة والمجتمع وعليه توضيح ما في هذه الحياة وما في هذا المجتمع من عقائد ومبادئ ومشكلات لأنه ابن لهذه الحياة وفرد من ذلك المجتمع، بل هو أعظم مسئولية لأن عنده الأداة التي يستطيع بها المشاركة وليست مع غيره هذه الأداة، ولأن معه أدبا وفنا ليسا لدى سواه يستطيع بهما وصف الحياة بصدق وتوضيح العقيدة بإخلاص وتوجيه المجتمع إلى ربه الذي أسبغ عليه نعمه ظاهرة وباطنة.
فلا بد إذن من التزامه بواجبه تجاه عقيدته ومجتمعه، وليس الالتزام شيئا مناقضا للحرية بل هو منظم لها، والحرية بدون التزام فوضى.
فالإنسان المفكر والأديب مثلا لم يكن له الاختيار في وجوده في هذا العالم وليس سببا مباشرا في أوضاعه الراهنة، لكنه ملزم بأن يتخذ موقفا من هذه الأوضاع وفي نفس الوقت تتأكد حريته في اختيار الوسائل في كل موقف، وفي نوعية الموقف ذاته وفي اختياره للجماعة التي يعمل معها وللجماعة التي يعمل ضدها، ووسائل المناصرة أو النضال هي أيضا تدخل في إطار مفروض عليه ولكنها متفتحة على أنواع كثيرة من الاختيارات.
فالحرية المطلقة بالنسبة للأديب إذن شيء وهمي والالتزام في الوقت نفسه دون حرية عبودية وغباء، لأن الإنسان اجتماعي بطبعه أي أنه مسئول لأنه حر وملتزم لأنه يتحمل مسئولية حريته وهذا شيء لا بد أن يضعه الأديب نصب عينيه.
والأديب الإسلامي المسلم خـاصة لا بد أن يأتي إنتاجه الفكري متأثرا بأوضاعه التاريخية لأن شخصيته تستمد جذورها من الإسلام.
إن الأدب العربي كان خير مصور لحياة العرب السياسية والاجتماعية والخلقية، وأودع للزمن صحائف حـياته مسجلة تتداولها الأجيال، وقد نظمت تلك الصفحات من الصفات التي اعتز بها العرب كالشجاعة وحماية الجار والكرم الذي لا يبقي على شيء رغبة في الفوز بالذكر والشكر، ولم تزل أمثال العرب تذكر حاتما الطائي رأس الكرماء ولم يزل لومه لماويّة زوجته حين تأخذ عليه إسرافه فيقول لها:
أماويّ إن المال غاد ورائح |  |  | ويبقى من المال الأحاديث والذكر
أماويّ ما يغني الثراء عن الفتى |  |  | إذا حشرجت يوما وضاق بها الصدر
ولم يزل يذكر شعر زهير وهو يرن في سمع الأجيال بمدح هرم به سنان والحارث بن عوف حين تحملا من مالهما الخاص ديات القتلى من عبس وذبيان في حرب داحس والغبراء التي مكثت أربعين سنة أكلت خلالها شباب القبيلتين وذلك ما يصوره زهير في مدحهما بقوله:
تداركتما عبسـا وذبيـان بعـدما | تفـانوا ودقوا بينهم عطر منشم
((منشم هذه: امرأة ضرب بعطرها المثل في الشؤم فقيل: أشأم من عطر منشم)).
ويطول بنا الحديث لو تتبعنا ذلك في كل العصور الأدبية.
وعلى ضوء هذه الحقائق نستطيع أن نجمل ثمرة الأدب في هذه الأمور:
1- تسجيل الأحداث السياسية والاجتماعية والاقتصادية والحربية.
2- تسجيل الشعر لأسماء الأماكن التي لم يسجلها التاريخ.
3- تسجيل الآراء والنزعات والاتجاهات للفرق والطوائف الدينية وغيرها.
4- نقل التجارب الإنسانية عبر الأجيال لإفادة البشرية.
5- إذكاء روح التوثب والتقدم والوصول إلى الأفضل بصفة مستمرة.
6- توفير الوقت والجهد للآخرين سواء أكانوا معاصرين أو تالين.
7- التعبير عن مشاعر اللذة بغرض استمرارها أو الاستزادة منها.
8- إزالة مشاعر الألم بالتخفيف منها أو تحويلها.
9- ربط مشاعر الجماعة والعمل على التفافها حول موضوعات وأهداف موحدة.
10- الارتفاع بالغرائز الإنسانية وترقيتها أو تحويلها لتكون عوامل سمو.
11- فتح مجالات حضارية جديدة أمام البشرية وتعميق فهمنا للحياة.
وكم للأدب غير ذلك من مهمة فهو يربي العقول والمشاعر ويهذب الطباع، وهو لسان الدعاة إلى الله وهداة البشرية إلى الخير وهو وسيلة المصلحين الذين وهبوا حياتهم لإصلاح النفوس.
وما أقدر الكلمة الأدبية المدعمة بالآية القرآنية أو التوجيه النبوي على التأثير والإقناع إذا أرسلتها نفس مؤمنة بها منفعلة معها.
مجالات الأدب تشمل الكون كله:
لقد أثرى تراثنا القديم الحضارة الإنسانية بلا ادعاء أو مكابرة. تلك حقيقة لا ريب فيها، فابن سينا وابن رشد والخوارزمي والرازي وابن النفيس وغيرهم قد قدموا للإنسانية ما يجعلها تدين لنا به.
ولكن عندما توقفت ثقافة العرب الإسلامية عن النمو - بفعل عوامل من صنع أعداء أمتنا - فقد أصبحت لا ترضي نفسها ولا غيرها.
وبالنسبة لما لدينا في الحاضر فنحن في طور الأخذ من الآخرين أكثر من طور العطاء، وهذا واقع علينا أن نعترف به في شجاعة، وكما أعطينا في المـاضي علينا أن نأخذ في الحاضر على شرط ألا نكون مجرد ببغائية نعيد صدى أصوات الآخرين، علينا أن نهضم ما نأخذ ونتمثله وأن نعيد تشكيله ليتوافق مع بيئتنا وذاتيتنا واضعين نصب أعيننا مقوماتنا الأخلاقية والروحية.
وبهذا يمكننا أن نقدم شيئا هاما ومجددا للتراث الإنساني، فالتنكر للذات مسخ للشخصية، والإعراض عن أوضاع العصر تدمير للشخصية أيضا.
ومما لا ريب فيه أن فنّ القصـة القصيرة الـذي نضـج واشتد عوده في الأدب الحديث فن عربي قد يم يتمثل - أظهر ما يتمثل- في تلك المقامات الرائعة التي صاغها بديع الزمان الهمذاني والحريري من بعده وخلقا بها نموذجا إنسانيا خالدا في الأدب العالمي وهو نموذجا الأفاق الذكي الحاضر البديهة الذلق اللسان القوي الخيال الذي لم يجد له مكانا في مجتمع فاسد مضطرب القيم فاضطر أن يحتال لكسب قوته بشتى الحيل مستغلا غفلة العوام وفساد الحكام.
هذا النموذج الإنساني عرفه الأدب الإسباني بعد أدبنا العربي، وأغلب الظن أن الأدباء الإسبان عرفوه من النماذج العربية ثم انتقل من الأدب الإسباني إلى سائر الآداب الأوربية فيما عرف في تلك الآداب باسم (قصص الصعاليك) فلا مجال إذن لإنكـار ذلك في الأدب العربي.
وعند النظرة الفاحصة نرى أن للأدب مجالات عديدة ووظائف لا تقتصر على ناحية من النواحي ولا على جانب من الجوانب، فهو يتناول العقيدة والعواطف الإنسانية والحياة الاجتماعية والسياسية والقيم الأخلاقية والروحية، فالحياة كلها مجال للأدب، فلم يعد من الممكن القول إن هناك بعض موضوعات تصلح للتناول وبعضا آخر لا يصلح فقد اتسع ميدان الأدب اتساعا عظيما وها هي بعض تلك المجـالات :
- العقيدة :
لقد عبر الأدب عن العقيدة منذ وجد الإنسان، بل لقد نشأ في ظلها، ومازالت هذه العلاقة الوثيقة مرتبطة أشد الارتباط حيث قام الأدب بنشر الدين فسجل دعوته وبث شعائره بين البشر وشرح شرائعه، وأمام أعيننا الدين الإسلامي الحنيف فالقرآن الكريم في الذروة من الإعجاز والتسامي البياني والنبي صلى الله عليه وسلم) في قمة الفصاحة والبلاغة، وقد اعتمد الإسلام على الأدب واعتبره عنصرا فعالا يجب أن يقوم بدوره كما ينبغي، فقام الخطباء ونهض الشعراء يشرحون هذا الدين ويناضلون عنه يجادلون المرجفين ويعالجون الرذائل ويهدون الناس إلى الطريق الأقوم، بل إن هدف كل من الدين والأدب تصفية النفس وتهذيب الجنس البشري بطريق أداء الشعائر المقدسة من إثارة العواطف النبيلة والأخيلة الجميلـة، وفي أدبنا العربي نماذج عديدة لتوضيح ذلك نقتصر منها على نموذجيين أولهما لكعب بن زهير حيث يقول في دعوته إلى الله:
رَحـلتُ إلى قـومي لأدعـوا جُـلّهم |  |  | إلى أمر حزمٍ أحْكمتْهُ الجـوامـعُ
سـأدعوهُـمُ جَهْدى إلى الـبرِّ والتقى |  |  | وأمرِ العلا ماشا يعـتْني الأصـابعُ
فكونوا جـميعا ما اسـتطعتـم فإنه |  |  | سَـيَلبَسكم ثوب من الله واسـعُ
وثانيهما لشـاعر معاصر هو أسـتاذنا وشـيخنا المجذوب حيث يقـول:
أتـزعـمُ يا مسـكينُ أنـك مسلمٌ |  |  | وليس على الإسلام فيك دليـل!
هجـرتَ كـتَاب الله تـوصـدُ دونه |  |  | فؤادَك حتى مـا إليـه سـبيـل
وعفتَ بيـوت الله حـتى كـأنـمـا |  |  | بـهنَّ لأهل الـغيِّ مثلِك غـول
وجافـيتَ دنيا المـؤمنين مُـنـابذاً |  |  | فما لك بين المـؤمـنين خليـل
ولو كـنت ممن يعـرف الحقَّ قلبُـه |  |  | لأدركتَ أن العقـل منـك عليل
تـوهمتَ أن الـدين محـض هُـوِيَّـةٍ |  |  | وكلُّ كلامٍ بعدها ففضول
وفاتكَ أن الدين عـقد مُوَثَّـقٌ |  |  | عليه إلاهُ العـالمـين وكـيـل
ضـمنتَ بـه ألاّ تـزايـل نهجَـهُ |  |  | ولو أوشكتْ شمُّ الجـبـال تـزول
وألا تـرومَ الأنـس في غير أهله |  |  | فهم لك من دون الأنام قـبيـل
وألا يـرى أعـداؤه مـنـك ذلـةً |  |  | وتلقى أولي التقى وأنت ذلـيـل
فـأين وفـاء المـؤمـنين لـربهمْ |  |  | وماذَا لَه يـاخا سـراً سـتقول
رويدا تؤد بك الحياة ولن يرى |  |  | كتأديبها للجـانـحـين مثيـل
لعـلك بعد الجهل تصحو فترعوي |  |  | ((فـليس سواء عالم وجهول))
العواطف والمشـاعر النفسيـة :
وهذه من أبرز مجالات الأدب فميزته أنـه يوجد العبارة التي تعوزنا للتعبير عما في نفوسنا، فالأديب يعبر عن عـواطفنا ومشاعرنا كما أنـه يحاول أن يوصل انفعالاته ومشاعره إلينا.
ومن النماذج الطاهرة النظيفة على ذلك قـول خبيب بن عدي:
لقـد جـمّع الأحزاب حـوْلي وألّبوا |  |  | قبائلهم واستجمـعوا كـلّ مجمع
وكلهم مبـدِي العداوة جـاهـد |  |  | عَـليّ لأني في وثـاقي بمضيـع
وقد جمَّعوا أبـناءهـم ونسـاءهـم |  |  | وقَرّبـتُ من جـذْع طـويل ممنَّع
إلى اللّه أشـكـو غـربتي ثـم كربتي |  |  | وما أرْصدَ الأحزاب لي عند مصرعي
فـذا العرش صبِّرني على ما يراد بي |  |  | فقد بضعوا الحمى وقد ياس مطْمَعي
وذلك في ذات الإله وإن يشأ |  |  | يُـبارك عـلى أوصال شـلوٍ ممزع
وقد خيروني الكفرَ والموت دونه |  |  | وقـد هَملَتْ عيناي من غير مجزع
وما بي حِـذارُ المـوت إني لمـيِّـتٌ |  |  | ولكـنّ حِِذاري جحـمَ نار ملَفـع
فلستُ أبالي حين أقتل مُسلماً |  |  | على أيِّ جنب كان في الله مصْرعي
فلست بمبدٍ للعدوّ تخَشعاً |  |  | ولا جزعاً إني إلى الله مرْجعي
ومن النماذج قول شـيخنا المجـذوب أيضـا:
يقولون: معْ أيِّ الفريقين تضلعُ |  |  | فلم يبقَ للإحجام والصبر موضع‍ !
هنا (عنترٌ ) يزجى بقايا فلوله |  |  | وثَمَّ (فلان) خلفَه نتجمعً
وأنتم دعاةَ الحقِّ أوْلى بنصرِه |  |  | إذا الناس خانوا الحقّ جُبنا وضَيَّعوا
فقلت: أما والله ما في قلوبنا |  |  | لغير جلال الله والحق موقع
وكل خلاف بيننا فلأننا |  |  | وَعَيناه في ضوء الكتاب ولم تعُوا
إذا ما دعوناكـم إليه جمحْتُمُو |  |  | وبالغتمو في ما يسوء ويشنع
وقلنا: هلموا نُعْل في الأرض شَرعَهُ |  |  | فقلتم: فلانٌ لا سواه المشرِّعُ
وقد فاتكم أن ليس للخلق مالكٌ |  |  | سوى الله يقضي فيهم ويشرِّع
وكل احتكامٍ في الحياة لغيره |  |  | هو الشرك لا بل دونهُ الشرك أجمـع
إلى أن يقـول:
فقد تصْبِحُ الدنيا لإبليس شـيـعةً |  |  | ونحن لغير الله لا نـتشيع
أنعـدَلُ بالله العظيم وشرعه |  |  | أضاليلَ يجلوها الخداع فتلمع
فأين إذن عهد قطعنا لربنا |  |  | بأنـــا لــه دون البرية خضَّع
بلى نحن جندُ الله بعناه واشترى |  |  | فلا هـو يُعفينا ولا نحن نرجع
القيم الأخلاقية والإنسانية :
الحقيقة أن كل أدب ليست وراءه غاية خلقية لابد أن يكون كسيحا ضارا، لكن أصدق الفضائل ما نبعث من التصور الإلهي للحق الذي يعلم الدقيق والجليل ولا يعزب عنه مثقال ذرة في السماوات ولا في الأرض، ولقد هدانا الدين الإسلامي العظيم إلى الخير وحذرنا من الشر ورسم لنا صراطا مستقيما يجب علينا سلوك محجته.
ومن النماذج الصادقة على ذلك قول امرأة مسلمة تغيب زوجها في معارك الجهاد في سبيل الله:
تطاول هذا الليل تسـري كواكبه |  | وأرقني ألاَّ ضجيع ألاعبه
يُسَرُّ به من كان يلهو بقربه |  | لطيف الحشا لا تجتويه أقاربه
فو الله لولا الله لا شيء غيره |  | لينقضّ من هذا السرير جوانبه
ولكنني أخشى رقيبا موكَّلاَ |  | بأنفسنا لا يفتر الدهر كاتبه
مخافة ربي والحياء يصدُّني |  | وأكـرم بعلي أن تنال مراكبه
ومن النماذج أيضا قول شيخنا المجذوب في نشيد المؤمن:
دعوة الله وحده |  | حبذا الموتُ فداها
كيف لا ينصر جنده |  | وبهم يعلو لواها
عصبة هامت بحق |  | أبصرت فيه هداها
كلهم إخوان صدق |  | وهبوا الروح الإلها
ربنا إنا تَخذنا |  | قائدا للمجد (طاها)
وأبينا ورفضنا |  | غير رضوانك جاها
فاحبُنا اللهم صبرا |  | يبلغ النفس مناها
وهب الإسلام نصرا |  | عن يدينا لا يضاهى
رب إن الأرض ناءت |  | تحت أثقال شقاها
وإلى عطفك جاءت |  | ترتجى اليوم شفاها
فامح بالقرآن عنها |  | ظلمة عم دجاها
وأنره بالحق منها |  | أعينا طال عماها
ومن ميادين الأدب ومجالاته الطبعية والكون والحياة الاجتماعية والاقتصادية والسياسية والحياة الفكرية والثقافية، وتوسيع المدارك وزيارة التجارب ويطول بنا الحديث لو ذكرنا النماذج الدالة على ذلك.
ولكننا نستطيع أن نقرر أن الأدب من وجهة النظر الإسلامية يملك من الزاد الفكري العظيم والثقافة العريقة ما يفضل تراث أية أمة، ويملك من التجارب الرائعة والنماذج الإنسانية الفذة ما يقف أمامها العقل مكبرا دهشا، والأدب لا يمكن أن ينفصل عن المجالات الحيوية في هذه الحياة باعتباره رسالة إصلاحية وليس متعة شخصية فحسب.
من أجل ذلك كله ينبغي على الأدباء والشعراء العرب المسلمين أن يجعلوا عصر صدر الإسلام نصب أعينهم ليستقوا من معينه الفياض ويرتشفوا من ينبوعه الصافي حتى تكون شخصيتهم متميزة وقائدة ورائدة كما أراد الله لهذه الأمة أن تكون وأن يستجيبوا لله وللرسول إذا دعاهم لما يحيهم كما استجاب الأدباء والشعراء في عصر النبوة والخلفاء الراشدين.
وبهذا تستعيد الأمة الإسلامية عزتها المسلوبة وكرامتها المفقودة فهل من مدكر؟
أرجو أن يكون ذلك إن شاء الله.
بعض مراجع البحث :
1- الأدب الهادف - محمود تيمور.
2- الإسلام والشعر - د. يحيى الجبوري.
3- الإسلامية والمذاهب الأدبية - د. نجيب الكيلاني.
4- تذوق الأدب - محمود ذهني.
5- تيارات أدبية بين الشرق والغرب - د. إبراهيم سلامة.
6- الأدب وفنونه - د. عز الدين إسماعيل.
7- شعر الدعوة الإسلامية – د. عبد الرحمن رأفت.
8- وظيفة الأدب بين الالتزام الفني والانفصام الحالي - د. محمد النويهي
9- الموشح في مآخذ العلماء على الشعراء - للمرزباني.
10- همسـات قلب - الشيخ المجـذوب.
11- الأدب في عـالم متغير - د. شـكري عيـاد.
(( يخطىء بعضهم في الإجابة فعندما يقال: أليس محمد رسول الله)) يقول بعضهم: ((نعم)) وهذا خطأ، والصحيح أن يقال في مثل هذا ونحوه ((بلى))، لأنك إن سألت بـ ((أليس)) فقلت مثلا: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} و {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} وقلت: ((نعم)) صار الكلام ((نعم ليس الله بقادر على أن يحيي الموتى)) و ((نعم ليس الله بأحكم الحاكمين)) نعوذ بالله من ذلك، وعندما تقول: ((بلى)) يصبح الكلام: بلى، إن الله قادر على أن يحيي الموتى، بلى، إن الله أحكم الحاكمين، وقال تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} ولو قالوا: ((نعم)) لكفروا، والسر في ذلك، أن بلى تأتي لإيجاب المنفي، فأما نعم فإنها تقع لتصديق المخبر، أو إعلام المستخبر، أو وعد طالب فالأول كقولك ((نعم)) لمن قال: قام زيد، والثاني كقولك: ((نعم)) لمن قال: هل جاء زيد، والثالث كقولك: ((نعم)) لمن قال: اضرب زيدا، أي: نعم أضربه.


 العدد 46 - رسائل

رسائل لم يحملها البريد

بقلم الشيخ / عبد الرؤوف اللبدي

أختي العزيزة هل:

في رسالة سلفت كتبت إليك بالصيغة الأولى من الصيغ التي تدخل فيها همزة الاستفهام على لم النافية الجازمة وهذه الصيغة {أَلَمْ تَرَ إِلَى} .

وذكرت أن معنى الاستفهام في هذه الصيغة هو التعجب والتعجيب والتنبيه، وأن المراد بالتعجيب حمل المخاطب على التعجب، وأن المراد بالتنبيه طلب التأمل والتبصر والتفكير.

وأرجو أن تتذكري هذا المعنى لهمزة الاستفهام في هذه الصيغة في آياتها الخمس عشرة التي وردت فيها إذا ما نسيت أن أذكره بعد كل آية، على أنني سأتبع كل آية ما ترين فيه موضع التعجب والعبرة.

لقد كتبت إليك في الرسالة الأولى الآية الأولى من هذه الآيات؛ وها أنا ذى [1] أكتب إليك في هذه الرسالة الآيات الباقيات :

الآية الثانية:

قول الله تعالى: {أَلَمْ تَرَ إِلَى الْمَلأِ مِنْ بَنِي إِسْرائيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكاً نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلا تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلا قَلِيلاً مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} . الآية: 246 - البقرة.

أسلوب الحوار الذي جاءت فيه هذه القصة قد أكسبها حياة وحركة ووقعا عظيما في النفس وفي الحس، حتى كأنما المخاطب يرى أشخاصها وأحداثها ماثلة أمام عينيه، يرى هؤلاء القوم من بني إسرائيل أو أشرافهم يمشون إلى نبي لهم فيقولون له بحزم وعزم وحماس: "ابعث لنا ملكا يدبر شئوننا ويجمع صفوفنا ويقودنا إلى الحرب في سبيل الله".

فيسألهم النبي سؤال أن من يتوقع منهم ألا يقاتلوا فينكرون عليه ذاك التوقع، و يعجبون أن يظن بهم هذا الظن، وقد أخرجهم عدوهم إخراجـا مُرًّا من ديارهم التي كانوا فيها آمنين، وانتزعهم من أبنائهم وأهليهم انتزاعا ينزف الدم والدمع.

ويجاب الطلب و يكـتب القتال، ويقودهم ملكهم طالوت إلى المعركة، وكـان ما توقعه ذلك النبي.

فتولوا مدبرين قد نسوا أوطانا وديارا وأبناء اتخذوها من قبل ذريعة، وأعرضوا عن جهاد مفروض كـانوا قد طلبوه ولم يثبت في ميدان المعركة إلا القليل.

لقد جاء الاستفهام في {أَلَمْ تَرَ إِلَى} للتعجب والتعجيب والتنبيه.

ولقد رأيت في هذه القصة العجب، وعرفت من أين يجيء التعجب، وتدبرت ما تضمنته من عواقب.

لقد رأيت كيف يقولون ولم يفعلوا، وكـيف يطلبون الجهاد رغبة من أنفسهم، حـتى إذا فرض عليهم القتال ولوا مدبرين مخالفين عن أمر الله، كـانوا ظالمين، {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} لا يخفى عليه ظلم، وإلا ينجو من عقابه ظالم.

الآية الثالثة:

يقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} . الآية – 258– سورة البقرة.

التعجب والتفكير معنى همزة الاستفهام في صدر هذه الآية، وموضع التعجب والتفكير حال هذا الملك الظالم الذي آتاه الله الملك، فـاستولى عليه الأشر والبطر، وأخذ يجادل إبراهيم عليه السلام ويحاول التغلب عليه في مغالطـة حمقاء.

اقرئي هذا الحوار المعجب الرائع مثنى وثلاث ورباع، وتدبري كـيف يعمى الظالمون عن الحق، وكيف تفقد النعم ولا سيما نعمة الملك صواب كثير من المنعم عليه، فبدل الشكر والطاعة يكون الجحود والطغيان :

{قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} وهذا القول يفيد الحصر، ومنشأ الحصر تعريف الطرفين، ومدلول هذا الحصر أن الإحياء والإماتة مقصوران على رب إبراهيم رب العالمين، لا يتجـاوزانه تعالى إلى شيء آخر مطلقا؛

قال الذي حاج إبراهيم في ربه: {قَالَ أَنَا أُحْيِي وَأُمِيتُ} يعني بذلك أنا أشارك ربك - يا إبراهيم - في الإحياء والإماتة - تعالى الله عن ذلك علوا كبيرا - وليس ذلك مقصورا عليه ومختصا به، ثم أحضر رجلين قتل أحدهما وأرسل الآخر، ليدل بذلك على ما ادعاه.

لقد كـان في استطاعة إبراهيم عليه السلام أن يفحمه ويقول له: "أحي هذا الذي أمته"، ولكنه حين رأى منه هذه المغالطة الحمقاء آثر أن يأتي بصفة من صفات الله تعالى لا يستطيع هذا الملك الضال أن يماري فيها ويغالط {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} .

وددت - والله - لو كنا أنا وأنت حاضرتين ذاك المجلس، لنمتع الأبصار بما ظهَر عليه حين بهت لنراه وقد أخذته الحيرة والعجز، وامتقع لونه من خزي، وبرق بصره من دهش، وحاولت شفتاه أن تنطقا بمغالطـة حمقاء أخرى فلم تقدرا على شيء، لنراه وقد أطرق إلى الأرض عاجزا مغلوبا والناس من حوله ينظرون إليه باحتقار وذهول.

كيف لا يبهت {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الذين يزعمون أنهم يقدرون على ما يقدر عليه الله سبحانه وتعال،ى ويرغبون عن ملة إبراهيم حنيفا؟!!.

إن الله لا يهديهم ولا يرشدهم إلى ما يدحضون به حجـج أهل الحق والتوحيد.

الآية الرابعة:

قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} . الآية – 23 - آل عمران.

الاستفهام في قوله تعالى: {أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيب وتنبيه، وموضع هذا التعجب والتنبيه حال هؤلاء اليهود يزعمون أنهم يتمسكون بكتاب الله الذي بين أيديهم وهو التوراة، وإذا دعوا إلى هذه التوراة لتحكم بينهم وبين رسول الله صلى الله عليه وسلم، أو بين من أسلم منهم ومن لم يسلم ركبوا مطـايا العناد، وأعرضوا إعراضا شديدا، ذلك لأن في هذه التوراة نعوت النبي صلى الله عليه وسلم وحقّ اتباعه، وهذا مالا يوافق أهواءهم التي ضلت ضلالا بعيدا.

الآية الخامسة:

قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} . الآية (44) من سورة النساء.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيب وتنبيه، وموضع هذا كـله حال هؤلاء اليهود الذين أوتوا نصيبا من التوراة يوجب عليهم اتباع النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل، ومع ذلك يؤثرون الكفر والمعاندة والمخالفة على الإيمان به واتباع هداه.

ولا تكفيهم ضلالتهم، بل يريدون أن تضلوا أيها المؤمنون السبيل المستقيم كما ضلوا، إنهم يكرهون أن تكونوا مختصين بالهدى واتباع الحق، {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} .

لقد رأيت - يا أخت - أن اليهود قد استبدلوا الضلالة بالهدى، وأن الآية الكريمة عبرت عن هذا الاستبدال بـ (يشترون) لتبين أن حرصهم على الضلالة ورغبتهم فيها حرص المشتري على السلعة، لقد كان في هذا توبيخ لهم وتقريع، وتشنيع عليهم أيما تشنيع.

ولقد رأيت أيضا أن التعبير بالفعل المضارع :(يشترون) و(يريدون) يدل على أن ذلك متجدد مستمر فيهم ما تجدد الليل والنهار.

الآية السادسة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً} . الآية - 46 - سورة النساء.

موضع ما تدل عليه همزة الاستفهام من تعجب وتعجيب وتنبيه موضعه حال هؤلاء اليهود الذين يزكون أنفسهم فيبرئونها من الذنوب ويطهرونها على حين أنهم أئمة الكفر رؤوس الفتن، لا يستأهلون هذه التزكية، ولا يعتد بها منهم.

فالله هو الذي يزكي من يشاء من عباده، لا يخفى عليه إحسان محسن ولا إساءة مسيء، يجازي كل إنسان بما يستحق، ولا يظلم أحدا شيئا مهما بلغ ذلك الشيء من القلة والحقارة والصغر.

الآية السابعة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} . الآية -50- سورة النساء.

{أَلَمْ تَرَ إِلَى} استفهام وتعجب وتعجيب وتنبيه، وموضع ذلك حال هؤلاء اليهود الذي أوتوا نصيبا من التوراة ، ثم هم يخالفون ما جاء فيه، ويستجيبون لطلب كفار قريش في مكة فيسجدون للأصنام ويشركون بالله، ويقولون لهم أنتم أهدى من الذين آمنوا بمحمد سبيلا.

يقولون هذا وهم يعلمون أنه افتراء وبهتان، يقودهم إليه الحقد والحسد لرسول الله صلى الله عليه وسلم ولمن آمن به.

الآية الثامنة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً، وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} . الآيتان: 60-61 من سورة النساء.

موضع التعجب والتعجيب والتنبيه في هاتين الآيتين حال هؤلاء المنافقين الذين يزعمون أنهم آمنوا بما أنزل إلى الرسول صلى الله عليه وسلم وما أنزل على الأنبياء من قبله، يريدون أن يتحاكموا إلى غير الله ورسوله إلى الطاغوت وقد أمروا أن يكفروا به.

ويريد الشيطـان أن يضلهم ضلالا بعيدا، ويستجيبون لتلك الإرادة، فإذا قيل لهم تعالوا إلى حكم ما أنزل الله وإلى حكم الرسول أعرضوا عن التحاكم إليك أيها الرسول إعراضا شديدا.

الآية التاسعة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلاً} . الآية - 77- من سورة النساء.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيب وتنبيه، وموضع التعجب حال جماعة من الصحابة رغبوا في قتال مشركي مكة، فطلب منهم الموادعة وأن يكفوا أيديهم عن ذاك القتال ثم فرض عليهم ذلك القتال الذي كانوا يودونه، فإذا فريق منهم يخافون أولئك الذين كانوا يرغبون في قتالهم أشد ما يكون عليه الخوف، {وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيب} قالوا ذلك خوفا من الموت لا إنكارا للحكم ولا اعتراضا على إيجابه.

قل متاع الدنيا فانٍ لا يدوم، ونعيم الآخرة هو الدائم الباقي، وهو خير للذين يتقون الله ويتمثلون أوامره، وسيجزيهم الله ثواب أعمالهم لا ينقصون منه شيئا.

الآية العاشرة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ, جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ} . الآية -28 ,29- سورة إبراهيم.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيب وتنبيه، وموضع التعجب والتنبيه حال أهل مكة، أنعم الله عليهم خلقهم ورزقهم وأسكنهم بيته الحرام الآمن يجبى إليه ثمرات كل شيء، وجعلهم قُوّاما عليه، ثم أكرمهم بمحمد صلى الله عليه وسلم، وبدل أن يشكروا الله على هذا كله كفروه جميعا، وأحلوا قومهم الذين اتبعوهم على الكفر أحلوهم دار الهلاك، وبئس القرار تلك الدار.

الآية الحادية عشرة:

قوله تعالى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً، ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً} . الآيتان: - 45 - 46 - من سورة الفرقان.

{أَلَمْ تَرَ إِلَى} استفهام يثير تعجب المخاطب من هذا الظل الدال على عظمة الله جلت قدرته، وبديع صنعه، وبالغ حكمته، ويدعو المتأمل المتبصر إلى التفكير فيه: كـيف يمده الله ويبسطه فينتفع به الناس انتفاعا لا يبلغه إحصاء ولا وصف، ولو شـاء لجعله ساكنا لا يتحرك.

ثم كيف جعل الشمس دليلا عليه، يستدل الناس بها وبأحوالها على أحوال الظل: أين يمتد وينبسط ومتى يكون ذلك، وأين يتقلص ويتلاشى ومتى يكون ذلك.

ثم كيف جعل الشمس بمشيئته تعالى تنسخ شيئا شيئا هذا الظل الممتد المبسوط.

الآية الثانية عشرة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ} . الآية: - 69 - سورة غافر.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيـب وتنبيه وموضع التعجب والتنبيه حال هؤلاء الذين كذبوا بالقرآن الكريم وبما أرسـل به الرسل من قبل، يجادلون في آيات الله بالباطل وعلى غير علم ولا هدى.

كـيف يصرفون عن تلك الآيات الواضحة البينة الهادية إلى الصراط المستقيم؟ !! سوف يعلمون يوم القيامة عاقبة هذا الجدال والتكذيب.

الآية الثالثة عشرة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالأِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ} . الآية : - 8 - سورة المجادلة.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجـيب وتنبيه وموضع هذا حـال أولئك اليهود والمنافقين كانوا يتناجون فيما بينهم و يتغامزون بأعينهم ليوقعوا الريبة والخوف في قلوب المؤمنين، فنهاهم الرسول صلى الله عليه وسلم فلم ينتهوا، ويعودون مرة بعد أخرى إلى ما نهوا عنه، ويتناجون بالإثم وعداوة المؤمنين ومخـالفة ما يأمر به الرسول صلى الله عليه وسلم ثم هم يحيّون الرسول صلى الله عليه وسلم إذا جاءوه بـ (السام عليك) وهى تحيّة لم يحيّ الله بها رسوله، ويقولون في أنفسهم هلا يعذبنا الله بما نقول من سوء، لو كان نبيا حقا لعذبنا الله بهذا السوء الذي نقوله، ستكون جهنم عذابا لهم يقاسون حرها، وجهنم كـافية لتعذيبهم، ومصيرهم فيها بئس المصير.

الآية الرابعة عشرة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} . الآية - 14 - سورة المجادلة.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيب وتنبيه، وموضع التعجب والتأمل حال هؤلاء المنافقين الذين اتخذوا اليهود المغضوب عليهم أولياء يناصحونهم وينقلون إليهم أسرار المؤمنين.

لم يكن هؤلاء المنافقون من المؤمنين لأنهم كانوا يضمرون الكفر، ولم يكونوا من اليهود لأنهم كانوا يتظاهرون بالإسلام، كانوا مذبذبين لا إلى هؤلاء ولا إلى هؤلاء، وكانوا يحلفون كذبا إنهم مؤمنون وهم يعلمون أن ما يحلفون عليه هو الكذب المحض.

الآية الخامسة عشرة:

قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} . الآية : -11- سورة الحشر.

{أَلَمْ تَرَ إِلَى} استفهام تعجب وتعجيب وتنبيه، وموضع هذا التعجب والتنبيه حال جماعة من المنافقين يقولون ليهود بني النضير إخوانهم في الكفر والموالاة: لئن أخرجتم لنخرجن معكم ولا نتخلى عن صحبتكم، ولا نطيع - مهما تطاول العمر - أحدا يمنعنا من الخروج معكم، ولئن قوتلتم لننصرنكم على أعدائكم.

يقول هؤلاء المنافقون لأولئك اليهود هذا القول، ويقسمون عليه، والله يشهد إنهم لكاذبون في تلك الأقوال والوعود.

أختي العزيزة هل:

هذه الآيات الخمس عشرة التي وردت فيها صيغة الاستفهام: {أَلَمْ تَرَ إِلَى} ولعلك قد رأيت أن أحوال اليهود في هذه الآيات كان لها النصيب الأوفر لمن أراد أن يتعجب أو يتدبر، وأن المنافقين قد جاءوا دونهم منزلة في هذه الأحوال العجيبة، ثم جاء كفار مكة بعد هؤلاء وأولئك، ثم تفرقت فرادى مواضع العجب والتأمل والتفكير.

وما أظنك في حاجة إلى أن أنبهك على أن تعجب المخاطب في هذه الآيات ما عدا الآية الحادية عشرة آية الظل قد قام على الإنكار والاستغراب والاستهجان، وأن تعجب المخاطب في آية الظل قد قام على التعظيم والإجلال والاستحسان.

أختي العزيزة هل:

لقد تعبت من الكتابة وقد آن لي أن أستريح، وما أظنك إلا قد تعبت من القراءة، وقد آن لك أن تستريحي.

أسأل الله تعالى أن نلتقي في رسالة ثالثة عما قريب.

والسلام عليكم ورحمة الله وبركاته.

أختك

همزة الاستفهام

مراجع ذكرت معنى همزة الاستفهام في الآيات الواردة في هذه الرسالة:

الآية الثانية:

1- تفسير البحر المحيط لأبي حيان الأندلسي، ج2 ص253، طبعة مصورة عن طبعة السلطان عبد الحفيظ سلطان أغرب، الناشر: دار الفكر / بيروت.

2- تفسير أبي السعود: ج1 ص239، الناشر: دار المصحف، شركة مكتبة ومطبعة عبد الرحمن محمد - القاهرة.

الآية الثالثة:

تفسير البحر المحيط لأبي حيان الأندلسي: ج2 ص286، المطبعة المتقدم ذكرها.

3- تفسير القرطبي ج3 ص253 طبعة مصورة عن طبعة دار الكتب بالقاهرة.

4- البرهان للزركشي ج2 ص340، الطبعة الثانية. الناشر: عيسى البابي الحلبي وشركاؤه.

5- تفسير الكشاف للزمخشري ج1 ص387، الناشر: مكتبة مطبعة مصطفى البابي الحلبي وأولاده بمصر.

الآية الرابعة:

1- تفسير البحر المحيط لأبي حيان الأندلسي ج2 ص416 - الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج2 ص20 الطبعة المتقدم ذكرها.

الآية الخامسة:

1- تفسير البحر المحيط لأبي حيان الأندلسي ج3 ص260 ـ الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج2 ص181 الطبعة المتقدم ذكرها.

الآية السادسة:

1- تفسير البحر المحيط لأبي حيان الأندلسي ج3 ص270 الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج2 ص187 الطبعة المتقدم ذكرها.

الآية السابعة:

1- تفسير البحر المحيط لأبي حيان الأندلسي ج3 ص272 - الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج2 ص188 الطبعة المتقدم ذكرها.

الآية الثامنة

1- تفسير البحر المحيط لأبي حيان الأندلسي ج3 ص279 - الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج2 ص194 الطبعة المتقدم ذكرها.

3- الفتوحات الإلهية لسليمان بن عمر العجيلي الشهير بالجمل ج1 ص396 طبعة عيسى البابي الحلبي وشركائه بمصر.

الآية التاسعة:

1- تفسير البحر المحيط لأبي حيان الأندلسي ج3 ص296 - الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج2 ص203 الطبعة المتقدم ذكرها.

الآية العاشرة:

تفسير أبي السعود ج5 ص45 الطبعة المتقدم ذكرها.

الآية الحادية عشرة:

1- تفسير البحر المحيط ج6 ص502 الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج6 ص222 الطبعة المتقدم ذكرها.

3- الفتوحات الإلهية ج3 ص260 المؤلف والطبعة المتقدم ذكرها.

4- مغني اللبيب لابن هشام الأنصاري ص13 الطبعة الثانية - الناشر دار الفكر.

5- البرهان للزركشي ج2 ص340 الطبعة المتقدم ذكرها.

الآية الثانية عشرة:

1- تفسير البحر المحيط ج7 ص474 الطبعة المتقدم ذكرها.

2- تفسير أبي السعود ج7 ص282 الطبعة المتقدم ذكرها.

3- تفسير ابن كثير ج4 ص88 طبعة عيسى البابي وشركائه.

الآية الثالثة عشرة:

1- تفسير أبي السعود ج8 ص271 الطبعة المتقدم ذكرها.

الآية الرابعة عشرة:

1- تفسير أبي السعود ج8 ص221 الطبعة المتقدم ذكرها.

2- تفسير البحر المحيط لأبي حيان الأندلسي ج8 ص238 الطبعة المتقدم ذكرها.

الآية الخامسة عشرة:

1- تفسير أبي السعود ج8 ص230 الطبعة المتقدم ذكرها.

2- تفسير القرطبي ج18 ص34 الطبعة المتقدم ذكرها.

[1] كتبتها هكذا ثلاث كلمات منفصلا بعضها عن بعض لأنه الأصل ولأنه أوضح قراءة، وعلماء الإملاء يرون أن تكتب هكذا.


 العدد 46 - الطريقة المثلى لتعليم اللغة العربية

الطريقة المثلى لتعليم اللغة العربية لغير الناطقين بها

أعـد البحث : الدكتور/ محي الدين الألوائي

المـدرس بشعبة تعليم اللغة العربية

بالجامعة الإسلامية - المدينة المنورة

حقيقة اللغة:

إن اللغة نعمة الله العظمى، وميزة الإنسان الكبرى، ولها قيمتها في جميع مجالات الحياة البشرية، وهي الخاصية التي تميز بها الإنسان عن سائر الحيوان، ولو أن البعض قد عدها وسيلة فإنها في الحقيقة غاية تدرس لذاتها بمناهجها وقواعدها لأنها وعاء الأفكار بل هي جزء منها وربطت بين الفكر والعمل، ومن عناصرها: التفكير والصوت، والتعبير عن الفكر الداخلي والعمل الخارجي، وبفضل هذه النعمة قد أصبح الإنسان كائنا مثاليا على وجه الأرض.

فاللغة بمفهومها الحقيقي من خصائص الإنسان، ولكنا نقرأ ونسمع عن لغات كثيرة لمخلوقات أخرى مثل:

لغات النمل والطيور والحيوان والأسماك وغيرها، وجاء في القرآن الكريم إشارة لبعض هذه اللغات، حيث حكى عن نملة سليمان عليه السلام: {قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا…} وقوله تعالى عن الهدهد وسليمان: {فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} .

وهذا يدل على أن لمخلوقات الله الأخرى لغات تتخاطب بها، ولكنها تختلف عن لغات البشر وأن لغة الإنسان مقرونة بالفكر في إصدار الأصوات وتلقيها ويحكمها العقل وينظم عملياتها ولا يجـعلها أصواتا خالية من المعنى، والنظام هو الذي يمنحها الثراء والفاعلية والتعبير عن الأهداف السامية والذهنية المجردة، ويتطور أمرها بتطوير نضج الإنسان، ونضج عقله وترقي فكره، واللغة بهذا المعنى من خصائص الإنسان وحده دون سائر المخلوقات الأرضية الحية الأخرى، وما أعظم منة من الله على الإنسان حيث يقول: {لرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الأِنْسَانَ عَلَّمَهُ الْبَيَانَ} .

إن للغة البشر مقدرة على الإبداع والإمتاع والابتكار، والمقاطع التي ننطقها هي تأثيرات صوتية طبيعية تستقبلها الآذان لكنها مرتبطة بأعضاء النطق فلا نستطيع أن نعرف حركات الأعضاء النطقية إذا صرفنا النظر عن التأثير الصوتي، والصوت - إذن- أداة للتفكر، وإن للغة في كل لحظة نظاما ثابتا وحركة متطورة، ولها في مجموعها أشكال كثيرة متضاربة لأنها في مجالاتها المتعددة: مادية وعضوية ونفسانية، وكما أن اللغة - بصفتها المذكورة - من خصائص الإنسان فإنها غاية منشودة في حياته الفردية والاجتماعية.

مكانة اللغة العربية:

إن اللغة العربية هي من أقدم اللغات وأغناها على الإطلاق، ولأسرار وحكم يعلمها خالق البشر والقوى، اختار هذه اللغة وعاء لكتابه الخالد، كما أشار إليه قوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} ، (الشعراء : 192-193)، وكانت اللغة العربية قد بلغت قبل البعثة المحمدية أوج كمالها في التعبير البليغ السامي عن جميع مقومات الحياة، وأوج مجدها في الفصاحة والنتاج الأدبي شعرا ونثرا، وظهرت روائـع إنتاجها في الأشعار والأمثال والقصص.

ومع نزول القرآن في هذه اللغة ارتفع شأنها وأصبحت اللغة السائدة في بلاد العرب والمسلمين، وإن للغة العربية فضلا كبيرا على نشر حضارة الفكر العربي الإسلامي، وتقدم العلوم والفنون والآداب المخـتلفة، ولأجل القرآن ظهرت علوم القرآن كلّها كما ظهرت علوم اللغة والنحو والصرف، والبلاغة التي كانت أساسا لتفسير نصوص القرآن وفهمها، ومن أجله أيضا ظهرت علوم منهجية مثل علوم التاريخ والأخبار والأسانيد وغيرها، كما تقدمت - تطبيقا لتعاليم القرآن - علوم كـثيرة مثل الرحلات والجغرافيا والسير، واستحدثت علوم الطب والكيمياء والاجتماع وعلوم أخرى تابعة لدراسة القرآن، مثل التجويد والتلاوة إلى جانب علوم عديدة إسلامية.

و يتضح من هذا كله مدى طاقة اللغة العربية لما تمتاز به من قوة بيانها وأصالة ألفاظها وأصواتها وموسيقى كـلماتها ووفرة معانيها، ولماّ كانت العلوم الإسلامية كلها تقوم على المبادئ القرآنية والسنة النبوية فيجب اغترافها من مناهلها الفياضة الأصلية ألا وهي نصوص القرآن والحديث النبوي فلا يتحقق هذا الهدف المنشود إلا عن طريق اللغة العربية التي هي وعاءهما الأصلي، وإذا رجعنا إلى نصوص القرآن وجدنا أن اللغة العربية هي مركز الانطلاق إلى حظيرة القرآن إذ جاء فيه: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} ، و {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} و {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} .

وإن دراسة القرآن والحديث تحتاج إلى اللغة العربية لما فيها من معان سامية ومفاهيم أصيلة، وإذا قدمت معاني القرآن الكريم أو الأحاديث النبوية مترجمة إلى اللغات الأجنبية فتعوزها روح الأصالة وروعة النصوص التي ينوط بها إعجاز القرآن وكذلك غزارة المعاني التي تمتاز بها اللغة العربية، ومن ماحية أخرى إن نشر اللغة العربية بين الشعوب الإسلامية في مقدمة الوسائل الفعالة التى تساعد على إيجاد التقارب الفكري بين الأمة الإسلامية لأنها تحمل في طياتها القيم الروحية التي يمنحها الإسلام لكل مسلم كما تكمن فيها روح الألفة والمودة والأخوة التي تربط بين قلوب المسلمين برباط وثيق، ومنح الله سبحانه وتعالى للمسلمين هذه اللغة لتحقيق التفاهم والترابط بينهم في أنحاء الأرض، بحيث يسعى كل مسلم لأن يقرأها ويفهمها بل ويتحدث بها، وإنها أيضا الوسيلة الأولى لنشر الدعوة الإسلامية.

ومن هنا يمكن أن نقول إن اللغة العربية تربط بين المسلمين في مشارق الأرض ومغاربها برباط فكري ولفظي، لأن القرآن ليس مجرد مبادئ وتعاليم منعزلة عن الظاهر اللفظي وأن إعجاز القرآن منوط باللغة العربية، وإن اللغة العربية بطاقتها وتـراثها لجديرة بأن تكون وسيلة للتفاهم بين الشعوب المسلمة في كل مكان وعونا على المحافظة على الوحدة الفكرية والمظهرية بين أفرادها وجماعاتها، وأن الوحدة الفكرية بين المسلمين تعلب دورا هاما في هذه المرحلة الحرجة الخطيرة التي يمر بها العالم العربي والإسلامي.

ويمكن تلخيص أهمية نشر اللغة العربية في البلدان الآسيوية والأفريقية والأوربية والأمريكية في النقاط التالية:

1- إن هناك خطة خفية لنشر الفرقة بين المسلمين بالانتزاع من أيديهم حبل اللغة العربية الذي يعتصمون به جميعا، فحينئذ يسهل تشويه تعاليم الإسلام بين من لا يعرفون اللغة العربية، عن طريق كتب ومنشورات ومطبوعات عن الإسلام بغير اللغة العربية يراد بها القضاء على الإسلام معنويا بتشويه تعاليمه وبثّ السموم الفكرية بين أتباعه.

2- إن اللغة العربية تعلب دورا هاما وفعالا في مواجهة التحديات المعاصرة لأن انتشارها بين المسلمين المنتشرين في أنحاء العالم يساعدهم على تفهم دينهم والتمسك بطاقتهم الروحية.

3- إنها تساعدهم على استعمالها في التفاهم المتبادل فيما بينهم حتى يتيسر إيجاد تجاوب مشترك يمكنهم من مقاومة التخريب الفكري الذي تمارسه الجهات المغرضة لتشويه تعاليم الإسلام الحقة وتقطيع ذلك الرباط الذي يربط بين أبناء الأمة الإسلامية برباط فكري وروحي.

4- إن اللغة العربية هي وعاء القرآن الكريم ومركز الانطلاق إلى حظيرة القرآن والمنبع الأصلي للعلوم الإسلامية كلها كما أنها تساعد على توطيد ركن التعارف وتوثيق عرى التفاهم بين أبناء العالم العربي الناهض وبين أبناء البلدان الإسلامية غير الناطقة بها.

وجوب اختيار اللغة الفصحى في التعليم:

يجب اخـتيار اللغة الفصحى منطلقا لتعليم العربية لغير العرب لعدة أسباب علمية وعملية ومنهجية، وفيما يلي مجموعة من هذه الأسباب.

أولا: إن العامية تختلف من بلد إلى بلد بل ومن منطقة إلى منطقة في كل قطر عربي، وإنما هي صورة أو صور من الكلام تحمل في ثناياها فوارق عديدة واختلافات شتى، سواء في الحروف أو النطق أو التراكيب الكلامية بحيث تخلو من خاصة الوحدة اللغوية التي تمثل العرب من حيث المجموع كأمة واحدة، ومن هنا تعجز هذه العاميات عن سدّ حاجات المتعلمين الأجانب في الإطار العربي العام، وتظهر هذه النتيجة واضحة حينما ينتقل المتعلم الأجنبي من بلد عربي إلى آخر بل ومن منطقة إلى أخرى في دولة عربية واحدة.

وثانيا: إن الفصحى هي التي تلبي أغراض المتعلمين الأجانب وتوفي بحاجاتهم على المدى البعيد والنطاق الواسع بحيث لا يصعب عليهم الاستماع إلى أي عربي وفي أي بلد والتفاهم معه في صورة موحدة أو شبه موحدة، ولا يتعبون في فهم العاميات المختلفة ذات السمات المحلية الخاصة ببلد عربي دون آخر، وأما الفروق الصوتية والاختلافات في نطق بعض الحروف فيستطيع المتعلم الأجنبي المتمكن في اللغة العربية الفصحى العامة أن يدرك تلك الفروق بمجرد أن يستمع إلى الكلمة أو الجملة منطوقة في إطار القواعد العامة، وأما العاميات فيحتاج الدارسون الأجانب لفهمها إلى أن يتعرفوا على المفردات والتراكيب المختلفة مع تحديد بيئة وبلد كل منها.

وثالثا: إن اختيار العامية أو اللهجات المختلفة لتعليم العربية لغير الناطقين بها يضعنا أمام مشكلة كبرى عملية، إذ إن العاميات واللهجات ذات صور متعددة في الوطن العربي كإطار عام، فأي عامية أو لهجة نختارها للتعليم العام؟ فمثلا: هل العامية المصرية؟ أو الجزائرية؟ أو العراقية؟ وما إلى ذلك، وهذه التساؤلات تدل على صعوبة أو استحالة هذه المهمة، ولو اخترنا نظام تقديم بعض اللهجات العامية إلى جانب الفصحى أو الفصحى لمجموعة والعامية لأخرى فإن المنهج يؤدي إلى اضطراب في العملية التعليمية، وعرقلة لاستمرار الوحدة المنهجية للتعليم في مراحله المختلفة، ولو اخترنا عامية لسبب من الأسباب أو نظرا لظروف خاصة لمجموعة من المتعلمين فتكون فائدتها مقصورة على فترات زمنية محدودة وعلى بيئات عربية ضيقة وعلى حالات معينة، ولا يحقق هدفهم العام بعيد المدى من تعلم اللغة العربية.

ورابعا: عرفنا أن اللغة العربية الفصحى هي الوعاء الحقيقي للقرآن والسنة والعلوم الإسلامية ، فإن الدارسين للغة العربية من أجل فهم القرآن والعلوم الإسلامية ليواجهون مشكلات أساسية كبرى وعديدة لو قدمنا إليهم اللهجات العامية أو الخليط منها ومن الفصحى، وجدير بالذكر أن الفصحى مازالت - ولا تزال - منهل العلوم والفنون والآداب على رغم الجهود الفاشلة لبعض الأشخاص المغرضين أو الجهات المغرضة لنشر العامية كتابة وقراءة، والواقـع أن اللغة العربية الفصحى ما تزال - بفضل القرآن الكريم والعلوم الإسلامية والأدب العربي والإسلامي الرائع المدون في أمهات الكتب باللغة الفصحى القديمة والمعاصرة تنتظم مجموعة الأساسية للغة العربية فجميع قواعدها ثابتة ومحدودة بحيث يسهل فهمها وتناولها والتعايش مع التدريبات اللغوية وفقا لقواعد الإعراب وقوانين نظم الكلام وأحكام الصياغة والتصريف وغيرها.

وخامسا: إن في اختيار الفصحى منطلقا لتعليم اللغة العربية لغير الناطقين بها خدمة عظيمة للإسلام والمسلمين فإن الفصحى هي دعامة كبرى لوحدة الكيان العالم العربي والإسلامي وفيه أيضا خدمة لمقوماته الدينية والثقافية والاجتماعية والسياسية، وإن اختيار الفصحى في جميع مراحل التعليم فيه إنصاف لواقـع العالم العربي الذي ينتظـم تحت إطـار واحد من العقيدة والدين واللغة والثقافة والتاريخ والموقـع الجغرافي والمصير بصفة عامة، وإن في تقديم العامية في التعليم أو العمل لنشرها مجـانبة للصواب ومخالفة للواقـع المحسوس، وأضف إلى ذلك أن اللغة العربية الفصحى إنما هي همزة الوصل ونقطـة الالتقاء بين أبناء العالم العربي وبين مئات الملايين من المسلمين في البلدان غير العربية بصفة كونها لغة القرآن ولغة العبادات ولغة العلوم الإسلامية.

طريقة اختيار الفصحى ونوعيتهـا:

وخلاصة ما تقدم وجوب الإصرار على تعليم اللغة العربية الفصحى لغير الناطقين بها بهدف الوصول إلى صيغة لغوية موحدة وعامة في الإطار العربي العام بحيث تنتظم الخواص العربية الأصلية المشتركة وتخلو بقدر الإمكان من الاختلافات المحلية الخاصة ببلد عربي دون الآخر سواء في المنطق أو اللهجات أو المفردات أو التراكيب ذات السمات المحلية.

ومن المعروف أن اللغة الفصحى أيضا في جميع لغات العالم، ذات أنماط وأشكال متنوعة من الأساليب وصور التعبير، باختلاف العوامل والظروف المحيطة بها من بعد الفترة الزمنية وأسباب النموّ والتطور، ومن هنا يقال: بتجاوز في التعبير، أن هناك نوعين من الفصحى: أما أولهما فالفصحى الكلاسيكية أي القديمة مثل فصحى العصر الجاهلي وما بعده التي فقدت الممارسة العملية لها أو قلّ استخدامها في مجالات الحياة اليومية، وأما ثانيهما فالفصحى المعاصرة التي تعيش في مجالات الحياة عن طريق الاستعمال الواقعي بصورة أو أخرى، وكلما بعدت الفترة الزمنية قلّت الممارسة العصرية كانت النتيجة جفوة بين اللغة وأهلها وتتفاوت درجات السهولة والصعوبة في فهمها واستخدامها اليومي.

ومن ثم ينبغي أن نضع في الاعتبار مجموعة من المبادئ العامة عند اختيار مادة اللغة الفصحى العربية لتعليمها، سواء لغير العرب أو العرب أنفسهم:

أ – يجب اختيار فصحى العصر لتعليم العربية لغير أهلها، إذ هي الصيغة الأسهل تناولا والأقرب منالا بحكم قربها الزمني ومعايشتها لمجالات الحياة اليومية، وجدير بالذكر أن هذه الفصحى ما تزال تنطوي على جميع الخواص الأساسية للغة العربية، بفضل القرآن الكريم، ويقال في هذا المجال، إن العرب يختلفون فيما بينهم، بنوع ما، في نطق الفصحى العصرية وفي بعض تراكيبها وصيغها، ويمكن الرد عليه بأن هذا أمر يمكن تناوله تناولا علميا وموضوعيا يصل بنا في النهاية إلى خطوط عريضة للغة مشتركة صالحة للتطبيق في العملية التعليمية على المستوى العربي العام، وإن اختيار مثل هذا المنهج ليكون أيضا عونا كبيرا على توحيد أو تقريب بين هذه الصور المتعددة كما أن فيه خدمة للقضاء على سطوة اللهجات العامية.

ويتحقق هذا الهدف المنشود بالالتجاء إلى الظواهر الصوتية التي يغلب استعمالها في الوطن العربي في عمومه مع مراعاة ما قرره الأقدمون من علماء اللغة في هذا المجال، وكذلك يجب استخدام المفردات والتراكيب العامة التي يشيع استعمالها لدى العرب بصفة عامة، عند وضع المواد المقررة في جميع المراحل وخاصة في المرحلة الأولى.

ب - اتخاذ طريق متدرج الخطوات، ويبدأ بالعبارات والأساليب التي تقرّب من لغة الحياة اليومية، والتي يشيع استعمالها في شتى مجالات الاجتماعية، ونتيجة في اختيار المواد المقررة والنصوص المطلوبة نحو لغة الأدب الحديث الجيد، ولغة وسائل الإعلام المعروفة مثل مفردات وأساليب نشرات الأخبار والأحاديث في الإذاعة والتلفزيون والصحف المعتد بها، وإن اللغة الفصحى اليوم لغة مكتوبة في أغلب أحوالها، ويمكن أن تتخذ هذه اللغة المكتوبة ذاتها أساسا عند اختيار المواد المقررة في مختلف المراحل التعليمية، ولا ينبغي أن نهمل فصحى العصور القديمة، وخاصة الزاهرة منها في العصور الذهبية للحضارة الإسلامية، وهكذا يستطيع الدارسون الإلمام بصورة متكاملة للغة العربية في عصورها المختلفة وفقا لمنهج دراسي متطور حسب الأهداف والفرات المحددة لكل دورة تدريبية أو مرحلة تعليمية.

ينبغي أن تكون المواد المختارة ذات تنوع في المعاني وأغراض التعبير، بحيث تصور الحياة الثقافية والاجتماعية والاقتصادية والسياسية، وكذلك يجب أن توزع قواعد اللغة الصرفية والنحوية وغيرها توزيعا عادلا مناسبا لكل مستوى ومرحلة، وبالنسبة إلى التدريبات الصوتية يمكن أن توضح الصور النطقية الصحيحة في تسجيلات صوتية تتخذ نموذجا يحتذى به، ويلاحظ في اختيار الصور الصوتية أن تكون المفردات والتراكيب مستعملة في أغلب البلدان العربية ومشتركة فيما بينها في الوقت الحاضر حتى تكون هذه المواد نموذجية ومعيارية وعصرية.

د - في ضوء هذه المبادئ الأساسية نختار بعض الآيات القرآنية التي تمدّ المتعلم بأفكار نافعة وثورة لغوية مفيدة، وكذلك بعض الأحاديث النبوية الشريفة التي تعدّ أيضا مصدرا غنيا في هذا الشأن.

ثم نورد أمثلة من أعمال المفكرين والكتاب والشعراء المعاصرين والقدامى من عصور العربية الزاهرة، وكل هذا وذاك حسب حاجات المتعلمين أو تخصصاتهم ومستوياتهم المختلفة، ومن المعروف أن هذا المنهج يكون مقصورا على دورات تعليمية متخصصة فتكون المادة المختارة في مجموعها على الأساليب العلمية المتخصصة بهذا الفرع أو ذاك.

ويمكن أن نطـلق عليها (الدورات التدريبية التخصصية)، وهي تختلف تماما في المادة والهدف عن النهج العام لهذه النوعية من التعليم، ولا ضير في هذه الحالة أن تكون المادة المخـتارة في مجموعها مقصورة على الأساليب العلمية المتخصصة، مع إمكانية الاسترشاد بالمبادئ العامة لتعليم العربية لغير الناطقين بها.

هـ- الاهتمام بتعليم أصوات اللغة العربية؛ إذ إن الأصوات هي اللبنات الأولى للبناء اللغوي من المفردات والجمل والتراكيب والأساليب التي تشكل أية لغة في مجموعها، وإن المتعلم الأجنبي لا يستطيع أن يستوعب ما يتعلم ويجـيد نطقه بدون تعلم الأصوات، إما من قواعد أصوات الفصحى بصورها المختلفة فإنها مسجلة في كـتب المحدثين والأقدمين جميعا، ويتحتم علينا لأدائها العملي أن نلجأ إلى صورة مشتركة من النطق تمثل الخواص الصوتية للعربية الفصحى تمثيلا صادق، ولتحقيق هذا الهدف نستطيع مراجعة المجـيدين من قراء القران الكريم والاستعانة من بالمتخصصين في اللغة العربية الفصحى بالنطق والأداء النموذجي.

ويجب أن نراعي في هذا المجال كلّ الجوانب الصوتية للغة، بحيث يعمل نطق الأصوات للمفردات والجمل والعبارات فـكما أن لأصوات المفردات حدودا من الصحة والأداء فهناك حدود معينة لكل ما يتألف منها من جمل وتراكيب أو صيغ منها من وحدات لغوية وكما ينبغي مراعاة قواعد النطق والنبرات في الأداء الصحيح للكلمات، يجب الاهتمام بالإدغام وتوزيع الفواصل والوقفات ودرجات المدّ والشدّ وما إلى ذلك من القواعد المطردة في الجمل والعبارات، ومن المعروف أن طريقة أداء الكلام أو إلقائه في صورة معينة منسقة هي التي تكشف عن معانيه ومقاصده الحقيقية، وبعبارة أخرى أن معاني الجمل والعبارات تظهر وتتحدد بأدائها أداء موسيقيا أو تنغيميا معينا حسب خواص التركيب اللغوي وتوجيه مقامات الكلام وظروفه المختلفة.

و- تحـديد نوعية قواعد النحو والصرف التي تقدم إلى هؤلاء المتعلمين، ويجب أن يكون ما يقدم مناسبا لمستويات الطلاب أو أهدافهم من تعلم اللغة، ونتفادى مجاراة نهج الأقدمين في تقديم مجموعات من القواعد بقطع النظر عن التدريبات العملية التي يقوم بها المتعلم بكل ما يتلقاه من القواعد قراءة وكتابة وتمرينا، وأول مبدء لاختيار القواعد النحوية والصرفية لهؤلاء الدارسين هو الإدراك بأن تعليم القواعد النحوية هو وسيلة لا غاية في ذاته أي أنه وسيلة لاكتساب عملية فهم المسموع والمقرؤ وإفهام الآخرين ونقل الأفكار إليهم بالتعبير الشفوي والتعبير الكتابي.

فينبغي اختيار تلك القواعد التي تساعد الطلاب على هذا القدر من الفهم والتعبير بسهولة ويسر، ونستبعد بقدر الإمكان من قواعد الصرف، مثلا: مسائل الإعلال بالنقل والقلب والحذف ومسائل التقدير والافتراض والتأويل وما شابه ذلك من الأمثلة الجدلية والقواعد الشاذة، ويمكن أن يقدم مثل هذه المسائل العويصة في المراحل المتخصصة أو المتقدمة فليس من الضروري الانسياق وراءها في المراحل الأولى لتعليم الدارسين غير الناطقين باللغة العربية.

وبالنسبة إلى قواعد النحو فيكفي تقديم قواعد تركيب الكلام من تقديم وتأخير وتنسيق مفردات الجملة بعضها ببعض، وقواعد التذكير والتأنيث والإفراد والتثنية والجمع والتعريف والتنكير، وكذلك علامات الإعراب الأصلية والفرعية، ويجب أن نلاحظ في تقديم قواعد النحو أن لا تكون منحصرة في الإعراب فقط لأن أهمية التدريب في الكلام ونظمه لا تقل عن أهمية الإعراب، وإن الاهتمام المبالغ فيه هو الذي يؤدي إلى الدخول في المسائل النحوية المعقدة كمسائل التقدير والافتراض وحشد الأمثلة الشاذة، الأمر الذي يعقد العملية التعليمية للدارسين المبتدئين.

وأما الأبواب الشائعة ولكنها معقدة إلى حد ما مثل أبواب التحذير والإغراء والندبة والتعجب وغيرها فيمكن أن تقدم أمثلتها على أساس أنها أساليب عربية تستعمل في الظروف والمناسبات الخاصة، دون الدخول في تفاصيل التحليل الإعرابي والتحليل اللغوي، ومن الضروري كذلك أن نضع في الاعتبار عند اختيار مادة القواعد أن نقدم قواعد الصرف مستقلة عن قواعد النحو، فالصرف هو جزء لا يتجزّأ للنحو بل هو الذي يمهد له الطريق، ولا تظهر قيمة أمثلة الصرف إذا أخذت منعزلة عن قواعد التركيب النحوي، ولهذا يجب الاهتمام بتقديم قواعد النحو والصرف وأمثلتهما معا، مع مراعاة مستويات الطلاب وأهدافهم من تعلّم هذه اللغة من حيث النوعية والكيفية المذكورتين.

مراعاة أهداف المتعلمين ومستوياتهم الثقافية:

لا بد أن نأخذ في الاعتبار عند وضع منهج تعليم اللغة العربية لغير الناطقين بها واختيار المواد المطلوبة ونوعيتها، أهداف هؤلاء المتعلمين وأغراضهم من تعلم هذه اللغة وكذلك المستويات الثقافية لهم، وأن نوعية اللغة التي تقدم لهم وحدودها وخواصها وصيغها ومفرداتها وتراكيبها يجب أن تكون ملائمة لأوضاعهم الثقافية ومحققة لأهدافهم من تعلمها.

أما فيما يتعلق بالأغراض التي من أجلها يتعلم الدارسون الأجانب اللغة العربية فمنهم من يتعلم العربية لأهداف علمية وثقافية أو لأغراض تجارية واقتصادية أو سياسية أو لأجل مجرد التحدث مع أصحاب هذه اللغة في المعاملات اليومية، ويقبل البعض على تعلمها لفهم القرآن والعلوم الإسلامية ، وهذا التنوع في أغراض الدارسين يتطلب تنوع الصيغة اللغوية التي تقدم إليهم لتلبية حاجات كل فريق حسب مقاصدهم التي من أجلها يدرسونها.

ويأتي بعد ذلك اختلاف المستويات الثقافية بين المتعلمين الأجانب، وأن هؤلاء المتعلمين يكونون ذوي ثقافات متفاوتة وأنماط متباينة من التربية البيئية والسلوك الاجتماعي، فليس من المقبول تربويا وعمليا أن تقدم لهؤلاء الدارسين المنتمين إلى بيئات متعددة وأوضاع ثقافية متفاوتة، مادة موحدة وبدرجة واحدة، وإن هذا النهج يحدث الخلط والاضطراب في التدريس، وربما يفوت فرص الفهم للمادة والتشوق لهذا الفريق أو ذاك لاستيعاب الدروس.

وهنا تنشأ أيضا مشكلة أخرى هامة وهي اختلاف اللغات القومية بين هؤلاء المتعلمين، وقد ثبت من التجارب أن الطلاب يختلفون فيما بينهم في درجة الفهم والتحصيل للغة العربية باختلاف لغاتهم القومية، فإن طالبا مسلما من الهند أو باكستان أو بنجلادش أو من تشاد أو من جزر القمر ونحوها من البلدان التي قد تأثرت لغاتها المحلية باللغة العربية، حيث أن هذا الطالب له نوع من الإلمام ببعض الكلمات العربية أو المصطلحات الإسلامية كما أنه عادة يحفظ بعض السور من القرآن الكريم أو أدعية الصلوات وغيرها، فلا ينبغي أن يوضع هو في عداد الطلاب الذين يأتون من البلاد الأوربية أو الأمريكية بدون أن يكون لهم أدنى إلمام باللغة العربية أو حروفها الهجائية وخاصة بنطقها ومخارجها الصحيحة.

وقد سمعت رأيين من قبل بعض رجال التربية والعلماء المتخصصين في تدريس اللغة العربية لغير الناطقين بها، وفي معالجة هذه المشكلة أي مشكلة اختلاف المستويات والأهداف واللغات القومية، فيرى البعض: وجوب العمل للتوفيق بين هذه الاعتبارات المختلفة إجمالا أي بتقديم مجموعة من المواد المختلطة من الفصحى والعامية والمصطلحات التجارية والعلمية والسياسية والتدريبات اللغوية المشتملة على القواعد الأساسية لأصوات اللغة ونحوها وصرفها وبلاغتها، وهذه هي الطريقة الممكنة للجمع بين هذه الحالات المختلفة والأوضاع المتفاوتة.

ويرى البعض الآخر : أن هذا المنهج يؤدي إلى الاضطراب في العملية التعليمية، وربما يصلح في حالة دورات تدريبية قصيرة ذات هدف محدد من تعليم هذه اللغة لمجموعة من الدارسين، أما التعليم بصورة علمية ومنظمة لمدة طويلة فينبغي أن يكون على أساس خطة مدروسة طويلة المدى، ولهذا اقترحوا توزيع الطلاب على فصول الدراسة بحسب أوضاعهم الثقافية ولغاتهم القومية مع مراعاة مدى ملاءمة المادة المختارة لهذه الأوضاع وكذلك لمقاصد هؤلاء وأولئك، وإن كانت هذه الطريقة تبدو صعبة في أول وهلة فإنها هي الطريقة المثلى لتفادي محظور الخلط والاضطراب، وتحقيق التقدم في تعليم العربية لغير الناطقين بها بصورة أسهل وأنفع.

التخطيط المنهجي لتدريس المواد المقررة.

تطرقنا فيما سبق إلى ضرورة اختيار الفصحى منطلقا لتعليم العربية لغير الناطقين بها لعدة أسباب علمية وعملية ثم تكلمنا عن حقيقة تفاوت المستويات الثقافية لهؤلاء المتعلمين وكذلك اختلاف أهدافهم وأغراضهم من تعلم العربية وأشرنا أيضا إلى أهمية التنبيه إلى أمر اختلاف اللغات القومية بين المتعلمين الأجانب ودور هذا الاختلاف في دفع عجلة تعليم اللغة إلى الأمام، وفيما يلي مجموعة من الأفكار العامة لوضع خطة منهجية لتعليم العربية غير الناطقين بها بحـيث تلبي أغراض المتعلمين وتفي بحاجاتهم كما تخدم اللغة العربية على المدى البعيد:

أ- الطريقة المباشرة:

إن عامل الاحتفاظ بعربية جوّ الدروس في الفصول أو قاعات التعليم من أهم العوامل التي تساعد الطلاب الأجانب على معايشة جو اللغة العربية والتأثر بخواص هذه اللغة نطقا واستعمالا في أرضية واقعية، ولهذا يجب أن تكون الطريقة التي يقوم عليها تدريس اللغة العربية لغير الناطقين بها هي الطريقة المباشرة بأن تكون لغة التخاطب والتعليم بـين المدرس والطالب في قاعات الدروس هي اللغة العربية فقط دون الالتجاء إلى الترجمة أو استخدام اللغات الأجنبية.

وتظهر قيمة هذه الطريقة ماثلة أمام أعيننا لأنه كلما نطبق نظام الطريقة المباشرة تكون النتيجة اعتماد الطالب الأجنبي في الفهم والمناقشة مع المدرس على اللغة العربية نفسها فيستذكر الكلمات المحفوظة في ذاكرته ويدرب نفسه على التقاط النطق والأصوات اللغوية الصحيحة مباشرة من فم المدرس، وبهذه الطريقة سيصبح الطالب الأجنبي الذي تعودّ لسانه على لغات أخرى أكثر تأثرا وأشد اتصالا بخواص اللغة العربية، وتتاح له الفرصة لاستخدامها مع العرب بنبرات واضحة ونطق صحيح.

وجدير بالذكر أن الطريقة المباشرة هي النظرية التربوية المعروفة لدى خبراء تعليم اللغات في العصر الحديث والمتبع في معاهد اللغات ومعاملها في الدول الأخرى، وإذا اضطر المدرس إلى ترجمة كلمة أو مصطلح أو نحو ذلك في مادة أو أخرى فعليه أن يختصر على قدر الضرورة وبنطاق ضيق فقط ثم يعود فورا، بمجرد انقضاء هذه الضرورة إلى اللغة العربية في المخاطبة، ولا يخفى ما لهذه الطريقة من أثر فى إيلاف الطـلاب الأجانب الجو العربي أثناء الدروس.

ب- أسلوب التدريبات اللغوية:

إن التدريبات اللغوية هي الهدف الأول والأساسي في تخطيط منهج تعليم العربية لغير الناطقين بها، ومن ثم فلا بد أن يلتزم منهج تدريس هذه المادة لهؤلاء الطلاب بالطرق التالية:

الأولى: البدء بالتدريب على نطق الكلمات الواردة في المادة المقررة ويليه فهم المعاني، هذا قبل قيام الطلاب بقراءتها وكتابتها، لأن الطالب الأجنبي لو تدرب على نطق الكلمات المطلوبة فتسهل عليه قراءتها ثم كتابتها، والطريقة لهذا التدريب أن يطلب المدرس من الطلاب الإصغاء إليه جيدا ثم ينطق كل واحد بوضوح بالكلمة التي نطقها المدرس، وبعد أن درج الطلاب على قدر كاف وصحيح من نطقها يحاول المدرس إفهامهم معنى تلك الكلمة بأية وسيلة مناسبة بالإشارة أو الصورة أو الرسم وأخيرا بالترجمة ولا ينبغي أن تستعمل الترجمة إلا كآخر محاولة لتحقيق هذا الغرض.

والثانية: العمل لزيادة حصيلة الطالب من المواد اللغوية من المفردات والجمل يوما فيوما، بحيث تكون تلك الحصيلة متدرجة في الألفاظ والمعاني، سواء في الكم أو الكيف، بمعنى ضرورة البدء بجمل قصيرة ثم الطويلة وكذلك ذات المعاني المتداولة سهلة المنال ثم المعاني العميقة التي لا تستعمل إلا في حالات وظروف خاصة، ومثال ذلك: يجب أن يكون الدرس المقرر يشتمل على أسماء وأفعال معروفة وشائعة في الاستعمال اليومي مثل: ((قال)) و((ذهب)) و((قرأ)) و((كتب))، ويستبعد في البداية تلك الأفعال صعبة النطق ونادرة الاستعمال مثل :((صعق)) و((نعق)) و((احدودب)) و((تقهقر)) ونحوها، وكذلك أن يكون الدرس مشتملا على جمل متدرجة في قصرها وطولها وسهولتها وصعوبتها، فمثلا: تقدم أولا عبارات مستعملة في المعاملات اليومية للإنسان بحيث تتناول المحادثات اليومية عن الأكل والشرب أو اللعب أو الدرس وما إلى ذلك، وليس عن المسائل السياسية أو الاقتصادية أو الرحلات الطويلة، ويقدم ما يحتاج إليه في هذه المجالات في المراحل المتقدمة قليلا وبحسب فترات التدريب وتخصصات الطلاب.

والثالثة: بعد الخطوات المذكورة يأتي دور التدريب على الأسئلة والأجوبة باللغة العربية بين المدرس والطلاب تارة وبين الطلاب فيما بينهم تارة أخرى، وهذا بهدف تقويم لسان الطالب على نطق الأصوات ومقاطع الجمل وعلى تكوين المهارات فيهم على استخدام تلك الكلمات والعبارات التي تعلّموها في التعامل الفعلي بدون خجل ولا خوف ولا صعوبة، وهذه الطريقة تساعد أيضا على ترسيخ ما درسه الطالب من الجمل والعبارات في أذهانهم كما أنها تحقق الهدف الرئيسي من تعلّم هذه اللغة أي التدريب على التحدث بها وفهم أساليب استخدام اللغة العربية في مجالات الحياة المتنوعة.

وفي هذا المجال يجب على المدرس أن يكرر هذه العملية بعد كل درس جديد إلى أن يأنس في الطلاب القدرة على استيعاب ما درسوا، فهما واستعمالا، ويوجه أولا أسئلة لكل طالب ليجيب عليه وكذلك يمكن أن يطلب أن يوجه بعضهم أسئلة إلى زميله فيجيب عليه سواء أكانت الأسئلة مدرجة في الدروس المقررة أو مستنبطة من أصول الدروس وقواعدها، وفي كلتا الحالتين ينبغي أن يؤخذ في الاعتبار أن هذه الطريقة تعتمد أساسا على عنصر اكتساب الطالب التراكيب وأساليب المحادثات باللغة العربية.

والرابعة: يراعى في تدريس مادة التدريبات اللغوية إفهام الطلاب الأجانب ما للغة العربية من خصائص تمتاز بها عن اللغات الأخرى ليكون هؤلاء الطلاب على إدراك وبينة لطبيعة العربية حتى تزول من أذهانهم محاولة قياس نظام وقواعد اللغة العربية على اللغات التي تعودوا عليها، ويقبلون على تعلم اللغة العربية بفكرة مستقلة واضحة، ومن هذه الخصائص:

موضع ((الفاعل)) من الفعل و((الصفة)) من الموصوف، فبينما يقدم الموصوف على الصفة في العربية فيؤخر في الإنجليزية مثلا، وكذلك الحال بالنسبة إلى الفاعل ففي الإنجليزية يقدم الفاعل على صيغة الفعل عكس النظام العربي المعروف، ويجب أيضا تنبيه هؤلاء الطلاب إلى حقيقة بعض الحروف الهجائية باللغة العربية والتي لا يوجد لها مثيل في أية لغة في العالم في النطق والمخارج مثل : الضاد والعين والخاء والصاد والطاء والقاف.

جـ- طريقة القراءة والكتابة:

إذا كان إفهام الطلاب الأجانب خصائص اللغة العربية يؤدي إلى تدريبهم على النطق الصحيح والتركيب اللغوي الذي تمتاز به العربية عن اللغات الأخرى فإن تعليمهم القراءة العر بية يأتي في المقام الأول ويليها تعليمهم الكتابة العربية. ويجب أن تكون مادة القاءة التي يتدربون عليها من بين الجمل والعبارات التي درسوها فعلا أثناء التدريبات اللغوية من المحادثات أو الأسئلة والأجوبة على أن تكون تلك الجمل قصيرة والكلمات سهلة النطق وفهم معانيها. وأما في مجال تلك المادة فلابد من مراعاة نظام التدرج فمثلا: تبدأ القراءة بالجمل القصيرة فعبارات موجزة من بعض النصوص.

وبعد اختيار المادة المناسبة يطلب المدرس من الطلاب واحدا فواحدا، أن يقرأها بصوت عال وبنطق صحـيح، ويقوم المدرس بتصحيح أخطاء القراءة فورا بدون أن ينتظر انتهاء الطالب من قراءته للعبارة أو الفقرة كلها، وإذا وجد نص مادة القراءة المطلوبة صعبة النطق يقرأ بنفسه أولا ثم يطلب من الطلاب أن يرددوها مرات لكي تتعود ألسنتهم على ذلك، والبساطة والإيجازفي الكلمات والعبارات أمران ضروريان في تدريب الطلاب الأجانب في المرحلة الأولى من التدريبات اللغوية، و يستحسن تدريبهم على القراءة من العبارات التي لهم إلمام بمعانيها وموضوعاتها بحكم ثقافتهم العامة أو مستواهم العلمي أو وضعهم الاجتماعي، فعلى سبيل المثال، إذا كان معظم الطلاب في ذلك الفصل من المسلمين من بلاد غير عربية ولهم خلفية إسلامية يستحسن أن تشمل مادة القراءة التي تقدم إليهم على موضوعات عن أركان الإسلام والعبادات وسـيرة الرسول والتاريخ الإسلامي وما شابه ذلك، ويمكن أن تكون فيما بعد مدخلا لهم إلى العلوم الإسلامية في المراحل المتقدمة، وإذا وجد المدرس مستوى طلابه غير ذلك فعليه أن يختار لهم عبارات في موضوعات عامة اجتماعية وأخلاقية وسياسية وغيرها.

وعلى المدرس أن يوجه إليهم عقب انتهائهم من القراءة المطلوبة أسئلة تعين على فهم المعاني والأفكار التي انطوت عليها المادة المقروءة، كما أن هذه الطريقة تنمي فيهم قدرة الحوار والنقاش في اللغة العربية، ويجب على المدرس كذلك أن يأخذ في اعتباره زيادة حصيلة الطلاب من التراكيب والعبارات العربية يوما فيوما بمعنى أن يكون ما يقدم إليهم من المواد متجددة ومتدرجة في الشكل والمضمون.

إن الكتابة العربية - في الحقيقة والواقع - أقصر كتابة، وأن اختصار الكتابة العربية واقع ملموس لكل ناظر. وذلك عند الموازنة بين الكلمات المعجمية والنصوص المحددة في اللغات الأجنبية ونظائرها في اللغة العربية، وأن الموازنة الصحيحة تثبت أن الكتابة العربية تتطلب مساحة أقل من تتطلبه الكـتابات الأجنبية في مختلف اللغات، وجدير بالذكر أن الكتابة العربية تقتضي اختصار الحروف المفردة عند استخدامها في الكلمة، فالحروف في حال اتصالها في الكلمة الواحدة تختزل بمقدار نصفها أو أقل أحيانا، وأن كتابة هذه الحروف متراكبة تتيح لحجم الكلمة مزيدا من الاختصار في المساحة، هذا إلى جانب كون الحروف العربية عادة أقل من حجم الحروف الأجنبية.

والحقيقة الأخرى التي يجب أن ترسخ في أذهان الطلاب هي أن الكتابة العربية العامة لا تقتضي كتابة نتمناعلامات الإعراب - أي التشكيل - على عكس الكتابة في اللغات لأجنبية، والنتيجة الحـتمية لهذا النظام أن كمية الحروف في أي كلمة عربية تعتبر بمقدار نصفها إذا روعي تعداد علامات الحركات للحروف في كـلمة أجنبية، وفي حـالة وضع علامات الحركـات - في بعض الحالات – فإنما توضع فوق الحروف وتحتها، وبذلك لا تشغل من المساحة شيئا يذكر.

وإذا نظرنا إلى تنوع الكتابة العربية وتطوراتها، فنرى أن الكتابة العربية قد احتفظت برسومها الجوهرية منذ عصورها الأولى، وأما الذي حدث فهو تصرف وتنوع في تكوين نفس الحروف الأساسية ، من تشابك وتدامج وما إلى ذلك من التنميق والتجميل وغيرهما، ومسايرة لهذا التطوير قد نشأت أنماط عديدة للخط العربي مثل: النسخي والرقعي والثلثي والفارسي والكوفي والديواني وغيره، ولكل منها معالمه المميزة كما له استخدامه الخاص، وهكذا دخل في المكتبة العربية الجمال الفني والتفنن في النماذج الخطية، ونتج عن ذلك الاحتفاظ بنماذج زخرفية لتزيين الجدران والحجرات وانتقال عناصر من الحضارة العربية الإسلامية إلى الدول الأخرى عن طريق النقوش والزخارف العربية المعروفة بالإبداع الجمالي والإمتاع الفني.

وأما هدفنا الأساسي في هذه المرحلة فهو تهيئة أذهان الطلاب الأجانب للتدريب على كتابة اللغة العربية بيسر وسهولة حسب قواعد العربية وأوضاعها نحوا وصرفا واشتقاقا وفيما يلي بعض القواعد الأساسية لتدريب هؤلاء الطلاب على رسم الخط العربي في المراحل الأولى:

1 – تعويد الطالب على كتابة الجمل والعبارات العربية بخط ((النسخ)) وبحروف كبيرة بدون تشكيل - إلا للضرورة - فإن التشكيل يضاعف وقت الكتابة ويشغل فكر الطالب بعلامات الضبط وتحري وضعها، وأن إلزام الطالب بالشكل في الكتابة يؤدي في المستقبل إلى الاضطراب والخوف في قراءة مكتوبات غير مشكولة.

2 – إن الكتابة العربية منضبطة بغير ضابط من التشكيل ـ فمثلا : إن ((اسم الفاعل)) و ((اسم المفعول)) وغيرهما من الصيغ الاشتقاقية والقياسية لها ضوابط شكلية معروفة فلا بد من تعويد الطلاب على معرفتها من الكتابة نفسها دون الالتجاء إلى مساعدة الشكل ، وكذلك حروف المد : الواو والألف والياء، فإن كلا منها يدل على حركة ما قبله فلا يحتاج إلى الشكل إلا نادرا، فعلى المعلم أن يدربهم على النطق الصحيح من الكتابة الصحيحة بدون مساعدة الشكل.

3 – التدريب على التزام مواضع الشدة والمدة وهمزة القطع وكذلك تنبيههم على طريقة كتابة بعض الأعلام والأعداد من زيادة حروف خشية اللبس وتسهيل النطق مثل كتابة : ((عمرو)) و((مائة)) ونظام كتابة الهمزة: فإذا كانت في أول الكلمة ترسم ألفا: ((إن)) و((أن)) ، وإن دخل على كلمة حرف نحو: ((فإن)) و((لأن))،، وإن كانت في وسط الكلمة ترسم على حرف مجانس لحركة ما قبلها إن كانت ساكنة: فأس، بئر، سؤل، والهمزة في آخر الكلمة ترسم على حرف مجانس لحركة ما قبلها إذا سبقت حركة مثل: ((يجرؤ)) و((يبدأ)) و((يستهزئ)) وعلى الرغم من بعض التعقيدات الإملائية في هذا النوع من الرسم فلا بد من تنبيه هؤلاء الطلاب إلى ذلك لكي يتكيفوا بالتدريج مع خصائص الكتابة العربية ويحسنوا ارتسامها في كتاباتهم في المراحل المتقدمة.

د – طريقة تعليم قواعد العربية:

يجب أن تكون الغاية من تعليم القواعد العربية للطلاب الأجانب، تزويدهم ببعض القواعد النحوية والصرفية الأساسية التي تساعدهم على تعلم العربية والتحدث بها بدون خطأ لغوي يغير المعنى، هذا في المراحل الأول وكذلك إعدادهم لمواصلة الدراسات النحوية والصرفية في المراحل المتقدمة لو أرادوا الاستمرار في فصول متخصصة، ولتحقيق هذا الهدف المنشود لا بد من مراعاة الأمور التالية:

أ - عدم تقديم التعريفات أو الحدود النحوية المعروفة للقواعد النحوية بل يجب الاكتفاء بالأمثلة للباب المطلوب تعليمه مع ذكر اسمه، ويمكن تقديم تعريف مختصر بلغة مبسطة مثلا: ((المبتدأ والخبر مرفوعان)) بدون أن يتطرق إلى ما رافع المبتدأ والخبر وغيره من المسائل النظرية العويصة.

ب - مراعاة التدرج في تعليم القواعد النحوية، مثلا: عند تعليم ((إن وأخواتها)) و ((كان وأخواتها)) يستحسن الاكتفاء بتقديم بعضها مع الأمثلة ولا ينبغي استيعاب جميع هؤلاء الأخوات لئلا يصعب عليهم حفظها وفهم أماكن استخدام كل منها، وكذلك في تقديم الأمثلة يراعى المألوف والشائع، وبصيغ مبسطة وباستخدام المفردات والتركيبات الكثيرة الاستعمال ويتجنب الألفاظ النادرة.

جـ - نماذج من القواعد المتدرجة:

1 - أقسام الكلمة في اللغة العربية، من : اسم وفعل وحرف مع الأمثلة.

2 - أقسام الفعل، من: ماض ومضارع وأمر ونهي مع الأمثلة.

3 - أبواب الفعل الثلاثي: المجرد والمزيد وأبواب الرباعي: المجرد والمزيد، مع الأمثلة، ولا ينبغي تقديم التفاصيل عن الفعل الصحيح والمعتل للمبتدئين من الطلاب الأجانب.

4 - ثم تدريبهم على تصريف الماضي والمضارع والأمر والنهي من بعض الأفعال السهلة التي درسوها جيدا خلال الدروس السابقة.

5 - وتليها أمثلة لنواصب المضارع وجوازمه، تكملة لقواعد قسم الفعل من الكلمة.

6 - قواعد مبسطة للأسماء المرفوعة مع الأمثلة، مثل : المبتدأ والخبر والفاعل ونائب الفاعل وكذلك المنصوبة منها مثل: المفعول به والحال واسم إن وخبر كان، وأخيرا المجرور منها مثل: المضاف إليه والاسم المسبوق بحرف من حروف الجر.

7 - قواعد استعمال كتابة الأعداد مهمة جدا بالنسبة إلى دارسي اللغة العربية وصعبة لهم في نفس الوقت، ولهذا يجب مراعاة التدرج في تدريبهم على هذا الباب من القواعد لأنه متداخل ومتشابك إلى حد ما.

8 - لا ينبغي أن تقدم إليهم في المرحلة الأولى المسائل المتعلقة بحركات الإعراب الأصلية والفرعية والظاهرة والمقدرة وغيرها، ويكفي تدريبهم على بعض الأمثلة لاستخدام هذا النوع من الأسماء مثل: المنقوص والمقصور والممنوع من الصرف وغيرها بدون الدخول في تفاصيل القواعد والتعريفات خشية اللبس والاضطراب.

نظرة على منهج شعبة تعليم اللغة العربية - بالجامعة الإسلامية بالمدينة

افتتحت شعبة تعليم اللغة العربية لغير الناطقين بها، في الجامعة الإسلامية بالمدينة المنورة عام 86/1387هـ، وهي تهدف إلى تعليم اللغة العربية للطلاب الوافدين إلى الجامعة، الذين لا يمتلكون اللغة العربية أو لا يجيدونها حتى يتمكنوا من الدراسة والتخاطب بها، والدراسة فيها سنتان، وبعد نجاح الطالب فيها يلحق بإحدى الكليات أوا لثانوية أو المتوسطة حسب مؤهلاته العلمية التي يحملها قبل الالتحاق بالشعبة.

وأما خطة التعليم في شعبة اللغة العربية في الجامعة الإسلامية بالمدينة المنورة، في الإطار العام لأهداف الجامعة، فتعتني بالأمور الآتية:

الأول: أنها تعلم الطلاب الأجانب اللغة ا لعربية والمواد الإسلامية معا، لأن هدفها إعداد الطلاب لمتابعة دراساتهم الإسلامية باللغة العربية التي هي وعاء هذه الدراسات ومنبعها الأصلي.

والثاني: تعليم اللغة العربية من خلال المواد الإسلامية، وكذلك تزويد الطلاب بالمصطلحات الإسلامية الضرورية في الدراسات المتقدمة، وتشمل مواد الدراسة الأساسية: التوحيد والتفسير والحديث والفقه والثقافة الإسلامية.

والثالث: اتباع الطريقة المباشرة في التدريس أي يجري تعليم جميع المواد باللغة العربية الفصحى دون اعتماد على الترجمة أو البيان باللغات الأخرى حتى يكون جوّ الدروس عربيا محضا.

الخامس: أن الجامعة تضم الآن طلابا من أكثر من مائة جنسية من شتى بقاع العالم، ويفدون إلى الجامعة الإسلامية لتعلم اللغة العربية كلغة القرآن والعلوم الإسلامية، ولا يتعلمونها بهدف التعامل التجاري والاجتماعي والسياسي كما لا يأتون لتعلم العاميات المحلية.

والسادس: تقدم المادة المقررة، لكل طالب في فصول الشعبة، مطبوعة بخط نسخ وحروف كبيرة ومشكولة حسب الحاجة، ويكون للشعبة اختباران في السنة: أحدهما في منتصف العام والآخر في نهاية العام الدراسي.


 العدد 46 - مختارات من التراث

مختارات من التراث
نكبة دمشق
لأمير الشعراء أحمد شوقي
سلام من صبا (بردى) أرق | ودمع لا يكفكف يا دمشق
ومعذرة اليراعة والقوافي | جلالُ الرُّزءِ عن وصف يدقُّ
وذكرى عن خواطرها لقلبي | إليك تلفَّتُ أبدًا وخفقُ
وبي مما رمتك به الليالي | جراحات لها في القلب عمق
دخـلـتـك والأصـــيل له ائتلاق | ووجهك ضاحك القسمات طلق
وتحت جنانـك الأنهار تجري | وملء رباك أوراقٌ وَوُرقُ
وحولي فتيةٌ غرٌّ صِباح | لهم في الفضل غايات وسبق
على لهَوَاتهم شعراء لُسنُ | وفي أعطافهم خطباء شُدق
رواة قصائدي فأعجب لشعرٍ | بكل محلَّةٍ يرويه خلقُ
غمزتُ إباءهم حتى تلظَّت | أنوف الأسد واضطرم المدَق
وضجَّ من الشكيمة كل حرّ | أبيّ من أميّة فيه عتق
لحاها الله أنباء توالت | على سمع الوليّ بما يَشُقُّ
يُفصلها إلى الدنيا بريدٌ | ويجملها إلى الآفاق برق
تكاد لروعة الأحداث فيها | تخال من الخرافة وهي صدق
وقيل معالم التاريخ دُكَّت | وقيل أصابها تَلَفٌ وحرق
ألستِ دمشق للإسلام ظئرا | ومرضعةُ الأبوَّة لا تعق
صلاح الدين تاجك لم يجمَّل | ولم يوسم بأزين منه فرق
وكل حضارة في الأرض طالت | لها من سرحك العلوي عرق
سماؤك من حلي الماضي كتابٌ | وأرضك من حلي التاريخ رقُّ
بنيت الدولة الكبرى وملكا | غبار حضارتيه لا يشق
له بالشام أعلام وعرسٌ | بشائره بِِأَندَلُسٍ تدقّ
رباع الخلد ويحك ما دهاها | أحق أنها دَرَسَت أحق
وهل غرف الجنان مُنَضَّداتٌ | وهل لنعيمهن كأمس نسق
وأين دمى المقاصر من حِجَال | مهتكة وأستار تشق
برزن وفي نواحي الأَيك نار | وخلف الأيك أفراخ تُزقُّ
إذا رمن السلامة من طريق | أتَت من دونه للموت طرق
بليل للقذائف والمنايا | وراء سمائه خطف وصعق
إذا عصف الحديد احمرَّ أفقٌ | على جنباته واسود أفقُ
سلي من راع غيدك بعد وهن | أبين فؤاده والصخر فرق؟
وللمستعمرين وإن ألانوا | قلوبٌ كالحجارة لا ترق
رماك بطيشه ورمى فرنسا | أخو حرب به صلفٌ وحمق
إذا ما جاءه طلاب حق | يقول عصابة خرجوا وشقوا
بني سورية اطَّرحوا الأماني | وألقوا عنكم الأحلام ألقوا
فمن خدع السياسة أن تغرُّوا | بألقاب الإمارة وهي رقّ
فتوق الملك تحدث ثم تمضي | ولا يمضي لمختلفين فَتَقُ
نصحت ونحن مختلفون دارا | ولكن كلنا في الهم شرق
ويجمعنا إذا اختلفت بلادٌ | بيان غير مختلف ونطق
وقفتم بين موت أو حياة | فإن رمتم نعيم الدهر فاشقوا
وللأوطان في دم كل حُرّ | يد سلفت ودين مستحق
ومن يسقي ويشرب بالمنايا | إذا الأحرار لم يُسقوا ولم يَسقوا؟
ولا يبني الممالك كالضحايا | ولا يدني الحقوق ولا يُحق
ففي القتلى لأجيال حياةٌ | وفي الأسرى فدى لهمو وعتق
وللحرية الحمراء باب | بكل يد مضرَّجة يُدَق
جزاكم ذو الجلال بني دمشق | وعزُّ الشرق أولـه دمشق
نصرتم يوم محنته أخاكم | وكل أخ بنصر أخيه حق


 العدد 46 - كيف يتفرق أهل الحق

كيف يتفرق أهل الحق !
يوسف الهمذاني الشافعي
المدرس بالمعهد الثانوي بالجامعة الإسلامية
تداعى علينا الآكلون وأولمت | بنا في نواحي الأرض حمرُ المآدب
فيا أمة الإسلام ماذا دهاكمو | وفيم تداعيكم لدى كل جانب
على فرقة حتى وقد جمعوا لكم | وخضَّب فيكم رمحه كل خاضب
تظلون شتى حين تدعون واحدا | وما كان نهج الحق يوما بناكب
ولكنَّ فيكم مؤمنا متَوجِّها | إلى الله لا يخشى طُرُوَّ العواقب
وفيكم على رغم التبصر عصبة | تؤَرِّقهم أطماعهم بالمذاهب
وفيكم أناس غافلون أضلَّهم | صياحٌ بتزويق من القول خالب
يسيرون في أرجائها في عَمَاية | وقد كثرت فيها فخاخ الثعالب
نسُوا ماضيا كادت تعفَّى معالمٌ | به غير تقدير من الله غالب
أراد ليبقى نوره متوهجا | يضيء سناه كل شرق وغارب
يضيء سناه من كنانة أرضه | وقد نزل الطاغوت كل المسارب
فإن تنصروه تنصروا أبدا به | وإن تتولوا يوله خير صـاحب
إلى أن يشاء الله أمرا وننتهي | ليوم حساب عند أعدل حاسب


 العدد 46 - الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي

الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي

لفضيلة الشيخ عبد المحسن العباد

عضو هيئة التدريس بالجامعة الإسلامية.

24- قال الشيخ ابن محمود في ص69: "ونحن في كلامنا عن السنة إنما نتكلم عن الأحاديث الصحيحة الصريحة التي قام جهابذة النقاد العلماء على تمحيصها وتصحيحها حـتى جعلوها عمدة في العقائد والأحكام وأمور الحلال والحرام، وإلا فإنه من المعلوم أن الوضاعين الكذابين قد أدخلوا كثيرا من الأحاديث المكذوبة في عقائد المسلمين وأحـكامهم حتى صار لها الأثر السيء في العقائد والأعمال لكن المحققين من علماء المسلمين قد قاموا بتحقيقها و بينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها من ذلك أحاديث المهدي المنتظر وأنه يملأ الأرض عدلا كما ملئت جورا ونحو ذلك مما يقولون".

والجواب أن نقول: أفلح إن صدق في قوله: "ونحن في كلامنا عن السنة إنما نتكلم عن الأحـاديث الصحيحة التي قـام جهابذة النقاد العلماء على تمحيصها وتصحيحها حتى جـعلوها عمدة في العقائد والأحكـام وأمور الحلال والحرام"فإن الجهابذة النقاد من العلماء مثل العقيلي والبيهقي والخطابي والقرطبى والذهبي وابن تيمية وابن القيم وابن كثير والسخاوي وغيرهم من المتقدمين والمتأخرين قـالوا بصحة كثير من الأحـاديث الواردة في المهدي ومنهم من قـال بأنها متواترة وهم أهل الخبرة في الحديث والاختصاص فيه وإليهم المرجع في معرفة صحيحه وضعيفه، أما ما ذكره الشيخ ابن محمود من أن الوضاعين الكذابين قاموا بوضع الأحاديث وأن المحققين من العلماء قاموا بتحقيقها وبينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها فهو كلام حق لكن تمثيله لهذه الأحاديث الموضوعة بأحاديث المهدي منكر من القول لأن الجهابذة النقاد الذين يعتمد على حكمهم لم يقل أحـد منهم أنها ضعيفة كلها فضلا عن القول بأنها موضوعة والذي اشتهر عنه في القرون الماضية محاولة تضعيف أحـاديث المهدي وهو ليس من أهل الاختصاص ابن خلدون ومع ذلك اعترف بسلامة بعضها من النقد كما سبق إيضاح ذلك.

وبناء على هذا فما زعمه ابن محمود من أن أحاديث المهدي من قبيل الأحـاديث الموضوعة التي قام المحققون من العلماء بتحقيقها وبينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها هو زعم باطل وكلام ساقط عن درجة الاعتبار ولا يستطيع أن يسمي واحدا من العلماء المحققين المعتد بهم قال بأن أحاديث المهدي موضوعة مبينا المصدر الذي استند إليه في ذلك أما مجرد الزعم الخاطئ العاري عن الصحة الخالي من الصدق فقد نسب إلى الإمامين الجليلين الدارقطني والذهبي أنهما يعتبران أحاديث المهدي مما لا يجوز النظر فيه وهما بريئان من هذه الفرية براءة الشمس من اللمس وبراءة الذئب من دم يوسف عليه الصلاة والسلام وسبق أن أوضحت هذا في رقم (19).

25- وقال في ص70: "ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها فقد سبقني من قال بذلك من العلماء المحققين"ومثل بالشيخ محمد بن عبد العزيز المانع والشيخ محمد رشيد رضا.

وقال في ص 6: "إننا لسنا بأول من كذب بهذه الأحاديث - يعني الأحاديث الواردة في المهدي - فقد أنكرها بعض العلماء قبلنا فقد قال شيخ الإسلام ابن تيمية رحمه الله في المنهاج بعد ذكره لأحاديث المهدي، أن هذه الأحاديث في المهدي قد غلط فيها طوائف من العلماء فطائفة أنكروها، مما يدل على أنها موضع خلاف من قديم بين العلماء كما هو الواقع من اختلاف العلماء في هذا الزمان".

يجاب على ذلك بما يلي :

أولا: أن شيخ الإسلام ابن تيمية قال في منهاج السنة: "وهذه الأحاديث غلط فيها طوائف، طائفة أنكروها واحـتجوا بحديث ابن ماجه أن النبي صلى الله عليه وسلم قال: "لا مهدي إلا عيسى بن مريم" وهذا الحديث ضعيف وقد اعتمد أبو محمد الوليد البغدادي وغيره عليه وليس مما يعتمد عليه"، هذا ما قاله شيخ الإسلام عن هذه الطائفة التي أنكرت هذه الأحاديث فإنها قد عولت على حديث ضعيف لا يعول عليه ولم يسم شيخ الإسلام سوى أبي محمد بن الوليد البغدادي وقد بحثت عن هذا الرجل فلم أقف له على ترجمة، أما الشيخ محمد بن عبد العزيز المانع فلم يضعف الأحاديث الواردة في المهدي بل قال بتصحيح بعض هذه الأحاديث وقد بين ذلك في رسـالة سماها: ((تحديق النظر بأخبار الإمام المنتظر)) وقد نقلت جملا من كلامه في ذلك في رقم (13) وأما الشيخ محمد رشيد رضا فقد أوضحت في رقم (15) أنه سقط وتردى في إنكار رفع عيسى عليه الصلاة والسلام حيا ونزوله من السماء وأنه ليس بمستغرب عليه أن يسقط ويتردى في إنكار خروج المهدي في آخر الزمان ومن كانت هذه حاله يحصل من قلده في سقوطه وترديه الإضرار بنفسه.

ثانيا: أنه قد عرف من قديم الزمان عن الشيخ ابن محمود أنه عندما يشذ في مسألة يشعر بالوحشة فيسلي نفسه بمثل هذه العبارات فيقول لست أنا أول من قال بكذا بل سبقني إليه فلان وفلان فقد ألف رسالة قبل ربع قرن من الزمان تخبط فيها في بعض مسائل الحـج وقد رد عليه سماحة الشيخ محمد بن إبراهيم آل إبراهيم مفتي الديار السعودية في زمانه رحمه الله تعالى في رسالة سماها: ((تحذير الناسك مما أحدثه ابن محمود في المناسك)) طبعت في عام 1376هـ قال رحمه الله في ص50: "وقد أحس هذا الرجل - يعني الشيخ ابن محمود - أنه وقع في أسوء ورطة فقال: "وبالتأمل لما قلناه يعلم أن كلامنا ليس بأول مطر أصاب أرض الفلاة ولا هو أول آذان أقيمت له الصلاة"فوجد وحشة الوحدة وظلمة فقد الحجة فسلى نفسه بذكر من تصور أن قولهم بمثل مقاله ينفي الوحدة، ولعمري ما له في هذا الطريق من رفيق وهؤلاء الذين اعتمدهم في مسلكه لم يشاركوه في سوء صنيعه ومهلكه فهم إن صح النقل عنهم إنما هو القول بالجواز لا الرد على العلماء ولا السعي في أن يجمعوا على خلاف السنة والخروج عن طريق أهل الجنة جميع الورى ولم يرموا واحدا من الأمة بالجمود والتقيد بدين الآباء والجدود فضلا عن أن يرموا بذلك كافة العلماء وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة وأول بوق أذان برفض السنة أصغى إليه الجفاة فوالله ما دعا قبله إلى هذه المقالة من إنسان ولا جلب بخيله وبرجله في زلزلة مناسك الحج ذو إيمان"، هذا ما قاله سماحة الشيخ محمد بن إبراهيم آل شيخ رحمه الله في الشيخ ابن محمود وفقه الله قبل خمسة وعشرين عاما..

وإذا تأمل القارئ قوله رحمه الله: "وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة وأول بوق أذان برفض السنة أصغى إليه الجفاة"يتبين له بوضوح صدق فراسة هذا الرجل العظيم عليه من الله الرحمة والمغفرة فإن الشيخ ابن محمود قد ألف بعد ذلك رسائل حاد في بعضها عن الصواب من ذلك رسالته التي أسماها ((الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر))، ورسالته التي أسماها ((إتحاف الأحفياء برسالة الأنبياء)) فقد تخبط في هاتين الرسالتين وقد رد عليه في أخطائه فيهما فضيلة الشيخ حمود بن عبد الله التويجري وفقه الله في رسالة سماها: ((فتح المعبود في الرد على ابن محمود)) تقع في مائة وسبع وثمانين صفحة وقد قامت بطباعتها لتوزيعها رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد ومن ذلك رسالة أسماها(( الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الضحية وهل الضحية عن الميت شرعية أو غير شرعية)) وقد رد عليه في أخطائه في هذه الرسالة سماحة الشيخ عبد الله بن محمد بن حميد رئيس المجلس الأعلى للقضاء في رسالة سماها ((غاية المقصود في التنبيه على أوهام ابن محمود)) تقع في مائة واثنتي عشرة صفحة كما رد عليه في أخطائه في هذه الرسالة الشيخ علي بن عبد الله الحواس في كتاب سماه ((كتاب الحجج القوية والأدلة القطعية في الرد على من قال إن الأضحية عن الميت غير شرعية)) يقع قي مائتين وخمس وثمانين صفحة ومن ذلك رسالته التي أسماها: ((فصل الخطاب في إباحة ذبائح أهل الكتاب))، له فيها أخطاء منها إباحته ذبائح المشركين ورسالة له تقع في أربع ورقات سماها ((جواز الإحرام من جدة لركاب الطائرات والسفن البحرية)) وقد رد عليه في هاتين الرسالتين سماحة الشيخ عبد الله بن محمد بن حميد في رسالة سماها ((حكم اللحوم المستوردة وذبائح أهل الكتاب وغيرهم)) يليه تنبيهات على أن جدة ليست ميقاتا وهي تقع في مائة واثنتي عشرة صفحة، وهذه الأخطاء التي وقع فيها في رسائله المتعددة متفاوتة فإن بعضها من الأمور الفرعية التي يكون للاجتهاد فيها مجال لكن في حق من يكون أهلا للاجتهاد وبعضها من الأمور التي لا مجال فيها للاجتهاد مثل مسائل القضاء والقدر ومسألة خروج المهدي في آخر الزمان فإنه لا مجال للاجتهاد في مثل ذلك.

وعملا بقوله صلى الله عليه وسلم : "الدين النصيحة" فإن نصيحتي لفضيلة الشيخ عبد الله بن زيد آل محمود أن يعمل على أن تكون رسالته في المهدي هذه آخر رسالة من هذا النوع من الرسـائل التي شغل طلاب العلم في الرد عليها وأن يجتهد - وقد دخل في العقد الثامن من عمره - في عمارة ما بقى من حياته فيما يعود عليه وعلى المسلمين بالخير والعاقبة الحميدة في الدنيا والآخرة.

26- قال الشيخ ابن محمود في ص (70): "وأنه بمقتضى التأمل للأحـاديث الواردة في المهدي نجدها من الضعاف التي لا يعتمد عليها وأكثرها من رواية أبى نعيم في حلية الأولياء وكلها متعارضة ومتخالفة ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".

والجواب: أن هذا الكلام واضح في أن الشيخ ابن محمود يعتبر كتاب حلية الأولياء لأبي نعيم أوسع مصدر اشتمل على أحاديث المهدي وليس الأمر كذلك فقد جمع الشيخ عبد العزيز بن محمد بن الصديق الغماري أطراف أحـاديث الحلية كتاب مطبوع سماه ((البغية فى ترتيب أحاديث الحلية)) يشتمل على أكثر من أربعة آلاف حديث وليس فيها حديث طرفه المهدي إلا حديث "المهدي منا أهل البيت يصلحه الله في ليلة" وهذا دليل واضح من كلام ابن محمود على قلة معرفته بأحاديث المهدي وأنه لا يعرف أين تقل وأين تكثر وبالتالي فحكمه عليها أنها من الضعاف التي لا يعتمد عليها وأنها كلها متعارضة متخالفة ليست بصحيحة ولا صريحة ولا متواترة باللفظ ولا بالمعنى حكم على غير بينة وهدى بل على ظن لا يغني من الحق شيئا ورحم الله من قال خيرا فغنم أو سكت فسلم.

27- وقال في ص (29): "والمهدي متى قلنا بتصديق الأحاديث الواردة فيه ليس بملك معصوم ولا نبي مرسل ما هو إلا رجل عادي كأحد أفراد الناس إلا أنه عادل يملأ الأرض عدلا كما ملئت جورا وكل الأحاديث الواردة فيه ضعيفة ويترجح بأنها موضوعة على لسان رسول الله ولم يحدث بها".

والجواب: أن أهل السنة والجماعة يقولون بتصديق الأحاديث الصحيحة الواردة في المهدي لثبوتها عن الرسول صلى الله عليه وسلم وهو عندهم غير معصوم وما هو إلا رجـل كـأحد الناس إلا أنه عادل يملأ الأرض عدلا كما ملئت جورا ولو قال بذلك الشيخ ابن محمود لكان على منهج أهل السنة والجماعة المتبعين لما صحت به الأحاديث عن الرسول صلى الله عليه وسلم لكنه قلد بعض كتاب القرن الرابع عشر الذين حكَّموا العقول في النقول فحادوا عن جادة الصواب أمثال أحمد أمين ومحمد فريد وجدي ومن على شاكلتهما أما قوله: "وكل الأحـاديث الواردة فيه ضعيفة و يترجـح بأنها موضوعة على لسان رسول الله صلى الله عليه وسلم ولم يحدث بها" فليس له فيه سلف في الماضين حتى ابن خلدون فإنه لم يقل بتضعيفها كلها كما سبق إيضاح ذلك في رقم (10) ولكن مثل هذا الكلام من مجازفات وتخرصات بعض كتاب القرن الرابع عشر نعوذ بالله من الخذلان.

28 – وقال الشيخ بن محمود في ص(9): لكن المتعصبين لخروجه - يعني المهدي - لما طال عليهم الأمد ومضى من الزمان أربعة عشر قرنا وما يشعرني أن يأتي من الزمان أكثر مما مضى بدون أن يروه حتى تقوم الساعة لهذا أخذوا يمدون في الأجل ليثبتوا بذلك استقامة قولهم عن السقوط، فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى بن مريم مع العلم أن الأحاديث التي بأيديهم والتي يزعمونها صحيحة ومتواترة والتي رواها الإمام أحمد وأبو داود والترمذي وابن ماجه وردت مطلقة لم تقيد بزمن عيسى إلا حديث صلاة عيسى خلف المهدي قال الذهبي وعلي القارئ: "إنه موضوع أي مكذوب فسقط الاحتجاج به"انتهى.

أقول : أبرز الأخطاء التي اشتمل عليها كلام ابن محمود هذا خطآن أحدهما زعمه أن أهل السنة القائلين بصحة خروج المهدي لما مضى من الزمان أربعة عشر قرنا دون أن يخرج المهدي أخذوا يمدون في الأجل ليثبتوا بذلك سلامة قولهم من السقوط فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى ابن مريم وكأن القول بخروجه زمن عيسى بن مريم نشأ في القرن الرابع عشر، والثاني زعمه أن حديث صلاة عيسى خلف المهدي موضوع وعزوه ذلك إلى الذهبي وعلي القارئ، والجواب عن الخطأ الأول أن القول بتحديد وقت خروج المهدي في الزمن الذي يكون فيها عيسى عليه الصلاة والسلام هو قول أهل السنة والجماعة في القديم والحديث وقد بدأ ذلك من حين تكلم به الذي لا ينطق عن الهوى صلى الله عليه وسلم حيث تلقى الأحاديث في ذلك عنه صحابته الكرام وتلقاه عنهم التابعون وسار على نهجهم في ذلك التابعون لهم بإحسان ولم يكن القول به بدأ في القرن الرابع عشر كما يقتضيه كلام ابن محمود وقد قال الإمام أبو الحسين محمد بن الحسين الأبري المتوفى سنة (363 هـ) في كتابه مناقب الشافعي: "وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتله الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه"وكلام أبي الحسين الأبري هذا نقله عنه الإمام ابن القيم في كتابه المنار المنيف في الصحيح والضعيف ونقله قبله عنه القرطبي في التذكرة في أحوال الموتى وأمور الآخرة وأبو الحجاج المزي في كتابه تهذيب الكمال ونقله بعدهم الحافظ ابن حجر العسقلاني في كتابيه تهذيب التهذيب وفتح الباري ونقله السيوطي في العرف الوردي في أخبار المهدي ونقله غير هؤلاء من الأئمة.

وكلام أبي الحسين الأبري هذا يوجد في كتاب ابن القيم المنار المنيف قبل الكلام الذي نقله ابن محمود في ص53 من رسالته عن ابن القيم في المنار المنيف يوجد قبله بورقة واحدة ومع ذلك يزعم ابن محمود في كلامه هذا أن القائلين بخروج المهدي لما مضى أربعة عشر قرنا دون أن يخرج أخذوا يمدون في الأجل لثيبتوا بذلك سلامة قولهم من السقوط فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى بن مريم وليس بمستغرب أن يعمى الشيخ ابن محمود أو يتعامى عن كلام أبي الحسين الأبري المتوفى سنة 363 هـ هذا فقد عمي أو تعامى عن كل ما أورده ابن القيم في المنار المنيف من تصحيح لأحاديث المهدي وعزا إلى ابن القيم أنه يضعف أحاديث المهدي وينتقدها وهو خلاف الواقع كما سبق أن أوضحته في رقم (11) وكما في قوله في ص55: "فهذا كلام ابن القيم قد انحى فيه بالملام وتوجيه المذام على سائر الفرق التي تدعي بالمهدي ولم يستثن فرقة عن فرقة لكونها دعوى باطلة من أصلها" انتهى، قال ابن محمود هذا الكلام وغيره عن ابن القيم مع أن كلام ابن القيم في المنار المنيف في إثبات خروج المهدي آخر الزمان وفي تصحيحه لكثير من الأحاديث الوادرة فيه واضح وضوح الشمس في رابعة النهار كما مر إيضاح كلامه رحمه الله في ذلك.

والجواب عن خطئه الثاني وهو زعمه أن حديث صلاة عيسى خلف المهدي موضوع وعزوه ذلك إلى الذهبي وعلي القارئ أن يقال لم يذكر ابن محمود لفظ الحديث الذي زعم أنه موضوع وقد ذكره في ص51 حيث قال: "وهنا حديث كثيرا ما يحتج به المتعصبون للمهدي وهو أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي تقدم يا روح الله فيقول إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلي عيسى عليه السلام في سائر الأيام قال علي بن محمد القارئ في كتابه الموضوعات الكبير بأنه حديث موضوع"انتهى، هكذا عزا الشيخ ابن محمود إلى الشيخ علي القارئ في كتابه الموضوعات الكبير أنه يقول عن هذا الحديث إنه موضوع مع أن الذي قاله الشيخ علي القارئ عنه أنه ثابت وذلك في ص164 من كتاب الموضوعات الكبير وقد أوضحت هذا في رقم (22) وبينت أن نزول عيسى عليه الصلاة والسلام عند المنارة البيضاء شرقي دمشق وقتله الدجال بباب لد وصلاته خلف إمام المسلمين في ذلك الزمان ثابت في صحيح مسلم وغيره وكون ذلك الإمام الذي يصلي عيسى بن مريم خلفه يقال له المهدي ثابت في مسند الحارث بن أبي أسامة وبهذا يتضح أن عزو ابن محمود إلى الشيخ علي القارئ القول بأن حديث صلاة عيسى خلف المهدي موضوع خلاف الواقع وقد أضاف هنا أن الذهبي قال إن حديث صلاة عيسى خلف المهدي موضوع وهذا أيضا بلا شك خلاف الواقع.

29 – وقال الشيخ ابن محمود في ص31: "لم يكن من هدي رسول الله صلى الله عليه وسلم ولا من شرعه أن يحيل أمته على التصديق برجل في عالم الغيب وهو من أهل الدنيا ومن بني آدم فيخبر عنه أنه يفعل كذا وكذا مما يوجب الاختلاف والاضطراب بين الأمة".

والجواب أن من هدي رسول الله صلى الله عليه وسلم وشرعه أنه يخبر أمته عما شاء الله أن يخبرهم به من أمور الغيب سواء كان ذلك عن الماضي أو المستقبل أو عما هو موجود غير مشاهد ولا معاين ومن ذلك إخباره صلى الله عليه وسلم عن أمور مستقبلة منها ما هو قبل قيام الساعة ومنها ما هو بعدها ومنها ما في زمن قريب من زمن النبوة ومنها ما هو بعيد عن زمنها وسأمثل فيما يلي لأخباره صلى الله عليه وسلم عن أشخاص يأتون بعد زمنه وهم من أهل الدنيا ومن بني آدم منهم من أتى وفقا لما أخبر به صلى الله عليه وسلم ومنهم من لم يأت بعد زمانه وسيأتي في حينه طبقا لما أخبر به صلى الله عليه وسلم وأهل السنة والجماعة لا يترددون في تصديق ما صح عنه من أخبار ويعتقدون أن ما صح إخباره به لا بد أن يقع على النحو الذي أخبر به الصادق المصدوق الذي لا ينطق عن الهوى صلوات الله وسلامه عليه.

فمن ذلك إخباره صلى الله عليه وسلم بمجيء أويس القرني من اليمن وذكره صلى الله عليه وسلم له باسمه وبيان بعض صفاته وقد حصل مصداق خبره صلى الله عليه وسلم بذلك على النحو الذي جاء عنه صلى الله عليه وسلم ففي صحيح مسلم بسنده عن أسير بن جابر قال: "كان عمر بن الخطاب إذا أتى عليه إمداد أهل اليمن سألهم: أفيكم أويس بن عامر؟ حتى أتى عليه أويس فقال: أنت أويس بن عامر؟ قال: نعم، قال: من مراد ثم من قرن، قال: نعم، قال: فكان بك برص فبرأت منه إلا موضع درهم ، قال: نعم، قال: لك والدة؟ قال: نعم، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يأتي عليكم أويس بن عامر مع إمداد أهل اليمن من مراد ثم من قرن كان به برص فبرأ إلا موضع درهم، له والدة هو بها بر لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل" فاستغفر لي، فاستغفر له، قال له عمر: أين تريد؟ قال: الكوفة، قال: ألا أكتب لك إلى عاملها؟ قال: أكون في غبراء الناس أحب إلي، وفي صحيح مسلم أيضا عن ابن عمر رضي الله عنه قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن خير التابعين رجل يقال له أويس وله والدة وكان به بياض، فمروه فليستغفر لكم".

ومن ذلك إخباره صلى الله عليه وسلم عن اثنين من ثقيف بوصفهما أحدهما كذاب والثاني مبير وقد وقع ما أخبر به صلى الله عليه وسلم فالكذاب هو المختار بن أبي عبيد الثقفي والمبير أي المهلك الحجاج بن يوسف الثقفي وقد قالت ذلك للحجاج أسماء بنت أبي بكر الصديق رضي الله عنها كما في صحيح مسلم: "أما أن رسول الله صلى الله عليه وسلم حدثنا أن في ثقيف كذابا ومبيرا، فأما الكذاب فرأيناه وأما المبير فلا إخالك إلا إياه". قال النووي في شرحه صحيح مسلم: "واتفق العلماء على أن المراد بالكذاب هنا المختار بن أبي عبيد وبالمبير الحجاج بن يوسف والله أعلم"انتهى.

هذان مثالان لما أخبر به صلى الله عليه وسلم عن أشخاص في زمن قريب من زمن النبوة أحدهما في جانب المدح والثاني في جانب الذم وقد صدق خبره صلى الله عليه وسلم فيهما على النحو الذي أخبر به صلى الله عليه وسلم ، أما في الزمن البعيد عن زمن النبوة فقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم وتواترت عنه في خروج المهدي وخروج الدجال ونزول عيسى عليه الصلاة والسلام من السماء وذلك في آخر الزمان ولا بد من وقوع ما أخبر به صلى الله عليه وسلم طبقا لما جاء عنه عليه الصلاة والسلام وتصديق الرسول صلى الله عليه وسلم فيما يخبر به عن أمور مغيبة هو من الإيمان بالغيب الذي امتدح الله أهله، وأما الدعاوى الكاذبة التي تحصل من متمهدين دجالين في بعض الأزمان وما ينتج عنها من فتن فإن ذلك لا يقدح بالحقيقة الثابتة عن الرسول صلى الله عليه وسلم وقد أوضحت ذلك في رقم (4).

30 – وقال الشيخ ابن محمود في ص25: "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة رسول الله صلى الله عليه وسلم وسنته بحال فقد أثبتت التاريخ الصحيحة حياة رسول الله صلى الله عليه وسلم من بداية مولده إلى حين وفاته كما أثبتها القرآن وليس فيها شيء من ذكر المهدي كما لا يوجد في القرآن شيء من ذلك فكيف يسوغ لمسلم أن يصدق به والقرائن والشواهد تكذب به.

والجواب: أن هذا الكلام من النوع الذي لا ينتهي عجب الواقف عليه لاسيما قوله فيه: "فقد أثبتت التاريخ الصحيحة حـيـاة رسول الله صلى الله عليه وسلم من بداية مولده إلى حين وفاته كما أثبتها القرآن وليس فيها شيء من ذكر المهدي كما لا يوجد في القرآن شيء من ذلك". فإن كان الكاتب يقصد الحياة العملية فـلا وجه للبحث عن خروج المهدي في آخر الزمان ضمن السيرة النبوية العملية، وإن كان يقصد بحياته صلى الله عليه وسلم ما صدر عنه صلى الله عليه وسلم من أقوال وأفعال وتقريرات فلا وجـه لقوله: "وليس فيها شيء من ذكر المهدي"ومعلوم أن حد الحديث النبوي الشريف عند أهل الحديث ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي وكتب الحديث الشريف مليئة بالنصوص الواردة في المهدي وفيها كما قال أهل العلم بالحديث الصحيح والحسن والضعيف والموضوع.

وعلى هذا فقوله: "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة رسول الله صلى الله عليه وسلم وسنته بحال"من قبيل الكلام البارد الذي لم يفكر في معناه عند تسطيره وإلا فإن خروج المهدي في آخـر الزمان لم يعرفه أهل السنة والجماعة المتبعين للنصوص الشرعية إلا بثبوته في السنة النبوية ولا يقل عن قوله ذلك قوله: "فكيف يسوغ لمسلم أن يصدق به والقرائن والشواهد تكذب به"فإن المسلم الناصح لنفسه لا يصدق ويكذب تبعا للهوى وإنما يكون تصديقه أو تكذيبه متمشـيا مع النصوص الشرعية فيجعل النقل حكما على العقل لا أن يجعل العقول محكمة في النقول فيقع في فضول القول وردئ الكلام.

31 - وقال الشيخ ابن محمود في ص17: "ولقد عاش الخلفاء الراشدون والصحابة والتابعون ثم عاش من بعدهم العلماء والسلف الصالحون ممن كانوا في القرون الثلاثة المفضلة ثم عاش من بعدهم جميع العلماء والحكام ومنهم عماد الدين زنكي ونور الدين محمود الشهيد وصلاح الدين الأيوبي وجميع الناس بعدهم وفي مقدمتهم شيخ الإسلام ابن تيمية والعلامة ابن القيم فلم ينقص إيمانهم وتقواهم عدم وجود المهدي من بينهم لعلمهم واعتقادهم أن الدين كامل بدونه فلا حاجة لهم به خرج أو لم يخرج".

والجواب أن يقال أولا: هذا الكلام من النوع الذي يصلح أن يوصف بأنه ليس له معنى مستقيم.

وثانيا: أن الزمن الذي يخرج فيه المهدي أوضحته النصوص الصحيحة وهو آخر الزمان حيث يخرج الدجال في زمنه، وينزل عيسى بن مريم عليه الصلاة والسلام من السماء ويصلي خلفه.

وثالثا: إن عدم وجوده بين الناس في أزمنة قبل زمانه لا ينقص الإيمان والتقوى وإنما الذي ينقص الإيمان والتقوى عدم تصديق الرسول صلى الله عليه وسلم فيما يخبر به والقدح بالنصوص الشرعية استنادا إلى الشبه العقلية كما هو مسلك بعض الكتاب في القرن الرابع عشر.

32- ذكر الشيخ ابن محمود في مواضع متعددة من رسالته أن القول بخروج المهدي على فرض صحته ليس من عقائد المسلمين فقال في ص56: "وأنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسب ما يدعون فإنها لا تعلق لها بالعقيدة الدينية ولم يدخلها علماء السنة في عقائدهم". ثم مَثَّل بشيخ الإسلام ابن تيمية والطحاوي وشارح عقيدته وابن قدامة والأشعري في الإبانة ثم قـال: "فعدم إدخالها في عقائدهم مما يدل على أنهم لم يعتبروها من عقائد الإسلام والمسلمين".

والجواب عن ذلك من وجوه:

الأول: أن مذهب أهل السنة والجماعة التصديق بكل ما صح عن رسول الله صلى الله عليه وسلم من أخبار سواء كانت عن أمور ماضية أو مستقبلة أو موجودة غائبة عنا ومن ذلك التصديق بخروج المهدي كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم والتصديق بما صحت به الأخبار عن رسول الله صلى الله عليه وسلم مما تقتضيه شهادة المسلم بأن محمدا رسوله الله صلى الله عليه وسلم وقد قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في بيان معنى شهادة أن محمدا رسوله الله: "طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع"، وقال أبو محمد بن قدامة المقدسي في كتابه لمعة الاعتقاد: "ويجب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه فيما شاهدناه أو غاب عنا نعلم أنه حق وصدق وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه مثل حديث الإسراء والمعراج ومن ذلك أشراط الساعة مثل خروج الدجال ونزول عيسى بن مريم عليه السلام فيقتله وخروج يأجوج ومأجوج وخروج الدابة وطلوع الشمس من مغربها وأشباه ذلك مما صح به النقل". فكلام ابن قدامة هذا يدخل فيه التصديق بخروج المهدي في أوله وآخره، فأوله قوله: "ويجـب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه"، وآخره قوله بعد أن ذكر أمثلة من أشراط الساعة: "وأشباه ذلك مما صح به النقل".

الثاني: أن من العلماء الذين كتبوا في عقائد أهل السنة والجماعة من نص على خروج المهدي في آخر الزمان ومنهم الحسن بن علي البربهاري والسفاريني وسبقت الإشارة إلى ذلك في رقم (14) ثم إن عدم ذكر بعض الأئمة لخروج المهدي في آخر الزمان في كتبهم لا يدل على عدم اعتبارهم ذلك من عقائد المسلمين لأنهم لم يلتزموا التنصيص على كل شيء يعتقد ولأن منهم من يأتي بعموم يدخل فيه وجوب التصديق بكل ما أخبره به الرسول صلى الله عليه وسلم وصح به النقل عنه كما فعل ابن قدامة المقدسي..

الثالث: قول ابن محمود : "وأنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسبما يدعون فإنها لا علاقة لها بالعقيدة الدينية". يجاب عنه بأنه كلام غير مستقيم وإلا فكيف يقال بصحة النقل ثم لا يصدق به ولا يعتقد مقتضاه وسبق في رقم (16) ما نقله السيوطي عن الشافعي رحمه الله أنه روى يوما حديثا، وقال إنه صحيح فقال له قائل: "أتقول به يا أبا عبد الله؟"فاضطرب وقال: "يا هذا أرأيتني نصرانيا؟ أرأيتني خـارجا من كنيسة؟ أرأيت في وسطي زنارا؟ أروي حديثا عن رسول الله صلى الله عليه وسلم ولا أقول به". وسبق أيضا في رقم 6 ما رواه البيهقي بإسناده إلى عبد الله بن أحمد بن حنبل قال حدتني أبي قال لنا الشافعي: "أنتم أعلم بالحديث والرجال مني إذا كان الحديث الصحيح فأعلموني إن شاء يكون كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا". والحاصل أن صحة الحديث في خبر تقتضي التصديق به وأن كلام ابن محمود هذا متناقض وغير مستقيم المعنى.

33- وصف الشيخ ابن محمود القول بصحة خروج المهدي بأنه اعتقاد سيء وأنه بدعة وأنه من محدثات الأمور فقال في ص12 : "وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام حيث تأثرت بقوله - يعني في صحة خروج المهدي - حتى بلغت سن الأربعين من العمر وبعد أن توسعت في العلوم والفنون ومعرفة أحـاديث المهدي وعللها وتعارضها واختلافها فبعد ذلك زال عني الاعتقاد السيء والحمد الله وعرفت تمام المعرفة بأنه لا مهدي بعد رسول الله صلى الله عليه وسلم وبعد كتاب الله". وقال في ص19: "ومنهم - يعني الذين ردوا الأحاديث الواردة في المهدي - الإمام الشاطبي صاحب الاعتصام فقد ألحق المهدية والإمامية بأهل البدع ويعني بالمهدية الذين يعتقدون صحة خروج المهدي"، وقال في ص30: "فبسبب مجاورتهم - يعني بعض أهل السنة والجماعة - للشيعة واختلاطهم بهم اقتبسوها منهم وإلا فإنها ليست من عقيدة أهل السنةط، وقال في ص31 : "فهما - يعني الشيعة وأهل السنة الذين يصدقون بخروج المهدي - في فساد الاعتقاد به - يعني المهدي – سيان"، وقال في ص58: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيء القبيح"، وقال في ص 58 أيضا : "وقال صلى الله عليه وسلم: "إياكم ومحدثات الأمور"، والمهدي واعتقاده هو من محدثات الأمور".

ويجاب على ذلك بما يلي:

أولا: ما ذكره من أنه في بداية نشأته كان يعتقد اعتقاد شيخ الإسلام ابن تيمية في صحة خروج المهدي وأنه بعد أن تجاوز الأربعين من العمر وبعد أن توسع في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتناقضها زال عنه الاعتقاد السيء جوابه أن اعتقاد خروج المهدي آخر الزمان هو مذهب أهل السنة والجماعة قبل شيخ الإسلام ابن تيمية وبعده وسلوك ابن محمود بعد تجاوزه سن الأربعين من العمر مسلكا غير سبيلهم انتقال من اعتقاد مبني على التصديق بالنصوص الشرعية الصحيحة إلى اعتقاد سيء مبني على الشبه العقلية الواهية وليس للشيخ ابن محمود في معتقده الجديد سلف من أهل العلم المعتد بهم أما حمده الله على زوال الاعتقاد السيء عنه - على حد تعبيره - فإنه لا يحمد على مكروه سوى الله تعالى، وقد أحسن من قال:

يقضى على المرء في أيام محنته

حتى يرى حسنا ما ليس بالحسن

ثانيا: ما نقله عن الشاطبي في الاعتصام من أنه ألحق المهدية بأهل البدع وأن المهدية في رأي الشاطبي هم الذين يعتقدون في صحة خروج المهدي جوابه: أن ما نسب إلى الشاطبي غير صحيح ومقصود الشاطبي بالمهدية اتباع المتمهدي المغربي وقد فسر مراده بالمهدية بأنهم الذين يجعلون أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت وسبق إيضاح ذلك في رقم 12.

ثالثا: ما ذكره من أن عقيدة أهل السنة في المهدي مقتبسة من عقيدة الشيعة وأن الشيعة وأهل السنة في فساد الاعتقاد بالمهدي سيان، جوابه أن عقيدة أهل السنة في المهدي مستقاة من الأحاديث الصحيحة في الأصول المعتمدة عندهم ولا علاقة لها بعقيدة الشيعة وسبق إيضاح ذلك في رقم 3 ورقم 15.

رابعا: قوله: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيء القبيح". جوابه أن عقيدة أهل السنة والجماعة في المهدي مبنية على نصوص صحيحة قال بصحتها أهل العلم المعتقد بهم وسبق إيضاح ذلك في رقم 18.

خامسا: قوله: "والمهدي واعتقاده من محدثات الأمور".

جوابه : أن ذلك يقال لو كان القول بخروجه في آخر الزمان ليس فيه حديث صحيح عن رسول الله صلى الله عليه وسلم أما وقد صحت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم فإن القول بأنه من محدثات الأمور يعتبر من الزعم الباطل والقول الخاطئ وإنما الذي يعتبر من محدثات الأمور أن يأتي بعض الكتاب في القرن الرابع عشر فيسلكوا مسلكا خطيرا حادثا هو رد النصوص الشرعية بناء على شبه عقلية فيرخون لعقولهم العنان ثم يتركونها بدون خطام أو زمام.

24- وقال ص 24: "والذي جعل أمر المهدي يستفحل بين أهل السنة من المسلمين وكان بعيدا عن عقيدتهم هو عجز العلماء المتقدمين وكذا العلماء الموجودين على قيد الحياة فلم نسمع بأحد منهم رفع قلمه ولا نطق ببنت شفة في التحذير من هذا الاعتقاد السيء وكونه لا صحة له اللهم قد بلغت بل إنهم ينكرون على من يقول بإنكاره فيزيدون الحديث علة والطين بلة".

والجواب على هذا أن نقول: هكذا ينحى ابن محمود باللائمة على علماء الأمة متقدميهم والموجودين على قيد الحياة منهم لعدم قيام أحد منهم بإنكار خروج المهدي وذلك دليل واضح من كلام ابن محمود على شذوذه في هذا الأمر وأنه وحده في واد وعلماء الأمة الإسلامية سابقهم ولاحقهم في واد آخر.

هذا وليس له رفيق في الطريق الموحش الذي سلكه إلا أمثال محمد فريد وجدي وأحمد أمين ممن حكّموا العقل في النقل وردوا النصوص الصحيحة لشبه عقلية واهية، وقد صان الله العلماء المحققين المعتد بهم من الإصابة بأمراض الشبهات العقدية ووفقهم لتعظيم السنة النبوية والتصديق بأخبارها الثابتة عن الذي لا ينطق عن الهوى صلى الله عليه وسلم.

ولذلك لم يحصل ابن محمود على واحد منهم يرفع قلمه أو ينطق ببنت شفة في إنكار خروج المهدي سواء في ذلك سابقهم ولاحقهم، وكيف يطمع ابن محمود أن يجد عالما ناصحا لنفسه يتجرأ على رد النصوص الصحيحة ودعوة الناس إلى التكذيب بالسنة الثابتة عن رسول الله صلى الله عليه وسلم، ثم بماذا بلغ ابن محمود في قوله: "اللهم قد بلغت؟"

إن من الواضح للمتعلم فضلا عن العالم أنه بلغ عن عدم معرفته بالحديث النبوي الشريف وعدم تمييز صحيحه من سقيمه وبلغ عن تمكن شبه بعض كتاب القرن الرابع عشر العقلية من فكره بحيث قدمها على النقل وبلغ عن شذوذه وسلوكه مسلكا مخالفا لمسلك أهل السنة والجماعة، وسواء كان صدور ذلك منه عن جهل أو علم هو بلية ومصيبة.

إذا كنت لا تدري فتلك مصيبـة

وإن كنت تدري فالمصيبة أعظم

35- قال الشيخ ابن محمود في ص 34: "إن العلماء كأبي داود في سننه وابن كثير في نهايته والسفاريني في لوامع أنواره وغيرهم قد أدخلوا أحاديث المهدي في جملة أشراط الساعة مع أحاديث الدجال والدابة ويأجوج ومأجوج وأحاديث الفتن، فكل هذه لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص لعلمهم أنها أحـاديث مبنية على التساهل ويدخل فيها الكذب والزيادات والمدرجـات والتحريفات وليست بالشيء الواقع في زمانهم ولا من أحاديث أحكامهم وأمـور حلالهم وحرامهم".

ثم ذكر أنه: "في القرن التاسع لما كثر المدعون للمهدي وثارت الفتن بسببه اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها فنخلها ثم نثرها حديثا حديثا وبين عللها كلها وأن من رواتها الكذوب ومنهم المتهم بالتشيع والغلو ومنهم من يرفع الحديث إلى الرسول بدون أن يتكلم به الرسول ومنهم من لا يحتج به وخلاصته أنه حكم على أحاديث المهدي بالضعف".

وتعليقي على كلام ابن محمود هـذا أقـول:

ما ذكره من أن أحاديث المهدي وغيرها من أحاديث أشراط الساعة لا يتعرض لهـا نقاد الحديث بتصحيح ولا تمحيص، وأنه في القرن التاسع لما كثر المدعون للمهدي اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها وأنه حكم عليها بالضعف أقول هذا الذي ذكره الشيخ ابن محمود مردود بأن العلماء في مختلف العصور قبل القرن التاسع تكلموا في أحاديث المهدي وبينوا أن فيها الصحيح والحسن والضعيف والموضوع واحتجوا بالثابت منها، واعتقدوا موجبه وهم أهل الاختصاص الذين يعول على قولهم في هذا الشأن يعرف كلامهم في ذلك تصحيحا وتضعيفا من يطالع الكتب التي صنفوها ويقف على الجهود العظيمة التي بذلوها في خدمة السنة وتمييز صحيحها من ضعيفها ومن النقاد الذين تعرضوا لأحاديث المهدي الحافظ أبو جعفر العقيلي المتوفى سنة اثنتين وعشرين وثلاثمائة فقد قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة علي بن نفيل النهدي: "قلت ذكره العقيلي في كتابه وقال: لا يتابع على حديثه في المهدي ولا يعرف إلا به قال وفي المهدي أحاديث جياد من غير هذا الوجه"، ومنهم ابن حبان المتوفى سنة (354 هـ) فقد قـال الحافظ ابن حجر في فتح الباري في شرح حديث أنس بن مالك رضي الله عنه الذي أخرجه البخاري في صحيحه: "لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم"، قال: "واسـتدل ابن حبان في صحيحه -بأن حديث أنس ليس على عمومه - بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت جورا"، وقال البيهقي المتوفى سنة 438 هـ بعد كلامه على تضعيف حديث "لا مهدي إلا عيسى بن مريم" قال: "والأحاديث في التنصيص على خروج المهدي أصح ألبتة إسنادا"، ومنهم الحافظ أبو الحسين محمد بن الحسين الأبري صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة، قال رحمه الله في محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى بن مريم": "محمد ابن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه"نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه ونقله أيضا الحافظ ابن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه ونقله عنه أيضا وسكت عليه في كتابه فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام ونقله أيضا غير ابن حجر وابن القيم من أهل العلم، وممن صحح بعض الأحاديث الواردة في المهدي الإمام الترمذي في جامعه، ومنهم الحاكم في المستدرك ووافقه الحافظ الذهبي في تلخيصه في تصحيح جملة منها، ومنهم الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة 671 هـ فقد قال في كتابه التذكرة في أحوال الموتى وأمور الآخرة بعد ذكر حديث "ولا مهدي إلا عيسى بن مريم" وبيان ضعفه قـال: "والأحاديث عن النبي صلى الله عليه وسلم في التنصيص على خروج المهدى من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه"، ومنهم الإمام ابن تيمية المتوفى سنة 738 هـ فقد صحـح بعض الأحاديث الواردة في المهدي وذلك في كتابه منهاج السنة ومنهم الإمام ابن القيم المتوفى سنة 751 هـ فقد صحـح في كتابه المنار المنيف جملة من الأحاديث الواردة في المهدي وأشـار إلى ضعف بعض ما ورد في ذلك، ومنهم الإمام ابن كثير المتوفى سنة 774 هـ فقد تكلم في كتابه النهاية على كثير من الأحاديث الواردة في المهدي مبينا الصحيح والضعيف في ذلك، وهؤلاء العلماء النقاد كلهم قبل القرن التاسـع، وقد تكلموا في أحاديث المهدي مبينين صحة بعض الأحاديث الواردة في ذلك وهم قليل من كثيرين تكلموا في ذلك ويتضح بهذا بطلان ما ذكره الشيخ ابن محمود من أن أحاديث المهدي وغيرها من أشراط الساعة لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص، أما ما ذكره من أنه: "في القرن التاسع لما كثر المدعون للمهدي اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها"فيجاب عنه بأن العلماء النقاد تكلموا في أحاديث المهدي لمعرفة صحيحها من ضعيفها قبل القرن التاسع ومنهم الذين أسلفت ذكرهم قريبا وبأن ابن خلدون ليس من المحققين في علم الحديث الذين يعول على كلامهم في التصحيح والتضعيف وسبق أن أوضحت وجه ذلك في رقم 10 وأيضا فإن ابن خلدون كانت وفاته سنة 808 هـ فلم يدرك من القرن التاسع إلا ثمان سنوات وكان كلامه على أحاديث المهدي في مقدمة تاريخه التي فرغ من وضعها وتأليفها، قبل التنقيح والتهذيب في منتصف عام 779 هـ كما ذكر ذلك في آخر المقدمة أي قبل عشرين سنة من انتهاء القرن الثامن وهذا يوضح عدم استقامة ما ذكره الشيخ ابن محمود من أنه في القرن التاسع لما كثر المدعون للمهدي وثارت الفتن بسببه اضطر بعض المحققين من العلماء بأن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها إلخ.

36- وقال الشيخ ابن محمود في ص 23 تحت عنوان المقارنة بين أقوال العلماء المتقدمين والمتأخرين: "إننا متى قابلنا بين العلماء المتقدمين والمتأخرين نجـد الفرق واسعا فلا مداناة فضلا عن المساواة إذ العلماء المتقدمون قد جمعوا بين العلم والعمل فهم أحق وأتقى وأقرب للتقوى، ولكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة حتى بلغت خمسين حديثا في قول الشوكاني كما نقلها عنه السفاريني في لوائح الأنوار وأورد ابن كثير في نهايته الكثير منها وفي كتب الشيعة أنها بلغت ألفا ومائتي حديث، والسبب أن من عادة علماء السنة المتقدمين (عمل) ؟ التساهل فيما يرد من أحاديث أشراط الساعة، كأحاديث المهدي والدجال ويأجوج ومأجوج وما كان من قبيل ذلك فلا يتكلمون في نقدها ولا إخضاعها للتصحيح ولا للتمحيص لعلمهم أنها أخبار آخرة متأخرة بخلاف أحاديث الأحكام وأمور الحلال والحرام وما يحتاجه الناس في عبادتهم ربهم والتعامل فيما بينهم في أمور دنياهم فقد بالغوا في تحقيقها بمعرفة رواتها وما يجوز فيها فهم بعلم صحيح نطقوا وببصر ناقد كفوا".

وتعليقي على هذا الكلام ما يلي:

أولا: ما ذكره عن العلماء المتقدمين من أنهم جمعوا بين العلم والعمل وأنهم أحق وأتقى وأقرب للتقوى وأن المتأخرين لا يدانونهم فضلا عن أن يساووهم هو كلام حق لكن الشيخ ابن محمود عقبه بما يكدر صفوه وهو لمزه للعلماء المتقدمين بالتغفيل إذ وصفهم بأنه "يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله وأنهم لذلك أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة". والواجب إحسان الظن بسلف هذه الأمة والثناء عليهم بما هم أهله دون تعرض لهم بلمز أو حط من شـأنهم.

ثانيا: علل الشيخ ابن محمود لإكثار العلماء المتقدمين من أحـاديث المهدي المتنوعة والمتضاربة والمختلفة على حد قوله بتعليلين أحدهما ما وصفهم به من أنهم يغلب عليهم حسن الظن بمن يحدثهم وأنهم يستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله. والثاني أن من عادتهم التساهل فيما يرد من أحـاديث أشراط الساعة كأحاديث المهدي والدجال ويأجوج ومأجوج وأن ما كان من هذا القبيل لا يتكلفون في نقدها ولا إخضاعها للتصحيح ولا للتمحيص لعلمهم أنها أخبار آخرة متأخرة، وقد أجبت عما تضمنه التعليل الأخير من أن العلماء لا يتكلفون في نقد الأخبار المتعلقة بأشراط الساعة ولا إخضاعها للتصحيح ولا للتمحيص وذلك في رقم 35 إذ نقلت على سبيل التمثيل كلام جماعة من العلماء النقاد في تصحيح بعض الأحاديث الواردة في المهدي.

أما وصف الشيخ ابن محمود العلماء المتقدمين بأنه يغلب عليهم حسن الظن بمن يحدثهم وأنهم يستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله وأنهم لذلك أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة فهو وصف لامز لا يليق بسلف الأمة ونقلة السنة الذين حمى الله بهم دينه وأقام شريعته فإن الله قد منحهم من الذكاء والفطنة والتثبت واليقظة ما جعلهم به أهلا لحفظ هذا الدين وأوعية لسنة رسوله الكريم صلى الله عليه وسلم فقد روى ابن أبي حاتم في كتابه الجرح والتعديل عن أحمد بن سنان قال: "سمعت عبد الرحمن بن مهدي يقول: "خصلتان لا يستقيم فيهما حسن الظن الحكم والحديث"يعني لا يستعمل حسن الظن في قبول الرواية عمن ليس بمرضي"انتهى، وروى أيضا عن أبيه عن أبي بكر المعيطي عبيد الله بن أبي وهب قال: سمعت يزيد بن هارون يقول: "لا يجوز حديث الرجل حتى تجوز شهادته".

وروى بسنده إلى عمرو بن قيس قال: "ينبغي لصاحب الحديث أن يكون مثل الصيرفي الذي ينتقد الدراهم فإن الدراهم فيها الزائف والبهرج وكذلك الحديث". وروى عن أبيه عن عبدة بن سليمان قال: "قيل لابن المبارك هذه الأحاديث الموضوعة؟ قال: يعيش لها الجهابذة". وروى عن أبيه عن نعيم ابن حماد قال: "قلت لعبد الرحمن بن مهدي: كيف يعرف الكذاب؟ قال: كما يعرف الطبيب المجنون". وروى بسنده إلى ابن سيرين قال: "كان يقال إنما هذه الأحاديث دين فـانظروا عمن تأخذونها". وروى بسنده إلى يعقوب بن محمد بن عيسى قال: "كان ابن شهاب إذا حدث أتى بالإسناد ويقول لا يصلح أن يرقى السطح إلا بدرجة". وروى عن محمد بن يحيى عن زنيج قال: "سمعت بهز بن أسد يقول إذا ذكر له الإسناد الصحيح: هذه شهادات العدول المرضيين بعضهم على بعض وإذا ذكر له الإسناد فيه شيء قال: هذا فيه عهدة ويقول: لو أن لرجل على رجل عشرة دراهم ثم جحده لم يستطع أخذها منه ألا بشاهدين عدلين فدين الله عز وجل أحق أن يؤخذ فيه بالعدول". هذه بعض نقول عن نقلة الآثار تبين مدى تيقظهم وتثبتهم وبعدهم عن التغفيل وإنها لإحدى الكبر أن يأتي آت في السنة المتممة للقرن الرابع عشر فيقول: "لكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول اللّه صلى الله عليه وسلم من مؤمن بالله، ولهذا أكثروا من أحاديث المهدي المتنوعة والمختلفة والمتضاربة حتى بلغت خمسين حديثا في قول الشوكاني كما نقلها عنه السفاريني في لوائح الأنوار وأورد ابن كثير في نهايته الكثير منها". ثم إن هذا الناقد للعلماء المتقدمين الذي جاء في نهاية القرن الرابع عشر قد جاء في كلامه هذا بالذات ما يوضح عدم تمييزه بين من هو متقدم ومن هو متأخر إذ نسب إلى السفاريني أنه نقل في كتابه لوائح الأنوار عن الشوكاني أحاديث المهدي وكانت ولادة السفاريني في عام 1114 هـ ووفاته في عام 1188هـ أما الشوكاني فكانت ولادته في عام 1173 هـ ووفاته في عام 1250 هـ وقد ذكر السفاريني في أول كتابه لوامع الأنوار البهية أنه في سنة ثلاث وسبعين بعد المائة والألف طلب منه بعض أصحابه نظم أمهات مسائل اعتقاد أهل الأثر فنظمها في مائتي بيت وبضعة عشر بيتا وسماها الدرة المضية في عقد أهل الفرقة المرضية ثم بعد ذلك طلب منه هؤلاء الأصحاب شرح هذا النظم فشرحه بكتابه لوامع الأنوار البهية وهو واضح أن السفاريني بدأ بنظم الدرة المضية في السنة التي ولد فيها الشوكاني ثم بعد فراغه من النظم شرحه بكتابه لوامع الأنوار البهية الذي يقول الشيخ ابن محمود أنه نقل فيه عن الشوكاني أحاديث المهدي أن الوقت الذي كان السفاريني يؤلف فيه كتابه لوامع الأنوار البهية كان الشوكاني قبل سن الخامسة عشرة، وأحدهما في أرض الشام والثاني في أرض اليمن، والحاصل أن من العجب أن يجعل الشيخ ابن محمود السفاريني في الزمن بعد الشوكاني وأعجب منه أن يزعم أن السفاريني نقل في كتاب الأنوار البهية عن الشوكاني أحاديث المهدي وأما ما أشار إليه من رواية العلماء المتقدمين الأحاديث الكثيرة في المهدي المتناقضة والمتضاربة فسبق أن أوضحت أن ما كان منها ضعيفا لا يلتفت إليه وما كان منها صحيحا فهو مؤتلف غير مختلف ومتفق غير مفترق وذلك في رقم 7.

37- أثنى الشيخ ابن محمود في ص 26 على من وصفهم بعلماء الأمصار فقال: "إن علماء الأمصار - والحق يقال - متى طرقوا بحثا من البحوث العلمية التي يقع فيها الجدال وكثرة القيل والقال فإنهم يتبعون البحث تحقيقا وتدقيقا وتمحيصا وتصحيحا حتى يجعلوه جليا للعيان وصحيحا بالدلائل والبرهان وليس من شأن الباحث أن يفهم من لا يريد أن يفهم وقد قرروا قائلين: إن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها الخ"، وقـال في ص 28: "إن بعض علمائنا عندما يرى أحدهم شيئا من الرسائل والبحوث الصادرة من علماء الأمصار المتأخرين وهي تعالج شيئا من المشاكل الهامة التي يمتد الخلاف فيها ويهتم كل الناس بأمرها كمسألة المهدي ونحوها فلا يعطي هذه الرسالة شيئا من الاهتمام والنظر خصوصا عندما يعرف أنها تخالف رأيه واعتقاده الخ".

وأقول تعليقا على هذا القول: إن من يطلع على هذا الكلام وهو خال الذهن قد يظن أن علماء الأمصار هؤلاء الذين يشبعون البحث تحقيقا وتدقيقا وتمحيصا وتصحيحا حتى يجعلوه جليا للعيان وصحيحا بالدلائل والبرهان هم من الجهابذة المتضلعين في علمي الرواية والدراية ولم يدر أنه ليس لدى الشيخ ابن محمود من هؤلاء المدققين المحققين الممحصين المصححين إلا أمثال أحمد أمين ومحمد فريد وجدي، ثم إن رسالة الشيخ ابن محمود في المهدي هذه هي من بحوث علماء الأمصار المتأخرين ويتضح للقارئ من خلال وقوفه على أخطائه الكثيرة التي لا يعذر في مثل بعضها طلاب العلم المبتدئون وخاصة ما أشرت إليه في أرقام 8 و 11 و 12 و 19 و 22، يتضح للقارئ أن هذا البحث لم يتبع تدقيقا وتحقيقا وتمحيصا وتصحيحا بل لم يشم رائحة هذه الصفات.

38- وقال الشيخ ابن محمود في ص 7: "وقد أعرض أكثر العلماء المحدثين عن إثبات أحاديث كثيرة في كتبهم عن أهل البيت لتسلط الغلاة على إدخال الشيء الكثير من الكذب في فضائلهم كما تحاشى عنها البخاري ومسلم والنسائي والدارقطني والدارمي فلم يذكروها في كتبهم المعتمدة وما ذاك إلا لعلمهم بضعفها مع العلم أن الدارمي هو شيخ أبي داود والترمذي وقد نزه مسنده عن أحاديث المهدي فلا ذكر لها فيه".

ويجاب عن ذلك بأن العلماء المحدثين الذين قاموا بتدوين الحديث الشريف في مصنفاتهم منهم من لا يلتزم بإخراج الصحيح ومنهم من يلتزم بإخراج الحديث الصحيح دون غيره كالبخاري ومسلم في صحيحيهما لكن لم يقل أحد من أهل العلم أن الأحاديث التي لا يخرجها الشيخان في الصحيحين غير صحيحة فإن الصحيح كما أنه موجود في الصحيحين فهو موجود في غيرهما وقد أوضحت ذلك في رقم 5.

أما الذين لم يلتزموا بإخراج الحديث الصحيح في كتبهم فهم يخرجون فيها الصحيح وغيره ومنهم من يبين درجة الحديث صحة وضعفا أو يبين حال بعض رجال إسناده ومنهم من لا يبين شيئا من ذلك اكتفاء بإيراده الإسناد الذي يتمكن من له أهلية النظر فيه من معرفة درجة الحديث وذلك بدراسة إسناده وماله من متابعات أو شواهد وهذه المؤلفات المشار إليها للنسائي والدارقطني والدارمي ليس كل ما فيها صحيحا وليس كل ما لم تشمله يكون ضعيفا كما يعرف ذلك صغار طلاب العلم وبناء على ذلك كان خلاف الواقع حتما ما زعمه الشيخ ابن محمود من أن "البخاري ومسلما والنسائي والدارقطني، والدارمي لم يذكروا أحاديث المهدي في كتبهم المعتمدة وما ذاك إلا لعلمهم بضعفها وأن الدارمي وهو شيخ أبي داود والترمذي قد نزه مسنده عنها"فإن تعليله عدم إخراجهم تلك الأحـاديث في كتبهم بقوله: "وما ذاك إلا لعلمهم بضعفها"افتيات عليهم ولا يكون ذلك مطابقا للواقع إلا لو وجد عنهم نصوصا تدل على أن سبب عدم ذكرهم إياها علمهم بضعفها، وأنى له ذلك، وكذا ما زعمه من أن الدارمي قد نزه مسنده عنها فإنه لا يقال لما لم يخرجه فيه أنه نزهه عنه إلا لو وجد عنه نص في شيء من ذلك كما لا يقال أن كل ما أخرجه فيه نزيه لأنه لم يلتزم إخراج الصحيح وقد قال الحافظ العراقي - كما نقله عنه السيوطي في تدريب الراوي: "اشتهر تسميته - يعني مسند الدارمي - بالمسند كما سمى البخاري كتابه بالمسند لكون أحاديثه مسندة" قال: "إلا أن فيه المرسل والمعضل والمنقطع والمقطوع كثيرا"انتهى.

ومعلوم أن المرسل والمعضل والمنقطع من أنواع الضعيف أما كون الدارمي الذي لم يخرج أحاديث المهدي في مسنده شيخا لأبي داود والترمذي اللذين خرجا أحاديث المهدي في كتابيهما فإن ذلك لا يقدح في إخراجهما هذه الأحاديث لأنه لا يلزم أن يكون ما خرجه تلميذ في كتابه طبقا لما خرجه شيخ له في كتابه وهذا من البديهيات ولو أن الدارمي خرج أحاديث المهدي في مسنده لما سلم من الدخول تحت قول ابن محمود: "ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه" إلى آخر كلامه الذي سقته وأجبت عنه في رقم 6.

39- وقال الشيخ ابن محمود في ص 85: "فلا حاجة للمسلمين في أن يهربوا عن واقعهم ويتركوا واجبهم لانتظار مهدي يجدد لهم دينهم ويبسط العدل بينهم فيركنوا إلى الخيال والمحالات ويستسلموا للأوهام والخرافات ثم يفرض عليه علماؤهم التحجر الفكري والجمود الاجتماعي على اعتقاد ما تربوا عليه في صغرهم وما تلقوه عن آبائهم ومشايخهم أو على رأي عالم أو فقيه يوجب الوقوف على رأي مذهبه وعدم الخروج عنه وعلى أثره يوجب عليهم الإيمان بشخص غائب هو من سائر البشر يأتي في آخر الزمان فينقذ الناس من الظلم والطغيان".

أقول: إن الله قد تكفل ببقاء هذا الدين وأن الموفقين لسعادة الدنيا والآخرة في مختلف العصور من جعلهم الله من أنصار دينه وفي صحيح البخاري من حديث معاوية رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول : "من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي ولا تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله"، فلا يخلو عصر من العصور من إقامة شرع الله. والمهدي الذي أَخبر به الرسول صلى الله عليه وسلم ما هو إلا حلقة في أواخر سلسلة طويلة ينصر الله به في زمنه دينه ذلك الزمن الذي يستشري فيه الشر ويخرج الدجال الأعظم، وليس للمسلمين في أي زمن أن يتركوا ما أوجبه الله عليهم من نصرة الدين اتكالا على ما جاء في أحاديث المهدي أما وصف الشيخ ابن محمود، التصديق بخروج المهدي بأنه ركون إلى الخيال والمحالات واستسلام للأوهام والخرافات فسبق أن ذكرت أن هذه المسألة من الأمور الغيبية وقد أخبر الصادق المصدوق صلى الله عليه وسلم في أحاديث صحيحة عن خروجه في آخر الزمان والواجب التصديق بكل خبر يثبت عن الرسول صلى الله عليه وسلم وأما ما تضمنه بقية كلامه من العتب على العلماء في بيانهم ما تضمنته النصوص من التصديق بشخص يأتي في آخر الزمان فإن واجب العلماء أن يكون كلامهم وبيانهم مبنيا على الأدلة الشرعية الثابتة لا على شبه عقلية واهية وهذا هو ما قام به علماء هذه الأمة سواء في الأخبار أو الأحكام.

40- وقال الشيخ ابن محمود في ص 4: "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة وهي في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب؟. فالجواب: أن هذه الأحاديث الكثيرة التي تبلغ خمسين حديثا في المهدي عند أهل السنة بعضها يزعمونها صحاحـا وبعضها من الحسان وبعضها من الضعاف - إلى أن قـال- فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على حد ما قيل: والقوة للكاثر، على أن الكمية لا تغني عن الكيفية شيئا وأكثر الناس مقلدة، يقلد بعضهم بعضا وقليل منهم المحققون، فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص وللجرح والتعديل فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها - ثم ذكر بعض الشبه في ذلك ثم قال: - فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها". وقال في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار على تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول الله صلى الله عليه وسلم بدليل التعارض والتناقض والمخالفات والإشكالات مما يجعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام، والله يهدي إلى الحق وإلى طريق مستقيم".

وقال في ص 37: "وأرجو بهذا البيان أن تستريح نفوس الحائرين ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار من آن لآخر، والله يقول الحق وهو يهدي السبيل".

وتعليقي على هذا الكلام أقول:

أورد الشيخ ابن محمود على نفسه سؤالا خطيرا قائلا: "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة وهي في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب؟" وإن من يقرأ هذا السؤال ليشعر بالألم والأسى لهذه الجرأة والتطاول على السنة ودواوينها وحفاظها ثم بعد إيراد هذا السؤال ماذا كانت الإجابة عليه؟ لقد كانت الإجابة عليه مجموعة من الشبه العقلية مصحوبة بالزعم بدون خجل أن هذه هي التي جعلت المحققين من العلماء يوقنون أن هذه الأحاديث موضوعة على لسان رسول الله صلى الله عليه وسلم وذلك تمويه وتدليس فإن المحققين من العلماء قديما وحديثا بريئون من هذا الزعم الباطل كما سأوضح ذلك بعد ذكر شبهه والإشارة إلى الإجابة عنها فشبهتان تتعلقان بما يقع نتيجة للتصديق بخروج المهدي من إثارة الفتن وقد أجبت عن ذلك في رقم 4 وشبهة تتضمن أنه من المحـال أن يوجب النبي صلى الله عليه وسلم على أمته التصديق برجل من بني آدم مجهول في عالم الغيب وهو ليس بملك مقرب ولا نبي مرسل الخ... وقد أجبت عن ذلك في رقم 29 وشبهة تتعلق بكون البخاري ومسلم لم يخرجا أحاديث المهدي في صحيحيهما وقد أجبت عن ذلك في رقم 5 وشبهة تتعلق بكون الأحاديث الواردة في المهدي متناقضة متعارضة وقد أجبت عن ذلك في رقم 7، وشبهة تتعلق بكونه ليس أول من كذب بأحاديث المهدي وأنه سبقه إلى ذلك بعض العلماء وقد أجبت عن ذلك في رقم 8 و 25.

... هذه هي الشبه التي عرف بها الشيخ ابن محمود كون أحاديث المهدي مختلقة مع كونها كثيرة مسندة مسلسلة عن عدد من الصحابة في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب ثم لا يقف الأمر عند هذا الحد بل يسبق هذه الشبه ويعقبها نسبة ذلك إلى المحققين من العلماء فيقول قبل إيراد شبهه: فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص وللجرح والتعديل فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها وقال بعد إيراد شبهه فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله صلى الله عليه وسلم وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها انتهى، ولا شك أن نسبة هذا الرأي إلى المحققين من العلماء المتقدمين والمتأخرين نسبة غير صحيحة وهو من التمويه والتلبيس الذي لا يليق أن يصدر من مثل الشيخ ابن محمود وأوضح دليل على ذلك أن كل الذين سماهم الشيخ ابن محمود في رسالته من المتقدمين ثلاثة ومن المتأخرين خمسة وقد مر ذكرهم وما يتعلق بإضافة تضعيف الأحاديث المهدي إليهم وذلك في رقم 18 وأوضحت في رقم 11 أن ابن القيم قد صحـح كثيرا من أحاديث المهدي في كتابه المنار المنيف وأن ما عزاه إليه الشيخ ابن محمود من أنه يضعف أحاديث المهدي في الكتاب المذكور عزو غير صحيح وأوضحت في رقم 12 أن الشاطبي لم يضعف أحاديث المهدي في كتابه الاعتصام ولم يصف القائلين بخروج المهدي في آخر الزمان بأنهم من أهل البدع وأن ما عزاه الشيخ ابن محمود إليه غير صحيح وثالث الثلاثة من المتقدمين الذين سماهم الشيخ ابن محمود في رسالته ابن خلدون وقد أوضحت في رقم 10 أنه لم يقل أن أحاديث المهدي ضعيفة كلها فضلا عن القول بأنها موضوعة وأوضحت أَنه ليس ممن يعتمد عليه في التصحيح والتضعيف أما بالنسبة للخمسة من المتأخرين الذين سماهم الشيخ ابن محمود في رسالته فإن الشيخ محمد بن عبد العزيز المانع قد صحح بعض الأحاديث الواردة في المهدي كما أوضحت ذلك في رقم 13 وأما الشيخ أبو الأعلى المودودي فإنه في كتابه البيانات ذكر أن سند أي رواية من روايات أحاديث المهدي ليس من القوة حيث يثبت أمام مقياس البخاري ومسلم لنقد الروايات وبعد إشارته إلى بعض ضعف فيها في نظره قال: "غير أن من الصعب على كل حال القول بأن الروايات لا حقيقة لها أصلا فإننا إذا صرفنا النظر عما أدخل فيها الناس من تلقاء أنفسهم فإنها تحمل حقيقة أساسية هي القدر المشترك فيها وهي أن النبي صلى الله عليه وسلم أخبر أنه سيظهر في آخر الزمان زعيم عامل بالسنة يملأ الأرض عدلا ويمحو عن وجهها أسباب الظلم والعدوان ويعلي فيها حكم الإسلام ويعمم الرفاه في خلق الله".

وهذا واضح أن الشيخ أبا الأعلى المودودي لا يقول بأنها موضوعة بل الذي قاله أنها لم تصل إلى حد مقياس البخاري ومسلم لنقد الروايات وأن مجموع الروايات يثبت القدر المشترك بينها وهو أخبار الرسول صلى الله عليه وسلم بظهور زعيم عامل بالسنة في آخر الزمان ثم وقفت على رسالة للشيخ أبي الأعلى المودودي بعنوان: ((موجز تجديد الدين وإحيائه)).

ذكر فيها المهدي الذي يجدد الدين في المستقبل وقدمه في الذكر على المجددين الماضين إلا أن تاريخ تأليف هذه الرسالة سابق لتأليف رسالة البيانات ومن المعلوم أن الشيخ أبا الأعلى المودودي رحمه الله ليس من المشتغلين بالحديث النبوي الشريف وإنما هو من الكتاب الإسلاميين لكنه بحمد الله ليس من فئة العلماء المحققين في رأي الشيخ ابن محمود الذين جعلتهم الشبه العقلية يوقنون أن أحاديث المهدي موضوعة على لسان رسول الله صلى الله عليه وسلم وأنها لم تخرج من مشكاة نبوته وأنها ليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها، وأما الثلاثة الباقون وهم الشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي فقد ذكرت في رقم 15 أن الشيخ محمد رشيد رضا أنكر ما هو أوضح من خروج المهدي وهو نزول عيسى عليه الصلاة والسلام من السماء وذكرت في رقم 16 أن محمد فريد وجدي زعم أن أحاديث الدجال كلها موضوعة ملفقة وأكثرها في الصحيحين وذكرت في رقم 18 أنني لم أقف على كتاب البلاغي لأتمكن من إبداء شيء بشأنه.

.. والحاصل أن الثمانية الذين سماهم الشيخ ابن محمود في رسـالته من المتقدمين والمتأخرين خرج منهم ابن القيم والشاطبي حتما فلم يقولا بضعف أحاديث المهدي كما زعم الشيخ ابن محمود وخرج ابن خلدون أيضا فإنه لم يقل بضعفها كلها فضلا عن القول بأنها موضوعة وخرج الشيخ ابن مانع والشيخ أبو الأعلى المودودي وبقي مع الشيخ ابن محمود من المتأخرين الذين سماهم الشيخ محمد رشيد رضا ومحمد فريد وجدي ومن المحتمل أن يكون البلاغي ثالثا لهم ومع الشيخ ابن محمود أيضا اثنان من كتاب القرن الرابع عشر قلدهما الشيخ ابن محمود ولم يسمهم في رسالته أحدهما الأستاذ أحمد أمين وقد مر ذكره في رقم 17 والثاني محمد فهيم أبو عبية وقد مر ذكره في رقم 33.

وهؤلاء الذين بقوا مع الشيخ ابن محمود أو بقي معهم هم الذين كاد أن ينعقد إجماعهم على أن أحاديث المهدي مصنوعة موضوعة إذ قال الشيخ ابن محمود في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول الله صلى الله عليه وسلم بدليل التعارض والتناقض والمخالفات والإشكالات مما جعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام، والله يهدي إلى الحق وإلى طريق مستقيم".

فإن هذا الإجماع المزعوم اعمدته الشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي وأحمد أمين وأبو عبية والشيخ ابن محمود ونتيجته في كلام الشيخ ابن محمود أن أحاديث المهدي مصنوعة موضوعة بدليل تعارضها وتناقضها مما يجعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام والوصف بضعف الفهم لم يسلم منه إلا أولئك الذين كاد أن ينعقد إجماعهم ومن لف لفهم والله المستعان، ثم إن هؤلاء الذين كادوا أن يجمعوا هم أهل العلم والدين في قول الشيخ ابن محمود في ص 57: "وأرجو بهذا البيان أن تستريح نفوس الحـائرين ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار بين آن وآخر". وهم أهل الكيفية في قول الشيخ ابن محمود: "فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على حد ما قيل: والقوة للكاثر على أن الكعبة (كذا) الكمية لا تغني عن الكيفية شيئا وأكثر الناس مقلدة يقلد بعضهم وقليل منهم المحققون".

وإيضاحا للحق ودفعا للباطل أقول: إن علماء أهل السنة المعتد بهم في القديم والحديث مصدقون بالأحاديث الثابتة عن الرسول صلى الله عليه وسلم الدالة على خروج المهدي في آخر الزمان ولا ينكرها إلا شاذ عنهم وسبق أن أشرت في مواضع من هذا البحث إلى تسمية بعض علماء أهل السنة الذين احتجوا بأحاديث المهدي وقالوا بثبوت خروجه آخر الزمان وقد يكون من المناسب هنا تسمية عدد من هؤلاء العلماء ليتضح أن علماء أهل السنة المتبعين للنصوص الذين لا يعارضونها بالشبه العقلية كما أنهم أهل الكمية فهم أهل الكيفية وأن الذين شذوا عنهم ليسوا ذوي كمية ولا كيفية وليس ذلك للمقارنة والموازنة معاذ الله.

ألم تر أن السيف ينقص قدره

إذا قيل إن السيف أمضى من العصا

1- الإمام أبو داود صاحب السنن المتوفى سنة 275 هـ.

2- الإمام أبو عيسى الترمذي صاحب الجامع المتوفى سنة 279 هـ.

3- الحافظ أبو جعفر العقيلي صاحب كتاب الضعفاء المتوفى سنة 223 هـ.

4- الإمام ابن حبان البستي صاحب الصحيح المتوفى سنة 354 هـ.

5- الحافظ أبو الحسين محمد بن الحسين الآبري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة 363 هـ.

6- الإمام أبو سليمان الخطابي صاحب معالم السنن وغيره المتوفى سنة 388هـ، وإثباته لخروج المهدي في آخر الزمان ذكره صاحب تحفة الأحوذي في شرح جامع الترمذي في شرح حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتقارب الزمان وتكون السنة كالشهر والشهر كالجمعة.." الحديث.

7 - الإمام البيهقي صاحب السنن الكبرى وغيره المتوفى سنة 458 هـ. وقد مر حكاية كلامه وكلام غيره في تصحيح بعض أحاديث المهدي في رقم 35.

8- القاضي عياض صاحب كتاب الشفاء المتوفى سنة 544 هـ.

9- الإمام القرطبي المفسر المشهور وصاحب كتاب التذكرة في أحوال الموتى وأمور الآخرة المتوفى سنة 671 هـ.

10 - الإمام ابن تيمية صاحب الكتب الكثيرة الشهيرة المتوفـى سنة 738هـ ، وكتابه الذي صحح فيه بعض الأحاديث في المهدي منهاج السنة النبوية.

11- الإمام أبو الحجاج المزي صاحب كتاب تهذيب الكمال المتوفى سنة 742 هـ.

12- الإمام ا الذهبي صاحب الكتب الكثيرة المتوفى سنة 748 والكـتاب الذي صحح فيه بعض الأحاديث في المهدي تلخيص المستدرك.

13- الإمام ابن القيم صاحب الكتب الكثيرة المتوفى سنة 751 هـ. والكتاب الذي صحح فيه بعض الأحاديث في المهدي المنار المنيف في الصحيح والضعيف.

14- الإمام عماد الدين ابن كثير صاحب الكتب الكثيرة المتوفى سنة 774 هـ وقد صحح بعض الأحاديث في المهدي في كتابه النهاية.

15- الحافظ ابن حجر العسقلاني صاحب فتح الباري وتهذيب التهذيب وغيرهما المتوفـى سنة 852هـ.

16- الحافظ السخاوي صاحب كتاب فتح المغيث في شرح ألفية الحديث المتوفى سنة 902هـ.

17- الحافظ السيوطي صاحب الكتب الكثيرة وكتابه في المهدي العرف الوردي في أخبار المهدي، وكانت وفاته سنة 911هـ.

18- الأمير محمد بن اسماعيل الصنعاني صاحب كتاب سبل السلام وغيره المتوفى سنة 1182 هـ، وكلامه في المهدي وخروجه في آخر الزمان ذكره صديق حسن في كتابه الإذاعة.

19- القاضي محمد بن علي الشوكاني صاحب التفسير وكتاب نيل الأوطار وغيرهما المتوفى سنة 1250هـ، وكلامه في المهدي في رسالة سماها: التوضيح في تواتر ما جاء في المهدي والدجال والمسيح، نقل الشيخ صديق في كتابه الإذاعة عن هذا الكتاب.

20- الشيخ محمد بشير السهسواني صاحب كتاب صيانة الإنسان عن وسوسة دحلان المتوفى سنة 1326هـ.

21- الشيخ شمس الحق العظيم آبادي صاحب عون المعبود شرح سنن أبي داود المتوفى سنة 1329هـ.

22- الشيخ عبد الرحمن المباركفوري صاحب كتاب تحفة الأحوذي شرح جامع الترمذي المتوفى سنة 1353هـ.

وهؤلاء الذين ذكرتهم قطرة من بحر من علماء أهل السنة القائلين بخروج المهدي في آخر الزمان استنادا إلى الأحاديث الصحيحة في ذلك وهم أهل الرواية والدراية وهم أهل الخبرة والاختصاص وهم العلماء المحققون الذين يعول على حكمهم وهم أهل الجرح والتعديل والتصحيح والتضعيف وهم أهل العلم والدين وهم أهل الكمية والكيفية..

.. وبهذا القدر أكتفي في كشف أخطاء الشيخ ابن محمود التي اشتملت عليها رسالته وذلك كاف في بيان قيمة هذه الرسالة التي لم تبن على أساس.

ولعل فضيلة الشيخ عبد الله المحمود يعيد النظر فيما كتب كما فعل من قبل شيخه الشيخ محمد ابن مانع رحمه الله فإن الحق ضالة المؤمن والحق أحق أن يتبع وأسأل الله تعالى أن يوفقنا جميعا لما فيه رضاه والفقه في دينه وأن يثبتنا على صراطه المستقيم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وتابعيهم يإحسان...

عن ثوبان وغيره أن رسـول الله صلى الله عليه وسلم قال:

"من قـال حين يمسي وحين يصبح: رضيت بالله ربّا، وبالإسلام ديناً، وبمحمـد صلى الله عليه وسلم نبيّا، كان حقّا على الله أن يرضيه" قال الترمذي: هذا حديث حسن صحيح.


 العدد 46 - قرار مجلس هيئة كبار العلماء بالمملكة

قرار مجلس هيئة كبار العلماء بالمملكة

بشأن منع الحمل وتحديد النسل أو تنظيمه

عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله وحده والصلاة والسلام على نبينا محمد وعلى آله وصحبه وبعد:

فقد سبق أن بحث مجلس هيئة كبار العلماء مسألة منع الحمل وتحديد النسـل أو تنظيمه وأصـدر قرار برقم 42 وتاريخ 13/ 4/ 1396هـ مضمونه ما يلي:

"نظرا إلى أن الشريعة الإسلامية ترغب في انتشار النسل وتكثيره وتعتبر النسل نعمة كبرى ومنة عظيمة منَّ الله بها على عباده فقد تضافرت بذلك النصوص الشرعية من كتاب الله وسنة رسوله مما أوردته اللجـنة الدائمة للبحوث العلمية والإفتاء في بحثها المعد للهيئة والمقدم لها، ونظرا إلى أن القول لتحديد النسل أو منع الحمل مصادم للفطرة الإنسانية التي فطر الله الخلق عليها وللشريعة الإسلامية التي ارتضاها الرب تعالى لعباده، ونظرا إلى أن دعاة القول بتحديد النسل أو منع الحمل فئة تهدف بدعوتها إلى الكيد للمسلمين بصفة عامة وللأمة العربية المسلمة بصفة خاصة حتى تكون لهم القدرة على استعمار البلاد واستعباد أهلها وحيث إن في الأخذ بذلك ضربا من أعمال الجاهلية وسوء ظن بالله تعالى وإضعافا للكيان الإسلامي المتكون من كثرة اللبنات البشرية وترابطها لذلك كله فإن المجلس يقرر بأنه لا يجور تحديد النسل مطلقا ولا يجوز منع الحمل إذا كان القصد من ذلك خشية الإملاق لأن الله تعالى هو الرزاق ذو القوة المتين {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} أما إذا كان منع الحمل لضرورة محققة ككون المرأة لا تلد ولادة عادية وتضطر معها إلى إجراء عملية جراحية لإخراج الوليد أو كان تأخيره لفترة ما لمصلحة يراها الزوجان فإنه لا مانع حينئذ من منع الحمام أو تأخيره عملا بما جاء في الأحاديث الصحيحة وما روي عن جمع من الصحابة رضوان الله عليهم من جواز العزل وتمشيا مع ما صرح به بعض الفقهاء من جواز شراء الدواء لإلقاء النطفة قبل الأربعين بل قد يتعين منع الحمل في حالة ثبوت الضرورة المحققة". انتهى وحيث كثرت الأسئلة والاستفسارات عن حكم منع الحمل وتحديد النسل أو تنظيمه ولما لمعرفة الحـكم الشرعي من أهمية كبيرة في حياة المسلمين اليوم فقد رأيت نشر ما أصدره مجلس هيئة كبار العلماء في ذلك لتعم به الفائدة، وأسأل الله أن يوفق المسلمين للعمل بطاعته والعمل بأحكام شريعته في أمورهم الدينية والدنيوية إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمـد.


 العدد 46 - خطورة

خطورة سوء استعمال الأدوية

للدكتور حسين كامل طه

أخصائي الصدر بمستوصف الجامعة

الحمد لله رب العالمين والصلاة والسلام على نبينا أشرف المرسلين، وبعد:

فإنه يهمني كثيرا أن أكتب هذا المقال لمجلة الجامعة الإسلامية عن حدث شائع، وهو الإفراط في استعمال الدواء استعمالا سيئا، وخطورة ذلك أنني لاحظت أثناء عملي بمستوصف الجامعة أن كثيرا من المرضى يطلبون أدوية معينة بالذات دون أن يفهموا مدى خطورة سوء استعمالها.

ويجب علينا أن ننتبه إلى أن سوء استعمال الأدوية أو الإفراط في تناولها قد يؤدي إلى مضار شديدة، وأضرب أمثلة لذلك فيما يلي:

أولا: المضادات الحيوية:

ونقصد بالمضادات الحـيوية الأدوية التي تقضي على الميكروبات وتعالج الالتهابات، وهذه الأدوية بالذات يجب أن تستعمل تحت إشراف طبي دقيق ولمدة يحددها الطبيب، كما أن طريقة استعمالها يجب أن يكون بواسطة الطبيب أيضا.

وأول المضادات الحيوية التي اكتشفت هي مركبات السلفا، ثم اكـتشف البنسلين في الأربعينيات.

وكان ذلك حدثا كـبيرا في تاريخ الطب، إذ كان تأثيره قاضيا على كثير من الميكروبات حتى إن رئيس وزراء بريطانيا لما أصيب بالتهاب رئوي حاد - وكان من الأمراض المميتة في ذلك الوقت - عولج بحقن البنسلين وتم شفاؤه.

ثم توالت اكتشافـات المضادات الحـيوية مثل الستربتوميسين والتتراسيكلين والكلورامفنكول.

هذه الأدوية إذا استعملت بكمية أقل من المطـلوب تؤدي إلى حدوث مناعة الميكروبات المسببة للمرض وبالتالي لا يتم شفاء المريض، وبالعكس إذا استعملت بكمية أزيد من المطلوب في أنها تؤدي إلى إنبات أنواع جديدة من الميكروبات وبالتالي تؤدي إلى حـدوث مضاعفات، وقد تكون سببا في وفاة المريض.

كذلك من أهم المضاعفات التي قد تحدث من استعمال المضادات الحيوية الحساسية للدواء المستعمل، وكثير منا يعرف حساسية البنسلين التي قد تؤدي إلى الوفاة في الحـال، ولذلك في حـالات المرضى الذين يعانون من حساسية أو أمراض لها علاقة بالحساسية مثل الربو الشعبي ننصح دائما بعمل اختبار حساسية للمادة المستعملة.

كما أنه لوحظ أن كثيرا من هذه المضادات الحـيوية قد تؤدي إلى تغيرات في الأمعاء الدقيقة ومحتوياتها، وتؤدي إلى حالات إسهال شديدة وفقدان كمية كـبيرة من السوائل في الجسم، وهناك أنواع من المضادات الحيوية مثل الكلورامفنكول يؤدي إلى نقص في كريات الدم وآثار أخرى ضارة على مكونات الدم وقد تؤدي إلى الوفاة.

كلمة أخيرة عن المضادات الحيوية وهي أنه ينبغي على السيدة الحامل أن لا تقدم على تعاطي أي مضاد حيوي إلا تحت إشراف طبي دقيق، ولضرورة فقط، وإلا تعرضت هي والجنين لأخطار كثيرة، فضلا عما قد يحدث من تشوهات في الجنين، كما أن مادة التتراسيكليين تؤثر على عظام الجنين ونموه وقد تحول لون الطفل إلى لون غير طبيعي (الطفل الرمادي).

ثانيا: الفيتامينات والأملاح.

يحتاج جسم الإنسان العادي إلى كمية بسيطة من الفيتامينات والأملاح والمعادن، وهذه يتحصل عليها الشخص بتناول الطعام العادي، وأي كمية تزيد على ذلك فالجسم يفرزها إلى الخارج مع البول، لذلك عندما يتناول الشخص السليم كمية زائدة من الفيتامينات، فإن الجسم لا يستفيد منها، بالإضافة إلى أن هناك أنواعا معينة من الفيتامينات تؤدي إلى أضرار جسيمة بالجسم فمثلا:

1- فتامين (أ) زيادته تؤدي إلى حدوث اضطـرابات بالأمعاء وتغيير في الأغشية المخاطية بالجسم.

و يوجد فـتامين (أ) في الخضراوات الطازجة، والجزر المحتوي على كمية كبيرة منه وخصوصا الأصفر كما يوجد بنسب متفاوتة في الألبان ومنتجاتهـا.

2- فتامين (د) زيادته تؤدي إلى زيادة في ترسيب الكالسيوم في كافة أنحـاء الجسم وخصوصا الكليتين وذلك قد يؤدي إلى فشل في الكليتين.

وهذا الفيتامين هام بالنسبة للأطفال صغار السن، ولازم لنمو العظام والأسنان، ولكن بجب استعماله بحرص وتحت إشراف طبي دقيق و يوجد هذا الفيتامين بكثرة في الألبان والزبد والزيوت.

وأما بالنسبة للأملاح والمعادن التي يحتاجها الجسم وهي توجد في الخضراوات الطازجة ومنتجات الألبان، ويحتاج الجسم منها كميات بسيطة.

وقد لوحظ أن زيادة أنواع معينة منها تؤدي إلى اختلال في الجهاز العصبي للإنسان.

لذلك يجب علينا أن نحذر استعمال هذه الأدوية إلا في حالات معينة. فمثلا عندما يعاني الإنسان من حركة حمية، أو عند استعمال مضادات حيوية، أو أثناء الحمل أو عدم انقطاعه عن تناول الطعام، يضطر الطبيب المعالج لصرف فيتامينات لتعويض الجسم ما يحتاجه.

ثالثا: الأسبرين والنوفالجين ومشتقاته:

كثير من الناس يتناولون هذه الأدوية باستمرار وبدون أي مبرر إلا من باب التعود ويجب أن نلاحظ أن استعمال هذه الأدوية لفترات طويلة و بكميات كـبيرة، قد يؤدي إلى مضاعفات خطيرة فمثلا: ثبت أن مادة النوفالجين ومشتقاته قد تؤدي إلى حدوث نقص في كرات الدم البيضاء وهي التي تختص بمناعة الجسم ضد الأمراض، وكلنا نعلم أنه قد منع تداوله حقن النوفالجين بالوريد، أما بالنسبة للأقراص أو النقط، فنرجو استعمالها بحرص ولفترة قصيرة وتحت إشراف طبي.

كذلك الأسبرين إذا أكـثر استعماله بدون داع، وخصوصا عندما تكون المعدة خالية من الطعام قد يؤدي إلى حدوث قرحة في المعدة، وقد يسبب نزيفا حادا، وخصوصا في المرضى كبار السن بالإضافة إلى أن هناك احتمال حدوث حساسية من استعمال هذه الأدوية بدون الإشراف الطبي.

لعلي بهذه النبذة قد أفدت القارئ، وعليه أن يتجنب استعمال أي دواء مهما كان بسيطـا بدون استشارة طبية وأن يراعي استعماله للمدة المقررة وبالكمية المحددة، تجنبا لأي مضاعفات - وإلى مقال آخر والله يوفقنا وإياكم- والسلام عليكم ورحمة الله وبركـاته...


 العدد 46 - وقفة

وقفة مع كرات الدم الحمراء

للدكتور فكري السيد عوض

طبيب العيون بالجامعة

يقول العالم ألبرت ماكوب ونشستر أستاذ الأحياء بجامعة بايلور وعميد أكاديمية العلوم بفلوريدا:

"إن اشتغالي بالعلوم قد دعم إيماني بالله حتى صار أشد وأمتن أساسا مما كان عليه من قبل وليس من شك أن العلوم تزيد الإنسان تبصرا بقدرة الله وجلاله، وكلما اكتشف الإنسان جديدا في دائرة بحثه ودراسته إزداد إيمانا بالله...".

إن الجسم يتركب من عدة أجهزة مختلفة متخصصة (كالجهاز الهضمي... والجهاز التنفسي... والجهاز التناسلي... إلى آخر ذلك) وكل جهاز يتركب من مجموعة أعضاء وكل عضو يتكون من مجموعة أنسجـة وكل نسيج يتشكل من مجموعة خلايا تقوم بعمل معين وكل خلية من تلك الخلايا كأي شيء حيٍّ تحتاج إلى غذاء وبالتالي يخرج منها فضلات فهي تحتاج إلى من يغذيها ويزيل عنها مخلفاتها.

وسنسير سويا بإذن الله تعالى مع خلية خصصت لتوصيل نوع من الغذاء إلى جميع خلايا الجسم وأخذ الفضلات منها... إنها كـرات الـدم الحمراء... الغذاء الذي توصله للخلايا هو الأكسيجين... والفضلات التي تحمله هي غاز الفحم... وسنلقي نظرة سريعة على تلك الكريات الصغيرة العجيبة التي تسير في جسدنا ليلا ونهارا في اليقظة وفي المنام تؤدي عملها بدون توقف وبدون تدخل منا فهي تسير مع محتويات الدم في الأوعية الدموية في الجسم ما يزيد عن مائة ألف ميل... لنرى من خلال تلك الرحلة الطويلة العجيبة بديع صنع الله في هذا الجسم البشري المتقن ونشعر أننا مع كل نفس نتنفسه وكل لحظة نعيشها نعيش تحت رحمة الله المنعم المقدر لجميع الأمور.

في الجسم ما يقرب من 25 مليون مليون كرية حمراء... تصنع في نخاع العظام... وموادها الأولية ما بين سكريات ودهنيات وبروتينات وماء وفيتامينات وأحماض عادية وأحماض أمينية ومعادن أهمها الحديد... فكيف جمعت وركبت وخرج منها تلك الأجنة الصغيرة حيث يبلغ قطر الكرية الحمراء 7 ميكرون (أي سبعة أجزاء من الألف من الميليمتر)... وعندما عرف العلماء تركيبها جيدا عجزوا عن الإتيان بواحدة مثلها... {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} ... علما بأن هذا المصنع الرباني لا يتوقف عمله حتى الموت... ويدفع هذا المصنع إلى الدم حوالي 2.5 مليون كرية حمراء في الثانية وتلك الطاقة المهولة ممكن أن تتضاعف أضعافا كثيرة أثناء الأزمات التي تحدث للجسم مثل حـالات النزيف... وذلك بالإضافة إلى المخازن الاحتياطية الموجودة بالجسم... وتلك العملية تخضع لاتزان مدهش دقيق حيث يتواجد أجهزة مهمتها التعرف على حالة الجسم واحتياجه لكرات الدم فإذا كـان هناك نقص ترسل الأوامر إلى نخاع العظام لإفراز المزيد... وإن كان هناك زيادة ترسل الإشارات لخفض الإنتاج... وكل هذا يتم بدون تدخل من الإنسان فتبارك الله أحسن الخالقين...

وعندما تخرج الكرية الحمراء من هذا المصنع تنطلق إلى الدم لتباشر عملها الذي فطرها الله عليه وهو حمل وتوصيل الأكسيجين (وهو ما يسمى بغاز الحياة لأن الحياة بدونه تصبح مستحيلة أي أنه بدون تلك الكرية الصغيرة التي حجمها أقل من جزء من ألف من المليمتر يفنى الإنسان، حقا ما أضعف هذا الإنسان) ويتم نقل هذا الغذاء إلى جميع خلايا الجسم من أخمص القدم إلى مفرق الشعر والخلية في الجسم البشري تغلف بغشاء له خاصية عجيبة في دخول وخروج المواد من خلاله وحـاول العلماء جاهدين كشف أسرار ذلك الغشاء الخلوي لمعرفة هل يوجد به ثقوب للدخول والخروج وأخيرا وعن طريق المجهر الإلكتروني قـالوا إن به ثقوبا غير ثابتة أي في حالة متحركة بمعنى أنها تتشكل من وقت لآخر حيث تكون موجودة في منطقة من الخلية ثم تقفل لتحدث ثقوبا جديدة في منطقة جديدة من نفس الخلية وكأنه عند كل ثقب يوجد حارس أمين عاقل حكيم يسمح بدخول مواد محددة معينة ويمنع الأخرى، ويسمح بخروج مواد بذاتها ولا يسمح بالأخرى... صنع الله الذي أتقن كل شيء...

وعندما تصل الكرية الحمراء إلى الخلية تسلمها الأكسيجين وتأخذ منها الفضلات (غاز الفحـم) وكأننا الآن مع مشهد يتمثل في كرية حمراء تدور في الدم مدركة لما تفعل... والخلية عرفت سبب المجيء إليها فأخذت غذاءها وتخلصت من فضلاتها... وفي كل لحظة تمر ممكن أن تحدث كارثة لولا تدخل لطف الله عز وجل الذي ينظم البدن بتقدير رباني متقن... تلك الكارثة المتوقعة ممكن حدوثها نتيجة تحلل هذا العدد الضخم من الكريات الحمراء حيث يصل إلى 2.5 مليون في الثانية ونتيجة لذلك يخرج منها الحديد (الذي يذهب مرة ثانية إلى المستودعات للاستفادة منه في تكوين كريات جديدة) ...وكذلك الأحماض الأمينية... لكن هناك مادة صفراء مضرة فتاكة بالجسم تسمى بيلروبين غير المتحد (أو بيلروبين غير المباشر) تنطلق نتيجة ذلك التحلل الناتـج من موت الكريات ولا بد من وسيلة لتفادي تلك المـادة المخربة التي تتكون بصفة دائمة ومستمرة فماذا يحدث؟!... ... يوجد في الدم مركب خاص (يسمى أليومين) يقوم بالاتحاد مباشرة مع تلك المـادة المخربة لتحويلها إلى مركب جديد يتم تسليمه إلى الكبـد الذي يتولى التخلص منها عن طريق القنوات الصفراوية فيهبط بسلام إلى الأمعاء الدقيقة... والأعجب من ذلك أن الأمعاء الدقيقة تستفيد منه حيث يساعد على هضم المواد الدهنية وتجزئة الشحوم واستحلابها وإعادتها إلى وحداتها الأولية لكي تدخل من غشاء الأمعاء فتمتص الأمعاء فيستفيد الجسم من الغذاء...

وربما تدخل تلك المـادة القاتلة إلى الدم فتقوم الكلية بالتخلص منها وطردها عن طريق البول حيث تكسبه المـادة الملونة له...

وبذلك يكون الجسم تخلص منها بعد أن استفاد منها وأمن شرها... تلك المـادة الخطرة وجد أن قسما منها مقداره 1% في استطاعته أن يخترق الحـاجز الدماغي الدموي (حاجز بين الدم والمخ يحجز المواد التي لا يرغب فيها الجسم فلا تصل إلى المخ) فإذا دخلت إلى المخ وارتفعت نسبتها يحدث المرض البشع المسمى باليرقان النووي حيث تتشنج العضلات ويختل التوازن ويقل الفهم والإدراك... كذلك فإن هذه المـادة إذا ترسبت في البدن فإنها تحوله إلى ضعف ومرض وهو ما يرى في اليرقان من اصفرار للعينين دليلا على ارتفاع هذه المـادة في الدم... ولكي ندرك مدى الخطورة التي نعيشها في كل لحظة نوضح الحقيقة التالية:

انحلال جرام واحد هيموجلوبين (وهو من مكونات الكرية الحمراء) يعطى 24 ملجرام بيلروبين المادة الضارة.

وفي الأحوال الطبيعية ينحل 6.25 جرام هيموجلوبين يوميا أي 212.5 ملجم بيليوبين.

بينما المعدل الطبيعي لنسبة البيلروبين في الدم يتراوح ما بين 0.2 إلى0.1 ملجم في كل مليلتر.

وفي الأزمات يصل انحلال هيموجلوبين إلى 40 جرام أي 1360 ملجم بيلروبين.

ومع كل هذا ترتفع طاقة الدم على القنص... والجسم على المقاومة، والكبد على الإفراز... وهذا كله من بديع صنع الله وعظمة الخالق، فسبحان من خلق وقدر ووضع الميزان، وأي خلل في أي مرحلة من المراحل الوقائية السابقة سواء كان على مستوى الدم أو على مستوى الكبد أو في القنوات الصفراوية تظهر علامات اليرقان وتبعا لذلك يتم التعرف على مكان الخلل لمعالجته...

نعود إلى الحـديد الذي يعتبر مركبا أساسيا في تكوين الكرية الحمراء:

جميع الحديد الموجود في الجسم كله سواء كان موجودا في كل الكريات… أو في كـل الأنسجة... أو في مصانع الدم... أو في المخازن... حوالى 4 إلى 5 جرام... فهو مقدار ضئيل لكنه وضع باتزان شديد ولو حدث نقصان في هذا المقدار يؤدي إلى فقر الدم ينتج عنه الضعف والشحوب وعدم القدرة على ممارسة النشاط العادي...

ولو حدثت زيادة في هذا المقدار يؤدي إلى تراكمه في الجسم فيسبب فسادا لمعظم أجزاء الجسم من القلب وكبد وبنكرياس وجلد وخصيتين...

وما بين الزيادة والنقصان... والتخريب والتجديد... يتم توازن البدن على أدق ميزان فينعم الإنسان بالصحة الشاملة وسبحان من له الحمد على ما أنعم علينا وتفضل على عباده...

أما الأكسيجين... فإن كريات الدم تحمل 600 ليتر أكسيجين خلال 24 ساعة للفرد الواحد... تدخل عن طريق الرئتين في عملية الشهيق... ومع ذلك لم ينفد ذلك الغاز من الهواء حيث تتولى النباتات الخضراء مهمة إمداد الهواء بالكمية المناسبة بصفة مستمرة... وكأن الكون كله وحدة واحدة كاملة متفاهمة…وفي حالة نقصان كمية الأكسيجين تحدث تغييرات كيميائية في الجسم فيقوم الجسد بمضاعفة كمية التنفس لعله يأخذ أكبر قدر ممكن منه ويتخلص من الفضلات ويشعر المريض بأشياء أهمها ضيق في الصدر... واكتشف العلماء أخيرا أنه في الارتفاعات الشاهقة تنقص كمية هذا الغاز ووجد أن مقدار توتره عند سطح البحر 100 ملم وعند ارتفاع 8000 متر لا يزيد عن 25 ملم حيث يتعسر تبادله مع كريات الدم الحمراء فيصعب التنفس مما يجعل الشخص غير المتمرس يفقد وعيه في خلال دقيقتين ثم يموت... وهنا نستشعر قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} .

ولو زادت كمية الأكسيجين (غاز الحياة) عن نسبته الثابتة لنتج عنه أضرار كثيرة نكتفي بذكر مثال واحد نشاهده في المستشفيات الخاصة برعاية الأطفال... حيث وجد أن الطفل الذي يولد ووزنه أقل من واحد ونصف كيلو جرام فإنه يحتاج إلى رعاية خاصة أهمها إعطائه غاز الأكسيجين بنسبة معينة تتراوح ما بين 30- 35% حتى يكتمل نموه... فإذا ما أعطي له كمية أكبر من ذلك فماذا يحدث ؟ تحدث تفاعلات على مستوى الجسم كله أهمها على مستوى العينين ففي خلال أسابيع قليلة يصاب الطفل بفقد الإبصار في كلتا العينين وبفحص قاع العين بمنظار خاص تتضح تلك المـأساة المروعة التي لا علاج لها...

أيضا ما بين الزيادة والنقصان تتضح عظمة الله وتدبيره لشئون هذا الخلق...

ما هو مصير الفضلات؟!

تقوم كرية الدم الحمراء بأخذ غاز الفحم الناتج من العمليات التي تتم في الخلية وتسير به في الأوعية الدموية وتصل إلى الرئتين حيث تتخلص منه هناك في عملية (الزفـير) حيث يعود الدم نقيا من جديد وتأخذ بدلا منه الأكسيجين مرة أخرى أثناء (الشهيق)... وجزء منه (غاز الفحـم) يبقى داخل البدن لحفظ التفاعل الحمضي القلوي للجسم بقدر معلوم محدد... لو زاد غاز الفحم بمقدار 0.2% يجعل حجم الهواء للتنفس مضاعفا وإلا دخل الإنسان في غيبوبة تؤدي إلى الموت إذا لم يتم إسعافه…كما أن نقص غاز الفحم عن 0.2% يوقف التنفس، وما بين الزيادة والنقص يتضح بديع صنع الله.

وهذا الغاز الخارج بصفة مستمرة في عملية التنفس بهذه الكمية الكبيرة هل يؤدي إلى تلوث الهواء بحيث يصبح خانقا؟!... قلنا إن الكون كله وحدة واحدة... فكما أن الإنسان أخذ غاز الحياة من النباتات المحيطة به... أيضا فإن تلك النباتات تأخذ غاز الفحم الخارج من الإنسان لتستعمله كمادة أساسيه في غذائها... فغاز الحياة يأخذه الإنسان من النبات... وغاز الفحم يأخذه النبات من الإنسان... {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} .

وتستمر تلك الكرية الحمراء في أداء رسالتها ذهابا وإيابا دون أن تضل طريقها أو تخطئ في وظيفتها أو تتعدى حدودها... ودون أن تعرف التعب والملل... وبعد رحلة طويلة ومسيرة هائلة وفترة تقارب المائة والعشرين يوما تنتهي مهمتها حيث يقوم الجسم بدفنها... ثم تتحلل ويستفيد البدن منها في عمليـات أخرى قـادمة فهي تأتي بالخير في حياتها وبعد مماتها للأجيال الأخرى من بعدها...

أفلا يحـق أن نصف كل من لم يتـدبر تلك الآيات الإلهية بقوله تعـالى:

{وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} .

ربنا لا تزغ قلوبنـا بعـد إذ هديتنا وهب لنا من لدنك رحمـة إنك أنت الوهـاب.

عن عثمان بن أبي العاص أنه شكا إلى رسول الله صلى الله عليه وسلم وجعا يجده منذ أسلم، فقال رسول الله صلى الله عليه وسلم: "ضع يـدكَ على الـذي يألم من جسَـدِكَ وقـل: باسم الله ثـلاثا، وقل سبعَ مرِّاتٍ : أعوذ بعزّةِ الله وقدرته من شر ما أجد وأحاذر" خرجّه مسلم.


 العدد 46 - من أعماق الكتب

من أعماق الكتب

محمد أمان بن علي الجامي

يقول شيخ الإسلام الإمام ابن تيمية:

"ومن العجب أن أهل الكلام يزعمون أن أهل الحديث والسنة أهل تقليد ليسوا أهل نظر واستدلال، وأنهم ينكرون حجة العقل، وربما حكى إنكار النظر عن بعض أئمة السنة، وهذا مما ينكرونه عليهم.

فيقال لهم: ليس هذا بحق، فإن أهل السنة والحديث لا ينكرون ما جـاء به القرآن هذا أصل متفق عليه بينهم، والله قد أمر بالنظر والاعتبار والتفكر والتدبر في غير آية، ولا يعرف عن أحد من سلف الأمة ولا أئمة السنة وعلمائها أنه أنكر ذلك، بل كلهم متفقون على الأمر بما جاءت به الشريعة، من النظر والتفكر والاعتبار والتدبر وغير ذلك، ولكن وقع اشتراك في لفظ (النظر والاستدلال) ولفظ (الكلام) فإنهم أنكروا ما ابتدعه المتكلمون من باطل نظرهم وكلامهم واستدلالهم، فاعتقدوا أن إنكار هذا مستلزم لإنكار جنس النظر والاستدلال.

وهذا كما أن طائفة من أهل الكلام تسمي ما وضعه بعضهم (أصول الدين) وهذا اسم عظيم والمسمى به فيه من فساد الدين ما الله به عليم، فإذا أنكر أهل الحق والسنة ذلك، قال المبطل: قد أنكروا أصول الدين، وهم لم ينكروا ما يستحق أن يسمى أصول الدين، وإنما أنكروا ما سماه هذا أصول الدين، وهي أسماء سموها هم وآباؤهم بأسماء ما أنزل الله بها من سلطان، فالدين ما شرعه الله ورسوله، وقد بين أصوله وفروعه، ومن المحال أن يكون الرسول قد بين فروع الدين دون أصوله، كما قد بينا هذا في غير هذا الموضع، فهكذا لفظ النظر والاعتبار والاستدلال.

وعامة هذه الضلالات إنما تطرق من لم يعتصم بالكتاب والسنة، كما كان الزهري يقول: "كان علماؤنا يقولون: الاعتصام بالسنة هو النجاة"، وقال مالك: "السنة سفينة نوح، من ركبها نجا، ومن تخلف عنها غرق".

وذلك أن السنة والشريعة والمنهاج؛ هو الصراط المستقيم الذي يوصل العباد إلى الله، والرسول؛ هو الدليل الهادي الخريت في هذا الصراط، كما قال تعالى:

{إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً، وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} وقال تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ, صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ} وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} ، وقال عبد الله بن مسعود: "خط رسول الله صلى الله عليه وسلم خطا، وخط خطوطا عن يمينه وشماله، ثم قال: هذا سبيل الله وهذه سبل على كل سبيل منها شيطان يدعو إليه ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } " .

وإذا تأمل العاقل - الذي يرجو لقاء الله - هذا المثال، وتأمل سائر الطوائف من الخوارج ثم المعتزلة ثم الجهمية، والرافضة، ومن أقرب منهم إلى السنة من أهل الكلام، مثل الكرامية والكلابية والأشعرية وغيرهم، وأن كلا منهم له سبيل يخرج به عما عليه الصحابة وأهل الحديث ويدعي أن سبيله هو الصواب وجدت أنهم المراد بهذا المثال الذي ضربه المعصوم، الذي لا يتكلم عن الهوى إن هو إلا وحي يوحى".

(مجموع فتاوى شيخ الإسلام ابن تيمية ج 4 ص55- 77)

(تعليق)

أيها القارئ الكريم اخترت لك هذه القطعة من كـلام ذلك الإمام الهمام الذي خبر جميع الطوائف المنتسبة إلى الإسلام مع تحديد نسبتها، ولقد تحدث عنها حديث خبير وناصح أمين، ثم حذر عن بنيات الطريق التي سلكوها والتي تبتعد بسالكها عن الصراط المستقيم، ولقد ضرب لها أمثلة عدة منها طريقة الخوارج ثم المعتزلة وغيرهما من أولئك الذين ضل سعيهم وهم يحسبون أنهم يحسنون صنعا، والذين لم يقفوا عند هذا الحسبان بل أخذوا يرمون الذين يسيرون على الدرب ولا يخرجون عن نصوص الكتاب والسنة يمنة ولا يسرة، يرمونهم بكل داهية إذ يطلقون عليهم أنهم مشبهة أو مجسمة أو حشوية وأخيرا قالوا بهم سذاجة زاعمين أن إثبات صفات الله تعالى على ضوء الكتاب والسنة دون تحريف، والاستنارة بهما في كل شيء والاكتفاء بهما في جميع المجالات يؤدي إلى كل ذلك وبذلك صدوا عن سبيل الله وعن التمسك بنصوص الكتاب والسنة التي أنزلت لهداية الناس، وأوهموا السذج من الناس أن التمسك بظاهر الوحـي كتابا أو سنة يؤدي إلى الهلاك بل هو عين الهلاك والضلال كما صرح بذلك الشيخ الصاوي في حاشيته على الجلالين، أحسب ذلك في سورة الكهف، وفي هذه القطعة التي نقدمها لك أيها القارئ الكريم تجد الإمام ابن تيمية يضع النقاط على الحروف - كما يقولون - ويوقفك أمام الطريق الواضح المستقيم والموصل إلى الله بإذنه إن سلكته ورزقت الاستقامة عليه، وفي الوقت ذاته يحذرك عن بنيات الطريق، وهي تلك السبل الضيقة الوعرة التي تجدها بجانب سبيل الله المستقيم، والتي تبتعد وتشتط بسالكها عن سبيل الله ويجلس على كل سبيل صاحب طريقة يزين للناس سلوكهم بأسلوب مزخرف، وهي في يومك هذا أكثر منها وأخطر من ذي قبل، حيث ازداد عددا وكثر الدعاة إليها بأساليب مختلفة ومتنوعة عن أولئك الجهال الضلال الذين يتشدقون بملء أفواههم، ويهرفون بما لا يعرفون ليضلوا الناس عن الحق وهم يعلمون مستغلين في ذلك كل ما لديهم من جـاه ومنصب أو سلطة وقد استطاعوا أن يعلنوا بكـل وقاحـة ودون أدنى حياء أن السنة لا يمكن بقاؤها هذه الفترة الزمنية الطويلة جهلا منهم وتقليدا لإمامهم القذافي الذي هو أجهـل منهـم وأضل سـبيلا، ولو سألوا أهل الذكر لأنبؤوهم بأن بقـاء السـنة المطهـرة هذه الفترة الزمنيـة الطويلة 1400 سـنة بسندهـا المتصـل إلى النبي الكريم عليه الصلاة والسلام محفوظة في صدور الرجال أو مدونة في كتبهم نوع من أنواع المعجزات الكثيرة للنبي الأمي محمد عليه الصلاة والسلام وأن ذلك من حفظ الله لدينه إذ يقول عز من قـائل: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } ، ولا يختلف اثنان في أن الذكر المنزل المحفوظ هو القرآن الكريم، ويستلزم في حفظ القرآن حفظ السنة المطهرة إذ هي تفسير القرآن وبيان لما أجمل فيه من كثير من الأحكام التي يتوقف معرفتها والعمل بها على فهم السنة، ولولا السنة لما فهمت تلك الأحكام ولا عمل بها مما يكون سببا لتعطيل الشريعة فإذا إن السنة داخلة - بهذا الاعتبار- في الذكر المنزل المحفوظ فهي منزلة بمعناها قطعا وأما ألفاظها فمن عند النبي الأمي المعصوم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، وقصارى القول إن دين الله محفوظ في كتابه وسنة نبيه ولو جحد المنكرون، وعاند المعاندون، وكره الكافرون.

وهذا المعنى الذي توضحه القطعة المختارة من كلام شيخ الإسلام ابن تيمية رحمه الله قاقرأها مرة بعد مرة لما فيها من كـلام نفيس له أهميته ولا سيما في هذا الوقت والله الموفق وهو الهادي إلى سبيل الرشاد.

محمد أمان بن علي الجامي

عضو أسرة التحرير


 العدد 46 - مختارات من الصحف

مختارات من الصحف

الباطل الذي يراد بـه بـاطل

كان الإمام علي رضي الله عنه يصف مزاعم الخوارج بأنها (حق يراد به باطل) ولكنا أصبحنا في زمن لا يمكن أن نصف مزاعم أحفاد الخوارج إلا بأنها باطل يراد به باطل، ونحن نسقط من الحساب والمناقشة حملة الأقلام الحمر، لأنهم من واقع الإلحاد يتحركون، وحملة الأقلام العميلة للفكر الغربي العلماني، لأنهم من واقع العمالة ينشطون، وإنما نحاول مناقشة حملة الأقلام الذين لا يشهد لا لإسلامهم سوى شهادات ميلادهم، ولو أنهم من عامة الناس لضربنا عنهم صفحا، ولكنهم من ذوي الأماكن المرموقة، وهؤلاء - في الواقع - ينطلقون من منطلق اتجاه السياسة العليا في دولتهم التي تداور وتناور في قضية تطبيق الشريعة الإسلامية.. ومن منطلق التزلف إلى الاتجاه الأمريكي الصليبي الجديد، الذي تدين لهم دولتهم بالتبعية المهيمنة، والولاء الأعمى.

وأقرب الأمثلة إلى أذهاننا مثلان يبعثان على الأسى:

المثال الأول: وزير سابق للثقافة في دولة عربية مسلمة، كان مضرب المثل في الأمية والسطحية والجهل المطبق، هذا الوزير السابق صرح منذ زهاء عامين إبان شغله المنصب، لجريدة صليبية تصدر في إحدى الولايات الأمريكية، تعبر عن ألسنة النصارى في دولته، صرح بتصريح أبدى فيه معارضته الشديدة لتطبيق الشريعة في بلاده، وقال - ولا داعي لأن ندعو عليه أن يفض الله فـاه وقد فض بطبيعته - قـال: "أنا لا أنكر أن هناك نوعا من الاندفاع حتى داخل البرلمان، به عدد لا يقل عن خمسين عضوا، مندفعين اندفاعا شديدا، مطالبين بتطبيق الشريعة والحدود"، فالوزير يسمي المطالبة بتطبيق الشريعة الإسلامية اندفاعا، ومسكين لأنه يعايش قوانين وضعية تستمد أصولها من قوانين الغرب.

ثم قال: "وأنا أكثر الوزراء معارضة لتطبيق الشريعة أو المبادئ الإسلامية".

وكنا نود أن يعرف هذا المستوزر قدره حتى تدركه رحمة الله، إذ ليس هو لا في العير ولا في النفير، وأن معارضته ليست نابعة من ذاته، وإنما قصد بها - وقد صرح بذلك أثناء زيارته لأمريكا - أن يلفت نظر السياسة الأمريكية إليها لعلها تعمل على مد أجله في الوزارة، وقد خيب الله أمله، فخرج من الوزارة - غير مأسوف عليه - إلى الشارع في أول تعديل للوزارة، وبدلا من أن كان صفرا على الشمال وزيرا، أصبح مجموعة من الأصفار على الشمال وزيرا سابقا.

والمثال الآخر: وزير للتعليم العالي في دولة إفريقية مسلمة باعتبار شعبها 99% من السكان لا باعتبار نظامها الحاكم المتأرجح بين أمريكا وروسيا، والمتزلف أحيانا إلى العالمين العربي والإسلامي، هذا الوزير صرح في اجتماع للشباب، هاجم فيه الإسلام هجوما عنيفا، وحضر الاجتماع مع الوزير رئيس منظمة الشباب، ورئيس المخابرات، وجاء على ألسنتهم - التي سوف تقرض بمقاريض من حديد، لا تشفع فيه أمريكا ولا روسيا - الإسلام من مخلفات القرون الوسطى، وأنه لا يصلح لهذا الزمان الذي تقدمت فيه التكنولوجيا، وتساءلوا: كيف تستقيم الأحكام الإسلامية التي تقلع العيون، وتقطع الأيدي، وتقتل الأحياء بالحجارة مع هذا العصر المتمدن المتطور؟.

ومسكين مثل هذا الوزير التافه، ونقول إنه أتفه من أن يوصف بالتفاهة، لأننا حملة أقلام مسلمة، ولسنا أنظمة حاكمة تجامل على حساب الإسلام، هذه الأنظمة التي لا تقيم وزنا لكتاب الله تعالى:

{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} .. ولا جدال في أن قضايا الإسلام والمسلمين تعاني الأمرين من هذه المجاملة على حساب الإسلام، و بالطبع هذا الوزير الأحمر الحقير من الذين يترددون في وجود الإسلام نفسه، فالدولة التي ينتمي إليها، سبقت لها أن ألغت اللغة العربية في مدارسها، وأن قتلت خيرة علماء الدين الذين تصدوا لقانون الأحوال الشخصية المناقض لشريعة الله.

(مجلة رابطة العالم الإسلامي)

الإسلام في تركية

في حديث صحفي يقول الأستاذ نجم الدين أربكان رئيس حزب السلامة:

إن حزب السلامة منذ أن اشترك في الحكم بدأ بحملة (الصناعات الثقيلة) ومنذ أن ترك الحكم في 1978 م، توقفت هذه الحملة من طرف شركائه السابقين لأن حزب الشعب الجمهوري وحزب العدالة طبقوا ما يريده الغرب من أن تبقى تركيا بلدا بعيدة عن الصناعات الثقيلة.

إن ما نهدف إليه لن يكون لصالح تركيا فحسب بل سيكون لفائدة الأقطار الإسلامية الشقيقة الأخرى فـإن ذلك سييسر ما يحتاجون إليه من الصناعات الثقيلة.

سنبدأ من حيث انتهينا

إن حزب السلامة في حالة وصوله إلى الحكم سيبدأ من النقطة التي انتهى إليها سابقا وسيحاول أن ينهي حملته تماما في أقصر وقت ممكن وبهذا الشكل يكون العالم الإسلامي مؤمنا من ناحية الصناعات الثقيلة إلى جانب أنه سيصبح- إذا تم ذلك صاحب صناعة حربية كذلك.

إن مبدأ حزب السلامة الأول هو الأخلاق أولا ولهذا فإن من أول ما يريد أن يصلحه هو غرس القيم المعنوية وتأسيس نهضة اجتماعية على هذا الأساس الأخلاقي وسيكون بعض نواته تأسيس المدارس التي تعنى بالعلوم الشرعية الإسلامية وسيحاول بإذن الله تعميم دروس التربية الإسلامية في كـل المؤسسات التعليمية يلاحظ أن دراسة التربية الإسلامية ممنوعة في المدارس التركية بحكم القانون والتحية لأتاتورك فهذه بعض بقاياه وبهذا سنكفل ونضمن تعليم أجيالنا القادمة ديننا وعقيدتنا وأخلاقنا.

(الدعوة بالرياض)

هذه حضـارة الغرب يـا مقلدي الغرب

نشرت مجلة نوفيل أوبسيرفاثير الفرنسية في عددها 16/22/ 80 م مقالا مطولا عن الدعارة والعهر المنتشر في فرنسا كصناعة متعددة الأشكال وكان مما ذكرته بأن الدعارة أصبحت توفر العمل لحوالي (30 ألف) فتاة وتدر أرباحا طائلة تحصل الدولة فيها على نصيب الأسد وبحديث الأرقام، تصل مكاسب الدعارة السنوية إلى ثلاثة بلايين فرنك فرنسي، مدينة (بوردو) وحدها، وتكسب الدعارة سنويا بليون ونصف فرنك في مدينة (جرينوبل) وفي مدينة مارسيليا تكسب ستة إلى سبعة بلايين فرنك وفي مدينة منطقة (أزير) تكسب ثمانية بلايين فرنك كما توجد شركة في مرسيليا شركة لصناعة الأحذية رأسمالها من الدعارة وأودعت في حسابها بالبنك أكثر من سبعة ملايين فرنك خلال أربع سنوات.

ونظرا لضعف القوانين الوضعية وتراخيها ضد الدعارة فقد ترك بعض المهربين للمخدرات مجالهم الخطير وتوجهوا للعمل في بيوت الدعارة لأن العهر أكثر ربحا وأخف عقوبة.

وذكرت المجلة في مكان آخر بأن هناك عاطلين عن العمل يقومون بالدعارة (اللواط) وبعضهم يعملون مع فتاة ما لجلب الزبائن.

ففي مدينة (نيس) الفرنسية تم إغلاق خمارة مؤخرا وصودرت ممتلكاتها لأن الفتيات كن يستقبلن فيها أكثر من (60) زبونا في اليوم بطريقة غير رسمية وغير صحيحة ‍ !! .

كما أن بعض الشبان العاطلين عن العمل في مدينة مارسيليا يعملون كصبيان لدى العاهرين ويتعلمون المهنة في نفس الوقت كما أن بعض البنات العاهرات يتخذن من هؤلاء الشباب العاطلين حارسين شخصيين ضد الزبائن المجرمين.

وتقول في مكان آخر، إذا كان العاهرون في الستينات يزاولون مهنتهم في الخفاء وتحت شعارات غامضة فإنهم في عام 1980م أصبحت لهم أوكار ثابتة ومعروفة ومنذ عام 1975م أمرت السلطات منع الدعارة في الفنادق وتم إغلاق بعض الفنادق التي كان العاهرون يستعملونها لمهنتهم لكنهم لجـأوا إلى فتح ستوديوهات خاصة للدعارة.

أما علاقة الدولة مع العاهرات فهي علاقة مصالح حيث تطالبهم الدولة بدفع ضرائب دورية منتظمة بعد أن يقوم كل منهم بإشعار الجهات الرسمية بمكانتها ومهنتها والشيء الذي يدعو للاشمئزاز أكثر هو أن الدولة تسعى أحيانا لمطالبة بعض الفتيات بدفع تلك الضرائب حتى بعد أن يتركن مهنة الدعارة ليقمن بعمل شريف ولو بأقل أجر...

هذه هي حضارة القرن العشرين.. الدعارة والعهر والسقوط الأخلاقي الكبير!

(مجلة المجتمع)

تركستان تستنجـد

دعا الدكتور بيمرزا هابيت أحد العلماء المسلمين بإقليم تركستان السوفيتي العالم الإسلامي إلى الاهتمام بأحوال المسلمين في تركستان التي تضم خمس جمهوريات إسلامية سوفيتية، وطالب منظمة المؤتمر الإسلامي بتقديم المساعدات للمسلمين هناك خاصة في هذه الفترة العصيبة.

وأبدى الدكتور هابيت أسفه لأن الدول الإسلامية لم تتخذ حتى الآن أي موقف إيجابي تجاه هذه القضية، إلا أنه أوضح أن منظمة المؤتمر الإسلامي في اجتماعها الأخير في إسلام آباد قد اتخذت قرارا إيجابيا لصالح تركستان، لكنه لم يوضح مضمون أو نوع هذا القرار، وأوضح أن مسلمي تركستان ليست لهم أية علاقات اجتماعية مع الجمهوريات السوفيتية الشيوعية الأخرى... ومؤكدا أن قلوب مسلمي المنطقة السوفيتية ما زالت تنبض بالإسلام مع كل مسلمي العالم، وقـال إنه كان يوجد في منطقة كردستان السوفيتية حتى عام 1918 حوالى 1700 مسجد لم يبق منها الآن سوى مائة مسجـد ! .

تركيا.. إلى أين ؟

الانقلاب العسكري الذي وقع في تركيا لم يكن مفاجأة لأحد فقد أنذر جنرالات الجيش التركي من قبل زعماء الأحزاب السياسية منذ شهور وهددوهم بالاستيلاء على السلطة..

وإذا أردنا أن ننظر إلى ما وراء الأحداث لنعرف أسباب الانقلاب وتأثيره على الأوضاع في تركيا المسلمة الشقيقة فلا بد لنا من عودة إلى الوراء إلى الانقلاب الأول الذي قام به مصطفى كمال الخائن..

ففي سنة 1918 م انهارت الدولة العثمانية بعد حرب طاحنة حارب فيها الجيش المسلم في غير معركته في الحرب العالمية الأولى حتى أن جحافل اليونانيين قد توغلت داخل تركيا ثم قامت حركة الكماليين بقيادة مصطفى كمال الذي تقمص ثوب الشيوخ وقام باسم الدين يرفع لواء الجهاد واستعان ببعض المجاهدين حتى تم طرد اليونانيين في معركة فاصلة عند جان قلعة واستشهد فيها ربع مليون مسلم.

ثم بدأ مصطفى كمال مفاوضاته مع الإنجليز حتى أملى عليه المستر كرزن وزير خارجية بريطانيا هذه الشروط الرهيبة:

1- إلغاء الخلافة الإسلامية نهائيا من تركيا.

2- أن تقطع تركيا كل صلة مع الإسلام.

3- أن تضمن تركيا تجميد وشل حركة جميع العناصر الإسلامية الباقية في تركيا.

4- أن يستبدلوا بالدستور العثماني القائم على الإسلام دستورا مدنيا بحتا.

فقبل مصطفى كمال هذه الشروط ونفذها بحذافيرها فألغى الخلافة الإسلامية في مارس 1924م.

ثم أخرج مصطفى كمال من الجيش كل العناصر الإسلامية فـأصبح يدين له بالولاء ويدين بأفكاره العلمانية الكافرة ويعبده من دون الله، ثم نفذ الخطة اليهودية.

يقظة إسلامية:

كانت المشاعر الإسلامية مستترة في عهد مصطفى كمال وقاد حركة البعث الإسلامية في وجه الأعاصير عالم مجـاهد هو بديع الزمان سعيد النورسي الذي كتب رسائل النور ثم جاء عدنان مندريس في عام 1950م وطرح برنامج الحزب الديمقراطي الذي اعتمد على إثارة المشاعر الدينية في نفوس الأتراك الذين يمثل المسلمون 99% منهم واكتسح خصمه عصمت إينونو خليفة أتاتورك والرجل الذي وقَّع المعاهدة مع مستر كرزن الذي صاح قائلا "لقد انتصر مندريس ونبيار الحكم بدعايته الدينية"ثم تسلم مندريس ونبيار الحـكم وشرعوا في تنفيذ وعودهم التي تمثلت في :

1- إعادة حرية التدين للشعب التركي.

2- إعادة الآذان باللغة العربية حتى بكى الناس عند سماع الله أكبر الله أكبر.

3- رفع الحوافز عن رجال الدين.

4- السماح بتعليم اللغة العربية ودراسة القرآن الكريم.

5- إعادة فتح المساجد التي أغلقت وحولت إلى متاحف.

6- سحب سفير تركيا من إسرائيل وإعادة السفير اليهودي إلى حكومته.

فبدأ اليهود يخططون لإسقاط مندريس وانتصرت القوى السرية التي تخطط لحساب اليهود في إسقاط مندريس بانقلاب مايو 1960 الذي قام به قائد الجيش جمال جورسيل والذي أعدم مندريس واثنين معه في 1961 م بتهمة (خرق الدستور الذي وضعه أتاتورك) وأنجز الجيش مهمته فسلم السلطة إلى المدنيين وعاد إلى ثكناته ليبقى في حماية مبادئ أتاتورك بعد أن كان جيشا مجاهدا في سبيل الله يلقي الرعب في قلوب أعداء الله.

(الدعوة القاهرية)


 العدد 46 - كيف دخلت الشيوعية في أفغانستان؟

كيف دخلت الشيوعية في أفغانستان؟

نشرت مجلة المدينة مقالا للأستاذ جلال الدين أحمد النوري تحت عنوان:

كيف دخلت الشيوعية في أفغانستان؟

قال ما يأتي:

ظهرت آثار السياسة الشيوعية أولا في أفغانستان، إذ هزت الدعاية الشيوعية موقف الأمير حبيب الله في عام 1919 م عندما أشاعت بأنه آلة في يد الساسة البريطانيين، اشتروه بثمن بخس ثم أمدت روسيا عملاءها الشيوعيين بالمساعدات المادية فأسسوا حركة الاستقلال الوطني الأفغانية وظهر على رأسها أخو الأمير، ولم يمض وقت طويل حتى اغتيل الأمير فملك أصدقاء الروس زمام الأمور، وتدفقت الأسلحة إلى داخل البلاد، وبعد أن أعلن استقلال أفغانستان، وقيام المملكة الأفغانية، وتوقيع المعاهدة الأفغانية الإنجليزية في نوفمبر سنة 1920م تلك المعاهدة التي نصت على إنهاء الوصاية الإنجليزية على أفغانستان، سارعت روسيا بإصدار بيان تقول فيه:

"إن مجلس الوزراء السوفييتي يعلن: أن حكومة العمال والفلاحين بكل هيئاتها تعترف باستقلال أفغانستان، وأن على أفغانستان المستقلة ابتداء من الآن: واجب التحالف مع روسيا لمساعدة شعوب الشرق الإسلامي التي لا زالت ترزح تحت نير العبودية، لتنال حريتها الوطنية والاجتماعية"... وتبدو في البيان نغمة الثورة الاشتراكية التي تحاول موسكو أن تلزم الحكومات الجديدة في المناطق المستقلة حديثا باتباع النموذج المطبق في موسكو. وأن تحذو حذو البلشفية في روسيا أي اتخاذ موسكو كعبة لها في الإصلاح السياسي والاجتماعي.

نجحت هذه السياسة إلى حد ما في أفغانستان فتحقق هذا التحالف الذي نادت به موسكو وذلك بإبرام معاهدة الصداقة الروسية الأفغانية التي وقعت في فبراير سنة 1920م ومما يلفت النظر أنه نص في هذه المعاهدة على قيام خمس قنصليات لروسيا في أفغانستان بجانب سفارتها في كابول، ولا شك أن المقصـود من وراء إنشاء هـذا العدد من القنصليات هو تطوير وتركيز النفوذ السوفييتي الذي يسهل عملية نشر العقائد المـاركسية ولكن لم تصـل روسـيا إلى هـذا الهدف كما لم تحقق هدفها الحقيقي وهو قيام الثورة السوفييتية الاشتراكية وذلك بسبب معارضة الحكومة التي كانت عاملا هاما في سـد الطريق أمام الدعاية الشيوعية حتى لا تنفذ إلى الأقاليم الأفغانية فانحصر نشاط البلشفيين في العاصـمة كابول، حيث إنها استخدمت كمركز للدعاية الشيوعية خارج حدود أفغانستان، إذ وصل حملة العقائد الماركسية إلى الهند وكانوا يتلقون أوامرهم من كابول لا يتحركون إلا بتوجيههم وإرشاداتهما والحق أنهم كـانوا في الهند (دمى) يحركهم البلشفيون من داخل أفغانستان، وهكذا تمكن الماركسيون من إقـامة مركز لهم في هذا البلد تنطلق منه سموم الدعاية الإلحادية التي لن تهدأ إلا بتحويل هذا البلد الإسلامي المتاخم للإتحاد السوفييتي إلى بلد شيوعي وقد ظهرت معالم هذا التحويل بقيام ثورة في هذا البلد في الفترة الأخيرة، وإن لم يدرك العالم الإسـلامي ذلك فيهب للحيلولة دون هذا التحويل الإلحادي فستظهر ندامة المسلمين فيما بعد حيث لا ينفع الندم ولا يفيد.

تعليق المجلة:

إن القارئ الكريم عندما يقرأ هذا الخبر المنشور بجريدة (المـدينـة) - وينعم النظر فيه- وكان ملما بالأسلوب السياسي- يدرك كيف تخطط الشيوعية لمحاربة المسلمين في عقر دارهم على المدى البعيد بدأت الخطة بتظاهر السوفييت وجعجعتهم بالدعوة إلى الحرية، والانتصار لها، والدفاع عنها، تلك الحـرية التي يزعمون أنهم حماتها لشعوب شرق آسيا ومسلمي الخليج، ثم بانفعالها، ذلك الانفعال المصطنع ضد الاستعمار والإمبريالية لتكون عقبة كؤودا أمام قـافلة الحرية إلى آخر المحاضرة السوفييتية المضللة، وبهذه الجعجـعة المضللة خدعت كثيرا من الشعوب الإسلامية التي طالما رزحت تحت نير الاستعمار الغربي فيما مضى من حياتها، وبهذا الأسلوب استولت السوفييت على عقولهم، بل استعمرت عقولهم قبل أن تستعمر أراضيهم، وتخرب ديارهم وتفسد عليهم دينهم، ثم التخطيط السوفييتي بالمطالبة البطيئة والملحة بالتخلي عن الدين لأنه يتعارض والتقدم في زعمهم- لأن التقدمية لا تساير إلا الانطلاق المطلق دون تقيد بأي قيد، ويكون ذلك لقاء المساعدة العسكرية السخية من الأسلحة الحديثة الدفاعية أو الهجومية حسب الظروف- هكذا يفعل الاستعمار الشرقـي بالشعوب حـتى يخربوا ديارهم بأيديهم وأيدي أعدائهم وهم يحسبون أنهم يحسنون صنعا، والله المستعان.

و بهذا الأسلوب تمكن السوفييت من غزو أفغانستان، وقد رأى المجاهدون أن يعلنوا جهادا إسلاميا مقدسا ضد الغزاة الشيوعي، وخـاضوا معارك دامية، فقاتلوا، وقتَّلوا، وقُتِّلوا في سبيل الله لإعلاء كلمته، والانتصار لدينه وقد حمي الوطيس، فماذا ينتظر المسلمون !! ليهم إلا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ، تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} .


 العدد 46 - ماذا تعرف عن شعب أورومو؟

ماذا تعرف عن شعب أورومو؟

(الحلقة الثانية)

لفضيلة الشيخ محمد أمان بن علي الجامي

عميد كلية الحديث الشريف

لابد أن أروي:

أخذا عن أخبار الثقات التي تردنا أود أن أورد هنا تقريرا خاصا عن سير الإسلام في الحبشة، فأقول:

الحمد لله الذي له الحمد كله، وله الأمر كله، وصل اللهم وسلم وبارك على من أرسلته رحمة للعالمين وآله وصحـبه وحزبه.

لقد وافانا بعض القادمين من أثيوبيا بحقائق تثلج الصدور، ما كنا نتوقعها، وملخصها فيما يلي:

عندما اشتدت وطأة الشيوعية على المسلمين في أمهات المدن وأخذ أعداء الإسلام يطلقون عبارة جهمية جريئة (لا بد من التخلي عن الأديان السماوية لوحدة إثيوبيا)، أدرك المسلمون أن الدين المقصود بالتخلي عنه هـو الإسلام وحده على الرغم من مراوغة الماركسيين والصليبيين معا.

ولقد أوجد هذا الموقف لدى الريفيين وسكان القرى والمدن الصغار النائية عن العاصمة أديس أبابا رد فعل يثلج صدر كل مسلم يعتز بإسلامه ويسعى للانتصار له بكل ما يملك، ولديه من الغيرة ما يجعله يتألم من انتشار الشيوعية بشكل مخيف في العالم الإسلامي بصفة عامة، وفي إثيوبيا بصفة خاصة.

التفصيل:

مما قام به المسلمون كرد فعل للدعوة الماركسية في إثيوبيا ما يأتي:

1- الإكثار من بناء المساجد في القرى والأرياف.

2- إقامة صلاة الجماعة والمحافظة عليها في كـل مكـان، ومما لفت نظر السلطة الماركسية وأدخل الرعب عليها وجعلها تتودد إلى الشعب أن الفلاحين في مزارعهم أخذوا يؤذنون للصلاة ويقيمون صلاة الجماعة بصورة غير معهودة من قبل وأنهم أعلنوا مقاطعة كل من لا يصلي، وإذا مات لا يصلى على جنازته.

3- كثرة المساجد التي تقام فيها صلاة الجمعة، وهو أمر لا عهد لهم به في الأرياف والقرى الصغيرة سابقا.

4- اتفاق شعبي سري وفي صمت على عدم تطبيق التعاليم الماركسية في مجال الزراعة حيث حاولت السلطة أن يشترك سكان كل قرية في الزراعة، بأن يزرعوا معا ويحصدوا معا ويشتركوا في المحصول بصرف النظر عن تفاوت مساحات الأراضي وتفاوت الأسر في عددها، ولقد رفضت هذه الاشتراكية في كثير من الأقاليم وفي مقدمتها إقليم هرر الذي هو أكبر إقليم زراعي في إثيوبيا.

5- اتفاق شعبي سري على عدم تطبيق نظام التعليم الإجباري الذي تحاول الماركسية تطبيقه في الأرياف حيث تنشئ مدارس في القرى والأرياف بدعوى محو الأمية ليجتمع فيها الرجال والنساء معا، ولقد كان الهدف من هذه المدارس محو الأخلاق قبل محو الأمية بل محو العقيدة من قلوب المسلمين لو استطاعت الماركسية.

ولقد أدرك المسلمون الأوروميون هذا الهدف فأخذوا يفوتون سنة بعد سنة بأعذار يلهمون بها كطلب المهلة أحيانا، وعدم وجود المدرسين حينا، ونزول القحط والجفاف حينا…الخ.

هكذا يعيش المسلمون في إثيوبيا وبصفة خاصة في إقليم هرر.

ومما هو جدير بالتنويه به أن هذا العمل الإسلامي الجليل الذي يقوم شعب أرومو إنما يتم تحت إشراف جبهة تحرير أورومو وبتوجيه منها وتوعية دقيقة تتم سرا ودون جعجعة، تلك الجبهة التي تعمل في صمت ولا تحمل معها بوقا حين تعمل وحين توجه وحين تجاهد، وما النصر إلا من عند الله وحده.

وقصارى القول أن سير الإسلام أخذ في تحسن في الوقت الذي فيه الماركسية القضاء عليه لو استطاعت، ولكنها أدركت فشلها وأخذت تتودد إلى الشعب لذر الرماد في العيون لتتمكن من تغيير مجرى السياسة إدراكا منها أن سياسة العنف غير ناجحة بل هي فاشلة لتستخدم سياسة النفاق والمكر والخداع.

ونحن نقول لها مسبقا إن فشل هذا النوع من السياسة قد ظهر قبل تنفيذها فهل أنتم مدركون؟

إن شعب أورومو الذي قد جرب أنواع الأساليب التي يستخدمها أعداء الإسلام من صليبية حاقدة وماركسة ماكرة سوف لا ينخدع بعد اليوم بأي أسلوب إذ "لا يلدغ المؤمن من جحر مرتين" ، وهو شعب اكتسب دربة وخبرة من طول مدة الصراع بينه وبين الصليبية التي حاولت أن تقول أو قالت: لا وجود للإسلام في إثيوبيا، متجاهلة أن عدد المسلمين يمثل 75 % من سكان الحبشة، ومتجاهلة تاريخ دخول الإسلام للحبشة، وأنه سبق المسيحية إلى المنطقة، وأخيرا حلت الماركسية أو على الأصح تقمصت الصليبية بقميص الماركسية لتحاول ضرب الإسلام لو استطاعت بسلاح آخر يدعى الشيوعية الحمراء التي لا تؤمن بأي دين.

ولكن الشعب الأورومي - كما قلت - تجاوز مرحلة الانخداع وخبر الأعداء على اختلاف أساليبهم وتولنهم.

ألا إن نصر الله قريب إن شاء الله.


 العدد 46 - إخوة فيليبنيون يهتدون إلى الإسلام

إخوة فيليبنيون يهتدون إلى الإسلام

صحيفة المدينة المنورة

في منطقة المدينة المنورة أعداد غير قليلة من العمال والممرضين والموظفين في الحقل الصحي وفدوا من الفيليبين وكوريا، وكما حصل في جدة حيث أقبل الكثير من هؤلاء على الإسلام بعد أن أتيح لهم من يطلعهم على بعض حقائقه، هكذا حصل بين هؤلاء العمال في منطقة المدينة.. وها نحن نذكر فيما يلي بعضا من هؤلاء وعددهم أحد عشر فيليبينيا يعملون في قرية المليليح على بعد خمسين كم شمال المدينة، في مشاريع الشيخ عبد الوهاب الدخيل، وقد شرح الله قلوبهم لدينه وكان ذلك على أيدي بعض مواطنيهم من طلاب الجامعة الإسلامية نخص بالذكر منهم الطالب (عبد الحليم أمبولوتو) في الثانية بكلية الدعوة وأصول الدين والطالب (عبد الحميد إبراهيم) في الأولى بالكلية المذكورة.. ثم الطالب (واتر واتو إبراهيم) وهو متخرج في كلية الاقتصاد من جامعة الفيلبين الحكومية ويدرس حاليا في الجامعة الإسلامية.. ولا ننسى ونحن نتحدث عن هذه الظاهرة الخيرة أن نسجل بمداد التقدير جهود مكتب الدعوة التابع لدار الإفتاء بالمدينة المنورة، وما يلقاه هؤلاء المؤمنون الجدد من رعاية المحسن الكريم الشيخ عبد الله الدخيل الذي لا يضن عليهم بكل ما من شـأنه تشجيعهم وتحبيبهم لدين الله… جزى الله العاملين والمحسنين خير الجزاء.

أما الإخوة المهتدون فهم:

1- علي محمد أبو أمين وكان اسمه بالنصرانية روبير توما مانسالان.

2- عبد الله محمد وكان اسمه روميو غنستو.

3- محمد مسفير وكان اسمه ماسيموراسون.

4- محمد عبد العزيز وكان اسمه روى ماهيناي.

5- محمد عبد التواب وكان اسمه ريدولفو ديمنيس.

6- أحمد محمد وكان اسمه مارسينو ذيلفين.

7- محمد يوسف وكان اسمه ماريو - ل- ماليس.

8- جمال حميد وكان اسمه بيرنانوو - ف- هاماند.

9- أبو بكر محمد وكان اسمه نارسيو - س- لاكاف.

10- عبد العزيز محمد وكان اسمه ماركوس أكينو.

11- محمد عبد الوهاب وكان اسمه رومار بكو تلوريس.

نسأل الله أن يتم نوره، وينصر دينه، إنه على ما يشاء قدير، وبالإجابة جدير...

والله من وراء القصد.

(صحيفة المدينة المنورة)


 العدد 46 - هل تعلم أن الكهرباء ثمرة؟

هل تعلم أن الكهرباء ثمرة؟

أحمد حسن بركات / فني كهرباء بالجامعة

لو نظرنا بعين المتفكر في آيات الله لوجدنا ثمرة الكهرباء سرّا تحار فيه العقول فهي ثمرة مكونة من زوجين ليسا ككل الأزواج فهما زوجان لا يمكن الجمع بينهما وإخراج ثمرتهما إلا بثالث بينهما، ولك في اشتعال المصباح ودوران المحركات والتقاء السحاب المسخر بين السماء والأرض أمثلة…

فمثلا يلتقي السالب والموجب في طرفي المصباح فيحدث الاشتعال ولا يمكن لك أن ترى بالعين المجردة أيهما السالب وأيهما الموجب فكلا السلكين لا فرق بينهما في الحجم ولا في اللون ولكن مجرد اتصالهما بثالث وهو فتيل المصباح يُرى الثمرة الطيبة وهي النور، وكذلك المحركات بالتقاء طرفي الكهرباء في أسلاك المحركات تخرج خطوط مغناطسية تدفع ما يقابلها من أعمدة الحركة فتتحرك حسبما نريد…

واما السحاب فلنا فيه عظة وعبرة فكل سحابة تحمل صفة واحدة إما سالبة وإما موجبة وإذا التقت السحابتان تخرج منهما البرق فيبشر بثمرة وهي سقوط الماء الذي نستغله في حركة مولدات الكهرباء فتنتج الكهرباء التي تنير بإذن الله.

فني كهرباء بالجامعة

أحمد حسن بركات


 العدد 46 - أخبار الجامعة

أخبار الجامعة

1- صورة الجامعة الإسلامية في المستقبل

الجامعة الإسلامية في نمو مستمر ومطرد وبالمقارنة بين بدء قيامها 1381 هـ حتى عام 1400 هـ ندرك مدى النمو الذي وصلت إليه فقد بدأت بـ 256 طالبا في كلية الشريعة وصارت اليوم إلى حوالي خمسة آلاف طالب.

ولكن ماذا ينتظر الجامعة الإسلامية من توسع في المستقبل القريب إن شاء الله…؟

إن نظرة متفحصة لأرقام الميزانية التي اعتمدت للجامعة في الخطة الخمسية الثالثة للتنمية تدرك أن مستقبلا زاهرا ينتظر الجامعة الإسلامية وتنتظره إذ اعتمد لها في الخطة الخمسية للدولة أكثر من بليوني ريال لتنفيذ المشروع العام للجامعة ذلك المشروع الذي على أساس من المخطط العلمي كان المجلس الأعلى للجامعة قد أقره بدروته السابقة التي انعقدت في شهر ربيع الآخر 1399هـ وقد روعي في هذا المشروع النمو الطلابي ومعدلاته مع مراعاة الوضع الراهن للمباني القائمة الآن والتي تعتبر مباني مؤقتة حتى يتم تنفيذ هذا المشروع الضخم الذي روعي فيه إنشاء مباني جديدة لكل كلية من كليات الجامعة على حدة ولكل من المعهدين الثانوي والمتوسط وأن يكون كل مبنى فيها كامل المرافق والخدمات، وقد تم تصميم المنشآت المطلوبة للجامعة بناء على دراسة تخطيطية أكاديمية شاملة تحددت فيها أهداف كل كلية بل وكل قسم علمي ومركز بحث وتحديد سياستها الرئيسية ومن ثم تحددت متطلباتها المساحية بأسلوب علمي إحصائي استخدم فيه الحاسب الآلي.

وستحتوي كل كلية من كليات الجامعة على مبنى لكل من: الإدارة والمكتبة وقاعة محاضرات تسع كل طلاب الكلية مع قاعات صغيرة بعضها 150 وبعضها 100 طالب وفصول دراسية وغرف للأساتذة ومسجد صغير ومكاتب أبحاث ومخازن كتب ومستودعات عامة وعيادة طبية صغيرة ومقصف وخدمة.

وتضم المباني الجديدة منشآت للمراكز الآتية: مركز شئون الدعوة ومركز للتراث الإسلامي ومركز للحاسب الآلي ومركز لوسائل الاتصال ومركز للدراسات والمعلومات.

كما تضم مباني عامة للمكتبة المركزية والإدارة المركزية وقاعة كبيرة جدا للمحاضرات العامة والمسجد الجامع والمستشفى الذي يتسع لـ 180 سريرا مع التوسع المستمر ودار للنشر العلمي.

كما سيتم إقامة مدينة إسكان جامعية كاملة تضم وحدات لإسكان الطلاب وهيئات التدريس والجهاز الإداري وتضم وحدات إسكان الطلاب المساجد اللازمة لها بحيث يسع كل مسجد 1000 مصل وكذلك وحدات إسكان هيئات التدريس والموظفين.

وقد روعي في هذه المنشآت إقامة مراكز للخدمات الغذائية مثل المطبخ المركزي لمنسوبي الجامعة وضيوفها وللخدمات الرياضية ثم الخدمات المدنية مثل السوق المركزي ومكاتب البريد والبرق والتلكس والهاتف ومكاتب سفريات وطيران وفروع للمصارفة والصيدليات وأسواق فرعية لخدمة قاطني الحي السكني من غير الطـلاب.

وقد روعي في المدينة الإسكانية توفير الخدمات التعليمية مثل إنشاء رياض الأطفال والمدارس الابتدائية والمتوسطة بالحي السكني وكذا توفير خدمات النقل والمرور والخدمات الفنية (شبكة المجاري والمياه والكهرباء والصيانة المركزية) وخدمات الأمن مثل حراسة الأسوار والبوابات والحراسة والدفاع المدني والشرطة الجامعية.

2- الجامعة الإسلامية مع المسلمين في كل مكان

تلبي رئاسة الجامعة الإسلامية ما يمكنها من دعوات لزيارة الهيئات الإسلامية أو الجماعات أو الجامعات الإسلامية سواء في ذلك أقطار العالم الإسلامي أو الأقليات الإسلامية في أنحاء العالم وذلك حرصا من الجامعة على التعرف على أحوال المسلمين وتقديم العون المناسب لهم سواء في ذلك العون المادي أو العون الأدبي والمعنوي.

وقد لبى سعادة الدكتور عبد الله بن عبد الله الزايد نائب رئيس الجامعة الإسلامية دعوة جامعة ديوبند الإسلامية بالهند التي وجهتها لكبار الشخصيات الإسلامية في العالم لحضور الاحتفال بعيدها المئوي وقد سافر سيادته على رأس وفد يمثل الجامعة الإسلامية في هذه الاحتفالات وذلك في أوائل شهر جمادى الأولى 1400هـ، وقد ترأس فضيلة الدكتور الزايد الجلسة الثانية الصباحية لاحتفالات جامعة ديوبند بعيدها المئوي الذي حضرته السيدة أنديرا غاندي رئيسة وزراء الهند وألقى الدكـتور الزايد كلمة الجامعة الإسلامية في هذه الاحتفالات.

وقد طاف وفد الجامعة الإسلامية في هذه الزيارة بكثير من الأقطار الإسلامية والأقليات الإسلامية حيث شملت الزيارة منطقة كشمير بشمال الهند وقدمت الجامعة أوجه الدعم المالي لعدد من المشروعات الإسلامية وتمت زيارة المؤسسات الإسلامية في عدد من المدن الهندية وتم الوقوف على نشاطات هذه المؤسسات خاصة في مجال التربية والتعليم على أسس إسلامية.

وقال الدكتور الزايد تعقيبا على مشاركة الجامعة في احتفالات جامعة ديوبند - مما نقلته عنه الصحف في حينه -: "إن هذه الزيارة والحمد لله قد تركت أثرها الطيب في نفوس العلماء والطلاب والمسئولين عن الجامعة (( ديوبند)) كما كان للتبرع السخي الذي قام به صاحب السمو الملكي الأمير فهد بن عبد العزيز أثره الطيب في نفوس المسلمين وذلك لما يمثله هذا التبرع من دعم لمشروعات جامعة ديوبند".

وزار وفد الجامعة جنوب الهند والتقى بعلماء المسلمين هناك، وزار دار مؤسسات دار الأيتام في مليبار وغيرها من المؤسسات الاجتماعية والدينية وقدم المساعدات لبعض الهيئات الإسلامية، كما زار الوفد كلا من أندونيسيا وتايلاند وباكستان ونيجيريا، تم الاتفاق بين الجامعة الإسلامية وبين كل من جامعتي عبد الله بايرو في كانو وجامعة سكـتو بخصوص دعم الجامعة الإسلامية بالمدينة قسمي الدراسات الإسلامية والعربية في هاتين الجامعتين.

كما دعي الدكتور عبد الله بن عبد الله الزايد لحضور المؤتمر الإسلامي الذي انعقد في لندن في الشهر الماضي ونظرا لانشغال الدكتور الزايد بأعمال هامة أناب عنه الدكتور أكرم العمري رئيس قسم الدراسات العليا بالجامعة.

كما ينتظر زيارة الدكتور الزايد للمسلمين في أستراليا تلبية للدعوة التي تلقاها من الاتحاد الأسترالي الإسلامي.

3- اجتماعات وزيارات في الجامعة الإسلامية

1- التقى صاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية مع منسوبي الجامعة وذلك مساء يوم الأربعاء الموافق أول جمادى الآخرة في قاعة الاجتماعات، وفي هذا اللقاء أجاب سموه على جميع الأسئلة التي وجهت من الحاضرين.

وكان سموه قد ألقى كلمة في بداية هذا اللقاء أشاد فيها بدور الجامعة الإسلامية وخريجها وهيئات التدريس فيها وكذا ألقى سعادة الدكتور عبد الله الزايد كلمة في بداية هذا الاجتماع رحب فيها بصاحب السمو الملكي الأمير نايف بن عبد العزيز ووجه شكر الجامعة إلى صاحب الجلالة الملك المفدى وصاحب السمو الملكي الأمير فهد على الرعاية الملكية السامية التي يسبغانها على الجامعة الإسلامية.

2- وقد عقد في الجامعة الاجتماع الثاني لمجلس اتحاد الجامعات العربية في الدورة الثالثة عشرة وذلك في الفترة من 16/18 من شهر جمادى الآخرة 1400هـ وقد ضم ممثلين عن إحدى وأربعين جامعة عربية.

وبدأت الجلسة الافتتاحية لأعمال اتحاد مجلس الجامعات العربية في قاعة المحاضرات بالجامعة.

وافتتح صاحب السمو الملكي الأمير نايف بن عبد العزيز الجلسة الأولى لأعمال المجلس وأعقب ذلك كلمة الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية أشاد فيها سعادته بدور المملكة في رعاية الجامعة الإسلامية.

3- وزار الجامعة الإسلامية في شهر جمادى الأولى وفد يمثل عمداء الكليات الجامعية في المملكة المغربية وكان هذا الوفد في زيارة للمملكة بدعوة من وزارة التعليم العالي في إطار الزيارات المتبادلة بين المملكة العربية السعودية والمملكة المغربية، وضم الوفد سبعة عمداء من مختلف الجامعات من مملكة المغرب الشقيق وقد تعرف العمداء على أوجه النشاط العلمي والاجتماعي في الجامعة وقاموا بجولة طويلة في مكتبة الجامعة والمستوصف والمطبعة والمهاجع والكليات والمعاهد والدور، وأثنوا على ما رأوه من أوجه النهضة في الجامعة الإسلامية المبنية على أسس العقيدة والمبادئ الإسلامية وسجلوا إعجابهم برسالة الجامعة وما تقوم به من خدمة تعليمية وتربية لأبناء العالم الإسلامي في كل مكان كما رحبوا بالإفادة من تجارب الجامعة الإسلامية في المناهج والطرق والمقررات وخاصة العلوم الشرعية والعربية.

وقد أقامت لهم الجامعة حفلا تكريميا في فندق شيراتون المدينة.

4- وزار الجامعة وفد جامعة عليكرة بالهند برئاسة مدير جـامعة عليكرة وبرفقته عدد كبير من هيئات التدريس وذلك في إطار التعاون بين الجامعة الإسلامية وجامعات المسلمين في كل مكان وقد رحب بهم فضيلة نائب رئيس الجامعة الإسلامية الدكتور عبد اللّه الزايد وتبادل مع هذا الوفد الكريم الحديث في شئون الجامعات والدعوة إلى الإسلام ووعد نائب رئيس الجامعة وفد جامعة عليكرة بتقديم الدعم في مجال المشورة الفنية وتبادل الزيارات على مختلف المستويات إلى جانب ما تستطيع الجامعة الإسلامية تقديمه من عون مالي وبشري لجامعة عليكرة يمكن أن يبرم اتفاق في المستقبل بين الجامعتين لتحديده.

4 - الرحلات والمعسكرات لطلاب الجامعة

نظمت عمادة شئون الطلاب في إطار النشاط الاجتماعي والثقافي لهذا العام الجاري (99-1400هـ) كثيرا من المعسكرات الكشفية والرحلات العلمية والإسلامية، ومن خلال هذه الأنشطة يدرب الطلاب على الحياة الإسلامية والعلمية والجامعية الصحية.

ومن هذه المعسكرات معسكر أقيم لطلاب السنوات النهائية خلال عطلة الربيع بمنطقة ينبع من 20/ 3/ 1400 هـ إلى 28/ 3/ 1400 هـ وبلغ عدد المشتركين في هذا المعسكر 500 خمسمائة طالب وزعوا على أربعة أفواج لمدة ثمانية أيام مارس فيها الطلاب كثيرا من ألوان النشاط الثقافي والاجتماعي والرياضي كما تمت فيها برامج ثقافية نافعة وزاروا ميناء ينبع وإحدى البواخر الراسية في الميناء.

ونظمت رحلة إلى مكة لخمسين طالبا لأداء العمرة من 15/2 إلى 19/2/1400 هـ كما أقيم معسكر كشفي على ساحل بدر لطلبة كلية اللغة العربية أفاد منه 108 طالباً من 17 إلى 20/ 4/ 1400 هـ وفي هذا المعسكر حل طلاب من جامعة الرياض ضيوفا على طلبة الجامعة الإسلامية وكان في قيادة هذا المعسكر فضيلة الشيخ عبد الله أحمد قادري عميد كلية اللغة العربية وقد زار هذا المعسكر فضيلة الدكتور عبد الله بن عبد الله الزايد نائب رئيس الجامعة الإسلامية وشاهد بعض ألوان النشاط الثقافي لطلاب الجامعة.

كما أقيم معسكر كشفي لطلبة كلية الدعوة وأصول الدين وطلبة المعهد الثانوي لـ 176 طالبا في الفترة من 20/5/ 1400 إلى 26/ 5/ 1400 هـ.

كما أقيمت عدة معسكرات متوالية لثلاث كليات من كليات الجامعة الإسلامية في منطقة العلا وهي معسكر كلية اللغة العربية ومعسكر كلية الشريعة ومعسكر لكلية الدعوة حيث زار الطلاب آثار مدائن صالح.

كما قام طلاب الجامعة الإسلامية برحلة إلى مدينة الرياض بدعوة من جامعة الرياض قام بها 39 طالبا في الفترة من 13/ 6 إلى 17/ 6/ 1400 هـ.

هذا عدا رحلات داخلية لجميع الطلاب الجدد للتعرف في أول العام الدراسي على معالم المدينة المنورة.

5- الجامعة تستقبل وفود الجامعات

في إجـازة الربيع

استقبلت الجامعة وفدا طلابيا من جامعة الرياض مكونا من مائة وخمسين طالبا برئاسة الدكتور عثمان الفريج، كما استقبلت في نفس الفترة وفدا من 27 جوالا من جوالة جامعة البترول حيث استضافتهم الجـامعة لمدة أربعة أيام وأعدت لهم لهذه المناسبة برنامجا ثقافيا حافلا.

وقد وصل الفوج الثاني من جـامعة الرياض في 3/ 4/ 1400 هـ من ثمانين طالبا برئاسة الدكتور عبد العزيز السحيالي في ضيافة الجـامعة وأعد لهم برنامجا حافلا والتقى بهم فضيلة عبد الله الزايد نائب رئيس الجامعة ورحب بهم وألقى فيهم كلمة حث فيها الطلاب من الجامعتين على التمسك بالأخلاق الكريمة والبعد عن الأخلاق البذيئة وحذرهم من الجنوح إلى التطرف والشاذ من الآراء، وفيما يلي نص كـلمة فضيلته :

كلمة سعادة الدكتور : عبد الله بن عبد الله الزايد

نائب رئيس الجامعة الإسلامية

إن الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، ومن نزعات الشياطين، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن سيدنا وإمامنا محمداً عبد الله ورسوله صلى الله عليه وسلم وعلى آله وأصحابه وعلى أتباعهم بإحسان إلى يوم الدين.

أما بعد:

إنه ليسرني أن نجتمع تتويجا لنشاط عام 1399/1400 للهجرة في هذه الجـامعة المباركة لنبدأ صفحة مشرقة أشد إشراقاً وأعظم عطاء بإذن الله.. إننا - أيها الإخوان في هذه الجامعة - ندرك - كما قلت لكم في أول لقاء - بأنه لا انفصام بين التربية والتعليم وأن أي خلل في ذلك ولو كان ضئيلا يؤدي إلى نوع من الخلل في تكوين شباب الجامعات والمعاهد ويشير في نفس الوقت إلى وجود خلل في إدارة هذه المؤسسة أو أجهزة الإشراف عليها بحسبه ولهذا فإن الجامعة من أول يوم من العام المـاضي وقبله دأبت على حث المسئولين في الأجهزة المختلفة على إعطاء هذا النشاط حظه من العناية وذلك بتوفير الإمكـانات المـادية والمعنوية حتى يواكب هذا النشاط مراحل نمو الطالب في كليته أو معهده أو في داره أو حتى في غرفته التي يأكل وينام فيها، ذلكم بأن الجامعة بجميع أجهزتها يجب أن تتكامل في إتاحة المجال التربوي لنمو هذا الطالب، حتى إذا ما واجه الحياة داعية إلى الله وموجها ومعلما يواجهها بحزم وبصيرة، إن النشاط من أهم ما يجب أن تعنى به الجامعة، ولو تحقق بالقدر الكافي لاطمأننا على أن الجامعة تسير في الطريق الصحيح لتأدية رسالتها لكن هناك بعض الأمور اللازمة لتحقيق ذلك وأحدها بل أهمها هو الأستاذ الموجه المربي فإنه بدون توجيه هذا الأستاذ وبدون أن يكون ذا عناية ذاتية بأمر هذا الطالب لا نستطيع أن نقوم بتكوين هذا الطالب تكوينا متكاملا بأي حال من الأحوال مهما قدمنا له من المـال ومن وسائل الراحة، ونكون كمن يبذر في أرض سبخة ولذا فإننا نذكر زملاءنا الأساتذة والمدرسين بهذه الرسالة، وإنها رسالة سامية إذا أحسن أداؤها والله تبارك وتعالى سائل كل موجه ومرب عما استرعاه وإن هذه المهمة - أيها الإخوان كما تعلمون - هي مهمة المرسلين، ومحمد صلى الله عليه وسلم سيدهم وخـاتمهم هي مهمته، بل إن الكفار فطنوا لهذا في النبي فقالوا: {وَقَالُوا مُعَلَّمٌ مَجْنُونٌ} وهذا زعم باطل منهم في حقيقة الأمر لكن من ناحية فطرية فإن كل عالم من البشر إنما يكتسب العلم عن طريق التعلم وهذه من المسلمات البدهية، فبدون التعلم لا يكون معلما ومعلم النبي صلى الله عليه وسلم إنما هو ربه بالوحي والإلهام، وإنني لواثق عظيم الثقة بأن زملائي من أعضاء هيئة التدريس يدركون ذلك حق الإدراك، وقد لمسنا - والحمد لله - ثمارا مبشرة بالخير في هذه الطلائع الخيرة من الشباب الذين يتخرجون من الجامعة كل عام ليعودوا إلى قومهم منذرين ومبشرين.

والأمر الثاني الذي يجب أن يقوم به الأساتذة والمربون هو غرس الفضيلة في نفوس الطلاب وغرس معنى العزة والكرامة التي أرادها الله سبحانه وتعالى للمؤمنين، وقد تكلمت في هذا المعنى كثيرا مع بعض الإخوان الذين يفدون إلى هذه الجامعة من أقطار الدنيـا، وتحدثت معهم عما تعانيه شعوبهم من الكيد والأذى لأنهم يعيشون أقليات، وقد شاهدت بعض هذه الشعوب تعيش واقعها المرير الممزق لأنها تشعر بالذلة والهوان، وقد حثثت هؤلاء الإخوان - وخاصة الذين هم يتولون مسئولية الجامعات والمدارس والمعاهد الإسلامية - حثثتهم على أن يعنوا عناية فائقة بإيقاظ هذه العزة النائمة في نفوس هؤلاء المساكين، فإنه لا تناقض بين أن يكون المسلم معلما وأن يكون عزيزا، فقد يكون فقيرا معدما من المـال لكنه عزيز بعزة الله لأن هذه الآية محكمة أعني قول الله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} فالمؤمن عزيز حتى ولو طوى شهرا كاملا جوعا، لكن أعداء الإسلام من مستعمرين وغيرهم يحـاولون أن يثبتوا هذه الذلة التي ضرب الله جنسها على اليهود يحاولون أن يثبتوها في هؤلاء المسلمين لأنهم حين يشعرون بعزتهم يكون لهم شأن آخر ووضع آخر، فلا يفتأ هؤلاء الأعداء يكرسون الذلة على المسلمين حتى يظلوا بعيدين عن عزتهم التي أرادها الله، على أن الأعداء لو أدركوا حقيقة الأمر لكـان من الخير لهم أن يكفوا عن عدوانهم، وأن يتركوا أذاهم للمسلمين، ذلك أن المسلمين متى أفـاقوا من غفوتهم، ومتى استعادوا عزهم ومجدهم كانوا خيرا لا لهم فحسب، بل للبشرية جمعاء ومنها المجتمع الذي يعيشون فيه ألم يقل الله عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} فلا بد أن نرعى في تربيتا لهؤلاء الطلاب أن نغرس فيهم - بما يسمعونه وبما يتلقونه - معنى العزة التي أرادها الله للمسلم ولا بد أن نعلهم ما بين عزة الإيمان والعنجهية والكبر من تضاد، فإن الله سبحانه وتعالى وصف المؤمن بأعلى وصف، وذكر أنه - مع ذلك - دانٍ من إخوانه فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} فأعلى الإيمان هو محبة الله التي تتجلى في عبادته بإخلاص، وليست عزة المؤمنين على الكافرين تعني التجبر والإعراض، ولكن معناها الترفع وطلب الاستعلاء على الكفر بعزة الإسلام، والاستغناء بالله عن هؤلاء الكافرين كما قال النبي صلى الله عليه وسلم: "إنا لا نستعين بمشرك" ولكن فرق بين هذا المعنى وبين الصلة والإحسان فقد كان رسول الله صلى الله عليه وسلم يصل جـاره اليهودي ويحسن إليه، ويأمر الصحـابة أن يبروا بآبائهم الكفار فالله عز وجل يقول: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} فلا بد أن نفرق بين المعنى وما يتوهم أنه نقيضه فنبين للطلاب هذا الأمر حتى لا ينحرفوا، حتى لا يذلوا لغير الله وحتى لا يتكبروا على عباد الله، وحتى يعرفوا الطريق الصحيح إلى العزة والكرامة.

وهناك أمر مهم آخر في تربية الشباب - طالمـا ذكرت به بعض الإخوان وتكلمت فيه معهم - وقد يكون من المفيد أن أذكر به في هذه المناسبة، هذا الأمر هو توقير الأئمة وإجلالهم أئمة الفقه والعلم والدين الذين من طريقهم وصل إلينا الدين بفقههم وبرواياتهم كـتاب الله وسنة رسوله صلى الله عليه وسلم، فلا يجوز أن يرقى الشك إلى هؤلاء الذين شهدت لهم الأمة بالإمامة في الدين وبالورع والتقى والعلم، فينبغي أن نعرف لهؤلاء الأئمة أقدارهم، ويجب ألا نتطاول عليهم في الحديث عندما يكون المجـال مجال استعراض لأقوالهم وآرائهم الفقهية للمقارنة بينها تمهيدا لاختيار ما يرجحه الدليل مثلا فلا يصح الترجيح بينهم إلا فيمن توافرت فيه أهلية الاختيار بين أقوال أهل العلم ممن يملك عن اقتدار وسائل الاجتهاد على أن يكون ذلك الترجيح في حدود الأدب والتوقير والإجلال الملائم لمقام الأئمة.

فمن باب الأدب الذي أمر الله عز وجل به المؤمنين مع رسول الله صلى الله عليه وسلم: ألا يرفعوا أصواتهم فوق صوته، ولا يجهروا له بالقول كجهر بعضهم لبعض والعلماء هم ورثة الأنبياء، فمن الأدب معهم أن أعرف طريقة عرض الرأي الذي ملت إليه فأقول قال العلماء كذا وقال فلان كذا، كلاما يفهم منه العامة بأني أستهين بالعلماء، فالعوام لا يعرفون مقصدي حين أقول إن العلماء أخطأوا في كذا وكذا لكن قد يفهمون من هذا التعبير الاستخفاف بأهل العلم فيكثر من يقول على الله وعلى رسول الله بغير علم وتفشوا الأهواء ويتكاثر الجهل، فلا يكون للأمة سلف صالح تنتمي إليه أو تستهدي به إلى معرفة الحق والصواب نعوذ بالله من ذلك البلاء كله، وهذا الأمر - أمر إجلال الأئمة - يستتبع اختبار الطريقة في توجيهها الطلاب حتى نضمن بإذن الله جيلا يجيد السير على الصراط المستقيم في دعوته إلى الله في بيان ما نزل إليهم من ربهم حتى لا يكون شطط أو غلو، ومن الأمور المهمة في تربية الطلاب في معاهد العلم أن نمكنهم وهم في صفوف الدراسة من البحث، فيجب أن نعنى بالبحث غاية العناية، فإنه بالبحث يمكن أن تكون هناك روح تجاوبية بين الطالب وبين المدرس والمربي، وبتمكين الطلاب من البحث يكون التوجيه موضوعيا من المعلم لطلابه في أي مادة لأن كل المواد الشرعية وما في حكمها المقررة تتكامل في بناء الطالب بناء سليما.

هذا ما أردت أن أذكر به الإخوان تذكيرا، وإلا فعندهم وخـاصة أعضاء هيئة التدريس أكثر من هذه الملاحظات يدركونها ويعونها، لكني أردت أن تكون هذه الملاحظات تذكيرا للجميع.

هذا وبالنسبة للنشاط فإن الجامعة يهمها أن توليه الاهتمام الجدي به، لأنه بدون النشاط تكون الجامعة قد أخلت بجزء كبير مما يجب عليها، ولا أقول: إننا نهتم بالنشاط لملء الفراغ، فليس عندنا فراغ نملؤه، ولكن من أجل أن تتكـامل جهود الجامعة في بناء الطلاب لأن الشباب يحتاجون إلى أنواع كـثيرة من أوجه الرعاية، والنشاط - مما تعارفت عليه المؤسسات التعليمية - أنه جزء مهم في تربية الطالب، ولذلك فإننا متى رأينا لونا من النشاط لا يتعارض مع مبادئ الإسلام وتوجيهاته فسوف لا نتأخر بأي حال من الأحوال في تشجيعه وفي اتخاذه حتى يكون لطلاب الجـامعة الإسلامية النصيب الأوفر مما هو موجود في الجامعات الأخرى سواء في الداخل أو الخارج إن شاء الله، لأننا نريد أن نهيء الجو المناسب لطلاب هذه الجامعة.

وفي ختام كلمته عقب فضيلته تعقيبا دينيا وتربويا مفيدا على كلمة أحد الطلاب المجيدين كان قد عرض في الحفل الختامي موجزا عن بحث له في السياسة المـالية والاقتصادية في الإسلام، وقد ورد في حديث الطالب تعبير (الإنسان وكيل الله) وتعبير (تفتيت الثروة) فقال فضيلته إنه لا يصح القول بأن المسلم وكيل الله، فهذا التعبير لم يرد عن السلف فلا يصح أن يقال، فالله عز وجل اختار كلمة (الخلافة) فكلمة خليفة الله تؤدي معنى الوكيل وزيادة، وقد اختار الله عز وجل لفظ الخلافة، ولم يعبر عنها بالوكـالة في موضع من القرآن وعلمنا عن السلف أنه ينبغي لنا في تعبيراتنا التي تتصل بالله عز وجل أن نتقيد بما ورد به النص لا نعدل عنه وقد وردت كلمة خليفة ولم ترد كلمة وكيل فالإنسان خليفة الله كما قال الله تعالى: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} وقال تعالى: {عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ} هذا مع ما يفوت من معان جليلة لو استعملنا كلمة وكالة بدلا من الخلافة مع وجود بعض المعاني المحظورة في حق الله عز وجل ينطوي عليها التعبير بكلمة وكالة مما تواضع عليها الناس في هذا الباب فـالوكالة لا تقوم مقام الخلافة وعلى العكس الخلافة تقوم مقام الوكالة، مع ما في لفظة الخلافة من البعد عن المحترزات التي في لفظة الوكالة بالنسبة لله عز وجل وكذلك ورد في كلمة الطالب كلمة (تفتيت الثروة في الإسلام)، ويجب التيقظ والعلم بأن الإسلام لا يفتت الثروة، لأن تفتيت الثروة معناه محقها، والإسلام إنما ينمي الثروة تنمية مشروعة وهذا التعبير المتداول الذي يردد كلمة (تفتيت الثروة) إنما هو تعبير يساري، تعبير اشتراكي، وبعض الإخوان يستعمله بحسن قصد لا شك، ولهذا فإن هذه الكلمة لا يصح أن تأتي على ألسنتنا ولا أن تجري به أقلامنا بحال من الأحوال لأنه مصطلح يأتي في نظام اقتصادي معروف وقد أغنانا الله بنظام معصوم من الإسلام له مدلولاته وتعبيراته.

حقا، إن الإسلام حرب على الاحتكار فإنه لا يجوز في الإسلام، والإخوان يعرفون ذلك، فالإسلام لا يجعل حق الملكية لشخص أو أشخاص إلا إذا رأت الدولة أن مصلحة المجتمع في جعل هذا المرفق كشركة من الشركـات كالكهرباء مثلا، فإننا لو جعلنا للناس كلهم حق إنشاء شركـات كهرباء، لأدى هذا إلى الفوضى ثم لا تكون هناك إضاءة، فهذه من المصالح التي جعل للدولة - من باب المصالح المرسلة - النظر فيها للمصلحة العامة ولذا فإن الدولة أحيانا تشارك بـ 51 % من رأس مال الشركة ثم تترك الأمر للشركة إذا قامت على أقدامها، المهم في هذا أن كلمة تفتيت الثروة غير واردة في التنظيم الاقتصادي الإسلامي ولكن الوارد هو تنمية الثروة وفق منهج محدد لا يلحق الضرر بالمجتمع، وترك الإسلام الحرية للناس يكسبون كيف شاؤوا في حدود التوجيهات الإسلامية دون احتكار أو ظلم.

ثم أخيرا لي ملاحظة بسيطة وهي ضرورة التفرقة بين السياسة المالية وبين السياسة الاقتصادية فهما مختلفان فالسياسة المالية في الغالب تطلق على طرق الجباية والإنفاق، أما السياسة الاقتصادية فإنها تعني أوجه تنمية المال وطرق كسبه والمحافظة عليه مثل الادخـار أو تأسيس الشركات وأنواع المعاملات، وهذه الطرق تختلف في الإسلام عنها في النظم الاشتراكية والنظم الرأسمالية.

وفي ختام هذا اللقاء أشكر للإخوان من الأساتذة والطلاب والموظفين حسن استجابتهم لهذا الاجتماع.

والسلام عليكم ورحمة الله و بركـاته...

6- المحاضرات في الموسم الثقافي للعام 1399/1400هـ

1- حفل الموسم الثقافي بكثير من المحاضرات التي نظمتها وحدة النشاط الثقافي بعمادة شؤون الطلاب، ومن الجديد في ذلك أنها جعلت جانبا من هذه المحاضرات للطلاب يلقونها تحت إشراف فضيلة الشيخ جبران أحمد صالح رائد جماعة المحاضرات والندرات بالجامعة، وذلك عقب صلاة المغرب بمسجد الجامعة من كل يوم أحد ومن الطلاب الذين أسهموا في هذه المحاضرات:

- الطالب سامي حلابة: ومحاضرته بعنوان من عوامل بناء الفراد المسلم.

- الطالب وائل محمد قبيسي: ومحاضرته بعنوان حاجة البشرية إلى الإسلام.

- الطالب محمد راشد أيوب: ومحاضرته بعنوان المسلمون في الهند.

- الطالب مصطفى الرحموني: ومحاضرته بعنوان تاريخ المسلمين في الأندلس.

2- وقد تميز الموسم الثقافي للجامعة بهذا العام بمشاركة كثير من الدعاة وأصحاب الفكر من خارج الجامعة فقد ألقيت فيه ثلاث عشرة محاضرة لكبار المفكرين والدعاة وأقيمت فيه أمسيتان شعريتان ومن أعلام الدعاة الذين شاركوا في هذه المحاضرات.

- الشيخ عبد المجيد الزنداني ألقى في 24/12/99 محاضرة موضوعها الإيمان الحق.

- الشيخ محمد عبد الله الصديق ألقى في 28/12/99 محاضرة عنوانها الاعتصام بالكتاب والسنة.

- الدكتور يوسف العالم ألقى في 29/12/99 محاضرة عنوانها مخطط التنصير في العالم الإسلامي وخاصة في أفريقيا.

- الدكتور جاد محمد رمضان ألقى في 30/ 1/1400 محاضرة عنوانها كيف نجا المسلمون من عاصفة المغول والتتار المدمرة؟.

- الشيخ عبد الفتاح عشماوي ألقى في 14/ 3/1400 محاضرة عنوانها أي رزق تريد؟ أم أختار لك؟.

- الأستاذ محمد قطب ألقى في 21/2/1400 محاضرة عنوانها طريق الدعوة إلى الله.

- الشيخ محمد الغزالي ألقى في 28/2/ 1400 محاضرة عنوانها عبر لا تنسى في نهاية القرن الرابع عشر.

- الدكتور محمد علي البار ألقى في 11/ 4/ 1400 محاضرة عنوانها خلق الإنسان بين الطب والقرآن.

- الأستاذ أبو الحسن الندوي ألقى في 17/ 4/ 1400 محـاضرة موضوعها حكمة الدعوة وصفات الدعاة.

- الدكتور ف عبد الرحيم ألقى في 2/ 5/ 1400 محاضرة عن الدخيل في اللغة العربية الحديثة.

- الأستاذ عمر عودة الخطيب ألقى في 23/ 5/ 1400 محاضرة في المسلمون وأبعاد التحديات.

- الدكتور عبد الله بن عبد المحسن التركي ألقى في 8/ 6/ 1400 محاضرة في رسـالة الإسلام ومسئوليات الشباب.

- الشيخ محمد الراوي ألقى في 22/ 6/ 1400 محاضرة في وحدة المسلمين في مواجهة الأخطار سبيلها وغايتها.

وقد أقيمت الأمسية الشعرية الأولى في 16/ 5/1400 أسهم فيها بعض أساتذة الجامعة وطلابها.

وأقيمت الأمسية الشعرية الثانية في 15/ 6/ 1400 وقد أسهم فيها كبار شعراء المملكة.

7- من أخبار التعليم في الجامعة الإسلامية

1- كان المجلس الأعلى للجامعة قد وافق على إنشاء عمادة لشئون الطلاب وفي هذا العام تم تعيين فضيلة الشيخ علي الحذيفى وكيلا لهذه العمادة وتتكون هذه العمادة من الأجهزة الآتية:

1- مكتب عميد شئون الطـلاب

2- مكتب وكيـل عمادة شئون الطـلاب

3- مكتب التخطيط والتنسيق والمتابعة

4- مكتب التوجيه والتوعية الإسلامية

5- مكتب التربية الرياضية والنشاط الكشفي والجوالة والمعسـكرات.

6- مكتب النشاط الاجتماعي والثقافي

7- الإسكان والتغذية والنقل الطلابي

8- الشئون المالية والمستودعات

9- إدارة الإشراف والتوجيه الاجتماعي

10- دار الطلبة وتوزيع الكتب بجدة

وصدرت اللائحة التنفيذية بموافقة مجلس الجامعة في 10/6/1400هـ.

2- قبلت الجامعة العام الدراسي 99/1400 هـ 1250طالبا من جنسيات تبلغ أكثر من مائة جنسية.

3- قامت لجنة المعادلات في الجامعة بمعادلة أكثر من أربعين شهادة دراسية من المعاهد والجامعات الأجنبية وتحديد المستوى الدراسي الذي يقبل فيه أصحاب هذه الشهادات في الجامعة الإسلامية.

4- أعدت الجامعة كتبا باللغة الإنجليزية لطلاب المرحلتين المتوسطة والثانوية بحيث تشتمل على الموضوعات الإسلامية التي يحتاج إليها في دراستهم الإسلامية وسيبدأ تدريس هذه الكتب في العام القادم 1400/ 1401هـ.

5- وافق المجلس الأعلى للجامعة على إنشاء عمادة للقبول والتسجيل وقد تم تعيين الشيخ عبد الله علي أبو سيف وكيلا لهذه العمادة.

6- يبدأ قبول طلبات الراغبين للالتحاق بالجامعة ومعاهدها من أول شهر رجب 1400هـ وينتهي في 15 من شعبان 1400هـ وقد أذاعت الجامعة شروط القبول والأوراق المطلوب تقديمها لكل مرحلة دراسية فيها من المعاهد والدور والكليات.

مطابع الجامعة الإسلامية

1- أسست بالجامعة الإسلامية بالمدينة المنورة مطابع مزودة بأحدث الآلات والأجهزة، وقد افتتحها رسميا في 14 ربيع الأول عام 1400هـ صاحب السمو الملكي / الأمير عبد المحسن بن عبد العزيز نيابة عن صاحب السمو الملكي / الأمير فهد بن عبد العزيز النائب الأول لرئيس مجلس الوزراء والرئيس الأعلى للجامعة.

2- عين الأستاذ عبد الهادي حسن كابلي مديرا إداريا لهذه المطابع.

3- كما عين الأستاذ ماهل شديد الردادي مساعدا للمدير الإداري.

4- وعين المهندس محمد أحمد بكر مشرفا فنيا.

5- الأقسام التابعة لهذه المطابع سبعة :

أ – قسم الجمع الالكتروني (الصف)

ب – قسم التصوير

ج – قسم الرتوش والمونتاج

د – قسما الزنك

هـ - قسم الأوفست

و – قسم التجليد الآلي واليدوي

ز – قسم طباعة التيبو وحفر الاكليشهات

والعاملون بالمطبعة يبلغ عددهم أربعين من الفنيين.

وقد بدأت المطابع بعد افتتاحها بهمة عالية في طبع (مجلة الجامعة الإسلامية) العدد الثاني من السنة الثانية عشرة، فضلا عن عديد من الرسائل والكتب العلمية ورسائل الماجستير والدكتوراة لمن حصلوا عليها من طلاب الجامعة.

وإذ تشكر أسرة تحرير المجلة لكل العاملين بالمطابع جهودها المشكورة تسأل الله جل وعلا أن يسدد لهم الخطى، وأن يوفقهم إلى خدمة الإسلام والمسلمين.

(أسرة تحرير مجلة الجامعة)


 العدد 47-48 - كلمة

كلمة التحرير

مؤتمر القمة الإسلامي وآمال المسلمين

د. عباس محجوب : أستاذ مساعد بكلية الدعوة

نأمل أن يكون مؤتمر القمة الإسلامي المقام في مكة من أهم أحداث هذا القرن الجديد وبداية الخطوات الجادة في سبيل عودة المسلمين إلا ربهم وإلى منهج الله وكتابه وشريعته، بعد أن جربوا طوال السنوات الماضية شرائع البشر ومناهجهم، وأهمية هذا المؤتمر الذي يرفع شعار التضامن الإسلامي أنه يعقد في مكة المكرمة مهبط الوحي ومنبع النور وقبلة المسلمين في الأرض، مكة التي اختارها الله مكانا لبيته الذي يتجه إليه المسلمون كل يوم خمس مرات؛ سائلين الله وحده عابدين له دون سواه.

ولقاءات القمة هي أحدث أساليب الاتصال والتفاهم والترابط بين أمم الأرض، فضلا عن أمة الإسلام التي يربط بعضها ببعض أقوى الروابط وأمتن الصلات، وهي رابطة العقيدة ثم اللغة والنسب، والهموم المشتركة، والأهداف الإلهية الواحدة، والرسالة الخالدة، والتاريخ المشرق النابض في الماضي الخالد، والحاضر الحي والمستقبل المليء والموعود بجد العمل وإخلاص العبادة، وجمال العودة إلى منهج السماء وشريعة الله الخالدة وكتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه.

إن عقيدة التوحيد هي التي حققت أول وحدة في تاريخ البشرية؛ قامت على أسس سليمة، وهي الوحدة القائمة على إفراد الله بالربوبية والألوهية والحاكمية والولاء والقبلة.

ويأتي هذا المؤتمر والعالم يعيش في ظلام دامس، وتخبّط وضلال وكفر وابتعاد عن الله، وافتقاد للقيادة الرشيدة التي تخلى المسلمون عن القيام بأعباءها وتحمل مسؤولياتها، وقد وصفهم الله سبحانه وتعالى بقوله : {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} ، ولأن الأمم الإسلامية لم تستخدم مقدراتها ولم تستفد من مقومات القيادة في دينها وعلمها وتاريخها، تخلت عن مكانها في قيادة البشرية وأصبحوا أتباعا يسيرون في ذيل التاريخ ويأكلون من فتات المعرفة، وانتقلت القيادة إلى الغرب تقود البشرية كما تريد، وأصبح العالم يعاني فقرا في القيادة وإفلاسا في التوجيه، وانقسمت نفسها إلى شرقية في الدول الشيوعية وغربية في دول الغرب.

أما المجتمع الاشتراكي فهو يعاني من عدم سلامة المنهج وثبات المبدأ؛ إذ تهدمت مبادئ الشيوعية كلها تحت معاول الهدم والتطبيق والتغيير، وواجه الفكر الشيوعي زعزعة في المبادئ فلم يعد العالم الاشتراكي يؤمن بدكتاتورية الطبقة العاملة؛ أساس النظام الماركسي، وتعددت المدارس الاشتراكية في العالم متمردة على تعاليم ماركس وانجلز ولينين، وأصبحت المقولات الشيوعية المحفوظة مثار سخرية وتندر، وأصبح الاستعمار الشيوعي أكثر شراسة مما عرف البشر من أنواع الاستعمار، وانتشرت جيوش الشيوعية المفلسة تحتل البلدان عنوة في المجر وبلغاريا والحبشة وأفغانستان.

أما الاستعمار الأمريكي فهو ناعم الملمس خبيث المقصد؛ يحتل البلدان حسب أنظمة الحكم فيها، ويستعمل أنواعا من التهديدات والعقوبات الاقتصادية، والضغوط السياسية، مع أنه يعاني من ضعف قيادته للمجتمع الأمريكي الذي يعاني من مشكلات الجنس والمخدرات وهوس الشباب وتمرده.

إن العالم الغربي يستغل معطيات الحضارة في نشر البغي والاعتداء واستنزاف مقدرات الشعوب، ولا مخرج للعالم من غياب القيادة المؤمنة الرشيدة إلا بالرجوع إلى الله، واتخاذ الشريعة منهجا للحياة وعبادة الله وحده، ولا يتم ذلك إلا بالدعوة الصادقة لزعماء المسلمين وقادتهم؛ وأغلبهم لا يطبقون شريعة الله ولا يتبعون منهجه، ولا يأخذون بالإسلام كنظام صالح لقيادة البشرية وتوحيدها وتحكيم شريعتها؛ حتى يمكن أن تقدم نماذج للحكم الإسلامي والاستقرار النفسي والمادي والأمن والطمأنينة ونحوها من ألوان السعادة التي تتم باتخاذ القرآن والسنة دستورا للحياة.

إن المسلمين يواجهون مشكلات عصيبة وتحديات خطيرة نتيجة عدم تحكيمهم لكتاب الله، وعلى رأس هذه المشكلات التي أخذت السنوات من عمر المسلمين معركتنا الدائمة مع اليهود، والتي أخبرنا الله سبحانه وتعالى أنها معركة دائمة ومستمرة، واليهود لم يحققوا أهدافهم إلا في ظروف غياب الخلافة الإسلامية ووحدة المسلمين وتجريد أهم قضاياهم من الصبغة الإسلامية، وأقرب مثال لذلك قضية فلسطين التي استطاع أعداء الله في الشرق والغرب جعلها قضية عربية؛ حتى وصل الأمر إلى اقتناع (منظمة التحرير الفلسطينية) بذلك؛ فاعتنقت الدعوة إلى قيام دولة علمانية في أرض فلسطين، وشردت القضية في ذلك في متاهات القومية والمذهبية والعنصرية، وأبعد عنها دول إسلامية لها ثقلها المادي والمعنوي، والمعركة في الحقيقة معركة بين العقيدة الإسلامية والدعاوى اليهودية، وما لم يجدد قادة المسلمين هوية هذه القضية الدينية ويعودوا إلى الله يطلبون العون ويأخذون بأسباب النصر؛ فسوف تتحقق مطامع اليهود في إسرائيل الكبرى، وسيرنو اليهود إلى مقدسات الإسلام الأخرى بعد أن التهموا المسجد الأقصى وعاثوا فيه فسادا وأحرقوه بالنيران عام 1969م.

إن على قادة المسلمين أن يوجهوا الشعوب الإسلامية إلى تنفيذ أمر الله الدائم {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ} ، وإلا فسوف يتحقق فيهم قول الله تعالى : {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} ، أو {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} .

إن الاتجاه إلى الاعتراف بإسرائيل ضمن حدود 1967م وتدويل مدينة القدس اتجاه خطير، على قادة الشعوب الإسلامية ألا يقبلوه، والبديل لذلك رفع راية الجهاد وفتح باب التطوع للشباب المسلم، وإطلاق الحريات العامة للشعوب المسلمة، وإيقاف المجازر والتقتيل للمسلمين، وإغلاق السجون المفتوحة للدعاة إلى الله.

أما قضية أفغانستان فيجب ألا تكون المواقف المتصلبة للغرب هي الدافعة لمواقفنا، بل علينا اتخاذ المواقف التي يمليها علينا ديننا وحق إخواننا المسلمين في مؤازرتهم وإعدادهم وتزويدهم بالمال والسلاح والرجال؛ إعلاء لكلمة الله وتلبية لداعي الجهاد للكفر والإلحاد.

إن الحرب الإيرانية العراقية حرب بين المسلمين تستنزف دماءهم، وتدمر قوتهم، وتثير الضغائن وتلهب العصبية؛ وكل ذلك ليس في سبيل الله ولا نصرة لدينه، والخاسرة هي الشعوب الإسلامية التي تقاد إلى طرق لا تريد أن تسلكها، وعلى قادة المسلمين أن يؤازروا المساعي التي بدأتها المملكة في سبيل اجتماع قطبي البلدين لوضع حد للحرب الدائرة بينهما ضمن إطار إسلامي.

إن علينا أن نضع الحلول للمشكلة اللبنانية، ومشكلات المسلمين الذين يبادون في الفلبين وتشاد والحبشة وسوريا ونيجيريا وغيرها من البلاد؛ حتى تشعر الأمم الإسلامية أن قادتها يجتمعون على مصالحها ويرعون الله في أماناتها.

إن قوة المسلمين في قيام منظمة وحدة إسلامية على أسس إسلامية ونوايا صادقة وإخلاص لله، وعلى تحقيق صور التعاون الاقتصادية والتكامل واستثمار أموال المسلمين في الدول الإسلامية، وعلى الاعتصام بحبل الله المتين ونوره المبين والتمسك بكتاب الله تنفيذا له وعملا بما جاء به والعمل بسنة رسول الله صلى الله عليه وسلم والتقيد بها؛ {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} .

د. عباس محجوب


 العدد 47-48 - من وحي رمضان

من وحي رمضان

أكبر مسابقة وأعظم جائزة

لفضيلة الشيخ أبو بكر الجزائري

يسر أسرة مجلة الجامعة الإسلامية، بالمدينة النبوية أن تنقل إلى العالم الإسلامي نبأ وإعلان أكبر مسابقة، وأعظم جائزة؛ تلك التي تقام بين المسلمين في كل رمضان وتوزع جوائزها على الفائزين يوم العيد أول يوم من شوال.

صورة الإعلان:

وهذه صورة الإعلان عن المسابقة كما ورد إلى المجلة:

بسم الله، والحمد لله، والصلاة والسلام على رسول الله.

وبعد:

أيها المسلم العزيز! يا أخي عبد الله ووليه!

هل لي أن أتشرف بإبلاغك؟ هل لي أن أسعد بإعلانك؟

هل يا ابن الإسلام والحسام؟ هل تدري يا حائز المجد ووارث الشرف؟

هل تدري يا وصي الله على البشرية ماذا أبلغك وبم أعلمك؟؟

إنها البشرى السارة، إنها الفرحة الكبرى العميمة، إنها تلك المسابقة الإسلامية التي تبتدئ بأول ليلة من رمضان، ولا تنتهي إلا بآخر ليلة منه.

فاستعد يا سليل المهاجرين والأنصار، وتهيأ يا حفيد الفاتحين، استعد - يا أخي - لأكبر فرصة في عامك، وأبرك موسم في سنتك.

إنها المسابقة العظمى التي أعلن عنها الملك العظيم في كتابه الكريم بقوله الحق المبين: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} .

إن جائزة هذه المسابقة لأكبر جائزة والله، إنها الجنة، الجنة التي عرضها السموات والأرض، والتي فيها منة النعيم المقيم ما تشتهيه الأنفس وتلذ الأعين، وفيها من المتع الروحية واللذائذ الجسدية ما لم تره عين، ولم تسمع به أذن، ولم يخطر على قلب بشر.

وهل بعد الجنة أيها العاقل اللبيب من مطلب لأصحاب السمو الروحي والكمال النفسي؛ من مطلب سوى رضوان الله، والنظر إلى وجهه الكريم؟

واسمح لي الآن أصف لك ميدان المسابقة، وأفصل لك شروط المسابقة حتى يمكنك اللحاق بحلبتها والمشاركة على بصيرة فيها.

ميدان المسابقة:

إن ميدان المسابقة أيها المسلم الكريم هو شهر رمضان المبارك؛ شهر أمة الإسلام الذي تفتح فيه أبواب الجنات، وتغلق فيه أبواب النيران، ويصفّد فيه مردة الجان والشيطان.

شروط المسابقة:

إن من يمن هذه المسابقة وبركتها قلة شروطها، إنها تقام على شرطين اثنين فقط، وهما:

1- أن يتخلى المتسابق عن كل محرم أو مكروه كان يأتيه في حياته قبل دخوله هذه المسابقة، وذلك بأن يرد الحقوق إلى أصحابها، وأن يتجنب الباطل والشر والفساد في أي شكل كان أو صورة، وأن يترك سماع الأغاني والمزامير ودقات الطبول وأن يترك لعب الورق وكل آلات الميسر والقمار، ويبتعد عن مجالسه، كما يبتعد عن سماع الغيبة والكذب والنميمة وقول الزور وشهادته، وأن يطهر لسانه من قول الفحش والبذاء وسماعه مطلقا، وأن يطيب فمه ومجلسه بترك المكيفات من تبغ وشيشة ونحوهما.

2- أن يقبل بعزم وتصميم صادقين على ما يلي:

أ – أن يعلن عن توبته لله تعالى كأن يقول: اللهم إني أستغفرك من كل ذنوبي، وأتوب إليك من كل معتقد وقول وعمل تكرهه ولا يرضيك؛ فاغفر لي وتب علي إنك أنت التواب الغفور.

ب- أن يعمل الصالحات الآتية:

1) أداء الصلوات الخمس في بيوت الله مع جماعة المسلمين بحيث لا تفوته صلاة منها.

2) قراءة القرآن الكريم آناء الليل وأطراف النهار، طوال شهر رمضان.

3) الإكثار من نوافل الصلاة في الليل والنهار شهر رمضان كله.

4) الإكثار من الصدقات بالمال أو الطعام أو الشراب أو اللباس بحسب فقره وغناه.

5) الإكثار من الدعاء والاستغفار وقت السحر من كل ليلة من رمضان.

وبعد ، فهذه هي المسابقة بشروطها قد بينت لك مفصلة؛ فهل لك يا ابن الأبطال في السبق؟

هل لك في الفوز بالحور العين؟

هل لك أن تضيف إلى عمرك عمرا جديدا؟ وإلى رأس مالك نصيبا موفورا؟

هل لك أن تعلم أنك بدخولك هذه المسابقة الإسلامية الكبرى تعمل على إضافة أعمال ثلاثة وثمانين عاما وأربعة أشهر صياما وقياما؟

إذا فارْمِ أيها المسلم البطل بجواد عزمك في حلبة هذه المسابقة، وسابق واستعن بالله تعالى ثم بما يلي: احفظ سمعك من الغناء والزمر والتطبيل، ومن الغيبة والفحش في القول، وصن يديك من أن تتناول بهما محرما، وقيد رجليك أن تمشي بهما إلى لهو أو باطل، وكف لسانك من أن تقول به غيبة أو نميمة أو كذبا أو زورا، واصرف قلبك عما لا يعني، وأخله من التفكير فيما ليس لك فيه ضرورة أو حاجة.

الله أكبر! الله أكبر! أقدم أيها البطل المتسابق، وابسط يديك بالعطاء، وتصدق فهذا أوان الصدقة، اعتكف في بيت ربك راغبا فيه، راهبا منه، لازم بيت مولاك لا تخرج منه إلا لحاجة حتى يغفر لك ويتوب عليك.

مكانك يا أخا الإسلام، وبطل السباق، مكانك في الصفوف الأولى، لا تفوتك تكبيرة الإحرام من كل صلاة أبدا، كتاب الله رتل آيه وتدبر معانيه، إياك أن يمضي رمضان وتنتهي المسابقة ولم تختم قراءته ثلاث مرات، ولتكن قراءتك له محفوفة بالتدبر والدعاء والخشوع والدموع.

وسلام عليك في المتسابقين، وبارك الله فيك وعليك في الفائزين.

وإلى أعظم الجوائز

إنه بسم الله ولي المؤمنين، ومتولي الصالحين، وبسم الله رب العاملين والعالمين، وبسم الله المنعم بأوسمة القبول على السابقين الأولين والآخرين، يعلن لجماهير المتسابقين من المؤمنين والمسلمين، أن غدا توزع فيه جوائز السابقين لقريب جد قريب.

إنه يوم العيد السعيد الذي لم يبق عليه إلا أن تحترق فحمة آخر ليلة من ليال السباق؛ ليالي رمضان المشرقة العذاب، ليالي الأنس والشوق إلى الحبيب القريب، الله أكبر، الله أكبر، الله أكبر،.

أيتها الجماهير المتسابقة، أيتها الفئات المؤمنة الآملة، أيتها المواكب الراكبة إلى الله الراكضة إلى المشهد، إلى مصلى العيد، هلموا هلموا... خذوا بطاقات الحضور من بيوت إماء الله تعالى وعبيده الفقراء والمساكين بدفع صدقات فطركم إليهم، ثم يمموا المشهد آملين راجين، وبذكر ملككم العظيم لاهجين، الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر الله أكبر، ولله الحمد.

لا تزالوا أيها الفائزون مكبرين مهللين كذلكم حتى ساحة المشهد الفيحاء، خذوا أماكنكم من الساحة الطاهرة مترنمين بتسبيح مليككم، السبوح القدوس، رب الملائكة والروح، قائلين:

سبحان الله والحمد لله، ولا إله إلا الله والله أكبر، ولا حول ولا قوة إلا بالله.

واسمعوا هذه القائمة تتلى بأسماء الفائزين في هذه المسابقة العظيمة.

أيها الحفل الكريم في المشهد العظيم إليكم هذه الطائفة بأسماء الفائزين في هذه المسابقة العظيمة:

1) عبد الله الذي كان لا يشهد صلاة الجماعة صبحا ولا ظهرا ولا عصرا، ولا مغربا ولا عشاء؛ فأصبح يشهدها كلها لا تفوته ركعة منها، بل ولا تكبيرة الإحرام مع الإمام.

2) عبد الحق الذي كان بينه وبين أحد أقربائه عداوة وشحناء؛ فأزالها وصافى قريبه وبره وأحبه لله في الله.

3) عبد الرحمن الذي كان يؤذي جيرانه؛ فترك أذاهم وأحسن إليهم تقربا إلى الله تعالى.

4) ولي الله تعالى الذي كان يستهويه الطرب فيسمع الأغاني، ويقضي جزءا كبيرا من يومه وليله حول المذياع، أو شاشة التلفاز يسمع أصوات الشياطين ومزاميرهم؛ فتاب من ذلك وأصبح إذا سمع صوت طرب أدخل أصبعيه في أذنيه حتى لا يسمع خوفا من الله وتزلفا إليه.

5) عبد الخالق الذي كان يأتي المساجد بيوت الله ورائحة فمه متغيرة بنتن التبغ والشيشة؛ فاستحى من الله تبارك وتعالى، وترك ذلك تطهيرا لبيت ربه وتطيبا لفمه الذي يذكر به اسم ربه.

6) عبد العليم الذي كان بعض أصدقائه يدعونه إلى السمر على لعب (الكريم) والورق، فكان يأتيهم ويلهو ويلعب معهم؛ فترك ذلك نهائيا خوفا من الله وطلبا لمرضاته.

نكتفي بذكر هذا الذي ذكرنا من أسماء الفائزين، وذكر الله تعالى قائلين: الله أكبر، الله أكبر، الله أكبر، ولنستمع إلى هذه الهتافات الرفيعة:

. هنيئا لمن سابق فسبق.

. هنيئا لمن تاب وأناب فتيب عليه وقبل.

. هنيئا لمن أحب الله فأحبه، وأحب فيه محبيه إلى أوليائه !

تعزية وتسلية

وأنتم أيها المتخلفون عن ركب الفائزين لا تيأسوا من روح الله، ولا تقنطوا من رحمته؛ إن مليككم جل جلاله وعظم سلطانه يناديكم ويقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ} .

إنه تعالى قد هيأ لكم فرصة أخرى للمسابقة والفوز فاقبلوها ولا تضيعوها، إنها تبتدئ بيومكم هذا ولا تنتهي إلا بسبقكم وفوزكم، فارموا بخيول العزم في ميدان السبق، واستعينوا بالصبر والصلاة، استعينوا على ترك الآثام بخوف المقام، وتقووا على الطاعة بذكر الساعة، وتغلبوا على الرذائل بكرهها وحب الفضائل.

ثم احذروا أيها المتسابقون الأبطال من العائق الأكبر، احذروه أن يعيقكم كما أعاق من قبلكم، احذروه؛ إنه حب الدنيا وكراهية الموت، فأحبوا الآخرة بالإكثار من الزكاة والصلاة، واكرهوا الدنيا بتقليل الرغبة فيها، وبالتجافي عن شهواتها وملاذها، إلا ما أذن لكم فيه ولزم.

هذا وإلى اللقاء معكم ساعة توزع الجوائز وتوضع الموائد بعد سلام عليكم طبتم فادخلوها خالدين، وسلام على المرسلين والحمد لله رب العالمين.


 العدد 47-48 - دراسة حول قول أبي زرعة في سنن ابن ماجه

دراسة حول قول أبي زرعة في سنن ابن ماجه

للدكتور سعدي الهاشمي

أستاذ مساعد بكلية الحديث بالجامعة

ابن ماجه :

هو الإمام أبو عبد الله محمد بن يزيد بن ماجه الربعي القزويني الحافظ، ولد سنة 209 هـ .

وصفه أبو يعلى الخليلي بقوله: ابن ماجه ثقة كبير متفق عليه، محتج به، له معرفة وحفظ، وله مصنفات في السنن والتفسير والتاريخ، وكان عارفا بهذا الشأن، ارتحل إلى العراقيين - البصرة والكوفة – ومكة والشام ومصر [1] .

وقال عنه الحافظ ابن كثير: صاحب كتاب السنن المشهورة وهي دالة على عمله وعلمه، وتبحره واطلاعه، واتباعه للسنة في الأصول والفروع [2] ، وكانت وفاته لثمان بقين من رمضان سنة 273ﻫ [3] .

منزلة سنن ابن ماجه بين الكتب الستة:

قال الحافظ السلفي: اتفق على صحتها - أي الكتب الخمسة [4] - علماء الشرق والغرب، ولم يضموا إليها سنن ابن ماجه لتأخر مرتيتها عنها، وأول من جعلها سادس الكتب الستة الحافظ أبو الفضل محمد بن طاهر بن علي بن أحمد القيسراني المقدسي المتوفى سنة 507ﻫفي كتابه (أطراف الكتب الستة)، ورسالته (شروط الأئمة الستة) [5] .

ثم تابعه الحافظ عبد الغني بن عبد الواحد المقدسي المتوفى سنة 600ﻫفي كتابه (الكمال في أسماء الرجال)، ثم تابعهما أصحاب كتب الأطراف وأسماء الرجال، والمتأخرون في تصانيفهم، وإنما قدم هؤلاء سنن ابن ماجة على الموطأ لكثرة زوائده على الكتب الخمسة بخلاف الموطأ؛ فإن أحاديثه - إلا القليل منها - موجودة في الكتب الخمسة مندمجة فيها، فهذا هو السبب في عدهم السادس سنن ابن ماجة دون الموطأ [6] .

وقد عدّ بعض الحفاظ موطأ مالك في درجة الصحيحين، بل منهم من قدمه على الصحيحين، كالإمام ابن عبد البر المتوفى سنة 463ﻫ، والإمام أبو بكر بن العربي المتوفى سنة 543ﻫ.

وقال ابن حجر: لم يرو - أي الإمام مالك - فيه إلا الصحيح عنده [7] .

ومن الذين قدموا الموطأ على سنن ابن ماجة أبو الحسن أحمد بن رزين السرقسطي المتوفى سنة 535ﻫفي كتابه (التجريد في الجمع بين الصحاح)، وتابعه على ذلك أبو السعادات مبارك بن محمد المشهور بابن الأثير الجزري المتوفى سنة 606ﻫوكذا غيره [8] .

ومن الحفاظ من عد سادس الكتب كتاب الدارمي.

قال طاهر الجزائري: ولما كان ابن ماجة قد أخرج أحاديث عن رجال متهمين بالكذب وسرقة الأحاديث، قال بعضهم: ينبغي أن يجعل السادس كتاب الدارمي؛ فإنه قليل الرجال الضعفاء، نادر الأحاديث المنكرة والشاذة، وإن كانت فيه أحاديث مرسلة وموقوفة؛ فهو مع ذلك أولى منه [9] .

وقال الذهبي: سنن أبي عبد الله كتاب حسن لولا ما كدره أحاديث واهية ليست بالكثيرة [10] .

وقال الحافظ ابن رجب عند كلامه عن طبقات الرواة عن الزهري في الطبقة الخامسة: قوم من المتروكين والمجهولين كالحكم الأيلي، وعبد القدوس بن حبيب، ومحمد بن سعيد المصلوب، وبحر السقاء ونحوهم؛ فلم يخرج لهم الترمذي ولا أبو داود ولا النسائي، ويخرج لبعضهم ابن ماجة، ومن هنا نزلت درجة كتابه عن بقية الكتب، ولم يعده من الكتب المعتبرة سوى طائفة من المتأخرين [11] .

وقال الحافظ ابن حجر: كتابه في السنن - أي ابن ماجة - جامع جيد، كثير الأبواب والغرائب، وفيه أحاديث ضعيفة جدا، حتى بلغني أن السري كان يقول: مهما انفرد بخبر، فيه أحاديث كثيرة منكرة، والله تعالى المستعان، ثم وجدت بخط الحافظ شمس الدين محمد بن علي الحسيني ما لفظه: سمعت شيخنا الحافظ أبا الحجاج المزي يقول: كل ما انفرد به ابن ماجة فهو ضعيف [12] ، يعني: وكلامه هو ظاهر كلام شيخه.

لكن حمله على الرجال أولى، وأما حمله على أحاديث فلا يصح [13] .

عدد كتب سنن ابن ماجة، وأبوابه، وأحاديثه:

قال الذهبي: عدد كتب سننه - أي ابن ماجة - اثنان وثلاثون كتابا [14] .

وقال أبو الحسن القطان صاحب ابن ماجة [15] : في السنن ألف وخمس مائة باب، وجملة ما فيها أربعة آلاف حديث [16] .

ولقد قام الأستاذ المحقق محمد فؤاد عبد الباقي - رحمه الله – بإحصاء أحاديث سنن ابن ماجة بصورة علمية متقنة؛ فكان جملة أحاديثها (4341) أربعة آلاف وثلاثمائة وواحد وأربعون حديثا، من هذه الأحاديث (3002) اثنان وثلاثة آلاف حديث أخرجها أصحاب الكتب الخمسة كلهم أو بعضهم، وباقي الأحاديث وعددها (1339) ألف وثلاثمائة وتسعة وثلاثون حديثا هي الزوائد على ما جاء بالكتب الخمسة، وهذه الزوائد هي التي عرض لها الحافظ الشهاب البوصيري في (مصباح الزجاجة) [17] ، ومن هذه الزوائد (428) أربعمائة وثمانية وعشرون حديثا رجالها ثقات صحيحة الإسناد، ومنها (199) تسعة وتسعون ومائة حديث؛ حسنة الإسناد، ومنها (613) ثلاثة عشر وستمائة حديث؛ ما بين واهية الإسناد أو منكرة أو مكذوبة [18] .

تبين لنا من خلال إحصاء الأستاذ محمد فؤاد أن عدد كتب سنن ابن ماجة (37) سبعة وثلاثون كتابا عدا المقدمة، وعدد أبوابه (1515) بابا، وعدد أحاديثه (4341) حديثا [19] .

ويبدو أن الاختلاف في عدد الأحاديث نجم عن اختلاف النسخ؛ فالنسخة التي كانت عند أبي الحسن القطان تختلف من حيث عدد الأبواب والأحاديث عن النسخ التي طبعت ووقف عليها الأستاذ محمد فؤاد عبد الباقي [20] ولعل أبا الحسن القطان - رحمه الله - لم يدخل مقدمة سنن ابن ماجة ضمن أحاديث الكتب الأخرى ابتداء من كتاب الطهارة وسننها حتى نهاية كتاب الزهد، ولو أسقطنا أحاديث المقدمة والتي مجموعها (266) حديثا يبقى الفرق بين العدد الذي ذكره فؤاد عبد الباقي وبين ما ذكره أبو الحسن القطان (75) حديثا، ولعل تعبير ابن القطان - وجملة ما فيها – يدل على أنه لم يذكرها بالضبط والدقة حديثا حديثا؛ ابتداء من المقدمة حتى نهاية كتاب لزهد.

وكذلك يقال عن الأبواب؛ فالفرق بين عدد الأبواب التي ذكرها فؤاد عبد الباقي وبين ما ذكره أبو الحسن القطان (15) خمسة عشر بابا؛ عد فؤاد عبد الباقي في المقدمة (24) أربعة وعشرين بابا.

أما عدد الكتب ففيه اختلاف كذلك؛ فذكر الذهبي أنها (اثنان وثلاثون) كتابا، بينما عددها حسب إحصاء فؤاد عبد الباقي (سبعة وثلاثون) كتابا، ولو وقف الأستاذ فؤاد عبد الباقي على نسخة متقنة مروية بالسند الصحيح عن الإمام ابن ماجة لكان عمله أكمل في خدمة هذا المصدر السادس للسنة النبوية، ويزيل هذا الاختلاف الواقع في عدد الكتب وكذا الأبواب والأحاديث.

قول أبي زرعة في سنن ابن ماجة :

قال ابن ماجة: عرضت هذه السنن على أبي زرعة؛ فنظر فيها وقال: أظن إن وقع هذا في أيدي الناس تعطلت هذه الجوامع أو أكثرها، ثم قال: (لعل لا يكون فيه تمام ثلاثين حديثا مما في إسناده ضعف) [21] .

وعقب الحافظ الذهبي على هذا القول في سير أعلام النبلاء بقوله: (وقول أبي زرعة لعل لا يكون فيه تمام ثلاثين حديثا مما في سنده ضعف، أو نحو ذلك - إن صح- كأنما عنى بثلاثين حديثا، الأحاديث المطرحة الساقطة، وأما الأحاديث التي لا تقوم بها حجة فكثيرة نحو الألف..) [22] .

ونقل ابن الوزير في (تنقيح الأنظار) كلام الذهبي هذا وعقب عليه بقوله: (إنما أراد الذهبي تقليل الأحاديث الباطلة، وأما الأحاديث الضعيفة في عرف أهل الحديث ففيه قدر ألف حديث منها - كما ذكر في النبلاء في ترجمة ابن ماجة - وقدر الباطلة بعشرين حديثا) [23] .

أما الشق الأول من كلام أبي زرعة وهو: (أظن إن وقع هذا في أيدي الناس تعطلت هذه الجوامع أو أكثرها)؛ فأراد به - والله أعلم - ما ذكره ابن طاهر المقدسي المتوفى سنة 507ﻫمن (حسن الترتيب، وغزارة الأبواب، وقلة الأحاديث، وترك التكرار، ولا يوجد فيه من النوازل والمقاطيع والمراسيل..) [24]

وقال الحافظ ابن حجر: (كتابه في السنن - أي ابن ماجة - جامع جيد، كثير الأبواب والغرائب، وفيه أحاديث ضعيفة جدا..) [25] .

وقال صديق حسن خان عند كلامه عن سنن ابن ماجة: (وفي الواقع؛ الذي فيه من حسن الترتيب وسرد الأحاديث بالاختصار من غير تكرار ليس في أحد من الكتب، وقد شهد أبو زرعة على صحته) [26] .

ولعل الإمام الرازي - أبو زرعة - أراد بالجوامع التي صنفها الحفاظ في بلاد الري وقزوين وطبرستان وتلك البلادن، ويؤيد هذا ما قاله ابن طاهر المقدسي عند ذكره سنن ابن ماجة، يقول ابن طاهر: (وهذا الكتاب وإن لم يشتهر عند أكثر الفقهاء فإن له بالري وما والاها من ديار الجبل وقوهستان ومازندان وطبرستان شأن عظيم؛ عليه اعتمادهم، وله عندهم طرق كثيرة) [27] .

أو أراد الجوامع المشهورة، ومنها الجامع الصحيح للبخاري والجامع الصحيح لمسلم؛ من حيث الترتيب والتنظيم، وهذا رأيه، ولكل رأيه واجتهاده.

ولقد ذكر بعض المحدثين عددا أقل من الأحاديث التي ذكرها أبو زرعة، ولعلهم أرادوا أن يرفعوا من شأن سنن ابن ماجة ومكانتها.

قال أبو القاسم عبد الكريم بن محمد القزويني الرافعي المتوفى سنة 623ﻫفي ترجمة ابن ماجة من تأريخه: (وسمعت والدي رحمه الله يقول: عرض كتاب السنن لابن ماجة على أبي زرعة الرازي فاستحسنه وقال: لم يخطئ إلا في ثلاثة أحاديث) [28] .

أقول: هذا الخبر ظاهر الضعف، ولعله أراد أن يفتخر بإمام بلده ويرفع من شأن سننه - رحمهما الله-، ويحتمل وقوع تصحيف (ثلاثين) إلى (ثلاثة).

وروى ابن نقطة بسنده إلى ابن طاهر المقدسي الحافظ أنه قال: (رأيت على ظهر جزء قديم بالري حكاية كتبها أبو حاتم الحافظ المعروف بخاموش: قال أبو زرعة: طالعت كتاب أبي عبد الله بن ماجة فلم أجد فيه إلا قدرا يسيرا مما فيه شيء. وذكر بضعة عشر، وكلاما هذا معناه، قال ابن طاهر المقدسي: وحسبك من كتاب يعرض على أبي زرعة الرازي، ويذكر هذا الكلام بعد إمعان النظر والنقد) [29] .

وذكر الحافظ ابن عساكر في تاريخ دمشق في ترجمة ابن ماجة قول أبي زرعة هذا إلى قوله: وكلامه هذا معناه..، إلا أنه قال فيه: (وذكر قريب تسعة عشر..) [30] .

الرد على هذا القول

رد الإمام ابن رشيد:

قال الإمام أبو عبد الله بن رشيد - أثناء كلامه عن منزلة سنن النسائي، والموازنة بينها وبين كتب السنن -: (وأما ما حكاه ابن طاهر عن أبي زرعة أنه نظر فيه فقال: (لعل لا يكون فيه تمام ثلاثين حديثا) لا تصح لانقطاع سندها، وإن كانت محفوظة فلعله أراد ما فيه من الأحاديث الساقطة إلى الغاية، أو كان ما رأى من الكتاب إلا جزءا منه فيه هذا القدر، وقد حكم أبو زرعة على أحاديث منه بكونها باطلة أو ساقطة أو منكرة، وذلك محكي في كتاب (العلل) لأبي حاتم [31] . [والصواب لابن أبي حاتم].

رد الحافظ ابن الملقن:

ولقد رد على قول ابن طاهر أيضا الحافظ ابن الملقن في فصل أفرده لسنن ابن ماجة في كتابه البدر المنير، يقول فيه: (وأما سنن أبي عبد الله بن ماجة القزويني فلا أعلم له شرطا، وهو أكثر السنن الأربعة ضعفا، وفيه موضوعات، منها ما ذكره في إتيانه بحديث في فضل قزوين، لكن قال أبو زرعة فيما رويناه عنه: طالعت كتاب أبي عبد الله بن ماجة فلم أجد فيه إلا قدرا يسيرا مما فيه شيء، وذكر قدر بضعة عشر، أو كلاما هذا معناه، وهذا الكلام من أبي زرعة - رحمه الله - لولا أنه مروي عنه من أوجه لجزمت بعدم صحته عنه؛ فإنه غير لائق لجلالته، لا جرم أن الشيخ تقي الدين قال في الإلمام: هذا الكلام من أبي زرعة لابد من تأويله وإخراجه عن ظاهره وحمله على وجه صحيح، وعجيب قول ابن طاهر حسبك من كتاب يعرض على أبي زرعة الرازي ويذكر هذا الكلام بعد إمعان النظر والنقد، وقوله: ولعمري إن كتاب أبي عبد الله بن ماجة من نظر فيه علم منزلة الرجل من حسن الترتيب وغزارة الأبواب وقلة الأحاديث وترك التكرار، ولا يوجد فيه من النوازل والمقاطيع والمراسيل والرواية عن المجروحين إلا هذا القدر الذي أشار إليه أبو زرعة. وروى ابن عساكر عن أبي الحسن بن بالويه قال: أبو عبد الله ابن ماجة: عرضت هذه النسخة على أبي زرعة فنظر فيه وقال: أظن إن وقع هذا في أيدي الناس تعطلت هذه الجوامع كلها أو أكثرها، ثم قال: لعله لا يكون فيه تمام ثلاثين حديثا مما في إسناده ضعف، أو قال: عشرين ونحوها من الكلام، قال: وحكى عنه أنه نظر في جزء من أجزائه وكان عنده في خمسة أجزاء، قال الشيخ تقي الدين: لابد من تأويله جزما، ولعله أراد ذلك الجزء الذي نظر فيه أو غيره مما يصح) [32] .

والحق أن سنن ابن ماجة فيها أكثر من هذا العدد المشار إليه من الأحاديث المنتقدة، ولقد ساق الشيخ عبد الرشيد النعماني - في كتابه (ما تمس إليه الحاجة لمن يطالع سنن ابن ماجة) - (34) حديثا من أحاديث سنن ابن ماجة والتي ذكرها ابن الجوزي في الموضوعات، ثم قال: (فهذه أربعة وثلاثون حديثا قد حكم عليها ابن الجوزي بالوضع، وقد تركت من الأحاديث ما أدرجها ابن الجوزي في الموضوعات وشطرها مروي في سنن ابن ماجة أولها شاهد في كتابه، والحافظ السيوطي ذكر في كتابه (القول الحسن في الذب عن السنن) ستة عشر حديثا مما أورده ابن الجوزي في الموضوعات وهو في سنن ابن ماجة، وأورد في التعقبات على الموضوعات من كتاب ابن الجوزي ثلاثين حديثا؛ فزدت عليه الأربعة، ولله الحمد).

وقال النعماني أيضا: ويوجد في كتاب ابن ماجه أحاديث أخر قد حكم عليها بعض الحفاظ بالوضع أو البطلان منها..) وذكر سبعة أحاديث [33] .

ولقد جمعت الرجال الذين انفرد ابن ماجة بالرواية عنهم دون أصحاب الكتب الستة، وتكلم فيهم الإمام أبو زرعة بالضعف أو الكذب أو غير ذلك من ألفاظ التجريح؛ فكانت مجموعة كبيرة أذكرها بعد هذا الكلام، مع الإشارة إلى المصادر التي نقلت أقوال أبي زرعة فيهم، وإضافة إلى هؤلاء هنالك من الرجال الذين تكلم فيهم أبو زرعة وقد انفرد بالرواية عنهم ابن ماجة والإمام الترمذي دون الأئمة الستة، وكذلك من انفرد بالرواية عنهم ابن ماجة والإمام أبو داود دون الأئمة الستة، وقد أرجأت ذكر هؤلاء الرواة والأحاديث التي رووها إلى دراسة موسعة في سنن ابن ماجة أرجو إنهاءها.

أسماء الرواة الذين انفرد الإمام ابن ماجة في الرواية عنهم في سننه دون رجال الكتب الستة:

1- إبراهيم بن محمد بن أبي يحيى، واسمه سمعان الأسلمي مولاهم، أبو إسحاق المدني ت 184ﻫ، ذكره أبو زرعة في أسماء الضعفاء [34] .

2- إبراهيم بن مسلم العبدي، أبو إسحاق الكوفي المعروف بالهجري قال عنه:(ضعيف) [35] .

3- (خت ق) إبراهيم بن إسماعيل بن مجمع بن يزيد، وقيل ابن زيد بن مجمع الأنصاري، أبو إسحاق المدني. نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه: (لا يسوي حديثه)، وسكت ثم قال بعد ذلك - أي أبو زرعة -: (لا يسوي حديثه فلسين) [36] ، وذكره أبو زرعة أيضا في أسماء الضعفاء [37] .

4-إسحاق بن إبراهيم بن سعيد الصواف المدني، وقيل المزني مولى مزينة، قال عنه: (منكر الحديث ليس بقوي) [38] .

5- إسماعيل بن زياد، ويقال ابن أبي زياد، السكوني قاضي الموصل، قال البرذعي: وسمعته - أي أبو زرعة - يقول: (إسماعيل بن أبي زياد يروي أحاديث مفتعلة)، قلت: - أي البرذعي - من أين هو؟ قال: (كوفي حدث عن إسرائيل، عن أبي إسحاق، عن الحارث، عن علي في (الكرفس بقلة الأنبياء) [39] .

6- (بخ ق) إسماعيل بن سلمان بن أبي المغيرة الأزرق التميمي الكوفي قال عنه: (واهي الحديث، ضعيف الحديث) [40] .

7- إسماعيل بن محمد بن يحيى الطلحي الكوفي ت 232ﻫأو 233ﻫقال البرذعي: (وانتهى أبو زرعة في كتاب الفوائد إلى حديث إسماعيل بن محمد الطلحي، عن داود بن عطاء [41] ، عن صالح بن كيسان [42] ، عن سعيد بن المسيب [43] ، عن أبي بن كعب [44] ، عن النبي صلى الله عليه وسلم: "أول من يصافح الحق عمر" [45] ، فلم أره، وقال: (حديث منكر)، وأمرنا لأن نضرب عليه، ثم قرأه عليّ في كتاب الفضائل بعد أن ألححت عليه) [46] .

8- بشار بن كدام، السلمي، الكوفي، قال البرذعي: (قلت لأبي زرعة: بشار بن كدام؟ قال: ضعيف الحديث، حدث عن محمد بن زيد [47] ، عن ابن عمر [48] ، عن النبي صلى الله عليه وسلم: "الحلف حنث أو ندم" [49] ، ورواه عاصم بن محمد بن زيد [50] عن أبيه، قال: (كان عمر يقول: (اليمين مأثمة) [51] ، حدثناه أحمد بن يونس، وجماعة [52] .

9- بشر بن منصور الحناط عن أبي زيد، عن المغيرة، عن ابن عباس بحديث "أبى الله أن يقبل عمل صاحب بدعة..) الحديث، قال عنه: (لا أعرفه ولا أعرف أبا زيد) [53] .

10- بشر بن نمير القشيري البصري روى عن مكحول والقاسم بن عبد الرحمن، وروى عنه نسخة كبيرة ساقطة، توفي ما بين (140- 150ﻫ)، قال البرذعي: وقلت: (حديث صفوان بن أمية [54] "من دفِّي بكفّي" [55] حديث يحيى بن العلاء [56] ؟ فكلح وجهه وحرك رأسه وقال: (حدثنا به سلمة ابن شبيب) [57] ، ولم يرد علي فيه جوابا كأنه أنكره؛ إذ هو رواية يحيى بن العلاء وبشر بن نمير. قال أبو عثمان - أي البرذعي -: (سمعت محمد بن سهل بن عسكر [58] ؛ كذاب رافضي، يضع الحديث، وبشر بن نمير أسوأ حالا منه) [59] .

11- بشير بن ميمون الخراساني ثم الواسطي، أبو صيفي توفي ما بين (180- 190ﻫ) قال ابن أبي حاتم: (سئل أبو زرعة عنه فقال: ضعيف الحديث، ولم يمنع من قراءة حديثه) [60] .

12- ثابت بن موسى بن عبد الرحمن بن سلمة الضبي، أبو يزيد الكوفي الضرير العابد، ت 229 أو 228ﻫ. قال ابن أبي حاتم: (أمسك أبي و أبو زرعة الرواية عنه) [61] .

13- جبارة بن المغلس الحماني، أبو محمد الكوفي ت 241ﻫقال البرذعي: (سمعت أبا زرعة ذكر جبارة بن المغلس فقال: أما أنه كان لا يتعمد الكذب، ولكن كان يوضع له الحديث فيقرأه) [62] .

14- جعفر بن الزبير الحنفي، وقيل الباهلي الدمشقي نزيل البصرة، توفي ما بين (140- 150ﻫ). قال عنه: (لا أحدث عنه، ليس بشيء) [63] .

15- جميل بن الحسن بن جميل الأزدي الجهضمي، أبو الحسن البصري، نزيل الأهواز [64] ، سأل البرذعي أبا زرعة عنه فقال: (قد كنت كتبت عنه، وسألت عنه نصر بن علي الجهضمي [65] فقال: اتق الله! ذاك زفان [66] ، يجتمع بالليل مع هؤلاء المغبرين [67] يزفن ويرقص معهم. قال أبو زرعة: فضربت على ما كتبت عنه) [68] .

16- (خدق) جويبر بن سعيد الأزدي، أبو القاسم البلخي عداده في الكوفيين، ويقال اسمه جابر، وجويبر توفي ما بين (140- 150ﻫ). قال ابن أبي حاتم: (سمعت أبي وأبا زرعة يقولان: جويبر ابن سعيد كان خرسانيا ليس بالقوي) [69] .

17- الحارث بن عمران الجعفري المدني، قال عنه: (ضعيف الحديث، واهي الحديث) [70] .

18- حيان بن علي العنزي الكوفي ت 171 أو 172ﻫقال عنه: (لين) [71] .

19- حبيب بن أبي حبيب إبراهيم، ويقال مرزوق، ويقال زريق الحنيفي أبو محمد المصري كاتب مالك ت 218ﻫقال البرذعي: (سمعت أبا زرعة يقول: وقع بمصر رجلان كانا يضعان الحديث؛ خالد بن نجيح [72] ، وحبيب بن زريق) [73] .

20- حريش بن الخريت، البصري، أخو الزبير، قال عنه: (واهي الحديث) [74] .

21- حصين، والد داود بن الحصين الأموي مولاهمـ ذكره أبو زرعة في أسماء الضعفاء [75] .

22- حفص بن جميع العجلي الكوفي، قال عنه: (ليس بالقوي) [76] .

23- حفص بن عمر بن ميمون، العدني، أبو إسماعيل الملقب بالفرخ، مولى عمر، ويقال مولى علي، ويقال له الصنعاني، قال عنه: واهي [77] .

24- حماد بن عبد الرحمن الكلبي، أبو عبد الرحمن من أهل قنسرين، وقيل كوفي، وقيل حمصي، قال عنه: (يروي أحاديث مناكير) [78] .

25- حميد بن أبي سويد، ويقال ابن أبي سوية، ويقال ابن أبي حميد المكي قال عنه: (ضعيف الحديث) [79] .

26- داود بن عطاء المزني مولاهم، ويقال مولى الزبير، أبو سليمان المديني قال عنه: (منكر الحديث) [80] .

27- (قدق) داود بن المحبر بن محذم بن سليمان الطائي، ويقال الثقفي البكراوي، أبو سليمان البصري، نزيل بغداد وصاحب كتاب العقل ت 206ﻫقال عنه: (ضعيف الحديث) [81] .

28- دهثم بن قران العكلي، ويقال الحنفي اليمامي الذي روى عن يحيى بن كثير وغيره، قال عنه: (ضعيف الحديث) [82] .

29- الربيع بن حبيب الملاح العبسي مولاهم، أبو هاشم الكوفي الأحول توفي ما بين (150-160ﻫ) ذكره أبو زرعة في أسماء الضعفاء [83] .

30- زكرياء بن منظور، يقال اسم جده عقبة بن ثعلبة بن أبي مالك، ويقال زكرياء بن يحيى بن منظور بن ثعلبة القرضي، أبو يحيى المدني قال عنه: (واهي الحديث) [84] .

31- السري بن إسماعيل الهمداني الكوفي ابن عم الشعبي ذكره في أسماء الضعفاء [85] .

32- سعاد (كجبار) بن سليمان الجعفي، ويقال التميمي، الكوفي قال عنه: (ضعيف) [86] .

33- سعيد بن خالد بن أبي طويل، القرشي، الصيداوي روى عن أنس وغيره، قال: ضعيف الحديث؛ حدث عن أنس بمناكير [87] .

34- سعيد بن سنان، أبو مهدي الحنفي، ويقال الكندي الحمصي ت 163 أو 168ﻫقال ابن أبي حاتم: (سألت أبا زرعة عنه فأومأ بيده أنه ضعيف) [88] .

35- سعيد بن الجبار الزبيدي، أبو عثمان، ويقال أبو عثيم بن أبي سعيد الحمصي، ذكره أبو زرعة في أسماء الضعفاء [89] .

36- سلام بن مسلم، أبو سليمان، ويقال أبو أيوب، ويقال أبو عبد الله وهو سلام الطويل المدائني ت بحدود 177ﻫ قال البرذعي: (وذكرت لأبي زرعة في حديث جرى عنده سلام الطويل؟ فحرك رأسه كالمتعجب من ذكري له، كأن سلاما الطويل عنده في موضع لا يذكر، ومر بحديث في كتابنا، عنه، عن قبيصة [90] ، عن سلام، فأمر أن نضرب عليه، وقال: سلام ما نصنع به) [91] .

37- أبو بكر الهذلي البصري، اسمه سلمى بن عبد اله بن سلمى، وقيل اسمه روح، وهو ابن بنت حميد بن عبد الرحمن الحميري ت 168ﻫقال عنه: (ضعيف) [92] .

38- سليمان بن عطاء بن قيس، القرشي، أبو عمرو الجزري ت ما بين 190-200ﻫقال عنه: (منكر الحديث) [93] .

39- سليمان بن يسير، ويقال ابن أسير، ويقال ابن قسم النخعي، أبو الصباح الكوفي، مولى إبراهيم النخعي قال البرذعي: (قلت: سليمان بن يسير ؟ قال: منكر الحديث، حدث عنه شعبة [94] ، قلت: شعبة؟ قال: نعم شعبة، عن أبي الصباح، وليس موسى بن أبي كثير [95] ، عن إبراهيم [96] مسألة، قلت: فهو سليمان بن يسير؟ قال: نعم) [97] .

40- صالح بن عبد الله بن صالح العامري مولاهم المدني ذكره أبو زرعة في أسماء الضعفاء [98] .

41- طلحة بن زيد القرشي، أبو مسكين، ويقال أبو محمد الرقي ذكره أبو زرعة في أسماء الضعفاء [99] .

42- طلحة بن عمرو بن عثمان الحضرمي المكي ت 152ﻫقال عنه (ضعيف) [100] .

43- عائذ الله المجاشعي، أبو معاذ، ذكره أبو زرعة في أسماء الضعفاء [101] .

44- عاصم بن عمرو، ويقال ابن عوف البجلي الكوفي الشيعي ذكره أبو زرعة في أسماء الضعفاء [102] .

45- (بخ ق) عباد بن كثير الرملي الفلسطيني بقي إلى ما بعد 170ﻫقال عنه: واهي الحديث [103] .

46- عباس بن الفضل بن عمرو بن عبيد بن حنظلة بن رافع الأنصاري الواقفي، أبو الفضل البصري ت 186ﻫقال عنه (كان لا يصدق) [104] .

47- عبد الأعلى بن أعين الكوفي، مولى بني شيبان, قال عنه (ضعيف الحديث) [105] .

48- عبد الأعلى بن أبي المساور الزهري مولاهم، أبو مسعود الجرار الكوفي، قال عنه: (ضعيف جدا) [106] .

49- (بخ ق) عبد الله بن الحسين بن عطاء بن يسار الهلالي المدني، قال عنه: (ضعيف) [107] .

50- عبد الله بن خراش بن حريث الشيباني الحوشبي، أبو جعفر الكوفي، قال عنه: (منكر الحديث، يحدث عن العوام بأحاديث مناكير..) [108] .

51- عبد الله بن دينار، البهراني، ويقال الأسدي، أبو محمد، الحمصي، قال عنه (شيخ ربما أنكر) [109] .

52- (مدق) عبد الله بن زياد بن سليمان بن سمعان المخزومي، أبو عبد الرحمن المدني، قال ابن أبي حاتم: (امتنع أبو زرعة من أن يقرأ علينا حديث ابن سمعان وقال: هو لا شيء) [110] .

53- عبد الله بن عامر الأسلمي أبو عامر المدني ت 151 أو 150ﻫ، قال عنه: (ضعيف الحديث) [111] .

54- عبد الله بن عبد العزيز بن عبد الله بن عامر الليثي أبو عبد العزيز قال عنه: (ضعيف الحديث) [112] .

55- عبد الله بن محمد العدوي التميمي، ذكره أبو زرعة في أسماء الضعفاء [113] .

56- عبد الله بن محرر العامري الجزري الحراني قاضي الجزيرة توفي ما بين (150- 160ﻫ) (قال ابن أبي حاتم سألت أبا زرعة عنه فقال: ضعيف الحديث وامتنع من قراءة حديثه وضربنا عليه) [114] .

57- (عس ق) عبد الله بن ميسرة أبو ليلى الحارثي الكوفي، قال عنه (واهي الحديث) [115] .

58- عبد الله بن نافع العدوي مولاهم المدني ابن عمر ت 154ﻫقال عنه: (منكر الحديث) [116] .

59- عبد الرحمن بن ثابت بن الصامت الأنصاري ذكره أبو زرعة في أسماء الضعفاء [117] .

60- عبد الرحمن بن عبد الله بن عمر بن حفص بن عاصم العمري، قال عنه ابن أبي حاتم (سئل أبو زرعة عنه فقال: هو متروك الحديث، وترك قراءة حديثه في مسند ابن عمر ولم يقرأه علينا) [118] .

61- عبد الرحيم بن زيد بن الحواري، العمري، البصري، أبو زيد ت 184ﻫقال عنه: (واهي ضعيف الحديث) [119] .

62- عبد السلام بن أبي الجنوب المدني روى عن الزهري. قال ابن أبي حاتم: سئل أبو زرعة عنه فقال: (ضعيف ولم يقرأ علينا حديثه) [120] .

63- عبد السلام بن صالح بن سليمان بن أيوب بن ميسرة القرشي مولاهم، أبو الصلت الهروي، قال ابن أبي حاتم: (وأما أبو زرعة فأمر أن يضرب على حديث أبي الصلت، وقال: لا أحدث عنه ولا أرضاه) [121] .

64- عبد العزيز بن عبيد الله بن حمزة بن صهيب الحمصي، قال عنه: (ضعيف الحديث) [122] .

65- عبد الملك بن حسين أبو مالك النخعي الواسطي، ويقال عبادة بن الحسين ويعرف بأبي ذر، قال عنه: (ضعيف الحديث) [123] .

66- عبد الملك بن قدامة بن إبراهيم بن محمد بن حاطب الجمحي ت ما بين (160- 170ﻫ)، قال عنه: (منكر الحديث) [124] .

67- عبد الواحد بن قيس السلمي أبو حمزة الدمشقي الأفطس، ذكره أبو زرعة في أسماء الضعفاء [125] .

68- عبيد الله بن أبي حميد غالب، الهذلي، أبو الخطاب البصري، ذكره أبو زرعة في أسماء الضعفاء [126] .

69- عبيد بن القاسم الأسدي التيمي الكوفي، قال عنه: (واهي الحديث) [127] .

70- عبيدة بن ميمون التيمي الرقاشي، أبو عبيدة الخزار البصري قال عنه:(ضعيف الحديث) [128] .

71- عثمان بن مطر الشيباني، أبو الفضل، ويقال أبو علي البصري قال ابن أبي حاتم سئل أبو زرعة عنه فقال: (حماد بن سلمة أحب إلي منه، فقلت: ما تقول فيه ؟ قال: ضعيف الحديث) [129] .

72- عدي بن الفضل التيمي، أبو حاتم البصري ت 171ﻫقال ابن أبي حاتم: (وترك أبو زرعة حديث عدي بن الفضل وكان في كتابه، عن عبد الواحد بن غياث عنه، فلم يقرأ علينا وقال: ليس بالقوي) [130] .

73- علي بن الحزور الكوفي ت ما بين (130- 140ﻫ)، قال عنه: (واهي الحديث) [131] .

74- علي بن ظبيان بن هلال بن قتادة الكوفي أبو الحسن ت 172ﻫ، قال عنه: (واهي الحديث جدا) [132] .

75- عمر بن حبيب بن محمد بن مجالد العدوي البصري القاضي ت 202 أو 207ﻫقال عنه: (ليس بالقوي) [133] .

76- عمر بن شبيب بن عمر المسلي المذحجي أبو حفص الكوفي ت 202ﻫ. قال عنه: (واهي الحديث) [134] .

77- عمر بن صهبان ويقال عمر بن محمد بن صهبان الأسلمي أبو جعفر المدني ت 157ﻫ. ذكره أبو زرعة في أسماء الضعفاء [135] .

78- عمر بن قيس المكي أبو جعفر، المعروف بسندل، بقي إلى قريب 160ﻫقال عنه: (لين الحديث) [136] .

79- عمرو بن الحصين العقيلي، الباهلي، أبو عثنان البصري قال عنه: (واهي الحديث) [137] .

80- عمرو بن خالد، أبو خالد القرشي الكوفي انتقل إلى واسط ت ما بين (110- 120ﻫ) ذكره أبو زرعة في أسماء الضعفاء [138] .

81- عمرو بن عثمان بن يسار الكلابي، أبو عمرو الرقي ت 219 أو 217ﻫذكره عنده البرذعي؛ (فكلح وجهه وأساء الثناء عليه) [139] .

82- عون بن عمارة العبدي، القيسي، أبو محمد البصري ت 212ﻫقال عنه: (منكر الحديث) [140] .

83- عيسى بن عبد الرحمن بن فروة الأنصاري المدني قال عنه: (ليس بالقوي) [141] .

84- الفضل بن عيسى بن أبان الرقاشي، أبو عيسى البصري قال عنه: (شيخ صالح، إلا أنه ضعيف، وكان قدريا، وكان قاصا يذكر) [142] .

85- (بخ ق) الفضل بن مبشر الأنصاري، أبو بكر المدني قال عنه: (لين) [143] .

86- القاسم بن عبد الله بن عمر بن حفص أبو الخطاب العمري المدني، ت ما بين (150- 160ﻫ) قال عنه: (ضعيف لا يساوي شيئا، ومتروك الحديث، منكر الحديث) [144] .

87- كثير بن سليم الضبي، أبو سلمة المدائني ت 170ﻫ، قال عنه (ضعيف الحديث) [145] .

88- مبارك بن سحيم ويقال ابن عبد الله، أبو سحيم البناني البصري، قال عنه: (واهي الحديث منكر الحديث، ثم قال: ما أعرف له حديثا واحدا صحيحا، وقد حسنوه بمولى عبد العزيز بن صهيب) [146] .

89- مبشر بن عبيد، القرشي أبو حفص الحمصي كوفي الأصل، قال عنه (هو عندي ممن يكذب) [147] .

90- محمد بن الحارث بن زياد الهاشمي الحارثي البصري، قال ابن أبي حاتم: (ترك أبو زرعة حديثه ولم يقرأه علينا في كتاب الشفعة) [148] .

91- محمد بن خالد بن عبد الله بن عبد الرحمن الواسطي الطحان توفي ما بين 150- 240ﻫقال عنه (رجل سوء) [149] .

92- محمد بن داب المديني قال عنه: (ضعيف الحديث كان يكذب) [150] .

93- محمد بن ذكوان الأزدي الطاحي الجهضمي، مولاهم البصري، ذكره أبو زرعة في أسماء الضعفاء [151] .

94- (خذ ق) محمد بن مروان بن قدامة العقيلي، أبو بكر البصري العجلي قال عنه: (ليس عندي بذاك) [152] .

95- محمد بن عبيد الله بن أبي رافع الهاشمي مولاهم الكوفي، ذكره أبو زرعة في أسماء الضعفاء [153] .

96- محمد بن عمر بن واقد، الواقدي الأسلمي مولاهم أبو عبد الله المدني ت 207ﻫقال عنه: (ترك الناس حديثه) [154] .

97- محمد بن عون، أبو عبد الله الخراساني ت ما بين (140- 150ﻫ) قال عنه: (ضعيف الحديث، ليس بقوي) [155]

98- محمد بن الفرات التميمي أبو علي الكوفي قال عنه:(منكر الحديث) [156] .

99- محمد بن كريب بن أبي مسلم الهاشمي قال عنه: (منكر الحديث) [157] .

100- مسلمة بن علي بن خلف الخشني، أبو سعيد، الدمشقي ت 190ﻫ، قال عنه: (منكر الحديث) [158] .

101- مروان بن سالم الغفاري أبو عبد الله الشامي الجزري ذكره أبو زرعة في أسماء الضعفاء [159] .

102- مطر بن ميمون المحاربي أبو خالد الكوفي ذكره أبو زرعة في أسماء الضعفاء [160] .

103- مطرح بن يزيد الأسدي الكناني، أبو المهلب الكوفي قال عنه: (ضعيف الحديث) [161] .

104- مطهر - كمعظم - بن الهيثم الطائي البصري ت في حدود 200ﻫقال عنه: (منكر الحديث) [162] .

105- معبد الجهني البصري، يقال إنه ابن عبد الله بن حكيم قتل في سنة 80ﻫ، ذكره أبو زرعة في أسماء الضعفاء [163] .

106- معلى بن عبد الرحمن الواسطي قال عنه: (واهي الحديث) [164] .

107- معلى بن هلال بن مؤيد الحضرمي، ويقال الجعفي، أبو عبد الله الطحان الكوفي، سئل أبو زرعة عنه ما كان تنقم عليه؟ قال: الكذب [165] .

108- (مد ق) مهران بن أبي عمر العطار أبو عبد الله الرازي، ذكره أبو زرعة في أسماء الضعفاء [166] .

109- نصر بن حماد بن عجلان البجلي، أبو الحارث، الحافظ البصري، قال عنه: (لا يكتب حديثه) [167] .

110- نصر بن محمد بن سليمان بن أبي ضمرة السلمي، قال عنه: لست أحدث عنه، وأمر بالضرب على حديثه جملة [168] .

111- نهشل بن سعيد بن وردان، أبو سعيد الخراساني. قال عنه: (ضعيف) [169] .

112-هارون بن هارون بن عبد الله بن محرز القرشي التيمي، ذكره أبو زرعة في أسماء الضعفاء [170] .

113- هارون بن زيد بن يسار بن بولا البصري، ذكره أبو زرعة في أسماء الضعفاء [171] .

114- يحيى بن راشد المازني، أبو سعيد البصري، البراء، قال عنه: (شيخ لين الحديث) [172] .

115- يحيى بن كثير، أبو النضر صاحب البصري. قال عنه: (ضعيف الحديث) [173] .

116- يزيد بن عبد الملك بن المغيرة بن نوفل، أبو المغيرة المدني ت 167ﻫذكره أبو زرعة في أسماء الضعفاء [174] .

117- (عخ ق) يعقوب بن حميد بن كاسب المدني ت 140 أو 141ﻫقال ابن أبي حاتم: سألت أبا زرعة عنه فحرك رأسه قلت: كان صدوقا في الحديث؟ قال: لهذا شروط، وقال مرة في حديث رواه يعقوب: قلبي لا يسكن على ابن كاسب [175] .

118- (خنت ق) يعقوب بن محمد بن عيسى بن عبد الملك الزهري ت 213ﻫقال عنه: (واهي الحديث) [176] .

119- يوسف بن خالد بن عمير السمتي، أبو خالد البصري ت 189 أو 190ﻫقال عنه: (ذاهب الحديث، كان يحيى – أي ابن معين – يقول كذاب) [177] .

120- يوسف بن محمد بن المنكدر التيمي قال عنه: (واهي الحديث) [178] .

121- يوسف بن ميمون القرشي المخزومي الكوفي أبو خزيمة الصباغ، قال عنه: (واهي الحديث) [179] .

122- أبو بكر العنسي روى عن أبي قبيل المعافري ت 256ﻫقال عنه: (منكر الحديث) [180] .

123- أبو بكر بن عبد الله بن محمد بن أبي سبرة بن أبي رهم العامري المدني ت 162ﻫذكره أبو زرعة في أسماء الضعفاء [181] .

124- أبو زيد، عن أبي المغيرة عن ابن عباس بحديث "أبى الله أن يقبل عمل صاحب بدعة"، قال عنه: (لا أعرف أبا زيد، ولا أبا المغيرة) [182] .

125- أبو سعيد الساعدي عن أنس، قال عنه: (مجهول) [183] .

المراجع

1- الإرشاد في معرفة علماء البلاد للخليلي نسخة أيا صوفيا.

2- الإصابة في تمييز الصحابة لابن حجر العسقلاني ط السعادة 1323ﻫوطبعة البجاوي.

3- أسماء الضعفاء لابن الجوزي نسخة مصورة عن نسخة المكتبة السعيدية محفوظة بمكتبة السيد صبحي السامرائي ببغداد.

1- البحر الذي زخر في شرح ألفية الأثر لجلال الدين السيوطي مخطوط في دار الكتب المصرية رقم (10 حليم مصطلح الحديث).

2- البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير لسراج الدين ابن الملقن نسخة مصورة عن نسخة مكتبة أحمد الثالث بتركيا رقم (474) محفوظة في مكتبة السيد صبحي السامرائي ببغداد.

3- البداية والنهاية للحافظ إسماعيل بن كثير ط 1358ﻫالقاهرة.

4- تاريخ بغداد للخطيب البغدادي ط 1349ﻫالقاهرة.

5- تاريخ التراث العربي للدكتور فؤاد سزكين ترجمة د. فهمي أبو الفضل ط الهيئة المصرية العامة للتأليف والنشر القاهرة 1971م.

6- تاريخ مدينة دمشق لأبي الحسن علي بن عساكر نسخة مصورة عن نسخة مكتبة أحمد الثالث في تركيا والمحفوظة بمعهد المخطوطات بمصر رقم (602 تاريخ).

7- تاريخ واسط لأسلم بن سهل الرزاز الواسطي المعروف ببخشل ط المعارف ببغداد 1387ﻫ/1967م.

8- التدوين في أخبار قزوين لأبي القاسم عبد الكريم بم محمد القزويني الرافعي مخطوط في دار الكتب المصرية.

9- تذكرة الحفاظ للحافظ الذهبي ط حيدر أباد الهند 1955- 1958.

10- الترغيب والترهيب لزكي الدين عبد العظيم المنذري ط مصطفى عمارة.

11- تعجيل المنفعة بزوائد رجال الأئمة الأربعة لابن حجر العسقلاني ط 1387ﻫ/1966م.

12- التقييد لرواة السنن والمسانيد لابن نقطة الحنبلي نسخة مصورة عن نسخة المتحف البريطاني والمحفوظة في معهد المخطوطات بجامعة الدول العربية.

13- التقييد والإيضاح شرح مقدمة ابن الصلاح لزين الدين العراقي ط المكتبة السلفية بالمدينة المنورة 1969م.

14- تلخيص المستدرك للحافظ الذهبي طبع مع المستدرك للحاكم.

15- تهذيب التهذيب لابن حجر العسقلاني ط حيدر أباد الهند 1325- 1327 ﻫ0

16- توجيه النظر إلى أصول الأثر لطاهر بن صالح الجزائري الدمشقي ط المكتبة العلمية في المدينة المنورة.

17- توضيح الأفكار لمعاني تنقيح النظار لمحمد بن إسماعيل الأمير الصنعاني ط مكتبة الخانجي بالقاهرة ط 1366ﻫ.

18- الجرح والتعديل لابن أبي حاتم حيدر اباد / الهند 1952- 1953.

19- الحطة بذكر الصحاح الستة لصديق حسن خان ط اسلامي اكاديمي / لاهور 1397ﻫ.

20- خلاصة تهذيب الكمالفي أسماء الرجال لصفي الدين الخزرجي ط مكتبة القاهرة وكذا ط2 1967م.

21- الرسالة المستطرفة في بيان كتب السنة المشرفة للكتاني ط 1963 دمشق.

22- الزهر الربى في شرح المجتبى للسيوطي ط مع سنن النسائي / مصطفى الحلبي ..1964م.

23- الدرر الكامنة في أعيان المائة الثامنة للحافظ ابن حجر ط الهند / حيدر أباد.

24- سنن ابن ماجة لمحمد بن يزيد القزويني تحقيق فؤاد عبد الباقي القاهرة 1964م.

25- سير أعلام النبلاء للذهبي نسخة معهد المخطوطات رقم (287 تاريخ).

26- شرح علل الترمذي لابن رجب الحنبلي البغدادي تحقيق السيد صبحي السامرائي ط بغداد 1397ﻫ/ 1977.

27- شروط الأئمة الستة لأبي الفضل محمد بن طاهر المقدسي ط مكتبة القدس القاهرة 1357ﻫ.

28- علل الحديث لابن أبي حاتم ط المكتبة السلفية / القاهرة 1343ﻫ.

29- كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس للعجلوني الجراحي ط مكتبة التراث الإسلامي حلب.

30- لسان العرب لجمال الدين محمد بن مكرم الأنصاري ط مصورة عن طبعة بولاق الدار المصرية للتأليف والترجمة / القاهرة.

31- ما تمس إليه الحاجة لمن يطالع سنن ابن ماجة لمحمد رشيد الهندي ط الهند.

32- المجروحين من المحدثين لبي حاتم ابن حبان ط القاهرة 1396ﻫ.

33- مراصد الاطلاع على أسماء الأمكنة والبقاع لصفي الدين البغدادي ط 1373ﻫ/1954م. القاهرة.

34- المستدرك على الصحيحين لأبي عبد الله الحاكم ط حيدر أباد الدكن الهند 1341ﻫ

35- المسند للإمام أحمد بن حنبل ط 1313ﻫ القاهرة.

36- معجم البلدان لياقوت لحموي ط دار صادق صادر بيروت.

37- لمعجم الصغير للطبراني ط المكتبة السلفية المدينة المنورة.

38- المقاصد الحسنة في الأحاديث المشهورة للسخاوي ط الخانجي القاهرة 1375ﻫ

39- ميزان الاعتدال في نقد الرجال للذهبي ط عيسى الحلبي القاهرة 1963 م.

[1] انظر تذكرة الحفاظ ج 2/636، وتهذيب التهذيب ج 9/531، والمنتخب من الإرشاد في علماء قزوين.

[2] انظر البداية والنهاية لابن كثير ج 11/52.

[3] انظر المصادر السابقة.

[4] أي صحيح البخاري وصحيح مسلم وسنن أبي داود والنسائي وجامع الترمذي . والمراد بالصحة، صحة أصولها. انظر التقييد والإيضاح ص 62

[5] انظر البحر الذي زخر في شرح ألفية الأثر ورقة (65- أ-) حيث نسبه ابن عساكر الدمشقي لأبي الفضل إضافته للكتب الستة.

[6] انظر توجيه النظر ص 153.

[7] انظر تعجيل المنفعة ص 9.

[8] انظر توجيه النظر ص 153.

[9] انظر توجيه النظر ص 153 ومقدمة ابن الصلاح ص 34- 35 حيث ذكر السبب في تأخر المسانيد عن مرتبة الكتب الخمسة ومنها مسند الدارمي، وانظر كلام ابن رشيد في حاشية سنن النسائي ج 1/11.

[10] انظر تذكرة الحفاظ ج2/636.

[11] انظر شرح علل الترمذي ص 294. ومحمد بن سعيد المصلوب لم ينفرد ابن ماجة بإخراج حديثه في السنن بل شاركه أيضاً الترمذي في الجامع. انظر: ميزان الاعتدال ج3/561. وخلاصة تهذيب الكمال ج2/407

[12] وقال ابن حجر في الفهرسة: إنه قال الحافظ المزي: إن الغالب فيما انفرد به ابن ماجة الضعف. انظر توضيح الأفكار للأمير الصنعاني ج 1/223.

[13] انظر: تهذيب التهذيب ج 9/531- 532، وفي البحر الذي زخر للسيوطي ورقة (65- أ-) (قال الحافظ ابن حجر فيما كتبه بخطه على حاشية الكتاب: مراده – أي المزي - من الرجال لا من الأحاديث فإن في أفراده صحاحا) اﻫ.

[14] انظر تذكرة الحفاظ ج 2/636.

[15] هو الحافظ الإمام القدوة أبو الحسن علي بن إبراهيم بن سلمة بن بحر القزويني، محدث قزوين وعالمها (254- 345ﻫ). انظر تذكرة الحفاظ ج 3/856- 857.

[16] انظر تذكرة الحفاظ ج 2/636.

[17] (مصباح الزجاجة في زوائد ابن ماجة) لأحمد بن أبي بكر ابن إسماعيل الكناني البوصيري المتوفى سنة 840ﻫ، توجد نسخة منه في دار الكتب المصرية رقم (حديث 442) وقد اطلعت عليه. وانظر تاريخ التراث العربي ج1/380 ط1. وأفرد هذه الزوائد أيضا نور الدين أبو الحسن علي بن أبي بكر بن سليمان الهيثمي المتوفى سنة 807ﻫ باسم زوائد على الكتب الخمسة. توجد نسخة منه في الآصفية رقم (حديث 410). انظر تاريخ التراث ج 1/380.

[18] انظر سنن ابن ماجة ج 2/1519- 1520.

[19] انظر سنن ابن ماجة ج 2/1524.

[20] اعتمد الأستاذ فؤاد عبد الباقي على نسخة مطبوعة بالمطبعة العلمية بمصر سنة 1313ﻫوعليها حاشية الإمام أبي الحسن محمد بن عبد الهادي الحنفي نزيل المدينة المنورة المتوفى سنة 1138ﻫ. وهذه النسخة - كما يقول فؤاد عبد الباقي - لم يراع فيها شيء من الدقة، لا في تحري صحة المتن ولا في أسماء رجال السند.

والمطبوعة الثانية طبعت سنة 1847 ميلادية، نصفها في المطبع الفاروقي في الدهلي بالهند بتصحيح مولانا مولوي طاهر، والنصف الآخر في مطبع مجتبائي في الدهلي بالهند بتصحيح مولوي عبد الأحد.

ولعل أصح النسخ المروية عن ابن ماجة هي النسخة التي تداولتها أيدي الحفاظ المتقنين من المقادسة وغيرهم طبقة بعد طبقة، والمحفوظة بالخزانة التيمورية (رقم 522) بدار الكتب المصرية.

[21] انظر تذكرة الحفاظ ج 2/636، وفي معجم البلدان لياقوت الحموي في مادة(قزوين) (عرضت هذه النسخة)، وزاد في الخبر بعد قوله في إسناده ضعف (أو قال عشرين أو نحو هذا الكلام).

[22] انظر سير أعلام النبلاء النسخة المصورة المحفوظة في معهد المخطوطات بجامعة الدول العربية.

[23] انظر توضيح الأفكار لمعاني تنقيح الأنظار للأمير الصنعاني ج 1/223.

[24] انظر كتاب التقييد لرواة السنن والمسانيد لابن نقطة الحنبلي البغدادي المتوفى سنة 629ﻫنسخة المتحف البريطاني ورقة (42- ب-) وانظر كتاب البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير الذي صنفه أبو القاسم عبد الكريم بن أبي الفضل الرافعي المتوفى سنة 623ﻫلأبي حفص ابن الملقن المتوفى سنة 804ﻫج 1/ ورقة 15.

[25] انظر تهذيب التهذيب ج 9/531-532، والبحر الذي زخر للسيوطي ورقة (65- أ-).

[26] انظر الحطة في ذكر الصحاح الستة ص 256 ط إسلامي أكادمي أردو بازار - لاهور 1397ﻫ/ 1977م.

[27] انظر التقييد لابن نقطة وكذا البدر المنير لابن الملقن. ومن المعلوم أن تلك البلاد برز فيها الكثير من الحفاظ لا سيما في القرن الثالث وصنفوا الكثير من المسانيد، والسنن وغير ذلك من كتب السنة النبوية.

[28] انظر كتاب التدوين في ذكر أهل العلم بقزوين النسخة المصورة بدار الكتب المصرية.

[29] انظر كتاب التقييد لرواة السنن والمسانيد نسخة المتحف البريطاني، وشروط الأئمة الستة للحافظ أبي الفضل محمد بن طاهر المقدسي، وقال ابن حجر في تهذيب التهذيب ج 9/532 وذكر ابن طاهر في المسور - ولعل الصواب - المشهور أن أبا زرعة وقف عليه فقال: ليس فيه إلا نحو سبعة أحاديث.

[30] تاريخ دمشق لابن عساكر نسخة المكتبة الظاهرية نسخة منها مصورة محفوظة في معهد المخطوطات لجامعة الدول العربية.

[31] انظر سنن النسائي (المجتبى) بشرح زهر الربى ج 1/11، والبحر الذي زخر في شرح ألفية الأثر للسيوطي المتوفى سنة 911ﻫورقة (65- أ-) مخطوط في دار الكتب المصرية تحت رقم (10 حليم مصطلح الحديث) وابن رشيد هو محمد بن عمر بن محمد بن عمر بن رشيد، أبو عبد الله السبتي الفهري المالكي المتوفى سنة 721ﻫ، رحالة عالم بالأدب، عارف بالتفسير والتاريخ، وله (المحاكمة بين البخاري ومسلم) و (مسألة العنعنة) و (إيضاح المذاهب فيمن يطلق عليه اسم الصاحب) و (ترجمان التراجم على أبواب البخاري) لم يتمه وله غير ذلك من الكتب والرسائل. انظر الدرر الكامنة ج 4/111- 113.

[32] انظر الجزء الأول من كتاب (البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير) ورقة

[33] انظر ما تمس إليه الحاجة لمن يطالع سنن ابن ماجة لمحمد رشيد الهندي ط الهند ص 44- 45.

[34] انظر كتاب الضعفاء لأبي زرعة حرف - أ- وقال عنه: (ليس بشيء). انظر الجرح والتعديل ج 1/ق1/127، وكذا في تهذيب التهذيب ج 1/160، وقال الذهبي في ميزان الاعتدال ج 1/61: (ما خرج له ابن ماجة سوى الحديث الماضي من مات مريضا مات شهيدا). انظر سنن ابن ماجة ج 1/516.

ملاحظة: إذا ذكر أحد الرواة في أسماء الضعفاء لأبي زرعة فأذكر الحرف الذي ذكر فيه ذلك الراوي أما إذا ذكره في الأجوبة - أي أجوبة أبي زرعة على أسئلة البرذعي - فأشير إلى رقم الورقة لأن الكتاب المخطوط يحتوي على كتاب الضعفاء لأبي زرعة مع أجوبته على أسئلة البرذعي.

[35] انظر تهذيب التهذيب ج 1/165.

[36] انظر الجرح والتعديل ج 1/ق1/84 وفي تهذيب التهذيب ج1/105، وقال أبو زرعة: سمعت أبا نعيم - أي الفضل بن دكين - يقول: (لا يسوى حديثه فلسين).

[37] انظر كتاب الضعفاء لأبي زرعة حرف- أ- .

[38] انظر الجرح والتعديل ج 1/ق1/206، وتهذيب التهذيب ج 1/105، وأسماء الضعفاء لابن الجوزي. واكتفى الذهبي في ميزان الاعتدال ج 1/176 بقوله (منكر الحديث) .

[39] (ع) الحارث بن عبد الأعور. الهمذاني، الخارفي، أبو زهير الكوفي ت 65ﻫ قال عنه أبو زرعة: (لا يحتج بحديثه) انظر الجرح والتعديل ج 1/ق2/79، وتهذيب التهذيب ج2/146.

والحديث بهذا اللفظ لم أقف عليه إلا أن السيوطي ذكر في اللآلئ المصنوعة ج 2/223 كتاب الأطعمة، وابن عراق في تنزيه الشريعة ج 2/263 عن الحسن بن علي أن النبي صلى الله عليه وسلم قال له: "يا بني كل الكرفس فإنها بقلة الأنبياء".

[40] انظر الجرح والتعديل ج 1/ق1/176، وتهذيب التهذيب ج 1/303- 304 ونقل البرذعي في الأجوبة عن أبي زرعة تضعيفه لإسماعيل. انظر كتاب الضعفاء لأبي زرعة مع أجوبته على أسئلة البرذعي ورقة (11- ب-).

[41] (ق) داود بن عطاء المزني مولاهم، ويقال مولى الزبير أبو سليمان المديني قال عنه أبو زرعة: (منكر الحديث) انظر الجرح والتعديل ج1/ق2/421، وتهذيب التهذيب ج1/194.

[42] (ع ) صالح بن كيسان المدني أبو محمد ويقال أبو الحارث قال ابن حبان: (كان من فقهاء المدينة والجامعين للحديث والفقه من ذوي الهيئة والمروءة) توفي بعد 140ﻫانظر تهذيب التهذيب ج 4/399- 400.

[43] (ع ) سعيد بن المسيب، أبو محمد المخزومي الإمام أجل التابعين كان واسع العلم وافر الحرمة متين الديانة، قوالا بالحق فقيه النفس توفى سنة 94ﻫ. انظر تذكرة الحفاظ ج 1/54- 56.

[44] (ع ) أبي بن كعب بن قيس بن عبيد بن زيد بن معاوية بن عمرو أبو المنذر المدني سيد القراء كان من أصحاب القضاء من الصحابة، شهد بدرا والمشاهد كلها، وكان عمر يسميه سيد المسلمين. انظر تهذيب التهذيب ج 1/187- 188، والإصابة ج 1/27- 28.

[45] رواه ابن ماجة في سننه ج 1/39 قال: ثنا إسماعيل بن محمد الطلحي، أنبأنا داود بن عطاء المديني، عن صالح بن كيسان، عب ابن شهاب، عن سعيد بن المسيب، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: "أول من يصافحه الحق عمر، وأول من يأخذ بيده فيدخله الجنة" ، قال ابن كثير في جامع المسانيد: هذا حديث منكر جدا، وما هو أبعد من أن يكون موضوعا. كذا في حاشيته على سنن ابن ماجة ج 1/39. ورواه الحاكم في المستدرك ج 3/84 من طريق يحيى بن سعيد عن سعيد بن المسيب، عن أبي..وزاد في أوله "أول من يعانقه الحق يوم القيامة"، ولم يذكر "وأول من يسلم عليه" . وقال عنه الذهبي في تلخيص المستدرك ج 3/84: (موضوع في إسناده كذاب) وذكر في الميزان ج 2/12 في ترجمة داود بن عطاء أن الحديث ذكره ابن أبي عاصم في كتاب السنة بنفس سند ابن ماجة واللفظ دون ذكر "وأول من يسلم عليه" ، وقال عنه: هذا منكر جدا.

[46] انظر كتاب الضعفاء لأبي زرعة مع أجوبته على أسئلة البرذعي ورقة (29- ب-).

[47] (ع) محمد بن زيد بن عبد الله بن عمر الخطاب، القرشي، العدوي روى عن جده وسعيد بن زيد بن عمرو وغيرهما. وثقه أبو زرعة وأبو حاتم وقال: يحتج به. انظر تهذيب التهذيب ج 9/172.

[48] (ع) عبد الله عمر بن الخطاب بن نفيل، القرشي، العدوي، أبو عبد الرحمن المكي، أسلم قديما وهو صغير وهاجر مع أبيه واستصغر في أحد ثم شهد الخندق وبيعة الرضوان والمشاهد بعدها ت 73 أو 74ﻫ. انظر تهذيب التهذيب ج 5/328- 330، الإصابة ج 4/181- 188.

[49] رواه ابن ماجة في سننه ج 1/680 من طرق بشار بن كدام، ورواه الحاكم في المستدرك ج 4/303 وقال: (قد كنت أحسب برهة من دهري بشار هذا أخو مسعر فلم أقف عليه، وهذا الكلام صحيح من قول ابن عمر). ورواه الطبراني في لمعجم الصغير ج 2/112 ثم قال: لم يروه عن بشار إلا معاوية ولا نحفظ لبشار حديثا مسندا غير هذا. ورواه أبو يعلى، والعسكري فيما ذكره السخاوي في المقاصد الحسنة ص 193، وانظر كشف الخفاء ومزيل الإلباس ج 1/365ن ورواه البخاري في التاريخ انظر الجامع الصغير ج 1/0151، وذكره الذهبي في ميزان الاعتدال في ترجمة بشار ج 1/310 بلفظ: (اليمين حنث أو ندم) وقال: أخرجه ابن أبي شيبة.

[50] (ع) عاصم بن محمد بن زيد بن عبد الله بن عمر الخطاب العمري المدني روى عن أبيه وإخوته، وغيرهم قال أحمد وابن معين وأبو داود (ثقة) وقال أبو زرعة: صدوق في الحديث. انظر تهذيب التهذيب ج 5/57.

[51] رواه الحاكم في المستدرك ج 4/304 من طريق عاصم بن محمد إلى ابن عمر رضي الله عنهما أنه قال: (إنما اليمين مأثمة أو مندمة) وانظر المقاصد الحسنة ص 193، وكشف الخفاء ومزيل الإلباس ج 1/365.

[52] انظر كتاب الضعفاء لأبي زرعة مع أجوبته على أسئلة البرذعي ورقة (4- ب-) وتقل المزي قول أبي زرعة فيه. انظر تهذيب التهذيب ج 1/440، وكذلك الذهبي في ميزان الاعتدال ج 1/310.

[53] انظر الجرح والتعديل ج 1/ق1/365، وتهذيب التهذيب ج 1/460.

[54] (خت م 4) صفوان بن أمية بن خلف بن وهب الجمحي روى عن النبي صلى الله عليه وسلم وكان من أشراف قريش في الجاهلية والإسلام. ت 41 أو 42ﻫ, انظر تهذيب التهذيب ج 4/424- 425، والإصابة ج 3/432- 434.

[55] رواه ابن ماجة في سننه ج 2/871- 872 من طريق يحيى بن العلاء، أنه سمع بشر بن نمير أنه سمع مكحولا يقول أنه سمع يزيد ابن عبد الله أنه سمع صفوان بن أمية قال: كنا عند رسول الله صلى الله عليه وسلم فجاء عمر بن مرة فقال: "يا رسول الله، إن الله قد كتب علي الشقوة، فما أراني أرزق إلا من دُفِّي بكفِّي، فأذن لي في الغناء في غير فاحشة" .. وذكر بقية الحديث، وذكره الذهبي في ميزان الاعتدال ج 1/326 في ترجمة بشر بن نمير القشيري البصري.

[56] (د ق) يحيى بن العلاء البجلي، أبو سلمة، ويقال أبو عمرو الرازي ت ما بين (150- 160ﻫ) قال عنه أبو زرعة (في حديثه ضعف) , انظر الجرح والتعديل ج4 – ق 2/180، وتهذيب التهذيب ج 11/262.

[57] (م4) سلمة بن شبيب النيسابوري، أبو عبد الرحمن الجحري المسمعي نزيل مكة الحافظ الجوال قال النسائي عنه: (ليس به بأس) ت 247 أو 246ﻫ، انظر تهذيب التهذيب ج 4/146، تذكرة الحفاظ ج 2/543

[58] (5)(م ت س) محمد بن سهل بن عسكر بن عمارة التميمي مولاهم أبو بكر الحافظ الجوال روى عن عبد الرزاق وغيره، وعنه مسلم والنسائي، وأبو حاتم والذهلي وكان ثقة صدوقا ت 251ﻫ. انظر تهذيب التهذيب ج 9/207.

[59] انظر كتاب الضعفاء لأبي زرعة.. ورقة (23- ب-).

[60] انظر الجرح والتعديل ج 1/ق1/379، وذكره أبو زرعة في كتابه الضعفاء حرف- ب- انظر كتاب الضعفاء لأبي زرعة... ورقة (25- ب-).

[61] انظر الجرح والتعديل ج 1/ق1/458، وتهذيب التهذيب ج 2/15.

[62] انظر كتاب الضعفاء لأبي زرعة..ورقة (13- أ-) وقال ابن أبي حاتم في الجرح والتعديل ج 1/ق1/550 (كان أبو زرعة حدث عنه في أول أمره وكناه. قال: حدثنا أبو محمد الحماني، ثم ترك حديثه بعد ذلك فلم يقرأ علينا حديثه 9. وقال- أي أبو زرعة - (قال لي ابن نمير: ما هو عندي ممن يكذب، قلت: ما حاله؟ كان يوضع له الحديث فيحدث به وما كان عندي ممن يتعمد الكذب) وانظر تهذيب التهذيب ج 2/58 حيث ذكر قول أبي زرعة فيه باختصار.

[63] انظر كتاب الضعفاء لأبي زرعة ورقة (14- ب-) وروى بسنده إلى عبد الله ابن المبارك أنه اتهم بأنه كان اختلط - أي في الحديث - وقال ابن أبي حاتم في الجرح والتعديل ج 1/ق1/479 (سمعت أبا زرعة يقول: - وكان في كتابنا حديث عن جعفر بن الزبير - فقال اضربوا عليه. فقلت: ما حال جعفر بن الزبير؟ ضعيف هو؟ قال: كما يكون لا أحدث عنه ليس بشيء) وانظر تهذيب التهذيب ج 2/91 حيث ذكر قول أبي زرعة فيه باختصار.

[64] الأهواز: سبع كور بين البصرة وفارس، لكل كورة منها اسم ويجمعهن الأهواز. انظر معجم البلدان لياقوت الحموي في مادة (الأهواز) ومراصد الاطلاع ج 1/135.

[65] (ع) نصر بن علي بن نصر بن علي، أبو عمرو الأزدي الجهضمي البصري الحافظ العلامة روى عن سفيان بن عيينة وغيره. قال أحمد: ما به بأس، وقال النسائي: ثقة وقال أبو حاتم: هو أحب إلي من الفلاس وأحفظ منه وأوثق. ت 250ﻫ. انظر تذكرة الحفاظ ج 2/519.

[66] الزفن: الرقص. انظر تهذيب اللغة ج 13/224, والقاموس المحيط ج 4/233.

[67] المغبرة: قوم يغبرون، يذكرون الله بدعاء وتضرع، وقد يسمى ما يقرأ بالتطريب من الشعر في ذكر الله تعالى تغبيرا، كأنهم إذا تناشدوها بالألحان طربوا فرقصوا وأَرْهَجوا فسموا مغبرة بهذا المعنى، قال الشافعي رحمه الله: أرى الزنادقة وضعوا هذا التغبير ليصدوا الناس عن ذكر الله وقراءة القرآن. وقال أبو إسحاق النحوي: سمي هؤلاء مغبرين لتزهيدهم الناس في الفانية الماضية وترغيبهم في الغابرة، وهي الآخرة الباقية. انظر تهذيب اللغة ج 8/122- 123. والقاموس المحيط ج 2/103.

[68] انظر: كتاب الضعفاء لأبي زرعة..... ورقة (23-أ-).

[69] انظر الجرح والتعديل ج 1/ق1/541، وذكره أبو زرعة في كتاب الضعفاء حرف - ج - وقال عنه أبو زرعة أيضا: لا يحتج بحديثه. انظر كتاب الضعفاء لأبي زرعة ورقة (33- ب-) وورقة (39 - ب -).

[70] انظر الجرح والتعديل ج 1/ق2/84، وتهذيب التهذيب ج 2/152، واكتفى الذهبي في ميزان الاعتدال ج 1/439 بقوله (واهي الحديث) ونقل ابن الجوزي في أسماء الضعفاء انه قال: (ضعيف الحديث واه ).

[71] انظر الجرح والتعديل ج 1/ق2/270ن وتهذيب التهذيب 2/173، وميزان الاعتدال ج 1/449 روى له ابن ماجة في السنن حديثا واحدا، وآخر في التفسير.

[72] خالد بن نجيح المصري، كان يصحب عثمان بن صالح المصري قال أبو حاتم عنه (هو كذاب كان يفتعل الأحاديث ويضعها في كتب ابن أبي مريم وأبي صالح. وهذه الأحاديث التي أنكرت على أبي صالح يتوهم أنه من فعله) انظر الجرح والتعديل ج 1/ق2/355، وميزان الاعتدال ج 1/644.

[73] انظر كتاب الضعفاء لأبي زرعة ورقة (12- أ-)، وروى له ابن ماجة حديثا واحدا في البيوع.

[74] انظر المصدر السابق ورقة (8- أ -). ونقل المزي قول أبي زرعة فيه. انظر تهذيب التهذيب ج 2/241 وفي ميزان الاعتدال ج 1/467 اكتفى بقوله، في علل الحديث ج 1/47 قال أبو زرعة عن حديث رواه: (هذا حديث منك، والحريش شيخ لا يحتج به). روى له ابن ماجة حديثا واحدا عن عائشة "كنت أضع لرسول الله صلى الله عليه وسلم ثلاثة آنية مخمرة" انظر سنن ابن ماجة ج 1/99، 129 ج 2/1119، 1129.

[75] انظر كتاب الضعفاء لأبي زرعة حرف - ح - وقال عنه ابن حبان: (كان ممن اختلط في آخر عمره حتى كان لا يدري ما يحدث به، واختلط حديثه القديم بحديثه الأخير فاستحق الترك) انظر المجروحين ج 1/270. روى له ابن ماجة حديثا واحدا في الجنائز. انظر سنن ابن ماجة ج 1/495.

[76] انظر الجرح والتعديل ج 1/ق2/171 وتهذيب التهذيب ج 2/397، وميزان الاعتدال ج 1/656، وأسماء الضعفاء لابن الجوزي.

[77] انظر كتاب الضعفاء لأبي زرعة ورقة (10- أ -) له عند ابن ماجة حديث واحد من جحد آية من القرآن فقد حل ضرب عنقه. انظر سنن ابن ماجة ج 2/848- 849.

[78] انظر المصدر السابق ورقة ( 15 - ب-)، والجرح والتعديل ج 1/ق2/143، وتهذيب التهذيب ج 2/18.

[79] انظر كتاب الضعفاء لأبي زرعة ورقة (4- ب-).

[80] انظر كتاب الضعفاء لأبي زرعة حرف -د- والجرح والتعديل ج 1/ق2/421 وتهذيب التهذيب ج 3/194.

ملاحظة: قال ابن حجر في آخر ترجمة داود بن عمر الضبي في تهذيب التهذيب ج 3/195: (وحكى ابن الجوزي في الضعفاء أن أبا زرعة وأبا حاتم قالا أنه منكر الحديث فيحرر هذا) وكذا فعل الذهبي في ميزان الاعتدال ج 2/17، وانظر أسماء الضعفاء لابن الجوزي. وعقب ذلك الشيخ المعلمي اليماني في حاشية ج 1/ق2/420: (إنما قالا ذلك في الآتي - أي داود بن عطاء - فكأن ابن الجوزي لم يتفطن لأول الترجمة الآتية وتوهم أن ما فيها من الكلام يتعلق بهذا. ونقل ابن الجوزي في ترجمة - ابن عطاء - عن أبي زرعة قوله: (متروك الحديث) والصواب قوله: (منكر الحديث).

[81] انظر كتاب الضعفاء لأبي زرعة ورقة (17- أ-) . وانظر الجرح والتعديل ج 1/ق2/424، وتهذيب التهذيب ج3/200ن وتاريخ بغداد ج 8/361 ن واكتفى الذهبي في ميزان الاعتدال ج 2/20 بقوله (ضعيف) روى له ابن ماجة حديثه عب الربيع بن صبيح عن يزيد الرقاشي، عن أنس في فضل قزوين وهو منكر يقال أنه أدخله عليه. قال الذهبي: (لقد شان ابن ماجة سننه بإدخاله هذا الحديث الموضوع فيها) وذكر أبو زرعة في كتابه الضعفاء حرف - د – انظر سنن ابن ماجة ج 2/929.

[82] انظر كتاب الضعفاء لأبي زرعة ورقة (11- أ-) وقال الذهبي في ميزان الاعتدال ج 2/29 في ترجمة دهثم (وقد روى دهثم بن قران، عن نمران ابن جارية، عن أبيه من بني حنيفة، عن النبي صلى الله عليه وسلم: يأخذ ماء جديدا للأذنين رواه ابن ماجة ولا يصح لحال دهثم وجهالة نمران).

[83] انظر كتاب الضعفاء لأبي زرعة في حرف - ر- وقال عنه أيضا (شيعي) انظر الجرح والتعديل ج 1/ق2/458ن وتهذيب التهذيب ج 3/241ن وميزان الاعتدال ج 2/40. له في سنن ابن ماجة حديث واحد في النهي عن ذبح ذوات الدر.

[84] انظر كتاب الضعفاء لأبي زرعة ورقة (10- أ -) وكذا في ميزان الاعتدال ج 2/78ن وروى الخطيب في تاريخه ج 8/452 بسنده إلى البرذعي قول أبي زرعة وزاد على واهي الحديث (واهي الحديث منكر الحديث)، وكذلك نقله المزي كما تهذيب التهذيب ج 3/333، أما في الجرح والتعديل ج 1/ق2/597 قال عنه (ليس بقوي).

[85] انظر كتاب الضعفاء لأبي زرعة في حرف - س - .

[86] انظر كتاب الضعفاء لأبي زرعة ورقة (15- أ -).

[87] انظر كتاب الضعفاء لأبي زرعة ورقة (3- أ -) واقتصر الذهبي في ميزان الاعتدال ج 2/132 على قوله (ضعفه أبو زرعة وغيره) والمزي على قوله (ضعيف الحديث) انظر تهذيب التهذيب ج 4/20.

[88] انظر الجرح والتعديل ج 2/ق1/28- 29 وكذا في تهذيب التهذيب ج 4/47 وذكره أبو زرعة في أسماء الضعفاء حرف - س- .

[89] انظر كتاب الضعفاء لأبي زرعة حرف - س – روى له ابن ماجه حديثا واحدا في الكحل وهو صائم. انظر سنن ابن ماجة ج 1/536.

[90] (ع) قبيصة بن عقبة بن محمد بن سفيان بن عقبة السوائي، أبو عامر الكوفي كان ثقة صدوقا كثير الحديث عن سفيان الثوري ت 213ﻫ. انظر تهذيب التهذيب ج 8/347- 349 , والجرح والتعديل ج 3/ق2/126- 127.

[91] انظر كتاب الضعفاء لأبي زرعة ورقة (22- ب - ) ونقل ابن أبي حاتم في الجرح والتعديل ج 2/ق1/260 عن أبي زرعة أنه قال عنه (ضعيف الحديث). واكتفى في تهذيب التهذيب ج 4/281- 282 بقوله (ضعيف) وكذا في ميزان الاعتدال ج 2/175.

[92] انظر تهذيب التهذيب ج 12/45- 46، وذكره أبو زرعة في أسماء الضعفاء حرف - س - والجرح والتعديل ج 2/ق1/314.

[93] انظر كتاب الضعفاء لأبي زرعة ورقة (4- ب-) ن وتهذيب التهذيب ج 4/211، وذكره أبو زرعة كذلك في أسماء الضعفاء حرف - س - .

[94] شعبة هو (ع) ابن الحجاج بن الورد، أبو بسطام الأزدي العتكي مولاهم الواسطي الحجة الحافظ شيخ الإسلام قال الثوري: شعبة أمير المؤمنين في الحديث. ت 160ﻫ. انظر تذكرة الحفاظ ج 1/193.

[95] (بخ س) موسى بن أبي كثير الأنصاري مولاهم، ويقال الهمداني، أبو الصباح الكوفي، ويقال الواسطي، المعروف بموسى الكبير ضعفه أبو زرعة بقوله (كان يرى القدر) انظر تهذيب التهذيب ج 10/368.

[96] (ع) إبراهيم بن يزيد بن قيس بن الأسود النخعي، أبو عمران الكوفي ثقة إلا أنه يرسل كثيرا ت 96ﻫ. انظر تهذيب التهذيب ج 1/177- 178.

[97] انظر كتاب الضعفاء لأبي زرعة ورقة (11- أ -) وقال ابن أبي حاتم في الجرح والتعديل ج 2/ق1/150 (سمعت أبا زرعة يقول: سليمان بن يسير واهي الحديث، ضعيف الحديث). وانظر كذلك تهذيب التهذيب ج 4/230 روى له ابن ماجة حديثا واحدا في أجر القرض. وانظر سنن ابن ماجة ج 2/812.

[98] انظر كتاب الضعفاء لبي زرعة حرف - ص- قال عنه البخاري في الضعفاء الصغير (منكر الحديث).

[99] انظر كتاب الضعفاء لأبي زرعة حرف - ط -.

[100] انظر الجرح والتعديل ج 2/ق1/478ن وتهذيب التهذيب ج 5/24، وميزان الاعتدال ج 2/342 وأسماء الضعفاء لابن الجوزي وكذلك ذكره أبو زرعة في كتاب الضعفاء حرف - ط - .

[101] انظر كتاب الضعفاء لأبي زرعة حرف (ع)، وذكره العقيلي في الضعفاء وأورد له الحديث الذي أخرجه له ابن ماجه في الأضاحي (وإن بكل شعرة حسنة) انظر سنن ابن ماجة ج 2/1045.

[102] انظر كتاب الضعفاء لأبي زرعة حرف (ع) روى له ابن ماجة حديثا واحدا في فضل صلاة الرجل في بيته، انظر سنن ابن ماجة ج 1/437- 438، قال ابن أبي حاتم: سألت أبي عنه فقال: (صدوق كتبه البخاري في كتاب الضعفاء) فسمعت أبي يقول: يحول من هناك، انظر الجرح والتعديل ج 3/ق1/348 قال البخاري: لم يثبت حديثه.

[103] انظر كتاب الضعفاء لأبي زرعة ورقة (7)، وانظر الجرح والتعديل ج 3/ق1/85ن وتهذيب التهذيب ج 5/102، وفي ميزان الاعتدال ج 2/370 نقل عنه قوله (ضعيف)، وكذا في أسماء الضعفاء لابن الجوزي، وذكره أبو زرعة في أسماء الضعفاء حرف - ع -، وذكره أيضا في موضعين من كتابه الضعفاء ورقة (15- ب-)، و(39- ب) وقال عنه لا يحتج بحديثه.

[104] انظر كتاب الضعفاء لأبي زرعة ورقة (15 - ب -) والجرح والتعديل ج 3/ق1/213ن وتهذيب التهذيب ج 5/126ن وأسماء الضعفاء لابن الجوزي، وكذلك ذكره أبو زرعة في الضعفاء في حرف (ع).

[105] انظر كتاب الضعفاء لأبي زرعة ورقة (2 - أ-) وذكره مرة أخرى فوهن أمره روى له ابن ماجة حديثا واحدا في آداب الأكل. انظر تهذيب التهذيب ج 6/93.

[106] انظر كتاب الضعفاء لأبي زرعة ورقة (2- أ-) وانظر كذلك الجرح والتعديل ج 3/ق1/27، وتهذيب التهذيب ج 6/98.

[107] انظر كتاب الضعفاء لأبي زرعة ورقة (19- أ-) والجرح والتعديل ج 2/ق2/35 وكذا في أسماء الضعفاء لابن الجوزي وميزان الاعتدال ج 2/408، وتهذيب التهذيب ج 5/187 وفيه (له عندها في القول عند الخروج من البيت) انظر سنن ابن ماجة ج 2/1278.

[108] انظر كتاب الضعفاء لأبي زرعة ورقة (12- أ-) وقال عنه أيضا (ليس بشيء، ضعيف الحديث) انظر الجرح والتعديل ج 2/ق2/46، وفي تهذيب التهذيب ج 5/198 (ليس بشيء ضعيف)، واكتفى في ميزان الاعتدال ج 2/413 بقوله (ليس بشيء) وكذا في أسماء الضعفاء لابن الجوزي. والعوام هو: (ع) بن حوشب بن يزيد بن الحارث الشيباني الربعي كان صاحب أمر بالمعروف ونهي عن المنكر وكان ثقة ت 148ﻫ. وانظر تهذيب التهذيب ج 8/163- 164، وتاريخ واسط ص 114- 117 ومن هذه الأحاديث ما رواه ابن ماجة في سننه ج 2/826 بسنده عن شيخ شيخه بن خراش بن حوشب ولفظه (المسلمون شركاء في ثلاث: في الماء والكلأ والنار، وثمنه حرام) ورواه أحمد في مسنده ج 5/364، ورواه أبو إسحاق الفزاري بسنده مطولا. وهذه الرواية ضعفها أبو حاتم كما ذكرها ابن أبي حاتم في علل الحديث ج 2/322.

[109] انظر كتاب الضعفاء لأبي زرعة ورقة (2- ب-)، وانظر تهذيب التهذيب ج 5/203.

[110] انظر الجرح والتعديل ج 2/ق2/62، وتهذيب التهذيب ج 5/220- 221، وروى أبو زرعة بسنده إلى مالك أنه قال عن ابن سمعان (كذاب) وذكره أبو زرعة في أسماء الضعفاء حرف(ع).

[111] انظر الجرح والتعديل ج 2/ق2/123، وتهذيب التهذيب ج 5/275.

[112] انظر كتاب الضعفاء لأبي زرعة ورقة (4- ب-)، وفي الجرح والتعديل ج 2/ق2/103 قال عمه (ليس بالقوي)، وكذلك في تهذيب التهذيب ج 5/301، وميزان الاعتدال ج 2/455، والترغيب والترهيب ج 4/573 وقال أبو زرعة في موضع آخر ورقة (30- أ-) من كتابه الضعفاء.. (ليس بالقوي).

[113] انظر كتاب الضعفاء حرف (ع) قال ابن حبان في المجروحين ج 2/9 (منكر الحديث جدا على قلة روايته، لا يشبه حديثه حديث الأثبات ولا روايته رواية الثقات لا يحل الاحتجاج بخبره وهو صاحب حديث: تارك الجمعة: ألا ولا صلاة له، ألا ولا صوم له ألا ولا حج له) قال ابن عبد البر: (جماعة أهل العلم بالحديث يقولون إن هذا الحديث يعني الذي أخرجه له ابن ماجة من وضع عبد الله بن محمد العدوي وهو عندهم موسوم بالكذب) انظر تهذيب التهذيب ج 6/21، وانظر سنن ابن ماجة ج 1 /343.

[114] انظر الجرح والتعديل ج2/ق2/176ن وفي تهذيب التهذيب ج 5/389 له في سنن ابن ماجة حديث واحد في الحلف باليهودية. انظر سنن ابن ماجة ج 1/679.

[115] انظر كتاب الضعفاء لأبي زرعة ورقة (10- ب-) وفي الجرح والتعديل ج 2/ق2/178 (واهي الحديث، ضعيف الحديث).

[116] انظر كتاب الضعفاء لأبي زرعة حرف (ع).

[117] انظر المصدر السابق وقال ابن أبي حاتم في الجرح والتعديل ج 2/ق2/219 (سألت أبي عنه فقال: ليس عندي بمنكر الحديث، قلت: أدخله البخاري في كتابه الضعفاء قال: يكتب حديثه ليس بحديثه بأس ويحول من هناك).

[118] انظر الجرح والتعديل ج2/ق2/253، واكتفى في تهذيب التهذيب ج 6/305 بقوله (متروك الحديث وترك قراءة حديثه) وفي أسماء الضعفاء لابن الجوزي اكتفى بقوله (متروك) له في سنن ابن ماجة حديث واحد في العيدين. انظر سنن ابن ماجة ج 1/411.

[119] انظر الجرح والتعديل ج 2/ق2/340، وتهذيب التهذيب ج 6/305، واكتفى الذهبي في ميزان الاعتدال ج 2/605 بقوله (واه) وكذا في أسماء الضعفاء لابن الجوزي.

[120] انظر الجرح والتعديل ج 3/ق1/45، وتهذيب التهذيب ج 6/315.

[121] انظر الجرح والتعديل ج 3/ق1/48، وتهذيب التهذيب ج 6/312، وذكره الذهبي في ميزان الاعتدال ج 2/616 باختصار. له في سنن ابن ماجه حديث الإيمان إقرار بالقول وهو متهم بوضعه كذا في تهذيب التهذيب. انظر سنن ابن ماجة ج 1/25- 26.

[122] انظر كتاب الضعفاء لأبي زرعة ورقة (20- أ-) وقال عنه أيضا (مضطرب الحديث، واهي الحديث) وزاد في تهذيب التهذيب ج 6/348- 349 0 يروي عن أهل الكوفة والمدينة ولم يرو عنه، غير إسماعيل، وهو عندي عجيب ضعيف منكر الحديث ينكر حديثه، ويروي أحاديث مناكير، ويروي أحاديث حسانا) روى له ابن ماجة حديثا واحدا في ترجمة السائب بن الخباب.

[123] انظر الجرح والتعديل ج 2/ق2/347ن وتهذيب التهذيب ج 12/219، واكتفى الذهبي في ميزان الاعتدال ج 2/653 بقوله (ضعيف) وكذا في أسماء الضعفاء لابن الجوزي.

[124] انظر كتاب الضعفاء لأبي زرعة ورقة (4- ب-) .

[125] انظر كتاب الضعفاء لأبي زرعة حرف - ع – قال عنه ابن حبان في المجروحين ج 2/54 (ممن ينفرد بالمناكير عن المشاهير فلا يجوز الاحتجاج بما خالف الثقات فإن اعتبر معتبر بحديثه الذي لم يخالف الأثبات فيه فحسن) له عند ابن ماجة حديث عن نافع عن ابن عمر: كان عليه السلام إذا توضأ عرك عرضه شيئا. انظر سنن ابن ماجة ج 1/149.

[126] انظر كتاب الضعفاء لأبي زرعة حرف - ع - قال ابن حبان في المجروحين ج 2/65 (كان ممن يقلب الأسانيد ويأتي بالأشياء التي لا يشك مَن الحديث صناعته أنها مقلوبة فاستحق الترك لما كثر في روايته) له عند ابن ماجة حديث واثلة في قول الأعرابي "اللهم ارحمني ومحمدا.." ج 1/176 واتهمه أبو زرعة بهذا الحديث انظر كتاب الضعفاء لأبي زرعة ورقة (7- أ -).

[127] انظر كتاب الضعفاء لأبي زرعة ورقة (16- ب-) وقال ابن أبي حاتم في الجرح والتعديل ج 2/ق2/412 سألت أبا زرعة عنه فقال (كوفي قدم البصرة حدث بأحاديث منكرة لا ينبغي أن يحدث عنه)، وفي تهذيب التهذيب ج 7/73 نقل المزي عن أبي زرعة أنه قال: (واهي الحديث حدث بأحاديث منكرة لا ينبغي لأن يحدث عنه) واكتفى ابن الجوزي في أسماء الضعفاء بقوله (لا ينبغي أن يحدث عنه) وكذا في ميزان الاعتدال ج 3/21 وانظر كذلك تاريخ بغداد ج 11/94- 95 .

[128] انظر كتاب تهذيب التهذيب ج 7/88 وفيه روى له ابن ماجة حديث سلمان الفارسي: "من غدا إلى صلاة الصبح" . انظر سنن ابن ماجة ج 2/751 وفي سند الحديث اسم (عيسى بن ميمون) وذكره ابن أبي حاتم باسم عيسى بن ميمون أبو عبيدة التيمي البصري وقال عنه (ضعيف الحديث) انظر الجرح والتعديل ج 3/ق2/34 وكذا ذكره الذهبي بهذا الاسم انظر ميزان الاعتدال ج 3/26- 27، وخلاصة تذهيب الكمال ج 2/207.

[129] انظر الجرح والتعديل ج 3/ق1/170، وفي تهذيب التهذيب ج 7/154- 155 قال أبو زرعة (ضعيف الحديث) وقال ابن الجوزي في أسماء الضعفاء (ضعفه أبو زرعة..).

[130] انظر الجرح والتعديل ج 3/ق2/4، وكذا في تهذيب التهذيب ج 7/170 وفيه روى له ابن ماجة حديثا واحدا في النهي عن البول قائما، وذكره ابن عدي بهذا الحديث وغيره. وذكره أيضا أبو زرعة في كتابه الضعفاء ورقة (30) وقال عن حديث عن روايته: غريب، منكر ولم يقرأه وأمر بالضرب عليه.

[131] انظر كتاب الضعفاء لأبي زرعة ورقة (11- أ -) قال ابن معين (لا يحل لأحد أن يروي عنه) انظر ميزان الاعتدال ج 3/118، وتهذيب التهذيب ج 7/296- 297، روى له ابن ماجة حديثا واحدا في الجنائز. انظر سنن ابن ماجة ج 1/476.

[132] انظر كتاب الضعفاء لأبي زرعة ورقة (11- أ-) ، وتاريخ بغداد ج 11/445، وتهذيب التهذيب ج 7/342، وأسماء الضعفاء لابن الجوزي، روى له ابن ماجة حديث المدبر عن ابن عمر فقط، وقال علي: كنت أرفعه فنهاني أصحابي ورواه جماعة عن علي مرفوعا. ساق له ابن عدي عدة أحاديث، وقال: الضعف على حديثه بين. انظر تهذيب التهذيب ج 7/342، وميزان الاعتدال ج 3/134.

[133] انظر كتاب الضعفاء لأبي زرعة ورقة (7- أ -) وتهذيب التهذيب ج 7/432، وتاريخ بغداد ج 11/200.

[134] انظر كتاب الضعفاء لأبي زرعة ورقة (11- أ -) وكذا في أسماء الضعفاء لابن الجوزي وتاريخ بغداد ج 11/195، وفي الجرح والتعديل ج 3/ق1/115 نقل قوله (لين الحديث) وفي ميزان الاعتدال ج 3/204 اكتفى بقوله (لين) وفي تهذيب التهذيب ج 7/462 قال أبو زرعة (لين الحديث، وقال مرة واهي الحديث).

[135] انظر كتاب الضعفاء لأبي زرعة في حرف (ع) ونقل عنه ابن أبي حاتم في الجرح والتعديل ج 3/ق1/116 في ترجمة عمر بن صهبان قوله (ضعيف الحديث) وفي ج 3/ق1/132 في ترجمة عمر بن محمد بن صهبان قوله (واهي الحديث) وفي تهذيب التهذيب ج 7/464 ذكر القولين في ترجمة الأول، واكتفى في ميزان الاعتدال ج 3/220 بقوله (واه) وقال ذهبي في ترجمة عمر بن محمد بن صهبان وهو عمر بن صهبان نسب إلى جده، واه عنده حديث في الأكل يوم الفطر قبل الغدو، ونقل ابن الجوزي عنه في ترجمة عمر بن صهبان قوله (واهي الحديث) وانظر ابن ماجة ج 1/558.

[136] انظر الجرح والتعديل ج 3/ق1/130، وكذا في تهذيب التهذيب ج 7/491، وضعفه أيضا حينما ذكر عنده حميد بن قيس المكي ووثقه وقال البرذعي: (ما أبعد ما بين الأخوين، انظر إلى حميد في أعلى درجة العلو، وانظر إلى عمر في أي درجة من الوهاء) انظر كتاب الضعفاء.

[137] انظر كتاب الضعفاء لأبي زرعة ورقة (17- أ -) وقال ابن أبي حاتم في الجرح والتعديل ج 3/ق/229 وسئل أبو زرعة عنه عندما امتنع من التحديث عنه فقال: ليس هو موضع يحدث عنه واهي انظر تهذيب التهذ يب ج 8/21، واكتفى الذهبي في ميزان الاعتدال ج 3/253 بقوله (واه).

[138] انظر كتاب الضعفاء لأبي زرعة حرف (ع) وقال ابن أبي حاتم في الجرح والتعديل ج 3/ق1/230 سألت أبا زرعة عنه فقال (كان واسطيا، وكان يضع الحديث، ولم يقرأ علينا حديثه وقال اضربوا عليه) وفي تهذيب التهذيب ج 8/27 اكتفى بقوله (كان يضع الحديث) وكذا في أسماء الضعفاء لابن الجوزي.

[139] انظر كتاب الضعفاء لأبي زرعة ورقة (37- أ -).

[140] انظر الجرح والتعديل ج 3/ق1/388، وتهذيب التهذيب ج 8/173.

[141] انظر تهذيب التهذيب ج 8/218، وميزان الاعتدال ج 3/317، وقال عنه في الضعفاء ورقة (2- أ-) ضعيف.

[142] انظر كتاب الضعفاء لأبي زرعة ورقة (3- ب-) وذكره في أسماء الضعفاء حرف - ف- وروى بسنده إلى أيوب السختياني أنه كان قال عنه: (إن فضلا الرقاشي لو ولد أخرس كان خيرا له) وقال عنه أبو زرعة أيضا (منكر الحديث) انظر الجرح والتعديل ج 3/ق2/65، وتهذيب التهذيب ج 8/283.

[143] انظر الجرح والتعديل ج 3/ق2/67، وتهذيب التهذيب ج 8/285، وذكره أبو زرعة في أسماء الضعفاء حرف - ف-.

[144] انظر الجرح والتعديل ج 3/ق2/112، وتهذيب التهذيب ج 8/321، وفي أسماء الضعفاء لابن الجوزي اكتفى بقوله (لا يساوي شيئا متروك الحديث).

[145] انظر كتاب الضعفاء لأبي زرعة ورقة (20- أ -) ونقل ابن أبي حاتم في الجرح والتعديل ج 1/ق2/152 عن أبي زرعة أنه قال عنه (واهي الحديث) وكذا في تهذيب التهذيب ج 8/416، وأسماء الضعفاء لابن الجوزي، واكتفى الذهبي في ميزان الاعتدال ج 3/405 بقوله (واه).

[146] انظر كتاب الضعفاء ل أبي زرعة ورقة (17- أ-) والجرح والتعديل ج 4/ق1/341، وتهذيب التهذيب ج 10/27 واكتفى الذهبي في ميزان الاعتدال ج 3/430 بقوله (ما أعرف له حديثا صحيحا) وانظر أسماء الضعفاء لابن الجوزي حيث نقل قول أبي زرعة إلى قوله (.. صحيحا) وذكره وأبو زرعة أيضا في أسماء الضعفاء حرف - م -.

[147] انظر كتاب الضعفاء لأبي زرعة ورقة (2- أ-).

[148] انظر الجرح والتعديل ج 3/ق2/231، وتهذيب التهذيب ج 9/105، وميزان الاعتدال ج 3/404- 405.

[149] انظر كتاب الضعفاء لأبي زرعة ورقة (33- أ -) وفي الجرح والتعديل ج 3/ق2/243 قال أبو زرعة أخبرني وهب الفامي قال سمعت محمد بن خالد الواسطي يقول: لم أسمع من أبي إلا حديثا واحدا، خالد عن بيان عن الشعبي لا أدري أيهما أكبر في الناس البخل أو الكذب، ثم حدث عنه حديثا كثيرا. وقال أبو زرعة أيضا أخبرني أبو عون بن عمرو قال أخرج ابن خالد الواسطي عن أبيه عن الأعمش كتابا قال أبو زرعة ولم يسمع أبوه من الأعمش حرفا، وقال ابن أبي حاتم: سألت أبا زرعة عنه فقال: (ضعيف الحديث لا أحدث عنه ولم يقرأ علينا حديثه وكان حدث عنه قديما وأبى أن يقرأ علينا) وكذا في تهذيب التهذيب ج 9/141- 142 باختصار في بعض الألفاظ.. واكتفى الذهبي في ميزان الاعتدال ج 3/533 بقوله (ضعيف) .

[150] انظر الجرح والتعديل ج 3/ق2/250، وتهذيب التهذيب ج 9/153، وميزان الاعتدال ج 3/540 واكتفى ابن الجوزي في أسماء الضعفاء بقوله (كان يكذب).

[151] انظر كتاب الضعفاء لأبي زرعة في حرف - م- قال البخاري عنه (منكر الحديث) وقال النسائي (ليس بثقة ولا يكتب حديثه) انظر ميزان الاعتدال ج 3/542 له عند ابن ماجة حديث ابن عباس "أن النبي صلى الله عليه وسلم عدل إلى الشعب فبال" ، وحديث عمرو بن عنبسة أي الجهاد أفضل.

[152] انظر الجرح والتعديل ج 3/ق1/86، وتهذيب التهذيب ج 9/437 واكتفى الذهبي في ميزان الاعتدال ج 4/33 بقوله (ليس بذاك) وكذا في أسماء الضعفاء لابن الجوزي وقال عنه أبو داود صدوق، أما الإمام أحمد فقد لينه. كما في ميزان الاعتدال وتهذيب التهذيب.

[153] انظر كتاب الضعفاء لأبي زرعة حرف- م – وقال عنه البخاري منكر الحديث. انظر تهذيب التهذيب ج 9/321 وميزان الاعتدال ج 3/635 وخلاصة تذهيب الكمال ج 2/434.

[154] انظر كتاب الضعفاء لأبي زرعة ورقة (17- أ -). وفي الجرح والتعديل ج 4/ق1/21 قال ابن أبي حاتم: سألت أبا زرعة عنه فقال: ضعيف، قلت: يكتب حديثه؟ قال: ما يعجبني إلا على الاعتبار ترك الناس حديثه. واكتفى في تهذيب التهذيب ج 9/367 بقوله (متروك الحديث) وانظر تاريخ بغداد ج 3/14. وضعفه أيضا أبو زرعة في موضع آخر من كتابه عند ذكره بعض الضعفاء. انظر الورقة (4- ب-)، وكذا في أسماء الضعفاء حرف -م-.

[155] انظر الجرح والتعديل ج 4/ق1/47 وتهذيب التهذيب ج 9/384 وذكره أبو زرعة أيضا في أسماء الضعفاء حرف - م- روى له ابن ماجة حديثا عن نافع عن ابن عمر قبل رسول الله صلى الله عليه وسلم الحجر ثم وضع شفتيه عليه فسكن طويلا ثم التفت فإذا هو بعمر يبكي فقال: "يا عمر هاهنا تسكب العبرات". سنن ابن ماجة ج 2/982.

[156] انظر كتاب الضعفاء لأبي زرعة ورقة (13- أ-) وفي الجرح والتعديل ج 4/ق1/60 نقل عن أبي زرعة أنه قال عنه: 0 ضعيف الحديث) وكذا في تهذيب التهذيب ج 9/397 أخرج له ابن ماجة حديث "شاهد الزور" فقط. انظر سنن ابن ماجة ج 2/794.

[157] انظر كتاب الضعفاء لأبي زرعة ورقة (11- ب -)، وقال عنه أيضا (لين) انظر الجرح والتعديل ج 4/ق1/68، وتهذيب التهذيب ج 9/420. روى له ابن ماجة حديثه عن أبيه عن ابن عباس عن حصين بن عوف في الحج.

[158] انظر الجرح والتعديل ج 4/ق1/218، وتهذيب التهذيب ج 10/146.

[159] انظر كتاب الضعفاء لأبي زرعة حرف - م – وسأل ابن أبي حاتم عنه فقال: (منكر الحديث جدا، ضعيف الحديث ليس له حديث قائم، قلت: يترك حديثه؟ قال: لا يكتب حديثه). انظر الجرح والتعديل ج 4/ق1/275.

[160] انظر كتاب الضعفاء لأبي زرعة حرف - م- قال عنه ابن حبان في المجروحين ج 3/5: كان ممن يروي الموضوعات عن الأثبات، لا تحل الرواية عنه.

[161] انظر الجرح والتعديل ج 4/ق1/409، وتهذيب التهذيب ج 10/171.

[162] انظر كتاب الضعفاء لأبي زرعة ورقة (2- أ -).

[163] انظر كتاب الضعفاء لأبي زرعة حرف - م - وانظر تهذيب التهذيب ج 10/225- 226 حيث قال: (وذكره أبو زرعة الرازي في أسامي الضعفاء ومن تكلم فيهم) ومعبد هو أول من تكلم في القدر بالبصرة روى له ابن ماجة حديث معاوية "إياكم والتمادح" . انظر سنن ابن ماجة ج 2/1232.

[164] انظر كتاب الضعفاء لأبي زرعة ورقة (8- أ -) وروى الخطيب في تاريخ بغداد ج 13/188 بسنده إلى البرذعي أن أبا زرعة قال عنه: (ذاهب الحديث) وكذا في تهذيب التهذيب ج 10/238، وميزان الاعتدال ج 4/149، وأسماء الضعفاء لابن الجوزي.

[165] لنظر الجرح والتعديل ج 4/ق1/332 وتهذيب التهذيب ج 10/242 قال عنه ابن حبان في المجروحين ج 2/16- 17 كان يروي الموضوعات عن أقوام ثقات وكان غاليا في التشيع يشتم أصحاب رسول الله صلى الله عليه وسلم لا تحل الرواية عنه بحال ولا كتابة حديثه إلا على جهة التعجب، وروى بسنده إلى ابن عيينة - من طريق أبي زرعة - أنه قال عنه (يكذب).

[166] انظر كتاب الضعفاء لأبي زرعة في حرف - م - قال البخاري في حديثه اضطراب وقال النسائي ليس بالقوي، وكذا ضعفه إبراهيم الفراء، ووثقه أبو حاتم وابن معين . انظر ميزان الاعتدال ج 4/196، وتهذيب التهذيب ج 10/327.

[167] انظر الجرح والتعديل ج 4/ق1/470، وتهذيب التهذيب ج 10/426.

[168] انظر كتاب الضعفاء لأبي زرعة ورقة (31- ب -) وقال أبو حاتم (أدركته ولم أكتب عنه وهو ضعيف الحديث لا يصدق) انظر الجرح والتعديل ج 4/ق1/471.

[169] انظر الجرح والتعديل ج 4/ق1/496، وتهذيب التهذيب ج 10/479.

[170] انظر كتاب الضعفاء لأبي زرعة حرف - ﻫ- قال عنه ابن حبان في المجروحين ج 3/94: كان يروي الموضوعات عن الأثبات لا يجوز الاحتجاج به ولا الرواية عنه إلا على سبيل الاعتبار لأهل الصناعة فقط.

[171] انظر كتاب الضعفاء لأبي زرعة حرف - ﻫ- قال عنه ابن حبان في المجروحين ج 3/87: لا يجوز الاحتجاج به بحال ولا ذكر حديثه إلا على جهة الاعتبار.

[172] انظر الجرح والتعديل ج 4/ق2/143، وتهذيب التهذيب ج 11/207، والترغيب والترهيب ج 4/79، وميزان الاعتدال ج 4/373.

[173] انظر الجرح والتعديل ج 4/ق2/183، وفي تهذيب التهذيب ج 11/267 قال عنه (ضعيف).

[174] انظر كتاب الضعفاء لأبي زرعة في حرف - ي – وفي الجرح والتعديل ج 4/ق2/279، نقل ابن أبي حاتم عنه قوله (منكر الحديث) وفي نسخة أخرى قال (ضعيف الحديث، منكر الحديث جدا) وفي تهذيب التهذيب ج 11/348 (وقال أبو زرعة ضعيف الحديث، وقال مرة واهي الحديث وغلظ القول جدا) واكتفى في ميزان الاعتدال ج 4/433 بقوله (ضعيف) وذكره أيضا أبو زرعة في كتابه الضعفاء ورقة (8- ب -) وقال (واهي الحديث وغلظ فيه القول جدا).

[175] انظر الجرح والتعديل ج 4/ق2/206، وتهذيب التهذيب ج 11/383، واكتفى الذهبي في ميزان الاعتدال ج 4/450 بقوله (وسئل أبو زرعة عنه فحرك رأسه).

[176] انظر الجرح والتعديل ج 4/ق2/215، وتهذيب التهذيب ج 11/397، ونقل الذهبي في ميزان الاعتدال ج 4/454 عن أبي زرعة أنه قال عنه (ليس بشيء يقارب الواقدي) وذكره في كنابه الضعفاء ورقة (4- ب -) فقال: (ليس على يعقوب الزهري قياس، يعقوب الزهري، وابن زبالة، والواقدي، وعمر بن أبي بكر الموملي، يقاربون في الضعف في الحديث وهم واهون) وقال عنه في موضع آخر ورقة (30- أ -) (منكر الحديث).

[177] انظر كتاب الضعفاء لأبي زرعة ورقة(7- أ-) ونقل ابن أبي حاتم عن أبي زرعة أنه قال عنه (ذاهب الحديث، ضعيف الحديث، أضرب على حديثه، كان يحيى بن معين يقول: كان يكذب) انظر الجرح والتعديل ج 4/ق2/222، وتهذيب التهذيب ج 11/412.

[178] انظر كتاب الضعفاء لأبي زرعة ورقة (8- ب -) ونقل ابن أبي حاتم في الجرح والتعديل ج 4/ق2/229 عن أبي زرعة أنه قال عنه (هو صالح وهو أقل رواية من أخيه المنكدر) وكذا في تهذيب التهذيب ج 11/422، وأما في ميزان العتدال ج 4/472 فقال عنه (صالح الحديث) والذي أراه أنه أراد بقوله(صالح) أي من الصلاح والتقوى والعبادة أما في الحديث فهو ضعيف يؤيد هذا قول أبي زرعة الذي نقله عنه البرذعي، ويؤيده أيضا أن ابن حبان قال عنه (غلب عليه الصلاح فغفل عن الحفظ فكان يأتي بالشيء توهما فبطل الاحتجاج به) انظر تهذيب التهذيب ج 11/423، والمجروحين ج 3/135- 136.

[179] انظر كتاب الضعفاء لأبي زرعة ورقة (13- أ -) وتهذيب التهذيب ج 11/426، وذكره أبو زرعة في أسماء الضعفاء، وذكره أيضا في موضع آخر ورقة (30- أ-) فقال (واهي الحديث).

[180] انظر كتاب الضعفاء لأبي زرعة ورقة (6- ب -) وفي تهذيب التهذيب ج 12/29، 44 نقل منه أنه قال (ضعيف منكر الحديث).

[181] انظر كتاب الضعفاء لأبي زرعة في الكنى، قال ابن حبان في المجروحين ج 3/147 (كان ممن يروي الموضوعات عن الأثبات، لا يحل كتابة حديثه ولا الاحتجاج به بحال، كان أحمد بن حنبل يكذبه).

[182] انظر تهذيب التهذيب ج 12/103.

[183] انظر تهذيب التهذيب ج 12/106، قال ابن حبان في المجروحين ج 3/157 (شيخ يروي عن أنس بن مالك المناكير التي لا يشارك فيها، لا يجوز الاحتجاج به بحال).


 العدد 47-48 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

(الحلقة الثالثة)

سعد ندا : المدرس بالجامعة الإسلامية

أسلفت في حلقتين سابقتين ذكر اثنين وثلاثين اسما من أسماء الله الحسنى، وألقيت الضوء على بعض معانيها، وأشرت إلى عدد المرات التي تكررت فيها هذه الأسماء، وقد بلغت في مجموعها خمس عشرة وسبعمائة وألفي مرة (2715) في مواضع مختلفة من القرآن الكريم، فضلا عن السنة المطهرة، عدا ما سيأتي من الأسماء الحسنى في الحلقات القادمة إن شاء الله تعالى.

وكان أكثر هذه الأسماء تكرارا هو لفظ الجلالة (الله) جل جلاله؛ إذ قد تكرر في القرآن الكريم ثمانين وتسعمائة (980) مرة.

والذي أودّ أن أبرزه أن إيرادي لتلك الأعداد التي تكررت فيها أسماء الله الحسنى ليس من باب التسلية، أو السرد غير الهادف، أو الإحصاء العشوائي، وإنما هدفت من ورائه إلى أن أؤكد حقيقة غاية في الأهمية، تلك الحقيقة هي أن الله تعالى لم يضمن القرآن الكريم هذا الحشد الضخم من أسمائه المباركة إلا لأنه أراد سبحانه أن يلفتنا إلى مدى ضرورة معرفة أسمائه الحسنى التي ذكرها لنا ووردت بها النصوص، ودعانا إلى تعلمها وإحصائها ودعائه بها، وذلك في قوله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (الأعراف آية 180)، وفيما رواه أبو هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "إن لله تسعة وتعين اسما إلا واحدا، من أحصاها دخل الجنة، وهو وتر يحب الوتر"، (متفق عليه).

أعود فأكد أن تكرار أسماء الله الحسنى بهذا العدد الوفير في القرآن الكريم والسنة المشرفة لهو أقطع دليل على بالغ أهمية تعرف العباد عليها؛ ليدعو الله تعالى بها، وليقفوا على ما تتضمنه من صفات الله عز وجل وليتعبدوا الله تعالى بها أحق ما تكون العبادة.

ولو أن العبد علم الأسماء الحسنى - جل وعلا - وعرف معنى كل اسم من هذه الأسماء وما يتضمنه من المعاني السامية، وملأ بها قلبه؛ لاستغنى بهذه الأسماء الكريمة عن التوجه إلى غير الله تعالى يستجديه ويلتمس عنده قضاء ما لا يقوى عليه إلا الله عز وجل، ولصار الناس جميعا – أمام ناظريه – سواء كأسنان المشط، لا لفضل لعربي منهم على عجمي ولا أبيض على أسود إلا بالتقوى؛ إذ هم مثله جميعا عبيد لله رب العالمين.

ومن ثم رأيت أن أتم ما بدأت ذكره مما ورد به النص من أسماء الله الحسنى، ملقيا بعض الأضواء على شيء من معانيها بقدر ما ييسر الله تعالى لي، وذلك فيما يلي:

الحيّ:

هو اسم من أسماء الله جل وعلا، يتضمن تفرده بصفة الحياة الأبدية التي لا تنتهي، والتي تشمل جميع صفات كمالاته الذاتية؛ بمعنى أن اسم (الحي) يفيد دوام الحياة لله سبحانه، وأنه تعالى الحي في نفسه الذي لا يموت أبدا [1] ، وقيل: الحي معناه: الباقي، وقيل: الذي لا يزول ولا يحول، وقيل: المصرف للأمور والمقدر للأشياء، وقال الطبري عن قوم أنه يقال: حي كما وصف نفسه، ويسلم ذلك دون أن ينظر فيه [2] ، وأخرج ابن جرير وابن أبي حاتم في قوله (الحي) أي حي لا يموت [3] .

وقد ذكر شيخ الإسلام فخر الدين الرازي: واعلم أنه تعالى إنما تمدح بكونه حيا، لأن مراده منه كونه حياً لا يموت، ألا ترى أن الحي الذي يجوز عليه الموت حكم عليه بأنه ميت؟ قال تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} (الزمر آية 30) [4] .

أقول: وتسمية نفسه سبحانه باسم (الحي) يفهم منه - وهو جل وعلا دائم الحياة وآثار حيلته منبثة في كل ما خلق - أنه تعالى مصدر حياة كل كائن حي، فهو سبحانه يبدؤها له من حين يشاء، وينهيها منه حين يشاء.

وما دام أنه تعالى مصدر حياتنا، فقد لفتنا أن نربط به وحده هذه الحياة، ولا نكل أي أمر من أمورها إلا إليه وحده؛ لأنه هو وحده دائم الحياة، فيدوم تدبيره لأمورنا، فقال تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} (الفرقان لآية 57)، ولم يقل (وتوكل على الحي) فقط، لأن المخلوقين أحياء ولكنهم سيموتون، فإذا توكل بعضهم على بعض، تبددت مصالح المتوكلين بموت المتوكل عليهم، لذا علمنا عز وجل أن يكون توكلنا على {الْحَيِّ الَّذِي لا يَمُوتُ} وهو الله وحده سبحانه وتعالى.

وقد ذكر الإمام الشوكاني - رحمه الله - أن الله تعالى أمر رسوله صلى الله عليه وسلم أن يتوكل عليه في دفع المضار وجلب المنافع فقال: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} ، وخص صفة الحياة إشارة إلى أن الحي هو الذي يوثق به في المصالح، ولا حياة على الدوام إلا لله سبحانه، دون الأحياء المنقطعة حياتهم، فإنهم إذا ماتوا ضاع من يتوكل عليهم. والتوكل هو اعتماد القلب على الله في كل الأمور [5] .

وقد ورد اسم (الحي) في القرآن خمس مرات وذلك على ما يلي:

1- في قوله تعال: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} (البقرة آية 255).

2- وفي قوله تعالى: { الم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} (آل عمران آية 1، 2).

أقول: وقد ورد اسم (الحي) في الآيتين المذكورتين مقترنا باسم (القيوم) بعد إقرار وتجريد توحيد الألوهية لله تعالى سبحانه.

3- وفي قوله تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} (طه آية 111).

أقول: وقد ورد اسم (الحي) في الآية المذكورة مقترنا باسم (القيوم) كذلك، مع بيان أن وجوه الخلائق ذلت وخضعت لجبارها (الحي) الذي لا يموت، القيوم الذي لا ينام، وهو قيم على كل شيء، ولا قوام لشيء إلا به [6] ، وكذلك مع بيان أنه من يلقى ربه (الحي القيوم) على شيء من الظلم - وهو الشرك - فإنه يكون خائبا خاسرا [7] .

4- وفي قوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ} (الفرقان آية 58).

أقول: وقد أسلفت - قبل قليل - بيان لِمَ لَفَتَنا الله جل وعلا إلى أن يكون توكلنا عليه وحده لأنه {الْحَيِّ الَّذِي لا يَمُوتُ} ؛ فلا أرى داعيا لتكراره.

5- وفي قوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلاَّ هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (غافر آية 56).

أقول: وقد ورد اسم (الحي) في هذه الآية مع إقرار تجريد توحيد الألوهية لله تعالى سبحانه، مع أمرنا أن ندعوه وحده مخلصين له قلوبنا في كل دعائنا.

وقد ذكر الإمام ابن كثير - رحمه الله - في قوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلاَّ هُوَ} أي: هو الأول والآخر والظاهر والباطن، الذي لا معبود إلا هو سبحانه.

وذكر في قوله تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} أي: موحدين له مقرين بألوهيته وربوبيته، كما ذكر أنه روي عن ابن عباس قوله: من قال لا إله إلا الله فليقل على إثرها: الحمد لله رب العالمين، وذلك قوله تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [8] .

وذكر الإمام الشوكاني في قوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلاَّ هُوَ} أي الباقي الذي لا يفنى، المنفرد بالألوهية، وفي قوله تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} أي الطاعة والعبادة.

وذكر أنه أخرج ابن جرير وابن المنذر والحاكم وصححه وابن مردويه والبيهقي في الأسماء والصفات عن ابن عباس قال: من قال: لا إله إلا الله فليقل على إثرها: الحمد لله رب العالمين، وذلك قوله: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . [9]

وقد ذكر الإمام الشوكاني معنى {ادْعُونِي} في قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (غافر آية 60): قال أكثر المفسرين: (والمعنى: وحدوني واعبدوني، أتقبّل عبادتكم وأغفر لكم. وقيل: المراد بالدعاء السؤال بجلب النفع ودفع الضر، قيل: الأول أولى، لأن الدعاء في أكثر استعمالات الكتاب العزيز هو العبادة. قلت: بل الثاني أولى، لأن معنى الدعاء حقيقة وشرعا هو الطلب، فإن استعمل في غير ذلك فهو مجاز، على أن الدعاء في نفسه باعتبار معناه الحقيقي هو العبادة، بل مخ العبادة، كما ورد بذلك الحديث الصحيح، فالله سبحانه قد أمر عباده بدعائه، ووعدهم بالإجابة، ووعده الحق، وما يبدل القول لديه، ولا يخلف الميعاد، ثم صرح سبحانه بأن الدعاء - باعتبار معناه الحقيقي وهو الطلب - هو من عبادته فقال: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} أي ذليلين صاغرين، وهذا وعيد شديد لمن استكبر عن دعاء الله، وفيه لطف بعباده عظيم، وإحسان إليهم جليل حيث توعد من ترك طلب الخير منه واستدفاع الشر به بهذا الوعيد البالغ، وعاقبه بهذه العقوبة العظيمة، فيا عباد الله وجهوا رغباتكم، وعولوا في كل طلباتكم على من أمركم بتوجيهها إليه، وأرشدكم إلى التعويل عليه، وكفل لكم الإجابة به بإعطاء الطلبة، فهو الكريم المطلق الذي يجيب دعوة الداعي إذا دعاه، ويغضب على من لم يطلب من فضله العظيم وملكه الواسع ما يحتاجه من أمور الدنيا والدين [10] .

أقول: ومن ثم فإن اسم (الحي) - وهو من أسماء الله تعالى الحسنى - يتضمن معنى تفرد الله - عز وجل - بالبقاء الدائم الذي لا فناء معه على الإطلاق، فمن علم أنه هكذا، وأنه يتضمن جميع صفات الكمال الذاتية، وآمن أن الله تعالى وحده هو مصدر كل حياة؛ فإنه لابد أن يجعل اللجأ إليه وحده سبحانه، ضارعا إليه أن يرزقه الحياة الطيبة التي يحس فيها بسعادة العيش، حياة الجسم المعافى من كل داء، وحياة القلب المعافى من كل سوء.

القيوم:

هو من أسماء الله تعالى، ورد بصيغة المبالغة على وزن (فيعول) من قام، يقوم بمعنى يدوم، والقيوم: الدائم، وكان من قراءة عمر بن الخطاب رضي الله عنه: {الْحَيُّ الْقَيُّومُ} [11] .

يقول الرازي: إن القيوم مبالغة من القيام، وكمال المبالغة إنما عند الاستغناء به عن كل ما سواه، وافتقار كل ما سواه إليه؛ فثبت بهذا البرهان أنه سبحانه هو (القيوم) الحق بالنسبة إلى كل الموجودات [12] .

ويقول: إن تأثيره - سبحانه - في غيره بالإيجاد، والموجد بالقصد والاختيار لابد وأن يكون متصورا ماهية ذلك الشيء الذي يقصد إلى إيجاده، فثبت أن المؤثر في العالم فعال درّاك، ولا معنى للحي إلا ذاك، فثبت أنه سبحانه حي، فلهذا قال: {الْحَيُّ الْقَيُّومُ} ، دل بقوله: {الْحَيُّ} على كونه عالما، وبقوله: {الْقَيُّومُ} على كونه قائما بذاته، مقوما لغيره، ومن هذين الأصلين تتشعب جميع المسائل المعتبرة في علم التوحيد [13] .

ويقول: واعلم أنه لما ثبت كونه سبحانه قيوما، فهذه القيومية لها لوازم، ويجملها في خمس، أوجزها فيما يلي:

اللازمة الأولى: أن واجب الوجود واحد، وهو الله تعالى، بمعنى أن ماهيته غير مركبة من الأجزاء، إذ لو كانت كذلك لافتقرت إلى كل جزء منها، وكل جزء غيره سبحانه، والمركب متقوم بغيره، فلا يكون إذا متقوما بذاته، ولا مقوما لسواه، ومن ثم لا يكون على الإطلاق قيوما.

اللازمة الثانية: أن لا يكون سبحانه في محل، فيكون حالا، والحال مفتقر إلى المحل، وإذا كان مفتقرا فلا يكون على الإطلاق قيوما.

اللازمة الثالثة: ما دام أنه سبحانه قيوم، فهو قائم بنفسه، عالم بذاته، وذاته مؤثرة في غيره، وهذا يقتضي علمه بكل الموجودات، فكان قيوما عليها.

اللازمة الرابعة: ما دام أنه سبحانه قيوم على كل ما سواه، فكل ما سواه متقوم به، أي موجود بإيجاده.

اللازمة الخامسة: وما دام أنه سبحانه قيوم بالنسبة إلى كل الممكنات، استند كل الممكنات إليه.

وإذا عرفت هذا، فالقيوم من حيث إنه يدل على تقومه بذاته يدل على وجوده الخاص به، ويدل على استغنائه عن غيره [14] .

أقول: يخلص من كلام الرازي أن اسم (القيوم) يعني تفرد الله جل وعلا بذاته وقيوميته على كل ما سواه، بحيث تكون جميعها متقومة به، ومفتقرة افتقارا كاملا دائما إليه سبحانه، فضلا عن أنه متقوما بذاته، وغني غنى كاملا عمن سواه.

وقد ورد اسم (القيوم) في القرآن الكريم ثلاث مرات [15] ، على النحو التالي:

1- في قوله تعالى: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} (البقرة آية 255).

وقد ذكر الإمام ابن كثير في هذه الآية أن معنى (القيوم): القيم لغيره، ولا قوم للموجودات بدون أمره [16] .

وذكر الإمام الشوكاني في الآية المذكورة أن (القيوم): القائم على كل نفس بما كسبت، وقيل: القائم بذاته المقيم لغيره. وقيل: القائم بتدبير الخلق وحفظه. وقيل: هو الذي لا ينام. وقيل: الذي لا بديل له [17] .

2- وفي قوله تعالى: {الم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ } (آل عمران آية 1، 2).

وقد ذكر الإمام الشوكاني في هذه الآية أن ابن جرير وابن أبي حاتم أخرجا في معنى (القيوم): القائم الذي لا بديل له، كما أخرج ابن جرير وابن أبي حاتم وأبو الشيخ والبيهقي عن مجاهد في قوله (القيوم): القائم على كل شيء. وأخرج ابن أبي حاتم عن الحسن قال: القيوم الذي لا زوال له [18] .

3- وفي قوله تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} (طه آية 111).

وقد ذكر الإمام ابن كثير في هذه الآية أن (القيوم) هو الذي لا ينام، وهو قيم على كل شيء، ولا قوام لشيء إلا به [19] .

أقول: وقد اقترن اسم (القيوم) في هذه الآيات الثلاث باسم (الحي) واقترانهما له دلالة عظيمة، ذلك أن اسم (الحي) يشمل جميع صفات الكمال الذاتية لله عز وجل، واسم (القيوم) يشمل جميع صفات الكمال الفعلية له سبحانه، وجمع النوعين من صفات الكمال الذاتية والفعلية، جمع لكل صفات الكمال المطلقة بصورها المتعددة؛ لهذا كان من دعاء الله جل وعلا بهذين الاسمين (الحي القيوم) له من الأهمية البالغة ما لو علمه العبد لما انقطع من الدعاء بها البتة؛ فقد ذكر الإمام ابن كثير عن أبي أمامة مرفوعا: (اسم الله الأعظم الذي إذا دعي به أجاب في ثلاث: البقرة، وآل عمران، وطه) [20] .

وذكر الإمام الرازي أنه روي عن ابن عباس أنه كان يقول: (أعظم أسماء الله: الحي القيوم) [21] .

وأخرج أبو داود والترمذي وصححه من حديث أسماء بنت يزيد بن السكن قالت: (سمعت رسول الله صلى الله عليه وسلم يقول في هاتين الآتين - {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} ، و {الم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} - إن فيهما اسم الله الأعظم) [22] .

كما ذكر الإمام الرازي أن قوله تعالى: {الْحَيُّ الْقَيُّومُ} كالينبوع لجميع مباحث العلم الإلهي، فلا جرم بلغت الآيات المشتملة على هذين اللفظين في الشرف إلى المقصد الأقصى [23] .

وقد ورد الاسمان الكريمان (الحي القيوم) أول ما وردا في كتاب الله العزيز في أعظم آية منه، فقد روى الإمام أحمد بن حنبل عن أبي بن كعب أن النبي صلى الله عليه وسلم سأله: "أي آية في كتاب الله أعظم" ؟ قال: الله ورسوله أعلم، فرددها مرارا، ثم قال: "آية الكرسي"، قال: "ليهنك العلم أبا المنذر؛ والذي نفسي بيده، إن لها لسانا وشفتين تقدس الملك عند ساق العرش"، وقد رواه الإمام مسلم، وليس عنده زيادة "والذي نفسي بيده.." [24] .

وروى الإمام أحمد عن أبي ذر جندب بن جنادة – في بعض حديث له: (... قلت: يا رسول الله، أي ما أنزل عليك أعظم؟ قال: "آية الكرسي": {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} )، ورواه النسائي [25] .

وأخرج الإمام البخاري في تاريخه، والطبراني، وأبو نعيم في المعرفة بسند رجاله ثقات عن ابن الأسقع البكر (أن النبي صلى الله عليه وسلم جاءهم في صفة المهاجرين... فسأله إنسان: أي آية في القرآن أعظم؟ فقال النبي صلى الله عليه وسلم: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} ، حتى انفضت الآية).

وأخرج ابن مردويه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "أعظم آية في كتاب الله: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} " .

وأخرج سعيد بن منصور والحاكم والبيهقي في الشعب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "سورة البقرة فيها آية سيدة آي القرآن، لا تقرأ في بيت فيه شيطان إلا خرج منه؛ آية الكرسي"، قال الحاكم: صحيح الإسناد [26] .

وأخرج البخاري في صحيحه عن أبي هريرة قال: (وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت فجعل يحثو من الطعام، فأخذته وقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم، قال: دعني فإني محتاج وعلي عيال ولي حاجة شديدة. قال: فخليت عنه، فأصبحت فقال النبي صلى اله عليه وسلم: "يا أبا هريرة ما فعل أسيرك البارحة؟" قال: قلت: يا رسول الله! شكا حاجة شديدة وعيالا؛ فرحمته وخليت سبيله، قال: "أما إنه قد كذبك وسيعود"، فعرفت أنه سيعود لقول رسول الله صلى اله عليه وسلم إنه سيعود؛ فرصدته، فجاء يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم، قال: دعني فإني محتاج وعلي عيال لا أعود، فرحمته وخليت سبيله، فأصبحت فقال لي رسول الله صلى اله عليه وسلم: "يا أبا هريرة! ما فعل أسيرك البارحة؟" قلت: يا رسول الله! شكا حاجة وعيالا؛ فرحمته وخليت سبيله، قال: "أما إنه قد كذبك وسيعود"، فرصدته الثالثة، فجاء يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم، وهذا آخر ثلاث مرات، إنك تزعم أنك لا تعود ثم تعود؛ فقال: دعني أعلمك كلمات ينفعك الله بها! قلت: وما هي؟ قال: إذا أويت إلى فراشك فاقرأ آية الكرسي: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} .. حتى تختم الآية؛ فإنك لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح؛ فخليت سبيله، فأصبحت؛ فقال لي رسول الله صلى الله عليه وسلم: "ما فعل أسيرك البارحة؟" قلت: يا رسول الله زعم أنه يعلمني كلمات ينفعني الله بها؛ فخليت سبيله، قال: "وما هي؟"، قلت: قال لي: إذا أويت إلى فراشك، فاقرأ آية الكرسي من أولها حتى تختم الآية {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} ، وقال لي: لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح، وكانوا أحرص الناس على الخير؛ فقال النبي صلى الله عليه وسلم: "أما إنه صدقك وهو كذوب، تعلم من تخاطب من ثلاث ليال يا أبا هريرة؟" قلت: لا، قال: "ذاك شيطان" [27] .

أقول: يخلص مما سبق أن الاسمين الكريمين - (الحي) و (القيوم) - قد وردا في القرآن الكريم مقترنين في مواضع ثلاث من سور البقرة، وآل عمران، وطه؛ ليفيدا اتصاف الله جل وعلا - وهما كلمتان فحسب - بصفتي الحياة والقيومية؛ فالأولى تثبت له تعالى جميع صفات الكمال الفعلية المطلقة، ومن ثم وصفها الرسول صلى الله عليه وسلم بأنهما يعبران عن اسم الله الأعظم الذي إذا سئل به أعطى، وإذا دعي به أجاب، فنسألك اللهم (يا حي يا قيوم) أن ترينا الحق حقا وترزقنا اتباعه، وأن ترينا الباطل باطلا وترزقنا اجتنابه، وأن لا تزيغ قلوبنا بعد إذ هديتنا، وأن تثبت قلوبنا على دينك، وأن تصرفها على طاعتك، وأن تختم لنا بخاتمة الإيمان.

العلي:

هم اسم من أسماء الله تعالى، وهو على وزن (فعيل) بمعنى فاعل، أي العالي، هو الذي ليس فوقه شيء [28] .

أقول: وصفة العلو لله تعالى التي تؤخذ من اسمه (العلي) سبحانه، ثابتة بالكتاب والسنة، ومفهومها - على ما سأبين إن شاء الله تعالى عند بيان صفات الله سبحانه - أنه جل وعلا عال فوق عرشه، فهو مستو سبحانه بذاته استواء يليق به، بائن عن جميع خلقه، والعرش واحد من خلقه، وهو رغم ذلك مع خلقه، وأقرب ما يكون إليهم بعلمه، وإحاطته، وقدرته، وقهره، وسمعه، وبصره، وباقي صفاته المطلقة في الكمال، فهو سبحانه قريب في علوه، عال في دنوه، فضلا عن ذلك فالله - جل وعلا - علي في ذاته، وعلي في أسمائه، وعلي في صفاته، وعلي في أفعاله.

وقد ورد اسم (العلي) في القرآن الكريم ثماني مرات [29] على النحو التالي:

ورد مرتين [30] مقترنا باسم (العظيم)، وذلك في قوله تعالى:

1- {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة آية 255).

2- وفي قوله: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ} (الشورى آية 4).

أقول: وفي هاتين الآيتين نجد أن اسم (العلي) بما يتضمنه من صفة العلو في الذات، والأسماء، والصفات، والأفعال، الأمر الذي يدل على انفراده سبحانه بالكمال المطلق، وقد اقترن باسم (العظيم) بما يتضمنه من صفة العظمة في الذات والأسماء، والصفات، والأفعال، الأمر الذي يدل عل انفراده - سبحانه - بالقدرة المطلقة، اقتران بلغت العقول والقلوب إلى أن الله - عز وجل - في علاه فوق عرشه بما لا يطلع عليه أحد من خلقه في هذه الحياة الدنيا البتة، عظيم عظمة تتضمن القدرة على كل شيء، وتذل أمامها الخلائق فتنصاع صاغرة لعظمة الله (العلي العظيم)؛ إذ إنه خالق ومالك ما في السموات وما في الأرض.

وقد ورد اسم (العلي) في القرآن الكريم مقترنا باسم (الكبير) خمس مرات [31] ، على النحو التالي:

1- في قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (الحج آية 62).

أقول: في هذه الآية سبق الاسمان الكريمان (العلي الكبير) بإقرار قضية التوحيد لعظيم أهميتها، فقررت أن الله تعالى هو الإله الحق الذي لا ينبغي أن تصرف أي عبادة إلا له وحده، إذ إن صرف أي شيء منها، ودعاء غيره سبحانه هو الباطل الذي يجب أن ينأى عنه المسلم، ثم تقرر الآية أن الإله الحق الواجب تجريد العبادة له هو الله العلي الكبير.

ويقول الإمام ابن كثير في تفسير هذه الآية: إن الله هو الإله الذي لا تنبغي العبادة إلا له، وأن كل ما عبد من دونه فهو باطل، لأنه لا يملك ضرا ولا نفعا، وأن الله هو العلي الذي لا أعلى منه، الكبير الذي لا أكبر منه، تعالى وتقدس وتنزه عما يقول الظالمون المعتدون علوا كبيرا [32] .

ويقول الإمام الشوكاني في تفسيرها: أي هو سبحانه ذو الحق؛ فدينه حق، وعبادته حق، ونصره لأوليائه على أعدائه حق، ووعده حق، فهو عز وجل في نفسه وأفعاله وصفاته حق، وأن الذين يدعونه إلها من الأصنام [33] هو الباطل الذي لا ثبوت له، ولا لكونه إلها، وأن الله هو العالي على كل شيء بقدرته، المتقدس على الأشباه والأنداد، المتنزه عما يقول الظالمون من الصفات، وأنه سبحانه ذو الكبرياء، وهو عبارة عن كمال ذاته، وتفرده بالإلهية [34] .

2- وفي قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (لقمان آية 30).

أقول: وما أقوله عن هذه الآية الكريمة من اقتران اسم (العلي) باسم (الكبير)، ومن تصدر الآية بإقرار توحيد الله وتجريد العبادة له سبحانه، هو ما أقوله في هذه الآية، لتماثلها مع الآية السابقة.

3- وفي قوله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبا آية 23).

وهنا ترى الاسمين الكريمين (العلي الكبير) سُبقا بما بين الله جل وعلا من أن الملائكة حين يزول فَزَع قلوبهم من سماعهم كلام الله تعالى بالوحي يتساءلون عن قول الله عز وجل، فيقول بعضهم لبعض الحق الذي قال، وأقروا بأن الله هو العلي الكبير، فلا قول بعد قوله سبحانه.

وقد ذكر ابن عباس رضي الله عنهما في تفسير هذه الآية: أنه إذا خلي عن قلوبهم، وزال الفزع عنها، سأل بعضهم: ماذا قال ربكم؟ فيخبر بذلك حملة العرش للذين يلونهم ثم للذين يلونهم لمن تحتهم، حتى ينتهي الخبر إلى أهل السماء الدنيا، ولهذا قال تعالى: {قَالُوا الْحَقَّ} أي أخبروا بما قال من غير زيادة ولا نقصان {وَهُوَ الْعَلِيُّ الْكَبِيرُ} [35] .

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الأمر ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان يَنْفُذُهم ذلك، حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ، فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض؛ وَصَفَه سفيان بكفه: فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فقال: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء" [36] .

وروى ابن أبي حاتم - بسنده - عن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر، تكلم بالوحي أخَذَت السموات منه رجفة - أو قال رعدة - شديدة؛ خوفا من الله عز وجل، فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل من السماء والأرض" .

4- وفي قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (غافر آية 12).

أقول: في هذه الآية الكريمة، نجد أنه قد ورد قبل الاسمين الكريمين (العلي الكبير) تقرير وتأكيد لأهمية توحيد الله عز وجل، وتوبيخ لأصحاب النار الذين يطلبون من ربهم أن يعيدهم إلى الدنيا ليعملوا صالحا غير الذي كانوا يعملون، لأنهم لم يقبلوا توحيد الله عز وجل في الدنيا، بل كانوا إذا دعوا إلى توحيده يكفرون، وإن يشرك به تعالى يؤمنون، فكان الحكم القاطع بعدم إجابتهم من الله العلي الذي ليس أعلى منه أحد، الكبير الذي ليس أكبر منه أحد، ومن ثم فلا حكم بعد حكمه سبحانه.

وقد ذكر الإمام الشوكاني في هذه الآية أن الله سبحانه بين لهم السبب الباعث على عد إجابتهم إلى الخروج من النار، وهو ما كانوا فيه من ترك توحيد الله وإشراك غيره به في العبادة التي رأسها الدعاء، ثم ذكر في قوله تعالى: {فَالْحُكْمُ لِلَّهِ} أي أنه وحده دون غيره، وهو الذي حكم عليهم بالخلود في النار وعدم الخروج منها، وفي قوله: (العلي) أنه المتعالي عن أن يكون له مماثل في ذاته ولا صفاته، وفي قوله: (الكبير) الذي كبر عن أن يكون له مثل، أو صاحبة، أو ولد، أو شريك [37] .

أقول: ومن هنا يبين لنا أن الآية تدور حول بيان مدى أهمية قضية توحيد الله عز وجل، وجزاء من رفض توحيده سبحانه وأن الله (العلي الكبير) إذا حكم فلا معقب لحكمه.

5- وفي قوله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} (النساء آية 34).

أقول: في هذه الآية الكريمة نجد أن الاسمين الكريمين في قوله تعالى: {عَلِيّاً كَبِيراً} قد سبقا بقضية من القضايا الاجتماعية الخطيرة، وهي قضية قوامة الرجل على المرأة وحقه في تأديبها عند خوف نشوزها؛ فقررت الآية للرجل القوامة الكاملة على المرأة، لأنه هو الذي يتولى الذب عنها، والإنفاق عليها، وذلك بسبب تفضيله بما فضله الله تعالى بأن جعل منه الخليفة، والسلطان، والحاكم، والأمير، والغازي، والقاضي، وغير ذلك من الأمور التي خص الله عز وجل بها الرجل، ثم ذكرت الآية أن الزوجات الصالحات قانتات أي مطيعات لله بتأدية حقوقه وحقوق أزواجهن، وأنهن حافظات لأنفسهن ومال أزواجهن في غيبتهم بحفظ الله.

ثم عالجت الآية قضية خوف نشوز المرأة، فحددت للرجل خطوات علاج لابد له أن يتبعها مع زوجته، وذلك أولا: بأن يعظها، ثانيا: بأن يهجرها في المضجع إن لم يثمر وعظها، وثالثا: بأن يضربها ضربا - غير مبرح كما بينت السنة المشرفة - إن لم يثمر هجرها، فإن أطاعت، فليس له أن يتعرض لها بسوء من قول أو فعل، فإن تعرض لها رغم طاعتها، فإن الله (العلي الكبير) يجازيه بعمله.

وقد ذكر الإمام الشوكاني في قوله تعالى في هذه الآية: {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} أن هذا إشارة إلى الأزواج بخفض الجناح ولين الجانب - أي في حالة طاعتهن - أي: وإن كانوا يقدرون عليهن، فليذكروا قدرة الله عليهم، فإنها فوق كل قدرة، والله بالمرصاد لهم [38] .

وفضلا عما ذكرت، فقد ورد اسم (العلي) سبحانه مقترنا باسم (الحكيم) في القرآن الكريم مرة واحدة [39] في قوله تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} (الشورى آية 51).

أقول: في هذه الآية الكريمة نجد أن الاسمين الكريمين (العلي الحكيم) قد سُبقا ببيان الطريق الذي ينزل به وحي الله على من يختارهم من عباده، وذلك بإحدى طرق ثلاث: أولا: إما بالنفث في القلب، ثانيا: أو بالكلام من وراء حجاب دون أن يرى سبحانه، ثالثا: أو بإرسال ملك بالوحي الذي يريد سبحانه. وذلك لأنه (علي حكيم) بمعنى أنه متعال عن صفات النقص، وحكيم في كل أحكامه [40] .

المتعالي:

هو اسم من أسماء الله تعالى، على وزن (متفاعل)، وهو من العلو، والله تعالى عال، ومتعال، وعلي [41] .

وقد ورد هذا الاسم في القرآن الكريم مرة واحدة [42] في قوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (الرعد آية 9).

أقول: وقد سبق الاسمان الكريمان (الكبير المتعال) في هذه الآية بإفراد الله - عز وجل - بعلم ما غُيِّب عن العباد وما لم يُغَيَّب عنهم، مما يدل على استئثاره سبحانه بهذا العلم.

وقد ذكر الإمام ابن كثير عن هذين الاسمين (الكبير المتعال) في الآية المذكورة أن (الكبير) هو الذي أكبر من كل شيء، وأن (المتعال) هو المتعالي على كل شيء [43] .

وقال الإمام الشوكاني في تفسيرها إن معنى (الكبير) العظيم الذي كل شيء دونه، ومعنى (المتعال) المتعالي عما يقوله المشركون، أو المستعلي على كل شيء بقدرته وعظمته وقهره [44] .

الأعلى:

هو اسم من أسماء الله تعالى، على وزن (أفعل) وهي بصيغة المبالغة، واسم (الأعلى) بالتعريف يفهم منه أنه تعالى هو وحده الأعلى في ذاته، وفي أسمائه، وفي أفعاله، ولا يوجد من هو أعلى منه في أي شيء على الإطلاق.

وقد ورد اسم (الأعلى) في القرآن الكريم مرتين [45] :

1- في قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} (الأعلى آية 1).

أقول: وقد سبق اسم (الأعلى) في هذه الآية الكريمة أمر من الله عز وجل أن نسبح اسمه، وهنا يثور التساؤل: هل التسبيح - وهو التنزيه عن كل ما لا يليق - للرب أو لاسمه تعالى؟

ذهب العلماء إلى رأيين:

الأول: أن التسبيح إنما هو للرب جل وعلا، ومن ثم يكون (اسم) مقحما، وفي هذا يقول الإمام الشوكاني: المعنى: سبح ربك الأعلى.

الثاني: أن التسبيح لاسم الرب جل وعلا، ومن ثم فلا يكون (اسم) مقحما، وفي هذا يقول الإمام ابن جرير: المعنى: نزه اسم ربك أن يسمى به أحد سواه. وقيل: المعنى: نزه تسمية ربك وذكرك إياه أن تذكره إلا وأنت خاشع معظم، ولذكره محترم.

وقال الحسن: معنى {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} صلِّ له. وقيل: المعنى: صلِّ بأسماء الله لا كما يصلي المشركون بالمكاء والتصدية. وقيل: المعنى: ارفع صوتك بذكر ربك.

ثم هناك تساؤل آخر : هل الأعلى صفة للرب أو صفة الاسم؟

ذكر الإمام الشوكاني أنه قيل: إنه صفة للرب، ويرى أن هذا الرأي هو أولى. وقيل: إنه صفة للاسم [46] .

وقد كان الرسول صلى الله عليه وسلم يحب سورة الأعلى؛ فقد روى الإمام أحمد عن علي بن أبي طالب رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يحب هذه السورة: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} )، تفرد به أحمد.

كما كان الرسول صلى الله عليه وسلم يقرأ بها في أكثر من مناسبة؛ فقد روى الإمام أحمد عن النعمان بن بشير أن رسول الله صلى الله عليه وسلم قرأ في العيدين بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} ، و {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} ، وإن وافق يوم الجمعة قرأهما جميعا)، ولفظ الإمام مسلم وأهل السنن: (كان يقرأ في العيدين ويوم الجمعة بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} ، و {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} ، وربما اجتمعا في يوم واحد فقرأهما).

وروى الإمام أحمد عن كعب وعبد الله بن عباس وعبد الرحمن بن أبزى وعائشة أم المؤمنين (أن رسول الله صلى الله عليه وسلم كان يقرأ في الوتر بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} و {قُلْ هُوَ اللَّهُ أَحَدٌ} ، وزادت عائشة: والمعوذتين).

بل ثبت أن رسول الله صلى الله عليه وسلم حث على الصلاة بسورة الأعلى؛ فقد جاء في الصحيحين أن رسول الله صلى الله عليه وسلم قال لمعاذ: "هلا صلَّيت بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} ، {وَالشَّمْسِ وَضُحَاهَا} ، {وَاللَّيْلِ إِذَا يَغْشَى} ).

أقول: مما أسلفت يتبين أن اسم (الأعلى) - وقد سبق بالأمر بتنزيه ربنا تعالى أو اسمه، بمعنى الإقرار بجميع صفات كماله، وإبعاده عن جميع صفات النقص - يدل على أهمية قضية توحيد الله عز وجل في مناسبات عديدة في مواضع مختلفة من القرآن الكريم.

2- وفي قوله تعالى: {وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى} (الليل آية 19، 20).

أقول: وقد سبق اسم (الأعلى) في هذه الآية بيان أن أبا بكر الصديق رضي الله عنه ما كان يبذل ماله ليكافئ من أسدى إليه معروفا، فيكون إعطاؤه إياه مقابل معروفه، وإنما كان بذله ابتغاء وجه ربه الأعلى، طاعة له ليزكي نفسه وماله؛ بمعنى أنه - رضي الله عنه - إنما كان يتصدق مبتغيا بصدقته وجه الله تعالى خالصا، لا ليجازي بصدقته صاحب نعمة عليه.

ومن هذا يتبين لنا أن اسم (الأعلى) قد سبق بإقرار قضية التوحيد بإخلاص العمل لله تعالى وحده، دون أن يكون لأي من البشر فيه نصيب.

وقد ذكر الإمام الشوكاني في معنى الآية المذكورة: أنه ليس لأحد من الناس عنده نعمة من شأنها أن يجازي عليها حتى يقصد بإيتاء ما يؤتي من ماله مجازاتها، وإنما لا يؤتي إلا لابتغاء وجه ربه لا لمكافأة نعمة [47] .

وقد ذكر غير واحد من المفسرين أن هذه الآيات نزلت في أبي بكر الصديق رضي الله عنه، حتى إن بعضهم حكى الإجماع من المفسرين على ذلك. ولا شك أنه داخل فيها، وأولى الأمة بعمومها، فإن لفظها لفظ العموم، وهو قوله تعالى: {وَسَيُجَنَّبُهَا الأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى} (الليل آية 17- 18). ولكنه مقدم الأمة وسابقهم في جميع هذه الصفات، وسائر الأوصاف الحميدة، فإنه كان صديقا، تقيا، كريما، جوادا، بذالا لأمواله في طاعة مولاه، ونصرة رسول الله صلى الله عليه وسلم، رضي الله عنه وأرضاه [48] .

العظيم:

هو اسم من أسماء الله تعالى على وزن (فعيل) بصيغة المبالغة، بما يدل على منتهى العظمة لله تعالى، بحيث لا تعلوها عظمة مخلوق.

وبهذا الاسم الكريم أثبت الله جل جلاله لنفسه العظمة المطلقة في ذاته، وأسمائه، وصفاته، وأفعاله.

وقد ورد اسم (العظيم) في القرآن الكريم ست مرات [49] على النحو التالي:

1- في قوله تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة آية 255).

أقول: وقد سبق أن أشرت إلى اقتران الاسمين الكريمين (العلي العظيم) عند الكلام على اسم (العلي).

وأضيف هنا أن اسم (العظيم) وقبله (العلي) قد سبقا في هذه الآية الكريمة ببيان القدرة المطلقة لله تعالى، التي من مظاهرها حفظ السموات والأرض، ولا يثقله - سبحانه – هذا الحفظ أدنى ثقالة، وإثبات كمال القدرة لله تعالى، وهي من باب إثبات أسمائه - جل وعلا - وصفاته، وهو قسم من أقسام توحيد الله عز وجل.

2- وفي قوله تعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ} (الشورى آية 4).

أقول: وقد سبق الاسمان الكريمان (العلي العظيم) في هذه الآية الكريمة ببيان تجريد الربوبية لله سبحانه - التي من مظاهرها بأنه هو وحده الملك للسموات والأرض وما فيهن، وتجريد الربوبية له تعالى قسم من أقسام توحيد الله عز وجل.

3- وفي قوله تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} (الواقعة آية 74).

أقول: وقد سبق الاسم الكريم (العظيم) في هذه الآية بالأمر بالتسبيح باسم ربنا تعالى، ومعنى هذا الأمر: أن ننزهه عما لا يليق بشأنه كما يذكر الإمام الشوكاني [50] .

وتنزيهه سبحانه على هذا الوجه معناه إثبات كل صفات الكمال له تعالى، وهذا الأمر من مباحث توحيد الله عز وجل.

4- وفي قوله تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} (الواقعة آية 96).

أقول: وما ذكرته في الآية السابقة هو ما أقرره في هذه الآية؛ لأن الأمر فيهما واحد.

5- وفي قوله تعالى: {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ} (الحاقة آية 33).

أقول: وقد سبق الاسم الكريم (العظيم) في هذه الآية بذكر حال الذي يؤتى كتابه بشماله - يوم تعرض الخلائق على الله - فيدخل في سلسلة طولها سبعون ذراعا ثم يرمى في الجحيم، وبيان أنه ما كان يؤمن بالله (العظيم) فلم يطعه، ولم يؤيد ما أوجبه تعالى عليه من حقوق سبحانه، فضلا عن حقوق العباد، والإيمان بالله يترتب عليه الائتمار بما أمر، والانتهاء عما نهى، وهذا الإيمان إنما يعني توحيد الله عز وجل.

6- وفي قوله تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} (الحاقة آية 52).

أقول: وقد سبق الاسم الكريم (العظيم) في هذه الآية بالأمر بتنزيه الله تعالى عما لا يليق، إذ إنه لا يأتي منه إلا بكل خير، والقرآن الكريم جاء من عنده تعالى، لذلك كان حق اليقين؛ فجاءت الآية السابقة (وإنه لحق اليقين) أي: أن القرآن لأنه من عند الله؛ فهو حق لا يحول حوله ريب، ولا يتطرق إليه شك، والقرآن هو كلام الله تعالى، وكلامه سبحانه صفة من صفاته، والصفات من مباحث توحيد الله عز وجل.

ومن ثم يبدو أن أسماء الله تبارك وتعالى غالبا ما تأتي بعد قضية توحيد الله جل وعلا، وتجريد العبادات له سبحانه.

الغني:

هم اسم من أسماء الله تعالى، يتضمن أن الله جل وعلا غني غنى مطلقا عن جميع خلقه، فليس محتاجا إلى أي منهم، لأنه سبحانه هو خالق الخلق، ومالكه، ومدبر أمره، وخزائن كل شيء عنده وحده، يمد منها خلقه بقدر معلوم حسب مشيئته هو سبحانه كما قال: { وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ} (لحجر آية 21) ومن كانت صفاته بهذه المثابة، فلا يمكن أن يحتاج البتة إلى واحد من خلقه، إذ إن الذي يحتاج إلى غيره لا يصلح أن يكون إلها، ومن ثم إلهنا العظيم هو (الغني) على الإطلاق.

وقد ورد هذا الاسم الكريم (الغني) في القرآن الكريم ثماني عشرة مرة [51] ، على النحو التالي:

ورد عشر مرات [52] مقترنا باسم (الحميد) سبحانه، وذلك على مثل ما يلي:

1- في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} (البقرة آية 267).

أقول: وقد سبق الاسمان الكريمان (الغني الحميد) في هذه الآية الكريمة بأمر الله تعالى لنا بأن نعلم أن الله تعالى (غني حميد)، فهو المتصف بالغنى المطلق، والمستحق للحمد المطلق، وذلك بعد أن أمر المؤمنين - في الآية ذاتها - أن ينفقوا من طيبات ما كسبوا ومما أخرج الله تعالى لهم من الأرض، وأن لا ينفقوا من الخبيث، إذ إنهم لا يقبلون أخذه إلا تساهلا وتجاوزا عن بعض حقوقهم، ومع أمر الله لهم إلا بالإنفاق من الطيبات، فالله غني - على الإطلاق - عن إنفاقهم، ومستحق للحمد على كل ما أمر وفعل.

وقد ذكر الإمام ابن كثير في معنى قوله {وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} أن الله تعالى وإن أمركم بالصدقات وبالطيب منها، فهو غني عنها، وما ذلك إلا ليساوي الغني الفقير، كقوله تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} ، وهو غني عن جميع خلقه، وجميع الخلق فقراء إليه، وهو واسع الفضل، لا ينفذ ما لديه، فمن تصدق بصدقة من كسب طيب، فليعلم أن الله غني واسع العطاء، كريم جواد، وسيجزيه بها، ويضاعفها له أضعافا كثيرة، فالذي يقرضه غير عديم ولا ظلوم. وهو سبحانه الحميد أي المحمود في جميع أفعاله، وأقواله، وشرعه، وقدره، لا إله إلا هو، ولا رب سواه [53] .

أقول: ولو أن العبد علم أن من أسماء الله تعالى (الغني)، وأن خزائنه ملأى لا تنقص ولا تنفذ، لجرد كل اعتماده عليه سبحانه، ولما طلب مددا من غيره جل شأنه، ولما لجأ إلى ما يزين له الشيطان من الاستمداد من الأحياء، والموتى، بل ومن الجمادات، لأن الله - وحده - هو الذي يملك أن يمد بكل أنواع الإمدادات، وقد أشار سبحانه إلى هذا في قوله: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} (نوح آية 10- 12)

2-وفي قوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} (إبراهيم آية 8).

أقول: وقد سبق الاسمان الكريمان (الغني الحميد) ببيان قول رسول الله موسى عليه السلام - وهو من أولي العزم من الرسل - أنه لو كفر قومه وهم بنو إسرائيل، وكفر الناس جميعا؛ فإن كفرهم لن يضر الله شيئا، فهو سبحانه الغني غنى مطلقا عن خلقه جميعا، المحمود على كل أوامره وأفعاله.

وقد قال الإمام ابن كثير في بيان هذه الآية الكريمة: إن الله تعالى هو غني عن شكر عباده، وهو الحميد المحمود وإن كفره من كفره كقوله تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ..} الآية، فسبحانه وتعالى الغني الحميد [54] .

وقد قال الإمام الشوكاني في بيان الآية ذاتها: أي إن تكفروا نعمته تعالى أنتم وجميع الخلق ولم تشكروها، فإن الله سبحانه {الْغَنِيُّ} عن شكركم لا يحتاج إليه، ولا يلحقه بذلك نقص {الْحَمِيدُ} أي مستوجب للحمد لذاته لكثرة إنعامه، وإن لم تشكروه، أو يحمده غيركم من الملائكة [55] .

2- وفي قوله تعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} (الحج آية 64).

أقول: وقد سُبق الاسمان الكريمان (الغني الحميد) في هذه الآية الكريمة ببيان ملك الله عز وجل لكل ما في السموات وما في الأرض، فهو خالق كل شيء وحده، ومالك كل شيء وحده، ومدبر أمر كل شيء وحده، وهذا يدل على كمال ربوبيته وكمال غناه عن خلقه سبحانه.

وقد قال الإمام ابن كثير في بيان هذه الآية الكريمة: إن كل شيء في السموات والأرض ملكه وحده لا شريك له سبحانه، وهو (الغني الحميد) أي المستغني عما سواه، المستوجب الحمد من عباده في كل حال [56] .

وقال الإمام الشوكاني في بيان الآية ذاتها: إن الله تعالى {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} خلقا وملكا وتصرفا، وكلهم محتاجون إلى رزقه، {وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ} فلا يحتاج إلى شيء، {الْحَمِيدُ} المستوجب للحمد في كل حال [57] .

4- وفي قوله تعالى: {لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} (لقمان آية 26)

أقول: وما ذكرته في الآية الثالثة يصدق على هذه الآية؛ لتضمنها تقريبا المعنى نفسه.

6- وفي قوله تعالى: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} (لقمان آية 12).

أقول: وقد سبق الاسمان الكريمان (الغني الحميد) في هذه الآية الكريمة ببيان أن الله تعالى أعطاه الحكمة وأمره أن يشكر وحده على ما أنعم به عليه، إذ إن الشكر ينفع الشاكر وحده، والذي يجحد النعم ولا يشكرها فلن يضر الله بكفره؛ لأنه سبحانه ليس في حاجة إلى شكر شاكر، فهو الغني المستحق لكافة أنواع الحمد.

ويفهم من هذا أن المنعم وحده هو الله تعالى، وهذا من كمال ربوبيته، وبهذا يستحق الشكر وحده، فهو المستغني عن كل خلقه، الواجب الحمد منهم على كل حال.

وقد قال الإمام ابن كثير في معنى هذه الآية الكريمة: إن الله تعالى آتى لقمان [58] الفهم، والعلم والتعبير، والفقه في الإسلام، ولم يكن نبيا ولم يوح إليه، وأمره بشكره على ما آتاه من الفضل الذي خصصه به عمن سواه من أبناء جنسه وأهل زمانه، وأن الشكر يعود نفعه على الشاكرين، أما الله تعالى فليس بحاجة إلى العباد، ولا يتضرر ولو كفر أهل الأرض جميعا، فإنه الغني عما سواه، فلا إله إلا الله ولا نعبد إلا إياه [59] .

مما سبق يتبين أن اسم (الغني) جاء في أغلب الآيات بعد إقرار قضية توحيد الله عز وجل.

وقد ورد اسم (الغني) مقترنا باسم (الحليم) سبحانه مرة واحدة [60] :

في قوله تعالى: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ} (البقرة آية 263).

أقول: واقتران الغني بالحليم أفهم منه أنه سبحانه مع غناه المطلق الذي لا يحتاج به إلى أحد من خلقه؛ فإنه حليم عليهم حين يعصونه، والمعهود في عرف الناس أن الغني منهم - وغناه محدود - لا يحلم على عبده لو عصاه، لكن الله جل وعلا - وله المثل الأعلى - مع غناه المطلق حليم بعباده العاملين.

وقد سبق هذان الاسمان الكريمان ببيان أن المنفق إذا أتبع صدقته بالقول الطيب والغفران - لأنه ينفق ابتغاء وجه الله الذي لا توجه العبادة إلا له وحده سبحانه - فإن ذلك يكون خيرا له من اتباعه إنفاقه بما يؤذي من أعطاه، ولا يتأتى القول الطيب والمغفرة إلا من المنفق المؤمن الموحد الذي يؤمن بأن الذي أعطاه ما ينفق منه إنما هو ربه (الغني) الذي لا ينفد عطاؤه، ومن ثم خرج كلامه طيبا، من قلب طيب، عل لسان طيب. ورغم ذلك فإن صدر منه خطأ - وكل بني آدم خطاء – وجد أن الله (الغني) هو سبحانه (الحليم) الذي يتجاوز عن مثل خطئه لدوام رجوعه إلى ربه وتوبته.

وقد ذكر الإمام ابن كثير في قوله تعالى: {وَاللَّهُ غَنِيٌّ حَلِيمٌ} - في هذه الآية - أن الله غني عن خلقه يحلم ويغفر ويصفح [61] .

وقد ورد اسم (الغني) مقترنا باسم (الكريم) سبحانه مرة واحدة [62] :

في قوله تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النمل آية 40).

أقول: واقتران (الغني بالكريم) أفهم منه أنه سبحانه مع غناه المطلق عن خلقه، فهو الكريم كرما مطلقا لا يسلب عباده الذين يعصونه نعمه التي تفضل بها عليهم إلا بعد أن يذكروا ويوعظوا ويبين لهم، فإذا نسوا ما ذكروا به بعد توالي نعمه سلبهم ما أعطاهم بأخذه بغتة كما يقول تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} (النعام آية 44).

والمعهود في عرف الناس أن الغني منهم إذا عصاه عبده سلب منه ما أعطاه عاجلا؛ إذ يضيق صدره بعصيان عبده إياه، فيرى في لحظة عصيانه أنه لا يستحق خيره وعطاءه، فيسارع إلى استعادة ما أعطاه، لكن الله جل وعلا - وله المثل الأعلى - في غناه المطلق، واسع الكرم لا يسلب عباده العاصين بمجرد عصيانهم نعمه، بل يمهلهم - دون إهمال - بل قد يزيد في الإنعام عليهم، فإذا ما ظلوا في غيهم سادرين أخذهم أخذ عزيز مقتدر.

وقد ذكر الإمام ابن كثير في بيان قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} أي هو غني عن العباد وعبادتهم، كريم في نفسه وإن لم يعبدوه، فإن عظمته ليست مفتقرة إلى أحد، وهذا كما قال موسى عليه السلام: {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [63] .

وذكر الإمام الشوكاني أن الشكر لا ينفع إلا الشاكر، {وَمَنْ كَفَرَ} بترك الشكر {فَإِنَّ رَبِّي غَنِيٌّ} عن شكره، {كَرِيمٌ} في ترك المعاجلة بالعقوبة بنزع نعمه عنه وسلبه ما أعطاه منها [64] .

أقول: وبهذه المناسبة أود أن أذكر أن الله (الغني) سبحانه، يحتاج إليه كل خلقه صغر أم كبر، إنسيا أم جنيا، طيرا أم زاحفا، وحشا أم مستأنسا، فالكل فقير في أمس الحاجة إلى فضل ربهم (الغني) سبحانه وتعالى.

وقد أخرج ابن أبي حاتم عن أبي الصديق الناجي قال: (خرج سليمان بن داود يستسقي بالناس، فمر على نملة مستلقية على قفاها رافعة قوائمها إلى السماء، وهي تقول: اللهم إنا خلق من خلقك، ليس بنا غنى عن رزقك، فإما أن تستقينا، وإما أن تهلكنا؛ فقال سليمان للناس: ارجعوا فقد سقيتم بدعوة غيركم).

فهذه نملة هداها الله إلى أن تدعوه وتقول: ليس بنا غنى عن رزقك. فاستجاب الله تعالى لدعائها، وسقى قوم سليمان بدعاء النملة كما ذكر سليمان لهم: (ارجعوا فقد سقيتم بدعوة غيركم).

أقول: فلو أن الإنسان - الذي كرمه الله تعالى وفضله على كثير ممن خلق تفضيلا - علم أن خالقه سبحانه هو الغني الذي بيده وحده كل الخير، وواسع الفضل، وآمن بأنه لا يدعى ولا تطلب النعم إلا منه جل وعلا، لاطمأن قلبه من فزع الجوع وخوف الفقر، ولسلب أموره التي فوضها للعباد، وأدعيته التي وضعها بين أيديهم، ليضعها في يد خالقه الغني رب العالمين، الذي يقدر وحده أن يمده بما شاء من فضله، إذ إن الفضل بيد الله يؤتيه من يشاء، والله ذو الفضل العظيم.

وقد ورد اسم (الغني) مقترنا بما وصف به نفسه تعالى بقوله {ذُو الرَّحْمَةِ} مرة واحدة [65] في القرآن الكريم:

في قوله تعالى: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} (الأنعام آية 133).

أقول: واقتران اسم (الغني) في هذه الآية بقوله تعالى: {ذُو الرَّحْمَةِ} أفهم منه أنه تعالى مع غناه المطلق الذي لا يحتاج به إلى واحد من خلقه، والذي به ينعم بما يشاء من النعم على خلقه، فهو تعالى رحيم بمن عصاه من خلقه، لا يعاجلهم بعقوبته فور عصيانهم، كما نرى المعهود بين الناس - ولله المثل الأعلى - فالغني منهم إذا عصاه عبده سرعان ما يوقع به عقوبته، محاولا أن يجعلها تناسب جرمه، لكن الله جل وعلا واسع الرحمة يمهل عباده العاصين لعلهم يرجعون إليه ويتوبون، وفي هذا يقول سبحانه: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً} (النحل آية 61).

وقد ذكر الإمام ابن كثير في بيان قوله تعالى: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} إلى قوله {قَوْمٍ آخَرِينَ} أنه الغني عما سواه، المفتقر إليه كل ما عداه، وهو مع ذلك رحيم بهم، فإن شاء أذهبهم إذا خالفوا أمره، ويستخلف من بعدهم ما يشاء من قوم آخرين يطيعونه، كما أذهب القرون الأولى وأتى بمن بعدها، كذلك هو قادر على إذهاب هؤلاء والإتيان بغيرهم، كما قال تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [66] .

وقال الإمام الشوكاني في بيان الآية ذاتها: وربك الغني عن خلقه لا يحتاج إليهم ولا إلى عبادتهم، لا ينفعه إيمانهم ولا يضره كفرهم، ومع كونه غنيا عنهم؛ فهو ذو رحمة بهم لا يكون غناه مانعا من رحمته لهم. وما أحسن هذا الكلام الرباني وأبلغه، وما أقوى الاقتران بين الغنى والرحمة في هذا المقام، فإن الرحمة لهم مع الغنى عنهم، هي غاية التفضل والتطوّل، إذ لو شاء لاستأصل العصاة بالعذاب المفضي إلى الهلاك، ويستخلف من بعد إهلاكهم ما يشاء من خلقه ممن هو أطوع له وأسرع إلى امتثال أحكامه منهم؛ مثل ما استخلف غيرهم الذين أنشأهم من ذرية قوم آخرين أهلكهم - قيل: هم أهل سفينة نوح - ولكنه سبحانه لم يشأ ذلك فلم يهلكهم، ولا استخلف غيرهم رحمة لهم، ولطفا بهم [67] .

وقد ورد اسم (الغني) سبحانه في القرآن الكريم دون أن يقترن بغيره من أسماء الله تعالى الحسنى خمس مرات [68] : على ما يلي:

1- في قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (آل عمران آية 97).

أقول: وقد سبق اسم (الغني) سبحانه في هذه الآية الكريمة ببيان وجوب أداء حج بيت الله الحرام لكل من يستطيع السبيل لبلوغه، وإبراز أن الحج إنما هو لله وحده، واعتبر المستطيع الذي يتقاعس عن أداء هذا الركن من أركان الإسلام كافرا، وكفره عليه، فلن يضر الله به شيئا، إذ إن الله غني عنه وعن عبادته وعن العالمين جميعا، وتجريد العبادة لله وحده هو من توحيده سبحانه.

وقد قال الإمام ابن كثير في بيان قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} : إن من جحد فريضة الحج فقد كفر والله غني عنه. وروى سعيد بن منصور عن عكرمة قال: لما نزلت: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} قالت اليهود: فنحن مسلمون، قال الله عز وجل: فأخصمهم فحجهم، يعني فقال لهم النبي صلى الله عليه وسلم: "إن الله فرض على المسلمين حجّ البيت من استطاع إليه سبيلا"، فقالوا: لم يكتب علينا وأبوا أن يحجوا، قال الله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [69] .

وقال الإمام الشوكاني في بيان الآية ذاتها: قيل إنه عبر بلفظ الكفر عن ترك الحج تأكيدا لوجوبه وتشديدا على تاركه، وقيل المعنى: ومن كفر بفرض الحج ولم يره واجبا، وقيل: إن من ترك الحج وهو قادر عليه فهو كافر، وما شرع الله تعالى لعباده هذه الشرائع إلا لنفعهم ومصلحتهم، وهو - تعالى شأنه وتقدس سلطانه - غني لا تعود إليه طاعات عباده بأسرها بنفع [70] .

2- وفي قوله تعالى: {وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ} (العنكبوت آية 6).

أقول: وقد سبق اسم (الغني) سبحانه في هذه الآية ببيان أن جهاد الإنسان - وهو عبادة عدت ذروة سنام الإسلام – لا ينفع سواه، وهكذا شأن كل أعماله، ولا ينفع الله شيئا، فهو سبحانه غني عن كل العالمين، ويتبين أن ذكر العبادة التي تجرد لله تعالى - وهذا من توحيده - سبق ذكرها اسمه (الغني) سبحانه وتعالى.

وقد ذكر الإمام ابن كثير في بيان هذه الآية الكريمة: أن من جاهد فإنما يعود جهاده على نفسه، فإن الله غني عن أفعال العباد، ولو كانوا على أتقى قلب رجل منهم ما زاد ذلك في ملكه شيء [71] .

وقال الإمام الشوكاني في بيان الآية نفسها: أن من جاهد الكفار وجاهد نفسه بالصبر على الطاعات فإنما يجاهد لنفسه، أي ثواب ذلك له لا لغيره، ولا يرجع إلى الله سبحانه من نفع ذلك شيء، فلا يحتاج إلى طاعة العالمين كما لا تضره معاصيهم [72] .

3- وفي قوله تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} (الزمر آية 7).

أقول: إن اسمه الكريم (غني) ذكر معه بيان أن عدم توجيه العبادات لله تعالى لعدم الإيمان به لا يضر الله شيئا، بل ضرره على صاحبه لعدم توحيده، ورغم هذا فالله تعالى لا يرضى لعباده أن يكفروا، ولكنه يرضى لهم أن يشكروا.

ويتبين من هذا ومما سبق من الآيات أن الأسماء الحسنى تذكر غالبا مقترنة مع بيان توحيد الله عز وجل، مما يؤكد أهمية توحيد صاحب هذه الأسماء الكريمة.

وقد قال الإمام ابن كثير في بيان هذه الآية الكريمة: إن الله تعالى يخبر عن نفسه تبارك وتعالى أنه الغني عما سواه كما قال موسى عليه السلام: {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} ، وكما جاء في صحيح مسلم: "يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئ ا"، ومع ذلك فالله لا يحب الكفر لعباده ولا يأمر به، ولكن يحب لهم أن يشكروا ويزيدهم من فضله [73] .

وقال الإمام الشوكاني في بيان الآية ذاتها: إنه تعالى غير محتاج إليكم، ولا إلى إيمانكم، ولا إلى عبادتكم له، فإنه الغني المطلق، ومع كون كفر الكافر لا يضره كما أنه لا ينفعه إيمان المؤمن فهو سبحانه لا يرضى لأحد من عباده الكفر، ولا يحبه، ولا يأمر به.

وقد اختلف المفسرون في قوله تعالى: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} هل هي عامة أم خاصة؟

فذهب فريق إلى أنها عامة لعباد الله جميعا؛ فالكفر غير مرضي لله سبحانه على كل حال كما هو الظاهر؛ فقد أخرج عبد بن حميد عن قتادة قال: والله ما رضي الله لعبد ضلالة، ولا أمره بها، ولا دعا إليها، ولكن رضي لكم طاعته، وأمركم بها، ونهاكم عن معصيته.

وذهب فريق - منهم ابن عباس رضي الله عنهما، على ما أخرجه عنه ابن جرير وابن المنذر وابن أبي حاتم والبيهقي في الأسماء والصفات في قوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} - أنهم عباده المخلصون الذين قال عنهم: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} ؛ فألزمهم شهادة أن لا إله إلا الله وحببها إليهم، وأخرج عبد بن حميد عن عكرمة أن المعنى: لا يرضى لعباده المسلمين الكفر [74] .

4- وفي قوله تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} (يونس آية 68).

أقول: إن من لديه أدنى ذرة من عقل يعلم يقينا أن الله سبحانه لا يمكن أن يتخذ ولدا، لأن اتخاذ الولد مظهر من مظاهر الحاجة، إذ إن المعهود في الإنسان أنه يتخذ الولد لحاجته إليه ليحمل اسمه ويبقى ذكره بعد موته، وليعينه في حياته إذا عجز أو كبر، وليمده بما يقتات به إذا افتقر، والله تعالى - وله المثل الأعلى - لا يتصور عاقل أن يتخذ له ولدا، لأن اتخاذ الولد دليل على حاجة متخذه إليه، والمحتاج إلى غيره لا يصلح أن يكون إلها، فسبحان الله العلي الكبير أن يحتاج لغيره، فهو (الغني) عن خلقه جميعا، وآية ذلك أنه خالق السموات والأرض وما فيها وما بينهما، ومالك الخلق جميعا ومدبر أمره وحده سبحانه وتعالى.

وتجريد الربوبية لله تعالى على هذه الصورة لينبني عليه توحيد الألوهية ثم توحيد الأسماء والصفات أكمل تجريد لتوحيد الله عز وجل؛ ومن ثم نرى أن أسماء الله تعالى تذكر غالبا بإقرار قضية توحيد الله تبارك وتعالى لعظيم أهميته في صحة الأعمال.

وقد ذكر الإمام ابن كثير في بيان هذه الآية الكريمة أن الله تعالى ينكر على من ادعى أن له ولدا، {سُبْحَانَهُ هُوَ الْغَنِيُّ} أي تنزه عن أن يكون له ولد، بل هو الغني عن كل ما سواه، إذ كيفي كون له ولد مما خلق وكل شيء مملوك وعبد له؟ [75] .

وذكر الإمام الشوكاني في بيان الآية نفسها: أن هذا نوع آخر من أباطيل المشركين التي كانوا يتكلمون بها، وهو زعمهم بأن الله سبحانه اتخذ ولدا، فرد ذلك عليهم بقوله: {سُبْحَانَهُ هُوَ الْغَنِيُّ} ؛ فتنزه جل وعلا عما نسبوه إليه من هذا الباطل البين، وبين أنه غني عن ذلك، وأن الولد إنما يطلب للحاجة، والغني المطلق لا حاجة له حتى يكون له ولد يقضيها، وإذا انتفت الحاجة انتفى لولد، وأيضا إنما يحتاج إلى الولد من يكون بصدد الانقراض ليقوم الولد مقامه، والأزلي القديم لا يفتقر إلى ذلك، ثم بالغ في الرد عليهم بما هو كالبرهان فقال: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} وإذا كان الكل له وفي ملكه فلا يصح أن يكون شيء مما فيها ولدا؛ للمنافاة بين الملك والبنوة والأبوة [76] .

5- وفي قوله تعالى: {هَا أَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} (محمد آية 38).

أقول: وقد سُبق اسم (الغني) سبحانه في هذه الآية الكريمة ببيان نوع من أنواع العبادة وهو الإنفاق، وأنه لا يكون مقبولا إلا إذا جرد لله تعالى وحده، وأن الذي لا يكون موحدا بالله ومؤمنا بأسمائه الحسنى وصفات كماله العليا - ومنها أنه الغني وغناه مطلق لأنها نهاية له - فيبخل بالإنفاق خالصا لوجهه تعالى، فإنما يقع ضرر ذلك عليه وحده، ولا يضر الله شيئا، لأنه سبحانه هو الغني وخلقه هو الفقراء إليه، وإن استمروا على عدم توحيدهم مدبرين فإن الله قادر على أن يذهبهم ويأت بأقوام غيرهم آخرين يعرفون الله تعالى ويخلصون له توحيده وأعمالهم.

وهذا يستفاد منه أن توحيد الله عز وجل في غاية الأهمية، وفاقده على خطر عظيم.

وقد قال الإمام ابن كثير في بيان الآية الكريمة: إن من يبخل أضاع على نفسه الأجر وعود الوبال عليه، والله الغني عما سواه، وفقير إليه ما عداه، ولذا قال تعالى: {وَأَنْتُمُ الْفُقَرَاءُ} أي بالذات إليه فوصفه بالغنى، ووصف الخلق بالفقر لازم لهم لا ينفكون عنه، كما ذكر تعالى أنهم إن تولوا عن طاعته واتباع شرعه استبدل قوما غيرهم ثم لا يكونوا أمثالهم، ولكن يكونون سامعين مطيعين له ولأوامره [77] .

وقال الإمام الشوكاني في بيان الآية ذاتها: إنكم أيها المؤمنون تدعون لتنفقوا في الجهاد وفي طريق الخير فمنكم من يبخل بما يطلب منه ويدعى إليه من الإنفاق في سبيل الله، وإذا كان منكم من يبخل باليسير من المال فكيف لا تبخلون بالكثير وهو جميع الأموال، ثم بين سبحانه أن ضرر البخل عائد على النفس بمنعها الأجر والثواب ببخله، فإن الله هو الغني المطلق المتنزه عن الحاجة إلى أموالهم، وأنتم الفقراء إلى الله وإلى ما عنده من الخير والرحمة، وأنكم إن تعرضوا عن الإيمان والتقوى يستبدل قوما آخرين يكونون مكانكم أطوع لله منكم ثم لا يكونوا أمثالكم في التولي عن الإيمان والتقوى [78] .

أقول: وهذا يستفاد منه أن الإيمان بالله تعالى وحده وتجريد الأعمال جميعا له في غاية الأهمية، وفاقد ذلك على خطر عظيم.

نسألك اللهم أن تثبت قلوبنا على دينك، وأن ترسخ في قلوبنا عقيدة التوحيد، وأن ترزقنا العمل بما تقتضيه، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة، إنك أنت الوهاب.

[1] تيسير العلي القدير المجلد الأول ص 218 .

[2] فتح القدير الجزء الأول ص 271 .

[3] المرجع السابق ص 273 .

[4] شرح أسماء الله الحسنى للرازي ص 303 .

[5] فتح القدير الجزء الرابع ص 83، 84 .

[6] تيسير العلي القدير المجلد الثالث ص 26 .

[7] فتح القدير الجزء الثالث ص 387 – بتصرف .

[8] تيسير العلي القدير المجلد الثالث ص 539 .

[9] فتح القدير الجزء الرابع ص 499 .

[10] فتح القدير الجزء الرابع ص 498 .

[11] مرجع الزجاج ص 56 – وقال أبو إسحاق الزجاج في هامش هذه الصفحة : قال أبو حيان في البحر المحيط 2/277 : قرأ الجمهور (القيوم) على وزن (فيعول) ، وقرأ ابن مسعود وابن عمر وعلقمة والنخعي والأعمش (القيام) ، وفي زاد المسير 1/302 : وبه قرأ عمر بن الخطاب وابن مسعود وابن أبي عبلة والأعمش .

[12] شرح أسماء الله الحسنى للرازي ص 305

[13] المرجع السابق ص 305 .

[14] المرجع السابق ص 305- 307 بتصرف .

[15] المعجم المفهرس ص 580 .

[16] تيسير العلي القدير المجلد الأول ص 218.

[17] فتح القدير الجزء الأول ص 271.

[18] المرجع السابق ص 273.

[19] تيسير العلي القدير المجلد الثالث ص 26.

[20] المرجع السابق ص 218.

[21] شرح أسماء الله الحسنى ص 307.

[22] فتح القدير الجزء الأول ص 274.

[23] المرجع السابق ص 307.

[24] تيسير العلي القدير المجلد الأول ص 217 – وفتح القدير الجزء الأول ص 273.

[25] تيسير العلي القدير المجلد الأول ص 217.

[26] فتح القدير الجزء الأول ص 274.

[27] صحيح البخاري .

[28] مرجع الزجاج ص 48- بتصرف .

[29] المعجم المفهرس .

[30] المرجع المذكور .

[31] المعجم المفهرس .

[32] تيسير العلي القدير المجلد الثالث ص 97.

[33] أقول : أو غيرها من الطواغيت، سواء أكانت جبابرة أحياء، أو موتى، أو حيوانات، أو جمادات ينزل عندها الجاهلون الضالون، ويخشونها كخشية الله أو أشد خشية .

[34] فتح القدير الجزء الثالث ص 465.

[35] تيسير العلي القدير المجلد الثالث ص 407.

[36] أخرجه الإمام البخاري .

[37] فتح القدير الجزء 4 ص 484 .

[38] فتح القدير – الجزء الأول ص 461 بتصرف - وأقول في إيجاز : والخطوة الرابعة في علاج الزوجة إن لم تثمر الثالثة هي بعث حكم من أهله وحكم من أهلها، إن يريدا إصلاحا يوفق الله بينهما، والخطوة الخامسة الطلاق مرتان، فإمساك بمعروف أو تسريح بإحسان، ويكون الطلاق رجعيا في طهر لم يمسها فيه ، فإن طلقها بعد المرتين فلا تحل له من بعد حتى تنكح زوجا غيره .

[39] المعجم المفهرس .

[40] فتح القدير الجزء الرابع ص 544/ 545 بتصرف .

[41] مرجع الزجاج ص 61.

[42] المعجم المفهرس .

[43] تيسير العلي القدير المجلد الثاني ص 205.

[44] فتح القدير الجزء الثالث ص 68.

[45] المعجم المفهرس .

[46] فتح القدير الجزء الخامس ص 423.

[47] فتح القدير الجزء الخامس ص 454.

[48] تيسير العلي القدير المجلد الرابع ص 399

[49] المعجم المفهرس .

[50] فتح القدير الجزء الخامس ص 162.

[51] المعجم المفهرس .

[52] المعجم المفهرس .

[53] تيسير العلي القدير المجلد الأول ص 230- 231 .

[54] تيسير العلي القدير المجلد الثاني ص 426.

[55] فتح القدير الجزء الثالث ص 96.

[56] تيسير العلي القدير المجلد الثالث ص 98.

[57] فتح القدير الجزء الثالث ص 466.

[58] اختلف السلف في لقمان : هل كان نبيا أو عبدا صالحا من غير نبوة؟ على قولين : فالأكثرون على الثاني، وعن ابن عباس أنه كان عبدا حبشيا نجارا، وعن جابر بن عبد الله قال: كان قصير أفطس الأنف من النوبة، وعن سعيد بن المسيب قال : كان لقمان من سودان مصر، أعطاه الحكمة ومنعه النبوة. (تيسير العلي القدير المجلد الثالث ص 325).

[59] المرجع السابق ص 326.

[60] المعجم المفهرس .

[61] تيسير الكريم الرحمن المجلد الأول ص 228.

[62] المعجم المفهرس .

[63] تيسير العلي القدير المجلد الثالث ص 239.

[64] فتح القدير الجزء الرابع ص 139.

[65] المعجم المفهرس .

[66] تيسير العلي القدير المجلد لثاني ص 58- بتصرف قليل .

[67] فتح القدير الجزء الثاني ص 164- بتصرف قليل .

[68] المعجم المفهرس .

[69] تيسير العلي القدير المجلد الأول ص 295- 296.

[70] فتح القدير الجزء الأول ص 363- بتصرف قليل .

[71] تيسير العلي القدير المجلد الثالث ص 284.

[72] فتح القدير الجزء الرابع ص 193.

[73] تيسير العلي القدير المجلد الثالث ص 497.

[74] فتح القدير الجزء الرابع ص 453- 454.

[75] تيسير العلي القدير المجلد الثاني ص 309.

[76] فتح القدير لجزء الثاني ص 460.

[77] تيسير العلي القدير المجلد الرابع ص 67.

[78] فتح القدير ص 42.


 العدد 47-48 - وحدة

وحدة المسلمين في مواجهة الأخطار سبيلها وغايتها

فضيلة الشيخ محمد عبد الرحمن الراوي

رئيس قسم التفسير بجامعة الإمام محمد بن سعود الإسلامية

أحمد الله تعالى وأصلي على نبيه، وأدعوه بحق وجهه أن يبارك جمعنا، وأن يجمع على الخير والبر قلوبنا، وأشكر الذين أتاحوا لي هذا اللقاء الطيب الكريم، أرجو أن يكون في صالح أعمالنا جميعا يوم لقائه.

وبعد:

فلقد واجهت أمتنا منذ نشأتها - بل من أول نداء في بطحاء مكة – واجهت التحديات في صور متعددة من الصد والكيد.

لكنها - بحمد الله - قد شقت طريقها ومضت بخصائصها ومقوماتها منتصرة ظافرة بفضل ربها، وكان لفاعلية الحركة فيها أثر بالغ في كسر الطوق الذي يحيط بها؛ وهذه الفاعلية نشأت من فطرة هذا الدين الذي حول النفوس - بإذن الله - من حال إلى حال.

نحن نشرف على نهاية القرن الرابع عشر من هجرة الرسول صلى الله عليه وسلم ونزيد عليه إذا عدنا إلى بداية الدعوة ونشأتها.

وهذا العمر المديد لأمتنا الإسلامية جدير أن يقدم لنا تجارب حية، ندرك منها جوانب الإيجاب والسلب في مسار هذه الأمة، فنأخذ بما حفظ أمرها وأعلى شأنها وأبقى عزها، ونطرح ما ساق لها الهوان والضعف، ويسر للطامعين أن يحققوا أحلامهم وأن يعيثوا في الأرض فسادا.

إن للعز أسبابا، وللذل أسبابا، وسنن الله ثابتة لا تتبدل ولا تتحول ولا تخضع لأماني الناس وأحلامهم، والله لم يدع لأحد حجة بعد الهدى والبيان؛ فما من سبب من أسباب العزة والفلاح إلا دعانا إليه ورغبنا فيه وأثابنا عليه وحقق لنا نتائجه وبين لنا أثره في أنفسنا وفي الأمم التي خلت من قبلنا، وما من سبب من أسباب الهوان وذهاب الريح إلا نهانا عنه وحذرنا منه وبين لنا سوء عاقبته في أنفسنا وفي الأمم من قبلنا. {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .

في الحياة الدنيا، نرى النافع المفيد يمكث في الأرض بخصائص ثابتة ويمتد مع الأجيال بلا تغير ولا انقطاع، وفي حياة أمتنا خصائص ثابتة تقوم مقام الماء في عالم الحياة، ولم يعرف التاريخ في ماض أو حاضر أن حياة قامت بغير الماء، ولم تتغير خصائص الماء في فطرته من زمن إلى زمن وإن تغير الزرع والثمر، وكل أرض هامدة قبلته اهتزت به وربت وأنبتت من كل زوج بهيج.

ولم يعرف التاريخ أن أمتنا انتصرت في أي معركة صغرت أو كبرت بغير الثابت من خصائصها؛ به واجهت التحديات التي فرضت علها، واجتازت العوائق التي وضعت في طريقها، وكانت هذه الخصائص دائما هي العاملة في استنهاض الهمم للأخذ بأسباب النصر في كل عصر وزمن.

الثابت في حياة أمتنا يقوم على عقيدة أصيلة راشدة، دافعة ومانعة ودافعة إلى الخير حاثة عليه، مانعة من الشر زاجرة عنه، يتفتح لها القلب فتحول بينه وبين المكابرة أو لإصرار على خطأ أو إثم صغر أو كبر.

وهذه العقيدة يوضح معالمها كتاب عزيز، {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .

ومن رحمة الله بأمتنا وبالإنسانية جميعا أن حفظ لها هذا الكتاب لتحيا به النفوس وتؤتي أكلها كل حين بإذن ربها، ولتجد أمتنا دائما ما تزن به أمرها وتصحح خطأها وتعالج واقعها وتهدي به إلى التي هي أقوم وتهتدي إلى صراط مستقيم، وكم هزم المسلمون وانتصر هذا الكتاب، وكم نال العدو من ديارهم ولم يستطع مغالبة حرف منه.

ترى الغالب مغلوبا أمام سطوته، والمنتصر منهزما إزاء حجته، وقد بين الله فيه معالم كل شيء، ودعا إلى اتباع الرسول صلى الله عليه وسلم؛ ليرى الناس في سلوكه القرآن العملي قولا وعملا وخلقا وتطبيقا.

لقد كان القرآن وما زال مبعث حياة الأمة، به اعتصمت فتوحدت وتمسكت فاهتدت، وعاشت تاريخها بين مد وجزر؛ يعلو شأنها حين تعتصم به ولا تتفرق، ويصيبها من الهوان ما يصيبها حين تشْغَل عنه أو تعتز بغير ما أعزها الله به، بهذا الكتاب تعرف قيم الناس وتوزن أعمالهم، وبه يرفع الله أقواما ويضع آخرين، وهو ثابت لا يتغير، محفوظ بحفظ الله لا يتبدل، وأمتنا الإسلامية بخير دائما إن هي أحسنت كيف تحيا بثابت في متغير .

الثابت يحفظ شخصيتها ويبقى عليها ممتدة مع الزمن كله، ويجعلها تصمد أمام المخاطر والمغريات ونحن نرى فطرة الثبات في خصائص الأشياء التي لا يستقيم أمر الحياة إلا بها من شمس وهواء، وقمر وماء، وليل ونهار وزروع وثمار.

وتلك آيات الله في خلقه تمضي ثابتة بخصائصها لتؤدي دورها بإذن ربها في اطراد وامتداد إلى أن يرث الله الأرض ومن عليها.

وثبات القرآن متميز ذو خصائص تتجدد به حياة النفوس وتمتد، والذي جعله سببا لذلك هو الذي جعل من الماء كل شيء حي.

وكثيرا ما نجد الحديث عن القرآن يتجاور مع الحديث عن الماء في كناب الله عز وجل، وهذا التجاور يلفت نظر المتدبر إلى ما بينهما من مناسبة.

والرسول صلى الله عليه وسلم يوضح ذلك بقوله: "مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا.." .

ولذا فإن كلمة (مبارك) يوصف بها الماء ويوصف بها الكتاب {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} ، {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} ، وكلنا يدرك إلى أي حد تنتهي بركة الماء، وإلى أي مدى تمتد بركة هذا الكتاب المنزل على رسوله، وكيف يأتي يوم القيامة شفيعا لأصحابه.

وإذا كانت الأرض الطيبة تقبل الماء فتنبت الكلأ والعشب الكثير؛ فإن النفوس الطيبة - بفضل ربها - تتقبل وحي الله وتؤمن بآياته، فتنبت العمل الطيب وتثمر الخلق الحسن، تحرك بإيمانها وتنبعث بيقينها ويؤازر بعضها بعضا تعبدا لله وطاعة لأمره؛ {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} .

والقرآن الكريم يبصر الناس بمقتضيات الإيمان وسبل المؤازرة وغايتها؛ {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

واضح أن ولاية المؤمنين لا تقوم إلا على صدق الإيمان بالله وتنفيذ أمره وإقامة شرعه، وبهذا يكون تأييد الله لهم ورحمته بهم.

وهم يعرضون أنفسهم لسخط الله عندما يتخذون الولاية من غير المؤمنين أو يتبعون غير سبيلهم؛ {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} .

إن غير المؤمن لا يكون عاملا في نصر دين الله، ولا تكون ولايته إلا ضعفا وخذلانا وطريقا إلى الدرك الأسفل من النار، ومن وقع فيها لا ينجيه منها إلا توبة وإصلاح واعتصام بالله وإخلاص لدينه؛ {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً، إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا، إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} .

وأي شيء يرتجف له قلب المؤمن أشد من التعرض لبطش الله ونقمته وهو يتخذ الكافرين أولياء من دون المؤمنين؛ {أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً} أي: حجة عليكم في عقوبته إياكم، أو حجة بينة على أنكم منافقون؛ فإن اتخاذ الكفار أولياء من دون المؤمنين من أوضح أدلة النفاق، وهو مفض إلى عذاب أليم؛ {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً، الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} .

وإذا كان الله عز وجل قد نهانا عن اتخاذ الكافرين أولياء من دون المؤمنين، فإنه قد بصرنا بحقيقة الولاية التي يجب أن تقوم بين المؤمنين.

فهي ليست ولاية ضعف أو تواكل، ليست ولاية ركون أو قعود، إنها ولاية عاملة تأخذ بالأسباب ولا تركن إلى الأماني، ولاية تماسك وتعاطف وتراحم وتفاعل في السراء والضراء كتفاعل الجسد الحي إذا اشتكى منه عضو تداعى له سائر الأعضاء تداعيا يأخذ بالأسباب حتى يعود العضو المصاب معافى كما كان؛ لأن التفريط في الأخذ بالأسباب التي أمر الله بها معصية يعاقب الله عليها، وكل قعود متعمد عن متطلبات الإيمان يورث صاحبه ذلا ونفاقا ويودي به إلى الدمار والهلاك.

إن الإيمان حركة حياة لا تعرف اليأس ولا القعود، حركة مؤملة مبصرة واعية تثبت أمام عوارض الحياة وتقلبات الأيام، وهي تعتمد على الله وتركن إليه وتؤمن أن العمل هنا والجزاء هناك؛ {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} .

ذاك هو الأصل الثابت الذي لا يقوم لنا بنيان إلا عليه، ولا تتحقق ألفة إلا به؛ ذاك هو الأصل الذي واجهت به أمتنا جميع التحديات، تحمله النفوس فتعز، وتعتز بغيره فتذل.

أدرك الأعداء أمره فاستهدفوا حصنه، ووجهوا خططهم على سلب النفوس قبل سلب الأرض، وتحطيم القيم والأخلاق قبل تحطيم السلاح والعتاد، وإغراء الأخ بأخيه أن يقتله قبل أن يقتلهما معا؛ ورحم الله آباء لنا عرفوا حقيقة الإيمان فكانوا يبحثون عن سرّ الهزيمة الطارئة في نفوسهم قبل أن يتأملوها في سلاح عدوّهم، ورحم الله عمر بن الخطاب إذ يقول: (إن ذنوب الجيش أخوف عليهم من عدوهم، وما لم ننتصر عليهم بفضل الله لن نغلبهم بقوتنا).

منذ زمن بعيد استهدف أعداؤنا الحصن الحصين في نفوسنا، وعن طريق التعليم وتناقض وسائله ومناهجه تم لهم ما أرادوا واستطاعوا أن يوجدوا التباين بين أبناء الأمة الواحدة.

ولابد للجيل الذي يريد أن يفوز وأن ينتصر على هذه الغارة من أعداء الإسلام جميعا أن يحقق أمرين يزيل بهما التباين والتناقض بين أبناء أمته؛ أن يدرك الإسلامَ على فطرته من كتاب الله وسنة رسوله، وأن يكون عالما بطبيعة العصر الذي يعيش فيه وما يسيطر عليه من دوافع وما يتحكم في سلوك أهله من مذاهب، والتقاءُ أبناء الجيل الواحد على فهم مشترك وغاية واحدة يفوِّت على الأعداء مخططهم في إيجاد التباين وتحقيق الفرقة بين أبناء الأمة الواحدة بإيجاد ناس يؤمنون بحضارة المادة وحدها وآخرين يحفظون أوامر الدين حفظا، ثم يعزلون بما حفظوا عن الحياة عزلا.

إن كل جيل مطالب أن يأخذ نفسه بالإسلام في عصره ولا يسأل عن أمة خلت؛ ولا يغني أحد الأمرين عن الآخر: فهم الدين على فطرته وإدراك طبيعة العصر؛ ليكون العمل قائما على أسس متينة وإدراك لما يجب أن يكون.

لأن فهم الدين مع الجهل بطبيعة العصر وأحواله وإعداد القوة الملائمة له يجعل العلاج في غير موضعه، وقد يسيء الإنسان من حيث أراد الإحسان وكذلك إدراك طبيعة العصر مع الجهل بفطرة الإسلام أو التنكر له سيؤدي حتما إلى مجافاة الدين وبغض أهله وعدم التسليم بحكمه.

وقد اعتنق العدو فكرة التباين هذه، وسرت في ديار الإسلام حتى رأينا في كثير من الديار الإسلامية موجات مؤيدة مدعومة تعمل على إبعاد الإسلام عن ساحة الحياة ورميه بكل نقيصة أو تأويله بما يناسب الأهواء ويساير الأطماع.

ولم يوقظ الناس لهذا الخطر إلا ما وقع من مآس ونكبات على يد أصحاب الشعارات التي رميت بها الديار الإسلامية؛ فحققت للأعداء أكثر مما يطمعون وأشاعت من الفرقة والتنازع ما جعل الأعداء يطمعون في كل شيء ولا يبالون من أمر المسلمين بشيء.

وفتحت الباب على مصراعيه للكتل الدولية للتنازع على خيرات الأمة الإسلامية كل يدخل تحت شعار من الشعارات التي اعتنقها فريق من أبناء المسلمين، وهكذا غدت هذه المنطقة الحساسة من قلب الأمة الإسلامية مسرحا لقوى الشرق والغرب، وبركانا يوشك أن يدمر كل شيء.

ولقد اتضح للناس بعد تجارب عديدة أن أي نظام لأمتنا الإسلامية يقوم على غير أسس القرآن ومقاصده ستعصف به أساليب العصر، وسيكون مرتعا للشهوات وأهلا للخيانات وسلعة رخيصة في يد العابثين.

إن الإنسان الذي يثبت في الشدائد لابد أن يبنى من داخله بالعقيدة التي تحقق مراقبة الله وخشيته؛ {وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} ، ويرتبط السلوك دائما بالعقيدة فلا تجد وسائل الأعداء منفذا إلى النفوس الغالية المتحصنة بإيمانها، وإنما تنفذ وسائل الأعداء إلى النفوس الرخيصة التي دمرت من داخلها؛ إن جميع القيم والفضائل ترتبط كل الارتباط بالعقيدة وتقوم على هذا الأصل الثابت.

وحيث تهبط القيم وتسيطر الأهواء والشهوات يجد العدو مجالا خصبا لتحقيق مآربه بشراء العملاء والخونة الذين يبيعون أمتهم بلذة عاجلة أو منفعة زائلة، وحيث يقوى الجانب الأخلاقي المستمد من الإيمان بالله يجد العدو نفسه في مواجهة بنيان قوي وصف تطيش أمامه سهامه وتتبدد أحلامه.

وهذا حكم الله فينا وسنته التي جرت وتجري في جميع أمورنا؛ ما انتصرنا في معركة قط حتى ننصره في أنفسنا بتغليب أمره على هوانا.

إن الاستمساك بالأصل الثابت يتوقف عليه مصير أمتنا وبقاؤها وأن لا شيء على الإطلاق يمكن أن نحتمي به أو نركن إليه إذا نحن بَعُدنا عن هذا الأصل أو تنكرنا له.

لقد جربنا كل شيء، جربنا التعامل مع الشرق والغرب، جربنا الكَمّ من السلاح، جربنا جميع الشعارات السرابية الخادعة، وانتهت بنا التجارب إلى الحقيقة الثابتة الراشدة أننا بالإسلام ولن نكون بغيره؛ إذ عندما أرادت الشعارات أن تكون بغيره لم نصل في روابطنا إلى مستوى الحيوانات الدنيا.

إن الحيوانات قد تتقاتل بعضها مع بعض ويشاحن بعضها بعضا، لكنها عندما تشعر بخطر خارجي يتساند بعضها مع بعض لرد العدو ودرء الخطر، وعندما بعدنا عن ديننا وتنكرنا له في روابطنا لم نصل في كثير من المواقف إلى مستوى الحيوانات التي لا ترى متناطحة والعدو يقصد حماها أو متنازعة والخطر محدق بحظائرها.

إننا حين مضينا إلى الأعداء دون أن نستند إلى الأصل الثابت - وهو الإسلام - بدت مواقفنا أمام أنفسنا وأمام العالم كله متناقضة تثير الهزء وتدعو إلى السخرية؛ ذلك أننا فقدنا وحدة الكلمة ووحدة الاتجاه، ولو استندنا إلى الأصل الثابت وأخضعنا أهواءنا له لاتّزنت خطانا ولم نقع في متناقضات بين أقوالنا وأفعالنا.

إن انتصار أعدائنا في غاراتهم المعاصرة كان انتصارا في فراغ، أعني أن الجو قد خلا لهم وأن النفوس قد تغيرت بفعل الشعارات واضطربت الموازين؛ فغدا المستحيل جائزا وأصبح الحرام حلالا.

وقد تعلمنا من وقائع ديننا أن الأمم يقذف في قلوب أبنائها الوهن عندما تصل إلى درجة الغثاء، ولا يكون ذلك إلا عندما تفشو الفرقة ويقع التنازع فيأتي الفشل ويذهب الريح.

إن شيئا واحدا قد عمل على تكوين الشخصية الإسلامية والمحافظة عليها على مر التاريخ، وهو الإسلام، وفي عصرنا هذا قد تكالب الأعداء علينا بعد أن استطاعوا بوسائل متعددة إضعاف الروح الإسلامية وإغراء المسلمين بسفك دماء بعضهم بعضا، والعمل دؤوب على تدمير الروابط الإسلامية بشتى الوسائل ليظل أعداء الإسلام هم أصحاب الكلمة في ديار الإسلام.

نحن في عصر لا يسمع فيه للضعيف كلمة ولا للمنهزم حجة، وإنما الكلمة للقوي والاحترام للمنتصر، ولا يرضى لنا ديننا أن نكون ضعفاء ولن نكون ضعفاء ونحن نعتصم بالقرآن ونتحرك بدوافعه؛ نرد حياتنا إليه ونقيم روابطنا عليه؛ نصحح به واقعنا وننير حاضرنا ومستقبلنا، وأول أسباب القوة وحدة أمتنا الإسلامية على سواء.

ولن تكون هذه الكلمة من صنع بشر، لن تكون شعارا مستوردا من شرق أو غرب، وإنما هي الكلمة التي نادى بها رسول الله صلى الله عليه وسلم بأمر من ربه؛ {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} .

تلك هي الكلمة التي يتم بها الاستخلاف والتمكين في الأرض ويتحقق الأمن بعد الخوف؛ {يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} .

ولا أعرف موقفا واحدا واجهنا فيه أعداءنا وظفرنا بتأييد ونصر من الله بغير صدق الولاء لهذه الكلمة؛ بها واجهنا جميع التحديات التي فرضت علينا، ولم نستطع بغير نصرتها أن نصنع شيئا، بل ذقنا مرارة الذل ومهانة الفرقة وغدت ديارنا مرتعا للذئاب وتداعي الأمم عليها كما تداعى الأكلة على قصعتها، ونحن كثير كثرة الغثاء ونحن أمة واحدة ولكن فرقتها الأهواء.

فما هو السبيل لرد هذه الأمة إلى ما كانت عليه عزيزة متحابة متعاطفة متراحمة؟ ما هو السبيل لوحدتها لكي تدرأ الخطر عن نفسها وترد كيد عدوها؟

نحن نؤمن إيمانا جازما أننا بغير لإسلام الذي تجتمع عليه القلوب لن نصنع شيئا؟ ولكن ما هو السبيل لرضى النفوس به وتنشئة الناشئة عليه وقيامه في حياتنا الخاصة والعامة مقام الروح في الجسد؟ ما هو السبيل لعودة المسلمين جميعا إليه وأخذ أنفسهم به وإخضاع أهوائهم له ومواجهة خصومهم بنصرته والدعوة إليه؟

أرى - على ضوء التجارب - أنه مهما طال الزمن فإننا لن نستطيع أن نحقق نصرا إلا بإعداد الإنسان الإعداد الصحيح الذي يكون أهلا لنصر الله وتأييده، وهذا يقتضي أن ننظر نظرة شاملة في وسائلنا لإعداد المسلم في جميع الديار الإسلامية حتى لا يقع التباين والتناقض بين المسلمين في وسائلهم وغاياتهم.

وقد أشرت من قبل أن العدو في غارته الأخيرة قد استهدف النفوس قبل الاستيلاء على الأرض، ومهد لذلك بأساليب متعددة وحقق انتصارا رهيبا في هذا الجانب ولم يستطع أن يستولي على شبر أرض من أرض المسلمين قبل الاستيلاء على بعض النفوس وجعلها تؤمن بما تؤمن به وتحقق له أكثر مما يطمع فيه.

ولذا فإن أمر التربية والإعداد هو الأصل في قوتنا ورد الغارة عن أمتنا.

أنا أعرف أن هذا الأمر قد يصعب تقبله على الشباب المسلم الذي يتطلع إلى مجد أمته وعزتها، ويتعجل ذلك ويطلبه بين عشية وضحاها.

وهم معذورون لقوة دوافعهم وشدة عواطفهم ولكن الله لا يعجل بعجلة أحد، إننا نخطئ كثيرا إذا ظننا أننا نستطيع رد الغارة بغير تحقيق الأسباب التي أمر الله بها، ومن أولها إعداد الإنسان الصحيح في فهم دينه وإدراك عصره وإخضاع هواه لمرضاة ربه، الإنسان الذي يحيا بتصور كلي لما يجب أن يكون حتى لا يكون عمله للإسلام فرقة بين المسلمين؛ فيسيء من حيث أراد الإحسان، ولن يصلح أمر هذه الأمة إلا بما صلح به أولها.

وذاك أول أمرنا، وتلك مهمة المبعوث فينا المرسل رحمة للعالمين، بل تلك منة الله على المؤمنين؛ {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} .

تزكية وتعليم؛ تلك مهمة الرسول صلى الله عليه وسلم، بل منة الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم، هذا ما فعله رسول الله صلى الله عليه وسلم وقصر في بعض المواطن بعثته عليه؛ "إنما بعثت معلما" .

{وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} : عن هذا الطريق يوجد الإنسان الصحيح، ويوجد التصور الكلي، بل يوجد الإعداد الشامل لتحقيق الغاية العليا (إعلاء كلمة الله) التي لا تعز نفوسنا إلا بها، ولا نقاتل إلا من أجلها ولا نحقق أمنا وسلاما لأنفسنا وللعالم من حولنا إلا بمقوماتها، ولا تتحقق الولاية بين المؤمنين إلا بحسن الاتجاه إليها.

عن هذا الطريق نأخذ بجميع الأسباب المحققة للغاية {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} ودعونا نصارح أنفسنا لنرى ما هو السبيل لتعليم الكتاب وتدبره؟ أنتدبره بأسلوب الاغويين؟ أو نتأمله بأسلوب الحكماء والفلاسفة؟ أو بمنطق الفقهاء؟ أو بأسلوب الفرق والمذاهب؟ وكل ذلك واقع وتحشى به الكتب حشوا.

أراني رضي النفس خاشع القلب عندما أقول نتأمله في شخص رسول الله صلى الله عليه وسلم وكلامه وحياته وجهاده وسلوك صحابته الأطهار من بعده.

ولست بهذا أحول عن الدراسات المنهجية لشتى المذاهب والأفكار، ولكنني أتأمل واقع أمتنا الإسلامية فالتمس سبيلا لعزها ومجدها، ولا عز لها إلا أن ترى كيف كان القرآن الكريم خلقا لنبيها صلى الله عليه وسلم، وكيف كان يرضى برضاه ويسخط بسخطه، هكذا تعلمه صحابة رسول الله صلى الله عليه وسلم تعلموا القرآن والعلم والعمل جميعا، وبهذا يأتي القرآن شفيعا لأهله ويأتي أهله مكرمين معه كما جاء في صحيح مسلم عن النواس بن سمعان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يؤتى بالقرآن وأهله الذين كانوا يعملون به في الدنيا تقدمه سورة البقرة وآل عمران؛ تحاجان عن صاحبهما" .

والله الذي أنزل الكتاب والميزان ليقوم الناس بالقسط قد أنزل الأسباب التي تحقق نصره، وجعل الأخذ بالأسباب مع صدق النية عملا من أعمال الدين يكافئ الله عليها بالنصر والتأييد، وهنا نجد أنفسنا بدافع من الكتاب نفسه مطالبين بجميع المعارف التي لابد منها في إعداد القوة الملائمة لعصرنا، وهذا يقتضي غيرة ومثابرة ودراسة ومتابعة بحيث يتآخى العالم الإسلامي كله في مواجهة الظروف التي تحيط به، وتتآخى اللبنات المتخصصة في فروع العلوم المختلفة بدافع تعبدي ينصر فيه دين الله وتعلو كلمته، وذاك موضوع امتحاننا واختبارنا في هذه الحياة؛ { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} .

{وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} : عن هذا الطريق يوجد الإنسان الصحيح، وبه نعمل على حل المتناقضات، ونعالج في رحمة وبر وصراحة وحكمة قضايا أمتنا الإسلامية، ولا نترك للمتربصين ثغرات ينفذون منها فنعين العدو - بقصد أو بغير قصد - على تحقيق أهدافه وتنفيذ أغراضه وتدمير الأمة الإسلامية وضرب بعضها ببعض.

وهذا يستلزم أن يتجرد المؤمنون لأمر الدين، وأن يمنحوه صدق القلوب ووفاء النفوس، وأن يكون أغلى شيء لديهم، وأن يطوعوا له وقتهم وأنفسهم وأموالهم، وأن تنشرح بذلك صدورهم؛ ولهم بذلك عز الدنيا وسعادة الآخرة.

إننا - نحن العاملين في مجال الدراسات الإسلامية - مسئولون عن أي انحراف في مجال الفكر والتصور، وعلى عاتق المربين تقع المسئولية الأولى.

وإذا ظلت مؤسساتنا العلمية - على شتى صورها في الديار الإسلامية - تتأمل التعليم على أنه شهادات تعطى لإتمام مرحلة معينة؛ فإنها تكون قد أخطأت وبعدت عما يجب أن يكون.

إن إعداد النفوس أمر يتطلب حراسة الإيمان وملاحظة آثاره ونتائجه، ومع ما هو سار في عصرنا من رغبة في الدنيا وتسخير كل شيء لها نرى دراستنا كذلك في كثير من الديار الإسلامية تقف عند الوسائل ولا تصل إلى الغايات، وتنشد بهذه الوسائل دنيا مرغوبة؛ فغدت العلوم سلعا ينتهي عملها عند تحقيق ربح أو طلب جاه، وهبطت بنا ولم تصعد، وهذا مناف لما يجب أن يكون من جعل العلوم كلها ربانية تنشد وجه الله وتبتغي رضاه.

وعند اتجاه العزائم إلى الغاية الصادقة تكون العلوم على شتى صورها - كما كانت - منارات على الطريق، وعامل قوة في بناء الأمة ووحدتها.

وهذا يدعونا - نحن المسلمين - أن نربط جميع معارفنا بالقرآن الكريم، وأن نتوجه بها لخدمة أغراضه وتحقيق هدايته.

ومهما كانت مرارة الواقع فإن الأخذ بالأسباب التي أمر الله بها - طال الزمن أو قصر - هو الطريق الوحيد للوصول إلى الأمل المنشود.

وأول عملنا في هذا السبيل أن نعلن المفاهيم الكلية للإسلام وأن نبينها للناس، وأن يتحرك الدعاة في إخلاص وحكمة وصدق ليعالجوا على بصيرة قضايا أمتهم، وأن يصدعوا بما أمروا به من تبليغ هذه الدعوة كما جاءت من عند الله في كتابه وسنة نبيه؛ لتتسلح الأمة بثقافة القرآن وتقف عند معالم ثابتة لا تتغير بتغير الظروف والأحوال.

إن الإسلام دين شامل يعنى بالشؤون الخاصة كما يعنى بالشؤون العامة، ودعوته دعوة عالمية، ورسوله قد بعث للناس كافة رحمة للعالمين وأمته أمة واحدة، هذه المفاهيم الكلية وغيرها من مقومات الإيمان يجب أن تعلم للخاصة والعامة والكبير والصغير والرجل والمرأة، وأن ينشَّأ عليها الناشئة من أبناء المسلمين.

فإن الغارة على الأمة الإسلامية ما بين فترة وأخرى تقيم حربا ضارية على هذه المفاهيم؛ تدميرا لروابط هذه الأمة وإبعادا للإسلام عن الساحة، وكلما أريد قضاء أمر لا يرضاه الإسلام ولا يقره ظهرت الموجة التقليدية (لا دخل للدين في السياسة)، وكأننا بهذا نشرع لأنفسنا وبأهوائنا ما لم يأذن به الله، إن الشرع ما شرع الله لا ما أحبت النفس أو رغبت؛ {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ} .

نحن نستطيع بوعي أن نفرق بين أمرين:

أمر لا عذر لنا فيه: وهذا أن نرد أنفسنا وأمتنا الإسلامية إلى كتاب ربنا الذي يجب أن نحققه وسنة نبينا، وهو الجانب الأعظم الذي يجب أن نحققه في مواجهة الأخطار المحدقة بنا وطلب النصر من الله، ولا عذر لنا في ذلك؛ فنحن لا نستورد معالم ديننا من مخازن الأسلحة في شرق أو غرب حتى يضنَّ علينا به، وإنما نحن الذين نردده بلسان عربي مبين ونسمع آيات الله للعالمين.

وإذا لم توقظنا هذه الكوارث والتجارب المريرة فماذا ننتظر من عبر وعظات.

قلت : نستطيع أن نفرق بين أمرين:

1- أمر يرتبط بأخذ أنفسنا بهذا الدين، ولا عذر لنا فيه.

2- وأمر يرتبط بإعداد القوة المناسبة لعصرنا ووضعنا، وهذا الجانب يتوقف على الجد في حياتنا والاستقامة في سلوكنا حتى نهيئ مناخا صالحا للتفوق فيما تخلفنا فيه.

نحن لا نتعجل الثمرة أو نطلبها في غير موعدها، ولكنا نود - على مستوى العالم الإسلامي - أن نهيئ مناخا مناسبا، وأن نبدأ بدايات صالحة نحافظ فيها على الإنسان وعلى الإمكانات المتاحة لنا.

إن التكنولوجيا الحديثة - كما يسمونها - لم تعد وقفا على أمة دون أمة، ولكن الأمر يختلف من أمة إلى أخرى بما توفر هذه أو تلك من أسباب الجد والمحافظة على مقومات الإنسان .

وعليه فإن البدايات الصحيحة لا تتوفر إلا بصدق الولاء لدين الله؛ تربية النشء عليه وتهيئة الجو الصالح لإعداد النفوس إعدادا يؤهلها لنصر الله.

إن البدايات الصحيحة تستلزم أن يقوم الود والتراحم والتعاطف بين المسلمين، وهذا أيضا لا يحققه إلا تغليب أمر الله على هوى النفوس، فالمسلمون بسمة الإيمان لا بشيء آخر يكونون كالجسد الواحد، يستجيب بعضهم لبعض ويغيث بعضهم بعضا بدواعي الإيمان لا بشيء آخر، "مثل المؤمنين في توادهم..." فالمثل للمؤمنين فلا ترابط ولا ألفة إلا بصدق الإيمان، ولا تداعى إلا بتماسك الجسد وسريان روح الإسلام فيه.

إن الإمكانات المتاحة للأمة الإسلامية تحقق لها التكامل والاستغناء عن الغير، لكن ما ننشده لا يتحقق إلا بالأصل الثابت من حسن الإيمان بالله وصدق الإخلاص له؛ عندئذ يقوم الأمن وتنبعث الطمأنينة، ويذهب الخوف من جموح الشعارات، ويأمن الإنسان على دمه وعرضه وماله، ويوجد من الإيثار بين الأخ وأخيه ما يجعل الواحد منهم يؤثر حاجة أخيه على حاجة نفسه ويفتديه بما هو من ضرورات حياته.

ورحم الله زمانا رأينا فيه قطرات الماء في إناء؛ تمرّ على الظامئ الشهيد وهو في أمسّ الحاجة إليها فلا يرضاها لنفسه قبل أخيه، ويجود بروحه وهو يؤثر أخاه على نفسه، ويلقى الثلاثة ربهم بأخوة الإيمان التي لا تعرف الأثرة ولا ترى الحياة إلا بنعمة الأخوة {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} .

إن معظم ديارنا الإسلامية تستورد حاجاتها اليومية من بلاد العالم في شرق أو غرب، ولم يستطع العالم الإسلامي بسبب الفرقة والتوجس من تقلبات الشعارات أن يحقق التكامل الاقتصادي وأن ينتفع بمليارات الأفدنة من الأراضي الصالحة للزراعة التي يتوفر حولها الماء، بل لم يستطع بسبب الفرقة والتنازع أن يستفيد من الطاقات البشرية المتخصصة التي تهاجر إلى بلاد الغرب لتشيد هناك وتبني بكفاءة شهد لها العدو قبل الصديق، والعالم كله يعجب لماذا تظهر الكفاءة هناك وتهدر في ديار الإسلام.

لا زالت البلاد الإسلامية بكرا بثرواتها، ولا زالت الثروات في شتى المجالات معطلة عن أداء واجبها، ويخشى أن تتحول الثروات في الديار الإسلامية - ما لم يلتق المسلمون على كلمة سواء، ويولي بعضهم بعضا كما أمر الله - يخشى أن تتحول الثروات إلى نقمة على المسلمين يتنافس الشرق والغرب على استغلالها، ويشقى بها أبناء المسلمين. {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ} .

لقد حالت الفرقة التي أوجدتها المذاهب والشعارات دون تحقيق تكامل على أي صورة من الصور، ولا زال الإصرار على المذاهب المنافية للإسلام يملأ النفوس بالريبة والخوف والترقب مما يجعل الأخ لا يثق في أخيه وإن بدا الأمر على خلاف ذلك.

إن أخوة الإيمان وحدها هي التي تحقق التعاون في كل شيء، وبغيرها يقع التنازع والتخاصم ويعم الفشل وذهاب الريح.

لقد أدركت الأمم بدافع من التجارب ما يؤديه الترابط والتعاون بينها من قوة، فرأينا أوربا وقد طحنتها الفرقة زمنا تبحث لنفسها عن وحدة مشتركة يجتمع عليها أمرها ويصان أمنها، فهيأت من الأسباب ما جعلها كالبلد الواحد في مواجهة ما يهددها من أخطار، ولكن يبدو أن أوربا قد صدرت لنا المذاهب التي طحنت بها لتسود مع غيرها بفرقتنا وتنعم بتفريق كلمتنا.

ونحن - المسلمين - بدافع من ديننا أولى الناس بتحقيق التعاون فيما بيننا في جميع الأحوال، وفي وقت تتكالب علينا في الأمم الطامعة، وتحاول أن تبتلعنا واحدا بعد الآخر، ولن يتحقق التعاون إلا بثقة نابعة من الإيمان وطمأنينة بين الأخ وأخيه يحكمها شرع الله وتوجهها آياته.

إن أسس الوحدة في أمتنا الإسلامية ثابتة راسخة لا تغيرها العوامل المصطنعة؛ لأنها تستند إلى كتاب لا يأتيه الباطل من بين يديه ولا من خلفه، والتفاعل بالثابت يحقق انتصارا وتفوقا في جميع المجالات، والتخلي عن الثابت يفقد الشخصية الإسلامية خصائصها ويجعلها سوقا لمذاهب الأمم وعاداتها، قبل أن تكون سوقا لسلعها ومنتجاتها.

إن السبيل لرد الكيد هو اعتصام المسلمين بكتاب الله، ولقاؤهم على أخوة الإيمان.

وهذا الجيل إن فرط أو ارتد فسيأتي الله بقوم يحبهم ويحبونه، والناس ذاهبون ودين الله باق، والشمس إن بارحت رؤوس قوم أنارت عند آخرين، {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} .

ولعل هذا الواقع المرير يؤدي إلى يقظة لا غفلة بعدها، وكم لله من منة في طي المكاره؛ {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} .

وبعد مرة أخرى؛ فإن الإسلام لم يقل بعد كلمته العملية في الأحداث الجارية في أرضنا المسلمة، وستكون كلمته - بعون الله - منهية للتعاسة والضياع.

ستكون مدوية تهرع منها الفرقة ويذهب التنازع والفشل، وتختفي كل الشعارات التي أوجدت أنماطا من العداء المحزن والتعاون المضحك بين المسلمين.

كلمة الإسلام أخوة صادقة تستمد أصالتها من الإيمان بالله ووحدة متماسكة، تستمد حياتها من عبادة الله الواحد الأحد وعدم الإشراك به وتعاون أصيل مبصر واع يعرف ما تزخر به أمتنا من نعم تفوق الحصر؛ ثروات طبيعية مكنوزة، مدد بشرى هائل، مركز استراتيجي حساس، وقبل هذا كله عقيدة إسلامية موحدة، تحرك النفوس للعمل في إطار شريعة ربانية معمرة.

كلمة الإسلام تبرز إلى عالمنا المعاصر أمة الإسلام كقوة عالمية يستقيم بها الميزان المضطرب؛ تجمع الشمل وتحقق التعاون وتصلح ذات البين.

كلمة الإسلام تبطل الباطل وتنصر الحق حيث كان.

ومهما طالت الأيام أو قصرت فإن هذه الكلمة بمدلولها العملي ستقال؛ لأن إدراك ما تعنيه قد سرى في وجدان هذه الأمة وفي النبت الصاعد منها، وغدا فكرا أصيلا تحمله الكلمة وتتحرك به النفوس، والأفكار لا تحبس والعقائد لا تؤسر، ومداولة الأيام تأبى أن يبقى الناس على حال واحد، وصراع الحياة يدور أمره بين عسر ويسر وشدة ورخاء، ولا نجاة إلا بالصدق مع الله وعدم الإصرار على مخالفة أمره.

وكل ما نذكره من أسباب الوحدة يرجع إلى إعداد المسلم الصادق مع الله في خطئه وصوابه، وهذه الوحدة ليست باغية ولا متسلطة، وإنما عاملة في إسعاد البشرية كلها بإعلاء كلمة الله وتلك غايتها، وبها ترفع الرؤوس المنكسة أمام أصنام الهوى، وتعز النفوس الموزعة الضائعة التي سلبت حقوقها وديست كرامتها، وينصف الثكالى والمتشردون من تجار الدماء والخراب، ويعاد للناس أمنهم المفقود وسلامهم المضيَّع، بها ينصف المظلوم ويؤخذ على يد الظالم، ويوقف حق (الفيتو) حق مصادرة العدل وإقرار الظلم، ومن أجلها تتحرك أمة الجهاد لتغيث المظلوم وتجيره بنجدة صادقة؛ تؤدب الظالم في عقر داره وهي لا ترى لنفسها حظا إلا فيما عند الله ولا تعلقا إلا في مرضاته.

والتفريط في وحدة هذه الأمة وترابطها ونصرة بعضها بعضا سيؤدي حتما إلا فتنة في الأرض وفساد كبير، والمسؤولية في ذلك تقع على المسلمين والخسارة عليهم وعلى غيرهم؛ إذ ليس لدى الشرق أو الغرب ما يقدمه للإنصاف والعدل والمذاهب البشرية كلها عاجزة عن ذلك.

والأخوة الإسلامية هي الأساس الذي يقوم عليه بنيان الإسلام في الواقع، بها قام من قبل وبها يقوم من بعد، وهي وحدها موطن المنة في قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .

آية أجملت جميع الوسائل، وجعلت من شكر نعمة تحقيق نعمة؛ فكانت المعادلة: قرآن تجتمع به القلوب ولا تتفرق يؤدي بفضل الله إلى نعمة الأخوة والإنقاذ من الهلاك، وهي نعمة لا تأتي إلا من الله، وما عند الله لا يطلب إلا بطاعته، والتفرق والاختلاف بعد مجيء الآيات يفضي إلى العذاب.

ويوم القيامة تبيض وجوه وتسود وجوه، هؤلاء تفرقوا بعد وحدتهم وكفروا بعد إيمانهم، وأولئك تراحموا بنعمة الله فرحمهم الله؛ {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} .

وبين الآيات الداعية إلى الاعتصام بحبل الله والناهية عن التفرق والاختلاف تأتي الآية الآمرة بالدعوة إلى الأمر بالمعروف والنهي عن المنكر، وتلك رسالة هذه الأمة، وهذا طريق فلاحها؛ { َلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم وشكر الله لكم والسلام.


 العدد 47-48 - التربية

التربية في عصور ما قبل الإسلام وبعده

فضيلة الدكتور عباس محجوب

أستاذ مساعد بكلية الدعوة بالجامعة

من البديهيات أن نقول: إن التربية قد ارتبطت بظهور الإنسان على الأرض، وإحساسه بنفسه، وتعامله في نطاق الأسرة ثم الجماعة.

ويحدثنا مؤرخو التربية أن الصغار كانوا يتعلمون من الكبار في المجتمعات الأولى عن طريق التقليد والمحاكاة، أو عن طريق المشاركة فيما يقوم به الكبار سعيا وراء ضروريات الحياة، بطريق عفوية يهيئ الأطفال عن طريقها لاكتساب المهارات العملية في الحياة.

والقرآن الكريم يحدثنا أن الله سبحانه وتعالى قد تعهد البشر تربويا بتعليمهم منذ أن خلق سيدنا آدم وأودع فيهم القوى والطاقات التي تمكنهم من استعمار الأرض وإظهار ما أودع الله فيها من كنوز وخيرات؛ فكان الإنسان هو الخليفة الذي سلم أمر الأرض إليه، وأعطي من العلم ما ييسر له استعمال خاصية اللغات برموزها وإشاراتها إلى الأشياء والأشخاص وإعطائها المسميات التي تميزها، وهذه القدرة التي أودعها الله في الإنسان هي سر من أسرار تكريمه للإنسان على كثير ممن خلق، وترفعه إلى المعرفة والعلم فوق درجات الملائكة هي درجة مسؤوليات الخلافة في الأرض؛ يقول الله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [1] .

ففي هذه الآيات نلمح بوادر التربية الإلهية للإنسان ممثلا في سيدنا آدم الذي كرمه الله، وعلمه مسميات الأشياء، ووكل إليه تحمل مسؤولية المواجهة للغواية ووسوسة الشيطان والمحافظة على عهد الله، ثم ما أعقبت المعصية من تنبه ويقظة وندامة وحسرة، وما ترتب على هذه التجربة من طلبٍ للمغفرة وتوبة إلى الله؛ كل ذلك ليستفيد الإنسان منها على الأرض مكان الخلافة التي خلق لها وأنزل إليها مزودا بتجارب متهيئة لمواجهة أعدائه في الأرض: النفس والشيطان.

فالتجربة التربوية الأولى كانت من عند الله سبحانه، وفي غير الأرض، ثم تتعدد التجارب التي تربي الإنسان في الأرض في أحداث القرآن، وبسائل خارجة عن تجارب البشر ومعارفهم، فإذا كانت التجربة الأولى ممثلة من خليفة الله في الأرض للخير وإبليس رمزا للشر؛ فإن التجربة تتكرر في أول جريمة على هذه الأرض من ابني آدم قابيل وهايبل، وهذه التجربة توضح أن وسائل التربية للإنسان ليست هي التحذير والموعظة والتذكير دائما؛ إذ إن النفوس تتباين وتختلف، ولابد تبعا لذلك من اختلاف الوسائل والطرق التربوية؛ يقول الله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ} [2] .

فالقصة تعلمنا أن النفس الشريرة إذا ما اندفعت في اتجاهها تطوع للإنسان كل جريمة من إزهاق روح بريئة، كما أن حيرة القاتل تظهر حداثة التجربة وجدتها في الأرض، وتظهر عجز الإنسان أمام التجارب والأحداث الجديدة في حياته مهما كانت قوته وجبروته وبطشه، ما لم تتعده التربية بالتهذيب والتعليم والتوجيه لطاقاته وخبراته الوجهة الصحيحة.

وكانت وسيلة التعليم والتربية في القصة أن بعث الله خلقا من مخلوقاته هو الغراب؛ ليظهر للإنسان ضعفه ويعلمه كيف يدفن أمواته.

وسواء أقتل الغراب غرابا آخر معه ثم حفر له أو جاء إلى غراب ميت فدفنه؛ فإن الله هو الذي أودع هذه الغريزة في هذا الحيوان ليعلم الإنسان وليأخذ منه العظات والعبر، وليكون وسيلة أيضا لبيان أحكام شرعية تتعلق بحماية الإنسان في الأرض.

وقد أدرك سيد البشر صلى الله عليه وسلم الناحية التربوية في هذه القصة؛ فوجه المسلمين إليها وقال: "إن ابني آدم عليه السلام ضربا لهذه الأمة مثلا؛ فخذوا بالخير منهما"، كما قال: "إن الله ضرب لكم ابني آدم مثلا فخذوا من خيرهم ودعوا شرهم" .

والقرآن مليء بنماذج كثيرة تدل على المواقف التربوية في حياة الأنبياء والأمم التي تعاقبت على الأرض قبل الرسالة المحمدية التي جاءت خاتمة للرسالات، كاملة الأسس والأهداف والنظريات التربوية.

ويذكر مؤرخو التربية الحديثة أن البشرية قد عاشت آلاف السنين وهي لا تعرف التربية المنظمة التي نمارسها في مدارسنا أو معاهدنا التي تعتبر الأماكن المخصصة لممارسة عملية التربية، وإذا كانت التربية الأولية أو البدائية لا تمارس في حجرات الدراسة فإنها كانت تمارس في واقع الحياة من خلال المهارات التي يتعلمها الفرد عن طريق المحاكاة والتقليد من خلال ممارسات الزراعة والصيد وغيرهما، أو من خلال المعلومات التي تتبادلها الناس في حياتهم، ولم تكن تلك المهارات والمعلومات من التعقيد بمكان؛ نسبة لبساطة الحياة وقلة الحضارة وبدائية الثقافة وغير ذلك من المكونات التراثية في حياة الأمم.

وكانت التربية آنذاك من وظيفة الآباء والمجتمع الصغير الذي يعيش فيه الفرد، وكان لابد لهذه التربية البدائية من أن تتطور بتطور البشرية في سلوكها ومهاراتها ومعارفها وحضارتها، وكان لابد أن يتبع التطور والتغيير في حياة الناس المادية تطور في الأفكار والاتجاهات واختلاف وجهات النظر في أمور الحياة وطرقها ومعيشة الناس وقيمهم وأخلاقياتهم.

وتبع هذا التطور الحاجة إلى جماعة من المجتمع يهتمون بالأبناء ويقومون بواجب التربية والتعليم نيابة عن الآباء والأسرة؛ فظهر المعلم الذي يعلم أبناء مجتمعه في مكان ما من البيئة، ثم تطور الأمر إلى وجود أماكن مخصصة يتعلم فيها الأبناء أصول القراءة والكتابة وما وصلت إليه الأمة من تراث يمثل تاريخها وشرائعها، ولذلك كله نجد في بلاد الصين قبل خمسة آلاف سنة مدارس تنتشر في القرى في مبان ضيقة لا تزيد عن حجرة أو في أركان المعابد، ويتعلم الأطفال فيها الكتابة وبعض الأشعار ومبادئ الحساب، ولم تكن هناك صلة أول الأمر بين لغة التخاطب ولغة التعليم، وينتقل الطلاب من مرحلة دنيا إلى مرحلة عليا يدرسون فيها التاريخ والفلسفة والدين والشؤون الزراعية والحربية، ولأن التربية كانت خاضعة للدولة فإنها كانت تهيئ لها الموظفين الذين يعينون حسب شهاداتهم والامتحانات الدورية التي تعقد لهم، ويجتاز الطالب عدة امتحانات ليمتحن أخيرا في كلية (هان لين بوان)، وهي أكاديمية امبراطورية في بكين؛ قاعة الامتحانات فيها تتكون من عشرة آلاف حجرة، ولكل طالب حجرة يختبر فيها ويأكل فيها ويعيش فيها؛ حيث تستمر ثلاثة عشر يوما في الأدب والأخلاق والفلسفة، ثم يعين الناجحون - بعد تلك الأيام القاسية التي عاشوها في حجرات غير صحية - في مناصب الدواة الكبرى [3] .

وكان غرض التربية إلى جانب ذلك (إعداد القادة؛ بتزويدهم بالمعارف القديمة التي تتصل بنظام المجتمع وصلات الأفراد بعضهم ببعض، وإعداد كل أفراد الشعب ليكون سلوكهم حسنا في جميع أعمالهم وفي جميع ما يزاولونه في حياتهم) [4] ، أي أن التربية كانت تعنى بالناحية الخلقية الاجتماعية.

أما في مصر الفرعونية فقد هدفت التربية إلى تهيئة الأفراد ليكونوا أعضاء عاملين في المجتمع، وذلك بمدّهم بالخبرات اللازمة لذلك، كما عملت التربية على تنمية الناحيتين الثقافية والمهنية، والدينية والدنيوية (فالدنيوي تخريج المتعلمين في الفنون المختلفة مما يضمن لهم المعيشة الراضية، والديني هو العمل على محبة الآلهة في الآخرة بالتعبد والتقرب إليهم) [5] .

أما الهند فقد كان التعليم محتكرا لدى البراهمة الذين قصروا التعليم أول الأمر على عدد قليل من الطبقة العليا، ثم سمحوا به للطبقات كلها، ويشمل التعليم الدين والأخلاق والحساب والكتابة، ثم ينتقل الجميع إلى الجامعات، وكانت التربية تعمل على اكتساب الطلاب لعادات التفكير والإحساس والتحكم في الجسم والسلوك؛ فكان الطالب يجلس جلسة واحدة مدة تستغرق ساعات طويلة يتعود بها على التحكم في نزعات نفسه ورغبات جسمه [6] .

(وقد اهتم قدماء المصريين بالعلم والمدارس؛ باعتبار المعرفة وسيلة إلى المجد والثروة، ووصايا حكمائهم تحث على الثقافة والمعرفة اللتين لا يسمو شيء عليهما، وقد قسموا المجتمع إلى طبقات: أولى تتكون من الكهان والأطباء والمهندسين ورجال الفكر والعلم والكتاب، وثانية هم المحاربون، وثالثة يمثلها الفلاحون والرعاة والتجار والعمال، كما أنهم قسموا التعليم إلى مراحل: أولية للأطفال، ومتقدمة تقتصر على أبناء الفراعنة - الطبقة الأولى - وكان لديهم جامعة مشهورة هي «جامعة اون» عين شمس، كما كان التعليم العسكري عندهم منفصلا) [7] .

أما في أوربا فقد كان لمدينة اسبرطة نظامها التربوي العجيب؛ إذ إن الدولة كانت تتعهد الطفل منذ مولده؛ فإذا أحسوا بضعفه تركوه في العراء ثم عادوا إليه بعد فترة؛ فإذا تحمل الجوع والبرد أبقوا على حياته وإلا تركوه حتى يموت بدلا من أن يشب مواطنا ضعيفا، والطفل يظل مع أمه سبع سنوات ثم يرسل إلى إحدى مؤسسات الدولة؛ ليعيش مع غيره من الأطفال تحت نظام قاس عنيف من التربية؛ ليأخذ على مظاهر التقشف والنظام، ومن يبدي منهم شجاعة وإقداما أصبح رئيسا للجماعة، وعلى الآخرين طاعته.

فالتربية في اسبرطة تهدف إلى إعداد الطفل إعدادا عسكريا في المقام الأول؛ ليقوم بوظائفه القتالية، ثم تأتي التربية الأدبية والخلقية، كما تهدف التربية العسكرية على تقوية روح الطاعة المطلقة.

أما الفضائل الإنسانية - مثل الصدق والأمانة - فهي نسبية؛ إذ إن الكذب يجوز على غير الاسبرطيين، ولا يعاقب السارق إلا إذا ضبط متلبسا بجريمته؛ لأنه فشل في إخفاء نفسه ولم يكن حريصا، وكان أغلبهم لا يتعلم القراءة والكتابة مع أنهم كانوا أذكياء.

وإذا انتقلنا إلى أثينا الدولة المنافسة دائما لاسبرطة فإنها مع اهتمامها بالشجاعة والإقدام إلا أنها لم تكن تربية عسكرية؛ إذ كانت تعمل على أن يتحلى الإنسان بالحكمة المغلفة بالعقل والابتكار الجديد في الحياة، والعمل على سعادة الإنسان وكماله الجسماني والعقلي والخلقي، وتطلب الدولة من الأسرة الاهتمام بالطفل، ويعلم الطفل السلوك الطيب والقراءة، ويحفظ مؤلفات أعظم الشعراء حيث يجد فيها النصائح والقصص ومفاخر مشاهير الرجال، والتعليم طبقي يكتفي فيه أبناء الفقراء بالمرحلة الابتدائية، ويستمر أبناء الأغنياء في اكتساب الخبرات والمعلومات وتذوق الفن [8] .

وفي مجال المقارنة بين التربية الصينية والأثينية يقول برتراند رسل فيه: (إن التربية الصينية التقليدية كانت كبيرة الشبه من بعض النواحي بنظيرتها في أثينا في أعزّ أيامها؛ كان الصبية الأثينيون يحملون على حفظ هومر عن ظهر قلب من أوله إلى آخره، وكذلك كان الصبية الصينيون يحملون على حفظ المأثورات الكنفوشية، وكان الأثينيون يعلمون نوعا من احترام الآلهة، يقوم على المحافظة على المظاهر، ولا يضع حاجزا في طريق النظر الفكري الحر، وكذلك كان الصينيون يقيمون طقوسا خاصة، تتصل بتقديس الأسلاف، من غير أن يجبروا بحال على اعتقاد ما كان منطويا في تلك الطقوس).

أما الرومان فمع عراقة دولتهم لم تكن لهم نظريتهم التربوية المميزة، ومرت التربية عندهم بمراحل؛ وشملت الاهتمام بالدين والأخلاق والرياضة وفنون القتال، ثم ظهرت المدارس النظامية التي تعلم مهارات الحياة العملية وإعداد المواطن البليغ خطابة والفصيح بيانا، وفي الثقافة العالية الملم بصنوف المعرفة والمهارات الفلسفية والقانون والسياسة والحرب والذي يتولى أرفع المناصب في الدولة [9] .

وقد عاشت أمم الشمال والغرب من أوربا في ظلام الجهل والأمية والحروب الدامية؛ لم ينبثق منها فجر الحضارة والعلم بعد، ولم تظهر على مسرحها الأندلس العربية الإسلامية لأداء رسالتها في العلم والمدنية، وكانت بمعزل عن ركب الحضارة الإنسانية يقول عنها ﻫ- ج. ويلز: (لقد أطبق على أوربا ليل حالك من القرن الخامس إلى القرن العاشر، وكان هذا الليل يزداد ظلاما وسوادا، قد كانت همجية ذلك العهد أشد هولا وأفظع من همجية العهد القديم؛ لأنها كانت أشبه بجثة حضارة كبيرة قد تعفنت، وقد انطمست معالم هذه الحضارة وقضي عليها بالزوال، وقد كانت الأقطار الكبيرة التي ازدهرت فيها هذه الحضارة وبلغت أوجها في الماضي - كإيطاليا وفرنسا فريسة - الدمار والفوضى والخراب) [10] .

أما عن أوربا الغربية فيقول البروفيسور شيلي في كتابه تاريخ الفلسفة: (لعل القرنين السابع والثامن كانا أظلم عهد في تاريخ حضارة أوربا الغربية؛ أنه كان عهد بربرية وجهالة لا نهاية لها، غمرت فظائعها أعمالا تدمر جميع المنجزات الأدبية والجمالية للعهد الماضي الكلاسيكي)، كما يقول دربير: (يصعب القول عن سكان أوربا القدماء بأنهم تجاوزوا مرحلة البربرية والوحشية؛ فقد كانت أجسامهم قذرة وأخيلتهم مفعمة بالأوهام؛ يؤمنون إيمانا راسخا بكل ما ينقل من الأساطير والحكايات التافهة التي لا أساس لها عن كرامات الضرائح ودعاوى القداسة المزعومة).

أما التربية المسيحية فلم تخرج عن رسالة المسيح عليه السلام في نشر روح التعاطف والتسامح والمحبة والتواضع، مع استخدام وسائل مختلفة مثل الأمثلة والحكايات الرمزية ذات المغزى الأخلاقي المستمد من الواقع والمألوف، إلى جانب الحكم والأمثال كوسائل سريعة إلى قلوب المستمعين، وقد أخذت التربية المسيحية عن سقراط طريقته في استخدام الحوار للكشف عن المغالطات والأخطاء، وأخذ على هذه الطريقة أن النتائج ونهاية الحوار معدتان سلفا، ولا يمكن تغييرها، وكانت التربية المسيحية تعتمد على الأسرة ثم الكنيسة، ثم دخلتها الانحرافات التي دخلت على المسيحية فتغيرت عن صبغتها الدينية الخالصة، ثم بدأت المسيحية في إنشاء المدارس في اليونان، وجاءت فترة سيطرت فيها الكنيسة فيها على التعليم إلى نهاية القرن الحادي عشر، وكان التعليم قاصرا على أبناء الأغنياء والطبقات العليا ورجال الكنيسة [11] .

إن التربية المسيحية يمكن النظر إليها من خلال طبيعة الديانة المسيحية؛ فمع ما تقدم ذكره مما جاء في كتاب تاريخ التربية فإن الواقع التاريخي يدل على أن المسيحية لم تكن بطبيعتها ديانة تبنى عليها حضارة أو تقام على ضوء تعاليمها دولة، وقد جاء (بولس) فطمس نورها وأزال البقية من آثار تعاليمها وطعمها بخرافات الجاهلية والوثنية التي نشأ عليها، ثم قضى (قسطنطين) على البقية الباقية فأصبحت النصرانية مزيجا من الخرافات اليونانية والوثنية الرومية والأفلاطونية المصرية والرهبانية؛ فتلاشت تعاليم المسيح كتلاشي القطرة في اليم؛ فأصبحت معتقدات لا تغذي الروح ولا تمد القلب ولا تشعل العاطفة ولا تحل مشاكل الحياة، وأصبحت على تعاقب العصور ديانة وثنية؛ يقول ( SALE ) مترجم القرآن الكريم إلى الإنجليزية، عن نصارى القرن السادس الميلادي: (وأسرف المسيحيون في عبادة القديسين والصور المسيحية؛ حتى فاقوا في ذلك الكاثوليك في هذا العصر) [12] .

والمعروف أن العالم قد وصل إلى درجة كبيرة من الانحطاط في القرنين السادس والسابع؛ نتيجة لانقطاع صلة العالم بالله سبحانه وتعالى، وبعد الشقة بينها وبين رسالات الأنبياء، وفقدان الأديان لروحها وتعاليمها؛ لكثرة ما لحق بها من تحريفات وما لحق الأمم من فوضى وانحلال، وطبيعي أن ديانة كهذه لا تستطيع، بل ليست من طبيعتها أن تقدم نظرية متكاملة في التربية؛ لأنها لم تأت بمنهج كامل للحياة كالإسلام.

أما اليهود فكانت التربية عندهم من واجبات الأسرة باعتبارها قوام حياة المجتمع اليهودي، وظلت على هذه الحالة في اعتمادها على الأسرة وعلى التعليم الخلقي والديني والقومي (كشعب الله المختار)، وقد أنشأوا المدارس بعد ظهور المسيحية ليتعلم أطفالهم القراءة والكتابة والتاريخ والهندسة والفلك، (وكان الإسرائيليون الأوائل يجهلون معنى لأي نظام اجتماعي سوى الأسرة، ولا يتخذون رئيسا سوى الإله، وكان على أطفالهم أن يتربوا على أن يكونوا مخلصين لـ(يهود).

وكان تعليمهم يتم عن طريق المثال الصالح القدوة، وكانوا يتعلمون القواعد الأخلاقية والمعتقدات الدينية الخاصة بهم، أما تعليم القراءة والكتابة فكانت مقصورة على الفتيان، في حين تتعلم الفتيات الغزل والحياكة وتهيئة الطعام ورعاية شئون المنزل والغناء والرقص) [13] .

أما في القرنين السابقين للإسلام فقد كان اليهود أمة في أوربا وآسيا وإفريقيا، وكانوا أغنى أمم الأرض مادة في الدين، إلا أنهم لم يكونوا من عوامل الحضارة والسياسة أو الدين المؤثرة في غيرهم؛ إذ قضي عليهم أن يتحكم غيرهم فيهم وكانوا عرضة للاضطهاد والاستبداد والنفي، وأورثهم تاريخهم الخاص - تاريخ العبودية والاضطهاد والإذلال والجشع وشهوة المال والربا - أورثهم نفسية غريبة وخصائص لا توجد في أمة أخرى، منها الخنوع عند الضعف والبطش وسوء السيرة عند الغلبة، والختل والنفاق في عامة الأحوال، والقسوة والأثرة وأكل أموال الناس بالباطل والصد عن سبيل الله، وقد وصف القرآن حالهم في القرنين السادس والسابع وما وصلوا إليه من تدهور خلقي وانحطاط نفسي وفساد اجتماعي، عزلوا بذلك عن قيادة العالم.

وقد تجددت حوادث في أوائل القرن السابع بينهم وبين المسيحيين بغضتهم إليهم، وحدثت بينهما حروب طويلة وقتل وقسوة، كما فصل ذلك المقريزي في الجزء الرابع من كتابه؛ بما يدل على استهانة الفريقين بالدم الإنساني وتحين الفرص في النكاية بالعدو وعدم مراعاة الحدود في ذلك، مما يبعدهم جميعا بأخلاقهم هذه من قيادة البشرية وأداء رسالة الحق والعدل والسلام وإسعاد البشرية في ظلها [14] .

أما عن إيران أو مملكة الفرس، فقد قاسمت مملكة فارس الروم حكم العالم؛ كانت الأخلاق فيها منحطة والمحرمات موضع خلاف، حتى أن يزدجر الثاني الذي حكم أواسط القرن الخامس الميلادي تزوج بنته وقتلها، كما أن (بهرام جوينى) في القرن السادس كان متزوجا بأخته، فالإيرانيون اعتادوا الزواج بالمحرمات، وكانوا يعتبرون ذلك وسيلة تقرب إلى الله، وقد سبق ظهور دعوة (ماني) في القرن الثالث إلى تحريم النكاح استعجالا للفناء، ثم دعوة (مزدك) المولود في القرن الخامس إلى المساواة في المال والنساء، وجعل الناس شركاء فيهما حتى لا يعرف الرجل ولده ولا المولود أباه.

أما الأكاسرة ملوك فارس فكانوا يدعون أنه يجري فيهم دم إلهي؛ فنظر الفرس إليهم كآلهة يقدسونهم ويؤلهونهم فوق البشر؛ لذا كان بعض ملوكهم أطفالا لأن هذا الحق لا يخرج عنهم.

كما اعتقد الناس في البيوتات الروحية والأشراف الذين يرونهم فوق طينة العامة في نفوسهم وعقولهم؛ مما عمق نظام الطبقات في المجتمع، وجعل كل واحد لا يعمل إلا بالحرفة التي خلقه الله لها، ولا يشتري عقارا لأمير أو كبير، ولا يتولى الوضيع وظيفة، وقصة المغيرة بن شعبة مع الفرس توضح هذا [15] .

كما كان الفرس يمجدون قوميتهم الفارسية التي يرون لها فضلا على سائر الأجناس والأمم التي يزرونها، وينظرون إليها باحتقار وسخرية، ويرون أن الله قد خصهم - دون الأمم - بمواهب خاصة.

وكانوا في عبادتهم قديما يعبدون الله ويسجدون له، ثم عبدوا الشمس والقمر والنجوم، ثم جاءت (زرادشت) الذي دعا إلى التوحيد وأبطل الأصنام، وقال: إن نور الله يسطع في كل ما يشرق ويلتهب في الكون، وأمر بالاتجاه إلى الشمس والنار ساعة الصلاة؛ لأن النور رمز إلى الإله، ثم مجدوا النار إلى أن عبدوها وبنوا لها المعابد والهياكل، وانتهت كل عقيدة وديانة إلى عبادة النار [16] .

ولا تذكر كتب تاريخ التربية نظريةً تربوية مميزة للفرس، ولكن تلك المعتقدات والعادات هي التي كانت تحدد فلسفتهم التروية.

وهذا الاضطراب في حياة المجتمعات والديانات كلها أسرعت بحاجة البشرية إلى دين جديد وبعث جديد ورسول جديد وتربية جديدة.

التربية في العصر الجاهلي:

لم تكن للعرب قبل الإسلام - كما نعلم - دولة منظمة، بل كانت الحياة قبلية النظام، والتربية فيها فطرية تكتسب فيها العادات والقيم والمهارات عن طريق التقليد والمحاكاة وقيم القبيلة وأخلاقها؛ فالمثل العليا مأخوذة من مآثر القبيلة وأيامها ورجالها ومعتقداتها وقيمها المتوارثة وحروبها وبطولاتها، والمهارات لا تتعدى مهارات الحرب وطرق الدفاع والهجوم والصيد وصنع آلات الحرب وركوب الخيل، وغير ذلك من المهارات المعروفة لديهم.

ومن الأمم حولهم تعلموا بعض العلوم، وبفطرتهم نبغوا في الشعر والخطابة، ومن علومهم علم الفلك والطب والأنساب والعيافة والفراسة والزجر وغيرها.

أما وسائلهم ففي التقليد للآباء ورجال العشيرة، ثم المواعظ والإرشادات والحكم من الآباء والأمهات، كوصية أمامة بنت الحارث لابنتها أم إياس، وأسماء بنت خارجة لابنتها، والأوس بن حارثة لابنه، وغير ذلك مما تحفل به كتب الأدب القديمة كالعقد الفريد والأمالي ومجمع الأمثال وغيرها، وكان الاهتمام بالناحيتين الأدبية والخلقية أكثر عند العرب إلى جانب النواحي الأخرى المتعلقة بالقيم السامية في الحياة كالشجاعة والكرم والشهامة والمروءة الخ.

ومن وسائلهم لنشر قيمهم وأفكارهم المؤتمرات الموسمية في أسواقهم المعروفة، كسوق عكاظ وذي المجاز ومجنة؛ حيث كانت تلك الأسواق الأدبية معاهد لتبادل الأفكار والأشعار، وتبادل الخبرات في عالم التجارة والاقتصاد ونشر المثل والقيم..

التطور المنهجي للتربية الإسلامية:

جاء الإسلام وعدد من يقرؤون ويكتبون من قريش سبعة عشر رجلا؛ منهم عمر بن الخطاب وعثمان ابن عفان وعلي بن أبي طالب من الراشدين، وقلة من النساء منهن حفصة وأم كلثوم من زوجات الرسول صلى الله عليه وسلم وعائشة التي كانت تقرأ المصحف ولا تكتب، وكذلك أم سلمة، ومنهن الشفاء بنت عبد الله العدوية معلمة حفصة، وأما في المدينة فلم يزد عددهم من الأوس والخزرج على أحد عشر رجلا، وكان بعض اليهود يقومون بتعليم صبيان يثرب بعد أن تعلموا العربية، ولقلة الرجال الذين يكتبون آنذاك كان لقب (الكامل) يطلق على من تعلم الكتابة والرماية والعوم؛ فلقب بذلك سعد بن عبادة سيد الخزرج، وأسيد بن حضير وعبد الله بن أبي، وكان ممن كتبوا للرسول صلى الله عليه وسلم في المدينة أبي بن كعب وزيد بن ثابت وعبد الله بن سعد بن أبي سرح وعثمان بن عفان وشرحبيل بن حسنة وأبان بن سعيد والعلاء الحضرمي ومعاوية، ولم يكن تشجيع الرسول صلى الله عليه وسلم قاصرا على تعليمهم القراءة والكتابة لصبيان المدينة كما حدث مع أسرى بدر، بل طلب من زيد بن ثابت أن يتعلم كتاب اليهود لأنه لا يأمنهم على القرآن، فعرف كتابتهم، كما طلب منه أن يتعلم السريانية قائلا له: إني أكتب إلى قوم فأخاف أن يزيدوا علي أو ينقصوا فتعلمها في مدة وجيزة..

ولعلنا نستطيع أن نقول بنوع من التجاوز: إن أول مدرسة في تاريخ الإسلام هي تلك المدرسة التي كانت في دار الأرقم بن أبي الأرقم في مكة؛ حيث ربى فيها رسول الله صلى الله عليه وسلم أصحابه تربية لم تتوفر في تاريخ البشرية، بالرغم من أن الرسول صلى الله عليه وسلم قد ترك بعده المصدرين الأساسيين للدعوة والتربية، وهما القرآن الكريم وسنته زيادة على سيرته العطرة.

فالرسول صلى الله عليه وسلم كان المعلم الأول الذي أرسله الله إلى البشرية ليعلمها الكتاب والحكمة ويزكيها، وكان عليه الصلاة والسلام المطبق الأول لتعاليم السماء والمنهج الإلهي سائرا على الأرض؛ فقد وصفته أم المؤمنين بأنه كان خلقه القرآن، وكان القدوة الحسنة لأصحابه؛ يعلمهم بالموعظة الحسنة والتجربة الفعلية والتوجيه النافع وقت الشدائد والمحن، ولمعرفته لأهمية المعلم والتعليم في التربية والدعوة أرسل مصعيب بن عمير مع أهل يثرب حين آمنوا ليقوم بواجب التعليم والتربية والدعوة إلى الله.

وهاجر الرسول صلى الله عليه وسلم إلى يثرب؛ فكان مسجده صلى الله عليه وسلم جامعة المسلمين الكبرى ومركز الدعوة إلى الله فيها؛ يتعبد الناس، وفيها يبلغ الرسول عن الله، وفيها ينزل التشريع منظما للمجتمع الجديد، وفيها يقابل السفراء والوفود، ومنها تخرج الجيوش حاملة لواء الدعوة، وإليها تتجه أنظار القبائل والدول والأمم، وكان القرآن - والقرآن وحده - هو منهج تلك الدراسة وهدفها ووسيلتها وغايتها، وكان نتائج ذلك المنهج ذلك الجيل القرآني جيل الصحابة المميز في تاريخ الإسلام كله والبشرية جمعاء؛ ذلك الجيل الذي رباه الرسول صلى الله عليه وسلم على كتاب الله لتخلص نفوسهم له وحده، ويستقيم عودهم على منهجه وحده؛ جيل خالص القلب والعقل والتصور والشعور والتكوين المجرد من كل المؤثرات غير منهج الله الممثل في القرآن.

أما وسيلته إلى ذلك فقد كان القرآن وحده؛ باعتباره النبع الذي يسقون منه ويتكيفون به ويتخرجون عليه، مع وجود المؤثرات من حضارة الرومان وثقافتها وكتبها وقانونها الذي مازال في أوربا، ومن حضارة الإغريق ومنطقهم وفلسفتهم وفنهم الذي مازال نبع الغرب، ومن حضارة الفرس وفنها وشعرها وأساطيرها وعقائدها ونظم حكمها وحضارات أخرى.

وكان للرسول صلى الله عليه وسلم في اتخاذ ذلك المصدر وحده منهج مقصود وتصميم مرسوم؛ كان نتاجه ذلك الجيل الفريد الذي ذكرنا أوصافه [17] .

والذي رباه الرسول صلى الله عليه وسلم تربية دقيقة عميقة، ولم يزل القرآن يسمو بنفوسهم ويذكي جمرة قلوبهم، ولم تزل مجالس الرسول صلى الله عليه وسلم تزيدهم رسوخا في الدين، وعزوفا عن الشهوات، وتفانيا في سبيل مرضاة الله، وحنينا إلى الجنة، وحرصا على العلم، وفقها في الدين، ومحاسبة للنفس؛ يطيعون الرسول في المنشط والمكره، وينفرون في سبيل الله خفافا وثقالا؛ قد خرجوا مع الرسول للقتال سبعا وعشرين مرة في عشر سنين، وخرجوا بأمره لقتال العدو أكثر من مائة مرة؛ فهان عليهم التخلي عن الدنيا، وهانت عليهم رزيئة أولادهم ونسائهم في نفوسهم، ونزلت الآيات بكثير مما لم يألفوه ولم يتعوّدوه، وبكل ما يشق على النفس إتيانه في المال والنفس والولد والعشيرة؛ فتنشطوا وخفوا لامتثال أمرها) [18] .

وهذا الجيل الذي رباه الرسول صلى الله عليه وسلم، حتى إذا تيقن من ثمرة تربيته ونجاح غرسه لحق الرسول صلى الله عليه وسلم بالرفيق الأعلى وقد أدى الأمانة، ونصح الأمة، وكشف الظلمة، وأضاء الأرض بنور الله وهديه.

وقد اقتضى الفتح الإسلامي وامتداده - زيادة على طبيعة هذا الدين الجديد - أن يتعلم المسلمون القراءة والكتابة، وأن تتسع حركة محو الأمية بينهم.

وقد ساعدت عدة عوامل على انتشار القراءة والكتابة وازدهار الحركة العلمية:

أهمها اختلاط العرب بغيرهم مما جعل التعليم أمرا لازما لمواجهة الحياة الجديدة والحضارة الموعودة.

ومنها أن الإسلام قد جاء بدعوة تدعو إلى إعمال العقل والتفكير في ملكوت الله وخلق الإنسان؛ ليصل بذلك إلى الإيمان بالله وقدرته وإبداعه ووحدانيته، وتدرج في هذا الخطاب بما يناسب عقلية العرب وتصوراتهم والمحسات المتعلقة بحياتهم؛ {أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} [19] ، {فَلْيَنْظُرِ الأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً، فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ} [20] .

فكانت هذه الآيات ومثيلاتها في القرآن بواعث على إعمال العقل والنظر في الكون والتأمل فيه، مما وجه إلى أهمية التعليم كوسيلة إلى المعرفة، وارتفع المستوى العقلي في ذلك المجتمع، وزادت الثقافة والمعرفة من القرآن، مما زاد في نفوسهم حب العلم والتطلع إليه.

يقول ابن سعد في طبقاته - عن مسروق من التابعين -: (شاممت أصحاب رسول الله فوجدت علمهم انتهى إلى ستة: إلى عمر وعلي وعبد الله ومعاذ وأبي الدرداء وزيد بن ثابت).

وهؤلاء يمثلون بعض رجال الطبقة الأولى في العلم، ومع ذلك نجد بين أصحاب رسول الله صلى الله عليه وسلم نوعا من التخصص في العلوم؛ فعبد الله بن عمر كان من أوثق رواة الحديث وأكثرهم دقة وتحريا لألفاظ الرسول صلى الله عليه وسلم، بينما لم يكن والده - على قرب صلته من الرسول صلى الله عليه وسلم - كذلك؛ إذ كان ثاقب الفكر بعيد النظر في المشكلات الكبيرة، خاصة في عهد الرسول صلى الله عليه وسلم وأيام خلافته، أما عبد الله بن عباس فكان رجلا متعدد المعارف واسع الثقافة؛ فهو مفسر ومحدث وعالم بأشعار العرب وأيامها والأنساب والفرائض والمغازي، كما كان مطلعا على التوراة والإنجيل، أما علي بن أبي طالب فقد عرف بالحكم والأشعار والخطب والأدعية ورواية الحديث وحسن القضاء وأسباب النزول.

ولأن الرسول صلى الله عليه وسلم كان يعلم أهمية العلم والتعليم في تغيير سلوك القبائل المعتنقة للإسلام؛ فقد كان يرسل من يعلمهم؛ فقد أرسل إلى اليمن والبحرين ومكة بعد فتحها، والمدينة قبل الهجرة، وتبعه في ذلك خلفاؤه.

وكان لانتشار الصحابة في الأمصار الإسلامية أكبر الأثر في ازدهار الحركة العلمية، وتكوين مدارس بها، وتخريج جماعات نبغت علميا من التابعين، من أمثال سعيد بن المسيب وشريح وعلقمة ومسروق.

ولم يقتصر الأمر على العرب، بل نبغ كثير من الموالي وأبنائهم ممن وحد الإسلام بينهم وبين العرب، من أمثال نافع مولى عبد الله بن عمر وراوي أحاديثه، وسليمان بن يسار الذي كان والده مولى لميمونة أم المؤمنين، وربيعة الرأي شيخ الإمام مالك، أما في مكة فعكرمة مولى عبد الله بن عباس وراوي أحاديثه، ومجاهد بن جبير مولى بني مخزوم، وعطاء بن رباح مولى بني فهر، وغيرهم كثير، وعرف في مصر يزيد بن حبيب مولى الأزد وأستاذ الليث بن سعد، وكان مفتي أهل مصر، وهو من شمالي السودان من (دنقلا)، وفي الشام مكحول بن عبد الله، أستاذ الأوزاعي، وفي الكوفة سعيد بن جبير، وفي البصرة محمد بن سيرين، والتي كانت أمه مولاة أبي بكر، والحسن بن يسار مولى زيد بن ثابت، أما من كانوا من أبوين أحدهما عربي والآخر عجمي فكثيرون، منهم القاسم بن محمد بن أبي بكر، وسالم بن عبد الله بن عمر بن الخطاب، وعلي بن الحسين بن علي بن أبي طال (زين العابدين)، وغيرهم كثير.

والمعروف أن التعليم كان يمارس في عهد الخلفاء في المساجد؛ فقد أرسل عمر بن الخطاب لأهل البصرة من يفقههم، كما كان يفعل الرسول صلى الله عليه وسلم، وأثر عنه قوله: (علموا أولادكم السباحة والفروسية، ورووهم ما سار من المثل وحسن الشعر) [21] .

وكان التعليم في عهد الخلفاء وقفا على القراء من حملة القرآن؛ لانشغال الصحابة بأمر الدعوة وإرساء قواعد الدولة الجديدة، وفي ذلك يقول ابن خلدون: (ثم إن الصحابة كلهم لم يكونوا أهل فتيا، ولا كان الذين يؤخذ عن جميعهم، وإنما كان ذلك مختصا بالحاملين للقرآن العارفين بناسخه ومنسوخه ومتشابهه ومحكمه وسائر دلالته؛ بما تلقوه من النبي صلى الله عليه وسلم أو ممن سمعه منهم ومن عليتهم، وكانوا يسمون لذلك القراء، أي الذين يقرؤون الكتاب؛ لأن العرب كانوا أمة أمية فاختص من كان منهم قارئا للكتاب بهذا الاسم لغرابته يومئذ، وبقي الأمر كذلك صدر الملة، ثم عظمت أمصار الإسلام وذهبت الأمية من العرب بممارسة الكتابة، وتمكن الاستنباط وكمل الفقه، وأصبح صناعة وعلما؛ فبدلوا باسم الفقهاء والعلماء من القراء) [22] .

وقول سيدنا عمر السابق يدل على أن التعليم المنظم لم يكن موجودا في صدر الإسلام، وأن الآباء هم الذين كانوا يقومون بواجب التعليم؛ زيادة على ما كان يتعلمه البعض في حلقات المساجد حيث يجلس الأستاذ وحوله الطلاب يتلقون عنه، فقد روي أن عبد الله بن عباس كان يجلس بفناء الكعبة والناس يسألونه عن تفسير القرآن، وكان ربيعة الرأي يجلس في مسجد رسول الله صلى الله عليه وسلم ويأتيه مالك والحسن وأشراف أهل المدينة يحدقون به وحلقته وافرة، وكذلك كان مجلس الحسن البصري في مسجد البصرة، وقد يكون في المسجد الواحد عدة حلقات،.

ولم يكن التعليم وقفا على العلوم الدينية، بل كانوا يعلمون في المساجد الكيمياء والزجر والفأل [23] .

ولا تجد سندا على أن المسلمين قد أنشأوا مدارس خاصة للتعليم إلى العهد الأموي، وإنما اقتصر على المساجد والبيوت، وتذكر الروايات أن تعليم الصبيان في المساجد لم يكن مرغوبا فيه، وربما كانت الكتاتيب قرب المسجد أو ملحقة بها.

ثم كان محور التعليم في هذه المدارس القرآن، ثم الأحاديث والأخبار وبعض الأحكام الفقهية والشعر؛ وكان الاهتمام بالقرآن - كما يقول ابن خلدون -لأنه شعار الدين، وأصبح القرآن أصل التعليم الذي ينبني عليه ما يحصل بعد من الملكات.

وقد اختلفت طرقهم في تعليم القرآن للولدان، واختلافهم باعتبار ما ينشأ عن ذلك التعليم من الملكات؛ فأما أهل المغرب فيقتصرون على تعليم القرآن فقط لا يخلطون ذلك بالحديث أو الفقه أو الشعر، أما أهل الأندلس فيعلمون القرآن ورواية الشعر وتجويد الخط، وأهل إفريقية فيعلمون القرآن والحديث وقوانين العلوم، وأهل المشرق فيخلطون في التعليم مع العناية بالقرآن وإفراد الخط بمعلميه [24] .

ومما سبق يتضح لنا أن التعليم اقتصر في عهد الخلفاء على تعليم القرآن الكريم، ثم دعت دواعي حفظ اللغة مع انتشار الصحابة ومن دخلوا في الإسلام إلى الاهتمام باللغة ودراستها؛ خوفا من ظهور اللحن في القرآن الكريم؛ فكان اهتمام أبو الأسود الدؤلي بقواعد اللغة أخذا عن سيدنا علي أو بتوجيه منه.

وفي العهد الأموي توسعت الدائرة إلى الاهتمام بالشعر والأدب والتاريخ والقصص؛ فقد روي عن معاوية أنه كان يسهر الليل في سماع أخبار العرب وأيامها، والعجم وملوكها.

وكان نتاج هذا الاهتمام بالتاريخ ظهور كتب السير والمغازي من جمع الأحاديث المتعلقة بهما، كما انتشرت القصص التي بدأت في نهاية عهد عمر أو عهد عثمان، وكان القاص يجلس في المسجد فيذكر الله، ثم يسرد قصصا عن الأمم الأخرى تقوم كلها على الترغيب والترهيب.

ثم ظهرت العناية بعلم الحديث في عهد سيدنا عمر بن عبد العزيز، مما جعل الحديث يحتل مكانة كبيرة في المنهج الدراسي، ولم تكن تلك بداية الاهتمام بعلم الحديث وتدوينه كما يرى البعض، وإنما كانت بداية احتلال الحديث لمكانته في المنهج التربوي الإسلامي؛ فقد بدأت العناية بعلم الحديث منذ عهد الرسول صلى الله عليه وسلم.

وعلى هذا نستطيع أن نقول: إن المنهج التربوي التعليمي الإسلامي في صدر الإسلام كان يركز على ثلاث مواد رئيسية هي:

1- القرآن الكريم الذي توفي رسول الله صلى الله عليه وسلم وهو في صحف مفرقة كتبها كتاب الوحي، ثم تولى زيد بن ثابت جمعه من الصحف وصدور الرجال في عهد أبي بكر، ثم جمع سيدنا عثمان لجنة من الصحابة برئاسة زيد بن ثابت جمعت القرآن في مصحف واحد نسخت منه نسخا أرسلت إلى الأقطار الإسلامية، ولأن العرب لم يكونوا يفهمون القرآن في جملته وتفصيله كلّهم فكانت الحاجة إلى العناية بالقرآن حفظا وتفسيرا، واشتهر بالتفسير جماعة من الصحابة، منهم علي بن أبي طالب وعبد الله بن عباس وابن مسعود وأبي بن كعب في المرتبة الأولى، ويليهم زيد بن ثابت وابن الزبير وأبو موسى الأشعري، وكان لهؤلاء المفسرين رواة من التابعين من أمثال عكرمة ومجاهد وابن أبي رباح ممن رووا عن عبد الله بن عباس، ولم يتعد التفسير آنذاك الاقتصار على المعاني اللغوية، أما استنباط الأحكام فقد ارتبط بالحركة الفقهية وظهور المذاهب الدينية.

2- أما مادة الحديث: فكانت العناية به - كما قلنا - منذ عهد الرسول صلى الله عليه وسلم، إلا أن تدوينه لم يكن يدوّن منه إلا القليل، وكان أغلبها في صدور الرجال، مما جعل علم الحديث يتعرض إلى كثير من الوضع، وأشهر من روى عن رسول الله صلى الله عليه وسلم وأكثرهم أبو هريرة وعائشة وابن عمر وابن عباس وجابر وأنس بن مالك، ولكن الحديث بصورته التي وصلت إلينا لم يدون في القرن الأول، وقد فكر سيدنا عمر بن الخطاب في تدوينه إلا أنه لم يفعل، حتى جاء سيدنا عمر بن عبد العزيز فكتب إلى عماله يطلب جمع حديث رسول الله صلى الله عليه وسلم، ويذكر البخاري أن أول من جمع الأحاديث الربيع بن صبيح وسعيد بن أبي عروبة، كما صنف فيه مالك الموطأ بالمدينة، والأوزاعي بالشام وسفيان الثوري بالكوفة، وغيرهم ممن صنفوا في الحديث.

3- أما اللغة فقد أدت الفتوحات الإسلامية إلى انتشار اللغة العربية في البلاد التي دخل أهلها الإسلام، والعوامل التي نتجت من اختلاط العرب بغيرهم إلى ظهور اللحن في اللغة، والحاجة إلى علم يضبط قواعد اللغة ويحفظها ويتعلمه الناس، (وهجر الأمم لغاتهم وألسنتهم في جميع الأمصار والممالك، وصار اللسان العربي لسانهم، حتى رسخ ذلك لغة في جميع أمصارهم ومدنهم، وصارت الألسنة العجمية دخيلة فيها وغريبة، ثم فسد اللسان العربي بمخالطتها في بعض أحكامه وتغير أواخره، وإن كان يغني في الدلالات على أصله، وسمي لسانا حضريا في جميع أمصار الإسلام) [25] .

وقد ذكرنا أن المساجد كانت أمكنة للتعليم كما هي للعبادة والقضاء والتخطيط للحرب ونشر الدعوة، واستمر الحال على ذلك في القرن الثاني للهجرة أيضا، واشتهر من المساجد إلى جانب الحرمين الشريفين جامع المنصور في بغداد، وجامع دمشق الذي بناه الوليد بن عبد الملك، وجامع عمرو بن العاص في مصر والذي بني عام 21ﻫ.

ولم تقتصر الدراسة فيها على العلوم الدينية بل شملت العلوم اللغوية والأدبية.

أما الكتاتيب - والكلمة مأخوذة من التكتيب وتعليم الكتابة - فقد اقتصرت على تعليم الكتابة والقراءة، ولم تظهر في العهد الأول للإسلام؛ فقد كان التعليم من واجب الآباء والمعلمين الخصوصيين، ووصية سيدنا عمر تدل على ذلك، ولم يشجع المسلمون تعلم الصبيان في المساجد لأن الصبيان لا يحافظون على حرمة المسجد ونظافته، ومع ذلك كانت الحلقات الدراسية في أركان المساجد.

وقد وضعوا أسسا للتعلم: أهمها ما نسميه - بالمفهوم الحديث 0 استمرارية التعليم والحض على طلبه والاستزادة منه، ومن ذلك ما رواه سعيد بن المسيب عن عبد الله عباس أن الرسول صلى الله عليه وسلم قال: "من جاء أجله وهو يطلب علما ليحيي به الإسلام لم تفضله النبيون إلا بدرجة" [26] ، وسئل عمرو بن العلاء: حتى متى يحسن المرء أن يتعلم؟ فأجاب: ما دام تحسن به الحياة.

ومما يدل على أن التعليم الأول كان في الكتاب ثم ينتقل الطالب إلى المسجد ما روي عن الشافعي قال: (كنت يتيما في حجر أمي فدفعتني في الكتاب، ولم يكن عندها ما تعطي المعلم فكان قد رضي مني أن أخلفه إذا قام، فلما ختمت القرآن دخلت المسجد، فكنت أجالس العلماء) [27] .

وقد فرقوا بين العلم والتعلم باعتبار التعلم (نشاطا عقليا يمارس فيه الإنسان نوعا معينا من الخبرة الجديدة التي لم يسبق أن مرت في خبرته السابقة) [28] ، وأن التعلم عملية لا تلاحظ مباشرة في المتعلم، إنما يستدل عليها من آثارها ونتائجها في شخص المتعلم وسلوكه وأفكاره؛ ولذلك كانوا يقولون: إنما العلم بالتعلم.

وكانوا يرون التنوع والمرتبة والتدرج في طلب العلم؛ فقد روي عن ابن خالد الوالي قوله: كنا نجالس أصحاب النبي صلى الله عليه وسلم؛ فيتناشدون الأشعار ويتذاكرون أيامهم في الجاهلية [29] . وروي عن يونس بن يزيد قوله عن ابن شهاب: (يا يونس لا تكابر العلم فإن العلم أودية، ولا تأخذ العلم جملة فإن من رام أخذه جملة ذهب عنه جملة، ولكن الشيء بعد الشيء مع الأيام والليالي) [30] .

وقد اتخذوا أساليب مختلفة في التعليم ومراعاة الفروق الفردية والجوانب النفسية في التعليم.

أما في العصر الأموي فقد تطور المنهج التربوي لعوامل عدة:

أوّلها: اهتمام الخلفاء بالنواحي العلمية؛ فقد عرف عن معاوية استدعاؤه في مجلسه للأدباء والعلماء؛ ليقرؤوا له تاريخ العرب وأيامهم، وتاريخ الفرس والروم وحكامهم ونظم إدارتهم.

أما العامل الثاني: فهو استمرار الاهتمام بالعلوم الدينية، وتفرق الصحابة في الأمصار حيث كونوا مدارس وتلاميذ ينقلون العلم عنهم من جيل التابعين وتابعيهم.

ثالثا: ظهور المدارس المختلفة في علوم الحديث والفقه واللغة في المدينة المنورة والكوفة والبصرة ومصر، وكان من أبرز علماء مدرسة الحديث والفقه محمد الباقر وابنه جعفر الصادق وسفيان الثوري ومالك، كما ظهر في العراق مدرسة أبي حنيفة، وعرفت مدرسة العراق بالرأي وإعمال القياس في القرنين الأول والثاني وكثير من التابعين ينتمون إليها ومنهم الحسن البصري.

ولم تكن المذاهب الأربعة قد تكونت في القرن الأول، ولكن ولد إمامان من الأربعة في أواخر الدولة الأموية، وهما الإمام أبو حنيفة الذي ولد عام 80ﻫ، ومالك الذي ولد عام 96ﻫ، وامتاز مذهبه باعتماده على الحديث وعمل أهل المدينة.

أما اللغة والنحو فقد ظهرت عدة مدارس أشهرها مدرستا البصرة والكوفة، وقد اشتهر من الأولى عيسى بن عمر الثقفي أستاذ الخليل بن أحمد، وسيبويه ويونس بن حبيب والأصمعي وغيرهم، أما الثانية فعلى رأسها الكسائي والفراء وغيرهما.

وقد تطور منهج التعليم في هذا العصر من حيث المحتوى؛ فشمل - إلى جانب القرآن والحديث والفقه واللغة - العلوم الطبيعية والرياضية.

وقد صاحب التطور في المنهج تطور في مفاهيم التعليم وطرق التعلم وأساليبه.

وكان من نتائج ذلك كله أن بدأت النظريات التربوية تتبلور وتتضح، والمدارس التربوية تتميز.

وساعد على ذلك التطور الكبير في ميادين العلوم المختلفة، وانتعاش الحركة العلمية بظهور رجال نبغوا في ميادين المعرفة المختلفة، من أمثال الطبري في التاريخ والتفسير، والجاحظ والمبرد والزجاج في اللغة والأدب، وفي ذلك يقول الكاتب الأمريكي (دريبز) في كتابه (النزاع بين العلم والدين) - نقلا عن (جيبون) -: (كان أمراء المسلمين في الأقاليم ينافسون الملوك ويناظرونهم في رعاية العلم والعلماء، وكان من نتيجة تنشيطهم وتشجيعهم للعلماء أن انتشر الذوق العلمي في المسافة الشاسعة التي بين سمرقند وبخارى إلى فارس وقرطبة، ويروى عن وزير لأحد السلاطين أنه تبرع بمائتي ألف دينار لتأسيس كلية علمية في بغداد، ووقف عليها خمسة عشر ألف دينار سنويا، وكان عدد الطلبة فيها ستة آلاف لا فرق بينهم بين غني وفقير؛ فكان ابن السيد العظيم وابن الصانع الفقير على السواء، وكانوا يكفون التلاميذ الفقراء مئونة دفع أجر التعليم، ويعطون الأساتذة مرتباتهم بكرم وسماحة، وكانت المؤلفات الجديدة الأدبية تنسخ وتجمع؛ سدا لحاجة أهل العلم ورغبة الأغنياء في جمع الكتب) [31] .

وقد صحب تطور المفاهيم التربوية ظهور المدارس التربوية، كمدرسة الحديث والفقه وعلم الأصول والكلام والتصوف وغيرها.

وقد تحددت المفاهيم أول الأمر بالالتزام بنصوص الكتاب والسنة وما كان عليه الصحابة.

أما في القرن الرابع الهجري فقد حدث الاختلاف في الرأي بين الفقهاء والمحدثين؛ في حين رأى المحدثون الاكتفاء بالنظر في تراث عصر النبوة والصحابة بينما رأى الفقهاء اعتماد ما تركه الأئمة في مجال الرأي واتباع منهجهم في البحث والدراسة؛ إذ إن المحدثين اعتبروا التمسك بتراث الأئمة تقليدا وتحرجوا من اتباعهم، كما استنكروا ظهور المذاهب واشتغال المؤرخين بالتاريخ دون الحديث.

كما اختلفوا في طرق البحث والتحصيل العلمي؛ فبينما يشترط المحدثون الرحلة والإسناد لم يشترط ذلك جماعة من الفقهاء، زيادة على اعتبارهم أن جهود الفقهاء قامت على جهود المحدثين.

وهذه الانتقادات أثرت في مفاهيم الفقهاء الذين استنكروا التقليد مع المحدثين وأباحوه للعامة؛ لأنهم لابد من أن يقلدوا علماءهم.

وكان من نتائج ظهور هذه المدارس ظهور رجال اتضحت مفاهيمهم التربوية وتبلورت نظريات التربية الإسلامية فيما كتبوا، وسنعرض لجهودهم وإضافاتهم وآرائهم عندما نتحدث عن جهود رجال التربية الإسلامية.

أما القرن الخامس فقد تبلورت نظريته في التربية على يد علماء الأشاعرة - الماوردي والخطيب البغدادي وأبو حامد الغزالي - وساعدهم على ذلك ظهور التقليد ومعارضة الاجتهاد واتهام من يعمل عقله بالميل للمبتدعة ومشايعة الاعتزال، وكان الحنابلة على رأس هذا الاتجاه المتحرج، ومعهم عدد من رجال الفقه والحديث.

وقد أدى هذا الاتجاه إلى انحسار التخصصات في أطرها المذهبية والتراجع عن بعض المبادئ التربوية، مثل الاستعدادات والميول للمتعلمين، كما أصاب الضعف محتوى المنهاج وأساليب التربية والتعليم التي كانت سائدة، مثل طرق الأسئلة والإملاء، وطريقة السماع.

كما تأثرت علاقات المذاهب الفكرية؛ إذ حل التعصب مكان التسامح، وأوقع كل فريق بالآخر فاضطهد العلماء وحدثت الفتن، وظهر خطر الإسماعيليين الذين أنشأوا الجامع الأزهر ليكون مركزا لنشر الدعوة الشيعية، إلا أن السلاجقة قد تحالفوا مع مذاهب السنة في مواجهة الخطر الإسماعيلي في ميدان العقيدة والفكر، (وأن يختاروا من هذه المذاهب من يستطيع قيادة المعركة الفكرية والإشراف على مؤسسات التعليم، ولم يكن هناك من يفوق الأشاعرة في تلك المهمة، والواقع أن استيلاء السلاجقة على السلطة في بغداد في منتصف القرن الخامس الهجري قد كان بداية لانتصار أهل السنة على الشيعيين، واتخذوا العلم وسيلة لمحاربة أفكار التشيع؛ إذ إن الناس إذا تعلموا الدين الحقيقي فرقوا بين الحق والباطل وحرروا عقولهم من أوهام المضللين؛ فأنشأ (نظام الملك) مدرسة عرفت (بالمدرسة النظامية)، وكانت نقطة الانطلاق في الاتجاه لبناء مثل هذه المدرسة حتى عند من جاءوا بعد السلاجقة؛ فقد أنشأ (نور الدين زنكي) أول مدرسة في دمشق، كما أن الأيوبيين وضعوا حدا للحكم الشيعي في مصر وأعادوا مصر إلى السنة، وأنشأوا المدارس التي أشاعت السنة، واستمر إنشاء المدارس بعد سقوط الأيوبيين وقيام المماليك بحكم مصر.

وفي القرن الخامس ظهر ثلاثة من العلماء كانوا قمما في مضمار التربية الإسلامية وتحديد أصولها وأهدافها ووسائلها، منهم علي بن محمد الماوردي (364- 450ﻫ)، وأحمد بن علي الخطيب البغدادي (392- 463ﻫ)، وأبو حامد الغزالي (450- 505ﻫ).

وقد حددوا هدف التربية بأنها إعداد الإنسان للحياة الدنيا والآخرة وتربية العقول؛ إذ إن الهدف من طلب العلوم عند الغزالي هو التقرب إلى الله دون الرياسة والمباهاة والمنافسة.

وأما من الناحية المنهجية فتأتي العلوم الدينية في مقدمة المنهج، ثم العلوم المهنية، ولابد للمتعلم من التزود بثقافة كاملة واطلاع على كل العلوم، ثم التخصص.

وقد قسم الغزالي العلوم إلى علوم محمودة ومذمومة، ولكل منهما أقسام وأحكام.

وسنتحدث بالتفصيل عن ذلك كله عندما نتحدث عن جهود هؤلاء العلماء وإسهاماتهم في ميدان التربية.

وإذا استعرضنا أهم الأمكنة التي قامت بمهمة التربية والتعليم في القرنين الثالث والرابع نجد الجامع الأموي بدمشق، والذي بناه الوليد بن عبد الملك، وكانت حلقات الدرس فيه مختلفة؛ إذ كان للمالكية فيه زاوية وكذلك للشافعية، وكان للخطيب البغدادي حلقة يجتمع الناس إليه ليقرأ لهم دروسا في الحديث، ولم يقتصر المنهج فيه على العلوم الدينية، بل شمل العلوم اللغوية والأدب والحساب والفلك؛ يفدون من كل مكان.

وكذلك جامع المنصور في بغداد، والذي بناه أبو جعفر المنصور، وكان الكسائي يجلس فيه لتدريس علوم اللغة.

والجامع الأزهر الذي أنشأه جوهر الصقلي، واكتمل بناؤه في 361ﻫ، وأصبح منارة للطلاب من البلاد الإسلامية كلها حيث يدرسون علوم القرآن والسنة.

أما المدرسة النظامية في بغداد فقد تم بناؤها في 459ﻫ، وهي تنسب إلى منشئها الوزير العالم الفقيه نظام الملك الذي أنشأ غيرها من المدارس في كل البلاد، وقد درس فيها الشيخ أبو إسحاق الشيرازي.

أما المدرسة النورية الكبرى بدمشق؛ فقد قال عنها ابن جبير (تبعد تلك المدرسة عن الجامع الأموي بنصف ميل تقريبا، ومساحتها 1500 متر مربع بالتقريب، وبها بيت خاص لمدرسي المدرسة، وأهم مكان بها قاعة للمحاضرات، وهي قاعة كبيرة تسع عددا كبيرا من الطلاب، وبالمدرسة مسجد مفتوح لمن يرغب في العبادة، وهناك استراحة للمدرسين ومساكن للطلبة المقيمين بالقسم الداخلي، ومسكن لخادم المدرسة، ودورة للمياه ومخزن للأدوات الزائدة بالمدرسة.

ونلاحظ أن محتوى التعليم لم يكن متباينا بين التعليم في المساجد والمدارس، إلا أن المساجد هي أماكن للعبادة ثم التعليم وأمور الناس، بينما المدارس أعدت أساسا للدراسة وإقامة الطلاب المغتربين، وألحقت بها أماكن للصلاة.

أما في القرنين السادس والسابع الهجريين فقد تجمد مفهوم النظرية التربوية، وضعف أمام تلبية حاجات المجتمع؛ وذلك لأسباب عدة: أهمها انتشار التعصب المذهبي بين المذاهب والجماعات والفتن والخصومة، وقد ذكر ابن جبير أن أصحاب كل مذهب كانوا يؤدون صلاتهم منفردين في المسجد الحرام، وكل يحرم للحج من مكان يختلف عن الآخرين، وأدى التعصب إلى ظهور مدارس خاصة بالشافعية والحنفية والمالكية والحنابلة، وانحصر المنهج فيما يتعصب المذهب إليه، ثم سيطرت الدولة على التعليم لضعف العلماء وذهاب مكانتهم القديمة، واستغلت سلطات الدولة توجيه التعليم لتثبيت أنظمتها وتكريس الولاء لها، وتعيين المشايخ والمدرسين حسب ولائهم، والتخطيط للمناهج التي تدرس وأنواع الكتب [32] ، وحدث الانفصال بين العلوم الدينية والطبيعية.

أما في القرون التالية للقرن الثامن (فلم تتمكن نظرية التربية الإسلامية أن تتحرر من الركود الذي أصابها في الفترة السابقة؛ فأخذت ابتداء من القرن الثامن الهجري في الجمود الذي استمر حتى مطلع القرن الحالي، فلم تعد تتفاعل مع حاجات المجتمع وظروف التطور، وانحسر مفهوم النظرية التربوية ليتخلص من قدرة الخلف على تزويد معارف السلف أو شرحها أو تلخيصها) [33] ، ثم انحسر لذلك المنهج الذي اقتصر على العلوم الدينية وحدها، والاكتفاء باختصار كتب السلف وشرحها وتدريسها.

وسنتحدث عند تفاصيل هذه الموضوعات التي أجملناها عندما نتحدث عن علماء التربية الإسلامية خلال العصور المختلفة في الأعداد القادمة إن شاء الله.

[1] سورة البقرة الآيات: 30- 38.

[2] سورة المائدة الآية: 27- 31.

[3] د. سعد موسى أحمد - تطور الفكر لتربوي ط 1 ص 74- 76.

[4] مونرو - تاريخ التربية نقلها عن التربية وطرق التدريس لصالح عبد العزيز وعبد العزيز عبد المجيد.

[5] د. سعد موسى تطور الفكر التربوي ص 84- 85.

[6] التربية وطرق التدريس ص 33.

[7] د. إبراهيم ناصر مقدمة التربية ص 35.

[8] مونرو - تاريخ التربية ترجمة صالح عبد العزيز ص 86- 88.

[9] د. سعد موسى – تطور الفكر التربوي ص 147- 150.

[10] الشيخ أبو الحسن الندوي - ما ذا خسر العالم بانحطاط المسلمين ص 45- 46.

[11] راجع المرجع السابق ومقدمة تاريخ التربية د. إبراهيم ناصر ص 38.

[12] راجع الشيخ أبو الحسن الندوي ماذا خسر العالم بانحطاط المسلمين (37).

[13] د. إبراهيم ناصر مقدمة في التربية ص 34.

[14] ماذا خسر العالم ص 44.

[15] راجع الطبري ج 4 ص 108.

[16] الندوي: ماذا خسر العالم بانحطاط المسلمين ص 47.

[17] راجع سيد قطب معالم في الطريق ص 11- 14..

[18] أبو الحسن الندوي: ماذا خسر العالم بانحطاط المسلمين ص 98.

[19] سورة الغاشية: 17، 18، 19، 20.

[20] سورة عبس الآيات: 24- 32.

[21] البيان والتبيين - الجاحظ ص 92 ج 2.

[22] مقدمة ابن خلدون ص 446م ط دار البيان.

[23] أحمد أمين: فجر الإسلام ص 165.

[24] مقدمة ابن خلدون.

[25] مقدمة ابن خلدون ص 379.

[26] القرطبي: جامع بيان العلم وفضله ص 126.

[27] المصدر السابق ص 130.

[28] د. أحمد زكي علم النفس التربوي ص 633.

[29] القرطبي جامع بيان العلم ص 139.

[30] المصدر نفسه ص 138.

[31] عطية الابراشي: التربية الإسلامية وفلاسفتها ص 65.

[32] راجع تطور مفهوم النظرية التربوية ص 175 وما بعدها.

[33] ماجد سرحان: تطور مفهوم النظرية التربوية ص 209.


 العدد 47-48 - الرشوة

الرشوة
لفضيلة الشيخ عطية محمد سالم
القاضي بالمحكمة الكبرى بالمدينة المنورة
بسم الله والحمد لله والصلاة والسلام على رسول الله نبينا محمد بن عبد الله وعلى آله وأصحابه ومن والاه وبعد:
فهذه عجالة في موضوع الرشوة تلبية لطلب (الإعلام)؛ لتقدم في حلقات (تلفزيونية)، سطرتها كبحث ليساعد على تقديمها على حلقات. وبالله التوفيق ومنه العون والرشاد.
الرشوة لغة:
قيل في المحاباة والجعل؛ قال صاحب القاموس: الرشوة مثلثة الجعل، ورشاه أعطاه، وارتشى أخذها، واسترشى طلبها، والفصيل طلب الرضاع، والرشاء ككساء: الحبل.
وزاد صاحب اللسان: وهي مأخوذة من رشا الفرخ؛ إذا مد رأسه إلى أمه لتزقه.
قال ابن الأثير: الرشوة الوصلة إلى الحاجة بالمصانعة، وأصله من الرشاء الذي يتوصل به إلى الماء؛ فالراشي الذي يعطي من يعينه على الباطل، والمرتشي الآخذ، والرائش الذي يسعى بينهما يستزيد لهذا ويستنقص لهذا.
ألفاظ مرادفة للرشوة: منها السحت والبرطيل:
والسحت لغة: الحرام، أو ما خبث من المكاسب فلزم عنه العار؛ سمي بذلك لأنه يسحت البركة ويذهبها، يقال: (سحته الله) أي أهلكه، ويقال: (أسحته)، وقرئ بهما في قوله تعالى: {فَيُسْحِتَكُمْ بِعَذَابٍ} أي يستأصلكم ويهلككم.
واستدل له بقول الفرزدق:
وعض زمان يا ابن فروان لم يدع |  | من المال إلا مستحثا أو مجلف
وأصله كلب الجوع، يقال: (فلان سحوت المعدة) إذا كان لا يلقي أبدا إلا جائعا، قاله الفراء [1] .
ومما يشهد لهذا المعنى اللغوي ما ثبت في فقه اللغة من تقارب المعنى بتقارب الألفاظ، والسحت متقارب مع السحق بالقاف، وهو الدق والطحن بشدة، وفيه الهلاك والتحطيم، وكذلك يشترك مع السحت السحب بالباء، وفيه سحب المرتشي، ويشترك مع السحر، والرشوة فعل عمل السحر في نفسه.
أما البرطيل: فقيل هو الحجر المستطيل، وسميت به الرشوة لأنها تلجم المرتشي عن التكلم بالحق، كما يلقمه الحجر الطويل، وكما جاء في الأثر: (إذا دخلت الرشوة من الباب خرجت الأمانة من الكوة) [2] ، قاله ابن تيمية.
وفي القاموس: الترطيل: تليين الشعر بالدهن وتكسيره وإرخاؤه وإرساله .
مناقشة تلك الأقوال:
إن قولهم في الرشوة هي المحاباة والجعل لا يخلو من نظر؛ لأن المحاباة أعمّ؛ فقد تحابي صديقك وتصانع ولدك، وبعض من يقرب منك، أو تلزم مداراته لمروءتك أنت؛ كعطاء الشعراء ونحوهم.
ويقرب من هذا ما فعله صلى الله عليه وسلم مع العباس بن مرداس السلمي، حين سخط العطاء في غنائم خيبر وقال شعرا؛ فقال صلى الله عليه وسلم: "اقطعوا عنا لسانه حتى رضي" .
وكذلك دخل رجل واستأذن على رسول الله صلى الله عليه وسلم وهو عند عائشة رضي الله عنها؛ فتلطف له ثم قال صلى الله عليه وسلم قولا، وذلك عندما استأذن عليه قال: "ائذنوا له؛ فبئس أخو العشيرة" ، وقال: "إن شر الناس منزلة عند الله يوم القيامة من تركه الناس لشره"، وهو صلى الله عليه وسلم بعيد ومعصوم عن شوائب الرشوة، مما يدل على أن المصانعة والمحاباة ليست رشوة، وأن تفسير الرشوة بذلك فيه نظر، وأن المصانعة تكون بمال وبغير مال.
أما الجعل فمعلوم أنه نوع من الإجارة، وهو لا شك جائز بشروطه من بيان العمل المطلوب والجعل المجعول، وله باب في الفقه معروف.
ولو سلمنا أن الرشوة نوع منه - كجعل على باطل - فإن مسمى الجعل أعمّ من الرشوة.
وكذلك السحت؛ فقد فسروه بما هو أعمّ، كقولهم: هو الحرام، وقولهم: هو ما خبث من المكاسب فلزم فيه العار؛ فإنه يشاركه الربا في الخبث ومهر البغي في لزوم العار.. الخ.
وهذا ما يجعلنا نقول: إنه تعريف للرشوة بالمعنى العام، وسيأتي إيضاح المعنى الخاص بها عند الكلام على نصوص القرآن في الموضوع إن شاء الله.
الرشوة في الاصطلاح :
ومما يلزم التنبيه عليه هو أن ما لا يوجد له معنى دقيق في اللغة لا يتأتى وجود معنى دقيق له في الاصطلاح؛ لأن المعنى اللغوي أسبق في الوضع والاستعمال؛ فإذا جاء الشرع نقل المعنى اللغوي إلى الاستعمال الشرعي مع زيادة شروط ووضع قيود شرعية.
ومن هذا المنطلق اختلف في تعريف الرشوة اصطلاحا فقيل:
أ‌- ما يؤخذ بغير عوض ويعاب أخذه.
ب‌- وقيل: كل مال دفع ليبتاع به من ذي جاه عونا على مالا يحل، ذكرهما في فتح الباري [3] .
ج‌- وقال صاحب الإنصاف: الرشوة ما يعطى بعد طلبه، والهدية ما يدفع إليه ابتداء [4] .
وهذا أيضا تعريف بالأعم؛ لأن دفع مال لذي جاه ليبتاع به عونا، نوع من الرشوة وليس كلها؛ لأن المرتشي قد لا يكون ذا جاه، وقد يبتاع من ذي جاه ما يحل بالنسبة للراشي على ما سيأتي.
وقولهم: ما يؤخذ بغير عوض ويعاب أخذه؛ فيدخل فيه المكس وحلوان الكاهن.
وقولهم ما يعطى بعد طلبه؛ فقد تقدم الرشوة قبل الطلب وقبل أن تدعو الحاجة إليها تمهيدا إليها.
د- وأحسن ما عرفت به قول الجرجاني: ما يعطى لإبطال حق أو لإحقاق باطل.
وهذا التعريف الأخير أقرب ما يكون لمدلول القرآن له؛ فإن صحة المعنى هو ما يمكن أخذه من عرض القرآن وإيرادها في مواطنها على ما سيأتي إن شاء الله.
وعلى كل فإن لما عرفوا به الرشوة لغة واصطلحوا عليه شرعا صلة كبيرة في الصورة والمنطلق، فالتكلم به إظهار للصورة بصفة عامة.
الصلة بين المعنى اللغوي والمعنى الاصطلاحي:
تقدمت الإشارة إلى أنه لابد من وجود صلة قوية بين المعنى اللغوي والاصطلاحي لكل مادة؛ إذ الأصل في الاستعمال هو اللغة، ثم يجري نقل اللفظ إلى الاصطلاح كما هو معلوم.
وهنا جاء في التعريف اللغوي أن الرشوة مأخوذة من (رشا الفرخ) إذا مد رأسه إلى أمه لتزقه.
وهذه صورة صارخة لعمل المرتشي، وبيان حقيقة وضعه في منتهى الضعف النفسي، كالفرخ لم ينبت له ريش، العاجز عن كسب قوته بنفسه يرى أمه يفغر لها فاهه لتخرج مما في حوصلتها وتفرغه في فمه؛ يرد جوعته.
ولو علمنا أن ما تلقاه بفيه إنما هو بمثابة القيء تستخرجه أمه من حوصلتها لكان كافيا في التقزز من أكل الرشوة؛ فهو بهذا يجمع بين ضعف الشخصية وذلة النفس وحقارة الطبع.
وهل يوجد أضعف شخصية ممن يبيع مبدأه وإنسانيته ورأيه وما يعتقد صحته، وينحرف إلى طريق معاكس في كل ذلك، ونظير ما يستخرجه الراشي من جوفه ومن ضروريات مقوماته أو اضطراره للوصول إلى حاجته.
وإذا جئنا إلى الأصل الثاني وهو (الرشاء) الذي هو حبل الدلو ليستخرج به الماء من البئر العميق؛ فإننا نجد أيضا صورة التدلي من علياء العزة والكرامة إلى سحيق الذلة والمهانة، وينحدر من منعة الصدق إلى هاوية الكذب، ومن عفة الأمانة إلى دنس الخيانة، وينزلق عن جادة الحق إلى مزالق الباطل، وكأن الحاجة المقصودة عند المرتشي مغيبة بعيدا عن الراشي بعد الماء في عقر البئر؛ لا وصول إليها إلا بالتدلي بالرشوة كتدلي الدلو برشاه.
وبإمعان النظر تجد أن حقارة المرتشي ومهانته تأتي أول ما تأتي من الراشي نفسه؛ لأنه قاسه بمقياس الإنسانية فوجده لا إنسانية عنده، وبمقياس الأمانة والدين فوجده خاليا منهما، وما تقدم إليه بالرشوة إلا بعد اليأس منه، وإن ألان له القول وتلطف في السؤال، وقد أحسن من قال في نظير ذلك وقريب منه:
وإذا امرؤ مدح امرأ لسؤاله | وأطال فيه فقد أراد هجاءه
لو لم يقدر فيه بعد المستقى | عند الورود لما أطال رشاءه
وهكذا صاحب الحاجة لو لم يقدر عدم استجابة من هي عنده، ولو لم يتوقع إعراضه عنه لما قدم له الرشوة ليستجيب إليه.
وكذلك الحال من جانب الراشي؛ إذا لم يكن له حق فيما يطلب، ولا طريق عنده للوصول لما يريد لمنعه منه وتحريمه عليه وعدم استحقاقه إياه؛ فإنه يعمد إلى الرشوة ليتدلى بها متخفيا كتدلي الدلو ظلمة البئر حتى يصل إلى ما يريد.
فظهر بهذا قوة الصلة بين المعنى اللغوي والاصطلاحي للرشوة.
وكذلك السحت، إذا كان أصله كلب الجوع وشدته فإن الصلة قوية بينه وبين أكل الرشوة؛ لأن من تعودها - والعياذ بالله - فإنه لا يشبع قط، ولا يكف يده عنها من أي شخص فقير كان أو غني، ضعيف محتاج للمؤنة أو مستغن قوي، إنما همه هو أن يأخذ ويقذف في جوفه السحت لملء فراغه، ولكن ذاك الجوف كالجحيم يقول: هل من مزيد.
وكذلك البرطيل، لقد قيل إنه الحجر الطويل، وإنها لتسكت آكلها عن الحق كما يسكته الحجر، وهذا معنى ظاهر.
ولكن ما قاله صاحب القاموس من أنه الترطيل تليين الشعر بالدهن وتكسيره وإرخاؤه وإرساله؛ فإن هذا المعنى أوضح؛ لأن الراشي يلين الطريق لنفسه ويمهده كي يصل إلى مطلبه بسهولة، كمن يمر على شعر مدهون ومن جانب المرتشي؛ فإنه يلين الكلام معه وييسر الطريق له ويسترسل معه في باطله استرسال الشعر في اليد، ويسترخي لسماع قول الراشي استرخاء الشعر المدهون الممشط، أي إنه فقد شخصيته وأسقط إرادته واسترخى في دينه وأمانته، واسترسل في باطله حيث أراده الراشي؛ عياذا بالله!.
نظرة في هذه الألفاظ:
يعتبر بعض العلماء أن هذه الألفاظ - رشوة، سحت، برطيل - هي من قبيل الترادف الذي هو ترادف الألفاظ على معنى واحد، ومثل السيف والمهند والصمصام والبتار، ومثل الأسد والهزبر والغضنفر.
ولكن المحققين من علماء اللغة ينفون الترادف في اللغة العربية، ويقولون إن الترادف بمعنى وجود عدة صفات للمسمى، وكل لفظ يكون ملحوظا فيه بعض تلك الأوصاف؛ كالسيف مثلا للجنس، مميزا له عن السكين وأنواع السلاح الأخرى، والمهند يراعى جودة صنعه مثل المصنوع في الهند فعلا، والصمصام يراعى فيه نوع حديده ومعدنه وهكذا.
وقد أيد شيخ الإسلام ابن تيمية رحمه الله ذلك، ومثّل له في قوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً} ؛ فقال: يقول العلماء (المور) الحركة من قبيل الترادف، ولكن المور فيه معنى زائد على مطلق الحركة، ألا وهو كونها بسرعة، فالمور الحركة بسرعة.
وعليه يمكن أن يقال هنا إن الرشوة والسحت يجتمعان ويقترقان.
يجتمعان حينما يكون العمل محرما من الجانبين الراشي والمرتشي، فهو رشوة في حقهما، كما في الحديث: "لعن الله الراشي والمرتشي" ، على ما سيأتي الكلام عليه فيما بعد إن شاء الله، وهو سحت في حق المرتشي يأكله سحتا.
وينفرد السحت حينما يكون العمل محرما من جانب واحد، وهو جانب الأخذ فقط؛ فيأكله فيأكل ما أخذه سحتا، والله أعلم.
الرشوة في القرآن الكريم:
مأخذ النصوص على الرشوة في القرآن عند العلماء في ثلاثة مواضع:
الموضع الأول: في سورة البقرة في أعقاب تشريع الصيام وقبل الفراغ منه، وذلك في قوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} .
والنص هنا على وضوحه فهو عام في النهي عن أكل الأموال بالباطل بأي صفة كانت، وخاص في الإدلاء بها إلى الحكام لأكل فريق من أموال الناس بالإثم، وهذا النص أقرب موضوعية إلى الرشوة ولارتباط الرشوة بالرشاء في معنى الإدلاء بها على ما سيأتي إيضاحه إن شاء الله.
والموضعان الثاني الثالث: في سورة المائدة.
أولهما عقب تشريع حد السرقة، وتسلية الرسول صلى الله عليه وسلم عن حزنه من الذين يسارعون في الكفر من المنافقين واليهود، ثم جاء وصفهم بأكل السحت عاشر عشرة صفات ذميمة في قوله تعالى: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} .
وثانيهما موجه فيه الخطاب صريحا إلى أهل الكتاب، وهو أظهر في اليهود لمجيء صفاتهم الكاشفة بعد النداء، وذلك في قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا..} الآية، وبعدها: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ..} إلى آخر الآية في نفس السياق.
{وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} ، ثم نحا باللائمة على الربانيين والأحبار منهم في عدم النهي عن ذلك وخاصة السحت بقوله: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} .
وفي هذا الموطن أيضا جاء وصفهم بأكل السحت عاشر عشرة صفات غاية في المذمة.
وبدراسة هذه النصوص في تلك المواضع الثلاثة بالتفصيل ستجد حقيقة معنى الرشوة ومعنى السحت وموضوع كل منهما، وبالتالي خطورة وجودهما ومدى تحذير القرآن الكريم منهما، وبأي صورة صوَّر القرآن مَن يتعاطى شيئا مِن ذلك.
دراسة النص الأول:
النص الأول عن الرشوة في سورة البقرة في قوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} .
والمنهج العلمي الصحيح لدراسة نص الموضوع ما يستلزم أخذ السياق كاملا بقدر المستطاع.
وهو هنا يبدأ من تشريع الصيام في قوله تعالى: {الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، ثم بين مدته أياما معدودات، وزمنه شهر رمضان الذي أنزل فيه القرآن هدى للناس، ثم تفضل بالرخصة عند المشقة بمرض أو سفر تيسيرا من الله تعالى، ثم التقرب إلى عباده السائلين والداعين، وما أحل لهم مما كان محرما على من كان قبلهم من الأكل ليلا إلى الفجر وجواز المباشرة ليلا، وفي النهاية جاء هذا النهي: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} الآية، وبعدها يأتي قوله تعالى: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ..} الآية.
وهنا يأتي السؤال: لماذا آية النهي عن أكل أموال الناس بالباطل في أثناء مجيء آيات الصيام؛ لأن السؤال عن الأهلة وبيان مهمتها ألصق بالصيام؛ لأنه آخر الحج في التوقيت، كما قال فيه: "صوموا لرؤيته وأفطروا لرؤيته" .
والجواب على ما يظهر - والله تعالى أعلم - أنه لتمام الارتباط بين فريضة الصوم وبين تحريم أموال الناس؛ للآتي:
أولا: لأن حقيقة الصوم الإمساك عن المفطرات، وهي أصلها حلال طيلة نهار رمضان كله، وهذا الإمساك هذه المدة من شأنه أن يورث التقوى التي علل بها فرض الصوم لعلكم تتقون؛ فيأتي وبسرعة وقبل الفراغ من توابع تشريع الصيام، شأن الهلال فيستوقف المسلم قائلا: لئن صمت شهرا كاملا عن الحلال المتاح، فلا يصح منك أن تفطر بعد الشهر على أموال الناس بالباطل، بل يجب عليك أن تضيف إلى صومك الشهر عن الحلال صومك طيلة العام عن الحرام؛ فلا تأكل أموال الناس بالإثم على علم منك وإصرار؛ لأن هذا يتنافى مع التقوى التي هي ثمرة الصوم، ولئن فعلت فكأنك ما صمت.
ولئن راعينا ما جاءت به السنة من صدقة الفطر وربطت بينها وبين الصوم لوجدنا لفتة كريمة، وهي بمثابة التعبير العلمي عن التأثر بفريضة الصوم فعلا، أي كأن الصائم يقول: نعم يا رب إنه بعد صومي رمضان وتحصيل تقوى الله لم يبق لي تطلع إلى أموال الناس المحرمة، بل أنا أبذل من مالي لغيري.
وحقيقة الذي يبذل من ماله تطوعا للغير ابتغاء مرضاة الله لا يرجع بيده الأخرى فيأخذ من مال الناس ما حرم الله.
وكذلك في السياق مغايرة في أسلوب الخطاب؛ إذ جاء في الأول: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} الخطاب الذي يجمعهم كفرد واحد وأمة واحدة، وبعد الإثم والأكل بالباطل قال: {لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ} فأصبحوا أناسا متفرقين.
أي إن الصوم جمعهم وآخى بينهم، والرشوة فرقتهم وباعدت بينهم، وهذا في عموم أكل أموال الناس بالباطل، وهو شامل لكل صورة من الصور سواء بالغش والتدليس وبخس الوزن والتطفيف والاختلاس والاغتصاب والسرقة والنهب، وكل أنواع أكل المال بغير وجه حق، وكذلك الربا والرشوة.
ولكن عطف الرشوة بخصوصها على ذلك العموم، وهو ما يعلم عند المفسرين بشدة الاهتمام بهذا الخاص من بين أفراد العام، كقوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا} ، أي جبريل مع دخوله في عموم الملائكة؛ لاختصاصه فيهم.
وقد صورها النص بصورة مطابقة لصورة الراشي والمرتشي بطرفيها؛ حيث قال: {وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ} ، والإدلاء إرسال الدلو إلى ماء البئر، ولا يكون إلا بالحبل، وحبل الدلو يسمى رشاء؛ فالرشاء والرشوة من مادة واحدة، والمدلي هو الراشي، والمدلى إليه هو المرتشي، وما في الدلو هو الرشوة.
والغاية ليست الحصول على ماء طهور لشراب أو وضوء، ولكن لنقضه من سحت وإثم لأكل فريق من أموال الناس بالإثم عن علم وسبق إصرار، ولما كان التدلي نقيض الترفع فإنه يمكن أن يقال: إن هذا النص يعطينا حكما على المرتشي بأنه تدلى من منعة العزّ إلى هوة الذل، ومن رفعة الصدق إلى سحيق الكذب، ومن علياء العفة والأمانة إلى حضيض ودنس الشره والخيانة، وانزلق عن جادة الحق إلى مزالق الباطل.
وقد خصص هذا النص الرشوة في الحكام مع أنها ليست قاصرة عليهم، ولكنها منهم أعظم خطرا وأشد فتكا؛ لأنهم ميزان العدالة؛ فإذا فسد الميزان اختل الاتزان، وإذا خان الوازن ضاع التوازن، ومن ثم ينتشر الفساد.
وقد يكون يتعلق بالأحكام فيكون من ورائها تغيير حكم الله مما يخاف على صاحبه الكفر - عياذا بالله - إذا كان مستحلا لذلك أو مستهزئا، عافانا الله والمسلمين!.
وسيأتي لذلك زيادة إيضاح عند الكلام على بقية النصوص، وفي الفصل الخاص بمضار الرشوة.
وقد يكون الحاكم عفيفا نزيها ولكنها تعطى الأطراف كشاهد وكاتب لوثيقة زورا وبهتانا، أو لأي طرف له تأثير في الموضوع.
النص الثاني: جاء في سورة المائدة، وكذلك الثالث، وذلك في مسمى السحت الذي تقدم بيانه عند التعريف لغة واصطلاحا، وسنلم بكل منهما على حدة.
أ- قال تعالى عن المنافقين واليهود: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .
وعلى ما قدمنا من ضرورة أخذ السياق كاملا، وهو هنا من أول تشريع حد السرقة: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ..} الآية، ثم توابع السرقة - من توبة وحق الله تعالى في التشريع - يأتي خطاب الله للرسول صلى الله عليه وسلم: {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا} ، ثم يصف أعمالهم بقوله: {سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ..} الآية.
وبتأمل هذا السياق في عمومه، والربط بين أوله وآخره لكانت أمامنا حقيقة ثابتة ظاهرة ألا وهي:
أولا: أن المرتشي سارق.
ثانيا: أنه يخشى الكفر عليه؛ لمسارعته إليها تشبيها للمنافقين واليهود في مسارعتهم إلى الكفر.
ثالثا: أن هذا من عمل المنافقين واليهود؛ ففيه مشاركة لهم في لوصف.
رابعا: منهج المرتشين هو الكذب والسماع للكذابين.
خامسا: يأخذون من النصوص ما وافق أهواءهم، وما لم يوافقها يحرفونه من بعد مواضعه.
سادسا: أنهم مفتونون فيما يأخذونه وما ينفذون من أعمال غير مشروعة.
سابعا: قلوبهم غير طاهرة؛ دنستها الرشوة وأكل السحت.
ثامنا: لا يملك أحد لهم من الله شيئا، اللهم إلا هم بأنفسهم إذا تابوا إلى الله تعالى.
تاسعا: أنهم في ذلة في حياتهم، وأشد ما يكون مذلة أمام راشيهم.
عاشرا: ولهم في الآخرة عذاب عظيم.
أي أن آثار الرشوة ظاهر وباطن، وعاجل وآجل.
نسأل الله تعالى السلامة والعافية.
ب- الموطن الثالث:
قوله تعالى: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} .
وبأخذ السياق من أوله أيضا تجده يبدأ من قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ..} الآية، {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ} .
وإذا كان قد ظهر لنا الربط في المواطن المتقدمة بين أول السياق وآخره فإننا هنا نجد أن أول السياق مقارنة بين من آمن بالله عقيدة بجميع ما يلزم ذلك الإيمان، وبما أنزل إلينا شريعة بجميع ما يلزم التشريع من حلال وحرام وجائز وممنوع، وبين نقيضهم من أهل الكتاب.
وفي عرض تلك الصفات الذميمة واختتامها بأكل السحت نجده عاشر عشر صفات كلها مذمومة ومن خواص اليهود، بدأت بالحكم عليهم:
أولا: بأنهم شر مثوبة عند الله.
ثانيا: قد باءوا باللعنة والغضب من الله تعالى عليهم.
ثالثا: جعل منهم قردة.
رابعا: جعل منهم خنازير.
خامسا: وعبد الطاغوت بدلا من عبادة الله تعالى وحده، وأول ما يشمله كلمة الطاغوت هنا هو الحكم بغير ما أنزل الله وتغيير حكم الله.
سادسا: وضعهم في شر مكان.
سابعا: ضلالهم عن سواء السبيل.
ثامنا: إبطان الكفر مع قولهم آمنا.
تاسعا: مسارعتهم في الإثم والعدوان، وهو ما كان باطلا في أصله ويوجب إثما لمرتكبه، والعدوان من لوازم الإثم؛ لأن الإثم لا يكون إلا بالتعدي، وكذلك العدوان من لوازمه الإثم؛ لأن كل عدوان لا يكون إلا لما فيه إثم.
عاشرا: وأكلهم السحت، وهذه هي النتيجة للعدوان والإثم بسبب أكلهم السحت.
وتقدم قبل هذا ملازمة أكل السحت للكذب؛ فالكذب والإثم والعدوان ملازمات لأكل السحت لا ينفك عنها لتحقيق غرضها والوصول إلى هدفه وعدوانه.
ثم في هذا السياق من زيادة في المنهج بيان من عليه مسؤولية محاربة هذا الداء العضال، ألا وهم الأحبار والربانيون؛ فالأحبار هم العلماء والربانيون هم من جمعوا بين العلم والإنارة، وهذا بيان في تخصيص لولاة الأمر أن عليهم القيام بنهي من تسول له نفسه بأكل السحت، وقدم الربانيون لأنهم أقدر على ذلك لما رجع لهم من الولاية والعلم، وكما في الحديث: "إن الله ليزع بالسلطان.." الخ.
الفرق بين الرشوة والسحت:
لعلنا باستعراض المواطن الثلاثة في القرآن نجد الفرق بين الرشوة والسحت؛ إذ في آية البقرة خاطب الله عموم الناس: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} وصورها بين طرفين أحدهما يدلي للآخر بالرشوة ليأكل فريقا من أموال الناس بالإثم؛ فيتحقق فيها ما دفع لإحقاق باطل أو إبطال حق، ففيها التعدي والحرام من الطرفين المدلي والمدلى إليه، وقد يكون منهما ثالث وهو الرائش بينهما، كما جاء في الحديث على ما سيأتي إن شاء الله.
أما في آيتي المائدة فإنه جاء فيهما وصف اليهود والمنافقين بالمسارعة إلى الإثم والعدوان وإلى سماع الكذب وأكل السحت، ومما جعله أعم من كونه في رشوة بين اثنين أو أعم من ذلك، فقد يكون في غمط حقه عن صاحبه وقد يكون في تحريف الكلام من بعد مواضعه، وقد يكون في أسباب جعل القردة والخنازير من بعضهم.
ولعل هذا المعنى يتضح أكثر عند بيان حكم من اضطر إلى دفع ماله لمفاداة نفسه أو عرض أو استخلاص حق ثابت له إن شاء الله.
وخلاصة القول في هذا الفرق هو أن ما كان في اشتراك بين طرفين في ارتكاب الإثم فهو الرشوة؛ لوجود راش ومرتش، وما كان الإثم فيه من طرف واحد مع اضطرار الطرف الثاني فهو السحت.
ويشهد لهذا ما رواه البيهقي [5] بسنده عن مسروق قال: سألت ابن مسعود عن السحت أهو رشوة في الحكم؟ قال: لا؛ {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، و {الظَّالِمُونَ} و {الْفَاسِقُونَ} ، ولكن السحت أن يستعينك رجل على مظلمة فيهدي لك فتقبله، فذلك السحت.
الرشوة في نصوص الحديث:
أظهر الأحاديث نصا في موضوع الرشوة حديث عبد الله بن عمر عند الخمسة، قال: قال رسول الله صلى الله عليه وسلم: "لعنة الله على الراشي والمرتشي".
وحديث ثوبان عند أحمد بمعناه، وزيادة: "والرائش" ، أي وهو الساعي بينهما يستزيد هذا ويستنقص هذا.
وحديث أبي هريرة بزيادة: "في الحكم" ، رواه أحمد وأبو داود.
وقد جعلوا منها هدايا العمال؛ لما جاء في حديث ابن اللتبية، بّوب عليه البخاري قال: باب هدايا العمال، وساق بسنده أن النبي صلى الله عليه وسلم استعمل رجلا من بني أسد يقال له ابن الاتبية (أو اللتبية) على صدقة، فلما قدم قال: هذا لكم وهذا لي؛ فقام النبي صلى الله عليه وسلم على المنبر فحمد الله عليه ثم قال: "ما بال العامل نبعثه فيأتي فيقول: هذا لك وهذا لي؛ فهلا جلس في بيت أبيه وأمه ينتظر أيهدى له أم لا! والذي نفسي بيده لا يأتي بشيء إلا جاء به يوم القيامة يحمله على رقبته إن كان بعيرا له رغاء، أو بقرة لها خوار، أو شاة لها تعير" ، ثم رفع يديه حتى رأينا عفرتي إبطيه: "ألا هل بلغت؟ ثالثا.
قال سفيان: قصه علينا الزهري، وزاد هشام عن أبيه عن أبي حميد قال: سمع أذناي وأبصرته عيني، وسلوا زيد بن ثابت فإنه سمعه معي.
وعند أبي داود قال: باب في هدايا العمال وساق بسنده أن رسول لله صلى الله عليه وسلم قال: "يا أيها الناس من عمل منكم لنا على عمل فكتمنا فيه خيطا فما فوقه فهو غلّ يأتي به يوم القيامة" ، فقام رجل من الأنصار أسود كأني أنظر إليه فقال: يا رسول الله! أقبل عني عملك، قال: "وما ذاك؟" قال: سمعتك تقول كذا وكذا، وقال: "وأنا أقول ذلك؛ من استعملناه على عمل فليأت بقليله فيء وكثيره؛ فما أوتي منه أخذ وما نهى عنه انتهى" .
وقال البيهقي: أخرجه مسلم في الصحيح من أوجه عن إسماعيل.
وفي سنن البيهقي بسنده عن أبي حميد الساعدي قال: قال رسول الله صلى الله عليه وسلم: "هدايا الأمراء غلول" اﻫ.
ومعلوم أن الغلول جمع غل، وهو الطوق في العنق، وذلك إذا كانت ممن لم يهد إليه من قبل، أو كان لا يكافئ عليها، وكذلك ما أهدي لأهل العامل أو الوالي.
وساق البيهقي في سننه عن عبد الرحمن بن القاسم حدثنا مالك قال: أهدى رجل من أصحاب رسول الله صلى الله عليه وسلم -وكان من عمال عمر بن الخطاب رضي الله عنه - نمرقتين لامرأة عمر رضي الله عنه؛ فدخل عمر فرآهما فقال: (من أين لك هاتين؟ اشتريتيهما؟ أخبريني ولا تكذبيني!) قالت: بعث بهما إليّ فلان، فقال: قاتل الله فلانا إذا أراد حاجة فلم يستطعها من قبلي أتاني من قبل أهلي؛ فاجتذبهما اجتذابا شديدا من تحت من كان عليهما جالسا، فخرج يحملهما فتبعته جاريتها فقالت: إن صوفهما لنا ففتقهما وطرح إليها الصوف، وخرج بهما فأعطى إحداهما امرأة من المهاجرات وأعطى الأخرى امرأة من الأنصار.
وروى عن عمر بن عبد العزيز أنه اشتهى يوما التفاح فلم يجد ما يشتري به من ماله، وبينما هو سائر مع بعض أصحابه أهديت إليه أطباق من التفاح؛ فتناول واحدة فشمها ثم رده إلى مهديه، فقيل له في ذلك، قال: (لا حاجة لي فيه)، فقيل له: إن رسول الله صلى الله عليه وسلم كان يقبل الهدية، وأبو بكر وعمر! فقال: (إنها لأولئك هدية وهي للعمال رشوة).
وقد جاء عن أحمد رحمه الله أنه إذا أهدي لقائد الجيش شيء فليس له وحده دونهم.
وقد ذكر ابن كثير في تاريخه أن جيش المسلمين لما ظفروا بالنصر على إقليم (تركستان)، وغنموا شيئا عظيما أرسلوا مع البشرى بالفتح هدايا لعمر رضي الله عنه، فأبى أن يقبلها وأمر ببيعها وجعلها في بيت مال المسلمين.
ومن أبرز ما جاء في أمر العمال والرشوة قصة عبد الله بن رواحة لما بعثه رسول الله صلى الله عليه وسلم إلى اليهود في خيبر ليخرص عليهم، رواه مالك قال: كان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى خيبر فيخرص بينه وبين يهود خيبر، فجمعوا له حليا من حلي نسائهم، فقالوا: خذ هذا لك وخفف عنا وتجاوز في القسم، فقال عبد الله بن رواحة: يا معشر اليهود والله إنكم لمن أبغض خلق الله إلي، وما ذاك بحاملي على أن أحيف عليكم! أما ما عرضتم من الرشوة فإنها سحت وإنا لا نأكلها، فقالوا: بهذا قامت السموات والأرض.
وقد منع العلماء قبول الوالي ومن في معناه هدية ممن لم يكن له عهد بالإهاء إليه، ولو لم تكن له حاجة بالفعل عنده خشية أن تأتي له حاجة فيما بعد فيدلي إليه بما كان من هديته الأولى.
وقد وقع مثله لعمر رضي الله عنه؛ كان رجل يهدي إليه رِجل جزور كل عام؛ فخاصم إليه يوما فقال: يا أمير المؤمنين اقض بيننا قضاء فصلا، أي كما تفصل الرِّجل من سائر الجزور؛ فقضى عمر وكتب إلى عماله: ألا أن الهدايا الرشا؛ فلا تقبلن من أحد هدية.
دراسة تلك النصوص:
بدراسة تلك النصوص تجد أول شيء التحذير الشديد والوعيد باللعنة - عياذا بالله - على أكل الرشوة، وشملت ثلاثة أشخاص: دافعها وآخذها والساعي بينهما بها.
كما تجد التنصيص على الرشوة في الحكم لما لهذا النوع منها من أكبر الخطر على صاحبه، كما قال مسروق عن ابن مسعود: أنه يخشى عليه الكفر؛ وذلك لأنه قد يحكم بغير ما أنزل الله فيدخل تحت قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .
أما حديث ابن اللتبية فهو درس عملي من الرسول صلى الله عليه وسلم لكل من ولي عملا للمسلمين وأخذ فيه الهدية؛ لأنها في واقع الأمر ليست بهدية خالصة وإنما معها مراعاة حالة العامل، ومن ورائها انتظار ما يترجاه المهدي، وكما قال صلى الله عليه وسلم: "هل جلس في بيت أبيه وأمه فينظر أيهدى إليه أم لا" .
وهو سنة سنها رسول الله صلى الله عليه وسلم لولاة الأمور في محاسبة العمال، وهو مبدأ (من أين لك هذا؟)، وقد جاء في بعض رواياته: (فحاسبه صلى الله عليه وسلم)، أي أمر من يحاسبه.
ومحاسبة العمال ثابتة عن عمر رضي الله عنه كما جاء في الإصابة في تراجم الصحابة أن أبا هريرة كان عاملا لعمر على البحرين، فقدم بعشرة آلاف فقال له عمر: (أستأثرت بهذه الأموال؛ فمن أين لك؟) فقال: خيل نتجت وأعطية تتابعت وخراج رقيق لي؛ فنظر فوجدها كما قال، ثم دعاه ليستعمله فأبى؛ فقال: لقد طلب العمل من كان خيرا منك ،قال: إنه يوسف نبي الله وأنا أبو هريرة بن أميمة، وأخشى ثلاثا: أن أقول بغير علم، أو أقضي بغير حكم، ويضرب ظهري ويشتم عرضي وينزع مالي.
ولعمر مع عماله مواقف عديدة وأمثلة مختلفة في هذا الشأن.
وأصل ذلك كله من حديث ابن اللتبية وفعل الرسول صلى الله عليه وسلم معه.
وجاء نص حديث أبي حميد الساعدي عن رسول الله صلى الله عليه وسلم: "هدايا الأمراء غلول"، وقد بين حديث أبي داود أن من كتم من العمال ولو مخيطا- أي ولو أقل شيء قيمته قيمة الخيط - فهو غل يوم القيامة، وترى هذا التحذير قد أفزع بعض العمال فطلب إقالته.
أما أثر عمر فهو زيادة على رفض الهدية؛ فإنه قد بين للعمال وكل من حرمت عليه هدايا العامة أن يؤخذ من جهة أهله سواء زوجه أو ولده أو خادمه أو أي إنسان مرتبط به ارتباط الأهل.
ولذا قال العلماء: لا ينبغي للقاضي أن يتولى الشراء لنفسه خشية المحاباة، ولا يشتري له من يعلم أنه من طرفه؛ حفاظا على القاضي من ريبة الرشوة.
عوامل تفشي الرشوة والبيئة التي تساعد على انتشارها:
ما دامت الرشوة على غير العادة فإن عوامل تفشيها هي أيضا عوامل غير عادية: - وأهمها وأساسها هو ضعف الوازع الديني للآتي:
1- ما ظهر من ربطها بالصوم.
2- ما ظهر من أنها من عمل المنافقين واليهود.
3- ما ظهر من أن منهجها الأساسي هو الاستماع للكذب والمسارعة للعدوان والإثم.
ثانيا: وقوع الظلم والجور في المجتمعات؛ فيعمد العامة لدفعها خوفا على أنفسهم أو تفشيا في غيرهم.
ثالثا: عدم مراقبة العمال وأصحاب الولايات على الرعية من قبل المسؤولين؛ فيتجرأون على أخذ الرشوة على أعمالهم.
رابعا: وجود خلل في نظام السلطة؛ فلا يصل صاحب الحق إلى حقه إلا بها.
خامسا: وجود الحاجة والفاقة؛ فيعمد المحتاج إليها للوصول إلى أكثر مما له لسد حاجته وفاقته كما فعل اليهود في خيبر.
أما البيئة التي تساعد على انتشار الرشوة فيها كالآتي:
بما أن الرشوة داء مرض اجتماعي فهي كأمراض البدن تتفشى في البيئة القابلة للمرض:
- مقدمتها البيئة الفقيرة في حالات الأزمات.
ثانيا: البيئة التي لم يتوفر لها الوعي العام؛ فلم تدرك مضار الرشوة فيها، ولم يقو أفرادها على مجابهة من لهم عندهم حقوق في المطالبة بحقوقهم.
ثالثا: البيئة التي فقد الترابط ووقع في أفرادها التفكك؛ فلا يلوى أحدهم إلا على مصلحته الخاصة ولو عن طريق الرشوة وعلى حساب الآخرين.
وإذا تصورنا عوامل تفشي الرشوة والبيئة التي تساعد على انتشار الرشوة فيها فإنه بقي علينا تصوير وبسط نماذج مضار الرشوة وسط هذه العوامل، ومن خلال تلك البيئة بإيجاز.
مضار الرشوة:
لا شك أن مضار الرشوة مما أجمع العقلاء عليها؛ سواء على الفرد أو على المجتمع، في العاجل أو في الآجل، ولكن هذا الإجماع في حاجة إلى تفصيل وأمثلة في بعض المجالات مما يزيد المعنى وضوحا، وعليه سنورد الآتي على سبيل الأمثلة لا الاستقصاء والحصر، وفي البعض تنبيه على الكل.
وأعتقد أن مضار الرشوة تتفاوت بتفاوت موضوعها واختلاف درجات طرفيها، فهي وإن كانت داء واحدا إلا أن الداء تختلف أضراره باختلاف محل الإصابة به.
فالداء يصيب القلب وغيره، إذا أصاب اليد أو الرجل، كالجرح مثلا؛ فجرح القلب أو الدماغ قد يميت، وجرح اليد أو الرجل غالبا ما يسلم صاحبه ويبرأ جرحه، وإن ترك ألما أو أثرا في محله.
والناس في هذا الموضوع منهم من هو بمثابة القلب والرأس والعين، ومنهم من هو كسائر أعضاء الجسد، وعليه فإذا كانت الرشوة في معرض الحكم فإنها الداء العضال والمرض القاتل؛ لأنها تصيب صميم القلب فتفسده فيختل في نبضاته ويفقد التغذية ويصبح غير أهل للحكم، وقد نص الفقهاء أن الحاكم إذا أخذ الرشوة انعزل عن الحكم؛ لأنها طعن في عدالته التي هي أساس توليته.
ب: تفسد منهج الحكم في الأمة أيا كان منهجها؛ فإذا كان يقتضي كتاب الله في بلد إسلامي فإنها ستجعله يغير هذا المنهج ويحكم بهواه وهوى من أرشاه، وهذا أشد خطرا عليه هو، كما قال ابن مسعود: إنه كفر مستدلا بقوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .
ج: يفقد المجتمع الثقة في الحكم فلا يعول أحد على منهج القضاء والتحاكم لأخذ الحق، وعندئذ فلا يكون أمام المظلوم إلا أن ينتقم لنفسه، ولا عند صاحب الحق إلا الاحتيال لأخذ حقه بيده.
وفي هذا كله ما فيه من فساد مالا يعلم مداه إلا الله تعالى.
د: وبالتالي ينقلب منهج الإصلاح الاجتماعي، فبدلا من أن يتعاون الناس على البر والتقوى في الأمر بالمعروف والنهي عن المنكر، يكون على العكس من ذلك كله، وفي هذا مضيعة للأمة كلها كما ضاعت أمة بني إسرائيل كما قال تعالى في موجب لعنهم: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} .
ﻫ: إعطاء الفرصة والتمكين لكل مبطل ليتمادى في باطله؛ فتسلب الأموال وتنتهك الأعراض وتسفك الدماء بدون أي مبالاة؛ تعويلا على أنه سيعبر على جسر الرشوة دون أن يلقى جزاءه.
و: ومن مجموع كل ذلك ستقع الفرقة والشحناء والتقاطع في المجتمع.
وإذا جاوزنا مجال الولاة والحكام فإننا نجد بساحتهم وقريب منهم قرب الفم من الرأس كل من ولي أمرا للمسلمين فلم ينصح لهم حتى يرى كرشوة يعينه أو ينالها بيده، أو تظهر في نطاق عمله وإن كان هو عفيفا لكنه تغاضى عنها بالنسبة إلى من تحت ولايته، وفي استطاعته منعه منها.
وذلك على حد قوله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه.." الحديث، وقوله صلى الله عليه وسلم: "كلكم راع وكلكم مسئول عن رعيته" ، والمفاسد في هذا المجال عديدة منها:
أ: تعطيل الأعمال بغية بذل الرشوة.
ب: وبالتالي تكديسها وعدم إنجازها.
ج: يترتب عليه كساد العمل في البلدة وقلة الإنتاج والمضرة على المجتمع بكامله.
د: ذهاب قيمة هذا الجهاز بكامله أدبيا وخلقيا وقريبا من ذلك رسميا، وقد يؤدي إلى تغيير في الجهاز، ويفشو في الناس أن الرشوة هي السبب فتكون مسبة وعارا.
ثالثا: ما يقع في الجمارك وعلى الحدود التي هي بمثابة الثغور؛ فقد تكون سببا في إدخال ما هو ممنوع لشدة ضرره كالممنوعات الدولية من مخدرات ونحوها، أو إخراج ما تمس الحاجة إليه.
ففي الأول تمكن عملاء السوء من بث سمومهم في الأمة لإفساد الأبدان وضياع الأديان، بل وإفساد الأموال والعقول، وما يجر فساد الفعل وراءه من ويلات، وكل ذلك بسبب رشوة يدفعها العامل لعامل الجمرك.
وفي الثاني حرمان الأمة مما هو من حقها أن ترتفق به وتتوسع في استعماله؛ فيتيح الفرصة للمهربين وتحصيلهم مصلحة أنفسهم في اتجارهم في ضروريات الأمة.
رابعا: قد تكون في إجراء تعاقد مع العاملين، فقد يتعاقد مع غير الأكفاء بسبب ما يقدمونه من الرشوة، ويترك الأكفاء لتعففهم وعزة نفوسهم، واعتدادهم بكفاءتهم.
وفي ذلك من المضار ما يفوت على الأمة الاستفادة من كفاءة، ومعرفة الأكفاء ويمنحهم بمضار وعجز الضعفاء، ومجالات ذلك عديدة؛ فإذا كان في حقل التعليم أضرّ بالعلم نفسه وبتحصيل أبناء وطنه، وإن كان في الطب فليس هو أقل من غيره، وكذلك في المجالات الأخرى ذات الطابع الفني الذي يرتبط بالمجتمع، وقد يكون في إرساء عطاء لمشروع أو في الإشراف عليه؛ فيتعاطف المرتشي مع الأقل كفاءة وإمكانيات وأسوأ معاملة، وتكون النتيجة على رأس المجتمع، فقد يكون مشروع إسكان أو مدّ جسور فينهار هذا أو ينكسر ذاك، والضحية من المجتمع، وقد سمعنا على مثل هذا، وأن مشروع الإسكان انهار قبل أن يسكن وقبل أن تستلمه الجهة المختصة؛ فكيف تكون الحال لو سكن بالفعل، ومثل ذلك في الطرق والمنشآت الأخرى .
خامسا: وقد تكون في إبرام صفقة لحاجة البلد؛ فقد يقع التساهل في الصنف أو النقص في المقدار، وقد سمعنا عن صفقة حبوب؛ فلما وصلت بلدها فإذا هي تالفة بالسوس، فهل تشتري دولة لنفسها حبوبا مسوسة أم أن الرشوة هي التي سوستها، وقد تكون السلعة سلاحا للدفاع عن الوطن والنفس والأهل والمال والعرض فيأتي إما غير صالح أو غير كاف، وقد سمعنا عن السلاح أول ما دخلت الجيوش العربية فلسطين فكان السلاح يرجع على المقاتلين، فهل كانت الأمة تبعث بأبنائها ليعود عليهم السلاح فيقتلهم؛ فيقتلون بأيدي أنفسهم أم الرشوة هي التي قتلتهم.
وقد تكون في إفشاء سر الدولة أيا كان موضوعه؛ فيقع على الأمة من الخسارة بقدر موضوع ذلك السر الذي أفشاه؛ فقد يكون عسكريا فيفوت الفرصة على الجيش أو يوقع الجيش في مهلكة ويمكن العدو منه.
وقضية حاطب بن أبي بلتعة عندما همّ بإفشاء سر تحركات المسلمين إلى مكة معروفة، لولا أن تدارك الله المسلمين بمجيء جبريل عليه السلام بالجنود وتدارك الظعينة بالخطاب قبل أن تصل العدو.
كل هذا من المفاسد على عامة الأمة والمجتمع حكومة وشعبا، وهناك المضار الفردية، وهي بالتالي تعود على المجتمع؛ لأن الفرد جزء منه، وما يؤثر على الجزء يؤثر بالتالي على الكل.
تأثيرها على الفرد:
أما تأثيرها على الفرد فإن مردّ ذلك على طرفيها: الراشي والمرتشي.
وتقدمت الإشارة إليه في نصوص سورة المائدة من دنس القلب وذلة النفس وصغار المرتشي.
وأول ما يكون ذلك وصغاره عند راشيه وشريكه، وقد جاء في بعض الأخبار أن شخصا ارتشى وباع سرا من أسرار بلده لملك من الملوك؛ فجاء ليقبض ثمن خيانته وطلب لقاء ذلك الملك وظن أنه سيكرمه لقاء ما أسداه إليه من جميل، فلما حضر طلب مصافحة الملك فأمر الملك بدفع الثمن إليه وقال له: هذا ثمن عملك أما يدي فلا تصافح خائنا.
ب: إماتة الضمير في العاملين؛ فلا يخلص في عمله ولا ينجز ما وكل إليه إلا بأخذها.
ج: إضعاف الكفاءات فلا يجهد المجدّ نفسه في تحصيل مقوماته الشخصية لثقته بالوصول إلى مطلبه عن طريقها، كما يعوّل بعض الطلاب على الغش في الامتحان، أو بعض المشتركين في المسابقات للعمل يعوّل على ما سيوصله إلى العمل المنشود عن طريقها وبالطرق التي يسلكها.
وكما أسلفنا نتائج كل ذلك إنما هي على الفرد أولا ثم على المجتمع ثانيا.
ومن كل ما تقدم يظهر خطر تفشيها ومضار وجودها، مما يحتم محاربتها ومعالجة المجتمع من دائها.
طريقة علاجها:
طريق علاج أي داء إنما تبدأ من تشخيصه، ثم بمنع مسبباته، ثم علاج أعراضه ومضاعفاته.
وإذا كان التشخيص قد وضح فيما تقدم، والأسباب قد وضحت، والأغراض ملموسة والمضاعفات تتزايد فلم يبق إلا منهج العلاج.
ومن المعلوم أن المرض الشخصي يتحمل مسئوليته الشخص المختص به، وإذا كان جماعيا تتحمل الجماعة مسئولية التعاون على علاجه.
والرشوة جمعت بين الأمرين الشخصي والجماعي؛ فعلى الجميع أفرادا وجماعات واجب التعاون على علاجها، وقد رسم لنا القرآن والحديث منهج العلاج.
أولا وقبل كل شيء: القضاء على مسبباتها كما علمنا ضعف الوازع الديني؛ فيعالج بتقويته وتوعية المجتمع توعية دينية، والتحذير من مضارها العاجلة والآجلة من مغبة الأكل الحرام وأثر السحت في النفوس والقلوب مما تقدم.
ثانيا: الرقابة على الأجهزة التي تكون مظنة تفشيها في أوساطها حتى يحسبوا لذلك حسابا، وهذا إن لم يمنعها كلية سيخفف من وطئها.
ثالثا: مصادرة كل ما ثبت أنه أخذ رشوة، سواء كان هذا المأخوذ مالا أو عرضا أو أي عين مادية، حتى تقلل طمع المرتشين وتسد الطريق على من تسول له نفسه بها، كما فعل صلى الله عليه وسلم بابن اللتبية.
رابعا: ما جاء في نص القرآن الكريم: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ} ، والربانيون هم ولاة الأمر العالمون بحدود الله، والأحبار هم العلماء والمعلمون فيجتمع الوازع الديني من العلماء والوازع السلطاني من الحكام.
الفرق بين الهدية والرشوة:
ما تقدم أو من خلاله يظهر خيال في الأفق باسم الهدية، ويتساءل من خالط هذا الباب عن الفرق بين الرشوة وبين الهدية.
وقبل الإجابة عن الفرق الحقيقي نقدم مقارنة واضحة من حيث الموضوع ثم من حيث الحكم.
لاشك أن المال أو العرض المدفوع هو بعينه؛ فتارة يكون هدية مقبولة، وتارة يكون رشوة ممقوتة.
والفرق بينهما يظهر من موضوعه والغاية منه، واتفق العقلاء أن الواحد بالجنس يكون بعض آحاده مشروعا وبعض آحاده ممنوعا، كالسجود مثلا؛ فهو جنس يشمل السجود في الصلاة والسجود للسهو وسجود التلاوة وكله عبادة فهو جنس، فإذا وقعت سجدة لله فهي عبادة وفريضة وهي مشروعة، وإذا وقعت سجدة لغير الله فهي شرك وممنوعة، فالسجدة الأولى ليست هي نفسها السجدة الثانية ولكنهما من جنس واحد، أو إن كانتا سجدتان متغايرتان في زمنين مختلفين بل الواحد بالذات يكون ممنوعا باعتبار مشروعا باعتبار آخر، كما في حديث بريرة: تصدق عليها باللحم ووضع على النار للطبخ، ودخل صلى الله عليه وسلم وطلب الطعام، فقدم إليه خبز وملح أو خل فقال: "ولم وأنا البرمة على النار؟" فقالوا: هذا اللحم تصدق به على بريرة، فقال: "هو لها صدقة، وهو لنا منها هدية" فأكل منه.
فباعتباره صدقة حلّ لبريرة وحرم على رسول الله صلى الله عليه وسلم، وباعتباره منها وبعد تملكه وإهدائها إياه بعينه لرسول الله صلى اله عليه وسلم صار حلالا، وأكل صلى الله عليه وسلم منه.
ومن هنا نقول: إن الهدية مشروعة ومرغب فيها، ولها أثر ضد أثر الرشوة؛ لأنها تؤلف القلوب وتورث المحبة، كما قال صلى الله عليه وسلم: "تهادوا تحابوا" وبين أن الهدية تزيل أضغان النفوس.
بينما الرشوة على العكس تورث القطيعة وتوقع العداوة، والهدية يدفع المهدي بطيب نفس تقديرا للمهديىإليه أو تطييبا لخاطره أو تأليفا له، وكلها مقاصد حسنة وعن طواعية، ولذا فهو لا يخفيها كما يخفي الراشي رشوته والمهدى إليه قد يكافأ عليها إن عاجلا أم آجلا.
بينما الرشوة يدفعها الراشي مكرها ويأخذها المرتشي متسترا، وقد جاء الحديث: "لا يحل مال امرئ مسلم إلا عن طيب نفس"، وهو موافق للهدية معاكس للرشوة، وكما في قوله تعالى: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} أي لطيب النفس به.
وقد روي عن علي رضي الله عنه في الدواء أن تأخذ هبة من صداق زوجتك وتشتري به عسلا، أي لاجتماع الشفاء به.
والنصوص في قبول الهدية أكثر من أن تورد هنا، ويكفي إجماع المسلمين على قبولها.
وهناك ما هو أعم، وهو كل عطاء بغير مسألة سواء قصد بذلك الإهداء والمحبة أو قصد به العطف والمساعدة، كما في حديث عائشة رضي الله عنها عند أحمد والبيهقي أن عبد الله بن عامر بعث إليها بنفقة وكسوة فردته، ثم استدعت الرسول بها وقالت: إني ذكرت شيئا قال لي رسول الله صلى الله عليه وسلم: "يا عائشة من أعطاك عطاء بغير مسألة فاقبليه، فإنما هو رزق الله تعالى إليك".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من عرض له من هذا الورق شيء من غير مسالة ولا إشراف نفس فليتوسع به في رزقه، فإن كان غنيا فليوجهه إلى من هو أحوج إليه منه"، رواه أحمد والبيهقي وإسناد أحمد جيد قوي [6] .
والنصوص في هذا من حلها وجوازها معلومة، بينما الرشوة كما تقدم.
فالفرق بينهما هو عين الفرق بين الحلال الصرف والحرام البحت.
تحذير: وهنا يلزم التحذير الشديد من تسمية الرشوة باسم الهدية؛ لأن من أكلها عالما بها أنها رشوة مستحلا إياها فإنه يخشى عليه الكفر؛ لأنه يدخل في عموم من استحل ما علم تحريمه بالضرورة.
والسؤال هو: متى يكون العطاء هدية ومتى يكون رشوة؟
والجواب أولا وقبل كل شيء أن الأمور بالمقاصد، بناء على حديث: "إنما الأعمال بالنيات" ، وحديث: "البر ما اطمأنت إليه النفس، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس" .
حديث وابصة بن معبد رضي الله عنه قال جئت رسول الله صلى الله عليه وسلم فقال: "أتيت تسأل عن البر والإثم؟" قلت نعم، قال: "استفت قلبك! البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس وأفتوك".
هذا بحمد الله مقياس واضح في نفس كل مسلم.
ولكن مع هذا أيضا فقد يتساءل البعض عن وجود فارق بين الرشوة والهدية ينتهي إليه كل إنسان، بل ونحكم نحن بمقتضاه على ما نقف عليه من غيرنا، ومما يخفى على بعضنا.
ولا بأس بهذا؛ فقد جاء عن النبي صلى الله عليه وسلم الجواب الكافي في قوله صلى الله عليه وسلم: "إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا إن لكل ملك حمى ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب".
ونلاحظ في هذا الحديث تأكيد الأسلوب بـ(إن) في الطرفين الحلال والحرام؛ ليوضح أمرهما ومعرفتهما للجميع، وإهمال الواسطة بينهما عن التأكيد لغموضها، وذلك لأن لا يعرفها كثير من الناس.
وعندنا هنا طرفان واضحان الهدية حلال مشروعة نافعة مرغب فيها، والرشوة حرام ممنوعة ضارة منهي عنها، وبينهما نوع من العطاء في صور يتردد النظر فيها هل يلحقها بالهدية أم يلحقها بالرشوة،ن من ذلك على سبيل المثال:
1- تعاقدت مع إنسان على عمل بقدر معلوم إلى أجل معلوم فأنجزه إليك قبل أجله، أو قام به على أحسن ما كنت تتوقعه فطابت نفسك وأعطيته شيئا مقابل ذلك.
فلا بأس به؛ لأنه يعتبر من ضمن الأجر ومن المكافأة على الإحسان بالإحسان، وإنما دفعت ما دفعته في مقابل نفع ذلك دون مضرة على غيرك، وهو قدم إليك من المعروف ما ليس واجبا عليه، فكانت منكما معارضة إحسان بإحسان.
2- أعطيت إنسانا لك عنده معاملة في جهة من الجهات، وهو مسؤول عنها وعن غيرها، وذلك ليسرع لك في إنجازها، أو هو من نفسه أسرع في إنجازها دون أن تعطيه، فطابت نفسك عن شيء فأعطيته إياه.
وهنا ينظر في كيفية الإسراع لما أعطيته ابتداء منك: هل كان على حساب تأخير معاملات الآخرين أم هو ضمن نطاق عمله وفي نطاق المعتاد؟ فإن كان على حساب تأخير الآخرين فهذا ألصق بالرشوة، بل إنك ستغريه وتدفعه إلى تعطيل المعاملات الأخرى حتى يتقدم إليه أصحابها بمثل ما تقدمت أنت إليه به.
وإن كان في نطاق عمله وليس على حساب تأخير معاملات الآخرين فلأي شيء دفعت؟ ولأي شيء هو أخذ؟ ولكنها أخفّ مما قبلها إلا إذا كانت ستجعله يتطلع إلى مثل ذلك منك أو من غيرك؛ فتمنع سدا للذريعة.
3- أشخاص يعملون في دوائر أو مكاتب مختلفة وتمرّ بهم معاملات لك، وتأخذ طريقها مع غيرها بدون تمييز لها ولا تخصيصها باهتمام من أجل صاحبها، وهو لا يقدم شيئا على تلك المعاملات لكثرتها أو لكثرة من تمر عليهم، ولكنه في المناسبات كالأعياد أو العودة من سفر ربما يقدم هدايا لبعض الناس أو يقدم مساعدات لبعض الأشخاص، فقدم لهؤلاء مع غيرهم من حيث حاجتهم أو صداقتهم لكثرة التعامل معهم.
وهنا يقال: إن كان ما يهديه من هدايا أو يسديه من مساعدات من حيث الإنفاق عليهم ومد يد المساعدة إليهم لقلة مرتباتهم وكثرة منصرفاتهم وأعطاهم كما أعطى غيرهم؛ فهذا أقرب إلى الإهداء والمصانعة.
ولكن لا ننسى ما قدمناه وهو ما لم يكن ذلك لقصد إنجاز عمله وتقديمه على عمل غير عمل الآخرين، وكذلك ما لم يكن ذلك في حسبان العامل واستشراف منه إليه.
ولعل في هذه الأمثلة بعض الصور التي قد يقع الالتباس فيها على بعض الناس وقد رأينا فيها كلها أن العطاء عن طيب نفس ومن غير سؤال ولا استشراف نفس.
ولكن هناك مجال آخر، وهو ما إذا كان العطاء لا عن طيب نفس بل عن اضطرار، ومن الجانب الآخر بطلب وإصرار؛ فماذا يكون الحكم بالنسبة لعطاء المعطي في حالات اضطراره وبالنسبة للأخذ في حالات سؤاله واضطراره؟
أقوال العلماء فيمن صانع بماله عند اضطراره:
أولا: عند المفسرين وبإيجاز:
قال القرطبي - عند آية المائدة الأولى {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} -: وروي عن وهب بن منبه أنه قيل له: الرشوة حرام في كل شيء؟ فقال: إنما يكره من الرشوة أن ترشي لتعطي ما ليس لك أو تدفع حقا قد لزمك، فأما أن ترشي لتدفع عن دينك ودمك ومالك فليس بحرام. قال أبو الليث السمرقندي الفقيه: وبهذا نأخذ؛ أن يدفع الرجل عن نفسه وماله بالرشوة، وهذا كما روي عن عبد الله ابن مسعود أنه كان بالحبشة فرشا دينارين وقال: إنما الإثم على القابض دون الدافع.. اﻫ.
ثانيا: المحدثون:
جاء في تحفة الأحوذي [7] على سنن الترمذي - عند حديث أبي هريرة في لعن الراشي والمرتشي المتقدم ذكره - قال: فأما ما يعطي توصلا إلى أخذ حق أو دفع ظلم فغير داخل فيه، وساق خبر ابن مسعود في الحبشة، ثم قال: وروي عن جماعة من أئمة التابعين قالوا: لا بأس أن يصانع الرجل عن نفسه وماله إذا خاف الظلم. وهذا نقلا منه عن ابن الأثير، ثم نقل عن صاحب المرقاة شرح المشكاة كلام الفقهاء عن ابن الأثير.
وكذلك الآخذ إذا أخذ ليسعى في إصابة الحق فلا بأس به.
لكن هذا ينبغي أن يكون في غير القضاة والولاة؛ لأن السعي في إصابة الحق إلى مستحقه ودفع الظلم عن المظلوم واجب عليهم؛ فلا يجوز لهم الأخذ عليه.. الخ.
وفي العارضة لابن العربي على صحيح الترمذي [8] ما يقرب مما تقدم لفظا ويتفق معه معنى.
وعند الشوكاني [9] فيها نقاش طويل، من ذلك نقله عن المنصور بالله قول أبي جعفر وبعض أصحاب الشافعي: إنّه إنْ طلب حقا مجمعا عليه جاز، قيل وظاهر المذهب المنع لعموم الخبر..الخامس.
ثم ناقش هذا القول لعدم قيام دليل عليه، ولعمومات النهي عن أكل أموال الناس بالباطل.
والملاحظ أن كل ما ذكره يصدق على الآخذ، وهذا لا خلاف فيه، إنما البحث في الدافع أيضا؛ فهو يتفق مع الجمهور في تحريمه على الآخذ، وخالف الجمهور في حق الدافع مع الاضطرار، وهو محل البحث.
كلام الفقهاء:
الحنابلة: ابن قدامة في المغني؛ يظهر أن ابن قدامة من أشدّ الناس في باب الرشوة، وقد ذكرها في موضوعين:
الأول: في باب الحج [10] في فصل إمكان السير، قال: فإن كان في الطريق عدو يطلب خفارة فقال القاضي: لا يلزمه السعي وإن كانت يسيرة؛ لأنها رشوة فلا يلزم بذلها في العبادة كالكبيرة، وقال: ابن حامد: إن كان ذلك مما لا يجحف بماله لزمه الحج؛ لأنها غرامة يقف إمكان الحج على بذلها؛ فلم يمنع الوجوب مع إمكان بذلها كثمن الماء وعلف البهائم.
فتراه حكى القولين عنهما ولم يرجح، ولكن في تعليله عند ابن حامد ما يشعر بموافقته عليه، بأن تجوز من المحق وتحرم على المبطل الذي يأخذها بدون حق.
والموضع الثاني: في آداب القاضي [11] ، فيما نقله قتادة عن كعب: وإن رشاه ليدفع ظلمه ويجزيه على واجبه فقد قال عطاء وجابر بن زيد والحسن: لا بأس أن يصانع عن نفسه، وقال جابر بن زيد: رأينا في زمن زياد أنفع لنا من الرشا، ولأنه يستنقذ ماله كما يستنقذ الرجل أسيره، فإن ارتشى الحاكم أو قبل هدية ليس له قبولها فعليه ردها إلى أربابها.
وعند المالكية: قال في الشرح الصغير على أقرب المسالك [12] :
وفي المعيار سئل بعضهم عن رجل حبسه السلطان أو غيره ظلما، فبذل لمن يتكلم في خلاصه بجاهه أو غيره هل يجوز أم لا؟ فأجاب: نعم يجوز، صرح به جماعة منهم القاضي حسين ونقله عن القفال. اﻫ.
ذكر في حاشيته التفصيل في الأخذ على الجاه التحريم مطلقا، والكراهة مطلقا، والتفصيل إن كان محتاجا إلى نفقة وتعب سفر وأخذ مثل أجر مثله فلا بأس وإلا حرام.
عند الأحناف [13] :
في فتح القدير شرح الهداية قسم الرشوة أربعة أقسام: الثالث منها أخذ المال ليسوي أمره عند السلطان دفعا للضرر أو جلبا للنفع، وهو حرام على الآخذ لا الدافع، وحيلة حلها أن يستأجره يوما إلى الليل أو يومين فتصير منافعه مملوكة، ثم يستعمله في الذهاب إلى السلطان للأمر الفلاني.
وفي الأقضية: قسم الهدية وجعل هذا من أقسامها، فقال: حلال من الجانبين كالإهداء للتودد، وحرام من الجانبين كالإهداء ليعينه على الظلم، حلال من جانب المهدي حرام على الآخذ، وهو أن يهدي ليكف عن الظلم، والحيلة أن يستأجره.. الخ.
ونبه على أن هذا إذا كان فيه شرط بينهما، أما إذا كان الإهداء بلا شرط ولكن يعلم يقينا أنه إنما يهدي إليه ليعينه عند السلطان؛ فمشى بحثا على أنه لا بأس به، ولو قضى حاجة بلا شرط ولا طمع فأهدي إليه بعد ذلك فهو حلال لا بأس به.
الرابع: ما يدفع لدفع الخوف من المدفوع إليه على نفسه وماله حلال للدافع حرام على الآخذ؛ لأن دفع الضرر عن المسلم واجب، ولا يجوز أخذ المال ليفعل الواجب اﻫ.
وعند ابن تيمية رحمه الله في المجموع - أي مجموع الفتاوى - في موضعين الأول منهما ج 29 ص 258 أثناء الجواب على المطعومات التي تؤخذ عليها المكس ومحتكرة هل يحرم شراؤها؟.
وبعد تفصيل طويل قال: ألا ترى أن المدلس والغاش ونحوهما إذا باعوا غيرهم شيئا مدلسا لم يكن المشترى حراما على المشتري لأنه أخذ منه أكثر مما يجب عليه، وإن كانت الزيادة التي أخذها الغاش حراما عليه، وأمثال هذا كثير في الشريعة.
ثم قال مبينا قاعدة فقهية بقوله: فإن التحريم في حق الآدميين إذا كان من أحد الجانبين لم يثبت في الجانب الآخر، كما لو اشترى الرجل ملكه المغصوب من الغاصب، فإن البائع يحرم عليه أخذ الثمن والمشتري لا يحرم عليه أخذ ملكه، ولا بذل ما بذله من الثمن، ثم حكى أقوال العلماء في خصوص الرشوة، فقال: ولهذا قال العلماء: يجوز رشوة العامل لدفع الظلم، لا لمنع الحق وإرشاده حرام فيهما. يعني في الأمرين الذين هما دفع الظلم أو منع الحق.
ثم قال: وكذلك الأسير والعبد المعتق إذا أنكر سيده عتقه، ومثل كذلك بالزوجة يطلقها زوجها فينكر طلاقها، فكل منهما يفتدي نفسه بالمال ليحق حقا وهو العتق والطلاق، ومعلوم أنهما حق لله تعالى وإلا بقيت الزوجة على غير عصمة.
ولذا تجد الفقهاء في مثل ذلك قالوا: لا تمكنه من نفسها باختيارها لتكون في حكم المغصوبة.
واستدل رحمه الله في هذا المبحث بالأثر عنه صلى الله عليه وسلم: "إني لأعطي أحدهم العطية، فيخرج بها يتلظاها نارا!"، قالوا: يا رسول الله فلم تعطيهم؟ قال: "يأبون إلا أن يسألوني ويأبى الله له البخل".
وقوله: ومن ذلك قوله: (ما رقى به المرء عرضه فهو صدقة)، فلو أعطى الرجل شاعرا أو غير شاعر لئلا يكذب عليه بهجو أو غيره كان بذله بذلك جائزا، وكان آخذ ذلك لئلا يظلمه حرام.
وساق كلاما طويلا في ذلك المقام.
الموضوع الثاني: في مجموع الفتاوى ج 31 ص 285 في جواب عن سؤال في هدايا الأمراء لطلب حاجة أو التقرب منهم.. الخ.
فبدأ جوابه بحديث أبي هريرة عند أبي داود وابن ماجة، قال: "من شفع حبة الشفاعة فأهدي له هدية فقبلها فقد أتى بابا عظيما من أبواب الربا".
وساق تحريم الرشوة ثم قال: فأما إذا أهدى له هدية ليكف ظلمه عنه أو ليعطيه حقه الواجب كانت هذه الهدية حراما على الآخذ، وجاز للدافع أن يدفعها إليه.
وذكر الأثر الأول في إعطائه صلى الله عليه وسلم عن ملح في مسألة المتقدم إبداءه، وذكر أيضا موضوع العتق والطلاق من أسر خيرا وكان ظالما للناس فأعطوه جاز للمعطي حرام على الآخذ، وساق كلاما طويلا في هذا المعنى.

[1] أبو حيان .

[2] المجموع ج 28 ص 304

[3] ج 11 ص 212.

[4] ج11 ص212.

[5] ج 10 ص 139.

[6] مخطوطة النابلسي ص 150.

[7] ج4 ص565

[8] ج 6 ص 80.

[9] ج 8 ص 288.

[10] ج 3 ص 219.

[11] ج 9 ص 277- 278.

[12] ج 3 ص 294.

[13] شرح النهاية ج 5 ص 455، فتح القدير .


 العدد 47-48 - أكذوبة شعب الله المختار

أكذوبة شعب الله المختار

بقلم الأستاذ معالي عبد الحميد حمودة

عضو جمعية الأدباء بالقاهرة

من فضائل الحياة القويمة التي يزرعها الدين في سلوك الإنسان أنه ينهاه عن الكذب أيا كانت الأحوال، والكذب - كما نعرف - شيء من نقائص البشرية الخطيرة التي تلحق بصاحبها الضرر، وبالمجتمع كذلك.

ولقد أنزلت الكتب السماوية من عند الله تعالى إلى أنبيائه - عليهم جميعا الصلاة والسلام - بقصد الأمر بعبادة الله تعالى والحث على الخلق القويم وإتيانه، والتزام الصدق في كل أحوال الحياة؛ باعتبار أن الصدق فضيلة من أعظم الفضائل، وأن الكذب نقيصة كبيرة من أعظم النقائص إن لم تكن أعظمها.

وقد كان النهي عن الكذب مدونا في التوراة - الأصلية وليست المتداولة المحرفة - وكذا كان النهي عن الكذب موجودا في إنجيل عيسى عليه السلام – وليس الأناجيل المتداولة المحرفة – ثم في القرآن المجيد كتاب الله تعالى الذي تولى حفظه من النسخ والتحريف والتبديل والتزييف والإضافة والتعديل.

إلا أن العصر الحديث شهد - وعلى فترات كثيرة - أكاذيب لا يستطيع المرء منا أن يتركها دون أن يتحدث عنها، مفندا لها، كاشفا لزيفها، ومن أشهر أكاذيب القرن العشرين أن اليهود يقولون عن أنفسهم إنهم شعب الله المختار.

وقبل أن نكشف أفعال شعب الله المختار هذا، يحسن بنا أن نتعرف على معنى عبارة (شعب الله المختار) والظروف التي دفعت إلى ترديد هذه الأكذوبة.

إن المعنى الخاص والعام الذي يترسب في الأذهان أن شعب الله المختار على الأقل تكون أوصافه:

1- شعب ارتبط بالله عز وجل؛ ومن ثم فيكون أعظم الشعوب.

2- أنه تم اختيار هذا الشعب دون الشعوب والأمم كلها لامتيازات خاصة.

3- أنه ترتيبا على ما سبق؛ فإن تفضيل الشعب المختار كان على الأجناس الماضية والحالية واللاحقة.

4- أنه جماع لهذا كله يكون الشعب المختار شعبا عظيما.. له كيان له شريعة.. له خلق قويم.. له حضارة.. عنده كتاب مقدس يحيا به..عنده أوامر ونواه من الله، وأن يكون لهذا الشعب تاريخ نظيف في تعامله مع السماء.

هذه هي التعريفات المحددة للشعب المختار.

وننظر - ونحن نفند أكاذيب اليهود - هل هذه الأشياء تنطبق على اليهود أم لا؟

مصادر أكذوبة شعب الله المختار:

يعتمد اليهود في ترويج الأكذوبة الفاضحة من أنهم شعب الله المختار على عدة نصوص في التوراة المتداولة المحرفة، من المفيد أن نتعرف على تلك النصوص مع توضيح أن البحث العلمي والتاريخي أثبت أن التوراة الموجودة حاليا لا علاقة لها مطلقا بالتوراة الأصلية التي أنزلها الله رب العالمين على موسى بن عمران عليه السلام.

يزعم اليهود أن الله تعالى ميّزهم عن الناس طبقا لما تقوله نصوص التوراة المتداولة المحرفة:

(أنا الرب إلهكم الذي ميزكم عن الشعوب؛ تكونون لي قديسين لأني قدوس، أنا الرب وقد ميزتكم عن الشعوب لتكونوا لي). لاويون 20: 24- 26.

(إنك يا إسرائيل شعب مقدس للرب إلهك، إياك قد اختار الرب إلهك لتكون له شعبا أخص من جميع الشعوب الذين على وجه الأرض، ليس من كونكم أكثر من سائر الشعوب التصق بكم الرب واختاركم، ولا لأنكم أقل من سائر الشعوب، بل من محبة الرب إياكم وحفظه القسم الذي أقسم لآبائكم). التثنية 7: 6- 8.

ويؤخذ من النص الأخير أن السبب الرئيسي لجعل اليهود - كما يزعمون - شعب الله المختار هو محبة الله لهم، وسوف نناقش هذه المحبة المزعومة بعد أن نستكمل توضيحا للمصادر التي منحتهم لقب (شعب الله المختار).

المصدر الثاني الذي يرتكز إليه اليهود هو نصوص التلمود.

والتلمود - كما سبق وعرفه العلم الحديث - ما هو إلا مجرد كتاب إرهابي وضعه زعماء اليهود القدامى العنصريين، واتخذوه أكثر من الكتاب الديني الذي يدينون به، بل إنه جاء في التلمود أنه من يستمع للتوراة دون التلمود فلا إله له...

ففي التلمود نقرأ:

(الإسرائيلي معتبر عند الله أكثر من الملائكة..).

(اليهودي جزء من الله) - تعالى عما يقولون -.

(الفرق بين درجة الإنسان والحيوان هو بقدر الفرق بين اليهودي وغير اليهودي).

(الشعب المختار هو اليهود فقط، أما باقي الشعوب فهم حيوانات).

هذا ما ذكرته مصادرهم التي يطلق عليها التوراة والنصوص التي نقلنا بعضا منها من كتاب التلمود...

بيد أن المأساة تكمن في بعض العبارات الاصطلاحية التي ذكرها بعض اليهود للتعبير عن سبب اختيار الله لهم - كما زعموا - ليكونوا شعب الله المختار.. وتلك العبارات تبعث على السخرية والمرارة؛ فالباحث (آرثر هيرزبيرج) يقرر أنه في سيناء عندما تجلى الله لموسى ولبني إسرائيل تم زواج بين الله وإسرائيل.. وسجل عقد الزواج بينهما، وكانت السموات والأرض شهودا لهذا الزواج...

وفيما يلي نص كلمات الكفر للباحث اليهودي كما وردت في كتابه:

Judaism: Ed. by: Arthur Hertzberg:

(there are number of exambles in jewish literature of a marriage contract between God and Israel . With Heaven and Earth as Witnesses)

تلك تقريبا كل النصوص التي يستند إليها اليهود في مزاعمهم التي يقولون عنها أنهم شعب الله المختار.

ولنناقش هذه النصوص وغيرها لنصل إلى أنهم حقا لا صلة لهم بالله عز وجل؛ فهم لا يعترفون بأي قيم أو مبادئ أو خلق.. وليس لهم حضارة ولا تاريخ مجيد مشرف.. فتأثير اليهود في الحضارة كما قال الأستاذ جوستاف لوبون في كتابه (اليهود في الحضارات الأولى) صفر، وأن اليهود لم يستحقوا بأي وجه من الوجوه - كما قال المؤرخ العالمي - أن يعدوا من الأمم المتمدنة.

فعن نصوص التوراة أثبت الباحث العلمي والتاريخي - خاصة بحوث دائرة المعارف البريطانية، ودائرة المعارف الفرنسية الكبرى - لاروس - أن التوراة الحالية المتداولة لا علاقة ولا ارتباط بينها وبين التوراة التي أنزلها الله عزّ وجل على نبيه موسى عليه السلام.

ومن ثم فإن أول الأسس التي ارتكز إليها اليهود أساس منهار لا قائمة له فلا يؤخذ به مطلقا.

وعن المصدر الثاني - وهو التلمود - فمفهوم أن التلمود كتاب إرهابي وضعه بعض الزعماء من بني إسرائيل القدامى، وضمنوه تعليمات وأوامر بهدف السيطرة على عقول اليهود وغير اليهود، ذلك التلمود وضع هؤلاء الزعماء، ومن ثم فهم أحرار في أن يكتبوا فيه ما يريدون، ولكن ليس من حقهم فرض صحة هذا الكتاب على العالم؛ لأن التلمود كتاب مزعوم مزيف، كما لم يثبت عن موسى عليه السلام مطلقا أنه أوحي إليه التلمود، كما أن التلمود يحوي من المخالفات والفواحش مالا يقبله عاقل، ومن ثم وجب إسقاطه تماما من الاعتبار عند الفحص والتقييم.

أما المصدر الثالث فهو عبارات ذلك المخبول المدعو (آرثر هيرزبيرج) الذي زعم - عليه اللعنة - أن زواجا تم بين الله - تعالى عما يقولون - وإسرائيل في صحراء سيناء، فقول ذلك المخبول الساقط لهو الكفر والإلحاد والزندقة الذي نطق به أحد أبناء (شعب الله المختار).

أين إذن المصادر الشرعية التي تثبت أن بني إسرائيل.. هم شعب الله المختار؟

ثم لنا أن نتساءل بكل الوضوح: أين تاريخ هذا الشعب؟ وما هو أصله ونسبه وهويته؟ وأين ديانته؟ وماذا فعلوا بالتوراة الحقيقية التي أنزلها الله عز وجل عليهم؟ وأين هي الشريعة اليهودية الحقيقية؟ وأين مجد اليهود وأين حاضرهم وماضيهم؟؟

إن المستقرئ للقرآن العظيم يجد أخبارهم كلها منذ بدء ظهورهم إلى أن يرث الله تعالى الأرض ومن عليها.. ومن ذلك الاستقراء يتضح أنه ما من لحظة واحدة في تاريخهم يستحقون أن يلتفت الله لهم أو يعنى بهم.. فماضيهم معروف، وحاضرهم ليس أقل سوءا من ماضيهم، أما مستقبلهم - ولو أنه في علم الغيب، ولا يعلم الغيب إلا الله - فإن الله لعنهم لعنا دائما إلى يوم القيامة.

أوَ نصدق أنهم شعب الله المختار وهذا حزقيال في التوراة المتداولة يذكر ظهور الشعب اليهودي وأوائله؛ فيقول مخاطبا تلك الأمة العاقة قائلا باسم الإله: (ومن جميع أرجاسك وفواحشك لم تذكرني أيام صباك.. فلذلك أقضي عليك بما يقتضي على الفاسقات وسافكات الدماء)؟.

أوَ نقول عنهم إنهم شعب الله المختار ونحن نقرأ في الإنجيل المتداول ما نسب للسيد المسيح عليه السلام: (لم أرسل إلا إلى خراف بني إسرائيل الضالة)؟.

أوَ نقول عنهم إنهم شعب الله المختار وهم سبّوا الأنبياء جميعا سبا لم يحدث من قبل، فهم في توراتهم المتداولة التي كتبوها ألصقوا بالأنبياء الفاحشة كما يلي:

- في سفر التكوين الباب 9 من 18/25 قرأنا أن نوحا عليه السلام شرب الخمر ثم سكر، ثم تجرد من ملابسه وأصبح عاريا وبدت عورته لأحد أبنائه.

- في الباب الثاني عشر من سفر التكوين من 11/13 أن الخليل نبي الله سيدنا إبراهيم - عليه الصلاة والسلام - قيل عنه إنه كذب.

- وفي سفر التكوين الباب التاسع عشر من 30/38 قيل عن النبي الجليل سيدنا لوط - عليه السلام - إنه زنى بابنتيه وإن ابنتيه اتفقتا على تقديم الخمر لوالدهما وزنى بعد شربه الخمر بهما.

- وفي سفر الخروج الباب الثاني والثلاثين من 1/6 جاء أن هارون عليه السلام دعا بني إسرائيل إلى عبادة العجل.

- وفي الباب الثاني والثلاثين من السفر السابق أوصاف لا تليق بالنبي الجليل هارون عليه السلام

- وفي الباب الحادي والعشرين من سفر صموئيل الأول أن داود كذب كذبا كبيرا، كما قيل إنه أرسل رجلا يدعى (أوريا الحثى) إلى القتال كي يتمكن داود من الزنا بزوجته، وأنه زنى بها كما تقول كتبهم المقدسة.

- وفي الباب الحادي عشر من سفر الملوك أن سليمان النبي الجليل عليه السلام ارتد في سنوات عمره وأصبح كافرا..

فضلا عن ذلك فقد ألصقوا بالله العلي الأكبر صفات لا تليق أن تلصق بالذي لم يتخذ صاحبة ولا ولدا سبحانه ليس كمثله شيء.. قالوا - عليهم اللعنة المتتابعة إلى يوم القيامة - عن الله سبحانه وتعالى:

(لبس الله خوذة الخلاص على رأسه) أشعياء 59/ 17.

(شعر رأسه كالصوف النقي وعرشه لهيب نار) أرميا 7/9.

(لباسه أبيض كالثلج) أرميا 7/ 9.

(صعد دخان من أنفه ونار في فمه) مزامير مزمور 18/ 9.

هذا بعض صفات النقص التي يلصقونها بالله تعالى.

ثم قالوا عنه سبحانه بأنه يحل في الأماكن - تعالى الله عما يقولون علوا كبيرا - فزعموا عنه أنه قال:

(أسكنُ في وسط بني إسرائيل، وأكون لهم إلها). الخروج 29/ 45 .

(..لأني ساكن في وسطهم) العدد 5/ 1- 3.

ووصفوا الله تعالى بنقص العلم - لعنة الله عليهم - كما جاء في سفر الخروج 12/7- 14.

ووصفوه تعالى بأنه ضعيف القدرة كما جاء في سفر التكوين 2/1- 4..

ووصفوه تعالى بأنه يخطئ، كما جاء في سفر صموئيل الأول 15/10.

ووصفوه - جلت قدرته - بأنه متعطش للدماء، كما جاء في سفر اللاويين بأكمله..

أيعقل أن نصدق أن هؤلاء شعب الله المختار، وهم يكذبون ويسبون الله عزّ وجل في تلمودهم - الكتاب الإرهابي - فهم يقولون على الله تعالى إضافة إلى ما سبق عن الله عز وجل:

- إنه يلعب مع الحوت ملك الأسماك..

- إنه يغضب ويكذب..

- إنه يسمح لليهود بالتعامل بالربا..

- إنه يحنث في يمينه..

- إن القمر ينسب الخطأ إلى الله تعالى..

أوَ نقول عنهم إنهم شعب الله المختار وهم جبناء أشد من الجبن نفسه.. فنقرأ مثلا في سفر الملوك:

(ولما سار جدعون إلى المدينيين خاطب جنوده بقوله: من كان خائفا مرتعدا فليرجع وينصرف؛ فتركه من هؤلاء اثنان وعشرون ألفا من اثنين وثلاثين ألفا؛ ليعودوا إلى منازلهم).

أوَ نقول عنهم إنهم شعب الله المختار، والتوراة توضح وحشيتهم وسفكهم الدماء، ففي سفر يشوع بعد الاستيلاء على أريحا نقرأ:

(أهلكوا جميع ما في المدينة من رجل وامرأة وطفل وشيخ حتى البقر والغنم والحمير بحد السيف، وأحرقوا المدينة وجميع ما فيها بالنار إلا الذهب والفضة وآنية النحاس؛ فإنهم جعلوها في خزانة الرب).

أوَ نقول عنهم إنهم شعب الله المختار وهم يزعمون - قاتلهم الله - أن يعقوب قام بمصارعة الله، ثم كاد الله تعالى أن ينهزم.. في مكان يسمى (فنئويل) لولا أن الرب أخبره عن شخصيته..

أَو نقول عنهم إنهم شعب الله المختار وهم يزعمون كذبا أن الله تعالى قال لهم:

(إذا ما دخلت مدينة لم يفتك بها أن تقتل سكانها بحد السيف، وأن تستأصلهم، وأن تبيد كل ما يكون في المدينة، وأن تذبح حتى بهائمها).

وبعد..

فهذا شعب الله المختار.. الذي اخترع أكذوبة قائلا إنه شعب الله المختار، ثم ظل يردد الأكذوبة حتى خيل له أنها حقيقة..

إن اليهود لن يكونوا أبدا شعبا.. إن هذا القول مبني على وعود وتصريحات إلهية، ووعد الله لا يخلف..

وهم فسقة فجرة كذبة.. والكذبة لا مجال لهم في الحياة.. تلك الحياة التي تلفظ من يكذب ويغدر ويفجر ويقتل ويسفك الدماء ويستولي على حقوق الغير؛ محاولا أن ينشئ له تاريخا..

والتاريخ نفسه لفظهم ومجهم.. أفي التاريخ شيء ولو عبارة واحدة تشير إلى أنهم كانوا على عدل وخلق قويم يوما ما..

قال تعالى:

{لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} .


 العدد 47-48 - المعجزات والغيبيات بين بصائر التنزيل ودياجير الإنكار والتأويل

المعجزات والغيبيات بين بصائر التنزيل ودياجير الإنكار والتأويل

لفضيلة الدكتور عبد الفتاح إبراهيم سلامه

الأستاذ المساعد بكلية الحديث النبوي الشريف والدراسات الإسلامية

الحمد لله الذي له الخلق والأمر وقوله الفصل، وله الدين واصبا.. والصلاة والسلام على من تمت به النبوة، وختمت به الرسالة، وقامت بدعوته صروح الهداية، وعلى آله الأبرار المطهرين، وعلى صحبه الأخيار المكرمين، وعلى من اهتدى واقتفى، واقتدى واتقى. أما بعد:

فإن للحق سبيلا واضحة المعالم، متلألئة المنائر، لا يزيغ سالكها، ولا يضل طالبها، وإن للباطل فجاجا هي المتاهات الشاردة، والعثرات الجائرة، من سلكها تلجلج في حيرة وشقاء، ومن طلبها ضل في غواية دهياء؛ {وَمَنْ لمْ يَجْعَلِ اللهُ لهُ نُوراً فَمَا لهُ مِنْ نُورٍ} (40: النور).

ولقد كان للناس من المعجزات والغيبيات مواقف:

- فمنهم من اتخذ (الإنكار) سبيلا، فكان جحوده: مهيعا وبيلا، وجعل التكذيب له رزقا، وارتفق العناد دربا؛ فساء مرتفقا، وهؤلاء وأسلافهم وأخلافهم، هم من الذين قال فيهم أحكم القائلين: {بَل كَذَّبُوا بِمَا لمْ يُحِيطُوا بِعِلمِهِ وَلمَّا يَأْتِهِمْ تَأْوِيلُهُ} (29: يونس).

وزعم أن إنكاره ينهض على دعامتين من العلم التجريبي، والعقل المادي، والحق الناصع: أنّ تكذيبه ينهض على ساقين كسيحتين من شطط الغرور، وخبل الأوهام، والعلم التجريبي شاهد عدل على كذب دعواه، والعقل البصير يجانبه ويجافيه.

وفي كل يوم نرى من جديد البحث العلمي التجريبي: ما يقوم آية ناطقة وحجة شاهدة على عجائب الصنع الرباني، وبدائع الإعجاز الإلهي، وهذه الكشوف تفسير بليغ، وتوضيح فصيح، لقول رب العزة والجلال: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لهُمْ أَنَّهُ الحَقُّ أَوَلمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلى كُلِّ شَيْءٍ شَهِيدٌ} (53: فصلت)، ولقوله سبحانه: {وَفِي الأَرْضِ آيَاتٌ لِلمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} (20، 21: الذاريات).

- وفريق وقف من (المعجزات والغيبيات) موقفا يتذبذب بين الإيمان والجحود، فهو يؤمن ببعضها، ويكذب ببعض، فاتبع في إيمانه غير سبيل المؤمنين وهو إلى المكذبين أقرب، ومن المنافقين أكثر دنوا، ومن هذا الفريق بعض أهل التفلسف، والذين زعموا أن في القرآن أخبارا لم تكن واقعا ملموسا في يوم من أيام هذه الدنيا، بل توقح منهم من زعم أن في القرآن (أساطير فنية)، وأنها لا تمس قدسيته، وإذا كان هؤلاء من عبيد الشهوة، فإن نقل هذيانهم إلى من لم يسمع بهم قد يبعث من (قبر الخمول) جيفا أحرى بها أن تظل في أجداثها مع البلى والدثور، وهؤلاء لا يؤمنون حتى يصدقوا موقنين بكل خبر جاء عن الله، أو صح عن إمام المرسلين صلوات الله عليه وعليهم أجمعين.

فالفريق الأول يتمثل في الماديين الذين يعبدون أوهاما يسمونها بغير اسمها، ويصفونها بغير صفتها.

والفريق الثاني يتمثل في أفراخ (الاستشراق) وعبيد (الاستغراب) وصبيان (التضليل) الذي يسمونه (تبشيرا).

- وفريق ثالث وقف من المعجزات موقف التأويل، والتأويل أنواع وأشكال؛ فمنه ما يمت إلى الحقيقة بسبيل، ومنه ما ينتمي إلى التلبيس والتضليل.. ولأن هذا الفريق الثالث هو - إن شاء الله - من (أهل القبلة) انصرفت هذه الصفحات إلى نقاشه، نقاشا يعتمد على أمانة النقل عنه، وينهض على بيان الحجة من الكتاب الكريم والسنة المطهرة.

والمحظور عند كاتب هذه السطور هو القول على الله بغير علم، والاحتكام إلى أقوال الرجال، والمحذور هو المسارعة إلى تكفير الناس بغير سلطان، أو تفسيقهم بغير برهان، والحكم الفصل في الأمور كلها لله وحده، ومن الرسول عليه الصلاة والسلام البلاغ والبيان، وعلينا حسن الاستماع، وتمام الانقياد لله، والاتباع لرسوله.

وأما تزكية العباد فإلى الله وحده، ونعوذ بالله أن نكون ممن قال عنهم: {أَلمْ تَرَ إِلى الذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللهُ يُزَكِّي مَنْ يَشَاءُ} (49: النساء).

نسأل الله أن يجعلنا ممن يشاء، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا.

ولنبدأ سويا السير على دروب الدرس المستأني، سائلين الله أن يجنبنا عثرة الرأي، وسوء القصد، إنه على ما يشاء قدير.

تأويل المعجزات والغيبيات:

قبل أن نتحدث عن وقائع التأويل في هذه القضية، نبدأ فنعرف بما تدل عليه ألفاظها:

فالغيب لغة: كما قال ابن فارس [1] : "الغين والياء والباء: أصل صحيح يدل على تستر الشيء عن العيون، ثم يقاس؛ من ذلك الغيب: ما غاب مما لا يعلمه إلا الله، ويقال: غابت الشمس تغيب غيبة وغيوبا وغيبا، وغاب الرجل عن بلده، وأغابت المرأة فهي مغيبة، إذا غاب بعلها، ووقعنا في غيبة وغيابة، أي هبطة من الأرض يغاب فيها، قال الله تعالى على لسان قائل من إخوة يوسف في قصة يوسف عليه السلام: {وَأَلقُوهُ فِي غَيَابَتِ الجُبّ..} (10: يوسف)، والغابة: الأجمة، والجمع: غابات وغاب، وسميت غابة لأنه يغاب فيها، والغيبة: الوقيعة في الناس من هذا؛ لأنها لا تقال إلا في غيبة.

والغيب شرعا: هو ما سوى الشهادة، والخلق كله منقسم إلى عالمين، عالم غيبي مستور، وعالم مشهود محس.

والغيب منه ما هو مطلق، ومنه ما هو نسبي، ومنه ما مضى، ومنه ما لم يقع بعد، ولكنه سيقع في الدنيا، ومنه ما هو من أمر الآخرة، ولهذا وصف الله جل ذكره نفسه بأنه {عَالِمُ الغَيْبِ وَالشَّهَادَةِ الكَبِيرُ المُتَعَالِ} (9: الرعد)؛ فالإيمان بالله: إيمان بالغيب، والإيمان بالملائكة بالنسبة لعامة الناس: إيمان بالغيب، وبالنسبة للأنبياء والمرسلين الذين شاهدوا جبريل عليه السلام، وشاهدوا غيره من الملائكة، إيمان بالشهادة، ويقاس على الأنبياء في هذا من ورد به النص: كمريم عليها السلام، حين رأت جبريل، وتمثل لها بشرا سويا، والإيمان بالمعجزات بالنسبة لمن شاهدوها: إيمان بشيء شاهدوه، وبالنسبة لغيرهم: إيمان بالغيب، والإيمان بالجن، والجنة، والنار، والميزان، والحور العين، والولدان المخلدين، وبالخَزَنة، والزبانية، وحملة العرش، وأنواع النعيم الأخروي، وصنوف العذاب في جهنم؛ كل هذا من الإيمان بالغيب.

وأخبار الرسل مع أقوامهم هي لمن بعدهم من أحاديث الغيب، كما قال جل ذكره خطابا للنبي صلى الله عيه وسلم بعد ما قص عليه من أنباء نوح عليه السلام: {تِلكَ مِنْ أَنْبَاءِ الغَيْبِ نُوحِيهَا إِليْكَ مَا كُنْتَ تَعْلمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ العَاقِبَةَ لِلمُتَّقِينَ} (49: هود)، وبعد ما قص عليه ربنا سبحانه من أنباء الكليم عليه السلام قال له: {وَمَا كُنْتَ بِجَانِبِ الغَرْبِيِّ إِذْ قَضَيْنَا إِلى مُوسَى الأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ} (44: القصص)، وبعد ما قص عليه من أنباء الطاهرة مريم عليها السلام قال له: {ذَلِكَ مِنْ أَنْبَاءِ الغَيْبِ نُوحِيهِ إِليْكَ وَمَا كُنْتَ لدَيْهِمْ إِذْ يُلقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لدَيْهِمْ إِذْ يَخْتَصِمُونَ} (44: آل عمران)، فكل هذه الأحداث سماها القرآن غيبا؛ إذ هي كذلك بعد انقضاء الأعوام علة وقوعهان وزوال الأعيان.

والمعجزات لغة: مشتقة من الإعجاز تقول: أعجزت فلانا وعجَّزته وعاجزته إعجازا، أي: جعلته عاجزا، والإعجاز: الفوت والسبق.

وعرفت اصطلاحا بأنها [2] : بأنها أمر خارق للعادة يؤيد الله بها أنبياءه لإظهار صدقهم، وتكون كما لو قال تعالى: "صدق عبدي فيما بلغ عني"، ولا يشترط أن تكون استجابة لتحدي المعاندين.

وقد وردت مشتقات للكلمة في القرآن الكريم، نذكر منها بعض ما يقارب وجهتنا.

فمن ذلك قوله تعالى على لسان الجن: {وَأَنَّا ظَنَنَّا أَنْ لنْ نُعْجِزَ اللهَ فِي الأَرْضِ وَلنْ نُعْجِزَهُ هَرَباً} (12: الجن)، والمعنى: أن مؤمني الجن استيقنوا أنهم لا يستطيعون الإفلات من قدرة الله وحسابه.

ومنها قوله تعالى: {وَمَا كَانَ اللهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} (44: فاطر).

ومنها قوله عز من قائل: {وَلا يَحْسَبَنَّ الذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ} (59: الأنفال).

وقوله سبحانه: {وَالذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولئِكَ أَصْحَابُ الجَحِيمِ} (51: الحج).

وقوله: {وَالذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولئِكَ فِي العَذَابِ مُحْضَرُونَ} (38: سبأ).

وقوله سبحانه وتعالى خطابا للمشركين متوعدا لهم: {وَإِنْ تَوَليْتُمْ فَاعْلمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللهِ وَبَشِّرِ الذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} (3: التوبة).

فهذه الآيات يتضافر معناها لبيان حقيقة القدرة الإلهية، وعجز المحاولات البشرية.

وأما لفظة (المعجزة) بمعنى الأمر الخارق للعادة: فلم ترد في كتاب الله، وإنما وردت لفظة (الآية) أو (الآيات) لتدل على هذا المعنى، كما في قوله جل ذكره: {سَل بَنِي إِسْرائيل كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ} (211: البقرة)، وقوله تعالى: {وَقَال الذِينَ لا يَعْلمُونَ لوْلا يُكَلِّمُنَا اللهُ أَوْ تَأْتِينَا آيَةٌ} (118: البقرة)، وقوله سبحانه: {وَمَا مَنَعَنَا أَنْ نُرْسِل بِالآياتِ إِلا أَنْ كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلمُوا بِهَا وَمَا نُرْسِلُ بِالآياتِ إِلا تَخْوِيفاً} (59: الإسراء).

فالمعجزة إذا: أمر خارق للعادة، يؤيد الله بها أنبياءه ورسله؛ ليقيموا بها الحجة الغالبة المعجزة لأقوامهم، وقد سبق تعريفها.

الإغارة على المعجزات والغيبيات:

ولما كانت الغيبيات والمعجزات أمورا لا تقع غالبا تحت الحس، ولا تخضع لمألوف العقل البشري، ولا تجري على السنن المعتادة، أقدم نفر ممن جعلوا عقولهم آلهتهم على إنكارها، وحاول آخرون تأويلها، وهاكم شذرات من تفاصيلها:

الرازي الطبيب وإنكار المعجزات:

من أقدم المحاولات التي وصلنا منكَر أخبارها في جحد المعجزات هذه المحاولة التي قام بها أبو بكر الرازي حوالي عام 300ﻫ؛ فألف كتابا سماه: (مخاريق الأنبياء)، وقد وصفه المطهر المقدسي [3] بأنه: "المفسد للقلب، المذهب للدين، الهادم للمروءة، المورث البغض للأنبياء صلوات الله وسلامه عليهم"ويفهم من عبارات المطهر أنه قرأ الكتاب، ولكنه لم يبح لنفسه أن ينقل شيئا من كفرياته وأكاذيبه.

صور من تأويلات منكري المعجزات:

قال [4] المطهر المقدسي وهو يؤرخ لظهور هذه التأويلات: "وأنكر قوم العجائب رأسا، وصرفها إلى تأويل منحول".

ومن هذه التأويلات ما يلي:

أولا: تأويلات حول عمر سيدنا نوح وسفينته:

هال الماديين القدامى - الذين يسمون أنفسهم بالعقليين - خبر القرآن عن عمر سيدنا نوح عليه السلام في قوله تعالى: {وَلقَدْ أَرْسَلنَا نُوحاً إِلى قَوْمِهِ فَلبِثَ فِيهِمْ أَلفَ سَنَةٍ إِلا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} (العنكبوت: 14).

فاستبعدوا أن يعيش واحد من خلق الله هذه السنين وأن يعمر قرونا، فتأولوا [5] ذلك بأن لبثه ليس مدة حياته، وإنما هذا العمر هو عمر شريعته ومدة بقائها، وقالوا [6] عن السفينة إنها ليست فُلكا وإنما هي (رمز للدين الذي جاء به).

ولو أنهم قالوا إن هذه السفينة كانت مركب النجاة للمؤمنين، لصدقوا، ولكن هذا التأويل السابق إهدار للغة، ومسخ لدلالات الألفاظ، وتكذيب لآيات أخرى من القرآن، ورد فيها النص الصريح عن هذه السفينة كقوله تعالى: {وَحَمَلنَاهُ عَلى ذَاتِ أَلوَاحٍ وَدُسُر ، تَجْرِي بِأَعْيُنِنَا} (13- 14، القمر)، ففي هذا النص الكريم ذكر الله المواد التي صنعت منها السفينة، كما ذكر سبحانه أمره العلوي لنوح عليه السلام بصناعتها في قوله: {وَاصْنَعِ الفُلكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلا تُخَاطِبْنِي فِي الذِينَ ظَلمُوا إِنَّهُمْ مُغْرَقُونَ ، وَيَصْنَعُ الفُلكَ وَكُلمَا مَرَّ عَليْهِ مَلأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَال إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ} (37، 38: هود).

وهكذا ترى أن المؤول إن ركب متن الشطط في تأويل آية، أحاطت به آيات أخر، فلا يستطيع لها صرفا ولا تأويلا.

ثانيا: تأويل غرقى الطوفان:

وجمحت بأولئك الحسيين عقولهم؛ فتساءلوا كيف يهلك الله في الطوفان الأطفال، وهم غير مكلفين؟ وأدى بهم هذا الجموح إلى افتراض لا علم لهم به ولا برهان، وهذا الافتراض جعلوه خبرا كأنه قد وقع؛ فقالوا: "إن الله قد عقم النساء خمسة عشر عاما قبل الطوفان فلم تلد منهن واحدة، وبذلك لم يهلك في الطوفان إلا بالغ مكلف، جاوز عمره خمسة عشر عاما".

وغاب عن هؤلاء ما ذكره رب العزة على لسان نوح عليه السلام: {وَقَال نُوحٌ رَبِّ لا تَذَرْ عَلى الأَرْضِ مِنَ الكَافِرِينَ دَيَّارا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِراً كَفَّاراً} (26، 27: نوح).

ثالثا: تأويل ناقة صالح عليه السلام بأنها رمز:

وتأويل ما ورد في القرآن عن ناقة [7] صالح عليه السلام كقوله سبحانه: {هَذِهِ نَاقَةُ اللهِ لكُمْ آيَةً فَذَرُوهَا تَأْكُل فِي أَرْضِ اللهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} (73: الأعراف)، فقالوا: هي رمز لحجة دامغة وسلطان قاهر، أذعن له القوم، وتأولوا ما ورد في القرآن عن شربها [8] في قوله تعالى: {قَال هَذِهِ نَاقَةٌ لهَا شِرْبٌ وَلكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [9] (155: الشعراء)، بأن معنى هذا الشرب هو أن هذه الحجة قد أبطلت جميع ما خالفها.

وتغافلوا عن وصف القرآن لها بأنها {تَأْكُل فِي أَرْضِ اللهِ} (73: الأعراف) وقوله: {لهَا شِرْبٌ} (155: الشعراء)، وأنهم عقروها {فَكَذَّبُوهُ فَعَقَرُوهَا} (14: الشمس)، وكل هذا ينقض دعواهم.

رابعا: تأويل الهدهد بأنه رجل وليس طائرا:

وقرأوا ما ذكره الله في كتابه عن هدهد سليمان في قوله سبحانه : {وَتَفَقَّدَ الطَّيْرَ فَقَال مَا لِيَ لا أَرَى الهُدْهُدَ أَمْ كَانَ مِنَ الغَائِبِينَ} (20: النمل)، واستبعدوا كيف يتكلم هذا الهدهد؟ وكيف يقول لسليمان عليه السلام كما ذكر الله سبحانه: {أَحَطْتُ بِمَا لمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} (22: النمل) فقالوا: إن الهدهد رمز لرجل، أو أنه اسم لجندي من جنود سليمان عليه السلام، كانت مهمته أن يجمع له المعلومات.

ولو أن هؤلاء فهموا ما يدل عليه قوله تعالى: {وَتَفَقَّدَ الطَّيْرَ} ، وقوله تعالى: {عُلِّمْنَا مَنْطِقَ الطَّيْرِ} (16: النمل) وكانت لهم عقول يعلمون بها أن الهدهد طائر من هذا الطير لما قالوا بهذا، ولقد كان الطير جنودا لسليمان كما قال تعالى: {وَحُشِرَ لِسُليْمَانَ جُنُودُهُ مِنَ الجِنِّ وَالأِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} (17: النمل)

وقد ذكر الفخر الرازي رحمه الله في تفسيره [10] مطاعن الملاحدة في قصة الهدهد فأطال في ذكرها، وأوجز في نقضها، ولست أرى ما يدعو إلى ذكرها.

خامسا: تأويل النمل بأنهم قوم ضعاف:

وحامت في نفوسهم وساوس الريب حول قول الله جل ذكره: {حَتَّى إِذَا أَتَوْا عَلى وَادِ النَّمْلِ قَالتْ نَمْلةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُليْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ} (18: النمل)؛ إذ كيف تتكلم نملة؟ وكيف يبتسم سليمان عليه السلام ضاحكا من قولها؟ فعمدوا إلى أوهام التأويل يفهمون النص الكريم من خلالها؛ فقالوا: إن النمل ليس هو الحشرة التي نعرفها، وإنما هم قوم ضعاف.

وجاء مؤول [11] آخر في القرن العشرين فقال: (إن المراد بوادي النمل: الوادي الكثير الناس، كأنهم النمل في كثرتهم).

وقد رد عليه الشيخ النجار [12] بقوله: "وليس ما قاله بشيء؛ لأنه ينافيه قولها: {وَهُمْ لا يَشْعُرُونَ} ؛ إذ كيف لا يشعر جند سليمان بالناس وخاصة إذا كانوا كثيرين كالنمل".

ونضيف نحن إلى قول الشيخ النجار فلنسلم بوجود مكان من الأرض اسمه وادي النمل؛ فهذا احتمال عقلي، ولكن ماذا نفعل في قوله تعالى: {قَالتْ نَمْلةٌ} وقولها: {يَا أَيُّهَا النَّمْلُ} ؟ فهل يمكن لغة أن يكون الناس هم النمل؟ وماذا يقول المؤول في قوله: {فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا} ؟ والضمير عائد عليها.

وقد عقد الأديب العربي المعتزلي أبو عثمان عمرو بن بحر الجاحظ فصلا في كتابه (الحيوان) [13] عن النمل ذكر فيه من طبائع هذه الحشرة ما يدل على أنها آية من آيات الله، فكان مما قال:

وقد يبلغ من تفقدها وحسن خبرها، والنظر في عواقب أمورها، أنها تخاف على ما ادخرته من الحبوب في الصيف للشتاء أن تعفن أو تسوس؛ فتخرجها إلى ظهر الأرض لتيبسها، وتعيد إليها جفافها وليضربها النسيم وينفي عنها الفساد، وإن خافت أن تنبت، نقرت موضع القطمير من وسط الحبة، وتعلم أنها من ذلك الموضع تنبت.. وتفلق حب الكسبرة أرباعا لأن أنصافه تنبت.

ثم تحدَّث عن ما لها من الهمة والجراءة على نقل شيء يزيد وزنه أو حجمه على حجمها مائة مرة، وتحدث عن التعاون في مجتمع النمل، وكيف تدل النملة صويحباتها على مكان الطعام فيتبعنها كالرائد الذي لا يكذب أهله.

ثم قال: ومن العجب أن تفكر أنها توحي إلى أختها بشيء.

والقرآن قد نطق بما هو أكثر من ذلك أضعافا.. فقد أخبر القرآن بأنها قد عرفت سليمان، وأثبتت عينه [14] ، وأنه عليه السلام علم منطقها، وأنها أمرت صويحباتها بما هو أحزم وأسلم، ثم أخبر أنها تعرف الجنود من غير الجنود، وقد قالت: {وَهُمْ لا يَشْعُرُونَ} ، ثم بين أن كلام النمل قول ومنطق، وأنها تفصل بين المعاني التي هي بسبيلها.

إلى أن يقول: "وإن من دخلت عليه الشبه من هذا المكان لناقص الروية رديُّ الفكرة".

ونقل الجاحظ عن أبي إسحاق إبراهيم بن سيار النظام المعتزلي قوله عن وادي النمل: كان ذلك الوادي معروفا (بوادي النمل)؛ فكأنه كان حمى، وكيف تنكر أن يكون حمى، والنمل ربما أجلت قرية [15] من سكانها.

وهذا الذي ذكره الجاحظ نقلا عن (النظام) [16] ليس خيالا ولا تاريخا يتسرب الشك إلى رواياته، وإنما هو واقع رآه بعضنا وسمع به قوم آخرون، فالصحف في مصر وغير مصر تنشر بين حين وآخر أخبار غزوات النمل البيض، وكيف تهلك غزواته الحرث والفرش.

والقرآن الكريم لم يذكر لنا حجم النملة المتكلمة ولا نوعها، وإنما نؤمن بأنها نملة من نوع النمل.

وبعد أن ذكرنا ما قاله أحد العلماء المسلمين عن النمل ننقل ما كتبه أحد علماء التاريخ الطبيعي من الغربيين وهو (رويال ديكنسون) في كتابه (شخصية الحشرات) إذ قال [17] : "ولقد ظللت أدرس مدينة النمل حوالي عشرين عاما، في بقاع مختلفة من العالم؛ فوجدت أن كل شيء يحدث في هذه المدينة في دقة بالغة، وتعاون عجيب، ونظام لا يمكن أن نراه في مدن البشر، لقد راقبته وهو يرعى أبقاره، وما هذه الأبقار إلا خنافس صغيرة رباها النمل في جوف الأرض حتى فقدت في الظلام بصرها.

لقد زرع النمل 15 مترا مربعا من الأرض بالأرز).

ثم ذكر الكاتب أنه وجد جماعة من النمل تقوم بحرثها على أحسن ما يقضي به علم الزراعة، فبعضها زرع بالأرز، وجماعة أزالت الأعشاب، وغيرها قامت لحراسة الزراعة من الديدان.

ولما بلغت عيدان الأرز نموها، وكان يرى صفا من الشغالة تتسلق العيدان وتنزع الحب، وتعود به إلى مخازن تحت الأرض..

وبعد الحصاد هطل المطر أياما، وما أن انقطع حتى قام النمل بإخراج الأرز من المخازن، وتعريضه للشمس؛ ليجف ثم عادوا به من جديد.

وكل هذا يدل على أن النمل عالم عجيب غريب، وهو من بعض آيات الله في خلقه.

وإنما أطلنا القول في هذه المسألة لنبين لأصحاب التأويلات الجانحة أنهم ليسوا على شيء مما يدعون؛ فلا العلم بمؤيد لهم - وإن زعموا أنهم فيه متبحرون - ولا ظهير من الرشاد.

سادسا: تأويل عقاب المسخ:

ومن أمثلة التأويلات التي يتحكم فيها جموح العقل، فيغدو النص القرآني محكوما بضيق التصور، ويصبح مقيدا بقيود (الواقعية المادية المحدودة) و(العقلانية) المزعومة، من هذه الأمثلة تأويل المسخ الذي ضربه الله عقابا على المعتدين من بني إسرائيل تأويلا لا برهان لهم به.

فقد ورد الحديث عن المسخ في أربعة مواضع من القرآن الكريم، هي قوله عز من قائل:

1) {وَلقَدْ عَلِمْتُمُ الذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلنَا لهُمْ كُونُوا قِرَدَةً خَاسِئِينَ فَجَعَلنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلفَهَا وَمَوْعِظَةً لِلمُتَّقِينَ} (65، 66: البقرة).

2) {قُل يَا أَهْل الكِتَابِ هَل تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللهِ وَمَا أُنْزِل إِليْنَا وَمَا أُنْزِل مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ ، قُل هَل أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللهِ مَنْ لعَنَهُ اللهُ وَغَضِبَ عَليْهِ وَجَعَل مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} (59، 60: المائدة).

3) {فَلمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلنَا لهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} (166: الأعراف).

4) {وَلوْ نَشَاءُ لمَسَخْنَاهُمْ عَلى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلا يَرْجِعُونَ} (67:يس).

1-أقدم محاولة لتأويل المسخ:

وأقدم ما وصلنا من الآراء في تأويل المسخ، هذا الرأي الذي قال به المفسر التابعي مجاهد بن جبير وهو [18] : "مسخت قلوبهم ولم يمسخوا قردة وغنما هو مثل ضربه الله لهم كما مثلوا بالحمار في قوله تعالى: {كَمَثَلِ الحِمَارِ يَحْمِلُ أَسْفَاراً} (5: الجمعة).

2- رأي الطبري:

نقل شيخ المفسرين أبو جعفر محمد بن جرير الطبري هذا الرأي في تفسيره [19] لسورة البقرة معزوا إلى مجاهد، ووصفه بأنه "قول لظاهر ما يدل عليه كتاب الله مخالف".

ثم إن الطبري رحمه الله كرّ على هذا الرأي بما ينقضه، وذكر عقوبات الله لهم فقال: "وذلك أن الله أخبر في كتابه أنه جعل منهم القردة والخنازير وعبد الطاغوت، كما أخبر أنهم قالوا لنبيهم: {أَرِنَا اللهَ جَهْرَةً} (153: النساء)، وأن الله - تعالى ذكره - صعقهم عند مسألتهم ذلك نبيهم، وأنهم عبدوا العجل فجعل توبتهم قتل أنفسهم، وأنهم أمروا بدخول الأرض المقدسة فقالوا لنبيهم: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} (24: المائدة) فابتلاهم بالتيه، فسواء قائل قال: هم لم يمسخوا قردة، وقد أخبر جل ذكره أنه جعل منهم قردة وخنازير، وآخر قال: لم يكن شيء مما أخبر الله عن بني إسرائيل أنه كان منهم؛ من الخلاف على أنبيائهم، والنكال والعقوبات التي أحلها الله بهم، ومن أنكر من ذلك شيئا من ذلك وأقر بآخر منه، سئل البرهان عن قوله، وعورض - فيما أنكر من ذلك - بما أقر به، ثم يسأل الفرق من خبر مستفيض أو أثر صحيح.

هذا مع خلاف قول مجاهد، قول جميع الحجة التي لا يجوز عليها الخطأ والكذب فيما نقلته مجمعة عليه، وكفى دليلا على فساد قول إجماعها على تخطئته [20] .اﻫ.

3- رأي الزمخشري:

ومع اعتزاليات الزمخشري وولعه بالتأويل؛ فإنه لم ينهج هذا المنهج مع عقوبة المسخ فقال [21] : ( {قِرَدَةً خَاسِئِينَ} أي كونوا جامعين بين القردية والخسوء، وهو الصَّغار والطرد، {فَجَعَلنَاهَاا} يعني المسخة {نَكَالاً} عبرة تنكل من اعتبر بها: أي تمنعه، ومنه النِّكل: القيد، {لِمَا بَيْنَ يَدَيْهَا} لما قبلها، {وَمَا خَلفَهَا} وما بعدها من الأمم والقرون، لأن مسختهم ذكرت في كتب الأولين فاعتبروا بها [22] ، واعتبر بها من بلغتهم من الآخرين، أريدَ بما بين يديها ما بحضرتها من القرى والأمم [23] ، وقيل: {نَكَالاً} عقوبة منكلة لما بين يديها لأجل ما تقدمها من ذنوبهم، وما تأخر منها، {وَمَوْعِظَةً لِلمُتَّقِينَ} للذين نهوهم عن الاعتداء من صالحي قومهم أو لكل متق سمعها.اﻫ.

4- رأي الجاحظ:

للجاحظ في موسوعته (الحيوان) استطرادات كثيرة، ولقد تعرض لموضوع المسخ، ومع نزعته الاعتزالية، ودراسته الكلامية؛ فقد كان من المثبتين للمسخ، المحتجين لوقوعه بحجج النقل والعقل، فتكلم عن بعض أسباب المسخ، ولماذا عاقب الله الممسوخين بأن جعلهم قردة وخنازير؟

فقال عن الخنزير [24] : "فأما قبح وجهه فلو أن القبح والغدر والكذب تجسدت ثم تصورت لما زادت على قبح الخنزير، وكل ذلك بعض الأسباب التي مسخ لها الإنسان خنزيرا، وإن القرد لسمج الوجه، قبيح كل شيء، وكفاك أنه للمثل المضروب.. "يعني أن القرد قد ضرب مثلا للقبح.

ثم عاد [25] إلى ذكر مقابح الخنزير؛ فبين أن الخنزير ينزو ذكره على ذكره، وأن الله سبحانه سمى لحمه رجسا وإن كان غير ميتة ولو ذكر الذابح عليه اسم الله، ولوصفه بهذا الوصف (الرجس) يقول الجاحظ: "ولا نعلم لهذا الوصف وجها إلا الذي خص الله به من ذكر المسخ، فأراد تعظيم شأن العقاب، ونزول الغضب، وكان ذلك القول ليس مما يضر الخنزير، وفيه الزجر عن محارمه، والتخويف من مواضع عذابه".

ثم ذكر الجاحظ "أن المسخ لا يتناسل ولا يبقى إلا بقدر ما يكون موعظة وعبرة".

ثم تكلم عن إنكار الدهرية للمسخ؛ فقال [26] : "فمنهم من جحد المسخ، وأقر بالخسف والريح والطوفان، وجعل الخسف كالزلازل، وزعم أنه يقر من القذف بما كان من البَرَد الكبار، فأما الحجارة فإنها لا تجيء من جهة السماء.. إلى آخر أضاليل الدهرية..".

وهكذا رأينا قطبين من مدرسة الاعتزال - هما (الزمخشري والجاحظ) - يؤمنان بالمسخ على حقيقته، ولا يتأولانه على غير وجهه.

5- رأي الفخر الرازي:

وأما (الفخر الرازي) فهو وإن لم ينتصر لرأي مجاهد ويجنح إليه، إلا أنه لم يجد في قبوله غضاضة، ويجدر بنا أن نلم برأيه لما له من منهج خاص.

فقد قال [27] : "..قوله {كُونُوا قِرَدَةً خَاسِئِينَ} ليس بأمر لهم؛ لأنهم ما كانوا قادرين على أن يقلبوا أنفسهم على صورة القردة، بل المراد سرعة التكوين، كقوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُول لهُ كُنْ فَيَكُونُ} (40: النحل)، وكقوله: {قَالتَا أَتَيْنَا طَائِعِينَ} (11: فصلت)، والمعنى أنه تعالى لم يعجزه ما أراد إنزاله من العقوبة بهؤلاء، بل قال لهم،: {كُونُوا قِرَدَةً خَاسِئِينَ} ، أي لما أراد ذلك بهم صاروا كما أراد.

والمروي عن مجاهد: أنه تعالى مسخ قلوبهم بمعنى الطبع والختم، لا أنه مسخ صورهم، وهو مثل قوله تعالى: {كَمَثَلِ الحِمَارِ يَحْمِلُ أَسْفَاراً} (5: الجمعة)، ونظيره أن يقول الأستاذ للمتعلم البليد لا ينجح فيه تعليمه: كن حمارا، واحتج على امتناعه (أي المسخ) بأمرين:

الأول: أن الإنسان هو هذا الهيكل المشاهد، والبنية المحسوسة؛ فإذا أبطلها، وخلق في تلك الأجسام تركيب القرد وشكله، كان ذلك إعداما للإنسان، وإيجادا للقرد؛ فيرجع حاصل المسخ على هذا القول إلى أنه تعالى أعدم الأعراض التي باعتبارها كانت تلك الأجسام إنسانا، وخلق فيها الأعراض التي باعتبارها كانت قردا [28] ؛ فهذا يكون إعداما وإيجادا، لا أنه يكون مسخا.

ثم قال الرازي: وأجيب [29] بأن الإنسان ليس هو تمام هذا الهيكل، وذلك لأن هذا الإنسان قد يصير سمينا بعد أن كان هزيلا وبالعكس بالمسخ، ثم أثار إشكالات عليه ثم نقضها، ثم لم يجد محظورا البتة من الصيرورة إلى التأويل وقبول رأي مجاهد.

ويقول كاتبه: فأما عن الإشكال الأول فإن المسخ لغة هو [30] : "تحويل صورة إلى ما هو أقبح منها"، وهذا التبديل أو التحويل لا دليل على استحالته من نقل أو عقل أو علم.

فأما النقل فدلالته بينة - كما سنوضح بإذن الله -.

وأما العقل والعلم فإن دراسة آيات الله في الأنفس والآفاق - بتعميق واستيعاب - تقرب إلى أذهاننا القاصرة وعلمنا المحدود هذا الذي يراه البعض بعيدا، وخاصة بعد تقدم علم الأحياء (البيولوجيا) في الكشف عن كثير من أسرار (الخلية) و(الغدد) و(الهرمونات)، وما قرأناه في الصحف منذ سنوات عما سمي (بالإنسان القرد)، وهو طفل نشأ في غابة بين القرود، فصار يطعم طعامهم ويسير على أربع، ونبت على جسمه شعر القردة.. وانقطعت صلته بالإنسانية.

وفصل القول:

أن المسألة عقاب "أراده الله ببني إسرائيل لعدوانهم وظلمهم، وشاءت إرادته أن يكون العقاب خرقا للعادات ومجريات السنن، ليكون عبرة ونكالا، وليكون آية على تفرده وحده بالقدرة والقهر والجبروت، فهل يعجزه سبحانه شيء في الأرض أو السماء؟ تعالى علوا كبيرا، {إِنَّهُ كَانَ عَلِيماً قَدِيراً} (44: فاطر).

وكما قال الرازي نفسه: "فالأجزاء متبدلة.. وعلى جميع التقديرات فلا امتناع في بقاء ذلك الشيء مع تطرق التغيير إلى هذا الهيكل، وهذا هو المسخ، وبهذا التقدير يجوز في الملك الذي تكون جثته في غاية العظم أن يدخل حجرة الرسول عليه السلام" [31] .

ثم قال الرازي:

والإشكال الثاني: إن جوزنا ذلك - أي المسخ - لما أمِنّا في كل ما نراه قردا وكلبا، أنه كان إنسانا عاقلا، وذلك يفضي إلى الشك في المشاهدات.

والجواب: أن الأمان يحصل بإجماع الأمة.

ولما ثبت بما قررناه جواز المسخ، أمكن إجراء الآية على ظاهرها، ولم يكن بنا حاجة إلى التأويل الذي ذكره مجاهد رحمه الله، وإن كان ما ذكره غير مستبعد جدا؛ لأن الإنسان إذا أصر على جهالته - بعد ظهور الآيات وجلاء البينات - فقد يقال في العرف الظاهر إنه حمار وقرد، وإذا كان هذا المجاز من المجازات الظاهرة المشهورة لم يكن في المصير إليه محذور البتة"اﻫ.

فأنت ترى أن الرازي - رحمه الله - أجاز القولين، ثم عاد إلى إثارة شبهة أخرى هي (أنه بعد أن يصير (اليهودي المعتدي) قردا، لا يبقى له فهم ولا عقل ولا علم، فلا يعلم ما نزل به من العذاب، ومجرد القردية غير مؤلم، لأن القرود حال سلامتها غير متألمة، فمن أين يحصل العذاب بسببه؟!

وأجاب بقوله: "ولم لا يجوز أن يقال إن الأمر الذي بسببه يكون الإنسان عاقلا فاهما ظل باقيا، إلا أنه لما تغيرت الخلقة والصورة، لا جرم أنها كانت تعرف ما نالها من تغير الخلقة بسبب شؤم المعصبة، وكانت في نهاية الخوف والخجالة.. ولا يلزم من عدم تألم القرود الأصلية بتلك الصورة عدم تألم الإنسان بتلك الصورة الغريبة القردية"اﻫ.

ونضيف إلى قول الفخر الرازي رحمه الله قولنا: إن العقاب لا يتحقق ولا يتم المقصود منه إلا ببقاء الغرائز والمشاعر والأحاسيس التي بها يعاني هؤلاء الممسوخون آلام عذاب المسخ.

6- رأي ابن كثير [32] :

ذكر ابن كثير رأي مجاهد، ووصف إسناد هذا الرأي إلى مجاهد بأنه إسناد جيد، ثم وصف رأي مجاهد بأنه قول خلاف الظاهر من السياق في هذا المقام وفي غيره، واستشهد ببعض الآيات الأخرى الواردة في مسخ بني إسرائيل، ثم ذكر رأي (العوفي) في تفسيره من أن الشباب صاروا قردة، وأن الشيوخ صاروا خنازير، وذكر رأي قتادة من أن القوم قد صاروا قردة تتعاوى، ولها أذناب، وروى ابن كثير أن الذين نهوهم كانوا يدخلون عليهم فيقولون: يا فلان ألم ننهكم؟ فيقولون برؤوسهم: أي بلى، وذكر رواية الضحاك عن ابن عباس وهي: مسخهم الله قردة بمعصيتهم، ثم قال ابن عباس: (ولم يعش مسخ قط فوق ثلاثة أيام، ولم يأكل ولم يشرب، ولم ينسل".

وبعد ذكر العديد من الروايات المؤيدة للمسخ عن أئمة التفسير بين ابن كثير أن الغرض من ذكرها هو بيان خلاف ما ذهب إليه مجاهد رحمه الله من أن المسخ كان معنويا لا صوريا، والصحيح أنه معنوي صوري والله أعلم. اﻫ.

7- رأي القاسمي [33] :

نقل القاسمي آراء سابقيه من المفسرين، ثم ارتضى هذا الرأي وهو: "والمسخ بالحقيقة حق غير منكر في الدنيا والآخرة.. وردت به الآيات والأحاديث، وفي أثر: عدد المسوخ ثلاثة عشر، وبيَّن أعمالهم ومعاصيهم وموجبات مسخهم.

والحاصل أن من غلب عليه وصف من أوصاف الحيوانات، ورسخ فيه بحيث زاول استعداده وتمكن في طبعه، وصار صورة ذاتية له، صار طبعه طبع ذلك الحيوان ونفسه نفسه؛ فصارت صفته صورته) اﻫ.

8- رأي الشيخ رشيد رضا:

انتهج الشيخ رشيد منهج أستاذه في إنكار مسخ الصورة والخلقة؛ فبعد ذكره في تفسيره لرأي مجاهد قال [34] : "والأمر للتكوين، أي فكانوا بحسب سنة الله في طبع الإنسان وأخلاقه كالقردة المستبذلة المطرودة من حضرة الناس..",

ثم قال: وذهب الجمهور أيضا إلى أن معنى (كونوا قردة) أن صورهم مسخت فكانوا قردة حقيقيين، والآية ليست نصا فيه، ولم يبق إلا النقل، ولو صح لما كان في الآية عبرة ولا موعظة للعصاة؛ لأنهم يعلمون بالمشاهدة أن الله لا يمسخ كل عاص، فيخرجه عن نوع الإنسان، إذ ليس ذلك من سننه في خلقه، وإنما العبرة الكبرى في العلم بأن من سنن الله تعالى في الذين خلوا من قبل أن من يفسق عن أمر ربه، ويتنكب الصراط الذي شرعه له، ينزل عن رتبة الإنسان ويلتحق بعجماوات الحيوان، وسنة الله تعالى واحدة؛ فهو يعامل القرون الحاضرة بمثل ما عامل به القرون الخالية..

ثم يقول: "وحديث المسخ والتحويل، وأن أولئك قد تحولوا من أناس إلى قردة وخنازير، إنما قصد به التهويل والإغراب، فاختيار ما قاله مجاهد هو الأوفق بالعبرة، والأجدر بتحريك الفكرة..

ثم يقول: "إنه ليس في تفسير الآية حديث مرفوع إلى النبي صلى الله عليه وسلم نص فيه على كون ما ذكر مسخا لصورهم وأجسادهم، وقد ذكر الحافظ ابن كثير في تفسيره قول مجاهد إن المسخ معنوي، وقول الآخرين إنه صوري، ثم قال: والصحيح أنه معنوي صوري، فما مراده بذلك؟!"اﻫ.

وما كان ينبغي لمثل الشيخ رشيد أن يغيب عنه مراد الحافظ ابن كثير؛ فالمسخ المعنوي هم مسخ قلوبهم لزيغهم عن الحق، والمسخ الصوري هو مسخ صورهم وأبدانهم، ليتطابق ظاهرهم مع باطنهم.

ولما عاد إلى تناول الموضوع في سورة الأعراف [35] ذكر الخلاف في المسخ أهو مسخ خلق وبدن، أم مسخ خلق ونفس؟ ثم قال: "فالأول قول الجمهور، والثاني قول مجاهد".

9- رأي الشيخ عبد الجليل عيسى [36] :

في تفسير الآيتين 65، 66 من سورة البقرة حول (المسخ) اكتفى بذكر المعنى اللغوي لكلمة {خَاسِئِينَ} نقلا عن لسان العرب؛ فقال: الخاسئ من الكلاب والخنازير هو المبعد المطرود، يقال: خسأ فلان الكلب يخسؤه - بفتح السين - خسئا وخسوءا أيضا، أي: طرده مهينا ذليلا، وخسأ الكلب ابتعد ذليلا. اﻫ

ولكنه عند قوله تعالى: {كُونُوا قِرَدَةً خَاسِئِينَ} (166: الأعراف) صرح بالتأويل؛ فقال: والمراد أصبحوا كالقردة في الاحتقار.

سابعا: تأويل (طمس الوجوه) بالرؤساء والمقاصد والأماكن:

يقول الله جل ذكره: {يَا أَيُّهَا الذِينَ أُوتُوا الكِتَابَ آمِنُوا بِمَا نَزَّلنَا مُصَدِّقاً لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلى أَدْبَارِهَا أَوْ نَلعَنَهُمْ كَمَا لعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللهِ مَفْعُولاً} ، (47: النساء).

من المفسرين من حمل الطمس في هذه الآية على ظاهره، ومنهم من سلك به أودية المجاز؛

وبيان ذلك كما يلي [37] :

1 - تفسير الوجه بمعناه الجسماني وهو وجه البدن:

وقد استعملت الكلمة في القرآن الكريم بهذا المعنى في أكثر مواضع ورودها، كما في قوله تعالى: {فَاغْسِلُوا وُجُوهَكُمْ} (6: المائدة)، {فَامْسَحُوا بِوُجُوهِكُمْ} (6: المائدة)، {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلنُوَلِّيَنَّكَ قِبْلةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ المَسْجِدِ الحَرَامِ} (144: البقرة)، وهو بهذا المعنى المادي في 149، 150: البقرة أيضا، ومن هذا الاستعمال أيضا: { فَصَكَّتْ وَجْهَهَا وَقَالتْ عَجُوزٌ عَقِيمٌ} (29ك الذاريات)، كل هذه الآيات وغيرها كثير، استعمل فيها الوجه بمعناه الحقيقي الجسماني.

وعلى هذا المعنى فسر طمس الوجه بما يلي:

أ – محو آثارها من العينين والحاجبين والأنف والفم حتى تصير كالأقفاء، فيصبح الوجه والقفا سواء في عدم الحواس والمعالم.

ب- أن المقصود بطمس الوجوه: تحويلها من جهة الأمام إلى القفا، فتصبح العينان في القفا فيمشون على أعقابهم القهقرى.

ج- أن المقصود بطمس الوجوه: طمس العين فتصير عمياء، كما استشهد الطبري لهذا المعنى بقوله: (ومن ذلك قيل للأعمى الذي تعفَّى غرُّ ما بين جفني عينيه فدثر: (أعمى مطموس، وطميس)، كما قال جل ثناؤه: {وَلوْ نَشَاءُ لطَمَسْنَا عَلى أَعْيُنِهِمْ} (66: يس) قال أبو جعفر: الغر ُّ (الشق الذي بين الجفنين) اﻫ.

2 - تأويل طمس الوجوه بردها عن الحق:

جاء استعمال الوجه في القرآن بغير مفهومه الحسي كما يلي:

جاء الوجه بمعنى: أول الشيء وبدايته كقوله تعالى: {آمِنُوا بِالذِي أُنْزِل عَلى الذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ} (72: آل عمران).

وفسر الوجه بحقيقة الشيء وكنهه كما في قوله تعالى: {ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلى وَجْهِهَا} (108: المائدة).

ومن هذا الوادي فسر بعضهم طمس الوجه بالتحول عن الصراط الحق.

وقد عزا الطبري هذا الرأي إلى المفسر التابعي مجاهد بن جبر بعدد من الأسانيد، وعبارته: ( {َنْ نَطْمِسَ وُجُوهاً} عن صراط الحق {فنردها على أدبارها} في الضلالة).

ونسب الطبري هذا الرأي إلى الحسن كذلك، وأخبرنا أن الضحاك فسرها بقوله: "أي أن نردهم عن الهدى والبصيرة، فقد ردهم على أدبارهم، فكفروا بمحمد صلى الله عليه وسلم وما جاء به".

وكان للطبري رده الوجيز البليغ على هذا الرأي حين قال [38] : "فبين فساد قول من قال ذلك، فما وجه رد من هو في الضلالة فيها؟! وإنما يرد في الشيء من كان خارجا منه، فأما من هو فيه فلا وجه لأن يقال: نرده فيه".

3- تأويل الوجوه بالديار والمساكن:

وبعضهم فسر طمس الوجوه بقوله: "من قبل أن نطمس وجوههم التي هم [39] فيها، فنردهم إلى الشام من مساكنهم بالحجاز".

وقد قال الطبري [40] عن هذا الرأي: إنه "مما يدل عليه ظاهر التنزيل بعيد".

وذلك أن المعروف من (الوجوه) في كلام العرب التي هي خلاف (الأقفاء)، وكتاب الله يوجه تأويله إلى الأغلب [41] في كلام من نزل بلسانه، حتى يدل على أنه معني به غير ذلك من الوجوه.

4- تأويل طمس الوجوه بإبطال المؤامرات:

وقال بعضهم المقصود بطمس الوجوه إبطال مؤامراتهم.

وبهذا التأويل قال الشيخ رشيد رضا، وعبارته: "فظاهر معنى العبارة هنا: آمنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوه مقاصدكم التي توجهتم إليها في كيد الإسلام، ونردها خاسئة خاسرة إلى الوراء بإظهار الإسلام ونصره عليكم، وفضيحتكم فيما تأتونه باسم الدين والعلم الذي جاء به الأنبياء، وقد كان لهم عند نزول الآية شيء من المكانة والمعرفة والقوة، فهذا ما نفسرها به على جعل الطمس والرد على الأدبار معنويين، وبه قال مجاهد، ولكن أوجز"اﻫ.

5- تأويل الوجوه بالرؤساء والوجهاء:

وقيل إن المقصود بطمس الوجوه ما ذكره الزمخشري بقوله [42] : "ووجه آخر وهو أن يراد بالطمس القلب والتغيير، كما طمس أموال القبط فقلبها حجارة، وبالوجوه رؤساؤهم ووجهاؤهم، أي من قبل أن نغير أحوال وجهائهم فنسلبهم إقبالهم ووجاهتهم، ونكسوهم صغارهم وإدبارهم".

مختار القول: وبعد استعراض الآراء في تفسير الآية استعراضا وافيا، وإن لم نبلغ به حد الاستقصاء، نرى أن أولى الآراء هو حمل الوجه على حقيقته، وأن الطمس على أصل معناه من المحو والإزالة والإخفاء.

وهذا الترجيح هو الذي ارتضاه الطبري حين قال [43] : "وإنما قلنا ذلك أولى بالصواب؛ لأن الله جل ثناؤه خاطب بهذه الآية اليهود الذين وصف صفتهم بقوله: {أَلمْ تَرَ إِلى الذِينَ أُوتُوا نَصِيباً مِنَ الكِتَابِ يَشْتَرُونَ الضَّلالةَ..} (44: النساء)، ثم حذرهم جل ثناؤه بقوله: {يَا أَيُّهَا الذِينَ أُوتُوا الكِتَابَ آمِنُوا بِمَا نَزَّلنَا مُصَدِّقاً لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلى أَدْبَارِهَا} الآية.. بأسه [44] وسطوته وتعجيل عقابه لهم، إن هم لم يؤمنوا بما أمرهم بالإيمان به، ولاشك أنهم كانوا لما أمرهم بالإيمان به يومئذ كفارا"اﻫ.

وآثر القاسمي حمل الآية على الحقيقة فقال [45] : "ولا يخفى أن جميع ما ذكر من التأويلات غير الأول، لا يساعده مقام تشديد الوعيد، وتعميم التهديد، فإن المتبادر من اللفظ الحقيقة، ولا يصار إلى المجاز إلا إذا تعذر إرادتها، ورد على القائلين بأن قرينة المجاز هي عدم وقوع المتوعد به، بأنه ليس في الآية ما يدل على تحتم وقوع الوعيد إن لم يؤمنوا، ولو فهم منها هذا فهما أوليا، لكان إيمانهم بعدها إيمان إلجاء واضطرار، وهو ينافي التكليف الشرعي، وذهب إلى أن هذه الآية هي كقوله تعالى: {وَلوْ نَشَاءُ لطَمَسْنَا عَلى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ ، وَلوْ نَشَاءُ لمَسَخْنَاهُمْ عَلى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلا يَرْجِعُونَ} (36: يس).

ثم قال القاسمي: "فهذه عندي تفسير لتلك، والقرآن يفسر بعضه بعضا، وحول تعقيب الآية بقوله تعالى: {وَكَانَ أَمْرُ اللهِ مَفْعُولاً} أي ما يأمر به، ويريد وقوعه، وإذا كان الوعيد منوطا بأمره سبحانه، فله أن يمضيه على حقيقته، وله أن يصرفه لما هو أعلم به، إلا أن ورود نظم الآية بهذا الخطاب المتبادر في الوقوع غير المعلق، ليكون أدخل في الترهيب، ومزجرة عن مخالفة الأمر.. هكذا ظهر لنا الآن، وهو أقرب مما نحاه المفسرون هنا من أن العقاب منتظر، أو أنه مشروط بعدم الإيمان إلى غير ذلك"اﻫ.

ثامنا: تأويلات شتى حول (مائدة الحواريين):

قال الله تبارك وتعالى: {إِذْ قَال الحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَل يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّل عَليْنَا مَائِدَةً مِنَ السَّمَاءِ قَال اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ ، قَالُوا نُرِيدُ أَنْ نَأْكُل مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَليْهَا مِنَ الشَّاهِدِينَ، قَال عِيسَى ابْنُ مَرْيَمَ اللهُمَّ رَبَّنَا أَنْزِل عَليْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لنَا عِيداً لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ ، قَال اللهُ إِنِّي مُنَزِّلُهَا عَليْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ العَالمِينَ} (112، 115: المائدة).

اختلف أهل التأويل حول أمر هذه (المائدة) اختلافا عظيما؛ فمنهم من قال بنزولها وأسهب، ومنهم من جحد نزولها، ومنهم من تأول آيات القرآن ليفسرها بغير الثابت والصحيح من أسفار الإنجيل، ومنهم من فسرها بمائدة المعارف الروحية.

وهاكم بعض التفاصيل:

1- الذين جحدوا نزولها:

حدثنا الطبري [46] من أنبائهم، وحكى لنا اختلافهم في مقالة الإنكار، فذكر عن بعضهم أنهم قالوا: (إنما هذا مثل ضربه الله تعالى لخلقه، نهاهم به عن مسألة نبي الله الآيات، ولم ينزل شيء).

ونسب هذا الرأي إلى مجاهد.

وقال آخرون إن القوم لما قيل لهم: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ العَالمِينَ} استعفوا منها فلم تنزل.

وعزا الطبري هذا الرأي إلى الحسن.

وقد تعرض ابن كثير [47] لرأي المنكرين لنزولها؛ فقال عنه من حيث الإسناد: وهذه أسانيد صحيحة إلى مجاهد والحسن.

ثم ارتأى ابن كثير أن يعرض حجج المنكرين لنزولها والمثبتين؛ فقال محتجا لدعوى الإنكار: وقد يتقوى ذلك (يعني إنكار نزولها) بأن خبر المائدة لا يعرفه النصارى وليس هو في كتابهم [48] ، ولو كانت قد نزلت لكان ذلك مما تتوفر الدواعي على نقله، وكان يكون موجودا في كتابهم متواترا، ولا أقل من الآحاد والله أعلم.

ثم قال عن رأي المثبتين: "إنه هو الذي عليه الجمهور، وهو الذي اختاره ابن جرير، ونقل حجة ابن جرير في الإثبات، ثم بين ابن كثير موقفه هو بقوله: وهذا القول - والله أعلم - الصواب، وكما دلت عليه الأخبار والآثار عن السلف"اﻫ.

2- رأي ابن جرير الطبري:

استعرض ابن جرير رأي المثبتين لنزولها والمنكرين، ثم انتهى إلى تقرير موقفه [49] وهو: "والصواب من القول عندنا في ذلك أن يقال: إن الله - تعالى ذكره - أنزل المائدة على الذين سألوا عيسى مسألته ذلك ربه؛ وإنما قلنا ذلك للخبر الذي روينا بذلك عن رسول الله صلى الله عليه وسلم وأصحابه، وأهل التأويل من بعدهم، غير من انفرد بما ذكرنا عنه.

وبعد؛ فإن الله - تعالى ذكره - لا يخلف وعده، ولا يقع في خبره الخلف، وقد قال - تعالى ذكره - مخبرا في كتابه عن إجابة نبيه عيسى صلى الله عليه وسلم حين سأله ما سأله من ذلك: {إِنِّي مُنَزِّلُهَا عَليْكُمْ} ، وغير جائز أن يقول تعالى ذكره: {إِنِّي مُنَزِّلُهَا عَليْكُمْ} ثم لا ينزلها؛ لأن ذلك منه - تعالى ذكره - خبر، ولا يكون منه خلاف ما يخبر، ولو جاز أن يقول: {إِنِّي مُنَزِّلُهَا عَليْكُمْ} ثم لا ينزلها عليهم جاز أن يقول: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ العَالمِينَ} ، ثم يكفر منهم بعد ذلك فلا يعذبه، فلا يكون لوعده ولا لوعيده حقيقة ولا صحة، وغير جائز أن يوصف ربنا تعالى ذكره بذلك"اﻫ.

3- محتويات المائدة:

أسهب بعض المفسرين في ذكر محتويات المائدة من الأرغفة، ومشوي السمك الدسم، وما نضد حولها من كل البقول، وما وضع عليها من الزيتون، والرمان، والثمرات.

ومن هذا ما فعله القرطبي حين نقل عن غيره - وأنصف فذكر أسانيد نقوله - وكان مما قال عن حديث محتويات المائدة: (في هذا الحديث مقال ولا يصح من قبل إسناده)، وبعد مناقشة الأسانيد والكلام في رفعها أنهى مطافه بهذه العبارة الجامعة: "والمقطوع به أنها أنزلت، وكان عليها طعام يؤكل والله أعلم بتعيينه" [50] .

ولقد سبقه إلى هذا المنهج القويم شيخ المفسرين الطبري حين قال [51] : "وأما الصواب من القول فيما كان على المائدة فأن يقال: كان عليها مأكول، وجائز أن يكون سمكا وخبزا، وجائز أن يكون ثمر من ثمر الجنة، وغير نافع العلم به، ولا ضار الجهل به، إذا أقر تالي الآية بظاهر ما احتمله التنزيل"اﻫ.

4- المائدة في رواية (إنجيل متى) [52] :

ذكرنا منذ قليل رأي الحافظ ابن كثير الذي يقول فيه: "إن خبر المائدة لا يعرفه النصارى وليس في كتابهم"، ولقد حاول الشيخ عبد الوهاب النجار [53] أن يأخذ من كلام ابن كثير ما يوافق هواه، ثم ادعى أن الإشارة إلى المائدة قد وجدت في كتب النصارى؛ مستندا في ذلك إلى قصة وردت في (إنجيل متى) تتفق بعض الاتفاق مع بعض الروايات الواهية والمدخولة في كتب التفسير عن المائدة، وتختلف كل الاختلاف عن ما ذكره العلي الأعلى في القرآن الكريم عن المائدة.

فما هي رواية (متى) في إنجيله؟

ابتدأ (متى) الإصحاح الرابع عشر بذكر قصة قتل يوحنا (يحيى عليه السلام) على يد الحاكم الروماني هيرودس، ثم انتقل إلى القصة التي توهم الشيخ النجار أنها هي قصة المائدة، ونص عبارات (متى) هو: "ولما صار المساء تقدم إليه تلاميذه قائلين: الموضع خلاء، والوقت قد مضى، اصرف الجموع لكي يمضوا إلى القرى، ويبتاعوا لهم طعاما، فقال لهم يسوع: لا حاجة لهم أن يمضوا، أعطوهم أنتم ليأكلوا، فقالوا له: ليس عندنا هاهنا إلا خمسة أرغفة وسمكتان، فقال: ائتوني بها إلى هنا، فأمر الجموع أن يتكئوا على العشب، ثم أخذ الأرغفة والسمكتين، ورفع نظره نحو السماء وبارك وكسر، وأعطى الأرغفة للتلاميذ.. والتلاميذ للجموع، فأكل الجميع وشبعوا، ثم رفعوا ما فضل من الكسر اثنتي عشرة قفة مملوءة، والآكلون كانوا خمسة آلاف رجل ما عدا النساء والأولاد" [54] .

5- أ - تأويل صاحب قصص الأنبياء لنزول المائدة:

حينما أصدر الشيخ محمد عبد الوهاب النجار كتابه (قصص الأنبياء) قارن المنصفون كتابه بكتاب قصص الأنبياء للثعلبي المسمى (بعرائس المجالس)، وهو كتاب قمَّ فيه مؤلفه الكثير من الإسرائيليات والخرافات، فكانت عقبى المقارنة رجحان كتاب الشيخ النجار، لكن كتابه لم يخل من هفوات تعد عليه، ولا من مآخذ أمرها لم يكن هونا، وقد انتقدتها عليه لجنة من كبار العلماء حين صدور الكتاب.

ومن هذه المآخذ: تأويله لقصة نزول المائدة تأويلا عجيبا، يخضع فيه القرآن لأقاصيص العهد الجديد، وللخرافات الإسرائيلية، ونقل القصة التي نقلناها آنفا عن إنجيل متى، ثم قال: "إن هذه المسألة هي مسألة المائدة السماوية، ومعنى كونها سماوية أن الله تعال بارك في الطعام بطريقة غير معروفة ولا مألوفة، وقد حكيت في القرآن".

وبعد ذكر الشيخ لآيات سورة المائدة، وآراء المفسرين في نزولها، أو عدم نزولها، عاد ليؤكد رأيه بقوله: "وأنا أكرر القول: إن مسألة المائدة هي مسألة الأرغفة الخمسة والسمكتين، والمراد بإنزالها عليهم: أن يرزقهم الله الطعام الكثير من حيث لا يحتسبون".

ثم عاود القول [55] : "إنه يمكن حمل إنزال المائدة من السماء على تيسير الطعام لهم بدون الأسباب العادية التي يعرفونها، وقد جرى العرف على تسمية الأشياء التي يعجز الناس عن تعليلها بأنها سماوية، وذكر ذلك في كتب الفقهاء كثيرا، وتكثير الطعام القليل إلى أن يعم الآلاف من الناس أمر يعجز البشر بمقتضى بشريتهم عن أن يأتوا بمثله" اﻫ.

ب- المآخذ على تأويله:

المأخذ الأول: تفسير القرآن بالأعراف، والعرف مختلف باختلاف الناس والزمان والمكان، وذلك كما ترى في قوله: "وقد جرى العرف على تسمية الأشياء التي يعجز الناس عن تعليلها بأنها سماوية".

المأخذ الثاني: صرف القرآن عن الظاهر المتبادر، وعن دلالة السياق، ليوافق رواية في الإنجيل لو سلمنا جدلا بصحتها فهي مختلفة عن مائدة الحواريين، ثم دعواه أنه يتحدى لجنة العلماء أن تأتي من ألفاظه ما يبين أنه قال بصحة إنجيل (متى)، ونقول له لا دليل عليك أقوى ولا أبلغ مما فعلت.

المأخذ الثالث: زعمه أن [56] معجزة المائدة ليس فيها نص قطعي الثبوت والدلالة، وهو زعم ما كان لمثله أن ينزل نفسه هذا المنزل الوعر، فآيات سورة المائدة قطعية الثبوت إيمانا يقينا منا ومنه، ودلالتها أيضا كذلك.

المأخذ الرابع: اعترافه صراحة بأنه اتخذ التأويل سلما للإنكار، وذلك حين قال في خاتمة رده [57] : "هل يزيد ما قلته على أني أنكر نزول المائدة؟ وهل يعيبني عند ربي أن أنتظم في صف مجاهد والحسن؟".

المأخذ الخامس: مع أننا لا نأخذ في هذه المسألة برأي مجاهد والحسن رحمهما الله وغفر لهما، إلا أن تأويل الشيخ النجار يختلف تماما عن صنيعهما.

المأخذ السادس: نقله بعض المسطور في كتب التفسير، دون الإشارة إلى أن أصحاب هذه التفاسير ينقلون ما يوافقهم وما يخالفهم، وقد سبق أن نقلنا لقارئ هذه الأسطر عن الطبري وابن كثير ما يبين إيمانهما بنزول المائدة، ولكن الشيخ كان يوهم القارئ بترجيح المفسرين لما ليس براجح عندهم.

المأخذ السابع: قوله إن كلمة (الإنزال) في القرآن وردت لعديد من المعاني غير معناها الأول، وهو الإنزال من السماء إلى الأرض، ليكون هذا التلبيس عونا له على تأويله.

المأخذ الثامن: يظهر للمتمعن لآراء الشيخ أنه ينكر نزول المائدة؛ اتباعا لمذهب عقلي جامح يحاول أن يخضع الأخبار الغيبية في القرآن للمنطق المادي.

6- نسيج الخيال حول المائدة:

لم يقف خيال الروائيين عند محتويات المائدة كما سبق أن أسلفنا، بل امتد ليصور أن واحدا من الحواريين وهو (شمعون) سأل المسيح عليه السلام عن طعامها أهو من طعام الدنيا أم من طعام الآخرة؟ وأن المسيح عليه السلام أجاب: بأنه ليس منهما، وإنما اخترعه الله سبحانه وتعالى بقدرته.

ونحن لا نحاكم هذه الرواية إلى العقل لو صحت، وإنما نحاكمها لأنها هجمة على الغيب بالخيال والهوى.

وتصور رواية ثانية: أن الحواريين سألوا المسيح عليه السلام أن يحدث لهم من آية المائدة آية أخرى، فنادى سمكة أن تحيا بإذن الله تعالى فاضطربت، ثم قال لها: عودي كما كنت، فعادت مشوية.

وتصور رواية ثالثة: أن المائدة كانت تطير وترتفع، ثم تهبط إليهم، وهكذا استمر أمرها أربعين يوما.

وتصور رواية رابعة: أنه لم يأكل منها فقير إلا ولازمه الغنى طيلة حياته، ولم يطعم منها مريض إلا فارقه المرض، وظل مهاجرا له مادام حيا.

وهكذا سطرت الروايات، واختُلِقَت الأساطير، ومن عجب أن ننقل ما سبق من الروايات عن تفسير الزمخشري [58] والبيضاوي، وهما من كتب التفسير بالرأي لا بالرواية، ولو جاءنا النقل الصحيح بهذه الأخبار ما ترددنا في قبولها لحظة نهار.

7- التأويلات الصوفية بأنها مادة الغذاء الروحي:

نقل البيضاوي [59] في تفسيره عن بعض الصوفية تفسيرا للمائدة، وهو بنص عبارته: "المائدة هنا عبارة عن حقائق المعارف؛ فإنها غذاء الروح كما أن الأطعمة غذاء البدن، وعلى هذا فلعل الحال: أنهم رغبوا في حقائق لم يستعدوا للوقوف [60] عليها، فقال لهم عيسى عليه السلام: إن حصلتم الإيمان فاستعملوا التقوى حتى تتمكنوا من الاطلاع عليها، فلم يقلعوا عن السؤال وألحوا فيه، فسأل لأجل اقتراحهم، فبين سبحانه وتعالى أن إنزالها سهل، ولكن في خطر وخوف عاقبة، فإن السالك إذا انكشف له ما هو أعلى من مقامه، لعله لا يحتمله ولا يستقر له، فيضل به ضلالا بعيدا" اﻫ.

وذهب القشيري يحمل آيات سورة المائدة أفكاره الصوفية؛ فقال [61] : "طلب المائدة المسيح عليه السلام لتسكن قلوبهم بما يشاهدونه من عظيم الآية وعجيب المعجزة؛ فعذروا وأجيبوا إليها، إذ كان مرادهم حصول اليقين وزيادة البصيرة.

ويقال كل يطلب سؤله على حسب ضرورته وحالته، فمنهم من كان سكونه في مائدة من الطعام يجدها، ومنهم من يكون سكونه في مائدة من الموارد يردها، وعزيز منهم من يجد الفناء [62] عن برهان يتأمله، أو بيان دليل يطلبه.

وشتان بين أمة طلب لهم نبيهم سكونا بإنزال مائدة عليهم، وبين أمة بدأهم الله سبحانه بإنزال السكينة عليهم، من غير سؤال أحد قال الله تعالى: {هُوَ الذِي أَنْزَل السَّكِينَةَ فِي قُلُوبِ المُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} (4: الفتح)، وفرق بين مَن زيادة إيمانه بآياته التي تتلى عليهم، وبين مَن يكون سكونهم إلى كرامات وعطايا تباح لهم.

فلما انتهى القشيري إلى قوله جل ذكره: {قَال اللهُ إِنِّي مُنَزِّلُهَا عَليْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ العَالمِينَ} (115: المائدة): أجابه إلى سؤاله [63] لهم، ولكن توعدهم بأليم العقاب لو خالفوا بعده، ليعلم السالكون أن المراد إذا حصل، وأن الكرامة إذا تحققت، فالخطر أشد، والحال من الآفة أقرب، وكلما كانت الرتبة أعلى، كانت الآفة أخفى، ومحن الأكابر إذا حلت جلت" [64] اﻫ.

8- تعقيب:

تفقد الألفاظ اللغوية دلالتها الحقيقية في الفكر الصوفي، ويخرج بها إلى متاهات لا إلى مجازات؛ فالمائدة هي مائدة المعارف، والحقائق الدينية أسرار محجبة وعلوم (مضنون بها على غير أهلها)، وإذا انكشفت لذوي الرتب الأدنى ضلوا ضلالا بعيدا.

والمعلوم لكل مسلم أن الحقائق الدينية هي وحي الله إلى رسوله، وكلما ازداد المسلم علما، كان العلم سلما إلى اليقين لا إلى الشك، وكلما انكشف له حكم من أحكام الله واستمسك به، كان ذلك معبرا له إلى النجاة، لا (أن يضل ضلالا بعيدا) كما يذكر البيضاوي، أو تصبح (الآفة أخفى) كما قال القشيري، مع أنوار قوله تعالى: {وَإِذَا تُلِيَتْ عَليْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلى رَبِّهِمْ يَتَوَكَّلُونَ} (2: الأنفال)، وقفة متجردة لما قال ما قال، ومع هذا فقد أجاد القشيري حين قارن بين من كانت المائدة سكونا لهم، وبين من بدأهم الله بالسكينة.

9- اختلافات المفسرين حول قوله تعالى: {هَل يَسْتَطِيعُ رَبُّكَ}.

كان المبادر إلى ذهن القارئ أن تكون هذه هي نقطة البدء، لكننا بدأنا بالحديث عن المائدة؛ إذ هي محور الموضوع، وعنايتنا في هذه المباحث هي بذكر التأويلات، ثم نكرُّ عليها بما يجلِّي الحقيقة.

فأما قوله تعالى: {إِذْ قَال الحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَل يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّل عَليْنَا مَائِدَةً مِنَ السَّمَاءِ} (112: المائدة) فالأقوال في معنى هذه الآية كثيرة.

فبينما نرى مفسرا كالزمخشري يرى أن هذا القول منهم دليل على أن إيمانهم كان دعوى لا حقيقة؛ وذلك إذ يقول متبعا طريقته في الفنقلة [65] : فإن قلت: كيف قالوا {هَل يَسْتَطِيعُ رَبُّكَ} بعد إيمانهم وإخلاصهم، قلت: ما وصفهم الله بالإيمان والإخلاص، وإنما حكى ادعاءهم لهما، ثم أتبعه قوله: {إِذْ قَال الحَوَارِيُّونَ} ؛ فآذن أن دعواهم كانت باطلة، وأنهم كانوا شاكين، وقولهم: {هَل يَسْتَطِيعُ رَبُّكَ} كلام لا يرد مثله عن مؤمنين معظمين لربهم..

نقول بينما يقول الزمخشري بهذا نجد مفسرا آخر، بينه وبين الزمخشرري اختلافات في العصر والمنهج والمذهب، يقول بمثله، وهذا المفسر هو ابن جرير الطبري؛ فقد أفاض في مناقشة المسألة وانتهى إلى رأي [66] هو: "وخبر الله - تعالى ذكره - عن القوم ينبئ بخلاف ذلك، - أي بخلاف أنهم كانوا في درجة اليقين -، وذلك أنهم قالوا لعيسى إذ قال لهم: {اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} .. {قَالُوا نُرِيدُ أَنْ نَأْكُل مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلمَ أَنْ قَدْ صَدَقْتَنَا} ؛ فقد أنبأ هذا من قبلهم أنهم لم يكونوا يعلمون أن عيسى قد صدقهم، ولا اطمأنت قلوبهم إلى حقيقة نبوته؛ فلا بيان أبين من هذا الكلام، في أن القوم كانوا قد خالط قلوبهم حرض وشك في دينهم وتصديق رسولهم، وأنهم سألوا ما سألوا من ذلك اختبارا"اﻫ.

10- اختيارنا في المسألة:

والحق أن اختيارنا في المسألة لا يخالف في شيء ما اختاره شيخ المفسرين، واستدل له بصريح دلالة ألفاظ القرآن، وبما برهن عليه السياق [67] ، ومع هذا فإن المنهج العلمي يقتضينا أن نذكر الرأي المخالف ليكون القارئ على بينة، وقد وجدنا عند القاسمي جلاء وبينا لهذا الرأي.

11- رأي القاسمي:

عرض القاسمي للقراءات في الآية ثم للإشكال فيها، فقال [68] : "وهاهنا قراءتان: الأولى: {وَتَطْمَئِنَّ قُلُوبُنَا رَبُّكَ} بالياء على أنه فعل وفاعل و {أَنْ يُنَزِّل} المفعول، والثانية بالتاء و {رَبُّكَ} بالنصب أي سؤال ربك، فحذف المضاف، والمعنى: هل تسأله ذلك من غير صارف يصرفك عنه؟ وهي قراءة علي وعائشة وابن عباس ومعاذ رضي الله عنهم، وسعيد بن جبير والكسائي.

قال أكثر المفسرين [69] : الاستفهام على القراءة الأولى محمول على المجاز؛ إذ لا يسوغ لأحد أن يتوهم على الحواريين أنهم شكوا في قدرة الله تعالى، لكنه كما يقول الرجل لصاحبه: هل تستطيع أن تقوم معي؟ مع علمه بأنه يقدر على القيام، مبالغة في التقاضي [70] ، وإنما قصد بقوله (هل تستطيع) هل يسهل عليك، وهل يخف عليك أن تقوم معي؟ فكذلك معنى الآية؛ لأن الحواريين كانوا مؤمنين عارفين بالله عز وجل، ومعترفين بكمال قدرته، وسؤالهم ليس لإزاحة شك، بل ليحصل لهم مزيد الطمأنينة، كما قال إبراهيم عليه السلام: {وَلكِنْ لِيَطْمَئِنَّ قَلبِي} ، ولا شك أن مشاهدة هذه الآية العظيمة تورث مزيد الطمأنينة في القلب؛ ولهذا السبب قالوا: {وَتَطْمَئِنَّ قُلُوبُنَا} .

وحاصله أن {هَل يَسْتَطِيعُ} سؤال عن الفعل دون القدرة عليه، وهو تعبير عنه بلازمه، أو عن السبب بسببه، وقيل المعنى: هل يستطيع ربك؟ أي هل يستجيب دعوتك إذا دعوته؟ (فيستطيع) بمعنى (يطيع)، وهما بمعنى واحد والسين زائدة، كاستجاب وأجاب [71] ، واستجبْ وأجب، و(يطيع) بمعنى (يجيب) مجازا، لأن المجيب مطيع.

وذكر أبو شامة: أن النبي صلى الله عليه وسلم عاد أبا طالب في مرض، فقال له: يا بن أخي ادع ربك أن يعافيني، فقال: اللهم اشف عمي؛ فقام كأنما نشط من عقال، فقال: يا بن أخي إن ربك الذي تعبده ليطيعك، فقال: يا عم، وأنت لو أطعته لكان يطيعك، أي يجيبك لمقصودك، وحسنه في الحديث المشاكلة، فظهر أن العرب استعملته بهذا المعنى". اﻫ.

تاسعا: تأويل الفلاسفة لكيفية الوحي إلى رسول الله صلى الله عليه وسلم:

عند تفسير قول الله سبحانه وتعالى: {سُبْحَانَ الذِي أَسْرَى بِعَبْدِهِ ليْلاً..} (1: لإسراء) استطرد الفخر الرازي مفندا [72] لشبهات منكري المعراج، فاستدل على وقوع المعراج بأن من يؤمن بنزول جبريل عليه السلام - من الملأ الأعلى - بالوحي، يجب عليه أن يؤمن بصعود الرسول صلوات الله عليه بجسمه وروحه ليلة المعراج؛ لأن معراج الرسول بجسده كنزول الملك وهو جسم.

ثم ذكر تأويل الفلاسفة - الذين يسميهم بالحكماء - لكيفية الوحي وهو: "زوال الحجب الجسمانية عن روح محمد صلى الله عليه وسلم، حتى يظهر في روحه من المكاشفات والمشاهدات بعض ما كان حاضرا متجليا في ذات جبريل عليه السلام".

ثم عقب الرازي على هذا التهافت الفلسفي بقوله: "تفسير الوحي بهذا الوجه هو قول الحكماء، فأما جمهور المسلمين فهم مقرون بأن جبريل عليه الصلاة والسلام جسم، وأن نزوله عبارة عن انتقاله من عالم الأفلاك إلى مكة" [73] .

ونحن نعقب: بأن رأي الفلاسفة هذا، اتباع للظن ومصادم لما جاء به القرآن في شأن جبريل عليه السلام، فالله سبحانه قد وصفه بأنه {ذُو مِرَّةٍ فَاسْتَوَى، وَهُوَ بِالأُفُقِ الأَعْلى} (6، 7: النجم)، فاستواؤه بالأفق الأعلى كما رآه رسول الله في بدء الوحي "سادا عظم خلقه ما بين السماء والأرض"فرآه على صورته الحقيقية [74] التي خلقه الله عليها، وهذا يؤكد الجسمانية والحركة لجبريل عليه السلام ثم قال تعالى: {ثُمَّ دَنَا فَتَدَلى ، فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} (8، 9: النجم)، فالدنو والتدلي والقرب هي حركات جسمانية من جبريل عليه السلام.

والقرآن صريح في نزول جبريل عليه السلام، كما في قوله تعالى: {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ} (64 : مريم)، وقوله سبحانه: {وَلقَدْ رَآهُ نَزْلةً أُخْرَى عِنْدَ سِدْرَةِ المُنْتَهَى} (13، 14: النجم) رأى رسول الله جبريل مرة ثانية على صورة الملائكة عند سدرة المنتهى.

ولقد رأى الرسول جبريل متشكلا في صورة بشرية لرجل من العرب هو دحية الكلبي، وفي حديث الصحيحين المروي عن أبي هريرة وعمر رضي الله عنهما قال عمر: "بينما نحن جلوس عند رسول الله ذات مرة إذ دخل علينا رجل، شديد بياض الوجه، شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر.."الخ الحديث، فهذه كلها صفات حسية.

وفي حديث بدء الوحي في الصحيحين ضم جبريل رسول الله صلى الله عليه وسلم إلى صدره "..فأخذني فغطني [75] - بالتاء أو بالطاء - حتى بلغ مني الجهد مبلغه ثم أرسلني.." [76] .

كل هذا وغيره كثير يدحض دعاوى الفلاسفة في كيفية الوحي [77] .

على أن تصوير الوحي على أنه مكاشفات ومشاهدات على النحو المذكور، قول على الله بغير علم، وغض من قيمة الوحي، وتشكيك في كيفية تلقي القرآن، خاصة إذا علم القارئ أن هذه الألفاظ (المكاشفة والمشاهدة) انتقلت عند المتصوفة والفلاسفة عن وضعها اللغوي إلى وضع اصطلاحي، وعندهم أن المكاشفة تقع بزعمهم للولي فهي دون الوحي.. وإن زعم بعضهم أن مقام الولاية أعلى من مقام النبوة والرسالة، وعبر عن هذا التلبيس بقوله:

مقام النبوة في برزخ

فويق الرسول ودون الولي

عاشرا: تأويل الفجر بتفجر الماء:

حول قول الله تبارك وتعالى: {وَالفَجْرِ وَليَالٍ عَشْرٍ} (1، 2: الفجر)، أورد المفسرون أقوالا حول معنى الفجر.

وكان من أغرب هذه الآراء رأي أورده الفخر الرازي في تفسيره [78] وهو: "..أو عنى بالفجر العيون التي تنفجر منها المياه وفيها حياة الخلق"، وقد ذكر الرازي هذا التأويل بين جملة أقوال أخرى في تفسير الآية.

وهذا التأويل يجد له عونا وظهيرا من بعض المعاني اللغوية للكلمة، فابن فارس في معجم المقاييس [79] يقول: "الفاء والجيم والراء: أصل واحد وهو التفتح في الشيء، من ذلك الفجر: انفجار الظلمة من الصبح، ومنه انفجر الماء انفجارا: تفتح، والفجرة موضع تفتح الماء، ثم كثر هذا حتى صار الانبعاث والتفتح في المعاصي فجورا، ثم كثر هذا حتى سمي كل مائل عن الحق فاجرا.. ومن الباب: المفاجر: لانفجار الماء فيها.. ويوم الفجار: يوم للعرب استحلت فيه الحرمة"اﻫ..

وإلى معنى الشق والتفجر أشار الراغب بقوله [80] : (ومنه تفجير الأرض عيونا وأنهارا، ومنه قيل للصبح فجرا لكونه فجر الليل، والفجور شق في ستر الديانة).

ومع ما ذكرناه من معاضدة بعض معاني الكلمة لما ذكره الرازي، فهل يعني هذا أن ذلكم التأويل لا يجافي الصواب؟.

الحق أن المراجع التي رجعنا إليها من كتب التفسير ذكرت للفجر معاني هي:

1- الفجر هو "أول أوقات النهار، الذي هو أحد قسمي الزمان" [81] ، وقريب منه تعريف من عرفه بأنه: انفجار الظلمة عن النهار من كل يوم، فيكون المقصود مطلق الفجر، وقد نسب هذا الرأي إلى علي، وابن الزبير وابن عباس رضي الله عنهم [82] .

2- إن المقصود بالفجر النهار كله، وعبر عنه بالفجر لأنه أوله وعزي كذلك إلى ابن عباس.

3- فجر أول يوم من المحرم، منه تنفجر السنة، ونسب أيضا إلى ابن عباس وقتادة.

4- إن المقصود به صلاة الصبح.

5- فجر يوم النحر.

6- فجر الأول من ذي الحجة؛ لأن (الليالي العشر) هي الليالي العشر من ذي الحجة.

هذه مجموع الآراء التي أحصيناها من كتب التفسير التي رجعنا إليها.

ولم نجد شبيها - في الطرافة - بهذا التأويل الغريب الذي ذكره الرازي إلا إشارة ذكرها القاسمي [83] في كتابه محاسن التأويل، وهي: "والفجر أي الصبح كقوله تعالى {وَالصُّبْحِ إِذَا تَنَفَّسَ} (18: التكوير)؛ أقسم تعالى بآيته، لما يحصل به انقضاء الليل، وظهور الضوء، وانتشار الناس وسائر الحيوانات، لطلب الأرزاق، وذلك مشاكل لنشور الموتى من قبورهم، وفيه عبرة لمن تأمل"اﻫ.

وهذه الإشارة من القاسمي قد تكون محتملة.

ونعود إلى ذكر الرأي الذي نرجحه وهو أن المقصود بالفجر أول وقت النهار.

والذي يبين أن هذا الرأي هو الأرشد في فهم الآية الدلائل الآتية:

1- إن قرينة السياق تعين عليه، فبعد ذكر الفجر، جاء ذكر الليالي العشر.

2- إن كلمة الفجر لم تستعمل في القرآن إلا في معنى أول ضوء النهار، كما قال تعالى: {.. حَتَّى يَتَبَيَّنَ لكُمُ الخَيْطُ الأَبْيَضُ مِنَ الخَيْطِ الأَسْوَدِ مِنَ الفَجْرِ} (187: البقرة)، {إِنَّ قُرْآنَ الفَجْرِ كَانَ مَشْهُوداً} (78: الإسراء)، {.. مِنْ قَبْلِ صَلاةِ الفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ} (58: النور)، {سَلامٌ هِيَ حَتَّى مَطْلعِ الفَجْرِ} (5: القدر).

3- إن أقوال المفسرين قد أجمعت على أن المقصود بالفجر هو أول وقت النهار، وإن اختلفوا في جعل الفجر على إطلاقه، أو تحديد فجر يوم بعينه؛ فإن هذا الاختلاف هو من قبيل اختلاف التنوع.

الحادي عشر: تأويل (الأوتاد) بالأهرامات:

عند قول الله تبارك وتعالى: {وَفِرْعَوْنَ ذِي الأَوْتَادِ} (10: الفجر) قال الشيخ محمد عبده [84] : "إن أظهر أقوال المفسرين فيها ملائمةً للحقيقة أنّ الأوتاد هي المباني العظيمة الثابتة.. وما أجمل التعبير عما ترك المصريون من الأبنية الباقية بالأوتاد، فإنها هي الأهرام، ومنظرها في عين الرائي في منظر الوتد المغروز في الأرض، بل إن شكل هياكلهم العظيمة شكل الأوتاد المقلوبة.. وهذه هي الأوتاد التي يصح نسبتها إلى فرعون على أنها معهودة للمخاطبين".

هذا ما قاله الشيخ رحمه الله؛ فلننظر هل أصاب؟

1- وصف الله فرعون بهذه الصفة في سورة الفجر، وفي قوله تعالى: {كَذَّبَتْ قَبْلهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأَوْتَادِ} (12: ص)، ووردت كلمة الأوتاد في وصف الجبال في قوله تعالى: {أَلمْ نَجْعَلِ الأَرْضَ مِهَادا وَالجِبَال أَوْتَاداً} (7: النبأ)، وإذا كان هذا هو استعمال الكلمة في القرآن فما معناها في اللغة؟

2- الوتد لغة [85] : "قطعة من خشب أو حديد تثبت في الأرض أو الجدار؛ يشد بها حبل هو زمام لدابة أو طنب لخيمة.. ويقال: الجبال أوتاد الأرض على التشبيه، لأنها تثبت بها وتحفظها من الميدان والاضطراب". وأما ابن فارس [86] فقال: "الواو والتاء والدال: كلمة واحدة: هي الوتد يقال وتده ووتد الأذن الذي باطنها كأنه وتد"وأضاف الفيروزأبادي [87] "وأوتاد الأرض جبالها، ومن البلاد رؤساؤها، ومن الفم أسنانه، ووتد الوتد يتده وتدا: ثبته"، وجاء من المجازي عند الزمخشري [88] "وتد بالمكان وهو واتد: لا يبرح ثابت".

3- وأما أقوال المفسرين في معنى الأوتاد فهي [89] :

أ‌- ذو الأوتاد: ذو البناء المحكم، كان كثير البنيان، والبنيان يسمى أوتادا.

ب‌- ذو الجنود الكثيرة، فسميت الجنود أوتادا، لأنهم يقوون أمره كما يقوي الوتد البيت، وقال ابن قتيبة: "العرب تقول: هم في عز ثابت الأوتاد، يريدون دائما شديدا"، وقريب من هذا الرأي من فسرها بأنه ذو القوة والبطش، أو لأن كثرة الجنود تقتضي كثرة الخيام والمضارب والأوتاد.

ج- إن المقصود بالأوتاد: أوتاد الحديد التي كان يشد إليها من يعذبهم، فقيل كان يربط الرجل كل قائمة من قوائمه في وتد، ثم يرسل عليه صخرة عظيمة.

4- تأول الشيخ محمد عبده للأوتاد بالأهرامات علاوة على مناقضته لما تقدم؛ فإنه يقتضي قيام دليل تاريخي، على أن فرعون الذي أرسل إليه الكليم عليه السلام بنى هرما من هذه الأهرامات، أو دفن في واحد منها حتى تصح نسبتها إليه، وهذا الدليل التاريخي غير قائم ولا ثابت.

5- يشم من وصف الشيخ للأهرامات بأنها هياكل عظيمة نزعة مفاخرة.. وهذه الأهرامات وإن كانت عظيمة بالمقياس المادي، فهي ليست كذلك في الميزان الإسلامي.

الثاني عشر: الدابة التي تكلم الناس والتأويلات المتهافتة:

حول قول الله تعالى: {وَإِذَا وَقَعَ القَوْلُ عَليْهِمْ أَخْرَجْنَا لهُمْ دَابَّةً مِنَ الأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} (82: النمل)، وجدنا لبعض المفسرين تعسفا في التفسير، ووجدنا عند غيرهم شططا في التأويل، وأخذ كل صاحب هوى يحمل الآية على هواه، أو يحمل ألفاظها مشتهاه، وهاك بسط القول:

1- خروج الدابة وظهور الأرواح:

حاول الشيخ طنطاوي جوهر- جريا على مسلكه في التأويلات، واتباعا لنهجه في تحميل ألفاظ الآيات النظريات المحدثات- عقد الصلة بين خروج الدابة وبين خرافة ظهور الأرواح، فقال [90] : "يقول الله تعالى: {وَإِذَا وَقَعَ القَوْلُ عَليْهِمْ} أي شارف الوقوع، وهو قرب قيام الساعة، وحقت كلمة العذاب على نوع الإنسان، فجهلوا بالمعنويات، وعكفوا على الماديات، وكذبوا الديانات، وشكوا في الآيات، وأصبحوا لا شرف لهم في حكوماتهم ولا أفرادهم، ومردوا على الكذب والنفاق، وازدادوا بالعلم عمى، وبالفلسفة ظلما، أخرج لهم من الأرض من يطرق الموائد ويحركها، ويمسك الأقلام في أيديهم، ويكتب لهم، ويتراءى لهم في أشكال وأزياء مختلفة، ووجوه نورية، فتراه أبصارهم، ويسمعون كلامه، وطورا يبصرون أشكالا، وتارة يقرؤون خطوطا، وآونة يسمعون صريرا وصوتا شديدا، كالرعد القاصف، وقد يحسون ببرودة تمر عليهم، ثم تتحرك الأيدي بالكتابة [91] ، فكان في عمله أشبه بمن يدب على الأرض من الإنسان في تعقله وعمله، وبما يجري فوقها من الدواب في حركاتها وأعمالها الأخرى، فهذا يشير له معنى قوله تعالى: {أَخْرَجْنَا لهُمْ دَابَّةً مِنَ الأَرْضِ} ، وهذه الدابة تبين للناس حقائق، وتدرس لهم حكمة وتريهم أنهم غافلون جاهلون ضالون، فيجلس أمامها أكبر الضالين، وأعظم الفاسقين وأشد الغافلين، ومن يدعي أنه ملك مقاليد العلم، وبرع في الحكمة الهادية، فيخر ساجدا لربه، خاضعا لخالقه، موقنا أن روحه ستبقى بعد موته، فهذا معنى تكلمهم.. الخ، وقرأ ابن مسعود: (تكلمهم بأن الناس كانوا بآياتنا لا يوقنون)، وهذا هو الحاصل الآن بعينه، وهذه معجزة القرآن، وحكمة ثابتة للفرقان، فإن الآلاف المؤلفة من البشر اليوم في أنحاء العالم يوقنون إذا تحققوا مذهب الأرواح، وليس الإيمان بكاف، بل اليقين هو أكمل الإيمان، فتعجب من الآية، وانظر كيف كان هذا مظهرها، وهي مسألة ظهور الأرواح والقرآن يشير إليها.."اﻫ

ولما أحسّ الشيخ أنه أبعد النجعة عن الحقيقة، وسلك التعسف سبيلا إلى فهم الآية، عاد يقول: "إني لم أقل إن هذا هو المعنى، ولكن أقول: إنه رمز له [92] وإشارة، فالآية باقية على ظاهر معناها ترمز إلى ما ذكرنا، فالدابة باقية على المعنى الأصلي، نكل علمها إلى الله تعالى [93] ، وتكون رمزا لهذا، فهذا قسم من أقسام الكناية في علم البيان [94] ، فاللفظ على حاله يشير لما اقترب منه كما وضحه الإمام الغزالي في قوله صلى الله عليه وسلم: "لا تدخل الملائكة بيتا فيه كلب ولا صورة"؛ فقد جعلهما على حالهما، ورمز بهما إلى الشهوة والغضب [95] ، فافهم‍ فإذا فهمت هذا قطعت جهيزة قول كل خطيب، وقطع لسان كل معترض بعدك، فقد سدت في وجهه أبواب الجدال {وَكَفَى اللهُ المُؤْمِنِينَ القِتَال} "اﻫ.

2- أ- خروج الدابة وأبطولة (الرجعة):

الرجعة من العقائد الأصيلة للشيعة كما هو معروف، ولقد كانت آية الدابة من بين الآيات التي يتخذون منها مستندا يدعمون به معتقدهم في الرجعة، وفي هذا المعنى قال الطبرسي [96] المفسر الشيعي في قوله تعالى: {أَخْرَجْنَا لهُمْ دَابَّةً مِنَ الأَرْضِ} تخرج من بين الصفا والمروة فتخبر المؤمن بأنه مؤمن، والكافر بأنه كافر، وعند ذلك يرتفع التكليف، ولا تقبل التوبة وهو - يعني خروجها- علم [97] من أعلام الساعة، وقيل لا يبقى مؤمن إلا مسحته، ولا يبقى منافق إلا حطمته، تخرج ليلة جمع [98] والناس يسيرون إلى منى..

ثم روى الطبرسي عن محمد بن كعب القرظي أنه قال: "سئل عليٌّ - صلوات الرحمن عليه - عن الدابة فقال: (أما والله ما لها ذنب، وأن لها لحية".

ثم قال الطبرسي: "وفي هذا إشارة إلى أنها من الإنس".

ثم ذكر أن ابن عباس وحذيفة يقولان: "إنها من دواب الأرض".

ثم قال الطبرسي: وروي عن وهب أنه قال: وجهها وجه رجل، وسائر خلقها خلق الطير.

ثم عقب الطبرسي على هذه الرواية قائلا: "ومثل هذا لا يعرف إلا من النبوة الإلهية، وقد روي عن علي عليه السلام أنه قال: "إنه صاحب العصا والميسم" [99] ، وروى علي بن إبراهيم بن هاشم [100] في تفسيره عن أبي عبد الله [101] عليه السلام قال: قال رجل لعمار بن ياسر: يا أبا اليقظان: "آية في كتاب الله أفسدت قلبي" [102] قال عمار: وأية آية هي؟ فذكر له الرجل الآية، وسأله عن دابة الأرض؟ فقال عمار: والله ما أجلس ولا آكل ولا أشرب حتى أريكها، فجاء عمار مع الرجل إلى أمير المؤمنين، وهو يأكل تمرا وزبدا، فقال: يا أبا اليقظان هلم‍، فجلس عمار يأكل معه، فتعجب الرجل منه، فلما قام عمار، قال الرجل: سبحان الله!! حلفت أنك لا تأكل ولا تشرب حتى ترينها، قال عمار: أريتكها إن كنت تعقل، وروى العياشي هذه القصة بعينها عن أبي ذر رحمه الله.

ثم ذكر الطبرسي الآية التالية لآية الدابة وهي قوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً مِمَّنْ يُكَذِّبُ بِآياتِنَا فَهُمْ يُوزَعُونَ} (83: النمل)، ثم قال الطبرسي [103] : "واستدل بهذه الآية على صحة الرجعة، من ذهب إلى ذلك من الإمامية، بأن قال: إن دخول (من) في الكلام يوجب التبعيض، فدل على أن اليوم المشار إليه في الآية يحشر فيه قوم [104] دون قوم، وليس ذلك صفة يوم القيامة الذي يقول في سبحانه: {وَحَشَرْنَاهُمْ فَلمْ نُغَادِرْ مِنْهُمْ أَحَد} (47: الكهف)، وقد تظاهرت الأخبار عن أئمة الهدى من آل محمد صلى الله عليه وسلم في أن الله تعالى سيعيد عند قيام المهدي [105] قوما ممن تقدم موتهم من أوليائه وشيعته؛ ليفوزوا بثواب نصرته ومعونته، ويبتهجوا بظهور دولته، ويعيد أيضا قوما من أعدائه لينتقم منهم، وينالوا بعض ما يستحقونه من العذاب في القتل على أيدي شيعته، والذل والخزي بما يشاهدون من علو كلمته، ولا يشك عاقل في أن هذا مقدور لله تعالى [106] ، غير مستحيل في نفسه، وقد فعل الله ذلك في الأمم الخالية، ونطق القرآن بذلك في عدة مواضع مثل قصة عزير وغيره، على ما فسرناه في موضعه"اﻫ.

ب- رد الطبرسي على متأولي الرجعة من الشيعة:

أحس بعض عقلاء الشيعة أن القول بالرجعة لا سند له من الحق، فتأولوها على نحو لا يصادم المعقول، وندع الحديث عنهم للطبرسي إذ يقول: "على أن جماعة من الإمامية تأولوا ما ورد من الأخبار في الرجعة على رجوع الدولة والأمر والنهي، دون رجوع الأشخاص وإحياء الأموات، وأولوا الأخبار الواردة في ذلك لما ظنوا أن الرجعة تنافي التكاليف، وليس كذلك؛ لأنه ليس فيها ما يلجئ إلى فعل الواجب، والامتناع عن القبيح، والتكليف يصح معها كما يصح مع ظهور المعجزات الباهرة والآيات القاهرة، كفلق البحر، وقلب العصا ثعبانا، وما أشبه ذلك، ولأن الرجعة لم تثبت بظواهر الأخبار المنقولة فيتطرق التأويل إليها، وإنما المعول في ذلك على إجماع الشيعة الإمامية، وإن كانت الأخبار تعضده وتؤيده" [107] .

مناقشتنا للطبرسي:

ونحن نعجب لهذا التناقض من الطبرسي بين قوله: إن جماعة من الإمامية تأولوا الأخبار الواردة في الرجعة.. وقوله: إن الرجعة لم تثبت بظواهر الأخبار المنقولة، فلماذا يؤولون أخبارا لا يعول عليها.

والحلقة الثانية من حلقات التناقض: اعترافه بأن بعض الشيعة تأولوا (الرجعة)، ثم دعواه إجماع الشيعة على الرجعة، فأين الإجماع مع أن فريقا من الشيعة يؤولون.

والحلقة الثالثة: بأن الرجعة لم تثبت بظواهر الأخبار، ثم يدعي أن العبرة بإجماع الشيعة، والرجعة أمر غيب، والأمور الغيبية لا تثبت إلا بالنقل، لا بالإجماع؛ إذ كيف يجمع فريق من الناس على أن أمرا سيقع إلا إذا كان لهم برهان من كتاب من عند الله، أو خبر عن نبي مرسل، أو سولت لهم أنفسهم أنهم يعلمون الغيب!!.

ج- زعم الشيعة أن الرسول صلى الله عليه وسلم سمى عليا رضي الله عنه (دابة الأرض):

ولم يقتصر الشيعة في أمر الدابة على ما سبق ذكره، وإنما ينقل الطباطبائي [108] عن القمي تفسير آية النمل المذكورة؛ أن رسول الله صلى الله عليه وسلم مرّ بِعَليّ رضي الله عنه وهو نائم بالمسجد، فحركه برجله ثم قال له: "قم يا دابة الأرض"؛ فقال رجل من أصحاب النبي يا رسول الله: أيسمى بعضنا بعضا بهذا الاسم؟ فقال: لا والله، ما هو إلا له خاصة، وهو (الدابة) الذي ذكره الله في كتابه..ثم قال: "يا علي إذا كان آخر الزمان أخرجك الله في أحسن صورة، ومعك ميسم تسم به أعداءك".

ثم روى الطباطبائي أن رجلا قال لأبي عبد الله عليه السلام: "إن هذه الآية إنما هي (تكلمهم) فقال: كَلمَهم الله في نار جهنم، إنما هي تكلمهم من الكلام".

ثم بين الطباطبائي أن الروايات في هذا المعنى من طرق الشيعة كثيرة.

ثم نقل عن القمي ما نقله قبله الطبرسي من أن "قوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً} إنما هي في الرجعة وليست في القيامة"اﻫ- بإيجاز.

ويذهب الطباطبائي [109] : "إلى أن المقصود بالدابة ما يدب على الأرض من إنسان أو حيوان، وأن المقصود بإخراجه: الإحياء والبعث بعد الموت.. وأن سكوت القرآن عن تفصيل القول في أخبار الدابة دليل القصد إلى الإبهام، ليكو الكلام مرموزا فيه..".

وما ساق الطباطبائي هذه المقدمات إلا ليستدل بها على الرجعة.

د- رأي شيعي معاصر:

وتقتضينا الأمانة العلمية أن نذكر رأيا لأحد الشيعة المعاصرين حول موضوع الدابة، ونصه هو [110] : "أما الدابة فقد كثر الكلام فيها، والله سبحانه لم يبين ما هي، والحديث عن المعصوم في بيانها لم يثبت، حتى لو صح سنده لم نعمل به لأنه خبر واحد [111] ، وهو حجة في الأحكام الفرعية، لا في السمعيات وأصول العقيدة، والقول بغير علم حرام، فلم يبق إلا الأخذ بظاهر الآية الذي يدل على أن الله سبحانه عندما يحشر الناس للحساب، يخرج من الأرض مخلوقا، يعلن أن الكافرين جحدوا الدلائل الواضحة والبراهين القاطعة على وجود الله ووحدانيته".

ﻫ- تسرب الرواية الشيعية حول الدابة إلى بعض التفاسير السنية:

وجدنا الرواية الشيعية القائلة بأن الدابة هي علي رضي الله عنه قد تسربت إلى بعض التفاسير السنية، ومثال ذلك ما أورده البغوي [112] ونصه: "وروي عن علي أنه قال: ليست بدابة لها ذنب، ولكن لها لحية)، ثم عقب البغوي بقوله: كأنه يشير إلى أنها رجل، والأكثرون على أنها دابة".

وما أورده البغوي، أورده ابن كثير [113] وكذلك ذكره القرطبي [114] وغيرهم.

- الدابة وعصا موسى عليه السلام:

ذكر الفيروزأبادي [115] في تفسير آية الدابة ما يلي: " {وَإِذَا وَقَعَ} وجب {القَوْلُ عَليْهِمْ} بالسخط والعذاب، {أَخْرَجْنَا لهُمْ دَابَّةً مِنَ الأَرْضِ} بين الصفا والمروة، وهي عصا [116] موسى، ويقال معها عصا موسى، {تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا} بآيات ربنا بمحمد صلى الله عليه وسلم وبالقرآن، ويقال بخروج الدابة {لا يُوقِنُونَ} : لا يصدقون، وإن قرأت تَكلِمُهم: بنصب التاء: تضربهم وتجرحهم".

4- الدابة بين الكَلم والكلام:

وردت لقوله تعالى (تكلمهم) من الآية قراءتان:

الأولى : (تكلمهم) بضم التاء وتشديد اللام المكسورة، وقد قال القرطبي [117] عنها إنها قراءة العامة، أي جمهور القراء.

واستدل لها بقراءة أبي (تنبئهم).

والذي أرجحه أن قراءة أبي هذه ليست قراءة، وإنما هي من باب التفسير.

وقالوا في تفسير القراءة إنها تكلمهم ببطلان الأديان سوى الإسلام، وقيل تكلمهم بما يسوءهم، وقيل تكلمهم بلسان ذلق يسمعه من قرب وبعد {أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، أي بخروجها لأن خروجها من الآيات.

وبعض المفسرين حمل هذه القراءة على أنها تكثير وتضعيف [118] من (تكلمهم).

وفي هذا قال الزمخشري [119] : "ويجوز أن يكون (تكلمهم) بضم التاء وتشديد اللام المكسورة من الكلم أيضا على معنى التكثير، يقال: فلان مكلم، أي مجرح، فهي عنده كقراءة (لنحرقنه) - بتشديد الراء - التي فسرت بقراءة علي رضي الله عنه (لنحرقنه) بغير تشديد الراء".

والثانية: هي (تكلمهم) بفتح التاء وسكون الكاف وكسر اللام، من الكلم وهو الجرح.

وفسر بعضهم (كلمها) بما رواه أبو أمامة أن النبي صلى الله عليه وسلم قال: "تخرج الدابة فتسم الناس على خراطيمهم".

وبما روي عن ابن عباس رضي الله عنهما وعن علي أيضا من أنها تُكلِّم المؤمن [120] وتَكْلم الكافر، أي تجرحه [121] .

5- تأويل الدابة ودودة القطن:

وأما الذين إذا ذكر خبر من أخبار الغيب اشمأزت نفوسهم، وتجهمت وجوههم، فقد كبر عليهم أن يخرج الله دابة من الأرض تكلم الناس، فحاروا وداروا واستبانوا أنهم لا يستطيعون التكذيب، فبحثوا عن مخرج للتأويل، وأعانهم على بحثهم هذا أن أسعفتهم رواية ابن عباس التي يقرأ فيها (تكلمهم) [122] بفتح التاء وبتخفيف اللام، من الكلم وهو الجرح، وأنه رضي الله عنه لما سئل هل هي تكلِّمهم أو تكلمهم فقال: "كل ذلك تفعل تكلِّم المؤمن، وتكلم الكافر".

فارتضى دعاة العقلانية هذه القراءة لأنها أقرب إلى التصورات المادية، ولقد سمعت منذ عشرين عاما محاضرا يقرأ هذه الآية الكريمة ويفسر دابة الأرض بأنها حشرات الزرع، وخص دودة القطن من بين هذه الحشرات؛ لأنها كلمت القوم وآذتهم بإتيانها على محصول القطن، وكانت مصر وقتها تمر بمحنة زراعية من جراء إتلاف هذه الدودة البغيضة للقطن، وما أظن هذا المحاضر بهذا التأويل إلا آثِرا له عن غيره، وليس آتيا به من عند نفسه، وغاب عنه أنها من أمارات الساعة، وأن القطن لا يزرع في كل بلدان العالم.

6- تأويل الدابة بالمذياع:

وجاء مؤول آخر [123] آمن بأن الدابة تكلم الناس، ولكن تفسيرها لكلامها كان تفسيرا هازلا كسابقه، فقد قال: إن الدابة هي المذياع، وإن كلامها هو هذه الأصوات التي تتردد عبر الأثير وأجهزة الاستقبال إلى آذان المستمعين.

7- تأويل الدابة بسفينة الفضاء:

وعندما أطلقت أول سفينة فضاء في الجو في خمسينيات هذا لبقرن سمعنا من يقول: إن سفينة الفضاء هذه هي الدابة التي حدثنا الله عنها في سورة النمل، وهو تأويل لا سند له من اللغة، ولا مسوغ له من السياق، وإنما هو تأويل متعسف وممجوج.

8- الدابة والإسرائيليات:

وكما كثرت هذه التأويلات الممجوجة حول الدابة، كذلك كثرت الروايات الإسرائيلية [124] حولها فجاءت روايات تصفها بأن رأسها رأس ثور، وعينها عين خنزير، وأذنها أذن فيل، وقرنها قرن أيل، وعنقها عنق نعامة، وصدرها صدر أسد، ولونها لون نمر، وخاصرتها خاصرة هر، وذنبها ذنب كبش، وقوائمها قوائم بعير.. إلى غير ذلك من الأوصاف المتناقضة المتضاربة المتنافرة، التي تضحك الثكالى.

وجاءت روايات تصف مكان خروجها من تحت صخرة من صخور مكة.

وجاءت روايات تحدثنا عن أفعالها مع المؤمن والكافر، وعن عصا موسى عليه السلام التي تحملها.. إلى غير ذلك من الروايات.

وأكثرها غير صحيح [125] ، وفي الصحيح غنية، وفي الزبد ما يغني عن المخيض.

9- تصورات متوهمة في شأن الدابة:

خبر الدابة من الأمور الغيبية التي يجب علينا أن نتلقاها مصدقين مؤمنين، إلا أن نفرا من المفسرين أورد في شأنها ما لا يقبل إلا إذا صحّ سنده عن سيد الأنبياء والمرسلين صلى الله عليه وسلم.

فمن هذه الروايات القول بأنها هي فصيل ناقة صالح.

وهو قول يصفه القرطبي بأنه أصح الأقوال، ولم يذكر لنا دليله على هذه الدعوى [126] .

ومن هذه الروايات أيضا القول بأن الدابة هي الثعبان المشرف على بناء الكعبة الذي اقتلعته العقاب حين أرادت قريش بناء الكعبة [127] .

ولا دليل أيضا على صحة هذه الرواية.

وروى أبو داود الطيالسي في مسنده عن حذيفة قال [128] : "ذكر رسول الله صلى الله عليه وسلم الدابة فقال: "لها ثلاث خرجات من الدهر؛ فتخرج في أقصى البادية، ولا يدخل ذكرها القرية - يعني مكة -، ثم تكمن زمانا طويلا، ثم تخرج خرجة أخرى دون ذلك، فيفشو ذكرها في البادية، ويدخل ذكرها القرية - يعني مكة -".. قال رسول الله صلى الله عليه وسلم: "بينما الناس في أعظم المساجد على الله حرمة، خيرها وأكرمها على الله المسجد الحرام؛ لم يرعهم إلا وهي ترغو بين الركن والمقام تنفض عن رأسها التراب، فارفض الناس عنها شتى [129] ومعا، وتثبت عصابة من المؤمنين وعرفوا أنهم لن يعجزوا الله؛ فبدأت بهم فجلت وجوههم، حتى جعلتها كأنها الكوكب الدري، وولت في الأرض لا يدركها طالب ولا ينجو منها هارب، حتى إن الرجل ليتعوذ منها بالصلاة فتأتيه من خلفه فتقول له: يا فلان آلآن تصلي؟! فتقبل عليه فتسمه في وجهه، ثم تنطلق ويشترك الناس في الأموال، ويصطلحون في الأمصار، يعرف المؤمن من الكافر، حتى إن المؤمن يقول: يا كافر اقض حقي".

10- أ- هل الدابة داعية يبعث ليقيم الحجة على الكافرين:

نقل القرطبي [130] في تفسيره الرواية المنسوبة لعلي رضي الله عنه، والقائلة بأن الدابة ما لها ذنب وإنما لها لحية، ثم نقل تعليق الماوردي على هذه الرواية وهو: "وفي هذا القول إشارة منه إلى أنها من الإنس وإن لم يصرح به".

ثم بين القرطبي الصلة بين هذه الرواية وبين تأويل من التأويلات الواردة في شأن الدابة وهو قوله: "قال بعض المتأخرين من المفسرين: إن الأقرب أن تكون هذه الدابة إنسانا متكلما، يناظر أهل البدع والكفر، ويجادلهم لينقطعوا، فيهلك من هلك عن بينة، ويحيا من حي عن بينة"اﻫ.

ب- تفنيد القرطبي لهذا التأويل:

أخذ القرطبي بعد أن ذكر هذا التأويل، يبين رأيه ورأي العلماء فيه فقال: "وعلى هذا فلا يكون في هذه الدابة آية خاصة خارقة للعادة، ولا تكون من أمارات الساعة؛ لأن وجود المناظرين والمحتجين على أهل البدع كثير، فلا تكون آية خاصة مقترنة بوقوع القول، ثم فيه العدول عن تسمية هذا الإنسان المناظر الفاضل العالم، الذي على أهل الأرض أن يسموه باسم الإنسان، أو بالعالم أو بالإمام، إلى أن يسمى بدابة؛ فهذا خروج عن عادة الفصحاء وعن تعظيم العلماء.. فالأولى ما قاله أهل التفسير، والله أعلم بحقائق الأمور".

الرأي الذي نرتضيه حول الدابة:

بعد استعراض كل هذه الآراء السابقة [131] في شأن الدابة، نرى أن المنهج الأرشد في هذه المسألة وما شابهها من المسائل الغيبية، أن نقف أمام ما جاءنا من كتاب الله ساجدين، وأمام ما ورد عن رسول الله مصدقين، وقد روى الإمام أحمد بسنده عن حذيفة بن أسيد الغفاري قال: "أشرف رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر أمر الساعة، فقال: "لا تقوم الساعة حتى تروا عشر آيات: طلوع الشمس من مغربها، والدخان، والدابة، وخروج يأجوج ومأجوج، وخروج عيسى بن مريم عليه السلام، والدجال، وثلاث خسوف: خسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، ونار تخرج من قعر عدن تسوق أو تحشر الناس؛ تبيت معهم حيث باتوا، وتقيل معهم [132] حيث قالوا" [133] .

وإذا فخبر الدابة من أخبار الغيب، ومن علامات الساعة التي يجب أن نؤمن بها، والمنهج السديد حيالها هو كما عبر عنه الشيخ شلتوت رحمه الله بقوله [134] : "وماذا علينا لو وقفنا في حديثنا عن الغيبيات عند القدر الذي أخبر به القرآن، ثم تركنا ما وراءه من التفصيل [135] إلى اليوم الذي يأتي فيه تأويله وبيانه، وليس الخبر متعلقا بعمل مطلوب من العباد، وإنما هو إنذار ووعيد وتهديد".

الثالث عشر: تأويلات حول أخبار جهنم:

وردت في القرآن الكريم آيات مجيدة، تصف جهنم بأنها تتكلم: {وَتَقُولُ هَل مِنْ مَزِيدٍ} ، وأنها ترى أصحابها: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} ، وأنها {التِي تَطَّلِعُ عَلى الأَفْئِدَة} ، وأن لها {تَغَيُّظاً وَزَفِيراً} ..

وكانت للمفسرين نظرات إلى هذه الآيات تختلف باختلاف مناهجهم.

فلنصطحبهم في تطوافهم.

هل تتكلم جهنم:

قال رب العزة جل جلاله: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَل مِنْ مَزِيدٍ} (30: ق).

أفاد ظاهر هذه الآية الكريمة أن جهنم خوطبت وسئلت، وأنها أجابت وقالت: هل من مزيد.

فمن المفسرين من آمن بظاهر ما دلت عليه الآية، ووكل ما وراء ذلك إلى علام الغيوب، ومنهم من طوحت به طوائح التأويلات فهام معها..

فأما أهل الإثبات فهذه آراؤهم:

1- رأي ابن كثير:

قال عند تفسيره لهذه الآية الكريمة [136] : "يخبر تعالى أنه يقول لجهنم يوم القيامة هل امتلأت؟ وذلك لأنه تبارك وتعالى وعدها أن سيملؤها من الجنة والناس أجمعين، فهو سبحانه وتعالى يأمر بمن يأمر به إليها، ويلقى [137] وهي تقول هل من مزيد: أي هل بقي شيء تزيدوني؟ هذا هو الظاهر من سياق الآية، وعليه تدل الأحاديث".

ثم ذكر ابن كثير من صحاح الأحاديث ما يؤيد رأيه، ومنها: ما رواه البخاري [138] عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال: "يلقى في النار وتقول هل من مزيد؟ حتى يضع قدمه فيها فتقول قط قط"، وما رواه الإمام أحمد عن قتادة عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تزال جهنم يلقى فيها وتقول هل من مزيد؟ حتى يضع رب العزة قدمه فيها؛ فينزوي بعضها إلى بعض، وتقول قط قط، وعزتك وكرمك، ولا يزال في الجنة فضل حتى ينشئ الله لها خلقا آخر فيسكنهم الله تعالى في فضول الجنة"، ثم رواه مسلم من حديث قتادة بنحوه، وروى ابن كثير عن مجاهد أنه قال: "لا يزال يقذف فيها حتى تقول قد امتلأت، وتقول هل من مزيد"، وعن عبد الرحمن بن زيد بن أسلم نحو هذا.

فعند هؤلاء أن قوله تعالى: {هَلِ امْتَلأْتِ} ؟ إنما هو بعد ما يضع فيها قدمه فتنزوي، وتقول حينئذ هل بقي في مزيد يسع شيئا؟؛ قال العوفي عن ابن عباس رضي الله عنهما: "وذلك حين لا يبقى موضع يسع إبرة والله أعلم" اﻫ.

2- رأي القرطبي:

وأما القرطبي فقد عرض لرأي المثبتين ولمقالة المؤولين، ثم كان للمثبتين ظهيرا .

بيان ذلك أنه قال [139] : {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ} لما سبق من وعده إياها أنه يملؤها، وهذا الاستفهام على سبيل التصديق لخبره، والتحقيق لوعده، والتقريع لأعدائه، والتنبيه لجميع عباده، وتقول جهنم {هَل مِنْ مَزِيدٍ} ، أي ما بقي فيَّ موضع للزيادة، كقوله عليه السلام: "هل ترك لنا عقيل من ربع أو منزل" أي ما ترك، فمعنى الكلام الجحد، ويحتمل أن يكون استفهاما بمعنى الاستزادة، أي هل من مزيد فأزداد؟ وإنما صلح للوجهين؛ لأن في الاستفهام ضربا من الجحد، وقيل: ليس ثمَّ قول وإنما هو على طريق المثل، أي أنها فيما يظهر من حالها بمنزلة الناطقة بذلك، كما قال الشاعر:

امتلأ الحوض وقال قطني

مهلا رويدا قد ملأت بطني

وهذا تفسير مجاهد [140] وغيره، أي هل فيّ من مسلك، قد امتلأت، وقيل: ينطق الله النار حتى تقول هذا كما تنطق الجوارح، وهذا أصح على ما بيناه في سورة الفرقان.

ثم صنع القرطبي صنيع ابن كثير في الاستظهار لرأي المثبتين بالصحاح من الأحاديث التي ذكرنا بعضها من قبل، ومنها حديث وضع القدم، وإن كان له من المتأولين.. [141] .

3- رأي الشوكاني:

وأما موقف الشوكاني فكان كما قال [142] : "..والأولى أنه على طريقة التحقيق ولا يمنع من ذلك عقل ولا شرع، قال الواحدي: قال المفسرون أراها الله تصديق قوله: (لأملأن جهنم) فلما امتلأت قال لها: {هَلِ امْتَلأْتِ وَتَقُولُ هَل مِنْ مَزِيدٍ} [143] أي قد امتلأت ولم يبق فيَّ موضع لم يمتلئ، وبهذا قال عطاء ومجاهد ومقاتل بن سليمان، وقيل إن هذا الاستفهام بمعنى الاستزادة، أي أنها تطلب الزيادة على من قد صار فيها، وقيل المعنى: أنها طلبت أن يزاد في سعتها لتضايقها بأهلها، والمزيد: إما مصدر كالمحيد، أو اسم مفعول كالمنيع، فالأول بمعنى هل من زيادة، والثاني بمعنى هل من شيء تزيدونيه.."اﻫ.

ونختار من المؤلين:

4- الزمخشري:

قال الزمخشري [144] : "..وسؤال جهنم وجوابها من باب التخييل الذي يقصد به تصوير المعنى في القلب وتثبيته، وفيه معنيان: أحدهما: أنها تمتلئ مع اتساعها وتباعد أطرافها، حتى لا يسعها شيء [145] ولا يزداد على امتلائها لقوله: {لأَمْلأَنَّ جَهَنَّمَ} ، والثاني: أنها من السعة بحيث يدخلهامن يدخلها وفيها موضع للمزيد..".

5- رد ابن المنير [146] على الزمخشري:

قال ابن المنير [147] : "قد تقدم إنكاري عليه إطلاق (التخييل) في غير موضع، والنكير ههنا أشد عليه، فإن إطلاق (التخييل) قد مضى له في قوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ القِيَامَةِ} (67: الزمر)، وفي مثل قوله: {بَل يَدَاهُ مَبْسُوطَتَانِ} (64: المائدة)، وإنما أراد به حمل الأيدي على نوع من المجاز، فمعنى كلامه صحيح، لأنا نعتقد فيهما المجاز، وندين الله بتقديمه عن المفهوم الحقيقي [148] ، فلا بأس عليه في معنى إطلاقه، غير أنا مخاطبون باجتناب الألفاظ الموهمة في حق جلال الله تعالى، وإن كانت معانيها صحيحة، وأيُّ إيهام أشد من إيهام لفظ التخييل؟ ألا ترى كيف استعمله الله فيما أخبر أنه سحر وباطل في قوله: {يُخَيَّلُ إِليْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (66: طه)، فلا يشك في وجوب اجتنابه، ثم يعود بنا الكلام إلى إطلاقه هنا فنقول: هو منكر لفظا ومعنى، أما اللفظ فقد تقدم، وأما المعنى فلأنا نعتقد أن سؤال جهنم وجوابها حقيقة، وأن الله تعالى يخلق فيها الإدراك بذلك بشرطه، وكيف نفرض (التخييل) وقد وردت الأخبار وتظاهرت على ذلك، منها هذا، ومنها لجاج الجنة والنار، ومنها اشتكاءها إلى ربها فأذن لها في نفَسين، وهذه وإن لم تكن نصوصا فظواهر يجب حملها على حقائقها؛ لأنا متعبدون باعتقاد الظاهر، ما لم يمنع مانع، ولا مانع هاهنا، فإن القدرة صالحة، والعقل يجوز، والظواهر قاضية بوقوع ما صوره العقل، وقد وقع مثل هذا قطعا في الدنيا كتسليم الشجر وتسبيح الحصى في كف النبي صلى الله عليه وسلم وفي يد أصحابه، ولو فتح باب المجاز والعدول عن الظاهر في تفاصيل المقالة [149] لاتسع الخرق، وضل كثير من الخلق عن الحق، وليس هذا كالظواهر الواردة في الإلهيات مما لم يجوز العقل اعتقاد ظاهرها [150] ، فإن العدول فيها عن ظاهر الكلام بضرورة الانقياد إلى أدلة العقل المرشدة إلى الحق!! فاشدد يدك بما فصل في هذا الفصل مما أرشدتك به إلى منهج القرب والوصل، والله الموفق"اﻫ.

تعليق وجيز:

هذه العبارات الأخيرة تمثل ما تركه المعتزلة من قواعد في تفكير الأشاعرة.

كيفية دعاء النار للكافرين:

ومما له عُلقة بما سبق من سؤال النار وجوابها، ما ورد في وصفها من قول الحق جل ذكره: {تَدْعُو مَنْ أَدْبَرَ وَتَوَلى وَجَمَعَ فَأَوْعَى} (17، 18: المعارج).

وفي معنى (تدعو) كانت للمفسرين هذه التأويلات:

1- الدعاء على ظاهره، بمعنى القول والنداء، فتقول: إليَّ يا مشرك، إليَّ يا منافق، أو بتعبير ابن كثير [151] : "تدعو النار إليها أبناءها الذين خلقهم الله لها وكانوا في الدار الدنيا يعملون عملها؛ فتدعوهم يوم القيامة بلسان طلق ذلق...".

وهذا الرأي في تفسير الدعاء ذكره أكثر المفسرين حتى أولئك الذين ينهجون منهج القول بالتمثيل والتخييل، كالزمخشري [152] مثلا؛ فقد كان هذا الرأي من بين الآراء التي ذكرها، أما القرطبي [153] فقد قال عنه: "إنه هو الحقيقة التي تدعمها آي القرآن وصحيح الأخبار، ودعاء (لظى) يكون بخلق الحياة فيها حين تدعو وخوارق العادة كثيرة".

2- الدعاء بمعنى الإهلاك، تقول العرب: دعاك الله، أي أهلكك الله [154] .

3- الدعاء ليس من جهنم وإنما هو من خزنتها، وأسند إليها من قبيل الإسناد المجازي.

4- الدعاء: هو تمكنها من عذابهم، وقد نقل القرطبي [155] في هذا المعنى عن الخليل قوله: "إنه ليس كالدعاء (تعالوا)، ولكن دعوتها إياهم تمكنها من عذابهم".

5- إن الدعاء هو من قبيل التمثيل قال الزمخشري [156] : {تَدْعُو} مجاز عن إحضارهم، كأنها تدعوهم فتحضرهم كقول ذي الرمة: "تدعو أنفه الريب..".

وكان هذا الرأي من بين الآراء التي ذكرها القرطبي [157] أيضا؛ فقال: "وقيل: هو ضرب مثل، أي أن مصير من أدبر وتولى إليها، فإنها الداعية لهم، ومثله قول الشاعر:

ولقد هبطنا الواديين فواديا

يدعو الأنيس به العضيض الأبكم

العضيض الأبكم: الذباب، وهو لا يدعو وإنما طنينه نبه عليه، فدعا إليه".

دفاع الشيخ المغربي عن المجاز في تفسير الآية:

انتهج الشيخ المغربي [158] في تفسير الآية نهج القائلين بالمجاز، وأسرف على نفسه حين أخذ في الرد على القائلين بالحقيقة، وهاك نص رأيه: "..وقوله {تَدْعُو مَنْ أَدْبَرَ وَتَوَلى} أي تنادي وتهتف بالذي أدبر وأعرض عن الإيمان، وقال (تدعو) لأن تهيؤ جهنم، وتبرجها للمعرضين عن الإيمان، وتفتح أبوابها لدخولهم كأنه في المعنى هتاف بهم، ودعاء لهم، وهو ما يسمونه (لسان الحال) كما أن الدعاء بالقول (لسان المقال)، وهذا الضرب من التعبير كثير الشيوع في كلام العرب وأشعارهم، لا سيما إذا أرادوا الحكاية عن شيء لا يعقل، ووصف أحواله ومنه قوله:

شكا إلي جملي السري

يا جملي ليس إلي المشتكى

صبرا جميلا فكلانا مبتلى

والجمل لا يمكن أن يشكو بلسان مقاله، وإنما يشكو بلسان حاله، فإن آثار الأين [159] والكلال والحفاء البادية عليه، كأنها ألسنة تنطق بالشكوى إلى صاحبه.

وقال أبو النجم - الرجاز المشهور - يصف روضته: "نقول للرائد أَعْشَبت فانزل"أي: أنها لاستجماعها ما يلزم للقوم المسافرين: من مرعى وماء وظل، إذا وصل إليها رائدهم يبتغي لهم مكانا للنزول، استوقفته تلك الروضة، بحيث لا يمكن تجاوزها دون النزول فيها بقومه، فهي كأنها تقول له: (أعشبت) أي أصبت عشبا (فانزل) على الرحب والسعة) ومثله قول الراجز الآخر:

مهلا رويدا قد ملأت بطني

امتلأ الحوض وقال قطني

فهذا ما يسمونه (لسان الحال)، وله شواهد كثيرة جدا في القرآن والحديث، وقد غفل عنه الكثيرون فحملوه على الحقيقة، وجعلوه من الخطاب بلسان المقال، ولا حجة لهم، إلا أن الله تعالى قادر على كل شيء، ومن ذا الذي ينكر قدرته، ولكننا نرى أن حمل هذه الآية ونظائرها على التمثيل كما ذكرنا عن أهل السان في الحكاية عن ما لا يعقل أمثل وأبلغ من حملها على الحقيقة، ولا داعي عقلا أو شرعا للحمل عليها.."اﻫ.

تعقيب على دعاوى الشيخ المغربي:

قال الشيخ: "إنه لا يرى داعية من العقل أو الشرع تدعوه إلى فهم (دعاء النار) على حقيقته".

ولست أرى أي قرينة استظهر بها الشيخ ليصرف بها دلالة الدعاء من الحقيقة إلى المجاز، إلا قرينة استبعاد الوقوع، وما نشأ هذا الاستبعاد إلا من تحكيم العقل المتقوقع في آفاقه الضيقة، وجعل قوانين العالم المحسوس المشهود، حكما على أخبار مستكنة في أرحام الغيوب، ولو استشرفنا إلى آفاق أرحب لقلنا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} (من 7: آل عمران).

هل ترى النار أصحابها حقيقة؟

قال الحق جل ذكره في وصف جهنم: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لهَا تَغَيُّظاً وَزَفِيراً} (12: الفرقان).

وكانت اتجاهات المفسرين في فهم الآية كما يلي:

1- حمل الرؤية على حقيقتها، وكذلك التغيّظ والزفير، وليس هناك ما يمنع من أن يجعل الله لها حسا وإدراكا، وقد وصف القرطبي [160] الحمل على الظاهر بأنه هو الأصح، مستدلا بما روي مرفوعا أن رسول الله صلى الله عليه وسلم قال: "من كذب علي متعمدا فليتبوأ بين عيني جهنم مقعدا"، قيل يا رسول الله وهل لها عينان؟ قال: "أما سمعتم الله عز وجل يقول": {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لهَا تَغَيُّظاً وَزَفِيراً} (12: الفرقان)، "يخرج عنق من النار له عينان تبصران، ولسان ناطق، فيقال وكلت بكل من جعل مع الله إلها آخر، فلهو - أي العنق - أبصر بهم من الطير بحب السمسم فيلتقطه" [161] .

وقيل: ترى النار أصحابها من مسيرة مئة عام [162] ، وقيل: خمسمئة عام [163] ، وهذا هو معنى {مِنْ مَكَانٍ بَعِيدٍ} عند بعض المفسرين، وهذه الروايات غير مرفوعة إلى المعصوم صلى الله عليه وسلم، فهي ليست إلا من باب الحشو والتزيد.

2- فسرت الرؤية بمعنى: إذا رآهم خزنتها، سمع المعذبون تغيظا وزفيرا، وهذا من الآراء المذكورة في تفسير الآية [164] ، وجوزه الزمخشري بقوله [165] : "ويجوز أن يراد: إذا رأتهم زبانيتها نغيظوا وزفروا غضبا على الكفار، وشهوة للانتقام منهم"اﻫ.

3-حمل الرؤية على المجاز بمعنى: إذا ظهرت لهم فكانت بمرأى الناظر [166] أو بعبارة الزمخشري [167] : "..رأتهم.. من قولهم: "دورهم تتراءى وتتناظر، ومن قوله صلى الله عليه وسلم: "لا تتراءى نارهما" [168] ، كأن بعضها يرى بعضا على سبيل المجاز، والمعنى إذا كانت منهم بمرأى الناظر في البعد سمعوا صوت غليانها، وشبه ذلك بصوت المتغيظ والزافر"اﻫ.

رد ابن المنير على الزمخشري:

وجرى ابن المنير على محمود عادته في الرد على الزمخشري فقال [169] : "لا حاجة إلى حمله على المجاز، فإن رؤية جهنم جائزة، وقدرة الله تعالى صالحة [170] ، وقد تظافرت الظواهر على وقوع هذا الجائز، وعلى أن الله تعالى يخلق لها إدراكا حسيا وعقليا، ألا ترى إلى قوله: {سَمِعُوا لهَا تَغَيُّظاً}؟ وإلى محاجتها مع الجنة، وإلى قولها: {هَل مِنْ مَزِيدٍ}، وإلى اشتكائها إلى ربها فأذن لها في نفسي؟‍، إلى غير ذلك من الظواهر التي لا سبيل إلى تأويلها؛ إذ لا محوج إليه، ولو فتح باب التأويل والمجاز في أحوال المعاد، لتطوَّح الذي يسلك ذلك إلى وادي الضلالة والتحيز إلى فرق الفلاسفة[171]، فالحق أنا متعبدون بالظاهر ما لم يمنع مانع، والله أعلم".

كيفية اطلاع النار على الأفئدة:

ومما هو متعلق بما سبق وموصول به قول الله جل ذكره: {نَارُ اللهِ المُوقَدَةُ التِي تَطَّلِعُ عَلى الأَفْئِدَةِ} (6، 7: الهمزة).

وحول (اطلاع النار على الأفئدة) كانت تأويلات المفسرين كما يلي:

1- الاطلاع بمعنى البلوغ، قال الطبري [172] : "أي التي يطلع ألمها ووهجها القلوب، والاطلاع والبلوغ قد يكونان بمعنى، حكى عن العرب سماعا: (متى طلعت أرضنا) و(طلعت أرضي) أي بلغتها"اﻫ. ومن هذا المعنى ما ذكره القرطبي [173] : "عن خالد بن أبي عمران عن النبي صلى الله عليه وسلم: "إن النار تأكل أهلها، حتى إذا طلعت على أفئدتهم انتهت، ثم إذا صدروا تعود، فذلك قوله تعالى": {نَارُ اللهِ المُوقَدَةُ التِي تَطَّلِعُ عَلى الأَفْئِدَةِ} . وخص الأفئدة لأن الألم إذا صدر إلى الفؤاد مات صاحبه، أي أنهم في حال من يموت وهم لا يموتون، كما قال تعالى: {ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى} (13: الأعلى) فهم إذا أحياء في معنى الأموات"اﻫ.

2- ومما يقرب من سابقه تفسير الاطلاع بما قاله الألوسي [174] : "أي تعلو أوساط القلوب وتغشاها، وتخصيصها بالذكر، لما أن الفؤاد ألطف ما في الجسد وأشده تألما بأدنى أذى يمسه، فهو أنسب بما تقدم من جميع أجزاء الجسد".

3- أن المقصود بالاطلاع: العلم، قال الزمخشري [175] : "ومعنى اطلاع النار عليها أنها تعلوها وتغلبها وتشتمل عليها أو تطالع على سبيل المجاز معادن موجبها"اﻫ.

وقد بسط هذا الرأي الأخير للزمخشري الألوسي [176] حين قال: "..أو أن يراد الاطلاع العلمي - والكلام على سبيل المجاز - وذلك أنه لما كان لكل من المعذبين، عذاب من النار على قدر ذنبه المتولد من صفات قلبه، قيل إنها تطالع الأفئدة التي هي معادن الذنوب، فتعلم ما فيها فتجازى كلا بحسب ما فيه من الصفة المقتضية للعذاب".

4- وجمع الشيخ محمد عبده [177] بين قولي الزمخشري آنفي الذكر فقال: "ولا يخفى عليك أن الفؤاد إنما يطلق على القلب، إذا لوحظ أنه بمعنى موضع الوجدان والشعور، فكأنه قال: التي تعلو مشاعرهم، ومداركهم، ومواطن الوجدان من نفوسهم، أي أن سلطان هذه النار على قوى الوجدان والشعور التي هي مواطن النيات والمقاصد، ومساكن الفضائل والرذائل، وقد قيل: إن معنى الاطلاع هنا المعرفة والعلم، أي أن هذه النار تعرف ما في الأفئدة؛ فتأخذ من تعرفهم أهلا لها، من أهل الوجدان الخبيث.

والنار التي تعرف [178] من يستحق العذاب بها لا تكون من النيران المعروفة لنا في الدنيا، بالضرورة، وعلى كل لا يخلو الكلام - على هذا التأويل الثاني - من التمثيل والتجوز".

5- وأما القائلون بالتفسير الإشاري [179] فكان رأيهم الذي ذكره عنهم الألوسي [180] هو "إن ما ذكر إشارة إلى العذاب الروحاني الذي هو أشد العذاب".

ولم يبين لنا أصحاب التفسير الإشاري الفرق بين العذاب الجسماني والعذاب الروحاني!! ولم يبينوا الصلة بين ألفاظ الآية الكريمة وبين هذا العذاب.. هذا مع إيماننا بأن الله سبحانه يجمع على المجرمين أنواعا من العذاب، كما هو مفصل في آي القرآن الكريم.

وفي نهاية المطاف: يتبين للقارئ المسلم أن كثيرا من التأويلات كانت ضدا عن الحق الواضح المشرق، وصرفا عن الصراط المستقيم إلى متاهات من الظن، وإلى أودية من الخيال والوهم.. ثم هي هجمات على الغيب المستور بشطحات العقول، وتقول على الله بغير العلم.

والطريقة المثلى هي أن ننقاد لنور القرآن، وأن نعرض عن شطحات الذين يتبعون أهواءهم، وأن نطلب الحق والميزان من سنة خير الأنام صلوات الله وسلامه عليه.

آخر دعوانا أن الحمد لله رب العالمين.

[1] ا نظر معجم مقاييس اللغة لأحمد بن فارس ج 4 ص 403 ببعض تصرف.

[2] قارن وجوه الاشتباه والافتراق بين هذا التعريف وبين ما أورده علي بن محمد الجرجاني في التعريفات ص 195 ط: الحلبي القاهرة.

[3] انظر كتاب البدء والتاريخ ج 3 ص 110 يقع في ستة أجزاء، ويحوي الكثير من أخبار الفرق وتاريخ الحياة العقلية في الإسلام، وقد انتفع به الدكتور أحمد أمين في كتابه (ظهر الإسلام)/ وكان عمدة المستشرق آدم متز في كتابه (الحضارة الإسلامية)، وينسب بعض الباحثين هذا الكتاب إلى أبي زيد البلخي، لكن المحققون ينسبونه إلى المطهر بن طاهر المقدسي.

[4] انظر البدء ج 3 ص 17.

[5] انظر البدء ج 3 ص 22.

[6] نفس المصدر والصفحة.

[7] انظر البدء والتاريخ ج 3 ص 42.

[8] الشرب بكسر الشين: النصيب من الشراب.

[9] كانت الناقة آية من الله سبحانه، ومعجزة لصالح عليه السلام، والمعجزة أمر خارق للعادات لكن الفكر المتشيع للمادية لا يؤمن إلا بما عاينه ولامسه؛ لأن عيونهم كليلة، وفي القلوب أمراضها.

[10] انظر مفاتح الغيب للفخر الرازي ح 24 ص 190- 191 ط دار المصحف.

[11] صاحب هذا التأويل هو الأستاذ أحمد زكي صاحب الخزانة الزكية التي كانت تحوي الكثير من المخطوطات، وقد نشر هذا الرأي في جريدة الأهرام الصادرة في 16 أغسطس 1933م.

[12] انظر قصص الأنبياء للشيخ عبد الوهاب النجار ص 336 ط: 3.

[13] انظر(الحيوان) للجاحظ ج4 ص 5- 4 طبعة الكتاب العربي بيروت بتحقيق الأستاذ عبد السلام هارون.

[14] أثبتت عينه: أي عرفت ذاته.

[15] النقل عن كتاب (الحيوان) كما سبقت الإشارة بإيجاز وتصرف، وقد أجاد وأفاد.. وله في غير هذا كبوات.. والحق هو الميزان.

[16] خالف الجاحظ (النظام) في مسائل، وضلله فيها، وليس هنا مجال تفصيلها.

[17] نقلا عن كتاب (الله و العلم الحديث) ص 100 ط: 3 لعبد الرزاق نوفل.

[18] انظر تفسير الطبري: جامع البيان ج 2 ص 173ط: المعارف المحققة.

[19] انظر تفسير الطبري جامع البيان ج 2 ص 173 ط المعرف المحققة.

[20] انظر جامع البيان ج 2 ص 173.

[21] انظر الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل ج 1 ص 219 ط الحلبي.

[22] هذا الوجه في تفسير {لما بيد يديها} بعيد، ولا دليل عليه.

[23] وهذا وما بعده هو الأولى.

[24] انظر كتاب الحيوان لأبي عثمان بن بحر الجاحظ ج 4 ص 50، وكتاب الحيوان موسوعة كبرى نشرها الأستاذ عبد السلام محمد هارون محققة في سبعة أجزاء كبيرة ط الحلبي القاهرة.

[25] انظر الصفحات 51، 56، 60، 61، من الجزء الرابع من الحيوان، والنقل ببعض تصرف.

[26] انظر الحيوان ج 4 ص 70.

[27] انظر التفسير الكبير (مفاتح الغيب) للفخر الرازي ج 3 ص 110 وما بعدها ط دار الكتب العلمية طهران.

[28] هذا بالأصل ولو قال: (صارت قرودا) لكان هذا ما يدل عليه السياق، لكن لعله راعى المقابلة بين (إنسانا) و(قردا).

[29] ذكرنا الرد عقب الإشكال مخالفين ترتيب الرازي لأن هذا - في نظرنا - هو الأولى.

[30] انظر المختار مادة مسخ ص 624.

[31] يشير الرازي إلى ما ورد في وصف جبريل عليه السلام في حديث بدء الوحي في الصحيحين بأنه (ساد عظم خلقه ما بين السماء والأرض..) ومع ذلك فقد يدخل حجرة الرسول صلى الله عليه وسلم حال الوحي.. لكن مع التبدل من حالة إلى حالة، والتشبيه مع الفارق. وانظر في تفصيل أحوال الوحي والملك بحثنا (القرآن الكريم من قضايا الوحي والتنزيل) ص 49.

[32] انظر تفسير ابن كثير ج 1 ص 105- 107.

[33] انظر محاسن التأويل لمحمد جمال الدين القاسمي ج 2 ص 150- 151.

[34] انظر تفسير المنار ج 1 ص 344- 345.

[35] انظر تفسير المنار ج 9 ص 379- 380.

[36] انظر المصحف الميسر في تفسير آيات البقرة والأعراف حول المسخ.

[37] رجعنا في تفسير الآية إلى تفسير الطبري ج 8 ص 440- 448 ط المعارف المحققة، ابن كثير ج 1 ص 507، 508 ط الحلبي، والكشاف للزمخشري ج 1 ص 406 ط الحلبي، ومحاسن التأويل للقاسمي ج 5 ص 1282 – 1286، وتفسير المنار ج 5 ص 117- 118، وإلى معاجم ألفاظ القرآن الكريم وبعض المعاجم اللغوية.

[38] انظر الطبري ج 8 ص 443.

[39] والمقصود بالوجوه على هذا التأويل أماكن الإقامة.

[40] انظر تفسير الطبري ج 8 ص 444.

[41] هذه العبارة قاعدة جليلة لو اتبعها كثير ممن يصرفون النصوص عن حقائقها، لوفروا على هذه الأمة جهودا ضيعت وأوقاتا بددت، ولكفيت الأمة شر فتن كثيرة.

[42] انظر الكشاف ج 1 ص 401.

[43] الطبري ج 8 ص 443.

[44] منصوبة بحذرهم في جملة (ثم حذرهم جل ثناؤه).

[45] انظر محاسن الـتأويل ج 5 ص 1284- 1286 بإيجاز.

[46] انظر تفسير الطبري ج 11 ص 230- 231.

[47] انظر تفسير ابن كثير ج 2 ص 119 ط الحلبي.

[48] ليس للنصارى الآن كتاب واحد بل هي أسفار شتى، كتبها آحاد بأيديهم ورواها عنهم آحاد، وصلتها بالوحي منقطعة.

[49] انظر تفسير ابن جرير الطبري ج 11 ص 231- 232.

[50] انظر الجامع لأحكام القرآن للقرطبي ج 6 من ص 364- 374.

[51] انظر تفسير الطبري ج 11 ص 232.

[52] ينقسم العهد الجديد وهو الكتاب المقدس عند المسيحيين إلى سبعة وعشرين سفرا منها الأناجيل الأربعة وهي: إنجيل متى، وإنجيل مرقس، وإنجيل لوقا، وإنجيل يوحنا، ومن اليقين أنها جميعا ليست هي الإنجيل الذي أنزله الله تعالى على المسيح عيسى عليه السلام، بل هي أشبه بالتاريخ لحياة المسيح عليه السلام مع ذكر بعض الوصايا التي تنسب إليه.

[53] انظر كتاب (قصص الأنبياء) للشيخ عبد الوهاب النجار ص 412 ط الثالثة.

[54] انظر الإنجيل من العهد الجديد وهو إنجيل متى الإصحاح الرابع عشر الفقرات من 15: 21.

[55] انظر قصص الأنبياء ص 415.

[56] هذه العبارات منقولة من قصص الأنبياء كما سبقت الإشارة، ورأينا تجنبا للتكرار إيراد مآخذنا مع عبارته المنتقدة.

[57] هذه العبارات منقولة من قصص الأنبياء كما سبقت الإشارة، ورأينا تجنبا للتكرار إيراد مآخذنا مع عبارته المنتقدة.

[58] انظر تفسير الكشاف للزمخشري ج 1 ص 491، وعنه نقل البيضاوي في تفسيره (أنوار التنزيل وأسرار التأويل) ص 137 ط المطبعة المصرية.

[59] انظر تفسير البيضاوي ص 137.

[60] تعبر هذه العبارات عن الفكر الباطني عند الصوفية.

[61] انظر لطائف الإشارات ج 2 ص 150- 151 بتحقيق الدكتور إبراهيم بسيوني ط دار الكتاب العربي بالقاهرة واللطائف تفسير صوفي كامل للقرآن الكريم.

[62] الفناء: مصطلح صوفي، ولعله يعني أن العزيز من فني في الله فكان فناؤه مغنيا له عن طلب الدليل والبرهان، وتعالى الله علوا كبيرا عن هذه الشطحات، وقد يتوهم قارئ أن الكلمة هي (الغناء) بالغين، وليس كذلك وربما قصد بقوله: (وعزيز منهم) أي قليل منهم..

[63] أي أجاب الله سبحانه المسيح إلى طلبه المائدة للحواريين.

[64] يعني إذا نزلت بهم المحنة أظهرت حقيقة معدنهم.

[65] انظر الكشاف للزمخشري ج 1 ص 490- 491.

[66] انظر تفسير الطبري ج 11 ص 221 ط المعارف.

[67] لولا خشية الإطالة لنقلنا رأي الطبري كاملا فانظره إن شئت ج 11 ص 220 إلى 222.

[68] انظر كتاب (محاسن التأويل) ج 6 ص 2112، 2213.

[69] قوله: (أكثر المفسرين) لا يخلو من مجانبة للدقة.

[70] في الاستنهاض والمطالبة.

[71] تتضمن استجاب معنى أجاب، وفي زيادة المبنى زيادة معنى، تأمل {فاستجاب لهم ربهم} (195ك آل عمران) {ادعوني استجب لكم} (60: غافر) تجد فيها الإجابة والعطاء، وبالنسبة للبشر وما فيهم من قصور جاء على لسانهم قوله تعالى: {نجب دعوتك ونتبع الرسل..} (44: إبراهيم).

[72] تلخيص لما ذكره الفخر الرازي في تفسيره الكبير ج 20 ص 148.

[73] في باب (كيف كان بدء الوحي) من صحيح البخاري ج 1 ص 7 بحاشية السندي ط الحلبي، ورد قول الرسول صلوات الله وسلامه عليه: "فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض"، وفي تفسير سورة النجم في البخاري ج 3 ص 138 وردت رواية ابن مسعود أن الرسول – صلى الله عليه وسلم – (رأى جبريل له ستمائة جناح).

[74] في باب (كيف كان بدء الوحي) من صحيح البخاري ج 1 ص 7 بحاشية السندي ط الحلبي، ورد قول الرسول صلوات الله وسلامه عليه: "فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض"، وفي تفسير سورة النجم في البخاري ج 3 ص 138 وردت رواية ابن مسعود أن الرسول – صلى الله عليه وسلم – (رأى جبريل له ستمائة جناح).

[75] لم نجد في عدد من المعاجم ما يسد النهمة في معنى هذه الكلمة، حتى انتهينا إلى الزمخشري في كتابه الفائق في غريب الحديث والأثر ج 2 ص 207 ط الحلبي فوجدناه يقول: الغت، والغط، والغطس، واحد هو المقل (أي الغمس) في الماء، ولما كان من شأن من يغط صاحبه في الماء أن يدارك (يتابع) ذلك، وأن يضغط صاحبه، ويبلغ منه الجهد..جاء في الحديث (..فغتني..)والمعنى: فغتني: ضغطني) اﻫبتصرف.

[76] انظر صحيح البخاري ج 1 ص 3 ط الشعب، ورواية البخاري: (غطني) بالطاء، وقال ابن فارس في المقاييس ج 4 ص 379: الغين والتاء ليس بشيء، إنما هو إبدال تاء من طاء تقول: غططته وغتته.

[77] فصلنا القول في كيفية الوحي في بحث عنوانه (القرآن الكريم من قضايا الوحي والتنزيل).

[78] انظر تفسيره الكبير مفاتح الغيب سورة الفجر ج 8 المطبعة البولاقية أو ج 32 ط: عبد الرحمن محمد.

[79] انظر معجم المقاييس ج 4 ص 475، 476 بتصرف، وقريب منه ما ورد في معجم ألفاظ القرآن الكريم للأستاذ أمين الخولي ج 4 ص 319.

[80] انظر مادة فجر في مفردات الراغب الأصفهاني ص 373 ط الحلبي بإيجاز وتصرف.

[81] أحكام القرآن لأبي بكر بن العربي ق 4 ص 1913. ويقصد بقسمي الزمان الليل والنهار.

[82] انظر القرطبي ج 20 ص 38، وانظر كذلك الفتوحات الإلهية في تفسير الجلالين للجمل ج 4 ص 528.

[83] انظر محاسن التأويل ج 17 ص 6144، وتفسير الفجر بالصبح إذا تنفس قاله أبو السعود العمادي المتوفى سنة 951ﻫفي تفسيره إرشاد العقل السليم إلى مزايا القرآن الكريم ج 5 ص 260 طبعة صبيح.

[84] انظر تفسيره لسورة الفجر من جزء (عم يتساءلون) ط الشعب.

[85] انظر معجم ألفاظ القرآن الكريم إعداد مجمع اللغة العربية ص 621.

[86] انظر معجم المقاييس ج 6 ص 83، والوتد: بفتح التاء وكسرها.

[87] انظر القاموس المحيط ج 1 ص 356.

[88] انظر أساس البلاغة ص 1004.

[89] انظر في معاني الأوتاد تفسير القرطبي ج 15 ص 144، 145، ج 20 ص 48، والكشاف للزمخشري ج 3 ص 335، تفسير ابن كثير ج 4 ص 508، تفسير البيضاوي ص 568.

[90] انظر (الجواهر في تفسير القرآن الكريم المشتمل على عجائب بدائع المكونات وغرائب الآيات الباهرات) للشيخ طنطاوي جوهري ج 13 ص 251، 252 ط: 3

[91] كان الشيخ طنطاوي متعدد المعارف، متطلعا للجديد، وقد خدعته (الروحية الحديثة) الوافدة من الغرب، فكان ممن يشهدون جلساتها كما قرأنا عنه، والعبارات المذكورة تصف ما يخادع به دعاة الروحية من يشهدون جلساتهم، وهي مزاعم قريبة مما كانت تدعيه بعض الجمعيات الروحية، وهي دعاوى ليست من الحقيقة في شيء ونقول بذلك عن خبرة ومدارسة، لا عن تقليد ومشايعة.

[92] سلك الشيخ في تفسيره هذا المسلك الرمزي، ولقد كانت (الرمزية) سلاحا من أخبث أسلحة (الباطنية) لحرب الإسلام وتعطيل أحكامه، والعبث بشرائعه، ولقد استعملت هذا السلاح الغادر (ربائب) الباطنية من الفرق الزائفة كالبهائية والقاديانية.

[93] أن نكل علم الغيب إلى الله: قاعدة جليلة ليت الشيخ اتبعها ووقف عندها.

[94] هذا لا يسلم له، فمن الذي قال إن الدابة يكنى بها عن الأرواح.

[95] لست أدري كيف تدل كلمة (الكلب والصورة) على الشهوة والغضب، وإذا كان هناك من صريح نصوص القرآن والسنة المطهرة ما ينهيان عن رذيلتي الشهوة والغضب، فلماذا هذا الشطط في التأويلات، وعجيب أن يقول بهذه التأويلات من كتب (فضائح الباطنية) ليكشف عوارها، ويهتك أسرارها..ولكن هل قطعت حبال الود بين الباطنية والتصوف؟.

[96] هو أبو علي الفضل بن الحسن الطبرسي انظر تفسيره (مجمع البيان في تفسير القرآن) ج 20 ص 248، 251 ط مكتبة الحياة بيروت 1380ﻫ.

[97] بفتح العين واللام أي العلامة.

[98] هي ليلة النحر سميت بذلك لاجتماع الحجيج فيها بعد الإفاضة من عرفات، ويوم جمع هو يوم عرفة.

[99] إشارة إلى ما ورد في بعض الروايات من أن الدابة تحمل عصا وميسما، انظر ابن كثير ج 3 ص 375، 376.

[100] مفسر شيعي معروف بالغلو والتطرف.

[101] يعني الحسين عليه السلام.

[102] تنزه كتاب الله عن ذلك.

[103] انظر تفسيره ج 20 ص 251.

[104] من أحسن فهم القرآن، وقرأ الآية في سياقها ولحاقها لا يقول بهذا الافتراء، و(من) في هذا الموضع لابتداء الغاية، كما ذكر الشوكاني.

[105] المهدي: هو الإمام الثاني عشر عند الشيعة الإمامية، يزعمون أنه مختبئ في غيابه من الأرض وسيعود ليملأ الأرض عدلا بعد ما ملئت جورا، والكلام عن المهدي والأحاديث الواردة فيه، وبيان صحيحها من غيره كتبت فيه أبحاث..

[106] قدرة الله الأعلى لا يشك فيها مؤمن، ولكن هذه التخيلات المريضة والأوهام الباطلة لا سند لها من نقل ولا من عقل.

[107] انظر الميزان في تفسير القرآن لمحمد حسين الطباطبائي ج 15 ص 405، 406 ط الأعلمي ببيروت.

[108] هو علي بن إبراهيم القمي الذي سبق ذكره، وكتابه في التفسير من المراجع الرئيسية عند الشيعة، وهو مصنع لتفريغ الغلو والخرافة.

[109] الميزان ج 15 ص 396.

[110] انظر التفسير الكاشف ج 20 ص 40 للقاضي الشيعي اللبناني محمد جواد مغنية وتفسيره يقع في سبعة مجلدات.

[111] نزعة اعتزالية تتجهم للحديث، والصحيح أن خبر الواحد يتلقى بالقبول إذا ثبتت صحته، والشيعة الذين يرفضون خبر الواحد يؤمنون بالموضوعات الدسيسة في الدين.

[112] انظر معالم التنزيل للبغوي ج 5 ص 130 بهامش الخازن.

[113] انظر هذه الرواية عند ابن كثير في تفسيره ج 3 ص 376.

[114] انظر تفسير القرطبي ج 13 ص 236.

[115] انظر تنوير المقباس من تفسير ابن عباس لوحيد بن يعقوب الفيروزأبادي ونسبة هذا التفسير لابن عباس غير صحيحة على التحقيق، والنص المنقول من ص 387 ط التجارية ومن ص 321، 322 ط / بيروت.

[116] كذا بطبعتي الكتاب المذكورتين وفرق بين أن تكون العصا هي الدابة، وبين أن تكون الدابة معها العصا كما ذكرت ذلك روايات أخرى.

[117] انظر تفسير القرطبي ج 13 ص 236.

[118] نفسه ص 238، وهو رأي المفسر ابن أبي حاتم، وانظر فتح القدير للشوكاني ج 4 ص 152.

[119] انظر الكشاف ج 2 ص 462.

[120] من الكلام أي تخاطبه.

[121] انظر القرطبي ج 13 ص 238.

[122] انظر في أسانيد هذه القراءة تفسير ابن كثير ج 3 ص 374، وتفسير الخازن ج 5 ص 130.

[123] أمسكنا عن ذكر أسماء بعض هؤلاء المؤولين، فلعلهم تابوا عنها ولاعتبارات أخرى.

[124] انظر تفسير ابن كثير ج 3 ص 376 فقد ذكر هو وغيره بعض هذه الصفات التي لم ترد بها روايات صحيحة وإنما خصصناه لتحرزه عن كثير من الإسرائيليات ومع ذلك فالكمال لله وحده.

[125] وقد وصف الشوكاني في تفسيره ج 4 ص 151 هذه الأقوال بأنه لا فائدة من التطويل بذكرها.

[126] انظر تفسير القرطبي ج 13 ص 235.

[127] انظر أيضا القرطبي ج 13 ص 236.

[128] نقلا عن تفسير القرطبي ج 13 ص 235.

[129] انظر تفسير القرطبي ج 13 ص 236.

[130] انظر تفسيره ج 13 ص 236 بتصرف.

[131] وقد ذكرنا القليل وأعرضنا عن كثير.

[132] من القيلولة والقائلة وقال قيلا نام وسط النهار.

[133] قال ابن كثير معقبا على هذا الحديث وهكذا رواه مسلم أهل السنن من طرق مرفوعا ورواه مسلم أيضا موقوفا.. وقال الترمذي: حسن صحيح انظر ج 3 ص 375 من تفسير ابن كثير.

[134] انظر كتابه إلى القرآن الكريم ص 141 ط الهلال.

[135] ليس في هذه العبارة دعوة لإهمال ما جاءت به السنة، وإنما هي دعوة إلى اطراح الظنون في أمور الغيب.

[136] انظر تفسير القرآن العظيم لابن كثير ج 4 ص 226، 227.

[137] أي ويلقى فيها.

[138] انظر كتاب التفسير من البخاري ج 3 ص 137 ط الحلبي وفي نفس الصفحة رواية ثانية وهي (.. فيضع الرب تبارك وتعالى قدمه) ورواية ثالثة (فلا تمتلئ حتى يضع رجاه).

[139] انظر تفسير القرطبي ج 17 ص 18، 19.

[140] قارن هذا بما سبق من تأويلات مجاهد رحمه الله، ليتضح لك منهجه.

[141] قال القرطبي في تفسيره ج 17 ص 19: (قال علماؤنا رحمهم الله: أما معنى القدم هنا فهم قوم يقدمهم إلى النار، وقد سبق في علمه أنهم من أهل النار، وكذلك الرجل وهو العدد الكثير من الناس وغيرهم، يقال رأيت رجلا من الناس ورجلا من جراد، وقال الشاعر:

فما بنا رجل من الناس وانزوى إليهم من الحي اليمانيين أرجل

واستشهد لصحة تأويل الرجل والقدم بالجمع من الناس بما ورد في تتمة الحديث "ولا يزال في الجنة فضل حتى ينشئ الله لها خلقا فيسكنهم فضول الجنة".

وليس هذا التأويل من القرطبي مسلما، فإن الحديث من أحاديث الصفات والخلاف حولها معروف بين المثبتين والنفاة.

[142] انظر تفسيره فتح القدير ج 5 ص 77.

[143] فيكون الاستفهام منها مقصودا به تقرير امتلائها، وعلى الثاني يكون على حقيقته الطلبية.

[144] انظر تفسيره (الكشاف) ج 3 ص 163 ط الحلبي.

[145] مقصوده أنها لا تضيق عن كثرة العدد.

[146] هو ناصر الدين بن أحمد بن المنير الإسكندري وكتابه مطبوع على هوامش الكشاف وعنوانه (الانتصاف فيما تضمنه الكشاف من الاعتزال).

[147] انظر الانتصاف بهامش الكشاف ج 3 ص 163.

[148] وقع ابن المنير فيما عابه على الزمخشري ولو قال: وندين الله بتقديسه عن مشابهة خلقه، لكان أمس بالحقيقة رحما، فإن السلف يثبتون بغير تمثيل ولا تكييف، وتأمل حين نفى (المفهوم الحقيقي) عن بعض آي القرآن. ومقصده معروف لأهل الاختصاص.. ولكن ما هكذا يا سعد تورد الإبل...وغفر الله لنا وله ووفقنا لاتباع نهج الصادق المصدوق صلوات الله وسلامه عليه.

[149] كذا بالأصل ومقصده تفاصيل الغيبيات.

[150] ليتنا نتأسى بما قاله الإمام مالك رحمه الله: (الاستواء معلوم، والكيف مجهول..).

[151] انظر تفسير ابن كثير ج 4 ص 421.

[152] انظر تفسير الكشاف ج 3 ص 268.

[153] انظر الجامع لأحكام القرآن ج 18 ص 289 ببعض تصرف.

[154] كان هذا الرأي من بين الآراء التي ذكرها القرطبي، والزمخشري، والشوكاني وقاله ثعلب، ونقله ابن سيده في المخصص ج 2 ص 133 ونقله الشيخ المغربي في تفسير جزء تبارك مرتضيا له.

[155] انظر القرطبي ج 18 ص 289.

[156] انظر الكشاف ج 3 ص 268.

[157] انظر القرطبي ج 18 ص 289.

[158] انظر تفسيره لجزء تبارك ص 49 ط الشعب بالقاهرة.

[159] الأين: الإعياء، وانظر القاموس ج 4 ص 200.

[160] انظر الجامع لأحكام القرآن ج 13 ص 7، 8.

[161] قال القرطبي عن سند هذا الحديث: ذكره رزين في كتابه، وصححه ابن العربي في قبسه.. وخرجه الترمذي من حديث أبي هريرة.. وقال هذا حديث حسن غريب صحيح، وانظر القرطبي ج 13 ص 8، والسمسم: بالكسر هو الجلجلان.

[162] ذكره ابن كثير في تفسيره ناقلا له عن السدي. انظر ج 3 ص 310 وكتابة (مئة) بهذه الصورة الإملائية صحيحة.

[163] ذكره القرطبي ج 13 ص 7.

[164] ذكره كثير من المفسرين كالقرطبي والشوكاني ولم يرتضياه.

[165] انظر الكشاف ج 2 ص 401.

[166] انظر فتح القدير ج 4 ص 64 ولم يرجح الشوكاني هذا الرأي

[167] انظر الكشاف ج 2 ص 401.

[168] الحديث النبوي في النهي عن تقارب منازل المسلمين والكافرين.

[169] انظر الانتصاف بهامش الكشاف ج 2 ص 401.

[170] لو قال: وقدرة الله تعالى لا يؤودها شيء في السموات والأرض لكان أوفق.

[171] إشارة إلى الآراء الفاسدة التي أدخلتها الفلسفة في عقول بعض المسلمين.

[172] انظر تفسير الطبري ج 30 ص 194 ط الحلبي الثالثة بتصرف قليل، ولم يذكر الطبري وهو المفسر الموسوعي غير هذا الوجه في المسألة.

[173] انظر تفسير القرطبي ج 20 ص 185.

[174] انظر روح المعاني للألوسي ج 30 ص 231، 232 ط الدمشقي، القاهرة، وقد نقل الألوسي أكثر عباراته في هذه المسألة عن الزمخشري، انظر الكشاف ج 3 ص 358، وقريب من هذا ما فعله الشوكاني في فتح القدير الجامع بين فني الرواية والدراية من علم التفسير ج 5 ص 494.

[175] انظر الكشاف ج 3 ص 358.

[176] انظر روح المعاني ج 30 ص 232، وقد وجدنا أن الألوسي قد جمع في هذه المسألة آراء العلماء السابقين بما يشبه الاستيعاب بينما مرّ بهذه الآية بعض المفسرين في عجل لا يتوانى.

[177] انظر تفسير جزء عم يتساءلون ص 118 ط الشعب.

[178] قيل إنها تعرف أصحابها بأمارات فيهم يعرفها الله بها.

[179] سمى القشيري كتابه في التفسير بلطائف الإشارات، ولم نجد هذه الإشارة فيه عند هذه الآية انظر اللطائف ج 6 ص 335.

[180] انظر روح المعاني ج 30 ص 232.


 العدد 47-48 - مدرسة الدعوة

مدرسة الدعوة
فضيلة الدكتور محمد السيد الوكيل
وكيل كلية الحديث الشريف
نشأت الدعوة في مكة المكرمة، وكانت أول مدرسة لها هي دار الأرقم بن أبي الأرقم المخزومي، حيث كان الرسول صلى الله عليه وسلم يلتقي بالرعيل الأول هناك، فيعلمهم العقيدة الصحيحة، وينتزع ما بقي في قلوبهم من آثار الوثنية، ويقتلع من نفوسهم قدسية الأصنام ومنزلتها، ويغرس فيها الإيمان باليوم الآخر، وما فيه من البعث والحساب والجنة والنار إلى غير ذلك من أصول العقيدة.
وقد تميزت مدرسة الدعوة بخصائص لم تتوفر لغيرها، كان لها أكبر الأثر على الدعاة، فخرّجت جيلا ضحى في سبيل الدعوة بما يملك من النفس والمال والولد، ولم يضن عليها بشيء تحتاج إليه، كما كان للجهد العظيم الذي بذله الدعاة نتائج هائلة وثمرات جيدة، وبذلك أصبحت مدرسة الدعوة في تلك الآونة مدرسة فريدة في موضوعها، فريدة في منهاجها، فريدة في نتائجها.
خصائص مدرسة الدعوة :
أول هذه الخصائص ربانية المنهج:
لقد كان منهج هذه المدرسة من صنع الله - تبارك وتعالى - جاء به جبريل من عنده سبحانه وحيا يوحى؛ لهذا كان منهجا متكاملا، لم يترك مما يصلح به البشرية في دينها ودنياها إلا حث عليه وأمر به.
وكان أول ما اهتم به المنهج هو تصحيح العقيدة من الانحراف الذي طرأ عليها، لأن الغاية من خلق آدم وذريته هو تحقيق معنى العبودية لله - عز وجل - في الأرض، باتباع المنهج القويم الذي جاء به الأنبياء والمرسلون، وذلك بعبادة الله - تعالى - وإخلاص الطاعة له - سبحانه -.
وكان الناس في تلك الآونة من الزمان قد نسوا البعث، بل أنكروه، كما هو حالهم في فترات الزمان المتباعدة، فكانت الدعوة الإسلامية عاملا مهما من عوامل إيقاظ هذا المعنى في النفوس، وركزت عليه تركيزا بحيث لم يعد هناك مجال للشك فيه.
وقد ثبَّت المنهج هذه العقيدة بأساليب مختلفة، فضرب الأمثلة، وانتقل من المعقول إلى المحسوس، ولفت أنظار الناس إلى قدرة الله فيما حولهم وفيما يجري بينهم؛ حتى تكون الوقائع الماثلة شاهدة على ما يخبرهم به الله في كتابه على لسان نبيه.
وحيث كان المنهج ربانيا فإنه جاء مناسبا لكل زمان ومكان، لا يعتريه نقص، ولا يطرأ عليه تغيير، لأن صفة الربانية لهذا المنهج تكسبه معنى الصلاحية والثبات، وكونه منهجا لآخر رسالة في هذه الحياة يكسبه معنى الخلود إلى آخر هذه الحياة، فلسنا إذا في حاجة إلى تغيير من فترة إلى فترة، ولا في حاجة إلى التعديل فيه من حين إلى حين.
وأما ثانية الخصائص فهي جمعها بين مصالح الدنيا والآخرة:
قد يخطر بالبال أن ربانية المنهج في تلك المدرسة يدل على أنها تتناول أمور الدين فقط، ولا تلتفت إلى الدنيا في قليل أو كثير، والواقع خلاف ذلك؛ فإن تلك المدرسة قد جمعت بين مصالح الدنيا والآخرة، في تناسق تام وتوازن عجيب، فلم تترك أحد الجانبين يطغى عل الآخر، ولم تهمل شيئا منهما على حساب الآخر، ذلك لأن الإسلام ينظر إلى الدنيا على أنها هي المزرعة التي يحصد منها الإنسان زاده للآخرة، بل هي الجسر الذي يعبر عليه ليصل إلى مقره الذي يسعى جاهدا لبلوغه.
ومن جانب آخر فإن الأعمال الدنيوية كلها تتحول إلى أعمال دينية إذا حسنت فيها النية، فأنت تأكل لتعيش فقط هذا عمل دنيوي صرف، وأنت تأكل لتستعين على طاعة الله، وتقوم بواجبك، بهذه النية ينقلب العمل الدنيوي إلى عمل ديني لك أجره ومثوبته، وأنت تتزوج لتكون رب أسرة وتنجب البنين والبنات، وأنت نفسك تتزوج لتعف نفسك وتغض بصرك وتحفظ فرجك، أما الزواج الأول فدنيوي صرف، وأما الثاني فديني صرف، وكلاهما زواج ستكون فيه رب أسرة، وأبا للبنين والبنات.
وهكذا كل الأعمال تستطيع أن تحولها إلى أعمال دينية مهما كانت درجتها الدنيوية، ويكون لك عليها من الأجر والثواب مثل بقية الأعمال العبادية أو الدينية الصرفة.
وبذلك تكون مدرسة الدعوة الإسلامية قد مزجت مزجا تاما بين أعمال الدنيا والدين، ونهجت في سبيل توحيد الأعمال نهجا قويما عبر عنه القرآن فقال: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} [1] .
ألم تر أن الآية الكريمة جمعت بين ابتغاء الآخرة، وتذكير الإنسان بنصيبه من الدنيا حتى لا يكون في شغله بطلب الآخرة ما ينسيه نصيبه من الدنيا؟
ونحن نلاحظ في الآية أيضا أنها أمرت بالإحسان، وهو من أعمال الآخرة، وحذرت من الفساد في الأرض وهو من أعمال الدنيا.
إن الآية الكريمة قد مزجت بين العمل الدائب للآخرة بكل أنواعه، وبين العمل الدنيوي الذي يعود على الناس بالنفع والخير، وإنك مهما حاولت التأمل في الآية لن تشعر بفاصل بين العمل للدنيا والعمل للآخرة، ومهما أرهفت حسك الأدبي فلن تدرك - مهما بالغت - ثقلا أو صعوبة في الانتقال من أعمال الآخرة إلى أعمال الدنيا، لأن الآية الكريمة قد ساقتهما في نسق واحد، وتأليف فريد.
إنك بحسك الأدبي وذوقك الفني تدرك أن موسيقى الألفاظ واحدة في الآية من أولها إلى آخرها، وتقسيم الفواصل لا يختلف فيها، ونلاحظ أن أعمال الآخرة وردت في الآية بصيغة الأمر وأعمال الدنيا جاءت بصيغة النهي، ولعل ذلك لكثرة ما يقع الناس في المحظورات؛ فجاءت صيغة النهي للتحذير من الوقوع في مخالب الدنيا ومفاتنها التي تشغل الناس عن أعمال الآخرة؛ فناسب أن تأتي بصيغة الأمر لأعمال الآخرة {وَابْتَغِ} .. {وَأَحْسِنْ} ، وناسب أن تأتي أعمال الدنيا بصيغة النهي {وَلا تَنْسَ} .. {وَلا تَبْغِ} .
وإنك لتلاحظ هذا المزج في كثير من آيات القرآن الكريم، وتلمسه واضحا في قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} [2] .
فإن الآية الكريمة جمعت بين العبادة ورمزت لها بالصلاة، وبين الأعمال العادية وأشارت إليها بالنسك وهو الذبيحة، ثم أجلات فجعلت حياة المؤمن ومماته لله، وذكرت التوحيد بنفي الشرك.
وهكذا تتناول الآية أعمال الدين الخالصة، والأعمال التي هي في الأصل عمل دنيوي حولها الإسلام إلى عبادة، ثم ذكر التوحيد صراحة وهو العقيدة التي لا يقبل من الإنسان سواها.
وآية أخرى يقول تبارك وتعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [3] ، والآية كما ترى تجمع بين الصلاة التي هي أهم أركان الإيمان بعد الشهادتين، وبين الذبح الذي هو أمر لا حرج على من لم يفعله ولا إثم، والصلاة في الآية وإن كان المقصود بها صلاة العيد إلا أنها من جنس الفريضة التي فرضها الله على المؤمنين، وهي في الأصل عمل ديني لا يشوبه شائبة من شوائب الدنيا.
والخصية الثالثة هي تساوي الناس جميعا أمام نظمها: فليس هناك عبيد وأحرار، ولا سادة وعوام، ولا نبلاء ودهماء، بل الكل في ذات الله سواء، يجمعهم الإيمان بالله، ويفاضل بينهم العمل الصالح، ويتنافسون في ميدان التقوى الرحب الفسيح.
وكان الرسول - صلى الله عليه وسلم - يقول لهم: "كلكم بنو آدم، وآدم خلق من تراب؛ لينتهين قوم يفتخرون بآبائهم أو ليكونن أهون على الله من الجعلان" [4] .
والله - عز وجل - يقول في القرآن الكريم: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [5] .
وما دام الناس كلهم أولاد آدم - عليه السلام - فكيف يفرق بينهم في النسب؟ وكيف يفخر بعضهم على بعض؟
وما دام الناس جميعا من أب واحد وأم واحدة فكيف يسوغ التخاصم والنزاع؟
إن الأولى للناس جميعا أن يتعارفوا وأن يأتلفوا، وأن يكونوا جميعا في منزلة واحدة أمام قوانين النظام الذي ردهم على أصلهم، ونهاهم أن يفتخروا بآبائهم.
قال الشاعر:
الناس من جهة التمثيل أكفاء | أبوهم آدم والأم حواء
فإن يكن لهم في أصلهم شرف | يفاخرون به فالطين والماء
ومن أجل تحقيق تلك المساواة كانت التكليف عامة لم يكلف بها جنس دون جنس، وكانت الواجبات عل الجميع سواء بسواء لم يعف منها أحد مهما كان.
كذلك كانت المحظورات محظورات على كل المسلمين لم يستثن منها أحد مهما كان شريفا، والمنهيات محرمة على الجميع لم يعف مها مسلم قط.
وهكذا كانت المساواة في الحقوق والواجبات من خصائص تلك المدرسة ومميزاتها.
وباجتماع تلك الخصائص في مدرسة الدعوة تفوقت الدعوة على كل ما عداها، وأصبحت مدرستها فريدة في نهجها، فذة في تربيتها، وحيدة في تفوق نتائجها.
ولقد أصبحت هذه الخصائص شعارات لتلك المدرسة عرفت بها، وغرستها في قلوب طلابها، فآمنوا بها إيمانا أصبح واقعا عمليا في حياتهم، وكانوا النماذج الحية التي يراها الناس لتلك الدعوة بسلوكهم قبل كلامهم، وبواقعهم قبل دعايتهم.
وانتظم الصحابة - رضوان الله عليهم – في تلك المدرسة، وحرصوا على أن يتلقوا فيها علومهم، حتى كان الرجلان المشتركان في تجارة أو نحوها يتناوبان مجالس العلم، ويخبر الحاضر منهم الغائب بما سمعه من العلوم في نوبته فيتعلمه منه [6] .
واستطاع هؤلاء الأصحاب أن يتحملوا الأمانة، وأن يبلغوها كما حملوها، وكان - صلى الله عليه وسلم - يحثهم عل التبليغ ويرغبهم فيه ويعلمهم أن المبلغ قد يكون أوعى من السامع، وأن حامل الفقه قد يكون غير فقيه، ويخلص من هذا إلى وجوب التبليغ على المسلمين فيقول - صلى الله عليه وسلم -: "بلغوا عني ولو آية" [7] .
كما كان - صلى الله عليه وسلم - يبين للمسلمين الأسباب الداعية إلى التبليغ الموجبة للقيام به فيقول: "نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه غيره، فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه" [8] .
وهكذا يوضح الرسول - صلى الله عليه وسلم - منزلة تبليغ الدعوة ونقلها إلى من لم يسمعها، لأن الدعوة قد تصل عن طريق البلاغ إلى من يقدرها قدرها ويدرك منها ما لم يدركه غيره ولو كان سمعها من فم الداعي إليها، وقد يكون حماس المبلغ للدعوة ودأبه على نشرها وحرصه على القيام بحقها أعظم ممن سمعها، وذلك لأن فقهه لأهدافها، وإدراكه لمراميها يشعره بعظم حقها عليه، فيبذل من وقته ليبلغها ومن ماله لنشرها، ومن فقهه ليرغب فيه.
وليس أدعى للتضحية في سبيل المبدأ من فقهه والإيمان به، وليس أقوى للنفس وأجرأ للقلب في سبيل نشر الفكرة من عقيدة تسيطر على صاحبها فتحوله إلى حركة لا تهدأ، وعمل لا يفتر حتى يصل إلى غايته.
ولن يتأتى ذلك إلا لرجل فهم دعوته وأدرك عظمتها؛ فدفعه ذلك إلى العمل الدائب من أجل تبليغها وإيجاد القلوب التي تحملها وتضحي في سبيلها.
ولهذا كان حرص رسول الله - صلى الله عليه وسلم – على تبليغ الدعوة إلى من لم تبلغه، وحملها إلى كل مكان لعلها تصادف من يعيها، ويفهم حقيقتها، ويدرك عظمتها، فيهب لحملها ويتولى الدفاع عنها حتى ينصرها الله - عز وجل -.
الصحابة في ميدان الدعوة:
شحن الصحابة - رضي الله عنهم - تلك الشحنة الإيمانية العميقة، وخالطت بشاشة الإيمان سويداء قلوبهم، وعلموا أن من حقها عليهم تبليغها لكل من يلقونه، وحملها إلى كل مكان يذهبون إليه.
لم يغب عن الصحابة أن الطريق لن يخلو من عقبات، وأن تبليغ الدعوة سيحملهم الكثير من المشقات، وأنهم سيواجهون أصحاب عقائد فاسدة يذعنون لها ويدافعون عنها، ولم يثنهم ذلك عن حمل العبء الثقيل مضحين بأنفسهم وأموالهم، وجهدهم وأوقاتهم.
خرج أبو بكر - رضي الله عنه - بعد أن التقى برسول الله - صلى الله عليه وسلم - وتلقى عنه أصول الدعوة، فبشر بها ودعا إليها كل من يثق فيه، وعرضها على أصدقائه في أسلوب أخاذ، فاستجاب له جماعة من وجهاء مكة، وآمن على يديه كبار الصحابة: عثمان بن عفان، الزبير بن العوام، وعبد الرحمن بن عوف، وسعد بن أبي وقاص، وطلحة بن عبيد الله.
ولم يكد هؤلاء الأفاضل يعلنون إسلامهم، ويذعنون للحق الذي دعاهم إليه أبو بكر حتى ذهب بهم إلى رسول الله فأسلموا [9] .
ويجلس أصحاب رسول الله يوما فيتذاكرون قريشا وموقفها من الإسلام، ويتمنون لو أن أحدا يسمعهم القرآن ما قد يكون سببا في هدايتهم أو يغيظهم ويقلقهم، فيقولون: من رجل يسمعهم القرآن؟ ويتطوع عبد الله ابن مسعود - رضي الله عنه – ويخاف عليه أن يؤذيه القوم، وليس له عشيرة تمنعه إن أرادوه بسوء.
قال ابن مسعود: دعوني! فإن الله سيمنعني.
وغدا الداعية إلى حيث يجتمع القوم في أنديتهم حول الكعبة وقام عند المقام، وأخذ يتلو سورة الرحمن.
وأنصت أعداء الله إلى ما يردد ابن مسعود، وتساءلوا في دهشة ماذا قال ابن أم عبد؟
وأجاب بعضهم: إنه يتلو بعض ما جاء به محمد، فانهالوا عليها ضربا في وجهه، وهو يتلو غير مبال بما يفعلون به، حتى بلغ منها ما شاء الله أن يبلغ.
وانصرف الداعية الجريء إلى أصحابه، وقد أثر الضرب في وجهه، فرق له المسلمون، وقالوا: هذا الذي خشينا عليك، فقال: ما كان أعداء الله أهون علي منهم الآن، ولئن شئتم لأغادينهم بمثلها غدا، قالوا: حسبك قد أسمعتم ما يكرهون [10] .
ويتوالى الدعاة، وتختلف أساليب التبليغ، فتارة تكون بنشر الدعوة بالكلمة والتفصيل، وتارة تكون بالتمسك بها والإصرار عليها، وتارة تكون بالصبر على الأذى في سبيلها، وتحمل المشقات من أجلها.
والأسلوب الأخير وإن كلف الدعاة كثيرا من الدماء، وكثيرا من الجهد، وكثيرا من العناء إلا أنه أثبت أن للدعوة رجالا قد آمنوا بها إيمانا ملك عليهم حواسهم ومشاعرهم، وتغلغل في قلوبهم تغلغلا أنساهم آلامهم، وما يلقون في سبيلها من المتاعب والصعاب.
وكثيرا ما يكون الصبر والثبات أبلغ في التأثير من الكلمة مهما كانت بليغة مقنعة، وكثيرا ما يذل الصبر والثبات كبرياء الجبارين؛ فيستسلمون أمام هذا الصمود صاغرين.
لقد أذل بلال العبد الضعيف كبرياء أمية بن خلف، وأرغمه بصبره وثباته على الحق على أن يطلب من أبي بكر شراءه ليخلصه منه.
يقول ابن هشام: إن أبا بكر مرّ بأمية بن خلف وهو يعذب بلالا؛ فقال له: ألا تتقي الله في هذا المسكين؟ حتى متى؟ [11] .
وكأن ابن خلف كان ينتظر أن يقول أبو بكر ذلك، وكأنه قد نفد صبره، ووهنت عزيمته، ولم يعد له قدرة على التعذيب، لقد صبر بلال صبرا أتعب ابن خلف وافقده لأمل في أن يستجيب بلال لما يعرضه عليه من العودة إلى الكفر، فاستسلم، وقد صادفت كلمة الصديق هوى في نفسه لم يكن ليفصح عنه مخافة أن يرمى بالضعف - وهو السيد المطاع - أمام صبر هذا العبد الضعيف، ولهذا لم يكد الصديق يلقي عليه كلمته حتى قال: أنت الذي أفسدته، فأنقذه مما ترى [12] .
وإننا لنفهم من كلمة أمية بن خلف أمرين هامين جديرين بالتأمل:
أما الأول: فهو أن الصديق- رضي الله عنه - كان لا يكف عن تبليغ الدعوة ونشرها في كل الأوساط، السادة والعبيد، والأغنياء والفقراء؛ ولهذا يرميه ابن خلف بأنه هو الذي أفسد بلالا.
وأما الثاني: فهو إفلاس ابن خلف أمام صبر بلال، وعجزه عن الاستمرار في التعذيب، ورغبته في التخلص من هذا المأزق الذي انحدر إليه، ولم يعد قادرا على التخلص منه، نلمس ذلك في قوله لأبي بكر: فأنقذه مما ترى.
إن ابن خلف لو بقي لديه شيء من الأمل في عودة بلال إلى الكفر لما ضحى به، ولظل يعذبه حتى يحقق ذلك الأمل، لأنه يعلم تمام العلم أن انتقال بلال إلى بيت أبي بكر يضمن له الحياة الهادئة في ظل العقيدة التي يحاربها، ويعذبه من أجل تركها والعدول عنها.
وهكذا يكون بلال - رضي الله عنه - قد أذل كبرياء ابن خلف بصبره، وأرغمه على الاستسلام لما يريد بثباته.
ولندع هذا المشهد المثير لنقف أمام مشهد أكثر إثارة وأعجب منه دهشة، إنه مشهد امرأة ضعيفة تقهر كبرياء رجل قاس عنيد، أما المرأة فهي جارية بني مؤمل، وأما الرجل فهو عمر بن الخطاب.
لقد ظل عمر يعذب تلك الجارية المسكينة ليصرفها عن دينها ويردها إلى الشرك والوثنية، ولكن الجارية أبت العودة إلى الكفر وأصرت على الإيمان بالله وحده، ويستمر عمر في تعذيب المرأة وتزداد ثباتا وتمسكا.
وها نحن نرى عمر يكل ويتعب، ولكن صبر امرأة وثباتها لم يضعفا ولم يهنا.
والمشهد يصور لنا ابن الخطاب وهو لا يزال على الشرك جالسا ليستريح مما أصابه من التعب والإرهاق، يلتقط أنفاسه التقاطا كأنه عائد من معركة مع خصم ذي بأس شديد.
وفي الجانب الآخر نشاهد الجارية وقد لاذت بإيمانها، واعتصمت بعقيدتها واقفة كالطود لم ينل منها الأذى إلا كما ينال من الصخرة حين يقرعها الوعل بقرنه.
ويعتذر عمر بن الخطاب لجارية آسفا لعدم قدرته على التعذيب أكثر من ذلك؛ فيقول: إني أعتذر إليك، إني لم أتركك إلا ملالة [13] .
وترد عليه الجارية في استعلاء المؤمن بإيمانه: واعتزازه بعقيدته فتقول: كذلك فعل الله بك [14] .
لا شك أنه مشهد يثير العجب، ويبعث على الدهشة؛ عمر بن الخطاب يضعف أمام امرأة!، المعذب يصيبه الملل والتعب، والمعذبة لا تسترحمه ولا تستعطفه!، المعذب يعتذر لعدم قدرته على التعذيب أكثر من ذلك، والمعذبة مستعدة لتحمل أكثر من ذلك في سبيل عقيدتها ومن أجل إيمانها!.
ويستسلم عمر ابن لخطاب القوي الجبار أمام صمود الجارية الضعيفة.
والحق أن المسألة ليست مسألة عمر والجارية، ولا هي مسألة قوة وضعف، ولكنها في حقيقتها مسألة الإيمان والكفر، وقصة الإيمان والكفر بعيدة الأغوار في أعماق التاريخ، لا يخلو منها جيل من الأجيال منذ خلق الله الإنسان.
نرى صور تلك القصة، تتكرر متماثلة مع اختلاف الزمان والأجيال يبدؤها ولدا آدم - عليه السلام - وتتكرر مع نوح وقومه، ثم مع إبراهيم والنمرود، وتتضح معالمها في قصة موسى مع فرعون؛ حيث يتحدّى السحرة العزل فرعون، ويصرون على إيمانهم بعد أن هداهم الله إليه، وذاقوا لذته، يهددهم فرعون بعذاب تقشعر منه الأبدان؛ {فَلأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى} [15] .
ويظن فرعون أنهم سينزعجون من هذا التهديد، وأنهم سيخرون بين يديه ساجدين خوفا من العذاب، ونسي أن الإيمان قد استقر في قلوبهم فأصبحوا بفضله قادرين على الصمود في وجه الكفر، وأصبحت عقيدتهم أعز عليهم من حياتهم، فأجابوا على التهديد بالصمود، وعلى الوعيد بالتحدي {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} [16] .
ويفاجأ فرعون المتغطرس بهذا التحدي ممن كانوا بالأمس عبيدا له؛ فينخلع قلبه، ويطيش صوابه، ولكنه لم يستطع أن يمضي وعيده، ولا أن ينفذ تهديده، وكان كعادته يتوعد ويقف عند هذا الحد ولا يتعداه.
وسياق الآيات الكريمات لا يعطي مدلولا واضحا لنتيجة هذا التهديد، هل نفذ فرعون وعيده، أم تراجع أمام هذا التحدي، وبلع ريقه أمام هذا الصمود، وزعم أن أتباعه هم حالوا بينه وبين التنفيذ، كما حكى عنه القرآن حين قال: {وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأَرْضِ الْفَسَادَ} [17] .
إن فرعون يزعم أن أتباعه هم الذين يحولون بينه وبين قتل موسى، ولولاهم لقتله، فهو يقول لهم: {ذَرُونِي} أي اتركوني؛ والحق أن أحدا لم يمنعه، ولم يكن في رعيته من يستطيع أن يمنعه أو أن يحول بينه وبين تنفيذ ما يريد، ولكن بهت أمام تحدي الإيمان وصمود المؤمنين.
والذي يبدو من سياق الآيات أن فرعون هدد ولم ينفذ، وتوعد وتوقف، حيث لم تشر الآيات إلى مصير السحرة الذين آمنوا برب هارون موسى.
والذي يظهر كذلك أن فرعون انهزم نفسيا أمام تحدي السحرة واستهانتهم بما توعدهم به، فلم يقدر على أكثر من القول.
وهكذا تتكرر الصورة، ولا تزال تتكرر حتى يرث الله الأرض ومن عليها.
وهكذا يقف الدعاة في وجه الظلم والطغيان، ويعلنون في ميدان الدعوة إيمانهم الحق، وتحديهم للباطل، وصبرهم على الأذى في سبيل الله حتى يتحقق لهم النصر.
الدعوة تواجه التيارات المضادة:
دأبت مدرسة الدعوة على تخريج دعاة مسلحين بسلاحين مهمين في حياة الدعاة وهما: الإيمان والعلم.
والإيمان سلاح لا يغني عنه سلاح مهما كان، إذ هو الدرع الواقي من هجمات الأعداء، وكنز لا ينفد في إمداد الدعاة بالصبر على الأذى، والثقة في الله، والصمود في وجه الطغاة.
أما العلم فهو الفقه الدقيق في أهداف الدعوة ووسائلها، وكيفية تبليغها والحرص على نشرها، والفقه في الدعوة بهذا المفهوم أمر واجب على الدعاة.
فالدعاة مهما كانت جرأتهم في الحق، وقدرتهم على المواجهة، وصبرهم على الأذى، وصمودهم في ميدان الدعوة؛ فإن ذلك لا يسد مسد الفقه في الدعوة والعلم بدقائقها وطرق تبليغها، ولئن كانت هذه الأمور ضرورية للدعاة فإن الفقه في الدعوة من أهم الضروريات.
إن فهم الداعية لحقيقة دعوته هو الذي يمكنه من تبليغها، ويجعله قادرا على رد الشبهات عنها، وتفنيد افتراءات المبطلين الذين لا يكفون عن إثارة الشبهات، وإشعال الفتن، وإلصاق التهم، وتجريح الأبرياء.
وليكن معلوما لدى الدعاة إلى الله أن الحماس للحق لا يغني غناء الفقه، وأن الجرأة في التبليغ لا تسد مسد الفهم، وأن الصبر على الأذى لا يقوم مقام العلم، ولهذا وجدنا الدعاة في ميدان الدعوة يواجهون أعداءهم بالحجج التي تدحض باطلهم، والأدلة التي تدعم دعوتهم، في مواجهة خصومهم، والبراهين التي تمكنهم من كشف زيف الباطل الذي يقف في طريق دعوتهم.
ولقد كان هذا الفقه للدعاة أمضى من الأسلحة في أيدي المحاربين؛ اقتحموا به العقول فأذعنت للحق، وطرقوا به القلوب فلانت لذكر الله.
إن أي دعوة لا تمد دعاتها بالفقه في مبادئها، والفهم لغايتها ووسائلها لهي دعوة محكوم عليها بالفشل، لأن مشكلات الدعاة لا تحل عن طريق السيف بقدر ما تحل عن طريق الإقناع والفهم، ولأن الدعوة إذا استقرت في القلب يعجز السيف عن إخراجها منه، وهذا هو المفهوم الحقيقي لقوله تبارك وتعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [18] .
إن الفقه الدقيق لأسرار الدعوة وأهدافها، والذي يستطيع الداعية عن طريق إقناع خصمه، وإزالة الأباطيل من رأسه؛ لهو السلاح الحقيقي الذي يجب أن يتسلح به الدعاة؛ لأن الدعوة لابد أن تواجهها تيارات مضادة وأفكار معادية، ومن المعلوم أن الفكرة لا تحارب بالسيف مهما كانت باطلة، وأن العقيدة لا تقاوم بالقهر ولو كانت فاسدة؛ ومن أجل هذا كان الفقه ومعرفة كيفية إقناع الخصم أجدى على الدعوة من السيف والمدفع.
ومع أن الدعوة لا تستغني مطلقا عن السيف والمدفع - إذ هما الوسيلة الفعالة لإقناع المعاندين والجاحدين، وإخضاع الطغاة والمتجبرين - إلا أن الفقه والإقناع نتائجهما أعظم وفوائدهما أكثر.
ولكي ندرك تلك الحقيقة سنسوق هنا نماذج من حياة الدعاة في العصور المختلفة؛ لنرى كيف كانت الحجة والبرهان والفقه والإقناع هي الوسائل التي كان يستعملها الدعاة، حتى إذا ما استعصى الأمر ونفد الصبر لم يكن بعد ذلك إلا السيف
والناس إن ظلموا البرهان واعتسفوا | فالحرب أجدى على الدنيا من السلم
1- في عصر موسى: أرسل الله - عز وجل - موسى إلى فرعون، وأمره أن يطلب من فرعون أن يترك بني إسرائيل ليذهبوا معه، ويحررهم من عبوديتهم له، ولكن فرعون لج في العناد، وهدد موسى بالسجن والعقاب {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [19] .
وإن المتدبر لتلك الآية الكريمة ليلمح فيها تهديدا رهيبا، كما يلمس من التعبير {لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} أن سجون فرعون كانت مملوءة بالمظلومين من أمثال موسى - عليه السلام - حيث يفيد التعبير أن موسى سيكون واحدا من المسجونين الكثيرين، ولن يضير فرعون أن يضاف سجين جديد إلى الأعداد الهائلة التي تغص بها سجونه.
وموسى - عليه السلام – لا يعبأ كثيرا بهذا التهديد المخيف، مع أنه لا يخفى عليه ما يكون عادة في سجون الظالمين من النكال والتعذيب، وبخاصة وقد سبقه يوسف - عليه السلام – فسجن في أحد سجون الفراعنة ظلما بعد ما تبينت براءته، ولبث في السجن بضع سنين، ولكنه خرج منه موفور الكرامة، محمود السيرة، مرفوع الرأس، حيث نصبه فرعون الذي سجنه وزيرا على خزائن الأرض، فماذا يضير موسى - عليه السلام - لو أدخل سجن فرعون؟ وهل نال السجن من عزيمة يوسف شيئا حتى ينال من عزيمة موسى؟ وماذا لو سجن واتخذ من السجن ميدانا لنشر الدعوة؟ ألم يفعل ذلك يوسف من قبل حين قال {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [20] .
لم يلتفت موسى - عليه السلام - إلى هذا التهديد الأجوف، وتذرع بالحلم، وقال لفرعون في هدوء: أتسجنني ولو جئتك بآية بينة تثبت لك صدق دعواي؟ {قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ} [21] ؟
ويتظاهر فرعون بأنه لا يرفض البرهان، وأنه مستعد للإذعان للحق متى ما أثبته ببينة مقبولة؛ {قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [22] .
وهنا يظهر موسى عليه السلام من المعجزات ما لا يماري فيه إلا جاحد عنيد؛ فيحول العصا حية تسعى، ويخرج يده بيضاء مشعة يراها كل من نظر إليها بعكس ما كانت عليه في الأصل من الأدمة - أي السمرة -.
ويتنكر فرعون لما وعد به، ويوحي إلى الملأ حوله أن الذي رأوه إنما هو سحر، وأن موسى ساحر بارع.
ونحن نلاحظ في الآيات التي قصها القرآن الكريم علينا أن موسى لم يواجه فرعون بالسلاح، ولم يذهب إليه بجيش ليجبره على الدخول في دينه، مع علمه تمام العلم أن فرعون ظالم جبار، وأنه لن يسلم للحجة والبرهان، ومع هذا لم يكن معه سلاح إلا الحجة والبرهان.
ويخلف موسى رجلا من آل فرعون، يقوم فيهم داعيا إلى الله حين همّ فرعون أو هدد بقتل موسى، ونرى في دعوته حججا عقلية يذعن لها العقلاء، ويستجيب لها أولو الأبصار، والقرآن الكريم يحكي لنا ما حاج به قومه، فلا نرى في تهديدا بالقوة، أو إرهابا بالسلاح قال تعالى: {وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِباً فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقاً يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ ، يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا} [23] .
لقد كانت تلك الحجج كافية لإقناع فرعون، وإظهار الحق له بعد أن تجاهله، ولكن العناد والجحود حالا بينه وبين الحق، فلج في طغيانه، ولم يستطع أن يرد على الحجة بالحجة، فقال قولة العاجز المفحوم: {مَا أُرِيكُمْ إِلاَّ مَا أَرَى وَمَا أَهْدِيكُمْ إِلاَّ سَبِيلَ الرَّشَادِ} [24] .
ويترك الداعية فرعون سادرا مع غيه، لاجا في عناده، ويلتفت إلى قومه مشفقا عليهم، حريصا على هدايتهم، فيذكرهم بما حدث للأمم السالفة، وما ينتظرهم يوم القيامة إذا هم لم يطيعوا رسول الله موسى- عليه السلام -.
لقد تفنن الداعية في عرض حججه؛ فساقها مرة في صورة استفهام، ومرة في صورة الدليل العقلي؛ فأمر موسى لا يخلو من أن يكون صاحبه كاذبا أو صادقا: فإن كان كاذبا فسيعود عليه ضرر كذبه، وإن كان صادقا ينزل بكم بعض ما تهددكم به.
ومرة ثالثة يخوفهم من بأس الله، ومما حل بالأمم قبلهم، ثم يلتفت إلى قومه وكأنه يقول لهم: لا تسمعوا لفرعون فإنما يريد لكم الدمار والهلاك، {اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ} [25] .
ثم يتعجب من إصرارهم على الباطل، وإلحاحهم عليه في قبوله، فيقول: {وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ} [26] ، ويثبت لهم بالأدلة المنطقية أن الذي يدعونه لعبادته ليس له دعوة ولا يستطيع الإجابة لمن دعاه، ثم يعذر إليهم بقوله: {فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} [27] .
2- في عصر عيسى: ويمضي الزمن سريعا، ورسل الله تترى لا يخلو منها جيل، والدعاة يتابعون عرض دعوتهم، ويعملون على نشر فكرتهم، فيرسل عيسى- عليه السلام - الدعاة إلى القرى النائية يدعون أهلها إلى الدين الصحيح، {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ، قَالُوا مَا أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلاَّ تَكْذِبُون، قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ، وَمَا عَلَيْنَا إِلاَّ الْبَلاغُ الْمُبِينُ} [28] .
وفي هذه القرية يتعرض الدعاة للتكذيب، فيحاولون دفع هذا الاتهام، والمدعوون يصرون على تكذيبهم، وكأنهم كانوا ينتظرون أن يكون الدعاة من الملائكة أو من جنس آخر غير الجنس الآدمي فقالوا: {مَا أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} ، وجهلوا أن الدعاة لابد أن يكونوا من جنس المدعوين، وإلا لما استجابوا لهم، ولا فهموا عنهم، ولا استطاعوا التلقي عنهم، ولهذا قال تعالى: {قُلْ لَوْ كَانَ فِي الأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} [29] .
ولما كان ذلك غير ممكن - لأن الناس لا يستطيعون مواجهة الملائكة، ولا يطيقون الاستماع إليهم - أخبر سبحانه بأنه ولو أرسل ملكا لابد أن يكون على هيئة الآدميين؛ ليتمكن من التبليغ دون أن ينفر منه الناس، وليتلقى منه الناس دون صعوبة أو عناء.
ومن أجل هذا أخبر الله - عز وجل - بأنه لو أرسل ملكا لجعله على صورة البشر حتى يتمكنوا من رؤيته؛ إذ لا قبل للبشر برؤية الملائكة، قال تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ، وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [30] .
ونلاحظ أن الدعاة لم يكن لديهم إلا محاولة إقناعهم، فلما أعرضوا ولجوا في طغيانهم قال لهم رسل عيسى - عليه السلام - {وَمَا عَلَيْنَا إِلاَّ الْبَلاغُ الْمُبِينُ} ، نحن لا نملك قهركم على الحق، ولا نستطيع إرغامكم على الإيمان به، وإنما نحاول إقناعكم، ونعمل مخلصين على إرشادكم، ولكم بعد ذلك الخيار فيما تختارون.
ويطول الحوار، والدعاة يواجهون المضادة بالصبر والحلم محاولين إظهار الحق في صور من المناقشة المتبادلة بين الفريقين.
يقول أصحاب التيارات المضادة: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} [31] .
ويجيبهم الدعاة قائلين: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [32] .
وترى واضحا في كلام المدعوين أنهم يتعللون بأوهام وأباطيل، ويحاولون لصق التهم بالدعاة، زاعمين أن ما يحل بهم من البلاء إنما هو بسبب وجود الدعاة بينهم، وينسون أنهم بابتعادهم عن الحق، وعداوتهم لأهله، وإسرافهم في الغي يستحقون ما هم فيه من البلاء، بل وأكثر منه.
ثم نرى منهم لجوءا إلى حيل المفلسين من البراهين، والمصرين على الضلال من غير أن يكون لديهم عليه حجة، فيهددون الدعاة باتخاذ أبشع أنواع التعذيب.
ولكن الدعاة لا يلتفتون إلى مثل ذلك التهديد، فهم يسمعونه في كل يوم، وهم مؤمنون بأنهم لن يصيبهم إلا ما قدر لهم، ويعتقدون أن أقصى ما ينزل بهم هو العذاب حتى الموت، وتلك هي الشهادة التي يتمناها الدعاة المخلصون، لأنها تقربهم من غايتهم، حيث لا يروي شجرة النصر إلا الدماء، ولا يكتب للدعوة النجاح إلا إذا قدمت الشهداء، وتلك سنة الله، ولن تجد لسنة الله تبديلا.
ولهذا يحاول الدعاة رد الأمور إلى أصولها، ويبينون أن ما ينزل بالناس إنما هو بسبب انصرافهم عن الحق، ولجاجهم في الباطل؛ فيقولون في هدوء الواثق من الحق، وطمأنينة المؤمن بالقضاء والقدر: {طَائِرُكُمْ مَعَكُمْ} ، لسنا نحن سبب ما نزل بكم من القحط وقلة المطر ولكنكم أسرفتم في الضلال، وتماديتم في الباطل؛ فاستوجبتم ما حل بكم {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} .
وتقف الآيات عند هذا الحد، فلا تتكلم عن مصير الدعاة، ولا تبين ماذا تم على أيديهم، والذي يظهر من السياق أنهم انصرفوا راجعين من حيث أتوا وقد بلّغوا، وليس عليهم إلا ذلك {إِنْ عَلَيْكَ إِلاَّ الْبَلاغُ} [33] .
ويخلف رسل عيسى رجل من أهل القرية فهِم الدعوة وآمن بها، وأيقن أن من حقها عليه أن يحملها إلى الناس، وأن يدعو بها من لا يؤمن بها، فلما بلغه أن أهل القرية عصوا الدعاة، ولم يدخلوا في دعوتهم أقبل مسرعا، ودعا قومه إلى الطاعة والإيمان، وواجه عنادهم بالحجة والبرهان، {قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ، اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ} [34] .
ونلمح من خلال الآيات أن قوم الرجل أنكروا عليه كلامه واتهموه بالمروق، وكأنهم سألوه: هل أنت على دينهم؟ فقال: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ، إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} [35] .
إن الداعية - حسب سياق الآيات - قد فهم دعوته فهما دقيقا مكنه من شرحها لهؤلاء المنكرين، أما تراه يقرر الوحدانية بأسلوب منطقي فريد؟، ويثبت بطلان الشرك ببراهين محسوسة لا ينكرها إلا معاند متغطرس؟، ثم يبين أن من يفعل ذلك فهو في ضلال مبين ولو كان هو الداعية نفسه.
وهكذا يقيم عليهم الحجة، ويلزمهم بالبرهان، فلا يكادون ينطقون.
3- وفي عصر خاتم النبيين: تمضي المسيرة المباركة إلى غايتها، غير عابئة بما يواجهها من مؤامرات الحاقدين، ولا مكترثة بافتراءات المفترين، يقودها خاتم النبيين، وترعاها عناية رب العالمين.
وتظل الدعوة في طورها السري ثلاث سنين، وهو طور التربية والتعليم، يخرج بعده الدعاة وقد فقهوا دعوتهم، واستنارت بصيرتهم، وعقدوا العزم على نصرة الحق مهما طالت محنتهم.
وتواجه الدعوة الفتية التيارات المضادة {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} [36] ، ويتذرع الدعاة بالحلم والصبر، ويقابلون الفكرة بالفكرة، ويقرعون الحجة بالحجة.
ونحن قد رأينا نماذج رائعة من ثبات الدعاة وتحملهم، وسنعرض هنا نماذج حية لأساليب نشر الدعوة في مواجهة الأفكار المعادية، وفقه الدعاة وطرق إقناع الخصم.
أ- الطفيل بن عمرو: أسلم الطفيل لما القرآن الكريم من رسول الله - صلى الله عليه وسلم - رغم تحذير قريش إياه من سماعه، حتى وضع في أذنيه القطن.
ولم يكد يستقر الإيمان في قلبه حتى استأذن من رسول الله في الذهاب إلى قومه ليدعوهم إلى الإسلام، فأذن له، وبدأ الطفيل بأبيه فأسلم، وثنى بزوجه فلم تخالفه، ثم توجه إلى قومه فأبطأوا عليه، ولكنه لم ييأس.
يقول ابن هشام: (قال - الطفيل -: فلم أزل في أرض دوس أدعوهم إلى الإسلام.. حتى نزلت المدينة بسبعين أو ثمانين بيتا من دوس، ثم لحقنا برسول الله - صلى الله عليه وسلم - بخيبر؛ فأسهم لنا مع المسلمين) [37] .
والذي يلفت النظر في قصة الطفيل موقفان لابد من تجليتهما؛ حتى يتعلم الدعاة كيف يدعون إلى الله:
الأول: لما أبطأ قوم الطفيل في الدخول في الإسلام ذهب إلى رسول الله، وطلب منه أن يدعو عليهم، فدعا لهم الرسول قائلا: اللهم اهد دوسا، وأمر الطفيل أن يرجع إلى قومه، وأن يدعوهم ويرفق بهم، فرجع حتى كان إسلامهم على يديه [38] .
ومن هنا يجب أن يتعلم الدعاة أن الناس لا يستجيبون لأول وهلة، لأن لهم عقيدة يتعلقون بها؛ فلابد من الصبر عليهم والرفق بهم، حتى يتبين لهم الحق، وحينئذ يسارعون إليه.
الثاني: أن الإيمان لما استقر في قلب الطفيل خرج منه الخوف من تلك الآلهة التي كان يعبدها، فلم يعد يحفل بها ولم يعد لها مكانتها في نفسه، ونحن نلمس ذلك عندما أمر زوجه أن تذهب إلى حمى الصنم الذي كانوا يعبدونه فتغتسل هناك حتى يعرض عليها الإسلام.
قالت زوجه: بأبي أنت وأمي، أتخشى على الصبية من ذي الشرى - الصنم - شيئا؟ قال: لا، أنا ضامن لذلك [39] .
لقد أصبح ذو الشرى - ذلك الصنم الذي كان يعظمه الطفيل ويرهبه - حجرا لا يضر ولا ينفع، وأصبح الطفيل يزدريه ويحتقره، بل ويحتقر أولئك الذين لا يزالون يعظمونه، ويدعون له مكانة تعدل مكانة الإله، وهو لا يعدو أن يكون حجرا قطعوه من الجبل، وصنعوه بأيديهم، ثم دانوا له من دون الله بالإجلال والتضرع والابتهال.
ولم يكتف الطفيل - رضي الله عنه - بهذا الموقف من الآلهة، ولكنه أبى إلا أن يكون له معها شأن آخر، فألح على الرسول- صلى الله عليه وسلم - أن يبعثه إلى ذي الكفين - صنم عمرو بن حممه - ليحرقه فأذن له الرسول، وخرج إليه، وجعل يوقد عليه النار ويقول:
ميلادنا أقدم من ميلادكا | يا ذا الكفين لست من عبادكا
إني حشوت النـار في فؤادكـا [40]
إن إحراق الطفيل للصنم الذي كان قومه يخضعون له، ويعطونه ولاءهم، لدعوة عملية للكفر بتلك الآلهة، ونداء صريح بالوحدانية التي جاء بها الإسلام، إذ كيف يحرق الإله دون أن يدفع عن نفسه؟ أتراه ذلّ وهان إلى ذلك الحد، أم قدم نفسه هو الآخر فداء للإنسانية، وتحملا لخطايا بني آدم المغفلين؟؟
إن العقل الإنساني يرفض هذه وتلك، ويأبى إلا أن يكون للإله قدرة يدفع بها عن نفسه من أراده بسوء، بل إن العقل ليذهب إلى ما هو أبعد من ذلك، إنه يرفض أن يتمكن الإنسان مهما كانت قدرته أن يدخل مع الله في صراع وهو العاجز المفتقر إليه في كل أحواله.
أفلا يكون ذلك وحده كافيا لرد هذه العقول إلى صوابها، وتحويلها إلى ما يجب أن تكون عليه بعد ضلالها.
وهكذا يكون الطفيل داعية بعمله أكثر مما دعا قومه بكلامه، وكيف لا؟ وقد رآه قومه يسخر من ذي الشرى ويضمن عجزه عن أن يصيب صبيا بسوء، ثم هاهو ذا يحرق ذا الكفين دون أن يصيبه أدنى مكروه، إنه بعمله هذا أثبت لقومه عجز ما يعبدون، فعليهم أن يتوجهوا بعبادتهم وطاعتهم لمن يدعوهم إليه.
2- ضمام بن ثعلبة: وهذا الرجل صنف آخر من أصناف الدعاة وفد على الرسول - صلى الله عليه وسلم - نائبا عن بني سعد بن بكر، وأناخ بعيره على باب المسجد وعقله، وأقبل على الجالسين في المسجد فسألهم: أين ابن عبد المطلب؟ فأجابه الرسول: "أنا ابن عبد المطلب"، وكأن الرجل قد خاف أن يكون المجيب شخصا آخر غير الذي يريد؛ فقال: محمد؟ قال: "نعم".
فقال ضمام: يا ابن عبد المطلب، إني سائلك ومغلظ لك في المسألة؛ فلا تجدن في نفسك، فقال - صلى الله عليه وسلم -: "لا أجد في نفسي؛ فسل عما بدا لك". فسأل ضمام الرسول:
هل هو رسول الله حقا؟ وهل الذي أرسله أمره بأن يعبد الله وحده ولا يشرك به شيئا؟ وأخذ يسأله عن فرائض الإسلام كلها، والرسول - صلى الله عليه وسلم - يجيبه في كل مرة: "اللهم نعم"، فلما فرغ قال ضمام: فإني أشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، وسأؤدي هذه الفرائض، وأجتنب ما نهيتني عنه لا أزيد ولا أنقصن ثم انصرف.
فقال الرسول - صلى الله عليه وسلم: "إن يصدق ذو العقيصتين يدخل الجنة" [41] .
وأتى ضمام بعيره، فأطلق عقاله، وانطلق به حتى دخل على قومه؛ فاجتمعوا عليه ينظرون ما وراءه، وبماذا جاءهم من عند رسول الله.
وكان ضمام كما رأينا رجلا صريحا واضحا لا يعرف اللف، ولا يؤمن بالمناورات، وبالسرعة التي صدق فيها رسول الله - صلى الله عليه وسلم - وآمن به، هاجم اللات والعزى، لم يجامل في الله أحدا بعد أن آمن به، ولم يهادن في دينه أحدا ولو كان الإله الذي كان يعبده من قبل، ويخضع له، لقد استبان له الحق، واتضح له الطريق فما له لا يبينه للناس؟ وما له لا يفضح هذا التزييف الخطير في عقيدة قومه، وهو رسولهم الذي ائتمنوه ليوضح لهم ما خفي عنهم.
لقد كان ضمام أمينا على ما ائتمن عليه، ناصحا لقومه بقدر ثقتهم فيه، فلم يرد أن يظل قومه على الشرك لحظة واحدة بعد ما عرف الحق، واتخذه دينا له، لهذا كان أول ما تكلم به ضمام بعد أن اجتمع عليه قومه قوله: بئست اللات والعزى، واندهش القوم لما سمعوا من ضمام، وخافوا عليه أن يصيبه الجنون أو البرص أو الجذام، ولكن ضمام سخر من قولهم، فأجابهم: ويلكم! إنهما ما يضران ولا ينفعان [42] .
وانتهز ضمام فرصة إصغاء القوم، وقد رأى على وجوههم وجوما لم يعهده فيهم، ولاحظ عليهم اضطرابا شديدا، ولعل القوم قد تربصوا بضمام أن يحل عليه سخط آلهتهم، أو تنزل به لعنة الأصنام.
لقد تأكد الناس - حسبما كان في رؤوسهم من الأوهام - أن ضماما هالك لا محالة، وأن الآلهة لن تدعه سالما وقد اعتدى على قدسيتها، وانتهك كرامتها، فنظروا إليه آسفين عليه، متوقعين له الدمار.
وكان وجوم القوم واضطرابهم، وإشفاقهم على ضمام فرصة اهتبلها ضمام وقال لهم: إن الله قد بعث رسولا، وأنزل عليه كتابا، استنقذكم به مما كنتم فيه [43] .
وأعلن ضمام إسلامه أمام قومه، وشهد شهادة الحق فقال: وإني أشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، وإني قد جئتكم من عنده بما أمركم به، ونهاكم عنه [44] .
وأقبل المساء وضمام يتمتع بكامل صحته، لم يصبه جنون ولا جذام، ولا برص ولا هلاك، ونظر الناس إليه سليما معافى، لم تستطع الآلهة أن تصب عليه لعنتها؛ فهي إذن عاجزة، ولم تنزل به غضبها ونقمتها فهي لا محالة غير قادرة، ولو كانت آلهة تستحق التقدير والاحترام لما سكتت على هذا الهوان.
وعرف الناس الحق في كلام ضمام ودعوته، فآمنوا بما آمن به ودخلوا جميعا في دين الله، قال الراوي: فوالله ما أمسى في اليوم في حاضره رجل ولا امرأة إلا مسلما [45] .
قال ابن عباس: فما سمعنا بوافد قوم أفضل من ضمام بن ثعلبة [46] .
3- جعفر بن أبي طالب: وكان جعفر - رضي الله عنه - نسيج وحده، تفرد بخصائص لم يشاركه فيها أحد، فقد كان مقدم أصحاب رسول الله بين يدي النجاشي، والمتصدي لأعداء الله حين حاولوا إغراء النجاشي بطردهم من بلاده، واستطاع جعفر بعقله الراجح، وأسلوبه الفريد، وحجته البالغة أن يستحوذ على قلب النجاشي، ويستميله إلى صفوف المسلمين كما تمكن من أن يأخذ منه أمانا له ولأصحاب رسول الله - صلى الله عليه وسلم - فأقاموا في الحبشة على خير ما يحبون.
علمت قريش بطيب مقام المهاجرين، وغاظها ما صاروا إليه من الأمن والاطمئنان، فدبروا أمرهم ليكيدوا المهاجرين الفارين بدينهم إلى حيث يطمئنون على عقيدتهم، ويتمكنون من عبادة ربهم.
أرسل أهل مكة رجلين من أشرافهم هما: عمرو بن العاص، وعبد الله بن أبي ربيعة، والرجلان مخزوميان، وجهزوهما بالهدايا الثمينة للنجاشي وبطارقته، وأمروهما أن يقدما هدايا البطارقة قبل أن يدخلا على النجاشي حتى يساعدوهما عند النجاشي فيما قدما من أجله.
ولا يخفى على الإنسان سبب اختيار عمرو بن العاص لتلك المهمة؛ فهو مع كونه شريفا من أشراف قريش، داهية من دهاة العرب المعدودين؛ يستطيع بذكائه إقناع من أمامه بما يريد، ويتمكن بحيلته إن لم تسعفه الحجة من بلوغ مأربه.
ولكن جعفر الداعية المؤمن، قد أفسد عليه رأيه، وعطل فيه دهاءه، فلم تعد لديه القدرة على الإقناع، ولم تسعفه الحيلة ليدبر المكيدة التي جاء من أجلها.
دخل عمرو وعبد الله على النجاشي، وحاولا إيغار صدره على من عنده من المسلمين، وقف إلى جانبهما جماعة البطارقة؛ فقد جعلتهم الرشوة يميلون إلى الباطل، ويقفون إلى جوار الظالمين، ولكن النجاشي رفض أن يسمع في المهاجرين رأيا أو يتخذ منهم موقفا حتى يرى رأيهم، ويسمع قولهم، وقال: فإن كانوا كما يقولان أسلمتهم إليهما، ورددتهم إلى قومهم، وإن كانوا على غير ذلك منعتهم منهما، وأحسنت جوارهم ما جاوروني [47] .
وجيء بجعفر وأصحابه، فلما وقفوا على باب النجاشي صاح جعفر: يستأذن عليك حزب الله، فأذن لهم النجاشي أن يدخلوا بأمان الله وذمته [48] .
كانت تلك الصيحة براعة استهلال من جعفر، فقد أعلن قبل دخوله أنه وجماعته من طراز آخر غير ما عرف النجاشي، فلو حصل ما يخالف نظام الدخول على الملوك كان العذر متقدما، ثم إن النجاشي رجل على دين المسيح؛ فهو يعرف الله ويوحده؛ ولذلك لم يكد يسمع قول جعفر: يستأذن عليك حزب الله، حتى قال: نعم فليدخلوا بأمان الله وذمته.
كان جعفر - رضي الله عنه - لبقا أريبا مسددا، فلما أذن له النجاشي بالدخول لم يسجد له كما كان يفعل الداخلون عليه، فقال لهم: ما منعكم أن تسجدوا لي؟ قالوا: نسجد لله الذي خلقك وملكك، وإنما كانت تلك التحية لنا ونحن نعبد الأوثان، فبعث الله فينا نبيا صادقا، وأمرنا بالتحية التي رضيها، وهي السلام؛ تحية أهل الجنة [49] .
وأكد جعفر - رضي الله عنه - هو وأصحابه بهذا الكلام الصيحة التي صاحها بباب النجاشي، فهم ليسوا عبيدا إلا لله وحده، له يسجدون، وبه يعتزون، وعليه يتوكلون.
إن اعتزاز الإنسان بعقيدته في مثل تلك المواقف التي ترتجف فيها قلوب المنافقين أكبر دليل على صدقه في دعواه، إذ لو كان كاذبا لنافق حتى لا يؤذى، وداهن حتى يصل إلى مأربه، والمسلم قد يجامل غيره ليستميله، وقد يلاطفه ليدله على الحق، كل ذلك لا بأس به ما دام لا يمس العقيدة ولا يكون على حسابها، أما أن يصل الأمر إلى حد التهاون في العقيدة، وصرفها إلى غير الله - عز وجل - فذلك ما يرفضه المؤمن ولو علقت له المشانق، وذلك ما فعله جعفر وأصحابه.
إن السجود لغير الله انحراف في العقيدة يؤدي إلى الكفر، ومظهر من مظاهر الضعف النفسي لا يفعله إلا جبان خوار، ولهذا رفض المهاجرون أن يسجدوا للنجاشي، ولو أدى ذلك إلى طردهم من مأمنهم وإخراجهم يسيحون في الأرض على غير هدى.
ولقد كان ذلك الموقف الجريء من جماعة المهاجرين الذين يعيشون في غير بلادهم مهددين في كل لحظة بالطرد والإبعاد عن أرض وجدوا فيها طمأنينة قلوبهم والأمان على دينهم؛ من أهم الأسباب التي جعلت النجاشي يقف على حقيقة صدقهم، ويعتز بوجودهم في بلاده، ويمنحهم الأمان ما داموا في جواره.
وأدرك جعفر الداعية الأريب أنه في موقف حرج، وأن الأمر يتطلب إعطاء الملك حقه من الاحترام والتقدير، وإن الحاجة إلى إقناع الملك بسلامة موقفهم أهم من الدخول في مناقشة مع الخصم اللدود؛ فقال: إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم، وأنا أحب أن أجيب عن أصحابي [50] .
وطلب النجاشي أن يسمع من كلا الطرفين حتى يقف على حقيقة الأمر، وهنا قال عمرو بن العاص لجعفر: تكلم.
فالتفت جعفر إلى النجاشي وقال: سله أعبيد نحن أم أحرار؟ فإن كنا عبيدا فقد أبقنا من موالينا فارددنا عليهم.
فقال عمرو: بل أحرار كرام.
قال جعفر: هل أرقنا دما بغير حق فيقتص منا؟
قال عمرو: ولا قطرة.
قال جعفر: فهل أخذنا أموال الناس بغير حق فعلينا قضاؤها؟
قال عمرو: ولا قيراط.
وهنا تبين الأمر للنجاشي، وآمن بسلامة موقف المهاجرين، إن هذه الأمور التي ثبتت براءتهم منها هي التي من أجلها يطلب المرء؛ فإذا لم يكن هناك شيء من ذلك فعلام يلح هؤلاء في طلبهم؟
وهنا قال النجاشي لابن العاص: فما تطلبون منهم؟
وسقط في يد عمرو، فلم يستطع إدانتهم بشيء من ذلك حتى يسلمهم الملك إليه، ولكنه قال: كنا وهم على دين واحد، فتركوا ذلك واتبعوا غيره.
وتطلعت نفس النجاشي لمعرفة الدين الجديد، فقال لجعفر: ما هذا الدين الذي قد فارقتم فيه قومكم، ولم تدخلوا في ديني، ولا في دين أحد من الملل؟
وحانت الفرصة للداعية اللبق فانتهزها، ونحن قد لاحظنا أن جعفر - رضي الله عنه - حتى هذه اللحظات لم يتكلم كلمة واحدة عن الإسلام، ولعله ترك الكلام عن الدعوة حتى تحين الفرصة وتتهيأ النفوس للتلقي، فيكون شوقها إلى الاستماع أعظم، وتقبلها لما يلقى عليها أكثر.
ولعل النجاشي نفسه - وقد طال بين يديه الأخذ والرد والقيل والقال دون أن يسمع شيئا عن الدين الجديد - قد شغف بأمر هذا الدين، وتاقت نفسه ليعرف شيئا عنه، فسال جعفر هذا السؤال، ولم يتردد جعفر في الإجابة، وكأنه أدرك لهفة النجاشي وتعلقه بمعرفة الدين، فأسهب في الإجابة والنجاشي منصت يستمع إليه، وذكر جعفر كل ما كانوا يفعلون في الجاهلية من أعمال سيئة، وقفّى عليها بتعاليم الدين الذي جاء به رسول الله - صلى الله عليه وسلم - وبين أن الله أنقذهم مما كانوا فيه ببعثة المصطفى الذي دلهم على الخير وحذرهم من الشر، وأمرهم بالمعروف ونهاهم عن المنكر، وحثهم على مكارم الأخلاق ومحامد العادات.
وركز جعفر على إبراز التوحيد؛ لأنه أساس العقيدة التي جاء الإسلام لينشرها في العالمين، ولأن أي دين لا يقوم على أساسها فهو باطل لا يغني عن صاحبه شيئا، ثم التفت جعفر إلى النجاشي وكأنه يريد أن يستعديه على هؤلاء الذين يلاحقونهم؛ فقال: فلما صدقنا النبي وآمنا به، واتبعناه على ما جاء به من الله، فعبدنا الله وحده، ولم نشرك به شيئا، وحرمنا ما حرم علينا، وأحللنا ما أحل لنا، عدا علينا قومنا، فعذبونا وفتنونا عن ديننا ليردونا إلى عبادة الأوثان؛ فلما قهرونا وظلمونا وضيقوا علينا، وحالوا بيننا وبين ديننا، خرجنا إلى بلادك، واخترناك على من سواك، ورغبنا في جوارك، ورجونا أن لا نظلم عندك أيها الملك! [51] .
واشتاق النجاشي بعد هذا الحديث الطلي عن الدين الجديد لأن يسمع شيئا من الوحي الذي أنزل على نبي هذا الدين، فقال لجعفر:
هل معك مما جاء به عن الله شيء؟.
فقال جعفر: نعم.
فقال النجاشي: فاقرأه علي!
فقرأ جعفر {كهيعص} صدرا من سورة مريم.
فلما سمعه النجاشي بكى وبكت أساقفته، ثم قال: إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة.
ونظر النجاشي إلى عمرو وصاحبه، وطردهما من مجلسه، وأمر برد ما حملا إليه من الهدايا، وقال: انطلقا فوالله لا أسلمهم إليكما، ولا يكادون.
وحز في نفس عمرو أن يطرد من مجلس الملك هذه الطردة، وكبر عليه أن يعود بهذه النتيجة المؤسفة، وكيف يرجع إلى قومه دون أن يحقق لهم ما أرادوا وهم لم يختاروه إلا لإيمانهم بأنه الشخصية العبقرية القادرة على تحقيق تلك المكيدة، إن عودة عمرو دون أن يكون معه المهاجرون من المسلمين خيبة أمل في دهائه، وحكم بالفشل على عبقريته، وقضاء على منزلته بين قومه.
وفكر عمرو كثيرا في الأمر، وهداه تفكيره إلى مكيدة لم يجربها بعد، فعزم على تنفيذها، وقال: والله لآتينهم غدا بما استأصل به خضراءهم [52] .
ودخل على النجاشي من الغد، وقال: أيها الملك إنهم يقولون في عيسى بن مريم قولا عظيما، فأرسلْ إليهم فسلْهم عما يقولون فيه.
وأرسل النجاشي إلى المسلمين، وسألهم عما يقولون في عيسى بن مريم عليه السلام، ورد عليه جعفر - رضي الله عنه - فقال: نقول فيه ما جاءنا به نبينا صلى الله عليه وسلم: هو عبد الله ورسوله وروح منه وكلمته ألقاها إلى مريم العذراء البتول.
فأخذ النجاشي عودا من الأرض، وقال: والله ما عدا عيسى بن مريم ما قلت هذا العود.
والتفت إلى جعفر وأصحابه وقال: اذهبوا فأنتم شيوم بأرضي - أي آمنون - من سبكم غرم، من سبكم غرم، من سبكم غرم، ما أحب أن لي دبرا من ذهب - أي جبلا - وأني آذيت أحدا منكم.
والتفت مرة أخرى إلى عمرو وصاحبه، وقال لحاشيته: ردوا عليهما هداياهما فلا حاجة لي بها، فوالله ما أخذ الله مني الرشوة حين رد علي ملكي فآخذ الرشوة فيه، وما أطاع الناس في فأطيعهم فيه، فخرجا من عنده مقبوحين [53] .
ونجح جعفر الداعية فقد بلغ الدعوة إلى النجاشي نفسه، وأقنعه بالحق الذي جاء به رسول الله صلى الله عليه وسلم؛ فأسلم ومات مسلما [54] .
وباء رسولا قريش بخيبة أمل لم يتوقعها أحد، ولم تنفع عبقرية عمرو ولا دهاؤه في بلوغ الأمل الذي علقته قريش عليهما، وسعد المسلمون بجوار النجاشي، وبقوا عنده حتى عادوا يوم فتح خيبر يتزعمهم جعفر بن أبي طالب رضي الله عنه، وقد سر الرسول – صلى الله عليه وسلم - بقدومه، وقبله بين عينيه، والتزمه وقال: ما أدري بأيهما أسر، بفتح خيبر أم بقدوم جعفر؟ [55] .
باستعراض هذه النماذج من حياة الدعاة وطرائقهم في تبليغ الدعوة نفهم الأمور الآتية:
1- إن على الدعاة أن يتفقهوا في الدين، وأن يتعلموا الأمور التي سيبلغونها لغيرهم، لأن الجهل يترتب عليه أضرار تعرض الدعوة لهجوم أعدائها عليها، وتمكنهم من النيل منها وتشويهها.
والإنسان عادة لا يستطيع أن يمنح شيئا ليس عنده، إذ فاقد الشيء لا يعطيه، والناس أعداء لما جهلوا، فإذا لم يكن الداعية على جانب من العلم والفقه يمكنه من شرحها، ودفع الشبهات والافتراءات عنها؛ كان ضرره عليها أكثر من نفعه.
ولهذا فإن الطفيل بن عمرو لما دخل الإسلام في قلبه تبع رسول الله - صلى الله عليه وسلم - حتى دخل بيته ثم دخل عليه، وأخبره بأنه أسلم، وقال: اعرض علي أمرك، فعرض عليه الإسلام، وتلا عليه القرآن، ثم استأذن رسول الله في أن يدعو قومه إلى ما آمن به، فأذن له الرسول، ولما دعا الطفيل والده واستجاب قال له: اذهب فاغتسل، وطهر ثيابك ثم تعال حتى أعلمك ما علمت [56] .
هكذا يقول الطفيل: (حتى أعلمك ما علمت)، وهو بهذا يدعو إلى شيء تعلمه وفهمه، إذ ليست الدعوة حماسا وخطبا ولكنها علم وعمل.
وأما ضمام بن ثعلبة فإنه لما وفد على رسول الله - صلى الله عليه وسلم – لم يغادر مجلسه حتى تعلم أركان الإسلام، وعرف الحلال والحرام، وعاد إلى قومه فأعلن إسلامه، وقال لقومه: إن الله بعث رسولا، وأنزل كتابا استنقذكم به مما كنتم فيه، ثم نطق بالشهادتين وقال: وإني قد جئتكم من عنده بما أمركم به ونهاكم عنه [57] .
وهكذا يكون ضمام قد تعلم وفقه ما يجب أن يدعو إليه قبل أن يقدم على تبليغ الدعوة، ويتحمل أمانتها، يجب أن يكون الدعاة في كل زمان ومكان.
2- نشر الدعوة واجب على الدعاة مهما كانت الظروف التي يوجدون فيها، فالإمساك عن التبليغ جريمة في حق الدعوة لا يغفرها إلا العمل الدائم من أجل لنشرها.
وليس معنى هذا التهور في التبليغ وعدم مراعاة الظروف التي يوجد فيها الداعية، ولكن المقصود انتهاز الفرصة المواتية وعدم تضييعها، واستعمال الأسلوب المناسب لكل وضع يعيش فيه الدعاة، وهذا هو تفسير الآية الكريمة {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [58] .
والقرآن الكريم يحكي لنا قصة داعية أدخل السجن ظلما ولبث في السجن بضع سنين، ولم تحل الظروف القاسية التي يعيش فيها بينه وبين تبليغ الدعوة، ولم تكن أسوار السجن الرهيب لتصرفه عن بيان الحق وإعلانه، لقد وجد في السجن من ينصت إليه، فليكن السجن ميدان دعوته، وأحس من المساجين ميلا إليه وشغفا به فليكن هؤلاء هم البذور التي يستنبتها فيحصد منها الخير الوفير.
وجهر يوسف - عليه السلام - بالتوحيد وهو في أعماق السجن، ودعا إليه من حوله حين واتته الفرصة ولم يضيعها؛ {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [59] .
3- ليس للدعوة أسلوب معين يجب اتباعه عند التبليغ بل لكل بيئة ما يناسبها، ولكل عقلية خطاب، ولكل مقام مقال، ولأجل هذا قال علي - كرم الله وجهه -: حدثوا الناس بما يعرفون أتحبون أن يكذب الله ورسوله؟ [60] .
وأسلوب القرآن الكريم في الدعوة لم يلتزم خطا واحدا، ولم يأت على وتيرة واحدة، بل خاطب المؤمنين بأسلوب، وخاطب أهل الكتاب بأسلوب آخر، وخاطب الملحدين المشركين بأسلوب غير الأسلوبين السابقين [61] .
وكان اختلاف الأسلوب مع كل جماعة لا لمجرد التنويع والتظرف في الحديث، ولكن كان لاختلاف الوسائل المقنعة لكل جماعة من الجماعات السابقة؛ فما يناسب المؤمنين لا يناسب المعاندين، وما يقنع أهل الكتاب قد لا يقنع الملحدين.
فعلى الداعية إذا أن يدرس البيئة التي يعيش فيها، والظروف المحيطة به، وأحوال الناس الذين يقيم بينهم، وعليه أن يقيم بينهم، وعليه أن يتعرف على كل ما يتصل بحياتهم من الأحوال الاقتصادية والاجتماعية والسياسية، وهل هناك مؤثرات خارجية، وضغوط طارئة تضعهم تحت ظروف غير طبيعية فتصبغهم بصبغة مؤقتة يمكن أن يتخلصوا منها بزوال هذه المؤثرات وتلك الضغوط، أم أن هذه الصبغة نتيجة جهل بالحقائق، وعدم معرفة بما يجب أن يكونوا عليه؟
يجب أن يدرس الداعية ذلك كله، ثم يضع خطة عمله على أساس تلك الدراسة الوافية التي تمكنه من ممارسة مهمته بنجاح.
3- وعلى الداعية أن يختار الموضوعات الملائمة التي تعالج مشكلات الناس، وتقدم لهم الحلول المناسبة التي تجعلهم يؤمنون بأن الدعوة الإسلامية هي التي تحقق لهم أكبر قدر ممكن من السعادة والخير في تلك الحياة، وحينئذ لا يتطلعون إلى غيرها، ولا يؤملون الخير في سواها.
أما أن يكون الداعية في واد والمدعوون في واد آخر، أو أن يعيش الداعية بعقلية غيره، ويجبر المدعوين على التلون بذلك اللون الذي لا يتناسب وأسلوب حياتهم، أو أن يرجع الداعية بالمدعوين إلى عصر غابر ودهر سالف، ثم يتعرض لمشكلات ذلك العصر، فيكون كمن يصيح في واد أو ينفخ في رماد، فذلك في الحق ضياع للجهد، وتفتيت للقوى.
نعم لو كانت مشاكل ذلك العصر متشابهة بمشكلات العصر الذي نعيش فيه فلا بأس بالتعرض لها مع ربطها بمشاكلنا، واقتراح الحلول المناسبة لها، وعلى الداعية في هذه الحال أن يتناول الموضوع بما يتناسب مع عصره الذي يعيش فيه، وأن ينظر إليه وعقلية العبقري الذي يضع الأمور في نصابها، ويبتكر الحلول التي تقضي على المشكلة من أساسها.
وعلى هذا يكون اختيار الموضوعات غير المناسبة - كتزهيد الفقراء في الدنيا، وحثهم على تركها والبعد عنها - ضربا من الحمق والسفه لا يناسب مقام الدعاة إلى الله عز وجل، وهل وجدوا منها شيئا حتى يزهدوا فيها ويرغبوا عنها؟ وهل وجد الفقير ما يقيم به صلبه ويسد به جوعه تدعوه إلى الإقلال من متاع الدنيا والبعد عن زخارفها؟؟
ومثل هذا تماما الذين يتكلمون عن المزدكية والمانوية [62] ، وينسون الشيوعية والقاديانية والبهائية، فهؤلاء يريدون إحياء الموتى بعد أن مضت تلك المعجزة، ومضى صاحبها عليه السلام؛ إن المزدكية والمانوية وأمثالهما مذاهب درست وكذلك الجبرية والمعتزلة والمرجئة وغيرها مما هو على شاكلتها فلسفات نفقت، ولم يعد لها في عالم الناس إلا هذه الآثار التي ضمتها الكتب القديمة بين صفحاتها كما يضم التابوت رفاتا قد جيف وأنتن، والناس لا يجنون من وراء نبشه إلا أن يزكموا بتلك الرائحة الكريهة.
إن الأولى للدعاة ألا ينبشوا تلك القبور، ولا يفتشوا عن هذه الجيف فقد آل أمرها إلى الله عز وجل، وهو - سبحانه - سيتولى حسابها عما قدمت من خير أو شر.
وليس معنى هذا أن نسكت عنها لو حاولت الظهور في أي شكل من الأشكال، كما حاولت المزدكية الظهور في صورة الشيوعية، وكما حاولت المعتزلة أن تأخذ شكل العقلانية؛ فعلى الدعاة حينئذ أن يتصدوا لها قبل أن تنفض التراب عن وجهها، وأن يعمقوا لها قبرها قبل أن تنهض على قدميها، ولا يكون ذلك بالسب والإقذاع واللوم والتعنيف، فتلك طريقة المفلسين، وشأن السفهاء والعاجزين، وإنما يكون بالتحقيق العلمي الرصين الذي يكشف بطلانها، ويرد شبهاتها، ويفضح زيفها.
إن الشيوعية والقاديانية والبهائية مذاهب تعيش في رؤوس فريق من الناس مولعين بها يعملون على نشرها، ويجهدون في التبشير بها، حتى دخلت كل بيت، وغزت أكثر القلوب، وهذه المذاهب وإن لم يؤمن الناس كعقيدة إلا أن أفكارها وفلسفتها أصبحت تهيمن على عقول كثيرة.
فالشيوعية تنبذ كل الديانات، وترى أنها وسيلة يستغلها الأغنياء لبسط نفوذهم على الفقراء [63] .
والقاديانية كرست جهدها في وقف حركة الجهاد التي أقضت مضاجع المستعمرين، والتي هي فريضة على المسلمين [64] .
وأما البهائية فقد ألغت الصلوات الخمس، وأباحت لأتباعها ارتكاب الشهوات كيفما شاءوا في خمسة أيام قبل زمن الصيام، وحرمت على المرأة الحجاب، إلى غير ذلك مما أشاعته بين الناس [65] .
ونحن نرى من هذا العرض أن هذه المذاهب حرب على الإسلام صراحة، ومع ذلك لا نرى فيها إلا نزرا يسيرا من البحوث والمؤلفات، وأغلب الظن أن الدعاة لم يطلعوا عليها، بل لم يسمعوا عنها.
إن ترك هذه المذاهب الفاسدة تنفث سمومها بين الناس، وتبيض وتفرخ في عقولهم جريمة لن يغفرها الله للدعاة إلا إذا بذلوا أقصى الجهد في فضحها وإيقاف المسلمين على حقيقتها وأسرارها حتى يتجنبوها ويكتفوا شرها.
وإن الأفضل للدعاة إلى الله أن يدرسوا هذه المذاهب، ويقفوا على خباياها ومكنوناتها، وأن يضعوا العلمية المرتكزة على الحقائق لدحضها وبيان فسادها، وينظموا المحاضرات والندوات لتعريف المسلمين بها وتحذيرهم من شرها، وذلك خير لهم من أن يهاجم بعضهم بعضا، أو يعلنوا الحرب على الدارسين الهلكى.
5- البناء قبل الهدم من واجب الدعاة؛ لأنهم يريدون أن ينقلوا الناس من وضع سيئ إلى وضع حسن، ويخرجوهم من الضلال إلى الهدى.
ومن المعلوم أن الإنسان بفطرته يحب ما نشأ فيه وشب عليه، وليس من السهل على نفسه أن يتركه إلا إذا حصل على ما هو خير منه؛ إنه يتشبث به لأنه ماضيه الذي يرجع إليه، وحاضره الذي يعتز به.
وكلنا ندرك أن صاحب الكوخ المتداعى لا يسمح مطلقا بهدمه، وهو مستعد للدفاع عنه بنفسه؛ لأن الكوخ الحقير عنده أفضل من سكنى العراء.
وكلنا يوقن أننا لو بنينا لصاحب هذا الكوخ قصرا منيفا، أو بيتا نظيفا وراودناه على ترك هذا الكوخ ليسكن هذا البيت لاستجاب للدعوة، وقد يتردد في بادئ الأمر لصعوبة فراق ما ألفه، ووحشة النفس من الجديد، ولكن تردده لا يلبث أن يتبدد حينما يذكر حاله في هذا الكوخ، وما كان يدهمه فيه من الحشرات والهوام، وحين يمني نفسه بما ينظره من السعادة والهناء في القصر الجديد، بل إنه ليتأكد من سعادة نفسه وطمأنينة قلبه وهناء باله يقارن بين المنزلين: كوخه المتداعى وقصره المشيد.
إن الدعاة الذين يهدمون قبل أن يبنوا كهؤلاء الذين يهدمون الكوخ ويتركون صاحبه في العراء ولو لفترة قصيرة حتى يشيدوا له البناء، فهم حينئذ ينفرون ولا يبشرون، ويضيقون ولا ييسرون، أما الذين يقيمون البنايات مع وجود الأكواخ، ويشيدون القصور إلى جانب القبور، فهؤلاء يعطون فرصة المقارنة و الاختيار، ويتيحون للعقول حرية التأمل والانتقاء، ولن تكون النتيجة إلا الرضا بالأحسن، والإقبال على ما هو أفضل، وسيقوم ساكنو الأكواخ بعد ذلك يهدمونها بأيديهم.
ويجب على الدعاة بعد تشييد البناء ودعوة الناس إلى الانتقال إليه، هدم الأكواخ، وعدم التساهل في تحطيمها، فكثيرا ما تحن النفوس إلى ماضيها ولو كان ضلالا، وكثيرا ما تعود إلى سالفها ولو كان فسادا.
وإن وجود هذه الأكواخ مما يذكر النفوس بماضيها، ويعود بها إلى سالفها؛ فتحن له وتتمنى العودة إليه.
وهذه هي طريقة الدعاة إلى الله - عز وجل - في كل زمان ومكان، منذ أرسل الله الرسل، إلى أن يرث الله الأرض ومن عليها.
ولو أننا استعرضنا تاريخ الدعوة لوجدنا أن جميع الرسل يدعون أقوامهم إلى توحيد الله - عز وجل- أولا، ثم يكرون على ما يعبدون من دون الله فيظهرون عجزها، ويفضحون زيفها، ويثبتون أنها لا تملك لنفسها ضرا ولا نفعا.
ونحن نرى في هذا أن دعوة الناس إلى التوحيد هي البناء الشامخ الذي يبذل الدعاة جهودهم في تشييده وإقامته، وإظهار محاسنه وإبراز روعته، وأن إظهار عجز الآلهة الأدعياء وفضح بطلانها هو هدم هذه الأكواخ المتداعية التي لم تعد تصلح للتشبث بها بعد أن ارتفع صرح الحق وعلا.
هكذا كانت خطة رسول الله - صلى الله عليه وسلم - مع قومه؛ دعاهم أولاً إلى الإيمان بالله ورسله قبل أن يدعوهم إلى الكفر بآلهتهم، وطلب منهم التوجه بالعبادة لله وحده قبل أن يطلب منهم نبذ أصنامهم وأوثانهم.
إن أول كلمة جهر بها - صلى الله عليه وسلم - لدعوة قومه بعد أن جمعهم على الصفا هي قوله: "إني رسول الله إليكم خاصة وإلى الناس كافة"، وفي البخاري: "إني نذير لكم بين يدي عذاب شديد"، وكلتا العبارتين تدعوانهم إلى الإيمان به مرسلا من قبل الله الواحد الأحد.
وفي الدلائل للبيهقي عن ابن عباس - رضي الله عنهما – أنه لما حضرت أبا طالب الوفاة ذهب إليه قومه، وطلبوا إلى أن يبعث إلى ابن أخيه محمد - صلى الله عليه وسلم - فينهاه عن سب آلهتهم وتسفيه عقولهم، فبعث أبو طالب إلى رسول الله، وسأله: أي ابن أخي، ما بال قومك يشكونك؟ يزعمون أنك تشتم آلهتهم وتقول وتقول.
وأجاب رسول الله - صلى الله عليه وسلم - فقال: "أي عم! إني أريدهم على كلمة واحدة يقولونها، تدين لهم بها العرب وتؤدي إليهم بها العجم الجزية".
فقال القوم: كلمة واحدة، نعم وأبيك عشرا فما هي؟
قال - صلى الله عليه وسلم - : "لا إله إلا الله".
عندئذ قام القوم فزعين ينفضون ثيابهم، وهم يقولون: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
ويقول ابن إسحاق: فلما بادى رسول الله - صلى الله عليه وسلم - قومه بالإسلام، وصدع به كما أمره الله، لم يبعد منه قومه، ولم يردوا عليه - فيما بلغني - حتى ذكر آلهتهم وعابها، فلما فعل ذلك أعظموه وناكروه وأجمعوا خلافه وعداوته.
ومن هذا نعلم أن الرسول بنى قبل أن يهدم، ودعا إلى الإسلام قبل أن ينادي بنبذ الأصنام، وتلك هي الخطة المثلى للدعاة والحيدة عنها إغراق في متاهة لا يعلم عاقبتها إلا الله وحده.
وعلى الدعاة وهم يبنون أن يوطنوا أنفسهم على الصمود للعقبات والثبات أمام الصعوبات، حتى يجتازوا المحن، ويتغلبوا على الفتن، وتكون العاقبة بمشيئة الله - عز وجل - لهم، وسأذكر هنا أهم العقبات ليعمل الدعاة جاهدين على تذليلها.
أ- العادات الموروثة:
وقد عبر عنها القرآن الكريم حاكيا ما تشبث به المشركون حيث يقول: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} .
وتلك عقبة لا تزيلها القوة، ولا يتغلب عليها بالعنف والشدة ولكنها تحتاج إلى إقناع عقلي، وصبر من الدعاة وحلم حتى يثبتوا لهم أن ما جاءوهم به من الخير أحسن مما ورثوه عن آبائهم.
ب – الخداع العقلي: وهذه عقبة لم تعرف في طريق الدعاة إلا في العصر الحديث - أي بعد الثورة الصناعية، وتمرد العلماء على الكنيسة - حيث زعم الناس أن الأديان عقبة في طريق التقدم العقلي؛ وحسبوا أن الإسلام كالمسيحية في ذلك، وراج زعمهم وشاع كلامهم حتى اقتنع به كثير من المسلمين أنفسهم؛ لجهلهم بحقيقة الإسلام.
وتلك العقبة لا تذلل إلا بالوقوف على حقيقة الإسلام، وضرب الأمثلة العلمية لما قام به علماء الإسلام من جهود جبارة في خدمة العلم، وإظهار أن الإسلام دين يحث على العلم، ويدعو إليه، ويفضل العلماء على غيرهم، وتوضيح أن علماء الإسلام خدموا العلم في فنونه المختلفة من طب وهندسة وكيمياء وفيزياء وبصريات ورياضيات وغيرها [66] من أنواع العلوم؛ كل ذلك في ظل الإسلام وتحت راية القرآن.
ومن المعلوم أن الخلفاء قد تبنوا تلك الحركة العلمية الواسعة، وشجعوا العلماء على المضي فيها وأجزلوا الجوائز للمتفوقين منهم، وكان أقرب الناس إلى الخلفاء هم العلماء كما يشهد بذلك التاريخ، فكيف يكون الإسلام عقبة في طريق التقدم العلمي؟ اللهم إنها فرية لا يراد من ورائها إلا تعويق المد الإسلامي السريع الذي أذهل أعداء الإسلام.
ج- واقع المسلمين المتخلف: لاشك أن المسلمين متخلفون عن الركب الحضاري المتطور الذي يبدع كل يوم جديدا، ويستغل هذا التخلف أعداء الإسلام مدعين أنه لو كان الإسلام قادرا بالنهوض بالأمم والشعوب لما صار المسلمون إلى هذا الحد من التخلف المقيت.
والحق أن واقع المسلمين يعطي هذا الانطباع السيئ في نفوس الناس، ولكن على الدعاة أن يتعرفوا على حقيقة الأمر، ويقفوا على الأسباب الحقيقية المؤدية إلى هذا التخلف البغيض، وحينئذ يمكنهم أن يردوا تلك الشبهة، ويحطموا هذه العقبة.
إن تخلف المسلمين عن ركب الحضارة المتطور المبدع يرجع إلى سببين، وكلاهما بعيدان كل البعد عن حقيقة الإسلام وماهيته.
أما أولاهما: فالاستعمار الغربي الذي استولى على البلاد الإسلامية في غفلة من أهلها، وقد خرج هذا الغزو الصليبي مكشرا عن أنيابه السود، مملوءا بالحقد والكراهية للإسلام والمسلمين، وعمل جاهدا على إبعاد المسلمين عن مصدر قوتهم وتقدمهم.
لقد علم هؤلاء المستعمرون أن الإسلام هو سر قوة المسلمين، وهو العامل الحقيقي للتقدم الذي أحرزوه يوم كانوا متمسكين به؛ فعملوا على إبعاد المسلمين عن دينهم، وعلموا أن البلاد الإسلامية العربية منها وغير العربية فيها من الخيرات والثروات ما يجعلها أغنى وأرقى بلاد العالم، فاستغلوا هذه الخيرات لأنفسهم وحرموا سكان البلاد الأصليين من خيرات بلادهم، وأقاموا صناعات بلادهم على تلك الخامات التي استخرجوها من بلاد المسلمين.
إن أبسط قواعد الذوق الإنساني أن يحترم النزيل صاحب البيت الذي ينزل فيه، وأن يقدم له العون فيما يعجز عن القيام به، وأن يقف إلى جواره فيما يحتاج إلى معونة، ولكن الاستعمار الغربي كان قد حرم من أبسط قاعد هذا التذوق؛ فسرق خيرات البلاد التي نزل فيها، وأذل صاحب البيت الذي آوى إليه، لقد كان من واجب الاستعمار ذوقيا وإنسانيا أن يطور هذه البلاد التي احتلها، وأن يدرب أهلها على ما يحتاجون إليه من أنواع الصناعات التي حذقها، ولكن هيهات! وهو في الحقيقة لم يستعمرها إلا لإضعافها وإذلالها.
وأما ثانيهما : فهو ابتعاد المسلمين عن دينهم - الإسلام – وهذا السبب كما رأينا يرجع إلى السبب الأول، وإن تصريحات زعماء الاستعمار لتعطي هذا التصور بوضوح، ولم يحاول الاستعمار أن يخفي وجهه الكالح في محاربة الإسلام ومحاولة إبعاد المسلمين عن دينهم، يقول القسيس زويمر في مؤتمر القدس الذي دعا إليه المبشرين في العالم: ليست مهمتكم إدخال المسلمين في المسيحية، فإن في هذا هداية لهم وتكريما، وإنما مهمتكم أن تخرجوا المسلم من الإسلام ليصبح مخلوقا لا صلة له بالله، وبالتالي فلا صلة تربطه بالأخلاق التي تعتمد عليها الأمم في حياتها [67] .
لقد كان إبعاد المسلمين عن دينهم هدفا أساسيا من أهداف الكنيسة بالتعاون مع الجيوش الصليبية الغازية، وقد نجحت فعلا في ذلك نجاحا يفوق كل نجاح.
وهكذا يكون الاستعمار هو السبب الحقيقي في هذا التخلف الخطير في الدول الإسلامية، وليس الإسلام، وهكذا يتحمل الاستعمار وزر هذا التخلف وحده دون أن يشاركه فيه أحد، ولهذا استحق الاستعمار لعنة الله - تعالى - كما استحق لعنة هذه الشعوب التي رزئت به.
هذه هي أهم العقبات في طريق الدعاة في العصر الحديث، ولا أنكر أن هناك عقبات أخرى، ولكنها لا تبلغ مبلغ هذه من الأهمية.
ولن يستطيع الدعاة التغلب على هذه العقبات وغيرها إلا بالعلم والدراسة الموضوعية المدعمة بالبراهين والأدلة، ولعل هذا من الأسباب التي نلتمسها لنزول أول آيات من القرآن الكريم تحث على القراءة وتدعو إلى العلم.
{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الإنْسَانَ مِنْ عَلَقٍ، اقْرَأْ وَرَبُّكَ الأَكْرَمُ، الَّذِي عَلَّمَ بِالْقَلَمِ ، عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} [68] .

[1] القصص الآية77.

[2] الأنعام الآية162،163.

[3] الكوثر الآية2.

[4] رواه البزار.

[5] الحجرات الآية13.

[6] البخاري (1/185 )

[7] رواه البخاري.

[8] رواه الترمذي.

[9] ابن هشام (1/232 ).

[10] ابن هشام (1/275 ).

[11] نفسه (1/278 ).

[12] ابن هشام (1/178 ).

[13] ابن هشام (1/278 ).

[14] نفسه.

[15] سورة طه الآية71.

[16] طه الآيتان72،73.

[17] غافر الآية26.

[18] سورة النحل الآية125.

[19] الشعراء الآية29.

[20] سورة يوسف الآية39.

[21] الشعراء الآية30

[22] الشعراء الآية31.

[23] سورة غافر الآيتان28،29.

[24] غافر الآية29.

[25] غافر الآية38.

[26] غافر الآية41.

[27] غافر الآية44.

[28] سورة يس الآيات13-17.

[29] الإسراء الآية95.

[30] الأنعام الآيتان8،9.

[31] سورة يس الآيتان18،19.

[32] سورة يس الآيتان18،19.

[33] الشورى الآية48.

[34] يس الآيتان20،21.

[35] يس الآيات22،24.

[36] الأحزاب الىية62.

[37] ابن هشام (2/24 ).

[38] نفسه.

[39] ابن هشام (2/24 ).

[40] ابن هشام نفسه.

[41] ابن القيم (3/96 ).

[42] ابن القيم (3/96 ).

[43] ابن القيم (3/93 ).

[44] نفسه.

[45] ابن هشام (4/162 ).

[46] نفسه.

[47] ابن هشام (1/290 ).

[48] مختصر السيرة ص96.

[49] نفسه.

[50] مختصر السيرة ص96.

[51] ابن هشام (1/290 ).بتصرف.

[52] ابن هشام (1/290 ).

[53] ابن هشام (1/291 ).

[54] ابن لجوزي (1/60 ).

[55] ابن هشام (3/232 ).

[56] ابن هشام (2/23 ).

[57] ابن القيم (3/96 )

[58] النحل الآية125.

[59] يوسف الآية39

[60] البخاري (1/225 ).

[61] يراجع كتابنا أسس الدعوة.

[62] هما مذهبان فارسيان قديما، يقولان بأن العالم مركب من أصلين قديمين أحدهما نور والآخر ظلمة، وجعلت المزدكية الناس شركاء في المال والنساء كشركتهم في الماء والنار والكلأ.

[63] المستجد في الأدب مادة شيع.

[64] القاديانية لأبي الحسن الندوي ص25.

[65] هذه هي البهائية ص8.

[66] يراجع تاريخ العلم عند العرب للكاتب الإيطالي أليدو مييلي.

[67] المخططات الاستعمارية ص78.

[68] سورة العلق الآيات1-5.


 العدد 47-48 - حبيب الروم

حبيب الروم
لفضيلة الشيخ محمد شريف الزيبق
المدرس بكلية الدعوة
هو حبيب بن مسلمة بن مالك الأكبر الفهري القرشي، أبو عبد الرحمن، يعتبر من أقران خالد ابن الوليد وأبي عبيدة في الشجاعة والإقدام والأثر الجميل في الفتوح الإسلامية؛ لأنه شب على الحرب، وألف منذ صغره الطعن والضرب، فقضى معظم حياته في الحروب [1] ، وكان يقال له حبيب الروم لكثرة دخوله بلاد الروم، وما ينال من الفتوح فيها، وقد روى الخطيب عن مصعب بن عبد الله أنه قال: "كان حبيب شريفا قد سمع من النبي صلى الله عليه وسلم، وأنكر الواقدي سماعه" [2] .
وقال مكحول: "سألت الفقهاء، هل كان لحبيب صحبة؟ فلم يعرفوا ذلك، فسألت قومه فأخبروني أنه قد كانت له صحبة"، وقال العباس الدوري: "أهل المدينة ينفون عنه الصحبة، وأهل الشام يثبتونها"، وكذا قال أبو يوسف أيضا [3] ، واضطربت الرواية عن الواقدي، فمرة يروى عنه قوله: "ونحن نقول إنه ولد قبل وفاة الرسول صلى الله عليه وسلم بسنتين"ومرة يروى عنه قوله: "وحبيب يوم توفي النبي صلى الله عليه وسلم ابن اثنتي عشرة سنة".
والظاهر صحة الرواية الأولى؛ أن حبيبا ولد قبل هجرة النبي صلى الله عليه وسلم بسنتين، فقد جاء في تهذيب تاريخ دمشق: قال محمد بن عمرو: الذي عند أصحاب روايتنا أن رسول الله صلى الله عليه وسلم قبض وحبيب ابن اثنتي عشرة سنة، وأنه لم يغز معه شيئا، وفي رواية غيرنا أنه غزا معه، وحفظ عنه أحاديث [4] .
وفوده على النبي صلى الله عليه وسلم:
أخرج الحافظ ابن عساكر بسنده أن حبيبا قدم على النبي صلى الله عليه وسلم غازيا، وأن أباه أدركه بالمدينة فقال: يا نبي الله، إنه ليس لي ولد غيره يقوم في مالي وضيعتي وعلى أهل بيتي، فرده معه، وقال: "لعلك أن يخلو لك وجهك بي في عامك، فارجع يا حبيب مع أبيك" ؛ فرجع، فمات مسلمة في ذلك العام، وغزا حبيب فيه.
ويؤكد الحافظ ابن عساكر أن حبيبا صحب النبي صلى الله عليه وسلم وروى عنه، وأخرج الإمام أحمد عن حبيب أنه قال: (شهدت رسول الله نفل الربع والثلث في الرجعة)، ورواه الحافظ بأسانيد متعددة عن حبيب أنه قال: (إن النبي صلى الله عليه وسلم نفل الثلث)، وقال الفضل: قال أبي: أنكر بعض العلماء أن يكون حبيبا غزا مع رسول الله عليه وسلم، وبعضهم يقول: إنه كان معه في غزوة تبوك، وهي آخر غزوة غزاها رسول الله صلى اله عليه وسلم، وهو ابن إحدى عشرة سنة.
شهوده معركة اليرموك:
يروي ابن عساكر أن حبيب بن مسلمة خرج إلى الشام مجاهدا في حياة أبي بكر، وشهد اليرموك أميرا على بعض كراديسه [5] .
ويذكر البلاذري أن أبا عبيدة عقد لحبيب بن مسلمة على خيل الطلب - جعله قائدا لفصيلة راكبي الخيل المطاردة - فكان يقتل من أدرك من جنود الروم الفارين [6] .
ويبدو أن حبيبا ظل في جيش أبي عبيدة، وشارك في مواقعه في بلاد الشام، يقول البلاذري: (وسار أبو عبيدة من حلب إلى أنطاكية، وقد تحصن بها خلق من جند قنسرين، فلما صار بمهروبة - وهي على قريب من فرسخين من مدينة أنطاكية - لقيه جمع للعدو ففضهم وألجأهم إلى المدينة، وحاصر أهلها من جميع أبوابها، وكان معظم الجيش على باب فارس والباب الذي يدعى باب البحر، ثم إنهم صالحوه على الجزية والجلاء؛ فجلا بعضهم وأقام بعضهم، فأمنهم ووضع على كل حالم منهم دينارا وجريبا، ثم نقضوا العهد فوجه إليهم أبو عبيدة عياض بن غنم، وحبيب بن مسلمة ففتحاها على الصلح الأول) [7] .
ولاية أنطاكية:
وبعد توطيد الفتح ولى أبو عبيدة حبيبا أنطاكية ونواحيها، فغزا الجرجومة فلم يقاتله أهلها، ولكنهم بدروا بطلب الأمان والصلح، على أن يكونوا أعوانا للمسلمين، وعيونا ومسالح في جبل اللكام، وأن لا يؤخذوا بالجزية، وأن ينفلوا أسلاب من يقتلون من عدو المسلمين إذا حضروا حربا في مغازيهم، ودخل من كان في مدينتهم من تاجر وأجير وتابع من الأنباط وغيرهم وأهل القرى في هذا الصلح؛ فسموا الرواديف، لأنهم تلوهم وليسوا منهم [8] .
فتوحه:
وكان الجراجمة يستقيمون للولاة مرة ويعوجون أخرى؛ فيكاتبون الروم ويمالئونهم [9] .
ويذكر البلاذري أن حبيبا فتح قرقيسيا صلحا، وأنه لما ولي معاوية بن أبي سفيان الشام والجزيرة وجّه حبيب بن مسلمة إلى ملطية ففتحها عنوة، ورتب رابطة من المسلمين مع عاملها، وشحنها بجماعة من أهل الشام والجزيرة وغيرها، فكانت طريق الصوائف [10] .
وكان حصن الحدث فتحه حبيب بن مسلمة أيام عمر بن الخطاب [11] ، وفتح حصن زبطرة، وهما حصنان قديمان للروم [12] ، وإلى حبيب ينسب موضع (بطنان حبيب)؛ لأن أبا عبيدة أو عياض بن غنم وجهه من حلب ففتح الحصن فنسب إليه [13] .
وفوده على عمر بن الخطاب في خلافته:
روى ابن عساكر من طرق أن حبيب بن مسلمة كان يلي الطائف على عهد عمر، ويبلغ عنه عمر ما يحب، ولم يثبته (أي الجيش) حتى قدم عليه في حجة، وكان تام القامة، فسلم على عمر، فقال له: إنك لفي قناة رجل، قال: إني والله وفي سنانها، وفي رواية أنه قال: إنك لجيد القناة، قال: وجيد سنانها، قال عمر: افتحوا له الخزائن فليأخذ ما شاء، ففتحوها له، فعدا عن الأموال وأخذ السلاح.
وفي رواية أخرى لابن عساكر أن عمر لما عزل عياض بن غنم عن الجزيرة ولى حبيب بن مسلمة وضم إليه أرمينية وأذربيجان، ثم عزله وولى عمير بن سعد الأنصاري وسعيد بن عامر بن خديم [14] .
وكان حبيب الروم كثير الغزو للروم شديد النكاية فيهم، دخل مرة أرض الروم على جيش؛ فاهتم عمر بأمرهم، فلما بلغه خروج حبيب ومن معه خر ساجدا لله، وكان لكثرة خوضه الحروب محبوبا من الناس، ومشهورا بالشجاعة، منوها باسمه على ألسن الشعراء، مدحه حسان بن ثابت بقوله:
يا أيها الناس أبدوا ذات أنفسكم | لا يستوي الصدق عند الله والكذب
قوموا بحق مليك الناس تعترفوا | بغارة عصب من فوقـها عصب
فيهم حبيب الموت يقدمهم | مستلئما قد بدا في وجهه الغضب
ولايته أرمينية:
ولما استخلف عثمان بن عفان كتب إلى معاوية - وهو عامله على الشام والجزيرة وثغورها - يأمره أن يوجه حبيب بن مسلمة إلى أرمينية، تقديرا منه لبلائه وأثره الجميل في فتوح الشام وغزو الروم.
ويذكر ابن كثير في حوادث سنة 28 - نقلا عن الواقدي - أن حبيب بن مسلمة غزا أرض الروم، ولما قتل عبد الرحمن بن ربيعة استعمل سعيد بن العاص أخاه سلمان بن ربيعة، وأمدهم عثمان بأهل الشام عليهم حبيب بن مسلمة.
شهوده حروب صفين وغيرها مع معاوية:
ذكره ابن سعد في الطبقة الخامسة، فقال: نزل حبيب بالشام، ولم يزل مع معاوية في حروبه في صفين وغيرها، ووجهه إلى أرمينية واليا عليها، فمات بها سنة 42 ولم يبلغ خمسين سنة.
بعثه معاوية مع شرحبيل بن السمط ومعن بن يزيد بن الأخنس في سفارة إلى علي بن أبي طالب كرم الله وجهه، فدخلوا عليه، فبدأ حبيب فحمد الله وأثنى عليه، ثم قال: أما بعد فإن عثمان بن عفان كان خليفة مهديا عمل بكتاب الله وثبت لأمر الله، فاستثقلتم حياته، واستبطأتم وفاته، فعدوتم عليه فقتلتموه، فادفع إلينا قتلته إن زعمت أنك لم تقتله، ثم اعتزل أمر الناس ليكون أمرهم شورى بينهم؛ فيولي الناس أمرهم من أجمع عليه رأيهم، فقال له علي: وما أنت لا أم لك، وهذا الأمر وهذا العزل؛ فاسكت فإنك لست هناك، ولا بأهل لذاك، فقال له حبيب: أما والله لتريني حيث تكره، فقال له علي: وما أنت ولو أجلبت بخيلك ورجلك؛ لا أبقى الله عليك إن أبقيت! اذهب!؛ فصعّد وصوّب ما بدا لك، وكان فيما قال لهم علي: لا أقول إن عثمان قتل مظلوما ولا ظالما، فقالوا: نحن نبرأ ممن لم يقل إن عثمان قتل مظلوما، وخرجوا من عنده؛ فتلا قوله تعالى: {إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين، وما أنت بهاد العمي عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون} ، ثم قال لأصحابه: لا يكن هؤلاء أولى بالجد في ضلالتهم منكم بالجد في حقكم وطاعة نبيكم.
ويعقب الحافظ ابن كثير على ذلك بقوله: وهذا عندي لا يصح عن علي رضي الله عنه [15] .
وكان حبيب على ميسرة جيش معاوية يوم صفين، وفي رواية أخرى أنه كان على الميمنة [16] ، وقد بارز حبيب الأشتر فاقتتلا قتالا شديدا ولم يغلب أحد أحدا [17] ، وشهد حبيب التحكيم ثاني عشرة من أهل الشام [18] ، قال أبو عمر بن عبد البر: كان أهل الشام يثنون على حبيب بن مسلمة، قال سعيد بن عبد العزيز: كان حبيب بن مسلمة فاضلا، مجاب الدعوة، ويقال إن معاوية كان قد وجه حبيبا بجيش إلى نصر عثمان بن عفان، فلما بلغ وادي القرى، بلغه أن عثمان قد قتل، فرجع ولم يزل مع معاوية في حروبه [19] .
وكان حبيب يلح على معاوية بالعمل بسيرة أبي بكر وعمر، روى ابن عساكر عن ابن عجلان قال: لما أتى معاوية موت حبيب بن مسلمة سجد، ولما أتاه موت عمرو بن العاص سجد، فقال له قائل: يا أمير المؤمنين سجدت لوفدين وهما مختلفان، فقال: أما حبيب فكان يأخذني بسنة أبي بكر وعمر، وأما عمرو فيأخذني بالإمرة الإمرة؛ فلا أدري ما أصنع [20] .
كان مجاب الدعوة:
أخرج البيهقي والطبراني عن أبي هريرة أن حبيبا كان مستجاب الدعوة، وكان قد أمر على جيش، فدرب الدروب، فلما لقي العدو قال للناس: إني سمعت رسول الله صلى الله عليه وسلم يقول: "لا يجتمع ملأ فيدعو بعضهم ويؤمن بعضهم - أو قال: سائرهم - إلا أجابهم الله" ، ثم حمد الله وأثنى عليه، ثم قال: اللهم احقن دماءنا، واجعل أجورنا أجور الشهداء [21] .
وفاته:
اختلف في محل وفاته:
فقال البلاذري: إنه لما أمره عثمان بالانصراف إلى الشام نزل حمص فنقله معاوية إلى دمشق، فتوفي فيها سنة 42، وقال ابن عبد البر: إن معاوية وجهه إلى أرمينيا واليا عليها، فتوفي فيها سنة 42، وذكر ذلك ابن سعد وابن عساكر، وأنه مات ولم يبلغ الخمسين كما تقدم [22] ، وفي رواية ابن عساكر أن حبيبا دخل الحمام فأطال المكث فيه فمرض مرضه الذي مات فيه.
وقال أبو زرعة الدمشقي: إن لحبيب ولدا كثيرا عندنا بحوران، ومنزلة بطرف من أطراف حوران، وكان بعضهم يصهر إلي، ورثاه شريح بن الحارث بقوله:
ألا كل من يدعى حبيبا وإن بدت | مروءته يفدي حبيب بني فهر
همام يقود الخيل حتى كأنما | يطأن برضراض الحصا جاحم الجمر
رضي الله عنه وأرضاه وعفا عنه في المجاهدين والقادة الفاتحين.

[1] أشهر مشاهير الإسلام لرفيق العظم ص828 وتهذيب تاريخ دمشق لابن عساكر4/35.

[2] تهذيب تاريخ دمشق لابن عساكر4/35، وأسد الغابة1/449، والإصابة2/25.

[3] تهذيب تاريخ دمشق4/35.

[4] تهذيب تاريخ دمشق4/35 ، والاستيعاب لابن عبد البر1/321.

[5] تهذيب تاريخ دمشق4/35.

[6] فتوح البلدان للبلاذري141.

[7] فتوح البلدان152.

[8] فتوح البلدان164.

[9] فتوح البلدان180.

[10] فتوح البلدان189..

[11] فتوح البلدان193.

[12] فتوح البلدان 195 .

[13] فتوح البلدان154.

[14] الاستيعاب1/326 وأشهر مشاهير الإسلام828.

[15] البداية والنهاية7/259.

[16] البداية والنهاية7/261 وتهذيب تاريخ دمشق7/35.

[17] البداية والنهاية7/262.

[18] البداية والنهاية7/278 والاستيعاب1/321.

[19] الاستيعاب لابن عبد البر326.

[20] تهذيب تاريخ ابن عساكر7/36.

[21] الاستيعاب1/321 والإصابة2/25.

[22] فتوح البلدان195 والطبقات الكبرى7/410 وتهذيب تاريخ دمشق7/36.


 العدد 47-48 - من أعلام الدعوة الإسلامية في الهند

من أعلام الدعوة الإسلامية في الهند

صديق حسن خان

1248- 1307ﻫ- القرن التاسع عشر الميلادي

بقلم الدكتور محي الدين الألوائي

بالجامعة الإسلامية بالمدينة المنورة

كانت الهند من أسبق البلاد في مناصرة الدعوة الإسلامية إلى التوحيد والاعتصام بالسنة النبوية؛ بدليل مسارعة علمائها في تأليف ونشر كتب عديدة بمختلف اللغات في هاتين الدعامتين اللتين يقوم عليهما صرح الإسلام، وفي مقدمة هؤلاء العلماء العلامة المحقق المجتهد صديق حسن خان، وكان عالما جليلا، وداعية مجتهدا وقد بلغ عدد مؤلفاته في العلوم الإسلامية حوالي 222 كتابا، ومنها 56 في اللغة العربية.

وقبل أن أقوم بتطواف سريع حول بعض هذه المؤلفات التي ساهمت مساهمة فعالة في نشر الدعوة الإسلامية الخالصة في أرجاء شبه القارة الهندية؛ أرى من المناسب أن ألقي ضوءا على تاريخ حياته بصفة عامة.

أسرته ومولده :

ولد صديق حسن خان في مدينة (بريلي) في شمالي الهند، وكانت ولادته يوم الأحد وقت الضحى في التاسع عشر من جمادى الأولى سنة 1248ﻫ، واشتهرت مدينة (بريلي) التي هي موطن جده من جهة الأم، بدور العلم والعلماء منذ قرون، وقد توفي والده (حسن خان) وهو في السادسة من عمره، وبقي الطفل يتيما في كنف أمه، ثم جاءت به من (بريلي) إلى مدينة (قنوج) التي كانت موطن آبائه.

نشأته العلمية:

وأكمل تعليمه الابتدائي على النظام القديم المتبع في ذلك الزمان في ربوع الهند، فقرأ من الفارسية بعض الكتب الابتدائية، ثم المبادئ من الصرف والنحو في اللغة العربية ونبذة من المسائل الفقهية.

وبعد ذلك ذهب صديق حسن خان إلى مدينة (كانبور) في الهند الوسطى، وتعلم هناك بعض الكتب في البلاغة العربية مثل (مختصر المعاني) و(الفوائد الضيائية)، ثم ارتحل إلى (دلهي) لتحصيل العلوم لدى عالمها ومفتيها الشيخ (محمد صدر الدين خان)، وأثناء إقامته في دلهي أكمل دراسته في مختلف العلوم والفنون، وأتم مقاصده منها بذهنه الثاقب ورغبته الملحة في تحصيل الكفاءة العلمية والمقدرة الأدبية في لغات ثلاث: العربية والفارسية والأوردية.

رحلته في الخارج:

وقد سافر صديق حسن خان إلى الحجاز وبعض البلدان العربية الأخرى، ومن أساتذته المعروفين الشيخ محمد يعقوب الدهلوي المهاجر المتوفى بمكة المكرمة في سنة 1281ﻫ، واستحصل منه الشيخ سند القرآن الكريم، كما درس علم الحديث على القاضي زين العابدين محمد الأنصاري اليماني، وأخذ الإجازة في الحديث النبوي من الشيخ عبد الحق الهندي تلميذ الإمام الرباني القاضي محمد ابن علي اليماني الشوكاني.

تزوجه بأميرة بهوبال:

وبعد عودته من الحجاز إلى الهند انتقل العلامة صديق حسن خان من (قنوج) إلى مدينة (بهوبال) في ولاية (مادهيا براديش) في وسط الهند، وقد ذاع صيته في تلك الأيام كإمام في العلوم الإسلامية، ومؤلف بارع في العلوم العقلية والنقلية، وكاتب قدير في اللغات العربية والفارسية والأوردية، ومجتهد متواصل في الدرس والتأليف والتدوين، ولم يلبث أن تزوج بأميرة بهوبال (شاهجان بيجوم) التي كانت تحكمها حينذاك.

نقطة تحول في حياته العلمية:

وكان تزوج العلامة صديق حسن خان بالأميرة (شاهجان بيجوم)، وتلقبه بأمير بهوبال نقطة تحول لا في حياته العلمية فقط بل في النشاط العلمي والعهد التأليفي في الهند كلها؛ فكان له موهبة إلهية في الكتابة وفي التأليف؛ حتى قيل إنه كان يكتب عشرات الصفحات في يوم واحد، ويكمل كتابا ضخما في أيام قليلة، ومنها كتب نادرة على منهج جديد، وعندما ساعدته الظروف المنصبية والاقتصادية على بذل المال الكثير في طبعها وتوزيعها، قد تكللت مساعيه العلمية بنجاح منقطع النظير.

من مؤلفاته العربية:

وقلنا إن مؤلفاته في اللغة العربية وحدها يبلغ ستة وخمسين كتابا، وهي تشمل علوم التفسير والحديث والفقه الإسلامي والصرف والنحو والبلاغة والشعر والمنطق وعلوم الحكمة والطب والفلسفة.

وأما تفسيره المشهور (فتح البيان في مقاصد القرآن) فيقع في عشرة مجلدات ضخمة بالحجم الكبير، وقد طبع من جديد سنة 1965م بالقاهرة، وهو أول تفسير من نوعه؛ إذ يخلو من الإسرائيليات والجدليات المذهبية والمناقشة الكلامية، وأن تفسير القرآن ينقسم إلى قسمين: تفسير بالرواية، وتفسير بالدراية، وقد جمع صديق حسن خان في مؤلفه المذكور هذين النوعين من التفسير حتى خرج نادرا ونافعا في العالم العلمي.

ويقول المؤلف مبينا الغرض الأساسي من التفسير وفائدته: "إن أعظم العلوم مقدارا وأرفعها شرفا ومنارا، وأعلاها على الإطلاق، وأولاها تفضيلا بالاستحقاق، وأساس قواعد الشرائع والعلوم، ومقياس ضوابط المنطوق والمفهوم، ورأس الملة الإسلامية وأساسها، وأصل المذاهب الفقهية ومنبعها الأول، وأعز ما يرغب فيه ويعرج عليه وأهم ما تناخ مطايا الطلب لديه؛ هو علم التفسير لكلام العزيز القدير، لكونه أوثق العلوم بنيانا، وأصدقها قيلا وأحسنها تبيانا، وأكرمها نتاجا وأنورها سراجا، وأصحها حجة ودليلا، وأوضحها محجة وسبيلا، وقد حاموا جميعا حول طلابه، وراموا طريقا إلى جنابه، والتمسوا مصباحا على قيامه ومفتاحا إلى فتح بابه".

وهاهو ذا تعريف المؤلف لعلم التفسير فيقول: "هو علم باحث عن نظم نصوص القرآن، وآيات سور الفرقان، بحسب الطاقة البشرية، ووفق ما تقتضيه القواعد العربية، قال: الفناري: الأولى أن يقال: علم التفسير معرفة أحوال كلام الله سبحانه وتعالى من حيث القرآنية، ومن حيث دلالته على ما يعلم أو يظن أنه مراد الله تعالى بقدر الطاقة الإنسانية، وهذا يتناول أقسام البيان بأسرها، ولا يرد عليه ما يرد على سائر الحدود، ومبادئ العلوم اللغوية وأصول التوحيد وأصول الفقه وغير ذلك من العلوم الجمة".

وأضاف: "والغرض منه معرفة معاني النظم ومعرفة الأحكام الشرعية العملية، وفائدته حصول القدرة على استنباط الأحكام الشرعية على وجه الصحة، وموضوعه كلام الله سبحانه وتعالى الذي هو منبع كل حكمة ومعدن كل فضيلة، وغايته التوصل إلى فهم معاني القرآن واستنباط حكمه ليفوز بالسعادة الدنيوية والأخروية وشرف العلم وجلاله باعتبار شرف موضوعه وغايته فهو أشرف العلوم وأعظمها".

الدين الخالص:

ومن أجلّ مؤلفاته بالعربية كتاب سماه (الدين الخالص)، وقد جعل المؤلف الكتاب قسمين: وعبر عنهما (بالنصيب الأول) و (النصيب الثاني)، وطبع بالقاهرة في أربعة أجزاء.

وخصص النصيب الأول بمباحث التوحيد، والنصيب الثاني بمباحث الاعتصام بالسنة والاجتناب عن البدع، وجاء الكتاب حافلا بمباحث التوحيد والسنة، وسماه المؤلف (الدين الخالص) مقتبسا اسمه من قوله سبحانه وتعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِص} ، ولم يدع المؤلف آية من آيات التوحيد الواردة في القرآن إلا أتى عليها بالبيان الوافي لإثبات التوحيد الخالص، ونفي الشرك بجميع أنواعه وأصنافه، وكان غاية في الترغيب في اتباع السنة ورد البدعة بأقسامها وأطرافها، مع الرد على تحريف الغلاة وتأويل الجاهلين وإفراط المعصبين وتفريط المبطلين، فيقول في مقدمة الكتاب: ".. هذا كتاب ناطق ببيان ما دلت عليه كلمة الإخلاص والتوحيد وأفهمته من رد أنواع الضلال من الشرك والبدعة والتقليد، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه موصلة أصحابها إلى دار السلام، طالما كان يخطر لي بالبال أن أحرر في تلك الدلائل صحيفة كاملة وأحبر لهذه المسائل رقيمة حافلة، ولكن يعوقني الزمان الحاضر الحائز للفتن عن البلوغ إلى هذا المرام، ولا يساعدني في الدهر الماشي على خلاف المراد على سلوك هذه السبل، سبل السلام".

"وكنت دائما بالمرصاد لانتهاز الفرص تحصيلا لهذه البغية على ما يراد، إلى أن وجت - بحمد الله وحسن توفيقه - فرصة نزرة اختطفتها من أيدي آناء الليل وأطراف النهار، وزمانا يسيرا سرقته من حركات الفلك المحدد الدوار مع هجوم الأشغال وتشتت البال من كثرة الإسقام والاعتلال واختلاف الرجال، فجعلتها لزبر هذا المرقوم على سبيل الارتجال وجناح الاستعجال بالتفصيل والإجمال، فجمعت - حسبما تمكنت وقدر ما حصلت - آيات بينات وأحاديث شريفة وردت في إثبات التوحيد ونفي الإشراك، واتباع السنة ورد البدع، مع تفسيرها الذي حرره العلماء الفحول وشرحها الذي أذعن له السلف الصالح للأمة وأئمتها بالتلقي والقبول، ضاماً إليها من مقالات أهل العلم المتقدمين منهم والمتأخرين، ما وقفت عليها جامعا لأشتات هذه الأبواب المتفرقة في الدواوين المؤلفة إليها، فجاء بحمد الله أجمع ما يجمع في هذا العلم..".

ويجد القارئ ما اشتمل عليه هذا الكتاب من المباحث الهامة من عناوين أبوابها العامة المقسمة إلى موضوعات يحتوي عليها كل باب، فدونك نماذج من ذلك:

1- باب في الآيات القرآنية الدالة على توحيد الله تعالى:

أ‌- أعظم آية في القرآن وأفضلها حيث قال: عن أبي بن كعب أن النبي صلى الله عليه وسلم سأله: "أي آية من كتاب الله أعظم" ؟ قال: آية الكرسي، قال: "ليهنك العلم أبا المنذر". أخرجه أحمد ومسلم، وقد ورد في فضلها غير هذا، لاشتمالها على أصول التوحيد.. الخ.

ب‌- دليل وجود الصانع:

سئل بعض الأعراب: ما الدليل على وجود الصانع الواحد؟ قال: إن البعرة تدل على البعير، وآثار القدم تدل على المسير، فهيكل علوي بهذه اللطافة، ومركز سفلي بهذه الكثافة؛ أما يدلان على وجود الصانع الخبير؟

وفي القرآن من دلائل التوحيد كثير، وتكرير قوله تعالى: {لا إِلَهَ إِلاَّ هُوَ} للتأكيد، وفائدة تكريرها الإعلام بأن هذه الكلمة أعظم الكلام وأشرفه، وفيه حث العباد على تكريرها والاشتغال بها، فإنه من اشتغل بها اشتغل بأفضل العبادات، وبالاشتغال بها ترسخ قدم التوحيد في قلوب العباد.. الخ.

ج- رد التثليث والتقليد:

وقال الله تعالى: {وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ} فيه رد على من قال بالتثليث من النصارى، وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} ، وذلك أن النصارى عبدوا غير الله - هو المسيح - وأشركوا به، وهو قولهم: أب وابن وروح القدس؛ فجعلوا الواحد ثلاثة، {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} وتبكيت لمن اعتقد بربوبية المسيح وعزير، وإشارة إلى أن هؤلاء من جنس البشر وبعض منهم، وإزراء على من قلد الرجال في دين الله فحلل ما حللوه وحرم ما حرموه عليه، فإن من فعل ذلك فقد اتخذ من قلده ربا، ومنه: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} ..الخ.

د- أرجى آية لأهل التوحيد:

وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ، وهي أرجى آية لأهل التوحيد، فإنه سبحانه لم يوئسهم عن المغفرة، عن علي قال: ما في القرآن أحب إلي من هذه الآية {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} ، وعن جابر قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما الموجبتان؟ قال: "من مات لا يشرك بالله شيئا دخل الجنة، ومن مات يشرك بالله شيئا دخل النار". أخرجه مسلم..الخ.

درس من حياته:

وجدير بالذكر والاعتبار أن زواجه بأميرة بهوبال الغنية، واشتغاله بالشؤون السياسية والإدارية لم يثنه عن نشاطه العلمي، ولم تصرفه بحبوحة العيش وفخفخة الدولة عن خدمة العلم والدين، بل استفاد - بثاقب فكره - من هذه النعم لتحقيق هدفه الأسمى وغايته الرفيعة.


 العدد 47-48 - في المشارق والمغارب

في المشارق والمغارب

فضيلة الشيخ عبد الله بن أحمد قادري

عميد كلية اللغة العربية

من لوس أنجلوس إلى طوكيو:

وفي يوم الأحد الموافق 18/ 8/ 1398ﻫ، جاء إلينا الأخ تاج الدين شعيب مبكرا، وبعد أن أدينا لمدير الفندق ما بقي له عندنا من الحساب توجهنا إلى مطار لوس أنجلوس الدولي، أخذ الموظف المختص حقائبنا الكبيرة كالعادة في باب مبنى المطار وسلمنا البطاقات ذات الأرقام، ودخلنا إلى الموظف المختص لأخذ بطاقات دخول الطائرة، وكنت أظن أن هناك موظفين آخرين مختصين بالجوازات للتأشيرة الخاصة بالخروج، ولكن الموظف الذي أجرى معاملة التذاكر هو الذي أنهى معاملة الجوازات.

كان الموظف المختص في الطائرة التي حملتنا من لندن إلى نيويورك قد كتب المعلومات اللازمة في بطاقات، وألصق بجواز كل منا البطاقة الخاصة به، وأخذ صورة لكل منها.

وفي مطار لوس أنجلوس لم يزد الموظف على المقارنة بين البطاقة الملصقة بالجواز والبطاقة الموجودة عنده وهي صورة لها، ثم أخذ البطاقة الملصقة بالجواز ولم يختم على الجوازات.

وكنا ننزل في الفنادق في جميع المدن الخمس الأمريكية، دون أن يطلبوا منا الجوازات أو مجرد ذكر الهوية؛ اكتفاء بالمعلومات التي أخذت منا عندما دخلنا البلاد، ثم إن كل فندق يعطي الجهات المختصة الاسم، وهي تسجله، وكل ذلك يتم عن طريق الكمبيوتر.

إنهم على علم بتنقل المسافر ومعرفة مكان نزوله في المدينة، ولكن بدون أن يكثروا عليه بالأسئلة وملء البطاقات بالمعلومات والتوقيعات.

ودعنا الأخ تاج الدين شعيب ودخلنا في الطائرة وأخذنا مقادعنا المخصصة لنا، وفي الساعة التاسعة والدقيقة الخامسة والأربعين أقلعت بنا الطائرة.

الكون يحرك الشاعر:

وكنت بجوار النافذة، وبدأت أطل منها لأرى المحيط الهادي من الجو بعد أن وقفت على جانبه الشرقي في غرب لوس أنجلوس في الأرض، ولكن السحب الكثيرة المتراكمة كانت تغطيه تماما، وهنا تحركت المشاعر فكتبت ما يلي:

حوار مع المحيط الهادي في يوم الأحد الموافق 18 شعبان من عام 1398ﻫ

أقلعت بنا الطائرة الأمريكية الضخمة ذات الطابقين التي تحمل أكثر من ثلاثمائة راكب من مطار لوس أنجلوس إلى طوكيو، في الساعة العاشرة إلا ربعا صباحا، ومعروف أن المسافة التي تقطعها الطائرة بين لوس أنجلوس واليابان كلها فوق المحيط الهادي، وكنت في اشتياق للتأمل في هذا المحيط الضخم الذي رأيته في الخريطة يأخذ مسافة واسعة من الكرة الأرضية؛ لذلك صممنا أن يكون سفرنا بالنهار، واشترطنا على شركة الخطوط أن نكون بجانب إحدى النوافذ؛ إنها فرصة لزيادة الإيمان بخالق الكون، كانت الطائرة تنهب الجو نهبا فتسابق الزمن؛ لأننا نسير إلى الغرب والشمس لا زالت في أول نهارها، وكلما تقدمنا إلى الغرب كلما كنا مبكرين، وأخذت أنظر إلى المحيط لأرى أمواجه الهادرة وهي تتقلب كصفحات كتاب، وإذا السحاب يغطيه كله؛ فلم أر شيئا منه؛ فقلت في نفسي: نحن قمنا من نومنا في لوس أنجلوس مبكرين، لأننا مسافرون والوقت هاهنا لا زال مبكرا؛ فلعل المحيط لا يزال يغط في نومه، ولذلك بقي مغطى بهذا السحاب المتراكم.

أنا زائر وزيارتي نادرة، ولو علم بزيارتي ومن أين جئت لما تردد في طرد النوم عنه وإبعاد الغطاء عن وجهه، ولعل في الشعر ما يوقظه بطرب وليس بإزعاج فأخذت في مخاطبة السحاب حتى انقشع وكان لي ما أردت:

وغدا السحاب مسجيا لمحيطه

وكأنه في نومه يتقلب

طاب المنام له لطيب إقامة

والقادري مسافر متأهب

لكنه متمتع بجمال ما

يرنو إليه لربه متأوب

يزداد في الكون الفسيح تأملا

ليزيد إيمانا فأنى يتعب؟

يا سحب ما لك تحجبين مزمجرا

وهو الشجاع أمثله يتحجب؟

وغناه يمنع بخله، بل إنه

يعطي النفيس لكل من يتطلب؟

وأنا الغني بخالقي لا أبتغي

من غيره شيئا يباع ويوهب

بل زائر ملكوته متزود

منه اليقين إذا أؤوب وأذهب

والله رب العالمين إلهنا

فأمط لثامك، أين منه المهرب؟

قام المحيط مهللا ومكبرا

ويقول من هذا الذي يترقب؟

فأجبته أني لصنو قادم

من طيبة حيث الحبيب الأطيب

أصغى وأطرق ساكنا وكأنما

دخل الصلاة مكبرا يتعجب

أو من مدينة خير من وطئ الثرى

حقا أتيت إلى مرابع تندب [1]

فأجبته بهدى النبي أتيتكم

وإلى إله محمد أتقرب

أو ما سمعت ابن المبارك قائلا

لمجاور البيت الفضيل يؤنب:

(يا عابد الحرمين لو أبصرتنا

لعلمت أنك بالعبادة تلعب)

ولسوف تشرق شمسنا بسمائكم

يوما ، وليت بعد ذلك تغرب

حتى تسجر [2] مثل غيرك فانتظر

سفن الجهاد تدك من يتحزّب

فتعانقت أمواجه لقدومنا

وغدت تسبح ربها وترحب

وبعد الانتهاء من كتابة هذه الأبيات التفت إلي زميلي الدكتور فأسمعته إياها؛ فدعا الله أن يستجيب لتلك الآمال.

ولقد كنت حقا أفكر في وجود في أعلام الفكر مدججة بالسلاح في هذا البحر العظيم، وفقد علم الإسلام العالمي الذي يجب أن يرتفع على كل صقع من أصقاع الدنيا، وإني لأرجو الله العلي القدير أن يأتي اليوم الذي يكون فيه جميع المحيطات والبحار، وكل أرض الله خاضعة لراية لا إله إلا الله محمد رسول الله، وإنه لآت بإذن الله، وإذا لم يكن على أيدي جيلنا هذا الذي ألف التبعية والتأخر عن حمل الراية؛ فلا بد أن يأتي الجيل الذي يتحقق ذلك على يديه، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

وقال تعالى: {هَا أَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} .

في هنولولو [3] :

وبعد خمس ساعات هبطت بنا الطائرة في مطار هنولولو؛ إذ كان ذلك في الساعة الثانية والدقيقة الخامسة والأربعين، بتوقيت لوس أنجلوس.

وفي قاعة مبنى هنولولو قعد بجوارنا رجل عمره بين خمسين وخمس أربعين سنة؛ فجرى حديث بينه وبين الدكتور محمد بيلو؛ فقلت لزميلي سله عن دينه فسأله فقال: إنه لا يدين بدين، قلت له: قل هل تحب أن تعرف شيئا عن دين الإسلامي؟ فسأله فقال: لا أريد أن أدخل في حديث الأديان وكل همي هو جمع المال.

قلت: قل له إن كان عنده شك في وجود الله فنحب أن نناقشه ونزيل عنه الشك بالأدلة، فقال له ذلك فقال: هو لا يشك في وجود خالق للكون، ولا يحب البحث في هذا الموضوع، قلت: سله إذا يحتمل أن يكون الدين حقا واحدا في المائة، وأن هناك احتمال حياة أخرى فيها جنة ونار ويجزى فيها المطيع بالجنة والعاصي بالنار ولو واحدا في المائة أيضا؛ ألا يحفزك هذا أن تبحث عن الحقيقة حتى ينتفي عنك احتمال الواحد في المائة؛ فترتاح إلى ما تفعله نفسك حرا لا يقيدك شيء، أو يزيد هذا الاحتمال حتى يصبح مائة في المائة؛ فترتاح نفسك إلى التدين والتعبد وتسير في طريق الحياة وأنت على علم به؟ فأجاب: أنا قد سمعت أن بعد الحياة الدنيا حياة أخرى، ولكن لا أعترف بذلك ولا أريد البحث في هذه الأمور مطلقا، وأنا رجل تاجر يهمني أن أربح في تجارتي فقط، وقد أدخلت أولادي مدرسة مسيحية وهم يدرسون الدين المسيحي، وسبب إدخالي إياهم فيها ليس من أجل الدين وإنما من أجل أن الدراسة فيها ناجحة أكثر من المدارس الأخرى، وعندما وصل إلى هذا الحد كان موعد إقلاع الطائرة من مطار هنولولو قد اقترب؛ فتركناه وشأنه.

والملحوظ أن هذا الصنف من الناس يصعب التفاهم معه؛ لأنه يأبى النقاش مطلقا.

وبعد ساعتين تقريبا أقلعت الطائرة مواصلة رحلتها إلى طوكيو عاصمة اليابان، والفرق الزمني بين هنولولو والمملكة إحدى عشرة ساعة، فالساعة الواحدة بعد الظهر يوم الأحد في هنولولو والساعة الثانية بعد منتصف الليل في المملكة العربية السعودية من صباح الاثنين.

سبقنا الليل في أمريكا وسبقنا في اليابان:

وفي هذه المرحلة الطويلة لم تدركنا ليلة الاثنين في لوس أنجلوس؛ لأننا سافرنا منها في الساعة التاسعة والدقيقة الخامسة والأربعين صباح الأحد، ولم ندرك الليلة نفسها في اليابان؛ إذ كان شمس الاثنين قد طلعت في اليابان ونحن لا نزال في الطريق بعيدين عنها، وكان وصولنا مطار طوكيو في الساعة الرابعة والدقيقة الثلاثين بتوقيت اليابان من مساء يوم الاثنين.

فاتتنا خمس صلوات دون أن نشعر:

لذلك فقد فاتت علينا خمس صلوات ونحن لا نشعر بها، وهي مغرب ليلة الاثنين وعشاؤها وفجر يوم الاثنين وظهر يوم الأحد وعصره؛ لأننا صلينا فجر يوم الأحد في مدينة لوس أنجلوس وعندما وصلنا طوكيو صلينا الظهر والعصر جمعا، واتضح أن ذلك كان ظهر وعصر الاثنين.

من المضايقة إلى النوم:

وفي أثناء الرحلة كنت - كما ذكرت من قبل - أطل باستمرار لأرى عجائب مخلوقات الله، ولكن المضيفة بدأت تغلق النوافذ لأجل عرض فيلم للركاب كعادتهم، وأغلقت أنا نصف النافذة الأعلى وأبقيت نصفها الأسفل لأنظر منه، ولكن المضيفة طلبت إغلاقها كاملة؛ لأن الضوء يؤثر على رؤية الناس الفيلم فطلبت من زميلي أن يقنعها أن راحتي أنا في النظر إلى البحر وسحبه، ولا حاجة لي في النظر إلى الفيلم؛ فحاول أن يدافع عني ولكن المضيفة استنجدت بزميل لها فجاء يرجو غلق النافذة؛ لأن المشاهدين يتضايقون من الضوء فاستسلمت بغلق النافذة، ولجأت إلى النوم العميق لمدة ساعة وثلاثين دقيقة، وذلك بعد تناول طعام الغداء في مطعم ركاب الدرجة الأولى في الطابق الأعلى من الطائرة، وهو يقع في مقدمة الطائرة، أيقظني زميلي بعد مضي المدة المذكورة وقال: إن شئت أن تحظى ببغيتك فإن مقاعد الطابق الأعلى فارغة ويمكننا أن نصعد لنشاهد البحر من هناك، وقد أذن لنا المضيفون بذلك.

في الطابق العلوي من الطائرة:

صعدنا وقعدنا ننظر إلى ذلك الكون العجيب؛ فكنا نرى خضرة البحر المختلطة بزرقة السماء تتناثر بينهما قوافل منقطعة من السحاب؛ فكانت مناظر تأخذ بالألباب إلى خالقها سبحانه، لذلك لم نشعر بطول المدة ولم نمل على الرغم من طولها فعلا، وبقينا في الطابق الأعلى إلى أن أضاءت الإشارة بطلب عودة كل راكب إلى مقعده فعدنا وقد رفع ذلك الفيلم الثقيل على النفس الذي حرمنا من لذة التمتع بآيات الله الكونية، ولكن رب ضارة نافعة؛ فقد استفدت من تلك الوجبة الطبية من النوم.

طلب غريب وتلبية أغرب:

مرّ بنا مساعد قائد الطائرة فحيانا، واغتنم زميلي الفرصة فأبدى له رغبته في رؤية غرفة القيادة وآلات القيادة، فأجابه بكل هدوء: ستراها، وذهب، والظاهر أنه استراب من هذا الطلب الغريب، ولكنه قد وعد بتلبيته، وعندما بدأت الطائرة تهبط شيئا فشيئا جاء الرجل إلى الزميل وقال له: إذا هبطت الطائرة فانتظر قليلا وهبطت الطائرة وخرج الركاب، وانتظرنا وجاء الرجل واصطحبنا إلى غرفة القيادة وبها القائد وبعض مساعديه، والغرفة ضيقة، فأشار القائد للزميل إلى الآلات التي توجه بها الطائرة يمنة ويسرة وعلوا وسفلا واستواء؛ فشكرهم على ذلك، وأخذنا حقائبنا اليدوية ونزلنا إلى المطار.

علقت على ذلك في نفسي، فقلت: هل يجرأ الزميل أو غيره أن يطلب من طيارينا في الشرق هذا الطلب في الجو؟ وإذا طلب ذلك هل تثبت أعصاب القائد وطاقم الطائرة كلهم؟ وإذا ثبتت فهل يسكتون عن هذا الطلب أو سينزل من الطائرة فيجد البوليس في انتظاره للتحقيق معه؟ دارت بذهني هذه المعاني كلها وتمنيت من قلبي أن توجد هذه المعاملة الحسنة لدى موظفينا، ومنهم من هو في قمة الأخلاق الحسنة الذين نتمنى من بعضهم الكلمة الطيبة وقت معاملته التي هي فرض عليه؛ لأنه يستلم أجرا عليها.

وليعذرني القارئ في هذه التعليقات فليست هي من آثار العاطفة المجردة، بل إنها واقعة بعد تفكير، وقد عزمت وأنا أكتب هذه المذكرات أن أكون منصفا، فأذكر لأهل الغرب ما لهم وما عليهم، وأقارن بين سلوكهم سلبا كان أو إيجابا وبين سلوكنا، ونحن أمة مسلمة، يجب أن نكون قدوة لغيرنا من الناس؛ {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} .

دخلنا في قاعة مطار طوكيو الكبير الجديد الذي هو محاط بحراسة أمنية شديدة؛ لحمايته من هجمات الجيش الأحمر الذي سبق أن قام بحملة عنيفة عليه؛ فحطم برج المراقبة فيه وقطع خطوط المواصلات السلكية، ولا زال يهدده، ولذلك كثر فيه رجال الأمن المسلحون وكان التفتيش دقيقا، على خلاف ما جرى في دول الغرب، ولكن المفتشين عاملونا معاملة لم يعاملوها أحدا غيرنا ممن رأينا؛ فسألونا: أسعوديون؟ فأجاب الزميل: نعم هذا سعودي، وأنا سوداني، فأشروا على حقائبنا ولم يفتشوها.

لا تفزع فنحن من ذوي الملايين!:

وذهب الزميل يسأل عن المواصلات ويصرف بعض الشيكات السياحية إلى الين الياباني، فقيل له: المسافة بين المطار وطوكيو تزيد عن سبعين ميلا، والأجرة عشرون ألف ين ياباني؛ فرجع إلي فزعا من هذا الرقم الهائل الذي لا قدرة لنا في تحمله، فقلت له: إن الدرهم المغربي قيمته ضئيلة جدا وأرقامه مخيفة، فلعل الين مثله؛ فسل عن القيمة، فرجع ووجد أن الأمر سهل فالدولار الأمريكي على الرغم من هبوطه الشديد يقابله مائة وثمانية وتسعون ينا يابانيا؛ فقلت له: لقد أصبحنا يا أستاذ من ذوي الملايين، والحمد لله.

وكنا نتوقع أن يستقبلنا بعض أعضاء المركز الإسلامي في طوكيو حيث سبق أن اتصلنا بهم من لوس أنجلوس قبل سفرنا بيوم أو يومين هاتفيا، ولكنهم لم يتمكنوا؛ لأن هذا المطار لا يسمح لأحد أن يأتي إليه إلا إذا كان مسافرا، وللاستقبال محطة أخرى يذهب المسافر إليها تنقله الحافلات المخصصة وهناك يجد من يستقبله، والمحطة المذكورة تقع بين المطار والمدينة، وكان أعضاء المركز قد أوفدوا شخصا لاستقبالنا فيها، ولكن لعدم علمنا بهذه الترتيبات لم نذهب إلى المحطة المذكورة.

في الفندق القريب:

وكنا مرهقين إرهاقا شديدا لطول السفر، ولم نشعر بالإرهاق إلا بعد نزولنا في المطار؛ ففضلنا أن ننزل في فندق قريب من المطار لننام فيه إلى الصباح، ثم نذهب إلى طوكيو، وهذا ما فعلناه.

مرافسة بالأرجل بدل الملاكمة بالأيدي:

ذهبنا إلى الفندق المذكور، وهو يقع على تل من التلال الصغيرة، وتحيط به الغابات من كل جهة، واستأجرنا غرفة، وصلينا المغرب والعشاء، ثم أخذنا مضاجعنا لنرتاح بعد ذلك السفر الطويل، ولكن الزميل حرك مفتاح التلفزيون، فإذا شابان يابانيان يترافسان بأرجلهما في حلبة مغالبة عنيفة في جمع حاشد من الناس، وهذه أول مرة نرى فيها الملاكمة أو بالأحرى المرافسة بالأرجل؛ فأخر ذلك علينا النوم قليلا، ولكنا بعد ذلك نمنا نوما عميقا إلى الصباح، وبعد أن صلينا الفجر قرأنا حزبنا المعتاد في سفرنا؛ حيث كنا نتدارس كل يوم لا سفر فيه جزءا من القرآن الكريم.

حاولنا بعد ذلك الاتصال بالمركز الإسلامي هاتفيا، ولكن حصل خطأ لم نتمكن بسببه من الاتصال؛ إذ كنا نتصل برقم المكتب وهو رقم منزل أحد أعضاء المكتب، ولا يوجد في المنزل أحد كان هذا يوم الثلاثاء 20/ 8/ 1398ﻫ.

من الفندق إلى طوكيو:

اضطررنا أن نستأجر سيارة خاصة، وأعطينا السائق عنوان المركز؛ فأخذ يقرأه فلم يعرفه؛ فرجع إلى الفندق يسأل عنه؛ فدله عليه بعض الموظفين، وسار بنا بعد ذلك في طريق تتلوى في بعض الأماكن مثل الثعبان، وفي بعضها تكون مستقيمة، إلا أن الشوارع هناك ضيقة في الغالب، نظرا لكثافة السكان وضيق الأرض بالنسبة لحاجتهم إليها للسكنى والزراعة، وكانت تحيط بنا الأشجار الكثيرة من الجانبين، وكذلك المنازل السكنية الصغيرة التي كنت أقول في نفسي إن مساحة الحجرة في هذه المنازل ربما لا تتسع إلا للياباني الواحد، أو لقصار الناس من غيرهم، وكانت العمارات متصلة في الغالب حتى كأنها جزء من مدينة طوكيو، بعد ذلك كانت تحيط بنا المصانع من الجانبين، وكانت الشوارع مزدحمة بالسيارات لكثرتها، ولكن على الرغم من الزحمة الشديدة لم نسمع صوتا لبوق سيارة من تلك السيارات، حيث كل سائق آخذ مكانه لا يحاول الاعتداء على مكان أحد، ويشعر بأن وقوف من أمامه وقوف عادي لوجود الزحمة فليس في حاجة أن يزعج الناس ببوق سيارته بدون مناسبة أو فائدة، كما نفعل نحن في بلدان ما يسمى بالشرق الأوسط؛ إذ تجد بعض السائقين يسير وحده في الشارع وهو مستمر في الضغط على بوق سيارته، كما تجد الأصوات ترتفع عندما تتغير الإشارة الكهربائية من اللون الأحمر إلى اللون الأخضر، مع أن كل سائق لا يرغب أن يقف فور انفتاح الطريق أمامه؛ فلا يحتاج على من يحثه على السير، ولكنها طبيعة غالبة سيئة ألفها الناس فاستمرأوها.

أما في بلاد الغرب - ومثلها اليابان - فإن صوت بوق السيارة يعتبر ضرورة؛ فلا يسمع إلا ظن أن أمرا ما كاد يحدث أو قد حدث.

وبعد مسافة اختار سائقنا طريقا سريعا يمر تحت الأرض حيث دفع مبلغا من المال في أحد مراكز المرور، وذهب مسرعا السرعة المحدودة ولا يوجد في هذا الشارع إلا القليل من السيارات وفي اتجاه واحد، ولكن المبلغ الذي دفعه السائق حسبه علينا ضمن الأجرة.

هذا مشرق وذاك مغرب وأنا في الوسط:

وكان السائق يدخن ولكن تدخين الياباني المقتصد، وكان زميلي يحاول أن يسلي السائق ببعض الكلمات الإنجليزية؛ لأننا نحن نتكلم بلغتنا وهو لا يدري ما نقول، ولكن السائق لا يتكلم الإنجليزية، وربما كان عنده كلمات قليلة في حدود اختصاصه، ولذلك يرد على الزميل بلغته اليابانية، أما أنا فكنت لا أدري ماذا يقول هذا ولا هذا، إلا أنني كنت أعرف أن أحدهما يسير مشرقا والآخر يسير مغربا؛ فالزميل قد يأتي بالمبتدأ باللغة الإنجليزية بمعنى، والسائق يأتي بخبر المبتدأ بمعنى في واد آخر باللغة اليابانية، وأنا علي أن أتمتع بتلك الأصوات، وأسكت ولو كانت عندي لغة ثالثة لا يفهمها زميلي ولا السائق لكانت تشكيلة جيدة تحقق بيت الشعر الذي افتتحنا به سفرنا:

أقول له زيدا فيسمع خالدا

ويكتب عمرا ويقرأه بكرا

تهنا ولكنها أسعفتنا:

وعندما ظن سائقنا أنه في المنطقة التي فيها المركز أخذ يحاول العثور على المكان، يلتفت للأرقام المكتوبة على الجدران؛ فنزل للتأكد فوجد أنه غيره، وأخذ يمر بالشوارع الفرعية الأشد ضيقا ثم يعود إلى الشارع الرئيسي، وهكذا كاد ييئس، وفي آخر الأمر مرّ بشارع ضيق فالتقى بصاحب دراجة نارية يبدو من أنه من أهل الحارة فسأله فلم يهتد إلى ذلك، وبينما نحن واقفون تحت أحد المنازل والسائق يسأل وصاحبنا الزميل محمد بيلو يحاول مساعدته في السؤال باللغة الإنجليزية؛ إذ سمعت الحوار امرأة من الدور الثاني فعرفت أن هاهنا غرباء في حاجة إلى المساعدة فنزلت تسأل: ما بكم؟ باللغة الإنجليزية ففرح الزميل الذي تساوى رأسي معه قبل ذلك على الرغم من محاولته التفاهم مع السائق وغيره باللغة الإنجليزية دون جدوى؛ فكلمها وأعطاها العنوان، فأشارت للسائق على مكان قريب جدا فيه المركز فأنقذتنا مما نحن فيه.

في المركز الإسلامي:

وكان في المركز الأخ الدكتور عبد الباسط السباعي المصري؛ فخرج وأخذ الحقائب من السيارة وطلب منا الدخول إلى المركز ريثما يتم تأمين الحجز في الفندق، فدخلنا وأخذ الأخ عبد الباسط يعتذر لعدم استقبالنا في المطار، وذكر السبب في ذلك وهو أنه لا يسمح لغير المسافر أن يذهب إلى المطار الجديد، كما ذكر أنه كان غائبا مع بعض الزائرين المسلمين في بعض المناطق خارج مدينة طوكيو، وأنهم بعثوا من يستقبلنا في المحطة التي سبق الكلام عليها، ولكنه لم يحدنا لعدم مجيئنا إليه، ورحب بنا ترحيبا حارا.

اتصل بعد ذلك بفندق يسمى (كيوبلازا) في مدخل البلدة، وهو لا يبعد كثيرا عن المركز؛ فحجز لنا غرفة واستأجرنا سيارة وذهب هو معنا إلى أن تم النزول والاستقرار في الفندق، ثم تركنا لنأخذ راحتنا على أن يعود إلينا في المساء لوضع الترتيبات اللازمة لزيارة الجمعيات الإسلامية في طوكيو وخارجها حيث أمكن ذلك.

وقبل أن يتركنا نزل معنا إلى أحد مطاعم الفندق الذي هو مختص بالوجبات السمكية؛ لنجمع أنا وزميلي بين طعام الإفطار وطعام الغداء جمع تأخير، لأن الساعة كانت حينئذ الثانية ظهرا، ويشاركنا الأخ عبد الباسط.

الشوكة والملعقة:

وعندما قدم لنا الطعام أخذت ألتمس الشوكة والملعقة فلم أر شيئا، وإذا الأخ عبد الباسط يخرج من القرطاس خشبتين صغيرتين ملتصقتين من جهة مفترقتين من الجهة الأخرى؛ فيفصلهما هو ويرينا كيف يأكل بهما بدلا عن الملعقة والشوكة، وقال: إن هذه هي التي يأكل بها اليابانيون، وهما عودان مملسان أطول من المرسام (قلم الرصاص) قليلا، أصلهما واحد ولهما فرعان، ولا يفصلهما إلا الآكل عندما يخرجهما من القرطاس دليلا على أنهما جديدان لم يأكل بهما أحد.

وأخذ الأخ عبد الباسط يأكل بهما بسهولة وهو يمسكهما بصفة خاصة، أما أنا فلم يكن عندي استعداد لأتمرن في ذلك الوقت؛ فطلبت شوكة وملعقة وأكلت كعادتي، وأما زميلي الدكتور فحاول أن يحوز قصب السبق فيصبح يابانيا في تلك اللحظة، ولكنه سرعان ما انهزم ولحق بي فطلب الشوكة والملعقة.

لطف المعاملة:

وفي هذا المطعم سمعنا تلك الكلمة العاطفية التي يعبر بها اليابانيون لمن يخاطبهم أو يطلب منهم شيئا، ويهزون معها رؤوسهم تعبيرا عن استعدادهم لخدمتك أو سماع كلامك أو غير ذلك، والكلمة هكذا: (هَيْ) بفتح الهاء وسكون الياء، وأنها تعني طيب، أو مرحبا، أو أبشر عندنا، فكنا إذا طلبنا شيئا قال القريب منا: هَيْ، وطلب من زميله القيام به فأجابه: هَيْ، وهكذا فإنك تسمع هذه الكلمة باستمرار: هَي، هَيْ، هَي، في كل مكان.

وبعد الغداء ودعنا الأخ عبد الباسط وصعدنا إلى الغرفة لنرتاح.

نحن أولى بالدعوة إلى الله:

كنا في فنادق الغرب نجد كتاب الإنجيل في كل فندق أما في فنادق اليابان فيوجد كتاب الإنجيل ومعه كتاب بوذا المقدس عندهم.

وقد علقت على ذلك فقلت: لم ننزل في فندق في البلدان التي زرناها إلا وجدنا فيه الإنجيل، وفي اليابان والبلاد المجاورة في شرق آسيا أضيف إليه كتاب بوذا، ونحن عندنا لا يوجد المصحف في الفنادق في بلاد المسلمين، وقد يقال: إن وجود المصحف في الفنادق قد يعرضه للمس الكفار له وإهانته، ولكن هذا لا يرد في فنادق مكة والمدينة التي لا يدخلها إلا المسلمون، واعترافا بالفضل فإني وجدت في فترة من الفترات المصاحف في فندق شبرا بمكة؛ لأن به موظفين صالحين، ولا أدري إن كان ذلك مستمرا أم لا؟

وفي الفنادق الأخرى التي في غير مكة والمدينة يمكن أن يعطى المسلم مصحفا ويترك غير المسلم، بل يمكن أن يوضع فيها ترجمة معاني القرآن الكريم ليقرأها غير المسلم؛ فتكون حجة عليه ودعوة إلى الإسلام، بل يمكن أن توضع بعض الكتب الإسلامية المفيدة.

ولكن مع الأسف الشديد نرى الأمم الأخرى التي دينها باطل وهي لا تقيم له وزنا، ولكنها تحول إظهار الاعتزاز به.

والأمة الإسلامية التي دينها وحده هو الحق تتهرب من الدعوة إليه وإظهاره بمظهر المنقذ للبشرية، ولكن فاقد الشيء لا يعطيه، فكثير من الذين يتولون شؤون الفنادق بعيدون عن هذه المعاني وإن كان يوجد من فيه خير كثير، ولعله كان غافلا فيوقظه هذا التنبيه.

بل إنني أقترح على الخطوط الجوية العربية كلها - وأخص منها (السعودية) - أن يكون في طائراتها بعض الكتب الإسلامية المفيدة، مثل ترجمة معاني القرآن الكريم والمصحف نفسه، ويعطى للمسلم، وغيرها؛ لتكون دعوة لغير المسلم وتذكيرا للمسلم.

ولقد سرني وجود تسجيلات في بعض الطائرات السعودية للقرآن الكريم [4] ، وأرى أنه ينبغي تسجيل ترجمة معاني القرآن وبعض الكتب المترجمة إلى اللغة الإنجليزية أو الفرنسية أو الأردية؛ ليستفيد منها غير العرب، ولعل هذه الاقتراحات تجد أذنا صاغية، وأجهزة منفذة؛ لأنها من وسائل الدعوة إلى هذا الدين.

وفي المساء جاء الأخ عبد الباسط السباعي في غرفتنا وشرح لنا نشاط الجمعيات الإسلامية في اليابان، وخيرنا في برنامج الزيارة أنقتصر على زيارة الجماعات الموجودة في طوكيو أم نزور بعض الجمعيات في خارجها، وكنا نرغب أن نزور بعض الجمعيات خارج العاصمة مع الجمعيات الموجودة فيها، ولكن بعد تشاور بيني وبين زميلي فضلنا الاقتصار على الجمعيات الموجودة في طوكيو فقط؛ لضيق الوقت.

ليس هذا هو المنهج في الدعوة:

وفي يوم الأربعاء الموافق 21/8/1398ﻫبعث لنا الدكتور السباعي أحد العاملين في المركز اصطحبنا إلى المركز حيث تم الاجتماع ببعض أعضاء الجمعية الخيرية الإسلامية التي يرأسها محمد سوادة الياباني، وكان موجودا في الاجتماع، وبعد أن تم التعارف بيننا بدأ رئيس الجمعية يشرح لنا ما تريد أن تقوم به في المستقبل من النشاط الإسلامي، كبناء جامع كبير وإنشاء كلية إسلامية وغير ذلك، ولكن طلبت أن يجيب على بعض الأسئلة والاستفسارات فوافق.

فسألته: كم عدد أعضاء جمعيتكم؟ فقال: عشرة آلاف شخص.

قلت: في مدة كم تم إسلام هؤلاء؟ قال: في مدة ثلاث سنوات.

قلت: متى أسلمت أنت؟ قال: منذ أربع سنوات.

قلت : إن دخول الناس أفواجا في دين الإسلام أمر عادي، ولكن هذه الأعداد الضخمة في خلال ثلاث سنوات وأنت لم يمض على إسلامك إلا سنة واحدة من وقت دعوتك لهؤلاء فهل فهمت أنت الإسلام فهما صحيحا وأفهمت هؤلاء كذلك؟

فقال: أما أنا فقد قرأت عن الإسلام قبل أن أدخل فيه، واتصلت ببعض أعضاء جمعية مسلمي اليابان، وقابلت عمر ميتا مترجم معاني القرآن الكريم، كما تعرفت على الأستاذ صالح السامرائي، وأعطاني شريطا مسجلا عن الصلاة وأبديت بعد ذلك رغبتي في الإسلام؛ فشجعني الأخ صالح على الدخول فيه، وأما جماعتي فكنت أدعوهم إلى الإسلام وأطلب منهم أن ينطقوا بالشهادتين فقط، ولا ألزمهم بشيء غيرها.

قلت له: وهل لازلت تتابعهم جميعا إلى الآن، ولازالوا جميعا مسلمين؟

قال: لم أستطع أن أتابعهم وكثير منهم ترك الإسلام.

ثم علقت على الموضوع، فقلت: الواجب في الدعوة إلى الإسلام اتباع منهج الرسول صلى الله عليه وسلم، وهو أن يكون الداعي نفسه عالما بالإسلام مطبقا لما علم، وأن يدعو الناس إلى الشهادتين ويفهمهم معناهما، ثم يشرح لهم مبادئ الإسلام ويطلب منهم الالتزام بها، ووجود قليل من الناس يفهمون الإسلام فهما جيدا ويطبقونه خير من العداد الكبيرة بدون ذلك، كما يجب أن يكون الهدف رضا الله تعالى، لا رئاسة ولا مغنما دنيويا، والمشروعات الإسلامية بعد ذلك سهلة إذا وجد الرجال، فإنهم سيقومون بها هم.

فاعترف الرجل أن أسلوبه في إسلام هؤلاء الناس كان خطأ ولذلك لم يبقوا على الإسلام كلهم، كما وعد بأنه سيسلك السبيل الذي أشرت إليه.

رافقنا بعد ذلك الأخ علي الزعبي السوري، أحد العاملين في المركز؛ فركبنا في المطار ونزلنا في المحطة الرئيسية لشركة ذلك القطار، وهي على قرب من الفندق الذي نزلنا به، وهذه المحطة تتكون من خمسة طوابق تحت الأرض، وذكر الأخ علي أن ثلاثة ملايين نسمة تنطلق من هذه المحطة يوميا إلى أعمالها، بخلاف المحطات الأخرى، ولا غرابة في ذلك فسكان مدينة طوكيو يبلغ عددهم ثلاثة عشر مليون نسمة.

أمم تحت الأرض:

وهنا رأينا الناس مثل النمل كثرة ونظاما، على الرغم من أنهم يمشون في كل اتجاه، وهم يتعاملون في التعرف على اتجاهاتهم مع اللافتات الإرشادية التي كتبت على الجدران، فترى الفرد أم الجماعة يقفون لحظة لينظروا إلى الكتابة ثم ينطلقون بسرعة إلى الجهة التي يريدون دون أن يسأل أحد أحدا، ودون أن تسمع منهم أصواتا وضجيجا، بل إذا كلم أحد صاحبه كلمه بصوت خافت لا يسمعه إلا صاحبه، ويتعاملون في الإجراءات اللازمة لركوب القطار مع الآلات المركبة في الجدران، فالذي عنده قروش معدنية يقف أمام الماكينة ويدخل المبلغ اللازم في الماكينة ويضغط على الزر؛ فتناوله الماكينة البطاقة ذات القيمة، وإذا كان المبلغ النقدي أكثر من قيمة البطاقة دفعت له الباقي.

الآلة تبيعك ما تحتاج إليه:

وإذا كانت أوراق نقدية ذهب إلى آلة أخرى ليدخل المبلغ الورقي؛ فتصرف له الآلة ذلك وتدفع له قيمته نقدا معدنيا يدا بيد! وهكذا أصبحت الآلة تتعامل مع الناس بسرعة ودقة متناهية يسرت الأمور، وحالت بينهم وبين التعقيدات الناتجة عن معاملة بعضهم مع بعض، وإن كانت عطلت أيدي البشر عن العمل؛ فكانت بذلك الشكوى العالمية من البطالة.

ونزلنا إلى الأسواق الأرضية فوجدنا اليابانيين فيها، كأنهم قطع من يأجوج ومأجوج، وهكذا كلما نزلت إلى طابق من الطوابق الأرضية وجدته أكثر من الطوابق الأعلى منه، وهكذا تمتد الأسواق في مدينة طوكيو في طوابق متعددة في الأرض إلى مسافات لو أراد الإنسان أن يمشي حتى يقطعها لاحتاج إلى الزاد والراحلة، لولا الآلات التي يمكنه أن يناولها نقوده فتناوله طعامه وشرابه في أي مكان، وإنك لتظن في كل طابق أنه يضم كل سكان طوكيو.

وتجولنا في فروع بعض الشركات الذي يتكون من سبعة طوابق فوق الأرض وعدد من الطوابق الأرضية، وفيه من البضائع ما يحتاجه الإنسان الكبير والصغير، الرجل والمرأة؛ من لباس وأثاث وآلات مختلفة، في كل طابق تجد صنفا من الأصناف، وفي كل صنف أنواع وأشكال.

وفي صباح يوم الخميس الموافق 22/8/1398ﻫتجولنا أيضا في بعض الأسواق يرافقنا الأخ علي الزعبي، والأخ عباس نبيل السوري الذي تخرج في الجامعة الإسلامية، وهو مبعوث دار الإفتاء هناك، يقوم بالدعوة والتدريس في بعض الجمعيات الإسلامية والمركز الإسلامي.

مع بعض أعضاء المؤتمر الإسلامي:

وبعد الساعة السادسة مساء كنا على موعد مع بعض أعضاء المؤتمر الإسلامي التي يرأسها الدكتور شوقي فتاكي، وهو طبيب له عيادات متخصصة والعاملون معه أغلبهم أطباء، وكانوا مجتمعين في قاعة كبيرة يتلقون درسا من أحد خريجي الأزهر في اللغة العربية، وعندما وصلنا طلب منا إلقاء كلمة في الحاضرين، وكانوا رجالا ونساء.

فألقيت كلمة تضمنت بيان القاعدة الأساسية للإسلام، وهي شهادة إن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم، وخلاصة لما تضمنتاه من عبودية مطلقة لله تعالى واتباع كامل لرسوله صلى الله عليه وسلم، وكان من ضمن الحاضرين السكرتير الخاص لرئيس الجمعية، وكان الحاضرون كلهم يظهر عليهم التفاعل مع الكلمة، على الرغم من أنها تترجم مرتين؛ مرة باللغة الإنجليزية وأخرى باليابانية، إلا أن السكرتير المذكور لم يكن كغيره منسجما مع الدرس، ولذلك ناول الأخ عباس نبيل ورقة صغيرة يشعره فيها بقرب انتهاء الوقت، وكان الأخ عباس هو المترجم باللغة الإنجليزية، وعندما شعرت بذلك اختصرت الكلام وختمته بنصيحة وجهتها للنساء اللاتي كن مسلمات عدا واحدة فهي بوذية، وكن غير محتشمات في لباسهن؛ فطلبت منهن أن يقتدين بنساء الرسول صلى الله عليه وسلم ونساء أصحابه، ولا يقلدن نساء الغرب اللاتي خرجن عن الفطرة فذقن عذاب الدنيا قبل الآخرة.

وهناك شكوك في بعض الجمعيات الإسلامية الحديثة في اليابان بسبب ظهورها بعد أزمة البترول، ومحاولة تلك الجمعيات الحصول على مساعدات مادية، وعدم الاهتمام الحقيقي بتطبيق الأوامر الإسلامية.

وقد سبق الحديث عن الجمعية الخيرية التي ذكر رئيسها أن عشرة آلاف شخص دخلوا خلال ثلاث سنوات، وأنهم لا يحصل منهم إلا مجرد النطق بالشهادتين، وكنت أود أن أحصل على وقت ألتقي فيه بالدكتور شوقي لأسأله مباشرة عن بعض الأمور المتعلقة بجمعيته، ولكن لما لم يرتب لقاء معه لم أطلب أنا ذلك، ونسأل الله أن يكونوا مسلمين حقا، ولكن المبالغات كثيرة في أعداد المسلمين وفي النشاط الإسلامي ينبغي التريث في تصديق ما يقال.

هذا مع العلم أن فطرة اليابانيين وأخلاقهم أقل انحرافا من أهل أوربا وأمريكا فيما يبدو، وذكر لي الأخوة الذين التقيت بهم في المركز الإسلامي أن تعاليم كتاب بوذا الذي يدين به أغلب اليابانيين فيه من الدعوة من المبادئ الخلقية ما يجعل الياباني أقرب من المسيحي والوثني - الذي لا توجد تلك المبادئ في تعاليمه - إلى الإسلام، بل قال الأخ علي الزعبي: إن الياباني لا تنقصه إلا شهادة إن لا إله إلا الله وأن محمدا رسول الله وكنت قلت له حينئذ: هذه مبالغة، ولكن مع ذلك فأنا مقتنع بأن لو وجد الدعاة المخلصون والمدارس الإسلامية لأبناء المسلمين، وإمدادهم بالمدرسين الصالحين والكتاب الإسلامي المترجم بلغة اليابان لكانوا أقرب الناس إلى لدخول في الإسلام.

وللمركز جهود طيبة في ترجمة بعض الكتب الإسلامية وطبعها ونشرها، ولكن الإمكانات تحد من نشاط المسؤولين عنه، وقد طلبوا مني أن أبلغ المؤسسات الإسلامية في المملكة العربية عن حاجتهم لطبع بعض الكتب الإسلامية التي ترجمت إلى لغة اليابان ونشرها لتعم الفائدة، كما زودوني ببعض تلك الكتب الصغيرة التي تم تسليمها للجامعة الإسلامية؛ لينظر المسؤولون في إمكان طبعها.

وطبيعة اليابانيين الهادئة، ومعاملتهم الحسنة وتواضعهم وإنصاتهم للحديث، وكونهم أقل من الغربيين انحلالا؛ كل ذلك من عوامل قبولهم للإسلام، بالإضافة إلى أصالة تدينهم العاطفي في الجملة.

ولعلي أعود لهذا الموضوع مرة أخرى في مناسبة تالية بإذن الله.

فروسية الإنسان وغرائب الحيوان:

وفي مساء هذا اليوم شاهدنا على شاشة التلفزيون الياباني عجائب من التدريبات، فروسية ركوب الخيل التي كانت حركات الركاب - رجالا ونساء - عجيبة جدا، وحيث كان الراكب يقف على جواده ويتجه إلى الأمام والخلف بسرعة فائقة، وينزل فيلتصق ببطن الجواد، أو يقف في الأرض ثم يقفز على ظهره بسرعة كذلك.

كما رأينا حيوانا يشبه الدب، وهو يسوق الدراجة مرة، والسيارة مرة أخرى، ويصعد على السلالم ماشيا على رجليه فقط رافعا يديه، وينزل كذلك، ويرفع يده تحية للحاضرين، ويباري سائسه فيقفز كل منهما على ظهر الآخر بسرعة وبحركات عجيبة.

في مسجد طوكيو:

ودّعنا أعضاء جمعية المؤتمر الإسلامي وذهبنا إلى مسجد طوكيو؛ إذ كنا على موعد مع الأخ عبد الباسط السباعي؛ لنصلي في المسجد صلاة العشاء ثم نعود إلى الفندق، وعندما وصلنا إلى المسجد قال الأخ عبد الباسط للأخ عباس نبيل الذي رافقنا إلى مقر جمعية المؤتمر الإسلامي: أما كنا على موعد مع جمعية مسلمي اليابان في الساعة السادسة مساء؟ قال الأخ عباس: الذي أعلم أن هذا الوقت كنا فيه على موعد مع جمعية المؤتمر الإسلامي، وكنا عندهم فعلا، والظاهر أن سوء فهم حصل في الموعدين بين الأخ السباعي والأخ عباس، ونحن لا نعلم عن ذلك شيئا، فقال الأخ السباعي: إنهم لازالوا في انتظاركم.

مع جمعية مسلمي اليابان:

صلينا العشاء جماعة في المسجد المذكور وذهبنا إلى مقر جمعية مسلمي اليابان، وجدناهم ينتظروننا في غرفة مستطيلة في منزل أحد الأعضاء فيما يبدو فيها وثائق الجمعية، وبها تتم بها اجتماعاتهم.

وبعد التعارف وتقديم بعض الفواكه وشرب الشاي بدأ النقاش فيما يتعلق بجمعيتهم وأهدافها ووسائلها المتاحة؛ فعرفنا بأنها من أقدم الجمعيات الإسلامية في اليابان؛ إذ أسست منذ ست وعشرين سنة، ومن أهم أهدافها: الحفاظ على بقاء الأعضاء أقوياء في إيمانهم، وتعليم أبنائهم مبادئ الدين الإسلامي واللغة العربية.

وتمتاز الجمعية بالتريث في الأمور وعدم الطمع في كثرة عدد المسلمين بدون فقه في الدين والتزام مبادئه، فلا يدخل في الإسلام إلا من اقتنع بأنه حق، ورغب رغبة قوية في الدخول فيه.

كما أن لدى أعضائها كفاءات إسلامية لا توجد عند غيرهم من الجمعيات التي عرفناها؛ فعدد من الأعضاء تخرجوا في جامعات عربية ومعلوماتهم قوية، فمنهم من تخرج من الأزهر، ومنهم من تخرج من جامعة القاهرة، وبعضهم تخرج من جامعة دمشق، وبعضهم درس مدة في الجامعة الإسلامية بالمدينة المنورة، ولم يواصل دراسته ولكنه يعتبر نافعا نسبيا.

وهم ذوو أعمال في الشركات، ولكنهم يخصصون بعض الأوقات لتدريس أعضاء الجمعية وأبنائهم، ويساعدهم الآن في تدريس اللغة العربية الأخ عباس نبيل، ولرغبتهم في المزيد من المتعلمين في المعاهد الإسلامية فقد تقدموا بطلب منح من الجامعة الإسلامية بالمدينة المنورة، وذكروا أن الجامعة وافقت على منحتين وهم يطلبون المزيد، وكان المرشحون للمنح المذكورة حاضرين في الاجتماع، وكلهم ذوو تخصصات مهمة في العلوم، ومنهم من هو في جامعة علمية، ولكنهم لشدة رغبتهم في دراسة الإسلام يفضلون ترك أعمالهم والسفر إلى المدينة المنورة، مع علمهم أنهم سيقضون مدة ليست بالقصيرة في تعلم اللغة العربية.

ولدى الجمعية استعداد لتوسيع نشاطها لو توافرت لها الإمكانات اللازمة، فهم في حاجة إلى بناء مقر لهم يحتوي على بعض المكاتب الإدارية وقاعة اجتماعات، وفصول دراسية ومسجد، كما أنهم في حاجة إلى وسائل نقل للدعاة، ومكتبة للمطالعة، وهذا تقريرهم الذي قدموه للسفير السعودي في اليابان الذي كنا نود زيارته لنؤكد رغبتهم، ونطلب محاولة تحقيقها لما لمسناه فيهم من الصدق والإخلاص، ولكن السفير كان غائبا.

ولذلك فإني أناشد الجامعات السعودية وفي طليعتها الجامعة الإسلامية بالمدينة المنورة، وجامعة الإمام محمد بن سعود بالرياض، وكذلك المؤسسات المسؤولة عن الدعوة والمساعدات الإسلامية؛ أن تمد يد العون لهذه الجمعية وأمثالها.

ومن أهم ما يجب أن تعان به العالم الذي يساعدهم في الدعوة والتدريس [5] .

ويجدر بي أن أنقل للقارئ نبذة عن الإسلام والمسلمين في اليابان من كتيب أصدره المركز الإسلامي في طوكيو، وفيها تعريف بالمركز نفسه.

الإسلام والمسلمون في اليابان:

نبذة تاريخية:

ما نعمت اليابان بنور الإسلام إلا بعد ثلاثة عشر قرن من بدء البعثة المحمدية على صاحبها أفضل الصلاة والسلام، في الوقت الذي وصل فيه الإسلام إلى الصين بعد عشرات السنين من الهجرة؛ ففي أواخر القرن الماضي أسلم أول ياباني وهو المرحوم أحمد أريجا، وكان مسيحيا كما أدى أول ياباني فريضة الحج عام 1909م، وهو الحاج عمر ياماوكا.

ومنذ أوائل هذا القرن جرت محاولات عديدة لإدخال الإسلام إلى اليابان، (الداعية المصري علي أحمد الجرجاوي وآخرون عام 1907م، عبد الرشيد إبراهيم مفتي مسلمي روسيا 1909 م، وجماعة التبليغ منذ عام 1956م)، إلا أن المحاولات الحقيقية بدأت منذ عام 1960م.

ففي عام 1952م أسس عدد من المسلمين اليابانيين الذين اهتدوا إلى الإسلام قبل وأثناء الحرب العالمية الثانية - أثناء وجودهم في الصين وملايو وأندونيسيا - أول جمعية لهم وأسموها: جمعية مسلمي اليابان.

وفي عام 1961م تشكلت أول جمعية للطلبة المسلمين، وضمت الطلاب القادمين من مختلف البلدان الإسلامية للدراسة في اليابان، وقد كونت جمعية الطلبة المسلمين وجمعية مسلمي اليابان أول مجلس مشترك للدعوة في اليابان: هو المجلس الإسلامي المشترك الذي ضمّ ممثلين من جمعية مسلمي اليابان وجمعية الطلبة المسلمين، وظل جهاز الدعوة يخطط لنشر الإسلام في اليابان حتى عام 1966م؛ فنشر رسائل عديدة عن الإسلام، وأصدر جريدة إسلامية وقام بالدعوة، ونظم دروسا تربوية عملية للشباب المسلم الياباني وغير الياباني، وابتعث العديد من الشباب الياباني للدراسة في البلاد الإسلامية، وفي أوائل 1966م طور المجلس نفسه وضم ممثلين عن الجمعيات الإسلامية الأخرى، مثل الجمعية التركية وجمعية الطلبة الأندونيسيين، وأطلق على نفسه المركز الإسلامي الدولي، ونشط هذا المركز لمدة قصيرة اعتراه الضعف بعدها؛ نظرا لعودة أكثر الطلبة النشطين إلى بلادهم بعد انتهاء الدراسة؛ فأصاب العمل الإسلامي في اليابان انحسار شديد.

وفي أوائل السبعينات جرت محاولات لإحياء المركز الإسلامي مرة أخرى؛ فتعاون الداعية الباكستاني سيد محمد جميل مع جمعية الطلبة المسلمين وأسس مركزا للدعوة سرعان ما تقلص؛ نظرا للظروف السياسية التي سادت باكستان في ذلك الوقت، ولنقص الدعم المادي.

وفي أواخر عام 1973م عاد بعض الخريجين ممن كان يعمل في جمعية الطلبة المسلمين مرة ثانية لليابان؛ بناء على الطلب الذي تقدمت به الجمعية لجلالة المرحوم الملك فيصل بن عبد العزيز إبان زيارته لليابان للعمل على تنشيط الدعوة الإسلامية في اليابان؛ فقام هؤلاء بالتعاون مع المهتمين بالدعوة من المسلمين اليابانيين وغير اليابانيين بإنشاء المركز الإسلامي في اليابان كصيغة جديدة للمركز الإسلامي الدولي.

وفي أوائل عام 1975م بدأ النشاط الفعلي للمركز الإسلامي بافتتاح أول مقر صغير له بالقرب من مسجد طوكيو؛ لينطلق من هناك بفضل الله تعالى العمل للدعوة الإسلامية مرة أخرى بقوة متجددة.

تعريف بالمركز الإسلامي في اليابان:

المركز الإسلامي عبارة عن هيئة مستقلة للدعوة الإسلامية تهدف إلى نشر دعوة الإسلام في اليابان عن طريق نشر الكتاب الإسلامي باللغة اليابانية في مختلف الموضوعات؛ لتعميم كلمة الإسلام المقروءة في كافة أنحاء اليابان، وإرساء قواعد الدعوة عن طريق اللقاء المباشر مع اليابانيين إما بإدارة مناقشات، أو إقامة محاضرات ومؤتمرات، وتعليم اللغة العربية، وتدريب المسلمين الجدد، وجمع كلمة المسلمين.

أهداف المركز:

يهدف المركز إلى نشر الدعوة الإسلامية في مختلف أنحاء اليابان، وتعريف اليابانيين بالإسلام من مصادره الأصلية، وخاصة أن ما كتب عن الإسلام حتى الآن في اليابان من مصادر غربية مشوهة، ولندرة المعلمين باللغة العربية من اليابانيين، ولذلك وضع المركز نصب عينيه هدفين رئيسيين: هما الدعوة المباشرة باللقاء والكلمة والمناقشة والحكمة والموعظة الحسنة، وبنشر الكتاب الإسلامي المترجم من المصادر الإسلامية الأصلية باللغة اليابانية؛ ليكون في متناول الجميع وتوزيعه بالمجان.

تمويل المركز:

يتم تمويل المركز عن طريق التبرعات والهبات من الحكومات الإسلامية والهيئات والمؤسسات والأفراد من مختلف البلاد الإسلامية.

وتجدر الإشارة هنا بأن رابطة العلم الإسلامي تقوم بدعم المركز بخمسين ألف دولار سنويا، كما تلقى المركز تبرعات وهبات دفعة واحدة من حكومة المملكة العربية السعودية ودولة الإمارات العربية المتحدة، وقد استطاع المركز بعد أن تلقى هذه المساعدات أن يشتري مقرا صغيرا له في مدينة طوكيو حتى يتسنى له تسجيل المركز كإحدى الهيئات الدينية في اليابان، والعمل جار في هذا الصدد منذ عامين، وهو على وشك الانتهاء بإذن الله.

مشروعات المركز:

1- إنشاء مقار ثابتة ومساجد صغيرة في مختلف المناطق خارج طوكيو حيث توجد تجمعات إسلامية؛ بحيث تكون أماكن تجمع المسلمين، ومراكز العمل والدعوة، وهناك الآن إحدى عشرة منطقة وضعت في الاعتبار، ولقد بدأ العمل بإنشاء ثلاثة مراكز في مدينة سنداي في شمال اليابان، ومدينة توكشيما في جزيرة شيكوكو، وأخرى في مدينة كيوتو عاصمة اليابان القديمة.

2- إنشاء معهد للدراسات الإسلامية يشتمل على مدرسة ابتدائية وإعدادية وثانوية ومعهد عال للدراسات الإسلامية وإعداد الدعاة.

3- زيادة عدد الدعاة والمتفرغين للعمل الإسلامي من اليابانيين والأجانب في مختلف أنحاء العالم.

4- توسيع دائرة توزيع الكتاب الإسلامي في اليابان.

5- تنفيذ مخطط سنوي لنشر الكتاب الإسلامي بمختلف تخصصاته.

6- إنشاء مسجد ومركز طوكيو الإسلامي الجديد؛ ليفي بحاجة المسلمين والنشاط الإسلامي المتزايد في اليابان.

7- إنشاء دار نشر الكتاب الإسلامي بما فيها مطبعتها؛ نظرا للحاجة الملحة لوجود دار نشر متخصصة في هذا المجال.

هذا المركز، وأشباهه من المراكز الإسلامية النشطة المهتمة بالدعوة إلى الله بسبل ناجحة واضحة، كنشر الكتاب المترجم بلغة القوم المدعوين والمدرسة، والمسجد، والدعاة المتفرغين، يجب أن يدعم من قبل المؤسسات الإسلامية من جامعات وإدارات دعوة، وكذلك الحكومات الإسلامية، وهذا العمل من أفضل الأعمال التي يريد المسلم أن يقدمها لربه، وعلى من لم يغز أن يجهز الغزاة؛ ليدلل على إسلامه وقصده رفع كلمة الله تعالى وراية الإسلام.

والإخوة العاملون في هذا المركز جادون في عملهم حسب استطاعتهم، والأخ عبد الباسط السباعي يجيد اللغة اليابانيين كاليابانيين؛ لأنه مكث في اليابان مدة طويلة، وحصل على المؤهلات العلمية من هناك وثقافته الإسلامية جيدة، وكذلك زملاؤه الآخرون، كالأخ علي الزعبي، وينبغي أن يستفاد منهم بترجمة الكتب النافعة المفيدة لتطبع وتنشر في اليابان، وإنما نقلت ما سبق وعلقت عليه هذه التعليقات اليسيرة لإقامة الحجة على من يريد أن يسهم في الدعوة إلى الله في اليابان.

معقل مفتوح:

وهناك مجال آخر لنشر الإسلام والدعوة إلى الله، وفرصة يعتبر تفويتها من الخسائر التي يتحمل المسلمون إثمها؛ فقد تمت الموافقة على إنشاء كرسي للدراسات الإسلامية في جامعة تشو أو معهد القانون المقارن، والمسؤولون في المعهد المذكور يطلبون مندوبين من الأساتذة المسلمين المتخصصين؛ ليقوموا في السنة الأولى بتدريس أساتذة الجامعة، وفي السنة الثانية يدرس الأساتذة المسلمون والأساتذة اليابانيون الذين تلقوا الدراسة في السنة الأولى الطلبة، وفي السنة الثالثة يفتح قسم لتدريس الشريعة الإسلامية في الجامعة.

وإني لعلى ثقة - والله أعلم بالغيب - أنه إذا وجد الأساتذة المختصون الدعاة إلى الله الذين سلوكهم يدعو الناس قبل كلامهم أنّ كثيرا من أساتذة هذه الكلية سيصبحون مسلمين، وسيكون من الطلبة كذلك مسلمون.

وهل ترى معقلا يجب الاهتمام به كهذا المعقل؟

وأرى من الواجب أن تسبق المؤسسات المستقيمة إلى هذا المجال قبل أن يندب من مؤسسات أخرى من يسيء إلى الإسلام والمسلمين، وينفر اليابانيين من الإسلام إما بسلوكه وإما بفكره، اللهم فاشهد!.

ولا يفوتني أن أنبه هنا - مرة أخرى - على أن رواتب المنتدبين للدعوة من المملكة إلى الدول الغربية واليابان لا تكفيهم لغلاء المعيشة هناك، وخاصة في اليابان، فقد شكا الأخ عباس نبيل كما شكا زملاؤه في أمريكا، ولعل هذا التنبيه يجد من ينتبه ويعيد النظر في الموضوع؛ فإنه جدير بذلك.

عمل بدون جعجعة:

هذا ويمتاز اليابانيون بحسن المعاملة واللطف وإتقان العمل الجاد الصامت الهادئ، وقد أخبرني الأخ علي الزعبي أن كثيرا من العاملين في الشركات يؤدون للشركات أوقات أطول من الوقت المطلوب منهم، فقد يبقى العامل اثني عشرة ساعة في عمله، والمطلوب منه ثماني ساعات فقط وبدون مقابل، من أجل إتقان عمله أو محاولة تطوير آلة واكتشاف جديد.

ولقد دهشت عندما سمعت هذا الكلام، وتذكرت حالنا نحن المسلمين الذين يعتبر العمل عندنا عبادة إذا قصد به وجه الله ولو كان مباحا.

إنك لتجد الموظف منا يفوت في أول النهار زمنا قد يطول وقد يقصر، كما يفوت فرصا في العمل وهو قاعد على مكتبه أو في مصنعه - لا سيما إذا لم يكن عليه رقيب من البشر؛ لعدم خوفه من رقابة الله - يشرب الشاي أو البارد، ويمزح مع زملائه أو غيرهم، كما يفوت وقتا كذلك في آخر الدوام باختلاق الأعذار أو الاندساس والاختفاء عن عين المسؤول البشري.

وإذا ما أحكمت الرقابة رأيت الكثير منا يتذمر من هذا التشديد، ويشكو ويحاول أن يترك مؤسسة العمل المتشددة إلى مؤسسة أخرى متراخية دون حياء من الله ولا أداء لواجب الأجر المادي؛ فهل تستحق أمة يعمل كثير من أفرادها هذا العمل أن تتقدم في دنياها أو تفوز في أخراها؟

ولعل هذه الصفة التي ذكرها الأخ علي خاصة باليابانيين، أما في الغرب فالذي سمعته هو الحرص الشديد من الجانبين العامل وصاحب العمل ألا يحصل أحدهما على شيء من الآخر دون مقابل.

ومن الأمور التي تلفت النظر أن ابتذال المرأة في اليابان أقل منه في الغرب؛ فلباس المرأة اليابانية أحسن من لباس المرأة الغربية، كما أن قلة الحياء في الغرب أكثر من ذلك في اليابان، وإن كان الشر موجودا فيهما جميعا.

ومن العادات الطيبة التي ذكر أنها موجودة هو أن المرأة اليابانية تخرج للعمل تقليدا للمرأة الغربية، ولكنها إذا تزوجت لزمت بيتها وقامت بواجب زوجها وأسرتها، وليتها تبقى على هذه العادة ولا تستمر في سلوك سبيل المرأة الغربية المعذبة.

وتمتاز شوارع طوكيو بكثرتها في اتجاه واحد؛ إذ تجد الشارع العادي على الأرض وتجد تحته شوارع في باطن الأرض، وهكذا تجد فوقه عدة شوارع من الجسور التي تكاد تقترب من سطوح بعض العمارات لكثرتها.

كما أن شوارعهم تمتاز بالجمال في تخطيطها الهندسي والمروري، وسبب كثرة الشوارع في داخل الأرض وفي أعلاها ضيق الأرض وكثرة السكان والسيارات، وشوارع اليابان فوق ذلك تظهر أكثر نظافة من شوارع بعض المدن الأمريكية.

والحقيقة أن التناسق والجمال يبدوان على أعمال اليابانيين، ولو كان في الوقت سعة للبقاء هناك لرأينا كثيرا مما يمكن أن يذكر على سبيل المثال، ولكن هذا الانطباع هو الذي خرجت به.

وبعد أن انتهينا من الاجتماع الذي تم مع جمعية مسلمي اليابان عدنا إلى الفندق، وكان الوقت متأخرا ونحن على أهبة السفر صباحا، وكان معنا الأخ عباس نبيل الذي وعدنا بأن يحضر بعد صلاة الفجر؛ ليصحبنا إلى المحطة التي يسمح للمودعين بالوصول إليها، ولكن الرجل نام فلم نره إلى الآن.

إلى مطار طوكيو:

استأجرنا سيارة لإيصالنا إلى المحطة المذكورة، وكان خروجنا من الفندق الساعة الخامسة صباحا يوم الجمعة الموافق 23/8/1398ﻫ، وكنا في سيرنا نرى الشمس أمامنا تارة ووراءنا تارة أخرى، وعن اليمين مرة وعن اليسار مرة أخرى لكثرة التواء الشوارع.

وفي طريقنا حصل خطأ من بعض السائقين كاد سائق السيارة التي أمامنا أن يصطدم بسيارة المخطئ الذي كان أمامه، وكاد سائقنا أيضا أن يصطدم بالسيارة التي أمامه، ولشدة الضغط على المكابح (الفرملة) حصلت أصوات مزعجة من السيارة التي أمامنا ومن سيارتنا، ولكن أيا من السائقين لم يغط البوق، بل كأنه لم يحصل شيء، ولم يزد سائقنا أن التفت لنا وقال: عفوا عن الإزعاج الذي حصل.

ولو حصل مثل هذا عندنا لنزل السائقون الثلاثة بعد أن أزعجوا الناس بالأبواق وعطلوا سير الناس بترك سياراتهم في الطريق وقضاء مدة طويلة في الخصام، وربما في الخناق حتى يأتي جنود المرور لفك الارتباط بالوسيلة المناسبة.

وحصل أمر آخر يدل على ثبات جأش اليابانيين وعدم تأثرهم السريع، فقد كان سائقنا يقود سيارته، وكابحها اليدوي مربوط وهو لا يشعر، وعندما وصلنا إلى المحطة كان الدخان مرتفعا تكاد السيارة تحترق، وكنا نظن ذلك بسبب ربط كابح الرجل عندما حصل الخطأ في الطريق، ولم يزد السائق على أن قال لنا عندما رآنا نشفق على سيارته: لا تهتموا فالأمر سهل، وأخبرنا بسببه، ولو كان هذا السائق في بلادنا الشرقية لأخذ يصيح ويسب، وربما طلب زيادة في الأجرة لأننا السبب فيما حصل.

وبهذه المناسبة قص لي الزميل ما جرى بينه وبين سائق مصري أوصله إلى بيته في مصر يدل على مضمون هذا التعليق.

دخلنا إلى قاعة المحطة فلم نجد أحدا من الموظفين لأن وقتهم لم يحن بعد؛ فانتظرنا، وقبل أن يحين الوقت بخمس دقائق أخذ كل موظف مكانه.

وكان أهم ما في الأمر هو التفتيش الدقيق على الأثاث كله، سواء ما يؤخذ باليد أو ما ينقل إلى الطائرة؛ لشدة خوف الأجهزة المسؤولة من أعمال التخريب التي أحدثها اليابانيون الساخطون على جعل المطار في تلك المنطقة، والذين يغذي فيهم روح التخريب الجيش الأحمر.

وبين فترة وأخرى تأتي الحافلات التي تنقل المسافرين مع أثاثهم بعد تفتيشه ونقله إليها؛ تنقلهم إلى المطار، انتظرنا إلى أن جاءت الحافلة التي عينت لنقلنا فذهبنا إلى المطار.

وبعد إنهاء الإجراءات اللازمة انتظرنا في القاعة إلى أن حان موعد إقلاع الطائرة، وهي يابانية، فدخلنا وكان إقلاعها في الساعة العاشرة صباحا إلى هنغ كنغ، وكان السحاب كعادته معي يغطي المحيط الهادي في طرفه الغربي، ولكنه كان يعطينا بين وقت وآخر فرصة لنتمتع فيها بغيره.

[1] أي أن هذه البلاد التي أتيتها تندب حظها التعس؛ لفقدها رفع راية الإسلام على أرجائها، بخلاف مدينة رسول الله صلى الله عليه وسلم فهو تعجب من المجيء في هذه البلاد.

[2] هذا في إشارة إلى قوله تعالى: {وَإِذَا الْبِحَارُ سُجِّرَتْ} .

[3] وتعرف الآن بـ (هاوي).

[4] ولكنه عمل صالح خلط بعمل سيئ، وهو الأغاني المسجلة والموسيقى التي تجد إقبالا من الركاب أكثر من إقبالهم على القرآن الكريم.

[5] انظر الملحق الثالث.


 العدد 47-48 - البديع عند الحريري

البديع عند الحريري

فضيلة الدكتور بيلو أحمد أبو بكر

قسم البلاغة والنقد بكلية اللغة العربية

الحمد لله رب العالمين، والصلاة والسلام على من أوتي جوامع الكلم، وبعث رحمة للعالمين، وعلى آله وأصحابه وزوجاته أمهات المؤمنين، ومن تبعهم بإحسان إلى يوم الدين.

الحريري:

هو أبو محمد القاسم بن علي بن عثمان الحريري البصري، ولد [1] ونشأ ببلد قريب من البصرة، وتتلمذ على كثير من علماء البصرة، وعرف بالذكاء والفطنة والفصاحة وحسن العبارة، ورزق الشهرة وذيوع السيرة في التأليف، وله مؤلفات كثيرة منها كتاب المقامات الذي سنتناول الحديث عن البديع من خلاله إن شاء الله.

ويحكى أنه كان دميما قبيح المنظر، فجاء شخص غريب يزوره ويأخذ عنه شيئا، فلما رآه استزرى شكله؛ ففهم ذلك الحريري ذلك منه، فأسره في نفسه، فلما التمس الرجل أن يملي عليه قال له الحريري:

ما أنت أول سار غره قمر

ورائد أعجبته خضرة الدمن

فاختر لنفسك غيري إنني رجل

مثل المعيدي فاسمع بي ولا ترني

فخجل الرجل منه وانصرف.

والحريري نسبة إلى صنعه وبيعه الحرير.

وجولتنا في (البديع) عند الحريري تدور حول مقاماته المشهورة، ومن هنا نجد أمامنا سؤالا هو: ما المقامة في اللغة العربية؟، ثم ماذا يعنيه الحريري بالمقامة؟

إذا استشرنا كتب اللغة العربية فستقول لنا: المقامات هي المجالس، وواحدتها مقامة، والحديث يجتمع له ويجلس لاستماعه يسمى مقامة ومجلسا؛ لأن المستمعين للمتحدث ما بين قائم وجالس، ولأن المتحدث يقوم ببعضه تارة ويجلس تارة أخرى، كما أن المقامة هي المجلس يقوم فيه الخطيب يحض على فعل الخير.

وهذه المقامات الحريرية عبارة عن قصص خيالية من بنات أفكاره ابتدعها وملأها بالحكايات التي نوعها وفرعها ووشاها بالملح، وزينها بدرر الفقر الجميلة، وأتى فيها بالمعنى الدقيق للفظ الرقيق، حتى أصبحت هامة على تاج الفن الأدبي في اللغة العربية في عصره، وظهرت روضة غناء تحوم في سماءها نفوس عشاق ذلك الأدب، إلا أن أيدي المطامع لا تصل إلى حماها، وكانت في البراعة في قمة الشهرة في ذلك العصر، وسارت مسير النيرين في الآفاق الأدبية، مما جعل علماء عصره يهتمون بروايتها عن الشيوخ الثقاة، ويقيدون فرائد ألفاظها عن تحقيق وتدقيق، ودارت كتابات حولها لبيان غوامضها وشرح أغراضها، أو للتحدث عنها بالإنصاف بين انفصالها واعتراضها، من ذلك تلك الرسالة التي كتبها الإمام أبو محمد عبد الله بن أحمد الخشاب في الاعتراض على الحريري، ثم قام ابن بري بالانتصار له.

كما اهتم العلماء إلى جانب ذلك بشرح الأمثال الواردة فيها ونسبتها إلى القائلين وغير ذلك؛ لأنها اشتملت على كثير من بلاغات العرب ولغاتها وأمثالها وأسرار كلامها، ومن عرفها معرفة تامة، وقف على فضل الرجل في اللغة العربية وسعة اطلاعه، وغزارة مادته.

هذا ولم يكن الحريري أول من طرق هذا الباب؛ فقد سبقه إليه بديع الزمان الهمداني [2] ، الذي ألف أربعمائة مقامة، وكانت لطيفة الأغراض والمقاصد، إلا أن بين هذه المقامات ما لا تبلغ عشرة أسطر [3] .

فجاءت مقامات الحريري أحفل وأغزر، فلتقدمه فضله الحريري على نفسه [4] ، وأشاد في عمله في أدب جم وتواضع بالغ، مع علمه بفضل مقاماته على مقامات البديع، لكنه تقدير اللاحق للسابق، ومما يدل على فضل مقامات الحريري أنها مذ ظهرت لم تستعمل مقامات البديع، لهذا إذا دققت النظر تجد أن الحريري لم يتجاهل فضل الله عليه، فقد حصر فضل مقامات البديع على التقدم في الزمن حتى لا يبعد عن الحقيقة، وهذا مذهب مستحسن حيث لم ير لنفسه فضلا على غيره، بل جعل عمله مثل جري الفرس الأعرج الذي لا يستطيع إذا اجتهد أن يلحق مشي الصحيح.

والجانب الذي سندرسه للحريري هو الجانب البديعي بالمعنى الاصطلاحي المتأخر تقريبا، لا بالمعنى الواسع المتعارف لدى المتقدمين الأوائل، لهذا يبدو أنه من المناسب أن نتناول معنى كلمة البديع وإن كان معناها معلوما عند أكثر قراء العربية.

البديع:

إذا رجعنا إلى الجانب اللغوي لهذه الكلمة فإننا سنجد أنها تدور حول الجديد والمخترع الحديث، فبدع الشيء يبدعه بدعا: أنشأه وبدأه، وبدع الرَّكية: استنبطها وأحدثها، والبديع: المحدث العجيب، وأبدعت الشيء: اخترعته لا على مثال سابق، قال تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} أي خالقهما ومبدعهما، فهو سبحانه وتعالى الخالق المبدع لا على مثال سابق.

أما معناه في مصطلح علماء البديع أو البلاغة، فقد عرفه الخطيب القزويني بقوله: "هو علم يعرف به تحسين وجوه الكلام بعد رعاية تطبيقه على مقتضى الحال ووضوح الدلالة".

ومن هنا نتبين أن المناسبة ظاهرة بين المعنى اللغوي والمعنى الاصطلاحي؛ لأن من شأن الجديد والمخترع الحديث أن يكون فيه حسن وطرافة وروعة وإمتاع، وهذا مما سوغ التسمية وقرب الصلة بين المعنيين، إلا أنه قد تفرع من القول بأن هذه الألوان محسنات، تفرع من ذلك القول أنها ليست من مقومات البلاغة ولا الفصاحة، فالحسن الذي تحدثه في الكلام عرضي لا ذاتي.

هذا هو قول المتأخرين الذين فصلوا البديع عن علمي البلاغة: المعاني والبيان، إلا أن من رجال العصر الحاضر من له رأي غير هذا حول هذه الأصباغ البديعية، إذا جاءت فطرية كما وجدت في الأدب العربي القديم، واتفقت اتفاقا واطردت كما هي في كلامهم حيث تأتي عفو الخاطر وفيض الفطرة السليقة، من غير تكلف وإعمال فكر، فإن كانت بهذه الصورة فهو لا يرى أنها عرضية تابعة للبلاغة، أو أنها لا تأثير لها في فن القول: لأن الذين أخرجوا البديع من البلاغة اعتمدوا على التقسيمات البحتة، ونظروا إلى ما جاء منها مخالفا للفطرة والسليقة، بل جاء بعد تفكر وتدبر وإعمال فكر وروية، فهو يرجع بفن القول إلى أصله وميدانه، وينظر إليه من زاوية التذوق والتأثير النفسي في المخاطب وبناء المعنى وعمقه، فهي من هذا الجانب من مقومات البلاغة.

فمن أراد الوقوف على هذا يمكنه أن يرجع إلى كتاب الصبغ الأدبي في اللغة العربية للدكتور أحمد إبراهيم موسى؛ حيث قدم فيه دراسة متكاملة للبديع، وخاصة في القسم الأخير من هذا الكتاب.

هذا وتناولنا لهذه الألوان البديعية لا يعني أننا سنأخذ بتلك الصورة التقليدية المنهجية أو المدرسية، فنعود بها إلى الترتيب المنطقي، بل سنتناول حسب ما نجدها واردة في الكتاب الذي نتناوله بالدراسة بعيدا عن تعقيد الأمور أو التكلف:

المقابلة:

إذا أخذنا في تصفح الكتاب (المقامات) نجد الحريري يورد هذا اللون البديعي في مقدمة خطبة المقامات مثل قوله: "ونعوذ بك من شرة اللَّسَن، وفضول الهذَر، كما نعوذ بك من معرة اللَّكَن وفضوح الحصر" [5] ، فقد استعاذ منهما لأن الاقتدار على الكلام قد يؤدي إلى المطاولة في الجدل، وتصوير الحق بصورة الباطل، أو العكس، وفي ذلك إثم على فاعله؛ لهذا استعاذ منهما.

ثم قابل الاستعاذة الأولى بضدها، وهي معرة اللكن وفضوح الحصر؛ لأن صاحبها لا يحسن التعبير؛ فيشين بذلك نفسه ويقصر عن المراد من أداء البيان، وأورد الحصر إذ إن من تعتريه سيتوالى عليه الوهن والخجل فيفتضح ويشتهر عيبه بين الناس.

فالمقابلة ظاهرة بين شرة اللسن وفضول الهدر، وبين معرة اللكن وفضوح الحصر.

ويحسن هنا أن نلاحظ صنيعه في كون الكلمتين الأوليين انتهت كل واحدة منهما بالتاء، في الوقت الذي انتهت التاليتين بالنون والأخيرتان بالراء، كما دمج مع المقابلة الجناس الناقص بين اللسن واللكن وبين الفضول والفضوح.

وبنفس هذه البراعة البديعية نجد الحريري يستمر ليقدم لنا في وقت واحد وخلال نسج مسجوع متوازن لونين أو أكثر، انظر إلى قوله في نفس المقدمة: "ونستكفي بك الافتتان بإطراء المادح وإغضاء المسامح، كما نستكفي بك الانتصاب لإزراء القادح وهتك الفاضح، ونستغفرك من سَوق الشهوات إلى سُوق الشبهات"، ففي هذه الجمل أتى بالمحسنات في أرقى العبارات:

منها السجع حيث نلاحظ انتهاء الكلمات التي قبل الفاصلة بالهمزة وهي: إطراء وإغضاء، وإزراء، ثم أتى بالفواصل الأخيرة بالحاء في توازن بديع رائع.

وفي نفس الوقت قدم المقابلة بين إطراء المادح وإغضاء المسامح، وإزراء القادح وهتك الفاضح.

وأدرج خلال ذلك لونا ثالثا، وهو الطباق مما لا يحتاج إلى تنبيه أو إشارة.

بل أردف ذلك بلون رابع، وهو الاقتباس؛ لأن في قوله: الافتتان بإطراء المادح إشارة إلى الحديث الشريف عن النبي صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى عيسى بن مريم، فإنما أنا عبد الله ورسوله..".

وفي الجملة الأخيرة ألبس كلامه ثوب الكناية، وذلك في قوله: "من سوق الشهوات إلى سوق الشبهات"؛ لأنه جعل ما ساقه من هذه المقامات كأنه شهوة اشتهى عملها ثم اشتبه عليه الأمر هل في ذلك رضى الله أم فيه سخطه؛ فكأنه ساق شهوة إلى سوق يجهل التبايع فيها، فلا يدري ما سيكون، فلعله خاسر الصفقة فيها، وهذا لا يخفى عليك ذلك التشبيه الضمني الذي يفهم من تمثيل سوق المقامات إلى سوق الشبهات.

فهكذا تمر هذه الألوان في مقدمة هذا الكتاب؛ فتجد اقتباسا آخر عند قوله: "حتى نأمن حصائد الألسنة ونكفى غوائل الزخرفة.. وأنلنا هذه البغية ولا تضحنا عن ظلك السابغ، ولا تجعلنا مضغة للماضغ.."، فهو يشير بقوله: "حصائد الألسنة"إلى حديث معاذ بن جبل رضي الله عنه.. قال: قلت: يا رسول الله: إنا لنؤاخذ بما نتكلم؟ فقال: "ثكلتك أمك يا معاذ، هل يكب الناس في النار على رؤوسهم إلا حصائد ألسنتهم؟".

كما أشار بقوله: "ولا تجعلنا مضغة للماضغ"إلى قوله صلى الله عليه وسلم: " لما عرج بي مررت بأقوام لهم أظفار من نحاس يخمشون وجوههم، وصدورهم، فقلت: من هؤلاء يا جبريل؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم" [6] .

ومنها وصفه لسفينة: "فاتفق أن ندبوا في بعض الأوقات لاستقراء مزارع الرزداقات؛ فاختاروا من الجواري المنشآت جارية حالكة الشيات تحسبها جامدة وهي تمر مر السحاب" [7] ، يشير هنا إلى الآية الكريمة: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَاب} [8] .

هذا وقد يأتي بالاقتباس خفيا وبصورة لطيفة، مثل قوله في غلامه في المقامة السادسة والأربعين: "بورك فيك يا طلا، كما بورك في لا ولا"؛ كناية عن شجرة الزيتون المذكورة في قوله تعالى: {..وقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ} [9] .

ومن هذه الإشارات الخفية ما تلمحه في قوله: "آنست من قلبي القساوة حين حللت ساوة، فأخذت بالخبر المأثور في مداواتها بزيارة القبور، فلما صرت إلى محلة الأموات وكفات الرفات، رأيت جمعا على قبر يحفر ومجنوز يقبر"، يشير بقوله: "وكفات الرفات"إلى قوله تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً} [10] .

أما ذكره لقساوة القلب وزيارة القبور فهو إشارة إلى الحديث الشريف: "عودوا المرضى واحضروا المقابر؛ فإنها تزهد في الدنيا وتذكر الآخرة" ، وإلى حديث أنس رضي الله عنه: " كنت نهيتكم عن زيارة القبور ثم بدا لي؛ فزوروها؛ فإنها ترق القلب وتدمع العين وتذكر الآخرة" [11] .

وكما نجده يشير إلى الآية أو يأتي منها بجزء منها نجده أحيانا يأتي خلال حديثه بآيات كاملة مثل قوله في خطبة ألقاها في نفس المقامة الحادية عشرة، قال: {لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} [12] ، فاذكروا أيها الغافلون، وشمروا أيها المقصرون...

وقال في آخر هذه الخطبة: "كلا ساء ما تتوهمون، {ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ} .." [13] .

ومثل قوله: "كالباحث عن حتفه بظلفه والجادع مارن أنفه بكفه، فألحق بالأخسرين أعمالا، {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} .." [14] ، حيث أورد آية كاملة وجزءا من الآية التي قبلها.

أما قوله: "كالباحث عن حتفه بظلفه"، فهو إشارة إلى المثل العربي المعروف: وذلك أن ماعز كانت لقوم فأرادوا ذبحها فلم يجدوا شفرة فنبشت بظلفها في الأرض؛ فاستخرجت منها شفرة فذبحوها بها.
وكذلك قوله: "والجادع مارن أنفه بكفه"إشارة إلى قصير ابن سعيد بن عمرو مولى جذيمة الأبرش، والمثل: "لو يطاع لقصير رأي"، معروف كما أن قصته مشهورة [15] .

هذا لو تتبعنا هذا اللون في كلام الحريري لطال بنا الحديث، فقد جمع الكثير من ذلك في هذا الكتاب؛ لهذا نكتفي بما أشرنا إليه لننتقل إلى لون آخر.

التورية:

يبدو أنه من الأفضل أن ننتقل بسرعة إلى لون آخر من هذه الألوان البديعية التي لها لمعان واسع، أو التي كان لونها متميزا بصفة معينة.

فعلى سبيل المثال التورية التي عرفها البلاغيون بأنها: إطلاق لفظ له معنيان قريب وبعيد ويراد البعيد منهما عند الإطلاق، مع مصاحبة ذلك بقرينة خفية تدل على المعنى؛ فإننا نجد الحريري يتناول هذا اللون بصورة طريفة جديدة على خلاف ما تعارف عليه البلاغيون؛ إذ جاء بها بصورة أسئلة دينية، إلا أنه استطاع أن يلتزم إخفاء المعنى البعيد ستارة سميكة لدرجة أنه يصعب أحيانا الوصول إليها إلا لطبقة خاصة من أهل العبارة مما دعاه إلى شرح المقصود منها.

فإلى المقامة الثانية والثلاثين الطيبية أو الحربية، حيث ذكر مائة مسالة فقهية بصورة معينة، نختار بعضها للتمثيل: "وينبغي أن يلاحظ أن الحريري شافعي المذهب.."؛ فما أورده من الأسئلة والأجوبة جار على مذهبه، والدليل على ذلك قوله فيما بعد: "اشكر لمن نقلك عن مذهب إبليس إلى مذهب ابن إدريس".

هذه المسائل الواردة جارية على السؤال والجواب بين أبي زيد السروجي وفتى آخر:

1- سأل الفتى: أيجوز الوضوء مما يقذفه الثعبان؟ فأجاب: نعم! وهل أنظف منه للعربان؟

فالمعنى القريب للثعبان هو الحية، والبعيد الذي أراده الحريري هو الثعبان من الثعب وهو مسيل الوادي، (والعربان واحده العرب بضم العين ويجمع على العربان كالسود والسودان).

2- قال: أيستباح ماء الضرير؟ قال: نعم! ويجتنب ماء البصير.

فالتورية هنا في الضرير والبصير، فالمعنى القريب المتبادر إلى الذهن هو الأعمى، والبعيد هو: حرف الوادي، والمعنى القريب للبصير هو ضد الأعمى، والبعيد المقصود هو: الكلب.

3- قال: فهل يجب على الجنب غسل فروته؟ قال: أجل! وغسل إبرته.

وهنا أيضا التورية جاءت في كلمتين الفروة والإبرة، فالمعنى القريب المتبادر للفروة هو واحد الفراء وهو مما يستعمل من جلود الضأن وغيره للجلوس والفرش وغير ذلك، والبعيد المراد هو جلدة الرأس، وكذلك الإبرة؛ فإن المتبادر هو إبرة الخياطة المعلومة وبالطبع لا معنى لغسلها، أما البعيد فهو عظم المرفق.

4- قال: أيجوز الغسل في الجِراب؟ قال هو كالغسل في الجِباب.

فالجراب المتبادر هو الوعاء المصنوع من الجلد، ولا معنى لجواز الغسل فيه حتى يستفتى عنه، والمعنى المقصود هو: جوف البئر، أما الجباب فهو جمع لجب ومنه: {وَأَلْقُوهُ فِي غَيَابَتِ الْجُب} ..

5- قال: فهل يجوز السجود على الكراع؟ قال: نعم! دون الذراع.

والكراع هو ما في البقر والغنم بمنزلة الوظيف من الفرس والبعير، وهو مستدق الساق وهو المورى به، أما الكراع المقصود فهو ما استطال من الحرة، وهي أرض ذات حجارة سود.

6- قال: أيجوز للدارس حمل المصاحف؟ قال: لا! ولا حملها في الملاحف.

فالدارس المتبادر في الذهن هو الذي يدرس العلم، والمعنى البعيد منه هو الحائض.

7- قال: أتصح صلاة حامل القَرْوة؟ قال: لا! ولو صلى فوق المروة..

والقروة هي جلدة الخصيتين إذا عظمت وهي الإدرة، وحملها لمن هي به لا يضر بالصلاة، لكن معناها البعيد هي ميلغة الكلب، وميلغة الكلب هي ما يشرب فيه الكلب الماء، فهو من ولغ.

8- قال: فإن أمهم - أي المصلين - مَن فخذه بادية؟ قال: صلاته وصلاتهم ماضية.

فالمتبادر من الفخذ هو العضو المعروف، والبعيد: العشيرة، و(بادية) أي يسكنون البدو.

9- قال: ما تقول فيمن أفقر أخاه؟ قال: حبذا ما توخاه.

فالمعنى القريب أنه فعل به ما يصيره فقيرا، والبعيد: أفقره بمعنى أعاره ناقته يركب فقارها.

10- قال: أينعقد نكاح لم يشهده القواري؟ قال: لا، والخالق الباري.

لمعنى القريب للقاري هو نوع من الطير مفرده قارية، يتيمن به الأعراب، والبعيد هو: الشهود؛ لأنهم يقرون الأشياء أي يتتبعونها [16] .

يبدو أن الأمثلة قد كثرت فأرجو أن لا تكون قد وصلت إلى درجة الإملال.

ذا ويلاحظ أن الحريري في الغالب يجعل القرينة: الحال أو السياق، أو يضمن الجواب تلك القرينة؛ فالأمر واضح فيما أظن، بهذا لا يحتاج إلى شرح أو بيان.

والحريري لم يكتف بهذه الأسئلة والأجوبة المائة في التورية، ولكن رجع إلى هذه الألوان مرة أخرى في ميدان آخر وهو ميدان الشعر، فأدعوك يا أخي لتقف معي على شيء من ذلك، وهذه الأبيات لا تقل عن الأسئلة التي مرت بنا في الخفاء.

فإلى المقامة الرابعة والأربعين حيث نجده يقول:

1- عندي أعاجيب أرويها بلا كذب

عن العيان فكنوني أبا العجب

رأيت يا قوم أقواما غذاؤهم

بول العجوز وما أعني ابنة العنب

فالمعنى القريب لبول العجوز غير مراد؛ لذلك بادر بنفي معنى آخر قريب منه وهو الخمر؛ فهو أيضا يسمى بول العجوز - وما أجدر به أن يسمى بذلك الاسم -؛ لذلك قال: وما أعني ابنة العنب. فالمعنى البعيد هو ابن البقرة.

2- وقادرين متى ما ساء صنعهم

أو قصروا فيه قالوا الذنب للخطب

فالمعنى المتبادر للقادر هو ضد العاجز، ولكنه غير مقصود هنا؛ فالمقصود هو: القادر بمعنى الطابخ في القدر، والقدير المطبوخ فيها.

3- والتابعين عقابا في مسيرهم

على تكميهم في البيض واليلب [17]

فالمعنى القريب للعقاب - بضم العين - نوع من الطير، إلا أن البعيد المراد هنا هو: العقاب بمعنى: الراية، وكانت راية النبي صلى الله عليه وسلم تسمى العقاب.

4- ومُنْدَين ذوي نُبْلٍ بدت لهم

نبيلة فانثَنوا منها إلى الهرب [18]

المعنى القريب للنبيلة هو امرأة ذات فضيلة، والبعيد المراد هو الجيفة، ومنه تنبل البعير إذا مات وأروح، يعني نتن.

5- ونسوة بعدما أدلجن من حلب

صبحن كاظمة من غير ما تعب

المعنى القريب لكاظمة: هو موضع على مرحلتين من البصرة على ما هو المتبادر، والمعنى البعيد لكاظمة: هو كظم الغيظ، وأدلجن: سَرَيْنَ في جوف الليل.

6- وشائبا غير مخف للشيب بدا

في البدو وهو فتي السن لم يشب

الشائب المتبادر هو الرجل الذي شاب شعره، والبعيد المراد هنا هو مازح اللبن، والمشيب اللبن الممزوج، ويقال فيه: مشيب ومشوب.

7- وحائكا أجذم الكفين ذا خرس

فإن عجبتم فكم في الخلق من عجب

فالحائك هو الناسج، من حاك الثوب نسجه، إلا أنه لم يرد هذا المعنى إنما أراد الحائك الذي إذا مشى حرك منكبيه وفجج بين ركبتيه.

8- وساعيا في مسرات الأنام يرى

إفراحهم مأثما كالظلم والكذب

والإفراح من الأضداد وهو بكسر الهمزة من أفرحته إذا سررته، وأفرحته إذا غممته، فالأول: هو المتبادر ولكن لم يرد الحريري واحدا منهما، وإن كان الثاني ملازما للأول، فهو يقصد: إفراحهم بمعنى إثقالهم بالدين، ومنه حديثه صلى الله عليه وسلم: "لا يترك في الإسلام مفرح" أي مثقل من الدين.

9- ومغرما بمناجاة الرجال وله

وماله في حديث الخلق من أرب

فالمعنى القريب للخلق هو المخلوقات، والمقصود: الكذب.

10- وطالما مر بي كلب وفي فمه

ثور ولكنه ثور بلا ذنب

والمعنى القريب للثور هو ذكر البقر، والثور المقصود هنا هو قطعة من الأقط (نوع من الجبن).

11- وكم رأيت بأقطار الفلا طبقا

يطير في الجو مُنصَبا إلى صَبَبِ

والطبق معروف وهو إتاء مفرطح، إلا أن المقصود هنا القطعة من الجراد [19] .

يبدو أنني قد أطلت في ذكر ألوان التورية النثرية والشعرية، وحان أن ننتقل إلى لون آخر، إلا أنه ينبغي أن نشير إلى القول بأن هذه التورية هي أقرب منها إلى ألغاز منها إلى التورية الاصطلاحية؛ فقد علق عليها أبو العباس الشريشي بقوله: "لقد أحسن أبو محمد في هذه الفتاوى، وأجاد وبلغ مبلغا من الاقتدار والاتساع فوق المراد، وإن كان لا يوصف فيها بالابتداع فلقد أحسن في الاتباع، فالسابق إليها هو أبو بكر بن دريد في كتاب سماه بالملاحن، وهو أن توري بلفظ عن لفظ، ثم تمم تلك الأغراض وحسنها أحمد بن عبيد الله في كتاب سماه بالمنقذ، وفائدتها التخلص من الظلم أو تسلط غاشم، لا أن يقتطع بها حق مسلم" [20] .

هذا ولنقرب هذا اللون إلى الأحجية أشير هنا إلى أن الحريري لم يبخل بها؛ فقد أوردها منظومة في المقامة السادسة والثلاثين؛ فلتراجع هناك، أما نحن فسنمضي إلى لون آخر.

الجناس:

يبدو أن الحريري يعتبر من أقدر الكتاب في إيراد الجناس والسجع في الكلام، أما السجع فهو من الأمور التي لا تفارق كلامه؛ لهذا لا نتحدث عنه حديثا مستقلا بل ندعوك لملاحظته في كلامه كله وخاصة في النثر، فانظر مثلا إلى هذه القطعة الآتية التي نأتي بها مثالا لمقدرته في الجناس وتفننه فيه، كما شرطنا سنشير إلى كل حكم بصور عامة لا نفصل القول، ولا نتناول الأجزاء والتقسيمات الفرعية.

يقول الحريري على لسان أبي زيد الذي كان سأل غلامه والغلام يجيب: ".. وعم تسأل وفقك الله؟ قال: أيباع هاهنا الرطب بالخطب، قال: لا والله، قال ولا البلح بالملح؟ قال: كلا والله، قال: ولا الثمر بالسمر؟ قال: هيهات والله، قال: ولا العصائد بالقصائد؟ قال: اسكت عافاك الله، قال: ولا الثرائد بالفرائد؟ قال: أين أذهب بك أرشدك الله! قال: ولا الدقيق بالمعنى الدقيق؟.. إلى أن قال الغلام: أما بهذا المكان فلا يَشتري الشعر الشعيرة، والنثر بنثارة، ولا القصص بقصاصة، ولا الرسالة بغسالة، ولا حكمة لقمان بلقمة.. أما هذا الزمان فما منهم من يميح إذا صيغ له المديح، ولا من يجيز إذا أنشد له الأراجيز، ولا من يغيث إذا أطربه الحديث، وعندهم أن مثل الأديب كالربع الجديب إن لم تجد الربع ديمة لم تكن له قيمة ولا دانته بهيمة، وكذا الأدب إن لم يعضده نشب فدرسه نصب" [21] .

أعتقد أن كلامه هذا لا يحتاج إلى تعليق، إلا أن القارئ قد يتساءل هل هو في النثر فقط أم له منه في الشعر أيضا، فأقول تعال لنطالع بعض أبياته له في الشعر حيث لا حاجة لنا في زيادة الشواهد في النثر، فلنبدأ بالبيتين الآتين:

وقلت للائمي أقصر فإني

سأختار المَقام على المُقام

وأنفق ما جمعت بأرض جمع

وأسلو بالحَطيم عن الحُطام [22]

فقد رأيت جمعه بين المَقام والمُقام والحَطيم والحُطام، فإليك بيتين آخرين يقول الحريري:

لم يبق صاف ولا مصاف

ولا مَعين ولا مُعين

وفي المساوي بدا التساوي

فلا أمين ولا ثمين [23]

ففي هذين البيتين جاء بأربع كلمات في كل بيت، وكان كلامه سلسا سهلا أكثر منه في النثر

وأرى من المناسب أن نقرأ له هذه الأبيات الواردة في المقامة السابعة التي زينها بالجناس، ويشرح فيها أبو زيد حاله فيقول:

لقد أصبحت موقوذا

بأوجاع وأوجال

وممنوا بمختال

ومحتال ومغتال

وخوان من الإخوا

ن قال لي لإقلال

وإعمال من العما

ل في تضليع أعمالي

فكم أصلى بأذحال

وأمحال وترحال

وكم أخطر في بال

ولا أخطر في بال

فليت الدهر لما جا

ر أطفا لي أطفالي

فلولا أن أشبالي

أغلالي وأعلالي

لما جهزت أمالي

إلـى آل ولا والـي

ولا جررت أذيالي

على مسحب إذ لالي

فمحرابي أحرى

بي وأسمالي أسمى لي

فهل حرٌّ يرى تخفيـ

ف أثقالي بمثقال

ويطفي حر بلبالي

بسربال وسروال [24]

فكلامه لا يحتاج إلى بيان؛ فأنت ترى كيف جمع الكلمات المتجانسة فجاء لك بـ (أوجاع بجوار أوجال)، وفي البيت الثاني: بمختال ومحتال ومغتال، وفي الثالث: خوان وإخوان، وفي الرابع: إعمال وأعمال، وبينهما كلمة عمال، والخامس: أذخال وأمحال وترحال، ثم أخطِر مع أخطُر، وبال مع بال: أخطر الأول بكسر الطاء بمعنى أمشي، وبال الأول بمعنى خلق قديم، وأخطر الثاني بضم الطاء أجول، والبال بمعنى الفكر، وأطفا لي أطفالي: الأول بمعنى إطفاء النار من أطفأ، والثاني جمع طفل، وجمع بين أغلالي بالغين: وهو الغل الذي يوضع في العنق، وأعلال: جمع علة، ثم جمع بين أذيالي وإذلالي، وبين محرابي وأحرابي، وبين أسمالي وهو الثوب الخلق وبين أسمى لي: بمعنى أرفع لي، ثم أثقالي مع مثقال، وأخيرا سربال أي القميص مع سروال.

الجناس المزدوج:

له أيضا في باب الجناس كثير من الجناس المزدوج، نورد الأبيات الآتية على سبيل المثال وقد سمى هذه الأبيات بالمتائيم وهي:

جندها جيدها وظرف وطرف

ناعس تاعس بحد يَحُدّ

زُيّنت زينب بِقدّ يُقد

وتلاه ويلاه نهد يَهُدّ

قدرها قد زها وتاهت وباهت

واعتدت واغتدت بخد يخد

فارقتَني فأرّقتني وشطّت

وسطت ثم نَمّ وجد وُجِد

فدنت فُدّيت وحنّت وحيّت

مغضبا مغضِيا يَود يُود

يبدون أن كلمات هذه الأبيات في حاجة إلى الشرح؛ فانظر الهامش [25] .

هذا والظاهر أن الرجل قد تكلف وألزم نفسه ما ليس بلازم؛ لكي يأتي بهذا اللون المزدوج.

وعلى كل حال فقد أظهر القدرة الفنية وإن كانت بصورة معقدة التي تغضب شيخ البلاغة عبد القاهر الجرجاني، ولعل مثل هذا التكلف هو الذي دعاه إلى القول بأن المعاني ينبغي أن تترك على سجيتها، لأنها إذا تركت ستكتسي بالألفاظ الملائمة لها وعند ذلك تحسن.

وللحريري مثل هذا الازدواج في النثر أيضا، ونورد هنا مثالا يسيرا منه.

قال في المقامة الثالثة الدينارية: "يا أخائر الذخائر، وبشائر العشائر، عموا صباحا وانعموا اصطباحا، وانظروا إلى من كان ذا ندي وندى، وجِدة وجدا، وعَقار وقُرى، ومقار وقِرى؛ فما زال به قطوب الخطوب، وحروب الكروب، وشرر شر الحسود، وانتياب النوب السود، حتى صفرت الراحة وقرعت الساحة..." [26] ومثل هذا كثير في كلام صاحبنا.

وللحريري لون آخر من التجنيس، وهو أن يفصل بين الكلمة وأختها بكلمة واحدة.

يقول في ذلك: "أرعى الجار ولو جار، وأبذل الوصال لمن صال، وأحتمل الخليط ولو أبدى التخليط، وأود الحميم ولو جرعني الحميم، وأفضل الشفيق على الشقيق، وأفي للعشير وإن لم يكافئ بالعشير، وأستقل الجزيل للنَّزيل، وأغمر الزميل بالجميل، وأنزِّل سميري منزلة أميري، وأحلّ أنيسي محل رئيسي.."وهكذا، إلى أن قال: "ولا أبالي بمن صرم حبالي، ولا أداري من جهل مقداري، ولا أعطي زمامي من يخفر ذمامي.." [27]

وهذا الأسلوب كثير ومتنوع في نثره يطول الكلام في تتبعه والجري وراءه.

ينبغي هنا أن نشير إلى ذلك الجناس المركب الذي جاء به الحريري في البيتين المطرفين المشتبهي الطرفين الذين وصفهما بأنهما أُمِنا أن يعززا بثالث، فأورد الجناس في أول كل بيت مع آخره، وهما في المقامة السادسة والأربعين قال:

سم سمة تحسن آثارها

واشكر لمن أعطى ولو سمسمة

والمكر مهما استطعتَ لا تأته

لتقتني السؤدد والمكرمة

فجانس بين: سم سمة وسمسمة، وبين المكر والمكرمة.

أما من حيث الادعاء بأن البيتين لا يعززان ببيت ثالث فلم يكن الحريري الوحيد الذي قال بذلك فقد سبقه في ذلك أبو دلف في بيتيه:

أنا أبو دلف المهدي بقافية

جوابها يهلك الزاهي من الغيظ

من زاد فيها له رحلي وراحلتي

وخاتمي والمدى فيها إلى القيظ

إلا أننا إذا قرنا قول الحريري بقول أبي دلف، ظهرت لنا سلاسة النظم وسهولته عند الحريري، حتى أن التكلف يكاد يختفي وراء هذه البراعة، والمعنى عنده سهل واضح سام على خلاف ما يبدو في لي البيتين الأخيرين.

القلب:

الحديث حول الجناس قد يجرنا إلى الحديث عن القلب؛ وذلك للصلة التي نلمسها بين الجناس وجناس القلب، الذي هو إيراد كلمتين في جملة أو بيت واحد أحدهما معكوس الآخر، مثل قوله: "حسامه فتح لأوليائه، حتف لأعدائه"؛ فالجناس بين: فتح وحتف، لأنك إذا قلبت حروف أحد الكلمتين جاءتك الكلمة الأخرى.

فهذه الصلة نراها كافية من أن تنقلنا من الجناس إلى القلب: الذي هو أن الكلام لو عكس كان الحاصل من عكسه هو عين ذلك الكلام السابق، هو كما يكون في قلب الحروف يكون في قلب الكلمات، ولا يضر عندهم: مد المقصور ولا قصر الممدود، أو تخفيف المشدد أو تشديد المخفف، كذلك جعل الهمزة ألفا أو العكس، أو تبديل بعض الحركات والسكنات.

وللحريري في هذا الميدان براعة لا يشق له غبار، فقد دخل الرجل في الميدان بالتدريج من المفردات إلى الجمل والأبيات الشعرية حتى المقالة أو الرسالة الكاملة، وتكلف في ذلك تكلفا بالغا، ولم يترك لونا من ألوان الكلام إلا قلبه.

دخل الحريري باب القلب وسماه: ما لا يستحيل بالانعكاس، وأخذ بالترتيب التصاعدي؛ فبدأ بما يتركب من كلمتين مثل (ساكب كاس)، و(لم أخا مَلّ) [28] ، و(كبّر رجاء أجر ربّك) [29] ، و(من يربّ إذا برّ ينم) [30] ، و(سكّت كل من نمّ لك تكِس) [31] ، أخيرا جاء بجملة من سبع كلمات فقال: "لُذْ بكل مؤمّل إذا لَمّ وملك بذل" [32] .

وبعد هذه الجمل جاء الحريري بأبيات شعرية يمكن أن يقلب كل بيت منها ويقرأ من الشمال إلى اليمين والمعنى لا يتغير، وكذلك الوزن والقافية.

اقرأ معي هذه الأبيات الواردة في المقامة السادسة عشر المغربية:

أس أرملا إذا عر

وارع إذا المرء أسا

أسند أخا نباهه

أبِن إخاء دنسا

أسل جناب غاشم

مشاغب إن جلسا

أسر إذا هبّ مِرا

وارم به إذا رسا

اسكن تقو فعسى

يسعف وقت نكسا [33]

فهذه الأبيات تقرأ من اليمين إلى الشمال وبالعكس، أي أنك تقلب الحروف من آخر البيت إلى أوله، وهذا غير عكس الألفاظ الذي سنراه فيما بعد.

عكس الكلمات:

مر بنا عكس الحروف لدى الحريري، ونلتقي معه الآن لنلقي نظرة سريعة على عمله في قلب الألفاظ، فقد قام بذلك في رسالة طويلة سماها: الرسالة القهقرية، ويرى أبو العباس الشريشي أنه بلغ الغاية في كلا النوعين، ويبدو أن أبا العباس يقول ذلك بقطع النظر عن التكلف وإعمال الفكر والتأمل الصادر من جانب الحريري، وهذا حق لا شك فيه، فإليك بها من خلال المقامة السابعة عشرة: "الإنسان صنيعة الإحسان، ورب الجميل فعل الندب، وشيمة الحر ذخيرة الحمد، وكسب الشكر استثمار السعادة، وعنوان الكرم تباشير البشر، واستعمال المداراة يوجب المصافاة، وعقد المحبة يقتضي النصح، وصدق الحديث حلية اللسان، وفصاحة المنطق سحر الألباب، وشرك الهوى آفة النفوس.. إلى أن قال:..وامتحان العقلاء بمقارنة الجهلاء، وتبصر العواقب يؤمن المعاطب، واتقاء الشنعة [34] ينشر السمعة، وقبح الجفاء ينافي الوفاء، وجوهر الأحرار عند الأسرار".

والرسالة طويلة كما أشرنا فهي من مائتي لفظة، وهي كما رأيت تشتمل على أمثال وحكم ومواعظ وعبارات أدبية جمة، وما فيها من السجع والطباق والجناس والكناية والمجاز يطول الحديث حوله.

وقد وصفها صاحبها بقوله: إن أعلاها أسفلها، وأولها آخرها، وقال: "أرضها سماؤها وصبحها مساؤها، نسجت على منوالين وتجلت في لونين"؛ لأنك مختار أن تقرأها إن شئت من أولها وإن شئت من آخرها، إن سقتها على ترتيبها جاءت منقادة، وإن أردت أن تردها على أعقابها وتعكسها قلت: الأسرار عند الأحرار، وجوهر الوفاء ينافي الجفاء، وقبح السمعة ينشر الشنعة، واتقاء المعاطب يؤمن العواقب.. وهكذا إلى أولها، ويكون آخرها: ورب الإحسان صنيعة الإنسان.

والرسالة كلها مكونة من مبتدأ وخبر، ولا شك أن هذا العمل قد كلفه جهدا عظيما بالغا، إلا أنه يكشف عن قدرة فنية عجيبة بقطع النظر عما يقوله العاجزون بعده.

يبدو من المناسب هنا أن نذكر شيئا من بديعيات صفي الدين الحلي؛ فنورد هنا أربعة أبيات فقط، وهي من لون آخر عمودي أي أنها تقرأ من اليمين إلى الشمال ومن أعلاها إلى أسفلها، فإليك بها:

ليت شعري | لك علم | من سقامي | يا شفائي
لك علم | من زفيري | ونحولي | وضنائي
من سقامي | ونحولي | داونـي إذ | أنت دائي
يا شفائي | وضنائي | أنت دائي | ودوائي

فهذه الأبيات الأربعة تكون تشكيلا هندسيا رائعا، فهي من أربعة أجزاء أي كل بيت له أربعة أجزاء، فإذا أخذت الجزء الأول من كل بيت لديك البيت الأول وإذا قرأت من كل بيت (عموديا طبعا) الجزء الثاني تكون عندك البيت الثاني.. إلى آخر هذه الأبيات الأربعة.

وهذا يكاد يكون يشبه تلك الأشكال الرياضية التي يستعمل فيها العقل المجرد بعيدا عن العاطفة وإثارة الإحساس، من خلال تجارب الحياة للشاعر، مثلا الرياضيون يأتون بهذا الشكل الذي تراه أمامك لمجرد الرياضة الذهنية، فأنت إذا جمعت الأعداد من اليمين إلى الشمال أو الشمال إلى اليمين كان الحاصل 15، وكذلك لو جمعتها من أعلى إلى أسفل أو العكس؛ فالحاصل واحد.

يبدو أن هذا هو الداعي إلى القول بأن مثل هذا العمل مهما كلف من جهد، واستنفذ من وقت، مجانب لرواء الأدب وجماله، ويرى النقاد أنه لا يبعث عليه إلا الغرام بالصنعة والغلو في التكلف والولوع بحب الإغراب والشغف بالإتيان بما يستدعي الإعجاب، ولكن لا يبعد أن يكون الاستنكار على هذه الأنواع كلها جملة واحدة هو من باب محاولة توسيع دائرة الأدب والفن ليدخل فيه كل من أراد وبأي شيء جمعه، إلا أن التوسط في كل شيء محمود، فالعمل الذي جاء طريفا وممتعا ينبغي أن يقدر حق قدره، فلا ينبغي أن يرفض، لأن صاحبه قد بذل جهدا كبيرا فاق ما نستطيع نحن بذله، فعلينا أن نعترف بحلاوة العسل مهما تعب الذي اشتاره، لا نقول إنه مرّ لأن الذي وصل إليه اقتحم ما لا يستطيع أمثالنا اقتحامه!.

والآن نعود إلى الحديث عن البديع عند الحريري، يبدو أن الحريري إذا تناول أي لون من الألوان يفرع منه لونا آخر جديدا؛ فقد فرع فيما يظهر من الجناس الخطي هذا العمل الذي نشير إليه الآن، وهو التزام حروف معينة ذات صفة متفقة واحدة في الكلام، وأبرز ذلك: إخراجه الكلام بحروف منقوطة فقط أو بغير نقط، أو مختلطة، فنقدم لك الآن من تلك الفنون البديعية التي اهتم بها وأبرز شانها اللون الذي أورده في أبيات سماها بالعواطل أي الخالية من النقط، اقرأ معي هذه الأبيات:

اعدد لحسادك حد السلاح | وأورد الآمل ورد السماح
وصارم اللهو ووصل المها | وأعمل الكوم وسمر الرماح
واسع لإدراك محل سما | عماده لا لادراع المراح
والله ما السؤدد حسو الطلا | ولا مراد الحمد رود رداح
واها لحر واسع صدره | وهمه ما سر أهل الصلاح

معني المفردات تحت الخط [35] .

علق الحريري على هذه الأبيات التي أوردها على لسان صبي من صبيانه، بقوله: أحسنت يا بُدَير يا رأس الدير؛ وصفه بالإحسان وجعله بدرا بل صغر اسمه هذا للتلميح، وزاد على ذلك بوصفه بأنه رأس الدير (ويعني بالدير مجلسه)، ولكن هل يوافق الأدباء والنقاد على ذلك، فلننظر إلى تعليق أبي العباس الشريشي على ذلك.

أورد أبو العباس بعضا من أبيات قصيدة لأحمد بن الورد، وهي من هذا اللون، وأشار إلى أن تلك القصيدة تصل إلى ثمانين بيتا، ثم علق بقوله: "وما زال المحدثون يظهرون اقتدارهم في هذا اللون إلا أنه قلما يقع في ذلك بيت مستحسن، فلذلك تركنا أن نمشي مع أشعار هذه المقامة فيما يماثلها، وقد أكثر الناس القول في ذلك، وفائدته أن يقال: قدر على لزوم ما لا يلزم، لا أن يقال قد أحسن فيما قال" [36] .

هذا مع أن العباس أشار إلى عدم الجري وراء مثل هذا اللون، إلا أنه أنشد ما يماثله عندما أورد لأبي القاسم أبياتا لا تنطبق عليها الشفاه منها:

أتيناك يا جزل العطية إننا | رأيناك أهلا للعطايا الجزائل
عقيل الندى يا حار عدناعقيلة | نعدك انتجاعا للحسان العقائل

فإنك تقرأ البيتين وشفتاك لا تنطبقان، ويبدو أن هذا اللون البديعي مع ما فيه من التكلف الواضح، إلا أنه لا يخلو من الطرافة والإمتاع والتسلية بالإغراب.

ولا شك أن هذا اللون يصل إلى درجة كبيرة من التكلف المؤدي إلى الثقل، وصعوبة المأخذ، ويظهر ذلك واضحا جليا في الأبيات التي وصفها الحريري نفسه بقوله لصبيه الذي قالها على لسانه قال إنها: "الأبيات العرائس وإن لم تكن نفائس"، فسماها بالعرائس لتزيينها بالنقط تشبيها لها بالزينة العربية التي كانت تتم بالنقط على خدي العروس نقطا صغارا بالزعفران، ويلاحظ أن الحريري يلتزم المقابلة حتى في التسمية، لأن التي أوردها قبلها سماها العواطل لعدم تزينها بالنقط، المهم أنه استدرك على تسميتها بالعرائس بوصفها بأنها لم تكن نفائس، فهي لا تتمتع بالقدر الرفيع في هذا الفن لما فيها من الضعف، كما أن فيها التزام ما لا يلزم؛ لأنها جاءت لغرض بيان الاقتدار على هذا العمل الذي قام به، ومع ما سبق من كلام أبي العباس إلا أنه قال في هذه الأبيات: "مع أنها غير نفائس إلا أنها أحسن مما قيل في بابها"، وهذه شهادة للحريري بالمقدرة الفنية في الأصباغ البديعية.

أراك أيها القارئ تتطلع إلى هذه الأبيات فإليك بها:

فتنتني فجنَّنتْني تجني | بتجن يَفْتَنّ غِبّ تجني
شغفتني بجفن ظبي غضيض | غنج يقتضي تفيض جفني
غَشيتني بِزِينَتَيْن فشَقَّتـ | ني بري يَشِف بين تثنّي
فتظنَّيتُ تَجتَبِيني فتجزيـ | ـني بنفثٍ يشفي فَخُيّب ظني
ثبَّتَتْ في غِمش جيب بتزييـ | ـن خبيث يبغي تشفي ضِغن
فنَزَتْ في تجنبي فثنَّتْنِي | بنشيج يُشجي بِفَن فَفَن

المفردات تحت الخط [37] .

غالب ظني أن الحريري يشير بمحبوبته التي سماها (تجني) إلى تلك المرأة الجميلة الخبيثة الخداعة، التي تهرب منها فتتبعك، وتجري خلفها وتطير منك، ألا وهي الدنيا؛ لأنه كثيرا ما ذم الدنيا وتقلباتها لولا ضيق المقام لأوردنا كثيرا مما قاله في ذلك.

فلنعد الآن إلى فن الحريري؛ لنرى ما جاء به متوسطا بين الجانبي؛ن لنتحقق مصداق (خير الأمور أوساطها)؛ فهو أفضل حتى في باب التكلف؛ فانظر إلى ما قاله عندما خلط بين ما صنعه في الأبيات الأولى والتالية لها، أي بين ترك النقط كلية والتزام التنقيط، فقد أتى هنا بعد كل كلمة غير منقوطة بأخرى منقوطة فسماها الأبيات الأخياف، أي المختلفة، فقال:

اسمح فبَثُّ السماح زين | ولا تُخِبْ آملا تضيَّف
ولا تُجِزْ ردّ ذي سؤال | فَنَّن أم في السؤال خَفَّف
ولا تظن الدهور تُبقي | مال ضَنين ولو تَقشَّف
واحلم فجَفْنُ الكرام يُغضي | وصدرهم في العطاء نَفنَف
ولا تَخُن عهد ذي وِداد | ثبتٍ ولا تبغ ما تزيّف [38]

فأنت ترى كيف جاء هذا الشعر المتكلف سلسا سهلا واضح المعنى قريبا إلى طرق أبواب القلوب بالنسبة لما سبقه، إذن التوسط خير في كل شيء.

ويلاحظ هنا أيضا أن الحريري مال إلى ذم الدنيا والتنفير منها بقوله: "ولا تبغ ما تزيف"، حيث عبر عنها بما يلازمها وهو الدرهم.

وفي النثر أيضا:

مرت بنا هذه الألوان في الشعر؛ إذن لماذا لا يصنع مثل ذلك في النثر أيضا؟ وهذا هو الذي حدث؛ فلم تفته الفرصة لبيان أو إثبات هذه المقدرة في النثر، وربما زاد عليها كما سنرى من الأمثلة الرمزية التي نسوقها الآن، إذ له رسالتان غير منقوطتين في المقامة الثامنة والعشرين والمقامة التاسعة والعشرين، وأرجو أن تلاحظ معي التزامه السجع والجناس وأحيانا الطباق في الأمثلة التي نوردها لك؛ فإليك بجزء مما ورد في المقامة الأخيرة: (من المنثور غير المنقوط).

الحمد لله الممدوح الأسماء، المحمود الآلاء، الواسع العطاء، المدعو لحسم الأدواء، مالك الأمم، ومصور الرمم، وأهل السماح والكرم، ومهلك عاد وإرم، أدرك كل سر علمه، ووسع كل مصر حلمه، وعم كل عالم طوله، وهدَّ كل مارد حوله، أحمده حمد موحد مسلم، وأدعوه دعاء مؤمل مسلم، وهو الله لا إله إلا هو الواحد الأحد العادل الصمد،.. إلى أن قال: "وادكروا الحمام وسكرة مصرعه، والرمس وهول مطلعه، واللحد ووحدة مودَعه، والملك وروعة سؤاله، ومطلعه..".

والخطبة طويلة يكفي ما وقفنا عليه الآن، وقد رأيت خلالها تلك الألوان البديعية التي أشرنا إليها، فهي بكاملها لون آخر من الألوان الصورية أو الخطية.

فإلى صورة آخرى للحريري، وهي رسالة أخرى جاء بها بصورة تبادلية: كلمة منقوطة وأخرى خالية من النقط، وهكذا إلى آخرها، وردت في المقامة السادسة.

قال: "الكرم ثبت الله جيش سعودك يزين، واللؤم غض الدهر جفن حسودك يشين، والأروع يثيب، والمعور يخيب، والحلاحل يضيف، والماحل يخيف، والسمح يغذى، والمحك يقذى، والعطاء ينجي، والمطل يثجي، والدعاء يقي، والمدح ينقي، والحر يجزي، والإلطاط يخزي، وانطراح ذي الحرمة غي، ومحرمة بني الآمال بغي..." هكذا إلى أن فرغ منها بهذه الصورة المعقدة المتكلفة، فهي كما ترى أشد تعقيدا من القصيدة المماثلة لها في اللون، يبدو أن المهم هو إبداء المقدرة على التشكيل... والله أعلم.

الرسالة الرقطاء:

أما الآن فإلى لون آخر ورد في رسالة له سماها الرقطاء، التزم فيها بصورة أخرى من هذه الصور الخارجية التي لا صلة لها بالمعنى ولا بالتحسين اللفظي، ومع ذلك عاد أبو العباس ومدح هذا العمل وقال: "إنه أبدع فيها بما أراد وأغرب بها وأجاد"، ودعاه هذا الاستحسان إلى إيراد كثير من القطع الشعرية الواردة في مدح الرسائل، حتى قال: "إن منها ما يجري لها كالوصف".

أما تسميتها بالرقطاء فقد جاءت تشبيها لها بالدجاجة المرقشة المنقطة بسواد وبياض، لأنها جاءت بحرف منقوط وآخر غير منقوط من أولها إلى آخرها.

ونظرا لكونه لم ينظم أبياتا مستقلة بهذه الصورة فقد قام بإدماج بعض الأبيات بهذه الصفة داخل هذه الرسالة، فإلى شيء منها من خلال المقامة السادسة والعشرين:

(أخلاق سيدنا تحب، وبعقوته يلب، وقربه تحف، ونأيه تلف، وخلته نسب، وقطيعنه نصب، وغربه ذلق، وشهبه تأتلق، وقويم نهجه بان، وذهنه قلب وجرب، ونعته شرق وغرب:

سيد قُلَّب سبوق مُبِر | فطن مغرب عزوف عَيوف
مُخلِف مُتلف أغرّ فريد | نابِهٌ فاضل ذكي أَنوف
مُغلِق إن أبان طَبّ إذا نا | ب هياج وجل خطب مخوف

واستمر هكذا نثر، ثم شعر، ثم نثر، ثم شعر إلى آخر الرسالة التي يصعب تمييزها عن السابقة لها في الثقل والتعقيد.

الملحق بالبديع:

قبل أن نخرج من الحديث عن البديع عند الحريري نتساءل هل ترك ذلك الملحق الذي اعتاد البلاغيون أن يذكروه عقب الحديث عن المحسنات ويجعلوه ملحقا به؟

لم يبخل الحريري ولم يترك ذلك اللون المسمى بالسرقات الشعرية، إلا أنه اخترع لنا لونا جديدا من نظم الشعر وقال إن فيه سرقة لا كالسرقات المألوفة، لأنها تمت بأن وضع هو نفسه يده اليسرى في (جيبه) الأيمن، لهذا يبدو لي أنه لا يستحق أن تقطع يده بسبب هذه السرقة، وهذا اللون البديعي للحريري، صنعه بطريقة خاصة معينة، وهي أن يأتي بأبيات من الشعر على قافية الراء مثلا؛ فإذا حذفت الجزء الأخير من البيت تغير بحر القصيدة وتلون بلون آخر، وخرجت القصيدة في ثوب آخر جديد، وانتهت بقافية أخرى جديدة؛ فالمثال أحسن موضح لجواب السؤال، وإليك بما نقول من المقامة الثالثة والعشرين:

يا خاطِب الدنيا الدَّنيّة إنها | شرك الردى وقرارة الأكدار
دار متى ما أضحكت في يومها | أبكت غدا بعدا لها من دار
وإذا أظل سحابُها لم ينتقع | منه صدى لِجَهامه الغرّار
غاراتها ما تنقضي وأسيرها | لا يفتدى بجلائل الأخطار
كم مُزدهي بغرورها حتى بدا | متمردا متجاوز المقدار
قلبَتْ له ظهر المجن وأولغت | فيه المُدى ونَزَت لأخذ الثار
فاربأ بعمرك أن يمر مضيَّعا | فيها سُدى من غير ما استظهار
واقطع علائق حُبّها وطلابها | تلق الهدى ورفاهة الأسرار
وارقُب إذا ما سالمتْ من كيدها | حرب العِدى وتوثب الغدّار
واعلم بأن خُطوبها تفجا ولو | طال المدى وزنت سرى الأقدار

فهذه القصيدة إذا اقتطعت منها الجزء الأخير صارت مثل ما أشرنا في أول الحديث هكذا:

يا خاطب الدنيا الدنيـ | ـة إنها شرك الورى
دار متى ما أضحكت | في يوما أبكت غدا
وإذا أظل سحابها | لم ينتقع منه صدى
غاراتها ما تنقضي | وأسيرها لا يفتدى

وهكذا إلى آخر الأبيات التي مرت بك.

وهذه القصيدة يمكن أن تكون شاهدا لما أشرنا إليه من ذم الحريري للدنيا وتقلباتها.

والآن لست أدري بم نسمي هذه السرقة، هل هي سرقة شرعية أو أنها سرقة شعرية غير شرعية؟ المهم أنها ليست من السرقات الشعرية الاصطلاحية الملحقة بفن البديع، وإن كانت بديعة؛ أعني طريفة في نفسها؛ لأنهم يشترطون الانتقال من جيب شاعر إلى جيب شاعر آخر، لكن هذا ربما جاز أن يسمى بالبديع الصوري؛ فهو كما رأيت يهتم بالصورة والإتيان بالطرائف فيها، وله قدرة في التشكيل وإخراج أفانين القول وتقليب الأساليب.

وبعد:

فما رأي شيخ البلاغة العربية في هذا وأمثاله، يقول الشيخ بعد مناقشات طويلة: وعلى الجملة فإنك لا تجد تجنيسا مقبولا ولا سجعا حسنا، حتى يكون المعنى هو الذي طلبه واستدعاه وساق [39] نحوه، وحتى تجده لا تبتغي به بدلا ولا تجد عنه حولا، ومن هاهنا كان أحلى تجنيس تسمعه وأعلاه، وأحقه بالحسن وأولاه ما وقع من غير قصد من المتكلم إلى اجتلابه، وتأهب لطلبه، أو ما هو لحسن ملاءمته - وإن كان مطلوبا - بهذه المنزلة وفي هذه الصورة، وذلك كما يمثلون به أبدا من قول الشافعي رحمه الله تعالى وقد سئل عن النبيذ: "أجمع أهل الحرمين على تحريمه" [40] .

أعتقد أن لكل قارئ الآن الحق أن يحكم بنفسه على ما وقفنا عليه.

والله الموفق وصلى الله على سيد المرسلين وعلى آله وصحبه وسلم تسليما كثيرا.

[1] وكانت ولادته سنة ست وأربعين وأربعمائة، وتوفي خمس أو ست عشرة وخمسمائة. راجع مقدمة الشريشي في شرح المقامات.

[2] هو أبو الفضل أحمد بن الحسين الهمداني، يقال إنه كان ظريف النثر مليح غرر النظم؛ فقد كانت له عجائب وغرائب، وإنه لم يلف نظيره في عصره في ذكاء القريحة وسرعة الخاطر وصفاء الذهن، وافاه الأجل بعد أربعين سنة من عمره عام 393ﻫ.

[3] راجع الشريشي ج 1 ص 14- 15.

[4] فراجع في ذلك مقاماته.

[5] الشرة: القلق والانتشار، ومنه أخذ معنى الشر، ومنه شرر النار. اللسن: حدة اللسان. فضول: زوائد. الهذر: إكثار الكلام بغير فائدة. المعرة: العيب والعار. اللكن: احتباس اللسان عند الكلام. الحصر: العي وضيق الصدر.

[6] راجع مسند أبي داود الآداب 35 وأحمد بن حنبل 3/224

[7] الرزداق: الموضع الخارج عن القرية أو المدينة، ويسمى الرستاق ومخلاف وكورة. والرزداق: فارسي.

[8] سورة النمل الآية 88 – جاء ذكر الأحاديث مختلطا بالآيات حسب ما أشرنا في أول كلامنا.

[9] سورة النور الآية 35.

[10] سورة المرسلات الآية 25، 26.

[11] صحيح مسلم وأبي داود والترمذي (في الجنائز).

[12] سورة الصافات آية 61.

[13] سورة التكاثر آية 4.

[14] سورة الكهف آية 104، وراجع الشريشي ج 1 ص 23.

[15] من أراد الوقوف عليها فليرجع إلى كتب الأمثال، وإلى الشريشي ج 3 ص 4- 8.

[16] يمكن الرجوع إلى الباقي من هذه الأسئلة في المقامات من ص 337- 353. طبعة صبيح.

[17] التكمي التغطي، والكمي الشجاع التام السلاح. البيضة: المغفرة. واليلب: دروع من الجلود ثم أطلق الحديد.

[18] منتدبين مجتمعين في ناد وهو المجلس. ونبل: بضم النون بمعنى أصحاب فضل، وبالفتح بمعنى السهام.

[19] من أراد الوقوف على باقي الأبيات التي اختيرت هذه من بينها فليرجع إلى المقامات ص 499.

[20] راجع إن أردت الزيادة للشريشي ج 3 ص 150.

[21] راجع المقامة الثالثة والأربعين.

[22] المقام مقام إبراهيم. والمقام الثاني الإقامة في الوطن، جمع: اسم مزدلفة لاجتماع الناس فيها، الحطيم: اسم حجر بمكة المكرمة. راجع الشريشي ج 4 ص 142.

[23] مصاف: صادق في رده، معين: بفتح الميم ماء كثير قصد به صاحب كرم فهو استعارة، معين: بضم الميم الذي يعين بماله. الثمين: النفيس الغالي الثمن يريد أن الناس قد استووا في الأفعال السيئة. يشير بذلك إلى الحديث الشريف: لا يزال الناس بخير ما تباينوا فإذا استووا هلكوا، ومعنى ذلك أن الناس في الغالب إنما يتساوون في الشر ولا تجدهم كلهم فضلاء، لأن الخير قليل، وعلى هذا بنى الشيوعيون نظرياتهم ولذلك يميلون إلى إثارة الأحقاد والفتن وزرع الشر بين الناس لمحو الخير بينهم.

[24] في القاموس المحيط: السراويل: فارسية معربة (وقد تذكر، الجمع: سراويلات أو جمع سروال وسروالة أو سرويل بكسرهن وليس في الكلام فعويل غيرها والسراوين بالنون لغة والشروال بالشين لغة أيضا.

[25] بقد يقد: قد: قوام يقد: ينقطع لرقة خصره، فقد جاء بلفظ (يقد) مكان ينقطع لضرورة الازدواج. تلاه: تبعه. ويلاه: دعا لنفسه بالويل والخسران؛ لأنه رأى نهدا لا يستطيع أن يصبر عنه. الظرف: الرشاقة. والطرف: العين. الناعس: الفاتر النظر. والناعش: الذي ينعش من ينظر إليه ويروى تاعس. كما في هذا البيت بمعنى مهلك. ويقال إن معنى ناعش: بالشين حامل للناظر على النعش، وعلى كل معناه يدور حول القتل ماعدا المعنى الأول الذي ذكره الشريشي. يحد: بضم الحاء: يمنع أي يمنع من رآه من التسلي عنه. زها: تكبر. تاهت: زهت وهو ضرب من الكبر. باهت فاخرت وعظمت. اعتدت: ظلمت. يخد: بضم الخاء يقطع في القلوب. شطت: بعدت. سطت: بطشت. نم: بالنون: أفشى ما به من الحب. وجد: حزن من الحب.جد: اجتهاد. مغضيا: متغافلا. يود: يتمنى. يود: يحب. الأول بالبناء على الفاعل والثاني على المفعول. المعنى: لما أفشى لها وجدي ما أكنه لها من حب وأبصرت ما فعله من هجرانها بي، دنت مني عند ذلك شفقة وحيتني وأنا الغضبان المتغافل المتناسي لما سلف منها من الهجران.

[26] ندي: مجلس. ندى: كرم. جدى: عطية. عقار وقرى: العقار: المال الذي لا ينقل كالمباني والنخيل، والقرى: جمع قرية. المقار: الجفان لإطعام الضيف. قطوب: عبوس. الخطوب: الشدائد. الكروب: الهموم، قال النبي صلى الله عليه وسلم: "مما أعلم أنه لا يقوله مكروب إلا فرج الله عنه كلمة أخي يونس": {فنادى في الظلمات أن لا إله إلا أنت..} الآية. انتياب: نزول. النوب: النوازل. صفرت: خلت. قرعت: خلت من المال.

[27] أرعى: أحفظ. جار: تعدى ومال عن الحق. أبذل: أعطي. صال: صاح مخوفا. الخليط: الصاحب ويقع للواحد والاثنين والجمع بلفظ واحد. الحميم: الأول الصديق والثاني: الماء الحار. أفي للعشير: أعامل الصاحب بالوفاء. يكافئ بالعشير: يجازى بالعشر من فعلي. أميري: الحاكم علي. الأنيس الذي يؤنسك بحديثه. ورئيس القوم أفضلهم وأعزهم. صرم حبالي: قطع أسباب وصالي. أداري: أسوس وأحسن صحبته. يخفر ذمامي: ينقض عهدي.

[28] لم: من اللوم - مل: من الملل.

[29] كبر: أي عظم الكبير وقدمه على نفسك.

[30] يرب: يصلح. بر: أكرم. ينم: يزيد.

[31] تكس: تكن كيسا وهو العاقل.

[32] لذ: الجأ إليه. مؤمل: مرجو لفعل الخير.

[33] أس: أعط. الأوس: العطية. أرملا: فقيرا أفنى زاده. عرا: قصد. ارع: احفظ الصحبة. أسا: أتى بسوء. وأصله أساء. نباهة: رفعة. إبن: باعد. دنس: عيب. أي: صاحب من يشرفك بذكره الجميل وباعد من يدنس عرضك وتعاب به. أسل جناب غاشم: أي جانب منزل ظالم لا تقربه. وسلوت يتعدى بعن وبنفسه تقول: سلوت عنه وسلوته وسليته. مشاغب: مسارع للشر. هب: تحرك. مرا: جدال. رسا: ثبت. أسر: بالضم كن سريا: أي

[34] الشنعة: ما يقبح فعله.

[35] صارم: قاطع. المها: جمع مهاة وهي ولد البقر الوحشية، وأراد به هنا النساء مجازا. الكوم: جمع كوماء وهي الناقة العظيمة السنام. العماد: قائمة الخباء. ادراع: لبس الدرع. المراح: الطرب والنشاط، يعني بذلك كله: ينبغي عليك عدم الاشتغال باللهو، بل عليك أن تشتغل بكسب الشرف. حسو الطلا: شرب الخمر. مراد: بفتح الميم: الطريق والمذهب وأصله المرعى. رود جارية ناعمة شابة. الرداح: العظيمة العجز. و(ما) في قوله (ما سر أهل) بمعنى الذي. واها: عجبا.

[36] راجع الشريشي ج 4 ص 187 المكتبة الشعبية.

[37] تجنى: اسم امرأة. بتجن: بدلال وتيه. الغنج: هو تكسير الكلام وتخنيثه. يقتضي: يتضمن. تفيض الجفن: سيلان الدموع. غشيتني: أتتني على غفلة. شفتني: انحلت جسمي. بنفث: بلفظ وكلام. الجيب: القلب. نزت: وثبت. النشيج: صوت البكاء.

[38] مفردات الأبيات: اسمح: جد. بث: نشر. تضيف: طلب منك أن تضيفه. فنن: أتى بالفنون من السؤال. ضنين: بخيل. يفضي: يتغافل. نفنف: واسع. فالنفنف متسع الأرض. ثبت: صادق الود. تزيف: تنقص وصار زائفا. وهو هنا الدرهم الريء المعبر به عن الدنيا.

[39] يقول المعلق بحواشيه: يظهر أن الأصل: وساقك نحوه.

[40] راجع أسرار البلاغة ص 15 مطبعة الاستقامة بالقاهرة.


 العدد 47-48 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

فضيلة الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة (هل):

في الرسالتين السابقتين حدثتك عن الصيغة الأولى من الصيغ التي أدخل فيها على لم النافية الجازمة لمضارع رأى وهي: (ألم تر إلى)، وأنت ترين أنها تتكون من همزة استفهام يليها لم النافية الجازمة لمضارع رأى مسندا إلى ضمير المخاطب متعديا بـ (إلى) الجارة.

وفي هذه الرسالة الثالثة أريد أن أحدثك عن الصيغة الثانية من الصيغ التي أدخل فيها على لم النافية الجازمة لمضارع رأى، وهي: (ألم تر أن) وقد وردت هذه الصيغة في ثلاث عشرة آية من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ} الآية 19 من سورة النساء.

الآية الثانية قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} الآية 7 من سورة المجادلة.

الآية الثالثة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} الآية 18 من سورة الحج.

الآية الرابعة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ} الآية 41 من سورة النور.

الآية الخامسة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} الآية 63 من سورة الحج.

الآية السادسة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأَبْصَارِ} الآية 43 من سورة النور.

الآية السابعة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ} الآية 27 من سورة فاطر.

الآية الثامنة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لأُولِي الأَلْبَابِ} الآية 21 من سورة الزمر.

الآية التاسعة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} الآية 65 من سورة الحج.

الآية العاشرة قوله تعالى: {أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} الآية 31 من سورة لقمان.

الآية الحادية عشرة قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ} الآية 29 من سورة لقمان.

الآية الثانية عشرة قوله تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} الآية 83 من سورة مريم.

الآية الثالثة عشرة قوله تعالى: {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ} الآية 225 من سورة الشعراء.

هذه هي الآيات الثلاث عشرة التي وردت فيها صيغة الاستفهام: (ألم تر أن).

واستفهام هذه الصيغة في هذه الآيات كلها استفهام تقريري بمعنى الخبر؛ فقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ} معناه - والله أعلم - قد رأيت أن الله خلق السموات والأرض بالحق، وقوله تعالى: {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ} معناه - والله أعلم - قد رأيت أنهم في كل واد يهيمون.

وقد تسألين وتقولين: إذا كان الكلام مع الاستفهام التقريري بمعنى الخبر، فلم لا يجيء هذا الكلام ابتداء على صورة من صور الخبر دون أن يتقدمه هذا الاستفهام؟

أقول: هذا الاستفهام ينبه المخاطب لما سيأتي بعده، كأنما يقول له: انتبه، أتسمع؟ وشتان ما بين الكلامين يأتي أحدهما بعد تنبيه ويأتي الآخر ابتداء لم يتقدمه ما ينبه السامع لما بعده.

أختي العزيزة هل:

من حقك علي أن أخبرك أن الزمخشري في كشافه [1] قد قال في الاستفهام الوارد في قوله تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} قال ما يلي: "والمراد تعجيب رسول الله صلى الله عليه وسلم بعد الآيات التي ذكر فيها العتاة والمردة من الكفار).

وتابعه على هذا الرأي أبو السعود في تفسيره [2] فقال: " {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ} تعجيب لرسول الله صلى عليه وسلم مما نطقت به الآيات الكريمة السالفة".

وأقول: يحكم على الاستفهام ويبين معناه بالنظر إلى جملته، وأي عجب في إرسال الله سبحانه وتعالى الشياطين على الكافرين تهيجهم إلى المعاصي وتغريهم بها إغراء، إن أحدا لا يستطيع أن يقول حقا إن في هذا عجبا.

وادعاء أن التعجيب قد كان بما جاء قبل همزة الاستفهام ادعاء غير سليم؛ لأن همزة الاستفهام لها الصدارة في جملتها، يستفهم بها عما بعدها ولا يستفهم بها عما قبلها.

وقد تقدم أن قلت إن الاستفهام في هذه الصيغة استفهام تقريري بمعنى الخبر.

أختي العزيزة هل:

أريد الآن أن أعود بك الآن إلى هذه الصيغة الاستفهامية: (ألم تر أن) لأحدثك بما جاء فيها من كلمات وما يتصل بتلك الكلمات:

(تر) في هذه الصيغة مجزوم بـ (لم) وعلامة جزمه حذف الألف، والفاعل ضمير المخاطب المستتر، والمخاطب في هذه الصيغة رسول الله صلى الله عليه وسلم وغيره ممن يصلح للخطاب.

و(تر) في هذه الصيغة بمعنى تعلم، فهو يتعدى إلى مفعولين، و(أن) التي تلت (تر) حرف توكيد ينصب المبتدأ ويرفع الخبر، وهي في الوقت نفسه حرف مصدري تؤول مع خبرها بمصدر في محل نصب يسد مسد مفعولي (تر).

ومتعلق الرؤية في هذه الآيات - ماعدا الآية الأخيرة - إخبار عن الله سبحانه وتعالى تبين فيما تبين أنه - جلت قدرته - خلق السموات والأرض بالحق، يعلم ما فيهن لا يخفى عليه شيء، له يسجد ما فيهن ويسبح، ينزل الماء من السماء فينشأ عن ذلك نعم ومنافع كثيرة مختلفة لا تحصى، ومن نعمه تعالى: تسخيره الفلك تجري في البحر بأمره وإحسانه، وإمساكه السماء أن تقع على الأرض، وأنه يولج الليل في النهار ويولج النهار في الليل، ويسخر الشمس والقمر كل يجري إلى أجل مسمى، وأنه تعالى يرسل الشياطين على الكافرين تهيجهم على المعاصي تهييجا؛ فلا يرجى منهم خير ولا يتوقع بر.

هذا ما تعلقت به الرؤية الواردة في هذه الصيغة قد سقته إليك على وجه الإجمال دون تفصيل.

وقد جاءت هذه الأخبار جميعا بـ (أن) اهتماما بما تضمنه ومزيد عناية به.

أما الآية الأخيرة آية الشعراء فمتعلق الرؤية فيها هؤلاء الشعراء الذين لم يؤمنوا بربهم ولم يعملوا الصالحات، وقد جاء قبل هذه الآية قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} ، وقد يشك في صحة هذا بعض الناس، وقد ينكره آخرون، فجاء الاستفهام التقريري مبينا أنه حق وصدق على وجه التوكيد والاستدلال، والمعنى - والله أعلم - هؤلاء الشعراء يتبعهم الغاوون لأنهم يهيمون في كل واد على غير هدى يتبعون الشهوات ويقولون بألسنتهم الكذب.

أختي العزيزة هل:

دعيني انتقل بك إلى الصيغة الثالثة من هذه الصيغ التي أدخل فيها على (لم) النافية الجازمة لمضارع (رأى)، هذه الصيغة هي (ألم تر كيف) وقد جاءت هذه الصيغة في ثلاث آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} الآيتان 24، 25 من سورة إبراهيم.

الآية الثانية قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} الآية 6 من سورة الفجر.

الآية الثالثة قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} الآية 1 من سورة الفيل.

همزة الاستفهام في هذه الآيات الثلاث معناها التنبيه بمعنى طلب التأمل والتفكر، وهذا المعنى ظاهر في الآية الأولى؛ لقوله تعالى بعد أن ضرب مثل الكلمة الطيبة: {وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} ، والتذكر هنا معناه التأمل والتفكير والاعتبار.

أما في الآية الثانية والثالثة فقد ذكر الزركشي في كتابه البرهان [3] أن الاستفهام في قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} استفهام تنبيه بمعنى طلب التأمل والتفكير والتبصر.

وما قاله الزركشي في استفهام سورة الفيل المتقدم يقال في استفهام سورة الفجر: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} ؛ لأن صيغة الاستفهام في الآيتين واحدة، ولأن متعلق الرؤية في الآيتين واحد، فأصحاب الفيل وعاد وثمود وفرعون أمة واحدة أمة كفر وضلال وتكذيب بالرسل.

وقد رأى الجلال المحلي في تفسير الجلالين [4] أن استفهام سورة الفيل المتقدم استفهام تعجيب، ورأى القرطبي في تفسيره [5] وأبو السعود في تفسيره [6] رأيا أنه للتقرير بمعنى قد علمت فعل ربك بهؤلاء الذين قصدوا حرمه.

ورأيي أن ما ذهب إليه الزركشي أقرب إلى الصواب؛ لأن قصص القرآن الكريم وأخباره عمن أهلكهم الله بذنوبهم تدعو إلى الأمل والتبصر والاعتبار قبل أن تدعو إلى محض التعجيب والإخبار.

قد تسألين وتقولين: إذا كان الاستفهام في هذه الآيات داعيا إلى التنبيه قائلا للمخاطب: انظر بفكرك وتبصر؛ ففي أي شيء يكون هذا التأمل والتفكير؟.

أما الآية الأولى فتعالي وانظري إلى هذه الصورة الجميلة وتأملي ما اشتملت عليه:

الإيمان شجرة لها جذور عميقة في جوف الأرض تمتص الغذاء وتجد أسباب النماء، ثم هي ذاهبة إلى السماء بأغصانها اللدنة وأوراقها الخضر لتمتص دفء الشمس وتعب نقي الهواء؛ فلا عجب أن تثمر ثمرا شهيا في كل حين بفضل من الله وإحسان.

وهذا هو شأن المؤمن الذي استقرت في قلبه كلمة الإيمان: لا إله إلا الله، يحيا في قلبه ونفسه حياة آمنة مطمئنة، يفعل الحسنات بفضل الله ما امتد به العمر، ويعمل الصالحات بهدى منه تعالى في كل حين.

وأما في الآية الثانية فموضع التأمل والتبصر مصارع الذين ظلموا، مصارع عاد وثمود وفرعون الذين طغوا في البلاد فأكثروا فيها الفساد، وظنوا أن لن يقدر عليهم أحد، فصب عليهم ربك العذاب صبا يتذوقون طعمه تذوق المجلود طعم السياط.

أما موضع التأمل في الآية الثالثة فهذه النهاية التي انتهى إليها أصحاب الفيل وقائدهم الذي امتطى الفيل، وكان من هوان هذا المغرور الأحمق وأصحابه على الله أن سلط عليهم خلقا ضعيفا من خلقه لا يساوي شيئا يذكر إذا قيس في نظر العين بحجم الفيل، فأرسلها عليهم جماعات من الطير تحمل في أرجلها حصيات صغيرة من سجيل ترميهم بها فتجعلهم كعصف مأكول، وهل يصير العصف المأكول إلا رمادا تذروه الرياح؟!

والآن تعالي - أختي العزيزة - أحدثك بما في هذه الصيغة من كلمات بعد أن حدثتك عن معنى همزة الاستفهام فيها:

(تر) فعل مضارع مجزوم بـ (لم) وعلامة جزمه حذف الألف، والفاعل ضمير المخاطب المستتر.

والخطاب هنا عام شامل للرسول صلى الله عليه وسلم ولغيره ممن يصلح للخطاب.

و(تر) بمعنى تعلم؛ فهو ينصب مفعولين.

و(كيف) اسم استفهام قد علق (تر) عن العمل في مفعوليه، وتعرب (كيف) في الآية الأولى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً..} مبنية على الفتح في محل نصب على الحال من (مثلا)، أما في قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} ، وفي قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} فقد اختار ابن هشام في المغني [7] أن تعرب مفعولا مطلقا؛ إذ المعنى أيّ فِعل فَعل ربك، ولا يتجه فيه أن يكون حالا من الفاعل لأنه يقتضي أن الفاعل - وهو الرب متصف - بالكيفيات والأحوال [8] .

و(كيف) وما دخلت عليه - في الآيات الثلاث - في محل نصب سدت مسد مفعولي (تر).

أختي العزيزة هل:

لم يبق في هذه الرسالة إلا أن أحدثك عن الصيغة الرابعة من هذه الصيغ التي أدخل فيها على (لم) النافية الجازمة لمضارع (رأى)، وهذه الصيغة هي: (ألم يروا إلى)؛ فاسأل الله تعالى أن يكون فيك بقية من نشاط تعين على قراءة هذه البقية من هذه الرسالة.

لقد وردت هذه الصيغة في خمس آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ} الآية 48 من سورة النحل.

الآية الثانية قوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} الآية 79 من سورة النحل.

الآية الثالثة قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ، إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} الآيتان 7، 8 من سورة الشعراء.

الآية الرابعة قوله تعالى: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ} الآية 9 من سورة سبأ.

الآية الخامسة قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} الآية 19 من سورة الملك.

هذه هي الآيات الخمس التي وردت فيها هذه الصيغة الاستفهامية (ألم يروا إلى).

ومتعلق الرؤية في الآية الأولى ما خلقه الله من شيء تنتقل ظلاله شيئا فشيئا من جانب إلى جانب صباح مساء، ويسجد لله في ذلة وخضوع لا يستكبر.

ومتعلق الرؤية في الآية الثانية والخامسة هذه الطير المسخرات في جو السماء باسطات أجنحتهن حينا قابضاتهن حينا؛ لا يمسكهن عن السقوط على الأرض إلا الله سبحانه وتعالى.

ومتعلق الرؤية في الآية الثالثة هذه الأرض وما أنبت الله فيها من أشجار كثيرة لا تعد، وثمار طيبة شتى لا تحصى، ومن حدائق ذات بهجة مبثوثة في كل مكان.

ومتعلق الرؤية في الآية الرابعة هذه السماء والأرض تحيطان بالناس من كل جهة، إن يشأ الله يخسف بهم الأرض أو يسقط عليهم قطعا من السماء.

وهمزة الاستفهام التي جاءت في هذه الصيغة أول كل آية من هذه الآيات الخمس معناها الإنكار والتوبيخ، ينكر الله تعالى على هؤلاء الناس غير المؤمنين المدلول عليهم بواو الجماعة في قوله تعالى: (يروا)؛ ينكر عليهم ويوبخهم ألا يروا هذه الآيات رؤية تأمل وتفكر واعتبار، رؤية تقودهم إلى أن الله الذي خلق هذه الأشياء العظيمة الدالة على كمال قدرته وبديع صنعه إله واحد لا شريك له، وأنه وحده المستحق للعبادة.

والإنكار هنا معناه لا ينبغي، وقد يجيء بمعنى النفي المحض، وسوف أنبهك على ذلك في موضعه.

أعود بك الآن إلى هذه الصيغة لأحدثك بما جاء فيها من مفردات:

(يروا) فعل مضارع مجزوم بـ (لم)، وعلامة جزمه حذف النون، وواو الجماعة فاعل مبني على السكون في محل رفع، والمراد به غير المؤمنين.

والرؤية هنا بصرية؛ ولذلك عديت بـ (إلى)، ولكنها ليست البصرية المحضة بل البصرية التي يقع بها الاعتبار ويصحبها التأمل والتفكر في أحوال الشيء المرئي.

لعلك قد رأيت هذه الواو التي جاءت بين همزة الاستفهام ولم في (أولم يروا) في الآية الأولى والآية الثالثة والآية الخامسة.

ولعلك قد رأيت أيضا هذه الفاء التي جاءت بين همزة الاستفهام ولم في (أفلم يروا إلى) في الآية الرابعة.

كثيرا ما تأتي هذه الواو وهذه الفاء العاطفتان بعد همزة الاستفهام، وتشاركهما (ثم) على قلة.

ويرى سيبويه وجمهور النحاة [9] أن الهمزة إذا كانت في جملة معطوفة بالواو أو الفاء أو بثم قدمت على العاطف تنبيها على أصالتها في التصدير وبقي العطف على ما قبل الهمزة، والأصل في (أولم يروا): وألم يروا والأصل في (أفلم يروا) فألم يروا، بتقديم الواو والفاء على همزة الاستفهام، ثم قدمت همزة الاستفهام لما لها من الصدارة وأخر العاطف؛ فصارت الصيغة (أولم يروا)، (أفلم يروا)، وبقي العطف بعد تقديم الهمزة وتأخير العاطف بقي العطف على ما قبل الهمزة.

هذا مذهب سيبويه والجمهور، وخالفهم جماعة أولهم الزمخشري، فزعم أن همزة الاستفهام مع هذا العاطف في موضعها ولم تقدم عن تأخير، وأن العطف على جملة مقدرة بين الهمزة والعاطف، ويقدر المعطوف عليه هنا: أعموا ولم يروا، أعموا فلم يروا.

وقد ضعف ابن هشام الأنصاري في كتابه المغني [10] رأي الزمخشري هذا بأن فيه تكلفا لا داعي إليه، وبأنه غير مطرد، لأن الزمخشري نفسه جزم في مواضع في القرآن الكريم بما يقوله سيبويه وجمهور النحاة، وسيأتي ذكر بعض هذه المواضع في موضعها.

أما بعد فقد آن لهذه الرسالة الثالثة أن تنتهي، وآن لك يا أخت أن تستريحي.

أسأل الله تعالى أن نلتقي عما قريب في الرسالة الرابعة.

وسلام الله عليك ورحمته وبركاته

أختك

همزة الاستفهام

مراجع ذكرت معنى همزة الاستفهام في بعض الآيات الوارد ذكرها في هذه الرسالة الثالثة:

1- الآية 19 من سورة إبراهيم:

تفسير الجلالين بهامش الفتوحات الإلهية ج 1 ص 520 طبعة الحلبي بمصر.

2- الآية 83 من سورة مريم:

أ- تفسير أبي السعود ج 5 ص 281 الناشر مطبعة ومكتبة عبد الرحمن محمد بالقاهرة.

ب- تفسير الكشاف للزمخشري ج 2 ص 524 طبعة الحلبي بمصر.

3- الآية 63 من سورة الحج:

أ‌- الفتوحات الإلهية ج 3 ص 178 طبعة الحلبي بمصر.

ب- تفسير أبي السعود ج 3 ص 233 الطبعة السالفة الذكر.

ج- تفسير القرطبي ج 12 ص 91 الطبعة الثانية المصورة عن طبعة دار الكتب المصرية بالقاهرة.

د‌- تفسير البحر المحيط أبي حيان الأندلسي ج 6 ص 386 الطبعة المصورة عن طبعة السلطان عبد الحفيظ سلطان المغرب. الناشر دار الفكر.

4- الآية 41 من سورة النور:

أ‌- الفتوحات الإلهية ج 3 ص 230 الطبعة السالفة الذكر.

ب‌- تفسير أبي السعود ج 6 ص 182 الطبعة السالفة الذكر.

5- الآية 27 من سورة فاطر:

أ‌- تفسير أبي السعود ج 7 ص 150/ 151 الطبعة السالفة الذكر.

ب‌- تفسير البحر المحيط لأبي حيان الأندلسي ج 7 ص 311 الطبعة السالفة الذكر.

6- الآية 12 من سورة الفيل:

‌أ- البرهان للزركشي ج 2 ص 340 طبعة الحلبي بمصر (طبعة ثانية).

‌ب- تفسير أبي السعود ج 9 ص 200 الطبعة السالفة الذكر.

‌ج- تفسير القرطبي ج 20 ص 187 الطبعة السالفة الذكر.

7- الآية 48 من سورة النحل:

‌أ- الفتوحات الإلهية ج 2 ص 573 الطبعة السالفة الذكر.

‌ب- تفسير أبي السعود ج 5 ص 118 الطبعة السالفة الذكر.

‌ج- تفسير البحر المحيط لأبي حيان الأندلسي ج 5 ص 495 الطبعة السالفة الذكر.

8- الآية 7 من سورة الشعراء:

تفسير أبي السعود ج 6 ص 234/ 235 الطبعة السالفة الذكر.

[1] تفسير الكشاف للزمخشري ج 2 ص 524 طبعة الحلبي بمصر.

[2] تفسير أبي السعود ج 5 ص 281 الناشر مطبعة ومكتبة عبد الرحمن محمد بالقاهرة.

[3] البرهان للزركشي ج 2 ص 340 طبعة ثانية للحلبي بمصر.

[4] تفسير الجلالين هامش الفتوحات الإلهية ج 4 ص 586 طبعة الحلبي بمصر.

[5] تفسير القرطبي ج 20 ص 187 الطبعة المصورة عن طبعة دار الكتب المصرية بالقاهرة.

[6] تفسير أبي السعود ج 9 ص 200 الطبعة السالفة الذكر.

[7] حاشية الدسوقي على مغني اللبيب لابن هشام الأنصاري ج 1 ص 217 الناشر مطبعة ومكتبة المشهد الحسيني بالقاهرة.

[8] حاشية الدسوقي على مغني اللبيب لابن هشام الأنصاري ج 1 ص 217 الناشر مطبعة ومكتبة المشهد الحسيني بالقاهرة.

[9] مغني اللبيب لابن هشام الأنصاري ج 1 ص 8/9 تحقيق الدكتور مازن المبارك وزميله، الناشر دار الفكر.

[10] مغني اللبيب لابن هشام الأنصاري ج 1 ص 9/10 تحقيق الدكتور مازن المبارك وزميله. الناشر: دار الفكر


 العدد 47-48 - المرأة

المرأة المسلمة
فضيلة الشيخ يوسف الهَمَذاني
مدرس بالمعهد الثانوي
ذرة في صدف مكنونة | حرة تـعـلو على كل الـدرر
قد تناهت في سناء وسنى | وزها رونقها حين استتر
نـورها الـوضاء صاف مـشرق | شف عن قلب مضيء كالقـمر
كسفت كل بريق زائف | لامع السطح تسدى بالكدر
كاد أن يظهرها لألاؤها | باهرا لولا ستور وخفر
فمضت كالنجم لم يسـم لها | كل ممدود الذراع والبصر
صانها الله لموعود بها | أمل الخير وأبلى وصبر
شكر الله على آلائه | وحبا الله بفضل من شكر
فهداه لَحَصان بَرّة | وإلى الخيرات يهدي كل بـر
قدم الله بها بشـرى لـه | بنعيم في الجنان مدخر
زاده نعمى وإيناسا بها | فهي عيش وسلام وظفر
ورعى الله الذي بينهما | من صحيح الود دنيا وأخر


 العدد 47-48 - ما أضاع الحق إلا من بكاه

ما أضاع الحق إلا من بكاه

للدكتور إبراهيم حسن إبراهيم

الأستاذ المشارك بكلية الدعوة وأصول الدين

لهفي عليك أخي الشهيـ

ـد . .شهيد معركة الطغاة

صبوا عليك قنابل الـ

أحقاد أعداء الحياة

قد مزقوا جسد النحيـ

ل فطار في كل اتجاه

في كل شبر منك جز

ء عاش يشكو للإله

فبعينه وبسمعه

كل الذي فعل الجناة

لكنه يملي لهم

أمرا بحكمته قضاه

فإذا تمكن عرشهم

وتربعوا فوق الجباه

وتردت الدنيا لهم

ثوب الصفاء حلا سناه

وعلا علوهمو وقد

خالوا الزمان دنا جناه

حُمّ القضاء فجردوا

من كل سلطان وجاه

ورمتهم الدنيا عرا

ة مثلما ترمي النواه

وتبرمت بهمو رمو

س طالما وسعت أباه

والترب يصرخ .. يستقي

ء تقززا مما يراه

والدود من نتن الروا

ئح يشتكي عما براه

وجهنم تعوي تصيـ

ح : لبئس ما جوفي حواه

ماذا جنت أرضي؟ وأي

الذنب شعبي قد جناه

عشنا دهورا في سلا

م . . كلنا يرعى أخاه

في ظل شرعة ربنا

سمت الرعية والرعاة

حكامنا للدين كا

نوا قوة تحمي حماه

والفتح يتلو الفتح والـ

إسلام مسرعة خطاه

والخير في كل البقا

ع يضوع من عظم شذاه

سعد الجميع بعدل ديـ

ـن الله ..ما عدل سواه

والكفر باء بحسرة

يطوي على كمد أساه

لكن إبليس اللعيـ

ن يصيح: صبرا يا أباه

لا يوئسنك أن تر ال

أقوام في خير سعاه

فلربما خلف يجي

ء.. يهدّ ما رفع البناه

تمضي القرون على الخبيـ

ث وما تلين له قناه

بل كلما فترت جذا

ء الكفر.. سعرها لظاه [1]

مترقبا كل المرا

صد . . بالعشي وبالغداه

ويظل يغوي بالضلا

ل قلوب جهال عماه [2]

وإذا رأى خور العقيـ

دة عند ذي ضعف سباه

وبذا تبدل حالنا

ويلاه ! ما فعل السفاه؟!

قد هدموا صرح القدا

سة .. مزقوا طهر الصلاه

هم فرقوا منا الليو

ث، وأكثروا فينا الشياه

هم أهدروا منا الدما

ء.. وويل من هدرت دماه

هم أسلمونا للطغا

ة.. وإنهم شر الطغاه

جفِّف دموعك يا شقيـ

ق: فلن نفيد من البكاه

سيظلّ صوت شهيدنا

يعلو كما يعلو صداه

قم يا شقيقي لا تنم

عن أخذ ثأري في صباه

ما بالدموع يكون ثأ

ر..لا.. ولا تسمو الجباه

ما بالدموع نعيد حقـ

ـا ضائعا سلب الغزاه

ما بالدموع نزيح عن

قدس الطهارة ما شجاه

ما بالدموع يعود بشـ

ر للقلوب.. أو الشفاه

كفكف دموعك: ما أضا

ع الحق إلا من بكاه

ما للضعيف كرامة

إن الكرامة للكماه

حول دموعك يا أخي

مدافعا تردي البغاه

واجعل أساك لظى يحر

ق كل أعداء الحياة

واصبب عليهم من لهيـ

ـب الحق ما يعي الرماه

واسحق عدو الله ... ذا

ك جزاء ما اقترفت يداه

وتذكرن أخاك قد

لبى الندا لما دعاه

فعلى دروب الحق سر

قدما كما سار الهداه

ذكريات من المدينة

شعر الشيخ عبد الحميد عباس

ألا كم نعمنا بظل النخيل

فسقيا لأيامنا الخاليه!

وكم قد شربنا المعين الزلال

بكأس على حبنا صافيه!

ويا ليت شعري أين الجرين

وأين المحارث والسانية!

ومن لي بنفح النسيم العلي

مع الصحب في (برزة) العاليه!

فهل لي إلى ما مضى رجعة

إلى الأهل في أرضنا الغاليه!

تمر الليلي وأيامها

علينا كأحدوثة باليه

[1] جذاء : جمع جذوة

[2] عماه: عُمي.


 العدد 47-48 - حوار مع الدكتور مصطفى محمود

حوار مع الدكتور مصطفى محمود

بقلم الشيخ محمد المجذوب

في ترجمتي التحليلية لأفكار الدكتور مصطفى محمود قلت - ص 394 -:

(ومع أن الأخ الدكتور قد شارف مطالع الطريق إلى الحقيقة، وتكشف له الكثير من الحجب التي كانت تحول دونها؛ فاستعاد إيمانه بالكتاب والنبيين، وأدرك مسافة الخلف ما بين المخرفين والمؤمنين، فهو لا يزال في مسيس الحاجة إلى الاستزادة من قراءة الحديث الصحيح، والاتصال بمؤلفات الصفوة من خدمة هذا العلم النبوي؛ ليزداد قلبه إشراقا بنور الوحي، الذي لا يغني فيه القرآن عن الحديث، ولا الحديث عن القرآن).

وهاهي ذي ثلاث سنوات تعبر على تلك الكلمة، وكأنما كتبت اليوم، فهو لا يزال ضاربا في ملاحقة الأشعة التي تبرق لعينيه من أفق الحقيقة، فإذا أضاءت له مشى على هدى، وإذا زاغ عنها بصره جمد في موقعه لا يدري كيف يتجه..

ومن هنا جاء ذلك الاضطراب في مسيرته، فبينما هو محلق في جواء النور يترنم بألحان السعادة فيشوق ويطرب، إذا هو من الجانب الآخر ناشز الصوت، مشوش النغم، يخبط في ظلمات لا ضوء فيها ولا دليل.

لقد أعانه حبه الحق على التحرر من أخطائه السابقة، ولكن بقية من أشراك الفلسفة والتصوف ومؤثرات الاعتزال، إلى قصوره المعهود في مجال الحديث تحقيقا وفقها، قد قعدت به عن الانطلاق المنشود، فهي تشده بين الحين والآخر إلى القول بما لا يطمئن إليه عقله ولا قلبه، فيبعث من لا يعرف خلفياته النفسية والفكرية على سوء الظن بمراجعه وبواعثه، وسأقف من هذه المفارقات على بعض ما لمست في كتابه الذي جعل عنوانه (الله).

- إن هذا الكتاب معرض غير منظم لمفهوماته في أخطر البحوث المتصلة بموضوع التوحيد.. فهو يتحدث عن ذات الله وصفاته وعمله سبحانه في الكون.. وما إلى ذلك مما لا سبيل معه إلى العصمة من الشطط، إلا أن يلتزم الكاتب فيه طريق الوحي من كتاب الله والصحيح في السنة.

ولقد قصرت طاقة الدكتور مصطفى في نطاق الوحيين؛ فجاء عمله في هذا الكتاب كما قيل في شعر أبي تمام (كساحة الملوك فيه الذهب وفيه الخزف).

فبينا هو يواجه القارئ بمثل هذا التقرير الجريء عن الله تبارك اسمه (لا يمكن أن يقال إنه فوق أو تحت أو عن يمين أو عن شمال، أو داخل أو خارج). - ص 8 - وأنه جلت صفاته (يتخلل كل شيء في حضور كامل.. - ص 9 -) إذا هو - في ص 35 - يقول: (وكما لا يصح أن نتصور علاقة الله بنا اتحادا فإنه لا يصح أن نتصورها حلولا..) إلى أن يقول في الصفحة نفسها: (ويبقى الله دائما في علاء مطلق وفي تنزيه وتجريد، فهو العلي المتعال، له الفردانية الكاملة المبرأة عن الحلول والاحتواء في الزمان والمكان..).

وغير خاف أنه في الفقرتين الأوليين إنما يستمد من رواسبه الصوفية التي تنفي عن الخالق جهة العلو وتقول بأنه الموجود في كل الوجود، على حين يتنصل في الفقرتين الأخريين من ذلك المفهوم فيرفض كل مقررات الصوفيين، ويقر لربه بالعلو المطلق اللائق بجلاله سبحانه.

وإنه لتناقض لا مفهوم له سوى أن الرجل في صراع مستمر بين مواريث التصوف وموحيات الشرع والعقل.

- واستمع إليه ينظر إلى صفات خالقه من زاوية التمحل الإغريقي، فيفسر معنى (الصمد) بأنه (ساكن سكونا مطلقا – ص 9 و11 -) و (لا يتحرك ولا يتنقل ص9).

وإنما يقرر ذلك لما رسب في ذاكرته من تعريفات فلسفية تنفي عن الحق سبحانه كل ما يضاد السكون، لأنه بنظرهم خاص بالمحدثات التي يحتويها المكان، فانتقالها دليل حدوثها.

ولا ندري كيف يوفق بين هذه الظنون وبين الحقائق التي يحملها القرآن الخالد إلى قلوب المؤمنين، حيث يصف مُنْزِله نفسه عز اسمه بالمجيء {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} 89/ 22، وبالإتيان {هَلْ يَنْظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} 2/ 210، والتي يفصلها الحديث الصحيح في قوله صلى الله عليه وسلم: "ينزل ربنا سبحانه وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر.." [1] .

ومن هذا المنطلق يأتي نفي الدكتور صفة الكلام عن ربه تبارك وتعالى فيقول: (وهو المتكلم بدون حروف وبدون كلمات..- ص 12 - )، يحدوه إلى ذلك الحكم الخاطئ ما ألفه في العادة من أن التكلم لا يكون إلا بلسان وشفتين، ناسيا أن سبحانه ليس كمثله شيء، وأنه في زمان أصبح يسمع فيه الكلام من شريط لا شفة له ولا لسان..

ولو هو قد عاد إلى قلبه لأنكر إنكاره؛ إذ يعلم أن في نفي الحرف والكلمة عن كلام الله نفيا للقرآن نفسه، الذي يتألف من الحروف والكلمات، والذي يقرأ فيه قوله تعالى: {حَتَّى يَسْمَعَ كَلامَ اللَّهِ} – 9/ 7، و {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} – 18/ 109.

ولقد تأخذه الشطحات حتى يدخل في متاهات أصحاب وحدة الوجود الذين ينكرون عمل الإنسان وأعيان الموجودات، (فليس في الدنيا سوى الله، الوجود هو الله وأفعاله ولا غير - ص 42-) و(الزاهد الموحد) – بنظره - هو الذي تتلاشى من مداركه صور الأشياء حتى (لا يرى في أي شيء سوى الله وفعل الله – 56/ 57).

وهكذا يمضي الدكتور في معميات الطرقيين يردد مزاعمهم حتى ليسوقه ذلك إلى الوقوع في أوهام صوفية النصارى الذين يصفون ربهم بأنه (محبة)؛ فيصفه تعالى بأنه قوة - ص 64 - وقد غفل عن كون القوة كالمحبة اسم معنى لا وجود له إلا في الذات الموصوفة به، كعطف الأم على ولدها نسميه حبا، وهو أثر من المحب لا قيام له إلا به.. وغير بعيد عن ذلك اعتباره نحل النصرانية على اختلافها (متفقة على توحيد الله، رغم قولهم بثالوث الأب والابن وروح القدس - 79 -).

فلقد تلاشت في منظور الدكتور حدود الأشياء حتى لا يفرق بين التوحيد والشرك، وما أحسبه إلا قرأ قصة فولتير يوم أن تلقى أول درس في عقيدة التثليث على يد القس الجزويتي، الذي حاول إقناع تلاميذه الصغار أن الثلاثة واحد، فلما ترك الفصل لمدرس الحساب، جعل هذا يدربهم على جمع الأعداد، ثم جعل يختبر فهمهم للدرس فسأل فولتير: واحد زائد واحد؟. فأجاب فولتير: إنهما اثنان، فقال الأستاذ فإذا أضفنا إليهما ثالثا، أجاب الصغير: يصبح الثلاثة واحدا.. ويكرر الأستاذ السؤال مستعينا بوسائل الإيضاح، فلا يغير فولتير من جوابه.. وحينئذ لم يجد المدرس بدا من توبيخه؛ فصرخ: يا حمار!، ولكن الصغير رد بقوة: الحمار يا أستاذ هو القس الذي أرادنا على الإيمان بأن الثلاثة واحد..

أما أنا فألمح في مسلك الدكتور آثار الرواسب الصوفية التي تصرفها الشطحات عن تبين الحدود، فلا ترى أي فرق بين الكلام كما أنزله الله، والديانات التي شوهها المحرفون، فإذا العقائد جميعها في مفهوم القوم، كما ينادي بذلك كبيرهم ابن عربي في قوله:

لقد كنت قبل اليوم أنكر صاحبي | إذا لم يكن ديني إلى دينه داني
فأصبح قلبي قابلا كل صورة | فمرعى لغزلان ودير لرهبان
وبيت لأوثان وكعبة طائف | وألواح توراة ومصحف قرآن

ومن الرواسب الأخرى التي يعاني الدكتور مصطفى من عقابيلها ما استقر في تفكيره من نظريات النشوء والارتقاء.. فقد بدا لي أنه مأخوذ بكل ما تنطوي عليه من حق وباطل، فهي بالنسبة إليه (قالب تفكير) لا يسعه مفارقته قيد أنملة.. وبدافع من ذلك نراه يجهد عقله لتحويل مدلولات الآيات القرآنية المتصلة بقضية الخلق، إلى توكيد كل ما يتعلق بمقولات الداروينيين في هذا الصدد، ولو اضطر من أجل ذلك إلى رفض كل مفهومات السلف من مفسري الكتاب الحكيم، وإلى تجاهل كل البحوث التي ألفها أساطين العلماء شرقيين وغربيين، في نقض تلك النظرية..

ولعلي لا أجانب الواقع إذا قلت إن وقوفه عند ترديد هذه الأقاويل، التي استنفدت أغراضها في الأوساط العلمية يمت بصلة وثيقة إلى المؤثرات الماركسية السابقة، فهو على الرغم من كفره بتلك الصلة، والحرب الشعواء التي يشنها على دعاتها، لم يستطع التخلص من سلطانها على أفكاره، وبخاصة في معارضته للدعوة التي تملأ مصر هذه الأيام إلى تطبيق الشريعة الإسلامية، ثم في مفهوم التطور الذي تقوله الماركسية بشموله المطلق لكل شيء دون استثناء..

وقد سبق أن ناقشنا الدكتور مصطفى في الجانب الأول أثناء تلاقينا في مدينة الرسول صلوات الله وسلامه عليه، وفي ترجمتنا له ونقدنا لأفكاره في كتاب (علماء ومفكرون عرفتهم)، وعلى الرغم مما ألفنا لديه من حسن تفهم لخصائص الحكم الإسلامي، لا يبرح جاثما على موقفه المتنكر أو المتردد.. وهو موقف ناشئ عن ارتباطه المنهجي بتلك المؤثرات الخلفية، التي تفرض عليه الظن بأن التطور الشامل لكل تحرك حضاري منظور، لا يمكن أن يفقد سلطانه بإزاء الوحي الذي تعهد الله سبحانه بحفظه كما أنزل وإلى الأبد.

وقد أدى ارتباط الدكتور مصطفى بهذا المنهج إلى ألوان من الشطط برزت في الكثير مما يكتب ويحاضر.

ففي الجانب السياسي لا يستطيع أن يصدق أن نظام الإسلام يمكن أن يحقق مهمته في إصلاح الأوضاع البشرية، بعد ذلك الانحراف الكبير الذي أحدثه التطور المستمر في هذه الأوضاع.. وقد فاته - وهو الطبيب - أن العمل الواجب نحو المريض هو تداركه بالعلاج الصحيح بالغا ما بلغ ثمنه وزمنه.. وأن حرمانه من هذا العلاج توقعا لشفائه عن طريق التطور، لن يزيده إلا إمعانا في البلاء واقترابا من النهاية.. فخير لمصر إذن أن تبدأ بالعلاج الصحيح فورا دون تأخير، رحمة بنفسها وبالعالم الإسلامي، ومن ثم بالمجموعات البشرية التي فقدت صمام الأمان في كل مكان.

وإيمانه بعدم محدودية التطور على مذهب الماديين هو الذي ساقه إلى تبني نظرياتهم المتهافتة في موضوع نشوء الشعور الديني، فراح يؤكد مزاعمهم بمثل قوله: (.. أدرك الإنسان البدائي بوجدانه أن روحه في حاجة إلى عقيدة يأوي إليها..) لكنه (لم يستطع أن يعرف حقيقة الإله المعبود من أول وهلة..) (فظن أباه الميت هو الله فعبده وذبح له..)، ثم تطورت عبادة الأسلاف لتصبح عبادة لله - 61 و 62-)، وينتهي من ذلك إلى القطع بأن (أول خطوة نحو توحيد حقيقي.. هي التي حققها إخناتون نبي الفراعنة بحق - 63- )، ويبقى عليه أن يحدثنا عن موقف الإسلام من ذلك فيقول: من هنا تأتي فكرة الإسلام عن الله الواحد الأحد المتعال الذي ليس كمثله شيء؛ لتكون الذروة والخاتمة لذلك التجريد الخالص - 81 - ).

فهو إذن يقرر جازما أن الدين حاجة وجدانية خضعت لسلسة من التجارب والتطورات صارت بها إلى دائرة التوحيد في مرحلة متأخرة، وكان أول المحققين لها إخناتون – ملك مصر العليا والسفلى - تماما على النحو الذي يسلكه من يسمونهم علماء الاجتماع في الغرب، والدائرين في فلكهم من أبناء المسلمين..

ولا تفسير لذلك سوى الغرور الذي صرف هؤلاء وأولئك عن نور الوحي إلى زخرف القول، فأعرضوا عن نبأ السماء الذي لا يأتيه الباطل، إلى محض الظن وما تهوى الأنفس.. وإلا كيف يسمح مسلم لنفسه بالجري وراء هذه الأوهام وهو يقرأ في كتاب ربه أن أول إنسان هو أول نبي، وأن معرفة الله وتوحيده هما الأمانة التي حملها كل نبي إلى قومه تحقيقا للوعد الإلهي الذي تلقاه آدم في قول الحكيم العليم: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 20/ 123، 124، وإنه لوعد صريح الدلالة بأنه تعالى مزود ذرية آدم على الدهر بالرسالات التي لا يضل المستضيء بها طريق الحق أبدا، وإنما يتسرب الزيغ إلى الإنسان من مفارقته حقائق الوحي إلى مغريات الشيطان الذي أقسم من يومه الأول ألا يدخر وسعا لإفساد عقيدة الإنسان الذي كرمه الله عليه.

ولا جرم أن مجرد التسليم لأوهام القائلين بسبق الوثنيات لأصول التوحيد إنما هو إنكار لمحكمات القرآن الذي يقرر - كما أسلفنا - أن أول إنسان هو أول داع لحقائق الإسلام.

وإنا لنربأ بالدكتور مصطفى محمود - وقد أخرجه الله من ظلمات الكفر إلى نور الإيمان - أن يستمر على الثقة بأولئك الخراصين الذين يقول ربنا في أمثالهم {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً} – 18/ 51.

ومرة أخرى نذكر بعلاقة هذه الأوهام بمزاعم داروين وماركس؛ إذ ان مجرد الإيمان بتنقل الحي خلال مراحل التطور من محض المادة إلى الخلية الحية، إلى التركيب الأعلى الذي صار إليه الإنسان، كاف لقبول كل طرح فكري ينطلق من منافذ الظن، الذي هو أكذب الحديث.. وفي هذه الحال لا يبقى مجال للقول بأب واحد للبشر كما يعلن البلاغ الإلهي، بل لابد من القول بأصول متعددة لأجناس بشرية متعددة، فلا آدم، ولا حواء، وبالتالي لا أخوة إنسانية ولا رسالة إلهية، فلا وحي ولا دين، وإنما الدين - كزعم فرويد - (نوع من التسامي بغريزة جنسية، كانت كراهية للأب فاستحالت مع التطور شكلا ظاهريا من التكفير عن الذنب بحب لا يلبث أن يتحول إلى عبادة - ص 109 -).

وطبيعي أن تصورا كهذا لا يتسع للإيمان بوجود الخالق الحكيم، ولا يسوغ القول بالميراث السماوي الذي يحدد المسيرة العليا للنوع البشري عن طريق النبوة، وأنا لا أسمح لقلمي باتهام الدكتور مصطفى بالانصياع لهذا الاتجاه المظلم عن سابق تصميم، معاذ الله! فأنا لا أزال على حسن الظن به على الرغم من إصراره على السير وراء أولئك الأفاقين، إلا أنني أصور المسلك الذي تورط فيه كما هو الواقع، ومن قبل صور لنا الله - تقدست كلماته - واقع أناس قالوا كلمة الكفر، فلم يشفع بهم مجرد انتسابهم إلى مجتمع الإسلام.

على أن ثمة زلة لا تقل وزنا عن هذه الطامات في كتاب الدكتور.. وذلك في زعمه نبوة إخناتون.. وهو قول عجيب يذكرنا بمفهوم النبوة في (العهد القديم)، حيث نراها ضربا من السمو الفكري المكتسب، فلا وحي ولا عصمة، بل إن النبي في ذلك (العهد) لا يترفع عن اقتراف أدنى الدنايا.. وأعجب من ذلك وصفه إياه بأنه (نبي الفراعنة بحق - 63 -) على حين لا يلبث أن ينسب إليه الضلال في أخص خصائص العقيدة فيقول: (إخناتون يخطئ في تصوره لله)؛ إذ يزعم أنه (ابن الله الذي ولد من صلبه – 83 -).. تعالى الله عما يقول الظالمون..

وبعد فهذه تفصيلات لمآخذ كنت قد كتبت خطوطها الأولى في أعقاب قراءتي لكتاب الدكتور عن (الله) جل جلاله.. ولما أعدت النظر فيها وجدتها لا تزال صالحة للبسط؛ لأنه لا يزال مصرا عليها في أحاديثه المقروءة والمسموعة.. وسأكون جد مغتبط إذا أدت المرجو منها في تعديل أفكار ذلك الرجل الذي أحببت فيه الوداعة، ولمست من خلال أحاديثه الخاصة صفاء الروح وحب الحق.. وأعجبت بالكثير من تأملاته المتوجهة..

- وأخيرا أرى من الإنصاف لذلك الكتاب أن لا أغفل الإشارة إلى بعض حسناته التي تستحق كل تقدير، وقد نثرت كالأزاهر الرائعة في أثنائه، وحسبي أن أوجه نظر قارئه إلى رده على المتصوفة المضللين- 35 و 55 - ومقارنته بين حلي الكافر والمؤمن - 44و 45 - ونقوله البارعة عن عقلاء عرفوا طريقهم إلى الحقيقة في ضوء المخابر والتفكير الحر – 96و 97 -.

وما أكثر تعابيره المضيئة هنا وهناك، وبينها مثل قوله في العقل والبصيرة: (وإنما شأن العقل كمصباح يلقي بنوره إلى مدى معين ثم تبدأ منطقة من الظلام، لا دليل فيها إلا نور البصيرة، وهدى القلب – 54 -)، وقوله الآخر في تعريف الزهد الحق بأنه (هو الضن بالحياة أن تضاع في اجتلاب الترف الفارغ - 55 - )، وما أحكم رده على القائلين بقدم المادة وتطورها طبقا لما يسمونه بالقوانين الجدلية حيث يقول: (من الذي وضع تلك القوانين في المادة؟ وكيف يوجد نظام بلا منظم؟.. ونسوا أن إسقاطهم لقانون السببية وتصورهم لخلق بلا خالق هو إسقاط للعلم كله، وخروج على الفكر العلمي في بداهته الأولى - 107 -)، ومن هذا القبيل تسفيهه مدعيات القائلين (إن الدين هو حسن السير والسلوك ومكارم الأخلاق.. وهي مما يهتدي إليه الإنسان بعقله وبالوازع الاجتماعي بدون حاجة إلى دين..)؛ فلهؤلاء الخراصين يقول: (الدين ليس هو الأخلاق، وإنما هو مرتبة أعلى من الأخلاق.. فإذا كانت الأخلاق وظيفتها تحقيق الانتماء إلى الجماعة الإنسانية على أحسن صورة.. فالدين وظيفته أشمل، وهي تحقيق الانتماء إلى الكون والوجود والله على أفضل وجه - 108 -).

ومن البديهيات التي لا تعزب عن مثل الدكتور مصطفى محمود أن لا سبيل إلى توافر هذا الانتماء على وجهه الصحيح إلا بالالتزام التام لمقررات الكتاب المحفوظ وسنة مبلغه المعصوم، وهو مطلب مستحيل التحقيق إذا لم نضرب بكل رأي أو ظن يخالفهما عرض الحائط.. ولو اقتضانا ذلك أن نخسر تطبيل الدجالين وتزمير المهرجين.

والله نسأل لنا وله العصمة من الزلل الوبيل، والهداية إلى أقوم سبيل.

[1] من حديث متفق عليه .


 العدد 47-48 - من عقائد السلف

من عقائد السلف

الرد على الجهمية

للإمام الحافظ ابن منده - 310- 395ﻫ

( الحلقة الأولى )

تحقيق وتعليق الدكتور علي بن محمد بن ناصر الفقيهي

الأستاذ المساعد بكلية الدعوة وأصول الدين

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك وأشهد أن محمدا عبده ورسوله، وبعد:

فإن لعلماء السلف دورا كبيرا في الرد على النزعات الفلسفية التي دخلت على الفكر الإسلامي من أعدائه، ذلك أن الجهم بن صفوان المتوفى سنة 128 مائة وثمان وعشرين مقتولا، أخذ مقالته في نفي صفات الله تعالى عن الجعد بن درهم، والجعد أخذ التعطيل عن أبان بن سمعان، وأخذ أبان عن طالوت، وأخذ طالوت عن خاله لبيد بن الأعصم اليهودي الساحر الذي سحر رسول الله صلى الله عليه وسلم، هذه سلسلة سند المعطلة الذين أنكروا صفات الباري تبارك وتعالى.

لذلك فقد نشط علماء السلف في الرد على أهل التعطيل؛ إذ ليس إنكار الصفات إلا رأيا فلسفيا تسرب إلى صفوف المسلمين من أعدائه، وردود السلف في القرون الأولى يعتبر أول رد على هذه النزعات في تأريخ الإسلام الذي توسع فيه من جاء بعدهم إلى عصر شيخ الإسلام ابن تيمية.

وقد صنف السلف في ذلك مؤلفات كثيرة تبين فساد آراء ومعتقدات هؤلاء المعطلة الذين أعمتهم أنوار النصوص الشرعية من الكتاب والسنة، فأرادوا ردها، وحتى يقبل منهم ذلك تستروا في جُنّة ظلام التأويل، وهو في الحقيقة تحريف لتلك النصوص الصريحة عن مواضعها، غير أن الذي نشر من هذه المؤلفات في العقائد السلفية التي تعتمد على صريح القرآن وصحيح السنة قليل بالنسبة لما لم ينشر، وعقائد الإسلام لا يمكن أن تكون قائمة على سوقها مؤتية لثمارها إن لم تتناول ما كتبه علماء السلف من القرن الثالث والرابع ومن نهج نهجهم من بعدهم إلى عصرنا هذا.

وكتاب ابن مندة هذا (الرد على الجهمية) الذي نقدمه للقراء واحد من تلك السلسلة التي انتظمها كتاب الإمام أحمد بن حنبل في الرد على الجهمية والزنادقة، ومن سلك مسلكه كالبخاري والدارمي وغيرهما من علماء السلف.

نرجو الله تعالى أن ينفع به، وأن يوفق المسؤولين في جامعات المملكة نشر تراث سلفنا الصالح، وإخراج ما خلفه علماؤنا لخدمة العقيدة الإسلامية المعتمدة على صريح القرآن وصحيح السنة، إنه سميع مجيب، وآخر دعوانا أن الحمد لله رب العالمين.

الإمام ابن مندة: (310ﻫ- 395ﻫ).

هو الإمام الحافظ الجوال محدث الإسلام أبو عبد الله محمد بن إسحاق بن محمد بن يحيى بن مندة [1] ، واسم مندة إبراهيم بن الوليد بن مندة بن بطة بن استندار بن جهار بخت، وقيل اسم استندار هذا فيرزان، وهو الذي أسلم حين فتح أصحاب رسول الله صلى الله عليه وسلم أصبهان.

مولده:

ولد سنة عشر وثلاثمائة، أو إحدى عشرة وثلاثمائة.

وقد لقي ابن مندة منذ صغره عناية وتوجيها من أبيه؛ فقد بث في روحه التقى وحب السنة المطهرة؛ ولذا نجد في ترجمته أن أول سماعه كان في سنة ثماني عشرة وثلاثمائة، وعمره حينذاك بين السابعة والثامنة، وتوفي سنة خمس وتسعين وثلاثمائة.

أسرته:

وبيت بني مندة بيت علم ورواية وتمسك بالسنة وذب عنها، يقول الذهبي في ترجمة ابن مندة: وقد أفردت تأليفا بابن مندة وأقاربه، وما علمت بيتا في الرواة مثل بيت بني مندة؛ بقيت الرواية فيهم من خلافة المعتصم وإلى بعد الثلاثين وستمائة [2] .

حياته العلمية:

والباحث في حياة الإمام الحافظ ابن مندة يجد فيها مثال العالم العامل الدؤوب الجاد في تحصيل العلم، والحريص على جمعه وتطبيقه في المسائل الدينية لا سيما ما يتعلق منها بالأمور الاعتقادية، فهو الحافظ المحدث الذي لم يبلغ أحد مبلغه في كثرة الشيوخ الذين سمع منهم وأخذ عنهم، وهو بعد ذلك المصنف في الحديث وعلومه، وفي التفسير والتاريخ، وفروع العقيدة؛ وذلك لعلمه أن مصدر العقيدة الإسلامية الصحيحة بعد كتاب الله تعالى السنة المطهرة، ولذلك نجد من مؤلفاته في العقيدة الكتب التالية:

كتاب الصفات، كتاب الرد على اللفظية، كتاب في النفس والروح.

وقد ذكر هذه الكتب الثلاثة الذهبي [3] ضمن مصنفات ابن مندة، وهي في حكم المفقود.

وكتاب التوحيد ومعرفة أسماء الله وصفاته على الاتفاق والتفرد [4] ، وكتاب الإيمان على رسم الاتفاق والتفرد [5] .

وكتاب الرد على الجهمية، وهو هذا الذي نحن بصدد تحقيقه ونشره.

وقد ضمن هذا الكتاب الرد على فرقة الجهمية، وعلى رأسها زعيمها الأول ومؤسس بدعتها جهم بن صفوان المتوفى سنة 128 مقتولا [6] ، ذلك الذي تأثر بعناصر فلسفية في نفي الصفات، وبعناصر يهودية، وصابئة، وبوذية في ترمذ والكوفة وحران [7] ، فطلع على الناس ببدعته في نفي الصفات، والقول بخلق القرآن والقول بالجبر؛ لأن الله عنده لا يمكن أن يتصف بصفة تكون مشتركة بينه وبين خلقه، فذلك في تصوره يقتضي التشبيه، إلا أنه أثبت أن الله قادر وفاعل؛ لأن العبد لا يوصف عنده بقدرة ولا فعل [8] ؛ لأنه يقول بالجبر، ولما كان مذهبه هذا يؤدي إلى تعطيل الصفات، وإلى تعطيل التكليف، والشرع، وإبطال النبوات والرسالات - لأن الإنسان عنده، لا كسب له ولا اختيار وإنما هو ريشة في مهب الرياح - اشتد إنكار السلف عليه وبينوا بطلان مذهبه، ومن هؤلاء ابن مندة؛ فقد استعرض في هذا الكتاب عددا من الصفات التي أنكرها الجهمية، ورد على هؤلاء المنكرين لحقائق هذه الصفات، بما ورد في القرآن الكريم، وما ثبت في صحيح السنة، مما رواه الشيخان وغيرهما، ثم أتبعهما بأحاديث وآثار منها الحسن ومنها الضعيف، أوردها بأسانيدها وأشار إلى ضعف بعضها أو عدم ثبوته، والضعيف منها لا يعدو أن يكون إيراده متابعة أو استشهادا، إذ الاعتماد على ما جاء في كتاب الله الكريم والثابت من السنة الوارد في الصحيحين وغيرهما فقد صدر المصنف الأبواب التي ذكرها بالآيات القرآنية والأحاديث الثابتة.

ثم أورد بعد ذلك آثارا من أقوال الصحابة والتابعين ليبين بها أن مذهب سلف هذه الأمة في آيات الصفات وأحاديثها إثبات معانيها لله عز جل من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل، بل على أساس قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، كما قال إمام دار الهجرة مالك بن أنس رحمه الله تعالى لمن سأله عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فقال له: الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة، ثم قال: ولا أراك إلا مبتدعا وأمر بإخراجه.

وحين ظهرت بدعة الجهم واعتنقها كثير من الناس؛ لجهلهم بالكتاب والسنة هب علماء السنة للرد على هذه البدعة، ولبيان مذهب الحق في ذلك؛ أداء للأمانة ووفاء للعهد الذي أخذه الله على العلماء في بيان الحق وعدم كتمانه.

وقد ذكر الذهبي في كتابه (العلو للعلي الغفار) عددا من الأئمة الذين أنكروا على الجهمية آراءهم المنحرفة، وما الجهمية إلا آراء واعتقادات يعتنقها كثير من الناس حتى الآن، وهم لا يعرفون، والبعض منهم يتجاهلون تجاهل العارف أنها آراء الجهمية التي حذر منها العلماء، فالمعتقد لما جاء به الجهم جهمي وإن تسمى باسم آخر؛ إذ الأسماء لا تغير الحقائق، ولذا فإن نشر كتب السلف هذه من واجب الأمة ليستضيء بها الشباب المسلم، فهي من أمور الساعة، فحصوننا مهددة من داخلها- كما قال محمد محمد حسين - في السلوك والاعتقاد، ذلك أن بعض الدعاة المعاصرين يقولون: إن الجهمية وفرقا أخرى كالمعتزلة وغيرها قد انقرضت فلا حاجة إلى البحث فيها، فنشر مثل هذه الكتب لا حاجة إليه؛ لأنها تبحث في أمور لا يوجد من يعتنقها ويؤمن بها، وحتى نثبت ما أشرنا إليه من أن آراء الجهمية منتشرة بين أبناء الأمة الإسلامية، وأن الشباب في حاجة إلى بيان ذلك، ليعرف قيمة كتب السلف التي تبنى عليها العقيدة الصحيحة، فسنذكر بعضا مما أنكره الجهمية من صفات الله تعالى، فنقول:

من الصفات التي أنكرها الجهمية:

1- كون الله عز وجل في السماء، وأنه مستو على عرشه كما قال تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} (الملك آية 16) وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (طه آية 5).

1- تأويل صفة النزول.

2- القول بأن القرآن مخلوق.

3- إنكار رؤية المؤمنين ربهم يوم القيامة.

وغير ذلك من الصفات الثابتة في الكتاب، وفي السنة الصحيحة، كصفة الرحمة، والرضى، والغضب، والقدم، والضحك وغيرها، يقول الذهبي في كتابه (العلو للعلي الغفار في صحيح الأخبار وسقيمها) بعد أن أورد الآيات، ثم الأحاديث وبين الصحيح من الضعيف منها، قال: "ذكر ما قاله الأئمة عند ظهور الجهم ومقالته" [9] .

فذكر ما نقل عن أبي حنيفة، وابن جريج، والأوزاعي، ومقاتل بن حيان عالم خراسان، وسفيان الثوري، ومالك إمام دار الهجرة حيث قال عنه:

قال إسحاق بن عيسى الطباع قال مالك: كلما جاءنا رجل أجدل من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدله، قال: وساق البيهقي بإسناد صحيح عن أبي الربيع الرشديني عن ابن وهب: كنت عند مالك فدخل رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (طه آية 5)، كيف استوى؟ فأطرق مالك وأخذته الرحضاء، ثم رفع رأسه فقال: الرحمن على العرش استوى كما وصف نفسه، ولا يقال كيف، وكيف عنه مرفوع، وأنت صاحب بدعة؛ أخرجوه.

قال الذهبي: "هذا ثابت عن مالك، وتقدم نحوه عن ربيعة شيخ مالك، وهو قول أهل الستة قاطبة إن كيفية الاستواء لا نعقلها بل نجهلها، وأن استواءه معلوم كما أخبر في كتابه، وأنه كما يليق به، لا نتعمق ولا نتحذلق، ولا نخوض في لوازم ذلك نفيا ولا إثباتا، بل نسكت ونقف كما وقف السلف، ونعلم أنه لو كان له تأويل لبادر إلى بيانه الصحابة والتابعون، ولما وسعهم إقراراه وإمراره والسكوت عنه، ونعلم يقينا مع ذلك أن الله جل جلاله لا مثل له في صفاته، ولا في استوائه ولا في نزوله سبحانه وتعالى عما يقول الظالمون علوا كبيرا" [10] .

ثم أورد بعد ذلك قول الليث بن سعد عالم مصر، وسلام بن أبي مطيع، وحماد بن سلمة، وعبد العزيز بن الماجشون مفتي المدينة وعالمها.

وقد ذكر عنه ما يأتي: قال: أنكر الجهمية قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، وقد قال المسلمون لنبيهم صلى الله عليه وسلم: هل نرى ربنا يا رسول الله؟ فقال: "هل تضارون في رؤية الشمس.." الحديث، إلى أن قال: قال رسول الله صلى الله عليه وسلم: "لا تملأ النار حتى يضع الجبار فيها قدمه فتقول قط قط ويزوي بعضها إلى بعض"، وقال لثابت بن قيس: "لقد ضحك الله مما فعلت بضيفك البارحة"، قال: وذكر فصلا طويلا في المعنى [11] .

ثم تابع ذكر أقوال العلماء في هذا الباب فذكر قول حماد بن زيد البصري الحافظ أحد الأعلام، وابن أبي ليلى، وسلام مقرئ البصرة، وشريك القاضي، ومحمد بن إسحاق ومسعر بن كدام أحد الأئمة [12] .

ثم قال: طبقة أخرى تالية لمن مضى.

فذكر جرير الضبي محدث الري، وعبد الله بن المبارك شيخ الإسلام، ونقل عنه فقال: صح عن علي بن الحسن بن شقيق، قال: قلت لعبد الله بن المبارك كيف نعرف ربنا عز وجل؟ قال: في السماء السابعة على عرشه ولا نقول كما تقول الجهمية إنه هاهنا في الأرض [13] .

ثم ذكر أقوال عدد من العلماء إلى أن قال:

طبقة الشافعي وأحمد رضي الله عنهما : روى شيخ الإسلام أبو الحسن الهكاري، والحافظ أبو محمد المقدسي بإسنادهما إلى أبي ثور وأبي شعيب كلاهما عن الإمام محمد بن إدريس الشافعي ناصر الحديث رحمه الله تعالى قال: القول في السنة التي أنا عليها ورأيت عليها الذين رأيتهم مثل سفيان ومالك وغيرهما، إقرار بشهادة أن لا إله إلا الله وأن محمدا رسول الله، وأن الله على عرشه في سمائه يقرب من خلقه كيف شاء، وينزل إلى السماء كيف شاء، وذكر سائر الاعتقاد [14] .

وكذلك استمر في ذكر أقوال العلماء إلى أن ذكر أبا الحسن الأشعري فقال: قال الإمام أبو الحسن علي بن إسماعيل بن أبي بشر الأشعري البصري المتكلم في كتابه الذي سماه (اختلاف المصلين ومقالات الإسلاميين)، فذكر فرق الخوارج والروافض والجهمية وغيرهم إلى أن قال: (ذكر مقالة أهل السنة وأصحاب الحديث جملة) فقال: قولهم الإقرار بالله وملائكته ورسله وبما جاء عن الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا يردون من ذلك شيئا، وأن الله على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له يدين بلا كيف، كما قال: {لِمَا خَلَقْتُ بِيَدَيّ} ، ويصدقون الأحاديث التي جاءت عن رسول الله صلى الله عليه وسلم: "إن الله ينزل إلى السماء الدنيا فيقول: هل من مستغفر؟"، ويقرون أن الله يجيء يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} .

ثم قال: وقال الأشعري في كتاب (الإبانة عن أصول الديانة) في باب الاستواء: فإن قال قائل ما تقولون في الاستواء؟ قيل نقول: إن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} .

ثم قال - أي الذهبي- : و كتاب (الإبانة) من أشهر تصانيف أبي الحسن، شهّره الحافظ ابن عساكر واعتمد عليه، ونسخه بخطه الإمام محيي الدين النواوي، ونقل الإمام ابن فورك المقالة المذكورة عن أصحاب الحديث عن أبي الحسن الأشعري في كتاب (المقالات والخلاف) بين الأشعري وبين أبي محمد عبد الله بن سعيد بن كلاب البصري، تأليف ابن فورك، فقال: الفصل الأول في ذكر ما حكى أبو الحسن رضي الله عنه في كتاب المقالات من جمل مذاهب أصحاب الحديث، وما أبان في آخره أنه يقول بجميع ذلك، ثم سرد ابن فورك المقالة بهيئتها، ثم قال في آخره: فهذا تحقيق لك من ألفاظه أنه معتقد لهذه الأصول التي هي قواعد أصحاب الحديث وأساس توحيدهم [15] .

ثم قال في ص 162: قال الحافظ الحجة أبو القاسم بن عساكر في كتاب (تبيين كذب المفتري فيما نسب إلى الأشعري): فإذا كان أبو الحسن رحمه الله كما ذكرنا عنه من حسن الاعتقاد، مستصوب المذهب عند أهل المعرفة والانتقاد، يوافقه في أكثر ما يذهب إليه أكابر العباد.. إلى أن قال: فاسمع ما ذكره في كتاب الإبانة، فإنه قال: الحمد لله.. إلى أن قال: وجملة قولنا أن نقر بالله وملائكته.. وأن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ} ، وأن له يدين كما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [16] .

ثم قال الذهبي: فلو انتهى أصحابنا المتكلمون إلى مقالة أبي الحسن هذه ولزموها لأحسنوا، ولكنهم خاضوا كخوض حكماء الأوائل في الأشياء، ومشوا خلف المنطق؛ فلا قوة إلا بالله! [17] .

وبعد هذا العرض لأقوال بعض الأئمة نرى أن الصفات التي ردوا فيها على الجهمية هي: صفة الاستواء على العرش، وصفة النزول، وصفة الكلام، ورؤية المؤمنين ربهم يوم القيامة.

فهل المحرفون لهذه الصفات باسم التأويل انقرضوا؟.

الجواب: لا، هم موجودون ويدعون العالم والشباب المسلم لاعتقادها؛ فما عقيدة أبي منصور الماتوريدي في هذه الصفات التي يدعو لها ويدعي بعض الكتاب أن الأمة سلمت، بل أجمعت على عقيدة أبي منصور الماتوريدي، وأبي الحسن الأشعري - ولا يقصد بعقيدة أبي الحسن الأشعري التي سبق بيانها في الإبانة والمقالات كما نقلها ابن عساكر في تبيين كذب المفتري، وعنه الذهبي في العلو للعلي الغفار - وإنما يريد عقيدة الأشاعرة التي ذكرها صاحب جوهرة التوحيد في قوله:

وكل نص أوهم التشبيهـا

أوله أو فوض ورم تنزيهـا

قال الشارح البيجوري - بعد أن بين أن المقصود بالنص في قوله: (وكل نص) هو الدليل من الكتاب أو السنة -: إن التفويض بعد التأويل الإجمالي وهو صرف اللفظ عن ظاهره، ثم ذكر بعض النصوص التي توهم التشبيه فقال: فمما يوهم الجهة - أي جهة العلو لله -، قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} ، قال: فالسلف يقولون فوقية لا نعلمها، والخلف يقولون: المراد بالفوقية التعالي في العظمة.

قال: ومنه قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ؛ فالسلف يقولون: استواء لا نعلمه [18] ، والخلف يقولون: المراد به الاستيلاء والملك، كما قال الشاعر:

قد استوى بشر على العراق

من غير سيف ودم مهراق [19]

ويقول الآمدي في غاية المرام في علم الكلام ص 200 - محاولا نفي الجهة عن الله تعالى، وهي جهة العلو، ورادا للنصوص القرآنية الواردة في ذلك، - قال: ولعل الخصم قد يتمسك هاهنا بظاهر من الكتاب والسنة، وأقوال بعض الأئمة، وهي بأسرها ظنية ولا يسوغ استعمالها في المسائل القطعية؛ فلهذا آثرنا الإعراض عنها ولم نشغل الزمان بإيرادها.اﻫ

القرآن كلام الله:

قالت الجهمية والمعتزلة: إنه مخلوق، ورد عليهم السلف، وضرب الإمام أحمد بن حنبل على ذلك بين يدي المعتصم.

لكن ماذا قال الأشاعرة الذين يدعو لمذهبهم من سبقت الإشارة إليه، يقول صاحب جوهرة التوحيد ص 54:

نزّه القرآن أيْ كلامه

عن الحدوث واحذر انتقامه

يقول الشارح البيجوري - بعد أن ردّ على المعتزلة في قولهم إن القرآن مخلوق، - قال: ومذهب أهل السنة - يعني الأشاعرة - أن القرآن بمعنى الكلام النفسي ليس بمخلوق، وأما القرآن بمعنى اللفظ الذي نقرأه فهو مخلوق، لكن يمتنع أن يقال القرآن مخلوق ويراد به اللفظ الذي نقرؤه إلا في مقام التعليم؛ لأنه ربما أوهم أن القرآن بمعنى كلامه تعالى مخلوق، أي الكلام النفسي.

صفة النزول:

أولوها بأن المقصود إقباله تعالى على أهل الأرض بالرحمة، أو أن الله يأمر ملائكة بالنزول إلى السماء الدنيا بهذا النداء والدعاء [20] .

رؤية المؤمنين ربهم في الآخرة:

أنكرها المعتزلة ردا للنصوص النبوية، وتأويلا للآيات القرآنية، ونفيا للجهة - أي جهة العلو – ومعلوم أن الشيعة والزيدية معتزلة، وأثبتها الأشاعرة مع نفي الجهة.

كما قال صاحب الجوهرة:

ويستحيل ضد ذي الصفات

في حقه كالكون في الجهات

قال الشارح: أي الجهات الست الفوق.. الخ، ولا يستطيع أن يفسر هذه الرؤية إلا الأشاعرة؛ إذ لا توجد ذات ترى، ولا تكون في جهة من الرائي، والحمد لله الهادي إلى التمسك بما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم.

ثم تأويل جميع الصفات الثابتة في كتاب الله تعالى، وفي صحيح سنة رسوله صلى الله عليه وسلم، كصفة الرضى، والرحمة، والغضب، واليدين، والضحك، وغيرها؛ اعتمادا على قول صاحب الجوهرة السابق، وهو تأويل كل نص أوهم تشبيها في عقولهم، ذلك أنهم لم يعرفوا من صفات الخالق جل جلاله، إلا ما شاهدوه في المخلوق الضعيف المسكين الذي كان معدوما ثم وجد؛ فتوهموا أنهم إن أثبتوا صفة لله، والمخلوق يتصف بها فقد شبهوا، فجرهم هذا التنزيه المتوهم إلى التعطيل؛ لأن كل لفظ يأتي وهو مشترك في الاسم لا في الحقيقة، فلابد من تأويله، أي صرف اللفظ عن ظاهره.

وقد أحسن الأستاذ الزنداني في المثل الذي ذكره في محاضرته التي ألقاها في الجامعة الإسلامية، حينما تعرض لهؤلاء المؤولين لصفات الباري عز وجل فقال: إن هؤلاء لم يروا إلا رأس الديك؟

يقول في شرح هذا المثل: يقال إن رجلا أعمى ردّ بصره عليه لحظة فرأى رأس ديك، ثم عاد أعمى كما كان، فكان إذا قيل له: إن فلانا بنى قصرا عظيما، قال: كيف هو من رأس الديك، وإذا قيل له: وصلت اليوم الميناء سفينة ضخمة، قال: كيف هي من رأس الديك، وهكذا كلما ذكر له شيء قال: كيف هو من رأس الديك؛ لأنه لم يشاهد غيره ويريد أن يقيس كل شيء على الذي شاهده.

وهكذا هؤلاء المؤولون لصفات الله تعالى، لم يشاهدوا إلا هذا المخلوق الضعيف الفاني المتصف بهذه الصفات الفانية بفنائه؛ فتوهموا أنهم إن أثبتوا لله هذه الصفات التي ذكرها في كتابه، وهو أعلم بنفسه من خلقه أو أثبتها له رسوله، وهو أعلم الخلق وأتقاهم وأخشاهم لله تعالى، فقد شبهوه بخلقه، والله تعالى أجل وأعظم من كل ما شاهدته الأبصار أو توهّمته العقول؛ {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .

واقرأ قول الإمام أبي حنيفة رحمه الله تعالى في ذلك، يقول في الفقه الأكبر: وله يد ووجه ونفس، كما ذكر الله تعالى في القرآن، فما ذكره الله تعالى في القرآن من ذكر الوجه واليد والنفس فهو له صفات بلا كيف ولا يقال إن يده قدرته أو نعمته؛ لأن فيه إبطال الصفة وهو قول أهل القدر والاعتزال، ولكن يده صفته بلا كيف وغضبه ورضاه صفتان من صفاته تعالى بلا كيف [21] .

أما الذين ألفوا في الرد على الجهمية فمنهم إمام أهل السنة وقامع البدعة الإمام أحمد بن حنبل، وقد ذكر في كتابه (الرد على الزنادقة والجهمية) [22] أن كثيرا من أصحاب أبي حنيفة وأصحاب عمرو بن عبيد [23] بالبصرة تأثروا بمذهب الجهم بن صفوان؛ يقول رحمه الله - بعد أن ذكر مناظرة الجهم للسُّمنية.. -: "ووجد ثلاث آيات من المتشابه، قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} (الشورى/11) {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} (الأنعام /3) {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} (الأنعام/103)، فبنى أصل كلامه على هذه الآيات وتأول القرآن على غير تأويله، وكذب بأحاديث رسول الله صلى الله عليه وسلم، وزعم أن من وصف الله بشيء مما وصف به نفسه في كتابه أو حدث عنه رسوله كان كافرا، وكان من المشبهة، فأضل بكلامه بشرا كثيرا، وتبعه على قوله رجال من أصحاب أبي حنيفة وأصحاب عمرو بن عبيد بالبصرة، ووضع دين الجهمية، فإذا سألهم الناس عن قول الله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يقولون: ليس كمثله شيء من الأشياء وهو تحت الأرضين السبع، كما هو على العرش، ولا يخلو منه مكان، ولا يكون في مكان دون مكان، ولم يتكلم، ولا يتكلم، ولا ينظر إليه أحد في الدنيا ولا في الآخرة، ولا يوصف، ولا يعرف بصفة، ولا يفعل [24] ..الخ..

قلت: وهذا يوضح لنا أن كثيرا من المتكلمين أخذوا بآراء الجهم بن صفوان؛ فكان هذا الكتاب ردا عليهم جميعا.

ولقول الجهم هذا الذي أحدث تصدعا في صفوف المسلمين وفرّق كلمتهم وجعلهم فرقا وأحزابا، هبّ علماء السلف في الرد عليه وبيان فساد آرائه.

فممن رد عليه وفند أقواله وبين زيفها:

- الإمام أحمد بن حنبل (245) إمام أهل السنة وقامع البدعة بما جاء في كتابه الرد على الجهمية والزنادقة، وهو ما سبقت الإشارة إليه.

- ثم جاء البخاري محمد بن إسماعيل؛ ردّ على الجهمية القائلين بخلق القرآن بكتابه خلق أفعال العباد؛ فقد رد فيه على الجهمية التي تشمل المعتزلة والجهمية الأولى.

- وابن قتيبة عبد الله بن مسلم بن قتيبة (376)؛ فقد رد على الجهمية بكتابه (الاختلاف في اللفظ والرد على الجهمية والمشبهة)، كما بين المذهب الحق في أحاديث الصفات حيث قال: وعَدْل القول في هذه الأخبار أن نؤمن بما صحّ منها بنقل الثقات لها؛ فنؤمن بالرؤية والتجلي، وأنه يعجب وينزل إلى السماء، وأنه على العرش استوى، وبالنفس واليدين من غير أن نقول في ذلك بكيفية أو بحد أو أن نقيس على ما جاء ما لم يأت، فنرجو أن نكون في ذلك القول والعقد على سبيل النجاة غدا إن شاء الله [25] .

- والإمام أبو سعيد الدارمي المتوفى سنة 280ﻫ، فقد ألف كتابا في الرد على الجهمية، وهو من أقوى ما كتب في الرد على الجهمية أسلوبا ومنهجا، وأمتنها حجة مستندا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، ومثله كتابه في الرد على بشر المريسي وهو بشر بن غياث بن أبي كريمة أبو عبد الرحمن المريسي وقد سماه جهميا، وغير هؤلاء من علماء السلف [26] .

نسبة الكتاب إلى ابن مندة:

جاء على ظهر الكتاب ما يأتي:

(الرد على الجهمية تأليف أبي عبد الله محمد بن إسحاق بن محمد بن يحيى بن مندة الحافظ).

وقال فؤاد سزكين في تاريخ التراث ص 529: رفان كوشك رقم 510/ 5 من ورقة 55- 66، 1084ﻫ.

وذكر السيوطي في الدر المنثور 3/ 142 أحاديث في تفسير قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} الآية عن ابن عباس وأبي بن كعب، وعبد الله بن عمر؛ فقال: وأخرج عبد بن حميد وابن جرير وابن أبي حاتم وابن مندة في كتاب الرد على الجهمية وأبو الشيخ عن ابن عباس في الآية..الخامس، وهو الحديث رقم 231.

وقال: وأخرج عبد بن حميد وعبد الله بن أحمد بن حنبل في زوائد المسند وابن جرير وابن أبي حاتم وأبو الشيخ وابن مندة في كتاب الرد على الجهمية.. عن أبي كعب في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} وهو الحديث رقم 30.

ثم قال: وأخرج ابن جرير وابن مندة في كتاب الرد على الجهمية عن عبد الله بن عمر، ص 29 كما ذكر في الجزء 6/244، 245 في تفسير قوله تعالى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} عددا من النصوص منسوبة إلى ابن مندة في كتابه الرد على الجهمية أشرنا إلى ذلك في هامش كل صفحة ورد فيها النص.

هذه النصوص التي ذكرها السيوطي نقلا عن كتاب الرد على الجهمية لابن مندة وهي مطابقة لما في الكتاب بما لا يدع مجالا للشك أن هذا هو كتاب الرد على الجهمية لابن مندة.

وصف المخطوطة:

تقع في عشر ورقات، وتحوي الصفحة واحدا وثلاثين سطرا.

وكتبت في عام أربعة وثمانين بعد الألف ضمن مجموعة من العقائد في مكتبة ريفان كوشك تحت رقم 510/ 5 (ص ورقة 55- 66، 1084ﻫ).

أما منهج المصنف في الكتاب فقد سلك فيه مسلك المحدثين من حيث إيراد النصوص بأسانيدها، وقد اشتمل على اثنين وتسعين حديثا وأثرا.

عملي في الكتاب:

1- ترجمت للمؤلف ترجمة مختصرة، كما أشرت إلى مصادر ترجمته في الحاشية.

2- حققت النص، وذلك بمقابلته بالنصوص مكان ورودها.

3- خرجت الآيات القرآنية.

4- خرجت الأحاديث والآثار الواردة في الكتاب، وقد عزوتها إلى مصادرها مشيرا إلى الجزء والصفحة.

5- شرحت الألفاظ الغريبة.

6- ذكرت في المقدمة موضوع الكتاب، ومنهج السلف في الرد على الجهمية ومن سلك مسلكهم؛ ولذلك فقد اكتفيت بالتعليق على الباب الأول من أبواب الكتاب لبيان منهج السلف في ذلك حتى لا نثقل الكتاب بالتعليقات، ولأن القول في صفة كالقول في جميع الصفات.

7- وضعنا فهرسا للموضوعات وآخر للمراجع.

الرموز المستعملة في التخريج:

خ- البخاري.

م- مسلم.

حم - مسند الإمام أحمد.

جه – ابن ماجه.

ن - النسائي.

وما عدا ذلك أصرح باسم الكتاب.

بسم الله الرحمن الرحيم

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم

أخبرنا الإمام الحافظ أبو عبد الله محمد بن إسحاق بن يحيى بن مندة [27] ، قال: قول الله جل وعز: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [28] ، وما ثبت عن النبي صلى الله عليه وسلم في ذلك، واختلاف الصحابة في معنى تأويله.

1- حدثنا محمد بن يعقوب بن يوسف الأصم بنيسابور، ثنا محمد بن عبد الوهاب بن حبيب النيسابوري البصري، ثنا جعفر بن عون، هشام بن سعد، ح وثنا إبراهيم بن محمد الديبلي بمكة، ثنا إبراهيم بن عيسى الشيباني البصري، ثنا سويد بن سعيد، ثنا جعفر بن ميسرة الصنعاني، جميعا عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري.

أنهم سألوا رسول الله صلى الله عليه وسلم: هل نرى ربنا عز وجل يوم القيامة؟ قال: "هل تضامون [29] في رؤية القمر ليلة البدر صحوا ليس فيها سحاب"؟ قالوا: لا. قال: "فإنكم لا تضامون في رؤية أحدهما [30] ؛ فإذا كان يوم القيامة نودي ليتبع كل أمة ما كانت تعبد؛ فلا يبقى أحد كان يعبد شيئا إلا تبعه حتى لا يبقى إلا المؤمنون، فيأتيهم الله عز وجل فيقول: أنا ربكم، فيقولون نعوذ بالله منك لا نشرك بالله شيئا، فيقول: هل بينكم وبينه آية، فيقولون: نعم، يكشف عن ساق فلا يبقى أحد ممن كان يعبد الله عز وجل إلا خر له ساجدا" [31] . وذكر الحديث

2- أخبرنا أحمد بن الحسن بن عتبة الرازي بمصر، ثنا روح بن الفرح، ح/ وثنا عبد الله بن جعفر الوردي بمصر، ثنا يحيى بن أيوب المصري، ثنا [32] يحيى بن بكير، ثنا الليث بن سعد عن خالد بن يزيد، عن سعيد بن هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم وقال فيه: "ويكشف عن ساقيه جل وعز".

قال أبو عبد الله [33] : وهذا حديث ثابت باتفاق من البخاري [34] ومسلم بن الحجاج [35] ، وقد رواه آدم بن أبي إياس عن الليث بن سعد، عن خالد، عن سعيد بن أبي هلال عن زيد بن أسلم مثله وقال: "يكشف عن ساقه جل وعز".

وقد اختلف الصحابة في معنى قوله جل وعز: {يُكْشَفُ عَنْ سَاقٍ} .

3- أخبرنا علي بن العباس بن الأشعث الغزي بغزة، ثنا محمد بن حم الطهراني، ثنا عبد الرزاق، أنبا الثوري، عن سلمة بن كهيل، عن أبي الزعراء، عن ابن مسعود في قوله جل وعز: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [36] قال: عن ساقيه.

قال أبو عبد الله: هكذا في قراءة ابن مسعود.

ويكشف بفتح الياء وكسر الشين [37] .

4- وأخبرنا علي بن العباس، ثنا محمد بن حماد، ثنا عبد لرزاق، أنبا ابن التيمي [38] ، عن أبيه [39] ، عن مغيرة [40] ، عن إبراهيم 6 في قوله جل وعز: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} قال ابن عباس: يكشف عن أمر عظيم، ثم قال: قد قامت الحرب على ساق [41] ، قال إبراهيم: وقال ابن مسعود: يكشف عن ساقه فيسجد كل مؤمن، ويقسو كل كافر فيكون عظما واحدا.

5- (ثنا) عمر بن الربيع بن سليمان بمصر، ثنا بكر بن سهل، ثنا عبد الغني بن سعيد، ثنا موسى بن عبد الرحمن، عن ابن جريج، عن عطاء، عن ابن عباس، وعن مقاتل، عن الضحاك، عن ابن عباس في قوله: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} قال: شدة الآخرة [42] .

6- وأخبرنا محمد بن أيوب بن حبيب الرقي، ثنا عبد الله بن محمد بن سعيد بن أبي مريم، ثنا محمد بن يوسف الفريابي، ثنا ورقاء، عن ابن جريج، عن مجاهد، في قوله جل وعز: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [43] قال: عن شدة الأمر. قال ابن عباس: أشد ساعة تكون يوم القيامة [44] .

7- أخبرنا علي بن العباس، ثنا محمد بن حماد، أنبا عبد الرزاق، أنبا معمر، عن قتادة في قوله جل وعز: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} قال: عن شدة الأمر [45] .

قال أبو عبد الله: اختلفت الروايات عن عبد الله بن عباس في قوله جل وعز: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} ؛ فروى أسامة بن زيد عن عكرمة عن ابن عباس {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} بالياء وضمها، قال يعقوب الحضرمي عن ابن عباس: إنه قرأ {يَوْمَ يُكْشَفُ} عن ساق بالتاء مفتوحة [46] .

قال أبو حاتم: من قرأ بالتاء، أي تكشف الآخرة عن ساق، يستبين منها ما هو غائب عنه، ومن قرأ يكشف، يبين عن شدة، وهي قراءة الأئمة السبعة، وكذلك قرأ طلحة بن مصرف، والأعمش، قال أبو عبد الله ابن مسعود: يوم يكشف عن ساق بفتح الياء وكسر الشين [47] ، قال أبو حاتم السختياني: وقرأ الأخفش: نكشف عن ساق، بالنون على معنى قراءة عبد الله.

8- أخبرنا علي بن أحمد بن الأزرق بمصر، ثنا أحمد بن محمد بن مروان.. ثنا أحمد بن محمد بن أبي عبد الله البغدادي، ثنا يحيى بن حماد، ثنا أبو عوانة عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [48] قال: "يكشف الله عز وجل عن ساقه" [49] .

باب في قول الله عز وجل:

{يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ} [50] ، وذكر قول النبي صلى الله عليه وسلم: "إن الله جل وعز يضع رجله في النار فتقول قَط قط".

1- (9) - أخبرنا محمد بن الحسين بن الحسن القطان بنيسابور، ثنا أحمد بن يوسف السلمي، ثنا عبد الرزاق، ثنا معمر، عن همام بن منبه، قال: هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم قال: "تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين، وقالت الجنة: فإني لا يدخلني إلا ضعفاء الناس وسقطهم، فقال جل وعز للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي، وقال للجنة: أنت رحمتي أرحم بك من أشاء من عبادي، ولكل واحدة منكما علي ملؤها، فأما النار فلا تمتلئ حتى يضع الله فيها رجله فتقول قط قط، فهنالك تمتلئ ويزوي بعضها إلى بعض، ولا يظلم الله عز وجل من خلقه أحدا، وأما الجنة فإن الله جل وعز ينشئ لها خلقا" [51] .

وقال رسول الله صلى الله عليه وسلم: "خلق الله آدم على صورته طوله ستون ذراعا، فلما خلقه قال: اذهب فسلم على أولئك النفر، وهم نفر من الملائكة جلوس؛ فاستمع ما يحيونك فإنها تحيتك وتحية ذريتك، فقال: فذهب إليهم فقال: السلام عليكم، فقالوا: عليك السلام ورحمة الله، (قال: فزادوه ورحمة الله)؛ [52] فكل من يدخل الجنة على صورة آدم طوله ستون ذراعا؛ فلا يزال الخلق ينقص بعده حتى الآن" [53] .

قال أبو عبد الله: وهذا حديث ثابت باتفاق من أهل المعرفة بالأثر.

2- (10) - أخبرنا أحمد بن محمد بن إبراهيم الوراق، ثنا عبد الله بن يحيى، ثنا المقدمي، ثنا أشعث بن عبد الله الخراساني، ثنا شعبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: "يلقى في النار وتقول هل من مزيد حتى يضع رجله أو قدمه فتقول: قَط قط".

ورواه القواريري عن حرمي عن عمارة عن شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال: "يضع الله رجله في النار فتقول: قَط قط" [54] .

قال أبو عبد الله: وهذا حديث ثابت باتفاق.

ذكر خبر آخر يدل على ما تقدم:

3- (11) - أخبرنا أحمد بن محمد بن عمر، ثنا عبد الله بن أحمد بن حنبل، ثنا إبراهيم بن أبي الليث، ثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن يعقوب بن عتبة بن المغيرة بن الأخنس، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم أنشد قول أمية بن أبي الصلت:

رجل وثور تحت رجل يمينه

والنسر للأخرى وليث مرصد

فقال رسول الله صلى الله عليه وسلم: "صدق صدق"، وقال:

والشمس تطلع كل آخر ليلة

حمراء يصبح لونها يتورد

تأتي فما تطلع لنا في رسلها

إلا معذبة وإلا تجلد

فقال رسول الله صلى الله عليه وسلم: "صدق".

قال أبو عبد الله: هذا حديث مشهور عن محمد بن إسحاق، رواه عبدة بن سليمان [55] ويونس بن بكير وغيرهما.

4- (12) - أخبرنا أحمد بن سليمان بن حذلم، ثنا أبو زرعة، ثنا يوسف بن بهلول [56] ، ثنا عبدة بن سليمان، عن محمد بن إسحاق، عن يعقوب بن عتبة، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم صدّق أمية بن أبي الصلت في شعره حيث قال:

رجل وثور تحت رجل يمينه

والنسر للأخرى وليث مرصد

فقال النبي صلى الله عليه وسلم: "صدق". ثم ذكر الحديث.

5- (13) - أخبرنا عبد الرحمن بن عبد الله البجلي، ثنا يزيد بن محمد بن عبد الصمد، ثنا أبو النضر إسحاق بن إبراهيم، ثنا يزيد بن ربيعة، ثنا أبو الأشعث الصنعاني، سمعت ثوبان يحدث عن النبي صلى الله عليه وسلم: "أنه يقبل الجبار عز وجل فيثني رجله على الجسر فيقول: وعزتي وجلالي لا يجاوزني اليوم ظلم فينصف الخلق بعضهم من بعض، حتى إنه لينصف الجماء من العضباء تنطحها النطحة" [57] .

6- (14) - أخبرنا أحمد بن سليما بن حذلم، ثنا أبو زرعة، ثنا أبو صالح، ثنا معاوية بن صالح، عن راشد بن سعد: عن النبي صلى الله عليه وسلم قال: "إن الله عز وجل يطوي المظالم يوم الجمعة؛ فيجعله تحت قدمه، إلا ما كان من أجر الأجير، وعقر البهيمة وفض الختم؛ يعني الأبكار" [58] .

خبر آخر يدل على ما تقدم من ذكر القدمين:

7- (15) - أخبرنا خيثمة بن سليمان، ثنا إسحاق بن سيار النصيبي، ثنا أبو حاتم، ح/ وثنا إبراهيم بن محمد بن عمارة، ثنا أحمد بن يحيى الصوفي، ثنا شجاع بن مخلد، ثنا أبو عاصم عن سفيان، عن عمار الدهني عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس، قال شجاع في حديثه أنه سأل النبي صلى الله عليه وسلم عن قول الله جل وعز: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ} قال: "كرسيه موضع القدمين، والعرش لا يقادر قدره" [59] .

قال أبو عبد الله: هكذا رواه شجاع بن مخلد في التفسير مرفوعا عن النبي صلى الله عليه وسلم، وقال إسحاق بن سيار في حديثه عن أبي عاصم، من قول ابن عباس [60] ، وكذلك رواه أصحاب الثوري عنه، وكذلك روى عن عمار الدهني موقوفا، ورواه أبو بكر الهذلي وغيره عن سعيد بن جبير من قوله، قال: الكرسي موضع القدمين، ورواه جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال: الكرسي علمه [61] ، ولم يتابع عليه جعفر، وليس هو بالقوي في سعيد بن جبير.

8- (16) - أخبرنا بذلك أحمد بن محمد بن إبراهيم مولى بني هاشم، ثنا محمد بن عبد الوهاب عن ابن أبي تمام، ثنا آدم بن أبي إياس، ثنا هشيم عن مطرف، عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس في قوله جل وعز: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ} قال: علمه [62] .

قال أبو عبد الله: وهذا حديث مشهور عن مطرف عن جعفر بن أبي المغيرة لم يتابع عليه، وروي عن أبي موسى الأشعري، أن الكرسي موضع القدمين.

9- (17) – أخبرنا بذلك أحمد بن إبراهيم البغدادي بمكة، ثنا محمد بن يزيد، ثنا علي بن مسلم، ثنا عبد الصمد بن عبد الوارث ثنا محمد بن جحادة، عن سلمة بن كهيل، عن عمارة بن عمير، عن أبي موسى قال: الكرسي موضع القدمين، وله أطيط كأطيط الرحل [63] .

قال أبو عبد الله: وروى نهشل عن الضحاك عن ابن عباس {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ} قال: علمه، وهذا خبر لا يثبت؛ لأن الضحاك لم يسمع من ابن عباس، نهشل متروك.

ومما يدل على صحة قول ابن عباس، وأبي موسى في الكرسي ما ذكره الربيع بن أنس عن أصحاب النبي صلى الله عليه وسلم أنهم قالوا للنبي صلى الله عليه وسلم: هذا الكرسي وسع السموات والأرض، كيف بالعرش؛ فأنزل الله عز وجل: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [64] .

باب في قول الله عز وجل:

{وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [65] .

1- (18) أخبرنا محمد بن محمد، ثنا أبو أحمد الزبيري، ثنا مسعر بن كدام، ح/ وأخبرنا علي بن العباس الغزي، ثنا محمد بن حماد، ثنا عبد الرزاق، أنبا الثوري؛ جميعا عن الأعمش، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس قال: إنما سمي الإنسان إنسانا لأنه عهد إليه فنسي [66] .

وقال أبو عبد الله: هكذا رواه الثوري، ومسعر عن الأعمش، ورواه أسباط بن محمد وعبدة بن سليمان، وغيرهما عن الأعمش، عن أبي الضحى [67] ، عن ابن عباس مثله.

2- (19) وأخبرنا إسحاق بن إبراهيم بن هاشم الأذرعي، ثنا هارون بن كامل، ثنا عبد الله بن صالح، ثنا معاوية بن صالح، ثنا علي بن أبي طلحة، عن ابن عباس قال: عهد إلى آدم من قبل فنسي ولم نجد له عزما، يقول: لم نجد له عزما [68] .

3- (20) أخبرنا خيثمة بن سليمان، ثنا محمد بن سعد العوفي، ثنا أبي، عن أبيه، عن جده، عن ابن عباس في قوله: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [69] ، يقول: لم نجد له حفظا [70] .

4- (21) أخبرنا عمر بن الربيع بن سليمان بمصر، ثنا بكر بن سهل، ثنا عبد الغني بن سعيد، ثنا موسى بن عبد الرحمن، عن ابن جريج، عن عطاء، عن عطاء، عن ابن عباس، ومقاتل عن الضحاك، عن ابن عباس في قوله عز وجل: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [71] يريد صبرا عن أكل الشجرة.

قال أبو عبد الله: وكذلك قاله قتادة [72] والسدي، وقال الحسن وعبيدة بن عمير: لم يكن آدم من أولي العزم.

5- (22) أخبرنا أبو عمر بن ممل أحمد بن محمد بن إبراهيم بن حكيم المديني، ثنا محمد بن عبد الوهاب بن أبي تمام العسقلاني، ثنا آدم بن أبي إياس، ثنا فرج بن فضالة، عن لقمان بن عامر، عن أبي أمامة الباهلي قال: ولو أن أحلام بني آدم كلهم جُمعت فحطت في كفة، وحلم آدم في كفة لرجح (حلم) آدم بأحلامهم، يقول الله عز وجل: {وَلَمْ نَجِدْ لَهُ عَزْماً} [73] .

قال أبو عبد الله: ومما يشهد لهذا المعنى ما جاء عن النبي صلى الله عليه وسلم وثبت عنه بأسانيد صحاح وهو:

6- (22) ما أخبرنا به أبو عامر بن ممل أحمد بن محمد بن إبراهيم بن حكيم مولى بني هاشم، ثنا محمد بن إبراهيم بن مسلم أبو أمية، ثنا أبو نعيم الفضل بن دكين، ثنا هشام بن سعد، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لما خلق آدم مسح على ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة، وجعل بين عيني كل إنسان منهم وبيصا من نور، ثم عرضهم على آدم فقال: أي رب من هؤلاء؟ قال: هؤلاء ذريتك، فرأى رجلا منهم فأعجبه وبيص ما بين عينيه، فقال: أي رب من هذا؟ فقال: رجل آخر الأمم من ذريتك يقال له داود، قال: أي رب كم جعلت عمره؟ قال: ستين سنة، قال: أي رب زده من عمري أربعين سنة، فلما انقضى عمر آدم جاء ملك الموت، فقال آدم: أولم يبق من عمري أربعون سنة؟ قال: أولم تعطها ابنك داود؟ قال: فجحد وجحدت ذريته، ونسي فنسيت ذريته، وخطئ فخطئت ذريته" [74] .

قال أبو عبد الله: هذا حديث صحيح من حديث هشام بن سعد عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة رواه خلاد وغيره، وروى هذا الحديث صفوان عن عيسى، عن الحارث بن أبي ذباب، عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم مثله، وهو صحيح أيضا، ورواه عبد الرحمن بن زيد بن أسلم، عن أبيه، فقال: عن عطاء بن يسار عن أبي هريرة.

7- (24) أخبرنا بذلك خيثمة بن سليمان، ثنا عباس بن الوليد بن مزيد البيروتي، ثنا محمد بن شعيب بن سابور، ثنا عبد الرحمن بن زيد بن أسلم عن أبيه أنه حدثه عن عطاء بن يسار، عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "إن الله جل وعز لما خلق آدم مسح ظهره فجرت من ظهره كل نسمة هو خالقها إلى يوم القيامة، ونزع ضلعا من أضلاعه فخلق منه حوى، ثم أخذ عليهم العهد والميثاق" {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [75] . قال: "ثم أقبس كل نسمة رجل من بني آدم بنوره في وجهه، وجعل البلوى الذي كتب أنه يبتليه بها في الدنيا من الأسقام، ثم عرضهم على آدم، فقال: يا آدم هؤلاء ذريتك فإذا فيهم الأجذم والأبرص والأعمى، وأنواع الأسقام، فقال آدم: لم فعلت هذا بذريتي؟ قال: كي يشكروا نعمتي يا آدم، فقال عليه الصلاة والسلام: يا رب من هؤلاء من أراهم أظهر الناس نورا؟ قال: هؤلاء الأنبياء عليهم الصلاة والسلام يا آدم من ذريتك، قال: فمن هذا الذي أراه أظهرهم نورا؟ قال: هذا داود يكون في آخر الأمم. قال: يا رب كم جعلت عمره؟ قال: ستين سنة، قال: يا رب كم جعلت عمري؟ قال: كذا وكذا، قال: يا رب فزده من عمري أربعين سنة حتى يكون عمره مائة سنة، قال: أتفعل يا آدم؟ قال: نعم يا رب. قال: نكتب ونختم، إنا إن كتبنا وختمنا لم نغير. قال: فافعل أي رب". قال رسول الله صلى عليه وسلم: "فلما جاء ملك الموت إلى آدم ليقبض روحه قال: ماذا تريد يا ملك الموت؟ قال: أريد أن أقبض روحك. قال: ألم يبق من أجلي أربعون سنة؟ قال: ألم تعطها ابنك داود؟ قال: لا". قال: فكان أبو هريرة يقول: فنسي آدم فنسيت ذريته وجحد آدم فجحدت ذريته [76] .

قال محمد بن شعيب: وأخبرني أبو الحفص عثمان بن أبي العاتكة [77] أن عمر آدم كان ألف سنة.

8- (25) أخبرنا أحمد بن إبراهيم البغدادي بمكة، ثنا محمد بن يزيد الطبري، ثنا محمد بن أبي حماد الرازي، ثنا ابن سليم، عن عمارة، عن أبي محمد رجل من أهل المدينة، قال: سألت عمر بن الخطاب عن قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [78] قال: سألت النبي صلى الله عليه وسلم كما سألتني فقال: "خلق الله جل وعز آدم بيده، ونفخ فيه من روحه، ثم أجلسه فمسح ظهره بيده اليمين فأخرج ذرا فقال: ذر وذراتهم للجنة، ثم مسح ظهره بيده اليسرى وكلتا يديه يمين، فقال: ذر وذراتهم للنار؛ يعملون فيم شئت من عمل وأختم لهم بأسوأ أعمالهم فأدخلهم النار" [79] .

قال أبو عبد الله: أبو محمد المدني الذي روى هذا الحديث عن عمر يقال إنه مسلم بن يسار [80] ، وقيل نعيم بن ربيعة [81] ، رواه مالك بن أنس في الموطأ [82] عن زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار، عن عمر عن النبي صلى الله عليه وسلم بعض الحديث، ورواه أبو عبد الرحيم الرقي عن زيد بن أبي أنيسة، عن عبد الحميد بن عبد الرحمن، عن مسلم بن يسار، عن نعيم بن ربيعة عن عمر، عن النبي صلى الله عليه وسلم نحوه.

باب في قوله جل وعز:

{وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [83] ، وذكر ما ثبت عن النبي صلى الله عليه وسلم في ذلك، وما جاء عن الصحابة رضي الله عنهم في معنى صفة خلقهم، وإقرارهم، وإشهادهم على أنفسهم.

1- (26) أخبرنا أحمد بن سليمان بن حذلم الدمشقي، ثنا جعفر بن محمد القلانسي، ثنا أبو سلمة يزيد بن خالد بن مرشد، ثنا سليمان بن حيان [84] ، عن ابن أبي ذباب المديني [85] ، أخبرني سعيد المقبري، ويزيد بن هرمز عن أبي هريرة، ومحمد بن عمرو عن أبي سلمة عن أبي هريرة، وداود بن أبي هند عن الشعبي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "خلق الله آدم بيده ونفخ فيه من روحه، وأمر الملائكة فسجدوا له؛ فعطس فقال: الحمد لله، فقال له ربه: يرحمك ربك، ائت أولئك الملأ من الملائكة فقل: السلام عليكم، فأتاهم فسلم عليهم فقالوا: وعليك السلام ورحمة الله، ثم رجع إلى ربه فقال: هذه تحيتك وتحية ذريتك بينهم، ثم قبض يديه وأخذ يديه - وكلنا يديه يمين -ففتحها فإذا فيها صورة ذريته كلهم، وإذا كل رجل مكتوب عنده أجله، قال: وإذا قد كتب له ألف سنة، وإذا قوم عليهم النور، قال: يا رب من هؤلاء الذين عليهم النور؟ قال: هؤلاء الأنبياء أو الرسل الذين أرسلوا إلى عبادي أو خلقي، قال: وإذا فيهم رجل هو أضوأهم نورا ولم يكتب له إلا أربعين سنة [86] ، قال: يا رب ما بال هذا هو من أضوءهم نورا ولم يكتب له إلا أربعين سنة، قال: ذلك ما كتبت، قال: يا رب زده من عمري ستين سنة". قال رسول الله صلى الله عليه وسلم: "فلما أسكنه الله الجنة، وأهبط إلى الأرض كما ذكره الله في القرآن فأتاه الموت، فقال: عجلت علي، فقال: ما فعلت, قال: بقي من عمري ستون سنة! قال: ما بقي من عمرك شيء، سألت ربك أن يكتبه لابنك داود، قال: ما فعلت". قال رسول الله صلى الله عليه وسلم: "فنسي فنسيت ذريته فجحد فجحدت ذريته، فمن يومئذ وضع الكتاب وأمر بالشهود [87] ، فلقيه موسى فقال: أنت آدم خلقك الله بيده ونفخ فيك من روحه، وأمر الملائكة أن يسجدوا لك، وأسكنك الجنة فأخرجتنا [88] من الجنة بذنبك، فقال له آدم: أنت موسى الذي اصطفاك الله جل وعز برسالته، وآتاك التوراة فيها بينات كل شيء؛ فبكم وجدت الله كتب التوراة قبل أن يخلقني؟ قال: بأربعين عاما، قال: وجدت فيها فعصى آدم ربه فغوى، قال: نعم، قال: فتلومني على عمل كتبه الله علي من قبل أن أخلق بأربعين عاما". قال رسول الله صلى الله عليه وسلم: "فحج آدم [89] موسى" [90] .

قال أبو عبد الله: روى هذا الحديث أحمد بن عبد العزيز الواسطي، ومخلد بن مالك؛ جميعا عن أبي خالد الأحمر [91] بهذا الإسناد، ورواه آدم بن أبي إياس عن أبي خالد الأحمر على هذا الإقرار بين هذه الأسانيد.

2- (27) أخبرنا أحمد بن مهران الفارسي، ثنا عبيد الله بن سعيد بن عفير، ثنا أبي، ح/ وأنبا إسحاق بن إبراهيم، بن هاشم الأذرعي، ثنا يحيى بن أيوب المصري، ثنا يحيى بن بكير؛ جميعا عن مالك بن أنس عن زيد بن أبي أنيسة، أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره أن مسلم بن يسار أخبره أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [92] ، فقال عمر بن الخطاب رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال: "إن الله عز وجل خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذريته فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذريته فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون"، فقال رجل: يا رسول الله ففيم العمل؟ فقال رسول الله صلى الله عليه وسلم: "إن الله جل وعز إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل أهل الجنة فيدخله به الجنة، وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل أهل النار فيدخله به النار" [93] .

3- (28) أخبرنا عبد الرحمن بن يحيى بن مندة، وعبد الله بن إبراهيم بن المقري، قالا ثنا أبو مسعود الرازي، أنبا مسلم بن إبراهيم، ثنا روح بن المسيب، عن يزيد البصري، عن غنيم بن قيس، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم: "لما خلق الله آدم قبض من صلبه قبضتين فوقع كل طيب بيمينه، وكل خبيث بيده الأخرى، فقال: هؤلاء أصحاب اليمين أهل الجنة، وهؤلاء أصحاب الشمال أهل النار ولا أبالي، ثم ردّهم في صلب آدم، فعلى ذلك ينسلون".

4- (29) أخبرنا أحمد بن محمد يبن إبراهيم مولى بني هاشم، ثنا أبو أمية الطوسي، ثنا حسين بن محمد المروزي، ثنا جرير بن حازم عن كلثوم بن جبر، عن سعيد بن جبير، عن ابن عباس عن النبي صلى الله عليه وسلم قال: "أخذ الله الميثاق من ظهر آدم عليه السلام بنعمان، يعني عرفة؛ فأخرج من صلبه كل ذرية ذراها، فنثرهم بين يديه كالذر، ثم كلمهم قبلا وقال": {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} "إلى قوله": {بِمَا فَعَلَ الْمُبْطِلُونَ} [94] .

قال أبو عبد الله: وهذا حديث تفرد به حسين المروزي، عن جرير بن حازم، وهو أحد الثقات، ورواه حماد بن زيد، وعبد الوارث، وابن علية، وربيعة بن كلثوم؛ كلهم عن كلثوم بن جبر، عن سعيد بن جبير، عن ابن عباس موقوفا [95] ، وكذلك رواه حبيب بن أبي ثابت، وعلي بن بذيمة، وعطاء بن السائب [96] كلهم عن سعيد بن جبير، عن ابن عباس مثله، وزاد عطاء في حديثه قال: "أهبط الله عز وجل آدم (بدخنا) [97] ومسح ظهره" [98] .

قال أبو عبد الله: وقد اختلف أهل التأويل في قوله جل وعز: {شَهِدْنَا} .

فقالت طائفة: هو خبر من الله عز وجل عن نفسه وملائكته إذا أقروا بربوبيته حين قال لهم: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} ، فقال الله وملائكته: شهدنا بإقراركم.

ذكر من قال ذلك:

5- (30) أخبرنا محمد بن يعقوب بن يوسف النيسابوري، والحسن بن يوسف الطرائفي بمصر، قالا: ثنا إبراهيم بن مرزوق، ثنا روح بن أسلم، ثنا معتمر بن سليمان، قال: سمعت أبي يحدث عن الربيع بن أنس عن أبي العالية عن (أبي) [99] بن كعب في قوله جل وعز {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِين أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [100] ، قال: جمعهم جميعا: فجعلهم أرواحا ثم صورهم واستنطقهم ليتكلموا وأخذ عليهم العهد والميثاق {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} .. الآية. فإني أشهد عليكم السموات السبع وأشهد عليكم أباكم آدم عليه السلام أن تقولوا يوم القيامة: لم نعلم بهذا؛ اعلموا أنه لا إله غيري (ولا رب غيري) [101] ؛ فلا تشركوا بي شيئا، وإني سأرسل إليكم رسلا يذكرونكم عهدي وميثاقي، وأنزل عليكم كتبي، قالوا: نشهد إنك ربنا لا رب لنا غيرك.. ولا إله لنا غيرك، فأقروا يومئذ بالطاعة [102] .

وقال آخرون: قوله جل وعز: {أَلَسْتُ بِرَبِّكُم} يعني أن الرسل أجابوا من بينهم، قاله وهب بن منبه، وعبد الملك بن أبي يزيد الصنعاني، وهذا مما يوافق قراءة من قرأ بالياء (أن يقولوا)، وهو قراءة أهل مكة والبصرة، وقراءة عامة أهل المدينة: (أن تقولوا) بالتاء على وجه الخطاب، كيلا يقولوا يوم القيامة كنا لا نعلم.

واختلف أهل التأويل في معنى الذرية، ومعرفتهم حين أخرجهم من صلب آدم وأخذ عليهم الميثاق الأول وأشهدهم على أنفسهم ألست بربكم، أجمعوا على أنهم كانوا في صور الذر.

ثم اختلفوا فقال بعضهم: أرواح بلا أجسام [103] ، ومعرفة بلا عقول.

وقال بعضهم: أرواح بأجسام، ومعرفة بعقول.

وأولها أصحها في الرواية؛ أن الله أخذ عليهم الميثاق حين أخرجهم من صلب آدم كأنهم الذر من آذيّ من ماء.

6- (31) أخبرنا إبراهيم بن محمد الرملي، ثنا موسى بن هارون، ثنا أبو هلال، ثنا أبو حمزة، عن ابن عباس، {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} قال: أخذ الله ميثاق بني آدم من آذى الماء كأنهم الذر في آذيّ الماء [104] .

ذكر من قال أخرجهم من صلبه نطفا ووجوه الأنبياء عليهم الصلاة والسلام كالسرج:

7- (22) أخبرنا محمد بن يحيى العجيقي بمكة، ثنا عبد الله بن علي النيسابوري، ثنا عبد الله بن سعيد، عن يحيى بن يمان [105] ، عن أبي جعفر الرازي، عن أبي العالية عن أبيّ في قوله جل وعز: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} قال: استخرجهم من صلبه نطفا، ووجوه الأنبياء كالسرج [106] ، وكذلك رواه النضر بن عربي [107] عن عكرمة قال: كلمته النطف وأقرت بالعبودية، وهذا لا يعرف إلا من هذا الوجه عن عكرمة ولا يثبت.

ذكر من قال أخرجهم صورا ثم استنطقهم:

8- (33) أخبرنا محمد بن يعقوب والحسن بن يوسف الطرائقي بمصر قالا: ثنا إبراهيم بن مرزوق ثنا روح بن مسلم، ثنا معتمر بن سليمان، (سمعت) [108] أبي يحدث عن الربيع بن أنس عن أبي العالية، عن أبيّ في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [109] قال: جمعهم فجعلهم أرواحا ثم صورهم واستنطقهم، قال: فما كان روح عيسى في تلك الأرواح التي أخذ الله تعالى عليها العهد والميثاق، قال: نعم أرسل ذلك الروح إلى مريم، قال الله جل وعز: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً، قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً، قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً} إلى قوله {أَمْراً مَقْضِيّاً} [110] ، قال: حملت الذي خاطبها وهو روح عيسى عليه السلام، فقال: فسأله مقاتل بن حيان من أين دخل الروح؟ فذكر عن أبي العالية عن أبيّ أنه دخل من فيها [111] .

ذكر من قال كانوا مثل الخردل:

قال أبو عبد الله: روى طلحة بن عمرو عن عطاء عن ابن عباس قال: أخذهم في كفه كأنهم الخردل الأولين والآخرين؛ فيميلهم في يده مرتين أو ثلاثا يرفع يده ويطأطئها ما شاء من ذلك، ثم ردهم في أصلاب آبائهم حتى أخرجهم قرنا بعد قرن.

ذكر من قال سماهم بأسمائهم:

9- (34) أخبرنا أحمد بن محمد بن أبان، ثنا عبد الله بن أحمد بن حنبل، حدثني أبي، ثنا ابن نمير عن الأعمش، عن حبيب، عن سعيد عن ابن عباس قال: أخرج الله ذرية آدم من ظهره مثل الذر؛ فسماهم فقال: هذا فلان وهذا فلان، ثم قبض قبضتين فقال للتي في يمينه: ادخلوا الجنة، وقال للتي في يده الأخرى: ادخلوا النار ولا أبالي [112] .

ذكر من قال استخرجهم كما يستخرج المشط:

رواه عن مجاهد عن ابن عمر، وقال: استخرج الله من ظهر آدم عليه السلام كما يستخرج المشط [113] .

ذكر من قال أقرت الأرواح قبل أن تخلق الأجساد:

رواه موسى بن عبيدة، عن محمد بن كعب القرظي، ولا يثبت.

ذكر من قال أقرت الأجساد بأرواح في صورهم التي خلقوا فيها على ما يخلقهم من البلاء:

رواه حوشب عن الحسن قوله.

والذي يدل على أن الله عزّ وجل استنطقهم فنطقوا عن أجساد وأرواح ومعرفة وأفهام، ما أخبرنا به.

10- (35) أحمد بن محمد الوراق، ثنا محمد بن إسماعيل عن حجاج بن محمد [114] ، عن ابن جريج، عن الزبير بن موسى [115] ، عن سعيد بن جبير عن ابن عباس قال: إن (الله) [116] ضرب منكبه الأيمن فخرجت كل نفس مخلوقة للجنة بيضاء نقية، فقال: هؤلاء أهل الجنة، ثم ضرب منكبه الأيسر فخرجت كل نسمة مخلوقة للنار سوداء فقال: هؤلاء أهل النار، ثم أخذ عليهم (عهودهم) على الإيمان والمعرفة له ولأمره، والتصديق به وبأمره بني آدم كلهم؛ فأشهدهم على أنفسهم وصدقوا وعرفوا وأقروا.

وبلغني أنه أخرجهم على كفه أمثال الخردل.

قال مجاهد [117] عن ابن عباس قال: إن الله جل وعز لما أخرجهم قال: يا عبادي أجيبوا الله، والإجابة الطاعة؛ فقالوا: اللهم أطعناك لبيك اللهم لبيك، فأعطيها إبراهيم عليه السلام في المناسك: لبيك اللهم لبيك، قال: وضرب متن آدم عليه السلام حين خلقه.

قال ابن عباس: خلق آدم ثم أخرج ذريته من ظهره مثل الذر؛ فكلمهم ثم أعادهم في صلبه، فليس أحد إلا قد تكلم وقال: ربي الله، وكل مخلوق خلق وهو كائن إلى يوم القيامة، وهي الفطرة التي فطر الناس عليها [118] .

قال ابن عباس وأبي بن كعب من رواية أخرى: استنطقهم فنطقوا.

11- (36) أخبرنا مسلم بن الفضل بمكة، ثنا محمد بن عثمان بن إبراهيم القيسي، ثنا أبو بلال الأشعري، ثنا أبو بشر، عن الحكم [119] ، عن سعيد بن جبير عن ابن عباس قال: إن الله جل وعز ضرب منكبه الأيمن - يعني آدم - فخرجت كل نفس مخلوقة للجنة بيضاء؛ فقال: هؤلاء للجنة، ثم ضرب منكبه الأيسر فخرجت كل نفس مخلوقة للنار سوداء؛ فقال: هؤلاء للنار، ثم أخذ عهودهم على الإيمان، والمعرفة والتصديق له كلهم وأشهدهم على أنفسهم فآمنوا وصدقوا وعرفوا وقروا [120] .

قال أبو عبد الله: واختلفوا في معنى الإجابة لما أخذ عليهم الميثاق؛ فقال عامتهم: أجابوا كلهم طائعين غير مكرهين، رواه الربيع بن أنس عن أبي العالية، عن أبي قال: أقروا له يومئذ بالطاعة [121] . وكذلك غيره من التابعين.

قال أبو عبد الله: وقال غيره أجابوا على معنى الوحدانية أنه ربهم، لا يسأل كافر ولا غيره إلا قال: ربي الله [122] .

12- (37) أخبرنا علي بن العباس بغزة، ثنا محمد بن حماد، ثنا عبد الرزاق، عن معمر، عن محمد يعني ابن السائب، عن أبي صالح، عن ابن عباس {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [123] قال: فمسح الله جل وعز صلب آدم عليه السلام فأخرج من صلبه ما يكون من ذريته إلى يوم القيامة، وأخذ ميثاقهم أنه ربهم؛ فأعطوه ذلك؛ فلا يسأل أحد كافر ولا غيره: من ربك، إلا قال: الله ربي.

وقال السدي: بل أعطاه طائفة طائعين، وطائفة مكرهين [124] .

(البقية في العدد القادم)

[ 1] مصادر ترجمة ابن مندة:

1- سير أعلام النبلاء 11/ ورقة 7- 10 خ / المجمع اللغوي بدمشق.

2- تذكرة الحفاظ للذهبي 3/ 1031 ط الثالثة سنة 1376ﻫ.

3- البداية والنهاية 11/ 336 ط الأولى سنة 1966م.

4- تاريخ دمشق لابن عساكر 15/ ورقة 32- 34 خ/ المجمع الغوي بدمشق.

5- طبقات الحنابلة لأبي يعلى 2/167 سنة 371ﻫ السنة المحمدية.

6- المنتظم لابن الجوزي 7/ 232- 233.

وقد استوفينا ترجمته في تحقيقنا لكتاب الإيمان الذي طبع بمطابع الجامعة الإسلامية.

[2] خلافة المعتصم سنة 248 البداية والنهاية 11/ 2.

[3] سير أعلام النبلاء 11/ 8/ 2.

[4] الظاهرية : توحيد 36 ( 147 ) ورقة قبل 527ﻫفؤاد سزكين تاريخ التراث ص 529.

[5] طبع بمطابع الجامعة الإسلامية بتحقيقنا.

[6] البداية والنهاية 10/ 27- 29.

[7] انظر فتوى الحموية الكبرى لابن تيمية ص 98 مع نفائس بتحقيق محمد حامد الفقي الطبعة الثالثة سنة 1374ﻫ.

[8] مقدمة عقائد السلف ص 18 بتحقيق علي سامي النشار.

[9] العلو للذهبي ص 101.

[10] العلو للذهبي ص103- 104.

[11] العلو للذهبي ص 106.

[12] العلو للذهبي ص 109.

[13] العلو للذهبي ص 110.

[14] العلو للذهبي ص 120.

[15] العلو للذهبي ص 161.

[16] انظر تبيين كذب المفتري لابن عساكر 152- 163 طبعة سنة 1399ﻫدار الكتاب العربي بيروت.

[17] العلو للذهبي ص 163.

[18] السلف يقولون: الاستواء علوم، والكيف مجهول ، وتقدم قول الإمام مالك.

[19] تحفة المريد على جوهرة التوحيد ص 13- 54 المطبعة الخيرية شهر رمضان سنة 1310ﻫ.

[20] مشكل الآثار لابن فورك ص 75- 82 طبعة دائرة المعارف العثمانية سنة 1391ﻫ.

[21] الفقه الأكبر للإمام أبي حنيفة رحمه الله ص 167- 168 طبعة دار الكتاب العربي بيروت سنة 1399ﻫ.

[22] وقد شكك زاهد الكوثري في نسبته إلى الإمام أحمد في تعليقه على كتاب ابن قتيبة ( الاختلاف في اللفظ والرد على الجهمية) مكتبة القدسي القاهرة 1349ﻫ ص 55 بدعوى أن نسبته إليه إنما كانت تعزى إليه في القرن الرابع الهجري عن طريق رواية مجهولة، يقول الدكتور علي سامي النشار - وأتى بعلل قادحة – حسب تصوره - للمتن والسند، ولا ندري ما هي هذه العلل القادحة التي صرح بأنه ذكرها في موضع آخر، ولم نجد لها ذكرا في تعليقاته التي نعلمها. انظر مقدمة عقائد السلف ص 13 للدكتور علي سامي النشار.

وقد أثبت صحة نسبة الكتاب للإمام أحمد حيث قال: إن الخلال رواه عن طريق ابن أحمد بن حنبل وهو عبد الله، وقد نص الخلال على هذا الكتاب في كتابة السنة، وأورده بجملته لأنه قد جمع في هذا الكتاب نصوص الإمام أحمد وكلامه، ثم ذكر أن ممن أثبته أيضا البيهقي في كتابه الذي سماه (جامع النصوص) وابن القيم في كتابه (اجتماع الجيوش الإسلامية) ص 78، 82، وقال: ولم يسمع عن أحد من متقدمي أصحابه ولا متأخريهم طعن فيه، وذكره أيضا القاضي أبو الحسين بن القاضي بن يعلى، كما ذكره صاحب المنهج الأحمد في تراجم أصحاب الإمام أحمد. انظر مقدمة العقائد المشار إليها من ص 13- 15.

[23] عمرو بن عبيد بن البصري المعتزلي التميمي مولاهم أبو عثمان البصري، من أبناء فارس شيخ القدرية والمعتزلة، قال الإمام أحمد بن حنبل: ليس بأهل أن يحدث عنه، وقال علي بن المديني ويحيى بن معين ليس بشيء ، وزاد ابن معين: وكان رجل سوء وكان من الدهرية الذين يقولون إنما الناس مثل الزرع، وقال الفلاس: متروك صاحب بدعة، وقد ذكر ابن كثير الأقوال فيه، وأن ما نسب إليه من زهد كان يغر الناس به، وأن الزهد لا يدل على الصلاح وضرب أمثلة لذلك. البداية والنهاية 10/ 78- 80.

[24] الرد على الجهمية للإمام أحمد بن جنبل ص 67، تحقيق علي سامي النشار، وص 104 تحقيق الدكتور عبد الرحمن عميرة. طبعة دار اللواء الرياض.

[25] الاختلاف في اللفظ والرد على الجهمية والمشبهة لابن قتيبة ص 243 تحقيق علي سامي النشار.

[26] انظر ص 359 - مجموع عقائد السلف : تحقيق علي سامي النشار.

[27] هو المصنف تقدم التعريف به.

[28] القلم: آية 42.

[29] لا تضامون) يروى بالتشديد والتخفيف، فالتشديد معناه: لا ينضم بعضكم إلى بعض وتزدحمون وقت النظر إليه. ومعنى التخفيف : لا ينالكم ضيم في رؤيته، فيراه بعضكم دون بعض، والضيم : الظلم. النهاية 3/ 101 ط الأولى عام 1383ﻫ- 1963م.

[30] في مسلم 1/ 167 ح 302 قال: (ما تضارون في رؤية الله تبارك وتعالى يوم القيامة إلا كما تضارون في رؤية أحدهما).

[31] م/ في كتاب الإيمان باب معرفة طريق الرؤية 1/ 167 ح 302 من طريق سويد بن سعيد قال: حدثني حفص بن ميسرة عن زيد بن أسلم به.

[32] في الأصل (وثنا).

[33] أبو عبد الله هو المصنف ، تقدم التعريف به.

[34] خ / في التوحيد / باب {وجوه يومئذ ناضرة إلى ربها ناظرة} ، فتح الباري 13/ 420 ح 7439 من طريق يحيى بن بكير.

[35] م/ في الإيمان تقدم ح رقم 1.

[36] سورة القلم آية 42.

[37] وذكر السيوطي في الدر المنثور 6/ 254 أن الحديث أخرجه عبد الرزاق وعبد بن حميد وابن المنذر وابن مندة عن ابن مسعود، قال ابن مندة: لعله في قراءة ابن مسعود يكشف بفتح الياء وكسر الشين.

[38] هو معتمر بن سليمان بن طرخان التيمي أبو محمد البصري، ثقة. انظر تهذيب التهذيب 4/ 227.

[39] مغيرة بن مقسم، بكسر الميم الضبي مولاهم أبو هشام الكوفي الأعمى، ثقة متقن، إلا أنه كان يدلس ولا سيما عن إبراهيم ، من السادسة مات سنة ست وثلاثين. ع /. تقريب التهذيب 2/ 270. قلت: وهنا روى عن إبراهيم ، وهو النخعي، ولم يصرح بالسماع، وإنما عنعن.

[40] هو سليمان بن طرخان التيمي أبو المعتمر البصري. ثقة. تهذيب التهذيب 4/ 202.

[41] أخرجه ابن جرير في التفسير ج 29/ 38، من طريق ابن حميد ثنا جرير عن مغيرة عن إبراهيم به.

[42] أخرجه ابن جرير في التفسير ج 29/ 39، وذكر السيوطي في الدر المنثور 6/ 255 أن ابن مندة أخرجه.

[43] سورة القلم آية 42.

[44] ابن جرير الطبري ، التفسير ج 29/ 39.

[45] ابن جرير الطبري ، التفسير ج 29/ 39.

[46] ابن جرير الطبري، التفسير ج 29/ 42، من طريق عكرمة ثم قال: وذكر ابن عباس أنه كان يقرأ ذلك: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} بمعنى تكشف القيامة عن شدة شديدة، والعرب تقول: كشف هذا الأمر عن ساق، إذا صار إلى شدة ومنه قول الشاعر:

كشفت لهم عن ساقها ويدا من الشر الصراح

وذكر السيوطي في الدر المنثور 6/ 255 أن الحديث أخرجه سعيد بن منصور وعبد بن حميد وابن مندة من طريق عمرو بن دينار.

[47] في الدر المنثور 6/ 254 قال ابن مندة: لعله في قراءة ابن مسعود: يكشف بفتح الياء وكسر الشين.

[48] القلم آية 42.

[49] ذكره السيوطي في الدر المنثور 6/ 254 قال: أخرجه ابن مندة في الرد على الجهمية عن أبي هريرة، وأصل الحديث في الصحيحين كما تقدم ح رقم 2. وإنما الغرض من ذكره عن السيوطي هو إثبات نسبة الكتاب لابن مندة؛ لأن السيوطي اطلع على هذا الكتاب ونقل منه نصوصا سنشير إليها في مواضعها لهذا الغرض.

[50] سورة ق آية 20.

التعليق: مذهب سلف هذه الأمة في آيات الصفات وأحاديثها إثبات معانيها لله عز وجل على مراد الله؛ لأنه أعلم بنفسه من خلقه، وكذلك ما ثبت عن رسول الله صلى الله عليه وسلم مما وصف به ربه عز وجل؛ فهو أعلم الخلق بما يليق بجلال الله، كل ذلك على ما يليق بجلاله وكماله من غير تكييف ولا تشبيه ولا تمثيل وبلا تعطيل، بل على أساس قوله تعالى : {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، وهذا هو منهج السلف في إثبات آيات الصفات وأحاديثها، وقد أتبع ابن مندة الآيات والأحاديث التي أوردها تحت أبواب هذا الكتاب بأقوال الصحابة والتابعين؛ ليبين أن ذلك هو منهجهم في إثبات صفات الله تعالى، وأن الخير كل الخير في اتباع سلف هذه الأمة لا سيما أهل القرون المفضلة، والله الهادي إلى سواء السبيل.

[51] خ / التفسير / باب {وَتَقُولُ هَلْ مِنْ مَزِيدٍ} فتح الباري 8/ 595 ح 4850 من طريق عبد الله بن محمد ثنا عبد الرزاق به.

و م / الجنة / باب النار يدخلها الجبارون والجنة يدخلها الضعفاء 4/ 2186 ح 36 من طريق محمد بن رافع ثنا عبد الرزاق به.

وحم /2/ 214 من طريق عبد الرزاق به.

[52] ما بين القوسين من البخاري ومسلم.

[53] خ / الأنبياء / باب خلق آدم وذريته / فتح الباري 6/ 362 ح 3326 من طريق عبد الله بن محمد ثنا عبد الرزاق به، وفي الاستئذان / باب بدء السلام، فتح الباري 11/ 3 ح 6227 من طريق يحيى بن جعفر ثنا عبد الرزاق به.

م/ في الجنة / باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير 4/ 2183 ح 28 من طريق محمد بن رافع ثنا عبد الرزاق به.

[54] خ / التفسير / باب {وَتَقُولُ هَلْ مِنْ مَزِيدٍ} فتح الباري 8/ 594 ح 4848 من طريق عبد الله بن أبي الأسود ثنا حرمي بن عمارة به.

وفي الأيمان والنذور/ باب الحلف بعزة الله فتح الباري 11/ 545 ح 6661 من طريق آدم ثنا شيبان ثنا قتادة به.

م / الجنة / باب النار يدخلها الجبارون 4/ 2187 ح 37 من طريق عبد بن حميد ثنا يونس بن محمد ثنا شيبان عن قتادة به.

[55] أخرجه حم / 1/ 256 من طريق عبد الله بن محمد قال ثنا عبدة بن سليمان به ، وهو الحديث التالي.

[56] يوسف بن بهلول التميمي الأنباري بفتح الهمزة وسكون النون بعدها موحدة، نزيل الكوفة، ثقة من العاشرة، مات سنة ثماني عشرة، خ تقريب 2/ 279- 280.

[57] لم أعثر على من خرجه ، وتقدم الحديث رقم 10 المتفق عليه يغني عنه.

[58] مشكل الآثار لابن فورك ص 97، وراشد بن سعد هو المقرائي، لم يدرك النبي صلى الله عليه وسلم. انظر تهذيب التهذيب 3/ 226.

[59] الدارقطني / في الصفات ورقة 3/ ب.خ.

[60] ابن جرير الطبري التفسير 3/ 10.

[61] ابن جرير الطبري التفسير 3/ 11.

[62] تقدم قول المصنف إن جعفر بن أبي المغيرة ليس بالقوي في سعيد بن جبير ولم يتابع.

[63] ابن جرير الطبري التفسير 3/10 من طريق علي بن مسلم بن سعيد الطوسي، وإسناده حسن.

[64] ابن جرير الطبري. التفسير 3/10.

[65] طه آية / 115

[66] ابن جرير. التفسير 16/ 221

[67] أبو الضحى: هو مسلم بن صبيح بالتصغير الهمذاني الكوفي العطار، مشهور بكنيته، ثقة فاضل، من الرابعة، مات سنة مائة. ع تقريب 2/ 245.

[68] ابن جرير، التفسير 16/ 221 ، وفيه : لم نجد له عزما.

[69] طه آية / 115.

[70] ابن جرير. التفسير 16/ 221.

[71] طه آية / 115.

[72] ابن جرير ، التفسير 16/ 221.

[73] ابن جرير ، التفسير 16/ 221- 222.

[74] أخرجه ت / في تفسير سورة الأعراف تحفة الأحوذي 8/ 457 ح 5072 وقال: هذا حديث حسن صحيح.

المستدرك في التفسير ج 2/ 325 من طريق علي بن حمشاذ العدل، ثنا بشر بن موسى الأسدي، وعلي بن عبد العزيز قالا: ثنا أبو نعيم ثنا هشام بن سعد به وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه، ورمز له الذهبي بـ(م)، ولم أجد هذا اللفظ في مسلم في كتاب القدر

حم / 1/ 251، 299، 371 من حديث ابن عباس.

[75] الأعراف آية / 172.

[76] فيه متابعة عطاء بن يسار لأبي صالح عن أبي هريرة..

[77] عثمان بن أبي العاتكة سليمان الأزدي أبو حفص ضعفوه في روايته عن علي بن يزيد الألهاني. تقريب 2/ 10.

[78] الأعراف آية / 172.

[79] يأتي تخريجه ح رقم 27.

[80] يأتي في تخريج الحديث رقم 27 ما أشار إليه المصنف، ومسلم بن يسار الجهني قال ابن حجر فيه مقبول. من الثالثة. تقريب 2/ 248.

[81] نعيم بن ربيعة الأزدي ، مقبول. من الثالثة. تقريب 2/ 305.

[82] في كتاب القدر ، ويأتي ح رقم 27.

[83] سورة الأعراف آية / 172.

[84] سليمان بن حيان الأزدي، أبو خالد الأحمد الكوفي، صدوق يخطئ. ع تقريب 1/ 323.

[85] ابن أبي ذباب بضم المعجمة وبموحدتين، هو الحارث بن عبد الرحمن بن عبد الله بن سعد الدوسي، صدوق يهم، من الخامسة، مات سنة ست وأربعين. عخ م مد س ق. تقريب 1/ 142، تهذيب 2/ 147- 148.

[86] تقدم في الحديث رقم 24: أن عمره ستون سنة، وكذلك في رواية المستدرك والترمذي 2/ 325.

[87] توحيد ابن خزيمة ص 67- 68.

[88] في الأصل : ورقة 4/ ب فأخرجتك.

[89] آخر الحديث وهو محاجة آدم وموسى أخرجه م / في القدر / باب محاجة آدم وموسى عليهما السلام 4/ 2042- 3024 من حديث أبي هريرة. وتقدم ح رقم 23 نحوه.

[90] يقول ابن تيمية معلقا على الحديث في كتابه الفرقان بين أولياء الرحمن وأولياء الشيطان ص 115 - في معرض رده على المحتجين بالقدر -: وهذا الحديث ضلت فيه طائفتان:

طائفة كذبت به لما ظنوا أنه يقتضي رفع الذم والعقاب عمن عصى الله لأجل القدر.

وطائفة شر من هؤلاء جعلوه حجة لأهل الحقيقة الذين شهدوه أو الذين لا يرون أن لهم فعلا.

ومن الناس من قال: إنما حج آدم موسى لأنه أبوه، أو لأنه قد تاب، أو لأن الذنب كان في شريعة واللوم في أخرى، أو لأن هذا يكون في الدنيا دون الأخرى، وكل هذا باطل.

ثم قال: ولكن وجه الحديث أن موسى عليه السلام لم يلم أباه إلا لأجل المصيبة التي لحقتهم من أجل أكله من الشجرة؛ فقال له: لماذا أخرجتنا ونفسك من الجنة؟ لم يلمه لمجرد كونه أذنب ذنبا وتاب منه، فإن موسى يعلم أن التائب من الذنب لا يلام وهو قد تاب منه أيضا، ولو كان آدم يعتقد رفع الملام عنه لأجل القدر لم يقل: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} ، والمؤمن مأمور عند المصائب أن يصبر ويسلم، وعند الذنوب أن يستغفر ويتوب، قال الله تعالى: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ} فأمره بالصبر على المصائب والاستغفار من المعايب.اﻫ

وذكر في ص 114 أنه لا يحتج أحد بالقدر إلا إذا كان متبعا لهواه بغير هدى من الله، ومن رأى القدر حجة لأهل الذنوب يرفع عنهم الذنب والعقاب فعليه أن لا يذم أحدا ولا يعاقبه إذا اعتدى عليه، بل يستوي عنده ما يوجب اللذة وما يوجب الألم؛ فلا يفرق بين من يفعل معه خيرا وبين من يفعل معه شرا، وهذا ممتنع طبعا وعقلا وشرعا.اﻫ

كما ذكر ابن القيم في كتابه شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل - الباب الثالث في ذكر احتجاج آدم وموسى.. ص 13- 19 - هذا الحديث وقال: إنه قد رد هذا الحديث من لم يفهمه من المعتزلة كأبي علي الجبائي ومن وافقه على ذلك، وقال: لو صح لبطلت نبوات الأنبياء؛ فإن القدر إذا كان حجة للعاصي بطل الأمر والنهي، ثم أورد الأقوال في ذلك، ورجح ما ذكره ابن تيمية في شرح الحديث، كما اعتذر لشيخ الإسلام أبي إسماعيل عبد الله بن محمد الأنصاري فقد جاء في كلامه ما يوهم أنه يقول بقول من يدعي الحقيقة والمعرفة؛ إذ قالوا: العارف إذا شاهد الحكم سقط عنه اللوم.

وهذا قول الصوفية الذين يدعون كشف الحجاب عما في اللوح المحفوظ، حيث قال: وقد أعاذه الله منه، ثم ذكر كلامه الذي يوهم ذلك، وبين وجه اعتذاره له من ص 15- 19.

[91] أبو خالد الأحمد هو سليمان بن حيان الأزدي تقدمت ترجمته.

[92] الأعراف آية / 172.

[93] الموطأ / كتاب القدر/ باب النهي عن القول بالقدر ص 560 ح 2. طبعة الشعب

د/ السنة/ / بال القدر 5 / 79 ح 4703.

حم / 1/ 44.

ابن جرير في التفسير 9/ 113.

ت / في التفسير 8 / 452 ح 5071 وقال هذا حديث حسن، ومسلم بن يسار لم يسمع من عمر.

وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا.

الحاكم في المستدرك / التفسير 2 / 324- 325، وقال صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي.

البيهقي في الأسماء والصفات ص 325.

[94] حم / 1/ 272 من طريق حسين بن محمد به.

ابن جرير الطبري. التفسير 9 / 110.

البيهقي في الأسماء والصفات ص 327.

[95] ابن جرير الطبري. التفسير 9 / 111.

[96] عطاء بن السائب ن أبو محمد. صدوق ، اختلط . تقريب 2/ 22. التقييد والإيضاح ص 442.

[97] كذا في الأصل (بدخنا) ورقة 4/ ب، بالخاء المعجمة والنون، وفي تفسير ابن جرير ج 9/ 111 ( بدجني) بالجيم والنون. قال المعلق: لعل المقصود بهذه الكلمة، هضبة الدكن من بلاد الهند.

[98] ابن جرير. التفسير 9 / 111.

[99] ( أبي ) ساقط في الأصل.

[100] الأعراف آية / 272.

[101] ما بين القوسين من ابن جرير.

[102] ابن جرير الطبري ، التفسير 9/ 115.

والحاكم في المستدرك، التفسير 2/ 323- 324. قال هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.

[103] قاله محمد بن كعب القرظي. انظر تفسير ابن جرير الطبري 9 / 117.

كما ذكره السيوطي في الدر المنثور 3/ 141.

[104] ابن جرير الطبري. التفسير 9/ 112. وذكره السيوطي في الدر المنثور 3/ 141 وقال: وأخرج عبد بن حميد وابن جرير وابن أبي حاتم وابن مندة في كتاب الرد على الجهمية وأبو الشيخ عن ابن عباس في الآية.. الحديث.

قوله: آذيّ الماء: الآذي: بالمد والتشديد: الموج الشديد ويجمع على أواذي.. النهاية 1/ 34.

[105] يحيى بن يمان العجلي الكوفي. صدوق عابد، يخطئ كثيرا، وقد تغير. تقريب 2/ 361.

[106] ذكره ابن كثير في التفسير 3/ 469 من طريق أبي جعفر الرازي... عن أبي بن كعب به.

[107] النضر بن عربي الباهلي مولاهم، أبو روح ويقال: أبو عمر الحراني لا بأس به. من السادسة مات سنة ثمان وستين./ د ت. تقريب 2/ 2 ، 3 ، وقد أشار المصنف أن هذا الأثر لا يثبت.

[108] ساقط في الأصل والسياق يدل عليه.

[109] الأعراف آية / 172.

[110] مريم آية / من 17- 21.

[111] الحاكم في المستدرك ، التفسير 2/ 324 ، وفي مجمع الزوائد 7/ 25 قال: رواه عبد الله بن أحمد عن شيخه محمد بن يعقوب الربالي وهو مستور وبقية رجاله رجال الصحيح.

[112] ابن جرير في التفسير 9/ 111 من طريق أبي كريب ثنا يحيى بن عيسى عن الأعمش دون قوله فسماهم.. الخ.

وذكره السيوطي في الدر المنثور 3/ 141.

[113] ابن جرير الطبري في التفسير 9/ 113 من طريق ابن بشار... عن منصور عن مجاهد عن عبد الله بن عمرو به.

وذكر السيوطي أن ابن مندة أخرجه في كتاب الرد على الجهمية.. انظر الدر المنثور 3/ 142.

[114] حجاج بن محمد المصيصي الأعور، أبو محمد الترمذي الأصل، ثقة ثبت لكنه اختلط في آخر عمره لما قدم بغداد قبل موته ، من التاسعة، مات ببغداد سنة ست ومائتين. ع / تقريب 1/ 154.

[115] الزبير بن موسى بن مينا المكي، روى عن سعيد بن جبير، وعنه ابن جريج، قال ابن نمير: روى عنه الكبار القدماء. وذكره ابن حبان في الثقات، تهذيب 3/ 320.

[116] ما بين القوسين من تفسير ابن جرير.

[117] في تفسير ابن جرير قال: ابن جريج عن مجاهد.

[118] ابن جرير الطبري. التفسير 9/ 114- 115.

[119] لحكم هو ابن عتبة الكندي مولاهم أبو محمد ويقال: أبو عبد الله، روى عن سعيد بن جبير وغيره، ثقة ثبت، ربما رمي بالتدليس، مات سنة ثلاث عشرة أو بعدها ، من الخامسة، /ع تهذيب 2/ 432-434. تقريب 1/ 192.

[120] في هذه الرواية متابعة الحكم للزبير بن موسى عن سعيد بن جبير.

[121] ابن جرير الطبري. التفسير 9/ 115.

[122] قاله ابن عباس. تفسير ابن جرير 9/ 115.

[123] الأعراف آية / 172.

[124] قول السدي : أخرجه ابن جرير في التفسير 9/ 117.


 العدد 47-48 - التعريف بكتاب

التعريف بكتاب

محنة الإمام أحمد بن حنبل

للدكتور محمد نغش

أستاذ مساعد بكلية الشريعة بالجامعة

إن في ذكر محنة الإمام أحمد بن حنبل لعبرة للذين يتصدون للبدع والمبتدعين، تظهر مكانة الإمام أحمد بن حنبل في إعلاء كلمة الدين، وكيف حقق الله له ولأتباعه المخلصين النصر المبين، فحفظ بمنه وكرمه للسنة مكانتها وأعلى رايتها.

وكتاب محنة الإمام أحمد بن حنبل الذي وفقني الله إلى تحقيقه وضح فضل الإمام أحمد، وجهوده في الدفاع عن دين الله، وصبره على ما قاسى في محنته، رحمه الله وجزته عن الإسلام خيرا، وإليك تلخيص وتعريف بهذا الكتاب، فيما يلي:

نبذة عن حياة الإمام أحمد بن حنبل:

كان الإمام أحمد بن حنبل - رحمه الله - خيار الناس، وأكرمهم نفسا، وأحسنهم عشرة وأدبا، كثير الإطراق والغض، معرضا عن القبيح واللغو، لا يسمع منه إلا المذاكرة للحديث وذكر الصالحين والزهاد، في وقار وسكون ولفظ حسن، وإذا لقيه إنسان بش به وأقبل عليه، وكان يتواضع للشيوخ تواضعا شديدا، وكانوا يكرمونه ويعظمونه، وكان قدوة عالية لأهل زمانه بعلمه وخلقه وورعه، وصبره وقوة احتماله، واستهانته بالأذى في سبيل الله.

وكانت روح الجدة والسكينة هي التي تظل مجلسه؛ لأن ذلك هو الذي يتفق مع رواية السنة النبوية الشريفة، وآثار الرسول الكريم، وفتاوى السلف الصالح رضوان الله تعالى عليهم، ومن شأن السكينة أن تجعل للقول مكانه من القلب ومنزلته، وإنه وإن كانت الدعابة تذهب بالملال، فإن كثرتها تذهب بالروعة ورواء العلم، وقد تجنب الإمام أحمد المزاح جملة؛ إذ إن رواية السنة عبادة عنده، ولا مزح في وقت العبادة، بل المزاح ينافيها.

إن لنشأة الإمام أحمد أثرا بالغا في سلوكه، فهو من أصل كريم من ناحية أبيه وأمه، وقد كان لليتم فضل في صبره على أذى أعدائه؛ إذ قد حرم حنان الأب وعطفه، ونشأ يحمل المسؤولية من صغره، وورث الذكاء عن والده، الذي كان في مكانة مرموقة، وعن أمه الفاضلة.

وتكفي شهادات الناس له في مراحل حياته كافة بالفضل وإجماعهم على علو مكانته، ويجدر بنا أن نذكر بعضها؛ لأن المقام لا يتسع لحصرها.

والحلم من السمات التي تحلى بها نبينا صلى الله عليه وسلم، وشاركه في هذه الصفة الحميدة الأنبياء والمرسلون عليهم السلام، والحلم صفة لازمة للعلماء، الذين يقصدون وجه ربهم الكريم، وهذا أحمد بن حنبل يقول: "أحللت المعتصم من دمي" [1] ، وكم من صنوف العذاب صب المعتصم على الإمام أحمد رضي الله عنه وأرضاه، وقد أحبّ الناس الإمام أحمد وأرادوا أن يغدقوا عليه من أموالهم؛ لأنهم يعلمون فقره وحاجته، ويريدون أن يمدوا يد المعونة له ولأولاده، ولكنه يتعفف في أدب جم، فيرهن متاعه، ويأكل من عرق جبينه، ومن كسب يديه.

ونسوق على ذلك مثالا واحدا من أمثلة عديدة: "عرض عليه بعض التجار عشرة آلاف درهم ربحها من بضاعة، جعلها باسم -الإمام أحمد-؛ فأبى أن يقبلها وقال: نحن في كفاية وجزاك الله عن قصدك خيرا" [2] .

وقد كان الإمام أحمد إماما في الزهد، ومن أقواله فيه: "أسر أيامي إلي يوم أصبح وليس عندي شيء) [3] ، وقوله: (إنما هو طعام دون طعام ولباس دون لباس، وإنها أيام قلائل" [4] .

وهكذا من يزهد في الدنيا، يجود بما ملكت يداه، فما بالك بهذا الإمام الذي باع نفسه ابتغاء مرضاة مولاه.

وقد ذكر المؤرخون عن جوده وكرمه الكثير، ونضرب لذلك مثلا، قال هارون المستملي: "لقيت أحمد فقلت: ما عندنا شيء!، فأعطاني خمسة دراهم، وقال: ما عندنا غيرها" [5] .

وقيل إن الشافعي قال له: ألا تقبل قضاء اليمن؟ فامتنع من ذلك امتناعا شديدا وقال للشافعي: "إني إنما أختلف إليك لأجل العلم والزهد في الدنيا، فتأمرني أن ألي القضاء، ولولا العلم لما أكلمك بعد اليوم، فاستحى الشافعي منه" [6] .

والأمثلة على ورعه كثيرة، نحو قول أبي عبد الله السمسار: "كانت لأم عبد الله بن أحمد دار معنا في الدرب، يأخذ منها أحمد درهما بحق ميراثه، فاحتاجت إلى نفقة لتصلحها فأصلحها ابنه عبد الله؛ فترك أبو عبد الله الدرهم الذي كان يأخذه، وقال: قد أفسده علي، قلت: إنما تورع من أخذ حقه من الأجرة؛ خشية أن يكون ابنه أنفق على الدار مما يصل إليه من مال الخليفة [7] .

إن الإمام أحمد لم يذق طعاما من حاكم تنَزّها عنه، وكان يتصدق بخلع المتوكل ولا يقبل أن يلبسها على جسده، وأبى أن يسكن في قصر يبنيه له، وأوصى أن يكفن في ملابسه؛ خشية أن يقبل أولاده من أحد كفنا له.

ولم يكن ورعه قاصرا على مأكله وملبسه ومسكنه، بل شمل علمه الذي كان يتقنه، وهو درايته بالحديث وإجادة حفظه، فهذا علي بن المديني يقول: (ليس في أصحابنا أحفظ من أحمد بن حنبل، وبلغني أنه لا يحدث إلا من كتاب، ولنا فيه أسوة" [8] .

وهذا ابن الحربي يقول: "لزمت أحمد بن حنبل سنتين، فكان إذا خرج يحدثنا يخرج معه محبرة مجلدة بجلد أحمر وقلما، فإذا مر به سقط أو خطأ في كتابه أصلحه بقلمه من محبرته، يتورع أن يأخذ من محبرة أحدنا شيئا، وكنا نقول لأحمد في الشيء يحفظه، فيقول: لا، إلا من كتاب" [9] .

وشهد له الناس بالتواضع، فهو لا يتقدم الناس في الخروج من المسجد، بل يجعلهم يتقدمونه، وهو لا يفتخر بحسبه ولا نسبه ولا بعلمه وفضله، وكان يسأل الله دائما أن يجعله خيرا مما يظنون ويغفر له ما لا يعلمون.

يقول فيه يحيى بن معين: "ما رأيت مثل أحمد بن حنبل، صحبناه خمسين سنة ما افتخر علينا مما كان فيه من الصلاح والخير" [10] .

وكان يؤثر العزلة والوحدة، هروبا من الشهرة، وتحصيلا للمعرفة، وتجنبا للقيل والقال، فهو يرى الخلوة أروح لقلبه؛ تذكره بربه، ولكنه كان لا يتخلى عن واجب اجتماعي أو حضوره صلاة جماعة، وقد رآه الناس حين تحدى الحاكمين، وصبر على إيذائهم ليعلي كلمة الحق والدين.

وانعقد إجماع أهل الأقطار الإسلامية المتنائية على أنه رجل صالح، وتسايرت الركبان بذكر صلاحه، وتقواه وورعه وقوة إيمانه وزهده، وإذا كان الإجماع حجة فقد قامت الحجة على صلاح الإمام أحمد بن حنبل [11] .

ومما قيل فيه من شعر قول الإمام الشافعي رضي الله عنه:

أضحى ابن حنبل حجة

وبحب أحمد يُعرف المُتَنسك [12]

ومن ذلك ما قال أبو محمد جعفر بن الحسن السراج البغدادي فيه:

دعَوْه إلى خَلق القرآن كما دَعوا

سواه فلم يسمع ولم يتأول

ولا ردّه ضربُ السياط وسجنُه

عن السنة الغراء والمذهب الجلي

لقد عاش في الدنيا حميدا موفقا

وصار إلى الأخرى إلى خير منزل

وإني لأرجو أن يكون شفيع مَن

تولاه من شيخ ومن متكهل

ومن حَدث قد نوّر الله قلبَه

إذا سألوا عن أصله قال: حنبلي [13]

هذه هي السيرة العطرة للإمام أحمد بن حنبل أحد الأئمة الأربعة، رضوان الله عليهم وسلامه عليهم أجمعين، إنه قد وضع روحه على كفه ليقدمها في سبيل ربه، لم يساوره الخوف لحظة من مخلوق مهما كانت لديه من قوة، إنه يدافع من أجل أن ينتصر الحق ويزهق الباطل.

فقد قدم الإمام أحمد كل ما يملك ليرد البدع والخرافات عن الدين الإسلامي الحنيف، صبر وصابر حتى لقي ربه.

أعز الله به دينه، فما نراه اليوم من تمسك بالكتاب والسنة أثر من آثاره الخالدة، فهنيئا له برضوان الواحد الديان وبرفقته لنبيه الكريم خير الأنام محمد بن عبد الله عليه الصلاة والسلام.

مؤلفاته :

صنف (المسند) وهو ثلاثون ألف حديث، وكان ابتداؤه فيه سنة ثمانين ومائة، وكان يقول لابنه عبد الله: احتفظ بهذا المسند؛ فإنه سيكون للناس إماما [14] ، وقد اشتهر من مؤلفات أحمد بن حنبل بنوع خاص كتابه المسند: وهو كتاب جامع في الأحاديث.

ونشر له غير المسند: (كتاب الصلاة وما يلزم فيها).

ويذكرون له (كتاب طاعة الرسول)، الذي بين فيه ما ينبغي اتباعه عندما يبدو الحديث متعارضا مع بعض آيات القرآن، ولقد قرر ابن حنبل عقائده في مصنفه (كتاب السنة).

وله كتب تبين وجهة نظره الفقهية نذكر منها على سبيل المثال (مسائل صالح)، وهي المسائل التي وجهها إليه ابنه صالح، وكذلك أجوبته على مسائل تلميذه حرب [15] ، وقد بلغت فتاواه التي استطاع ابن القيم أن يرجع إليها نحو عشرين مجلدا [16] .

تلاميذه :

روى عنه أقرانه علي بن المديني ويحيى بن معين ودحيم الشامي وغيرهم [17] ، وروى عنه عبد الرزاق بن همام ويحيى بن آدم وأبو الوليد هاشم بن عبد الملك الطيالسي، وأبو عبد الله محمد بن إدريس الشاقعي، والأسود بن عامر شاذان، والبخاري ومسلم، وأبو داود، وأكثر عنه في السنن، وروى الترمذي عن أحمد بن الحسن الترمذي عنه، وروى النسائي عن عبد الله بن أحمد بن حنبل وعن ابن عبد الله، وروى ابن ماجه عن محمد بن يحيى الذهلي عنه، وإبراهيم الحربي الأثرم، وأبو بكر أحمد الدارمي، وعمر بن سعيد الدارمي، ومحمد بن يحي الذهلي النيسابوري وخلق لا يحصون [18] .

وفاته :

توفي الإمام أحمد بن حنبل - رحمة الله عليه - ضحوة نهار الجمعة الثاني عشر من ربيع الأول [19] ، وقيل: بل لثلاث عشرة ليلة بقيت من الشهر المذكور، وقيل: من ربيع الآخر [20] ، سنة إحدى وأربعين ومائتين للهجرة [21] ، 31 تموز 855 للميلاد [22] ، فكانت سنه سبعا وسبعين سنة عند وفاته، ودفن في مقابر الشهداء في حي الحربية ببغداد [23] .

وقيل: أسلم يوم مات أحمد بن حنبل عشرة آلاف من اليهود والنصارى والمجوس.

قال الوركاني: يوم مات أحمد بن حنبل وقع المأتم والنوح في أربعة أصناف من الناس: المسلمين، واليهود، والنصارى، والمجوس [24] .

أولاده:

كان له ولدان عالمان هما: صالح، وعبد الله.

فأما صالح فتوفي في شهر رمضان سنة ست وستين ومائتين، وكان قاضي أصفهان فمات بها. وأما عبد الله فإنه بقي إلى سنة تسعين ومائتين، وتوفي يوم الأحد لثمان بقين من جمادى الأولى، وقيل: الآخرة، وله سبع وسبعون سنة، وكنيته أبو عبد الرحمن، وبه يكنى الإمام أحمد، رحمهم الله أجمعين [25] .

محنة الإمام أحمد بن حنبل:

بداية المحنة في عهد المأمون:

استطاع الإمام أحمد بن حنبل، بإيمانه الصادق وصلابته في لحق، أن يهزم المعتزلة الذين ادعوا فيما ادعوا خلق القرآن، واتخذوا الخليفة المأمون أبا جعفر عبد الله بن هارون الرشيد أداة لنشر بدعتهم وترويج ضلالهم؛ فقد زينوا له طريق الباطل، وحسنوا له قبيح القول بخلق القرآن، فصار إلى مقالتهم، وكانت ولاية المأمون في المحرم، وقيل في رجب سنة 198 للهجرة.

وقدر أنه في آخر عمره خرج من بغداد لغزو بلاد الروم فعَنّ له أن يكتب إلى إسحاق بن مصعب صاحب الشرطة أن يدعو الناس إلى القول بخلق القرآن، فاستدعى جماعة من العلماء والقضاة وأئمة الحديث، ودعاهم إلى ذلك، ولكنهم امتنعوا، فاشتد غضبه [26] .

الإمام أحمد مكبلا في الأغلال:

ولما استعصى على المأمون وأذنابه التأثير على الإمام أحمد بن حنبل في ميدان الحجة والإقناع، أمر بإشخاصه مكبلا في الأغلال، هو ورفيقه في المحنة محمد بن نوح - رضي الله عنهما - وتوفي محمد بن نوح وهو في طريقه إلى المأمون، وصلى عليه الإمام أحمد بن حنبل الذي بقي وحده، والخليفة يتوعده بالتعذيب والقتل إن لم يجبه إلى القول بخلق القرآن، فتوجه الإمام أحمد بالدعاء إلى الله تعالى أن لا يجمع بينه وبينه؛ فبينما هو في الطريق قبل وصوله إليه إذ جاءهم الصريخ بموت المأمون، وكان موته في شهر رجب سنة ثماني عشرة ومائتين، فرد الإمام أحمد إلى بغداد وحبس هناك.

الترغيب والترهيب والتعذيب في عهد المعتصم:

ثم ولي الخلافة المعتصم، وهو أبو إسحاق محمد بن هارون الرشيد، الذي قدم من بلاد الروم، فدخل بغداد في مستهل شهر رمضان سنة ثماني عشرة ومائتين، فامتحن الإمام أحمد وضرب بين يديه [27] ، ويقف الإمام أحمد بين يدي الخليفة المعتصم ثابت الجنان قوي الإيمان، وقد ازدحم الناس ليشاهدوا مشهدا رهيبا؛ فهذا الخليفة وحوله جنوده، وهذا أحمد في قيوده، الأول سلاحه البطش والجبروت، والثاني سلاحه القرآن والسنة يستعذب العذاب في سبيل الله، ويسأله وحده العفو والمغفرة، ويرجوه رضاه ورضوانه يجلس الخليفة على كرسيه، ويقف الإمام أحمد بين يديه والسيوف قد جردت، والرماح قد ركزت، والأتراس قد نصبت، والسياط قد طرحت، يريدون إرهابه وهو قد باع نفسه ربه، وبكل ما يصنعون وأكثر لا يأبه.

يرد على الخليفة بالبرهان الساطع والدليل القاطع، ويعجز الخليفة في ترغيبه أو ترهيبه ليقول بكلام المعتزلة (القرآن مخلوق)، ويحضر المعتصم له الفقهاء والقضاة فيناظرونه بحضرته ثلاثة أيام، وهو يناظرهم ويقهرهم، فيقول ابن أبي دؤاد وبشر المريسي للخليفة: اقتله حتى نستريح منه.

ولكن المعتصم يقيم مباراة بين الجلادين لقتله بالسياط الموجعة، ويحدثونه في الرجوع عن إصراره، ولكنه يقول لهم في صلابة: أعطوني شيئا من كتاب الله وسنة رسوله أقول به.

ويستمر الضرب وتزداد شدته، حتى يقع الإمام أحمد - رحمه الله - على الأرض في غيبوبة، لا يدري ما يفعلون به.

وعندما عادت لأحمد ذاكرته، تقدم إليه ابن أبي دؤاد، وقال له: يا أحمد قل في أذني القرآن مخلوق حتى أخلصك من يد الخليفة؛ فقال له الإمام أحمد: يا بن أبي دؤاد قل في أذني القرآن كلام الله وليس بمخلوق حتى أخلصك من عذاب الله عز وجل، فقال المعتصم: أدخلوه إلى الحبس، فحمل إلى الحبس وانصرف الناس [28] .

وهكذا واجه الإمام أحمد بن حنبل المحنة في صبر جميل وشجاعة نادرة، يقول أحد جلاديه: "ضربت أحمد بن حنبل ثمانين سوطا لو ضربته فيلا لهدمته" [29] .

والراجح أن المحنة كانت في سنة تسع عشرة ومائتين؛ من واقع ما جاء في هذا الكتاب الذي يرويه ابن عمه، وفي كتاب النجوم الزاهرة [30] .

وذهب العليمي إلى احتمال أن تكون المحنة في سنة تسع عشرة [31] ، بخلاف مما ذكره ابن خلكان من أن ضربه في العشر الأخير من رمضان سنة عشرين ومائتين [32] .

وكانت مدة حبس الإمام ثلاثين شهرا، منذ بداية المحنة في عهد المأمون إلى أن خرج من السجن في شهر رمضان سنة عشرين ومائتين.

وقد رأى الإمام أحمد - رحمه الله - أن الأخذ بالتقية في دار الإسلام لا يصح؛ لأن المنكر في دار الإسلام يجب استنكاره وإلا تحولت صفتها ولم يعد لها اسم، وأن الاستنكار له مراتب، والتقية تكون حيث لا يكون للإسلام قوة وسلطانا كبلاد يضطهد الإسلام فيها، ولا سبيل للمسلم في الخروج منها فيستخفي بدينه، وتلك رخصة رخصت له تيسيرا وتسهيلا، وكل نفس وما تطيق.

ولأن التقية لا تجوز من الأئمة الذين يقتدى بهم ويهتدى بهديهم، حتى لا يضل الناس؛ لأنهم إن نطقوا بغير ما يعتقدون وليس للناس علم ما في الصدر، اتبعوهم في مظهرهم، وظنوا أنه الحق الذي ارتضوه دينا، وبذلك يكون الفساد عاما ولا يخص، وحق على الإمام أن يكون الممتحن المبتلى، فتنشر الفكرة السليمة ويكون الابتلاء سبيل نشرها وذيوعها [33] ، وينتصر الدين بصاحب العقيدة القوية، ويتحمله في سبيل نصرة دين الله على كل بلية، وترفع راية الإسلام عالية ويندحر أصحاب البدعة والضلالة.

ويصفح الإمام أحمد رضوان الله عليه عن المعتصم، راجيا غفران ربه، وحسن ثوابه، مستجيبا لأوامره؛ {وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ} [34] ، ولقوله عز وجل: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [35] .

تحديد إقامة الإمام أحمد في عهد الواثق:

وتولى الواثق الحكم بعد المعتصم في ربيع الأول سبع وعشرين ومائتين ولم يتعرض للإمام، وقد رأى أن التعذيب لا يفيد فيمن كانت إرادته كالحديد، وعرف فيه أنه عن الحق لا ولن يحيد، ورأى أتباعه في مزيد، ولكنه كتب إلى محمد بن أبي الليث بامتحان الناس أجمعين، فلم يبق أحد فقيه ومحدث ولا مؤذن ولا معلم حتى أخذ بالمحنة، فهرب كثير من الناس وملئت السجون بمن أنكر المحنة، وأمر ابن أبي الليث أن يكتب على المساجد "لا إله إلا الله رب القرآن المخلوق"، فكتب ذلك على المساجد بفسطاط مصر، ومنع الفقهاء من أصحاب مالك والشافعي من الجلوس في المساجد [36] .

وبعث إلى الإمام أحمد يحدد إقامته: "لا تساكني بأرض"، وقيل: أمره أن يخرج من بيته، ويظل الإمام أحمد متخفيا حتى مات الواثق، ووقاه الله شره، وأراه سبحانه ثمرة جهاده وصبره، فكرمه وأعلى ذكره، وخسف بأعدائه، وأذلهم وكان في ذلك عبرة.

انتصار أهل السنة واندحار أهل البدعة:

ففي عهد المتوكل بعد الواثق - وهو أبو الفضل جعفر بن المعتصم، وكانت ولايته في ذي الحجة سنة اثنتين وثلاثين ومائتين - خالف ما كان عليه المأمون والمعتصم والواثق من الاعتقاد، وطعن عليهم فيما كانوا يقولونه من خلق القرآن، ونهى عن الجدال والمناظرة في الآراء وعاقب عليهما، وأمر بإظهار الرواية للحديث فأظهر الله به السنة، وأمات به البدعة، وكشف عن الخلق تلك الغمة، وأنار به تلك الظلمة، وأطلق من كان قد اعتقل بسبب القول بخلق القرآن، ورفع المحنة عن الناس فاستبشر الناس بولايته، وأمر بالقبض على محمد بن عبد الملك الزيات الوزير، ووضعه في تنور إلى أن مات، وذلك في سنة ثلاث ومائتين، وابتلى الله أحمد بن أبي دؤاد بالفالج بعد موت الوزير بسبعة وأربعين يوما، فولي القضاء مكانه ولده أبو الوليد محمد، فلم تكن طريقته مرضية، وكثر ذاموه، وقل شاكروه، ثم سخط المتوكل على أحمد بن دؤاد ووله محمد في سنة تسع وثلاثين ومائتين، وأخذ جميع ضياع الأب وأمواله من الولد؛ مائة وعشرين ألف دينار وجوهرا بأربعين ألف دينار، وسيره من بغداد من (سر من رأى)، وولى القضاء يحيى بن أكثم قاضي القضاة، فإنه كان من أئمة الدين وعلماء السنة، ثم مات أحمد بن أبي دؤاد بمرض الفالج في المحرم سنة أربعين ومائتين، ومات ولده محمد قبله بعشرين يوما، وكان بشر المريسي قد أهلكه الله ومات في ذي الحجة سنة ثماني عشرة، وقيل: تسع عشرة ومائتين.

وعن عمران بن موسى قال: دخلت على أبي العروق الجلاد الذي ضرب أحمد لأنظر إليه؛ فمكث خمسة وأربعين يوما ينبح كما ينبح الكلب [37] .

وقد أقبلت الدنيا على الإمام أحمد وهو زاهد فيها، لا يريد منصبا ولا جاها، ولا يريد طعاما فاخرا، أو خلعة سنية، أو مسكنا شاهقا في الدنيا الدنية، وهو يريد أخرى فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، لا يريد بعد صبره الطويل في محتنه أن يبيع الآجلة بالعاجلة؛ إنه يرفض عطايا السلطان حتى لا يوجده عليه، ولكنه يتصدق بها، ويأتيه طعام الخليفة المتوكل الخاص فلا يأكل منه لقمة، رغم فقره المدقع، ولكن الغني غنى النفس؛ فيا لها من نفس أبية غنية!.

وعظمت مكانة الإمام أحمد لدى الخليفة المتوكل؛ فكان لا يولي أحدا إلا بمشورته، "ومكث الإمام إلى حين وفاته قل أن يأتي يوم إلا ورسالة الخليفة تنفذ إليه في أمور يشاوره فيها ويستشيره، رحمهما الله ورضي عنهما" [38] .

وهكذا خرج من الاختبار رجلا صالحا، وقد تنوعت طرائق الاختبار، اختبره المأمون بالقيد، فساقه إليه مقيدا مغلولا يثقله الحديد مع بعد الشقة وعظم المشقة، واختبره المعتصم بالحبس والضرب، واختبره الواثق بالمنع والتضييق، فما نهنهوا من نفسه وما يعتقد، وبعد تلك البلايا ابتلي بالبلاء الأكبر، فساق إليه المتوكل بالنعم، فردها وهو عيوف النفس، وكان يشد على بطنه من الجوع، ولا يتناول مما يشك في حله أو يتورع منه، ثم ابتلي أحمد بعد كل هذا بأعظم بلاء ينزل بالنفس البشرية، وهو إعجاب الناس؛ فقد ابتلي بعد أن انتصر على كل الرزايا بإعجاب الناس، فما أورثه ذلك عجبا ولا ولاه بغرور، بل كان المؤمن المحتسب المتواضع لعزة الله وجلاله الذي لم يأخذه الثناء، وبذلك نجح في أعظم البلاء [39] .

وتعالت سلطة المحدثين وعلى رأسهم الحنابلة، وقوي نفوذهم حتى كانوا حكومة داخل الحكومة [40] ، حتى أنه في سنة 323ﻫ "عظم أمر الحنابلة ببغداد وقويت شوكتهم، وصاروا يكبسون دور القواد والعوام، وإن وجدوا نبيذا أراقوه، وإن وجدوا مغنية ضربوها وكسروا آلة الغناء فأرهبوا بغداد" [41] .

مشهدان من محنة الإمام أحمد بن حنبل:

الأول: مشهد من دفاعه عن الكتاب والسنة:

قال لي عبد الرحمن: ما تقول في القرآن؟ فقال لي أبو إسحاق فقلت له: ما تقول في العلم؟ فسكت، فقلت لعبد الرحمن القزاز: (القرآن) من علم الله، ومن زعم أن علم الله مخلوق فقد كفر بالله، قال: فسكت عبد الرحمن، فلم يردّ عليّ شيئا، فقالوا بينهم: يا أمير المؤمنين، أكفرنا وأكفرك، فلم يلتفت إليهم.

قال أبو عبد الله: فقال لي عبد الرحمن: كان الله ولا قرآن، قلت له: فكان الله ولا علم؟ فأمسك، ولو زعم أن الله كان ولا علم لكفر بالله، ثم قال أبو عبد الله: لم يزل الله علما متكلما، نعبد الله لصفاته غير محدودة ولا معلومة إلا بما وصف به نفسه, ونرد القرآن إلى عالمه تبارك وتعالى، إلى الله فهو أعلم به، منه بدأ وإليه يعود.

قال أبو عبد الله: وجعلوا يتكلمون من هاهنا ومن هاهنا، فأقول: يا أمير المؤمنين، ما أعطوني شيئا من كتاب الله، ولا سنة رسول الله صلى الله عليه وسلم، فأقول به، قال: فقال ابن أبي دؤاد: وأنت لا تقول إلا ما في كتاب الله أو سنة رسوله؟ فقلت: وهل يقوم الإسلام إلا بالكتاب والسنة؟ ثم قلت له: تأولت تأويلا تدعوا الناس إليه، فأنت أعلم وما تأولت، وتحبس عليه وتقتل عليه، فقال ابن أبي دؤاد: هو والله يا أمير المؤمنين ضال مضل مبتدع، وهؤلاء قضاتك والفقهاء فسلهم، فقال لهم: ما تقولون؟ فقالوا: يا أمير المؤمنين، هو ضال مضل مبتدع، فلم يزالوا يكلموني، وجعل صوتي يعلو على أصواتهم إلى أن قال لي عبد الرحمن بن إسحاق: قال الله عز وجل {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} [42] أفيكون محدثا إلا مخلوقا؟ فقلت له: قال الله عز وجل {ص وَالْقُرْآنِ ذِي الذِّكْرِ} [43] فالذكر هو القرآن، وتلك ليس [44] فيها ألف ولام؟ قال: وكان ابن سماعة [45] لا يفهم ما أقول، فقال: ما يقول: قالوا: إنه يقول: كذا وكذا، وقال لي إنسان منهم: حديث خبّاب: يا هناه تقرب إلى الله بما استطعت فإنك لن تقرب إليه بشيء أحب إليه من كلامه [46] ، قلت: نعم، هو هكذا [47] .

الثاني: مشهد جلده وتعذيبه:

قال الخليفة المعتصم: حدّوه اخلعوه، واسحبوه، قال: فأخذت ثم خلعت، ثم قال: العقابين [48] والأسياط، فجيء بعقابين وأسياط.

قال أبو عبد الله: وأنا أنظر، وكان معي شعر النبي [صلى الله عليه وسلم] [49] أعطانيه ابن الفضل بن الربيع، وكان في صرة من قميص، فقال: انزعوا عنه قميصه ولا تخرقوه، ثم قال: ما هذا في ثوبه؟ فقالوا لي: ما هذا في ثوبك؟ قلت: هذا شعر من شعر النبي صلى الله عليه وسم، قال: صُيرت بين العقابين، فقلت: يا أمير المؤمنين، الله الله! إن رسول الله صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله، إلا بإحدى ثلاث" وتلوت الحديث [50] ، وقال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم" [51] ؛ فبم تستحل دمي ولم آت شيئا من هذا يا أمير المؤمنين؟ الله الله! لا يكفي الله وبيني وبينك مطالبة، يا أمير المؤمنين! اذكر وقوفك بين يدي الله كوقوفي بين يديك، يا أمير المؤمنين! راقب الله، فكأنه أمسك ولم يترك [52] ، فقال ابن أبي دؤاد - وخاف أن يكون منه عطف أو رحمة -: يا أمير المؤمنين! إنه ضال مضل كافر بالله، قلت: يا أمير المؤمنين! اتق الله في دمي ونفسي، فقال: هذا كافر، وقال: هذا كافر، فأمرني حينئذ فأقمت بين العقابين، وجيء بكرسي فوضع له، فجلس عليه وابن أبي دؤاد وأصحابه قيام على رأسه، فقال لي إنسان: خذ الخشبتين بيدك وشد عليهما، فلم أفهم منه ذاك فتخلعت يداي، ثم قال أبو إسحاق للجلادين: أروني سياطكم، فنظر فقال: ائتوني بغيرها [53] ، فأتوه بغيرها، ثم قال لهم: تقدموا، وقال لهم: ادنوا واحدا واحدا، ثم قال: أوجع؛ قطع الله يدك! فتقدم فضربني سوطين ثم تأخر، ثم قال لآخر: ادن، شد؛ قطع الله يدك! فضربني سوطين، ثم جاء آخر، فلم يزل كذلك فأغمي علي لما ضربني أسواطا، فلم أعقل حتى أرخى عني، فجاء فوقف وهم محدقون به، فقال: يا أحمد: ويلك تقتل نفسك، ويحك أجبني، أطلق عنك، وقال لي بعضهم: ويلك أمير المؤمنين قائم، ويلك إمامك على رأسك قائم، ويعجني عجيف بقائمة سيفه، فقال لي: يريد يغلب هؤلاء كلهم.

وجعل إسحاق بن إبراهيم يقول لي: ويلك الخليفة على رأسك قائم، وهذا يقول: يا أمير المؤمنين، دمه في عنقي، ثم يرجع فيجلس على الكرسي، ثم يقول للجلاد: ادنه، أوجع؛ قطع الله يدك! ولم (يزل يدعو) [54] واحدا واحدا حتى يضربني سوطين سوطين، ويتنحى وهو يقول: (شدّ؛ قطع الله يدك!) [55] أوجع! قال: ثم قام إليّ الثالثة، وما أعقل، فجعل يقول: يا أحمد أجبني، قال: وجعل عبد الرحمن يقول لي: أصحابك يحيى وفلان وفلان، أليس قد أجابوا؟ قال للجلاد: أوجع! وذهب عقلي، واسترخيت، فلما أحس أني ميت، كأنه أرعبه ذلك، فأمر بتخليتي حينئذ، وأنا على ذلك لا أعقل، فما عقلت إلا وأنا في حجرة مطلق الأقياد" [56] .

وهكذا صور هذا الكتاب تلك البطولة الفذة في مواجهة الجيوش الخاسرة أبدع تصوير وأصدقه، صور الزبد والحق؛ {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} [57] ، صور الجبروت والإيمان، صور سيف الحق، صور سجن الدار وحرية النفس، صور قيد الحديد وانطلاق القلب واللسان، صور أن دولة الباطل ساعة ودولة الحق إلى قيام الساعة، صور واجب العلماء في مواجهة المنكر.

فكان هذا الكتاب دليل الحيران في هذا الزمان، ومصباح الرشاد في بحر الظلمات، وكان نشره اليوم إسهاما في الدعوة إلى الله، ورسما للسلوك القويم، وما ينبغي أن يكون عليه الداعية من ثبات في العقيدة وقوة في الإيمان وصلابة في الحق" [58] .

[1] مناقب الإمام أحمد لابن الجوزي ص 221.

[2] البداية والنهاية لابن كثير ج 10 ص 320.

[3] مناقب الإمام أحمد لابن الجوزي ص 248.

[4] مناقب الإمام أحمد لابن الجوزي ص.248.

[5] مناقب الإمام أحمد لابن الجوزي ص40.

[6] مناقب الإمام أحمد لابن الجوزي ص107.

[7] طبقات الحنابلة للقاضي ابن أبي يعلى ج 1 ص 10..

[8] مناقب الإمام أحمد لابن الجوزي ص260.

[9] مناقب الإمام أحمد لابن الجوزي ص226.

[10] مناقب الإمام أحمد لابن الجوزي ص274.

[11] أحمد بن حنبل لأبي زهرة ص 5.

[12] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 53.

[13] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 50، 51.

[14] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 19.

[15] الطرق الحكمية في السياسة الشرعية لابن قيم الجوزية ص 251، 293 وما بعدها.

[16] هداية الحيارى ص 121.

[17] طبقات الشافعية الكبرى ج 1 ص 199.

[18] شذرات الذهب لأبي الفلاح ج 2 ص 97.

[19] وفيات الأعيان ج 1 ص 48، وطبقات الشافعية الكبرى ج 1 ص 203، وتهذيب الأسماء واللغات ج 1 ص 112، والبداية والنهاية ج 10 ص 326 ومصادر أخرى.

[20] وفيات الأعيان ج 1 ص 48، وتاريخ بغداد ج 4 ص 422.

[21] لم تختلف المصادر في سنة الوفاة.

[22] دائرة المعارف الإسلامية ج 1 ص 492.

[23] دائرة المعارف الإسلامية ج 1 ص 492.

[24] حلية الأولياء للحافظ الأصفهاني ج 9 ص 180.

[25] وفيات الأعيان لابن خلكان ج 1 ص 49.

[26] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 31.

[27] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 32.

[28] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 35.

[29] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 36.

[30] ابن تغري بردي ج 2 ص 230.

[31] المنهج الأحمد ج 1 ص 37.

[32] وفيات الأعيان ج 1 ص 48.

[33] أحمد بن حنبل لبي زهرة ص 67.

[34] سورة النور الآية 22.

[35] سورة الشورى الآية 40.

[36] ضحى الإسلام لأحمد أمين ج 3 ص 184.

[37] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 39، 40.

[38] المنهج الأحمد لأبي اليمن العليمي ج 1 ص 41

[39] أحمد بن حنبل لأبي زهرة ص 5، 6.

[40] ضحى الإسلام لأحمد أمين ج 3 ص 200..

[41] كتاب أخبار سيبويه المصري ص 18.

[42] سورة الأنبياء الآية 2.

[43] سورة ص الآية 1.

[44] في الأصل: أليس.

[45] ابن سماعة: محمد بن سماعة بن عبيد الله هلال بن وكيع، كان إماما عالما صالحا بارعا، صاحب اختيارات وأقوال في المذاهب، وله المصنفات الحسان، ولي القضاء وتوفي سنة 322ﻫ. (النجوم الزاهرة ج 2 ص 71 ) والبداية والنهاية ج 10 ص 312).

[46] مناقب الإمام أحمد لابن الجوزي ص 322ن وبدلا من هناه هنتاه.

[47] ذكر محنة الإمام أحمد ص 48، 50.

[48] العقابين : خشبتان يُشبَح الرجل بينهما للجلد (لسان العرب).

[49] ناقصة في الأصل: صلى الله عليه وسلم.

[50] رواه الشيخان.

[51] رواه الشيخان وأبو داود.

[52] لعل الصواب ما أثبتناه.

[53] في الأصل : فأتوه بغيرها.

[54] غير واضحة في الأصل.

[55] العبارة من كتاب طبقات الشافعية الكبرى للسبكي.

[56] ذكر محنة الإمام أحمد ص 61، 63.

[57] سورة الرعد الآية 17.

[58] تصدير : د. موسى شاهين لاشين لكتاب ذكر محنة الإمام أحمد بن حنبل.


 العدد 47-48 - الاعتماد على الحساب الفلكي

الاعتماد على الحساب الفلكي

في إثبات دخول شهر رمضان وخروجه وتحديد الأعياد

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين، والصلاة والسلام على عبد الله ورسوله محمد، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد:

فقد كثر الكلام حول العمل بالحساب الفلكي في دخول شهر رمضان وخروجه، وتحديد الأعياد؛ فرأيت إيضاح الحكم وبيانه لعامة الناس في هذه البلاد وغيرها ليكونوا على بصيرة في عبادتهم لربهم، فأقول وبالله التوفيق:

إن الله سبحانه وتعالى علق بالهلال أحكاما كثيرة، كالصوم والحج والأعياد والعدد والإيلاء وغيرها؛ لأن الهلال أمر مشهود مرئي بالأبصار، ومن أصح المعلومات ما شوهد بالأبصار، وإن رسول الله صلى الله عليه وسلم جعل الحكم بالهلال معلقا على الرؤية وحدها؛ لأنها الأمر الطبيعي الظاهر الذي يستطيعه عامة الناس؛ فلا يحصل لبس على أحد في أمر دينه كما قال صلى الله عليه وسلم: "إنا أمة أمية لا نكتب ولا نحسب؛ الشهر هكذا وهكذا، يعني مرة تسعة وعشرين ومرة ثلاثين"، وقال: "لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه؛ فإن غم عليكم فأكملوا العدة ثلاثين".

ومن هذا يتبين أن المعول عليه في إثبات الصوم والفطر وسائر الشهور هو الرؤية أو إكمال العدة، ولا عبرة شرعا بمجرد ولادة القمر في إثبات الشهر القمري بدءا وانتهاءً - بإجماع أهل العلم المعتد بهم - ما لم تثبت رؤيته شرعا، وهذا بالنسبة لتوقيت العبادات، ومن خالف في ذلك من المعاصرين فمسبوق بإجماع من قبله وقوله مردود؛ لأنه لا كلام لأحد مع سنة رسول الله صلى الله عليه وسلم.

أما حساب الشمس والقمر فلا يعتبر في هذا المقام لما يأتي:

أ‌- إن النبي صلى الله عليه وسلم أمر بالصوم لرؤية الهلال والإفطار لها في قوله: "صوموا لرؤيته وأفطروا لرؤيته"، وحصر ذلك فيها بقوله: "لا تصوموا حتى تروه ولا تفطروا حتى تروه"، وأمر المسلمين إذا غم ليلة الثلاثين أن يكملوا العدة، ولم يأمر بالرجوع إلى علماء النجوم، ولو كان قولهم هو الأصل وحده أو أصلا آخر مع الرؤية في إثبات الشهر لبين ذلك، فلما لم ينقل ذلك بل نقل ما يخالفه دل ذلك على أنه لا اعتبار شرعا لما سوى الرؤية أو إكمال العدة ثلاثين في إثبات الشهر، وأن هذا شرع مستمر إلى يوم القيامة، وما كان ربك نسيا، ودعوى أن الرؤية في الحديث يراد بها العلم أو غلبة الظن بوجود الهلال أو إمكان رؤيته لا التعبد بنفس الرؤية مردودة؛ لأن الرؤية في الحديث متعدية إلى مفعول واحد فكانت بصرية لا علمية، ولأن الصحابة فهموا أنها رؤية بالعين، وهم أعلم باللغة ومقاصد الشريعة من غيرهم، وجرى العمل في عهد النبي صلى الله عليه وسلم وعهدهم على ذلك، ولم يرجعوا إلى علماء النجوم في التوقيت.

ولا يصح أيضا أن يقال: إن النبي صلى الله عليه وسلم حين قال: "فإن غم عليكم فاقدروا له" أراد أمرنا بتقدير منازل القمر لنعلم بالحساب بدء الشهر ونهايته؛ لأن هذه الرواية فسرتها رواية "فاقدروا له ثلاثين" وما في معناها، ومع ذلك فالذين يدعون إلى توحيد أوائل الشهور يقولون بالاعتماد على حساب المنازل في الصحو والغيم، والحديث قيّد القدر له بحالة الغيم.

ب- إن تعليق إثبات الشهر القمري بالرؤية يتفق مع مقاصد الشريعة السمحة؛ لأن رؤية الهلال أمرها عام يتيسر لأكثر الناس من العامة والخاصة في الصحاري والبنيان، بخلاف ما لو علق الحكم بالحساب فإنه يحصل به الحرج ويتنافى مع مقاصد الشريعة؛ لأن أغلب الأمة لا يعرف الحساب، ودعوى زوال وصف الأمية بعلم النجوم عن الأمة غير مسلّمة، ولو سلمت فذلك لا يغير حكم الله؛ لأن التشريع عام للأمة في جميع الأزمنة.

ج – إن علماء الأمة في صدر الإسلام قد أجمعوا على اعتبار الرؤية في إثبات الشهور القمرية دون الحساب، فلم يعرف أن أحدا منهم رجع إليه في ذلك عند الغيم ونحوه، أما عند الصحو فمن باب أولى.

د- تقدير المدة التي يمكن معها رؤية الهلال بعد غروب الشمس لولا المانع من الأمور الاعتبارية الاجتهادية التي تختلف فيها أنظار أهل الحساب، وكذا تقدير المانع؛ فالاعتماد على ذلك في توقيت العبادات لا يحقق الوحدة المنشودة، ولهذا جاء الشرع باعتبار الرؤية فقط دون الحساب رحمة للأمة، وحسما لمادة الاختلاف، وردا لهم إلى أمر يعرفونه جميعا أينما كانوا.

هذا وينبغي الانتباه إلى أن اختلاف المطالع من المسائل التي حصل فيها الاختلاف بين أهل العلم، وقد درستها هيئة كبار العلماء في إحدى دوراتها السابقة واتخذت قرارا بالأكثرية مضمونه: أن الأرجح قول من قال إن لكل أهل بلد رؤيته، وعليهم أن يرجعوا إلى علمائهم في ذلك؛ عملا بما رواه مسلم في صحيحه من حديث كريب عن ابن عباس ونصه: "عن كريب أن أم الفضل بنت الحارث بعثته إلى معاوية في الشام، قال: فقدمت الشام فقضيت حاجتها، واستهل علي رمضان وأنا بالشام فرأيت الهلال ليلة الجمعة، ثم قدمت المدينة آخر الشهر فسألني عبد الله بن عباس، ثم ذكر الهلال فقال: متى رأيتم الهلال؟ فقلت رأيناه ليلة الجمعة، فقال: أنت رأيته؟ فقلت: نعم ورآه الناس وصاموا وصام معاوية، فقال: لكنا رأيناه ليلة السبت؛ فلا نزال نصوم حتى نكمل الثلاثين أو نراه؛ فقلت: أولا تكتفي برؤية معاوية؟ فقال: لا هكذا أمرنا رسول الله صلى الله عليه وسلم، وشك يحيى بن يحيى في نكتفي أو تكتفي". اﻫ.

فأما قول من قال إنه ينبغي أن يكون المعتبر رؤية هلال مكة خاصة؛ فلا أصل له ولا دليل عليه، ويلزم أن لا يجب الصوم على من ثبتت رؤية الهلال عندهم من سكان جهات أخرى إذا لم ير الهلال بمكة.

وختاما أسأل الله أن يمن على المسلمين بالفقه في دينه، والعمل بكتابه وسنة نبيه، وأن يعيذهم من مضلات الفتن، وأن يولي عليهم خيارهم إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.


 العدد 47-48 - طب الأسنان في الإسلام

طب الأسنان في الإسلام

للدكتور أحمد كرات

طبيب الأسنان بمستوصف الجامعة

الحمد لله صاحب الفضل والنعم، بيده الأمر كله ومنه القوة والعون، أعطانا نعمة الصحة لنستعين بها على دنيانا وعبادته، وسوف يسألنا عن مدى اهتمامنا بها، والصلاة والسلام على خاتم الأنبياء والمرسلين، سيدنا محمد الذي اهتم بمعالجة القلوب والأبدان، وعلى آله وصحبه رضوان الله عليهم، وعن السلف الصالح، وعن كل من سلك سبيلهم إلى يوم الدين، وبعد:

كتبت بصفة عامة عن الفم والأسنان، وفي هذا المقام أريد أن أو أوضح بعض الموضوعات التي تهمنا معشر المسلمين المؤمنين، فقد روي عن أسامة بن شريك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "تداووا عباد الله؛ فإن الله تعالى لم يضع داء إلا وضع له دواء غير داء واحد؛ الهرم" [1] .

يحثنا ديننا على البحث عن العلاج لنأخذ بالأسباب، والشفاء من الله سبحانه وتعالى.

إن الكثيرين منا لا يعنون بصحة الفم والأسنان؛ علما بأن صحة الفم والأسنان هي صحة للجسم، وكما ذكرنا في مقالنا السابق أن الفم هو مدخل الجهاز الهضمي، ففيه يمضغ الطعام مضغا جيدا بواسطة الأسنان والقواطع والأضراس ليختلط باللعاب، وتتم بعض عمليات الهضم به، فيسهل بلعه، ويكون مهيأ لباقي عمليات الهضم في المعدة والأمعاء بطريق سليمة وصحيحة.

ما أحوجنا أن نتبع تعاليم الدين الإسلامي؛ لنحافظ على صحة أفواهنا وأسناننا، والرسول عليه الصلاة والسلام يقول: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة" [2] ؛ فالسواك نظافة للفم والأسنان.

ولقد كثرت في هذا المجال الأبحاث والتجارب والمقالات، وظهرت أخيرا أنواع من المعجونات الطبية وفرش الأسنان، وفي كل يوم نطالع في الصحف اختراع نوع جديد من المعاجين؛ هذا يحتوي على الفيتامين، والآخر يحتوي على الفلورين، وفرش للأسنان من النايلون والألياف الصناعية، منها يدار بالكهرباء، ومنها كالمعتاد يستعمل باليد.

ولاشك في أن المواد الخام الطبيعية أثبتت فاعليتها وصلاحيتها أكثر من الصناعية، وأثبت العلم أن السواك وما فيه من خصائص ومواد هو الأفضل؛ فإذا أردنا أن تصح أبداننا فلنتبع تعاليم ديننا القويم؛ فمعظم الأمراض التي انتشرت وأصابت الإنسان هي من نتائج هذه المدنية الزائفة التي اخترعها الغرب وقلدها بعضنا..

فمثلا نرى في الغرب مما يدعونه من مدنية واختراعات، انتثرت أمرض الفم والأسنان، ونسمع أن الكثيرين من الغربيين يضطرون إلى خلع أسنانهم، وعمل الاستعاضات الصناعية في سن مبكرة، فما هي الأسباب؟

الأسباب كثيرة ومتعددة، فلقد أهملت المرأة الغربية بيتها وتركت رضيعها، فانتشرت الرضاعة الصناعية، وتركت الأم أبناءها لتغذيتهم بالألبان ولأغذية الصناعية، ونسيت أن الرضاعة الطبيعية من صدرها فيها منافع كثيرة وعظيمة لها ولطفلها، ففضلا على أن لبن الأم يحتوي على مجموعة من العناصر الغذائية والفيتامينات التي لا يمكن بحال من الأحوال مضاهاتها صناعيا، فإنه يحتوي على عناصر تعطي مناعة ضد كثير من الأمراض.

كذلك التصاق الطفل بصدر أمه ورضاعته الطبيعية، وعملية الشفط والسحب من الصدر لها تأثير كبير على نمو الفكين، وارتفاع سقف الحلق، وتقوية عضلات الفم، والتنفس من الأنف طبيعيا.

لقد أثبتت التجارب أن كثيرا من التشوهات الحلقية في الفم والفكين سببها الرضاعة الصناعية، وتكون النتيجة عدم الانتظام في مواضع الأسنان، وبروز بعضها والتصاق بعضها ببعض بطريق غير طبيعية ولا منتظمة، وهذا يؤثر مستقبلا على سلامة الأسنان، وتكون عرضة للتسوس أكثر من غيرها، كذلك فأحيانا لا تنبت الأسنان في أماكنها الطبيعية، وربما لا تظهر وتظل مدفونة في عظام الفك، ويكون سببا في صداع دائم أو التهاب يؤدي إلى كيس حول السن المدفون، وربما إلى مرض خبيث.

وبالنسبة للأم فرضاعتها لطفلها سلامة ووقاية لها من أورام خبيثة تتعرض لها، أو اضطرابات في هرمونات الجسم.

أشياء كثيرة لا أستطيع حصرها في هذا المقال نتيجة للرضاعة الصناعية، ولست مبالغا إذا قلت إنها تؤثر على ذكاء الطفل ونشاطه، فلنتدبر أمور ديننا؛ يقول الله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} ، والحولان زمن يكفي للأمور التي ذكرتها واكتشفها العلم الحديث، وفي عامين من عمر الوليد يكتمل ظهور أسنانه وأضراسه اللبنية، ويصبح قادرا على أن يأكل المواد الطبيعية، فلنعود أولادنا ولنعلمهم من القرآن والسنة، إننا في كل يوم نتجه إلى الله سبحانه وتعالى في صلاتنا خمس مرات، نتوضأ فيها ونغسل أفواهنا، إنها نظافة وتطهير للفم، ولنتعود أن تكون لنا مواعيد منتظمة في تناول وجباتنا، والمعدة بيت الداء، وليكون لنا في رسول الله أسوة حسنة، فحديث الرسول عليه الصلاة والسلام: "ما ملأ ابن آدم وعاء شرا من بطنه.." الحديث، ولنكن معتدلين في تناول أطعمتنا وشرابنا، وفي قول الرسول عليه الصلاة والسلام: "نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع"، وعلى هذا فلسنا في حاجة إلى الطبيب؛ عندما أهدى المقوقس للرسول عليه الصلاة والسلام طبيبا وجارية ودابة، فقبل اثنين ورد الطبيب وقال حديثه السابق.

لقد استوردنا عادات وتقاليد لا بد لنا أن نمجها؛ لأنها مفسدة، فمثلا التدخين وما له من مضار أولا على الصحة العامة، وأثبتت التجارب والأبحاث أن معظم حالات سرطان الرئة سببه التدخين.

كذلك التهابات الفم والأسنان والبقع البيضاء التي تظهر بالأغشية المخاطية للفم هي بداية لسرطان الفم أخطر الأنواع وأخبثها.

إن لبدنك عليك حقا، إنه أمانة سوف تحاسب عليها، فنعم الله كثيرة وعظيمة؛ {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} ؛ فلنحافظ على هذه النعم والمواهب العظيمة التي أنعم الله بها علينا في نفوسنا وأجسامنا.

الإسلام دين النظافة والتزين بلا إسراف ولا خيلاء، والتواضع في عز وبدون ذل، والأسنان السليمة النظيفة مظهر جميل وكريم للأسنان، كذلك مخارج الألفاظ تتحكم فيها حركة اللسان مع الأسنان، فيكون النطق السليم، اعتن بنظافة فمك وأسنانك حتى لا تؤذي من كان على مقربة منك، والإسلام دين الألفة والمحبة ويبغض الفرقة والبغضاء، الإسلام دين النظافة والتزين؛ فنهى عن أكل الثوم والبصل إذا ذهب المسلم لصلاة الجماعة حتى لا يشم المسلم من أخيه ريحا غير طيبة فيؤذيه، فالإسلام دين الأدب والذوق ودين النظافة والإيمان.

فعلينا أن نبادر بالعلاج؛ إذ أن آلام الأسنان صعبة وشديدة، فكلما كانت منطقة الألم قريبة من منطقة المخ ومركز الألم كان الألم أشد وأقوى، والعلاج في البداية سهل ومفيد، والإهمال في العلاج ربما لا يأتي بالنتيجة المرجوة، وتكون النهاية فقد جزء من أجزاء الجسم، ولا يمكن بأي حال من الأحوال مهما كانت مهارة الصانع والطبيب وقوة تقليد الأسنان أن تعوض الإنسان ما فقده، فسبحان الذي خلق فأبدع.

نصيحتي إليكم - والدين النصيحة - أن نهتم بصحة أبداننا باتباع سنة نبينا عليه الصلاة والسلام، ونبادر باستشارة الطبيب المختص أولا بأول، حتى لا يستفحل المرض ويصعب العلاج، وعلينا زيارة طبيب الأسنان مرة كل ستة شهور، حتى ولو لم يكن لدينا أي شكوى أو مرض، ولنعد إلى أطعمتنا التي اعتادها أجدادنا من مأكولات طازجة لم تفقد الكثير من عناصرها، نتيجة للحفظ والتبريد والتجميد، والخبز الجاف أكثر فائدة من غيره، فهو يحتاج لقوة في المضغ فيقوي الفك والعضلات، والخبز كامل العناصر، خير من الخبز الأبيض الصافي، والآن وقد تعودنا أكل الفطائر والحلوى وأنواع البسكوت وكلها أشياء سهلة لينة لا تحتاج للمضغ؛ فتضعف الفك والأسنان فضلا عما يتخلف من بقايا المواد اللينة التي تعلق بالأسنان، وتكون بؤرة ومرتعا للجراثيم والتسويس، فإذا تناولت غذاء لينا مثل البسكوت فضع أصبعك بين شدقيك والأسنان؛ فستجد أن بقايا كثيرة من العجين قد التصقت بالأسنان.

إن المأكولات الطازجة والخبز الجاف، والخضروات تحتاج لقوة المضغ، وتحريك الفكين ونشاط الخلايا وسلامة الأسنان، فلو أننا نظرنا إلى أجدادنا لوجدنا أنهم كانوا أكثر صحة ونشاطا منا، فقد عاشوا على طبيعتهم، فأكلوا من الطيبات غذاءهم الطبيعي، وكل ما هو صعب ذللوه بقوة إيمانهم وبجهدهم وتفكيرهم، فلم يصعب أمام قوة إيمانهم شيء، أما نحن الآن وقد استسهلنا كل شيء، وتعودنا الكسل، فأصبح الطعام اللين الذي لا يحتاج لقوة المضغ والبلع هوايتنا، وأخذ منا أولادنا هذه العادات؛ فنادرا ما تجتمع الأسرة الآن على فطور واحد في الصباح الباكر، بل أخذ التلميذ ما يسمى بالسندويتش، وأعطي آخر المصروف ليشتري فطائر الحلوى والشيكولاتة وخلافه، أكلنا جميعا الهين اللين الذي لا يحتاج لتمرين عضلات الفم وتنشيط الأنسجة، والقاعدة أن الخمول يؤدي إلى الضعف والشلل، والحركة والتمرين تساعد على النشاط والبناء وقدرة الجسم على المناعة ضد الأمراض، وتكون النتيجة انتشار أمراض الفم وتسوس الأسنان بين الأطفال، ونحن نجد أطفالا صغارا لم يتجاوزوا لخامسة من عمرهم يشتكون من التسوس والتهاب الفم والتقرح والتقيحات باللثة، وربما يؤدي ذلك إلى خراج باللثة وتحت الأسنان، وبذلك نرى خلع الأسنان للأطفال بنسبة كبيرة، علما بأن الخلع المبكر له أضراره الكثيرة التي تؤثر على نمو الفكين وعلى سلامة الفم وصحة الجسم، وتؤثر أيضا على نمو وسلامة الأسنان الدائمة في الكبر.

أعود فأقول: لقد عاش أجدادنا في الماضي - وبالرغم من الظروف الصعبة وقلة سبل العلاج - بعيدين عن الأمراض ومضاعفاتها، وفكروا وتعلموا الحكمة، وظهر النبهاء من العلماء في كافة العلوم من طب وعلوم وفلك بينما كانت أوربا في جهل عميق، لقد جمع الإسلام الأسرة ووحد شملها ودرب المسلمين على النظام؛ إذ حثهم على القيام من نومهم مبكرين ليصلوا الفجر وليتناولوا فطورهم المتكون عادة من اللبن وأنواع التمور، وتوجهوا إلى أعمالهم مبكرين واستقبلوا يومهم متوكلين على الله ومستعينين به في كل أعمالهم، وأدوا حق الله عليهم، فخشعت قلوبهم، واطمأنت بذكر الله نفوسهم، وعاشوا جميعا أخوة متحابين، وذكروا اسم الله في كل عمل يستقبلونه، فلم تكن هناك أمراض نفسية ولا عصبية، ولقد أثبتت التجارب أن الأمراض النفسية تؤثر على صحة الإنسان وعلى سلامة أعضائه، فكثير من الأمراض العضوية سببها الاضطرابات النفسية والعصبية، فلنرجع إلى الله سبحانه وتعالى ونستغفره ونتوب إليه؛ لتطمئن نفوسنا ويصلح حالنا وتشفى نفوسنا وأجسادنا، فالجسم البشري جهاز متعاون متكامل، وصدق الرسول عليه الصلاة والسلام في حديثه: "مثل المؤمنين في توادهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" [3] ، وأود أن أذكر أنه قبل أن تكتشف الأمراض وتظهر علاقة المرض بأعضاء الجسم وتأثيرها عليه، كان قول رسولنا الكريم وهو لا ينطق عن الهوى لأنه وحي يوحى إليه من الله تعالى، ومن هنا ننظر إلى عظمة الإسلام وحضارته منذ أربعة عشر قرنا من الزمان، وقد سبق في الفضل الغرب والشرق، إذ أننا نجد أن مرض أي عضو من أعضاء الجسم له شواهده وأعراضه على بقية أجزاء الجسم الأخرى، فكثير من الأمراض الداخلية لها شواهد تظهر أحيانا في الفم واللسان أو الأسنان أو الجلد، وكذلك تظهر في ارتفاع درجة الحرارة.

فيجب علينا أن نتجه دائما إلى الله سبحانه وتعالى ولا نكون كالذين نسوا الله فأنساهم أنفسهم، فخسروا الدنيا والآخرة، فتفشت فيهم الأمراض النفسية والعضوية، وبالرغم من الاختراعات الحديثة والمدنية كما يدعون ووسائل العلاج؛ فإننا نجد أن نسبة تسوس الأسنان والتهابات اللثة وأمراض الفم في البلدان المتقدمة (الغربية) أكثر من أي مكان آخر، وذلك لأسباب كثيرة، ذكرت بعضها، ومنها أن الأم تترك وليدها للتغذية الصناعية وتحرمه من حقه في الرضاعة، وأهملت الأم بيتها فلجأت إلى السهل من الأطعمة اللينة وشبه المجهزة والمحفوظة، ونشأ الطفل الأوربي في بيئة مفككة تحت غير نظام الأسرة، فتعود العادات السيئة مثل التدخين وشرب المواد الكحولية، وكل ذلك أثر على صحته وسلامة فمه وأسنانه.

ونحن المسلمين في كل يوم وقبل كل صلاة نتوضأ ونغسل الفم ونتمضمض، وهي عملية تنظيف، وفي نفس الوقت وقاية للفم والأسنان خاصة إذا استعملنا السواك.

إن لبدنك عليك حقا، وهو المحافظة عليه واستعمال كل عضو فيما أحله الله لك.

ولقد أنعم الله علينا بنعم كثيرة في أنفسنا وفي أجسامنا؛ فلنحافظ على هذه النعم، ونديم شكر الله علينا، ولنتجنب ما نهانا الله عنه وما يضر بأبداننا ويفسد قلوبنا، ولنأكل من طيبات ما رزقنا الله سبحانه وتعالى، ولنبتعد عن العادات الخبيثة الضارة كالتدخين، فالتدخين ضياع للمال وفساد للبدن، وسوف نحاسب على ذلك، وإن فقد أي جزء من أجزاء الجسم خسارة كبيرة مهم بلغت الدقة في الصناعة، ومهما سمعنا عن التقدم في زراعة الأسنان، ولقد يكون تعويضا كافيا عن الأسنان التي خلقها الله مكونة في طبقات مختلفة تؤدي وظائف متعددة، وأمدها بشرايين صغيرة تحمل الدم والغذاء، وأمدها بالمواد الدفاعية التي تقيه السموم وجراثيم الأمراض، وكذلك جعل فيه الحس والأعصاب.

فالحمد لله الذي بنعمته تتم الصالحات؛ فلقد أنعم الله علينا بنعمة الإسلام والإيمان، وهي نعمة عظيمة وجليلة، ولقد يسر الله لنا سبل العلاج، وكان فضل الله علينا عظيما أن هيأ لهذه البلاد المباركة قادة وولاة مخلصين اهتموا بالعلاج والدواء وصحة المواطنين؛ فانتشرت المستشفيات والمستوصفات في كل مكان، وفي جامعتنا الإسلامية المباركة وبتوفيق من الله واهتمام المسؤولين والقائمين على النهوض بهذه الجامعة أن هيأوا لإدارتها الطبية السبل الكفيلة للنهوض بهذه الإدارة، وكان لتشجيعهم الأثر الطيب في نفوسنا جميعا بإتاحة المجال لتأمين وشراء أحدث وأعظم ما وصل إليه العلم الحديث من آلات ومعدات إلكترونية وتأمين الأدوية اللازمة لكل التخصصات من أحدث الشركات العالمية، فالدواء متوفر للجميع مهما بلغ ثمنه، وكذلك التوسع في الخدمات الطبية بإنشاء مبان جديدة وفتح عيادات متخصصة حديثة، وإنشاء غرفة عمليات وإنعاش وإجراء عمليات جراحية كللت جميعها بالنجاح بفضل الله ثم بتوفيق وجهود المخلصين، كذلك أنشئ بنك للدم، والإدارة الطبية بالجامعة دائما تسعى لتحسين الخدمة وتقديم كل إمكانياتها لتوفير العلاج للجميع.

والله أسأل أن يوفق المخلصين ويجزيهم خير الجزاء.

[1] رواه الإمام أحمد وأصحاب السنن وابن حبان والحاكم .

[2] رواه الإمام أحمد والبخاري ومسلم والترمذي وابن ماجه .

[3] رواه البخاري ومسلم .


 العدد 47-48 - مع الخلية العصبية وبديع صنع الله

مع الخلية العصبية وبديع صنع الله

للدكتور فكري السيد عوض

أخصائي العيون بالجامعة

يوجد بالجسم البشري أجهزة غريبة معقدة التركيب كل منها له وظيفته، وكل ميسر لما خلق له، ويتحكم في ذلك كله جهاز يقوم بالتنسيق بين جميع تلك الأجهزة وينظم وظائفها، إنه الجهاز العصبي، حيث يتحكم في الجسم كله على الإطلاق.

وسنلقي بعض الضوء في عجالة سريعة حول ذلك الجهاز الرباني الدقيق الصنع؛ لنقف على حقيقة يتدبرها من يتدبر، لنقول بعدها: سبحان الذي خلق فسوى وقدر فهدى، وأن هذا الإنسان الذي أنشأه الله برعايته وتولاه بحفظه وعنايته، يقدر سبحانه وتعالى أن يخرسه أو يعميه أو يصمه أو يشله في أي لحظة من اللحظات وبدون مقدمات؛ {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} يس / 83.

والجهاز العصبي يتكون من شقين:

الأول: جهاز مركزي: ويشمل المخ والنخاع الشوكي.

والثاني: جهاز فرعي: ويشمل الأعصاب المخية والأعصاب الشوكية والأعصاب الذاتية.

أولا: المخ:

يخرج منه اثنا عشر زوجا من الأعصاب المخية، فالأول للشم، والثاني للبصر، والثالث والرابع والسادس من أجل حركة العين، أما الخامس فيختص بنقل الأحاسيس من الوجه والجبهة والأسنان، ويحرك العضلات الماضغة، والسابع يقوم بتحريك عضلات الوجه والشفاه؛ فيسيطر وحده على ست وأربعين عضلة موزعة على الجانبين منها ست وعشرون عضلة حول الشفتين، والثامن خاص بحاسة السمع والاتزان؛ فينقل المسموعات إلى ما يزيد عن ثلاثين ألف خلية سمعية، والتاسع يختص بمنطقة البلعوم واللسان، والعاشر يغذي القلب والجهاز التنفسي والجهاز الهضمي، والحادي عشر لتغذية الرقبة وفوق الكتف، والثاني عشر يختص بحركة عضلات اللسان الذي يحتوي على سبعة عشرة عضلة.

ولم أقصد إلى سرد محاضرة في التشريح، بل هو إيضاح حتى يمكن لنا أن نتخيل ماذا يحدث لو أصيب الإنسان بشلل في أحد هذه الأعصاب، وهنا ندرك قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} إبراهيم /34، كما يقول الدكتور وتز - عميد كلية الطب في باريس وعضو أكاديمية العلوم -: (إذا أحسست في حين من الأحيان أن عقيدتي بالله تزعزعت وجهت وجهي إلى أكاديمية العلوم لتثبيتها)، وصدق الله إذ يقول: {وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ} الجاثية / 4.

ويبلغ عدد الخلايا التي في الدماغ أربعة عشر مليار خلية، وكل منطقة من مناطق المخ تتراكم فيها أنواع خاصة من الخلايا أكثر من غيرها، فهذه منطقة للرؤية، وتلك للسمع، وثالثة للحركة، ورابعة للحس، وهكذا، ولوحظ أن خلايا الدماغ ترسل إشارات كهربائية أمكن تسجيلها ونقلها وتكبيرها بآلة ترسم هذه الإشارات بشكل خطوط وموجات مما فتح مجالات كثيرة أمام الطب، مثل تحديد بعض الأمراض المخيفة، والكشف عن بعض الأورام المدفونة في تلافيف المخ.

وكلما كان تركيب الشيء معقدا ووظيفته غالية كلما كانت العناية به فائقة والمحافظة عليه ضرورية؛ ولذلك نجد أن المخ تحميه الأشياء الآتية:

1- بقة من العظام: وهي عظام الجمجمة التي تتكون من اثنتين وعشرين عظمة.

2- أغشية ثلاثة تغلفه.

3- سائل يحيط به من جميع الجهات ليكون حاميا له من الرضوض والصدمات.

إنها الرعاية الإلهية الشاملة، كما في الجنين وهو في رحم أمه حيث يحيط به السائل الأمنيوسي وثلاثة أغلفة.

ثانيا: النخاع الشوكي:

يتصل بالمخ عن طريق فتحة كبيرة في مؤخرة الجمجمة، ويقع النخاع الشوكي داخل قنوات في العمود الفقري، وأيضا تحوطه طبقة من العظام (عظام الفقرات) والأغلفة الثلاثة، والسائل الشوكي، ويبلغ طوله حوالي ثلاثة وأربعين سنتيمترا، وقطره حوالي سنتيمتر واحد، ويتفرع منه واحد وثلاثون زوجا من الأعصاب تخرج جميعها خلال ثقوب صغيرة من بين الفقرات، وتوزع على بقية أجزاء الجسم لتقوم بنقل الأحاسيس، وكل عصب شوكي موكل بنقل إحساس معين من مكان محدود، ويأمر مجموعة معينة من العضلات بأوامر معينة في دقة وانسجام.

وعملية نقل الحس تثير الدهشة والتعجب، حيث تنقل الأحاسيس إلى خلايا الأعصاب الشوكية في النخاع الشوكي؛ ليصل في النهاية إلى المخّ الذي يقوم بترجمتها وإصدار الأوامر إلى تلك الأعصاب؛ لتحرك عضلات معينة وفقا لما تقتضيه الحاجة، ولنا أن نتخيل أن عدد الإشارات التي تصب في الجهاز العصبي في كل ثانية (000ر000ر100) مائة مليون إشارة قادمة من الأعضاء الحسية، فالجلد مثلا يحتوي على الأجهزة الآتية:

(000ر000ر3 إلى 000ر000ر4) من ثلاثة إلى أربعة ملايين جهاز للألم.

(000ر500) خمسمائة ألف جهاز خاص باللمس أو الضغط.

(000ر200) مائتي ألف جهاز حساس للحرارة.

ومن هنا نستشعر قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزاً حَكِيماً} النساء / 56.

وهناك نوع آخر من الإحساس هو الإحساس العميق (حس الأعضاء والعضلات والعظام)، وهذا من عمل المخيخ حيث يقوم بالمحافظة على اتزان الجسم وانسجام حركاته، وأي خلل بسيط يصيب المخيخ يعطل هذا التوازن فيضطرب المشي، وترتجف الأطراف، وتتقطع الكلمات، وعندما جربوا تخريب المخيخ في الطيور ثم ألقيت في الهواء سقطت كالجسم ليس فيها حراك، مع أنها تبصر ما يحل بها؛ لأنها لا تستطيع أن تنظم حركات أجنحتها.

ثالثا: الجهاز العصبي الذاتي:

وهو مجموعة من الأعصاب تنقسم إلى مجموعتين كل منهما يناقض الآخر:

المجموعة الأولى: تسمى بالأعصاب الودية أو التعاطفية:

وهذه تنشط في حالات الغضب أو القتال حيث ترسل الإشارات إلى المخ وتترجم لمواجهة الموقف بأقصى سرعة؛ فتقوم تلك الأعصاب بدورها العجيب من توفير للرؤيا (حيث تتسع حدقة العين)، وتوفير الغذاء (فيدفع السكر من مخازنه لكي تحرقه وتحوله إلى طاقة)، وتوفير الهواء (حيث يزداد عمق التنفس)، وتوفير الدم (حيث تزداد سرعة الدورة الدموية).

إنه الاستعداد التام السريع لمواجهة الخطر المفاجئ، إسراع في ضربات القلب، اندفاع الدم بسرعة إلى الأوعية الدموية، ارتفاع في ضغط الدم، انتفاخ في الأوداج، إفراز للعرق، ازدياد في عمق التنفس، حالة شديدة من الغيظ، وتثور شهوة الغضب، فإذا استطاع الإنسان أن يقهر نفسه بحلمه، ويصرعها بثباته، فإنه يكون كما قال الرسول صلى الله عليه وسلم: "ليس الشديد بالصرعة؛ إنما الشديد الذي يملك نفسه عند الغضب" [1] ، وقد بينت الشريعة الإسلامية الطرق العديدة لمواجهة حالة الغضب هذه كما يلي:

أ- بالقول: وهو الاستعاذة بالله من الشيطان الرجيم، كما جاء في الحديث أنه استب رجلان عند النبي صلى الله عليه وسلم حتى عرف الغضب في وجه أحدهما؛ فقال النبي عليه الصلاة والسلام: "إني لأعلم كلمة لو قالها لذهب عنه ما يجد؛ لو قال: أعوذ بالله من الشيطان الرجيم ذهب عنه ما يجد" [2] .

ب- بالوضوء: وذلك كما جاء في الحديث الذي رواه أبو وائل القاص حيث قال: دخلنا على عروة بن محمد السعدي فكلمه رجل فأغضبه فقام فتوضأ؛ فقال: حدثني أبي عن جدي عطية قال: قال رسول الله صلى الله عليه وسلم: "إن الغضب من الشيطان، وإن الشيطان خلق من النار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ" [3] .

ج- بتغيير وضع الجسم عند حدوث الغضب، وذلك كما جاء في الحديث الذي رواه أبو ذر الغفاري حيث قال: قال لنا رسول الله صلى الله عليه وسلم: "إذا غضب أحدكم وهو قائم فليجلس، فإن ذهب عنه الغضب وإلا فليضطجع" [4] .

وقبل كل هذا نتذكر الوصية العظيمة التي جاءت في الحديث الصحيح الذي أخرجه البخاري عن أبي هريرة رضي الله عنه قال: إن رجلا قال لرسول الله صلى الله عليه وسلم أوصني ولا تكثر علي أو قال: وأقلله لي كي لا أنسى، قال: "لا تغضب" .

المجموعة الثانية: الأعصاب نظير الودية:

وهي تنشط في حالات الأمان والهدوء والاسترخاء، عندئذ ينشط الجهاز الهضمي وتزداد الإفرازات، وتبطئ حركات القلب، ويقل التنفس.

وهكذا يظل الجسم في حالة اتزان عجيبة ما بين جهاز يسرع (إذا جاء الخوف والغضب) وما بين جهاز يبطئ (إذا جاء الاسترخاء والهدوء)، والإنسان لا يتحكم في هذا ولا ذاك، ولو حدث أي خلل في ذلك الاتزان المتقن لكانت له ويلاته الوخيمة التي يضيق المجال عن ذكرها، وصدق الله العظيم إذ يقول: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} الرعد / 8.

بقي أن نعرف أن الخلية العصبية تتغذى كباقي الخلايا، وتتفاعل كما تتفاعل الخلايا الأخرى، وتركيبها الداخلي أيضا لا يفترق كثيرا عن الخلايا الأخرى، فما هو الشيء الكامن فيها بحيث تكون مقرا للتفكير والإدراك والخيال؟ لا جواب، كل الذي وصل إليه العلماء أنه يوجد بداخل الخلية العصبية جسيمات (جسيمات نيسل) لا توجد في الخلايا الأخرى، ووجد أنها تكثر أثناء الراحة وتقل أثناء العمل.

ولا يزال البحث جاريا للكشف عن هذا السر والوقوف على الأشياء الكثيرة التي مازالت في عالم المجهول، بالرغم من تقدم العلم إلى أقصى مداه، وصدق الله: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاًّ قَلِيلاً} .

وتوجد أمراض كثيرة تصيب هذا لجهاز الغالي، وتحدث أعراضا غريبة ومخيفة، وسنذكر منها أعراض حالة واحدة تجعل الإنسان يفقد أعز ما وهبه الله، وهذه الحالة تسمى (الحبسة)، وتحدث بأحد الأشكال الآتية:

أ- تجد المريض يسمع جيدا ويفهم ما يقال له، ويرى جيدا ويفهم ما يراه، ومع كل هذا لا يستطيع أن ينطق بالكلمة التي سمعها أو يكتب الشيء الذي رآه.

ب- المريض يسمع لكنه لا يفهم ما يسمعه، مع أنه يتكلم ولكن لا فائدة ولا معنى لكلامه.

ج- المريض يقرأ ويكتب ويرى الكتابة، ولكنه لا يفهم معناها.

د- له عين سليمة، وأذن طبيعية، وأحبال صوتية عادية، لكنه إذا رأى لا يفهم ما يراه، وإذا سمع لا يعقل ما سمعه، وإذا أراد النطق عجز عن ذلك.

أظن بعد هذا الجزء القليل من هذا المرض المخيف الذي أصاب مركزا واحدا من مراكز المخ العديدة أنه لا يعقل أن يتكبر هذا الإنسان الذي خلق من طين، وأصبح خصيما مبينا، بل من البديهي أن يشكر الله الذي أفاض عليه من نعمه وهداه وعافاه.

اللهم متعنا بأسماعنا وأبصارنا وقواتنا واجعله الوارث منا.

وهناك نقطة أخيرة نختم بها الحديث، وهي ماذا يحدث لهذا الجهاز العصبي الذي تفضل الله به علينا وأمرنا بالمحافظة عليه، ماذا يحدث له إذا شذّ الإنسان عن نهج الله وخالف أوامر ربه؟

الإجابة عديدة ومتفرعة وسنقتصر على جزء قليل من ناحية واحدة فقط، وهي تأثير الخمر على ذلك الحهاز العزيز.

فالخمر كما هو معروف في اللغة خمر الشيء: ستره، خمر وجهه أي غطاه، فماذا تفعل الخمر؟ إنها تستر وتغطي هذا الجهاز الدقيق فيختل عمله وتعتل وظيفته، سواء كان هذا المسكر له تأثير مباشر بسمومه على الجهاز العصبي حيث يسبب ضمورا لخلايا المخ والمخيخ والعضلات، أو كان تأثيرها بطريقة غير مباشرة على الجهاز العصبي، وذلك لما تسببه من نقص في بعض مجموعة فيتامين ب المركب، (وذلك لما ينتج عنها من التهابات في جدار المعدة والأمعاء وسوء الامتصاص من الأمعاء، وكذلك لأن الخمر (الكحول) ذات سعر حراري مرتفع يحتاج لأكسدته كميات كبيرة من فيتامين ب المركب)، وإذا ما حدث هذا النقص أدى إلى أمراض كثيرة وعديدة منها التهابات الأعصاب سواء كانت هذه الأعصاب مخية أو نخاعية أو ذاتية.

وما نراه عند المدمنين من ارتعاش في اليدين، وحالات الهلوسة (حيث يتخيل المريض أن أمامه أشباحا يراها بعينه، ويسمع أصواتا لا وجود لها، ويشم روائح كريهة لا أساس لها، وهكذا تصبح حياته كلها في خيالات وأوهام مخيفة)، وكذلك ما نراه من حالات الصرع والتشنجات لما تسببه من تهيج لخلايا المخ، فإن الإنسان إذا ما وصل إلى هذه المرحلة، فإن العلاج يتطلب جهدا خارقا وتخصصات دقيقة وإمكانات لإنقاذه، وربما مع كل هذا لا يتم شفاؤه.

ومن هنا كانت التنبيهات والتأكيدات المتتابعة لعدم الاقتراب من الخمر حينما قرنها الله تعالى بالميسر والأنصاب والأزلام، وحينما وصفها بأنها رجس، وأنها من عمل الشيطان، وأنها وسيلة لإيقاع العداوة والبغضاء، والصد عن ذكر الله وعدم الفلاح، ولذا كان لابد من اجتنابها وسد كل الطرق المؤدية إليها، والحذر دائما وفي كل حين من هذه الآفة اللعينة؛ وصدق الله العظيم إذ يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} المائدة /90- 92.

ربنا عليك توكلنا وإليك أنبنا وإليك المصير.

[1] رواه مسلم.

[2] رواه الإمام أحمد والبخاري ومسلم والترمذي عن سليمان بن صرد.

[3] رواه الإمام أحمد وأبو داود عن عطية العوفي.

[4] رواه الإمام أحمد وأبو داود وابن حبان.


 العدد 47-48 - من أعماق الكتب

من أعماق الكتب

سعد ندا

- لماذا اعتنقت الإسلام؟

- وما الذي جذبني إليه خاصة؟

- هنا يجب أن أعترف أنني لا أعرف جوابا شافيا؟

- لم يكن الذي جذبني تعليما خاصا من التعاليم، بل ذلك البناء المجموع العجيب والمتراص بما لا نستطيع له تفسيرا من تلك التعاليم الأخلاقية، بالإضافة إلى منهاج الحياة العملية.

- ولا أستطيع اليوم أن أقول أي النواحي قد استهوتني أكثر من غيرها؛ فإن الإسلام - على ما يبدو لي - بناء تام الصنعة، وكل أجزائه قد صيغت ليتمم بعضها بعضا، ويشد بعضها بعضا، فليس هناك شيء لا حاجة إليه، وليس هناك نقص في شيء، فنتج عن ذلك كله ائتلاف متزن مرصوص.

- ولعل هذا الشعور من أن ما في الإسلام من تعاليم وفرائض (قد وضعت مواضعها)، هو الذي كان له أقوى الأثر في نفسي، وربما كانت مع هذا كله أيضا مؤثرات أخرى يصعب علي الآن أن أحللها، وبالإيجاز فقد كان ذلك قضية من قضايا الحب، والحب يتألف من أشياء كثيرة، من رغباتنا وتوحدنا، ومن أهدافنا السامية وعثراتنا، ومن قوتنا وضعفنا، وكذلك كان شأني، لقد هبط علي الإسلام كاللص الذي يهبط المنزل في جوف الليل، ولكنه لا يشبه اللص لأنه هبط ليبقى إلى الأبد.

ومن ذلك الحين سعيت إلى أن أتعلم من الإسلام كل ما أقدر: لقد درست القرآن الكريم، وحديث الرسول عليه الصلاة والسلام، لقد درست لغة الإسلام، وتاريخ الإسلام، وكثيرا مما كتب عنه، أو كتب في الرد عليه، وقد قضيت أكثر من خمس سنوات في الحجاز ونجد، وأكثر ذلك في المدينة؛ ليطمئن قلبي بشيء من البيئة الأصلية الذي قام النبي العربي - صلى الله عليه وسلم - بالدعوة إليه فيها، وبما أن الحجاز ملتقى المسلمين من جميع الأقطار، فقد تمكنت من المقارنة بين أكثر وجهات النظر الدينية والاجتماعية التي تسود العالم الإسلامي في أيامنا، هذه الدراسات والمقارنات خلقت فيَّ العقيدة الراسخة بأن الإسلام من وجهتيه الروحية والاجتماعية، لا يزال بالرغم من جميع العقبات التي خلفها تأخر المسلمين، أعظم قوة نَهّاضة بالهمم عرفها البشر.

وهكذا تجمعت رغباتي كلها منذ ذلك الحين حول مسألة بعثه من جديد.

من كتاب (الإسلام على مفترق الطرق)

للمستشرق النمساوي المسلم (محمد أسد)

تعليق التحرير:

تلك كلمات رائعة صاغها الأستاذ محمد أسد، ذلك الرجل الذي شرح الله صدره للإسلام، فأصبح - بفضل الله ورحمته - على نور من ربه، وعبر بها عن شعوره عن هذا الدين العظيم، وحاول أن يضمنها سبب اعتناقه للإسلام، وأخذ يتلمس ما استهواه منه حتى دخل حماه، ولكنه لم يبلغ ما يريد من ذلك إلا أن يصور الإسلام بناء مجموعا، عجيبا متراصا، تام الصنعة، لا نقص فيه، بل إن أجزاءه يتم بعضها بعضا، وقد وضع كل منها في موضعه فتكون ائتلاف متزن مرصوص .

وقد ذكر الأستاذ محمد أسد أن هذا الدين هبط عليه كاللص الذي يهبط المنزل في جوف الليل ثم استدرك فقال: "ولكن لا يشبه اللص لأنه هبط علي ليبقى إلى الأبد".

والذي أفهمه من تعبيره أنه يريد أن يقول قد تسلل إلى قلبه فجأة - دون سابق إنذار - فاحتله، وسكن في جنباته، فاطمأن اطمئنانا يبقى معه مدى حياته .

ولقد دفعه اطمئنانه بالإسلام إلى أن يعيش في مهده الأول، ليلمس تطبيقا عمليا، ويقارن بين المجتمع المسلم والمجتمع الأوربي الذي أعرض عن الإسلام ونأى عنه بجانبه، ولينتهي إلى النتيجة التي لا يقوى أحد على إنكارها، وهي أن الإسلام من وجهتيه الروحية والاجتماعية - بالرغم من جميع العقبات التي خلفها تأخر المسلمين - أعظم قوة نَهّاضة بالهمم عرفها البشر .

تلك - في إيجاز - مشاعر وأحاسيس ذلك المستشرق المسلم الذي استضاء بنور الهدى، فأنار له قلبه، وفكره، وحياته، وصدق فيه وفي أمثاله قول الله سبحانه وتعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} . (الزمر آية 22) .

أما أولئك الذين تحجرت قلوبهم، فعموا عن هدى الله وصمّوا، فضلوا وأضلوا، فأظلمت قلوبهم، وأفكارهم، وحياتهم؛ فقد صدق فيهم وفي أمثالهم قول الله تعالى: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} (الزمر آية 22).

ولماذا لا يلحقهم الويل، ويحيق بهم العذاب؟ إنهم كذبوا الله ونبذوا هديه؛ {فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} (الزمر آية 26).

فلينتبه أولئك المعرضون عن الله بصفة عامة، والمستشرقون الذين اتخذوا بحثهم في الإسلام تجارة به وحربا له، دون أن يُسلموا، بصفة خاصة، وليحذو حذو مستشرقنا المسلم الأستاذ محمد أسد في صدق الإسلام وإخلاص الدين الحق لله رب العالمين .

ثم ليعد المسلمون إلى الأخذ بدينهم العظيم، وتحكيم نهج الله في كل أمورهم، حتى يعود لهم مجدهم، وعزهم، وأمنهم، وسكينتهم، ولن يصلح هذه الأمة إلا ما أصلح أولها.

سعد ندا

عضو تحرير مجلة الجامعة الإسلامية


 العدد 47-48 - مختارات

مختارات من الصحف

الطاغوت الجديد:

لما عجزت اليهودية العالمية والصليبية العالمية ومؤتمرات التنصير عن القضاء على الإسلام في قلوب المسلمين، وأخفقت أيضا في أسلوب التدخل العسكري السافر لجأت إلى حيلة ماكرة، وهي إيجاد أنظمة تحمل شعار المسلمين وتكتب في دساتيرها أن دين الدولة الإسلام.

فالإسلام عند هذه الأنظمة مناسبات واحتفالات وتراث يوضع في المتاحف، وفولكلور يعرض على المسارح، أما أن يكون نظام حياة يغطي جميع الجوانب السياسية والاقتصادية والأخلاقية والتعليمية فهذا مرفوض، وكل من يحاول أن يفهم الإسلام هذا المفهوم الصحيح أو ينادي به أو يعمل لإعادة سلطان الله المغتصب في الأرض؛ فإن أعواد المشانق في انتظاره، ولقد حققت هذه الأنظمة ما لم يحققه اليهود والنصارى والشيوعيون عبر ثلاثة قرون.

(عن مجلة المجتمع الكويتية)

الإسلام بنظر ريجان:

في تصريح أدلى به ريجان الرئيس الجديد للولايات المتحدة لمراسيلي الصحف عقيب فوزه في الانتخابات عمد إلى تحريض الأميركيين ضد المسلمين بقوله:

"إن المسلمين يرجعون إلى فكرتهم التي تقول: إن الطريق إلى الجنة هو أن يموت المسلم وهو يقاتل المسيحيين أو اليهود".

وكان لهذا اللغو الشيطاني أسوأ الأثر في مسلمي العالم، وبخاصة مسلمي أمريكة الشمالية..

وقد دعا الأمين العام لمجلس المساجد في أمريكة رؤساء الجمعيات الإسلامية إلى اجتماع طارئ لبحث النتائج المترتبة على هذا التصريح، وبعث ببرقية إلى ريجان يستنكر بها تلك المحاولات المثيرة، ويذكره بما يلقاه اليهود والنصارى في بلاد المسلمين من تسامح وعدالة تكذب ادعاءه..

..وأنديرا غاندي

وفي الهند أيضا أعلنت رئيسة حكومتها أنديرا غاندي نقمتها على مؤتمر القمة الإسلامي، وهاجمت مفهوم التمسك بالمبادئ الإسلامية قائلة إنه بمثابة حرب نفسية من جانب أولئك الذين يتذرعون به..

وأضافت إلى ما تقدم أن الهدف من ذلك التحيز ضد كل الذين يؤكدون شخصيتهم القومية، وإعطاء انطباع بأنه ليس هناك عناصر ليبرالية أو رشيدة في العالم الإسلامي..

ولا يستغرب من هذه السيدة أن تعلن نقمتها على مبادئ الإسلام على هذا الوجه من الكراهية، وهي التي يذبح المسلمون في ظل حكمها بالمئات والآلاف؛ فلا تزيد على القول: إن الذين يقتلون من المسلمين في بعض الدول العربية أكثر من الذين يقتلون في الهند..

كأن دماء المسلمين موضع سباق بين الطواغيت؛ فعلى كل منهم أن يفرغ وسعه في القضاء عليهم..

ولا حول ولا قوة إلا بالله..

جرائم الشيوعية

أباد الروس سنة 1921م بالقرم 100000 مسلم بالجوع، وأرغموا 50000 مسلم على الهجرة في عهد بللاكو الشيوعي الهنغاري الذي نصبوه رئيسا للجمهورية القرمية الإسلامية.

وقد قلد الشيوعيون في شرق أوربا رفاقهم في روسيا؛ فأبادوا في يوغسلافيا بعد الحرب العالمية الثانية 24000 مسلم، وهدموا المساجد وحولوها إلى دور للهو، وبلغ مجموع المساجد التي هدمت أو حولت إلى غايات أخرى في تركستان وحدها 6682 جامعا ومسجدا، منها أعظم المساجد الأثرية مثل (منارة مسجد كالان) في مدينة بخارى.

تقرير هام من طشقند

أذاعت وكالة الأنباء الفرنسية تقريرا هاما بعث به مراسلها في طشقند، وهي المدينة التي نظم فيها السوفيت مؤخرا مؤتمرا إسلاميا قاطعته الدول الإسلامية، وقد ذكر المراسل في تقريره أن بعض الخبراء الغربيين يتوقعون حدوث انفجار إسلامي في الاتحاد السوفيتي الذي يقطنه حوالي ستين مليون مسلم، يتجمع معظمهم في جمهوريات آسيا الوسطى على الحدود السوفيتية، على مقربة من بعض الدول التي تجتاحها الحركات الإسلامية العنيفة مثل إيران، وأشار المراسل إلى أن هذه التوقعات التي تثير المخاوف في الاتحاد السوفيتي ترجع إلى الزيادة المذهلة لعدد السكان في الجمهوريات السوفيتية بآسيا الوسطى، وهي أعلى نسبة في الاتحاد السوفيتي بأكمله كما ترجع إلى تمسك سكان هذه الجمهوريات بالتقاليد الإسلامية.

(الأخبار الكويتية)

اللاجئون في السودان والغزو الصليبي

موجز من تقرير لفضيلة الشيخ محمد أمان بن علي الجامي، عميد كلية الحديث الشريف بالجامعة الإسلامية:

- لفت نظري في عاصمة جمهورية السودان مبنى (مجمع الكنائس العالمية بالخرطوم)، وهو يملك إمكانات كبيرة جندها في غزو اللاجئين من الأقطار المجاورة للسودان: وهي أرتيريا وأثيوبيا وتشاد وأوغندا، وفي ضواحي مدينة (كسلا) عدة معسكرات للاجئين في (خشم القربة)، وفي (القضارف) معسكرات أخرى، يعيش فيها هؤلاء المساكين الذين خرجوا من ديارهم، وقد فقدوا الأمن والوطن وكل ما يملكون، وهم يعيشون في هذه المعسكرات في حالة سيئة جدا وخاصة في موسم الأمطار، وهذه هي المناطق التي أتيح لي المرور بها والإلمام ببعض ما يعانيه اللاجئون إليها، وقد علمت أن هناك مناطق متعددة للاجئين في غرب السودان وجنوبه وشرقه.

- ونشاط المبشرين مخطط ومنظم؛ فمجلس الكنائس العالمي يضع في أيدي دعاة التنصير إمكانات واسعة، ويطلق أيديهم في التصرف ماليا وإداريا، فهم يقومون بتشييد الكنائس في عدة مناطق من السودان، بين الأهالي المسلمين على الرغم من معارضتهم، بالإضافة إلى:

1- توفير مكائن الخياطة والتطريز للفتيات مع تقديم المعونة النقدية لهن.

2- توظيف الشباب في الأعمال الكتابية إن كانوا مثقفين.

3- توجيه غير المتعلمين إلى المهن الحرة المناسبة، ومنحهم مساعدة مالية سخية.

4- اختيار بعض الطلاب للمنح الدراسية مع التساهل في شروط القبول.

5- العمل في مجال الرياضة على احتواء الفرق الرياضية من الشباب السوداني وغيرهم من الرياضيين اللاجئين، وتقديم أدوات الألعاب الرياضية إليهم.

- وإذا نظرنا إلى نشاط الدعاة في السودان وجهودهم فإنا نجد ضآلة هذه الجهود، وقلة إمكاناتهم المادية والعلمية؛ فلابد من العمل على تلافي هذا النقص، وهذا من مهمة (المجلس الأعلى العالمي للمساجد) التابع لرابطة العالم الإسلامي، بالتعاون مع رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد.

وإني أوصي بما يلي:

أولا : إنشاء مكتب للدعوة الإسلامية يتبع المجلس الأعلى العالمي للمساجد في جمهورية السودان، تكون له صلاحيات كافية للقيام بالأعباء التي يقتضيها الموقف الذي تمر به هذه البلاد.

ثانيا: الاعتناء يإيفاد الدعاة الأكفاء المؤهلين لدعوة الناس، الذين تتوفر فيهم صفات الإخلاص والعلم والذكاء.

ثالثا : عدم إغفال المجالات الاجتماعية العملية لتدريب المسلمين على أعمال الحرف المتنوعة من خياطة وحياكة وكتابة وحدادة وزراعة، وتمويل بعض المشاريع الصغيرة في هذه المجالات.


 العدد 47-48 - أحداث العالم الإسلامي

أحداث العالم الإسلامي

100 ألف فلبيني مسلم يهاجرون

قالت وكالة أنباء (إنتارا) الإندونيسية إن أكثر من 100 ألف من المسلمين الفليبينيين لجأوا إلى مقاطعة (صباح) الواقعة شرقي ماليزيا، وذلك نتيجة ازدياد نشاط الثوار المسلمين في جنوب الفليبين، وحملات التنكيل التي تقوم بها ضدهم قوات الرئيس الفليبيني ماركوس.

وقالت الوكالة - نقلا عن مصادر متعددة - إن كلا من إندونيسيا وماليزيا تسعيان للتعرف على وجهة نظر الحكومة الفليبينية في الموضوع.

وحذرت هذه المصادر من أن عدم حل الخلاف في الفليبين بشكل نهائي وفي زمن قريب فإن الأمر قد يؤدي إلى زعزعة الاستقرار السياسي في المنطقة.

وكانت الحكومة الفليبينية قد أعلنت مؤخرا عن إلغاء اتفاقية طرابلس التي عقدتها مع زعماء الثورة الإسلامية عام 1976.

(جريدة النور)

المستشرق المجري المسلم

الدكتور عبد الكريم جرمانوس

هو أحد مجموعة من مستشرقي العالم الغربي الذين شرح الله صدورهم فهداهم إلى الحق، وقد اعتنق الإسلام عام 1930، ومنذ ذلك اليوم لم يفتر نشاطه في خدمة الإسلام ولغة القرآن، عاش في مكة ردحا من الزمن، وجاور في الأزهر، وتنقل ما بين استنبول والهند وأوروبة، ورأس قسم الدراسات الإسلامية والشرقية في جامعة بودابست، وقد بلغت تآليفه مائة وخمسين كتابا في العلوم الإسلامية واللغات الشرقية والتاريخ والفلسفة، وكتبها في أكثر من ثماني لغات.

ومن أبرز مؤلفاته: (الله أكبر) و(الحركات الحديثة في الإسلام) و(شوامخ الأدب العربي) و(بين فكرين) و(حضارات رائدة) و(العلاقات الثقافية بين العرب وأوربة الوسطى) و(معاني القرآن الكريم).

ومن آرائه المشرقة بنور الحق قوله في خطاب وجهه إلى الملتقى الفكري في الجزائر:

إنني أكتب هذه السطور من قلب المدنية الغربية محاطا بآلاف الكتب ومزودا بحياة طولها تسعة وثمانون عاما بين الخبرة الغربية والشرقية، والمجلدات الغربية والشرقية، إنني أتشرب المعلومات والمعرفة المفيدة كما أتشرب الأحداث المؤذية في الكيان الإنساني في كرتنا الأرضية، إنني بحكم كوني المجري المسلم الوحيد والحاج، أحث بجسارة وشجاعة كل إخواني المسلمين للحفاظ على الأخلاق التي هي عقائدنا الروحية في ديننا الإسلامي: حافظوا على الشريعة الإسلامية التي ترتكز على الأخلاق، إن فلسفة التشريع الغربي قد قامت عقيدتها ومعتقداتها على فكر إنساني متأثر باعتبارات سياسية فقط، بينما الشريعة الإسلامية قد انبثقت من الإيمان والاقتناع بأن الكون ما هو إلا خلق منسق منتظم للروحيات الأخلاقية؛ أساس العقيدة هو الوحي وتنفيذها مبني على أساس قانون استدلالات، واستنتاجات منطقية التفكير، وعلى شرح وتفسير دنيوي زائل وأحوال مادية...

رحم الله المستشرق المؤمن الدكتور عبد الكريم جرمانوس كفاء خدماته للإسلام ولغة القرآن..


 العدد 47-48 - أخبار

أخبار الجامعة

وقائع الجلسة الافتتاحية للدورة العاشرة للمجلس الأعلى للجامعة الإسلامية:

عقد المجلس الأعلى جلسته الافتتاحية في الساعة الحادية عشرة من صباح يوم الأحد 5 من ذي القعدة الموافق 1400 الموافق 14 سبتمبر 1980م، برئاسة حضرة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة.

وقد بدئت الجلسة بتلاوة آيات من القرآن الكريم، ثم افتتح سموه الدورة بكلمة قال فيها:

كلمة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة

بسم الله ارحمن الرحيم

والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد صلى الله عليه وسلم.

في هذا اليوم المبارك أتيحت لي هذه الفرصة الطيبة لألتقي بإخواني من المسئولين في الجامعة الإسلامية، ومن أسعدنا تفرغهم للقيام بواجبهم الإسلامي ومشاركة هذه البلاد وهذه الجامعة بمجهودهم الخير، إن هذه الجامعة الإسلامية هي جامعة للمسلمين في مشارق الأرض ومغاربها، وإنني لأرجو من الله عز وجل أن يوفق العاملين والقائمين على إدارة هذه الجامعة بما يحب رب العزة والجلال، وأن يوفقنا جميعا في أن نؤدي هذا الواجب العظيم، لعلنا نستطيع أن نقول إننا قمنا ببعض الواجب الذي يتوجب علينا أمام ربنا ورسالة نبينا العظيم محمد صلى الله عليه وسلم.

وقال سموه: إن هذه الجامعة تضم بين جانبيها أعدادا كبيرة من المسلمين من مشارق الأرض ومغاربها.

وقال: إن مما لاشك فيه أننا نلمس النتائج الطيبة الخيرة سواء كان بما يصلنا من إخواننا لمسلمين المقيمين في آسيا وإفريقيا أو أوربا أو أمريكا، أو ما يصلنا من المسئولين السعوديين في سفارات المملكة العربية السعودية، بأن هذه الجهود الخيرة أعطت ثمارها، وسوف تعطي أكثر إن شاء الله.

وقال سموه: باسم جلالة الملك خالد بن عبد العزيز حفظه الله، وباسم حكومته وباسم شعب المملكة العربية السعودية أقدم شكري الجزيل لإخواني الحضور في هذه الجلسة، وسوف تستمر حكومة المملكة العربية السعودية في القيام بالواجب نحو هذه الجامعة، ودفعها إلى الأمام، وتهيئة جميع السبل التي تمكن القائمين عليها في أن يستمروا في هذا العمل الخير، وإن من أعظم الأعمال التي سوف نفتخر بها الآن، وتفتخر بها الأجيال القادمة قيام هذه الجامعة في هذه البقعة المباركة.

وقال سموه: إنه لا يفوتني أن أكرر شكري الجزيل لفضيلة الوالد الشيخ عبد العزيز بن باز، والشيخ محمد بن إبراهيم رحمه الله على ما أبدوه من واجب نحو هذه الجامعة، وكذلك والد الجميع المغفور له جلالة الملك عبد العزيز بما أبداه من اهتمام بهذه البقعة الطاهرة، وجلالة الملك سعود رحمه الله الذي كان له اليد الطولى في قيام هذه الجامعة الإسلامية، واهتمام جلالة الملك فيصل رحمه الله، واهتمام جلالة الملك خالد - حفظه الله - في الوقت الحاضر.

وقال سموه: لقد أمنني جلالته أن أذكر لإخواني المسئولين في هذه الجامعة أن نبذل ونسهل الأسباب التي ترسخ هذه الجامعة، وتهيئ لها السبل المفيدة البناءة، وسوف نعمل على ذلك إن شاء الله.

وختاما أرجو لكم التوفيق في عملكم المبارك في هذا اليوم المبارك وفي هذه البقعة الطاهرة.

والسلام عليكم ورحمة الله وبركاته..

كلمة نائب رئيس الجامعة الدكتور عبد الله الزايد:

ثم ألقى كلمة الجامعة فضيلة الدكتور عبد الله بن عبد الله الزايد نائب رئيس الجامعة فقال:

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه ومن اتبعهم بإحسان إلى يوم الدين. وبعد:

صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد، ونائب رئيس مجلس الوزراء، والرئيس الأعلى للجامعة الإسلامية.

صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة.

أصحاب السمو الملكي الأمراء.

أصحاب الفضيلة أعضاء المجلس الأعلى للجامعة الإسلامية.

أصحاب المعالي الوزراء.

أيها الضيوف الكرام.

السلام عليكم ورحمة الله وبركاته..

إنه لمن المعروف حقا أن المرحلة التاريخية التي تجتازها الأمة الإسلامية خاصة - والعالم عامة - هي مرحلة جد خطيرة، نظرا لما أفرزته من صراعات فكرية حادة نشأت منها وستنشأ صراعات مادية تهدد حياة البشرية على هذا الكوكب بالدمار والفناء.. وربما كان نصيبنا - نحن المسلمين - من التعرض لويلات هذه الصراعات أكبر نصيب؛ نظرا لما عرض لنا من ضعف في هذه المرحلة التاريخية؛ فصرنا هدفا يرمى وغنيمة يتنازع فيها المتنازعون، أو نظرا إلى تنبه أعدائنا لحقيقة ديننا وعقيدتنا؛ فمتى كنا كما يريد الله ورسوله حقا وصدقا كان لنا شأن يعرفونه عن أسلافنا الصالحين؛ لذلك يكون نصيبنا من كيدهم وعدائهم أكبر نصيب إن استطاعوا، ولا منجاة لنا من هذا الواقع الرهيب إلا بتحقيق ذاتنا الإسلامية في ضوء تعاليم القرآن والسنة، وفي ضوء السيرة النبوية الهادية، ثم من خلال سير الأصحاب الكرام رضي الله عنهم، ولا ننسى بهذا الصدد مذاهب أئمة الإسلام الأعلام، موزونة ومقدرة ومنظورا إليها في ضوء أصالة ووضاءة مصدر التشريع الحقيقي؛ كتاب الله وسنة رسوله صلى الله عليه وسلم.

وإن الجامعة الإسلامية التي أنشأتها الدولة السعودية - صانها الله - لهي استجابة ومواجهة حيوية تاريخية للظروف والتحديات الراهنة؛ لتسهم في تأصيل الذات الإسلامية وتنقيتها وإثرائها؛ لتتمكن من استئناف الوجود الإسلامي الحق المطلوب، وإن المجلس الأعلى للجامعة الذي يضم نخبة مختارة من علماء العالم الإسلامي وشخصياته الجامعية وخبرائه في التربية والتعليم والتوجيه إنما يرمي إلى إمداد الجامعة في تحركها لتحقيق أهدافها بخبراته القيمة, ومدركاته الفعالة؛ لتكون أقدر على تحقيق رسالتها وأداء أمانتها في معترك الأفكار والتحديات المواجهة.

وإنه لمن جميل صنع الله عز وجل - فله عظيم الحمد وجميل الثناء - أن وفق لاختيار أعضاء المجلس الموقر من قارتي الإسلام آسيا وإفريقية، ومن جنسيات وعروق إسلامية متعددة سعوديين وغير سعوديين وعرب وغيرهم؛ فكان تركيب هذا المجلس الكريم تجاوبا سديدا مع تركيب الجامعة الإسلامية التي ينتمي طلابها إلى نحو من مائة جنسية أو يزيدون، كما كان تجاوبا مع خاصية أمتنا الإسلامية الواحدة، والتي هي أمة الإسلام، هذه الخاصية التي تتخطى في وثوق وقطعية كل الفروق العرقية والقومية واللغوية، وما ورد هذا المورد، أو نحا هذا المنحى.

ونحن واثقون إن شاء الله أن الجامعة ستجد في خبرات أعضاء المجلس الجامعية والأكاديمية والتربوية ما يمد مسيرتها نحو أهدافها بالحيوية والفعالية في نطاق من التخطيط الحكيم والإحكام المحقق لغاياتها، يجزيكم الله خيرا ويحسن مثوبتكم.

وبعد فإنه لمما يثلج صدري ويبعث على الأمل حيا نشيطا في جوانب حياة الأمة الإسلامية دعوتكم يا صاحب السمو إلى إعلان الجهاد بتوجيه من جلالة القائد الأعلى للقوات المسلحة والرئيس الفخري للجامعة الإسلامية إمام المسلمين خادم الحرمين الشريفين خالد بن عبد العزيز، الجهاد الذي هو باب من أبواب الجنة يفتحه الله لخاصة أوليائه وخاصة أصفيائه وأهل كرامته، فجزاك الله كل خير وسدد خطاك وأمدك بروح منه.

وإن لهذه الدعوة لدلالات كثيرة منها دقة نظر سموكم - حفظكم الله - وبصيرتكم النافذة في مسيرة التاريخ وفي الظروف المناسبة، ولا غرو فأنت ابن عبد العزيز رجل السياسة والمواقف والحسم الحقيقي.

إن دعوة سموكم إلى الجهاد واجب إسلامي محتم، ألم تر أن الجهاد يكون بإجماع العلماء فرض عين في مواطن منها إذا دخل الكفار بلدا من بلاد المسلمين فيتعين على أهله - ومن ورائهم المسلمون - دفعهم وقتالهم، ولاشك أن الأقطار الإسلامية التي سلمت من دخول الكفار لها بشكل مفتوح أو عن طريق النفوذ والتحكم قليلة جدا، ومن ثم فإن دعوة سموكم تحقيق واجب إسلامي طال وبعد العهد عن لحنه الذي اشتاقت إليه القلوب وهفت إليه النفوس.

هذا وقد قلت في كلمة لي سابقة إن من خصائص هذه الجامعة أنها الجامعة المرشحة والمهيأة - مع ما يماثلها من الجامعات إن شاء الله - للإسهام في إيجاد العالم الإسلامي الواعي المستقر الذي يحتل مكانته اللائقة به تحت الشمس، وهذا يعني لزوما أنها الجامعة المرشحة والمهيأة في إعداد العالم الإسلامي المجاهد إن شاء الله، ومن ثم واندفاعا من حدود وظيفتها الطبيعية هذه فهي بكل طاقاتها وإمكاناتها وراء هذه الدولة في دعوتها إلى الجهاد، وستكون بحول الله من أمضى السيوف تضيء في يمناها إذا جد الجد، وأزفت الساعة المنتظرة.

وأخيرا - وليس آخرا - لنا في اجتماع مجلسكم الموقر في هذه الدورة التي أسأل الله أن يباركها أمل كبير في أن تجد الجامعة منها في حاضر أمرها ومستقبله كل الخير لأمتنا الإسلامية المجيدة.

وأسأل الله أن يكتب النصر والتأييد لعباده المجاهدين، وأن يوفق ولاة أمورنا إلى ترشيد مسيرة أمتنا بالهدى ودين الحق الذي بعث الله به عبده ورسوله محمد صلى الله عليه وسلم.

والسلام عليكم ورحمة الله وبركاته..

كلمة أعضاء المجلس ألقاها الدكتور إسحاق الفرحان :

وألقى الدكتور إسحاق فرحان أستاذ التربية بجامعة الأردن كلمة نيابة عن أعضاء المجلس؛ فشكر صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد على دعمه المتواصل للجامعة الإسلامية، كما شكر حكومة جلالة الملك على رعايتها لهذه الجامعة حتى تؤدي رسالتها الإسلامية كما أدى الأزهر الشريف وجامع الزيتونة وجامع القرويين في سالف الأيام مع الملوك والأمراء والمجاهدين المسلمين دورهم في قيادة الأمة الإسلامية.

وقال: إن صلاح الأمراء والعلماء في صلاح الناس، وقد اجتمع ذلك والحمد لله منذ التقت دعوة الشيخ محمد بن عبد الوهاب مع قيادة الأمير محمد بن سعود، وقد قامت الجامعة الإسلامية تلبية لحاجات المسلمين وتحقيقا لآمالهم في نشر رسالة الإسلام في مشارق الأرض ومغاربها، وإن أعضاء المجلس يتطلعون إلى اليوم الذي يجدون فيه الجامعة تضم الكليات التي تخرج الطبيب الداعية والمهندس الداعية والمهني الداعية؛ لمواجهة المستشرقين والمستغربين أعداء الإسلام بمثل الأسلحة التي يحاربون بها، حين يرسلون إلى البلاد الإسلامية الطبيب المبشر والمهندس المبشر والمهني المبشر، محاولين غزو المسلمين في عقر دارهم، ولن ينالوا ذلك مع يقظة المسلمين وتمسكهم بعقيدتهم وشريعتهم السمحاء.

ثم قال: ولا يفوتني - أيها الأمير - باسمي واسم أعضاء المجلس الأعلى أن نلفت إلى هذه الدعوة الكريمة التي دعوتم إليها، وهي دعوة الجهاد المقدس الذي هو ذروة سنام الإسلام، وهو السلاح الذي ينصر الله به المسلمين؛ {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

وأشاد بالتقاء هذه الدعوة مع رسالة الجامعة التي تهيئ النفوس والقلوب للبذل والعطاء في سبيل الله، فرسالتها إذن هي رسالة جهاد ودعوتها هي دعوة رسول الله صلى الله عليه وسلم وأئمة المسلمين من بعده، وبرسالة الإسلام ينصرنا الله على كل المعتدين، وإلى جهاد يحرر الأقصى الذي ينادي مكة المكرمة؛ لتحرر أولى القبلتين وثالث المساجد التي تشد الرحال إليها.

ثم ختم كلمته بأن الله لن يخذل حكومة هذه المملكة ما تمسكت بكتاب الله وسنة رسوله صلى الله عليه وسلم.

أهم قرارات المجلس الأعلى في دورته العاشرة:

استمرت جلسات المجلس الأعلى في دورته العاشرة بعد الجلسة الافتتاحية ثلاثة أيام من أيام 5، 6، 7/11/1400.

وقد انعقدت هذه الجلسات مغلقة، ثم كانت الجلسة التي أذيعت فيها أهم القرارات التي اتخذها المجلس في هذه الدورة ومنها:

1- الموافقة على إنشاء قسم للإعلام في كلية الدعوة وأصول الدين.

2- الموافقة على إنشاء قسم للدراسات المسائية للطلبة السعوديين الحاصلين على الشهادة الثانوية لمتابعة الدراسة على مستوى كليات الجامعة، بشروط خاصة ضمانا لحسن سير الدراسة وجديتها.

3- الموافقة على مشروع لائحة دار القرآن الكريم.

4- الموافقة على تعيين الدكتور علي ناصر فقيهي عميدا لشؤون المكتبات بالجامعة.

الدراسات العليا في الجامعة:

أ- أول رسالة دكتوراه في الجامعة الإسلامية:

نوقشت أول رسالة للحصول على الدكتوراه من الجامعة الإسلامية، وهي الرسالة التي تقدم بها الطالب نايف هاشم الدعيس سعودي الجنسية، وموضوعها (تحقيق كتاب المقصد العلي في زوائد أبي يعلى الموصلي للحافظ الهيثمي) وذلك مساء يوم الأربعاء 22/من ذي القعدة 1400ﻫ.

وتكونت لجنة المناقشة من أصحاب الفضيلة:

1- فضيلة الشيخ صالح بن محمد اللحيدان، عضو مجلس القضاء الأعلى وعضو هيئة كبار العلماء.

2- فضيلة الدكتور محمد مصطفى الأعظمي، الأستاذ بكلية التربية بجامعة الرياض.

3- فضيلة الدكتور أكرم ضياء العمري، رئيس قسم الدراسات العليا بالجامعة الإسلامية مشرفا على الرسالة.

4- عمر بن عبد العزيز، وكيل الدراسات العليا بالجامعة الإسلامية.

هذا وقد حضر صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز جزءا من هذه المناقشة، وألقى سموه كلمة قيمة بهذه المناسبة شكر فيها الجامعة على مجهوداتها العلمية.

كما ألقى فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية كلمة الجامعة تحدث فيها فضيلة الدكتور عن تطور قسم الدراسات العليا، وما حرصت عليه الجامعة في أول الأمر من تخريج طلاب مسلمين لإفادة أوطانهم في مجال التدريس والدعوة، ولهذا تأخر افتتاح قسم الدراسات العليا فلم يفتح إلا في عام 1395/1396ﻫ.

وقد أوصت لجنة المناقشة منح الطالب نايف هاشم الدعيس درجة الدكتوراه بتقدير (ممتاز).

ب- رسائل الماجستير التي نوقشت من أول العام الجامعي الجديد:

نوقشت رسائل الماجستير التالية بعد أول العام الجامعي الجديد:

1- (الاجتهاد وأدواره) للطالب عبد الرحيم صالح أفغاني الجنسية، وتمت مناقشتها يوم 29/ 11/ 1400ﻫ.

2- (أثر العلمانية في المجتمعات الإسلامية) للطالب محمد زين الهادي سوداني الجنسية (من شعبة الدعوة)، وذلك يوم 27/ 12/ 1400ﻫ.

3- (حقوق الآباء والأبناء) من الطالب مصطفى سي يعقوب من ساحل العاج (شعبة السنة)، وذلك يوم 14/ 1/ 1401ﻫ.

4- (نواسخ القرآن لابن الجوزي) للطالب محمد أشرف علي هندي الجنسية، وذلك صباح يوم الأربعاء 18/ 1/ 1401ﻫ.

5- (السنة باعتبارها مصدرا من مصادر التشريع الإسلامي) للطالب محمود صالح شريتح من الأردن (شعبة أصول الفقه)، وذلك يوم 9/ 2/ 1401ﻫ.

6- (الأمر ودلالته على الأحكام وأثر ذلك في اختلاف الفقهاء) للطالب ملاطف محمد صلاح من اليمن (شعبة أصول الفقه) وذلك يوم الأربعاء 3/ 2/ 1401ﻫ.

7- (غرر البيان لمبهمات القرآن) للطالب عبد الغفار بدر الدين من بنين (شعبة التفسير)، وذلك يوم 4/ 2/ 1401ﻫ.

8- (المتروكين ومروياتهم) للطالب محمد راضي بن الحاج عثمان من ماليزبا (شعبة السنة)، وذلك يوم الخميس 18/ 2/ 1401ﻫ.

9- (عقد القراض) للطالب بله الحسن عمر من السودان (شعبة الفقه)، وذلك يوم 15/2/1401ﻫ.

10- (التفسير بالرأي ما له وما عليه) للطالب أحمد عمر عبد الله من غانا يوم الثلاثاء 24/ 1/ 1401ﻫ.

11- (تخريج أحاديث سورة الرعد من تفسير ابن كثير) للطالب محمد عبده عبد الرحمن من اليمن، وذلك يوم الثلاثاء 10/ 1/ 1401ﻫ.

موسم النشاط الثقافي من المحاضرات والندوات

أعلنت عمادة شؤون الطلاب بالجامعة عن بدء الموسم الثقافي بالجامعة بعد موسم الحج مباشرة، وذلك بعد أن أعدت له الإعداد اللازم لنجاح هذا الموسم.

ومن المحاضرات التي ألقيت في إطار الموسم الثقافي للعام الجامعي 1400/ 1401ﻫحتى إعداد المجلة للطبع ما يلي:

1- (نظرة في الماضي وإطلالة نحو المستقبل) ألقاها فضيلة الدكتور عبد الرحمن بله علي الأستاذ المشارك بكلية اللغة العربية وذلك يوم 4/ 1/ 1401ﻫ.

2- (سُئلت عن آية) هذا عنوان المحاضرة التي ألقاها فضيلة الشيخ عبد الفتاح عشماوي مدرس التفسير بكلية الحديث، وذلك يوم 11/ 1/ 1401ﻫ.

3- (الحضارة الإسلامية وأثرها في الحضارة الأوربية) محاضرة ألقاها الدكتور جاد محمد رمضان أستاذ التاريخ الإسلامي بكلية الدعوة، وذلك يوم 18/ 1/ 1401ﻫ.

4- (تجديد الدين) محاضرة ألقاها فضيلة الدكتور جعفر شيخ إدريس الأستاذ بمركز البحوث بجامعة الإمام محمد بن سعود الإسلامية بالرياض، وذلك يوم 25/ 1/ 1401ﻫ.

5- (الاتجاهات الفكرية بين قرنين) هذا هو عنوان المحاضرة التي ألقاها فضيلة الشيخ مناع خليل قطان، رئيس قسم الدراسات العليا بجامعة الإمام محمد بن سعود الإسلامية، وذلك يوم 10/2/1401ﻫ.

المسابقة الكبرى في حفظ القرآن الكريم:

تعد عمادة شؤون الطلاب بالجامعة العدة لإجراء مسابقة كبرى بين طلاب الجامعة بمختلف مراحلها من الكليات والمعاهد والدور؛ لحفظ القرآن الكريم، وستجري امتحانات التصفية الأولية يوم السبت 13/ 2/ 1401ﻫوتنتهي الامتحانات النهائية لهذه المسابقة في شهر ربيع الثاني 1401ﻫبعد إجازة نصف السنة وبدء الفصل الدراسي الثاني.

ضيوف وزوار الجامعة:

الجامعة الإسلامية بالمدينة المنورة جامعة كل المسلمين، كما قال عنها صاحب السمو الملكي الأمير فهد بن العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة؛ ولهذا فإنها تستقبل وفود المسلمين من الجامعات الإسلامية والجماعات والهيئات الإسلامية من كل مكان من العالم، وتأتي هذه الزيارات في إطار التعاون بين الجامعات الإسلامية والعربية، وفي إطار تدعيم التبادل الفكري والثقافي مع كل العاملين في مجال الدعوة الإسلامية.

وممن استقبلتهم الجامعة الإسلامية خلال الفترة الماضية من العام الجامعي الجديد:

1- الوفد الماليزي

قدم إلى المملكة وفد من ماليزيا برئاسة الأستاذ عبد الجليل حسن رئيس الإفتاء العليا، وهو يعمل تحت رئاسة مجلس الوزراء الماليزي، وقد حرص هذا الوفد على زيارة المدينة المنورة وزيارة الجامعة الإسلامية، وقد استقبله فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة مرحبا بهم في مدينة الرسول صلى الله عليه وسلم، وفي جامعة كل المسلمين، وتبادل فضيلته معهم أهم قضايا الإسلام والمسلمين، وتحدث عن أهمية حرص المسلمين على العمل بالشريعة والتمسك بالعزة واجتناب الخلاف.

وقد ضم الوفد الماليزي المسلم برئاسة الأستاذ عبد الجليل حسن عددا كبيرا من أعضاء هيئة الإفتاء العليا، وهم الدكتور محمد زين عثمان، والحاج عبد القادر إسماعيل، والحاج حسن بن صالح، والحاج دان عبد المنان، والحاج طه بن عمر، والحاج محمد سعد بن محمد، والحاج عبد الوهاب بن أوانج، والحاج طارق موسى.

وقد استضافتهم الجامعة مدة يومين في فندق قصر الرحاب يومي 13، 14/ 11/ 1400 ﻫ.

2- بعثة الحج من بنجلاديش

استضافت الجامعة معالي السيد عبد الرحمن وزير الشؤون الدينية ورئيس بعثة الحج البنجلاديشية، وذلك بدءا من يوم 14/ 12/ 1400ﻫحتى غادروا المدينة المنورة.

3- وفد من مسلمي دار الإسلام بجنوب الهند

وزار الجامعة وفد يمثل اللجنة الإدارية للكلية العربية العالية بدار الإسلام تشمناد – كاسركرت - بكيرلا، بجنوب الهند، وقد ضم هذا الوفد كلا من فضيلة الشيخ أبي بكر العميد المساعد، والشبخ أبي بكر الندوي الأمين العام المساعد في موسم الحج لهذا العام.

وقد جاءت هذه الزيارة من الوفد الهندي في إطار توثيق العلاقات مع الأوساط المعنية بدعم المعاهد الإسلامية، ولشكر الجامعة الإسلامية على دعمها المتواصل علميا وأكاديميا، ولشكر رئاسة الجامعة على الدعم الذي قدمته لإعانة مشروع الكلية المسمى بمسجد الجامعة، وقد تم هذا الدعم في أثناء الزيارة التي قام بها فضيلة الدكتور عبد الله الزايد على رأس وفد الجامعة الإسلامية للهند بمناسبة المشاركة في احتفال (جامعة ديوبند) الإسلامية.

4- غرباء أهل الحديث بباكستان

وزار الجامعة فضيلة الشيخ عبد الرحمن السلفي أمير جماعة غرباء أهل الحديث بباكستان، ورئيس الجامعة الستارية والمدرسة العربية الإسلامية دار الإسلام بكراتشي.

5- من السنغال

كما زار الجامعة السيد محمد مصطفى درامي مفتش التعليم العربي ومستشار وزارة التربية بالسنغال، في إطار جولة قام بها لتفقد الطلبة السنغاليين في الدول العربية، وقام بزيارة الجامعة الإسلامية واستقبله فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة.

وفود من جامعات الأردن والسودان ودولة الإمارات

واستضافت الجامعة وفود الجامعات العربية التي جاءت لأداء فريضة الحج مدة إقامتها بالمدينة المنورة، وكان من بينها وفود من طلبة جامعة الأردن، وجامعة اليرموك الأردنية، وجامعة أم درمان الإسلامية، وجامعة دولة الإمارات العربية.

وفد جامعة بايرو بكانو بنيجيريا

زار الجامعة مدير جامعة بايرو الإسلامية بمدينة (كانو) بنيجيريا الدكتور إبراهيم عمر مدير الجامعة، وبصحبته الدكتور محمد الثاني زهر الدين رئيس الدراسات الإسلامية بجامعة بايرو، وقد تمت هذه الزيارة يوم 16 صفر 1401ﻫ وذلك لمناقشة إتمام الاتفاق الثقافي بين الجامعة الإسلامية وجامعة بايرو، وذلك ما تم الاتفاق عليه في زيارة فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية وفضيلة الشيخ عمر فلاتة الأمين العام للجامعة لنيجيريا من العام الماضي.

مواعيد الامتحانات والإجازات للعام الجامعي الجديد 1400/ 1401ﻫ

اتخذ مجلس الجامعة بجلسته يوم 23/ 1/ 1401ﻫالقرار رقم 31/ 400/ 1401 الذي يقضي بتحديد مواعيد الامتحانات للعام الدراسي 1400/ 1401ﻫوبداية العام الدراسي 1401/ 1402ﻫلمختلف المراحل في الجامعة والمعاهد والدور على النحو التالي:

1- يبدأ اختبار الفصل الأول يوم الثلاثاء 14/3/ 1401ﻫ(20 يناير 1981م)، وتتوقف الدراسة أسبوعا من يوم الأربعاء 8/ 3/ 1401ﻫاستعدادا للاختبار.

2- تبدأ إجازة نصف السنة يوم السبت 25/ 3/ 1401ﻫ(31 يناير 1981م).

3- يبدأ الفصل الدراسي الثاني يوم السبت (10/ 4/ 1401ﻫالموافق 14 فبراير 1981م).

4- تنتهي الدراسة في الفصل الدراسي الثاني للعام الدراسي 1400/ 1401ﻫبنهاية يوم الأربعاء الموافق 9/ 7/ 1401ﻫ(3 مايو 1981م).

5- يبدأ امتحان الفصل الدراسي الثاني يوم السبت 19/ 7/ 1401ﻫ(23 مايو 1981م).

6- تبدأ الإجازة الصيفية لجميع أقسام الجامعة يوم السبت 9/ 9/ 1401ﻫ(10 يوليو 1981م).

7- عودة جميع المدرسين يوم الخميس 12/ 11/ 1401ﻫ.

8- تبدأ امتحانات الدور الثاني لجميع المراحل في الجامعة يوم الثلاثاء 17/ 11/ 1401ﻫ(15 سبتمبر 1981م).

9- تبدأ الدراسة للعام الدراسي 1401/ 1402ﻫيوم الثلاثاء 24/ 11/ 1401ﻫالموافق 22 سبتمبر 1981م.

تنظيم العمل في بعض إدارات الجامعة

1- في عمادة شؤون الطلاب: صدرت القرارات الإدارية التي تقضي بتقسيم عمادة شؤون الطلاب إلى وكالتين: وكالة لشؤون النشاط الطلابي وتضم النشاط والرعاية، ووكالة لشؤون الخدمات وتتبعها إدارة الإسكان والتغذية ومكتب عميد شؤون الطلاب، وقد صدر قرار يقضي بتعيين فضيلة الشيخ موسى محمد القرني وكيلا لعمادة شؤون النشاط، وتفرغ فضيلة الشيخ علي الحذيفي لوكالة العمادة لشؤون الخدمات، وقد حددت القرارات الإدارية الصادرة في هذا الشأن تحديد الاختصاصات والصلاحيات لكل منهما في الشؤون المالية والإدارية الخاصة بعمادة شؤون الطلاب. وقد صدرت هذه القرارات حرصا من رئاسة الجامعة على تنظيم العمل وسرعة إنجازه وحسن الأداء على أكمل وجه مستطاع وبالله التوفيق.

2- صدر قرار رئاسة الجامعة بإنشاء عمادة لشؤون القبول والتسجيل، وذلك للبت في شؤون قبول الطلاب والمعادلات للشهادات الدراسية والإشراف على شئونهم التعليمية وشئون الجوازات والاستقدام والترحيل لجميع منسوبي الجامعة، ويتبع هذه العمادة كل من إدارة الاستقدام والترحيل ومكتب الخطوط الجوية السعودية، وقد عين لها فضيلة الشيخ أبو سيف الجهني وكيلا للعمادة.


 العدد 49 - المؤتمر العالمي للدعوة الإسلامية بالسودان

المؤتمر العالمي للدعوة الإسلامية بالسودان [1]

لفضيلة الدكتور علي بن محمد بن ناصر الفقيهي

رئيس تحرير مجلة الجامعة الإسلامية

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، المبعوث رحمة للعالمين، المنزل عليه قوله تبارك وتعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} يوسف/ آية 110.

وبعد

فإن فترة الركود التي خيمت على العالم الإسلامي منذ زمن بعيد، والمتجلية في جهل أبناء الأمة الإسلامية بحقائق دينها وسمو رسالتها وعظيم مسؤوليتها، تلك المسؤولية المتمثلة في قوله تبارك وتعالى {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ...} آل عمران/ آية 110، بدأت تتضح أسبابها ومسبباتها لقادة الفكر الإسلامي، والمهتمين بشؤون الدعوة الإسلامية.

ولإيمان هؤلاء القادة بأن ما أصاب العالم الإسلامي من نكبات، وما حل بهم من محن، هو من عند أنفسهم، ولعلمهم أيضاً بأن سنة الله تعالى في خلقه أن لا يغير ما بهم حتى يغيروا ما بأنفسهم، فقد بدأت الدعوات توجه على جميع المستويات لعقد لقاءات بين قادة الفكر الإسلامي وعلماء الأمة الإسلامية، لدراسة أوضاع المسلمين، وكيف وصلت بهم الحال إلى ما هم عليه الآن من ضعف، وتفكك وتمزق، وما أسباب ذلك وما علاجه؟

وإن هذه الصحوة في حد ذاتها تبشر بخير لمستقبل هذا الدين.

ونحن نقول: إذا كان الطبيب لا يستطيع وصف الدواء للمريض إلا بعد تشخيص مرضه بفحص جسمه ليعرف علته، ومن ثم يقدم له الدواء النافع؛ فإن على قادة الفكر الإسلامي تحسس الأسباب التي أدت إلى ارتكاس الأمة الإسلامية حتى وصلت إلى حالتها الراهنة التي لا تحسد عليها.

ودراسة حالة المجتمعات الإسلامية اليوم، في حاجة إلى مقارنتها بالماضي في فجر انبثاق الرسالة الإسلامية لمعرفة ماضيها المجيد، وكيف انحدرت بعد ذلك؟. وهذا الأمر يستدعي نظرة سريعة لحالة المجتمع البشري قيل البعثة.

إن نظرة عابرة لحالة البشرية كلها قبل بعثة المصطفى صلى الله عليه وسلم تعطينا صورة قاتمة لحالة ذلك المجتمع البائس في جميع شؤون حياته؛ ذلك المجتمع الذي كان يسوده الاضطراب، عداوة وبغضاء، وانحطاط أخلاق وسلوك، ولا حق فيه للضعيف وإنما الحق فيه للقوي الغالب، أما الضعيف المغلوب فهو مستعبد ممتهن، وعلى رأس تلك الانحرافات الأخلاقية والسلوكية: الشرك بالله الواحد الأحد.

وقد أنعم الله تعالى على تلك الأمة المتناحرة ببعثة محمد صلى الله عليه وسلم فأخرجها برسالته من الظلمات إلى النور، فأصبح أفرادها بنعمة الله إخوانا، وذلك حين أذن الله لهذا النور أن يبدد تلك الظلمات المتراكمة، وأن يسير هذا الرسول الكريم صلى الله عليه وسلم بالبشرية كلها إلى شاطئ السلامة، {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} سبأ/ 28..

فدعا البشرية كلها إلى هذا الخير، وبيَّن لها سبيله، وأوضح لها معالمه، كما بين لها طرق الشر، وحذرها من سلوك سبله، وقد ترك أمته على المحجة البيضاء ليلها كنهارها، وسلك طريقه خلفاؤه الراشدون من بعده، وقد حثَّ صلى الله عليه وسلم أمته على التمسك بسنته وسنة خلفائه الراشدين من بعده، وبسلوك المسلمين لذلك المنهج في العبادات والمعاملات سادوا البشرية جمعاء، لنشرهم العدل بينهم وإخراجهم من عبادة العباد إلى عبادة رب العباد، فعم الإسلام شرق الأرض وغربها في فترة لم يحدث في تاريخ البشرية كلها مثل ذلك لدعوة من الدعوات، وما ذلك إلا لسهولة ويسر تعاليم الإسلام لتمشيها مع الفطرة البشرية، ولإخلاص حملة هذه الرسالة وحبهم إيصال هذا الخير إلى الناس جميعا، دون أن يكون هدفهم التكالب على رئاسة، أو طلب جاه في الدنيا، وإنما كان همهم أن تكون كلمة الله العليا. ولذا نجد أنه إذا صدر أمر من الخليفة لقائد الجيش في أثناء المعركة بأن يسلم القيادة لجندي في جيشه ليكون قائداً بَدَلاً منه، سلمه إياها، وأخذ سيفه وانطلق جندياً يقاتل في سبيل الله تحت قيادته لأنه يعمل لله لا لمنصب ولا جاه.

وحين تخلى المسلمون عن هذه الروح الإسلامية وسلكوا مسلكا يخالف النهج الذي رسمه لهم سلفهم الصالح في العبادات والمعاملات وجميع شؤون الحياة، بدأت الحال تتغير، فدب الوهن في جسم الأمة الإسلامية، فتفرقت كلمتها، وتشتت شملُها، وتمزقت وحدتها، وأصبحت شيعا وأحزابا، يقتل بعضهم بعضا، ويلعن بعضهم بعضاً، وليس هذا من الإسلام في شيء.

ونجاح هذه الأمة مرهون بعودتها إلى ما كان عليها سلفها الصالح، إذ لا يصلح هذه الأمة إلا ما أصلح أولها.

وإن عقد مؤتمر للدعوة الإسلامية في هذه الآونة، والذي جاء بعد مؤتمر القمة الإسلامي الذي انعقد في مكة المكرمة والذي يعتبر من أهم اللقاءات التي تمت بين ملوك ورؤساء الدول العالم الإسلامي للعودة بشعوبهم إلى الحكم بشرع الله، وتطبيق منهجه الذي ارتضاه لعباده، بعد أن جربوا مناهج البشر وقوانينها، لَخَيرُ دليل على أن قادة الأمة الإسلامية ومفكريها بدؤوا يحاولون رسم الطريق لهذه العودة إلى الله خالقهم {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} . ومؤتمر الدعوة الإسلامية الذي عقد في السودان هو من السبل التي ترشد الأمة إلى الطريق لتطبيق شرع الله على عباده، فإن من أهدافه:

1- إتاحة الفرصة للقاء عدد كبير من علماء الأمة الإسلامية، يمثل وقفة تأمل وإعمال فكر في الواقع الذي تعيشه الأمة الإسلامية اليوم، مقارنا بالماضي في فجر انبثاق الرسالة الإسلامية، لتتضح فترة الركود وتتبين أسبابها ومسبباتها، لبحثها وتحليلها، ثم معالجتها تمهيداً لمطلع جديد للأمة الإسلامية.

2- الوصول إلى هدف مشترك بأسلوب موحد لمواجهة التحديات المعاصرة.

3- إيجاد مناخ مناسب لتبادل الخبرات والتعرف على التجارب والمشكلات، والإطلاع على الظروف المختلفة، وطرق مواجهة المعضلات، ووضع الخطط والبرامج للتلازم والتكامل بين العقيدة والعلم.

4- بحث إمكانية وضع استراتيجية موحدة للدعوة الإسلامية، تمكن من زيادة فعاليتها وعمق تأثيرها وشمول نشرها على مستوى العالم الإسلامي، وما جاور أرض الإسلام.

5- إتاحة الفرصة للتنسيق بين الحكومات والهيئات والمؤسسات والأفراد العاملين في مجال الدعوة الإسلامية بغرض تحقيق الاستغلال الأمثل للإمكانيات المتاحة.

6- النظر في إمكانية توظيف ما حدث من تطور في وسائل الاتصالات على مختلف أنواعها في خدمة أغراض الدعوة الإسلامية ونشر الفكر الإسلامي.

7- وضع تصور واضح ومحدد للداعية من حيث التأهيل العلمي والاستعداد الفطري والتدريب النظري والعملي.

إن هذه الأهداف الجديدة في مجال الدعوة، وغيرها من الأهداف الأخرى التي طرحت في هذا اللقاء قد ناقشها المؤتمرون، وأبدوا حيالها التوصيات المناسبة، ومن أبرز تلك التوصيات:

أ- تطبيق الشريعة الإسلامية، وتقديم الإسلام بديلا شاملا للثقافة الغربية المادية.

ب- دعم المركز الإسلامي الإفريقي بالخرطوم.

ج- دعم مركز الترجمة المزمع إنشاؤه بالخرطوم.

د- نشر وتنشيط الدعوة الإسلامية في فلسطين، ودعم الجامعة الإسلامية بالقدس.

هـ- التأكيد على أهمية دور الإعلام في نشر الدعوة الإسلامية، ومحاربة الأفكار الهدامة، وتدعيم دور الإعلام بإعداد الإعلاميين المسلمين، ومؤسسات إنتاج إعلامية إسلامية تهتم بالنشر المرئي والمسموع، وإمداد أجهزة الإعلام غير الإسلامية بمعلومات دقيقة وصحيحة عن الإسلام.

و- وفي مجال الشباب، طالب المؤتمر بضرورة العناية بترشيد الشباب بدعم المنظمات الإسلامية الشبابية وتشجيع اللقاءات العالمية بينهم.

ز- كما أشار المؤتمر إلى أن الدعاة المسلمين يتعرضون للمضايقات في بعض الدول الإسلامية، وناشد كل الدول الإسلامية بتوفير الحرية لهم وعدم حضر الدعوة إلى قيام نظم حكم إسلامية، وبكل أسف فقد عارض أحد أعضاء المؤتمر -وهو مسئول ديني- هذه التوصية في القاعة ولم يستجب له أحد من الأعضاء في تلك المعارضة، بل جعل نفسه موضع استياء ونقد من المؤتمرين.

ح- وفي مجال التعليم، أوصى المؤتمر بتقرير مادة الثقافة الإسلامية في جميع الجامعات، ودعا الدول بالاعتراف بالجامعات الإسلامية، ورفع الحظر عن حملة هذه الشهادات في التعيين الحكومي، ومساواة شهاداتهم بشهادات الجامعات الأخرى.

ودعا المؤتمر إلى مناهضة الدعوة الهدامة الرامية لاستخدام العامِيِّة، والاهتمام بمعاهد الثقافة الإسلامية التاريخية مثل الجامع الأزهر. وجامعة الزيتونة، والقرويين، والمعهد العلمي بأم درمان.

ط- كما دعا المؤتمر الدول الإسلامية إلى إنشاء دور متخصصة في الحديث، تضم خيرة العلماء لنشر السنة وحفظها، والعناية بمقررات التربية الإسلامية في المدارس.

هذه بإيجاز أهم توصيات المؤتمر عدا توصيات أخرى أقرها المؤتمرون، وقد كلف المؤتمر اللجنة السودانية بترجمة هذه القرارات إلى مشاريع عملية، ومتابعة تنفيذها مع الأمانة العامة للمؤتمر الإسلامي.

وإن هذه النتائج التي توصل إليها المؤتمرون، وصدرت حولها التوصيات المنوه عنها لهي نتائج جيدة ومفيدة، لو أنها انتقلت من عالم الورق الذي كتبت عليه إلى الواقع العملي، ذلك أن توصيات مماثلة سبقتها بقي الكثير منها حبراً على ورق.

وإننا لمن المتفائلين ببوادر وعي إسلامي نحس بشائره في كثير من أنحاء العالم الإسلامي، وذلك بعد التجارب المريرة التي ذاقها أبناء الأمة الإسلامية نتيجة ابتعادهم عن كتاب ربهم وسنة نبيهم، ومنهج سلفهم الصالح في تطبيق الكتاب والسنة عمليا حتى يكون واقعاً حياً تعيشه الأمة الإسلامية، وقد قال عبد الله بن عمر رضي الله عنه: "كنّا لا نتجاوز عشر آيات حتى نعلم ما فيها من العلم والعمل".

وإن مطالبة الشعوب الإسلامية بالعودة إلى تحكيم كتاب الله وسنة رسوله، في جميع شؤون حياتها وما لُمِس من بوادر استجابة لتحقيق هذه الرغبة من رؤساء هذه الشعوب المسلمة، كما جاء في مقررات مؤتمر القمة الإسلامي الذي عقد في مكة المكرمة، يحتم على رجال الدعوة الإسلامية أن يضعوا منهجاً موحداً يضمن للأمة سلامة طريقها في عودتها إلى تطبيق شريعة الله التي ارتضاها لعباده، وإن على رؤساء الجمعيات وأصحاب النشاط البارز في توجيه الشباب، والذين يدعون جميعا إلى تحكيم شريعة الله أن يوحدوا طريقهم، ويجمعوا كلمتهم، ويبتعدوا عن النزاع الذي يعقبه الفشل المحتوم كما قال تبارك وتعالى {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} الأنفال/ 46..

فيكفي الأمة الإسلامية ما عانته من فشل "والمؤمن لا يلدغ في جحر مرتين"وقد لدغ المسلمون مرات. ولا يمكن أن توحد الكلمة إلا أن يكون هناك مرجع تحتكم الفئات المختلفة في وجهات نظرها إليه، ولا مرجع لأمة محمد صلى الله عليه وسلم في هذا الأمر -وكلهم بحمد الله يدعون إلى الكتاب والسنة- إلا برجوعهم إلى منهج خلفائه الراشدين الذين حثنا رسول الهدى على التمسك بسنته، وسنة الخلفاء الراشدين المهديين من بعده حيث قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ".

فيجب على فقهاء الدعوة المهتمين بجمع كلمة الأمة، وتطبيق أحكام الله في الأرض أن يتأملوا قوله صلى الله عليه وسلم: "وسنة الخلفاء الراشدين المهديين بعدي" لأن سنتهم والله أعلم أطيب قدوة للأخذ بكتاب الله وسنة رسوله صلى الله عليه وسلم، إذ كانوا خير مثال لفهم تطبيق كتاب الله وسنة رسوله عمليا، وكذلك من سلك مسلكهم في هذا المجال من بعدهم ويشهد لهذا قوله صلى الله عليه وسلم حين ذكر أن أمته ستفترق على ثلاث وسبعين فرقة، وأن واحدة من هذه الفرق سوف تستمر ظاهرة على الحق لا يضرها من خالفها حتى يأتي أمر الله تبارك وتعالى، فقيل من هم يا رسول الله قال: "من كان على مثل ما أنا عليه وأصحابي". وهذه المثلية شاملة لجميع شؤون الحياة، في العقيدة وفي العبادات والمعاملات ونظم الحكم، والسلوك والأخلاق وفي كل ما تحتاج إليه الأمة الإسلامية لتحقيق استخلافها في الأرض، فخلفاؤه والذين اتبعوهم بإحسان هم الذين على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم، {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .

[1] عقد المؤتمر العالمي للدعوة الإسلامية بالخرطوم في السودان في الفترة ما بين 22 إلى 25 جمادى الأولى عام 1401هـ.


 العدد 49 - اْلتَّمَتُّعُ فِي اْلحَج

اْلتَّمَتُّعُ فِي اْلحَج

لفضيلة الشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

قوله تعالى:

{فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .

بسم الله، والحمد لله والصلاة والسلام على رسول الله

وبعد فقد يحسن أن يقدم بين يدي شرح هذه الآيات القرآنية المباركة شرحُ مفرداتها أولا، ثم شرح جملها وتراكيبها، ليكون ذلك عوناً للقارئ على فهم مراد الله تعالى من هذه الآية الكريمة.

شرح المفردات:

1- أمنتم: حصل لكم الأمن وهو عدم الخوف من عَدْوٍّ أو مرض.

2- تَمتّعَ بالعمرة إلى الحج: أحرم بالعمرة في أشهر الحج فلما أداها تحلل من إحرامه فتمتع بما كان محظوراً عليه بسبب الإحرام من لبس الثياب، وتغطية الرأس، ومس الطيب ومباشرة النساء.

3- العمرة: زيارة بيت الله تعالى للطواف به والسعي بين الصفا والمروة.

4- الحج: زيارة بيت الله تعالى لأداء أنواع من العبادات تسمى مناسك، وهي الطواف، والسعي، والوقوف بعرفة، والمبيت بمزدلفة، ورمي الجمرات، والنحر، والحلق، والمبيت بمنى ثلاث ليال، وطواف الوداع.

5- استيسر: تهيّأ وسهل بدون كلفة ولا مشقة.

6- الهدي: ما يهدى إلى البيت من الأنعام، وهي الإبل والبقر والغنم.

7- حاضري المسجد الحرام: مقيمين ساكنين بالمسجد الحرام، وهو الحرم كلّه بحدوده المعروفة غربا وشرقا وشمالا وجنوبا.

معنى الآية:

لمَّا ذكر تعالى حكم الإحصار وهو أن يُمنَع الحاجُّ من دخول الحرم بسبب عدوٍّ حال بينه وبين دخول مكة للأداء المناسك، أو بسبب مرض كذلك، قياساً على المنع بالعدو، فيذبح أو ينحر ما تيسر له نحره أو ذبحه، ويتحلل من إحرامه ويعود إلى أهله، ولا شيء عليه بعد ذلك.

وكذلك ذكر حكم من مرض وهو محرم فاضطرَّ إلى تغطية رأسه، أو لبس ثيابه، أو حلق شعره لأذى في رأسه، وهو أنه يفعل ما اضطر إليه، ويفدي، والفدية واحدة من ثلاث: صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاه.

لما ذكر تعالى هذين الحكمين" حكم الإحصار، وحكم المرض عقَّب على ذلك بحكم التمتع، فقال عز وجل: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} الآية.

يريد تعالى أن على المسلم إذا أحرم بالعمرة في أشهر الحج: شوال أو القعدة أو العشر الليالي الأول من شهر الحجة، فأدّاها بأن طاف وسعى وحلق أو قصر، ثم تحللَّ فلبس الثياب ومسَّ الطيب وتمتع بكل ما كان محظوراً عليه وبقي في مكة ينتظر الحج، فإذا جاء يوم التروية أحرم بالحج وحج.

إن على هذا المتمتع بالعمرة إلى الحج ما تيسر له من الهدي، شاة أو بقرة أو بدَنة (بعير)، فإن لم يجد ما يهديه، إما لعدم وجود نقود زائدة على نفقته في سفره، أو لعدم وجدود الهدي نفسه، فإن الواجب عليه عندئذ أن يصوم ثلاثة أيام في الحج أي ما بين تحلله من العمرة ويوم عرفة، وإن صام السابع والثامن والتاسع من شهر الحجة، أجزأ، وإن صام السادس والسابع والثامن، كان خيراً وأفضل..

ثم إذا عاد إلى أهله صام سبعة أيام، وبها يكون قد أتم صيام عشرة أيام كاملة، وذلك المطلوب في حق من تمتع بالعمرة إلى الحج مفرداً للعمرة عن الحج، أو قارناً لها معه.

ثم استثنى الله تبارك وتعالى ساكني المسجد الحرام، وهو الحرم كله كما قدمنا، فإنه ليس لهم أن يتمتعوا بالعمرة إلى الحج، وذلك لعدم وجدود مشقة تحصل لهم بالإحرام، فإن أحدهم يحرم على منزله يوم التروية ويخرج إلى منىً، بخلاف بعيد الدار فإنه يحرم من المواقيت فيبقى في سفره أياما وليالي محرماً، يعاني من الشعثة والغبرة والتعب؛ فرخص الله تبارك وتعالى في أن يحرم بعمرة، فإذا قضاها تحلل منها، وتمتع بلبس الثياب ومس الطيب ومباشرة النساء إن كانت امرأته معه.

ومقابل هذا التيسير الإلهي وجب عليه هديٌ شكراً لله تعالى على نعمة التيسير ورفع الحرج والمشقة، ولله الحمد والمنّة.

ولما بين تعالى حكم التمتع بالعمرة إلى الحج، أمر بتقواه وهي طاعته بامتثال أوامره واجتناب نواهيه فقال: {وَاتَّقُوا اللَّهَ} ، وحذر من معصيته بترك ما أوجب أو بفعل ما حرم، بقوله {وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ، فإن من كان شديد العقاب ينبغي أن يُتقى فلا يُعصى.

وكان هذا منه سبحانه وتعالى رحمة بعباده ورأفة بهم، حتى لا يتعرضوا لنقمه وأليم عذابه: فله الحمد وله الشكر، لا إله غيره ولا رب سواه. هذا معنى هذه الآية المباركة الكريمة.

نعقب عليه بمسائل مهمة تتعلق بما تضمنته الآية من أحكام التمتع:

الأولى: هذه الآية نص صريح في جواز التمتع بالعمرة إلى الحج وهي عامة في كل حاج يريد أن يتحلل بعمرة انتظاراً للحج، غير أن السنة خصصتها بمن لم يسق الهدي، فإن من ساق معه هدياً من الحل لا يجوز له أن يتحلل من إحرامه حتى يقف بعرفة، ويرمي جمرة العقبة، وينحر هديه أو يذبحه، لأمر الرسول صلى الله عليه وسلم أصحابه في حجة الوداع أن يتحللوا بعد الطواف والسعي إلا من كان معه هدي، فقد أمره بالبقاء على إحرامه، نظراً لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} .

الثانية: في الآية دليل قطعي على جواز الإفراد فإن مفهوم قوله تعالى فمن تمتع إلخ أن من لم يتمتع بأن يحج مفرداً فلا هدي عليه. وهذه المسألة أجمع المسلمون عليها أي على جواز الإفراد والتمتع والقران، الصحابة فمن دونهم إلى هذا اليوم. وخالف فيها الروافض والظاهرية، فقالوا بوجوب التمتع، ولازمه أنه لا إفراد وهو خطأ بيّن، وخروج عن إجماع المسلمين وغرهم أمر النبي صلى الله عليه وسلم أصحابه بالتحلل إلا من ساق الهدي، وهو أمر أراد به -فداه أبي وأميّ- التوسعة على هذه الأمة، ورفع الحرج عنها، إذ كانوا يرون عدم جواز التمتع بل كانوا يعدونه من أفجر الفجور. حتى قالوا: إذا برأ الدَبَر حلت العمرة لمن اعتمر. مع ما فيه من الحرج، فإن المرء محرم في المدينة المنورة ويقضي عشرة أيام مسافراً أو أكثر وقد ينتظر الحج أياما أخرى فتحصل له المشقة ويتعب من ملازمته الإحرام هذه المدة الطويلة، فرأى ذلك رسول الله صلى الله عليه وسلم في أصحابه فأمرهم بالتحلل تخفيفاً عليهم ورحمة بهم، وبين بهذه مراد الله تعالى وحققه عملياً، وهو قوله {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} الآية. ويؤكد هذا ويقرره فهم أصحاب رسول الله صلى الله عليه وسلم وتقريرهم له، إذ حج أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين مفردين بالحج، بل كان عمر ينهى عن العمرة رغبة منه في أن لا يخلو البيت من زائر وطائف، ولذا أجمع الأئمة الأربعة ومعهم السواد الأعظم على جواز أيّ من الأنساك الثلاثة، وهي الإفراد والتمتع والقران. كما أجمعوا على أن من كان يعتمر في غير أشهر الحج ويحج عامه ذاك أن الإفراد أفضل له، كما أن من ساق الهدي معه من الحل أن القران أفضل له، ومن لم يعتمر في غير أشهر الحج. ولا ساق الهدي أجمعوا أن التمتع أفضل له، ذكر هذا وحققه شيخ الإسلام ابن تيمية رحمه الله رحمة واسعة وجزاه الله عن هذا هذه الأمة الإسلامية خير الجزاء أمين.

الثالثة: اختلف فيمن أحرم بالعمرة متمتعا بها إلى الحج، ثم لما أداها خرج من الحرم ثم عاد محرما بالحج، هل يعتبر متمتعا يجب عليه الهدي، أو خروجه من الحرم أسقط عنه التمتع ولا هدي عليه في هذه الحال؟

وأوسط أقوال العلماء في هذه وأعدلها أن من سافر حتى تجاوز المواقيت وحصلت له بذلك مشقة السفر ذهاباً وإياباً فإنه يسقط عنه هدي التمتع، ولم يعتبر متمتعاً بما حصل له من السفر والمشقة. أما من كان دون المواقيت فهو متمتع ولم يسقط عنه الهدي بل يجب عليه.

أما من عاد إلى بلاده وأهله فإن الإجماع على أنه غير متمتع ولا هدي عليه. وهذه مفهوم قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ...

الرابعة: من لم يصم قبل العيد جاز له أن يصوم أيام التشريق الثلاثة رخص في ذبك غير واحدة من الصحابة والأئمة، إذا كان تأخيره للصوم لعذر مرض ونحوه..

هذا والله أسأل أن يعلمنا وينفعنا بما يعلمنا ويزيدنا من العلم والعمل الذي يرضيه عنا آمين.


 العدد 49 - إزالة الشبهة عن حديث التربة

إزالة الشبهة عن حديث التربة

فضيلة الشيخ عبد القادر السندي

المحاضر بكلية الحديث الشريف بالجامعة

(الحلقة الأولى)

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده أما بعد:

فمما يؤسف له حقا بما أورده الشيخ محمود أبو رية في كتابه الذي أسماه "أضواء على السنة المحمدية"من شبهات هزيلة، وآراء فاسدة، وأفكار هدامة نحو السنة المحمدية على صاحبها الصلاة والسلام، وقد رد على كتابه هذا العلامة الشيخ عبد الرحمن بن يحي المعلمي، والشيخ محمد عبد الرزاق حمزة رحمهما الله تعالى، ولقد أجادا وأفادا في رديهما البارعين المفيدين، وكلامهما مطبوع في سنة 1377هـ. ولقد استفدت من كتابيهما كثيرا في هذا الباب، فلله درهما، رحمهما الله تعالى، فما كنت أتجاسر على كتابة الرد على الشيخ أبي رية بعد وجود هذين الكتابين العظيمين وهما: "الأنوار الكاشفة لما في كتاب أضواء على السنة من الزلل والتظليل والمجازفة"للعلامة الشيخ المعلمي "وظلمات أبي رية"للعلامة الشيخ عبد الرزاق حمزة، فقد قام بنشر الكتابين المذكورين نصير السنة المحمدية الشيخ محمد نصيف رحمه الله تعالى، وتغمده برحمته ورضوانه آمين.

وما كنت بحال من الأحوال -قد بلغت مبلغ هذين العلمين من العلم والفضل ومن سواهما إلا أني قد أردت- مع ضعف حيلتي وقلة بصيرتي وإدراكي- أن أرضي الله جل وعلا وذلك بالدفاع عن سنة نبيه صلى الله عليه وسلم والذب عن كرامة أصحابه البررة الكرام رضي الله تعالى عنهم أجمعين وعلى رأسهم الصحابي الجليل أبو هريرة رضي الله تعالى عنه الذي طعن فيه أبو رية وذلك باتهامه إياه بالكذب على رسول الله صلى الله عليه وسلم وهو بريء منه، وسائر أصحاب رضوان الله تعالى عليهم أجمعين، إذ قال أبو رية: "روى مسلم عن أبي هريرة أنه قال: أخذ رسول الله صلى الله عليه وسلم بيدي، فقال: "خلق الله التربة يوم السبت، وخلق فيها الجبال يوم الأحد، وخلق الشجر يوم الاثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبث فيها الدواب يوم الخميس، وخلق آدم بعد العصر من يوم الجمعة"، وقد قال البخاري وابن كثير وغيرهما: إن أبا هريرة قد تلقى هذا الحديث عن كعب الأحبار، لأنه يخالف نص القرآن في أنه خلق السماوات والأرض في ستة أيام، ثم قال أبو رية: ومن العجيب أن أبا هريرة قد صرح في هذا الحديث بسماعه عن النبي صلى الله عليه وسلم، وأنه أخذ بيده حين حدثه به، وإني لأتحدى الذين يزعمون في بلادنا أنهم على شيء من علم الحديث، وجميع من هم على شاكلتهم في غير بلادنا، أن يحلوا لنا هذا المشكل، وأن يخرجوا بعلمهم الواسع شيخهم من الهوة التي سقط فيها".

قلت: هذا نص كلام أبي رية في كتابه آنف الذكر، والشبهة التي لعبت في رأسه أن هذا الحديث لا يمكن الجمع بينه وبين نص القرآن الكريم الوارد في سبعة مواضع في كتاب الله تعالى وهو أولا: في سورة الأعراف إذ قال جل وعلا: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً} [1] ونحو هذا القول المبارك في سورة يونس [2] وفي سورة هود [3] وفي سورة الفرقان [4] وفي سورة السجدة [5] وفي سورة ق [6] وفي سورة الحديد [7] . وليس هناك تعارض حقيقي بين معنى هذا الحديث الشريف، وما ورد في كتاب الله من خلق السماوات والأرض وما بينهما في ستة أيام، كما سوف يأتي ذلك مفصلا وموضحا إن شاء الله تعالى، لأن هذه التحديات لم تكن قد وقعت من الشيخ محمود أبي رية إلا لبعده لما كان عليه السلف الصالح من الصحابة، ومن تبعهم بإحسان إلى يوم الدين من علوم صافية نقية، وقواعد راسخة متينة، وأصول ثابتة محكمة لا يشذ عنها إلا من ابتلي بمرض الجهل أو النفاق، أعاذنا الله تعالى منهما، وإني سوف أتكلم على هذا الحديث الصحيح من جوانبه الأربعة المهمة.

1- تخريجه.

2- إسناده.

3- معناه.

4- شواهده.

تخريج الحديث

أما تخريجه فقد أخرجه مسلم في صحيحه(1) والإمام أحمد في مسنده(2) وابن جرير الطبري في تاريخه(3) والإمام الحافظ أحمد بن موسى بن مردويه الأصبهاني المتوفى سنة 410هـ في تفسيره(4) والإمام البيهقي في الأسماء والصفات(5) والنسائي في السنن الكبرى(6). وقد عقد الإمام النووي رحمه الله تعالى في شرحه على مسلم بابا على هذا الحديث بقوله: باب ابتداء الخلق، وخلق آدم عليه السلام، ثم ساق الإمام مسلم إسناده بقوله: حدثني سريج بن يونس، وهارون بن عبد الله، قالا: حجاج بن محمد قال: قال ابن جريج: أخبرني إسماعيل ابن أمية، عن أيوب بن خالد، عن عبد الله بن رافع مولى أم سلمة، عن أبي هريرة رضي الله تعالى عنه ثم ذكر الحديث كما نقله أبو رية في كتابه، وزاد مسلم في نهاية الحديث "في آخر الخلق في آخر ساعة من ساعات الجمعة، فيما بين العصر إلى الليل" وهذه الزيادة لم ينقلها أبو رية في كتابه آنف الذكر. ثم قال مسلم رحمه الله تعالى في نهاية الحديث: قال إبراهيم: حدثنا البسطامي وهو الحسين بن عيسى، وسهل بن عمار، وإبراهيم بن بنت حفص وغيرهم عن حجاج بهذا الحديث ا هـ.

قلت: هكذا أثبت إسناد الحديث بهذا السياق عن حجاج بن محمد الأعور المصيصي الترمذي الأصل وهو من شيوخ الكتب الستة، والإمام أحمد في مسنده، وقد تغير أخيراً عند قدومه بغداد، كما قال الإمام الذهبي في ميزانه، والحافظ في تهذيبه، وقد روى عنه الإمام أبو جعفر محمد بن جرير الطبري في تفسيره شيئا كثيرا في حالة التغيير، وأما رواية مشايخ الكتب الستة عنه والإمام أحمد في مسنده فكانت قبل التغيير والله تعالى أعلم، وقد أخرج الإمام أحمد هذا الحديث في مسنده [8] في مسند أبي هريرة رضي الله تعالى عنه إذ قال: حدثنا حجاج، أخبرين ابن جريج قال: أخبرني إسماعيل بن أمية، عن أيوب بن خالد، عن عبد الله بن رافع مولى أم سلمة، عن أبي هريرة رضي الله تعالى عنه، ثم ذكر الحديث بطوله كما أخرجه مسلم في الصحيح، والحجاج هو ابن محمد الأعور المذكور الذي سبق فيه الكلام، وأخرجه أيضا الإمام أبو جعفر محمد بن جرير الطبري في تاريخه [9] ، عن شيخه القاسم بن بشر بن معروف، والحسين بن عبد الله الصدائي عن الحجاج بن محمد به، وأخرجه البيهقي في الأسماء والصفات [10] عن طريق شيخه محمد بن يعقوب، ثنا العباس بن محمد الدوري، ثنا حجاج بن محمد، قال: قال ابن جريج أخبرني إسماعيل بن أمية، عن أيوب بن خالد، عن عبد الله بن رافع مولى أم سلمة عن أبي هريرة رضي الله تعالى عنه، ثم ذكر الحديث بلفظه، ثم قال في نهاية الحديث -هذا حديث قد أخرجه مسلم في كتابه عن شريح- هكذا في المطبوعة- والصحيح سريج بالسين ابن يونس وغيره عن حجاج بن محمد ا هـ.

وأورد هذا الحديث الإمام أبو الحجاج المزي في كتابه: تحفة الأشراف بمعرفة الأطراف [11] وعزا تخريجه إلى مسلم في الصحيح عن طريق سريج بن يونس وهارون بن عبد الله، والنسائي في السنن الكبرى في التفسير، عن طريق هارون بن عبد الله ويوسف بن سعيد ثلاثتهم عن حجاج بن محمد عن ابن جريج، عن إسماعيل ابن أمية عن أيوب بن خالد، عن عبد الله بن رافع به.

وأورد الحديث الإمام ابن كثير في البداية والنهاية [12] نقلا عن مسند الإمام أحمد بإسناده ثم قال: وهكذا رواه مسلم عن سريج بن يونس وهارون بن عبد الله، والنسائي في التفسير عن إبراهيم بن يعقوب الجوزجاني، عن محمد بن المباح عن أبي عبدة الحداد، عن الأخضر بن عجلان عن ابن جريج عن عطاء بن أبي رباح عن أبي هريرة أن رسول الله صلى الله عليه وسلم، ذكر الحديث بتمامه ونقله القاسمي في تفسيره [13] ، ثم قال رحمه الله تعالى في تفسيره [14] بعد إيراده هذا الحديث وبيان من أخرجه، ورواه النسائي من غير وجه عن حجاج بن محمد الأعور عن ابن جريج وفيه استيعاب الأيام السبعة، والله تعالى قال: في ستة أيام، ولهذا تكلم البخاري وغير واحد من الحفاظ في هذا الحديث، وجعلوه من رواية أبي هريرة عن كعب الأحبار وليس مرفوعا والله تعالى أعلم.

قلت: سوف يأتي النقل عن الإمام البخاري رحمه الله تعالى من تاريخه الكبير في ترجمة أيوب بن خالد ما أشار إليه الإمام ابن كثير رحمه الله تعالى.

وعزى الإمام السيوطي في الدر المنثور [15] هذا الحديث إلى الحافظ أحمد بن موسى ابن مردويه الأصبهاني المتوفى سنة 410 في تفسيره فقط، ولم أدر عن صنيعه هذا هنا في التفسير ربما خاف رحمه الله تعالى من تعارض هذا الحديث مع ظاهر القرآن الكريم في حالة عزوه إلى مسلم في الصحيح والإمام أحمد في مسنده والإمام البيهقي في الأسماء والصفات والنسائي في سننه، أو لم يطلع على تخريجه كاملا والعلم عند الله تعالى، مع أنه رحمه الله تعالى، عزاه في الجامع الصغير [16] إلى الإمام أحمد بن حنبل في مسنده، ومسلم في صحيحه.

وعزاه صاحب الكنز [17] بعد إيرداه كلاما إلى مسلم في الصحيح والإمام أحمد في مسنده، وهكذا قال الشيخ النابلسي في ذخائر المواريث [18] ، والإمام ابن القيم في المنار المنيف [19] ، والشيخ عبد القادر القرشي في الجواهر المضية في طبقات الحنفية [20] ، وتكلم عليه العلامة الشيخ عبد الرحمن بن يحي المعلمي في الأنوار الكاشفة [21] ردا على أبي رية وإثباتا لمعنى الحديث وإسناده فأجاد وأفاد رحمه الله تعالى، فهذا هو تخريج هذا الحديث، وأما الكلام حول إسناده فهو كالآتي.

إسناد الحديث

وأما إسناد هذا الحديث فهو إسناد من أسانيد مسلم في الصحيح كما ترى وهو على شرطه الذي اشترطه على نفسه في مقدمة صحيحه إذ قال رحمه الله تعالى [22] في مقدمته العليمة على صحيح مسلم، ومقسماً الأخبار التي يخرجها في صحيحه وهي ثلاثة أنواع "فأما القسم الأول فإنا نتوخى أن نقدم الأخبار التي هي أسلم من العيوب من غيرها، وأنقى ما يكون ناقلوها أهل استقامة في الحديث، وإتقان لما نقلوا، لم يوجد في روايتهم اختلاف شديد، وتخليط فاحش، كما عثر فيه على كثير من المحدثين وبان ذلك في حديثه، فإذا نحن تقصينا أخبار هذا الصنف من الناس أتبعناها أخبارا يقع في أسانيدها بعض من ليس بالموصوف بالحفظ والإتقان، كالصنف المقدم قبلهم، على أنهم، وإن كانوا فيما وضعنا دونهم فإن اسم الستر والصدق وتعاطي العلم يحملهم كعطاء بن السائب ويزيد بن أبي الزياد وليث بن أبي سليم، وأضرابهم من حمال الآثار، ونقال الأخبار، فهم وإن كانوا بما وصفنا من العلم والستر عند أهل العلم معروفين، فغيرهم من أقرانهم ممن عندهم ما ذكرنا من الإتقان، والاستقامة في الرواية يفضلونهم في الحال والمرتبة، لأن هذا عند أهل العلم درجة رفيعة، وخصلة سنية، ألا ترى أنك إذا وازنت هؤلاء الثلاثة الذين سميناهم عطاء، ويزيد وليثاً بمنصور بن المعتمر، وسليمان الأعمش، وإسماعيل بن أبي خالد في إتقان الحديث والاستقامة فيه، وجدتهم مباينين لهم لا يدانونهم، لاشك عند أهل العلم بالحديث في ذلك، للذي استفاض عندهم من صحة منصور، والأعمش، وإسماعيل وإتقانهم لحديثهم وإنهم لم يعرفوا مثل ذلك من عطاء، ويزيد، وليث، وفي مثل مجرى هؤلاء إذا وازنت بين الأقران كابن عون، وأيوب السختياني، مع عوف بن أبي جميلة، وأشعت الحمراني وهما صاحبا الحسن، وابن سيرين، كما أن ابن عون وأيوب صاحبهما إلا أن البون بينهما وبين هذين بعيد في كمال الفصل، وصحة النقل، وإن كان عوف، وأشعت غير مدفوعين عن صدق وأمانة عند أهل العلم، ولكن الحال ما وصفنا من المنزلة عند أهل العلم، وإنما مثلنا هؤلاء في التسمية ليكون تمثيلهم سمة يصدر عن فهمها من غبى عليه طريق أهل العلم في ترتيب أهله فيه يقصّر بالرجل العالي القدر عن درجته، ولا يرافع متضع القدر في العلم فوق منزلته، ويعطي كل ذي حق فيه حقه، وينزل منزلته وقد ذكر عن عائشة رضي الله عنها، أنها قالت: أمرنا رسول الله صلى الله عليه وسلم أن ننزل الناس منازلهم مع ما نطق به القرآن من قول الله تعالى {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} فعلى نحو ما ذكرنا من الوجوه نؤلف ما سألت من الأخبار عن رسول الله صلى الله عليه وسلم فأما ما كان منها عن قوم هم عند أهل الحديث متهمون أو عند الأكثر منهم فلسنا نتشاغل تخريج حديثهم كعبد الله بن مسور وأبي جعفر المدائني، وعمرو بن خالد وعبد القدوس الشامي، ومحمد بن سعيد المصلوب، وغياث بن إبراهيم، وسليمان بن عمر وأبي داود النخعي وأشباههم ممن اتهم بوضع الأحاديث وتوليد الأخبار، وكذلك من الغالب على حديثه المنكر، أو الغلط امسكنا أيضا عن حديثهم.

قلت: هذا هو النقل عن الإمام أبي الحجاج مسلم رحمه الله تعالى في مقدمة صحيحه وأنه لم يخالف في إخراج حديث أبي هريرة رضي الله عنه بحال من الأحوال وأنه على شرطه تماما كما نص في هذا النقل بأنه لا يخرج حديث من كان متهما بالكذب أو من كان منكرا كثير الغلط، وأما ما سواهما فإنه يخرج حديثهم للاستشهاد، والمتابعات وهكذا نقل السيوطي في تدريبه [23] عن مسلم فرواه وبهذا الإسناد الذي أنا بصدد الكلام حولهم فإنهم كلهم ثقات، إلا أيوب بن خالد بن صفوان بن أوس بن جابر الأنصاري المدني الذي يروي عن عبد الله بن رافع مولى أم سلمة وروى عنه إسماعيل بن أمية فقد قال الحافظ في تقريبه [24] : فيه لين من الرابعة ورمز له بأنه من رجال مسلم، والترمذي، والنسائي، وقال في التهذيب [25] وذكره ابن حبان في الثقات، ورجحه الخطيب.

قلت: صالح للمتابعات والشواهد، ويكتب حديثه، ولم يخرج له مسلم سوى هذا الحديث الواحد فقط في صحيحه، ولم يكن حديثه مخالف للثقات، كما سوف يأتي في معنى الحديث مفصلا إن شاء الله تعالى.

وقال الإمام البخاري في تاريخه الكبير [26] في ترجمة أيوب بن خالد هذا رقم 1317 وروى إسماعيل بن أمية، عن أيوب بن خالد الأنصاري، عن عبد الله بن رافع عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "خلق الله التربة يوم السبت"، وقال بعضهم عن أبي هريرة عن كعب وهو أصح ا هـ.

وقال الإمام ابن القيم في المنار المنيف [27] ويشبه هذا ما وقه فيه الغلط من حديث أبي هريرة: خلق الله التربة يوم السبت، وهو في صحيح مسلم ولكن الغلط في رفعه، وإنما هو قول كعب الأحبار، ثم نقل عن الإمام البخاري قوله من تاريخه الكبير الذي نقل آنفا ثم قال: وقال غيره من علماء المسلمين أيضا وهو كما قالوا، لأن الله أخبر أنه خلق السماوات والأرض وما بينهما في ستة أيام وهذا الحديث يقتضي أن مدة التخليق سبعة أيام، والله تعالى أعلم.

قلت: هكذا ضعف هذا الإسناد استنادا على قول الإمام البخاري رحمه الله تعالى، المنقول من تاريخه الكبير، وإلى هذا التضعيف جنح الشيخ عبد القادر القرشي في الجواهر المضية في طبقات الحنيفة [28] إذ قال: وقد روى مسلم أيضا خلق الله التربة ثم ذكر الحديث، ثم قال: واتفقت الناس على أن يوم السبت لم يقع فيه خلق، وأن ابتداء الخلق كان يوم الأحد ا هـ.

قلت: سوف يأتي الرد على هذا عند الكلام على معنى الحديث، وقال العلامة المناوي في فيض القدير على شرحه على الجامع الصغير للسيوطي [29] . أخرجه مسلم وهو من غرائبه، وقد تكلم فيه ابن المديني والبخاري وغيرهما من الحفاظ، وجعلوه من كلام كعب الأحبار، وأن أبا هريرة إنما سمعه منه لكن اشتبه على بعض الرواة فجعلوه مرفوعا، وقد حرر ذلك البيهقي، وذكره ابن كثير في تفسيره، وقال بعضهم: هذا الحديث في متنه غرابة شديدة، فمن ذلك أنه ليس فيه ذكر خلق السماوات، وفيه ذكر خلق الأرض وما فيها في سبعة أيام، وهذا خلاف القرآن لأن الأرض خلقت في أربعة أيام ثم خلقت السماوات في يومين ا هـ.

قلت: ليست هناك غرابة في معنى الحديث ولا تعارض مع نص القرآن الكريم، كما يفصل ذلك ويوضح عند الكلام على معنى الحديث، والإسناد قد تكلم عليه الإمام البيهقي في الأسماء والصفات، وصححه كما سوف يأتي قريبا وقد صحح هذا الإسناد أيضا الإمام يحي بن معين، وابن منده، والدولابي، والثقفي كما نقله الشيخ محمد ناصر الدين الألباني في صحيح الجامع الصغير [30] ، وقد تكلم عليه في الأحاديث الصحيحة برقم 1833.

وقال الإمام البيهقي في الأسماء والصفات [31] : وزعم بعض أهل العلم بالحديث أنه غير محفوظ لمخالفته ما عليه أهل التفسير، وأهل التواريخ، وزعم بعضهم: أن إسماعيل بن أمية إنما أخذه عن إبراهيم بن أبي يحي عن أيوب بن خالد، وإبراهيم غير محتج به، ثم ساق إسناده بقوله: أخبرنا أبو عبد الله، أخبرني أبو يحي أحمد بن السمرقندي ببخارى، ثنا أبو عبد الله محمد بن نصر، حدثني محمد بن يحي، قال: سألت علي بن المديني عن حديث أبي هريرة رضي الله عنه، خلق الله التربة يوم السبت، فقال علي: هذا حديث مدني رواه همام بن يوسف عن ابن جريج عن إسماعيل بن أمية، عن أيوب بن خالد، عن أبي رافع مولى أم سلمة عن أبي هريرة رضي الله عنه قال: أخذ رسول الله صلى الله عليه وسلم بيدي، قال عليّ: وشبك إبراهيم بن أبي يحي، وقال لي: شبك بيدي أيوب بن خالد، وقال لي شبك بيدي عبد الله بن رافع، وقال لي، شبك بيدي أبو هريرة رضي الله تعالى عنه وقال لي: شبك بيدي أبو القاسم صلى الله عليه وسلم وقال لي: "خلق الله الأرض يوم السبت" فذكر الحديث، قال لي علي بن المديني: وما أرى إسماعيل بن أمية أخذ هذا إلا من إبراهيم بن أبي يحيى.

قلت هكذا علل ابن المديني رحمه الله تعالى، إسناد هذا الحديث، بقوله إنه مروي عن طريق إبراهيم بن يحي، وإبراهيم غير محتج به كما قال البخاري في التاريخ الكبير [32] ، والصغير [33] ، والضعفاء له [34] والجرح والتعديل [35] والضعفاء للنسائي [36] والمجروحين لابن حبان [37] والضعفاء للعقيلي [38] وتهذيب الكمال [39] ، والذهبي في الميزان [40] ، وتذكرة الحفاظ للذهبي [41] ، وتهذيب التهذيب [42] ولم يثبت هؤلاء كلهم سماع أو رواية إسماعيل بن أمية عن إبراهيم بن أبي يحي هذا، وهو متروك متهم بالكذب، وهو من رواة ابن ماجة وقد انفرد به ولم يعلل البخاري رحمه الله تعالى هذا التعليل في تاريخه الكبير، ولم يضعف علي بن عبد الله المديني رحمه الله تعالى أيوب بن خالد الأنصاري الذي روى هذا الحديث، ولقد قال الإمام البيهقي رحمه الله تعالى بعد نقل ابن المديني حول هذا الإسناد في الأسماء والصفات.

قلت: أي قال الإمام البيهقي رادا على ابن المديني حين قال إن إسماعيل بن أمية روى عن إبراهيم بن أبي يحي -وقد تابعه على ذلك موسى بن عبيدة الربذي عن أيوب بن خالد، إلا أن موسى بن عبيدة ضعيف، وروى عن بكر بن الشرود، عن إبراهيم بن أبي يحي عن صفوان بن سليم عن أيوب بن خالد وإسناده ضعيف، والله أعلم اهـ.

قلت: لم يرتضي البخاري رحمه الله تعالى قول شيخه ابن المديني لأن إسماعيل بن أمية ثقة ثبت عند المحدثين، وليس بمدلس وهو معاصر لشيخه أيوب بن خالد الأنصاري كما لا يخفى هذا الأمر على من مارس من التحقيق في علوم الحديث، وكأن البخاري رحمه الله تعالى قد أعل هذا الإسناد بأمر آخر في تاريخه، كما قال الشيخ عبد الرحمن بن يحي المعلمي في الأنوار الكاشفة [43] ، إذ قال رحمه الله تعالى: ومؤدى صنيعه أنه يحس أن أيوب أخطأ، وهذا الحس مبني على ثلاثة أمور: الأول: استنكار الخبر لما مرّ، والثاني: أن أيوب ليس بالقوي، وهو مقل، ولم يخرج مسلم إلا هذا الحديث كما يعلم من الجمع بين رجال الصحيحين، وتكلم فيه الأزدي، ولم ينقل توثيقه عن أحد الأئمة إلا أن ابن حبان، ذكره في ثقاته، وشرط ابن حبان في التوثيق فيه تسامح معروف.

الثالث: الرواية التي أشار إليها بقوله "وقال بعضهم: وليته ذكر سندها ومتنها فقد تكون ضعيفة في نفسها وإنما قويت عنده للأمرين الآخرين. ويدل على ضعفها أن المحفوظ عن كعب، وعبد الله بن سلام، ووهب بن منبِّه ومن يأخذ عنهم، أن ابتداء الخلق كان يوم الأحد وهو قول أهل الكتاب المذكور في كتبهم وعليه بنوا قولهم في السبت.

قلت: هذا الوجه الثالث الذي ذكره رحمه الله تعالى كان ينبغي أن يحتفظ به على رده على الإمام البخاري رحمه الله تعالى في تضعيفه لأيوب بن خالد الأنصاري وسوف يأتي ذلك مفصلاً عند ذكر معنى الحديث وخلاصة القول أن علي بن المديني والبخاري رحمهما الله تعالى لم يتفقا في تعليلهما على تضعيف هذا الإسناد بل لكل واحد منهما رأي متغاير في التضعيف ولو اتفقا على علة واحدة لكان لرأيهما وزن كبير وثقل عظيم، وقد رد عليهما الإمام البيهقي، والشيخ عبد الرحمن بن يحي المعلمي رحمهما الله تعالى، وسوف يأتي كلام المعلمي مفصلاً عند معنى الحديث بعد ما يثبت إسناد الحديث بالحجة القاطعة، والبرهان الواضح، فلله دره رحمه الله تعالى.

وأزيد على ما ذكره المعلمي حول إسناد هذا الحديث والإمام البيهقي في ذكره الزيادات الإسنادية ثم تضعيفه إياها وسكوته عليها فأقول: إن هذا الإسناد الذي تكلم عليه الإمام البخاري رحمه الله تعالى في تاريخه الكبير بقوله: "وقال بعضهم عن أبي هريرة عن كعب وهو أصح"إن حكمه على هذا الإسناد بالأصحية يدل على أن رواية مسلم التي صرح فيها أبو هريرة رضي الله تعالى عنه أنه سمعها من رسول الله صلى الله عليه وسلم شاذة في نظر البخاري رحمه الله تعالى، ولكن أين هذه الرواية التي أشار إليها بالأصحية ومن أخرجها من أصحاب الكتب الستة وغيرهم، والبخاري رحمه الله تعالى لم يخرجها في الجامع الصحيح ولا في غيره من الكتب، ولقد فتشت عنها كثيرا في كتب الحديث المطبوعة التي بين يديّ والمخطوطة فلم أقف عليها، وكذا في كتب التراجم والسير والتاريخ والتفسير ولم يشر إليها أحد من المحدثين، ما عدا الإمام البخاري رحمه الله تعالى، ولم يعلل الإمام علي بن عبد الله المديني هذا الإسناد بما علل به تلميذه الرشيد رحمهما الله تعالى، والبخاري يقول في حق شيخه هذا كما نقل هذا المزي في تهذيب الكمال والحافظ في التهذيب وغيرهما من أئمة الحديث: "ما اصتغرت نفسي إلا عند ابن المديني فإنه خلقه الله تعالى للحديث"والإسناد قد صححه جملة كبيرة من المحدثين كما مضى، وأما قول الإمام البيهقي في الأسماء والصفات عند رده على ابن المديني، وزعم بعضهم أن إسماعيل بن أمية إنما أخذه عن إبراهيم بن أبي يحي إلخ: فاستعماله كلمة "زعم"رد واضح وإنكار ظاهر، وكيف لا، وقد كان إسماعيل بن أمية معاصراً لأيوب بن خالد الأنصاري، ولم يكن متهماً بالتدليس، ولا بالإرسال الخفي وليس هناك انقطاع، فيما علمت، ولو كان هناك شيء لأشار إليه البخاري في تاريخه الكبير، ولهذا صحح الإسناد جملة كبيرة من أهل الفن كما نقل عنهم، وأما الزيادات التي أشار إليها الإمام البيهقي في هذا الإسناد فإنها زيادة في متصل الأسانيد كما لا يخفى مع ضعفها كما أشار إليها الإمام البيهقي رحمه الله تعالى، والضعف محتمل في نظره رحمه الله تعالى، وفي نظر أهل الفن خصوصا متابعة موسى بن عبيدة الربذي لإسماعيل بن أمية عن شيخه أيوب بن خالد الأنصاري، واكتفى بهذا القدر بما يتعلق بإسناد خبر أبي هريرة رضي الله عنه، وهو إسناد صحيح كما اشترطه مسلم في صحيحه كما ظهر لك في هذه الدراسة المتواضعة التي تتعلق بقولي الإمام علي بن عبد الله المديني والإمام البخاري رحمه الله تعالى وعدم اتفاقهما على علة واحدة في تضعيف الإسناد فهناك دليل قوي على تفوق جانب المصححين قوة ورجحانا وهم أكثر والله تعالى أعلم بالصواب.

(يتبع)

[1] الآية: 54.

[2] رقم الآية: 3.

[3] رقم الآية: 7.

[4] رقم الآية: 59.

[5] رقم الآية: 4.

[6] رقم الآية: 38.

[7] رقم الآية: 4.

[8] مسند الإمام أحمد بن حنبل: 327/2.

[9] تاريخ الأمم والملوك: 23/1.

[10] الأسماء والصفات: 383-384.

[11] تحفة الأشراف بمعرفة الأطراف: 133/10.

[12] البداية والنهاية: 71/1.

[13] تفسير القاسمي: 27/7.

[14] تفسير القاسمي: 178/3.

[15] الدر المنثور: 91/3.

[16] الجامع الصغير: 447-448/3.

[17] كنز العمال: 127/6.

[18] ذخائر المواريث: 20/4.

[19] المنار المنيف: ص 84، فصل 19.

[20] الجواهر المضية في طبقات الحنفية: 429/2.

[21] الأنوار الكاشفة: ص 189.

[22] مقدمة صحيح مسلم: 50-60.

[23] تدريب الراوي: ص 45.

[24] تقريب التهذيب: 89/1.

[25] تهذيب التهذيب: 401/1.

[26] التاريخ الكبير: 1/1/413.

[27] المنار المنيف: ص 84، فصل 19.

[28] الجواهر المضية في طبقات الحنيفة:429/2.

[29] فيض القدير: ج 3 ص 447-448.

[30] صحيح الجامع الصغير: 3230/3.

[31] الأسماء والصفات: 383-384.

[32] التاريخ الكبير: 1/1/223.

[33] التاريخ الصغير: 213.

[34] الضعفاء: ص 3.

[35] الجرح والتعديل: 1/1/125.

[36] الضعفاء: ص 3.

[37] المجروحين: 92/1.

[38] الضعفاء ورقة 13.

[39] تهذيب الكمال: 1/65.

[40] ميزان الاعتدال: 57/1.

[41] تذكرة الحفاظ: 246/1.

[42] تهذيب التهذيب: 158/1.

[43] الأنوار الكاشفة: ص 189.


 العدد 49 - ليهلك من هلك عن بينة

ليهلك من هلك عن بينة

ويحي من حيي عن بينة

موفق القصاب

الجامعة الإسلامية

{وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} طه 123-126.

أيها المسلم... مالي أرى الخطيب ينصحك في كل جمعة ولا تسمع... مالي أرى عينك أسفاً على فساد الأحوال لا تدمع... مالي أرى قلبك حزناً على ضعف الدين لا يتقطع... مالي أراك لا تتوب وقد نزل بك ما نزل... أيسرك الصلوات الخمس وقد تركت... أيسرك أعرض المسلمات وقد هتكت... أيسرك آداب الإسلام وقد هجرت... أيسرك مجد الإسلام وقد رحل... هل يليق بك أن ترى أختك في الدين تخرج عن الصراط السوي...هل يليق بك أن ترى المسلمة في هذا السفور الفاضح الذي يتعارض مع أمر الله تعالى وأمر رسوله صلى الله عليه وسلم... أترضى أن يكون بيت اللهو معموراً وبيت الله في خراب... أترضى أن تكون الظواهر في انتظام والبواطن في انقلاب... أترضى أن تتأدب في مجلس فلان وفي مجلس القرآن تغتاب... أترضى أن تكون في الدنيا على غير هدى وفي الآخرة على غير أمل... أهكذا تفعل أمة رسولها سيد الأكوان... أهكذا تفعل أمة يتلى بينها القرآن... أهكذا تفعل أمة يحاسبها الملك الديان... أهكذا الشرع... أهكذا الدين... أهكذا العمل...؟

قم سلسل الدموع حزناً على هذا الفساد الشائع... قم مزق الضلوع حزناً على هذا الشرع الضائع... قم ذكر نفسك بخطاياك فليس السكوت بنافع... قم دبر أمرك قبل حلول الأجل...

اتق الله واعلم أن الدنيا ليست دار الخلود...اتق الله وقد نصحتك والله والملائكة شهود... اتق الله فقد طال هجرك للملك المعبود... اتق الله تفلح وتربح وتنجح.

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً ويمسي مؤمناً ويصبح كافرا يبيع دين بعرض من الدنيا" رواه مسلم رياض الصالحين ص 72.


 العدد 49 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

فضيلة الشيخ/ سعد ندا المدرس بالجامعة الإسلامية

(الحلقة الرابعة)

في حلقات ثلاثٍ مَضَيْن، ذكرت تسعا وثلاثين اسما من أسماء الله الحسنى، وألقيتُ أضواء على بعض معانيها بحسب ما يسَّر الله عز وجل لي من فهم، وأشرتُ إلى أن تلك الأسماء وردت في القرآن الكريم مرات بلغ مجموعها (2758) ثماني وخمسين وسبعمائة وألفي مرة في مواضع مختلفة.

والذي يهمني أن أؤكده في كل حلقة من هذه الحلقات: أن تكرار أسماء الله الحسنى في القرآن الكريم -فضلا عن السنة المشرفة- بهذه الأعداد الضخمة، لم يأت عبثاً، ولم يكن أمراً عشوائياً، وإنما هو لَفْتٌ إلى عِظَمِ أهمية هذه الأسماء، وضرورة تعرف المسلم عليها، لأن كل اسم منها يتضمن صفة كمال لله تبارك وتعالى، وصفات كماله -جلَّ وعلا- يتحتم على كل مسلم أن يعرفها، إذ لا يمكن أن يعبد إلهاً يجهله، وسبيل معرفته –سبحانه- لا تكون إلا بمعرفة أسمائه الحسنى، وصفات كماله العُلى. ومن ثمَّ تتضح الضرورة الملحَّة للمسلم التي تلزمه بمعرفة أسماء الله تعالى وصفاته، إذ هي سبيله إلى توحيده سبحانه، وتوحيده هو الوسيلة الوحيدة لتصحيح عمله وقبوله.

وإتماماً لما بدأت في الحلقات الثلاثة السابقة، أعرض -بحول الله وقوته- بعضاً آخر من الأسماء الحسنى، محاولاً إلقاء بعض الأضواء -حسبما ييسِّر الله تعالى لي- على شيء من معانيها فيما يلي:-

المولى- الوليّ:

المولى:

هو اسم من أسماء الله تعالى الحسنى. ويطلق لفظ المولى في اللغة على: المعتِق، وعلى المعتَق، وعلى الناصر، وعلى الجار، وعلى ابن العم، وعلى الحليف، وعلى القيِّم بالأمر. والقدر المشترك في هذه الاطلاقات هو القرب.

وحين يطلق (المولى) على الله عز وجل، فإن معناه: القريب من عباده [1] .

* وقد ورد اسم (المولى) سبحانه في القرآن الكريم اثنتي عشرة مرة [2] ثلاث مرات [3] بلفظ (المولى): في قوله تعالى: {وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} (الأنفال آية 40) (وإن تولوا) أي أعرضوا عن الإيمان ولم ينتهوا. (فاعلموا أن الله مولاكم) أي ناصركم ومعينكم، فثقوا بولايته ونصرته.

(نعم المولى) فلا يضيع من تولاه، (ونعم النصير) فلا يغلب من نصره [4] .

ومعنى المولى هنا: سيدكم وناصركم على أعدائكم فمن والاه فاز، ومن نصره غلب [5] .

وفي قوله تعالى: {فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} (الحج آية 78) أي وإذا خصكم بهذه الكرامة والأثرة، فاعبدوه وانفقوا مما آتاكم بالإحسان إلى الفقراء والمساكين، وثقوا به، ولا تطلبوا النصرة ولا الولاية إلا منه، فهو خير مولى وناصر [6] .

ومعنى المولى هنا: أي حافظكم وناصركم على أعدائكم والمتولي أموركم دقيقها وجليلها، وهو سبحانه لا مماثل له في الولاية لأموركم والنصرة على أعدائكم [7] .

أقول: لهذا أمر سبحانه تعالى المؤمنين أن يعتصموا به جل وعلا فقال: {وَاعْتَصِمُوا بِاللَّهِ} أي تمسكوا بدين الله وثقوا به تعالى، فلا رجاء ناجح إلا أن يكون رجاءه وحده سبحانه. وقد جاءت هذه الآية الكريمة عقب قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ } (الأنفال آية 39).

والمعنى: أي يا معشر المؤمنين قاتلوا أعدائكم المشركين حتى لا يكون شرك ولا يبعد إلا الله وحده.

قال ابن عباس: الفتنة: الشرك، أي حتى لا يبقى مشرك على وجه الأرض. وقال ابن جريج: حتى لا بفتن مؤمن عن دينه [8] ومعنى {وَيَكُونَ الدِّينُ كُلُهُ لِلَّهِ} أي تضمحل الأديان الباطلة ولا يبقى إلا دين الإسلام. واضمحلالها: يكون إما بهلاك أهلها جميعا، أو برجوعهم عنها خشية القتل [9] .

أقول: ولهذا يقول رسول الله صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإن قالوها عصموا مني دمائهم وأموالهم إلا بحق الإسلام وحسابهم على الله" [10] .

ومعنى قوله تعالى {فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} أي فإن انتهوا عن الكفر وأسلموا فإن الله مطلع على قلوبهم، يثيبهم على توبتهم وإسلامهم، {وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ} أي وإن لم ينتهوا عن كفرهم وأعرضوا عن الإيمان فاعلموا يا معشر المؤمنين أن الله ناصركم ومعينكم عليهم، فثقوا بنصرته وولايته ولا تبالوا بمعاداتهم لكم. {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي نعم الله أن يكون مولاكم، فإنه لا يضيع من تولاه، ونعم النصير لكم، فإنه لا يغلب من نصره الله [11] .

وفي قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} (محمد آية 11).

ومعنى المولى هنا: أي ناصر المؤمنين [12] .

أقول: فبينت هذه الآية الكريمة أن المؤمنين مولاهم الله تبارك وتعالى يدافع عنهم وينصرهم على أعدائهم، وأما الكافرون فليس لهم من يدافع عنهم ولا من ينصرهم لأنهم على باطل، وأهل الباطل لا يستأهلون نصرا، ولا يظهرهم الله عز وجل على أهل الحق.

* ومنها أربع مرات بلفظ (مولاكم): وذلك في قوله تعالى {بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ} (آل عمران آية 150). وذلك بعد قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} (آل عمران آية 149).

والمعنى: أن الله تعالى يحذر عباده المؤمنين طاعة الكافرين والمنافقين، فإن طاعتهم تورث الردى في الدنيا والآخرة، وأمرهم سبحانه بطاعته وموالاته والاستعانة به والتوكل عليه لأنه هو معينهم ناصرهم ومتولي أمورهم، ومن ثم فهو خير من يحقق لهم النصر المبين [13] .

وكذلك في مثل قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ} (التحريم آية 2). ومعنى مولاكم هنا: أي وليكم وناصركم، والمتولي لأموركم [14] .

وقد ذكر القاسمي في تفسيره أن المقصود بقوله: {بَلِ اللَّهُ مَوْلاكُمْ} أي فأطيعوه {وَهُوَ خَيْرُ النَّاصِرِينَ} أي فينصركم خيرا ممن نصروكم لو نصروكم، وكيف لا يكون خير الناصرين، وهو ينصركم بغير قتال كما وعد بقوله {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ} أي الذي يمنعهم من الهجوم عليكم والإقدام على حربكم {بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ} أي بكونه إلها متصفا بصفاته ومستحقا للعبادة {سُلْطَاناً} أي حجة قاطعة تنبني عليها الاعتقادات {وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ} هي المثوى والمقر، والمأوى والمقام [15] -والعياذ بالله-.

وقد أفادت الآية أن ذلك الرعب بسبب ما في قلوبهم من الشرك بالله، وعلى قدر الشرك يكون الرعب. وقد قال القاشانيّ: جعل إلقاء الرعب في قلوب الكفار مسببا عن شركهم، لأن الشجاعة وسائر الفضائل اعتدالات في قوى النفس لتنورها بنور التوحيد، فلا تكون تامة إلا للموحد الموقن في توحيده، وأما المشرك فلأنه محجوب عن منبع القدرة بما أشرك بالله من الوجود المشوب بالعدم الذي لم يكن له بحسب نفسه قوة، ولم ينزل الله بوجوده حجة، فليس إلا العجز والجبن، وجميع الرذائل.

وقال القفال: كأنه قيل: أنه وإن وقعت لكم هذه الواقعة في يوم أُحُد، إلا أن الله تعالى سيلقى الرعب منكم بعد ذلك في قلوب الكافرين حتى يقهر الكفار، ويظهر دينكم على سائر الأديان، وقد فعل الله ذلك حتى صار دين الإسلام قاهراً لجميع الأديان والملل.. وفي حديث جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: "أعطيتُ خمساً لم يعطهنَّ أحدٌ من الأنبياء قبلي: نُصرتُ بالرعب مسيرة شهر، وجُعلتْ لي الأرض مسجداً وطهوراً، وأيما رجلٍ من أمتي أدركته الصلاة فليصلِّ، وأُحِلَّتْ لي الغنائم، وكان النبيُّ يُبعثُ إلى قومه خاصةً وبُعثتُ إلى الناس كافةً، وأعطيتُ الشفاعة" [16] .

ثم أخبر أنه صدقهم وعده في النصر على عدوه، وهو الصادق الوعد، وأنهم لو استمروا على الطاعة، ولزموا أمر الرسول صلى الله عليه وسلم، لاستمرت نصرتهم، ولكن انخلعوا عن الطاعة، وفارقوا مركزهم، ففارقهم النصر على عدوهم عقوبةً وابتلاءً، وتعريفاً لهم بسوء عواقب المعصية، وحسن عاقبة الطاعة، بقوله {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ} [17] .

وفي قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} (محمد آية 11).

ومعنى مولاهم: أن هو سبحانه الذي يتولاهم فيدافع عنهم وينصرهم على أعدائهم.

وقد جاءت الآية المذكورة بعد قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} (محمد آية 10).

والآيتان مرتبطتان، ومعناهما: أفلم يَسِرْ المشركون بالله المكذبون لرسوله فينظروا كيف عاقب الله الذين من قبلهم بتكذيبهم وكفرهم ونجى المؤمنين من بين أظهرهم، ولذلك أمر رسول الله صلى الله عليه وسلم المسلمين يوم فرغوا من وقفة أحد أن يجيبوا أبا سفيان لما قال لهم: لنا العزى ولا عزى لكم فيقولون: "الله مولانا ولا مولى لكم" [18] . وقال الإمام الشوكاني في معنى الآيتين: أي ألم يسيروا في أرض عاد وثمود وقوم لوط وغيرهم ليعتبروا، فينظروا كيف كان آخر أمر الكافرين قبلهم، فإن آثار العذاب في ديارهم باقية، إذ أهلكهم الله واستأصلهم، ثم توعد سبحانه مشركي مكة بأن لهؤلاء الكافرين أمثال عاقبة من قبلهم من الأمم الكافرين، وذلك سببه أنه تعالى ناصر المؤمنين، وأن الكافرين لا ناصر يدفع عنهم.

ثم بين سبحانه وتعالى مظهر ولايته للمؤمنين يوم القيامة في قوله تعالى: {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَار} (محمد آية/12) وبين في مقابلة ذلك عدم ولايته للكافرين ومظهر ذلك في الدنيا والآخرة في قوله تعالى: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} ( محمد آية 12) أي أن الكفار ليس لهم همٌ في دنياهم إلا الانكباب على الأكل والتمتع في الدنيا، لا هم لهم إلا ذلك، ولهذا ثبت في الصحيح قول الرسول صلى الله عليه وسلم: "المؤمن يأكل في معًى واحد، والكافر يأكل في سبعة أمعاء"أي كأن له سبعة أمعاء كناية على كثرة أكله. ويوم القيامة النار تكون جزاء لهم [19] .

وذكر الإمام الشوكاني في معنى الجزء الأول من الآية الخاصة بالمؤمنين أنه مسوق لبيان ولاية الله تعالى لهم: وذلك بإدخالهم جنات تجري من تحتها الأنهار، وفي بيان معنى الجزء الخاص بالكافرين أنهم يتمتعون بمتاع الدنيا وينتفعون به كأنهم أنعام ليس لهم همٌ إلا بطونهم وفروجهم، ساهون عن العاقبة، لاهون بما هم فيه، والنار مقام لهم يقيمون به، ومنزل ينزلونه ويستقرون فيه [20] .

أقول: أن لا شك أن ولاية الله تعالى لعباده المؤمنين تسعدهم بالحياة الطيبة في الدنيا، وبدار الكرامة جنات عدن في الآخرة. فهنيئًا لمن بلغ هذه الدرجة الرفيعة فكان الله مولاه.

* ومنها مرتان بلفظ (مولانا): وذلك في قوله تعالى: {أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} (البقرة آية 286). أي أنت وليُّنا وناصرنا، وعليك توكلنا وأنت المستعان وعليك التكلان، ولا حول ولا قوة إلا بك، فانصرنا على القوم الكافرين الذين جحدوا دينك، وأنكروا وحدانيتك، ورسالة نبيك، وعبدوا غيرك، فانصرنا عليهم، واجعل لنا العاقبة عليهم في الدنيا والآخرة. قال الله: "نعم". وفي الحديث الذي رواه مسلم عن ابن عباس: قال الله: "قد فعلت" [21] . وقال الإمام الشوكاني في معنى قوله تعالى: (أنت مولانا): أي ولينا وناصرنا، وخرج هذا مخرج التعليم كيف يدعون. وقيل معناه: أنت سيدنا ونحن عبيدك. وذكر في معنى قوله: {فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} : أي من حق المولى أن ينصر عبيده، وأن المراد عامة الكفرة، وأن في هذا إشارة إلى إعلاء كلمة الله في الجهاد في سبيله [22] .

أقول: وبمناسبة ذكر آخر آية من سورة البقرة، أود أن أذكر بأن هناك عددا من الأحاديث نصت على الآيتين الأخيرتين من سورة البقرة، منها ما أخرجه الإمامان مسلم. والنسائي واللفظ له عن ابن عباس قال: "بينا رسول الله صلى الله عليه وآله وسلم وعنده جبريل، إذ سمع نقيضا، فرفع جبريل بصره فقال: هذا باب قد فتح من السماء ما فتح قط، قال: فنزل منه ملك فأتى النبي صلى الله عليه وسلم فقال: أبشر بنورين قد أوتيتهما لم يؤتهما نبي قبلك. فاتحة الكتاب، وخواتيم سورة البقرة، لن تقرأ حرفاً منهما إلا أوتيته".

وأخرج الحاكم وصححه البيهقي في الشعب عن أبي ذر أن رسول الله صلى الله عليه وسلم قال: "إن الله ختم سورة البقرة بآيتين أعطانيهما من كنزه تحت العرش. فتعلموهما، وعلموهما نسائكم وأبنائكم، فإنهما صلاة وقرآن ودعاء". وروى الشيخان وأهل السنن وغيرهم عن ابن مسعود عن النبي صلى الله عليه وآله وسلم قال: "من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه" [23] .

وكذلك في قوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} (التوبة آية 51). وذلك بعد قوله تعالى: {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} (التوبة 50).

ومعنى الآيتين: أن الله تعالى يُعْلِمُ رسوله محمدا صلى الله عليم وآله وسلم بعداوة هؤلاء له لأن أيَّ حسنة تصيبه هو وأصحابه تسوؤهم، وأن أيَّ مصيبة تصيبه يقولون لقد احترزنا من متابعته من قبل هذا، ويتولون وهم فرحون بما أصابه. فأرشد الله تعالى رسوله صلى الله عليه وسلم إلى جوابهم بأن يقول لهم: إننا تحت مشيئة الله تعالى وقدره، فما يصبنا كله مقدر علينا، فهو سبحانه مولانا أي سيدنا وملجؤنا، ونحن متوكلون عليه وهو حسبنا ونعم الوكيل [24] .

* ومنها مرة بلفظ (مولاه) وذلك في قوله تعالى: {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} (التحريم آية 4) والخطاب في هذه الآية الكريمة موجه إلى أميّ المؤمنين عائشة وحفصة رضي الله عنهما، أي إن تتوبا إلى الله تعالى مما تظاهرتما به على رسول الله صلى الله عليه وسلم، فقد مالت قلوبكما إلى الحق. وقد روى الإمام مسلم عن عمر بن الخطاب رضي الله عنه قال: "لما اعتزل نبي الله صلى الله عليه وسلم نساءه دخلتُ المسجدَ فإذا الناس ينكتون بالحصى، ويقولون: طلق رسول الله صلى الله عليه وسلم نساءه، وذلك قبل أن يأمر بالحجاب، فقلت: لأعلمنَّ ذلك اليوم، فذكر الحديث في دخوله على عائشة وحفصة ووعظه إياهما إلى أن قال: فدخلت فإذا أنا برباح غلام رسول الله صلى الله عليه وسلم على أسكفة المشربة، فناديت، فقلت: يا رباح استأذن على رسول الله صلى الله عليه وسلم، إلى أن قال: فقلت: يا رسول الله ما يشق عليك من أمر النساء، فإن كنت طلقتهن فإن الله معك، وملائكته، وجبريل، وميكال، وأنا، وأبو بكر، والمؤمنون معك. وقلما تكلمت –وأحمدُ الله- بكلام إلا رجوتُ أن يكون الله يُصدقُ قولي، فنزلت هذه الآية: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنّ} {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} فقلت: أطلقتهن؟ قال: "لا"، فقمت على باب المسجد فناديت بأعلى صوتي: لم يطلق نساءه، ونزلت هذه الآية: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُم} النساء/14 [25] . فكنت أنا استنبطت ذلك الأمر.

وقال الإمام الشوكاني في معنى قوله تعالى: { إِنْ تَتُوبَا إِلَى اللَّهِ...} الآية: أي إن تتوبا إلى الله فقد وجد منكما ما يوجب التوبة، ومعنى "صَغَتْ"عدلت ومالت عن الحق أو زاغت وأثمت، وهو أنهما أحبتا ما كره رسول الله صلى الله عليه وسلم وهو إفشاء الحديث، وقيل المعنى: إن تتوبا إلى الله فقد مالت قلوبكما إلى التوبة، ومعنى { وَإِنْ تَظَاهَرَا عَلَيْهِ} وإن تظاهرا بمعنى تتعاضدا وتتعاونا، والمعنى: وإن تتعاضدا وتعاونا في الغيرة عليه منكما وإفشاء سره، فإن الله يتولى نصره، وكذلك جبريل، ومن صلح من عباده المؤمنين والمقصود أبو بكر وعمر، فلن يعدم ناصرا ينصره، إذ بعد نصر الله له، وجبريل، وصالح المؤمنين، فإن الملائكة أعوان يظاهرونه [26] .

* ومنها مرتان بلفظ (مولاهم): ذلك في قوله تعالى {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} (الأنعام آية 62).

وقد جاءت هذه الآية بعد قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} (الأنعام آية 61).

ومعنى الآيتين الكريمتين: أن الله تعالى فوق عرشه الذي قهر كل شيء وخضع لجلاله وعظمته وكبريائه كل شيء يرسل ملائكته يحفظون عباده، حتى إذا حان أجل أحدهم توفته الملائكة الموكلون بذلك، ولا يجاوزون الحد فيما أمروا به من الإكرام والإهانة، فإن كان من الأبرار ففي عليين، وإن كان من الفجار ففي سجين. ثم بعد الحشر ترد الخلائق إلى الله مولاهم الحق أي مالكهم الذي يلي أمورهم فيحكم فيهم بعدله، وهو أسرع الحاسبين لكونه لا يحتاج إلى ما يحتاجون إليه من الفكر الروية والتدبر [27] .

وفي قوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} (يونس آية 30).

ومعنى هذه الآية الكريمة أنه في موقف الحساب يوم القيامة تخبر كل نفس وتعلم ما سلف من عملها خيرا كان أو شرا، ورجعوا في جميع أمورهم إلى الله مولاهم الحكم العدل ففصلها، وأدخل أهل الجنةِ الجنةَ، وأهل النارِ النارَ، وتخلى عن المشركين ما كانوا يعبدون من دون الله افتراء عليه، سبحانه عما يشركون [28] .

وقال الإمام الشوكاني في معنى هذه الآية الكريمة: أنه في ذلك المكان وفي ذلك الموقف تبلو أي تذوق وتختبر كل نفس جزاء ما أسلفت من العمل، وعلى قراءة (نبلو) بالنون، أن الله تعالى يبتلي كل نفس ويختبرها، بمعنى أنه يعاملها معاملة من يختبرها ويتفقد أحوالها، ورد المشركين بعد ذلك إلى الله مولاهم الحق أي إلى ربهم الصادق الربوبية دون ما اتخذوه من المعبودات الباطلة، وضاع وبطل ما كانوا يفترون، من أن الآلهة التي لهم حقيقة بالعبادة لتشفع لهم إلى الله وتقربهم إليه.

ثم قال الإمام الشوكاني: وأخرج أبو الشيخ عن السدّي في قوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ} قال: نسخها قوله: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} محمد/ 11 [29] .

أقول: وقد اعتز رسول الله صلى الله عليه وسلم بمولاه سبحانه وتعالى في أعصب المواقف، وعلم ذلك أصحابه رضي الله عنهم، ليكون لنا في ذلك أعظم قدوة. وبيانا لذلك أسوق من الحديث الذي رواه الإمام البخاري في صحيحه: بسنده. عن البراء رضي الله عنه قوله في شأن غزوة أحد: "فأصيب سبعون قتيلا، وأشرف أبو سفيان، فقال أفي القوم محمد؟ فقال: "لا تجيبوه"فقال: أفي القوم ابن أبي قحافة؟ قال: "لا تجيبوه"، فقال: أفي القوم ابن الخطاب: فقال إن هؤلاء قتلوا، فلو كانوا أحياءً لأجابوا. فلم يملك عمر نفسه، فقال: كذبت يا عدو الله، أبقى الله عليك ما يخزيك. قال أبو سفيان: أعْلُ هُبَلْ، فقال النبي صلى الله عليه وسلم: "أجيبوه" قالوا: ما نقول؟ قال: "قولوا: الله أعلى وأجل"، قال أبو سفيان: لنا العزى ولا عُزَّى لكم. فقال النبي صلى الله عليه وسلم: "أجيبوه" قالوا: ما نقول؟ قال: "قولوا: الله مولانا ولا مولى لكم". وهذه إجابة تحمل عظيم الاعتزاز بالله تعالى مولى المؤمنين الذي يتولى أمرهم، ويدبر شؤونهم، ويظهرهم بالنصر على أعدائهم، في مقابلة أن أولئك الأعداء لا مولى لهم يدبر أمرهم، وينصرهم إلا ما يعبدون من العزى الساقطة التي لا تملك لهم -فضلا عن نفسها- نفعا ولا ضرا.

الولي:

هو اسم من أسماء الله تعالى الحسنى.

ومعنى الولي الناصر، وهو على وزن فعيل على صيغة المبالغة بمعنى فاعل، أي إنه عظيم النصر لعباده المؤمنين.

* وقد ورد هذا الاسم الكريم في القرآن الكريم أربع عشرة مرة [30] .

* منها خمس مرات بلفظ "وليِّ"بالرفع، وذلك في قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} (البقرة آية 257).

والوليّ هنا هو الناصر لمن وليهم وهم المؤمنون ومعنى الآية الكريمة أنه سبحانه يهدي المؤمنين الذين اتبعوا رضوانه سبل السلام، ويخرجهم من ظلمات الكفر والشك والريب إلى نور الحق الواضح الجلي السهل، وأما الكافرون فوليهم الشيطان يزين لهم ما هم فيه من الجهالات والضلالات، ويخرجهم ويحيد بهم عن طريق الحق إلى الكفر والإفك، فكانوا من أصحاب النار هم فيها خالدون. ولهذا وحَّدَ الله تعالى لفظ "النور"لأن الحق واحد، وجمع "الظلمات"لأن الكفر أجناس كثيرة وكلها باطلة [31] .

وقال الإمام الشوكاني في معنى قوله تعالى {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا} أن الوليّ فعيل بمعنى الفاعل وهو الناصر، وأن قوله {يُخْرِجُهُمْ} تفسير للولاية.

أقول: أي أنه سبحانه لما ولي أمر المؤمنين كان من مظاهر ولايته لهم أنه يتولى إخراجهم من الظلمات إلى النور.

ويقول الإمام الشوكاني: أن المراد بقوله {الَّذِينَ آمَنُوا} أي أرادوا الإيمان، لأن من وقع منه الإيمان قد خرج من الظلمات إلى النور، إلا أن يراد بإخراج المؤمنين من الظلمات إخراجهم من الشُبه التي تعرض لهم، فلا يحتاج إلى تقدير الإرادة.

ثم قال الشوكاني أن المراد بالنور في قوله {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} ما جاء به أنبياء الله من الدعوة إلى الدين، فإن ذلك نور للكفار أخرجهم أولياؤهم عنه إلى ظلمة الكفر: أي قررهم أولياؤهم على ما هم عليه من الكفر بسبب صرفهم عن إجابة الداعي إلى الله من الأنبياء، ثم قال: وقيل: المراد بالذين كفروا هنا: الذين ثبت في علمه تعالى كفرهم يخرجهم أولياؤهم من الشياطين ورؤوس الظلال من النور الذي هو فطرة الله تعالى التي فطر الناس عليها إلى ظلمات الكفر التي وقعوا فيها بسبب ذلك الإخراج [32] .

ومثل قوله تعالى: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} (آل عمران آية 68).

ومعنى أن الله ولي المؤمنين، أي أنه يتولى أمر المؤمنين جميعا بما فيهم أنبياؤه ورسله [33] .

أقول: ومن ثم فكل مؤمن لا ولي له إلا الله جل جلاله، يفوض له كل أمره، ليصرفه سبحانه بما يصلح لعبده المؤمن.

ومعنى هذه الآية الكريمة: أن أحق الناس بإبراهيم عليه السلام أولئك الذين اتبعوه على دينه في حينه. وكذلك النبي محمد صلى الله عليه وسلم، وصحابته الذين تبعوهم بإحسان. وقد روى سعيد بن منصور -بسنده- عن ابن مسعود رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لكل نبي ولاة من النبيين، وإن ولي منهم أبي وخليل ربي عز وجل إبراهيم عليه السلام". ثم قرأ: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ...} [34] .

ومثل قوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (الشورى آية 9).

والوليّ هنا معناه: أنه متولي شؤون خلقه، فهو وحده القادر على إحياء الموتى: وهو كذلك القادر على كل شيء، فإذا أراد شيئا كان قوله له: كن، فيكون، ولا يملك ذلك إلا هو سبحانه وتعالى.

ومعنى هذه الآية الكريمة: أن الله تعالى ينكر على المشركين اتخاذهم آلهة من دون الله، ويخبر أنه هو الولي الحق الذي لا تنبغي العبادة إلا له وحده، فإنه القادر على إحياء الموتى، وهو على كل شيء قدير [35] .

ويقول الإمام الشوكاني في معنى قوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي بل اتخذ الكافرون من دون الله أولياء من الأصنام يعبدونها؟ وذلك تقدير لانتفاء كون للظالمين ولياً ونصيراً. وفي قوله تعالى: {فَاللَّهُ هُوَ الْوَلِيُّ} أي هو الحقيق بأن يتخذوه ولياً، فإنه الخالق، الرّازق، الضار، النافع. وقال: وقبل: الفاء جواب شرط محذوف: أي إن أرادوا أن يتخذوا وليا في الحقيقة فالله هو الوليّ، وفي قوله تعالى: {وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} أي ومن شأنه تعالى أنه يحي الموتى، ويقدر على كل مقدور، فهو الحقيق بتخصيصه بالألوهية، وإفراده بالعبادة [36] .

ويقول الشيخ عبد الرحمن السعدي في معنى الآية ذاتها: أن الظالمين لأنهم لا يصلحون لصالح، فقد حرموا من الرحمة، فما لهم من دون الله من ولي يتولاهم فيحصل لهم المحبوب، ولا نصير يدفع عنهم المكروه. وأن الذين اتخذوا من دونه أولياء يتولونهم بعبادتهم إياهم فقد غلطوا أقبح غلط، فالله هو الولي الذي يتولاه عبده بعبادته وطاعته والتقرب إليه بما أمكن من أنواع التقربات، ويتولى عباده عموما بتدبيره ونفوذ القدر فيهم، ويتولى عباده المؤمنين خصوصاً بإخراجهم من الظلمات إلى النور، وتربيتهم بلطفه، وإعانتهم في جميع أمورهم [37] .

ومثل قوله تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} (الشورى آية 28). ومعنى الولي الحميد هنا: المتصرف وحده بخلقه بما ينفعهم في دنياهم وأخراهم، وهو المحمود العاقبة في جميع ما يقدر ويفعله.

ومعنى هذه الآية الكريمة: أن الله تعالى ينزل المطر من بعد يأس الناس من نزوله، وينزل عليهم وقت حاجتهم كقول عز وجل: {وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} (الروم/ 49) وإنزاله سبحانه المطر رحمة يعم بها من ينزل عليهم، ذلك بأنه جل وعلا هو وحده المتصرف بخلقه بكل ما ينفعهم في دنياهم وأخراهم وهو المستحق الحمد في كل أقداره وأفعاله [38] .

(يتبع)

قَالَ اْللهُ تَعَالى:

{وَِللهِ اْلأَسْمَاءُ اْلحُسْنَى فَاْدْعُوهُ بِهَا وَذَرُواْ اْلَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} (180). "من سورة الأعراف"

[1] شرح أسماء الله الحسنى للرازي ص 298.

[2] المعجم المفهرس.

[3] المرجع السابق.

[4] محاسن التأويل للقاسمي الجزء الثامن ص 2297.

[5] تيسير العلى القدير المجلد الثاني ص 186، وفتح القدير الجزء الثاني ص 308.

[6] المرجع السابق الجزء الثاني عشر ص 4282.

[7] تيسر العلى القدير المجلد الثالث ص 103، وفتح القدير الجزء الثالث ص 471.

[8] الطبري جزء 13 ص 538.

[9] روح المعاني للألوسي جزء 9 ص 207.

[10] صحيح مسلم الجزء الأول ص.

[11] صفوة التفاسير الجزء الأول ص 504.

[12] المرجع السابق –الجزء الخامس ص 32.

[13] تيسير العلى القدير المجلد الأول ص 318.

[14] فتح القدير الجزء الخامس ص 250.

[15] محاسن التأويل الجزء الرابع ص 993.

[16] صحيح البخاري الجزء الثامن كتاب الصلاة ص 56.

[17] المرجع السابق ص 994.

[18] تيسير العلى القدير المجلد الأول ص 58، 59.

[19] تيسير العلى القدير المجلد الأول ص 59.

[20] فتح القدير الجزء الخامس ص 32.

[21] تيسير العلى القدير المجلد الأول ص 249.

[22] فتح القدير الجزء الأول ص 308.

[23] فتح القدير الجزء الأول ص 309، 310.

[24] تيسير العلى القدير المجلد الثاني ص 237، 238.

[25] تيسير العلى القدير المجلد الرابع ص 265، 266.

[26] فح القدير الجزء الخامس ص 250، 251، 253.

[27] تيسير العلي القدير المجلد الثاني ص 20، 21، وفتح القدير الجزء الثاني ص 124، 125.

[28] تيسير العلي القدير المجلد الثاني ص 297، 298.

[29] فتح القدير الجزء الثاني ص 440.

[30] المعجم المفهرس.

[31] تيسر العلي القدير المجلد الأول ص 222.

[32] فتح القدير الجزء الأول ص 276.

[33] تيسر العلي القدير المجلد الأول ص 281.

[34] المرجع السابق المجلد الثالث ص 573.

[35] تيسير العلي القدير المجلد الثالث ص 565.

[36] فتح القدير -الجزء الرابع ص 527.

[37] تيسير الكريم الرحمن الجزء السابع ص 94.

[38] المرجع السابق المجلد الثالث ص 573.


 العدد 49 - البدع وأثرها في انحراف التّصَوُّر الإسلامي

البدع وأثرها في انحراف التّصَوُّر الإسلامي

لفضيلة الشيخ صالح سعد السحيمي

المدرس بكلية الحديث بالجامعة

(الحلقة الأولى)

إن الحمد لله نحمده ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله وسلم عليه وعلى آله وأصحابه، ومن اقتفى أثره إلى يوم الدين.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} ، {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} ، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} .

أما بعد: فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار [1] .

إن الدين عند الله الإسلام ومن يبتغي غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين، ذلكم هو الدين القيم الخالد الصالح لكل زمان ومكان، والمشتمل على كل ما من شأنه إسعاد البشرية في دنياها وأخراها، وهو الدين الخالص الذي جمعنا الله به بعد الفرقة، وأعزنا به بعد الذلة، وألف بين قلوبنا بعد التمزق، فمن تمسك به وحافظ عليه وقام به خير قيام بفعل المأمور وترك المحظور دون زيادة أو نقصان، فقد سعد وفاز برضى الله تبارك وتعالى وعونه وتوفيقه، وأما من طلب الهدى من غيره واتخذ سبيلا غير سبيل المؤمنين من الصحابة والتابعين، وتابعيهم بإحسان، فذلك هو الخسران المبين الذي لا يعدله خسران، وأصبح من حزب الشيطان، {أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} .

طريق الخلاص:

وإن طريق الخلاص وعنوان السعادة وسبب النجاة من عذاب الله هو التمسك بكتاب الله تعالى ذلك الكتاب العزيز الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} ، وكذلك التمسك بالسنة المطهرة الثابتة عن رسول الله صلى الله عليه وسلم، الذي {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ، فإنهما أعني الكتاب والسنة المصدران الأساسيان للتشريع الإسلامي.

كمال هذا الدين:

فإن من أمعن النظر فيما شرعه الله لنا مما تضمنه الكتاب العزيز ودلت عليه السنة، علم أن النبي عليه الصلاة والسلام قد بلغ الرسالة، وأدى الأمانة، ونصح الأمة على أكمل وجه، وتركنا على البيضاء ليلها كنهارها، لا يحيد عنها إلا هالك قد مرض قلبه، وخاسر قد طاش في مهاوي الضلال لبه، فإن الله تعالى قد بين للناس قواعد الدين وأكملها قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} .

فإذا كان الله سبحانه وتعالى قد أكمل لنا هذا الدين بما أنزله في كتابه العربي المبين وعلى لسان نبيه الصادق الأمين. مما بلغ من الأحكام وبين لنا من حلال وحرام، فلم يكن هناك من خير إلا دلنا عليه وسهل لنا الطريق الموصلة إليه، ولم يكن هناك من شر إلا حذرنا منه كما قال صلى الله عليه وسلم من حديث عبد الله بن عمرو: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم ويحذرهم من شر ما يعلمه لهم".

سبيل المؤمنين:-

إذا كان الأمر بهذه المثابة، فإن من طلب الهدي من غير الكتاب والسنة أو أتى بأمر زائد على ما شرعه الله فهذا بلا شك ضلال مبين وميل عن الصراط المستقيم واتباع لغير سبيل المؤمنين وإن من كان هذا شأنه لحقيق بأن يكون واقعاً تحت هذا الوعيد الشديد الذي تضمنته هذه الآية الكريمة قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} ، فقد أمر الله تعالى بإتباع سبيله وما شرع من الدين القويم، ونهى عن اتباع غير سبيل المؤمنين.

وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . فقد حثَّ سبحانه على اتباع سبيله الذي هو الكتاب والسنة حثاً مقروناً بالنهي عن اتباع السبل، مبيناً أن ذلك سبب للتفرق، ولذا ترى المسلمين العاملين قد لزموا سبيلاً واحدا وهو سبيل الله الذي أمرهم بسلوكه، وأما أهل البدع والأهواء. فقد افترقوا في سبلهم على حسب معتقداتهم الفاسدة، وآرائهم الكاسدة، {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} وقد روى النسائي وأحمد عن ابن مسعود رضي الله عنه قال: "خط رسول الله صلى الله عليه وسلم خطاً ثم قال هذا سبيل الله، ثم خط خطوطاً عن يمينه وخطوطاً هم شماله، وقال هذه السبل المتفرقة، وعلى كل سبيل منها شيطان يدعو إلي ثم قرأ هذه الآية حتى بلغ { تَتَّقُونَ } ".

الكتاب والسنة مصدر كل سعادة:-

وقال تعالى في معرض بيانه لشمول هذا الدين: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} فقوله: {تِبْيَاناً لِكُلِّ شَيْءٍ} أفاد شمول هذا القرآن لكافة أحكام الدين بما أودع الله فيه من تعاليم عامة صالحة للتطبيق على مر العصور والأزمان، وفيها السعادة كل السعادة للبشرية جمعاء، متى تمسكت بها إلى أن يرث الله الأرض ومن عليها.

وكذلك سنة نبيه صلى الله عليه وسلم القويمة التي تبين القرآن وتوضحه وتفصل مجمله وتقيد مطلقه وتخصص عمومه إلى غير ذلك من أنواع البيان، قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} ، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وثبت عن رسول الله صلى الله عليه وسلم أنه قال: "إني أوتيت القرآن ومثله معه". والآيات والأحاديث الدالة على شمول هذا الدين وكماله وعدم حاجته إلى زيادة أو نقصان أجل من أن تحصر أو تعد في مثل هذا المقام، وإذا كان النبي صلى الله عليه وسلم لم ينتقل إلى الرفيق الأعلى حتى كمل الدين وتم بما أودع الله فيه من تشريع شمل كافة نواحي الحياة من عبادات ومعاملات وآداب وأخلاقيات وحدود وغير ذلك، مما يكفل للبشرية كل أمن ورخاء وطمأنينة متى تمسكت بها وسارت على نهجها القويم.

ذم التفرق وبيان أسبابه:

إذا علم ذلك فإن الطريق الصحيح إلى النجاة هو التمسك بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم فإنهما حصن حصين وحرز متين لمن وفقه الله تعالى ولا يمكن أن يتم ذلك إلا بالبعد عن البدع والخرافات التي ابتدعها المبتدعون، وأحدثها المحدثون، وروجها المبطلون، وأكلت أموال الناس بالباطل من دعاة النحل المختلفة، والطرق المتشعبة التي ليست من الإسلام في شيء، وقد ذم الله تلك الطرقة المنحرفة الكثيرة التي جعلت المسلمين شيعاً وأحزاباً وشتت شملهم، وجعلتهم لقمة سائغة لأعدائهم، لا لقلة عددهم وعدتهم، وإنما نتيجة لتمزق شملهم وتفرق كلمتهم، كما قال صلى الله عليه وسلم: "توشك أن تتداعى عليكم الأمم كما تتداعى الأكلة على قصعتها، قالوا: أمن قلة نحن يومئذ يا رسول الله؟ قال بل أنتم كثير ولكنكم غثاء كغثاء السيل"، وما لا شك فيه أنه لا شيء أعظم فساداً للدين وأشد تقويضاً لبنيانه وأكثر تفريقاً لشمل الأمة من البدع فهي تفتك به فتك الذئب بالغنم وتنخر فيه نخر السوس في الحب وتسري في كيانه سريان السرطان في الدم أو النار في الهشيم.

ولهذا جاءت النصوص الكثيرة تبالغ في التحذير منها، وتكشف عن سوء عواقبها من التفرق والاختلاف في الدنيا، والعذاب والخزي وسواد الوجوه في الآخرة، قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} .

قال ابن عباس: "تبيض وجوه أهل السنة وتسود وجوه أهل البدعة".

وقال تعالى {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} . وقد نص المفسرون رحمهم الله على أن الآية تعني أهل البدع والأهواء نقلاً عن كثير من السلف، ولا ريب أن من أعظم أسباب التفرق تلك البدع والمحدثات التي هي شرع لم يأذن به الله. وقد أخبر رسول الهدى صلى الله عليه وسلم عن افتراق هذه الأمة بسبب انحرافها عن سنته القويمة وما عليه صحبه الكرام من بعده كما روى أبو داود وابن ماجة والترمذي وغيرهم بأسانيد صحيحة عنه صلى الله عليه وسلم أنه قال: "افترقت اليهود على إحدى وسبعين فرقة، وتفرقت النصارى على اثنتين وسبعون فرقة، وتفترق أمتي على ثلاث وسبعين فرقة"، وفي رواية أن أمته "تفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة"؛ والجماعة هي من كانت على الحق الذي كان عليه صلى الله عليه وأصحابه، رضوان الله عليهم.

وصح عنه صلى الله عليه وسلم أنه قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء فقيل ومن هم الغرباء؟ فقال الذين يصلحون ما أفسد الناس من سنتي".

ولقد أحدث المسلمون في دينهم من البدع والدخيل ما انحرف بكثير عن سواء السبيل، وشوه عليهم حقيقة الدين، ولبس عليهم حتى أصبح الكثير منهم لا يفرق بين الحق والباطل، ولا يعرف البدعة من السنة، وزين لهم الشيطان ما كانوا يعملون وأغرقوا في ذلك حتى رأوا الحسن قبيحا والقبيح حسنا على حد قول القائل:

يقضى على المرء في أيام محنته

حتى يرى حسنا ما ليس بالحسن

وهذا ما نصت عليه الآية الكريمة وهي قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} .

فما يفتح لهم الشيطان باباً من الظلال إلا ولجوه، ولا يزين لهم طريقاً من طرق البدع، إلا سلكوه، وما زال الخطر يستفحل والشر يتفاقم، حتى بلغ شأواً بعيداً في تفريق الأمة وتمزيق شملها، وقد ساعد على ذلك سكوت كثير من العلماء، وتهاونهم وجبنهم عن مواجهة العامة خوفاً من غضبهم ومجاراة لهم، وحرصاً على اجتلاب رضاهم ولو بسخط الله.

حفظ هذا الدين وبقاؤه:

ولكن الله عز وجل لم يكن ليترك دينه لعبث هؤلاء المبتدعين، بل قيض له من أرباب الألسنة والأقلام قديماً وحديثاً من يهب للدفاع عنه، ومحاربة كل دخيل عليه حيث تكفل سبحانه بحفظ هذا الدين وصيانته، وإن تكالب عليه أهل الأرض جميعا وقد حصل ولله الحمد والمنة، قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} . وقال تعالى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} .

وجوب الاعتصام بالكتاب والسنة:-

وقد تضافرت النصوص الكثيرة على الأمر بالاعتصام بالكتاب والسنة واتباع السلف الصالح الذين قام بهم الكتاب، وبه قاموا ونطق بهم وبه نطقوا، وطبقوه بكل صدق وإخلاص وأمانة، ووقفوا عند حدوده، وحكموه في كل شؤون حياتهم، ولم يدخروا وسعاً في فهم معانيه ومعرفة أسراره، وقد نوه الكتاب العزيز بفضلهم ونص على أن لهم اليد الطولى في الفضل والعلم والعمل الجاد الخالص، قال تعالى: مشيداً بفضلهم وآمراً باتباعهم {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} ، التوبة/ 100.

فهم خير من يقتدى بهم من بعد الرسول صلى الله عليه وسلم، وهم الذين نقلوا لنا هذا الدين وأولئك الأفذاذ الذين هم أعلام الهدى ومصابيح الدجى، وإن القدوة أولاً وأخيراً هو رسول الله صلى الله عليه وسلم، قال الله تعالى : {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} الأحزاب/ 21. فقد أمر الله بالتأسي به والاهتداء بهداه والاستنان بسنته، وحذرنا من مخالفة أمره، ورتب على ذلك ألواناً من الوعيد الشديد، قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} النور/ 63. بل قد نبه الله تعالى بأنه ليس للمؤمن خيار إذا أمر الله أو أمر رسوله بأي أمر. قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} الأحزاب/ 36. بل أخبر سبحانه أن طاعته صلى الله عليه وسلم من طاعة الله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً} النساء/ 80.

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} ، محمد/ 33. أي بمخالفتكم لسنته التي سنها لكم وبارتكابكم المنكرات والبدع والمخالفات..

المرجع عند التنازع:-

وأمرنا تبارك وتعالى بأن نرجع في كل أمر نختلف فيه إلى كتاب الله تعالى وسنه رسوله صلى الله عليه وسلم حيث قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} النساء/ 59.

فقد أمرنا بطاعة الله ورسوله وطاعة ولاة الأمور في حدود طاعة الله تعالى، ثم أرشدنا إلى رد ما تنازعنا فيه إلى الله ورسوله، أي إلى كتاب الله وسنة رسوله. بل علق صحة الإيمان بذلك بقوله: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} وقد بشر النبي صلى الله عليه وسلم المتمسكين بسنته من أمته بأعظم بشارة، وأشرف مقصد يطلبه كل مؤمن ويسعى إلى تحقيقه.

من كان في قلبه أدنى مسكة من إيمان ألا وهو الفوز بدخول الجنة، جاءت هذه البشرى في حديث أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "كل أمتي يدخلون الجنة إلا من أبى قالوا: ومن يأبى يا رسول الله؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى". وأي إباء ورفض للسنة أعظم من مخالفة أمره صلى الله عليه وسلم. وذلك بالإحداث والابتداع في الدين.

حكم الإحداث في الدين:-

وبذا نعلم أن هذه النصوص دليل على أن كل من يقول باستحسان بدعة في الدين يكون له نصيب وافر، وجزاء كبير من الوعيد المذكور فيها، فإن من استحسن بدعة بعقله القاصر المحدود، وحث الناس على التعبد بها كان مشاقاً ومصادماً لهذه النصوص، وعليه تبعة ذلك في يوم القيامة، إذ أن من علم خيراً وتبعه الناس عليه ضوعف له الأجر بقدر أجر من يتبعه في هذا الخير، وعلى النقيض من ذلك فإن من عمل سوءا كالابتداع مثلا والإحداث في الدين فإنه لا يعاقب بوزر ارتكابه تلك البدعة فحسب بل يضاعف له العقاب حيث يتحمل وزر من تبعه في هذا الأمر، يدل لذلك ما رواه مسلم عن أبي هريرة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "من دعا إلى الهدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا".

وعلى هذا فإن أي إحداث في الدين مردود على من أحدثه وغير مقبول لما روى الشيخان وغيرهما من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي رواية "من عمل عملاً ليس عليه أمرنا فهو رد".

وإنما كانت البدع مردودة على من عملها لأن إحداث مثل هذه البدع يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة، وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به، حتى جاء هؤلاء المتأخرون المبتدعون فأحدثوا في شرع الله ما يأذن به، زاعمين أن ذلك مما يقربهم إلى الله، وهذا ولا شك فيه خطر عظيم، واعتراض على رب العالمين، واستدراك على رسوله صلى الله عليه وسلم، واتهام له بالخيانة والكتمان، وحاشه صلى الله عليه من ذلك. كيف يكون هذا وهو القائل: "من كتم علماً ألجمه الله بلجام من نار يوم القيامة" فهذا محال بالنسبة لسائر المؤمنين، فكيف بقدوتهم وأسوتهم صلوات الله عليه وسلامه.

ومعلوم أن الله سبحانه قد أكمل لعباده الدين، وأتم عليهم النعمة، والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين، ولم يترك طريقا يوصل إلى الجنة ويباعد من النار إلا بينه للأمة، كما ثبت في صحيح مسلم عن عبد الله بن عمرو رضي الله عنهما قال، قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم".

ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم، وأكملهم بلاغاً ونصحاً، فلو كانت هذه البدع التي أحدثها المخالفون من الدين الذي يرضاه الله سبحانه لبيّنه الرسول صلى الله عليه وسلم للأمة، أو فعله في حياته، أو فعله أصحابه رضي الله عنهم، فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء، بل هي من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته، كما جاء ذلك في أحاديث كثيرة، منها ما رواه أحمد، وأبو داود، والترمذي، وابن ماجة، بسند صحيح، عن أبي نجيح العرباض بن سارية رضي الله عنه قال: "صلى بنا رسول الله صلى الله عليه وسلم ذات يوم، ثم أقبل علينا بوجهه فوعظنا موعظة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال رجل يا رسول الله، كأن هذه الموعظة مودع فأوصنا، فقال: "أوصيكم بتقوى الله والسمع والطاعة، وإن كان عبداً حبشياً، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة".

وروى مسلم في صحيحه كان النبي صلى الله عليه وسلم يخطب الناس على المنبر ويقول: "أما بعد- فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة". زاد النسائي "وكل ضلالة في النار".

وروى البخاري ومسلم عن أنس رضي الله عنه قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها كأنهم تقالُّوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم، وقد غفر الله له ما تقدم من ذنبه وما تأخر؟ فقال أحدهم- أما أنا فأصلي الليل أبداً. وقال الآخر: أنا أصوم النهار أبداً ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبداً، فجاء النبي صلى الله عليه وسلم إليهم فقال: "أنتم الذين قلتم كذا وكذا؟ أما والله إني أخشاكم لله، وأتقاكم له لكني أصوم وأفطر، وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني".

ولا ريب أن من أحدث عبادة من عند نفسه لم يشرعها الله قد رغب عن سنة رسول الله صلى الله عليه وسلم، ومن أعظم ما جاء من الوعيد في ذلك أن صاحب البدعة يحال بينه وبين التوبة لما ثبت عن النبي صلى الله عليه وسلم: "إن الله احتجر التوبة عن كل صاحب بدعة حتى يدع بدعته".

ويخشى أن يكون أهل البدع والأهواء ممن يحال بينهم وبين الشرب من حوض النبي صلى الله عليه وسلم يوم القيامة، فقد جاء في الصحيحين عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أنا فرطكم على الحوض وليختلجن رجال دوني فأقول: يا رب أصحابي فيقال إنك لا تدري ما أحدثوا بعدك، إنهم غيروا وبدلوا فيقول النبي صلى الله عليه وسلم: سحقاً سحقاً لمن غير وبدل"، أي بعداً له فهذه براءة من النبي صلى الله عليه وسلم ممن أحدث في الدين، وغيَّر وبدَّل، ومما لا شك فيه أن هؤلاء الذين يذادون عن الحوض من أمة محمد صلى الله عليه وسلم، أي من أمة الإجابة، يدل ذلك أنه قد جاء في بعض روايات هذا الحديث، بأن عليهم آثار الوضوء، وإنما حيل بينهم وبين الحوض، لما أحدثوه في الدين من عند أنفسهم، ولم ينزل الله به من سلطان، من تلك البدع والمنكرات والخرافات التي لا تعدو أن تكون من نسج خيالهم، وبنيات أفكارهم الضالة التي ظنوها حسنة وهي في الواقع من أقبح القبيح، وأي قبح أعظم من أن ينصب المرء نفسه مستدركاً على الله ورسوله ومشرعاً في دين الله بعد القرون المفضلة الأولى الذين هم خير الناس بعد صحابة رسول الله صلى الله عليه وسلم.

كما قال صلى الله عليه وسلم: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم". وقد مضت تلك القرون المفضلة وليس لهذه البدع وجود أو رواج وإن وجد شيء منها فهو محدود، وعلى نطاق ضيق، يختفي أصحابها ولا يستطيعون الظهور، لأنهم يشكلون أقلية بخلاف ما وصل إليه حال المسلمون اليوم، فقد طغت البدعة، ودرست السنة، وتغيرت مفاهيم المسلمين، وأصبح تصورهم للإسلام تصوراً خاطئًا، وجعلوه في إطار ضيق، فقد وصل مثلا في بعض البلاد إلى حد كونه لا يعدو أن يكون مجموعة من الطقوس والاحتفالات التي قلدوا فيها أعداء المسلمين والإسلام، ويوجهون سهامهم المسمومة إلى الإسلام بسبب ضلال في ضل من المسلمين عن الطريق السوي، وانحرف عن الجادة الصحيحة التي رسمها لهم الإسلام، وأمرهم أن يسيروا عليها ولا يحيدوا عنها يمينا أو شمالا، كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} يوسف/ 108. إلى غير ذلك من النصوص الكثيرة التي توضح هذا المنهج القويم.

حرص الصحابة على لزوم الكتاب والسنة والبعد عن البدع:-

ولقد كان الصحابة رضوان الله عليهم أشدَّ حرصاً على العمل بالكتاب والسنة، وأشدهم عداوةً وبغضاً للبدع وأهلها، كذلك التابعون ومن جاء بعدهم ممن تبعهم بإحسان، وسأورد نماذج من أقوال الصحابة والسلف الصالح في ذم البدعة والمبتدعين، والحث على لزوم السنة.

من أقوال الصحابة في ذلك:-

فهذا أبو بكر الصديق رضي الله يقول: "إنما أنا مثلكم، وإني لا أدري لعلكم ستكلفوني ما كان رسول الله صلى الله عليه وسلم يطيقه، إن الله اصطفى محمداً على العالمين، وعصمه من الآفات، وإنما أنا بمتبع ولست بمبتدع، فإن استقمت فاتبعوني، وإن زغت فقوموني".

وهذا ابن مسعود رضي الله عنه ينكر على جماعة من المسلمين كانوا قد جلسوا يذكرون الله بذكر على غير الهيئة التي جاءت عن رسول الله صلى الله عليه وسلم، فقد روى الدارمي في سننه أن رجلاً أخبر عبد الله بن مسعود، أن قوام يجلسون في المسجد بعد المغرب، فيهم رجل يقول: كبروا الله كذا وكذا، وسبحوا الله كذا وكذا، واحمدوا الله كذا وكذا، قال عبد الله: فإذا رأيتهم فعلوا ذلك فأتني فأخبرني بمجلسهم، فأتاهم فجلس فلما سمع ما يقولون، قام فأتى ابن مسعود فجاء، وكان رجلا حديداً، فقال: أنا عبد الله بن مسعود، والله الذي لا إله غيره لقد جئتم ببدعة ظلماً، وقد فضلتم أصحاب محمد صلى الله عليه وسلم علما، فقال عمرو بن عتبة: استغفر الله، فقال عليكم بالطريق فالزموه ولئن أخذتم يميناً وشمالاً لتضلن ضلالاً بعيداً. فإذا كان ابن مسعود رضي الله عنه قد أنكر هذه الهيئة التي يذكرون الله بها رغم أن الذكر الوارد فيها مشروع بيد أنه أنكر عليهم الشكل والصفة وتخصيص هذا الوقت بالذات للذكر، فكيف لو اطلع ابن مسعود على هذه الأذكار التي يذكر بها المسلمون اليوم، وهي لا تمت إلى ذكر الله بصلة، مما ابتدعه أصحاب الطرق الصوفية، وغيرهم من الأذكار التي زينها لهم الشيطان، منها ما يرددونه بصوت واحد، من قولهم "هو هو"أو "حي حي"وغير ذلك من ألوان الهذيان، الذي يرددونه ويزعمون أنه ذكر الله، في الوقت الذي لو سمعتهم وهم يترنمون بهذه الأذكار التي لا يفهم منها شيء في كثير من الأحيان، لخيل لك أن أمامك سباعاً تتعاوى وتتهارش، على فريسة، بل تحولت أذكار كثيرا ممن ينتسب إلى الإسلام اليوم من أنواع من الرقصات المختلفة، فضلا عما يصحب ذلك من آلات الطرب والمعازف، واختلاط الرجال بالنساء، وشرب للمسكرات، وغير ذلك من أنواع الفساد التي يميلها عليهم الشيطان، فيا ليت شعري ماذا سيقول هذا الصحابي الجليل لو اطلع على هذه المناظر، أو سمع تلك الأصوات المنكرة {إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} ، لقمان/ 19.

وهذا رسول الله صلى الله عليه وسلم ينكر على الصحابة لما رفعوا أصواتهم بالتكبير، ويقول: "أيها الناس، أربعوا على أنفسكم فإنكم لا تنادون أصم ولا غائبا"، ولا شك أن ذكر الله واجب من أعظم الواجبات التي حث عليها الإسلام، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} الأحزاب/41-42. ومن أعظم وصايا النبي صلى الله عليه وسلم قوله: "لا يزال لسانك رطباً بذكر الله". لكن لابد أن يكون الذكر وفقا للمعايير التي جاء بها الكتاب والسنة، دون إفراط أو تفريط.

وجاء عن ابن مسعود أيضا في ذم البدعة "اتبعوا ولا تبتدعوا فقد كفيتم". وقال ابن عباس لمن سأله الوصية: "عليك بتقوى الله والاستقامة اتبع ولا تبتدع"، وقال ابن عمر رضي الله عنهما: "كل بدعة ضلالة وإن رآها الناس حسنة". وقد روى هذه الآثار الكثيرة الإمام الدارمي في سننه، وآثار أخرى عن الصحابة والتابعين، وجاء في سنن أبي داود عن حذيفة رضي الله عنه قال: "كل عبادة لا يتعبدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبدوها فإن الأول لم يدع للآخر مقالاً". هذه نماذج من أقـوال الصحـابة.

من أقوال السلف بعد الصحابة:-

وسنشرع الآن في ذكر نماذج من أقوال التابعين وغيرهم من السلف في الحث على اتباع السنة والتحذير من البدع فقد روى الدارمي في سننه عن عمر بن عبد العزيز رحمه الله قال: "أوصيكم بتقوى الله والاقتصاد في أمره واتباع سنة رسوله صلى الله عليه وسلم وترك ما أحدث المحدثون بعده". ونقل الأوزاعي عن حسان بن عطية أحد التابعين الفضلاء قوله: "ما ابتدع قوم بدعة في دينهم إلا نزع الله من سنتهم مثلها، ثم لا يعيدها إليهم إلى يوم القيامة".

وقال أبو حنيفة رحمه الله: "عليك بالأثر، وطريق السلف، وإياك وكل محدثة فإنها بدعة"، وقال الإمام مالك رحمه الله تعالى: "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمدا خان الرسالة، لأن الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُم} فما لم يكن يومئذ ديناً لا يكون اليوم ديناً"، وقال الليث بن سعد: "لو رأيت صاحب بدعة يمشي على الماء ما قبلته"فلما بلغ ذلك الشافعي رحمه الله قال: "إنه ما قصر لو رأيته يمشي على الهواء ما قبلته". وقال الإمام أحمد رحمه الله: "أصول السنة عندنا التمسك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم، والاقتداء وترك البدع، وكل بدعة فهي ضلالة".

وهكذا نجد مما تقدم من النصوص أن الكتاب والسنة والآثار والأخبار التي نقلت عن السلف الصالح تفيد من نظر فيها بتبصر وتدبر أن كل بدعة في الدين صغيرة أو كبيرة في الأصول أو الفروع، في العقائد أو العبادات أو المعاملات، فعليّة أو قوليّة أو تركيّة، فهي ضلالة، صاحبها مؤاخذ معاقب عليها في النار، وبدعته مردودة عليه غير مقبولة منه، كيف وقد قال صلى الله عليه وسلم: "إني تارك فيكم أمرين لن تضلوا بعدي ما تمسكتم بهما من كتاب الله وسنتي" وقال أيضا: "تركتم على البيضاء ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك".

... البقية في العدد القادم

عَنِ الزُّبَيْرِ بنُ عَدِيٍّ قَالَ:

أَتَيْنَا أَنَسَ بنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ فَشَكَوْنَا إِلَيْهِ مَا نَلْقَى مِنَ الحَجَّاجِ، فَقَالَ: "اصْبِرُوا فَإِنَّهُ لاَ يَأْتِي زَمَانٌ إِلاَّ وَالَّذِي بَعْدَهُ شَرٌّ مِنْهُ حَتَّى تَلْقَوْا رَبَّكَمْ"

سَمِعْتُهُ مِنْ نَبِيِّكُمْ صَلَّى اللَّهُ عَلِيْهِ وَسَلَّمَ

"رواه البخاري"

[1] هذه الإقتتاحية المشتملة على كثير من الفوائد والتي كان يسميها السلف خطبة الحاجة، وقد كان رسول الله صلى الله عليه وسلم يفتتح بها كلامه في أغلب أحيانه، ويعلمها أصحابه كما يعلمهم القرآن، لذا فإنه من الخطأ الشائع توهم كثير من الناس أن هذه الخطبة خاصة بعقد النكاح بل الصحيح أن هذه المقدمة مشروعة في أي موضوع خيري يريد أن يتكلم به متكلم.


 العدد 49 - وَفِّرُوا اللِّحَى وَأحْفُوا الشَّوَارب

وَفِّرُوا اللِّحَى وَأحْفُوا الشَّوَارب

لفضيلة الدكتور محمد أحمد الشريف

الأستاذ المساعد بكلية الحديث بالجامعة

عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "خالفوا المشركين وفِّروا اللحى وأحفوا الشوارب" وفي رواية عبيد الله بن عمر بن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "انهكوا الشوارب وأعفوا اللحى" [1] ، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "جزوا الشوارب وأرخوا اللحى خالفوا المجوس" [2] ، وعنه رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "الفطرة خمس: الاختتان والاستحداد وقص الشارب وتقليم الأظافر ونتف الإبط" [3] ، وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من الفطرة قص الشارب" [4] .

الإسلام هو دين الله الذي ارتضاه للعالمين، وعليه فطر الخلق جميعا، قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ، (الروم/30) والمعنى والله أعلم أن هذا الدين القيم إنما هو دين يتفق مع الفطرة تماماً، ولو أن كل إنسان تُرك من وقت ولادته وما يؤديه إليه نظره لأداه إلى دين الحق بتوحيده وشعائره.

وقد فطر الله الناس قابلين للحق متهيئين لإدراكه مائلين منساقين إليه، إذا خلوا وأنفسهم، بعيدين عن الوساوس الشيطانية والأهواء البشرية، ومن هذه الأمور التي فطر الناس عليها قص الشارب وإعفاء اللحية، والسواك واستنشاق الماء، وقص الأظافر، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص الماء، والمضمضة.. هذه الأمور ملائمة لفطرة الإنسان ملائمة تامة. ولقد أكد الشارع أمرها فحث عليها ليذكر الناس بأصل فطرتهم وليكونوا على أحسن الصفات وأكمل الهيئات: قال شيخ الإسلام ابن حجر: ويتعلق بهذه الخصال مصالح دينية ودنيوية تدرك بالتتبع منها: تحسبن الهيئة، وتنظيف البدن جملة وتفصيلا، والاحتياط للطهارتين، والإحسان إلى المخالط والمقارن بكف ما يتأدى به من رائحة كريهة، ومخالفة شعار الكفار من المجوس واليهود والنصارى وعباد الأوثان، وامتثال أمر الشارع والمحافظة على ما أشار إليه قوله تعالى {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} لما في المحافظة على هذه الخصال من مناسبة ذلك، وكأنه قيل قد حَسَّنتُ صوركم فلا تشوهوها بما يقبحها أو حافظوا على ما يستمر به حسنها، وفي المحافظة عليها محافظة على المروءة والتأليف المطلوب، لأن الإنسان إذا بدا في الهيئة الجميلة كان أدعى إلى انبساط النفس إليه، فيقبل قوله، ويحمد رأيه والعكس وبالعكس اهـ [5] ولقد أغوى الشيطان الكثير من الناس وأضلهم عن فطرتهم وصرفهم عما جبلوا عليه، وزين لهم ما لم يكن من شأنهم وهيأ لهم أن حسن الهيئة وزينتها في تغيير هذه الفطرة ورفضها، وسار على ذلك المشركون، وتبعهم عليه نفر من المسلمين. فتركوا شواربهم لم يقصوها، وأنهكوا لحاهم، وأعرضوا عن الاختتان، وتركوا شعور العانة والإبط، وأطالوا أظافرهم، وتركوا الاستنشاق بالماء، والمضمضة، والاستنجاء بالماء، وتركوا البراجم، وأعرضوا عن السواك الذي هو مطهرة للفم ومرضاة للرب، واتبعوا في ذلك أهواء الذين لا يعلمون قال تعالى {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} (الأعراف/3)، وسأقصر البحث هنا على أمر الشارب واللحية والله المستعان وعليه التكلان.

والشارب هو الشعر النابت على الشفة العليا للفم، قال في المصباح: هو الشعر الذي يسيل على الفم ويثنَّى باعتبار الطرفين اهـ. وقد يجمع وهو من الواحد الذي فرق، ويسمى كل جزء منه باسمه فقالوا لكل جانب منه شاربا، ثم جمع على شوارب، وأما طرفا الشارب وهما السبالان فقيل هما من الشارب ويشرع قصهما وقيل هما من اللحية. وجمهور العلماء على أن قصه أو إحفاءه سنة، وأمره صلى الله عليه وسلم بذلك محمول على الندب بقرينة أن الأمر بذلك للنظافة وتحسين الهيئة، والنفس تميل إلى ذلك وتدعو إليه، فلم تحتج إلى أمر إيجاب. والندب كاف في ذلك. وذهب يعض الحنفية وابن حزم والقاضي أبو بكر بن العربي إلى وجوب أخذ الشارب لأمره صلى الله عليه وسلم بذلك ولأن في تركه تشويها للصورة الآدمية كما أن أخذه من الفطرة، والفطرة هي الدين وإذا أضيف قصه إلى الدين، فالظاهر أنه جزء من فرائض الدين لا من سننه وقد أمر إبراهيم عليه السلام بخصال الفطرة، وأمرنا باتباعه، وأمرُ الله يجب العمل به.. وقص الشارب من خصال الفطرة فهو واجب. والظاهر مع الجمهور فهو سنة الأنبياء جميعاً، والقصد به النظافة وتحسين الهيئة واتباع إبراهيم عليه السلام واجب. فإن كان الأمر واجباً عليه أو مندوباً كان حكم التابع كذلك ولا نعلم أن ذلك كان واجباً عليه فبقي الأمر على الندب.

وإنما كان ذلك سنة لأن الأنبياء عليهم السلام هم أكمل الخلق وشرعهم أقوم الشرائع، وقد أمرنا بالاقتداء بهم، وما شرع الله شيئا إلا وفيه الخير والمصلحة وإن خفى ذلك علينا. والصادق في إيمانه يستجيب لأمر الله لأن مقتضى الإيمان التصديق والطاعة والاستسلام والانقياد لأمر الله تعالى. وإن كانت معرفة الحكمة تزيده تصديقاً وثباتاً وانقياداً.. ويمكننا أن نفهم شيئا من الحكمة في الأخذ من الشارب، فالمشركون والمجوس الذين كفروا بالله وعبدوا غيره وأضلهم الشيطان عن فطرتهم كانوا يتركون شواربهم لا يأخذون منها شيئًا، وذلك أمارة على ما في أنفسهم من غلظة وتجبر وتعالٍ، ومن زهو وعجب واختيال، وشأن المؤمن التواضع والانكسار والتذلل لله عز وجل. ونحن مأمورون بمخالفة الكفار في هيئاتهم وأفعالهم غير المشروعة، فهم أعداء لله ولرسوله وللمؤمنين، ومن تشبه بقوم فهو منهم. ولذلك أمرنا بقصه أو حلقه، إذ في ذلك من النظافة ما لا يخفى، فإن الإنسان إذا أكل أو شرب وكان شاربه طويلا عاقه عن أكله وشربه إذ يدخل الشعر في فمه ويختلط بطعامه وشرابه وفي ذلك إيذاء للإنسان، وقد يؤدي به الامتناع عنهما مع حاجته إليهما لضيق الصدر وتألم النفس بدخوله في الفم، وقد يؤدي به ذلك إلى مضغه وبلعه دون قصد. وكثيراً ما يتعلق به شيء من الطعام والشراب وذلك أمر مستقذر مستهجن، وفيه إهانة وإزراء بالرجل، وفي حلقه أو قصه أمان من ذلك، وإذا كان الشارب طويلا ثم تمخط الإنسان تعلق به شيء منه وهو لا يشعر، وقد يُرى بين الناس وهو كذلك فيكون مُزدرى مَهيناً ينفر الناس منه، ولما كان تركه ليس من الفطرة فإن النفس تشعر معه بضيق وثقل وأذىً حتى تستريح بالأخذ منه. وفي تركه تقبيح للهيئة، وفي الأخذ منه إصلاح وتحسين لها. وفيه كذلك إحسان إلى الناس بكف الأذى عنهم، وإحسان إلى النفس بالمحافظة على المروءة، وبالدعوة إلى التآلف.. قال ابن العربي: إن الماء النازل من الأنف يتلبد به الشعر لما فيه من اللزوجة ويعسر تنقيته عند غسله وهو بإزاء حاسة شريفة وهي الشم، فشرع تخفيفه ليتم الجمال والمنفعة به اهـ [6] .

وقد اختلفت الروايات في صفة الأخذ من الشارب، واختلفت تبعاً لذلك آراء العلماء. ففي بعض الروايات الأمر بإخفائه وإنهاكه وجزه. وفي المصباح أحفى الرجل شاربه بالغ في قصه. وقال ابن دريد: حفى شاربه حفوا إذا استأصل أخذ شعره. فالمعنى أزيلوا شعر الشارب إذا طال. والإنهاك هو المبالغة في الإزالة، والجزِّ قص الشعر والصوف إلى أن يبلغ الجلد. قال الهروي معناه: ألزقوا الجز بالبشرة. وقال الخطابي: هو بمعنى الاستقصاء. وفي المصباح: الجز القطع. وقد أخرج الطبري والبيهقي عن عبد الله بن عمر رضي الله عنهما قال: ذكر لرسول الله صلى الله عليه وسلم المجوس فقال: "إنهم يوفون سبالهم ويحلقون لحاهم فخالفوهم"، قال: فكان ابن عمر يستعرض سبلته فيجزها كما يجز الشاة أو البعير.

وأخرج رزين أن ابن عمر كان يحفي شاربه حتى ينظر إلى الجلد ويأخذ هذين –يعني ما بين الشارب واللحية- وفي رواية لغيره: "حتى يرى بياض الجلد"، وأخرج الطبري والبيهقي عن ابن عبد الله بن أبي رافع قال رأيت أبا سعيد الخدري وجابر بن عبد الله وابن عمر ورافع بن خديج وأبا أسيد الأنصاري وسلمة بن الأكوع وأبا رافع ينهكون شواربهم كالحلق وأخرج الطبري من طرق عن عروة وسالم والقاسم وأبي سلمة أنهم كانوا يحلقون شواربهم. وذكر الطحاوي عن أبي سعيد وأبي أسيد ورافع بن خديج وسهل بن سعد وعبد الله بن عمر وجابر وأبي هريرة أنهم كانوا يحفون شواربهم. وقد اقتدى هؤلاء رضي الله عنهم برسول الله صلى الله عليه وسلم، وقد أخرج الطبراني بسند حسن عن أم عباس قالت: "كان صلى الله عليه وسلم يحفي شاربه".. وبهذا قال الإمام أحمد رضي الله عنه فقد سئل عن السنة في إحفاء الشارب فقال يحفى. كما قال صلى الله عليه وسلم: "احفوا الشوارب"، ولم يكن يرى ذلك لازماً وإنما كان يرى أنه أفضل وأولى من القص. سئل: ترى الرجل يأخذ شاربه أو يحفيه أم كيف يأخذه؟ فقال إن أحفاه فلا بأس وإن أخذه قصاً فلا بأس مخير، وقال الأثرم: كان أحمد يحفي شاربه إحفاءً شديداً، ونص على أنه أولى من القص كما ذهب أبو حنيفة وأصحابه إلى أن الإحفاء أفضل من التقصير. قال الطحاوي: ولما كان التقصير مسنوناً عند الجميع كان الحلق فيه أفضل قياساً على الرأس، وقد دعا النبي صلى الله عليه وسلم للمحلقين ثلاثاً وللمقصرين واحدةً فجعل حلق الرأس أفضل من تقصيره، وكذلك الشارب اهـ [7] ، ونقل أن الربيع والمزني يحفيان وقال: وما أخذا ذلك إلا عن الإمام الشافعي رضي الله عنه. ونقل ابن العربي عن الشافعي أنه يستحب حلق الشارب وفي حاشية العدوي: وأخذ أبو حنيفة والشافعي في قولهما: السنة جزه بخبر: "أحفوا الشوارب وأعفوا اللحى".

وروي عن الشافعي غير ذلك. وهكذا نرى أن جمهور العلماء على إحفاء الشارب كله، وأما حديث "ليس منا من حلق" [8] ، فليس في الشارب. ولقد جاءت أحاديث أخرى تفيد أن المطلوب قص الشارب منها حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من الفطرة حلق العانة وتقليم الأظافر وقص الشارب" [9] ، وأخرج الترمذي عن ابن عباس وحسنه: "كان النبي صلى الله عليه وسلم يقص شاربه ويقول: إن إبراهيم خليل الرحمن يفعله"، وعن المغيرة بن شعبة رضي الله عنه قال: "ضفت النبي صلى الله عليه وسلم وكان شاربي وفيراً فقصه على سواك" [10] ، والمعنى أنه وضع سواكاً عند الشفة تحت الشعر وأخذ يعضه بالمقص. وروى البزار عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أبصر رجلا وشاربه طويل فقال: "إيتوني بمقص وسواك فجعل السواك على طرفه ثم أخذ ما جاوزه".. وعن أنس رضي الله عنه قال: "وقت لنا في قص الشارب وتقليم الأظافر ونتف الإبط وحلق العانة أن لا تترك. أكثر من أربعين ليلة" [11] .

وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: "عشر من الفطرة قص الشارب وإعفاء اللحية" الحديث [12] ، وأخرج البيهقي والطبراني من طريق شرحبيل بن مسلم الخولاني قال رأيت خمسة من صحاب رسيولأألبببررر

أصحاب رسول الله صلى عليه وسلم يقصون شواربهم: أبو أمامة الباهلي والمقدام بن معد يكرب الكندي وعتبة بن عوف السلمي والحجاج بن عامر الثمالي وعبد الله بن بسر، قال ابن حجر: وأما القص فهو الذي في أكثر الأحاديث وجاءت رواية عند النسائي بلفظ: "تقصير الشارب" في خصال الفطرة وهو واضح المعنى [13] ، قال ابن فارس: القاف والصاد أصل صحيح يدل على تتبع الشيء من ذلك قولهم اقتصصت الأثر إذا تتبعته وقال:

ومن الباب قصصت الشعر، وذلك أنك إذا قصصته فقد سويت بين كل شعرة وأختها فصارت الواحدة كأنها تابعة للأخرى مساوية لها في طريقها [14] ، وفي المصباح: قصصته قصاً من باب قتل، قطعته [15] ، قال ابن حجر: والمراد هنا قطع النابت على الشفة العليا غير استئصال، وكذا قص الظفر أخذ أعلام من غير استئصال [16] ، وبقص الشارب قال طائفة من العلماء، قال الإمام مالك رضي الله عنه: "وتقصيره عندي أولى من حلقه"، وقال: "إحفاء الشارب عندي مُثْلَةٌ"، وسئل عمن يحف شاربه فقال: "أرى أن يوجع ضرباً"، وقال: "يؤدب من جز شاربه ويبالغ في عقوبته؛ لأن حلقه مُثْلَة، وهو فعل النصارى"، وحمل الجزّ والإحفاء والإنهاك على القص لا على الاستئصال. والمراد بالحديث عنده المبالغة في أخذ الشارب حتى يبدو حرف الشفتين. وقال ابن عبد البر يرجح قول مالك: إنما في هذا الباب أصلان أحدهما احفوا وهو لفظ يحتمل التأويل والثاني قص الشارب وهو مفسر والمفسر يقضي على المجمل وهو عمل أهل المدينة اهـ [17] ، وقال: وقص الشارب أن يأخذ ما طال على الشفة بحيث لا يؤذي الآكل ولا يجتمع فيه الوسخ، وقال عمر بن عبد العزيز: "السنة في الشارب الإطار"، قال الإمام النووي: والمختار في الشارب ترك الاستئصال والاقتصار على ما يبدو به طرف الشفة والله أعلم"اهـ [18] .

وقد صرح في المهذب بأن هذا هو مذهب الشافعية.. وقوله صلى الله عليه وسلم: "احفوا الشوارب" يراد به إحفاء ما طال عن الشفة لا إحفاؤه كله. قال ابن حجر في أحاديث الإحفاء: كل ذلك محتمل لأن يراد استئصال جميع الشعر النابت على الشفة العليا، ومحتمل لأن يراد استئصال ما يلاقي حمرة الشفة من أعلاها، ولا يستوعب بقيتها، نظراً إلى المعنى في مشروعية ذلك، وهو مخالفة المجوس والأمْنُ من التشويش على الآكل، وبقاء زهومة المأكول فيه، وكل ذلك يحصل بما ذكرنا، وهو الذي يجمع متفرق الأخبار الواردة في ذلك وبذلك جزم الداودي في شرح أثر ابن عمر، ومقتضى تصرف البخاري لأنه أورد بعده حديث أبي هريرة في قص الشارب، فكأنه أشار إلى أن ذلك هو المراد من الحديث. وعن الشعبي أنه كان يقص شاربه حتى يظهر حرف الشفة العليا وما قاربه من أعلاه ويأخذ ما يزيد مما فوق ذلك، وينزع ما قارب الشفة من جانبي الفم ولا يزيد على ذلك. قال ابن حجر: "وهذا أعدل ما وقفت عليه من الآثار"اهـ [19] ، وقد رجح بعض العلماء قول الأكثرين وقال: الإحفاء الاستئصال، ورواية القص لا تنافيه لأنه قد يكون على جهة الإحفاء وقد لا يكون، ورواية الإحفاء معنية للمراد وحديث: "من لم يأخذ من شاربه فليس منا" [20] ، لا يعارض من حديث الإحفاء لأن فيه زيادة صحيحة يجب الأخذ بها.

والحق أن الأحاديث وردت بالأمرين، بالقص على أنه من الفطرة، وبالإحفاء على أنه أمر من رسول الله صلى الله عليه وسلم، وهو يشمل القص وزيادة. وكلا الأمرين صحيح والقص سنة، والإحفاء سنة، والمكلف مخير، والأمر واسع فيقص أحياناً ويحفي أحياناً ليعمل بكل الأدلة. قال الطبري: دلت السنة على الأمرين، ولا تعارض، فإن القص يدل على أخذ البعض، والإحفاء يدل على أخذ الكل وكلاهما ثابت فيتميز فيما شاء اهـ.

وأما اللحى: فهي جمع لحية بكسر اللام، وهي اسم لما نبت من الشعر على الخدين والذقن [21] ، والذقن مجتمع اللحيين، واللحى عظم الحنك وهو الذي عليه الأسنان، ولقد أمر رسول الله صلى الله عليه وسلم بتوفيرها فقال صلى الله عليه وسلم: "خالفوا المشركين ووفروا اللحى وأحفوا الشوارب" [22] ، كما أمر بإعفائها فقل صلى الله عليه وسلم: "أنهكوا الشوارب وأعفوا اللحى" [23] . كما أمر بإيفائها فقال صلى الله عليه وسلم: "خالفوا المشركين أحفوا الشوارب وأوفوا اللحى" [24] ، كما أمر بإرخائها فقال: "جزُّوا الشوارب وأرخوا اللحى خالفوا المجوس" [25] ، وذكر القاضي عياض أن بعضهم قال: "وأرجوا"بالجيم بدل الخاء.. ومعنى: "وفروا" اتركوها وافرة كاملة لا تنقصوا منها شيئاً ومعنى: "واعفوا" اتركوها على حالها حتى تعظم وتكثر ولا تتعرضوا لها بشيء فهي بمعنى وفروا أو أكثروا. ولا يقصد بذلك إباحة معالجتها حتى تغزر بقرينة سياق الحديث: "احفوا الشوارب"، وكذا بقية الألفاظ الدالة على مجرد الترك، ومعنى: "أوفوا" اتركوها وافية تامة لا تنقصوا منها شيئاً ومعنى: "أرخوا" أطيلوها وأطلقوها ولا تتعرضوا لها حتى تكثر وتنمو. ومعنى: "أرجوا" أخروها واتركوها على حالها، وأصلها: "أرجئوا" فحذفت الهمزة من الفعل تخفيفاً وكل هذه الروايات تفيد معنى متقارباً، وهو تركها على حالها وافية وافرة كاملة. عدم التعرض لها بشيء.

وفي كل هذه الروايات أمر من الرسول صلى الله عليه وسلم. وقد حمله القاضي عياض والنووي والرافعي على الندب لأنه أمر يرجع إلى تحسين الهيئة وتجميلها ولا +-يحتاج إلى الوجوب كما أنه قرن بإحفاء الشارب، والجمهور على أنه سنة إلا من شذ كما أن توفير اللحية من خصال الفطرة كالختان، والاستحداد، وتقليم الأظفار، ونتف الإبط، والسواك، والإستنشاق، وغسل البراجم، والمضمضة، وانتقاص الماء، وظاهر كونها من الفطرة أنها سنة. وقد اختلف في وجوب بعضها. واللحية من زينة العرب التي امتازوا بها عن غيرهم وقد فعلها رسول الله صلى الله عليه وسلم لما وجد قومه عليها. ولذلك قال هؤلاء العلماء بكراهة حلق اللحية وقصها. وأما الأئمة الأربعة رضي الله عنهم وجمهور الفقهاء والمحدثين فقد ذهبوا إلى أن الأمر بإعفائها وتوفيرها للوجوب لا للندب وقالوا بحرمة حلقها. واحتجوا بما يأتي:-

أولاً: لقد أمر رسول الله صلى الله عليه وسلم بها وقد وضعت صيغة الأمر للوجوب ما لم يصرفها عن ذلك صارف بقرينة تدل عليه، ولا قرينة هنا حتى تصرف هذا الأمر عن ظاهره ومقتضاه. وجمهور أهل الأصول والحديث على أنه إذا أمر بشيء كان ذلك الأمر نهياً عن ضده سواء كان ذلك الضد واحداً أو متعدداً. والأمر بإعفاء اللحية نهيٌ عن حلقها أو قصها أو تقصيرها. وقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر/7)، وإعفاء اللحية ثابت من هديه صلى الله عليه وسلم، ونحن مأمورون بالإقتداء به. فهو صلى الله عليه وسلم قد أعفاها وأمرنا بذلك. ولا شك أن أكرم العادات وأشرفها هي عاداته صلى الله عليه وسلم. وإعفاء اللحية وإن كان شأن العرب وخاصيتهم إلا أن رسول الله صلى الله عليه وسلم بأمره به قد نقله من كونه عرفاً وعادةً إلى كونه عبادة مأموراً بها مثاباً على فعلها معاقباً على تركها.

ثانياً: أضف إلى ذلك أنه صلى الله عليه وسلم قد أمر بمخالفة المشركين والمجوس ثم أمر بإعفاء اللحية وإحفاء الشارب تدل على أن في ذلك الأمر مخالفة لهم، وقد دلت الأحاديث الصحيحة على أن حلق اللحية وقصها وترك الشارب، من هيئات الكفار الخاصة بهم، فأمر المسلمون بمخالفتهم في فعلهم تماماً. وقد كان بعض الأعاجم يوفرون الشوارب واللحى معاً فأمرنا بمخالفتهم في صنعهم هذا بأن نأخذ من الشوارب ونترك اللحى، قال أبو شامة: وقد حدث قوم يحلقون لحاهم وهو أشد مما نقل عن المجوس أنهم كانوا يقصونها [26] ، وقد روى البيهقي أنه ذكر لرسول الله المجوس فقال: "إنهم يوفون سبالهم ويحلقون لحاهم فخالفوهم"، وعن أبي أمامة رضي الله عنه أنه قيل يا رسول الله: إن أهل الكتاب لا ينتعلون فقال النبي صلى الله عليه وسلم: "فتخففوا وانتعلوا وخالفوا أهل الكتاب"، قال فقلت يا رسول الله إن أهل الكتاب يقصون عثانينهم ويوفرون سبالهم، قال فقال رسول الله صلى الله عليه وسلم: "قصوا سبالكم ووفروا عثانينكم [27] وخالفوا أهل الكتاب" [28] ، ومخالفة المشركين واجبة وقصد التشبه بهم حرام، قال صلى الله عليه وسلم: "من تشبه بقوم فهو منهم" [29] ، وقوله صلى الله عليه وسلم: "خالفوا المشركين"، "خالفوا المجوس" غاية في الزجر عن التشبه بهم فيما يختصون به من ملبس أو هيئة، ولقد ظهر في المسلمين حلق اللحية وتوفير الشوارب من مخالطة المشركين واستحسان عوائدهم والميل إلى اتباعهم وتقليدهم، وقد نرى بعض الكافرين الآن يوفر لحيته. وذلك لا يغير من حكم اللحية في شريعة الإسلام ومع هذا فإنهم لا يفعلون ما هو مشروع لنا فإنهم يتركون اللحى والشوارب معاً ونحن مأمورون بمخالفة ذلك كما هو صريح الأحاديث. وبعضهم يترك شعرات أسفل الفم ليست هذه هي اللحية الشرعية، ولو سلمنا جدلاً أنهم يصنعون مثلنا تماماً فليس هذا مبرراً لأن نخالف هذا القليل بزعم إبليس، ونخالف هدي رسول الله صلى الله عليه وسلم الواجب اتباعه في كل حال. ولقد كان من الحكمة في الأمر بإعفائها مخالفة المشركين، ثم بقي الأمر على عمومه واستقر عليه. ولا نعلم ما يخالف ذلك.

إن الإنسان إذا ضعفت شخصيته ورق دينه وشغل بالدنيا مال إلى ما يميل إليه أهل الغواية والضلال والمشركون، وقد حلقوا لحاهم وتركوا شواربهم فإذا رأى بعض المسلمين منهم ذلك استحسنوا هيئاتهم وزيهم وعادتهم، وزين لهم الشيطان حب اتباعهم، وجعلهم ينسون محاسن دينهم ومآثر نبيهم الكريم، فتشبهوا بهم، وشاع ذلك الأمر وانتشر، وأصبح أمر اللحية أمراً شاذاً عند الكثيرين ولم ينته الأمر عند هذا الحد من انقلاب المعروف إلى منكر، بل صار بعض من لا خلاق لهم يهزأ بأصحاب اللحى ويسخر بهم وهم الذين يتبعون هدي رسول الله صلى الله عليه وسلم، ويتبعون السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان، والخير كله في الاقتداء بهؤلاء الكرام، والشر كله في التشبه بالكفرة اللئام.

ثالثا: لقد زين الله الرجال باللحى وهي لذلك تضفي على الرجل كمالاً وجلالاً وهيبة ووقاراً. كما أنها تدعوه إلى الكمال في دينه وتصونه من المنكرات، وتبعث فيه الهمة والعزيمة والتحمل والصبر، وتجعله معروفاً بالفضل والدين والكمال، ويقدم من أجلها على غيره في كثير من المواقف الهامة.

وزينة المرأة في خلو وجهها من شعر اللحية. وفي حلق الرجل للحيته تشبه بالمرأة في تخلية الوجه من الشعر. والتشبه بالنساء حرام, وهو شبيه بحلقها لشعر رأسها وإزالة شعر عينها، ومروءة الرجل تنأى به عن ذلك. ولقد حسن الله صورتنا فعار علينا أن نشوهها بما يقبحها وبما يذهب حسنها وجمالها.

رابعاً: إن اللحية أمر فطري خلق عليه الرجال يتلاءم وما خلقوا له وما أمروا به. فعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: "عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظفار، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص الماء". قال زكريا قال مصعب، ونسيت العاشرة إلا أن تكون المضمضة [30] ، وفي حلق اللحية اعتداء على هذه الفطرة وتغيير لما خلق الله عز وجل وذلك من الكبائر. وهو مثلة في حق الرجل حقه أن يزجر وأن يؤدب لئلا يعود إليها. ولقد تغير الناس وصار المعروف لديهم حلق اللحى وإعفاء الشوارب، فصار المعروف منكراً والمنكر معروفاً ولقد وصل الأمر إلى أن نعتبر ظهور شعر اللحية في الوجه أمراً غير محمود ولا كريم فيبادر البعض إلى إحفائه وإزالته طوعاً أو كرهاً طلباً لحسن المظهر في زعمه أو خوفاً من الاستهزاء أو الاستنكار وما يزال مفروضاً على شبابنا المسلم في القوات المسلحة بالدول الإسلامية أن يحلقوا لحاهم، وهذا أمر لا يليق ولا ينبغي فكيف يأمرون بأمر حرمه الله ورسوله والمؤمنون؟ وكيف يتأتى هذا في دولة دينها الرسمي الإسلام؟ وإعفاء اللحية من الواجبات الإسلامية ومن الشعارات المميزة للمسلمين؟ والمفروض من الجندي أن يكون رجلا بكل مظاهر الرجولة حتى يعطيه ذلك قوة وصلابة وبراً ويقيناً، ولقد كان ذلك بأمر المستعمرين حتى يبعدوا الشباب عن دينهم، أما وقد رحل المستعمر فحتم أن ترحل معه مبادئه المخالفة لشرعنا وشعائرنا. ولقد صارت اللحية الآن علامة على التدين والصلاح، ولقد مل الكثير من شبابنا المبادئ والأفكار المستوردة التي لا تتفق وديننا الحنيف وعرفنا الصحيح وبدءوا العودة إلى الدين كله، فعادت لهم الصورة الكريمة المهيبة الموقرة. وحق علينا أن نوفر السبل لهؤلاء ليتحقق لهم القدر الضروري من الفقه في الدين، حتى يلتزموا الصراط المستقيم ويسلكوا الطريق الوسط، بعيداً عن المبالغة والتغالي والإفراط. وحق علينا أن نتعهدهم وأن نرعاهم وأن نحسن إلى المحسن ونقدره ونكافئه، وأن نبصر المسيء بالحق والخير حتى يعود إلى الجادة، ولا خوف على الأمة إذا عاد شبابها إلى حظيرة الإيمان والعمل الصالح والعلم النافع، بل إن الرقي الحقيقي والسعادة الغامرة والفلاح والتوفيق في العودة إلى الإسلام خلقاً وسلوكاً وعبادة ومعاملة ومظهراً وشعاراً، أما الخوف الحقيقي على الأمة فإنما يكون بانسلاخ الشباب من ثياب الإيمان والعمل الصالح والعلم النافع إلى الفوضى والإلحاد والشك والفسق والجهل وما أخطر المسؤولية التي أنيطت بأعناق العلماء والدعاة. ولأجهزة الإعلام دورها الكبير الذي يجب أن تقوم به بعد طول غياب، ومسؤولية الأمراء والولاة والأئمة أن ييسروا السبيل وأن يشعروا الناس بالأمن والطمأنينة والسكينة بعد خوف قد طال.

لقد ثبت الأمر بتوفير اللحى لما فيه من خير كثير ولكن ذلك الأمر قد خفى على الكثيرين لما رأوا اختفاء اللحى وشذوذ وجودها خوفاً من الإيذاء، أما وقد أمن الناس بعد خوف فعليهم أن يعلموا وأن يعملوا بما علموا والعلماء والدعاة مسئولون عن ذلك أمام الله عز وجل ولقد خفي هذا الأمر على بعض العلماء لشغلهم بواجبات أخرى، كما أنه يشق على بعضهم العثور عليه في بطون الكتب. ولقد اتضح هذا الأمر أمام جهابذة العلماء ووضعوا فيه رسائل وبحوث مستفيضة، وكتب السنة الصحيحة وفقهاء الإسلام فصلت هذا الموضوع بإيضاح.

ما يكره في اللحية!

يكره خضابها بالسواد لإظهار الشباب لا لغرض إرهاب العدو في الجهاد، ويكره خضابها بالصفرة رئاء الناس في ظهروه بمظهر الصالحين، وأما خضبها بالصفره اقتداء بالسنة فَحَسَنٌ ويكره تبيضيها بالكبريت ونحوه تعجلاً للشيب، ويكره نتف ما شاب منها، ويكره إهمالها حتى تصير مشعثة غير نظيفة ويكره قصها إلا للنسك، فيستحب عند الشافعي تقصيرها ويكره أخذ شيء من طولها أو عرضها لغير ما حاجة وتكره الشهرة في تعظيمها وتطويلها، ويكره عقدها.

[1] البخاري ج 4 ص 27.

[2] مسلم ج 3 ص 147.

[3] البخاري ج 4 ص 27، مسلم ج 3 ص 147.

[4] البخاري ج 4 ص 36.

[5] فتح الباري ج 10 ص 262.

[6] فتح الباري ج 10 ص 271.

[7] زاد المعاد ج 1ص 46.

[8] أبو داود والنسائي.

[9] البخاري ج 4 ص 27.

[10] أبو داود.

[11] مسلم ج 3 ص 146.

[12] مسلم ج 3 ص147.

[13] فتح الباري ج10 ص 258.

[14] مقاييس اللغة ج5 ص11.

[15] المصباح المنير.

[16] فتح الباري ج10 ص 258.

[17] القرطبي ج1 ص 491.

[18] شرح مسلم ج3 ص 151.

[19] فتح الباري ج10 ص 269.

[20] أحمد والنسائي والترمذي وصححه.

[21] فتح الباري ج10 ص272.

[22] تقدم.

[23] تقدم.

[24] مسلم ج3 ص147.

[25] تقدم.

[26] فتح الباري ج10 ص273.

[27] جمع عثنون وهو اللحية.

[28] أحمد بسند حسن.

[29] أبو داود وابن حبان.

[30] مسلم ج3 ص147.


 العدد 49 - رُخصَة الفِطر في سَفر رَمَضَانَ وَمَا يَتَرَتَّبُ عَلَيْهَا مِنَ الآَثَارِ

رُخصَة الفِطر في سَفر رَمَضَانَ وَمَا يَتَرَتَّبُ عَلَيْهَا مِنَ الآَثَارِ

لفضيلة الدكتور أحمد طه ريان

الأستاذ المساعد بكلية الحديث

(الحلقة الأولى)

تقديم:

الحمد لله رب العالمين، وسعت رحمته كل شيء من خلقه، وتجلت رأفته لأهل طاعته ومحبته، حيث وفقهم لعبادته، ثم أحسن إليهم بقبولها، وأجزل لهم المثوبة عليها، ففازوا بالسعادتين نعمة الطاعة في الدنيا، ونعمة الرضا والتكريم في دار النعيم، والصلاة والسلام على الرسول الأمين، سيدنا محمد المبعوث رحمة للعالمين، وعلى آله وأصحابه الطيبين الطاهرين، وعلى من تبعه بإحسان إلى يوم الدين.

وبعد: فإننا سنعرض في هذا التقديم -بإيجاز- لبيان أهمية هذا البحث ثم لدور السنة فيه، ثم بعد ذلك نعالج موضوع البحث في ثلاثة أصول، يشتمل كل منها على عدة مطالب، نتناول في الفصل الأول: رخصة الفطر في السفر، مبيناً كل جوانبها الهامة، ثم نتناول في الفصل الثاني: كيفية العمل بهذه الرخصة من بداية السفر إلى نهايته، وبعد ذلك نتناول في الفصل الثالث: بيان أهم الآثار المترتبة على الآخذ بهذه الرخصة، ثم نختم البحث بذكر أهم النتائج التي أمكن الوصول إليها من خلال هذا البحث، فتقول: وبالله التوفيق.

أهمية هذا البحث:

تتبين أهمية هذا البحث من خلال ارتباطه بالأمور الثلاثة الآتية:

الأمر الأول:

إنه يتناول بالتفصيل رخصة الفطر في السفر باعتبارها تطبيقاً جزئياً لقاعدة هامة من قواعد الشريعة الإسلامية، ألا وهي قاعدة رفع الحرج، تلك القاعدة التي تعتبر من الحصون المنيعة التي أقامها رب العزة تبارك وتعالى للدفاع عن الشريعة الإسلامية ضد أعدائها الرامين لها بكثرة التكاليف وشدتها، كما أنها من جملة البراهين الساطعة الدالة على سماحة تعاليم الإسلام ويسرها، ومناسبتها لكل الظروف والأحوال، لذلك كانت هذه القاعدة وما تشتمل عليه من تطبيقات جديرة بأن يسجلها القرآن الكريم في كثير من آياته، مثل قوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} (البقرة/286)، وقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (الحج/78)، وقوله تعالى: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (البقرة/185)، وقوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} (النساء/101) وقوله تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} (النساء/179).

الأمر الثاني:

إن هذا البحث يتناول أهم الأحكام المتصلة بجانب حيوي من جوانب الحياة الإنسانية، وهو السفر، وهو جانب لا يمكن الاستغناء عنه، وكيف يمكن الاستغناء عنه وقد جعله الإسلام واجباً في كثير من التشريعات العملية، فالحج فريضة على كل مسلم مستطيع، ولا يمكن تأديته لأكثر المسلمين إلا بالسفر، والوسيلة إلى تحقيق الواجب واجبة، ويقال هذا أيضا في الجهاد لمن تعين عليه.

كما أن السفر ضرورة من ضرورات الحياة، إذ هو الوسيلة لتنمية التجارات، وتشغيل الصناعات، وطلب العلوم والمعارف، كما أنه من أهم الوسائل الموصلة إلى العلم بالله والتعرف على آياته، {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ..} (العنكبوت/20).

ومع ضرورته ولزومه، فإنه لا يمكن فصله أو تجريده من المشقات التي تصاحبه في كل مرحلة من مراحله، من بدء التفكير فيه إلى الانتهاء منه، لذلك منَّ الله على الخلق بتهيئة السبل والوسائل التي تيسر لهم تحقيق غايتهم منه، قال تعالى: {وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} (النحل/7).

فلولا ما اقتضته رحمته تعالى بخلقه ورأفته بهم، من شرعية هذه التيسيرات –المتمثلة في رخصتي الفطر والقصر وما يتعلق بهما- لقعد المسلمون عن السفر، وتعطلت كثير من الفرائض، وكسدت التجارات وجمدت العقول.

ثم يأتي الأمر الثالث:

والذي يمسس هذا البحث جانباً هاماً منه وهو الصوم، تلك الشعيرة الربانية، والعبادة الصمدانية، التي أضافها الرب تبارك وتعالى إلى نفسه تعظيماً لها، وتشريفاً لفاعلها، ووعد المتصفين بها، بأنه سيتولى مثوبتهم بنفسه، ولن يوكل أمرهم إلى أحد من ملائكته.

فهذه العناية الإلهية بأمر الصوم والصائمين، تلزم أهل العلم -كل على قدر طاقته- أن يعطوا هذه الفريضة ما تستحقه ما اهتمام سواء بإيضاح ما تنطوي عليه من أسرار عظيمة، أو ببيان ما تشتمل عليه من أحكام جزئية، أو مسائل فرعية.

لذلك كله وغيره كان هذا الموضوع جديراً بما يبذل فيه من جهد أو ينفق فيه من وقت، ونسأله سبحانه أن يجعله عملاً خالصاً لوجهه الكريم، وأن يوفقنا إلى تحقيق الغاية المرجوة منه وأن ينفع المسلمين به.

دور السنة في هذه الرخصة:

تعتبر آية البقرة: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} الآية، هي الأصل الأصيل لهذه الرخصة، ولم يقتصر دورها على التأصيل والتأسيس، بل إننا سنرى ضوؤها يشع في كثير من الفروع والآثار التي انبثقت عنها أو ترتبت عليها.

أما دور السنة في هذه الرخصة، فقد كان في أكثر الأحايين هو التبيين والتوضيح لما أجملته الآية السابقة من قواعد وأحكام، كبيان المراد من السفر الذي يباح فيه القصر أو الفطر، أو دور التقييد والتخصيص لما جاء مطلقاً أو عاماً من الفروع والجزئيات، كتحديد بداية العمل بالرخصة ونهايته.

كما أننا سنجد أنها قامت بدور التأكيد لما أفادته الآية، فقد جاء في حديث حمزة ابن عمرو الأسلمي حينما سأل النبي صلى الله عليه وسلم عن الصيام في السفر قال: "هي رخصة من الله" [1] ، وهو نفس المعنى المستفاد من الآية السابقة.

وأخيرا فإننا سنجد أنها قامت بدور التأسيس أو الإنشاء لأحكام لم تستفد من الآية كتحديد المدة التي إذا أجمع المسافر على إقامتها في مكان ما من سفره، فإن حكم السفر يرتفع عنه.

لذلك كان دخول هذا البحث ضمن نطاق فقه السنة أولى من دخوله في مجال فقه الكتاب العزيز، إذ هي تشمل ما جاء في الكتاب الكريم وزيادة.

الفصل الأول: رخصة الفطر في السفر

معنى الرخصة لغة وشرعا:

يقال رخص له في الأمر، أذن له فيه بعد النهي عنه، والاسم: الرخصة والرخصة -بتسكين الخاء وضمها- والرخصة- ترخيص الله للعبد في أشياء خففها عنه [2] .

ومن هنا أطلق الفقهاء لفظ الرخصة على كل معنى خاص -روعي في تشريعه التخفيف سبب ما- إذا ما كان هذا المعنى مستثنى من حكم عام، وذلك كإباحة الفطر في السفر بسبب المشقة، وهذا الأمر مستثنى من الحكم العام، وهو وجوب الصوم على كل مسلم بالغ صحيح مقيم.

وعلى هذا فالرخصة شرعاً مستعملة في نفس المعنى اللغوي التي وضعت له.

معنى السفر لغة وشرعا:

السفر -بفتح السين والفاء- يطلق في اللغة على عدة معان، من بينها: الكشف والذهاب والسعي بالإصلاح، يقال: سفر شعره: استأصله وكشف عن رأسه، وسفرت الريح التراب والورق كنسته وذهبت به كل مذهب، وسفرت المرأة وجهها إذا كشفت النقاب عنه، وسفرت بين القوم أي سعيت بينهم بالإصلاح، ومنه قول علي لعثمان رضي الله عنهما: إن الناس قد استسفروني بينك وبينهم، والجمع أسفار وسافرة وسفر وسفار، وفي الحديث: "صلوا أربعا فإنا قوم سفر" [3] والرجل المسفر كثير الأسفار القوي عليها، والأنثى مسفرة، وقد اشتق لفظ السفر المستعمل في لسان الشرع، وهو الضرب في الأرض من هذا المعنى.

وقد ربط الأزهري بين المعنى اللغوي والشرعي للسفر بقوله: لكشفه قناع الكن عن وجهه، ومنازل الحضر عن مكانه، ومنازل الخفض عن نفسه: وبروزه إلى الأرض الفضاء... ولأنه يسفر عن وجزه المسافرين وأخلاقهم فيظهر ما كان خافياً منها [4] .

المطلب الأول: الفطر في السفر رخصة عامة

يرى جمهور أهل العلم أن الفطر في السفر رخصة عامة، سواء حضر المسلم بداية الشهر مقيماً أو مسافراً، وقد نقل هذا القول عن مالك وأبي حنيفة والشافعي والثوري والأوزاعي وأحمد، والعلماء كافة ما عدا بعض التابعين.

وقد استند الجمهور فيما ذهبوا إليه على ما يلي:

1- قوله تعالى: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} الآية، وجه الدلالة: أن الله سبحانه وتعالى: قد أعطى الإذن في الفطر لكل مريض أو مسافر على أن يقضي الأيام التي أفطرها بعد ذلك.

2- ما روي عن حمزة بن عمرو الأسلمي رضي الله عنه أنه قال: "يا رسول الله أجد بي قوة على الصيام في السفر فهل علي جناح؟ فقال رسول الله صلى الله عليه وسلم: هي رخصة من الله، فمن أخذ بها فحسن ومن أحب أن يصوم فلا جناح عليه" [5] . وجه الدلالة: قوله صلى الله عليه وسلم هي رخصة.. إلى آخره. يفيد العموم، لأن الشأن في الرخصة العموم، كما أنه عبر "بمن"المفيدة للعموم في جانب المستفيدين بالرخصة.

3- عن عبيد الله بن عبد الله بن عتبة عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم "خرج إلى مكة في رمضان فصام، حتى بلغ الكديد أفطر فأفطر الناس" [6] .

وجه الدلالة: أن الرسول صلى الله عليه وسلم خرج إلى مكة خلال شهر رمضان، أي بعد أن استهل عليه الشهر وهو مقيم صائم بالمدينة المنورة، ومع ذلك أفطر في بعض مراحل سفره.

المخالفون ووجهتهم:

نقل عن أبي مجلز التابعي أن من أدركه الشهر مقيماً فعليه أن يتمه مقيماً صائماً، ولا يسافر في أثنائه، فإنه إن سافر لزمه الصوم وحرم عليه الفطر [7] .

وما نقله عبد الرزاق عن معمر عن أيوب عن ابن سيرين عن عبيدة السلماني -بفتح العين-: من سافر في رمضان وكان قد صام أوله مقيما فليصم آخره، ألا تسمع أن الله يقول: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} (البقرة/185).

كما نقل هذا القول أيضا عن سويد بن غفلة [8] .

وما نقله عبد الرزاق عن معمر عن أيوب، أن أم ذر دخلت على عائشة تسلم عليها وذلك في رمضان فقالت لها عائشة: "أتسافرين في رمضان؟ ما أحب أن أسافر في رمضان، ولو أدركني وأنا مسافرة لأقمت" [9] .

وما نقله أيضا عبد الرزاق عن معمر عن قتادة قال علي رضي الله عنه: "لا أرى الصوم عليه -أي على من بدأه مقيماً صائماُ- إلا واجباً قال الله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [10] .

وقد نقل البيهقي الأثر السابق عن عبيدة السلماني بسنده.. إلى أبي البختري بنفس اللفظ السابق تقريباً إلا أنه عقبه بقول أبي البختري: قال ابن عباس -وكان أفقه منا- من شاء صام ومن شاء أفطر [11] .

وقد حرصت على نقل أسماء القائلين بهذا الرأي مع ذكر وجهتهم بالسند الصحيح إليهم، لأن ما ذكر عن هذا الرأي وعن القائلين به ووجهتهم لم يكن محققاً، ولنأخذ على سبيل المثال ما ذكره صاحب الفتح نقلاً عن ابن المنذر "روي عن علي بإسناد ضعيف، وقال به عبيدة بن عمرو وأبو مجلز وغيرهما، ونقله النووي، عن أبي مجلز وحده" [12] .

واضح من رجال السند إلى علي رضي الله عنهم أنهم ثقات: فقد قال الحافظ ابن حجر في كل من معمر وقتادة: إنه ثقة ثبت [13] وأما عبد الرزاق صاحب المصنف فهو معروف. وقد قال فيه ابن حجر: إنه ثقة حافظ [14] . كما أن النووي لم يقتصر في نقله عن أبي مجلز وحده، بل نقله أيضاً عن أبي عبيدة السلماني وسويد بن غفلة كما أشرنا إلى ذلك فيما سبق.

ويتلخص مستند هذا الفريق في الاستدلال بقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} . ووجه الدلالة، أن من شهد الشهر حاضراً مقيماً وجب عليه صومه، ولفظ الشهر يطلق على الكل وعلى البعض، فيكون المعنى، فمن شهد منكم الشهر -كله أو بعضه- حاضراً مقيماً صائماً فإنه يجب عليه تكملة صيامه سواء أكمله حاضراً أم مسافراً.

ولكن الجمهور: يرون أن المعنى أن من أدرك الشهر أي حضره كله حاضراً غير مسافر وجب عليه صومه. وأما المسافر فله حكم آخر جاء به في الجزء التالي في الآية، وهو قوله تعالى: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} الآية [15] .

ولكني أرى -والله أعلم- أن المعنى: أن كل من شهد الشهر وجب عليه صومه سواء شهده مقيماً أو مسافراً، صحيحاً أو مريضاً، ثم استثنى الله سبحانه وتعالى من هذا العموم المريض والمسافر واختصهما بحكم خاص بهما، وهو إباحة الفطر لمن شاء منهما على أن يقضيه بعد ذلك في أيام أخر.

وهذا المعنى وإن كان يتفق مع المعنى الذي قصده الجمهور. لكنه يختلف عنه من حيث الدلالة فإن الآية على تقدير الجمهور: نزلت بحكمين مختلفين كل جزء منها نزل بحكم خاص منقطع الصلة عن الجزء الآخر، الجزء الأول نزل بحكمٍ للمقيم والصحيح، والجزء الآخر نزل بحكمٍ للمسافر والمريض. مع أن لفظ (من) في قوله تعالى {فَمَنْ شَهِدَ} بفيد العموم، و(شهد الشهر) بمعنى حضره أي أدركه، وكل حي موجود يدرك هذا الشهر لا فرق بين مقيم ومسافر وصحيح ومريض، فمن أين لهم قصر معنى (من) على بعض الأفراد وهم المقيمون دون غيرهم ممن أدرك الشهر.

ويمكن أن يعتذر لهم بأنهم لجأوا إلى هذا التقدير ليتفقوا مع ما قاله أهل اللغة في الآية، فقد جاء في لسان العرب: تعليقاً على الآية السابقة: "معناه: من شهد منكم المصر في الشهر -لا يكون إلا ذلك [16] - لأن الشهر يشهده كل حي فيه، قال الفراء: الشهر نصب بنزع الصفة ولم ينصب بوقوع الفعل عليه، المعنى: فمن شهد منك في الشهر أي كان حاضراً غير غائب في سفرة" [17] والتكلف هنا ظاهر.

أما على تقدير: بأن كل من شهد الشهر وجب عليه صومه إلا المسافر والمريض فقد رخص لهما في فطره، فهو متفق مع سياق المعنى في الآية، وربما يعترض على هذا التقدير: بالصبي والمجنون ونحوهما من غير المكلفين إذ هم يشهدون الشهر، ومع ذلك لا يجب عليهم صومه، فيجاب عن ذلك: بأن أمثال هؤلاء يخرجون من الوجوب بنصوص أخرى، مثل قوله صلى الله عليه وسلم في الحديث المشهور: "رفع القلم عن ثلاثة، عن الصبي حتى يحتلم وعن المجنون حتى يفيق وعن النائم حتى يستيقظ" وغيره.

وعلى فرض أن الآية تحتمل التأويلين، فإن الرسول صلى الله عليه وسلم قد بين المراد منها بفعله في غزوة الفتح، إذ صام أول الشهر بالمدينة، وخرج منها صائماً حتى بلغ الكديد ثم أفطر، قال الزهري -في رواية أخرى لحديث ابن عباس السابق-: "فصبح رسول الله صلى الله عليه وسلم مكة لثلاث عشرة ليلة خلت من رمضان" [18] .

وفي حديث آخر عن أبي سعيد الخدري -ولعله في غزوة بدر- قال: "غزونا مع رسول الله صلى الله عليه وسلم لست عشرة مضت من رمضان، فمنا من صام ومنا من أفطر، فلم يعب الصائم على المفطر ولا المفطر على الصائم" [19] .

وفعله صلى الله عليه وسلم في غزوة الفتح -وكانت في العام الثامن من الهجرة- يعتبر من التشريعات المحكمة لما جاء في حديث ابن عباس السابق -في رواية ثالثة له-: "أن رسول الله صلى الله عليه وسلم خرج عام الفتح في رمضان فصام حتى بلغ الكديد ثم أفطر، قال وكان صحابة رسول الله صلى الله عليه وسلم يتبعون الأحدث فالأحدث من أمره" [20] .

فهذه الأحاديث الواردة في محل النزاع تقطع كل احتمال يتوهمه البعض من الآية وترفع كل لبسة قد يحوم حول دلالتها على عموم الرخصة، سواء لمن شهد بداية الشهر مقيماً أو مسافراً فقد قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر/7)، وقال جل من قائل: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} (النحل/44).

لذلك كان هذا هو الرأي المختار والله أعلم.

أما ما نقل عن علي رضي الله عنه من القول بوجوب إتمام الشهر صائماً فلعله كان اجتهاداً منه, ومعلوم أن النص الثابت عن رسول الله صلى الله عليه وسلم قولاً أو فعلاً أقوى من اجتهاد الصحابي مهما كان قدره.

ومما يقوي أنه كان اجتهاداً منه، إشارته للآية بعد قوله بالوجوب مما يدل على أن ذلك كان استنباطاً منه للحكم من نص الآية. وقد قلنا: إن الآية وإن كان فيها احتمال لكن السنة قد رفعت عنها هذا الاحتمال.

أما ما نقل عن السيدة عائشة رضي الله عنها من كراهتها للسفر في رمضان، فلما في صومه من عظيم الثواب، وما في قيام ليله من المغفرة والرحمة فالمسافر وإن رخص له في الفطر، لكنه سيفوته ثواب الصيام في نفس الشهر، وسيفوته قيام ليله المؤدي للمغفرة والرحمة، مما ينبغي الحرص عليه.

وهذا في حق من كان يمكنه تأجيل سفره، أما من كان لا يمكنه، وكان التأجيل سيترتب عليه ضرر كبير على المسلم في أهله أو ماله، فليس هناك ما يمنعه، وما قلناه في حق علي رضي الله عنه، يقال فيما نقل عن عبيدة السلماني وغيره من التابعين رضي الله تعالى عنهم.

الدستور الأساسي

قال الفيلسوف (جيبون):

القرآن مسلم به من حدود الأقيانوس إلى نهر الفانك بأنه الدستور الأساسي. ليس لأصول الدين فحسب بل للأحكام الجنائية والمدنية والشرائع التي عليها مدار نظام المجتمع الإنساني وترتيب شؤونه.

[1] صحيح مسلم ج1 ص 145 دار التحرير- القاهرة.

[2] لسان العرب ج 8 ص 306 مصورة من طبعة بولاق. مادة رخص.

[3] لسان العرب ج 6 ص 31 مادة سفر.

[4] (والكن: الستر والوقاية، والخفض: الدعة والراحة والاطمئنان).

[5] صحيح مسلم ج 3 ص 145 دار التحرير. القاهرة.

[6] صحيح البخاري ج 11 ص 45 مع شرحه عمدة القاري. دار الفكر ببيرو.

والكديد: بفتح الكاف وكسر الدال الأولى: موضع بينه، وبين المدينة سبع مراحل أو نحوها وبينه وبين مكة نحو مرحلتين.

[7] المجموع ج 6 ص 216- مطبعة المدني بالقاهرة.

[8] المجموع ج 6 ص 216.

[9] المصنف ج 4 ص 270 الطبعة الأولى. المكتب الإسلامي ببيروت.

[10] المصنف ج 4 ص 269.

[11] السنن الكبرى ج 4 ص 246 -دار الفكر.

[12] فتح الباري ج 5 ص 83 مطبعة مصطفى الحلبي.

[13] تقريب التهذيب ج 2 ص123، 266 دار المعرفة ببيروت.

[14] تقريب التهذيب ج 1 ص 505.

[15] تفسير فتح القدير للشوكاني ج1 ص182 درا المعرفة ببيروت.

[16] الإشارة إلى المعنى الذي قدره.

[17] لسان العرب ج4 ص227 مادة شهد.

[18] صحيح مسلم ج3 ص141 دار التحرير ـ القاهرة.

[19] صحيح مسلم ج3 ص142.

[20] مسلم ج3 ص140.


 العدد 49 - تطَلُعَات إلى المستقبل في مُسْتَهَل القَرْنِ الهجْرِي الْجَدِيدُ

تطَلُعَات إلى المستقبل في مُسْتَهَل القَرْنِ الهجْرِي الْجَدِيدُ

لفضيلة الأستاذ محمد قطب

في مستهل هذا القرن الهجري الجديد .. استبشر كثير من المسلمين وهي ظاهرة طيبة، نرجو أن يحقق الله من ورائها الخير الكثير، ولكن الاستبشار وحده لا يكفي إذا كان مجرد أماني خاوية، يقول سبحانه وتعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} (النساء/123).

فالأماني الفارغة لا تغير شيئاً من الواقع، ولا تحدث ما نرجوه من الخير، إنما يحدث هذا التمني أثره الطيب بإذن الله حين يكون استبشاراً مبنياً على عمل، استبشاراً له رصيد من الواقع، إننا نريد أن نتدارس معاً أمر هذا الاستبشار بالقرن الهجري الجديد، هل هو مجرد أماني؟ أم أنه استبشار له رصيد من الواقع؟ وما ذلك الرصيد؟ على وجه التحديد؟ ما حجمه؟ ما الذي ينبئ به؟ ما الذي نرجوه من وراءه؟

أقول بادئ ذي بدء: إن الله لا يغير أحوال البشر بأرقام السنين، ولا بأرقام القرون، فكوننا دخلنا في قرن تاريخي جديد، ليس معناه بالضرورة أن يغير الله لنا، إنما علمنا الله سبحانه وتعالى طريق التغيير، قال عز من قائل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} (الرعد/11).

فطريق التغيير إذن: الطريق الذي يغير الله على أساسه واقع الناس هو أن يغيروا ما بأنفسهم، والتغيير بحالتيه من سيئ إلى حسن، أو من حسن إلى سيئ لا يحدث في حياة الناس إلا إذا غيروا ما بأنفسهم: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} (الأنفال/53).

فإذا أنعم الله على قوم نعمة فإنه يحفظها لهم ما داموا هم حافظين لها، فإذا غَيَرُّوا ما بأنفسهم فإن الله يغير حالهم إلى حال سوء والعياذ بالله، ثم إنهم إذا كانوا في حال سوء، وأرادوا أن يخرجوا منها إلى حال خير فإن عليهم بادئ ذي بدء أن يغيروا ما بأنفسهم إلى خير فيغير الله ما بهم من سوء ويبدل أحوالهم إلى خير.

فعلى هذه القاعدة، أو على هذه السنة الربانية التي لا تتبدل ولا تتحول ككل سنن الله سبحانه وتعالى، نتدارس أمر هذا القرن الجديد، فنسأل عن هذا الاستبشار: هل هو مبني على واقع في نفوس الناس؟ أي بعبارة أخرى: هل بدأ الناس يغيرون ما بأنفسهم؟ فنتوقع إذن أن يغير الله لهم؟ أم إنهم ما زالوا يسيرون على الحال الذي يسيرون فيه؟ فلا تغيير إذن من عند الله ما دامت القلوب لم تتغير والعقول لم تتغير؟

أنا شخصياً من المستبشرين والحمد لله، استبشر لا بالسنوات، ولا بالأرقام، لكن استبشر بما أراه في قلوب الشباب في العالم الإسلامي من المحيط إلى المحيط، من تغير نحو الإسلام .. إنه اتجاه جديد .. بعث إسلامي جديد .. يعمر هذه القلوب من بعد ما كانت خاوية خلال القرون الماضية، فحل بالمسلمين ما حل بهم نتيجة خواء قلوبهم من الإيمان الصحيح، ولكني وأنا أستبشر بمطلع هذا القرن، وأرجو للمسلمين فيه خيراً، لا أغفل عن الواقع الذي نعيشه، لا أغفل عن الظلمات .. عن الأزمات .. عن المصاعب والمشقات التي تحيط بالمسلمين اليوم، وتعتصرهم اعتصاراً على يد أعدائهم في كل مكان في الأرض.

ولعلنا لا نستطيع أن نمضي في الحديث عن هذا القرن الجديد، إلا إذا تحدثنا عن القرون القريبة الماضية، فالمستقبل حلقة من حلقات التاريخ متصلة بالحاضر، والحاضر حلقة متصلة بالماضي، ولا يمكن أن ندرك الحاضر ولا أن ندرك المستقبل المرقوب إلا إذا مررنا بالماضي نستشف أحداثه، ونعرف ما جرى فيه من تغير في أحوال المسلمين بعد أن كانوا هم الأمة، بعد أن كانوا هم القوة في الأرض، بعد أن كان لا يبرم أمر في الأرض إلاَّ برضاهم أو بمشورتهم، أو يغضبون فتهتز الأرض كلها.

كيف تغير الحال؟ كيف صار المسلمون إلى الذل والهوان والتشريد الذي يعيشونه اليوم؟ يُقَتَّلون في كل مكان في الأرض، يعذبون .. يشردون .. يطاردون .. تنتهك أموالهم وديارهم وأعراضهم .. بل تنتهك أرواحهم وقلوبهم .. وتحْشى بأفكار ليس بينها وبين الإسلام صلة، وبأمور مخالفة تمام المخالفة لدين الله. كيف حدث ذلك وقد وعد الله المؤمنين من هذه الأمة بالاستخلاف والتمكين والتأمين، حيث قال سبحانه وتعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} (النور 55) نعم، هنالك في الآية وعد من الله سبحانه وتعالى بالاستخلاف والتمكين والتأمين، ولكن الوعد مقرون بشرط {يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} . إن هذا هو الشرط الذي اشترطه على هذه الأمة، والذي تكفل في مقابله أن يمنح هذه الأمة بركته ونصره وتأييده وعونه في الاستخلاف والتمكين والتأمين.

"يؤمنون"و "يمكن دينهم في الأرض"و "يصبحون هم الخلفاء"أي هم القوة التي تسيّر أمر هذه الأرض.

كذلك قال الله في وصف هذه الأمة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} (آل عمران 110).

وقال كذلك: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} (البقرة 143).

هذا الوصف الرباني، هذا التقرير الرباني لهذه الأمة، أنها خير أمة أخرجت للناس، وأنها شاهدة على البشرية كلها، وقائدة لها ورائدة، كيف تحول إلى هذا الهوان الذي تعيشه الأمة الإسلامية؟ هل يتخلف وعد الله؟ حاشا لوعد الله أن يتخلف، وهو الوعد الحق والله أصدق القائلين، ماذا حدث إذن؟ كيف نفسر القرون الثلاثة الأخيرة من حياة المسلمين، التي انحدروا فيها تباعاً، وظلت قوتهم تتضاءل بينما ظلت قوة أعدائهم تتصاعد، حتى غلب عليهم أعداؤهم وغزوهم في عقر دارهم، ومزَّقوا العالم الإسلامي مزقاً، ودخلوا لا الأرض والديار فقط، بل القلوب والأرواح، يغزوننا بما نصطلح على تسمينه "الغزو الفكري".

كيف حدث ذلك؟ كل شيء بقدر، نعم، ولكن قدر الله يجري من خلال أعمال الناس:-

{ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} (الروم 41).

يظهر الفساد في البر والبحر بقدر من الله، نعم، لكن بما كسبت أيدي الناس، فقدر الله مرتبط بأعمال الناس في الأرض: هل يستقيمون على النهج أم يحيدون عنه؟ وبحسب سلوك الناس في الأرض يجري قدر الله.

حين وقعت هزيمة "أحد"قال الله سبحانه وتعالى للمؤمنين: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} (آل عمران 166).

هو قدر من عند الله، نعم، مقدر في كتابه من قبل أن يبرأ السموات والأرض، لكنه جرى بما كسبت أيد المؤمنين يومئذ، {قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} . بمخالفتهم أمر رسول الله صلى الله عليه وسلم قائدهم ونبيهم ومعلمهم، فأصابهم ما أصابهم في ذلك اليوم بقدر من الله وبفعل من أنفسهم، كذلك ما أصابهم في ذلك أصاب المسلمين في القرون الثلاثة الأخيرة إنه جرى بقدر من الله، ولكنه جرى من خلال أعمال المسلمين، فماذا عمل المسلمون في تلك القرون بالذات مما أورثهم هذا الهزال، وهذا الهوان، وهذا الضعف وهذا الذل الذي عاشوا فيه في القرن الأخير بصفة خاصة؟

بكلمة مختصرة: لقد حادوا عن طريق الله، فإن أردنا أن نفصل هذه الكلمة شيئا من التفصيل، فلنراجع مفاهيم الإسلام وقواعده وأركانه، كيف نزلت من عند الله سبحانه وتعالى؟ كيف فهمها الصحب الكرام رضي الله عنهم ورضوا عنه؟ كيف قامت بها تلك الأمة التي وصفها خالقها سبحانه، بأنها كانت {خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} .. ثم كيف تحولت هذه المفاهيم، هذه الأركان، هذه المعاني الإسلامية في نفوس المتأخرين من المسلمين، وأبدأ بالركن الأكبر والأعظم من أركان الإسلام. الركن الذي يدخل به الناس الإسلام. "لا إله إلا الله.. محمد رسول الله". ذلك ركن الإسلام الركين، ركنه الأول، قبل الصلاة والزكاة والصوم والحج، قبل كل شيء، هذا الركن الأساسي الذي ينبني عليه الإسلام، انبنى في الماضي، وينبني في الحاضر، وينبني في المستقبل، وبغيره لا يتم بناء على الإطلاق، كيف كانت "لا إله إلا الله"في حس هذا الجيل الأول الذي استحق وصف الله بكامله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} ذلك الجيل الفريد الذي لم يتكرر في تاريخ البشرية، كيف نشأ؟ بم تفرد هذا التفرد في التاريخ كله؟ هل كانوا بشراً غير البشر؟ كلا والله، لقد كانوا بشراً تجري بشريتهم في عروقهم، في سلوكهم وفي أعمالهم، هم في كل لحظة بشر، ولكنهم بشر على الصعيد الأعلى. بشر في أعلى آفاق البشرية، فبم استطاعوا أن يصعدوا إلى ذلك الأفق السامق؟ بأي شيء ارتفعوا حتى استحقوا أوصاف الله لهم؟ ارتفعوا باستيعاب هذا الركن الأول بصفة خاصة، باستيعاب "لا إله إلا الله محمد رسول الله" استيعابها إلى أعمق أعماقهم، والسلوك بها في واقع الحياة في كل لحظة من لحظاتهم.

ليست "لا إله إلا الله"تلك الكلمة العابرة التي صارت إليها في حس المسلمين المتأخرين، كلمة يقولونها، يظنون أنهم بها حازوا الإسلام وهم بعيدون عن معناها، بعيدون عن مقتضاها، بعيدون عن منهجها الشامل التي يشمل الحياة كلها، يقولونها بألسنتهم، وقلوبهم وعقولهم غافلة عنها، وسلوكهم الواقعي مخالف لها أتم المخالفة. وأي مخالفة أكبر وأعظم من أن يحكم المسلمون بشريعة غير شريعة الله وهم ينطقون "لا إله إلا الله"؟ ما معنى "لا إله إلا الله"إذن إذا لم يكن أول مقتضاها أن يتحاكموا على شريعة الله، ماذا بقي منها في واقع الحياة، بقي الصوت والصدى، وما كان المقصود بها أن تكون أصواتا تخرج من أفواه الناس، إنما كان المقصود بها أن تكون واقعا يعايش، كان المقصود بها أن تلغي الجاهلية التي تعبد أرباباً متفرقةً، وتحدث بدلاً من الجاهلية واقعاً جديداً فيه إله واحد يُعبد، لا آلهة متعددة، إله يُعبد في المسجد، وهو ذاته سبحانه يُعبد في كل مكان. أما أن يُعبد الله في المسجد، ويُعبد إله آخر في واقع الحياة، فإن الله سبحانه وتعالى يقول: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} (النحل/51).

فأما الجيل الأول الذي كتب بدمه.. بمشاعره.. بفكره.. لكل لحظة من حياته أمجاد التاريخ الإسلامي ووضع البذرة التي نمت خلال القرون، فقد كان يستوعب "لا إله إلا الله". كان يعرف مقتضياتها كلها، كان يعيش كل لحظة من حياته بـ "لا إله إلا الله"، فيتحاكم إلى شريعة الله، ويتخذ منهج الله منهجاً له في الحياة، يأتمر بما أمره الله، وينتهي عما نهاه الله، ولا نقول إنهم كانوا ملائكة، كلا، لقد كانوا بشراً، وكان يجري عليهم ما يجري على البشر من خطأ وخطيئة، ولكنهم: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} (آل عمران/135-136).

نعم: لقد كانوا يخطئون كما يخطأ البشر، وتقع منهم الخطايا كما تقع من البشر، ولكنهم سرعان ما يفيئون إلى الله، يعرفون أنهم مخطئون، فيقومون من وهدتهم ويتجهون إلى الله من جديد، فيتقبل الله توبتهم ويعطيهم العزم والقوة على أن يسيروا في طريقه.

كان ذلك الجيل يعرف حق المعرفة، ويقدر حق القدر ما "لا إله إلا الله"لم تكن في حسه كلمة عابرة، ولا قضية خفيفة الوزن، وإنما كانت حياته كلها هي "لا إله إلا الله.. محمد رسول الله"، وبذلك كان خير جيل عرفته البشرية وبذلك فعل تلك المعجزات العجيبة التي لا يصدقها البشر لولا أنها واقع حدث بالفعل. كيف تأتىَّ لهذه الحفنة القليلة من البشر أن تنشر دين الله بهاذ اليسر، بهذه السرعة، بهذا التمكن من خلال نصف قرن كان الإسلام قد امتد من المحيط إلى ما وراء الهند، حركة لا مثيل لها في التاريخ كله من قبل ولا من بعد، هل تحدث جزافاً؟ كلا، إنما تحدث بمقوماتها، وأول مقوماتها: "لا إله إلا الله، محمد رسول الله".

حين يستوعبها القلب، حين تتعمق في النفس، حين تصبح هي منهج الحياة إنها تكتب الواقع على ذلك النحو الفريد الذي كتبه أولئك الصحب الكرام رضي الله عنهم وأرضاهم.

ثم إن أجيالا مضت ومسلمون يستمسكون بأركان الإسلام ولكن يدهم تتخلخل من القبضة المتينة رويداً رويداً فيصيبهم من جراء هذا التخلخل ما ذكره الله لهم في سننه التي لا تتغير ولا تتبدل، يجيء الأعداء يهاجمون دار الإسلام، جاء الصليبيون، وجاء التتار، وغزوا أرض الإسلام، ما غزوها اعتباطاً كل شيء بقدر، وكل شيء يسير حسب السنن الربانية، كان المسلمون قد غفلوا، قد ركنوا إلى الأرض، إلى الشهوات، إلى متاع الدنيا القليل، شغلتهم أموالهم وأنفسهم، شغلهم متاع لا يساوي أن يشغلوا به عن الدار الآخرة وعن الجهاد في سبيل الله، فجاء الغزاة: إنه عقاب سريع من الله سبحانه وتعالى، جاء الصليبيون وجاء التتار، وأغاروا.. وعاثوا فساداً في الأرض الإسلامية.. ولكن الله الغالب على أمره {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (يوسف/21)، إن الله الغالب على أمره كان قد قدر قدراً أن يستيقظ المسلمون مرة أخرى، أن يعودوا إلى الله بقيادة علمائهم وزعمائهم وقادتهم العسكريين.

أرسل الله من العلماء من يذكِّرُ هذه الأمة بقضية عقيدتها، من ينقي لها تلك العقيدة مما شابها من أخلاط ليست منها، وكان في مقدمة أولئك شيخ الإسلام ابن تيمية رضي الله عنه، وبعث الله قادة من قادة المسلمين يذكرونهم، كما فعل "صلاح الدين"بأنهم غلبوا على أمرهم لأنهم نسوا الله، وشردوا عن دينه الصحيح، فيجب عليهم أن يعودوا إلى الدين، يجب عليهم أن يعودوا إلى النهج الصحيح، لينصرهم الله واستجابت الأمة، سواء وراء "صلاح الدين"في حربه للصليبين، أو رواء "قطز"في حربه للتتار، وصيحة "قطز" الشهيرة.. "وا إسلاماه"حين دخل المعركة الفاصلة بينه وبين التتار، بهذه الصيحة العظيمة "وا إسلاماه"وتغير مجرى التاريخ، لقد كان التتار قد خرجوا من ديارهم في رحلة مخربة مدمرة لم يتوقفوا فيها أبداً خلال ألوف من الأميال حتى دخلوا عاصمة الخلافة "بغداد"وعاثوا فيها فساداً بأبشع ما يعيث جيش غازٍ، جيش بربري، جيش لا يعرف للرحمة سبيلاً ولا معنى من معاني الإنسانية: يُقتِّل.. يُذبِّح.. لقد ألقوا بكتب المكتبة الكبرى في بغداد، ألقوا بها في النهر لتعبر عليها خيولهم، وحولوا مجرى النهر دماً أحمر أربعين يوماً وليلةً من المذابح التي أوقعوها بالمسلمين، ووصل الذل بالمسلمين يومئذ إلى حد أن التتري في بغداد كان يمر بالمسلم، والتتري ليس معه سلاح فيقول للمسلم: قف مكانك حتى أذهب إلى بيتي فآتي بالسيف فأقتلك، فيقف المسلم مكانه حتى يأتي التتري بالسيف ويقتله.

وبعث الله لهذه الأمة قائدها الذي يقودها باسم الإسلام وتحت راية الإسلام، في تلك المعركة الشهيرة الحاسمة التي دخلها قطز رافعاً هذه الصيحة رافعاً هذه الراية "وا إسلاماه"وتغير مجرى التاريخ، ففي يوم واحد، في معركة واحدة، استغرقت من الصباح الباكر إلى ما بعد العصر، تغير ميزان القوى، وارتد التتار في "عين جالوت"لأول مرة منذ أن خرجوا من ديارهم، هزموا وتقهقروا، وكان ذلك فتحاً تاريخياً لأن التتار بعد ذلك بدأوا يدخلون في الإسلام.

ومضت جولة جديدة للمسلمين، اعتز فيها الإسلام ولكنه اعتز على دَخلٍ فيه، تلك هي الفترة التي قامت فيها الدولة العثمانية، وليس هنا مجال التفصيل في أمر هذه الدولة التي كثر الكلام ضدها في كتب التاريخ التي بين أيدينا، حتى قام قائل وهو مسلم أو يدعي أنه مسلم.. يقول: "الاستعمار التركي"وما ينبغي لمسلم أن يتفوه بمثل هذه اللفظة، إن المسلم لا يكون مستعمر في أرض الإسلام، قد يكون ظالماً.. نعم، قد يكون فاسقاً.. نعم، قد يحدث منه ما يحدث مخالفةً ومعصيةً، أما أن يكون مستعمراً وهو يحكّم شريعة الله، إنها كلمة دخيلة، أدخلها أعدائنا إلى قلوبنا وأفواهنا لنكره الحكم الإسلامي.

ينبغي أن نحترس ونحن نتحدث عن هذه الدولة، لقد كانت فيها مظالم كثيرة.. نعم، ولقد كان فيها انحرافات كثيرة من دين الله.. نعم، ولكن يكفي هذه الدولة عند الله أنها حمت العالم الإسلامي أربعة قورن متوالية من الغزو الصليبي والصهيوني، ويكفي هذه الدولة عند الله أن السلطان "عبد الحميد"أبى أن يقيم الوطن اليهودي في الأرض الإسلامية، ودفع حياته أو ملكه ثمناً لذلك، وله عند الله عاقبة.

ولكن علينا أن نقف وقفة عند هذه الأحداث: "عبد الحميد واليهود"، لأن حاضرنا الذي نعيشه مرتبط أشد الارتباط بهذه الأحداث، لقد ذهب اليهود بقيادة قائد الصهيونية أو مبتدعها "هرتزل"ذهبوا إلى السلطان عبد الحميد يعرضون عليه عروضاً مغرية لو أنه كان يريد الحياة الدنيا، وكان يريد لنفسه المجد والسلطان، فلم يكن ليطلب لنفسه أكثر مما عرضه عليه "هرتزل"له ولدولته، كانت "تركيا"في ذلك الوقت أو "الدولة العثمانية"تدعى "بالرجل المريض"لكثرة المشكلات التي كانت تحيط بها، وتوقعاً لسقوطها ميتة بعد طول المرض، كانت في أزمة اقتصادية حادة، وكانت فيها مشاكل سياسية كثيرة، وكانت الدولة الصليبية لا تكف عن استثارة الأقليات، المسيحية واليهودية لتشغل بال السلطان لكي لا يهدأ ولا يستقر، كانت روسيا تستثير المسيحيين الأرثوذكس لأنها هي أرثوذكسية المذهب، وكانت بريطانيا تتكلف بإثارة الأقليات الكاثوليكية والبروستانتية مع أنها هي بروستانتية، وكانت تلك الأقليات، ومن أبرزها الأقلية الأرمنية لا تكف عن إثارة المشاكل للدولة العثمانية، كل يوم مشكلة في ركن من أركان الدولة، ويضطر "السلطان"أن يضرب بيد من حديد على مثيري الفتن، فيقول الأعداء: انظروا. هذا هو الجلاد، هذا هو الدكتاتور، هذا هو البربري الذي لا يعرف الرحمة يقتلَّ رعاياه، يستثيرونهم ليثوروا ضد الدولة، ضد الإسلام، يريدون أن يقوضوا الإسلام، فإذا فتك بهم، وما كان أمامه إلا أن يفتك بهم، يقولون: "انظروا إلى السفاح".

وذهب "هرتزل"إلى "عبد الحميد"يعرض عليه قروضاً طويلة الأجل ويعرض عليه تنشيط الحياة الاقتصادية في الدولة العثمانية، ويعرض عليه التدخل لدى الدولتين المناوئتين "روسيا"و "بريطانيا"لكي تكفا عن إثارة الأقليات، ماذا يطمع حاكم أكثر من ذلك: يستقر حكمه، يغني شعبه، يأمن من الفتن والاضطرابات، ماذا يريد أكثر من ذلك، وكان لهم في مقابل ذلك كله طلب صغير، هو إعطاء اليهود قطعة من الأرض في فلسطين ليقيموا عليها وطناً قومياً لهم، ورفض السلطان المسلم بما أوحى إليه إسلامه، وقال "لهرتزل": "إن هذه ليست بلادي ولكنها بلاد المسلمين وقد روتها دماؤهم، ولا أملك أن أتنازل عن شبر واحد منها".

وكان أن عُزِل.. وكانت نهايته، كما تعلمون منفياً في الأرض، ولكن له الأجر عند الله، لأنه وقف تلك الوقفة البصيرة.. المستبصرة بنور الله، التي عرف فيها أن هؤلاء الخادعين يريدون هذه القطعة القليلة من الأرض لتكون غداً دولة ولتتوسع هذه الدولة ولتنخر في عظام العالم الإسلامي، وهذا الذي كان.

نريد أن نتتبع بشيء قليل من التفصيل تلك السنوات التي مرت ما بين هذا العرض الإجرامي الذي رفضه "عبد الحميد"، وبين قيام الدولة اليهودية، التي لقد ائتمر المؤتمرون أو المتآمرون.. هرتزل ورفقائه، في مؤتمر أقيم في سويسرا عام 1897 للميلاد.. وقرروا في ذلك المؤتمر ضرورة إقامة الدولة في خلال خمسين عاماً. وإذا حسبته التاريخ تجد الدولة قد قامت بالفعل من خلال خمسين عاماً 1897-1947.. خمسون عاما بالضبط، فماذا فعل اليهود ونصارهم وحلفاؤهم من الصليبيين لكي يقيموا تلك الدولة.

لقد بدأوا بإزالة الخلافة الإسلامية.. لأن الخلافة كانت هي السد المنيع الذي يقف أمام أطماعهم، حتى "الرجل المريض"كانت أوربا تخشاه!!، ولست أنا الذي أقول ذلك، اقرءوا ذلك إن شئتم في كتاب "الغارة على العالم الإسلامي".

بألسنتهم هم، يقول واحد من المبشرين: "إن أوربا كانت تخشى الرجل المريض وهو مريض.. لأن وراءه ثلاثمائة مليون من المسلمين مستعدون للجهاد بإشارة من يده"، لذلك كانوا يخشونه وهو مريض، ولذلك كانوا يعملون بغية الإجهاز عليه، وبالفعل جاءوا بدعِيِّهم "مصطفى"وما هو بمصطفى، وما هو بمسلم، ولكنه تمسْلَم، "مصطفى كمال أتاتورك"وهو من أصل يهودي، من يهود "الدونمة"الذين هاجروا من المغرب إلى البلقان بأمر من قيادتهم السرية، وتمسلموا "ادعوا الإسلام"قبل تلك الأحداث كلها بمائة وخمسين عاماً، واستوطنوا بالقرب من دار الخلافة ليقيموا بدورهم حين يجيء الوقت المحدد لهذا الدور، وجاء "كمال أتاتورك"المتسمي بمصطفى ليزيل الخلافة الإسلامية وليمهد لإقامة الدولة اليهودية في حين غفلة من المسلمين، فما كان أحد في ذلك التاريخ يوم أزيلت الخلافة الإسلامية يتصور على الإطلاق أن الأحداث ستجري في طريق إقامة الدولة اليهودية في الأرض الإسلامية إنما كان الأشقياء، كان الشريرون يعبثون، يعيثون في الأرض فساداً وأول فسادهم إزالة الخلافة الإسلامية، وتمزيق العالم الإسلامي، أولا إلى كتلتين كبيرتين: الكتلة العربية، الكتلة التركية، وإثارة البغضاء والحقد والحسد بين الكتلتين، يدعون الترك إلى تتريك الدولة، أي إلى اضطهاد العرب، ثم يذهبون إلى العرب فيلعبون بقلوبهم، ويلعبون بعقولهم، يجئ "لورانس"ويدعي أنه صديق العرب، وأنه ينصحهم نصيحة خالصة، وما كانت نصيحته إلاَّ إثارتهم ضد الدولة التركية، فيتمزق العالم الإسلامي تمهيداً لتمزيق أكثر، لتفتيته إلى دويلات لا تستطيع أن تحمي نفسها، ولا تستطيع أن تدفع عن الإسلام شيئًا.

ومُزِّق العالم الإسلامي مزقاً متنافرة متناحرة متنافسة متباغضة على غير ما أمرهم الله ورسوله صلى الله عليه وسلم.

وتكون جيش من المسلمين العرب يقاتل الدولة الإسلامية تحت راية "أللنبي"البريطاني وحين يدخل "أللنبي"بيت المقدس عام 1917م يقول: "الآن انتهت الحروب الصليبية..."وما انتهت في الواقع، ولكنها كلمة تعبر عن الحقد الصليبي الذي يمتلئ به قلب ذلك الرجل، ولكن من أتباعه؟ من المقاتلون معه؟ مسلمون، عرب، يقاتلون مسلمين.

ويقول لورد "أللنبي"في مذكراته: إنه لولا المعونة الضخمة التي قدمها الجيش العربي ما استطعنا أن نتغلب على الدولة العثمانية.

يمزق العالم الإسلامي مزقاً، والعالم العربي بصفة خاصة، لتزرع فيه تلك الدولة الدخيلة وما كان في الإمكان أن تزرع وهناك إسلام في الأرض يحكمها، ما كان في الإمكان لشذاذ الآفاق أن يحتلوا الأرض المقدسة لو أن الناس كانوا يعون "لا إله إلا الله محمد رسول الله"وإن هذه الكلمة كانت تقتضيهم ألاَّ يقبلوا أن تدنس أقدام الكفار شبراً واحداً من الأرض الإسلامية، ولكن الأرض الإسلامية من المحيط إلى المحيط فيما عدا رقعاً قليلة منها أجزاء من الجزيرة العربية، وجسم الدولة التركية -أرض تركيا- ما عدا ذلك كله دخل في نطاق الاستعمار الصليبي، الذي تدخل الصهيونية تحت جناح الصليبية فيه لتعيث فساداً في الأرض ولتمكن وتهيء لقيام الدولة اليهودية.

وبعد خمسين عاماً من هذا التشتيت، من هذا التمزيق، في موعدها الذي قدره الله، والذي قال به "هرتزل".. وما كان ينطق بالغيب، ولكنه يخطط والمسلمون غافلون، يدبر، والمسلمون مشغولون بخلافاتهم بعضهم مع بعض، بأحقادهم بعضهم على بعض، بتنافسهم على لعاعات من الحياة الدنيا، ينسون بها الله وينسون بها الآخرة، ينسون بها مقتضيات "لا إله إلاَّ الله"وإن كانوا يقولون بألسنتهم صباح مساء.

ومنذ قامت تلك الدولة ماذا حدث في العالم العربي بصفة خاصة والعالم الإسلامي بصفة عامة؟

لقد كان اليهود وحلفاؤهم الصليبيون قد دبروا وخططوا تخطيطاً دقيقاً ألا تقوم قوة على الإطلاق تواجه تلك الدولة، فأزالوا القوة السياسية والقوة العسكرية، والقوة الاقتصادية، والقوة الروحية للمنطقة كلها، فأما القوة السياسية فماذا تملك تلك الدويلات التي تحتضنها بريطانيا وفرنسا؟. ماذا تملك أن تصد عن نفسها وأن تمنع عدوان العادين؟ وأما القوة العسكرية، فقد فتت جيوش العرب، ووضعت تحت وصاية حليفتي اليهود بريطانيا وفرنسا، فصارت أسلحة العرب من بريطانيا وفرنسا، وذخيرة السلاح من بريطانيا وفرنسا، فإذا كفت هاتان الدولتان أيديهما من الذخيرة فقط تتوقف الجيوش العربية كلها في ساعة، أما الاقتصاد فقد سيَّره الصليبيون والصهيونيون في خطة معينة: إضعاف العالم العربي، واستنزاف ثرواته، وتركه مريضا فقيراً جاهلاً لا يملك أمر لنفسه.

أما قوة الشباب، وهي قوة هائلة تُخشى، فقد سلطوا عليها السينما والإذاعة ولم يكن التلفزيون قد اخترع بعد، وسلطوا عليها المراقص، والحانات والشواطئ العارية، سلطوا عليه الصحافة.. العارية بصورها العارية بأخبارها، العارية بقصصها.. العارية بأفكارها.. التي تبعد الشباب عن الله، تبعده عن الدين، تبعده عن الجدية في أي أمر من الأمور.

وحسب المخططون أنهم قد خططوا تخطيطاً كما يقول المثل العامي "لا يخر الماء منه""محكم"، وهو في الحقيقة محكم، ولكنهم نسوا أن هناك مسلمون ما يزالون يقولون "لا إله إلا الله"لا بأفواههم فقط.. إنما يقولونها بقلوبهم، بأرواحهم، بمنهج حياتهم، يقولونها يقصدونها حقاً، ويعيشون في ظلها، ويعيشون على نحو مما عاش المسلمون الأوائل الذين قال فيهم أبو بكر رضي الله عنه: "إنهم قوم أحرص على الموت من حرص أعدائهم على الحياة".

في عام 1948م حين أعلنت الدولة، وقامت مسرحية الحرب بين الدول العربية والكيان اليهودي، وتراجعت في نهايته الجيوش العربية إلى خط الهدنة المقرر من قبل، المصطلح عليه من قبل، الذي يعرف القادة المحاربون في المسرحية أنهم سيعودون إليه بعد المسرحية!! حين قامت تلك المسرحية كان "فتيةٌ" من المؤمنين بالله، من الذين يردون أن يصلوا إلى الله شهداء، أو منتصرين: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ} (التوبة/52). الشهادة أو النصر.. كان "فتية"يملأ قلوبهم "لا إله إلا الله محمد رسول الله" يقاتلون في أرض فلسطين، وما كانوا يزيدون في أي معركة عن مائة، ولكنهم كانوا يقاتلون بقوة الإسلام، بقوة الإيمان، القوة التي لا تغلب، فما إن عركهم اليهود وعركوهم في معركة أو معركتين، حتى صاروا إذا سمعوا صيحة "الله أكبر ولله الحمد"يفرون من مستعمراتهم، تاركين أسلحتهم وذخائرهم لينجوا بجلودهم، عند ذلك تقرر أنه لا يمكن للدولة الوليدة أن تعيش إلا إذا قضى على هؤلاء "الفتية"المقاتلين.

وكان تخطيط عالمي اشتركت فيه كل قوى الشر العالمية للقضاء على هذه "الحفنة"من المؤمنين لكي تستقر الدولة في مأمنها، لكي لا يزعجها "لا إله إلا الله محمد رسول الله".

وقوتلت تلك "الفئة"من الشباب، وحوربت، واضطهدت، وعذبت.. عُذبت عذاباً لا مثيل له في التاريخ إلا محاكم التفتيش في الأندلس، وما كان يقصد بمحاكم التفتيش في الأندلس إلا القضاء على الإسلام والمسلمين في تلك البلاد، لم تكن مجرد حرب، لم يكن مجرد اضطهاد، إنما هو تعذيب منظم للإبادة، ولكن قدر الله شيء، وما يقدره البشر شيء آخر، قدر البشر أن تفنى هذه الحفنة من "الفتية"المؤمنين، أن ينتهي الإسلام من الأرض لتستقر تلك الدولة، ولتستقر قلوب الصليبية الحاقدة، لتسقط الثمرة التي طالما اشتهوها، وظنوا أنها طابت واستوت، وأنها واقعة في أيديهم لا محالة، قدَّروا ذلك، وقدَّر الله أن يقوم بعث إسلامي في كل بلاد العالم الإسلامي، قدَّر الله أن ينشأ جيل جديد من الشباب يقول "لا إله إلا الله"لا يقولها بلسانه فقط، إنما يقولها بلسانه وقلبه، يعيشها.. يريد الإسلام واقعاً يُعَايَش، لا يريده كلمات جوفاء، لا يريده شعارات، لا يريده أفكاراً موضوعة في كتب.. سواء كانت تلك الكتب صحيحة التصوير للإسلام أم فاسدة التصوير.. إنها في حالتيها لا تصلح، الكتب وحدها لا تصلح الشعارات وحدها لا تصلح الأفكار الجامدة الميتة لا تصلح، إنما يصلح "لا إله إلا الله محمد رسول الله"عقيدة حية تملأ القلب، تشكل السلوك، تغير الواقع.

ومشيئة الله الغالية، الله الذي أنزل هذا الدين ليبقى إلى يوم القيامة وليظهره على الدين كله، وحفظ كتابه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} (الحجر/9)، حفظ سنة نبيه صلى الله عليه وسلم، حيث لم تحفظ سيرة ولا سنة لنبي من قبل إلا ما حفظه القرآن من سير الأنبياء السابقين، هذا الدين الذي أنزله الله ليبقى لن يمحى من الأرض بإذن الله، فيقيِّض الله له بقدر منه جنوداً يحمونه، ولابد من هؤلاء الجنود، يقول الله تعالى لنبيه صلى الله عليه وسلم: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} (الأنفال/62).

ولقد كان يكفي لعقولنا نحن أن يقول الله سبحانه وتعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ} فماذا بعد نصر الله؟!! ولكن الله يلفتنا إلى سنة من سننه: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} ، لابد أن يكون هناك مؤمنون في الأرض يكونون جنوداً، يكونون ستاراً لقدر الله، يُجري الله قدره، ولكن من خلال هذا الستار البشري جنود مؤمنون، يعيشون "لا إله إلا الله محمد رسول الله"يعيشونها واقعاً حياً، يسلكون بها سلوكهم الواقعي، فينصر الله بهم هذا الدين.

إن الواقع الذي عشناه في نهاية القرن الرابع عشر، ودخلنا به مستهل القرن الخامس عشر هو هذا الواقع الذي وصفته لكم.

الصليبية والصهيونية جاثمتان على أرض الإسلام، تمتهنان كل كرامة في الأرض الإسلامية، يسلبون المسلمين أرضهم وديارهم وأموالهم، ينتهكون أعراضهم، ينتهكون قلوبهم وأرواحهم بالغزو الفكري، يضعون في تلك القلوب أفكاراً غير إسلامية وسلوكاً غير إسلامي، واتجاهات غير إسلامية، وفي ذات الوقت بعث إسلامي جديد يملأ قلوب حفنة من الشباب، قليلون هم: نعم بالنسبة لتعداد المسلمين، ولكنهم هم الأمل، هم البشير الذي نستبشر به بالنسبة للقرن الخامس عشر وما يتلوه إن شاء الله من القرون.

قلت في مستهل كلامي: إن الاستبشار، إن الأماني الخاوية لا تغير شيئا، ولا يغير الله بها شيئا في الواقع، إنما يغير الله حين يغير الناس ما بأنفسهم:- {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} (الرعد/11).

فهل حدث التغيير؟ نعم لقد بدأ يحدث، بدأ منذ نهاية القرن الرابع عشر وندخل القرن الخامس عشر وهذا التغيير قائم في قلوب تلك الفئة من الشباب، إن تكن قليلة اليوم بالنسبة لتعداد العالم الإسلامي: الألف مليون.. الذين تحدث عنهم رسول الله صلى الله عليه وسلم في لمحة من لمحات الوحي فقال:

"يوشك أن تتداعى عليكم الأمم كما تداعى الأكلة إلى قصعتها، فقال قائل: أمن قلة نحن يومئذ؟ قال: بل أنتم يومئذ كثير. ولكنكم غثاء كغثاء السيل، ولينزعن الله من صدور عدوكم المهابة منكم، وليقذفن في قلوبكم الوهن، قيل وما الوهن يا رسول الله؟ قال: حب الدنيا وكراهية الموت" [1] .

هذه الألف مليون من البشر التي تعمر الأرض الإسلامية غثاء كغثاء السيل، لا يقام له وزن، تقضى الأمور وهو غائب. كما كان الشاعر العربي القديم يقول عن قبيلة "تيم":

ويقضي الأمر حين تغيب تيم

ولا يستأذنون وهم شهود

كذلك الحال مع هذا الغثاء الذي يملأ الأرض الإسلامية. ولكن يشاء الله أنه من وسط هذا الغثاء يبرز هذا الجيل الذي نستبشر به ونرجو من الله على يديه الخير، جيلٌ يرجع إلى أصول الإسلام الصحيحة من كتاب الله، وسنة رسوله، وسيرة السلف الصالح، يريد الإسلام واقعاً حقيقياً خالياً من الغبش، لا يريده شعارات. لا يريده ألفاظاً، لا يريده أفكاراً جامدة، إنما يريده واقعاً حياً مأخوذاً من النبع الصافي: من كتاب الله وسنة رسوله، ومقتدى فيه بالسلف الصالح الذي كان يعيش الإسلام حقاً، ويدرك معانيه حقاً، ويطبقه في واقع حياته حقاً. هذا هو البشير الذي نستبشر به بالنسبة للقرن الخامس عشر. وما نقول أبداً إن الظلمات قد انتهت وإن المشكلات قد ذهبت، ولا إن الأعداء قد تركوا عداءهم لهذا الدين. كيف والله تعالى هو الذي يقول: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} (البقرة/217).

إن أعداء الله الذين ذكرهم الله في كتابه المنزل، إنهم فئات أربع: اليهود، والنصارى، والمنافقون، والمشركون. هؤلاء هم أعداء "لا إله إلا الله"وهؤلاء هم الذين لم يكفوا أبداً عن عدائهم للإسلام، قال تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُم} (البقرة/120). وقال عن المشركين عامة: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} (البقرة/217)، ومصداق ذلك هو الواقع الذي نعيشه، بل مصادقة الأربع عشر قرناً التي عاشها الإسلام في الأرض، ولكن هذا القرن بصفة خاصة -أقصد القرن الرابع عشر- كان مصداقاً لتلك العداوات: اليهود والنصارى في كل بلاد الأرض، المنافقون، المشركون وهم اليوم فئات كثيرة أبرزهم الشيوعيون والملحدون الذين يعادون هذا الدين عداوة لا هوادة فيها.. والذين يتحالفون مع المعسكر الغربي حين يبرز الإسلام وينسون عداوتهم معه فهم في حرب دائمة مع أوربا وأمريكا إلا حين تكون القضية قضية الإسلام فيتحالف الأمريكان والروس كما تحالفوا في تقسيم "باكستان"إلى شرقية وغربية، وكما تحالفوا في أفغانستان. ونفذها الشيوعيون كانت برضاً من المعسكر الغربي، وإن كان المعسكر الغربي يتصايح بين الحين والحين.. إنه صياحٌ يشجع القاتل على ذبح الفريسة..

إنك إذا وجدت رجلاً يمسك بالسكين ليقتل إنساناً ثم وقفت من بعيد تصيح به "عيب يا شيخ ماذا تصنع؟!"فأنت في الواقع تشجعه على أن يتم جريمته.. وهذا هو الذي حدث من أمريكا بالنسبة للشيوعيين.. هم الذين هيأوا لروسيا أن تغزوا أفغانستان. نعم إن الشيوعية لها حقدها الخاص وهو أشج الحقد.. ولكنهم يتآزرون جميعا على حرب الإسلام.

ما من قضية يبرز فيها الإسلام إلاَّ وتتكالب كل دول العالم؛ اليهود والنصارى، والمنافقون والمشركون.. كلهم في أرجاء الأرض يتكالبون للقضاء على الإسلام والمسلمين، وإن استبشاري الذي أعبر عنه إنني لا أغفل عن الواقع الموجود، لا أغفل عن الظلام الذي يكتنف المسلمين.. لا أغفل عن المذابح التي تقع في كل أرض الإسلام والمسلمين.. لا أغفل عن مذابح سوريا أو مذابح أفغنستان.. أو مذابح الفلبين.. أو مذابح تشاد.. أو مذابح أوغندا.. وكل بلد من بلاد المسلمين تقع فيه المذابح.. إلاَّ من رحم ربك.

لا أغفل عن ذلك الواقع ولا أغمض عيني عن الظلام الكائن اليوم.. ولكني فقط أقول.. أن هناك فارقاً بين بداية القرن الرابع عشر وبداية القرن الخامس عشر.

لقد استعرضنا معاً أهم الأحداث أو أكبر الأحداث في القرن الرابع عشر.. فكيف كان حال المسلمين حين وقعت تلك الأحداث؟ كانوا في يأس حين زالت دولة الخلافة.. يئسوا.. قنطوا.. شردوا من الإسلام.. انسلخوا منه.. ذهبوا وراء أوربا شرقها وغربها.. ظنوا أن طريق الخلاص هو أن يتبعوا أعداءهم... حتى إن دخلوا جحر ضَبٍّ دخلوه.

نبذت أوربا دينها فانسلخ المسلمون من دينهم.. عرَّت أوربا نساءها فعرى المسلمون نساءهم وأخرجوهن في الشوارع والشواطئ عاريات.. قالت أوربا أن التقدم يقتضي القضاء على الدين لأنه خرافة.. فقال المسلمون أو من يحملون أسماءً مسلمة.. إنه لا بد لنا لكي نتقدم أن نقضي على الغيبيات.. أن نقضي على الخرافات لكي نتقدم !!! قالت أوربا إن التقدم هو المصانع.. وهذا التقدم المادي.. وهو التكنولوجيا.. بعيداً عن عالم الروح.. بعيداً عن الدين.. بعيداً عن الله.. بعيداً عن اليوم الآخر.. فقام مسلمون أو من يتسمون بأسماء المسلمين يقولون هلم ننشئ المصانع.. هلم نتعلم التكنولوجيا ولكن على أساس قتل الدين وإزالة الغيبيات من النفوس.

وذلك كان القرن الماضي.. واليوم تقع الأحداث في العالم الإسلامي وستستمر لأن العداوات المتأصلة ما زالت متأصلة. ولأن القوة الإسلامية لم تنمُ بعد إلى الحد الذي تصد فيه العدوان الصليبي والصهيوني والشيوعي والإلحادي.. ولكن الفارق هو أن موجة الانسلاخ من الإسلام كانت هي عنوان القرن الرابع عشر، وموجة العودة إلى الإسلام هي عنوان هذا القرن والقرون التالية بإذن الله.

إني أستبشر بمستقبل الإسلام لأمرين كبيرين.. الأمر الأول هو الذي شرحته.. قيام حركات البعث الإسلامي في كل مكان في الأرض الإسلامية.. العودة إلى الإسلام، الرغبة في تطبيق الإسلام بصفائه، بنقائه، بحيويته، بحركيته، بواقعيته. والأمر الثاني الذي يبعث الاستبشار في نفسي -لا مجرد أماني ولكن قراءة للواقع، وقراءة له على ضوء السنن الربانية.. هذا الأمر هو أن الحضارة الأوربية آخذة في الانهيار. ويتبادر إلى الذهن هذا السؤال: ما علاقة هذه البشرى أو هذا الاستبشار بانهيار الحضارة الغربية؟.. نعم: لقد كان أشد ما فتن المسلمين عن دينهم في القرن الماضي بصفة خاصة هو هذه الحضارة الغربية.. وذلك لأن قوماً من المسلمين من المسلمين أو ممن يحملون أسماء مسلمة قالوا لأنفسهم، هذه أوربا بلا دين وهي قوية ممكنة في الأرض، ونحن مسلمون ومع ذلك فنحن جهلاء، ونحن ضعاف ونحن متخلفون، فما قيمة الدين إذن؟! فلننبذه ولنصنع كما صنعت أوربا. تلك المعادلة الخاطئة غير المستبصرة كانت سبباً في فتنة الشباب المسلم في القرن الماضي.

لقد شهدوا جزءًا من سنة الله ولم يدركوا بقية السنة ولم يدركوا الحكمة لقد وجدوا أوربا الكافرة ممكنة في الأرض.. نعم.. ولكن ذلك لا يخالف سنن الله، وحاشا لشيء يقع في الأرض أو في الكون كله أن يكون مخالفاً لسنن الله.. لقد نسي أولئك الذين فتنوا بأوربا.. بل لم يتدبروا أصلاً قرآنهم الذي بين أيديهم: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} (محمد/24).

يقول الله موضحاً ومبيناً ما يقع في أوربا اليوم وما وقع في أمم سلفت من الجاهليات القديمة.. يقول سبحانه وتعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} (الأنعام/44). نعم: هذه هي السنة الربانية، نسيت أوربا ما ذكرت به، نسيت إلهها نسيت الآخرة، وانحصرت في الحياة الدنيا، وعلى مستوى من أحط المستويات من الحرص على الحياة الدنيا ومتاعها الرخيص. فماذا فعل الله بهم؟.. فتح عليهم أبواب كل شيء.. أبواب القوة السياسية.. أبواب العلم.. أبواب التكنولوجيا أبواب القوة الحربية.. أبواب القوة الاقتصادية.. كل أبواب القوة.. انظر إلى العبارة " {فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ } .

نعم. هذا جزء من السنة الربانية.. ولكن المتدبر لكتاب الله يعرف النهاية المحتومة لهؤلاء القوم: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} (الأنعام/44).

لقد بدأت السنة تتحقق، بدأ هذا الكيان الشامخ المخيف يتزلزل. القوة المادية ما تزال في أيديهم.. نعم.. ولكن كتابهم ومفكريهم وفلسفاتهم هم الذين يقولون إن هذه الحضارة آيلة إلى السقوط.. آخذة في الانحدار لخلوها مما يسمونه هم "القيم الروحية"، ومما يسميه الله سبحانه وتعالى "لا إله إلا الله محمد رسول الله".

هذا البناء الشامخ المخيف الذي أزاغ قلوب المسلمين في القرن الماضي يبدأ اليوم يتزلزل. ولو قلت للناس قبل عشرات السنوات إن الحضارة الأوربية آخذة في الانهيار ما صدقوك. لكنهم اليوم والحمد لله يصدقون لأن أوربا تقول هذا من نفسها.. تقول: إنه ما لم يتغير واقع الحياة الأوربية.. ما لم يعودوا إلى القيم الروحية.. فإنهم صائرون إلى الانهيار.

ماذا يهمنا نحن من انهيار أوربا؟ أنشمت فيهم؟ كلا: لا شماتة. ليست القضية قضية شماتة.. إنما هي إرادة الخير للبشرية كلها.. وأوربا من بينها.. إن أوربا حين مُكنت فُتنت.. وزادت جحوداً، وزادت بعداً عن الله.. ولن تعود إلى الله أبداً إلا بقارعة.. لن تعود حتى يهتز كيانها اهتزازاً لن تعود حتى تحس أن بنيانها يتقوض.. عندئذ إذا قدر الله لها.. تعود إلى الله.. فيغير الله لها حين تغير ما بأنفسها.

ولقد بدأوا يحسون. فبدأ أفراد منهم يدخلون في دين الله، ولكنا نطمع غداً -لا أن يدخلوا في دين الله أفراداً- إنما يدخلوا في دين الله أفواجاً.

أرأيتم ما الذي يمنعهم اليوم من الإسلام؟؟ إنهم حائرون إن القلق والحيرة والضياع تملأ عليهم حياتهم، فتضيق بهم الأرض.. وتضيق قلوبهم بهم فينتحرون، ويصيبهم الجنون والقلق والأمراض العصبية والأمراض النفسية. ويفرون يريدون العلاج.. يبحثون عن الطريق.. يدخل بعضهم في "البوذية"يظنون أنها هي الطريق. يدخل بعضهم في "الهندوكية"يظنون أنها هي الطريق. بعضهم يدخل في عبادة "كريشنا"وهي إحدى العبادات الجاهلية القديمة التي تعاد إلى الحياة اليوم في أوربا وأمريكا.. ويدخل فريق منهم في الإسلام. لماذا لا يدخلون كلهم في الإسلام؟! أولئك الباحثون عن الطريق. وهل الطريق إلاَّ الإسلام؟!

تعلمون ما الذي يصدهم؟ إنما يصدهم واقع المسلمين.. يسمعون كلاماً طيباً عن الإسلام، في الدعوة، في الكتب في المحاضرات.. في البحوث التي تلقى عليهم.. ثم يقولون للدعاة، إذا كان الإسلام بهذا الشكل فلماذا كانت حياتكم أنتم نقيضاً لما تقولون؟

من أجل ذلك قال الله سبحانه وتعالى وهو يعلم المؤمنين: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} (الصف/2-3).

ولكن الجيل الجديد الثابت في رحاب الإسلام.. الذي نستبشر به للغد في العالم الإسلامي.. نستبشر به أيضاً لمستقبل البشرية. أن الحائرين الضالين الذين يلدغهم الضياع فيبحثون عن الطريق سيجدون الطريق غداً.. حين يجدونه في واقع سلوكي مطبق.. حين يجدون مجتمعاً إسلامياً.. يعيش الإسلام حقاً.. يعيش "لا إله إلا الله محمد رسول الله"مع بقية أركان الإسلام.. عندئذ فإن الجادين في البحث عن الطريق سيجدون الطريق أمامهم. وسيدخلون في دين الله أفواجاً. متى يحدث ذلك؟؟.. ذلك غيب.. ولكنا نرى بشائره منذ اليوم..

ثن نستبشر ونختم حديثنا اليوم بهذه البشرى التي جاءت على لسان رسول الله صلى الله عليه وسلم، وهو يتحدث بلسان الوحي:

"لا تقوم الساعة حتى يقاتل المسلمون اليهود فيقتلهم المسلمون حتى يختبئ اليهودي من وراء الحجر والشجر فيقول الحجر والشجر يا مسلم يا عبد الله هذا يهودي خلفي فتعال فاقتله إلا الغرقد فإنه من شجر اليهود" (م ـ عن أبي هريرة).

وفي إحدى روايات الحديث.. رواية عجيبة، بالنسبة لنا.. ولا عجب في الوحي.. في إحدى روايات الحديث "أنتم شرقي الأردن وهم غربيه".. فيتحدد مكان المعركة بالضبط.. المعركة التي نتهيأ بوادرها اليوم.. وقال واحد من الصحابة "ما كنا ندري مل أردن حتى سمعنا رسول الله صلى الله عليه وسلم يقول هذا الحديث".

إنها لبشريات.. وما أقول أبداً إن الواقع الحالي مشرق مريح للأعصاب.. بل أقول: إنه يكتنفه الظلام.. تكتنفه العقبات.. تكتنفه المشقات.. تكتنفه المشانق المعلقة للمؤمنين في كل مكان في الأرض.. نعم ولكن البشرى غالبة بإذن الله.. إني أمد بصري إلى القرن القادم وقرون تالية بإذن الله.. فأرى أن هذا البشير الذي ولد في نهاية القرن الماضي سيكبر بإذن الله.. يترعرع كما وصف الله المؤمنين.

{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} (الفتح/29).

يترعرع هذا الجيل بإذن الله.. ويمتد هذا الخط على الأفق.. فيلتقي بخط انهيار الحضارة المادية الكافرة فيكون النصر المؤزر بإذن الله.. وتكون جولة جديدة للإسلام.. يدخل فيها الناس في دين الله أفواجاً وتقوم المعركة الكبرى بين الإسلام وبين أكبر أعدائه.. بين المسلمين وبين اليهود.. فينتصر المسلمون بعون الله.. وتكتب صفحة جديدة للإسلام.

ذلك ما خطر في نفسي من خواطر في مستهل القرن الخامس عشر أحببت أن أشرككم فيها.. أحببت أن تشاركوني استبشاري بهذا القرن.. لا على أنها مجرد أماني.. ولكن على رصيد من الواقع بإذن الله.

والسلام عليكم ورحمة الله وبركاته.

اليوارنيوم في الوطن الإسلامي

طالب الدكتور عدنان مصطفى الأمين العام المساعد لمنظمة الأقطار العربية المصدرة للنفط (الأوبك) ببدء التحرك العربي لحيازة التقنية النووية تمهيداً لاستغلالها في تلبية الطلب المستقبلي على الطاقة في الوطن العربي.

وقال في ورقة العمل التي تقدم بها إلى المؤتمر العربي الرابع للثروة المعدنية أن أي قرار يتخذ بشأن استغلال الطاقة النووية لا بد له أن يستند إلى المعرفة التامة بمقدار وفرة مصادر الوقود النووية المقرر تشغيلها لتوليد الطاقة المطلوبة. وحث الدكتور مصطفى المنظمة العربية للثروة المعدنية ومنظمة الأقطار العربية المصدرة للنفط على التعاون لتحقيق رؤية عامة لمصادر اليورانيوم العربية.

وأشار إلى وجود جهود جادة ومنهجية لاستكشاف وتقييم وجود اليورانيوم في مناطق محدودة في الجزائر والمغرب وموريتانيا والصومال ومصر وفي العام الماضي تم توقيع عقود عديدة لاستكشاف اليورانيوم في السعودية والسودان والأردن.

وتذكر ورقة العمل أن مجمل الاحتياطي العربي المؤكد لأوكسيد اليورانيوم يقدر بحوالي ستين ألف طن إلا أن استخلاص اليورانيوم من الفوسفات الذي دخل في حيز الاستغلال الاقتصادي يرفع الكميات الممكن استخلاصها كإنتاج ثانوي من الفوسفات الرسوبي العربي إلى 3.6 ملايين طن.

الرائد الهندية

[1] الحديث عن ثوبان رضي الله عنه. أخرجه أبو داود في الملاحم، ورواه أحمد في مسنده بسند قوي.


 العدد 49 - وسائل التربية الإسلامية

وسائل التربية الإسلامية

لفضيلة الشيخ عباس محجوب

الأستاذ المساعد بكلية الدعوة بالجامعة

الوسائل هي الأدوات التي نحقق بها أهدافنا وغاياتنا في الحياة وإذا كانت الأهداف والغايات سامية فلابد أن تكون الوسائل الموصلة إليها سامية أيضا وشريفة لأن الغاية في الإسلام لا تبرر الوسيلة فالأهداف الشريفة هي التي تكون وسائلها شريفة لأن الفصل بين الأهداف والغايات صعب لتداخلهما ولأن الوسيلة قد تكون هدفاً في ذاتها ووسيلة لغيرها والوسيلة هي التي يتوصل بها إلى تحصيل المقصود كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} (المائدة/35).

وابتغاء الوسيلة كما قال قتادة، التقرب إليه بطاعته والعمل بما يرضيه [1] {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} وكذلك يقول الله تعالى في حديثه القدسي الذي رواه أبو هريرة عن النبي صلى الله عليه وسلم: "من عادى لي ولياً فقد آذنته بالحرب، وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها وإن سألني أعطيته، ولئن استعاذني لأعيذنه" [2] .

وقد تتخذ عدة وسائل لغاية واحدة حتى إذ لم تفد الوسيلة الواحدة لجأ الإنسان إلى الأخرى بطريق التدرج كما في آية النشوز: {وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً} (النساء/34).

كما عدا الإسلام إلى اتخاذ الوسائل الطبية للسلوك غير الحسن، ولمواجهة الشر: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ} (فصلت/35،34).

وقد يكون الهدف المطلوب من الواجبات الأمر الذي يجعل الوسائل أيضا في درجتها ولذلك رأى العلماء أن ما لا يتم الواجب إلا به فهو واجب أيضاً.

لذلك كله اختلفت وسائل التربية وتعددت فيما سنفصله الآن.....

أولا-الوسائل الذاتية:

تقتضي التربية الذاتية للإنسان نوعا من الوعي الفكري والمعرفة بأهمية القواعد الصحية والأخلاقية والجسمية في استمرارية التربية التي يحتاج الإنسان إليها مدى الحياة وأول وسائل التربية الذاتية مراقبة الإنسان لنفسه وجعل ضميره حياً يقظاً متحركاً وهذه الوسيلة داخلية تحدثنا عنها في حديثنا عن القلب وتوجيه الرسول صلى الله عليه وسلم للإنسان أن يستفتي نفسه فما اطمأنت نفسه إليه كان حسناً وما حاك في الصدر تجنبه والضابط لهذا الاستفتاء القلبي أن يكون القلب يقظاً على صله بالله دائما بالعبادة والدعاء والاستعانة على الخير والاستنجاد من الشر كما كان رسول الله صلى الله عليه وسلم يفعل دائماً في دعائه المستمر في كل حركة من حركاته كما أن الالتزام بالفضائل يجعل المرء قوي الصلة بالله، ويرى بعض العلماء أن من وسائل التربية الذاتية أن يتخذ الإنسان لنفسه شيخاً يعينه على التربية وينصحه ويوجهه ولا يشترط الاتصال المباشر بل قد يكون عن طريق الإطلاع على مؤلفاته وإن كانت العلاقة الشخصية هي المطلوبة عملا بقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} (النحل/43) ونسبة لتعذر الملازمة للشيوخ الناصحين في الدين المشتغلين بتهذيب العباد فإن التجارب الشخصية النابعة من مخالطة الناس تساعد على تربية النفس لأن المؤمن مرآة أخيه فإذا علم صفات سيئة في الناس اتفقوا على سوئها وكراهتها أبعد نفسه عنها، كما أن قوة الإرادة والعزم على فعل الخير وممارسته من الوسائل التي تدفع الإنسان إلى السير في طريق الخير ولذلك يقول الرسول صلى الله عليه وسلم "أن أحب الأعمال إلى الله أدومها وإن قلت" [3] .

والإيمان بالله الذي يصدر عنه الفعل من إحساس بالواجب وحب للفضائل وترك للراذئل من وسائل تربية النفس والذي يساعد على ذلك كله أن تكون صحبة الإنسان للأخيار من الناس.

ولذلك يرى الغزالي أن تزكية النفس بأمرين الأول- الابتعاد عن المعاصي ثم ممارسة الطاعات والعبادات.

وتجري عملية التزكية باتخاذ الوسائل السابقة في الارتقاء بالنفس من النفس الأمارة بالسوء إلى النفس اللوامة التي تستقبح المعصية وتلوم صاحبها بعد أن كانت لا تحدثه إلا بالسوء ولا تأمره إلا بالمعصية ثم ترتفع النفس إلى مقام الملهمة التي ألهمها الله الخير والشر {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} (الشمس/8،7) ثم ترتفع درجة إلى مستوى النفس المطمئنة الراضية بقضاء الله وقدره ثم كانت نفساً راضية باطمئنانها {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} (الفجر/27-30) فهي قد دخلت أخيراً في زمرة العباد الذين قال الله عنهم {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} (الحجر/42) والجنة جنتان جنة الدنيا وهي المعرفة والعلم والحكمة.

والإنسان بتزكيته لنفسه يحرر نفسه من الخضوع للشهوات والرغبات ويرتقي إلى مقام العبودية لله.

ثانيا: الوسائل الاجتماعية: وتتمثل في:

1- الرفقة الصالحة:

الإنسان بطبيعته متأثر بغيره آخذ عنه سواء أحس بذلك أم لم يحس خاصة في مراحل الصبا فالرفقة الصالحة وهم الذين يسمون: (بشلة الرفاق) هم من وسائل التربية الأخلاقية والنفسية والعقلية للناشئة وواجب الآباء أن ينتقوا لأبنائهم هذه الرفقة بطريقة غير مباشرة من أصدقائهم الصالحين لأن صداقة الآباء تقتضي الزيارة والخروج في رحلات تعمق الصلات بين الأبناء وعن ذلك يقول ابن سينا: "أن يكون الصبي في مكتبه مع صبية حسنة آدابهم، مرضية عادتهم لأن الصبي عن الصبي القن وهو عنه آخذ به وآنس" [4] .

والرسول صلى الله عليه وسلم يقول: "المرء على دين خليله فلينظر أحدكم من يخالل" [5] ، وعن تأثير الصحبة في الإنسان ذلك الحديث الذي سبق أن ذكرناه عن الجليس الصالح والجليس السوء والمقارنة بينهما وقد بين الله سبحانه وتعالى في القرآن الكريم نتيجة مصاحبة الأشرار وتخلي بعضهم عن بعض واتهام كل للآخر بأنه سبب ضلاله وكفره فالشيطان يقول {رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ} (ق/27), ويقول {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولاً} (الفرقان/28-30) ويحذر الله سبحانه من شياطين الجن وشياطين الإنس من الرفاق وأصحاب السوء لأنهم يوحون إلى بعضهم زخرف القول غروراً...

إن على الآباء أن يراقبوا أبناءهم وأن يوجهوهم من غير إشعارهم بذلك لأن الأوامر والنواهي ومنع الأطفال من مصاحبة من في سنهم يؤدي إلى نتائج غير كريمة وعلينا أن نشجعهم على صحبة من نعجب بسلوكهم من أصدقاء حيه أو دراسته وأن ننبه إلى عدم مصاحبة من نرى اعوجاجاًَ في سلوكه مع إقناعه بذلك عن طريق الواقع والمنطق ويقول الغزالي: "ويمنع الطفل من لغو الكلام وفحشه ومن اللعن والشتم وعن مخالطة من يجري على لسانه شيء من ذلك فإن ذلك يسري لا محالة من قرناء السوء وأصل تأديب الصبيان الحفظ من قرناء السوء" [6] .

القدوة الحسنة:

ينشأ الطفل فيجد أمامه شخصية والده تأثر فيه وتثير عواطفه ثم يجد شخصية المربي الذي يعجب به الطفل ويتأثر بأفكاره، ومعلوماته، لذلك كان واجب الآباء والمربين أن يقدموا النموذج الطيب والأسوة الحسنة أمام الأطفال الذين يتعلقون بشخصياتهم ويدفعونهم إلى السلوك الطيب عن التأثير فيهم فكلاهما يمثل بالنسبة للطفل القيم السامية والعواطف الطيبة الأمر الذي يجعل دورهما في حياة الطفل كبيرا فإذا تمثلت فيهما معاني الشجاعة والعفة والكرم والمروءة، والصدق والأمانة قولاً وفعلاً نشأ الأولاد على ذلك أما إذا وجد ذلك في أقوالهم ودعوتهم لهم من غير أن يتمثلوه في حياتهم نشأ الطفل على عكس تلك الفضائل وفقد الثقة في سلوك أحب الناس إليه ومثله الأعلى في الحياة ولذلك حذر الله سبحانه وتعالى من أن يأمر الناس بالبر من ينسون أنفسهم وأن يقولوا مالا يفعلون وقد توعد الرسول صلى الله عليه وسلم هذا النوع بعذاب أليم يوم القيامة حيث يسأله الناس ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر فيجيب بأنه كان يأمر بالمعروف، ولا يأتيه وينهى عن المنكر ويأتيه- والقرآن يخبرنا بأن الرسول صلى الله عليه وسلم الذي اتصف بأعلى الكمالات وأنبل الصفات التي عرفتها البشرية هو قدوة حسنة للبشر قاطبة خلقه القرآن ومؤدبه ومربيه رب العالمين {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (الأحزاب/21) ولأن التربية تحتاج إلى القدوة العليا التي يقاس عليها فإن الله سبحانه جعل نبينا محمداً صلى الله عليه وسلم النموذج الذي يهتدي به الناس والسراج الذي يضيئون به حياتهم إن أطاعه الناس اهتدوا وإن خالفوه ضلوا {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} (النور/54)، وسيرة الرسول صلى الله عليه وسلم مثال للقدوة النادرة في الجاهلية والإسلام في مجال الكرم والتواضع والحلم والشجاعة والقوة والثبات على الحق والصبر والجهاد والإيثار فقد كان الرسول صلى الله عليه وسلم أجود الناس بالخير من الريح المرسلة وكان أجود ما يكون في رمضان وكان أزهد الناس فهو لم يشبع ثلاثة أيام تباعاً وكان أكثر الناس توضعاً يأكل من عمل يده ويجيب دعوة من دعاه يجلس حيث ينتهي بأصحابه المجلس يرقع ثوبه ويخيط نعله، يحلم عن المسيء ويعفو ويصفح بما لم يحدث في التاريخ حين قال لقريش: "اذهبوا فأنتم الطلقاء" وكان أشجع الناس، وأقواهم يتقي به أصحابه إذا حمى الوطيس واحمرت الحدق، ثبت على مبدئه حين عرضت قريش على عمه ما عرضت، ولذلك كله ولغير ذلك كان الرسول صلى الله عليه وسلم القدوة الأولى للمربين والمتربين كما كان أصحابه الأجلاء رضي الله عنهم القدوة بعده في الصفات السابقة كما دعا إلى التأسي بهم رسول الله صلى الله عليه وسلم: "أصحابي كالنجوم فبأيهم اقتديتم اهتديتم" وقد كانوا كما قال عنهم عبد الله بن مسعود: "أبر الأمة قلوباً وأعمقها علماً وأقلها تكلفاً وأقومها هدياً وأحسنها حالاً". إن الطفل يكون أكثر الناس حاجة إلى القدوة الحسنة في حياته الأولى الأمر الذي يضع على كاهل المحيطين به عبء كبير فالطفل يعتقد أن ما يفعله والده ومدرسه هو الحسن والخير وأن ما يتركه الوالد والمدرس هو القبيح والشر، والطفل مطبوع في هذه المرحلة على المحاكاة والتقليد وتنطبع في نفوسهم كل الصفات التي كانت سلوكاً لأسوتهم.

وليس معنى هذا اقتصار القدوة في السلوك على الآباء والمربيين إنما تتمثل القدوة في المجتمع كله بمؤسساته: البيت والمدرسة والمسجد ووسائل الإعلام المرئية والمسموعة والمقروءة فإذا وجد في قطاعات المجتمع القدوة الصالحة كانت التربية ناجحة لأن الطفل لا يحس بالتناقض في الأخلاقيات أو التباعد في السلوك بين أنشطة المجتمع الموجهة.

إن القدوة الحسنة من الآباء والمربين ومؤسسات المجتمع من أهم العوامل المؤثرة في التربية والهادية إلى الخير والمهيئة للفرد النافع للمجتمع والحياة.

ثالثا- الوسائل العاطفية:

عرَّف بعض الدارسين العاطفة بأنها""عبارة تركيبية انفعالية تجمع بعض الانفعالات الموجودة أصلاً في نفس الفرد"، هذه الانفعالات تنتظم فيها بينها ثم تدخل في تركيب جديد، لم يكن موجوداً من قبل. إن هذه التراكيب أو المجاميع الجديدة تكسب الحياة الانفعالية المتقلبة قدراً من الانسجام وقد تتجمع من جديد في مجاميع أوسع وهذه بدورها حين تتجمع ثانية في نظام واحد شامل متناسق، تكون ما نسميه بالشخصية، إن العواطف الثابتة تعطي الحياة الوجدانية نظاماً واتساقاً نحو أهداف بالذات وإن عاطفة قوية كافية لتجديد نشاط الفرد واتجاهه في حياته. فالعواطف تلعب دوراً هاماً في حياة الإنسان وهي مصدر معظم دوافعنا وجهودنا [7] . ولذلك كانت العواطف وتكوينها في الإنسان من أهم ما اهتم به المربون، فالحب والكراهية تكونان عناصر العاطفة في الإنسان ومهمة التربية عاطفيا هي توجيه عاطفة الحب إلة أنواع الفضائل والسلوك المراد غرسها في النفوس وتوجيه عاطفة الكراهية إلى أنواع الرذائل والسلوك المراد إبعاد النفوس عنها كما أن الرغبة عاطفة تبعث على الحب والرهبة عاطفة تبعث على الكراهية فإن دورهما في التربية كبير.

ولذلك ركز القرآن الكريم على مخاطبة العواطف الإنسانية في جانبيها الإيجابي والسلبي إذ أن الجانب الإيجابي يمثل العواطف الخيرة بينما السلبي يمثل العواطف الشريرة.

فمن الجانب الإيجابي: حديث القرآن عن الضعفاء والمساكين وأهمية العطف عليهم {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} (الضحى/6-11)، ومن الحض على العفو والتسامح والصفح مع القدرة والأمثلة كثيرة في القرآن ومنه العطف على الوالدين {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} (الإسراء/24،23)، والآيات كثيرة في ذلك ومنه أيضا أحاديث الجهاد والتحكم في الانفعالات والإخلاص والتفاني في سبيل الله والجماعة وما إلى ذلك من العواطف الإنسانية السامية التي تعالج جوانب الروح والأخلاق والسلوك.

أما الجانب السلبي: الذي يعالج العواطف المنحرفة المتصلة بالسلوك والأخلاق فكثيرة أيضا مثل ذم الرذائل والموبقات والشح والبخل والنفاق والحقد والغرور والكراهية والطمع والجشع وحب المال والدنيا والأثرة والأنانية وغيرها من جوانب السلوك غير الإنساني وغير الأخلاقي والتي تدل على جوانب نقص في الشخصية وقصور في النضج السلوكي والأخلاقي.

إن العاطفة وسيلة تربوية فعالة عندما تكون وسائط التربية كلها نماذج حية طيبة للعواطف السامية والأخلاق النبيلة ولأن الطفل يعيش في حياته الأولى على الاقتناع بالأشياء المحسة المشاهدة فإن تكوين عاطفة الحب للفضائل أو الرذائل لا يكون بالدروس المجردة إنما بالثناء على كل عمل طيب يأتيه والمكافأة عليه، والاستنكار لكل رذيلة يأتيها أو يشاهدها والعقاب عليه فإذا وصل الطفل إلى مرحلة فهم المجردات كان الاهتمام بالمثل العليا والعواطف السامية وتكوين الاتجاهات الطيبة نحوها ولذلك ركزت التربية الإسلامية في تكوين هذه العواطف على محبة الله والارتباط به وحبه للمتقين والمحسنين وكراهيته للعصاة والظالمين ولذلك استعمل القرآن والسنة عدة أساليب في ذلك منها:

(1) القصص والتاريخ:

"والقرآن يستخدم القصص لجميع أنواع التربية والتوجيه التي يشملها منهجه التربوي: تربية الروح، وتربية العقل، وتربية الجسم، والتوقيع على الخطوط المتقابلة في النفس، والتربية بالقدوة والتربية بالموعظة" [8] والقصة لها تأثير كبير في نفوس الصغار والكبار ولها القدرة على إثارة العواطف والانفعالات والإقناع الواقعي والعقلي والتوجيه نحو التفكير والتأمل، فالله سبحانه استعمل القصة في القرآن كثيراً ليتعظ الناس منها وليثبت الرسول صلى الله عليه وسلم- {وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} ( هود/120)، {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ} (يوسف/111)، وهي كما أنها للعبرة تدعو إلى التفكير {فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} (الأعراف/176)، وقد أورد القرآن قصص الأنبياء لبيان الحق والباطل وموقف البشر من أنبيائهم والمكذبين بالرسالات والرسل وقصة البشرية ممثلة في قصة آدم وقصصا تمثل النفس الإنسانية في حالاتها المختلفة من الضعف والقوة والرغبة والرهبة والعدل والظلم والإيثار للحق والتمسك بالعفة. وتهدف هذه القصص كلها من الناحية التربوية إلى:

1- حال البشرية وموقفها من الرسالات والرسل وفيها عظة وعبرة للناس وتقوية وتثبيت للرسل.

2- وجوب إيثار الحق على الباطل مهما عظم وتجبر وتوعد واللجوء إلى الله كما في قصة أصحاب موسى.

3- نموذج للشباب في العفة والتمسك بها ومراقبة الله والصمود أمام الشهوات والرغبات كما في قصة يوسف وآدم.

4- نماذج من لحظات الضعف البشري حينما يستسلم لها الإنسان وينسى كما في قصة آدم، أيضاً موسى وفتنة سليمان وداود.

5- أسباب زوال الأمم وزوال الحضارات والمدنيات وهي الظلم والفساد والتجبر والطغيان وغيرها كما في قصص قوم لوط وثمود وإبراهيم وأصحاب مدين وغيرها من الأمم التي ذهبت لتحلل أخلاقها وانحرافها عن جادة الطريق.

(2) الترغيب والترهيب: المثوبة والعقوبة:

عواطف البشر نحو الفضيلة والرذيلة مرتبطة بالترغيب والترهيب فتوجيه الإنسان نحو حب الفضيلة لأن الفضيلة خير تتحقق به سعادة الإنسان في الدنيا والآخرة والرذيلة شر يؤدي إلى الهلاك في الدنيا والآخرة والمثوبة والعقوبة وسيلتان للترغيب والترهيب. فإذا اختزن فعل الفضيلة في ذهن الطفل بالمثوبة وإدخال الفرح والسرور في نفسه مادياً أو معنوياً نشأ على حب الفضيلة كما أن ارتباط الرذيلة بالعقوبة والحرمان والتأنيب وعدم الرضا ينشئه على كراهية الرذيلة، ولذلك يرى علماء النفس أن توفر عامل الجزاء مهم لأن الإنسان لا يكرر الاستجابات التي لا تؤدي إلى نوع من الترضية أو الجزاء أو الإشباع وكلما كان الجزاء واضحاً دفع الإنسان إلى الحركة والنشاط وإشباع الدافع.

ومن أسلوب الثواب والعقاب يقول الغزالي: "إذا ظهر من الصبي خلق جميل، وفعل محمود فإنه ينبغي أن يكرم عليه ويجازى عليه مما يفرح به ويمدح أمام الناس لتشجيعه على الأخلاق الكريمة والأفعال الحميدة، وإذا حدث منه ما يخالف ذلك، وستره الصبي واجتهد في إخفاءه، تغافل عنه المربي وتظاهر بأنه لا يعرف شيئاً عما فعل حتى لا يخجله، فإن عاد ثانية إلى الخطأ عوقب سراً وبين له نتيجة خطئه، وأرشد إلى الصواب وحذر من العودة إلى مثل هذا الخطأ، خوفاً من أن يفتضح أمره بين الناس" [9] . فالغزالي يسبق علماء النفس التربويين في أنه لا بد من التدرج في الجزاء وأن هناك جزاءً ثانوياً يتمثل في التشجيع والمكافأة والعتاب والتحذير والإرشاد باللين إلى الخطأ- هذا الجزاء له أثره الكبير في التربية والتعليم ولا يترك آثاراً سلبية كما في الجزاء الأولي، وفي تأييد هذه النظرية المثوبة والعقوبة يقول ابن سينا: "إنه من الضروري البدء بتهذيب الطفل، وتعويده ممدوح الخصال منذ الفطام، قبل أن ترسخ فيه العادات المذمومة التي يصعب إزالتها إذا ما تمكنت في نفس الطفل أما إذا اقتضت الضرورة الالتجاء إلى العقاب فإنه ينبغي مراعاة منتهى الحيطة والحذر فلا يؤخذ الوليد أولاً بالعنف وإنما بالتلطف ثم تمزج الرغبة بالرهبة والمثوبة والعقوبة والنصح والتهديد ولأنها وسيلة أقرب إلى عقلية الصغار وتجاربهم وخبراتهم المحدودة ولذلك استعملها لقمان مع ابنه كما حكى القرآن: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} (لقمان/ 12، 13).

والموعظة للكبار أيضاً في مناسبات يحتاجون إليها خاصة إذا كان الأمر متعلقاً يالعقيدة {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} (سبأ/45).

وقد يعتاد الكبار على الموعظة المباشرة فيملونها ولا يستمعون إليها أو لا تترك الأثر العاطفي عندهم وقد ذكر أصحاب رسول الله صلى الله عليه وسلم أنه كان يتخولهم بالموعظة أي يعظهم فترة بعد أخرى، ولذلك استعمل القرآن أساليب كثيرة متعددة للوعظ، فالقرآن كله هدى وموعظة للناس {هَذَا بَيَانٌ لِلنَّاسِ وَهُدىً وَمَوْعِظَةٌ لِلْمُتَّقِينَ} (آل عمران/138)، والموعظة وسيلة من وسائل الدعوة إلى الله {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَة} (النحل/125).

ولا يستفيد بالموعظة إلا المؤمن الكامل الإيمان {ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِر} (الطلاق/2).

وقد تميز أسلوب القرآن في المواعظ بعدة أساليب منها:

1- النداء الإقناعي مصحوباً بالاستعطاف والاستنكار [10] مثل {يَا بُنَيَّ} {يَا مَرْيَمُ} {يَا نِسَاءَ النَّبِيّ} {يَا قَوْمَنَا أَجِيبُوا} {يَا أَيُّهَا الَّذِينَ آمَنُوا} {يَا أَهْلَ الْكِتَابِ} {يَا أَيُّهَا النَّاسُ} .

2- الأسلوب القصصي مصحوباً بالعبرة والموعظة كما في قصص الأنبياء وغيرها من قصص القرى والأمم.

3- التوجيه القرآني مصحوباً بالوصايا والمواعظ والأوامر والتوجيهات والنواهي وغيرها مما هو كثير في القرآن والموعظة كما يقول الأستاذ محمد قطب درجات تتفاوت بدرجات الناس فهناك من تنفع معه الإشارة البعيدة ومن لا يصلح معه إلا الغضب والتهديد ومن يكفيه التهديد -بالعذاب [11] .

رابعاً: الوسائل العقلية:

لم تعتمد التربية في الإسلام على الوسائل العاطفية أو الوجدانية أو الاجتماعية وإنما اعتمدت على الوسائل العقلية باعتبار العقل من النعم التي أنعم الله بها على الإنسان وميزه به عن الحيوان ويمكننا أن نلمح هذه الوسائل في جوانب كثيرة منها:

1- التربية الفكرية:

والتربية الفكرية تهدف إلى إخضاع العقل للتدريب والتمرين حتى يقوي فيه ملكة التمييز بين الحق والباطل والهدى والضلال والرؤية الصادقة والبصيرة النافذة ويمكن تدريب العقل بتقديم الحقائق العلمية على أساس أهميتها في الحياة وتقييمها للسلوك واستعمالها في طريق الخير والتفاعل معها بحيث تكون جزءا من حياة الشخص ثم تجربة تلك الحقائق مع واقع الحياة ليرى مدى فائدة الحقائق العلمية إذا ما استعملت في حياة الإنسان وأهمية التربية الفكرية أنها تزيد من قدرات الفرد على الإدراك والتكيف وتقبل الحقائق والقيام بالواجبات كما أنها تهيأ مجالاً لنمو الذكاء وارتفاع معدلاته بحيث أن الشخص الذكي يكون أقل عرضة للمشكلات التي تدفع إلى الانحراف أو الجريمة؛ لأن قوة عقله ينبهه إلى الطريق القويمة والنتائج المترتبة على الانحراف السلوكي وعن طريق التربية الفكرية تحصل القناعة التي تجعل الفرد متمسكاً بالخير لأنه خير مبتعداً عن الشر لأنه شر وأنه لا تعارض بين ما يقرره المنطق والعقل وما يطالب به المرء دينياً من الالتزام بسلوك أخلاقي ثابت ومعروف في حياته.

2- تكوين البصيرة:

يقول الله تعالى في كتابه العزيز: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} (آل عمران/164) والعلاقة وثيقة بين الحكمة والبصيرة فكلاهما من أعمال القلب والعقل وقد وصف الله سبحانه وتعالى الإنسان بأنه على نفسه بصيرة والبصيرة هي القدرة إلى النفاذ إلى الأشياء ومعرفتها وحسن تقديرها والقدرة على التصرف فيها ولما بين البصيرة والحكمة من علاقة قوية دعا الله سبحانه إلى اتخاذهما وسيلتين في الدعوة إليه فقال: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} (النحل/125) كما قال: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (يوسف/108). ومن هنا فإن تكوين البصيرة في القلب المؤمن غاية من غايات التربية ووسيلة من وسائلها أيضاً ولذلك يقول الله تعالى: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} (الأنعام/104)، والبصيرة والحكمة بمعنى التمييز بين الحق والباطل والصواب والخطأ عن طريق الإحساس الداخلي أو الوجدان من هبات الله على الناس، فالله سبحانه وتعالى: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً} (البقرة/269)؛ لأن الحكمة: "هي نفاذ البصيرة إلى سنن الحوادث ومجريات الأمور، وإتقان العمل والتصريف، دون صدام مع قوانين الظواهر في ضوء ظروف العصر الذي تواكبه لدى الفقيه القدرة على استنباط التشريعات والأحكام اللازمة في ميادين الحياة المختلفة حسب الظروف والأحوال، وهي لدى القائد فهم معنى الجهاد والوقوف على منطلقاته وأهدافه وتنظيماته وحسن التعامل بذلك كله حسب المواقف والمتطلبات، وهي لدى المربي المسلم فهم مبادئ التربية وأهدافها ومناهجها وأساليبها وإتقان التعامل بذلك. وهي لدى الإداري حسن تصريف الأمور. وهي لدى القيادة السياسية حسن التخطيط والتنفيذ في الداخل والخارج- وهي لدى الأمة إدراك معنى وجودها وإجادة تنظيم هذا الوجود ووضعه برمته ومقدراته في خدمة الرسالة الإسلامية وبالتالي فالحكمة هي فهم كل فرد أو جماعة في الأمة لدوره وإتقان أداء هذا الدور طبقا لمقاييس الإسلام ومنطلقاته" [12] .

ودور التربية أنها هي التي تبصر بالحقائق المتعلقة بوجودها ورسالتهم وهي التي تربي فيهم البصيرة والحكمة وتدعوهم بهما: {وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} (الصافات/6) وإذا كان البصر مجاله الإدراك- المادي للأشياء فإن البصيرة تمثل الإدراك القلبي للأشياء: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} (النحل/46).

وذلك لأن البخل وعدم الإنفاق من طبائع النفوس كما أن الغضب وحب الانتقام كذلك، ولذلك جعل الرسول القوي من الرجال الذي يملك نفسه عند الغضب والأحاديث كثيرة في فضل الجوع وخشونة العيش والاقتصار على القليل من المأكل والمشرب وغيرها وكلها تؤدي إلى تقوية الإرادة في جانب التغلب على شهوات البطن والفرج فالرسول عليه الصلاة والسلام وآله لم يشبعوا من خبز شعير يومين متتابعين حتى مات كما روت عائشة. ولأن الإنفاق عامل من عوامل تقوية الإرادة وعقاب النفس قرر الإسلام الزكاة في مقادير معلومة من المال: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} (التوبة/103)، وجعل المال كفارة لكثير من- الكفارات كما حث على الإنفاق تفضلاً وتدريباً للإرادة المتغلبة على غرائز النفس حباً للخير، ومحاربة للرذائل وإيثاراً للغير على النفس لأن تكاليف الإسلام كلها لا يقوم بها إلا شخص قويت إرادته وعزيمته بحيث يبدأ من التكاليف التي تحتاج إلى جهد بسيط لتتدرج في الوصول إلى التكاليف التي تحتاج إلى تضحية بالنفس والمال والحياة كلها في سبيل الله.

3- الصبر:

الصبر وسيلة كبرى من وسائل تربية الإرادة وتقويتها وقد وردت آيات وأحاديث كثيرة في ذلك منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} (آل عمران200)، وعن الآية يقول الحسن البصري "أمروا أن يصبروا على دينهم الذي ارتضاه الله لهم وهو الإسلام فلا يدعوه لسراء ولا لضراء ولا لشدة ولا لرخاء حتى يموتوا مسلمين وأن يصابروا الأعداء الذين يكتمون دينهم"، وهذا من الصبر على الطاعات وعلى الصلاة، والتكاليف كما أن الصبر يكون على البلاء [13] {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} (البقرة/155)، و {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} (الزمر/10)، {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ} (محمد/31)، والرسول عليه الصلاة والسلام يقول: "عجباً لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن: إن أصابته سراء شكر فكان خيراً له، وإن أصابته ضراء صبر فكان خيراً له" [14] ، والصبر من أنواع البر التي ذكرها الله تعالى: {وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ} (البقرة/77) ولأن الصبر يقوي الإرادة.

قال الله تعالى: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} (الشورى/43)، والله مع الصابرين: {اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} (البقرة/153)، والصدقة برهان والصبر ضياء ولا يكون الصبر إلا بمجاهدة النفس وأخذها على التحمل وطلب العون عليه من الله سبحانه وتعالى لأن: "من يتصبر يصبره الله وما أعطي أحد عطاءً خيراً وأوسع من الصبر" كما يقول الرسول عليه الصلاة والسلام.

وتارة يستخدم العبوس، أو ما يستدعيه التأنيب، وتارة يكون المديح والتشجيع أجدى من التأنيب، وذلك وفق كل حالة خاصة، ولكن إذا أصبح من الضروري الالتجاء إلى الضرب، ينبغي ألا يتردد المربي على أن تكون الضربات الأولى موجعة فإن الصبي يعد الضربات كلها هينة، وينظر إلى العقاب نظرة استخفاف، ولكن الالتجاء إلى الضرب لا يكون إلا بعد التهديد والوعيد، وتوسط الشفعاء لأحداث الأثر المطلوب في نفس الطفل [15] .

فالمثوبة والعقوبة وسيلتان ناجحتان في تكوين عاطفة الرغبة والرهبة إزاء الفضائل والرذائل سواء أكانت المثوبة والعقوبة ماديتين أو أدبيتين كما أن الترغيب والترهيب وسيلتان تربويتان تدفعان الفرد إلى أنماط من السلوك اعتمد عليها القرآن والسنة في دفع الناس إلى تطبيق كثير من التعاليم الإسلامية. ولذلك دعا الإسلام إلى تخير الصحبة والإكثار من ذكر الله والعبادات بأنواعها لما لها من نتائج ترغب في ممارستها وحذر من المعصية والبعد عن الله لما لها من نتائج ترهب الممارس لها، والترغيب والترهيب من المراحل الأولية في تزكية النفس وتهذيبها إذ الخوف من المعصية بما يترتب عليها من عذاب وعقاب من الله تكون البداية ثم تتعود النفس عن طريق الممارسة حتى تصل إلى درجة الابتعاد من المعصية لقبحها كما أن حب الفضيلة والاستقامة والطاعة تكون لما يترتب عليها من جزاء حسن ومثوبة عند الله تعالى حتى يصل المرء إلى درجة الإحسان وحب الفضائل لذاتها ومثل هذا يصل إلى درجة من يكون الله ورسوله أحب إليه مما سواهما.

4- الموعظة الحسنة:

للموعظة الحسنة تأثير عاطفي كبير في الإنسان لما لها من نفاذ إلى القلوب واصغاء من الوجدان وسيطرة على المشاعر خاصة إذ كانت في بيئة صالحة وقدوة محترمة معايشة، ولما للموعظة من أثر فإن القرآن اتخذها أسلوباً في مخاطبة الكبار والصغار، أما الصغار فلأن الموعظة تجد عندهم انتباهاً وتركيزاً واهتماماً خاصةً إذا ربطت بالترغيب والترهيب ويمكن للمعلمين أن يكونوا البصائر بما وجه إليه القرآن من التعود على التأمل والتفكير والتدبر والتعقل في آيات الله حتى يكون التمسك بالمبادئ والتعاليم التي فيها عن اقتناع ومعرفة تؤديان إلى اطمئنان القلوب وخوفها وخشوع الجوارح وانقيادها، والآيات التي تحض على ذلك كثيرة منها قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} (الحج/46)، {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} (آل عمران/191،190)، والقلوب التي لا تعرف الحق بالتأمل والتدبر هي التي لا تعقل: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} (محمد/24).

{كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} (ص/29) أما الذين لا يتدبرون ولا يتأملون وينصرفون عن وسائل الحق فهم كما حكى الله عنهم: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} (الأنعام/25) وعدم التعقل والتدبر والاستماع إلى الحق يؤدي بالمشركين إلى النار: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} (الملك/10)، أما الذين يترفعون عن فهم آيات الله وينصرفون عن الحق ويكذبون فإن الله أيضا صارفهم عن الحق: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآياتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} (الأعراف/146)، وبتكون البصيرة والحكمة في الإنسان يتعرف على الحق الذي أوجد الله سبحانه به الوجود وخلق به السموات والأرض لأن معرفة الحق هي التي تدفع إلى التمسك به وبناء الحياة عليه: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِ} (الحجر/85)، والآيات بهذا المعنى والتعبير في القرآن كثيرة وعلى معرفة الحق تترتب نتائج معرفة خلق الإنسان والوجود والمصير لقيام ذلك كله على الحق الذي نزل يه القرآن: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} (الإسراء/105)، وكما أن البصائر نتائج للتفكير في عواقب الأفعال من المعاصي وما يترتب على الرذائل من هلاك للأفراد والأمم والحضارات فالله يخبرنا بأن المعاصي هي التي تسببت في ضياع أمم وحضارات سابقة فيقول: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} (الأنعام/6)، ويقول: {وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا} (يونس/13)، كما أن المقارنة الدائمة بين الخير والشر والخبيث والطيب والصواب والخطأ يساعد على تكوين البصيرة في الإنسان ولذلك نجد القرآن يكثر من المقارنات:

يبين المواقف والأشياء، ويدعو القرآن أيضاً إلى استعمال العقل في قياس الأمور لأن ذلك من دلائل البصيرة، وقد تميز أصحاب رسول الله صلى الله عليه وسلم بهذه الصفة التي رباهم عليها مما جعل القياس عند المسلمين مصدراً من مصادر الشريعة بعد القرآن والسنة والإجماع ولولا أن الرسول صلى الله عليه وسلم مارس ذلك مع أصحابه فيما عهد إليهم من مهام ولا يجدون فيها نصاً من كتاب الله لما كان للقياس تلك الأهمية مثل ما فعل سيدنا عمر في حد شارب الخمر عندما استشار فأفتاه سيدنا علي بالجلد ثمانين جلدة قياساً على حد القاذف لأنه إذا شرب سكر فهذي فافترى وحد المفتري القاذف ثمانون جلدة ومثل هذا كثير عند أصحاب رسول الله صلى الله عليه وسلم لما تميزوا به من نفاذ البصيرة والحكمة.

والتعود على الحقائق وممارستها من عوامل تكوين البصائر لأن الحقيقة تدل على جانب الخير في الفعل وجانب الشر فيه فيكون القرب والبعد مبنيان على معرفة حقيقة الخير وفائدته سوء الشر وضرره ولا يستوي العالم والجاهل.

إن المربي يستطيع بإخلاصه وإدراكه للوسائل المتعددة لتكوين البصيرة والحكمة وممارسته لهما أن يساعد على بناء جيل راجح العقل حكيم متبصر متفتح يزن الأمور بميزان العقل والبصيرة لهم قلوب يعقلون بها وآذان يسمعون بها وأبصار ينظرون بها وبصائر يعرفون بها لأن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا.

5- تكوين الإرادة:

الإرادة قوة من القوى المحركة للإنسان مرتبطة بالتصميم والعزم على فعل الشيء فعنها تصدر الأعمال الإرادية للإنسان، ويرى البعض أن الإرادة ميل النفس إلى شيء ما وحملها على فعله ولكن الفرق واضح بين الميل والإرادة لأنه قد يوجد الميل ولا توجد الإرادة، والإرادة تشمل الميل والشعور والعزم ثم العمل، والإرادة هي القوى المحركة لملكات الإنسان والدافعة لها إلى العمل وللإرادة نوعان من العمل، فقد تكون دافعة للعمل وقد تكون مانعة تمنع الإنسان من القول والفعل وأعمال الخير والشر في الإنسان منبعها إرادته ولارتباط الإرادة بالخلق: "عرف بعضهم الخلق بأنه "عادة إرادة"يعني أن الإرادة إذا اعتادت شيئا فعادتها هي المسماة بالخلق فإذا اعتادت الإرادة العزم على الإعطاء سميت عادة إرادة هذه خلق الكرم وقريب من هذا التعريف قول بعضهم هو تغلب ميل من الميول على الإنسان باستمرار" [16] .

والإرادة لها صلة قوية بالميول والبواعث والغايات والرغبات لأنها دوافع إلى العمل ولأنها تجتمع مع الإرادة في جانب وتختلف في أخرى وقد ربطت التربية الإسلامية بين النية والإرادة باعتبارها العزم على فعل الشيء والقصد التصميم القلبي عليه ولذلك يقول الرسول صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه" [17] .

والإرادة لابد أن تكون قوية دائمة بحيث تنفذ الأشياء التي يريدها مهما كلفها ذلك من متاعب ومشاق ومهما وضعت أمامها العقبات والصعوبات ومثل هذه الإرادة لا تقوى إلا إذا اعتمدت على عقيدة راسخة ثابتة لأن الإرادة المبنية على العقيدة السليمة هي القوى المحركة للسلوك الناتج عنها كما أن التدريب على الفضائل ومعرفة قيمتها وممارستها وترك الرذائل ونبذها من مقويات الإرادة، قد تضعف الإرادة أمام الشهوات وأهواء النفس والمغريات تفقد قوة الصمود أمامها تستسلم فتقع في المحظور وقد تكون الإرادة قوية ولكنها مريضة أيضا لأن قوتها في الجانب السلبي جانب الشر، وتوجيه هذه القوى والطاقة في الإجرام والانحراف والشذوذ.

وسائل تكوين الإرادة الخيرة وتقويتها:

1- المران على فعل الخير وإلزام النفس بالأعمال التي تتطلب مشقة ومجاهدة للنفس لأن توفيق الله الإنسان مرتبط بتلك المجاهدة فالله سبحانه يقول {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (العنكبوت/69)، وفي الحديث: "حجبت النار بالشهوات وحجبت الجنة بالمكاره" ورواية مسلم (حفت) بدل (حجبت) أي بينه وبينها هذا الحجاب فإذا فعله دخلها" [18] .

ومن المران الواجب لتقوية الإرادة صوم رمضان كما أن الرسول صلى الله عليه وسلم حث الناس على الصوم تطوعا ودعا الشباب إلى الصوم في سبيل التغلب على قوة الطاقة الجنسية، ولأن الإسراف في هذه الوسيلة قد يؤدي إلى نتائج عكسية فإن الرسول صلى الله عليه وسلم منع مواصلة الصوم ونهى عن التبتل ودعا إلى بذل الجهد على قدر الطاقة.

2- المران على التغلب على الغرائز الفطرية في الإنسان وإخضاعها لقيود الدين والعقل والأخلاق والقواعد الصحية التي تكون المصلحة في إشباعها وإعطاء الجسم حقه بالطرق المشروعة وعدم ترك النفس على هواها والله سبحانه وتعالى يقول: {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} (آل عمران/134).

[1] تفسير ابن كثير ج 2 ص 51، الإسراء 57.

[2] رواه البخاري- رياض الصالحين ص 186.

[3] رواه بخاري ومسلم.

[4] الابراشي التربية الإسلامية ص 230.

[5] رواه الترمذي.

[6] الإحياء ج 3 ص 73.

[7] د. مصطفى فهمي –الحصة النفسية ص 348.

[8] محمد قطب منهج التربية الإسلامية ص 229.

[9] الإحياء ج 3/63.

[10] يراجع كتاب عبد الله علوان: تربية الأولاد في الإسلام ص 73 وما بعدها.

[11] يراجع محمد قطب -منهج التربية الإسلامية ص 236.

[12] ماجد الكيلاني النظرية التربوية الإسلامية ص 51.

[13] ابن كثير ج 1 ص 444.

[14] رواه مسلم.

[15] نقلا عن الأبراشي التربية الإسلامية ص 233.

[16] أحمد أمين كتاب الأخلاق ص 63.

[17] رواه البخاري ومسلم.

[18] متفق عليه رياض الصالحين ص 61.


 العدد 49 - أ

أساليب الدعوة إلى الله تعالى - القرآن الكريم

لفضيلة الدكتور: أبو المجد سيد نوفل

أستاذ بالدراسات العليا بالجامعة

(الحلقة الأولى)

مقدمة:

لكل دعوة جانبان، جانب المعاني والمضامين، وهو الذي يشمل قضايا الدعوة ومبادئها وأهدافها.. وجانب الأساليب والعبارات، وهو الذي تصاغ فيه هذه المعاني...

ولكل من الجانبين خصائصه التي تميزه عن الآخر. فمن خصائص الدعوة الإسلامية مثلاً صدقها، وشمولها، وحيويتها... ومن خصائص أساليبها، الوضوح والبيان، والحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن....

ولقد عني العلماء بدراسة أساليب الدعوة، ومن هذه الدراسة تقسيمهم هذه الأساليب إلى خبرية، وإنشائية، وجدلية، وبراهينية، وقصصية.. إلى آخر هذه التقسيمات التي حفلت بها كتبهم قديماً وحديثاً. وهي تقسيمات تدور حول الألفاظ، والجمل، والتراكيب اللغوية والأدبية.

ونستطيع هنا أن نضيف تقسيماً آخر لهذه الأساليب، وهو يدور حول المعنى والمضمون الديني فإذا اشتمل الأسلوب على معنى من معاني الإيمان مثلاً فهو أسلوب إيماني، وإذا دار حول معنى عبادة من العبادات يبين أمرها، وحكمها.. فهو أسلوب عبادي. وإذا اشتمل على أحكام تشريعية أو خلقية، أو جهادية.. فهو أسلوب تشريعي، أو خلقي أو جهادي...

وهكذا تظهر لنا أساليب عقائدية، وعبادية، وتشريعية في حقل الدعوة وأساليبها. على أن كلاً من هذه الأساليب سيظهر في صور متعددة، وفنون مختلفة، كفنون القصة والمثل، والمجادلة وما إليها من الأساليب التي أشرنا إليها قبلاً.

وفي هذا النهج محاولة لضبط أساليبها، وتوضيح معانيها وتكاملها.

2- ما هو أسلوب الدعوة؟

والمراد بأسلوب الدعوة هنا ما بلغت به أوامر الله تعالى وإرشاداته إلى المدعوين وهو لا يخرج عما جاء به القرآن الكريم والسنة النبوية المطهرة.

وهو يجمع على "أساليب"وهو الطريق، والوجه، والمذهب،... وهو الفن: يقال: أخذ فلان في أساليب من القول أي أفانين منه [1] .

وله تعاريف منها: أنه كلمات مناسبة في مواضع مناسبة. أو هو الفن البياني الذي غايته قوة الأداء مع الصحة، وسمو التعبير مع الدقة وإبداع الصورة وجمالها [2] .

ومنها: أنه الكلام الحسن الذي يصفه بعض علماء البيان بقوله: "يحسن بسلامته وسهولته وفصاحته، وتخير لفظه، وإصابة معناه، وجودة مطالعه، ولين مقاطعه واستواء تقاسيمه وتعادل أطرافه، وتشبه أعجازه بهوادبه، وموافقة مآخيره لمباديه ..." [3] .

هذه هي صفات الكلام الحسن. أما الكلام الأحسن فهو كلام الله نعالى الذي وصفه الله تعالى بقوله: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} (الزمر آية 23).

ولقد أخذت هذه الأساليب بنفوس الكفرة، وهم أرباب القول، وفحول البيان، فأعجبوا بها، وافتتنوا بجمالها، وشهدوا لها رغم عداوتهم للإسلام وبقائهم على الشرك. روي أن الوليد قال لبني مخزوم: "والله لقد سمعت من محمد -صلى الله عليه وسلم- آنفاً كلاماً ما هو من كلام الإنس، ولا من كلام الجن، إن له لحلاوة، وإن عليه لطلاوة، وإن أعلاه لمثمر، وإن أسفله لمغدق وإنه يعلو وما يعلى" [4] .

3- خصائص هذه الأساليب:

وأساليب الدعوة جزء من الدعوة، والدعوة هي القرآن الكريم. ومن هنا فهي متعبد بتلاوتها والتدبر فيها: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا... } (محمد آية 24).

- وقد تعهد الله تعالى بحفظها، وجمعها، وبيانها: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} (القيامة آية 16-19).

- وما دامت من عند الله تعالى فليس فيها تبديل ولا تحريف، وليس لأجد ولو كان الرسول صلى الله عليه وسلم نفسه أن يغير فيها أو يبدل: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} (الحاقة آية 16-19).

- وهي من عند الله تعالى بلفظها ومعناها باللغة العربية: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} (الشعراء آية 192-195).

ولقد أمر الله تعالى نبيه صلى الله عليه وسلم أن يتحدى أمة البيان والبلاغة والإنس والجن أن يأتوا بمثل القرآن فعجزوا، ثم طلب منهم أن يأتوا بعشر سور مثله فعجزوا، ثم طلب منهم أن يأتوا بسورة من مثله فعجزوا، فثبت أنه كلام الله لا كلام غيره: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} (البقرة آية 23-24).

ولقد ظلت هذه الأساليب تنزل على رسول الله صلى الله عليه وسلم تباعاً، وعلى مدى ثلاثاً وعشرين سنة حتى اكتمل نزول القرآن، وهو الموجود الآن في المصاحف والمحفوظ في الصدور. وهي على هذه الكثرة الكثيرة من السور والآيات البينات [5] لم يحصل فيها تناقض واحد، ولا غلط واحد.. وظلت كذلك حتى اليوم وبعد أربعة عشر قرناً هي هي سليمة من أي تبديل أو تحريف.. وذلك بعكس أساليب اليهودية والنصرانية [6] .

وأساليب الدعوة في القرآن على تعدد صورها وألوانها... لم تصطدم مع العلم قديمه وحديثه، العلم الصحيح القائم على المنطق السليم، وأن ما في أحدث نظريات العلم من حقائق عن الكون ومظاهر الحياة المادية والإنسان، والحيوان، والنبات... لا يتناقض مع ما في القرآن الكريم من أساليب، بل هذه الأساليب. بمعانيها العميقة لا زالت ولن تزال تؤيد العلم في اتجاهاته السليمة، واكتشافاته لمظاهر الكون لمعرفة أسراره، وذلك بعكس الأديان الأخرى التي عاشت في صراع مرير مع العلم حتى الآن [7] .

وهذه الأساليب فضلا عن تأديتها مهام العبادات والتكاليف والأحكام الشرعية... هي أساليب جمالية ونصوص أدبية امتاعية، تقوم اللسان، وتعلم البيان، وترقق المشاعر.. وكلما قرئت اطمأنت بها النفوس، واقشعرت منها الجلود خشية لله وخضوعا لعظمته: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} (الرعد/28)، { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ... } (الزمر/23).

ومن مقومات هذه الأساليب أنها قامت على الحق: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ... } (السجدة/2). وعلى الصدق": {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} (النساء/122).

وعلى الوضوح والإبانة: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} (النساء/174). وعلى اليسر: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} (القمر/17).

وعلى الحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ... } (النحل/125).

وهي أساليب لا باطل فيها: {...لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ... } (فصلت/42). ولا كذب: {...مَا كَانَ حَدِيثاً يُفْتَرَى...} (يوسف/111).

ولا عسر ولا حرج: {...وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج...} (الحج/78).

ولا لغو ولا لهو.. {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ...} (الأنبياء/16-18).. ولا خيال، وهو ما يقوم عليه شعر الشعراء، وفن الأدباء، وغيرهما مما يبعد عن الحقيقة ويضرب في أودية الوهم والخرافة.. {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا...} (الشعراء آية 224-227).

ولن يدخل في هذا الخيال ما اشتملت عليه هذه الأساليب من تشبيهات وتراكيب بلاغية لأن هذه وإن احتوت على ضروب من التصويرات فإنما هي لتقريب المعنى وإبرازه في صورة المحسوس، وكشفه، وتوضيحه وإظهار الحقيقة دون زيادة أو نقصان ودون أي معنى خرافي أو أسطوري. لأن كلام الله عز وجل متنزه عن ذلك {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً} (الفرقان آية 5-6). وهي أساليب هداية حقيقية تأمر بالمعروف وتنهى عن المنكر، وتدعو إلى المثل العليا والحياة الطيبة في أسمى صورها وغاياتها، إنها شفاء للناس، ورحمة للعالمين. {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ...} (الإسراء آية 9). {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ..} (الإسراء آية 82).

وليست كأساليب المنافقين، والمبشرين، والمستشرقين.. التي تقدم للناس في صور ظاهرها فيه رحمة وباطنها من قبله العذاب، ظاهرها تعليم، وتطبيب، وبر وإحسان، وباطنها هدم، وكيد، وحرب للإسلام، وليست كأساليب الشيوعية والاستعمار، تنادي بالحريات، وتدافع عن الفقراء وتشيد بالإنسان وتخفي وراءها الدمار والغصب، وسفك الدماء، واحتلال الأوطان، ونهب خيراتها والقضاء على معتقداتها، ومسخ الإنسان آلة لا إرادة لها، وتحقيره، ووأد حريته... ليعيش عيشة الذل والفقر والهمجية.

- وأساليب الدعوة الإسلامية أساليب أدب وعفة.. ليس فيها ما يخدش الحياء أو ينافي الفضيلة، أو يساعد على تحريك الغرائز الحيوانية الممقوتة في الإنسان. وإذا تعرضت هذه الأساليب إلى تصوير بعض المواقف التي تلعب فيها الغريزة الحيوانية بعض أدوارها لإظهار الصراع بين الخير والشر للعظة والتبصرة... فإنها سرعان ما تسد النوافذ التي قد تطل منها تخيلات دنيا، فنراها تنتقل بالنفس على الفور إلى آفاق من السمو والرفعة، وتفتح لها طاقات من النور والروحانية... يتلاشى معها ما قد يكون علق بالنفس من شوائب تلك التخيلات، ففي قصة يوسف عليه السلام هذا الموقف الذي تصوره هذه الآية {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} (يوسف آية 23). فهنا تشتمل الآية على عدد من الجمل، نصفها الأول جاء لتصوير موقف امرأة العزيز من يوسف عليه السلام حيث تراوده عن نفسها {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ} ، وتسد عليه النوافذ كيلا يهرب منها {وَغَلَّقَتِ الأَبْوَابَ} وتأمره صراحة بفعل الحرام {وَقَالَتْ هَيْتَ لَكَ} وذكر هذه الأمور قد يفتح باب النفس البشرية أودية من التصورات مما يتوجب على الأسلوب الحكيم أن يطمس هذه التصورات، ويسد هذه الأودية حتى لا تؤثر في النفس أثرها السيئ. وهذا هو ما صنعه القرآن الكريم حيث سارع بإيراد موقف يوسف بعد إيراده موقف امرأة العزيز بدون فصل، وفي آية واحدة، في هذه الجمل الثلاث التي تحمل معاني الخشية من الله، والأمانة على العرض، والحذر من الهلاك... وهي قيم رفيعة، ومثل عليا، وروحانية صافية من شأنها أن تنتقل بالنفس من مواقف المادية والجنسية والمراودة.. إلى آفاق الروحية، والطهر والعفة.. واستشعار النفس للإحاطة الإلهية والمراقبة الربانية والتخوف من الذي لا يغفل عن ظلم الظالمين ولا ينام عن عقاب المعتدين {مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .

وهكذا إذا أراد القرآن معالجة مشكلة من المشاكل المتصلة بالإنسان من حيث جانبه الحيواني نراه يبتعد كل الابتعاد عن الخوض في التصورات الجنسية، والإيحاءات النفسية الشريرة، ويوصد الأبواب في وجه الوسواس الخناس {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} (الناس آية 5)، وينأى عن العبارات الفاضحة، والألفاظ الخادشة للحياء، والمثيرة للبهيمية في الإنسان {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} (النحل آية 9).

وذلك بعكس أساليب الكتب التي يزعم أصحابها أنها مقدسة، وأنها متصلة بالوحي، إذ أن أساليب هذه الكتب تنطق صراحةً لا ضمناً بألفاظ الفحش، والغزل القبيح، وعبارات الجنس المرذول، وتفتح كل منافذ التصورات الدنيئة والتخيلات السوداء المثيرة للغرائز البهيمية في الإنسان.

وأسوق بعض الأمثلة على ذلك وهي قليل من كثير فيما يلي:

جاء في سفر "نشيد الأنشاد"لسليمان، والمسجل في العهد القديم، وهو الذي يطلق عليه اليهود والنصارى التوراة ويعدونه كتاباً مقدساً ما يلي:

"لقد شبهتك يا حبيبتي بغرس في مركبات فرعون. ما أجمل خديك.. وعنقك""الإصحاح الأول".

"حبيبي بين ثديي يبيت.. ها أنت جميلة يا حبيبتي، ها أنت جميلة، عيناك حمامتان""الإصحاح الأول".

"كذلك حبيبي، شماله تحت رأسي، ويمينه تعانقني..." "الإصحاح الثاني".

"ها أنت جميلة يا حبيبتي، فمك حلو، خدك كفلقة رمانة...""الإصحاح الرابع".

"صوت حبيبي قارعا افتحي يا أختي يا حبيبتي، يا حمامتي قد خلعت ثوبي كيف ألبسه قد غسلت رجلي فكيف أوسخها.. حبيبي مد يده من الكوة فأنت عليه أحشائي، حبيبي بطنه عاج.. ساقاه عمود رخام.. حلقه حلاوة، وكله مشتهيات..""الإصحاح الخامس".

وهكذا. كتاب ديني، مقدس عند اليهود والنصارى، وهو المرجع الأساسي للديانتين معاً، يقوم على أشعار، وإصحاحات، وعبارات.. من هذا النمط الرخيص المتقدم!!! غزل فاضح، وعبارات مستهجنة، وتصورات جنسية سافلة...!!!

فهل بعد هذا يتعجب متعجي من الدعوة اليهودية إلى التحلل، والإباحية، ونشر الدعارة والفسوق، وإذاعة الرذيلة.. في العالم كله.. على يد كتابهم ومؤلفيهم ورؤسائهم وفلاسفتهم.. وعلى يد فرويد.. وغير فرويد!!!

ومن تحلل في أوربا وأمريكا، وسائر المجتمعات التي تدين بالمسيحية.. ولا تجد غضاضة في إظهار عورات النساء أمام الأجانب، والعلاقات الحرام بين الأنثى والذكر.. والسقوط الخلقي السافر الذي يسود هذه المجتمعات الآثمة الضالة؟؟؟!!!

إن القوم يخلصون لكتابهم، ويحكمون شريعتهم فيما بينهم، وينشرونها على الناس!!!! ولكن: إذا لم تستح فاصنع ما شئت.

إن أساليب الوحي السماوي تفيض حياءً، وأدباً، وعفة.. في ألفاظها، وعباراتها ومعانيها. وهي نور وهداية إلى الخير والفضيلة... ولا صلة لها البتة بالتغزل في أفواه النساء، وخدودهم وبطونهن، وحلوقهن، وسيقانهن، وشهواتهن... على الوجه الحرام الذي يخدش الحياء، ويزري بالفضيلة ويهدم البناء الخلقي الصالح إلى آخر ما جاءت به أساليب اليهودية والنصرانية معاً!!!

4- الأساليب العقائدية ومنهج القرآن في تقريرها:

ونأخذ الآن في أساليب الدعوة في القرآن الكريم بادئين بالأساليب العقائدية فنقول: لقد بدأ ت الدعوة إلى الله تعالى في المرحلة المكية من حياة النبي صلى الله عليه وسلم بالدعوة إلى العقيدة الإسلامية وتقريرها، وتثبيتها في القلوب، واستمرت على هذا النحو طوال هذه المرحلة، والمرحلة التالية وهي المرحلة المدنية، وستظل كذلك إلى ما شاء الله تعالى.

ولا بدع في ذلك: إذ أن البدء بغرس العقيدة في النفس كالبدء بغرس الحبة في الأرض، وهو أول عمل يقوم به من يريد أن يحصد الزرع المثمر. ولا ريب أن ثمار العقيدة هي الأخلاق وتكوين حماة الدعوة وأبطالها، وتربية جنود الإسلام على الصبر والثبات، والتضحية، والصدق والجهاد في الله حق جهاده، لنشر راية الإسلام والدفاع عنها.

وهذا هو ما حدث في الماضي البعيد، على يد الأنبياء والرسل والهداة.. وفي الماضي القريب على يدي النبي الخاتم صلوات الله عليه وسلامه، ويحدث في مختلف مراحل التاريخ على يد دعاة الإسلام الذين لا يبدؤون دعواتهم إلا بالدعوة إلى التوحيد الخالص ومحاربة الشرك والوثنية في شتى صورها. وهذه هي الدعوات الناجحة التي تستقيم بعدها أحوال العباد.

ولقد شبه القرآن الكريم تمكن (لا إله إلا الله) من قلب المسلم، وإثمارها الفضائل والعمل الطيب.. في سائر الأوقات ما دامت على هذا النحو. بالشجرة الطيبة الثابتة الجذور فهي تؤتي أكلها كل حين بإذن ربها { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} (إبراهيم آية 24-25).

ولعظيم شأن العقيدة في النفوس، وما يترتب عليها من آثار خطيرة في سائر حياة الإنسان.. فلقد استحوذت أساليبها على نصيب كبير في القرآن الكريم، بل كادت أن تكون كله، إذ أنه ما من جزء أو سورة، أو آية خلت من الدعوة إلى العقيدة صراحةً أو ضمناً.

ولقد جاءت هذه الأساليب متنوعة، وبهذه الكثرة.. لتقرير العقيدة وتثبيتها... من ناحية وبيان أهدافها وأغراضها وآثارها من ناحية أخرى. واتخذ القرآن لبيان ذلك طريقين:

أحدهما: إيجابي، وهو يتمثل في بيان العقيدة الصحيحة، وتفصيل عناصرها، والاستدلالات عليها وبيان آثارها، وصفات أهلها...

وثانيهما: سلبي، ويتمثل في بيان العقائد الفاسدة، وأنواعها، والاستدلال على فسادها وبيان آثارها، وما يتصف به أهلها...

ومن هنا نستطيع القول بأن منهاج عرض العقيدة الإسلامية في القرآن إنما هو منهج كامل واضح، وذلك بتجلية العقيدة بالطريق الإيجابي المتمثل في بيانها وتفصيل أمرها.. ثم بإيراد ما يضادها من العقائد الأخرى الفاسدة، والقرآن بهذا يضع الحقيقتين المتضادتين بجانب بعضهما، ليتبين الخيط الأبيض من الخيط الأسود، ويتضح الليل من النهار، والعمي من الإبصار.. { لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ..} (الأنفال آية 42).

وبضدها تتميز الأشياء وهكذا لم يعد هنا عذر لمعتذر، ولا ريبة لمرتاب، إلا من ختم الله على قلبه وجعل الغشاوة على سمعه وبصره.

ولنضرب بعض الأمثال على ما ذكرنا فيما يلي:

فمن الطريق الأول: قوله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ...} (البقرة آية 285).

وقوله تعالى: { إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَاباً وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً لِلطَّاغِينَ مَآباً لابِثِينَ فِيهَا أَحْقَاباً} (النبأ آية 17-23).

وقوله تعالى: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (القمر آية 49).

وهو لبيان العقيدة، وبيان عناصرها، من الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر وبالقدر خيره وشره حلوه ومره.

وقوله تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} (الحشر آية 22-24).

وقوله تعالى: { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} (الإخلاص). وقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى آية 11).

وهو لبيان بعض صفاته تعالى، وعلى رأسها الوحدانية، وأنه عز وجل له الأسماء الحسنى وليس كمثله شيء، و: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (يس آية 82). وقوله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْض} (المؤمنون آية 91).

وقوله تعالى: { وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ... } (يس آية 78-79).

وهو للاستدلال على الوحدانية والبعث.

وقوله تعالى: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} (البقرة آية 1-5).

وقوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ...} (التوبة آية 71).

وهو لبيان صفات أهل هذه العقيدة، فهم المهتدون بالقرآن، المتقون لربهم، المقيمون الصلاة، والمؤتون الزكاة، والمؤمنون بكل ما أنزل الله، والعاملون للآخرة والآمرون بالمعروف والناهون عن المنكر والمطيعون لله ورسوله.

وقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً...} (النور آية 55).

وقوله تعالى: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً...} (نوح آية 9-12).

وهو لبيان أثر العقيدة في الدنيا، من الاستخلاف في الأرض، وتمكين الدين، والقوة والأمن..

وقوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ لا يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} (الأنبياء آية 101-103).

وهو لبيان أثر العقيدة في الآخرة، فالمؤمنون مبعدون عن النار، خالدون في النعيم مستمتعون بما تشتهيه أنفسهم، لا يعتريهم ألم ولا حزن، وهم في جنات عدن ورضوان من الله أكبر.

ومن الطريق الثاني: قوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاّ فِي ضَلالٍ} (الرعد آية 14).

وقوله تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ} (الأنعام آية 100).

وقوله تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} (العنكبوت آية 41).

فالمشركون بالله غيره من الأصنام، والأوثان، والجن، والناس، وغيرهم... على ضلال وعمى، وجهل وغباء.. إذ أنهم يعبدون مالا قدرة له على عمل أي شيء إذ أنه فاقد القدرة والاستطاعة. فأنىّ له ذلك وهو الضعيف الذي لا يمد معبوده بأي نفع، ومن ابتغى نفعاً عند غير الله فكمن يضع كفيه في الماء لتحملا الماء ليشرب. لكن أنىّ له ذلك ويداه مبسوطتان فهيهات هيهات أن يحملا له ماء أو يذهبا عنه ظمأ، وهو كمثل من يحتمي بالضعيف الواهن الذي لا قدرة له على شيء أصلا.

وهو لبيان بعض العقائد الفاسدة وهو الشرك، والاستدلال على فساده وقوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} (التوبة آية 30-31).

وقوله تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} (المائدة آية 73).

وهو لبيان بعض عقائد أهل الكتاب من اليهود والنصارى الذين ينسبون الولد لله سبحانه وتعالى، ويتخذون الإنسان ولياً ورباً، ويعبدون مع الله آلهةً أخرى وهاهم النصارى يكفرون بالله ويقولون عنه أنه ثالث ثلاثة. مع أن الجميع مأمورون بعبادة الإله الواحد، وقد أنذروا من الانحراف عنها.

وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} (البقرة آية 204-206).

وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ..} (البقرة آية 8-10).

وهو لبيان عقيدة النفاق التي تجعل صاحبها يظهر مالا يبطن، وظاهره حسن، وباطنه سوء، ظاهره الإسلام وباطنه الكفر، يسعى في الأرض فساداً ويهلك الحرث والنسل كدأبه في الحياة، يحسب نفسه على كل شيء لكنه مخدوع مريض فحسبه جهنم ولبئس المهاد.

وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ...} (البقرة آية 6-7).

وقوله تعالى: {وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} (البقرة آية 96).

وقوله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} (المائدة آية 78-79).

وقوله تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} (التوبة آية 67).

وهو لبيان بعض صفات المشركين الذين قست قلوبهم وصمت عن سماع الحق، وبعض صفات أهل الكتاب من اليهود الذين يعبدون المادة ويحرصون على المال بل هم أحرص الناس على حياة ولهذا فهم يكرهون الموت خوفاً من العذاب ولكن هيهات. وبعض صفات المنافقين الذين يسعون في الأرض فساداً حيث ينهون عن المعروف ويأمرون بالمنكر ويدعون إلى الباطل.

وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} (النور آية 39-40).

وقوله تعالى: {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلاَّ بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} (آل عمران آية 112).

وقوله تعالى: {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} (التوبة آية 55).

{وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} (التوبة آية 107).

وهو لبيان آثار العقائد الفاسدة، فالكفار لا وزن لأعمالهم، ولو عملوا خيراً فلا اعتداد به، وهم في ضلال وعمىً لأنهم عبدوا غير الله.

أما اليهود فهم الأذلاء ولو كان معهم أقوى الناس، والله لا يمدهم بصره ولو ملكوا كل أسباب القوة المادية، وهم العصاة الفسقة الذين باءوا يغضب من الله.

وكذلك المنافقون، يعذبهم الله بأموالهم وأولادهم بسبب نفاقهم وسعيهم بين الناس بالفساد، وهم الكاذبون في أعمالهم ولو كان منها بناء المساجد لأنهم يتخذونها رياءً وسمعةً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله.

وهذه آثار العقائد الفاسدة في الدنيا، أما آثارها في الآخرة ففي قوله تعالى:

{وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} (الأنعام آية 179).

وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} (المائدة آية 36-37).

وقوله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيراً} (النساء آية 145).

وهكذا يسير القرآن الكريم في عرض منهج العقيدة، داعياً إلى التوحيد، وناهياً عن الشرك والعقائد الفاسدة، ومبيناً آثار كل منها ليتميز الخبيث من الطيب، وتتضح الحقائق كاملة لا شائبة فيها.

(يتبع)

قَالَ أَحَدُ الحُكَمَاءِ:

النَّاسُ ثَلاَثُ طَبَقَاتٍ، تَسُوسُهُمْ ثَلاَثُ سِيَاسَات:

.. طَبَقَةٌ مِنْ خَاصَّةِ الأَخْيَارِ تَسُوسُهُم بِالعَطْفِ وَاللِّينِ وَالإِحْسَانِ.

.. وَطَبَقَةٌ مِنْ خَاصَّةِ الأَشْرَارَ تَسُوسُهُم بِالغِلْظَةِ وَالعُنْفِ وَالشِّدَّةِ.

.. وَطَبَقَةٌ مِنْ العَامَّة تَسُوسُهُم بِاللِّينِ وَالشِّدَّةِ لِئَلاَّ تُخْرِجُهُمْ الشِّدَّةِ وَيُبْطِرُهُمْ اللِّينِ.

[1] لسان العرب.

[2] وحي القلم لمصطفى صادق الرافعي.

[3] الصناعتين لأبي هلال العسكري.

[4] ابن هشام جـ1.

[5] أحصى بعض العلماء آيات القرآن الكريم فوجدها أكثر من ستة آلاف آية. انظر: الإتقان في علوم القرآن جزء 1 ص 88 طبعة رابعة.

[6] أثبتت الأبحاث الدينية أن أهل الكتاب لا يوجد عندهم سند متصل. وأن التوراة الموجودة أو العهد القديم معظمها مجهودات بشرية، وأن أناجيل النصارى المعتمدة عندهم الآن لا تخرج عن إنجيل مترجم جهل الأصل المترجم منه كإنجيل متى أو عن إنجيل جهل كاتبه ولم يعرف على وجه اليقين. ومن هنا فهي كتب لا علاقة لها بالوحي، ومن ثم فقد وقع فيها التضارب والاختلاف. وقد أحصى بعض الباحثين الاختلافات في العهدين القديم والجديد وذكر منها مائة وعشرين اختلافاً، كما أحصى الأغلاط وذكر منها مائة وعشرة من الأغلاط وأتى باستشهادات على التحريفات اللفظية ذكر منها خمسة وثلاثين شاهداً، وعلى التحريفات بالزيادة وذكر منها خمسة وأربعين شاهداً، وعلى التحريفات بالنقصان وذكر منها عشرين شاهداً، ثم ذكر كثيراً من المغالاطات التي امتلأت بها هذه الكتب وذلك بالأدلة التي لا مجال فيها للطعن، انظر: إظهار الحق لرحمة الله بن خليل الرحمن الهندي الجزء الأول.

[7] فالكنسية النصرانية تقول أن الله خلق العالم ابتداء من سنة 4004 ق.م، وظلت تقول بهذا القول حتى مطلع القرن الماضي. ولقد أعلن مجلس كنسي في بداية القرن العاشر الميلادي أنه القرن الأخير وأن العالم سينتهي بانتهائه لأن الله جعل المدة بين إنزال ابنه تعالى الله عما يقول الكافرون علوا كبيرا ونهاية العالم بعد ألف سنة فقط –انظر قصة الحضارة ج 14 ولديورانت.

ولقد انتهى القرن العاشر الميلادي ولم ينتهي العالم كما قالت الكنيسة، ومر بعده تسعة قرون ولازال العالم باقيا. ونهايته عند خالقه وصانعه { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَة...} .


 العدد 49 - ندوة الخرطوم

ندوة الخرطوم

في الأشهر القليلة الماضية عقدت ندوة في الخرطوم عاصمة السودان بين علماء من المسلمين ومجموعة من القسس بلغوا اثني عشر قسيساً شرح الله صدورهم للإسلام. وقد عولجت في هذه الندوة قضايا في منتهى الخطورة كانت تحوم عليها شبهات أزالها بفضل الله علماء المسلمين وسوف تنشر -بحول الله وقوته- ما دار في هذه الندوة على حلقات متتابعة، ونبدأ ذلك فيما يلي:

الحلقة الأولى

وبعد ...

إخوتي الأفاضل ... مستمعي الأعزاء

فإنه ليسعدني ويسعدكم أيضاً مثل هذا اللقاء الذي يتم وتم بناء على طلب مقدم من السيد (جيمس بخيت سليمان) موجه لرئيس وأعضاء هيئة النشاط الإسلامي بالسودان، وللملحق الديني بالسفارة العربية السعودية بالخرطوم أيضاً.

وإنه ليسعدنا جميعاً أن يكون مثل هذا اللقاء عن الإخاء والمحبة لنعرف الحقيقة ولنعرف الحق من الباطل، والله نسأل أن يوفقنا للحق أينما كان وحيثما كان وأن يرزقنا اتباعه، ومثل هذه اللقاءات نرجو أن تتكرر في كل مكان وفي كل زمان، كما نرجو أن تثمر ويكون لها أثر فعال إلى طريق الحق والخير والسلام.

وبعد .. ففي هذه الجلسة يفتتحها لنا أستاذي الفاضل وشيخي الأكبر الشيخ عوض الله صالح الرئيس العام لهيئة إحياء النشاط الإسلامي بالسودان ومفتي جمهورية السودان سابقاً، والعضو الحالي والمشارك في رابطة العالم الإسلامي بمكة المكرمة، فليتفضل جزاه الله خيراً عن الإسلام والمسلمين.

فقام الشيخ عوض الله وقال: بعد أن حمد الله، وصلى على رسوله صلى الله عليه وسلم..

أيها الإخوة من مسلمين ومسيحيين ...

أنا سعيد بهذا اللقاء وأرحب بكم في هذه الدار نيابةً عن الإخوة أعضاء هيئة إحياء النشاط الإسلامي، وقد حضرت قبل خمس سنوات حواراً يشبه هذا الحوار في طرابلس بليبيا، ولقد كان أول ما يلاحظ على تلك الندوة أنها بعدت عن كل كلمة نابية .. بل لم يذكر نبي من قبل المسلمين غير محمد صلوات الله عليه وسلامه إلا ذكر بكلمات كلها تعظيم وتبجيل ولم يذكر من المسيحيين غير عيسى عليه السلام أي نبي إلاَّ وكانت تحف كل كلمة حوله مظاهر التبجيل والاحترام، ولقد كانت تلك الندوة بحق ندوة بحث عن الحقيقة، وإن في العالم أخطاء كثيرة وأنا لم أدرس المسيحية، ولكنني لا أنكر أن لنا أخطاء في الإسلام. إن بعض أفهام خاطئة عن الإسلام موجودة، ولكنها تصحح بمرور الزمان، فالإسلام شيء وخطأنا شيء آخر. ولا شك في أن المسيحية التي كانت أبعد عهد من الإسلام لابد أن تكون قد طرأت عليها أخطاء وهي قابلة للتصحيح، ولا نمس بحال من الأحوال جوهر ما في الدين سواء كان من جانب المسلمين أو من جانب المسيحيين.

أنا لا شك في أن كثيراً من الأشياء تلتقي فيها المسيحية مع الإسلام أو الإسلام مع المسيحية. فكلنا نوحد إلهاً واحد،.. ونحن المسلمين اشترط علينا قرآننا أننا إن كفرنا بعيسى فإن إيماننا بمحمد يكون قد اعترته الشكوك.. وعلى هذا فإني لست بمشارك في هذه الندوة.. ولكني مرحب فقط عن أهل هذه الدار وقد أعجبني ما استمعت فيها إليه... وأنا على يقين أني سأعجب أيضاً بما سأستمع إليه من الجانبين المسيحي والإسلامي.

إن أكثر ما أعجبني في تلك الندوة بعد الذي قلت: هو أن اتفاقاً قد تم ونحن جميعا نعبد إلهاً واحداً- إن الاتفاق قد تم بألاَّ يذهب المسلمون إلى مناطق المسيحية لإدخالهم في الإسلام، ولكن الذي يدخل طائعاً مختاراً نرحب به، ونستقبله. وتم أيضاً الاتفاق على ألاَّ يدخل أهل المسيحية في مناطق المسلمين ليدخلوا مسلمين في المسيحية،.. أنا أعرف ماذا جرى من المسيحيين بعد هذا الاتفاق... الذي فات عليه أكثر من ست سنوات، ولكني أؤكد وفي هذا البلد بالذات أننا التزمنا بأننا لا نعمل إلا في جو المسلمين وأطفال المسلمين لنحتفظ بإسلامهم من أن ينحرفوا انحرافاً لا يعجب الإسلام.

وإني أرجو ألاَّ تذهب المسيحية إلى مواطن المسلمين لإغرائهم. وما أكثر ما يغري الناس بسبب الفقر والضعف الفكري- فيتحولون عن عقيدة إلى عقيدة.

أخشى أن أكون قد أطلت.. أحرب بكم جميعا. أبنائي وإخواني من المسيحيين... وأرحب بأساتذتي ومشايخي من المسلمين، وأتمنى أن يسير الحوار بالصورة التي ترضيكم جميعاً، وترضي المستمعين أيضاً... والسلام عليكم.

ثم عاد مدير الندوة فعلق على كلمة الشيخ عوض الله بقوله:

شكراً لهذا التوجيه الطيب من فضيلة شيخنا الأكبر الشيخ عوض الله صالح وشكراً لكم جميعاً.. وأؤكد لكم أنه بناءً على قائمة الأسماء التي قرأتها.. بأسماء إخواننا الذين يسمون أنفسهم مسيحيين.. حينما قرأت قائمة الأسماء وجدت أنهم جميعاً من أسر مسلمة بموجب الأسماء.. فهذا اسمه مسيحي واسم أبيه (محمد) أو أحمد أو عبد الله. وأؤكد لكم جميعاً أن هؤلاء جميعاً لم يخرجوا من الإسلام إلى المسيحية إلا لظروف خاصة وقاهرة، وأرجوا لهم التوفيق والسداد في أن يعيدهم الله سبحانه وتعالى إلى الحق وإلى الطريق المستقيم الذي لا عوج فيه.

وبعد: إخوتي الكرام فإن هذه الندوة سيدير فقراتها وحلقاتها فضيلة الدكتور محمد جميل غازي، فليتفضل:

فتقدم الدكتور محمد جميل غازي، وقال:

بسم الله الرحمن الرحيم {وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا...} وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين.

في الأول أقدم لكم الأخ (جيمس بخيت) ليتحدث إليكم. وقبل أن أقدمه إليكم، لي رجاء... أن أرى الابتسامة على وجوه الكل.. لأنني ألاحظ أن الابتسامة انعدمت من هذا الاجتماع، فأرجو أن نكون جميعاً على تفاؤل كامل، لأننا مقدمون، ولله الحمد، على عمل طيب صالح، ونسأل أن يكون موفقاً، لا عداء بيننا ولا كراهية... وإنما هو الحب الذي جمعنا، والحب هو الذي جعل كل واحد منا يتحدث إلى صاحبه... بالحب كله، وبالتقدير كله، أقدم إليكم الأخ (جيمس بخيت) وأرجو من خلال حديثه أن يشير إلى هذه الأسئلة التي قدمها إلى فضيلة الأخ الشيخ طاهر لتكون هي مجال الحوار في هذه الندوة أو في هذا اللقاء الإسلامي، المسيحي، والذي ابتدأ انعقاده في هذه الليلة، ولا يعلم إلا الله وحده، كم يستمر من ليال أو كم يستغرق من ساعات.

أيها السادة يتحدث نيابةً عنه الأخ محمد رمضان:

السادة الأعضاء هيئة النشاط الإسلامي.

فضيلة الشيخ الملحق الديني السعودي بالخرطوم.

السلام عليكم ورحمة الله.

إنها بحق إرادة الله الذي مهد لنا هذا اللقاء الروحي لا للانتقاد أو الإدانة، وإنما للاستذكار، وتوضيح بعض المواضيع الدينية في الإسلام والمسيحية بالأدلة والبراهين، كما أنزله الله على رسله، بعيدين عن أي تعصب ديني، آملين أن يهدينا الله جميعاً لما فيه الخير لأمتنا.

السادة الكرام: نحن قادة لمجموعات من الإخوة والأخوات بالعاصمة المثلثة وجبال النوبة مسلمين بالوراثة... ولكننا لم نتعمق في تعاليم الإسلام وتعلمنا أيضا شيئًا من الديانة المسيحية نتيجة للتبشير المكثف الذي تقوم به الطوائف المسيحية في السودان.

سادتي: لقد أحدث هذا الخلط بين العقيدتين شكوكاً في نفوسنا مما أدى بنا للجوء إلى القسيس (جيمس بخيت) بعد عودته من الولايات المتحدة الأمريكية وكندا، بدعوة من إحدى الطوائف المسيحية هناك، آملين أن نجد لديه المساعدة في هذا الشأن، فإما أن نؤمن بالإسلام أو المسيحية، بعد معرفة الحقيقة، هذا والشيء الذي دعا بنا للجوء للقسيس (جيمس بخيت) ما لمسناه منه في اعتداله من الناحية الدينية، وإيماناً منه بالحرية الدينية والعبادة، مع أنه قد رفض كل الطوائف المسيحية بالسودان، وهو الآن يقوم بتأسيس طائفة مسيحية يقوم بإدارتها إخوة سودانيون فقط، وقد كانت توجيهاته لنا كما كفلت الثورة حرية العبادة للجميع، فيجب علينا أن نساعد في تنفيذ هذا المبدأ، مسلمين كنا أو مسيحيين، ونبعد التعصب الدينين من أنفسنا، ونعطي كل فرد حريته في اختيار المذهب الذي يريده، وقد نصحنا القسيس جيمس بعدم الانضمام لأي مذهب ديني -حتى طائفته- رفض أن ننضم إليها إن لم يكن ذلك بالاقتناع وقام باختيار منازل بعض الأفراد للتجمعات الروحية، وكان من نتائج تحركه واهتمامه بهذه المشكلة مولد اجتماع اليوم. ولا يفوتنا أيضاً إلا أن نخص بالشكر الملحق الثقافي السعودي بالخرطوم لما بذله من جهود عظيمة في تحقيق رغبة الإخوة في الالتقاء بهيئة النشاط الإسلامي، كما لا يفوتنا أيضاً أن نحيطكم علماً بأن هؤلاء الإخوة الذين ترونهم أمامكم إخوة يطلبون معرفة الحقيقة، وليس من بينهم عالم أو متفقه في أمور الدين أياً كان.

وفي الختام نسأل الله العظيم أن يساعدنا ويهدينا إلى الطريق القويم ويظلنا ببركاته والسلام.

الأخ جيمس يقرأ الأسئلة التي تقدم بها الملحق الديني السعودي، وهي أسئلة ذات شقين: شق يدور حول الديانة المسيحية. وشق يدور حول الديانة الإسلامية، فيتفضل بقراءة الأسئلة:

الجانب المسيحي:

السؤال الأول: هل يؤيد القرآن المسيح والإنجيل؟

السؤال الثاني: النسخ والتحريف في الإنجيل، كيف تم كما يزعم المسلمون؟ وهل يحتفظ المسلمون بأصل الإنجيل؟

السؤال الثالث: الخمر محرم في القرآن ولكنه غير محرم في الإنجيل. فكيف تفسرون ذلك. وهل هناك آية في القرآن تحرم الخمر؟

السؤال الرابع: هل يؤمن المسلمون برسل المسيح الذين اختارهم وأسند إليهم مهمة التبشير... كما ذكر في الإنجيل؟

السؤال الخامس: هل يؤيد القرآن الروح القدس؟

السؤال السادس: صحة ما جاء في الإنجيل أن المسيح عليه السلام صلب ومات ودفن ثم قام ما بين الأموات في اليوم الثالث. فماذا جاء في القرآن فيما يختص بهذا القول؟

السؤال السابع: ورد في الإنجيل أن المسيح ابن الله فما رأي القرآن؟

السؤال الثامن: هل يؤيد القرآن الأقانيم الثلاثة (الأب والابن وروح القدس) حسب ما جاء في الإنجيل؟

السؤال التاسع: ما هي مكانة مريم العذراء لدى المسلمين كأم المسيح عليه الصلاة والسلام؟

الجانب الإسلامي:

السؤال الأول: محمد صلى الله عليه وسلم كيف كانت حياته ونزول القرآن عليه؟ وكيف نقنع المتشككين بأنه خاتم الأنبياء كما جاء في القرآن؟

السؤال الثاني: كما يزعم بعض المسلمين والمسيحيين هل استعمل السيف في صدر الإسلام لإخضاع الكفار للدخول في الإسلام؟ وهل كان ذلك في عهد الرسول أم في عهد الخلفاء الراشدين؟

السؤال الثالث: ما رأي المسلمين في إخوتهم العلماء الذين قاموا بتفسير القرآن حسب آرائهم مما أدى ذلك إلى وجود طوائف مختلفة؟ وما حقيقة هذه الطوائف؟

السؤال الرابع: يتزوج المسلمين بأكثر من امرأة.. فهل هناك آية في القرآن توضح ذلك؟ وما هي الأسباب التي جعلت النبي صلى الله عليه وسلم يتزوج بأكثر من أربع نساء؟

السؤال الخامس: لماذا يحرم القرآن لحم الخنزير؟ وهل هناك آية تحرم ذلك؟

السؤال السادس: هل يؤيد القرآن أن المسيح عليه الصلاة والسلام جاء لبني إسرائيل فقط؟

السؤال السابع: نلاحظ في القرآن أن هناك آيات تنقض آيات مثل: { يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ .... إلى قوله: لَكُمْ دِينُكُمْ وَلِيَ دِينِ} . في حين أن هناك آية أخرى تقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي...} فما رأي المسلمين في هذا التناقض؟

السؤال الثامن: ما هي نظرة المسلم لغير المسلم فيما يختص بالمعاملات الاجتماعية المختلفة؟

السؤال التاسع: لماذا تمنع السلطات السعودية دخول المسيحيين في الأماكن المقدسة في المملكة العربية السعودية؟

وبعد: فإذا كان من المقرر أن ألقي كلمة في أول هذا الاجتماع، وفي افتتاحه، فإن كل ما يمكن أن أقول هو أن أقرأ عليكم بعض آيات من القرآن الكريم.

يقول الله سبحانه وتعالى بعد أعوذ بالله من الشيطان الرجيم:

{وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ وَقَالُوا كُونُوا هُوداً أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} .

وبعد ذلك تحدث مدير الندوة الدكتور محمد جميل غازي فقال:

أتمنى أن أدير حديثي لا مع هؤلاء الأفاضل الطيبين، ولكن معكم أنتم أيها المسلمون، بماذا تردون على هذه الكلمات الطيبة التي ألقاها في وجوهكم هذا الأخ الطيب، حينما أعلمكم بهذه الحقائق المرة؟ هل فكرتم فيها؟ هل فكرتم أنكم الجناة الحقيقيون؟ هل فكرتم أنكم ستدانون بين يدي الله؟ وأنكم قصرتم في تبليغ كلمة الله؟ لِمَ لَمْ تعلنوها ولَمْ تنطقوا بها؟ غرتكم الحياة الدنيا ورفاهيتها؟ عشتم في الدَعة والهدوء والاستقرار، وآثرتم الطريق الآمن والسهل في بلادكم، في الوقت الذي كان يأتي الأجانب في آخر الدنيا يدكون حصونكم ويدقون أبوابكم دقاً عنيفاً، ويسرقون أبنائكم وفلذات أكبادكم، هل فكرتم في هذه الكلمات الطيبة التي قالها هذا الأخ الطيب الذي مزق كبدي بكلماته، أرجو أن تفكروا.. إنها لكم، لابد أن تهز مضاجعكم، حتى لا تهنأوا بعدها بمنام.. حتى لا تستقر جنوبكم على الأرض.. فلا نامت أعين الجبناء. إنما عليكم أن تحرسوا بناء محمد صلى الله عليه وسلم، وأن تحرسوا دعوة محمد صلى الله عليه وسلم، ودعوة الأنبياء جميعاً..

والأسئلة التي تفضل الأخ الكريم (جيمس) فقرأها عليكم.. رأيت أن أعيد وضع خريطة لها لتكون هذه الخريطة تؤدي بنا إلى مجموعة من الدراسات لأننا لسنا في حاجة إلى مواعظ، ولسنا في حاجة إلى خطب رنانة وعلى جيوش الخطباء أن يوفروا لعابهم، إننا في حاجة إلى دراسة علمية موضوعية هادئة وهادفة، نعرف فيها الحق والطريق المستقيم، ما هو الطريق المستقيم أو أين هو حتى نسلكه جميعاً صفاً واحداً، وليلعن الله سبحانه وتعالى من يجانب الحق أو يبتعد عن طريق الحق.

رأيت أن أعيد تنظيم الخريطة ورأيت أن أوزعها على الإخوة الأساتذة الذين سيتولون الحديث معكم، لا أقول في هذه الليلة الواحدة -فاصبروا علينا- لأن جهالات عصور كاملة ينبغي أن تُبحث.. وهي ليست متعة قول، وإنما هي دراسة ديانات كاملة، والديانات لا تدرس في رحلة ولا تدرس في جلسة، إنما تدرس دراسات متأنية عبر النصوص المقدسة أمام الطرفين. تستخرج هذه النصوص أمام العقل ثم تبحث وتدرس.

رأيت أن أعيد تنظيم هذه الخريطة على الوجه التالي: الليلة سيحدثكم الأخ الأستاذ أحمد عبد الوهاب، حول قضية قانونية الأناجيل، ولقد جاء حولها أسئلة منها السؤال القائل: النسخ والتحريف في الإنجيل كيف تم؟ وهل يحتفظ المسلمون بأصل الإنجيل؟ يدور حديث الأستاذ أحمد حول هذا، وقبل أن أقدم الأستاذ أحمد أحب أن أشير إلى نقطتين:

النقطة الأولى: أنني حينما وضعت هذه الخريطة لمعرفتي بإخواني العلماء رأيت أن أقدم الجزء الأول: فالأخ (جيمس) كان مهذباً حينما عرض الأسئلة الإسلامية أولاً.. ولكننا كنا أكثر موضوعية حينما قدمنا الأسئلة المسيحية أولاً، لأن الموضوعات المسيحية يجب أن تكون سابقة، حتى إذا ما فرغنا من دراسة الأسئلة الموجهة حول الديانة المسيحية ظهر لنا سؤال جديد: فإما أن نحصل من نتاج هذه المناقشات التي أرجو أن تكون واضحة وصريحة وجلية وبصدر مفتوح، وبتفكير عالي الصوت لا يخاف ولا يجبن، وإنما يناقش ويهاجم كما يشاء، وكما يحب، فالحق لا يخاف ولا يستخذى ولا يغضب، بل الحق يؤمن بالنوافذ المفتوحة على النور.

النقطة الثانية: هي ما الذي سيعرضه الأخ الأستاذ أحمد في خلال حديثه؟ أنا لا أكتفي بأن تكون الأسئلة حول هذين السؤالين .. النسخ والتحريف في الإنجيل كيف تم؟ وهل يحتفظ المسلمون بأصل الإنجيل؟ وإنما هناك أسئلة أيضاً تضاف إلى هذا السؤال وينبغي للأستاذ أحمد أن يهتم بها اهتماماً بالغاً...

من هذه الأسئلة مثلاً.

- أين هو إنجيل المسيح؟ وهل نزل على المسيح عليه السلام إنجيل واحد أو عدة أناجيل؟ والتعداد القديم للأناجيل، والذي انتهى بها إلى السبعين فما فوق السبعين، كيف تم هذا التعداد وأين هذه الأناجيل السبعون؟ وكيف انتهى مصيرها من خلال المجامع التي انعقدت مجمعاً تلو مجمع؟ وهذه الأناجيل الأربعة هل هي من كلام المسيح أم من كلام التلاميذ؟ وهل هذه الأناجيل متفقة فيما بينها أن أنها اختلفت؟ وفيم اختلفت؟ ولماذا اختلفت؟ وأرجو أن تكون إجاباته محددة وأرجو أن تكون الإجابات ذات وثائق؟ ولا أحب أن تكون الوثائق إسلامية بحال من الأحوال. إنما أريد أن تكون الوثائق نصوصاً من الكتاب المقدس أو نقولاً عن الشراح المسيحيين أنفسهم حتى يستريح العقل ويطمئن الضمير.

كذلك فإننا نريد أن ننظر نظرات فاحصة في وجوه الأناجيل إنجيلاً إنجيلاً .. ثم ننظر هل بين الإنجيل الواحد تناقضات معينة؟ والأناجيل الجديدة كإنجيل يوحنا .. ما هو الموقف منه؟ ثم الإضافات التي أضيفت بدءً من (بولس) وهي رسائل (بولس) أو ما تسمى بأعمال الرسل وغير ذلك، ما هو الموقف منها، كل هذه الدراسات وهي كما ترون عبء ثقيل نضعه بين يدي الأستاذ أحمد عبد الوهاب.

لدي أقلام ولدي أوراق .. متاحة للكل، مسلمين وغير مسلمين .. وإن كنت أرى أن الذين يجلسون بين يدي إنما هم جميعاً مسلمون غير أن البعض قد علق بذهنه بعض الشكوك، فهو جاء مجاهداً في سبيل تجلية هذه الشكوك والوصول إلى الحقائق.

بين يديكم أوراق وأقلام لمن شاء منكم أن يسجل ملاحظات على كلام الأستاذ أحمد، فكلامه ليس مقدساً، وإنما هو كلام علمي، والكلام العلمي يخضع للمناقشة، فكلامه خاضع للمناقشة، وأرجو أن يكون الكل قادراً على مناقشته بصراحة وبقوة حتى نصل إلى حقائق ثابتة، والله يوفقنا جميعاً لما فيه رضاه، ويهدينا إلى ما اختلف فيه من الحق بإذنه، فإنه لا يهدي إلى الحق إلا هو، وأسأل الله سبحانه وتعالى أن يرينا الحق حقاً وأن يرزقنا اتباعه، وأن يرينا الباطل باطلاً وأن يرزقنا اجتنابه، وأترككم مع الأسناذ الفاضل، الأستاذ أحمد عبد الوهاب.

بسم الله الواحد الأحد .. أرحب بكم جميعاً، وخاصة الإخوة الذين تقدموا إلينا بأسئلة واستفسارات عما في المسيحية والإسلام من أمور يُتفق عليها وأخرى يختلف فيها، ولا تزال موضع جدل بين المسيحيين والمسلمين. والسؤال البديهي في مثل هذا اللقاء هو: "من أين يستقي الناس عقائدهم؟".

من المتفق عليه أن العقائد الدينية تستقى من الكتب المقدسة من أجل ذلك فإن الموقف يقضي بدراسة الكتب المقدسة. وأولاً وقبل أن نناقش العقائد المستخرجة منها، لا شك أن من أهم الدراسات لتلك الكتب هي الدراسات التي يقوم بها علماء تلك الديانة.. وهذا ما سوف أقوم به، أي أنني سأعرض خلاصة مركزة لبعض دراسات علماء المسيحية المشهورين وأغلبهم من المعاصرين حالياً ودراسات في أسفارها المقدسة.

إن كثيراً من دراسات علماء المسيحية للأسفار المقدسة أصبحت تجعل صورة المسيح أكثر اقتراباً مع حقيقته التي حددها القرآن الكريم، وفي هذا المقام أقتطف الآتي من كتاب هام اشترك في تأليفه سبعة من علماء المسيحية، وصدر في لندن في السبعينات (1977) بعنوان "أسطورة الإله المتجرد"وجاء فيه:

"إن المعارف الإنسانية مستمرة في النمو بمعدل متزايد، كما أن الضغط على المسيحية يقوى أبداً بما يجعلها تكيف نفسها لتصنع شيئاً يمكن الإيمان به، إيمان أهل الفكر الواعي والإخلاص، أولئك الذين جذبتهم إليها بعمق شخصية "يسوع"وما تلقيه تعاليمه من أضواء على معنى حياة الإنسان. إن المشتركين في هذا الكتاب مُقتنعون أن تطوراً لاهوتياً آخر لا بد منه في هذا الجزء الأخير من القرن العشرين وتنبع الحاجة إليه من تطور معرفتنا لمصادر المسيحية، ويتضمن ذلك اعترافاً أن (يسوع) كان كما يقدمه لنا سفر "أعمال الرسل"الإصحاح الثاني العدد 21، 22، وهو يقصد ما قاله بطرس: "أيها الرجال الإسرائيليون اسمعوا هذه الأقوال: يسوع الناصري رجل قد تبرهن لكم من قبل الله بقوات وعجائب وآيات صنعها الله بيده في وسطكم كما أنتم أيضاً تعملون" رجل قد تبرهن من قبل الله لأداء دور معين خلال هدف إلهي .. وأن التصور الذي لحق به أخيراً باعتباره الإله المتجرد والأقنوم الثاني من الثالوث المقدس الذي عاش حياة البشر، إن كل ذلك إلا أسلوب أسطوري وشاعري للتعبير عما يعنيه بالنسبة لنا أن هذا الاعتراف أصبح لازماً لصالح الحقيقة، ولنقلها الآن إن ما نأمل فيه هو تنقية الحديث عن "الله"وعن "يسوع"من الخلط وبذلك يتحرر الناس لخدمة "الله"في طريق المسيحية باستقامة وكمال".

هذه فقرة، خلاصة أو مقدمة، للكتاب الذي ألفه سبعة من كبار علماء المسيحية المعاصرين.

والآن أعرض خلاصة لبعض ما انتهى إليه علماء المسيحية في دراستهم للأسفار المقدسة تحت عنوان "حديث عن أسفار العهد الجديد" يماثل تماماً التقرير الذي يتلقاه من يهمه الأمر من إحدى اللجان المتخصصة التي شكلت لدراسة مشكلة أو موضوع معين، وهو ما يناسب مثل هذا اللقاء الذي نعقده الآن، والذي لا يستغرق سوى فترة زمنية محدودة تقدر بالساعات أو بعدد من الأيام.

بعد ذلك أعرض حديثاً بعنوان "نظرة في أسفار العهد الجديد"يسمح لكل قارئ مهما كانت ثقافته أن يطلع بنفسه على حقيقة ما في هذه الأسفار، وعلى الأسباب التي جعلت كثيراً من علماء المسيحية يقررون ما سبق أن عرضناه عند الحديث عن أسفار العهد الجديد، وبهذا تكتمل الصورة اليقينية لكل باحث عن الحقيقة، ومن حقه أن يطلب ذلك، وأن لسان حال الإنسان الصادق مع نفسه دائماً يقول: أريد أن أعرف، وأن أتدبر، وأن أتحقق، ليطمئن قلبي.

إذن أيها السادة: النقاط المختصرة التي سأقرأها حالياً لا تمثل كلام مسلم في المسيحية، إنما تمثل خلاصة كلام علماء المسيحية، أما حديث المسلم فيكون في النهاية حين نصل إلى تعليق أو توضيح أو رأي.

"إن المسيحيين الأوائل لم يكونوا يعتقدون أن كتبهم المقدسة تكون عهداً جديداً يتميز عن العهد القديم، وعندما ظهرت أولى الكتابات المسيحية فقد كان يُنظر إليها جميعاً باعتبارها إضافات أو ملحقاً لأسفار الناموس والأنبياء، وكانت تقرأ أسبوعياً في المعبد اليهودي والكنيسة المسيحية.

إن العهد الجديد كتاب غير متجانس، ذلك أنه شتات مجمع فهو لا يمثل وجهة نظر واحدة تسوده من أوله إلى آخره، لكنه في الواقع يمثل وجهات نظر مختلفة. في فترة المائة والخمسين عاماً الأخيرة تحقق العلماء من أن الأناجيل الثلاثة الأولى تختلف عن إنجيل يوحنا أسلوباً ومضموناً. إن إنجيل يوحنا يختلف اختلافاً بيناً عن الثلاثة المتشابهة الأولى، فهو لا يذكر أي شيء عن رواية الميلاد، وبالنسبة للروايات الأخرى فإنه توجد اختلافات في الزمان والمكان، إذا قورنت بنظيرتها في الأناجيل المتشابهة، إن التاريخ المضبوط الذي تحددت فيه قانونية أسفار العهد الجديد غير مؤكد"، هذه فقرات من كتاب "برايتي"وهو ألماني.

إن هناك مشكلة هامة وصعبة، تنجم عن التناقض الذي يظهر في نواح كثيرة بين الإنجيل الرابع والثلاثة المتشابهة، إن الاختلاف عظيم لدرجة أنه لو قوبلت الأناجيل المتشابهة باعتبارها صحيحة وموثوقاً بها، فإن ما يترتب على ذلك هو عدم صحة إنجيل يوحنا.

"ليس لدينا أية معرفة مؤكدة بالنسبة للكيفية التي تشكلت بموجبها قانونية الأناجيل الأربعة، ولا بالمكان الذي تقرر فيه ذلك". وبالنسبة لموضوع التحريف وإدخال كلمات في النص، فإننا نقرأ الآتي:

"أما موقف الأناجيل فعلى العكس من رسائل (بولس) إذ أن التغييرات الهامة قد حدثت عن قصد مثل إضافة أو إدخال فقرات بأكملها" [1] .

إن نصوص جميع المخطوطات في العهد الجديد تختلف اختلافاً كبيراً، ولا يمكننا الاعتقاد بأن أياً منها قد نجا من الخطأ، ومهما كان الناسخ حي الضمير فإنه ارتكب أخطاءً، وهذه الأخطاء بقيت في كل النسخ التي نقلت عن نسخته الأصلية. إن أغلب النسخ الموجودة من جميع الأحجام قد تعرضت لتغييرات أخرى على أيدي المثقفين الذين لم يكن عملهم دائماً إعادة القراءة الصحيحة.

نذهب الآن لدراسة الصورة العامة للأناجيل

وهذا الذي أقوله ليس قولي:

"إن القول بأن "متى" "ولوقا"استخدما إنجيل "مرقس"أصبح على وجه العموم مسلماً به، ولكن بجانب إنجيل "مرقس"فلا بد أنهما استخدما وثيقة أخرى يشار إليها الآن بالحرف ( u ) الذي يرمز لكلمة "المصدر"كما استخرجت من الكلمة الألمانية التي تعطي هذا المعنى.

بالنسبة لإنجيل "مرقس " يقول " هارجارد " حوالي عام 135: " في الواقع أن مرقس الذي كان ترجماناً " لبطرس " قد كتب بالقدر الكافي من الدقة التي سمحت بها ذاكرته ما قيل من أعمال " يسوع " وأقواله، ولكن دون مراعاة للنظام، ولقد حدث ذلك لأن "مرقس " لم يكن قد سمع " يسوع " ولا كان تابعاً شخصياً له، لكنه في مرحلة متأخرة قد تبع " بطرس " ، ويتفق مع (قول بابياس) هذا ما اقترفه " أرمنيوس " في قوله: " بعد موت بطرس وبولس فإن مرقس تلميذ بطرس وترجمانه سلم إلينا كتابة ما صرح به بطرس، لم يوجد أحد بهذا الاسم –اسم مرقس- عرف أنه كان على صلة وثيقة وعلاقة خاصة " بيسوع " أو كانت له شهرة خاصة بالكنيسة الأولى.. ومن غير المؤكد صحة القول المأثور الذي يحدد مرقس كاتب الإنجيل بأن يوحنا هو مرقس المذكور في " أعمال الرسل " 12/12، 25 أو أنه مرقس المذكور في رسالة الرسل الأولى 5/13 أو أنه مرقس المذكور في رسائل بولس (في 4/10) لقد كان من عادة الكنيسة الأولى أن تفترض أن جميع الأحداث التي ترتبط بما ورد ذكره في العهد الجديد إنما ترجع جميعها لشخص واحد له هذا الاسم. ولكن عندما نتذكر أن اسم "مرقس"كان أشهر الأسماء اللاتينية شيوعاً في الإمبراطورية الرمانية، عندئذ نتحقق من مقدار الشك في تحديد الشخصية في هذه الحالة.

بالنسبة لتاريخ كتابة الإنجيل، فإنه غالبا ما يحدد في الجزء المبكر من الفترة 65-75 ميلادية، وغالبا 65 أو 66، ويعتقد كثير من العلماء أن ما كتبه مرقس في الإصحاح 13 قد سطر بعد عام 70م وأما عن مكان الكتابة، فإن المأثورات المسيحية الأولى لا تسعفنا، فإن كلمات السكندري، وأورجين يقولان: ربما "روما " وأحيانا يقول آخرون: " مصر " ، وفي غياب أي تحديد واضح تمدنا به المأثورات بمعرفة مكان الكتابة، فقد بحث العلماء داخل الإنجيل نفسه عما يمكن أن يمدنا به، وعلى هذا الأساس طرحت بعض الأماكن المقترحة مثل " أنطاكية " ، ولكن " روما " كانت الأكثر احتمالا.

تعليق:

لذلك يتضح أن أحداً لا يعرف بالضبط من هو مرقس كاتب الإنجيل، كذلك فإن أحداً لا يعرف بالضبط من أين جاء هذا الإنجيل.

مشاكل إنجيل مرقس:

يتخذ العلماء كلمة " مشاكل " للتعبير المهذب عن التناقضات والاختلافات التي توجد في الكتب المقدسة، فبدلاً من هذا العنوان يقولون: مشاكل الإنجيل.

من مشاكل إنجيل مرقس: اختلاف النسخ على مر السنين ولقد أدى ذلك لأن أنه –حسب النص- (ظهرت تغيرات تعذر اجتنابها، سواء بقصد أو بدون قصد، ومن بين هذه المخطوطات أو النسخ التي عملت باليد من إنجيل مرقس والتي عاشت إلى الآن فإننا لا نجد أي نسختين تتفقان تماماً، كذلك من مشاكل إنجيل مرقس خاتمة هذا الإنجيل، تلك الأعداد من 9 إلى 20 التي تتحدث عن ظهور المسيح وعن تعليم التلاميذ، لتذكير العالم (بالأب- الابن- الروح القدس) هذه تعتبر إلحاقية أضيفت فيها بعد بحوالي مائة وعشر من السنين، لم تظهر أول مرة إلا حوالي سنة 180م.

ننتقل الآن إلى الحديث عن إنجيل (متَّى) لا يزال من الواضح أن كلاًّ من بولس ومتى المبشر اليهودي له وجهة نظر تخالف الآخر فيما يتعلق بأعمال يسوع، أما بالنسبة لتاريخ كتابة هذا الإنجيل فيمكن القول بأنه كتب حوالي الفترة من 85-105م وعلى أية حال يمكن القول بأنه كتب في الربع الأخير من القرن الأولى أي في السنوات الأولى من القرن الثاني وفيما يتعلق بمكان تأليفه فإن الشواهد قوية تشير إلى أنطاكية ولما كان من الصعب ربط الإنجيل بمدينة فمن المناسب أن نقول إنه يأتي من مكان ما في المنطقة المحيطة بها أو في مكان ما يقع في شمال فلسطين.

مشاكل إنجيل متَّى:

توقع نهاية العالم سريعاً، والآن هذه الفكرة قد سيطرت على تفكير مؤلفي العهد الجديد إلا أن (مَتَّى) كان أكثرهم حرصاً على تأكيد ذلك، فقد توقع أن تأتي نهاية العالم في أيام المسيح قبل أن يكون رسله قد أكملوا التبشير في مدن إسرائيل -إصحاح عشرة عدد ثلاثة وعشرين- وقبل أن يدرك الموت بعض معاصري المسيح والذين استمعوا إلى تعاليمه، (إصحاح ستة عشر عدد ثمانية وعشرين) وقبل أن يكون ملك الجيل الذي عاصر المسيح وتلاميذه قد تم، (إصحاح أربعة وعشرون عدد 34) ومن الواضح كما يقول (جون كونتن)أن شيئًا من هذا لم يحدث كما توقعه (مَتَّى) ثم تأتي خاتمة الإنجيل التي يشك فيها العلماء ويعتبرونها دخيلة وهي تنسب إلى المسيح قوله لتلاميذه اذهبوا وتلمذوا جميع الأمم وعمدوهم باسم الأب والابن والروح القدس -إصحاح 28 عدد 19- ويرجع هذا الشك كما يقول -آبل هارمك- وهو من أكبر علماء المسيحية إلى الآتي: لم يرد إلا في الأطوار المتأخرة من التعاليم المسيحية ما يتكلم عن المسيح وهو يلقي مواعظ ويعطي تعليمات بعد أن أبقى من الأموات، وأن بولس لا يعلم شيئًا عن هذا، إن صيحة التثليث هذه غريب ذكرها على لسان المسيح، ولم يكن لها نفوذ في عهد الرسل، وهو الشيء الذي كان حقيقة جديرة به لو أنها صدرت عن المسيح شخصياً.

إنجيل لوقا:

نبدأ بالمقدمة التي ألقت كثيراً من الضوء على ما كان يحدث صدر المسيحية وخاصة فيما يتعلق بتأليف الأناجيل، فهو يقول:- إذا كان الكثيرون قد أخذوا بتأليف قصة في الأمور المتيقنة عندنا، كما سلمها إلينا الذين كانوا منذ البدء معاينين وخدام للكلمة، رأيت أنا أيضاً، إذ قد تتبعت كل شيء من الأول بترتيب أن أكتب على التوالي إليك أيها العزيز (جافينوس) لتعرف صحة الكلام الذي علمته من هذه المقدمة تتضح جملة أمور لابد من التسليم بها.

إن لوقا يكتب رسالة شخصية إلى جافينوس، وإن هذه الرسالة تكتب على التوالي حسبما تتوفر له إمكانية الكتابة من وقت ومعلومات وإن هذا العمل قام به لوقا بدافع شخصي بحت بغية أن تصل المعلومات التي علم بها إلى صديقه، ولم يدع الرجل في رسالته أنه كتبها بإلهام، أو مصوغة من الروح القدس، بل يقرر صراحة أن معلوماته جاءت نتيجة لاجتهاده الشخصي، لأنه تتبع كل شيء من الأول بالتدقيق، كذلك يقرر لوقا أن كثيرين قد أخذوا في تأليف أناجيل وأخيراً يعترف لوقا بأنه لم يرى المسيح ولم يكن في تلاميذه لكنه كتب رسالته بناء على المعلومات التي استلمها من الذين عاينوا المسيح وكانوا في خدمته، ومن المعلوم أن سفر أعمال الرسل وهو أطول أسفار العهد الجديد هو الجزء الثاني من رسالة لوقا لجافينوس، ولقد حاول العلماء معرفة جافينوس هذا، ولكن جهودهم لم تصل إلى نتيجة محددة يقول فردريك براون لم يخبر بمن يكون جافينوس هذا، قد يمكن افتراضه موظفاً رومانياً كذلك لم يخطر بأولئك الكثيرين الذين أخذوا في تأليف قصة مماثلة، برغم أن الموضوع لا يتعدى مجرد احتمالات غير مؤكدة، فليس من المتعذر أن يكون مؤلف إنجيل لوقا قد جمع مادة في فلسطين أو سورية مبكراً في فترة من 70-80م ثم ربطه بالجزء الأكبر من إنجيل مرقس في وقت ما من السبعينات، ثم أصدر إنجيله حوالي عام80 أو 85م وذلك بعد حوالي 5 سنوات فإنه ذيل كتابه الأصلي برسالة ثانية نعرفها الآن باسم أعمال الرسل، ثم نشر مصنفه في حوالي 95م.

من أقوال العلماء في إنجيل لوقا:

إن سفر أعمال الرسل يوجد فيه كثير من النقاط التي تتعارض تعارضاً تاماً مع التعاليم المذكورة في رسائل بولس ومن غير المعقول أن هذه قد سطرها شخص له معرفة ببولس، ورحلاته التبشيرية، من الواجب ذكر لوقا كشخصية بارزة في سجلات التاريخ في القرن الأول للمسيحية.

مشاكل إنجيل لوقا:

يعاني نص إنجيل لوقا من التغيرات التي تعاني منها الكتب الأخرى في العهد الجديد، إلا أن النص العربي للإنجيل وسفر أعمال الرسل يعاني من اختلافات مثيرة، بالإضافة أو الحذف، ثم هناك المشكلة الحادة التي نتجت عن اختلاف نسب المسيح كما ذكره لوقا، عما جاء في نظيره إنجيل (مَتَّى) وفي أسفار العهد القديم، وهذه واحدة من مشاكل الأناجيل سوف نبحثها فيما بعد.

إنجيل يوحنا:

حسب أقوال العلماء، لقد كان من المعتقد لفترة طويلة أن يوحنا على بينة من وجود الخلافات السابقة وأنه قد كتب ليكملها أو ليصححها في حالة أو حالتين، فقد جرى القول بأن حادثة تطوير الهيكل على سبيل المثال قد وضعها يوحنا عمداً في بداية بعثة يسوع لأنه حسبما تذكرها يوحنا الذي تقدمت به السنون كان ذلك موضعه.

كذلك لأنه صحح تاريخ الصلب حيث وضعه عشية الفصح وهو اليوم الذي تذبح فيه خراف الفصح ومن ناحية أخرى فإن لقب (ابن الإنسان) الذي لم يستعمله بولس قط قد أبقى عليه يوحنا، من هو يوحنا؟؟

لقد كان يوحنا مسيحياً وبجانب ذلك إنه كان أردنياً ومن المحتمل أن لا يكون يهودياً ولكنه شرقي أو إغريقي ومن المحتمل أن يكون إنجيل يوحنا قد كتب في أنطاكية أو الإسكندرية أو حتى روما فإن كُلاًّ من هذه المدن كان مركزاً عالمياً للدعاية العقائدية في القرنين الأول والثاني من الميلاد ويقول (جون مارك) في مقدمة ترتيبه لإنجيل يوحنا تحت عنوان (استحالة التوقيف) حينما نأتي لمناقشة المشاكل الهامة والمعقدة التي تتعلق بالإنجيل الرابع، نجد أنه من المناسب والمفيد أن نعترف مقدماً بأنه لا توجد مشكلة بالتعريف بالإنجيل وكاتبه يمكن إيجاد حل لها، من كان هذا الـ (يوحنا) الذي قيل إنه المؤلف؟ أين عاش؟

من الصعب بل من المستحيل تحقيق أي شيء أكثر من الاحتمال حول مشاكل إنجيل يوحنا، ويعتقد كاتب هذه السطور أي (جون مارك) أنه ليس من المستحيل الاعتقاد أنه خلال السنوات العشرة الأخيرة من القرن الأول الميلادي قام شخص يدعى (يوحنا) من الممكن أن يكون يوحنا مرقس ـ وقد تجمعت لديه معلومات وفيرة عن يسوع ومن المحتمل أنه كان على دراية بواحد أو أكثر من الأناجيل المتشابهة فقام عندئذ بتسجيل شكل جديد لقصة يسوع، اختص بها طائفته الخاصة التي كانت تعتبر نفسها عالمية كما كانت متأثرة بوجود تلاميذ يوحنا المعمدان.

مشاكل إنجيل يوحنا:

تقول دائرة المعارف الأمريكية: يوجد ذلك التضارب الصارخ بينه وبين الأناجيل المتشابهة، فهذه الأخيرة تسير حسب رواية مرقس بالتسلسل التاريخي للأحداث، وتجعل منطقة الجليل هي المحل الرئيسي لرسالة يسوع، بينما يقرر إنجيل يوحنا أن ولاية اليهودية كانت المركز الرئيسي وهناك مشكلة في الإصحاح الأخير رقم 21 من الإنجيل، إن القارئ العادي يستطيع أن يرى أن الإنجيل ينتهي بنهاية الإصحاح العشرين الذي يقول: (وأن هذه فقد قيلت لتؤمنوا أن يسوع هو المسيح ابن الله ولكي تكون لكم إذا أمنتم حياة بكر ).

إن هذا الإعلان يبين بوضوح الغرض الذي كتب من أجله هذا الكتاب، بعد ذلك يأتي الإصحاح الأخير الذي أخبرنا أن يسوع ظهر (كرب) أقيم من الأموات إلى خمسة تلاميذ وأنه قال لبطرس: ارع خرافي!! وكذلك تعليق مبهم يقول: هذا هو التلميذ الذي جاء عن طريق الجماعة التي تشير لنفسها بكلمة "نحن نعلم"وفي حقيقة الأمر فإن هؤلاء يصعب تحديدهم، وقد ظهر شيء من التآلف بين إنجيل "لوقا"وإنجيل "يوحنا"مما ساعد على ظهور نظرية تقول بأن يوحنا استخدم إنجيل لوقا كأحد مصادره، إلا أن هذه النظرية موضع معارضة بسبب الاختلاف الواضح بين الإنجيلين في المواضع المشتركة بينهما، فكلا الإنجيلين يتحدث عن بطرس وصيد السمك، لكن أحدهما "لوقا"يضع القصة مبكراً في رسالة يسوع في الجليل أما الآخر "يوحنا"فيضعها بعد قيامته من الأموات (لوقا: إصحاح 5 أعداد1/11، يوحنا: إصحاح 21 أعداد1/14).

وكلاهما يتحدث بلغة مشتركة عن كيفية مس يسوع بالطيب من امرأة، لكنها في أحدهما "لوقا"كانت زانية في بيت شريف، بينما في الآخر "يوحنا"كانت امرأة صديقة ليسوع، وأن ذلك حدث في بيتها.

تعليق:

التعليق بعد هذه الخلاصة الذي أقوله، والذي أعتقد أي مستمع يمكن أن يقوله، أتصوره كالآتي:

إن النتيجة التي لا مفر من التسليم بها كما بينتها هذه الخلاصة أن الأناجيل القانونية ما هي إلا كتب مؤلفة بكل معنى الكلمة، وهي تبعاً لذلك معرضة للصواب والخطأ، لا يمكن الادعاء ولو للحظة واحدة أنها كتبت بإلهام، كتبها أناس مجهولون في أماكن غير معلومة وفي تواريخ غير مؤكدة، والشيء المؤكد الذي يلحظه القارئ البسيط هو أن هذه الأناجيل مختلفة وغير متآلفة، بل إنها متناقضة مع نفسها ومع حقائق العالم الخارجي.

إن هذا القول قد يضايق المسيحي العادي بل إنه قد يصدمه، لكن العالم المسيحي المدقق أصبح هذا القول الذي يعنى بوجود أخطاء في الكتاب المقدس حقيقة مسلماً بها، إن الكنيسة الكاثوليكية التي تتمسك بشدة بعقيدة الإلهام التي تأكد القول بها في مجمع الفاتيكان الذي عقد عام 1869-1870م، والذي تقرر فيه أن الكتب القانونية لكل من العهدين القديم والجديد، قد كتبت بإلهام من الروح القدس، وقد أعطيت هذا للكنيسة .. لكنها عادت الآن بعد نحو قرن من الزمان لتواجه الحقائق وتعترف بها، فلقد بحث المجمع المسكوني الثاني للفاتيكان الذي عقد في الفترة 1962-1965م المشكلة التي تتعلق بوجود أخطاء في بعض نصوص أسفار العهد القديم وقدمت له خمس صور مقترحة استغرق بحثها ثلاث سنوات من الجدل والمناقشة وأخيراً تم قبول صيغة حظيت بالأغلبية الساحقة، إذ صوت إلى جانبها 2344 عالم ضد صفر .. وقد أدرجت الوثيقة المسكونية الرابعة عن التنزيل فقرة تختص بالعهد القديم في الفصل الرابع ص 53 تقول:

" بالنظر إلى الوضع الإنساني السابق على الخلاص الذي وصفه المسيح ... تسمح أسفار العهد القديم للكل بمعرفة من هو (الله) ومن هو (الإنسان)، غير أن هذه الكتب تحتوي على شوائب وشيء من البطلان " انتهى هذا النص.

إن السؤال الذي يطرح نفسه الآن: كم من المؤمنين بقداسة هذه الأسفار واعتبارها تعليماً إلهياً موحًى به من الله يعلم هذا الذي قررته الكنيسة بشأنها وما تحتويه من شوائب وبطلان؟ وما لنا نذهب بعيداً ولدينا الكتاب المقدس طبعة الكاثوليك 1960م وهو يقدم لأسفار موسى الخمسة بقوله: " كثير من علامات التقدم تظهر في روايات هذا الكتاب وشرائعه، مما جعل المفكرين -كاثوليك وغيرهم- على التنقيب عن أصل الأسفار الخمسة الأدبي، فما من عالم كاثوليكي في عصرنا يعتقد أن موسى ذاته قد كتب الأسفار الخمسة منذ قصة الخلق إلى قصة الموت كما أنه لا يكفي أن يقال إن موسى أشرف على وضع النص الملهم الذي دونه كتبة عديدون في غضون أربعين سنة .. كما يقول الكتاب المقدس في تقديمه (القس راعون) .. " من المحتمل أن يكون الكاتب قد استعان بالبدء بذكريات تقليدية غير واضحة الظروف تماماً ثم أضاف إليها عدداً من التفاصيل يجعل الرواية أكثر حياةً، ويعطيها قيمة أدبية.

وها هي كتب التفسير التي توزع هنا تعترف بتسرب أخطاء خطيرة إلى أسفار العهد الجديد، فقد جاء في كتاب: " هل الكتاب المقدس حقاً كلمة الله؟ " ص 160 ما يلي:

"بمقارنة أعداد كبيرة من المخطوطات القديمة باعتناء يتمكن العلماء من اقتلاع أية أخطأ ربما تسللت إليها.. مثال ذلك الإدخال الزائد في رسالة يوحنا الأولى، الإصحاح الخامس.. فالجزء الأخير من العدد (7) والجزء الأول من العدد (8) يقول حسب الترجمة البروتستاتينية العربية طيع الأمريكان في بيروت: "في السماء الأب والكلمة الروح القدس"، وهؤلاء الثلاثة هم واحد.. والذين يشهدون في الأرض هم ثلاثة: (الروح والماء والدم) وهؤلاء الثلاثة هم واحد، ولكن طوال القرون الثلاثة عشر الأولى للميلاد لم تشتمل أية مخطوطات يونانية على هذه الكلمات، وترجمة مريطة العربية تحذف هذه الكلمات كليا من المتن.. والترجمة البروتستاتينية العربية ذات الشواهد تضعها بين هلالين، موضحة في المقدمة أنه ليس لها وجود في أقدم النسخ وأصحها"انتهى الاقتباس.

- أعتقد أن أبسط تعليق أن هذا النص الخطير الذي دخل ابتداء من القرن الثالث عشر والذي يُقتبس منه فكرة التثليث لم يكن له وجود طوال القرون السابقة، وهذا التحريف خطير لأنه أساس العقيدة، وهكذا نجد أن نصوصاً وأفكاراً تتسرب إلى الكتابات التي اعتبرت مقدسة عبر القرون، فكل ما يتعلق بتثليث أو ثالوث ما من شك أنه دخيل على مسيحية المسيح الحقة، التي لا تزال لها جذور ثابتة في الأناجيل الموجودة الحالية، ويكفي عندما يأتي العلماء لتفسير حالات المسيح الأخيرة التي يقول فيها: " وهذه هي الحياة الأبدية أن يعرفوك أنت الإله الحقيقي وحدك، ويسوع المسيح الذي أرسلته " يقولون إن هذا توحيد صرف.

وهذا الكلام معناه باللغة العربية المتداولة: " لا إله إلا الله المسيح رسول الله " . ومن هذه النقاط يمكن أن تلتقي المسيحية مع الإسلام وهذه هي الحياة الأبدية أن يعرفوك أنك أنت الإله وحدك ويسوع المسيح الذي أرسلته " .... وفي فقرات أخرى في نقاش آخر مع الإسرائليين كان قوله: " اسمع يا إسرائيل.. الرب إلهنا رب واحد " وهذه فقرة تشير إلى ما في أسفار العهد القديم.

وعندما تقدم إليه إسرائيلي يسأله: " أيها المعلم الصالح.. ماذا أعمل لأرث الحياة الأبدية؟ ماذا قال المسيح.. لم يقل له افعل كذا أو كذا. ولكنه أولاً نفى الصلاح عن نفسه.. وقال الآتي: كيف تدعوني صالحاً؟ ليس أحد صالح إلا واحد وهو الله. بعد ذلك بدأ المسيح يعلمه، ما جاء في أسفار العهد القديم وما دعا إليه وهو التوحيد في العقيدة والتمسك بشريعة موسى.

بهذا انتهى من الكلام عن أسفار العهد القديم.

بعد ذلك ندخل في الحديث عن أسفار العهد الجديد حيث يستطيع كل واحد، مهما أوتي حظاً من الثقافة والعلم أن يتأكد من صحة هذا الكلام.

الدكتور محمد جميل غازي: بعد هذا الجزء النظري .. نريد جزءً تطبيقيا بمعنى أن نستخرج بعض وجوه التناقض في روايات الأناجيل ... وبعض وجوه التناقض في الرواية الإنجيلية الواحدة .. يعني مثلاً هل هناك تناقض في روايات إنجيل متى مع بعضها؟ وهل هناك تناقض في روايات الأناجيل بعضها مع بعض؟ نرجو نماذج تطبيقية تكون واضحة.

بعد هذا العرض ... نعرف أن هناك تناقضات فيما بينها، وأنها غير موثوقة وأن رواتها مجاهيل وأنها تفقد السند .. كل هذا الكلام قاله .. وقد نقلها عن الرواة الأجانب .. وختم كلامه في الرواية بما اتفق عليه المجمع المسكوني برئاسة البابا وقرروا بالإجماع أن هذه الأناجيل دخلت عليها أشياء دخيلة.

نريد أن نعرف النصوص التطبيقية ونحكم فيها عقولنا .. ونحكم فيها المراجعات بين نسخ الأناجيل المختلفة ومعنا والحمد لله نسخ من الأناجيل مختلفة فنرى ما الذي تقوله الأناجيل وتتناقض فيه وتتضارب فيه أو تلتقي عنده ونرى الإنجيل الواحد كإنجيل متى أو لوقا أو يوحنا .. نرى ما هي وجوه الخلاف بينها هذه ستوضح في الأسلوب التطبيقي الذي سيوضحه الآن:

الأستاذ أحمد عبد الوهاب:

نبدأ بالمشكلة الأولى التي أسميتها " الاختلاف الكثير " حيث يوجد اختلاف كثير بين الأناجيل الواحد والآخر .. واختلاف داخل الإنجيل نفسه وطبعاً في أي دراسة تحكمنا القاعدة الأساسية التي لابد أن يقبلها الكل {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} .

النقطة الأولى:

اختلف متى ولوقا في نسب المسيح فجعله متى يأتي من نسل سليمان بن داود حيث جاء يوسف خطيب مريم في الجيل رقم 27 باعتبار داود الجيل رقم 1. لكن لوقا جعله يأتي من نسل "ناسان"بن داود ابن أخ لداود حيث جاء يوسف في الجيل رقم (42) باعتبار أن داود في الجيل رقم 1.

كيف عرف العلماء ذلك؟ وضعوا جدولاً ... ووضعوا فيه أقوال كل من (متى) و (لوقا) .. وقارنوا المجموعتين مع بعض..

أقترح أخذ فكرة عن الجدول لعمل مثله في البيت .. ويستطيع كل واحد أن يعمل مثله في البيت نعمل عمود في الوسط وهو أهم عمود ونكتب قوله سفر أخبار الأيام وعن يمينه إنجيل متى وعن يساره إنجيل لوقا ونبدأ من (داود) طبعاً الإخوة المسلمين ربما يستغربوا من فكرة نسب المسيح .. فقد جرت العادة في التعاليم المسيحية أن يوسف النجار كان خطيب مريم وبعد أن حملت من الروح القدس فكر أن يتركها وبعد ذلك عرف أن الحمل مبارك من الروح القدس فبقي معها .. المهم أن كلا الإنجيليين ينسب المسيح كبنوة ليوسف .. يقول هو ابن يوسف .. ابن كذا .. إلخ.

نجد الآتي.. أن الخلاف الرئيسي أن متى جعل نسب المسيح من نسل سليمان بن داود.. ولكن لوقا نسبه إلى ناسان بن داود...

نمرة 2: في تسلسل هذه الأنساب.. نجد أن بالاعتماد على الأخبار الأيام الأول نجد أن (متى) أسقط مجموعة من الناس في الطريق.

نمرة 3: أن متى أخطأ مع نفسه عندما قال جميع الأجيال من إبراهيم إلى داود (14) جيلاً، ومن داود إلى ... (14) جيلاً ومن... إلى يوسف (14)... وجدنا أن الأخيرين 13 وليس 14 جيلاً.

فيمكن تلخيص هذا الاختلاف بناء هذه المسلسلات... نص ذكره نور ترتون في تفسيره لإنجيل متى... أن يشير متى إلى أنه في كل من العقود الثلاثة يوجد أربعة عشر جيلاً رغم انه في الحقيقة لم يذكر سوى ثلاثة عشر اسماً في الجيل الأخير ابتداءً من الأصحاح الأول عدد 12-16.

وفي منتصف قائمة لوقا نجد هذه الأسماء يوحنا بن ريسا بن برمبال لكن يوحنا هي صيغة أخرى لاسم حنانيا أن هذا الشخص ريسا لم يذكر البتة في سفر أخبار الأيام الأول، لكن ريسا هي كلمة آرامية تعني أمير.

أن الخطأ الذي لحق بقائمة لوقا يمكن إرجاعه إلى أن القائمة الأصلية التي نقل عنها كانت مصنفة بترتيب عكس هذا (برمبال الأمير ولد يوحنا) هذا كلام نورترثون في ترتيب الإنجيل " متى " وخلاصة القول في نسب المسيح أننا إذا اعتبرنا سفر أخبار الأيام الأول هو المرجع الرئيسي لأنساب الآباء وقد أخطأ " متى " في سلسة نسب المسيح حين أسقط منها في الواقع خمسة أسماء المسلسلات 9 و10 و11 و18 و21. وأخطأ لوقا حين أضاف ريسا المسلسل رقم 24 بين برمبال ويوحنا -اختلف " لوقا " مع (متى ) اختلافاً جوهرياً حين جعل يوسف خطيب مريم ينحدر من نسل (ناسان بن داود) بينما جعله (متى) ينحدر من نسل (سليمان بن داود).

نتيجة لهذا الاختلاف صارت الأجيال 140 جيلاً حسب إنجيل لوقا، 23 جيل حسب إنجيل متَّى.

وقد قدم مدير الندوة الأستاذ إبراهيم خليل أحمد ليحدث عن هذه القضية حيث حققها وهي ما تتعلق بالنداءات الموجهة في الإنجيل أو نسب المسيح إلى داود أساساً، ويثبت بطلان نسب المسيح إلى داود أساساً وأن نسبه إلى هارون لا إلى داود وأنه من سبط اللاويين ولا علاقة له بداود على الإطلاق.

الأستاذ إبراهيم خليل أحمد:

قال إن الحقيقة أن المعلومات التي سأقولها هي من الكتاب المقدس ومن القرآن الكريم فقد جاء في الكتاب المقدس في نصوص الأناجيل (متى) (ولوقا) عندما دخل المسيح إلى أورشليم بدخول ابن قصارم... هلل الأولاد وقالوا: وصلنا المبارك الآتي باسم الرب مبارك بن داود.

المقصود هنا بكلمة ابن داود أن يرجعوا بنسب المسيح إلى سبط يهوذا الذي منه داود الملك، لكن في الحقيقة أريد أن أقول:- أن مرقس يختلف في هذه المسألة وإليكم النص في إنجيل مرقس: " ثم أجاب يسوع وقال: وهو يعلم في الهيكل كيف يقول الكتبة أن المسيح ابن داود لأن داود نفسه قال: يا ابن الروح القدس قال الرب لربي أجلس عن يميني حتى أضع أعداءك موطأ لقدميك " الإصحاح 12 عدد 35-37.

فداود نفسه يدعوه رباً فمن أين هو ابنه؟ وكان الجمع الكثير يسمعه. وفي مرقس هنا تيقن أن المسيح بن داود.

عندما نأتي لنحقق ذلك في القرآن الكريم في سورة مريم.

{يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} معنى ذلك أن القرآن ينسبها إلى سيدنا هارون أخو موسى، وموسى وهارون من سبط اللاوي.. وسبط لاوي هذا هم سدنة الهيكل. ومريم العذراء كانت المريم البتول التي عاشت في قدس الأقداس مع زكريا وهي أيضاً من سبط لاوي. فالمسيح نسب إلى أمه لأنه من سبط لاوي ولم يكن على الإطلاق من سبط داود الذي منه يوسف خطيب مريم.

الفكرة من محاولة نسب المسيح لداود أن يلبسوا المسيح ثوب داود الملك على اعتبار أنه جاء ملك مخلص لبني إسرائيل ويعيد مملكة إسرائيل التي هي مملكة داود.

خلاصة الكلام أن المسيح نادى بغير ما كان يتصور بني إسرائيل نادى بملكوت الله. وهم كانوا ينتظرون مسيحاً ملكاً يحررهم ويخلصهم من نير الرومانيين.

مدير الندوة:

من غير المعقول أن ننسب المسيح إلى شخص لا علاقة له به بالمرة وهو يوسف -النجار فيوسف النجار عبارة عن خطيب لأمه. فإذا نسبنا المسيح في سلسلة نسب يوسف فهذا لا يقره عقل ولا خلق مع المسيح عليه السلام. إنما ينسب إلى أمه ثم إلى نسبه الذي ينتهي كما رأيتم إلى سبط اللاويين وليس إلى سبط يهوذا كما ينادى دائماً يا بن داود لأنه ليس ابن داود، وإنما هو من سبط اللاويين.

الأستاذ أحمد عبد الوهاب:

قال: نأتي بعد ذلك إلى اختلاف كتبة الأناجيل في أسماء التلاميذ من المعروف أن المسيح كان له اثنا عشر تلميذاً. فاختلف (متى) (ومرقس) من جانب مع (لوقا) و(يوحنا) من جانب آخر في أسماء التلاميذ. فقد أورد الأخيران اثنين (يهوذا): يهوذا الاسخريوطي، ويهوذا بن يعقوب ولم يظهر (ويهوذا بن يعقوب) في قائمة كل من (متى) (ولوقا).

وهنا يعلق (جون كيك) في تفسيره لإنجيل (لوقا) عندما كتب الإنجيل لم يكن هناك حتى مجرد التحقق الكامل من شخصية التلاميذ.

إن (يهوذا بن يعقوب) لا يظهر في القائمة المذكورة في إنجيل كل من (متى) (ومرقس). بينما شغل مكانه ميثاوس.

تعليق: محمد (صلى الله عليه وسلم) ظهر تحت شمس التاريخ والصحابة كانوا بين مائةَ ألفٍ ومائةً وأربعةَ عشرَ ألفاً وعرضت وعرفت أسماؤهم وأنسابهم. فهل يعقل أن نجهل اثني عشر تلميذاً؟ هذا هو الواقع.

مدير الندوة:

قال: نريد أن نعرف الأسلوب الذي يمكن أن يتكلم به إله مع شجرة. فالإنجيل يقول:- إن المسيح ذهب إلى شجرة.

الأستاذ أحمد عبد الوهاب:

قال هناك نص آخر: في الإصحاح رقم 12 قبل متى: " ودخل يسوع إلى هيكل الله وأخرج الذين كانوا يبيعون ويشترون في الهيكل وقلب موائد الصيارفة وكراسي باعة الحمام وقال لهم: مكتوب بيتي. بيت الصلاة وأنتم جعلتموه مغارة لصوص.

وتقدم إليه عميٌّ وعرج في الهيكل فسقاهم. فلما رأى رؤساء الكهنة والكتبة العجائب التي صنع والأولاد يصرخون في الهيكل ويقولون:- أوصلنا بابن داود.. " وقالوا له: تسمع ما يقول له هؤلاء فقال له يسوع نعم. أما قرأتم قط من أفواه الأطفال والرضع إياك تسبيحاً قم تركهم وخرج خارج المدينة إلى بيت عمه وبات هناك وفي الصبح إذ كان راجعاً إلى المدينة جاع فنظر شجرة تين على الطريق وجاء إليها فلم يجد فيها شيئاً إلا ورقاً فقط فقال لها: لا يكن منك ثمر بعد إلى الأبد فيبست التينة إلى الأب " حادثة شجرة التينة حدثت بعد عودته من تطهير الهيكل.

وفي إنجيل (مرقس) إصحاح 11 عدد 12.

" وفي الغد لما خرج من بيت عمه جاع فنظر شجرة تين من بعيد عليها ورق وجاء لعله يجد فيها شيئاً فلما جاء إليها لم يجد شيئاً إلا ورقاً لأنه لم يكن وقت التين فذهب يسوع وقال لها لا يأكل أحد منك ثمراً بعد إلى الأبد. وكان تلاميذه يسمعون وجاءوا إلى أورشليم ولما دخل يسوع الهيكل ابتدأ يخرج الذين كانوا يبيعون ويشترون في الهيكل وقلَّب موائد الصيارفة والكراسي وباعة الحمام ولم يدع أحداً يجتاز الهيكل بالمساء وكان يعلم قائلاً بيتي بيت للصلاة والدعاء لجميع الأمم وأنتم جعلتوه مغارة اللصوص، وسمع الكتبة ورؤساء الكهنة فطلبوا كيف يهلكونه لأنهم خافوه إذ بُهت الجمع كله من تعليمه ولما صار المساء خرج إلى خارج المدينة.

تعليق مدير الندوة:

فالروايتان مختلفتان. وقد صور يسوع وهو ما يسمى الرب بأنه جائع -وهل الرب يجوع؟ ويجهل أن الوقت وقت تين- فكيف يكون خالق الشجرة جاهلاً متى تثمر فيكون علمه أقل من علم الفلاح العادي -ثم يلعن الشجرة- وكان منطق الشجرة أن تقول له لم تلعنني وقد خلقتني دون ثمر؟

الأستاذ أحمد عبد الوهاب قال:

نأتي بعد ذلك إلى موضوع (يوحنا المعمدان) و(المسيح) والمعروف في الإسلام يحيى بن زكريا.

(من المعلوم في المسيحية والإسلام أن يحيى بن زكريا (المعمدان) والمسيح بن مريم أقرباء تربوا مع بعضهم فرق السن بينهم ستة شهور فعاشوا فترتهم مع بعض ثم تلقى يحيى الرسالة أولاً وجاء ليقدم المسيح لبني إسرائيل ومعروف في خطبة التقديم أن الناس كانوا يعتمدون منه كيف يعرفون أن يتطهروا ويتوضؤوا في ماء الأردن فجاء المسيح يعتمد منه فقال يوحنا للمسيح أنت أعظم مني فقال له المسيح أنني لابد أن أكمل كل بر فأعتمد منه ومنذ ذلك الوقت بعد هذا الغسيل الذي غسله يوحنا للمسيح حل عليه الروح القدس أو أنزل معه الملك الذي يؤيده -هذا ملخص القصة بتمامها-.

إذن من الثابت أن يوحنا المعمدان كان يعرف المسيح تماماً ويعرف أنه يعرف جميع بني إسرائيل وهو الذي سلمه هذه الرسالة.

بعد ذلك لأسباب سياسية في ذلك الوقت يوحنا حصل منه مقاومة لطغيان حاكم الولاية فوضعه في السجن نجد أن إنجيل (متى) الذي كتب هذا الكلام يقول: ما ملخصه " أن يوحنا وهو في السجن بعد أن سمع بأعمال يوسع بعث يسأله هل أنت هو الآتي أم تنتظر آخر؟ " .

نأتي بعد ذلك لموضوع هام جدا بالنسبة لكلمة نبي:

متفق بين علماء الديانات وخصوصا ديانات الكتب المقدسة أن أحد تعاريف النبي (هو الذي ينبئ عن الله) أو يتكلم بوحي من خالقه فالمفروض أن يكون عنده شيء يأخذه بحذر بالنسبة للغيب أو المستقبل. ومن المؤكد أن الذي يصدقه فيما حدث في الحياة الدنيا لابد أن يصدقه فيما وعد به في الحياة الآخرة لكن عندما تنسب نبوة لنبي ما ويشهر النبوءة ثم تثبت الحياة الدنيا أنها لم تتحقق يبقى ماذا يكون المصير بالنسبة لهواة الحياة الآخرة -هذه قاعدة أعتقد أننا متفقين عليها- فبالنسبة لموضوع النبوءات نجد الآتي:

أن السيد المسيح مع تلاميذه تنبأ لهم بأن نهاية العالم سوف تأتي لهم في القرن الأول الميلادي وهذا يفرض في نفوس كثيرة من ضمنها ومن الأفضل أن نقرأ النص: " دعا تلاميذه الاثني عشر وأعطاهم سلطاناً على أرواح نجسة وأوصاهم قائلاً: أنا أرسلكم كغنم وسط ذئاب فكونوا حكماء كالحيات وبسطاء كالحمائم ومتى طردوكم من المدينة فاهربوا إلى الأخرى، فإن الحق أقول لكم. لتكملون مدن إسرائيل حتى ابن الإنسان " -(متى) إصحاح عشرة الأعداد 1 و23، أي أن عودة المسيح ثانية إلى الأرض تحدث قبل أن يكمل تلاميذه التبشير في مدن إسرائيل وهي كذلك تحدث قبل أن يكون معاصري المسيح الذين عاشوا في القرن الأول من الميلاد قد ماتوا. والنص يقول: " إن ابن الإنسان سوف يأتي في مجد أبيه مع ملائكته وحينئذ يجازي كل واحد حسب عمله. الحق لكم إن من القيام ههنا قوم لا يذوقون الموت حتى يروا ابن الإنسان آتيا في ملكوته " (متى) إصحاح 16 عدد 27 و28. وبصورة أخرى تؤكد ما سبق فإن نهاية العالم وعودة المسيح ثانية إلى الأرض لابد أن تحدث قبل أن يفنى ذلك الجيل في القرن الأول من الميلاد. والنص يقول:

"بعد ضيق تلك الأيام تظلم الشمس والقمر لا يعطى ضوء والنجوم تسقط من السماء وقوة الأرض تتزعزع وحينئذ تظهر علامة ابن الإنسان في السماء ويبصرون ابن الإنسان آتيا على سحاب السماء بقوة ومجد كثير. الحق أقول لكم لا يمضي هذا الجيل حتى يكون هذا كله".

قال العلماء أن هذه التنبوءات خاطئة ولا يمكن الدفاع عنها.

تعليق:

نلاحظ أن العبارة التي تقول إن ابن الإنسان يأتي على السحاب، فإنهم طبعاً لم يروا المسيح يأتي على السحاب بل رأوه على الصليب فكونهم يشبهونه أنه يأتي على السحاب فهذا ما لم يره أحد إطلاقاً.

- ومن النبوءات التي اتفق العلماء على أنها لم تحقق ولن تتحقق يلخصها هذا النص: "أن المسيح جالس مع تلاميذه فقالوا له قد تركنا الدنيا وتبعناك فماذا يكون لنا -وتلاميذه فيهم يهوذا الخائن- لأنه خان في آخر لحظة- قال لهم إنكم الاثني عشر ستجلسون معي على كراسي تدينون أسباط إسرائيل".

- في حوار دار بين المسيح وتلاميذه عن من تكون له النجاة في العالم الآخر، سأل بطرس معلمه عن أجر المؤمنين فقال: "ها نحن قد تركنا كل شيء وتبعناك فماذا يكون لنا؟ فأجابه المسيح: متى جلس ابن الإنسان على كرسي مجده تجلسون أنتم أيضاً على اثني عشر كرسياً تدينون أسباط إسرائيل الاثني عشر"إصحاح 19، 27، 29.

تعليق:

لقد كان يهوذا الإسخريوطي أحد التلاميذ الاثني عشر وبعد خيانته أصبح يعرف بالهالك لأنه طرد من صحبة المسيح في الدنيا والآخرة وبهذا استحال تحقيق هذه النبوءة وإذا رجعنا إلى نظير هذه الفقرة من إنجيل لوقا لوجدنا الآتي: (وهو كلام من تفسير فمتون): "إنه حذف العدد الاثني عشر ولعل ذلك يرجع كما يقول (فمتون) إلى أنه كان يفكر في يهوذا الإسخريوطي".

تعليق:

إذن استحال تحقيق هذه النبوءة.

- هناك نبوءة أخرى -ونكتفي بها في موضوع النبوءات- أن المسيح يدفن في الأرض ثلاثة أيام وثلاث ليال، حاول قاضي من اليهود تعجيز المسيح فقال له، "نريد منك يا معلم أن نسمع منك آية فأجاب وقال جيل شرير وفاسق يطلب آية؟ ولا تعطى له آية إلا آية يونان النبي، لأنه كما كان يونان في بطن الحوت ثلاثة أيام وثلاث ليال يكون هكذا ابن الإنسان في قلب الأرض ثلاثة أيام وثلاث ليال"(متى) الإصحاح 12 العدد 38.

تعليق:

هذا القول جاء في الأناجيل وذكر في إنجيل (لوقا) مع اختلاف هام يلحظه القارئ وذلك في قوله: "هذا الجيل شرير يطلب آية ولا تعطى له إلا آية يونان النبي لأنه كما كان يونان آية لأهل نينوى كذلك يكون ابن الإنسان أيضاً لهذا الجيل.."(لوقا) إذن تخلص من تحديد ثلاثة أيام وثلاثة ليال.

نقرأ في سفر (يونان) من أسفار العهد القديم "أعد الرب حوتا عظيماً ليبتلع يونان فكان يونان في جوف الحوت ثلاثة أيام وثلاث ليال فصلى يونان إلى رب إله في جوف الحوت وأمر رب الحوت فقذف يونان إلى البر"إذن من الواضح لتتحقق هذه النبوءة في المسيح حسب قولهم يجب أن ينتظر ثلاثة أيام وثلاث ليال حتى يظهر ثانية ويقوم.

لكن إذا رجعنا إلى ما تذكره الأناجيل من أحداث الصلب والخيانة لوجدنا أن المصلوب أنزل من على الصليب مساء الجمعة، "ولما كان المساء إذ كان الاستعداد -أي ما قبل السبت- جاء يوسف ودخل إلى بلاط الحاكم وطلب جسد يسوع، فدعا قائد المائة وسأله هل له زمان قد مات؟ ولما عرف من قائد المائة .. اشترى كتاناً وأنزله وكفنه بالكتان ووضعه في قبر كان منحوتاً في صخرة ودحرج حجراً على باب القبر"(مرقس ) إصحاح 15 عدد 42.

وقد اكتشف تلاميذ المسيح وتابعوه أن ذلك القبر كان خالياً من الميت في الساعات الأولى من فجر يوم الأحد.

وبهذا يقول إنجيل (متى) "وبعد السبت عند فجر أول الأسبوع جاءت مريم المجدلية ومريم الأخرى لتنظر القبر فأجاب الملاك وقال للمرأتين ليس هو ههنا لأنه قام كما قام"28 العدد 1.

كذلك يقول إنجيل (يوحنا) "وفي أول الأسبوع جاءت مريم المجدلية إلى القبر باكراً والظلام باق فنظرت الحجر مرفوعاً عن القبر".

تعليق:

بعملية حسابية بسيطة نجد أن الأيام التي قضاها الميت في بطن القبر يوم وليلتان أي يوم السبت وليلة السبت والأحد، إذن لا تصح دعوة ثلاثة أيام وثلاث ليال ولذلك فقد تخلص منها (لوقا).

مدير الندوة:

نريد أن ننظر في الذين زاروا القبر لأنه أحياناً تكون مريم المجدلية وأحياناً تكون معها مريم أم يعقوب، وأحياناً تكون الأسماء مختلفة. ثم لماذا يذهبون إلى القبر. لماذا تذهب مريم المجدلية إلى القبر؟ الإنجيل يقول أنها أخذت (حانوت) لتحنط المسيح مع أنه من المعروف أن المسيح حنط بخمسين كيلو حلبة. فإذا كان المسيح قد حنط بخمسين كيلو فلماذا تذهب مريم المجدلية في اليوم الثاني وماذا تعمل؟ ولماذا تحنطه بعد أن حنط بأكثر من نصف وزنه؟ كيف يمكن أن يعقل هذا؟ أرجو أن توضح لي الأسماء التي اختلفت فيها الأناجيل.

الأستاذ أحمد عبد الوهاب:

سيأتي ذلك عند دراستنا لموضوع القيامة.

مدير الندوة:

لا مانع لأن عندنا موضوعات عن الصلب والفداء والقيامة ستُفصل، لأن في موضوع الصلب والفداء والقيامة أربعة وثلاثين تناقضاً سنوردها ونرى هذه التناقضات ولنرى كيف قال الله سبحانه وتعالى {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ...} .

قضية الصلب:

من أكبر معجزات القرآن الكريم أنه قال أن المسيح لم يصلب الآية 157 من سورة النساء.

لكن موضوع (ابن الله)، وهو الله ذكر في القرآن أكثر من مرة ونفي أكثر من مرة كذلك. {قُلْ هُوَ اللَّهُ أَحَدٌ} تعدل ثلث القرآن. هذه قمة المعجزات. ثم موضوع الصلب ما كان ممكناً لو أن القرآن ليس من لدن حكيم خبير وأن الله لم ينزله واخترعه أحد على الأرض ما كانت هذه القصة سالفة ومعروفة في المسيحية معناها الصليب وهذه قصة مفروغ منها ما كان -ليش صلبوه مش دي مشكلة- إنما يركز على موضوع ابن الله وهو الله وعنده ما يؤيده، اليهودية تؤيد التوحيد وفلاسفة الإغريق يؤيدون التوحيد...؟ والقرآن دائماً يضع الحقيقة مهما كان عدد المؤمنين بها كثيرٌ أو قليل وبما أنها قضية وما تناقشه عبارة عن قضايا ففي قاعدة بسيطة متفق عليها سواء كانت الجلسة في البيت أو المحكمة أو مجلس الشعب أو الكونجرس. القاعدة تقول ما تسرب إليه الاحتمال سقط به الاستدلال.

مدير الندوة:

قال: إن الأخ (جيمس) يرفض الرد الآن، على أساس أن يأخذ " الأشرطة " في البيت ويدرسها مع إخوانه، وتكون ردوده في جلسة قادمة، لماذا؟ لأننا نقول معلومات مدروسة بالنسبة لنا ولعلها تكون جديدة الآن. فلا أن تتاح له فرصة كما أتيحت لنا فرصة .. وذلك ليدرس ويراجع ثم لينظر هل هذه المراجعات صحيحة أو ربما كان فيها شيء من وجهة نظره.

كما أنه (الأخ جيمس) يعتذر عن حضور جلسة الغد. ونؤجل الجلسة إلى الأربعاء. وقد سألت الأخ جيمس فتبين أن تعليقاته ستكون بعد كل جلسة، على أساس أن نتكلم في جلسة ثم يرد هو في جلسة أخرى وهذا حقه .. وهذا مشروعه وهذا هو المعقول.

الأستاذ أحمد عبد الوهاب:

قال: بالنسبة لقضية الصلب .. والأحداث التي ابتدأت بها عملية محاولة الصلب حتى انتهت بتعليق واحد على الصليب .. ترى من يكون هذا؟ وماذا قال؟ وماذا عمل؟ وكيف شهدوا عليه؟ .. إلخ.

يمكن تقسيم ذلك إلى عدد من العناصر:

1- معروف من الأناجيل (مسح جسد المسيح بالطيب).

اختلف في هذه الأناجيل تماماً.

فلو بحثنا عن مكان الحادث .. متى جاءت المرأة لتمسح جسده بالطيب؟ نجد في (مرقس) و(متى) نجد أن هذا الحادث بدأ في بيت (سمعان الأبرص) إنجيل مرقس إصحاح 14 عدد 1-8.

مدير الندوة:

قال: نرجو مراجعة النصوص الآن للتأكد من صحتها.

الأستاذ إبراهيم يقرأ في الإنجيل:

إنجيل (مرقس) إصحاح 14 من عدد 1 إلى عدد 8.

وإنجيل (يوحنا) إصحاح 12 من عدد 1 إلى 2.

نقرأ من إنجيل (مرقس) إصحاح 14 من عدد 1 إلى عدد 8: "وكان الفصح وأيام الفطر بعد يومين. وكان رؤساء الكهنة والكنيسة يطلبون كيف يمسكون بمقرن، يمسكونه بمقرن، ويقتلونه، ولكنهم قالوا ليس في العيد لئلا يكون شغب في الشعب، وفيما هو في بيت عمها في بيت "سمعان الأبرص"وهو متكئ جاءت امرأة معها قارورة طيب وأدين خالص كثير الثمن .. فكسرت القارورة وسكبته على رأسه وكان قوم محتاجين في أنفسهم فقالوا لماذا كان تلف الطيب هذا، لأنه كان يمكن أن يباع هذا بأكثر من ثلاثمائة دينار ويعطى للفقراء".

( يتبع )

قرية كاملة تعتنق الإسلام

اعتنق سكان قرية (ميناكشي) الإسلام بأجمعهم وأصبحت اليوم تسمى (رحمة نجر).

وقد احتفل هؤلاء المسلمون الجدد بتاريخهم الجديد، وحضر الحفل ممثلو جمعية إشاعة الإسلام ورئيس العصبة الإسلامية بالهند السيد سليمان سيته والسيد عبد الصمد عضو البرلمان والأستاذ عبد الكريم باريكه من زعماء (رسالة الإنسانية) وآخرون من أساتذة الجامعة، وفي مقدمتهم سماحة الداعية الإسلامي الكبير الشيخ أبي الحسن الندوي.

الرائد الهندية

[1] دائرة المعارف البريطانية.


 العدد 49 - موقعة اليرموك

موقعة اليرموك
دراسة تحليلية
لفضيلة الدكتور محمد السيد الوكيل وكيل كلية الحديث بالجامعة
اليرموك نهر ينبع من جبال حوران، يجري قرب الحدود بين سوريا وفلسطين، وينحدر جنوبا ليصب في غور الأردن ثم في البحر الميت، وينتهي مصبه في جنوب الحولة، وقبل أن يلتقي بنهر الأردن بمسافة تتراوح بين ثلاثين وأربعين كيلو مترا يوجد واد فسيح تحيط به من الجهات الثلاث جبال مرتفعة شاهقة الارتفاع، ويقع في الجهة اليسرى لليرموك.
اختار الروم هذا الوادي لأنه المكان الذي يتسع لجيشهم الضخم الذي عدده مائتين وأربعين ألف مقاتل.
وأما المسلمون فقد عبروا النهر إلى الجهة اليمنى، وضربوا معسكرهم هناك في واد منطبح يقع على الطريق المفتوح لجيش الروم، وبذلك أغلقوا الطريق أمام الجيش المزهو بعدده وعدده، فلم يعد للروم طريق يسلكون منه، أو يفرون إذ اضطروا للفرار، لأن جيش المسلمين قد أخذ عليهم مسلكهم الوحيد.
وقد يعجب الإنسان كثيراً، وهو ينظر إلى الخارطة، ويرى نفسه مضطراً لأن يسأل كيف رضي قواد الروم لجيوشهم هذا الموقع؟ وكيف وافق الجنود على النزول فيه وهم يرون ألا سبيل للخروج منه إلا عن طريق هذا الوادي الذي احتله المسلمون؟
أفما كان الأجدر بهم إن اضطروا إلى اتخاذ هذا المكان ميداناً للجيش لأنه لا يوجد مكان سواه يتسع لجيشهم أن يحموا الفتحة الوحيدة التي لا طريق لهم غيرها؟
لاشك أن البديهيات العسكرية تحتم حماية أمثال هذه الفتحة ليؤمن الجيش طريقه إذا اضطر إلى الخروج من هذا الوادي المحاصر بشواهق الجبال.
ولكن يبدوا أن قوات الروم كانت مغرورة بكثرتها الهائلة مزهوة بالنصر الذي أحرزته على خالد بن سعيد ومن معه من قوات المسلمين، كما يبدو أن هذا النصر أنساهم أبسط التخطيط العسكري في مثل هذا الموقف.
ازداد حماس الخليفة لفتح الشام بعد ما أصاب خالد بن سعيد وجنده من الهزيمة والفرار، فندب أعظم قواده للذهاب إلى بلاد الشام، فأمر عمرو بن العاص على فرقة من الجيش وأمره أن يتجه بها إلى فلسطين، واستدعى يزيد بن أبي سفيان وولاه على جيش لجب فيهم سهيل بن عمر وأمثاله من أهل مكة، وألحقه بجيش آخر بقيادة أخيه معاوية، ووجه شرحبيل بن حسنة ليقود جماعة من جيش خالد بن سعيد، وندب الخليفة جيشاً عظيماً وأمَّر عليه أبا عبيدة بن الجراح وعين لكل جيش طريقه، وأمره أن يسلكه حتى يصل إلى مقره. فأخذ عمرو بن العاص طريق المعرقة. وسلك أبو عبيدة الطريق نفسه، وأخذ يزيد بن أبي سفيان طريق التبوكية وسلكه معه شرحبيل بن حسنة، وتوجه الأمراء إلى الشام، فلما وصلوها نزل أبو عبيدة الجابية، ونزل يزيد البلقاء، ونزل شرحبيل الأردن، ونزل عمرو بن العاص العربة [1] .
هرقل ينصح قومه:
علم الروم بدخول الجيوش الإسلامية أرضهم، فكتبوا إلى هرقل، وكان بالقدس فقال هرقل: أرى أن تصالحوا المسلمين، فو الله لأن تصالحوهم على نصف ما يحصل من الشام ويبقى لكم نصفه مع بلاد الروم أحب إليكم من أن يغلبوكم على الشام ونصف بلاد الروم [2] .
وأغضبت هذه النصيحة قواد الروم، وظنوا أن الإمبراطور قد وهن وضعف وسيسلم البلاد للغزاة الفاتحين، والحق أن هرقل قد ضعف أمام غضبة قواده، وعزم على قتال المسلمين مع يقينه بالهزيمة، وجمع هرقل الثائرين، وتوجه بهم إلى حمص، وهناك أعد جيشاً ضخم العدد كثير العدد، وقسمه أربعة أقسام، وجعل كل قسم منه يقابل فرقة من جيش المسلمين ليوهنهم ويشغلهم عن مناصرة إخوانهم.
عدد الجيش:
بلغ جيش المسلمين ثلاثين ألفا أو تقل قليلاً، وأما جيش الروم فقد بلغ مائتين وأربعين ألفا [3] .
فزع المسلمين لهذه الأعداد الضخمة التي واجهتهم، وكتبوا إلى عمرو بن العاص يسألونه ماذا يفعلون، فأجابهم "الرأي لمثلنا الاجتماع فإن مثلنا إذا اجتمعنا لا نغلب من قلة" [4] وكتبوا إلى أبي بكر فأجابهم بمثل ما أجابهم به بن عمرو وقال: "إن مثلكم لا يؤتى من قلة، وإنما يؤتى العشرة آلاف، والزيادة على العشرة آلاف إذا أتوا من تلقاء الذنوب، فاحترسوا من الذنوب، واجتمعوا باليرموك متساندين، وليصل كل رجل منكم صاحبه" [5] .
اتجه المسلمون إلى اليرموك تنفيذا لوصية الخليفة، فوجدوا الروم قد نزلوا بالوادي السابق الذكر، وعبر المسلمون النهر فنزلوا بإزائهم.
الخليفة يدرس أسباب تأخر النصر:
واستشار الخليفة أصحابه ذوي الرأي، وقلب الأمر على كل وجوهه، فاهتدى إلى أن ضعف المسلمين ناتج إلى ضعف القيادة، ذلك لأن الأمراء الذين بعثهم الخليفة إلى الشام ليس فيهم من يصلح في نظر الخليفة لخوض هذه المعركة الرهيبة، فأبو عبيدة بن الجراح مع قدرته العسكرية الفائقة إلا أنه رقيق القلب لا يقدم على الحسم، وابن العاص مع دهائه وحسن حيلته يهاب الإقدام على عدوه، وعكرمة مع إقدامه وحنكته غير أنه تنقصه دقة التقدير للمواقف، وبقية القواد لم يشتركوا من قبل في مثل هذه المعارك الكبيرة.
وهناك أمر آخر ينبغي للخليفة أن يقدره ولا يغفله ذلكم هو تساوي القواد في القدرة فليس فيهم من يقرون له بالتفوق أو العبقرية التي يتميز بها عليهم حتى يجتمعوا عليه.
ومن أجل هذا فكر الخليفة كثيراً في الأمر وطال تفكيره فالأمر ليس بالهين اليسير، وإنما هي معارك فاصلة لابد أن تحسم في الشام كما حسمت في العراق.
واهتدى الخليفة -رضي الله عنه- إلى الحل فقال لمجلس الشورى: "والله لأنسين الورم وساوس الشيطان بخالد بن الوليد" [6] .
خالد يتوجه إلى الشام:
كتب الخليفة إلى خالد يأمره بأن يستخلف على العراق ويتجه بخيرة جنده إلى الشام، وصدع خالد بأمر الخليفة واتجه إلى الشام في تسعة آلاف مقاتل من خيرة الجند، حيث اختار أصحاب رسول صلى الله عليه وسلم -وضن بهم على المثنى بن حارثة خليفته على العراق، وغضب مثنى لذلك التقسيم وقال: "والله لا أقيم إلا على إنفاذ أمر أبي بكر، وبالله ما أرجوا من النصر إلا بأصحاب النبي -صلى الله عليه وسلم-" [7] فلما سمع خالد منه ذلك أرضاه وأسكته، وأراد خالد أن يغادر العراق وهو مطمئن فرد النساء والضعفاء إلى المدينة حتى لا ينشغل بهم المثنى عند منازلة عدوه.
وقطع خالد بجيشه بادية الشام المعروفة ببادية السماوة وهو طريق لم يعبره جيش قط قبل جيش خالد، وذلك لوعورته وقلة الماء فيه، وتعرض من يسلكه للهلاك بالعطش والضياع، وإنما صمم خالد على اختراق هذه البادية رغم تحذير العارفين بها لأنه كان يريد أن يباغت العدو فينزل خلفهم حتى لا يحبسوه عن إغاثة المسلمين.
وبالعزم والإيمان اخترق خالد وجيشه تلك البادية، وغامر هذه المغامرة، وقطعها في خمسة أيام، وكلما مر بجماعة من أعداء المسلمين قاتلهم وتغلب عليهم وغنم منهم حتى وصل اليرموك في آخر ربيع الآخر من السنة الثالثة عشر من الهجرة.
كانت الجيوش الإسلامية قد نزلت موقعها من اليرموك قبل مجيء خالد إليهم بثلاثة أشهر: صفر وربيع الأول وربيع الآخر، وكان المسلمون قد ضجروا وملوا هذا الموقف الذي لا يتناسب مع إقدامهم وشجاعتهم وتضحياتهم في سبيل الله، فأرسلوا إلى الخليفة يصفون له الحال ويستمدونه ليحسموا الموقف، وكان عمرو بن العاص -رضي الله عنه- قد أحس من المسلمين بما يشبه اليأس من طول المقام وعدم القدرة على خوض معركة تفصل بينهم وبين عدوهم، وخاف أن تسري هذه الروح إلى صفوف المسلمين فيضعفون ولا يستطيعون مواجهة العدو، ولم يكن العدو يرجو من وراء هذا الموقف أكثر من ذلك، فإن روح اليأس إذا سرت في جيش مهما كانت قوته لابد أن يؤول حاله إلى حد أمرين: إما أن ينسحب ويفوز خصمه بالسلامة من غير قتال، وإما أن يدخل في معركة تكون نتيجتها حتماً في مصلحة الطرف الآخر.
أدرك عمرو بن العاص أن هذه الروح بدأت تدب في أوصال الجيش المرابط أمام عدوه ثلاثة أشهر فأراد أن يخفف عنهم، وينفخ فيهم روحا جديدة تبعث فيهم الأمل، وتجدد فيهم نشاطهم وحيويتهم، فنظر إلى جيوش الروم المثيرة العدد الكثيفة العدد، ولفت نظر المسلمين إلى وضعهم الجغرافي الذي لا يحسدون عليه، وقال: "أيها الناس، أبشروا، حصرت والله الروم، وقلما جاء محصور بخير" [8] .
وصادف قدوم خالد قائد المسلمين وصول باهان قائد الروم، واستبشر المسلمون بقدوم خالد، بقدر ما فرح الروم بوصول باهان، وبلغت إحصاءات الجيش عندئذ ما وصفه الطبري بقوله: وحارب المشركون وهم أربعون ومائتا ألف: منهم ثمانون ألف مقيد: أربعون ألفاً مسلسلون للموت، وأربعون ألفاً مربطون بالعمائم، وثمانون ألف راجل، وثمانون ألف فارس، والمسلمون سبعة وعشرون ألفا ممن كانوا مقيمين، إلى أن قدم عليهم خالد في تسعة آلاف، فصاروا ستة وثلاثين ألف" [9] .
وتواجه الجيشان في تعبئة لم ير مثلها قط، وكان القسيسون والشمامسة والرهبان يحرضون جيوش الروم ويحثونهم على القتال لمدة شهر قبل المعركة حتى امتلأوا حماسا واخذوا يتحينون الفرصة للقاء.
خالد يدعو إلى توحيد القيادة:
ونظر خالد إلى المسلمين فوجدهم متساندين كل جماعة على رأسها قائد ليس لها أمير واحد يجمعهم، ورأى -رضي الله عنه- بعبقريته العسكرية أن هذا الحال لا يؤدي إلى النصر، فخطب في المسلمين، فحمد الله، وأثنى عليه، ثم قال:
إن هذا يوم من أيام الله، لا ينبغي فيه الفخر ولا البغي، أخلصوا جهادكم، وأريدوا الله بأعمالكم، فإن هذا يوم له ما بعده، ولا تقاتلوا قوماً على نظام وتعبية وأنتم متساندون، فإن ذلك لا يحل ولا ينبغي، وإن من وراءكم لو يعلم علمكم حال بينكم وبين هذا، فاعملوا فيما لم تؤمروا به بالذي ترون أنه الرأي من واليكم ومحبتكم.
قالوا: فهات فما الرأي؟ قال: إن أبا بكر لم يبعثنا إلا وهو يرى أننا سنتياسر ولو علم بالذي كان ويكون لما جمعكم، إن الذي أنتم فيه أشد على المسلمين مما قد غشيهم وأنفع للمشركين من أمدادهم، وقد علمت أن الدنيا فرقت بينكم، فالله الله، فقد أفرد كل رجل منكم ببلد من البلدان لا ينتقصه منه أن دان لأحد من أمراء الجنود ولا يزيده عليه أن دانوا له، إن تأمير بعضكم لا ينقصكم عند الله، ولا عند خليفة رسول الله -صلى الله عليه وسلم- هلموا فإن هؤلاء تهيئوا، وهذا يوم له ما بعده، إن رددناهم إلى خندقهم اليوم لم نزل نردهم، وإن هزمونا لم نفلح بعدها، فهلموا فلنتعاور الإمارة فليكن عليها بعضنا اليوم، والآخر غداً، والآخر بعد غدٍ حتى يتأمر كلكم، ودعوني إليكم اليوم، فأمروه، وهم يرون أنها كخرجاتهم، وأن الأمر أطول مما صاروا إليه [10] .
كانت لكلمة خالد تلك أعظم الأثر في نفوس المسلمين من تحرض القسيسين والرهبان في نفوس الروم، ولئن ظل هؤلاء يعبئون تلك التعبئة الروحية مدة شهر كامل، فإن نفوسهم لم يكن فيها من اليقين وحسن الثقة في وعد الله كما كان في نفوس المسلمين، ولذلك أثمرت كلمة خالد التي لم تستغرق دقيقتين ما لم تثمره مواعظ الرهبان والقسيسين لمدة شهر، لأن النفوس المؤمنة بالحق تكون دائماً مهيأةً لاستقبال التوجيه والموعظة، سريعة التأثر بما يلقى عليها إذا ذكرت بوعد الله -عز وجل- حسنة الثقة فيما عنده.
على أننا نرى في كلمة خالد -رضي الله عنه- من الإخلاص والحث عليه، وعظيم الاعتماد على الله ما لا يمكن أن يخيب صاحبه، زد على ذلك بعد نظر خالد، وإدراكه لما حوله من أبعاد المعركة وقدرته العسكرية التي تجعل أصحابه يدينون له من غير منازع، كل ذلك جعلهم يجتمعون على قيادته بعد أن كانوا متساندين لا يدين أحد لأحد، ولا يرى أحد أن أحداً أحق بالأمرة منه.
خطة خالد لمواجهة الروم:
اجتمع المسلمون على خالد بعد أن مكث شهراً على اليرموك ليس بينه وبين الروم قتال واقترح خالد بعد أن آلت إليه القيادة العامة لجيش المسلمين أن يقسم الجيش إلى كراديس (فرق) كل فرقة من ألف رجل، وجعل على كل كردوس رجلاً ممن اشتهروا بالشجاعة والإقدام، أمثال القعقاع بن عمرو وصفوان بن أمية، وعكرمة بن أبي جهل وأضرابهم، وأسند قيادة القلب إلى أبي عبيدة بن الجراح، وقيادة الميمنة إلى عمرو بن العاص وشرحبيل بن حسنة، وقيادة الميسرة إلى يزيد بن أبي سفيان. وقال لأصحابه: "إن عدوكم كثير وليس تعبية أكثر في رأي العين من الكراديس" [11] .
حاول خالد بذلك أن ينسي المسلمين كثرة الروم المخيفة، وأن يظهر المسلمين في حالة تدخل الرعب والفزع في عدوهم، ولكنه لم يلبث أن سمع رجلاً يقول: ما أكثر الروم وأقل المسلمين! فغضب خالد لما سمع وصاح مغضباً، بل ما أقل الروم وأكثر المسلمين، إنما تكثر الجنود بالنصر، وتقل بالخذلان، والله لوددت أن الأشقر -يعني فرسه- براء من توجِّيه وأنهم أضعف في العدد، وكان فرسه قد حفي من مشيه بالمفازة (بادية الشام) [12] .
وخشي خالد أن تسري كلمة الرجل في صفوف المسلمين فتوهنهم، وتضعف مقاومتهم، فعجل بالمعركة ليشغل المسلمين بها بدلاً من أن يشغلوا عنها بالنظر في عددهم وعدد عدوهم.
لم ينس خالد أن يختار من جنوده من يتولى أمور المسلمين، فبعد أن نظم الكراديس واختار لها مهرة القواد، عين أبا الدرداء قاضياً، وأبا سفيان واعظاً، وجعل على الطلائع قباث بن أشيم، وعلى الأقباض عبد الله بن مسعود، وكان القارئ المقداد، يقول الطبري: "ومن السنة التي سن رسول الله -صلى الله عليه وسلم- بعد بدر أن تقرأ سورة الجهاد عند اللقاء -وهي الأنفال- ولم يزل الناس بعد ذلك على ذلك" [13] .
وقام أبو سفيان بدوره كواعظ للمسلمين خير قيام فقال وهو يمشي بين الكراديس: يا معشر المسلمين، أنتم العرب وقد أصبحتم في دار العجم منقطعين عن الأهل، نائين عن أمير المؤمنين وإمداد المسلمين، وقد والله أصبحتم بإزاء كثير عدده، شديد عليكم حنقه وقد وترتموهم في أنفسهم وبلادهم ونسائهم، والله لا ينجيكم من هؤلاء القوم، ولا يبلغ بكم رضوان الله غداً إلا بصدق اللقاء والصبر في المواطن المكروهة، ألا وإنها سنة لازمة، وإن الأرض وراءكم، وبينكم وبين أمير المؤمنين وجماعة المسلمين صحاري وبراري ليس لأحد فيها معقل ولا معول إلا الصبر، ورجاء وعد الله فهو خير معول، فامتنعوا بسيوفكم وتعاونوا ولتكن هي الحصون.
ثم ذهب إلى النساء فوصاهن، ثم عاد فنادى، يا معشر أهل الإسلام حضر ما ترون، هذا رسول الله والجنة أمامكم، والشيطان والنار خلفكم، ورجع إلى موقفه في الصف حيث كان.
وقام أبو هريرة بعد أبي سفيان فقال: سارعوا إلى الحور العين وجوار ربكم -عز وجل- في جنات النعيم، ما أنتم إلى ربكم في موطن بأحب إليه منكم في مثل هذا الموطن، ألا وإن للصابرين فضلهم [14] .
خالد يأمر بالهجوم:
سمع المسلمون هذه الكلمات فوقعت من نفوسهم موقعاً أنساهم قلتهم وكثرة عدوهم، وتطلعت قلوبهم إلى ما عند الله، وهبت عليهم من خلالها نسائم الجنة فاشتاقوا إليها، ولمح خالد في الجنود حماساً لم يره من قبل، ورأى حبهم للجهاد على النحو الذي كان يتطلع إليه منذ قدم إلى اليرموك، وتأكد أن المسلمين قد تأهبوا للمعركة بكل إمكاناتهم، فانتهز الفرصة، وأمر عكرمة والقعقاع أن ينشبا القتال، فبرز القعقاع وهو يرتجز:
يا ليتى ألقاك في الطراد | قبل اعترام الجحفل الورَّاد
 | وأنت في حلبتك الوارد
 | وتبعه عكرمة وهو يقول:
قد علم بهكنة الجواري | أني على مكرمة أحامي
ونشبت المعركة حامية ا لوطيس، مستعرة الأوار، السيوف تخطف الأرواح، وتزيل الهام، وتفري الأجسام.
خالد يستقبل بريد الخليفة:
وبينما المسلمون كذلك إذ أقبل البريد من المدينة مسرعاً يتخطى ا لناس، ويسأل عن خالد، والناس وراءه يتبعونه ليستطلعوا منه أخبار المدينة، يبشرهم بالخير، ويخبرهم عن الأمداد.
ولما بلغ البريد خالداً سلمه الكتاب، وأخبره بوفاة أبي بكر، أسر إليه يه، وأخبره بما أخبر به الجند، فسر خالد في حسن تصرف البريد وقال له: أحسنت، ووضع الكتاب في كنانته حتى لا يتطلع أحد على ما فيه فيجزع الجند، وينتشر الأمر.
إسلام قائد من قواد الروم:
وفي الوقت نفسه خرج جرجة من صفوف الروم حتى وقف بين الصفين، ونادى ليخرج إلي خالد فخرج خالد إليه، وأناب أبا عبيدة عنه، والتقى الرجلان بين الصفين، وسأل جرجة خالد عن سبب تسميته سيف الله، فأخبره خالد بأن الرسول هو الذي سماه بذلك ودار بين الرجلين حديث طويل أسلم جرجة على أثره، وتبع خالداً إلى خيمته ليعلمه الإسلام.
موقف عكرمة من هجوم الروم:
ظن الروم أن جرجة خمل على المسلمين، وأنه في حاجة إلى المدد، فحملوا على المسلمين حملة أزالتهم عن مواقفهم، وثبت لهم عكرمة بن أبي جهل والحارث بن هشام، وكانا على حامية فسطاط خالد، ولما رأى عكرمة تراجع المسلمين قال: قاتلت رسول الله -صلى ا لله عليه وسلم- في كل موطن، وأفر منكم اليوم، ثم نادى في المسلمين، من يبايع على الموت؟ فبايعه عمه الحارث بن هشام وضرار بن الأزور ومعهما أربعمائة من أبطال المسلمين وفرسانهم، ودافعوا عن الفسطاط حتى أثبتوا جميعاً جراحاً، وقتلوا إلا من برأ وكان منهم ضرار بن الأزور [15] .
وتراجعت الروم أمام ثبات عكرمة وأصحابه، ورأى خالد تراجع الروم فزحف بقواته يرافقه جرجة على جيوش الروم المنهزمة، وظل يضرب فيهم بسيفه ومعه جرجة يضرب ويقتل من طلوع النهار حتى مالت الشمس إلى الغروب، وقاتل كل فريق من المسلمين تحت رايتهم حتى صارت الروم تدور كأنها الرحا.
يقول ابن كثير: فلم تر في يوم اليرموك إلا مخًّا ساقطاً، وعصماً نادراً، وكفاً طائرة [16] .
خالد يدير المعركة:
وواجه خالد مسيرة الروم التي حملت على ميمنة المسلمين، فقتل منهم ستة آلاف، والتفت إلى صاحبه وقال: والذي نفسي بيده لم يبق عندهم من الصبر والجلد إلا ما رأيتم، وإني لأرجو أن يمنحكم الله أكتافهم، ثم اعترضهم فحمل بمائة فارس على مائة ألف منهم، فلم يكد يصل إليهم حتى انفض جمعهم، وحمل عليهم المسلمون حملة صادقة، فانكشفوا لا يلوون على شيء وتبعهم المسلمون يقتلون ويأسرون.
وصلى المسلمون صلاة الظهر والعصر إيماء: واستشهد جرجة، وحمل خالد برجاله على الروم حتى صار في وسطهم، وذعر الروم لهول ما رأوا من المسلمين، وفر خيالتهم وأفسح لهم المسلمون الطريق، فهاموا على وجوههم في البلاد، ثم تبعوا من فر من الخيالة، واقتحم خالد عليهم الخندق، وجعل الروم يقهقرون أمام الهجوم الكاسح الذي شنه خالد في اللحظة المناسبة حتى وصلوا إلى الواقوصة.
وجعل الذين سلسلوا أنفسهم لئلا يفروا يتساقطون في الواقوصة كما يتساقط الفراش في النار، وكلما سقط رجل من مجموعة سقطت معه بأكملها حتى سقط فيها، وقتل عندها مائة ألف وعشرون ألفاً، ثمانون ألف مقترن وأربعون ألف مطلق، سوى من قتل في المعركة من الخيل والرجل [17] ، وأخر الناس صلاة العشائين حتى استقر الفتح.
وأمعن المسلمون في قتل الروم، وظلوا يقاتلون حتى أصبحوا، ودخل خالد رواق تذارق أخي هرقل، فلما أصبحوا وقد انتهت المعركة أتي خالد بعكرمة بن أبي جهل جريحاً فوضع رأسه على فخذه، وبعمرو بن عكرمة فجعل رأسه على ساقه، ومسح وجهيهما، وأخذ يقطر في حلقيهما الماء حتى استشهدوا، وقال: زعم ابن حنتمة -يعني عمر- أننا لا نستشهد [18] .
وقاتل نساء المسلمين في هذا اليوم، وقتلوا عدداً كبيراً من الروم، وكن يضربن من انهزم من المسلمين ويقلن: أين تذهبون وتدعوننا للعلوج، وعندئذ يرجع المنهزمون، وكان عمرو بن العاص من المنهزمين ومعه أربعة نفر حتى بلغوا النساء، فلما زجرنهم رجعوا إلى القتال [19] .
دفع الشبهة:
وكان يزيد بن أبي سفيان من الذين ثبتوا ولم يفروا، وقاتل قتالاً شديداً، لأن أباه مر به، وذكره بما يجب عليه وعلى أمثاله من الأمراء، وأمره بالصبر والثبات، ورغبه فيما عند الله من الأجر والمثوبة، فأجاب يزيد، أفعل إن شاء الله [20] .
وهذه الرواية ترد رواية ابن الأثير التي رواها عن عبد الله بن الزبير، وفيها يتهم أبا سفيان ورجالاً من مكة يسميهم مهاجرة الفتح، بأنهم تنحوا عن الميدان، وظلوا بعيداً يتربصون بالمسلمين فإذا ركب الروم المسلمين قالوا: إيه بني الأصفر، وإذا غلب المسلمون يقولون: ويح بني الأصفر.
تدل هذه الرواية على تجنب أبي سفيان المعركة، وأنه لم يشترك فيها، ولكن ابن الأثير نفسه يذكر ما يكذب ذلك، حيث يروى بعدها مباشرة وفي الصحيفة نفسها أن عين أبي سفيان قد أصيبت في المعركة، وذلك أمر مجمع عليه من المؤرخين، فكيف يكون أبو سفيان بعيداً عن ميدان المعركة يتربص بالمسلمين، وكيف يصيب سهم في عينه فيفقؤها وينتزع السهم من عينه أبو حثمة [21] .
ويروي ابن كثير عن سعيد بن المسيَّب عن أبيه قال: هدأت الأصوات يوم اليرموك فسمعنا صوتاً يكاد يملأ المعسكر يقول: يا نصر الله اقترب، الثبات الثبات يا معشر المسلمين قال: فنظرنا فإذا هو أبو سفيان تحت راية ابنه يزيد [22] .
أين كان أبو سفيان وهو ينادي نصر الله؟ وهو يطلب الثبات من المسلمين؟ هل كان يطلب الثبات وهو هارب من الميدان؟ وهل يليق برجل كأبي سفيان أحد زعماء قريش أن يطلب الثبات من المسلمين ويفر هو خارج المعركة؟ ومن الذي يصيح بالمسلمين ليثبتوا ثم يرى بعد ذلك بعيداً عن الميدان؟.
أغلب الظن أن الرواية مكذوبة على أبي سفيان، فقد أجمع المؤرخون على أنه كان واعظ الجيش وروى عنه المؤرخون كلمات في الحض على القتال والحث على الثبات تثير إعجاب كل من قرأها أو سمع بها.
هزيمة الروم:
وفر المنهزمون من اليرموك حتى بلغوا دمشق، وأما هرقل فإنه لما بلغه خبر اليرموك وكان بحمص تركها وولى عليها رجلاً وجعلها بينه وبين المسلمين، وودع سوريا الوداع الأخير.
وتوجه المسلمون بعد ذلك إلى الأردن، وطهرها مما بقي فيها من جنود الروم، ثم تابعوهم إلى دمشق حيث حاصروهم هناك.
وبلغ عدد الشهداء من المسلمين ثلاثة آلاف شهيد بينهم كثير من كبار الصحابة مثل سعيد بن الحرب بن قيس السهمي، ونعيم النحام، والنضير بن الحارث، وأبو الروم عمير بن هشام أخو مصعب بن عمير. وكان في جنود هذه المعركة ألف صحابي منهم مائة ممن شهد بدراً [23] .
وغنم المسلمون كل ما كان في معسكر الروم، وكان شيئًا عظيماً حتى خص الفارس من النفل ألف وخمسمائة درهم [24] أو ألف وخمسة دراهم [25] ، وكانت الموقعة الفاصلة عند اليرموك في شهر جمادى الآخرة من السنة الثالثة عشرة من الهجرة بعد أن مكث المسلمون قرابة أربعة أشهر لا ينالون من الروم، ولا ينال منهم.
ولما انتهت المعركة، وطارد المسلمون الروم حتى حاصروهم في دمشق أظهر خالد الكتاب الذي جاء به البريد، فإذا هو نعي للخليفة، وعزل لخالد من الإمارة وتولية لأبي عبيدة بن الجراح إمارة الناس، وعندئذ قال خالد -رضي الله عنه- وهو يعلن وفاة الخليفة وتولية عمر: (الحمد لله الذي قضى على أبي بكر بالموت، وكان أحب إلى من عمر والحمد لله الذي ولي عمر، وكان أبغض إلى من أبي بكر، وألزمني حبه) [26] .
وفاة الصديق:
ونحن نلاحظ خلافاً في تاريخ وفاة الصديق -رضي الله عنه- ينبغي أن يحقق، فالطبري وابن الأثير وابن كثير والسيوطي والبلاذري كلهم مجمعون على أن الوفاة كانت في جمادى الآخرة وهذا أمر لا خلاف فيه بين المؤرخين.
وكما اتفق المؤرخون على الشهر الذي توفي فيه الخليفة، فهم كذلك متفقون على أن الوفاة كانت في السنة الثالثة عشرة من الهجرة.
ويأتي الخلاف بعد ذلك في اليوم الذي حصلت فيه الوفاة، والرواية التي تكاد تحظى بإجماع المؤرخين أنه -رضي الله عنه- اغتسل في يوم شديد البرد، وكان ذلك يوم الاثنين لسبع خلون من جمادى الآخرة، فحم على أثر ذلك خمسة عشر يوماً، وتوفي ليلة الثلاثاء لثمان بقين من جمادى الآخرة سنة ثلاث عشرة [27] .
ولكننا نرى أن البريد قد وصل والمسلمون في اليرموك والمعركة دائرة بينهم وبين الروم والمؤرخون أنفسهم يرون أن معركة اليرموك انتهت في جمادى الآخرة كذلك، فمتى يصل البريد من المدينة إلى الشام؟ وفي كم يوم يقطع المسافة؟؟
إن البريد مهما كانت سرعته ر يمكن أن يقطع هذه المسافة في أقل من عشرة أيام، ولو توفى الخليفة لثمان بقين من جمادى الآخرة لتحتم أن تكون المعركة قد امتدت إلى شهر رجب.
ولهذا فإني أرجح أن تكون وفاة الصديق في النصف من جمادى الآخرة قبل انتهاء المعركة بعشرة أيام كما ذكر الطبري حيث يقول: (ومرض أبو بكر -رحمه الله- في جمادى الأولى وتوفي للنصف من جمادى الآخرة، قبل الفتح بعشرة أيام) [28] .
وهذه الأيام العشرة يمكن أن يصل البريد فيها من المدينة المنورة إلى الشام حيث تدور المعركة.

[1] ابن الأثير (2/406).

[2] نفسه.

[3] الصديق أبو بكر ص 285.

[4] الطبري (3/392)، ابن الأثير (2/406).

[5] نفسه.

[6] ابن كثير (7/5).

[7] ابن الأثير (2/407).

[8] الطبري (3/393).

[9] الطبري (3/394).

[10] الطبري(3/395-396)، ابن الأثير (2/411).

[11] ابن الأثير (2/411).

[12] ابن الأثير (2/412).

[13] الطبري (3/397).

[14] ابن كثير (7/9).

[15] الطبري 3(/401).

[16] ابن كثير (7/12).

[17] الطبري (3/400).

[18] ابن الأثير (2/414).

[19] ابن كثير (7/13-14).

[20] نفسه.

[21] ابن الأثير (2/414)، والطبري (3/401).

[22] ابن كثير (7/14).

[23] ابن الأثير (2/410-414).

[24] الطبري (3/400).

[25] هيكل ص 303.

[26] ابن كثير (7/14).

[27] الطبري (3/419)، ابن الأثير (2/418)، ابن كثير (7/18)، السيوطي ص 81.

[28] الطبري (3/394).


 العدد 49 - منهج المؤرخين المسلمين في التأليف

منهج المؤرخين المسلمين في التأليف

الدكتور عوض عبد الهادي العطا

إن الدارس للتاريخ من مصادره الأولية، والذي يقارن ذلك بالدراسات التي طرأت حديثاً أو في فترات تاريخية متعاقبة، يجد أن هناك دراسات وأبحاثاً وخاصة كتابات الغربيين ورجال الكنسية ومن تأثر بهم من الكتاب المحدثين، يلاحظ أن حقائق في التاريخ الإسلامي وأحداثه ومرتكزاته قد أصيبت بالخدش والتجريح، أحياناً في محاولة لاستقراء أحداث التاريخ الإسلامي ووضع افتراضات خاصة للوصول إلى نتائج معينة قد يكون من بينها التأثير على الأحداث الهامة التي كونت التاريخ والتراث الإسلامي بصفة عامة، ولعل مصدر ذلك راجع إلى تأثر بعض ممن يكتبون في التاريخ الإسلامي والسيرة النبوية بآراء ووجهات نظر لمؤرخين آخانب أو مستشرقين.

فعندما خرجت جيوش الإسلام تحمل لواء الدعوة الإسلامية خارج الجزيرة العربية في جهادها لنشر الإسلام على عهد الخليفة أبي بكر الصديق، كان الدافع الرئيسي هو الجهاد في سبيل الله، ذلك الجهاد الذي بدأه الرسول الكريم صلى الله عليه وسلم عندما أرسل الكتب إلى كبار الملوك والأباطرة حينذاك يعرض عليهم اعتناق الإسلام، وشرع في إعلاء كلمة الله.

وكان أبو بكر الصديق، قد نادى المسلمين عند بيعته العامة للجهاد باعتباره ركناً أساسياً لنشر الدين الإسلامي وذلك حين قال في خطبته المشهورة ".. لا يدع قوم الجهاد في سبيل الله إلا خذلهم الله بالذل..." [1] .

ورغم ذلك يشير بعض الكتاب بأن هذه الفتحات لا تعدوا أن تكون امتدادا لموجات الهجرات السامية السابقة إلى مناطق الهلال الخصيب وأن هدف هذه الهجرات اقتصادي وذلك بالتحرك من مناطق مجدبة إلى مناطق أكثر خصوبة، ويذكرون آراء ليدعموا بها نظرية العامل الاقتصادي في هذه الفتحات ولا يعطون الهدف الحقيقي من هذه الفتحات الوزن الكافي له.

الواقع أن اهتمام المؤرخين الغربيين والمستشرقين في التاريخ الإسلامي والسيرة النبوية كبير، ولكنه يأخذ منطلقات خاصة، وقد اهتموا بالكتابة في هذه الموضوعات وتحليل أحداثها وسرد تواريخها ولكن لما كانت خلفيتهم العلمية قائمة على دراسات علمانية ومرتكزات مسيحية أو يهودية، فإن اهتمامهم بتاريخ الإسلام لا يمكن فصله عن هذه الخلفيات، فضلاً عن أن الدارس لتاريخ معين أو لتراث معين لكي يقدم حقائقه متكاملة لابد أن يكون قد تشربه ونشأ في محيطه حتى يدرك كثيراً من حقائقه التي لا تؤخذ بالعلمية المجردة ولذلك تجد الفارق كبيراً بين كتابات هؤلاء وما خطه المؤرخون المسلمون، ذلك إن اهتمام الباحث الغربي في تاريخ الإسلام تناول الأحداث كحقائق علمية مجردة فتأثرت تخريجاته واستنتاجاته إلى حد بعيد بخلفية نشأته العلمية والحضارية ولذلك فهو لا يهتم بالقضايا ذات الخصوصية لدى المسلمين والتي لا يكون الخوض فيها لائقاً من ناحية مكانة أصحابها وخاصة ما يتعلق بشخصية الرسول الكريم عليها أفضل الصلاة وأتم التسليم وأصحابه الميامين.

كذلك فإن كثيراً من الباحثين والدارسين من المسلمين في العصر الحديث اهتموا بالكتابة في مجلات عسكرية وسياسية ومن قام بدراسة الحضارة الإسلامية تناولها في بعض الأحيان من وجهة نظر الخاصة، وقد قرأت لكتاب يكتب في تاريخ الخلفاء الراشدين، يتحدث عن الجيوش الإسلامية بأنها جيوش عربية وكيف أنها حققت انتصارات على الفرس والروم، ولم يتناول الموضوع من زاوية الإسلام التي هي أكثر شمولاً ومن أجلها خرج أولئك المجاهدون رغم أنه تخصص في التاريخ وأصبح مسئولاً في كتابة التاريخ الإسلامي وحسب.

في حين أن بعض المؤرخين المسلمين القدامى قد خصص كتابات في الحضارة الإسلامية أوردوها من خلال كتاباتهم أو أفردوا لها أبحاثاً مستقلة تناول فيها عصراً من العصور ومنهم من كتب في حضارة الإسلام بصفة عامة من هؤلاء المؤرخ الإسلامي المقريزي (766-845 هـ) [2] . في الوقت الذي اهتم فيه كثير من المؤرخين الغربيين بحضارة الإسلام وصنفوا فيها المؤلفات مثل جوستاف لوبون في حضارة العرب وآدم متز في الحضارة الإسلامية في القرن الرابع الهجري وجب وباون Gibb. N. and Bowen في كتابهما المجتمع الإسلامي والغربي (1937).

ويقودنا هذا المفهوم إلى أسلوب المؤرخين القدامى والذين حفظوا التراث الإسلامي وتولوا مسألة صيانته ونقله بالأمانة والدقة العلمية، فالمؤلف حينذاك يتناول أحداث التاريخ بتفاصيلها ويسردها كاملة دون أن يكثر من إبداء الرأي حولها تاركاً ذلك لمن يأتي بعده، فالطبري (310هـ) مثلاً في كتابه الشهير تاريخ الرسل والملوك، يتناول بالسند الحقيقة التاريخية وهذه بالطبع مهمة شاقة للغاية لكنها دقيقة أيضا ومن ثم جاء كتابه متكاملا اعتمد عليه شيوخ المؤرخين فيما بعد.

وينطبق مثل ذلك على ابن الأثير (630هـ) في الكامل في التاريخ وابن كثير (774 هـ) في البداية النهاية، فكلاهما تناول أحداث التاريخ بالسنوات وعرض فيها ما جد من أحداث. ولأن هؤلاء تناولوا الموضوعات بهذه الطريقة فقد عرف المؤرخ حينذاك بالإخباري الذي ينقل الخبر الحقيقي دون أن يزيد عليه أو يضفي شيئًا من تعليقه إلا ما رآه من تضارب في الروايات السابقة عن الحدث نفسه وترجيحه للصواب من حسب تقدريه له.

ولذلك فقد حفظ لنا شيوخ المؤرخين من السلف الطيب وكتاب السيرة النبوية التراث الإسلامي الخالد طاهراً نقياً. فإن تنقيح ابن هشام لسيرة ابن إسحاق التزام بالمنهج العلمي الدقيق، فقد اهتم بتدقيق الرواية والسند الصحيح ولم ينقل كل ما ورد فيها خاصة ما اعتقد أنه من الأساطير أو الخرافات، ولعل هذا ما جعله يحذف كثيراً من الأخبار والأشعار عند تقويمه لسيرة ابن إسحاق فهو يقول في منهجه لعرض السيرة النبوية "... وتارك بعض ما ذكره ابن إسحاق في هذا الكتاب مما ليس لرسول الله صلى الله عليه وسلم فيه ذكر، ولا نزل فيه من القرآن شيء، وليس سبباً لشيء من هذا الكتاب ولا تفسيراً له ولا شاهداً عليه لما ذكر به من الاختصار، وأشعاراً ذكرها لم أر أحداً من أهل العلم بالشعر يعرفها، وأشياء بعضها يشنع الحديث به، وبعضه يسوء بعض الناس ذكره..." [3] .

ومن ثم وصلت إلينا مجموعة كبيرة من المؤلفات لا يرقى لمستواها أي تراث أو حضارة لأمة أخرى بل إنها وضعت الأساس وكانت المعين التي نهلت منه الحضارات المختلفة في الشرق أو الغرب على السواء.

ذلك أن المؤلف الإسلامي الأول كان موسوعة في العلوم الإنسانية والدينية والتطبيقية، فهو يكتب في التاريخ كما يكتب في التفسير والحديث، ويعالج تخصصات مختلفة، وقد عرفت أغلب كتاباتهم بالدقة والأمانة والأصالة والموضوعية، وذلك إما بالرجوع بالسند إلى أصله وبذل الجهد والطاقة لتحقيق ذلك، أو الاعتماد على أصول لا يرقى إليها شك.

فيذكر ابن الأثير أنه حين كان في زيارة إلى البيت المقدس اجتمع حوله نفر ممن يهتمون بالعلم والحديث والحفظ والإتقان، وذكروا له أن بعض العلماء الذين كتبوا في صحابة رسول الله صلى الله عليه وسلم يختلفون في النسب والصحبة ولا يعرفون حقيقة الأمر وطلبوا منه أن يعد مؤلفاً في أسماء الصحابة وذلك لما يعرفونه عنه من عناية ودقة.

ورغم ذلك فإنه اعتذر لهم في ذلك الحين لأنه لا يستطيع أن يكتب وهو بعيد عن مصادره، وعندما ألحوا عليه بدأ العمل بما تيسر له من مادة علمية وبدأ بذلك كتابه المعروف (بأسد الغابة في معرفة الصحابة).

ويشرح منهجه في تأليف هذا الكتاب فيقول إنه جمع ما ذكره العلماء وأشار إلى أربعة منهم باعتبارهم أكثر دقة فوضع لكل منهم رمزاً كاختصار لاسمه فهو يرمز لابن منده بالعلامة (د) ولأبي نعيم بالعلامة (ع) ولابن عبد البر بالعلامة (ب) ولأبي موسى بالعلامة (س)، فإذا اتفقوا جميعاً على اسم صحابي وضع أمام الاسم جميع هذه الإشارات وإلا ذكر الرمز الذي يشير إلى من ذكر اسم الصحابي، ويذكر في آخر الحديث اسم من أخرجه فإذا ذكر أخرجه الثلاثة مثلاً فإنه يقصد ابن منده وأبا النعيم وأبا عمر بن عبد البر، ولا يقول أخرجه فلان وفلان وفلان كما أنه التزم حروف الهجاء في ترتيب الأسماء [4] .

وهذا منهج علمي متقدم في التأليف والكتابة ويعطينا الإحساس الكامل بدقة وصحة ما يكتب، بل إن هذا المنهج تسير عليه أغلب الجامعات الحديثة عند إعداد الرسائل الجامعية، سواء في الإشارة إلى المصادر أو إلى ذكر مؤلفي المصادر أو المخطوطات وهو ما يعرف بنظام الاختصارات (abbrc.viations) وهي التي ترمز إلى نوع المصادر التي يشير إليها الباحث واسم المؤلف ومصدره كاملاً سواءً كان للمؤلف كتاب واحد أو أكثر وكمثال لذلك يمكن أن يضع الباحث اختصارات معينة ويعمل بموجبها على أن يوضح ذلك عند بداية بحثه، فمثلاً يمكن أن يشير إلى مجلة الجامعة الإسلامية بالرمز (م ج س) ويشيرون مثلا إلى الهامش بالحرف (Foot Note) (F.N) . مثلما فعل المؤرخ الإسلامي في أسد الغابة.

ولذلك لم يعد في تقديري تدريس التاريخ يقوم على الألفاظ الرنانة التي تصور التاريخ وكأنه صور خيالية أو حقائق جافة مجردة من أي إحساس تربوي. وقد يستطيع الدارس مثلاً أن يدرك دور المجاهدين المسلمين كاملاً من خريطة توضيحية أو خطوط تصور حقيقة معركة كاملة أكثر من خطبة رنانة يلقيها مدرس التاريخ على طلابه، فقد لاحظت أن صدى ما بذله المسلمون في معركة مثل اليرموك أو فتح المدائن يظل عالقاً وواضحاً بتفاصيله لدى الدارسين عند استخدام الوسيلة التوضيحية بصورة فعالة أكثر مما لو استخدم المدرس أسلوب السرد فقط.

والحقيقة أن ما خطه المؤرخون القدامى فاق كل تقدير، ولفت نظر كل الباحثين الغربيين فقد لاحظوا المؤلف الإسلامي يكتب في كل علم بمقدرة فائقة، فقد أحصيت مؤلفات الإمام جلال الدين السيوطي فكانت 725 عدداً، ووصف بأن الكتابة كانت يسيرة عليه غير عسيرة فقد حرر في اليوم الواحد عدداً من الكراسات مع قيامه بالتدريس والإملاء، وورد أنه كتب في يوم واحد ثلاثة كراريس تأليفاً وتحريراً [5] .

وإنه حين شرع في تأليف كتابه (حسن المحاضرة) طالع كتباً عديدة، زادت عن الثلاثين كتاباً منها الخطط للمقريزي وتاريخ الصحابة الذين نزلوا مصر لمحمد بن الربيع، والإصابة في معرفة الصحابة لابن حجر، وطبقات الشافعية وغير ذلك [6] وقد أوفى السيوطي أو كاد أن يؤلف في كل علم كتاباً ويخرج في كل فن تصنيفاً إلا المنطق والحساب فقد ذكر أن الحساب استعصى عليه، وأنه من العذر دراسة المنطق [7] .

والواقع فإن فضل هذا العالم والمؤرخ واسع وكبير في حفظ التراث الإسلامي، وخاصة وهو يكتب في العهد المملوكي الذي ذخر بكثير من التقلبات السياسية المقترنة بأمزجة الحكام، وتداخلت عوامل كثيرة في مناهضة العلماء أو توجيه كتاباتهم بطريقة خاصة.

ولكن اعتمد منهج الإمام السيوطي في كتابة التاريخ على تربيته ونشأته التي كانت في أسرة انقطع معظم رجالها لطلب العلم والاشتغال بالتعليم، فتعلم تعليماً دينياً عالياً وشغل منصباً في الجهاز الحكومي المملوكي حينذاك لفترة، وقد أثرت عقليته الموسوعية في منهجه في كتابة التاريخ الذي اعتمد على سعة الإطلاع وغزارة الإنتاج، وقد وجد علم التاريخ في عهد السيوطي انتعاشاً واهتماماً كبيراً، فالسخاوي أحد معاصري السيوطي ومنافسيه ألف كتابا سماه (الإعلان بالتوبيخ لمن ذم أهل التاريخ) وربما كانت المنافسة شديدة بين من يكتبون في التاريخ كعلم عام وبين من يهتمون بمسائل علمية أخرى.

وتظهر موسوعية الإمام السيوطي في هذا الكتاب حسن المحاضرة بعدد الكتب التي رجع إليها وكثرة المصادر التي نقل منها ورغم ذلك فإنه يعالج موضوعات هذا الكتاب بطريقة (تصلح لمسامرة الجليس وتكون للوحدة نعم الأنيس) فهو ينقل عن غيره مثلاً في وصف مصر أنها إقليم العجائب ومعدن الغرائب وكانت مدناً متقاربة على الشطين كأنها مدينة واحدة والبساتين خلف المدن متصلة كأنها بستان واحد والمزارع من خلف البساتين حتى قيل: أن الكتاب كان يصل من الإسكندرية إلى أسوان في يوم واحد يتناوله قيم البساتين من واحد إلى واحد، وقد دمر الله تلك المعالم وطمس على تلك الأحوال والمعدن [8] .

ولكن السيوطي في نقله مثل هذا الخبر لم يعلق عليه بما ينقضه أو يوضح غرابته أو يشرحه بما يساعد القارئ على تفهم مثل هذه المبالغة في الوصف وربما ترك ذلك لفطنة القارئ، لأن الخبر بهذه الصورة يكون مبالغاً فيه بطريقة قد يستنكرها القارئ وخاصة فيما يتعلق بوصول الكتاب في يوم واحد من الإسكندرية إلى أسوان مهما كانت الوسيلة التي استخدمت حينذاك لتنقل مثل هذا الكتاب، على أن إقامة متقاربة متصل بعضها ببعض في العصر الإسلامي لنقل البريد كان أمراً معروفاً ومطروقاً ولكن لم يصل للدرجة التي يقطع مثل هذه المسافة في يوم واحد، وربما مثل هذا الخبر يدخل في باب المسامرة التي أرادها الإمام السيوطي بكتابه، وهو يجهد نفسه في ذكر كثير من الروايات والرجوع إلى عديد من المصادر في موضوع واحد بقصد أن يوف الموضوع حقه من العرض والدراسة.

وإذا كانت حياة العلماء بهذا المستوى الرفيع من التوسع والدقة والاهتمام في تسجيل الأحداث التاريخية والمعارف والعلوم الدينية وغيرها فإنه ينم أيضاً على مستوى حضاري عالي، ويشير إلى مقدرة في التفكير السليم، مما يساعد على توجيه الدارسين بصفة عامة ويساعد على تأكيد وجود السلوك الإسلامي والخلقي لدى هؤلاء الدارسين مما يكسبهم الخبرة والقدرة على الفهم والاستيعاب بسهولة، وهو ما اهتم به التربويون في العصور الأخيرة من أن التاريخ مادة من مهامها تدريب الذاكرة، وتقوية الخلق والفضيلة، وحل المشكلات الحاضرة [9] .

وفي دراسة التاريخ الإسلامي من مظانه الأولى معين لربط الدارسين على مناهج الدعوة الإسلامية، لأنه سجل هام لأمة الإسلام على مدى تاريخها، بتجاربها وخبراتها وتراثها الذي أثرى العالم بصفة عامة، وكان معيناً هاماً انكب عليه الغرب الأوربي فاستفاد منه وبنى عليه دعائم أساسية من حضارته العلمية.

ومن هنا جاءت ضرورة الاهتمام بالتاريخ الإسلامي وغرسه لدى الناشئة والباحثين والدارسين على اختلاف مراحلهم، لأنه يقوي الخلق ويربطهم بأصولهم في مواقفها المتعددة وعلاقاتها المختلفة مما يولد عندهم الاهتمام بعظمة ذلك التراث وأخذ العبر منه.

لماذا الخوف والفزع من الإسلام..؟!

يقول " مورو بيرجر " في كتابه العالم العربي المعاصر: إن الخوف من العرب واهتمامنا بالأمة العربية ليس ناتجاً عن وجود البترول بغزارة عند العرب بل بسبب الإسلام، يجب محاربة الإسلام للحيلولة دون وحدة العرب التي تؤدي إلى قوة العرب لأن قوة العرب تتصاحب دائماً مع قوة الإسلام وعزته وانتشاره.

إن الإسلام يفزعنا عندما نراه ينتشر بيسر في القارة الأفريقية.

[1] أبو الفداء الحافظ ابن كثير، البداية والنهاية ج 6 ص 301 (بيروت).

[2] محمد عجاج الخطيب، لمحات في المكتبة والبحث والمصادر ص 294 (بيروت-دمشق).

[3] ابن هشام، السيرة النبوية ج 1 ص 6، (القاهرة).

[4] عز الدين ابن الأثير، أسد الغابة في معرفة الصحابة، ج 1 ص 11 (القاهرة).

[5] أحمد الشرقاوي إقبال، مكتبة الجلال السيوطي، ص 14 الرباط (1397).

[6] جلال الدين السيوطي، حسن المحاضرة في تاريخ مصر والقاهرة، تحقيق محمد أبو الفضل إبراهيم ج 1 ص 4 (القاهرة).

[7] انظر جلال الدين السيوطي، بحوث ألقيت في الندوة التي أقامها المجلس الأعلى لرعاية الفنون والآداب والعلوم الاجتماعية بالاشتراك مع الجمعية المصرية للدراسات التاريخية (1976).

[8] جلال الدين السيوطي، المصدر السابق، ص 23.

[9] عبد الحميد السيد، التاريخ في التعليم الثانوي، أهدافه، مناهجه، تدريسه، ص 4 (القاهرة).


 العدد 49 - نماذج أخرى من الدعاة الصالحين

نماذج أخرى من الدعاة الصالحين

عثمان بن عفان رضي الله عنه

لفضيلة الشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

(الحلقة الثالثة)

في سلسلة الدعاة الذهبية يأتي النموذج الثالث وهو عثمان بن عفان الخليفة الراشد رضي الله عنه وأرضاه، وجعل الجنة مأواه.

نسبه:

فمن هو عثمان بن عفان؟ إنه عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قُصَيّ بن كلاب بن مرد بن كعب بن لؤي بن غالب القرشي، الأموي المكنى بأبي عمرو، والملقب بذي النورين، صاحب رسول الله صلى الله عليه وسلم، مجهز جيش العسرة، المبشر بالجنة على بلوى أصابته.

فضائله:

إن لذى النورين عثمان بن عفان من الفضائل والكمالات ما لم يكن لغيره من كثير من الدعاة الصالحين ونماذجهم، بيد أن الفضائل والكمالات التي هي مجرد عطاء إلهي لا دخل للمرء في كسبها والحصول عليها، لا نحب أن نستعرضها إلا لماما، لأن الائتساء بها لا يتأتى للمرء، وإنما الائتساء يكون في الفضائل والكمالات النفسية التي جرت سنة الله تعالى باكتسابها والحصول عليها بواسطة الرياضة والجد والعمل، ومن فضائل عثمان التي لا مطمع للمرء في الحصول عليها أنه خَتَن رسول اله صلى الله عليه وسلم، تزوج اثنتين من بناته، هما رقية وأم كلثوم، فقد زوجه النبي صلى الله عليه وسلم في الجاهلية ابنته رقية، وأسلم وهاجر فهاجرت معه وتوفيت أيام وقعة بدر، فزوجه رسول الله صلى الله عليه وسلم بعدها أم كلثوم رضي الله عنها، فتم له أن تزوج بنيتن من بنات النبي صلى الله عليه وسلم، الأمر الذي قالت فيه العلماء إنه لم يتفق لأي إنسان في هذه الحياة أن تزوج بنتي رسول قط إلا عثمان بن عفان رضي الله عنه.

ومن فضائله الذاتية التي لا مجال للقدوة فيها أنه كان أجمل رجل في هذه الأمة بعد نبيها صلى الله عليه وسلم، فقد أخرج ابن عساكر عن عبد الله بن جزم المازني: رأيت عثمان بن عفان فما رأيت قط ذكراً ولا أنثى أحسن وجهاً منه.

ومن فضائله الغير مكتسبة استحياء الملائكة منه، ورسول الله صلى اله عليه وسلم، فقد أخرج الشيخان أن النبي صلى الله عليه وسلم جمع ثيابه، وغطى ساقيه، لما دخل عليه عثمان، وقال غلا أستحي من رجل تستحي منه الملائكة؟

أسبقيته:

لقد أسلم عثمان وحسن إسلامه في أول من أسلم، حيث لم يسلم قبله من رجال قريش إلا أبو بكر الصديق، فكان رابع أربعة من المسلمين، إذ أسلم قبله زيد وعلي وأبو بكر الصديق، أسلم بدعوة الصديق فكان من السابقين الأولين.

وهاجر أول من هاجر إلى الحبشة من المسلمين، فكان أول المهاجرين رضي الله عنه وأرضاه، وفي هجرته يقول صلى الله عليه وسلم: صحبهما الله، إن عثمان أول هاجر إلى الله بأهله بعد لوط.

فمبادرته إلى الإسلام وإلى الهجرة تدل على كمال عقله ورجاحته، وكذلك كان رضي الله عنه، كان من أرجح أصحاب رسول الله صلى الله عليه وسلم عقلاً ومن أزكاهم نفساً وأطيبهم قلباً، وأسماهم خلقاً.

صلابته في دينه، وصدقه في إيمانه:

لقد كان عثمان رضي الله عنه ذا صلابة في دينه، صادقاً في إيمانه الأمر الذي كان فيه مثالاً يحتذى وإماماً به يقتدى ولنذكر مثالين لذلك بهما تنكشف لنا هذه الحقيقة:

الأولى: أخرج ابن سعد عن محمد بن إبراهيم بن الحارث التيمي قال: لما أسلم عثمان بن عفان أخذ عمه الحكم بن أبي العاص بن أمية فأوثقه رباطاً، وقال له، ترغب عن ملة آبائك إلى دين محدث؟ والله لا أدعك أبداً حتى تدع ما أنت عليه، فقال عثمان: والله لا أدعه أبداً ولا أفارقه، فلما رأى الحكم صلابته في دينه تركه وحل وثاقه، فصبره رضي الله عنه على الوثاق وما يتبعه من حرمان، وهو من هو في قومه شرفاً وعزاً ورفاهة عيش وحسن حال، دال على قوة إيمانه وصلابته فيه.

والثانية:

أنه لما داهم المدينة الغوغاويون من مصر، مطالبين الخليفة بعزل والي مصر والقصاص منه حيث قتل رجلاً منهم ظلماً، وهاجت الفتنة في المدينة، ودخل عثمان بيته فكان لا يقدر على الخروج منه، دخل عليه المغيرة بن شعبة فقال له: إنك إمام العامة، وقد نزل بك ما ترى وإني أعرض عليك خصالاً ثلاثاً: إما أن تخرج فتقاتلهم فإن معك عدداً وقوة، وأنت على الحق وهم على الباطل، وإما أن نخرق لك باباً سوى الباب الذي هم عليه فتقعد على راحتك فتلحق بمكة، فإنهم لن يستحلوك وأنت بها، وإما أن تلحق بالشام فإنهم أهل الشام ومعهم معاوية، فقال رضي الله عنه: أما أن أخرج فأقاتل فلن أكون أول من خلف رسول الله صلى الله عليه وسلم في أمته بسفك الدماء، وأما أن اخرج إلى مكة فإني سمعت رسول الله صلى اله عليه وسلم يقول: يلحد رجل من قريش بمكة يكون عليه نصف عذاب العالم فلن أكون أنا، وأما أن ألحق بالشام فلن أفارق دار هجرتي ومجاورة رسول الله صلى الله عليه وسلم، فرفض عثمان كل هذه المقترحات صابراً محتسباً، لأن رسول الله صلى الله عليه وسلم قال يوماً: يا عثمان أنه لعل الله يُقَمِّصُكَ قميصاً، فإن أرادك المنافقون على خلعه حتى تلقاني، وكذلك كان أراده المنافقون أن يخلع نفسه من إمارة المسلمين، وهي القميص، فلم ير ذلك وصبر للبلاء حتى لقي الله تعالى شهيداً مخضباً بدمه في منزله بجوار رسول الله صلى الله عليه وسلم، فرضي الله عن عثمان وأرضاه.

سخاؤه وكرمه:

إن السخاء والكرم من صفات الكمال في الداعي، وقد لا يعثر على داعية إسلامي كان عارياً من صفة السخاء والكرم، إذ ضدهما الشح والبخل وهما من عوائق الدعوة. إذ الناس بفطرتهم لا يؤثر فيهم إلا من يكرمهم ويسخوا عليهم أما من يهينهم ويبخل عليهم فلا يستجيبون له نداء، ولا يقبلون منه دعوة.

وعثمان بن عفان ذو النورين، وهو أحد الدعاة الصالحين، كان كريماً سخياً، لم يلمز بشح، ولم يطعن فيه ببخل، فوصله لأرحامه، وصلته لأقاربه مما نقمه عليه كثير، وكان سبب تلك الفتنة التي أودت بحياته رضي الله عنه، وإن طلبنا شاهداً على سخاء عثمان وكرمه فإنا لا نجد خيراً من تجهيزه لجيش العسرة، وتسبيله بئر رومة، فقد أخرج الترمذي عن عبد الرحمن بن خباب: قال شهدت النبي صلى الله عليه وسلم وهو يحث على جيش العسرة، فقال عثمان بن عفان يا رسول الله عليّ مائة بعير بأحلاسها وأقتابها في سبيل الله، ثم حضّ على الجيش، فقال عثمان بن عفان يا رسول الله عليّ مائتا بعير بأحلاسها وأقتابها في سبيل الله، ثم حضّ على الجيش، فقال عثمان بن عفان يا رسول الله عليّ ثلثمائة بعير بأحلاسها وأقتابها في سبيل الله، فنزل رسول الله صلى الله عليه وسلم وهو يقول: ما على عثمان ما عمل بعد هذه شيء.

وأخرج الترمذي عن عبد الرحمن بن سمرة، قال: جاء عثمان إلى النبي صلى الله عليه وسلم بألف دينار حين جهز جيش العسرة فنثرها في حجره، فجعل رسول الله صلى الله عليه وسلم يقلبها ويقول، ما ضر عثمان ما عمل بعد اليوم، مرتين.

وكتجهيزه جيش العسرة حفره بئر رومه، فقد أخرج البخاري عن أبي عبد الرحمن السلمي أن عثمان حين حوصر أشرف عليهم فقال أنشدكم بالله ولا أنشد إلا أصحاب رسول الله صلى الله عليه وسلم ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال: من جهز جيش العسرة فله الجنة؟ ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال: من حفر بئر رومه فله الجنة؟ فحفرتها، فصدقوه بما قال.

سياسته:

كان قد غلب على عثمان طابع التقوى والرفق واللين فكان في هذا الجانب من أقوى أصحاب رسول الله صلى الله عليه وسلم، وناهيك بالشهادات التالية: قالت عائشة لما بلغها مقتل عثمان: قتلوه وإنه والله لأوصلهم للرحم وأتقاهم للرب، وهو أحد المبشرين بالجنة، وأحد الستة الذين توفي رسول الله وهو عنهم راض. وقال فيه عبد الله بن عباس بن عبد المطلب رضي الله عنه: رحم الله أبا عمرو، كان والله أكرم الجعدة وأفضل البررة، هجاداً بالأسحار، كثير الدموع عند ذكر النار، نهاضاً عند كل مكرمة، حيياً أبياً وفياً، صاحب جيش العسرة وختن رسول الله. وقال فيه غير واحد: إنه كان طيب النفس حليماً متواضعاً رفيقاً بالناس، قال فيه المسعودي كان عثمان في نهاية الجود والكرم والسخاء والبذل في القريب والبعيد.

فغلب جانب الورع والتقوى والحلم والكرم جانب السياسة والحزم والدهاء، فلذا كان ضعيفاً في السياسة، قال فيهم بعضهم: كان عثمان عفان شيخاً كبيراً ضعيف الإرادة فلم يستطع الاضطلاع بأعباء الحكم رغم نزاهته وفضائله الكثيرة رضي الله عنه، وقد أثار بسياسة الضعف التي سار عليها مع انحيازه إلى ذوي قرباه ومحاباتهم كراهة بعض الناس من أهل المدينة ومن غيرهم من أهل الأمصار، مما جر عليه تلك الفتنة التي انتهت بقتله، وما انتهت في الحقيقة إلى اليوم، إذ كانت بداية ولم تكن لها نهاية... والله غالب على أمره، وما شاء الله كان وما لم يشأ لم يكن، ومع ضعف سياسة عثمان رضي الله عنه فقد كانت خلافته خيراً وبركة على المسلمين، فقد شهد المسلمون على عهده من الأموال والخيرات والكثرة الفتوحات، ما لم يشهدوه في خلافة من قبله ولا من بعده. ويكفي من ذلك فتح أفريقيا والذي كان خطوة أولى إلى فتح بلاد الأندلس.

علمه رضي الله عنه:

أما علم عثمان فكان علماً غزيراً، كتب للرسول صلى الله عليه وسلم، واتخذه سفيراً بينه وبين قريش في صلح الحديبية، واستخلفه على المدينة في غزوته ذات الرقاع، وقد روي له ستة وأربعون حديثاً ومائة، ويكفيه علماً حفظه لكتاب الله وهي منقبة اختص بها إذ لم يجمع القرآن من الخلفاء الراشدين سواه، وكذا من الخلفاء وغيرهم ممن جاء بعدهم إلا المأمون بن هارون الرشيد، فإنه كان جامعاً للقرآن حافظاً له، ومن حفظ القرآن من أولئك البررة السابقين كان كمن أدرجت النبوة بين جنبيه إلا أنه لا يوحى إليه.

كرامته:

إن لكل ولي كرامة عند الله، وكيف لا يكرم الله وهو ذو الكرم والفضل أولياءه، وما يكرم به الله أولياءه من الكرامات أنواع: منها الدعوة المستجابة، ومنها أن يثأر الله تعالى ممن آذى وليه وعاداه، ومن كرامات عثمان على ربه تعالى ما أخرجه أبو نعيم في الدلائل، عن ابن عمر رضي الله عنهما، أن جهجاه الغفاري قام إلى عثمان وهو على المنبر يخطب فأخذ العصا من يده فكسرها على ركبته. فما حال الحول على جهجاه حتى أرسل الله في رجله الأكلة فمات منها، ومنها ما أخرجه ابن عساكر عن يزيد بن حبيب قال: بلغني أن عامة الركب الذين ساروا إلى عثمان عامتهم جُنُّوا، والعياذ بالله تعالى.

وفاته رضي الله عنه:

قضى عثمان رضي الله عنه اثنتي عشر سنة في خلافة المسلمين، منها ست سنوات لم ينقم المسلمون فيها عليه شيئا أبداً، بل كان فيها أحب إلى قريش من عمر بن الخطاب، قال الزهري: لأن عمر كان شديداً عليهم، فأما عثمان فلان لهم ووصلهم.

وبعد الست سنوات الأولى توانى عثمان رضي الله عنه، واستعمل أقرباءه على الأمصار، وعزل كثيراً من أصحاب رسول الله صلى الله عليه وسلم، من غير أقربائه. قال الزهري وكتب لمروان بخمس إفريقية، وأعطى أقربائه وأهل بيته المال، وتأول في ذلك الصلة التي أمر الله بها، وقال: إن أبا بكر وعمر تركا في ذلك ما هو لهما، وإني أخذته فقسمته في أقربائي. فأنكر الناس عليه ذلك، وفي السنة الأخيرة من خلافته وهي سنة خمس وثلاثين، كثرت شكاوى أهل الأمصار، ولاسيما أهل مصر، من ولاتهم، وكانوا يطلبون من عثمان أن يعزلهم فلا يعزلهم، وجاء أهل مصر يشكون واليهم الأموي ابن أبي سرح، فكتب إليه عثمان كتاباً هدده فيه طالباً منه أن يكف عن الرعية ظلمه، فلم ينته ابن أبي سرح عما نهاه عنه عثمان، وضرب بعض من أتاه من قبل عثمان حتى قتله. وعندئذ تجمع كثير من الغوغاوين وأوباش الناس، وجاءوا إلى المدينة، وطالبوا الخليفة بخلع ابن أبي سرح، فاستجاب لهم وخلعه وولى محمد بن أبي بكر الصديق بدله، وكتب إليه كتاب العهد، وأمره أن يتوجه إلى مصر، فسار محمد بن أبي بكر الصديق إلى مصر في ركب من الناس، وفي أثناء الطريق شاهدوا غلاماً أسود على بعير يخبطه خبطاً، كأنه طالب أو مطلوب، فرابهم أمره فأوقفوه وسألوه من أنت؟ فمرة يقول أنا غلام أمير المؤمنين ومرة يقول أنا غلام مروان، فقال له محمد بن أبي بكر إلى من أرسلت قال إلى عامل مصر، قال بماذا؟ قال برسالة، قال معك كتاب؟ قال لا. ففتشوه فوجدوا الكتاب في إداوة قد يبست ففتقوها وأخرجوا الكتاب فاجتمعوا عليه وقرأوه، وإذا فيه: إذا أتاك محمد وفلان وفلان فاحتل في قتلهم، وأبطل كتابه، وقر على عملك حتى يأتيك رأيي، واحبس من يجيء إلي يتظلم منك ليأتيك أمري في ذلك.

وهنا رجع محمد بن أبي بكر ومن معه، وكانوا قد ساروا ثلاثة أيام، رجعوا إلى المدينة واجتمعوا عليهم الناس وقرأوا الكتاب على عثمان، فأنكر أن يكون قد كتب به أو أمر بكتابته، ثم اجتمع علي وطلحة والزبير وسعد وعمار ونفر من الصحابة، وكلهم بدري ثم دخلوا على عثمان ومعهم الكتاب والغلام والبعير، فقال له علي: هذا غلامك؟ قال نعم، قال والبعير بعيرك؟ قال نعم، قال: فأنت كتبت هذا الكتاب؟ قال: لا وحلف بالله ما كتبت هذا الكتاب وما أمرت به، ولا علم لي به، قال علي له: فالخاتم خاتمك؟ قال نعم، قال فكيف يخرج غلامك ببعيرك، وبكتاب عليه خاتمك لا تعلم به؟ فحلف بالله ما كتب هذا الكتاب ولا أمر به، ولا وجه الغلام إلى مصر قط، وعرفوا أن الخط خط مروان، وأنه هو الذي قام بهذه المؤامرة، فطلبوا من عثمان أن يسلم إليهم مروان، فخاف أن يقتلوه، وعز عليه ذلك فأبى أن يسلمه إليهم، ولازم بيته معتصماً فيه ومروان معه، فحاصر الناقمون من الأمصار بيت عثمان وترك علي ابنيه الحسن والحسين يحرسان الباب، ويردان كل من يريد اقتحام المنزل على عثمان، غير أن البغاة تسورا الدار من منزل أحد الجيران، ودخلوا عليه يتقدمهم محمد بن أبي بكر وأخذ بلحيته، فقال له عثمان، والله لو رآك أبوك لساءه مكانك مني، فتراخت يده، وتركه وانصرف، ودخل رجلان عليه فوجآه حتى قتلاه، وخرجوا هاربين من حيث دخلوا، وأخرج ابن عساكر أن الذي قتل عثمان رجل من أهل مصر أزرق أشقر يقال له حمار، ومن أحسن ما رثي به عثمان من المراثي رضي الله عنه وأرضاه، قول كعب بن مالك:

وأيقن أن الله ليس بغافل

فكف يديه ثم أغلق بابه

عفا الله عن كل امرئ لم يقاتل

وقال لأهل الدار لا تقتلوهم

العداوة البغضاء بعد التواصل

فكيف رأيت الله صب عليهم

عن الناس إدبار الرياح الجوافل

وكيف رأيت الخير أدبر بعده

وكانت عثمان رضي الله عنه على ما قيل يوم الجمعة لثمان عشرة خلت من ذي الحجة، ودفن ليلة السبت بين المغرب والعشاء بالبقيع، على عمر نيف على الثمانين سنة، فرضي الله عنه وأرضاه وجعل الجنة مأواه.

(يتبع)

طبقات الإخوان

مما ينسب إلى الخليفة (المأمون) قوله:

الإخوان ثلاث طبقات: طبقة كالغذاء لا يستغنى عنه، وطبقة كالدواء قد يحتاج إليه، وطبقة كالداء جنبك الله إياه.


 العدد 49 - قوة العقيدة سبيل النصر في غزوة بدر الكبرى

قوة العقيدة سبيل النصر في غزوة بدر الكبرى

د/ محمد عبد المقصود جاب الله

المدرس في كلية الدعوة بالجامعة

(الحلقة الأولى)

الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين سيدنا محمد بن عبد الله خير خلق الله، اللهم صل وسلم وبارك عليه وعلى آله وأصحابه ومن والاه، ومن اهتدى بهديه وسار على سنته وشريعته إلى يوم الدين.

وبعد:

فإن الأمة الإسلامية من أقصاها إلى أقصاها مستنفرة الآن للدفاع عن حقوقها ضد أعدائها الذين يتربصون بها، ويتكالبون عليها تكالب الأكلة على قصاعها.

ولن يدفع هؤلاء الأعداء عنها، ويصدهم عن سبيلها، إلا إعلان الجهاد المقدس، ورفع رايته تلك الدعوة التي وجهها سمو ولي عهد المملكة العربية السعودية الأمير فهد بن عبد العزيز، فكان لها صدى عميق في جميع الأقطار الإسلامية، واستجابت لها بالتأييد والدعم، وباركتها قلوب الملايين من المسلمين.

ولابد من بيان المثل والقدوة في رسول الله صلى الله عليه وسلم، وأسلافنا الأوائل في جهادهم وقتالهم لأعدائهم لنترسم طريقهم، ونمشي على منوالهم، وأمثل طريق للإقتداء هو غزوة بدر الكبرى تلك الغزوة التي انتصر فيها المسلمون بقوة عقيدتهم، وتفانيهم في الذود عن الإسلام، والدفاع عن حياضه ضد المشركين، وأعداء الدين.

هذه الموقعة الفاصلة في تاريخ الإسلام والمسلمين، بل في تاريخ البشرية كلها إلى يوم الدين، هذه الموقعة التي قدر المسلمون أن تكون غايتها غنيمة أموال المشركين، وقدَّر ربُّ العالمين أن تكون فيصلاً بين الحق والباطل، وأن تكون مفرق الطريق في تاريخ الإسلام، ومن ثمَّ تكون مفرق الطريق في خط سير التاريخ الإنساني العام، والتي ظهرت فيها الآماد البعيدة بين تدبير البشر لأنفسهم فيما يحسبونه الخير، وتدبير ربِّ البشر لهم ولو كرهوه في أول الأمر.

والباطل مهما طال أمده، وقريت شوكته، لابد له -على كثرة أنصاره وقوة عوده- من يوم يخر فيه صريعاً أمام روعة الحق، وقوة الإيمان {كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} (الرعد آية 17).

وليست غزوة بدر الكبرى التي قام بها المسلمون في السنة الثانية من الهجرة وفي رمضان المبارك إلا تطبيقاً عملياً لهذه السُّنَّة التي وضعها الله سبحانه وتعالى في صراع الحق للباطل، وهي من السنن التي لا تتبدل ولا تتغير، وليس الحديث عنها حديثاً عن مجرد معركة قامت بين فريقين اختصما على بعير أو قطعة من الأرض، أو على قتل نفس بريئة فانتصر أحدهما على الآخر، وإنما هو حديث كيف يصرع الحقُّ بجلاله الباطل بعدته.

والصراع بين الحق والباطل ليس صراع وقت دون وقت، ولا مكان دون مكان، وإنما هو شأن بشريٌّ عام ما دام الإنسان، وما دام في الإنسان إيمان ورحمة، وتقى وصلاح، وفيه كفر وقسوة، وفجور وانحراف.

وتلك طبيعة الإنسان لم يخلقه الله حين خلقه إلا كان من جنده قوى الخير تدفعه إلى الإيمان وإلى الكفاح في سبيله، وكان من جنده قوى الشر تدفعه إلى الطغيان وإلى الكفاح في سبيله قال الله سبحانه وتعالى: {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} (الشمس آية 7-10).

وقال سبحانه وتعالى: {إِنَّا خَلَقْنَا الإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} (الإنسان آية 2-3) وسأتناول الحديث عنها في النقاط الآتية:

1- مقدمة الغزوة.

2- سبب الغزوة ووصف المعركة وفضل الله على المسلمين فيها.

3- تسجيل لمواقف الخزي والعار بالنسبة لقريش ورجالها.

4- أسباب النصر وعوامله.

5- الأسرى وموقف الرسول صلى الله عليه وسلم منهم.

6- الخاتمة.

أولاً: مقدمة الغزوة:

مكث النبي صلى الله عليه وسلم بضع عشرة سنة ينذر بالدعوة من غير قتال صابراً على شدة إيذاء العرب بمكة المكرمة واليهود بالمدينة المنورة، فكان يأتيه أصحابه ما بين مضروب ومجروح. يشكون إليه حالهم، ويطلبون منه السماح لرد العدوان بالمثل، فيقول لهم النبي صلى الله عليه وسلم: "اصبروا لأنيِّ لم أومر بالقتال"، حتى أن بعض أصحابه قتل من جراء العذاب، منهم سمية أم عمار بن ياسر، وزوجها ياسر، عذَّبهما المغيرة على إسلامهما ليرجعا عنه وماتا تحت العذاب [1] .

ثم تطورت الأحداث بعد ذلك، وتفنن المشركون في إيذاء المسلمين حتى أجمعوا أمرهم على قتل النبي صلى الله عليه وسلم فلما علم بقصدهم هاجر إلى المدينة المنورة، حيث استقبله أهلها بالترحاب وبايعوه على الإسلام.

ولم يكتف المشركون بمحاولتهم قتل النبي صلى اله عليه وسلم، بل ألبوا عليه القبائل الجاهلية لإبطال دعوته والقضاء عليها.

ومنع المستضعفون من المسلمين من الهجرة إلى المدينة فراراً بدينهم وانضماماً إلى إخوانهم. فكان أمام هذه المحاولات أن أذن للنبي صلى الله عليه وسلم بالقتال من قبل الله سبحانه وتعالى.

وإذا أمعنا النظر في النصوص القرآنية التي أمر الرسول فيها بالقتال رأيناها تعترف بأن الحرب وسيلة لدفع العدوان. اعترفت بها لأن طبيعة البشر كثيراً ما تقتضي إلى التنازع والبغي، والاعتداء على الحريات.

وإلى هذا يشير القرآن الكريم في قوله سبحانه وتعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج آية 39-40).

ففي هاتين الآيتين إذنٌ بالقتال، وتعليل له بما مني به المسلمون من الظلم والاعتداء، وما أكرهوا عليه من الإخراج من الديار والأوطان بغير حق، ويقول الله سبحانه وتعالى: {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيّاً وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيراً} (النساء آية 75).

يلفت الله سبحانه وتعالى إلى أن الحرب في الإسلام ليست للتحكم في الرقاب ولإذلال العباد، بل هي في سبيل الله، وفي سبيل المستضعفين من المؤمنين الساكنين في مكة، الذين استذلوا ومنعوا من الهجرة ليفتنوهم عن دينهم.

فالإسلام في جهادٍ دائم لا ينقطع أبداً لتحيقيق كلمة الله في الأرض ولرفع الظلم عن الأفراد والجماعات في أقطار الأرض.

ومكة التي أكره الرسول صلى الله عليه وسلم على الهجرة منها فراراً بدينه، والتي ترك المسلمون فيها أموالهم وديارهم، تَعْتَمِد في معيشتها على التجارة. وعمل قريش الأول هو التجارة مع الشام، وطريق التجارة إلى الشام محفوف بالخطر، فالمسلمون في طريقه، ولقد أدرك الرسول صلى الله عليه وسلم أهمية القضاء على قوة العدو الاقتصادية ووضعها في المقام الأول، لأن القضاء عليها قضاءً على القوة العسكرية. واهتمام الرسول عليه الصلاة والسلام بذلك يظهر من الغزوات الأولى والسرايا التي بعث بها الرسول عليه الصلاة والسلام قبل بدر، فقد كان هدفه الأول منها القضاء على تجارة قريش ومنع قوافلها من الخروج إلى الشام.

ونحن في عصرنا هذا نسمع عن الحرب الاقتصادية والحصار الاقتصادي وهما ذات السلاح الذي استخدمه الرسول صلى الله عليه وسلم.

وكانت هذه الغزوات والسرايا التي قام الرسول -صلى الله عليه وسلم- بنفسه بقيادة بعضها، بمثابة الاستكشاف والاستطلاع لمعرفة قوة عدوه، والوقوف على ما يدبره القرشيون من المكايد له صلى الله عليه وسلم، وللمسلمين في المدينة.... ولقد ظن الكثيرون أن الرسول عليه الصلاة والسلام كان يهدف بتلك السرايا والغزوات إلى جر قريش إلى الحرب.

والواقع أن الرسول صلى الله عليه وسلم كان يرمي إلى غرضين نبيلين هما:

1- رغبته في أن تشعر قريش أن المسلمين في المدينة المنورة قوة، وأن في استطاعتهم قطع طريق القوافل إلى الشام وأن هذا معناه ضرورة إعادة النظر في موقف قريش من محمد صلى الله عليه وسلم ورجاله، وأن على قريش أن تفكر جدِّياً في أن مصلحتها تقتضي التفاهم مع المسلمين، فتكفل لهم حرية الدعوة إلى الدين في نظير سلامة تجارتهم وقوافلهم.

وكان هذا بمثابة إنذار لقريش وبيان عقبى طيشها، فقد حاربت الإسلام ولا تزال تحاربه، ونكلت بالمسلمين في مكة ثم ظلت ماضية في غيِّها لا تسمح لأحد من أهل مكة أن يدخل في دين الله، ولا تسمح لهذا الدين أن يجد قراراً في بقعة أخرى من الأرض.

فأحب الرسول صلى الله عليه وسلم أن يشعر زعماء مكة بأن هذه الخطة الجائرة ستلحقُ الأضرار الفادحة بهم، وأنه قد مضى إلى غير عودة ذلك العصر الذي يعتدون فيه على المؤمنين، وهم بمأمن من القصاص، لأن المؤمنين قد تخلصوا من ضعفهم القديم. ذلك الضعف الذي مكن قريشاً من مصادرة حرياتهم، واغتصاب دورهم وأموالهم.

ومن حق المسلمين أن يُعْنَوا بهذه المظاهرات العسكرية على ضآلة شأنها، فإن المتربصين بالإسلام كثروا ولن يصدهم عن النيل منهم إلا الخوف وحده.

وهذا تفسير قوله سبحانه وتعالى: {تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} (الأنفال آية 60).

وهذا ما عرفته الجيوش الحديثة باسم المناورات العسكرية، والاستعراضات التي تقوم بها بين الحين والحين.

2- والغرض الثاني رغبته صلى الله عليه وسلم في أن يعقد الصلح والمعاهدات مع القبائل التي تقطن بجوار المدينة، وسيظهر ذلك في خلال الحديث عن هذه السرايا والغزوات التي سأكتفي بذكر بعضها...

1- في صفر من السنة الثانية من الهجرة خرج الرسول صلى الله عليه وسلم بنفسه بعد أن جمع جموعه من المهاجرين دون الأنصار بعد أن علم أن تجارة لقريش ستمر بطريق الشام، ومضى بجيشه حتى بلغ ودَّان [2] .

إلا أن عير قريش كانت قد مرت من قبله، فلم يحدث اشتباك، وصالح بني ضمرة وحالفها، وكان بينه وبينها كتاب جاء فيه " بسم الله الرحمن الرحيم: هذا كتاب من محمد رسول اله لبني ضمرة بأنهم آمنوا على أموالهم وأنفسهم، وأن لهم النصرة على من رامهمم إلا أن يحاربوا في دين الله ما بل بحر صوفة، وأن النبي صلى الله عليه وسلم إذا دعاهم إلى لنصره أجابوه. عليهم بذلك ذمة الله، وذمة رسوله " .

وكانت هذه الغزوة أول غزوة للرسول صلى الله عليه وسلم غاب فيها عن المدينة خمس عشرة ليلة [3] .

2- وفي العام الثاني من الهجرة وفي شهر رجب بعث الرسول صلى الله عليه وسلم عبد الله بن جحشً الأسدي، ومعه جماعة من المهاجرين. وقال الرسول صلى الله عليه وسلم عند ما بعثه على رأس السرية: " لأبعثن إليكم رجلا أصبركم على الجوع والعطش " وأطلق عليه الرسول صلى الله عليه وسلم لقب أمير المؤمنين، فكان أول من تسمى به في الإسلام. ودفع إليه بكتاب وأمره ألا ينظر فيه إلا بعد يومين من مسيره، فإذا نظر فيه ووعى ما كلفه الرسول به، مضى في تنفيذه غير مستكرهٍ أحداً من أصحابه.

فسار عبد الله ثم قرأ الكتاب بعد يومين فإذا فيه: امض حتى تنزل نخلة بين مكة والطائف فترصد بها قريشاً وتعلم لنا أخبارهم.

فقال عبد الله: " سماع وطاعة " وأطلع أصحابه على كتاب الرسول صلى الله عليه وسلم قائلاً: إنه نهاني أن أستكره أحدا منكم فمن كان يريد الشهادة ويرغب فيها فلينطلق معي، ومن كره ذلك فليرجع، فأما أنا فماضٍ لأمر رسول الله صلى الله عليه وسلم. فمضى ومضى معه أصحابه لم يتخلف منهم أحد، إلاَّ أن سعد بن أبي وقاص، وعتبة بن غزوان ذهبا يبحثان عن بعير كانا يعقبانه وكان قد ندَّ فأسرتهما قريش...

ومضى عبد الله برفاقه حتى نزل أرض نخلة. فمرت عير قريش، فهاجهما عبد الله ومن معه، فقتل في هذه المعركة عمرو بن الخضرمي، وأسر اثنان من المشركين، وعاد عبد الله إلى المدينة ومعه العير والأسيران.

وهكذا عرف الرسول صلى الله عليه وسلم أن السَّرِّية فيها النصر والغلبةُ على الأعداء.

وقد وقع هذا القتال في آخر شهر رجب أي في الشهر الحرام، فلما قدم عبد الله وأصحابه على رسول الله صلى الله عليه وسلم قال: " ما أمرتكم بقتال في الشهر الحرام" ووقف التصرف في العير والأسيرين، ووجد المشركون فيما حدث فرصة لاتهام المسلمين بأنهم قد أحلوا ما حرم الله وكثر في ذلك القيل والقال حتى نزل الوحي حاسماً هذه الأقاويل، ومؤيداً مسلك عبد الله تجاه المشركين [4] .

فقال سبحانه وتعالى: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} (البقرة آية 217).

وبنزول هذه الآية سعد المسلمون وأمر الرسول صلى الله عليه وسلم قضاء عبد الله في الغنيمة، وقبض على الأسيرين وهما عثمان بن عبد الله، والحكم بن كيسان، فبعثت قريش تطلب فداءهما فقال الرسول صلى الله عليه وسلم: " لا نفديكموهما حتى يقدم صاحبانا فإنا نخشاكم عليهما -يعني سعدا وعتبة- فإن تقتلوهما نقتل صاحبيكم " .

وقدم سعد وعتبة، فسلم النبي عليه الصلاة والسلام الأسيرين، وأعلن أحدهما وهو الحكم بن كيسان إسلامه وبقي بالمدينة، ومات شهيداً في مؤتة. أما عثمان بن عبد الله فقد عاد إلى مكة ومات بها كافراً.

وهذه الضجة التي افتعلها المشركون لإثارة الريبة في سيرة المقاتلين المسلمين لا مساغ لها فإن الحرمات المقدسة قد انتهكت كلها في محاربة الإسلام واضطهاد أهله فما الذي أعاد لهذه الحرمات قداستها فجأة، فأصبح انتهاكها معرة وشناعة.

ألم يكن المسلمين مقيمين بالبلد الحرام حين قرر المشركون قتل نبيهم وسلب أموالهم. لكن بعض الناس يرفع القوانين إلى السماء عندما تكون في مصلحته فإذا رأى هذه المصلحة مهددة بما ينتقصها هدم القوانين والدساتير جميعاً.

ولقد زكَّى القرآن عمل عبد الله وصحبه رضي الله عنه فقد نفذوا أوامر الرسول بأمانة وشجاعة، وتوغلوا في أرض العدوِّ مسافاتٍ شاسعة متعرضين للقتل في سيبل الله، متطوعين لذلك من غير إكراه أو حرج فكيف يجزون على هذا بالتقريع والتخويف.

كيف وقد قال الله سبحانه وتعالى فيهم: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} (البقرة آية 218).

والمستشرقون الأوربيون ينظرون إلى هذه السرايا كأنها ضرب من قطع الطريق، وهذه النظرية صورة للحقد الذي يعمي عن الحقائق، ويتيح للهوى أن يتكلم، ويحكم كيف شاء، وهذا الاستشراق المغرض يذكرنا بما حدث عند قمع الإنجليز لثورة الأهلين في إفريقيا الوسطى " كينيا " وهم يطلبون الحرية لوطنهم ويحاولون إجلاء الأجانب عنه. إذ قال جندي إنجليزي لآخر -يصف هؤلاء الإفريقيين- إنهم وحوش تصور أن أحدهم عضني وأنا أقتله [5] .

إن هذه الأضحوكة صورة من تفكير المستشرقين في إنصاف أهل مكة والنَّعي على الإسلام وأهله...

ولقد حققت هذه السرايا أهدافها ووصلت إلى غرضها -ولم يكن ذلك إلا بقوة الإيمان وثبات العقيدة.

ثانيا: سبب الغزوة، ووصف المعركة، وفضل الله على المسلمين فيها:

كان الرسول عليه الصلاة والسلام يرمي إلى القضاء على اقتصاديات قريش كما بينت، وكان يرى في ذلك إضعافاً لقوتها العسكرية. وكان قد علم بخروج قافلة كبيرة لقريش قيل أنها جمعت جميع أموالها حتى أنه لم يبق بمكة قرشي ولا قريشة يملك مثقالاً فصاعداً إلا بعث به في تلك القافلة...

وقدرت أموالها بخمسين ألف دينار، وحملت تجارتها على ألف بعير يقودها أبو سفيان ومعه سبعة وعشرون رجلاً وفي رواية أخرى تسعة وثلاثون منهم مخرمة بن نوفل، وعمرو بن العاص، ورأى الرسول صلى الله عليه وسلم أن القضاء على هذه القافلة فيه هدم لاقتصاديات قريش بالإضافة إلى إضعاف مركزها العسكري، وما ينتج عن ذلك من زيادة قوة المسلمين، ورفع روحهم المعنوية.

وبهذا سار الرسول صلى الله عليه وسلم إلى العشيرة. إلا أن القافلة كانت قد مرت فرأى عليه الصلاة و السلام أن ينتظر عودتها، وبعث الرسول عليه الصلاة والسلام طلحة بن عبيد الله، وسعيد بن زيد ينتظران عودة القافلة فنزل على كشد الجهني بالحوراء، وأقاما عنده في خباء حتى مرت العير، فأسرعا إلى الرسول صلى الله عليه وسلم يفيضان إليه بأمرها، وما رأيا منها.

ولم ينتظر الرسول صلى الله عليه وسلم عودة رسوليه إلى الحوراء، فقد كان يخشى أن تفوته في عودتها كما فاتته في ذهابها إلى الشام.

ولهذا دعا المسلمين وقال لهم: " هذه عير قريش فيها أموالهم فاخرجوا إليها لعلَّ الله ينفلكموها " [6] .

ولم يعزم الرسول صلى الله عليه وسلم على أحد بالخروج، ولم يستحث متخلفاً فخف بعضهم وثقل بعضهم [7] .

ثم سار الرسول صلى الله عليه وسلم بمن أمكنه الخروج، وكان الذين صحبوا الرسول هذه المرة يحسبون أن مضيهم في هذا الوجه لن يعدوَ ما ألفوا في السرايا الماضية، ولم يدر بخلد واحد منهم أنه مقبل على يوم من أخطر أيام الإسلام، ولو علموا لاتخذوا أهبتهم كاملة، ولتسابقوا في الخروج ولم يبق منهم أحد...

وكان أبو سفيان قد استنفر حين دنا من الحجاز يتحسس الأخبار، فعلم من بعض الركبان أن محمداً قد استنفر أصحابه لك ولعيرك فحذر عند ذلك.

واستأجر ضمضم بن عمرو الغفاري فبعثه إلى أهل مكة، وأمره أن يأتي قريشاً فيستنفرهم إلى أموالهم، ويخبرهم أن محمداً قد عرض لها في أصحابه، فخرج ضمضم بن عمرو مسرعاً إلى مكة [8] .

وخرج رسول الله صلى الله عليه وسلم في أصحابه، وكان عددهم 313 ثلاثمائة وثلاثة عشر رجلاً، ثلاثة وسبعين من المهاجرين، ومائتان وأربعون من الأنصار وكان خروجهم من المدينة في رمضان، وجعل عمرو بن أم مكتوم ليصلي بالناس، واستعمل عليها أبا لبابة الأنصاري، وارتفعت أمام المسلمين رايتان سوداوان وكانت إبلهم سبعين بعيراً يتبادلون ركوبها، كل ثلاثة أو أربعة يتعاقبون بعيراً، وكان حظ الرسول صلى الله عليه وسلم كحظ سائر أصحابه فكان هو وعلي، ومرثد بن أبي مرثد الغنوي يتعاقبون بعيراً، وكان رفيقا الرسول صلى الله عليه وسلم يدعوانه ليركب ويقولان له: " اركب حتى نمشي معك " فكان يرفض منهما هذه الدعوة ويقول: " ما أنتما بأقوى مني على المشي، وما أنا بأغنى عن الأجر منكما " [9] ولم يقبل أن يتميز عليهما.

وأسرع رسول الله صلى الله عليه وسلم وصحبه خوفاً من أن يفلت أبو سفيان منهم هذه المرة.

ونزل المسلمون في وادي ذَفْران، وهناك علموا بخروج قريش بأجمعها لتحمي قافلتها في أثناء عودتها.

وكانت قريش ترى في استيلاء محمد على القافلة هزيمة منكرة لها وتثبيتاً لمركزه وتأكيداً لصدق دعوته؛ ولهذا قررت أن تحاربه وتناضله، لتحمي قافلتها؛ ولتقضي على قوته فلا يعود ثانية إلى الوقوف في وجه قوافلها.

(يتبع)

العدوان على الإسلام في الفلبين

اتهم قائد جبهة مورو الإسلامية في الفلبين نور ميسواري حكومة مانيلا بالقيام بحملة إبادة هائلة للمسلمين في جنوب البلاد.

وأن القوات الفيلبنية قتلت في الأونة الأخيرة حوالي (1500) مسلم من رجال ونساء وأطفال. واتهم ميسواري السلطة بإغلاق ثلاثة مساجد في جزيرة أنا واستخدامها كمسالخ للكلاب.

النور المغربية

[1] سيرة ابن هشام القسم الأول ص 320 الطبعة الثانية مطبعة الحلبي 1375-1955.

[2] ودّان: قرية جامعة من أمهات القرى من عمل الفرع، وقيل: واد على الطريق يقطعه المصعدون من حجاج المدينة.

[3] السيرة لابن هشام القسم الأول ص 591، أبو الفداء 3/ 243، فتح الباري 7/ 279.

[4] السيرة لابن هشام 1/ 601-605، أبو الفداء 3/ 248-252، فتح الباري 7/280.

[5] فقه السيرة ص 225.

[6] السيرة النبوية لابن هشام 1/ 607.

[7] فتح الباري 7/ 285-286، ابن هشام 1/ 607، أبو الفداء 3/ 256.

[8] المصدر السابق، أبو الفداء 3/ 257.

[9] أبو الفداء 3/ 261.


 العدد 49 - من عقائد السلف

من عقائد السلف

الرد على الجهمية

للإمام الحافظ ابن منده 310-395هـ

تحقيق وتعليق الدكتور على بن محمد بن ناصر الفقيهي

الأستاذ المساعد بكلية الدعوة وأصول الدين

( الحلقة الثانية)

باب ذكر قول الله عز وجل {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَي} (ص75).

ذكر ما يستدل به من كلام النبي صلى الله عليه وسلم على أن الله جل وعز خلق آدم عليه السلام بيدين حقيقة.

1- (38) أخبرنا أبو الطاهر أحمد بن عمرو المصري، ثنا يونس بن عبد الأعلى ثنا عبد الله بن وهب، أخبرني هشام بن سعد، عن زيد بن أسلم عن أبيه أن عمر بن الخطاب رضي الله عنه قال:

قال رسول الله صلى الله عليه وسلم: "إن موسى عليه الصلاة والسلام قال: يا رب أين أبونا الذي أخرجنا ونفسه من الجنة؟ فأراه الله آدم، فقال موسى عليه السلام: أنت آدم فقال: نعم، قال: فما حملك على أن أخرجتنا ونفسك من الجنة؟ قال: من أنت؟ قال: أنا موسى قال: أنت الذي كلمك الله من وراء حجاب ولم يجعل بينك وبينه رسولا من خلقه، قال: نعم، قال: فما وجدت في كتاب الله أن ذلك كائن قبل أن أخلق، قال: نعم، قال: ففيم تلومني في شيء سبق من الله جل وعز فيه القضاء قبلي، فقال: رسول الله صلى الله عليه وسلم فحج آدم موسى" [1] .

2- (39) أخبرنا أحمد بن عمرو، ثنا يونس بن عبد الأعلى، ثنا ابن وهب، أنبا يونس [2] عن ابن شهاب عن حميد بن عبد الرحمن بن وهب [3] أنه سمع أبا هريرة حدث عن رسول الله صلى الله عليه وسلم قال:

"احتج آدم وموسى عند ربهما، فحج آدم موسى عليهما الصلاة والسلام، فقال موسى: أنت الذي خلقك الله بيده ونفخ فيك من روحه، وأسجد لك ملائكته، وأسكنك في جنته، ثم أهبطت الناس بخطيئتك الأرض، فقال آدم: أنت موسى اصطفاك الله برسالته، وبكلامه، وأعطاك الألواح فيها تبيان كل شيء وقربك نجيا، فبكم وجدت الله كتب التوراة قبل أن يخلقني. فقال موسى بأربعين عاما، قال آدم: فهل وجدت فيها {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} (طه/121) قال: نعم، قال: فتلومني على أن عملت عملا كتبه الله عليَّ أن أعمله قبل أن يخلقني بأربعين سنة، قال رسول الله صلى الله عليه وسلم فحج آدم موسى" [4] .

3- (40) أخبرنا أبو عمرو أحمد بن محمد بن إبراهيم مولى بني هاشم، ثنا أبو أمية الطرسوسي، ثنا أبو الوليد، ثنا عكرمة بن عمار، ثنا يحي ابن أبي كثير، عن أبي سلمة، حدثني أبو هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول:

"تحاج آدم وموسى فقال آدم لموسى: أنت الذي اصطفاك الله على خلقه وفضلك برسالته، ثم صنعت الذي صنعت، النفس التي قتلت، قال موسى لآدم: فأنت آدم الذي خلقك الله بيده، وأسجد لك ملائكته وأسكنك جنته ثم فعلت الذي فعلت لولا ما فعلت دخلت ذريتك الجنة، فقال آدم: تلومني في أمر قد قدر علي قبل أن أخلق، قال رسول الله صلى الله عليه وسلم: حج آدم موسى" [5] .

4- (41) أخبرنا محمد بن الحسين بن القطان بنيسابور، ثنا أحمد بن يوسف السلمي، ثنا النضر بن محمد الجرشي، ثنا عكرمة بن عمار، ثنا يحي بن أبي كثير، ثنا أبو سلمة قال عكرمة بن عمار وسمعته من عبد الله بن عمير الليثي [6] ، عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "تحاج آدم وموسى، فقال آدم: يا موسى أنت الذي بعثك الله برسالته، واصطفاك بكلامه على خلقه، ثم فعلت كذا وكذا، فقال موسى: يا آدم أنت آدم أبو الناس الذي خلقك جل وعز بيده، وأسجد لك ملائكته، وأسكنك جنته ثم صنعت الذي صنعت فلولا أنت لدخل ذريتك الجنة ، قال آدم لموسى: أتلومني على أمر قدر عليَّ قبل أن يخلقني، فقال رسول الله صلى الله عليه وسلم: فحج آدم موسى" [7] .

5- (42) أخبرنا أبو عمرو، ثنا أبو أمية، ثنا حامد بن يحي [8] ، عن أيوب ابن النجار اليمامي [9] ثنا يحي بن أبي كثير، عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "(تحاج) آدم وموسى عليهما الصلاة والسلام، فقال موسى: يا آدم أنت أبونا خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك ملائكته، خَيَّبْتَنَا وأخرجتنا من الجنة، فقال آدم: أنت موسى كلمك الله تكليما، وخط لك التوراة بيده واصطفاك برسالته، فبكم وجدت في كتاب الله تعالى {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} قال: بأربعين سنة، قال: فتلومني على أمر قدره الله علي قبل أن يَخْلُقَنِي بأربعين سنة، قال رسول الله صلى الله عليه وسلم: فحج آدم موسى".

وهذه الأحاديث صحاح ثابتة لا مدفع لها، ولهذا الحديث طرق عن أبي هريرة منها أبو سلمة [10] ومحمد بن سيرين [11] والأعرج، وسعيد بن المسيب وغيرهم [12] .

(ذكر خبر آخر يدل على ما تقدم)

6- (43) أخبرنا محمد بن عبد الله بن أبى رجاء، ثنا موسى بن هارون، ثنا قتيبة بن سعيد ح ثنا محمد بن يعقوب بنيسابور، ثنا محمد بن نعيم، ثنا قتيبة، ثنا الليث بن سعد، عن سعيد المقبري، عن سعيد بن يسار، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ما تصدق أحد بصدقة إلا أخذها الرحمن عز وجل بيمينه، فيربيها كما يربى فُلُوَّه أو فصيله". وهذا خبر ثابت باتفاق [13] ، وله طرق عن أبي هريرة منها أبو صالح السمان [14] ، وأبو سعيد المقبري وغيرهما.

(ذكر خبر يدل على ما تقدم )

7- (44) أخبرنا الحسن بن محمد بن النضر، ثنا إسماعيل بن يزيد، ثنا سفيان بن عيينة، عن عمرو بن دينار المكي، عن عمرو بن أوس، عن عبد الله بن عمرو يبلغ به النبي صلى الله عليه وسلم قال: "إن المقسطين عند الله يوم القيامة على منابر من نور عن اليمين الرحمن عز وجل وكلتا يديه يمين، هم الذين يعدلون في حكمهم، وأهليهم وما وُلُّوا" [15] وهذا حديث ثابت باتفاق.

بـاب

في ذكر ما ثبت عن النبي صلى الله عليه وسلم مما يدل على معنى قول الله جل وعز {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} (المائدة/64).

1- (45) أخبرنا محمد بن سعيد بن إسحاق، ثنا عمرو بن سعيد الجمال، ثنا أبو داود الطيالسي ح/ وأخبرنا عبد بن يحي بن منده، ثنا إسماعيل بن عبد الله بن مسعود، ثنا أبو الوليد، ثنا شعبة، عن عمرو بن مرة، سمعت أبا عبيدة يحدث عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم: "إن الله يبسط يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها" [16] .

2 - (46) أخبرنا محمد بن عبد الله بن أبي رجاء بمكة ثنا موسى بن هارون، ثنا محمد بن الصباح، ثنا عبد العزيز بن أبي حازم، حدثنى أبي، عن عبيدة الله بن مقسم، عن عبد الله بن عمر أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول على المنبر: "يأخذ الجبار سماواته وأرضه بيده وقبض يده فجعل يقبضها ويبسطها، ثم يقول: أنا الجبار أنا الملك أين الجبارون أين المتكبرون" [17] . وهذا حديث ثابت باتفاق.

3- (47) أخبرنا عبد الرحمن بن يحي بن منده، وعبد الله بن إبراهيم المقري، قالا: ثنا أبو مسعود أحمد بن الفرات أنبا على ابن إسحاق ثنا ابن المبارك، ثنا يونس، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقبض الله الأرض يوم القيامة ويطوي السماء بيمينه، ويقول: أنا الملك أين ملوك الأرض" [18] .

4- (48) أخبرنا عبد الله بن إبراهيم، ثنا أبو مسعود الرازي، ثنا علي بن إسحاق عن ابن مبارك، عن عنْبسَة، عن حبيب بن أبي عمرة، عن مجاهد، عن ابن عباس، عن عائشة قالت: سألت النبي صلى الله عليه وسلم عن قوله جل وعز {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} (الزمر/67)، أين الناس؟ قال: "على الصراط" [19] .

(ذكر خبر آخر يدل على ما تقدم من ذكر اليد)

5- (49) أخبرنا أبو عمرو بني هاشم، ثنا أبو حاتم الرازي، ثنا أبو اليمان، ثنا شعيب، ثنا أبو الزناد، عن الأعرج، عن أبي هريرة، أن رسول الله عليه وسلم قال:

"يد الله مَلأى لا ينقصها نفقة، سحاء الليل والنهار، وقال: أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم ينقص مما في يده، وكان عرشه على الماء وبيده الميزان، يخفض ويرفع" [20] .

(ذكر قول النبي صلى الله عليه وسلم: إن الصدقة تربو في كف الرحمن عز وجل).

6- (50) أخبرنا محمد بن يعقوب بن يوسف الأخرم بنيسابور، ثنا محمد بن نعيم، ثنا ابن قتيبة، ح وثنا محمد بن عبد الله بن أبي رجاء، ثنا موسى بن هارون، ثنا قتيبة، ثنا الليث، عن سعيد بن أبي سعيد بن يسار، سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "إن الصدقة تربو في كف الرحمن حتى تكون أعظم من الجبل، كما يربي أحدكم فلوه أو فصيله" هذا حديث ثابت باتفاق [21] .

(ذكر خبر آخر على ما تقدم من معنى قوله لما خلقت بيدي).

7- (51) أخبرنا محمد بن إبراهيم بن عبد الملك القرشي، ثنا أحمد بن إبراهيم البسري، ثنا أبو طاهر أحمد بن عمرو، ثنا خالى عبد الحميد، ثنا يحي بن أيوب، عن داود بن أبي هند، عن أنس بن مالك قال:

قال رسول الله صلى الله عليه وسلم: "إن الله جل وعز خلق الفردوس بيده، وحظرها عن كل مشرك ومدمن خمر" [22] .

8- (52) أخبرنا أحمد بن سلمة المؤدب بمصر، ثنا أبو الزنباع، ثنا سعيد بن عفير، ثنا يحي بن أيوب، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: "إن الله جل وعز خلق الفردوس بيده، وحظرها عن كل مشرك ومدمن خمر سكير" [23] .

9- (53) أخبرنا أحمد بن محمد بن عمر بن أبان، ثنا عبد الله بن أحمد بن حنبل، ثنا أبي ثنا يحي بن سعيد، عن أبي عجلان، قال سمعت أبي يحدث عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:

"إن الله جل وعز كتب على نفسه بيده لما خلق الخلق أن رحمتي تغلب غَضَبِي". روى هذا الحديث جماعة عن أبي هريرة، لم يذكر فيه كتب على نفسه بيده غير ابن عجلان [24] .

(ذكر خبر آخر على ما تقدم من ذكر اليد والكف).

10- (54) أخبرنا عبد الرحمن بن يحي بن منده، وعبد الله بن إبراهيم، قالا: ثنا أحمد بن الفرات، أنبأ عبد الله بن صالح، ثنا معاوية بن صالح، عن راشد بن سعد عن عبد الرحمن بن قتادة، عن هشام بن حكيم، أن رجلا قال:

يا رسول الله أنبتدئ الأعمال أم قد قضى القضاء؟ فقال رسول الله صلى الله عليه وسلم: "إن الله أخذ من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم، ثم أفاض بهم في كفه وقال: هؤلاء إلى الجنة وهؤلاء إلى النار فأهل الجنة ميسرون لعمل الجنة، وأهل النار ميسرون لعمل النار" [25] .

رواه جماعة عن معاوية بن صالح فلم يذكروا فيه هذه اللفظة، ثم أفاض بهم في كفه. وروى الزبيدي عن راشد فقال في كفيه. فممن رواه عبد الله بن وهب ومعن بن عيسى القزاز. وغيرهما، أخبرناه علي بن العباس الطحان المصري، ثنا جعفر بن سليمان النوفلي، ثنا إبراهيم بن المنذر الحراني، ثنا معن بن عيسى عن معاوية بن صالح بهذا الحديث.

(ذكر خبر آخر يدل على ما تقدم في معنى اليد).

11- (55) أخبرنا عبد الله بن إبراهيم المقرئ، ثنا رجا بن صهيب، ثنا يعقوب الحضرمي ثنا شعبة، ح وثنا أحمد بن عبد الله بن الحسن العدوي بمصر، ثنا معاذ بن المثنى واللفظ له، ثنا أبو الوليد ثنا شعبة، عن أبي إسحاق، عن أبي الأحوص، عن أبيه، أنه أتى النبي صلى الله عليه وسلم فقال له: "ساعد الله أشد من ساعدك، وموسى الله أحد من موساك" [26] .

12- (56) أخبرنا عبد العزيز بن سهل الدباس بمكة، ثنا محمد بن الحسن الخرقي البغدادي، ثنا محفوظ، عن أبي توبة، عن عبد الرزاق، عن معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إن الله جل وعز ينزل إلى سماء الدنيا، وله في كل سماء كرسي، فإذا نزل إلى سماء الدنيا جلس على كرسيه، ثم مد ساعديه فيقول: من ذا الذي يقرض غير عادم ولا ظلوم، من ذا الذي يستغفرني فأغفر له، من ذا الذي يتوب فأتوب عليه، فإذا كان عند الصبح ارتفع وجلس على كرسيه"، هكذا رواه الخرقي عن محفوظ عن أبي توبة [27] عن عبد الرزاق، وله أصل عند سعيد بن المسيب مرسل [28] .

13- (57) أخبرنا محمد بن عبد الجبار بمصر، ثنا الربيع بن سليمان، ثنا ابن وهب، ثنا أسامة بن زيد، عن أبي حازم، عن ابن عمر، أن النبي صلى الله عليه وسلم كان على المنبر يخطب الناس فقال:

"يأخذ الجبار سماواته والأرضين فيجعلها في كفيه، ثم يقول بهم هكذا كما يقول الغلام بالكرة، أنا الله الواحد، أنا الله العزيز" [29] .

14- (58) أخبرنا عبد الله بن جعفر البغدادي بمصر، ثنا هاشم بن يونس، ثنا أبو صالح، عن معاوية بن صالح، عن عمر بن عمرو عن بعض أهل الشام قال:

إن ربك عز وجل أخذ لؤلؤة على راحته ثم دملجها بين كفيه، ثم غرسها وسط الجنة، فقال لها امتدي حتى.... مرضاتي ففعلت، فلما استوت تفجرت من أصولها أنهار الجنة وهي طوبى [30] .

15- (59) أخبرنا أحمد بن محمد بن زياد، ثنا أحمد بن محمد الصيدلاني البغدادي، ثنا سعيد يعني ابن عامر، ثنا شعبة، عن ثابت، عن أنس في قوله: جل وعز {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَل} (الأعراف/143)، قال رسول الله صلى الله عليه وسلم: تجلى منه خنصره [31] فمن نورها جعلها دكا.

16- (60) حدثنا أحمد بن زياد، ثنا أحمد بن محمد الصيدلاني، ثنا إسحاق بن أبي إسحاق، ثنا داود يعني ابن الزبرقان [32] ، ثنا شعبة، عن قتادة، عن أنس عن النبي صلى الله عليه وسلم نحوه، قال "الجبل في الأرض". روى هذا الحديث محمد بن سواء [33] عن سعيد بن أبي عروبة، عن قتادة مثله مرفوعا. وهما من حديث شعبة غريب مرفوع.

(حديث آخر يدل على ذكر القبضة).

17- (61) أخبرنا عبد الله بن جعفر البغدادي بمصر، ثنا يحي بن أيوب، ثنا يحي بن بكير، ثنا الليث عن خالد بن يزيد، عن سعيد ابن أبي هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال:

"إن الله جل وعز يخرج قبضته من النار فيطرحهم في نهر الحياة فيدخلهم الجنة" [34] .

(حديث آخر يدل على ذكر الأصبع).

18- (62) أخبرنا أحمد بن محمد بن زياد بمكة، ثنا الحسن بن محمد الزعفراني، ثنا أبو معاوية، ثنا الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:

أتى النبي صلى الله عليه وسلم رجل فقال: "يا أبا القاسم إن الله يحمل الخلائق على أصبع، والسموات على أصبع، والأرضين على أصبع، والبحر على أصبع، والثرى على أصبع، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه فأنزل الله جل وعز: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} (الزمر/67) [35] .

19- (63) أخبرنا حاجب بن أبي بكر الطوسي، ثنا عبد الله بن حاتم الطوسي، ثنا يحي بن سعيد، ثنا سفيان، عن منصور، وسليمان، عن إبراهيم، عن عبيدة، عن عبد الله، أن يهودياً جاء إلى النبي صلى الله عليه وسلم فقال: إن الله يمسك السموات على أصبع والأرضين على أصبع، والجبال على أصبع والشجر على أصبع، والخلائق على أصبع، قال: فضحك النبي صلى الله عليه وسلم، ثم قال: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} ، قال يحي بن سعيد وحدثني الفضيل بن عياض، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله، قال: فضحك النبي صلى الله عليه وسلم تعجباً وتصديقاً [36] .

20- (64) أخبرنا أبو عمرو مولى بني هاشم، ثنا محمد بن عبد الوهاب بن أبي تمام العسقلاني، ثنا آدم، ثنا شيبان، عن منصور، عن إبراهيم، عن عبيدة، عن ابن مسعود، قال: جاء حبر من أحبار اليهود إلى النبي صلى الله عليه وسلم فقال يا محمد إنا نجد التوراة إن الله يجعل السموات يوم القيامة على أصبع، والأرضين على أصبع، والجبال على أصبع، والثرى على أصبع، وسائر الخلق على أصبع، ثم يهزهن فيقول: أنا الملك، فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} ، وهذا حديث ثابت باتفاق [37] .

21- (65) أخبرنا عبد الرحمن بن يحي، وعبد الله بن إبراهيم، قالا: ثنا أبو مسعود، أنبا محمد بن صلت [38] ، ثنا أبو كدينة [39] ، عن عطاء بن السائب [40] ، عن مسلم بن صبيح [41] ، عن ابن عباس قال:

مر رجل من اليهود بالنبي صلى الله عليه وسلم فقال له: حدثنى يهودي فقال: أبلغك يا أبا القاسم، أن الله يجعل السماء على ذه، والأرض على ذه، فأنزل الله جل وعز {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [42] .

22- (66) أخبرنا أبو عمرو مولى بني هاشم، ثنا محمد عبد الوهاب العسقلاني، ثنا آدم، ثنا حماد بن سلمة، عن عطاء بن السائب، عن أبي السائب، عن أبي الضحى، عن مسروق [43] قال: رسول الله صلى الله عليه وسلم ليهودي: أذكر من عظمة الرب جل وعز، فقال السموات على هذه، يعني الخنصر، والأرض على هذه، يعني البنصر، والجبال على هذه، يعني الوسطى، والماء على هذه يعني السبابة، وسائر الخلق على هذه يعني الإبهام، فأنزل الله {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} .

23- (67) أخبرنا أبو عمرو مولى بني هاشم، ثنا محمد بن عبد الوهاب، ثنا آدم، ثنا حماد عن أبي سفيان، عن وهب بن منبه، قال:

ما الخلق كلهم والأرضون في قبضة الله جل وعز إلا كخردلة له ها هنا من أحدكم في العقد الثاني، يعني البنصر.

(ذكر خبر يدل على ما تقدم من ذكر الأصابع).

23- (68) أخبرنا الحسن بن محمد بن النضر، ثنا إسماعيل بن يزيد، ثنا الوليد بن المسلم ثنا عبد الرحمن بن يزيد بن جابر، ثنا بسر بن عبد الله، ثنا أبو إدريس الخولاني ثنا النواس بن سمعان، أنه سمع رسول الله صلى الله عليه وسلم يقول: "ما من قلب إلا وهي بين أصبعين من أصابع الرحمن عز وجل إذا شاء أن يقيمه أقامه، وإذا شاء أن يزيغه أزاغه، ويقول: يا مقلب القلوب ثبت قلبي على دينك. قال: والميزان بيد الرحمن جل وعز يرفعه ويخفضه" [44] .

25- (69) أخبرنا الحسن بن محمد بن النضر، ثنا إسماعيل بن يزيد، ثنا خلاد بن يحي، ثنا سفيان، عن الأعمش، عن أبي سفيان، عن جابر قال: كان رسول الله صلى الله عليه وسلم، يكثر أن يقول: "يا مقلب القلوب ثبت قلبي على دينك، فقيل يا رسول الله أتخاف علينا وقد آمنا بك وبما جئت به، فقال: إن القلوب بين إصبعين من أصابع الرحمن جل وعز يقلبها كيف يشاء"، هكذا، ووصف سفيان الثوري بالسبابة والوسطى فحركهما، هذا حديث ثابت باتفاق [45] . وكذلك حديث النواس بن سمعان حديث ثابت رواه الأئمة المشاهير ممن لا يمكن الطعن على واحد منهم.

26- (70) أخبرنا خيثمة بن سليمان، ثنا أحمد بن محمد بن أبي الحناجر، ثنا الهيثم بن حميد ح/ وأخبرنا الحسن بن النضر، ثنا إسحاق بن إبراهيم البغدادي، ثنا عمر بن موسى، ثنا حماد بن سلمة، عن ثابت عن أنس عن النبي صلى الله عليه وسلم في قوله عز وجل {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} قال: تجلى عز وجل منه مثل هذا، ووضع الإبهام على الخنصر"، زاد الهيثم قال حماد لثابت: لا تحدث بهذا الحديث، فلكم في صدره وقال له قولا شديدا، فقال: يعني ثابت: أنس يحدثني به عن رسول الله صلى الله عليه وسلم ويقول لا تحدث به [46] .

28- (71) أخبرنا أحمد بن محمد بن عمر الوارق، ثنا عبد الله بن أحمد بن حنبل، ثنا محمد بن أبي بكر المقدمي، ثنا هريم، ثنا محمد بن سوا، عن سعيد عن قتادة عن أنس، عن النبي صلى الله عليه وسلم {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} قال: "هكذا وأشار صلى الله عليه وسلم بطرف الخنصر" [47] ، وهذا حديث مشهور، وقد روي من طرق عن أنس بن مالك.

28- (72) أخبرنا خيثمة، ثنا محمد بن إبراهيم بن كثير، ثنا مؤمل، ثنا عبيد الله بن أبي المليح، عن أبي مليح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رأيت ربي عز وجل في منامي في أحسن صورة، فقال لي: يا محمد، قلت: لبيك وسعديك، قال: هل تدري فيم يختصم الملأ الأعلى؟ قلت: لا، يا رب. فوضع يده بين كتفي حتى وجدت بردها بين ثدي"، وذكره [48] .

29- (73) أخبرنا عبد الله بن جعفر البغدادي بمصر، ثنا هارون بن كامل، ثنا أبو صالح، ثنا معاوية بن صالح، عن أبي يحي وهو سليم [49] ، عن أبي يزيد عن أبي سلام الحبشي، أنه سمع ثوبان قال: خرج رسول الله صلى الله عليه وسلم بعد صلاة الصبح فقال: "إن ربي عز وجل أتاني الليلة في أحسن صورة فقال: يا محمد هل تدري فيم يختصم الملأ الأعلى؟ قلت: لا علم لي يا رب، فوضع كفه على كتفي حتى وجدت برد أنامله في صدري، فتجلى لي في السماء والأرض"، وذكر الحديث.

30- (74) أخبرنا الحسن بن يوسف الطرائفي بمصر ثنا إبراهيم بن مرزوق، ثنا أبو عامر العقدي، ثنا زهير بن محمد، عن يزيد بن جابر، عن خالد بن اللجلاج، عن عبد الرحمن بن عايش، عن بعض أصحاب النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم خرج ذات غداة وهو طيب النفس، مشرق اللون، فقلنا له، فقال:

"مالي وأتاني ربي عز وجل في أحسن صورة" . الحديث [50] . هكذا رواه عن يزيد بن يزيد [51] ، وزاد في الإسناد رجل من أصحاب النبي صلى الله عليه وسلم. ورواه الأوزاعي وعبد الرحمن بن جابر وغيرهما عن خالد بن اللجلاج ولم يذكروا الرجل في الإسناد.

31- (75) أخبرنا محمد بن يعقوب بن يوسف، وخثيمة بن سليمان، قالا: ثنا العباس بن الوليد بن مزيد، أخبرني أبي، ثنا ابن جابر، والأوزاعي قالا: ثنا خالد بن اللجلاج، سمعت عبد الرحمن بن عايش قال: صلى بنا رسول الله صلى الله عليه وسلم وذكر الحديث مثله وقال فيه: "فوضع كفه بين كتفي فوجدت بردها بين ثدي فعملت ما في الأرض والسموات"، ثم قرأ {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} (الأنعام/75) [52] قال عبد الله [53] ، رواه أبو سلام، عن عبد الرحمن بن عايش، عن مالك بن يخامر عن معاذ بن جبل [54] ، وروى هذا الحديث ابن حنبل [55] . وروي هذا الحديث عن عشرة من أصحاب النبي صلى الله عليه وسلم ونقلها عنهم أئمة البلاد، من أهل الشرق والغرب.

(ذكر خبر آخر يدل على ما تقدم).

32- (76) أخبرنا محمد بن الحسين القطان النيسابوري، ثنا أحمد بن يوسف السلمي ح/ وأنبأ عبد الرحمن بن يحي، وعبد الله بن إبراهيم، قالا: ثنا أبو مسعود الرازي، قال: أنبأ عبد الرزاق، عن معمر ، عن الزهري، عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم قال:

"خلق الله جل وعز الملائكة من نور، وخلق الجان من نار، وخلق بني آدم مما وصف" [56] ، وهذا حديث ثابت باتفاق.

33- (77) أخبرنا محمد بن الحسين القطان، ثنا أبو الأزهر النيسابوري، ثنا صدقة بن سابق، قال: قرأت على محمد بن إسحاق حدثني هشام بن عروة، عن أبيه، عن عبد الله بن عمرو قال: سمعته يقول: "خلق الله الملائكة ثم قال، ليكن منكم ألف ألفين، فيكونون، فإن في الملائكة لخلقاً هم أصغر من الذباب"، وقال غيره وزاد فيه: "وخلقهم من نور الذراعين والصدر".

34- (78) أخبرنا أحمد بن محمد بن عمر، ثنا عبد الله بن أحمد بن حنبل، ثنا شريح بن يونس، ثنا أبو خالد الأحمر، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمرو، وقال: ليس شيء من الملائكة، إن الله قد خلقهم من نور فذكره، وأشار شريح بيده إلى صدره. وقال: أشار أبو خالد إلى صدره، قال عبد الله بن أحمد بن حنبل: حدثنيه أبي، ثنا أبو أسامة عن هشام، عن أبيه، عن عبد الله بن عمرو قال: خلقت الملائكة من نور الذراعين والصدر [57] .

35- (79) أخبرنا أبو عمر مولى بني هاشم، ثنا أبو أمية الطرسوسي، ثنا عبيد الله بن موسى، ثنا شيبان، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن غلظ جلد الكافر اثنان وأربعون ذراعا بذراع الجبار وضرسه مثل أحد" [58] .

36- (80) (ثنا) أحمد بن محمد بن زياد، ومحمد بن يعقوب بن يوسف، قالا: ثنا الحسن بن علي بن عفان، ثنا عبد الله بن نمير، عن الأعمش عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "فقال: يعني جل وعز: أنا عند ظن عبدي بي، إن تقرب إليّ شبرا تقربت إليه ذراعا، وإن تقرب إلي ذراعا تقربت إليه باعا، وإن أتاني يمشي أتيته هرولة" [59] .

37- (81) أخبرنا أحمد بن محمد بن عمر، ثنا عبد الله بن أحمد بن حنبل، ثنا أبي، ثنا أبو اليمان، ثنا ابن عياش، عن أم عبد الله بنت خالد بن معدان عن أبيها، أنه قال: "إن ريح الجنة ليضرب على أربعين خريفا والخريف باع الله عز وجل" [60] .

باب

قوله الله جل وعز {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} (القصص/88).

وقال الله عز وجل {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ} (الرحمن/27).

وذكر ما ثبت عن النبي صلى الله عليه وسلم مما يدل على حقيقة ذلك.

1- (82) أخبرنا عبد الرحمن بن يحي بن منده، ثنا إسماعيل بن عبد الله بن مسعود ثنا أبو نعيم، وعمرو بن عون، ثنا الحارث بن عبيد أبو قدامة، عن أبي عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه قال:

قال رسول الله صلى الله عليه وسلم: "جنات الفردوس أربع، ثنتان من ذهب حليتهما وآنيتهما وما فيهما، وثنتان من فضة حليتهما وما فيهما، ليس بين القوم وبين أن ينظرو إلى ربهم إلاَّ رداء الكبرياء على وجهه في جنات عدن، وهذه الجنات تشخب من جنات عدن، ثم تصدع بعد أنهار" [61] .

(ذكر خبر يدل على ما تقدم من النظر إلى وجه الله عز وجل).

2- (83) أخبرنا عبد الرحمن بن يحي، وعبد الله بن إبراهيم المقرئ قالا: ثنا أبو مسعود أحمد بن الفرات، أنبا أبو داود، ثنا حماد بن سلمة، عن ثابت عن عبد الرحمن بن أبي ليلى، عن صهيب، عن النبي صلى الله عليه وسلم في قوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (يونس/26)، قال: "النظر إلى وجه ربهم جل وعز" [62] ، وقال ابن مسعود رحمه الله في المسند: النظر إلى وجه ربهم جل وعز.

3- (84) أخبرنا الحسن بن يوسف الطرائفي بمصر، ومحمد بن يعقوب الأصم بنيسابور، قالا: ثنا إبراهيم بن مرزوق، ثنا عثمان بن عمر، ثنا إسرائيل، عن أبي إسحاق عن عامر بن سعد، أن أبا بكر الصديق رضي الله عنه قال في هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (يونس/26)، قال النظر إلى وجه الله جل وعز [63] ، قال أبو عبد الله: وكذلك فسرها حذيفة بن اليمان [64] .

4- (85) أخبرنا إسماعيل بن محمد الصفار ببغداد، ثنا الحسن بن عرفة، ثنا مسلم بن سالم، عن نوح بن أبي مريم، عن ثابت عن أنس قال:

سئل رسول الله صلى الله عليه وسلم عن هذه الآية {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قال: "للذين أحسنوا العمل في الدنيا الجنة، وزيادة النظر إلى وجه الله الكريم جل وعز".

(ذكر خبر آخر يدل على النظر إلى وجه الله عز وجل).

5- (86) أخبرنا خيثمة بن سليمان، ثنا محمد بن عون بن سفيان، ثنا عبد الله بن موسى، أنبا حماد بن زيد، عن عطاء بن السائب، عن أبيه، عن عمار بن ياسر، أن النبي صلى الله عليه وسلم كان يقول في دعائه: "اللهم إني أسألك الرضا، بعد القضاء وبرد العيش بعد الموت، وأسألك لذة النظر إلى وجهك، وأسألك الشوق إلى لقائك في غير ضراء ولا فتنة مضلة، اللهم زينا بزينة الإيمان، واجعلنا هداة مهديين" [65] ، رواه حماد بن سلمة عن عطاء ابن السائب مثله، وراوه أيضا أبو الدرداء عن زيد بن ثابت [66] ، عن النبي صلى الله عليه وسلم.

(ذكر خبر آخر يدل على إجازة السؤال بوجه الله عز وجل).

6- (87) (ثنا) محمد بن إبراهيم بن مروان، ثنا أحمد بن إبراهيم البسري، ثنا مضر بن محمد بن سليمان بن أبي ضمرة، ثنا أبي، ثنا داود بن علي بن عبد الله بن عباس، عن أبيه، عن جده ابن عباس، أن النبي صلى الله عليه وسلم كان يدعو فيقول: "اللهم إني أسألك وجهك الكريم" [67] ، وذكر الحديث، وهذا الحديث له طرق كثيرة عن ابن عباس.

(ذكر خبر آخر يدل على ما تقدم)

7- (88) أخبرنا خيثمة بن سليمان، ثنا أبو يحي بن أبي ميسرة، ثنا عبد الله بن الزبير الحميدي، ثنا سفيان، ح/ وأنبا عبد الله بن إبراهيم، ثنا أحمد بن الفرات الرازي، ح/ وأخبرنا علي بن العباس الغزي، ثنا محمد بن حماد، قالا: أنبا عبد الرزاق، عن معمر قالا: جميعاً عن عمرو بن دينار، عن جابر قال: نزلت {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} قال النبي صلى الله عليه وسلم: "أعوذ بوجهك"، {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} قال صلى الله عليه وسلم: "أعوذ بوجهك"، {أَوْ يَلْبِسَكُمْ شِيَعاً} (الأنعام/65)، قال: "هذه أهون" [68] .

8- (89) أخبرنا أحمد بن الحسن، وعمر بن محمد البزار، قالا: ثنا أحمد بن عمر بن أبي عاصم، ثنا أحمد بن عبيدة العصفري؟ ثنا يعقوب بن إسحاق، ثنا سليمان بن معاذ، عن ابن المنكدر، عن جابر قال: قال النبي صلى الله عليه وسلم: "لا يسأل بوجه (الله) إلاَّ الجنة" [69] .

وفي هذا الباب أحاديث منها: "من سألكم بوجه (الله) فأعطوه".

ومنها حديث، "ملعون من سأل بوجه الله"، ولا يثبت من جهة الرواة [70] . والله أعلم.

وذلك أنه ثبت عن النبي صلى الله عليه وسلم أنه سأل بوجه الله، واستعاذ بوجه (الله) [71] ، وأمر من يسأل بوجه الله أن يعطي، من وجوه مشهورة، بأسانيد جياد، ورواها الأئمة عن عمار بن ياسر، وزيد بن ثابت، وأبي أسامة [72] ، وعبد الله بن جعفر، وغيرهم.

(ذكر خبر آخر يدل على نور الجنان من نور وجه الله عز وجل).

9- (90) أخبرنا عبد الله بن إبراهيم، ومحمد بن محمد، قالا: ثنا أحمد بن عاصم، ثنا مؤمل، ثنا حماد بن سلمة، عن الزبير بن عبد السلام، عن أيوب بن عبد الله، عن ابن مسعود قال: إن ربكم ليس عنده ليل ونهار، ونور السموات من نور وجه، وذكر الحديث بطوله.

وفي هذا المعنى خبر مسند عن النبي صلى الله عليه وسلم، رواه وهب بن جرير، عن ابن إسحاق عن هشام بن عروة، عن أبيه، عن عبد الله بن جعفر أن النبي صلى الله عليه وسلم، دعا (حين) خرج إلى الطائف: "اللهم إني أعوذ بنور وجهك الذي أضاءت له (نور) السموات"، وأخبرناه كذا. وهذا الحديث يدل على معنى قول الله تعالى، {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ} ، الآية.

(ذكر خبر آخر يدل على ما تقدم من النظر إلى وجه الله عز وجل).

10- (91) أخبرنا أحمد بن محمد بن عمر، ثنا عبد الله بن أحمد بن حنبل، حدثني أبي ثنا أبو معاوية عن عبد الملك بن أبجر، عن ثوير بن أبي فاختة [73] ، عن ابن عمر قال:

قال رسول الله صلى الله عليه وسلم: "إن أدنى أهل الجنة منزلة لمن ينظر في ملكه (ألفي) سنة، يُرى أقصاه كما يُرى أدناه، وأن أفضلهم منزلة لَمَنْ ينظر إلى وجه الله جل وعز كل يوم مرتين" [74] .

وروى هذا الحديث إسرائيل وغيره عن ثوير مثله [75] . وروي عن ابن عمر من وجوه من قوله [76] .

(ذكر خبر آخر يدل على ما تقدم).

11- (92) أخبرنا محمد بن حاتم بمرو، ثنا عبد الله بن روح المدايني، ثنا سلام بن سليمان، عن شعبة وغيره، عن ليث، عن عثمان بن عمير، عن أنس، ح/ وثنا أحمد بن محمد بن عمر، ثنا عبد الله بن حنبل واللفظ له، عن عبد الأعلى النرسي [77] ، ثنا عمرو بن يونس، عن جهضم بن عبد الله، حدثني أبو طيبة، عن عثمان بن عمير، عن أنس قال:

قال رسول الله صلى الله عليه وسلم: "أتاني جبريل عليه السلام وفي كفه مرآة بيضاء فيها نكتة سوداء، فقلت: ما هذه يا جبريل؟ قال: الجمعة"، وذكر الحديث، وقال فيه: "يتجلى لهم ربهم عز وجل ينظرون إلى وجهه" [78] ، هذا حديث مشهور عن عثمان بن عمير [79] .

قال أبو عبد الله، قال الله عز وجل {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} أجمع أهل التأويل، كابن عباس [80] وغيره من الصحابة، ومن التابعين محمد بن كعب، وعبد الرحمن بن سابط، والحسن ابن أبي الحسن [81] ، وعكرمة [82] ، وأبو صالح، وسعيد بن جبير وغيرهم: أن معناه إلى وجه ربها ناظرة، والآخرون نحو معناه ومن روى عنه [83] أن معناه أنها تنتظر الثواب، فقول شاذ لا يثبت، ومعنى وجه الله عز وجل هاهنا على وجهين: أحدهما وجه حقيقة، والآخر: بمعنى الثواب.

فأما الذي هو بمعنى الوجه في الحقيقة، ما جاء عن النبي صلى الله عليه وسلم في حديث أبي موسى [84] ، وصهيب [85] ، وغيرهم، مما ذكروا فيه الوجه، وسؤال النبي صلى الله عليه وسلم بوجهه جل وعز، واستعاذته بوجه الله، وسؤاله النظر إلى وجهه جل وعز، وقوله صلى الله عليه وسلم، لا يسأل بوجه الله وقوله: أضاءت السموات بنور وجه الله، وإذا رضي عز وجل عن قوم أقبل عليهم بوجهه جل وعز، وكذلك قوله جل وعز: {إِلَى رَبِّهَا نَاظِرَةٌ} (القيامة/23)، وقول الأئمة بمعنى، إلى الوجه حقيقة الذي وعد الله جل وعز ورسوله الأولياء، وبشر به المؤمنين، بأن ينظروا إلى وجه ربهم عز وجل.

وأما الذي هو بمعنى الثواب، فكقول الله عز وجل {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} (الإنسان/9). وقوله جل وعز: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} (الأنعام/52)، وما أشبه ذلك في القرآن. وقول النبي صلى الله عليه وسلم: "ما قائل يلتمس وجه الله"، وما أشبه ذلك مما جاء عن النبي صلى الله عليه وسلم... فهو معنى الثواب.

وبالله التوفيق والحمد لله وحده. آخره، ولله الحمد والمنة

وكان الفراغ من هذا الكتاب المبارك أول شهر صفر المبارك

من شهور سنة أربع وثمانين بعد الألف

وختم بخير

جمعية العودة إلى الإسلام في إسبانيا

تقوم جمعية العودة إلى الإسلام في إسبانيا بحركة طيبة لإحياء روح الإسلام من جديد في بلاد الأندلس التي أخرس أعداء الله صوت مآذنها بعد سقوط الأندلس كلية على يد الصليبيين.

وجدير بالذكر أن هذه الجمعية قد بدأت نشاطها عام 1976م على عاتق اثنين من مسلمي غرناطة ثم انتقلت إلى إشبيلية ثم عادت إلى غرناطة منذ ستة أشهر فقط.

وقد وصل عدد أعضاء الجمعية لما يتجاوز المائة من كلا الجنسين.

وقد أقامت الجمعية علاقات مع المسلمين في فرنسا والدنمارك وألمانيا وإنجلترا والولايات المتحدة الأمريكية وإندونيسيا والأرجنتين.

"جريدة العلم المغربية

"

[1] د/ في السنة/ باب في القدر، 5/ 78 ح 4702 من طريق أحمد بن صالح قال ثنا ابن وهب به وإسناده حسن.

[2] يونس - هو ابن يزيد بن أبي النجاد الأيلي... ثقة إلا أن في روايته عن الزهري وهماً قليلاً، وفي غير الزهري خطأ، من كبار السابعة، مات سنة تسع وخمسين على الصحيح، روى عن ابن شهاب، وعنه ابن وهب، تقريب 2/ 386. تهذيب 11/ 45.

[3] حميد بن عبد الرحمن بن عوف الزهري المدني، ثقة، من الثانية، مات سنة خمس ومائة على الصحيح، روي عن أبي هريرة، وعنه ابن شهاب. تقريب 1/ 203. تهذيب 3/ 45.

[4] إسناده حسن.

[5] فيه متابعة أبي سلمة لحميد بن عبد الرحمن عن أبي هريرة، وقد جاء فيه تقديم قول آدم على قول موسى، ولعل هذا من عكرمة بن عمار وهو العجلي أبو عمار اليمامي، وهو صدوق يغلط، وفي روايته عن يحيي بن أبي كثير اضطراب، انظر ترجمته في تهذيب التهذيب 7/ 261، وتقريب التهذيب 2/ 30.

وأخرجه البيهقي في الأسماء والصفات ص 315.

[6] هو عبد الله بن عبيد، بالتصغير بغير إضافة ابن عمير الليثي المكي، ثقة، من الثالثة استشهد غازيا سنة ثلاث عشرة، م عم. تقريب 1/431. روى عنه عكرمة بن عمار، تهذيب 5/308. تهذيب الكمال 5/355 مصور بالجامعة الإسلامية.

[7] إسناده حسن، فقد صرح يحيي بن أبي كثير بالتحديث، ثم إن عكرمة بن عمار الذي في روايته عن يحيي بن أبي كثير اضطراب، قد رواه عن عبد الله بن عبيد الله بن عمير الليثي غير أن فيه تقديم قول آدم على قول موسى، وهذا يخالف الروايات الأخرى.

[8] حامد بن يحيي بن هانئ البلخي، ثقة حافظ، من العاشرة، مات سنة اثنتين وأربعين، روي عن أيوب بن النجار، تهذيب 2/169. تقريب 1/146.

[9] أيوب بن النجار بن زياد الحنفي، أبو إسماعيل قاضي اليمامة. ثقة مدلس من الثامنة./ خ م س. وفي التهذيب قال ابن أبي مريم، عن ابن معين ثقة صدوق، وكان يقول: لم أسمع من يحيي بن أبي كثير إلا حديثا واحدا: التقى آدم وموسى. قلت: وهو هذا الحديث وقد صرح فيه بالحديث، انظر تهذيب 1/413. تقريب 1/91.

[10] خ/ في التفسير/ باب/ فلا يخرجنكما من الجنة فتشقى. فتح الباري 8/434 ح 4838 من طريق قتيبة، ثنا أيوب بن النجار، عن يحيي بن أبي كثير عن أبي سلمة.

[11] خ/ التفسير/ باب/ واصطنعتك لنفسي، فتح الباري 8/434 ح 4836.

[12] منهم أبو صالح عن أبي هريرة. ت/ أبواب القدر، 6/336، ح 2217 تحفة الأحوذي.

والبيهقي في الأسماء والصفات ص 316. من طريق أبي الزناد وهو عبد الرحمن.

[13] م/ كتاب الزكاة باب قبول الصدقة من الكسب الطيب. 2/702 ح 63.

جه /كتاب الزكاة / باب فضل الصدقة، 1/590 ح 1842.

الموطأ/ كتاب الصدقة/ باب الترغيب في الصدقة 1/615 طبعة الشعب.

ابن خزيمة/ في التوحيد ص 61.

[14] خ/ كتاب الزكاة/ باب الصدقة من كسب طيب، فتح الباري 3/278 ح 1410.

حم/2/419.

والبيهقي في الأسماء والصفات ص 328.

[15] م/ كتاب الإمارة/ باب فضيلة الإمام العادل....، 3/1458 ح 18، من طريق أبي بكر بن أبي شيبة، وزهير بن حرب، وابن نمير قالوا: ثنا سفيان بن عيينة به.

حم/ 2/160، 203.

ن/ كتاب آداب القضاة/ فضل الحاكم العادل في حكمه 8/195.

والآجري في الشريعة ص 322.

والبيهقي في الأسماء والصفات ص 324.

[16] م/ كتاب التوبة/ باب قبول التوبة...، 4/2113 من طريق محمد بن المثنى، ثنا محمد بن جعفر، ثنا شعبة به، وفيه: إن الله عز وجل يبسط يديه بالليل ليتوب مسيء النهار.

حم/ 4/395-404، كرواية مسلم.

[17] م/ كتاب صفات المنافقين، 4/2149 ح 25، من طريق سعيد بن منصور، ثنا يعقوب بن عبد الرحمن، ثنى أبو حازم به.

جه/ مقدمة/ باب فيما أنكرت الجهمية، 1/71 ح 198. وفي الزهد/ باب ذكر البعث 2/1429 ح 4275.

[18] خ/ في التفسير/ باب والأرض جميعا قبضته يوم القيامة... فتح الباري 8/551 ح 4812 من طريق.... ابن شهاب به.

وفي التوحيد/ باب قول الله تعالى {مَلِكِ النَّاسِ} فتح الباري 13/367 ح 738 من طريق.... سعيد بن المسيب به.

جه/ المقدمة/ باب فيما أنكرت الجهمية، 1/68 ح 192 من طريق يونس به.

والبيهقي في الأسماء والصفات ص 323.

[19] ابن جرير في التفسير 24/28 من طريق ابن حميد ثنا هارون بن المغيرة، عن عنسبه به.

[20] جه/ في المقدمة/ باب فيما أنكرت الجهمية، 1/71 ح 197.... عن أبي الزناد به.

والبيهقي في الأسماء والصفات ص 328.

[21] خ/ الزكاة/ باب الصدقة من كسب طيب/ فتح الباري 3/278 ح 1410 من طريق عبد الله بن منير... عن أبي هريرة، ولفظه، فإن الله يتقبلها بيمينه.

وفي التوحيد/ باب قوله تعالى {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} ، فتح الباري 13/415 ح 7430 عن طريق خالد ين مخلد.. عن أبي هريرة، وسعيد بن يسار عن أبي هريرة.

م/ في الزكاة/ باب قبول الصدقة من الكسب الطيب وتربيتها، 2/702 ح 63 من طريق قتيبة بن سعيد به.

حم/ 2/331، 418، 431، 538، 541.

ت/ الزكاة/ باب ما جاء في فضل الصدقة، تحفة الأحوذي 3/327 ح 656.

الدارمي/ الزكاة/ باب فضل الصدقة، 1/333 ح 1682. تحقيق السيد عبد الله هاشم طبعة 1386 هـ.

الموطأ/ الصدقة/ باب الترغيب في الصدقة ص 615 طبعة الشعب.

جه/ الزكاة/ باب فضل الصدقة 1/590 ح 1842.

والدارقطني، في الصفات، ورقة 4/ب خ بالجامعة الإسلامية.

[22] لم أعثر على من خرجهما، وفيما تقدم من آيات وأحاديث ما يغني عنهما. وقد وجدت للحديث شاهدا مرسل في الأسماء والصفات للبيهقي من حديث عبد الله بن الحارث عن أبيه، ص 318.

[23] لم أعثر على من خرجهما، وفيما تقدم من آيات وأحاديث ما يغني عنهما. وقد وجدت للحديث شاهدا مرسل في الأسماء والصفات للبيهقي من حديث عبد الله بن الحارث عن أبيه، ص 318.

[24] جه/ مقدمة/ باب فيما أنكرت الجهمية 1/67 ح 189 من طريق محمد بن يحيي ثنا صفوان بن عيسى عن ابن عجلان عن أبيه عن أبي هريرة، وفيه: كتب على نفسه بيده.

وابن خزيمة في التوحيد ص 58. والدارقطني في الصفات، ورقة 2/ب خ.

[25] ابن جرير الطبري، التفسير 9/117 من طريق أحمد بن الفرج الحمصي، قال: ثنا بقية بن الوليد قال حدثني الزبيدي عن راشد بن سعد به، وقد ذكر السيوطي في الدر المنثور 3/143 أن الحديث أخرجه ابن جرير والبزار والطبراني، والآجري في الشريعة وابن مردويه والبيهقي في الأسماء والصفات.

والآجري في الشريعة ص 172.

والبيهقي في الأسماء والصفات ص 326.

[26] حم/ 3/ 473 من طريق عبد الله حدثني أبي ثنا محمد بن جعفر قال ثنا شعبة. 4/ 41/ 137.

[27] محفوظ بن أبي توبة، سمع عبد الرزاق، ضعف أحمد أمره جداً وقال: كان يسمع معنا باليمين ولم يكن ينسخ، قال ابن حجر: وهو محفوظ بن الفضل، روى عن معن وضمرة وربيعة، حدث عنه إسماعيل القاضي وعمر بن أيوب السقطي ولم يترك. انتهى وذكره العقيلي في الضعفاء. توفي سنة سبع وثلاثين ومائتين. لسان الميزان 5/19 الطبعة الثانية سنة 1390 هـ الأعلمي للمطبوعات الميزان 3/444. تاريخ بغداد الجرح والتعديل 4/1/422-423.

[28] الحديث ضعيف لأن فيه محفوظاً وهو ضعيف جداً كما ترى في ترجمته، وفي الباب آيات قرآنية وأحاديث صحيحة تغني عن هذا الحديث.

[29] ابن جرير في التفسير 24/26 من طريق الربيع بن سليمان، ثنا ابن وهب به. وفيه: حتى لقد رأينا المنبر وأنه ليكاد أن يسقط به.

[30] في إسناده جهالة، وهو قوله عن بعض أهل الشام.

[31] ابن جرير، التفسير 9/53 من طريق... ثابت عن أنس نحوه.

[32] ابن الزبرقان هو الرقاشي البصري قال ابن حجر: متروك. تقريب 1/231.

[33] محمد بن سواء الدوسي، صدوق، رمي بالقدر. تقريب 2/168.

[34] خ/ التوحيد/ باب قول الله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} فتح الباري 13/420 ح 7439 من طريق... عطاء بن يسار عن أبي سعيد به مطولا.

م/ الإيمان/ باب معرفة طريق الرؤية 1/167 ح 302 من طريق... عطاء بن يسار عن أبي سعيد الخدري به مطولا.

حم/ 3/94 من طريق... عطاء بن يسار عن أبي سعيد الخذري به مطولا.

[35] خ/ كتاب التوحيد/ باب قول الله تعالى {لِمَا خَلَقْتُ بِيَدَيَّ} فتح الباري، 13/393 ح 7415 من طريق عمر بن حفص بن غياث، ثنا أبي، ثنا الأعمش به.

وباب قول الله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا} فتح الباري 13/438 ح 7451.

م/ كتاب المنافقين/ 4/2148 ح 21 من طريق عمر بن حفص بن غياث، ثنا أبي عن الأعمش به.

ابن خزيمة في التوحيد ص 76.

والدارقطني في الصفات، ورقة 2/1 خ.

والبيهقي في الأسماء والصفات ص 333.

[36] خ/ كتاب التوحيد/ باب قول الله تعالى {لِمَا خَلَقْتُ بِيَدَيَّ} فتح الباري 13/393 ح 7414 من طريق مسدد سمع يحيي بن سعيد عن سفيان به.

وابن خزيمة/ في التوحيد/ باب ذكر إمساك الله تبارك وتعالى اسمه السماوات... الخ على أصابعه ص 77.

والدارقطني في الصفات، ورقة 2/ ب خ.

[37] خ/ التفسير/ باب {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} فتح الباري 8/550 ح (4811 من طريق... عبيدة عن أبي مسعودبه).

(وفي التوحيد/ باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم) فتح الباري 13/475 ح 7513.

ابن جرير في التفسير 24/26.

م/ كتاب المنافقين، 4/2147 ح 19، من طريق أحمد بن عبد الله بن يونس، ثنا فضيل بن عياض، عن منصور به.

والبيهقي في الأسماء والصفات ص 335.

[38] محمد بن الصلت بن الحجاج الأسدي، أبو جعفر الكوفي الأصم، ثقة. تقريب 2/171.

[39] أبو كدينة -وهو يحيي بن المهلب البجلي- أبو كدينة بنون مصغرا، الكوفي، صدوق. تقريب 2/359 ويظهر أنه ممن روى عن عطاء بن السائب بعد الاختلاط. انظر التقييد والإيضاح ص 442-445.

[40] عطاء بن السائب أبو محمد الثقفي الكوفي، صدوق، تغير بآخره، تقريب 2/22، تهذيب 7/206.

[41] مسلم بن صبيح، بالتصغير، الهمداني أبو الضحى الكوفي العطار، مشهور بكنيته، ثقة فاضل. تقريب 2/245.

[42] ابن خزيمة في التوحيد/ باب إمساك الله تبارك وتعالى السماوات والأرض وما عليها على أصابعه ص 78 من طريق عبيد الله بن عبد الكريم... أبو زرعة الرازي ثنا محمد بن الصلت به.

[43] مسروق بن الأجدع، ثقة، لم يدرك الرسول صلى الله عليه وسلم، والأحاديث المتقدمة قبل هذين الحديثين متفق عليها، وهي تغني عنهما.

[44] حم/4/282 من طريق عبد الله حدثني أبي ثنا الوليد بن مسلم به.

وجه/ في المقدمة/ باب فيما أنكرت الجهمية، 1/72 ح 199 من طريق هشام بن عمار ثنا صدقة بن خالد، ثنا ابن جابر به، والدارقطني في الصفات، ورقة 4/1 خ.

وله شاهد في المسند 2/168، 173 من حديث عبد الله بن عمرو بن العاص.

ومن حديث عائشة 6/91، 251.

وابن خزيمة في التوحيد ص 80.

[45] ت/قدر/ باب ما جاء أن القلوب بين إصبعين من أصابع الرحمن، تحفة الأحوذي 6/349 ح 2226 من طريق هناد... عن أبي سفيان عن أنس، وقال حديث حسن صحيح وقال روى بعضهم عن الأعمش عن أبي سفيان عن جابر، وحديث أبي سفيان عن أنس أصح، قلت: ورواية أبي سفيان عن جابر هي رواية المصنف، وقد أخرجه الدارقطني في الصفات، ورقة 4/1خ، وقال الهيثمي في مجمع الزوائد باب الأدعية المأثورة 10/176 رواه أبو يعلى ورجاله رجال الصحيح، وقد أخرج م/ له شاهدا من حديث عبد الله بن عمرو بن العاص في القدر/ باب تصريف الله تعالى القلوب 4/2045 ح 17.

وحم 2/168-173 من حديث عبد الله بن عمرو.

وحم 6/251 من حديث عائشة.

وحم 6/302، 215 من حديث أم سلمة.

[46] ابن جرير الطبري في التفسير 9/53 من طريق المثنى قال ثنا هدبة بن خالد، قال: ثنا حماد بن سلمة به.

[47] ابن جرير الطبري في التفسير 9/53 من حديث أنس.

[48] سيأتي تخريجه حديث رقم 75.

[49] سليم بن عامر الكلاعي، أبو يحي الحمصي، ثقة، من الثالثة. تقريب 1/320. تهذيب 4/166.

[50] حم4/66 من طريق عبد الله حدثني أبي، أبو عامر به أتم من هذا.

[51] ويزيد بن يزيد هو ابن جابر. وسيأتي الحديث كاملا.

[52] ابن جرير في التفسير 7/247.

[53] لعله: أبو عبد الله.

[54] وصله ت/ في التفسير/ 9/106-107 ح 3288 تحفة الأحوذي، من طريق محمد بن بشار، ثنا معاذ بن هاني... عن أبي سلام، عن عبد الرحمن بن عايش الحضرمي أنه حدثه عن مالك بن يخامر السكسكي عن معاذ بن جبل به مطولا، ثم قال أبو عيسى هذا حديث حسن صحيح، سألت محمد بن إسماعيل عن هذا الحديث، فقال: هذا صحيح وقال: هذا أصح من حديث الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر، قال: ثنا خالد بن اللجلاج حدثني عبد الرحمن بن عايش الحضرمي قال: قال رسول الله صلى الله عليه وسلم فذكر الحديث، وهذا غير محفوظ. هكذا ذكر الوليد في حديثه عن عبد الرحمن بن عايش قال: سمعت رسول الله صلى الله عليه وسلم. وروى بشر بن بكر، عن عبد الرحمن بن يزيد بن جابر، هذا الحديث بهذا الإسناد عن عبد الرحمن بن عايش عن النبي صلى الله عليه وسلم، وهذا أصح. وعبد الرحمن بن عايش لم يسمع من النبي صلى الله عليه وسلم اهـ.

والدرامي في السنن /باب في رؤية الرب تعالى في النوم، 2/51 ح 2155.

[55] حم/ 5/243.

[56] م/ كتاب الزهد/ باب في أحاديث متنوعة،4/2294 ح 60. وفيه: وخلق آدم.

حم/ 6/168.

[57] الحديث من قول عبد الله بن عمرو، وقد أخرجه البيهقي في الأسماء والصفات ص 343، وأشار إلى أنه من الإسرائيليات.

والسنة/ لعبد الله بن الإمام أحمد بن حنبل ص 151.

[58] حم/ 24/171 ح 419 ترتيب الساعاتي.

الحاكم في المستدرك/ كتاب الأهوال، 4/595. على شرط البخاري ومسلم.

[59] م/ في كتاب التوبة/ باب في الحض على التوبة، 4/2102 ح 1. من طريق سويد بن سعيد... عن أبي صالح وفيه زيادة.

خ/ في التوحيد، باب ذكر النبي صلى الله عليه وسلم وروايته عن ربه، فتح الباري 13/512 ح 7537 من حديث أبي هريرة.

حم/ 2/251، 413 وفيه زيادة.

جه/ في الأدب/ باب فضل العمل، 2/1255-1256 ح 3822.

خلق أفعال العباد والرد على الجهمية/ البخاري ص 188.

والبيهقي في الأسماء والصفات ص 342.

[60] تقدم الحديث رقم 80 يغني عن هذا وهو في معناه.

[61] خ/ التوحيد، 13/433 ح 7444. من طريق علي بن عبد الله، ثنا عبد العزيز عن أبي عمران به.

م/الإيمان/ باب إثبات رؤية المؤمنين في الآخرة ربهم 1/163 ح 296.

ت/ في الجنة/ باب ما جاء في صفة غرف الجنة/ 7/232 ح 3648.

جه/ في المقدمة/ باب فيما أنكرت الجهمية 1/66/ ح 186.

[62] م/الإيمان/ باب إثبات رؤية المؤمنين ربهم في الآخرة 1/163 ح 297-298.

[63] الآجري في الشريعة ص 257.

[64] الآجري في الشريعة ص 265.

[65] اللالكائي في السنة/ الرؤية عن عمار بن ياسر ص 64-65 خ/ مكتبة الشيخ حماد الأنصاري بالمدينة المنورة.

وفي مجمع الزوائد، باب الأدعية المأثورة عن رسول الله، 10/177 عن السائب الثقفي قال: كنت عند عمار وكان يدعو بدعاء في صلاته، وفيه وأسألك شوقا إلى لقائك.

[66] اللالكائي في السنة/ الرؤية، عن زيد بن ثابت. خ ص 65 مكتبة الشيخ حماد الأنصاري وفي مجمع الزوائد 10/177 عن أم الدرداء قالت: كان فضالة بن عبيد يقول، الحديث رواه ا لطبراني في الأوسط والكبير ورجالهما ثقات. وكذا اللالكائي في السنة/ الرؤية ص 66.

[67] مجمع الزوائد، باب أدعية الصحابة، 10/184 وقال: رواه البزار ورجاله رجال الصحيح.

[68] ابن جرير في التفسير، 9/222-223.

[69] د/ الزكاة/ باب كراهية المسألة بوجه الله، 2/309-310 ح 1671. فيه سليمان بن قرم بن معاذ البصري النحوي قال ابن حجر في تقريب التهذيب: سيء الحفظ يتشيع، وفي التهذيب وثقه أحمد وضعفه آخرون تهذيب 4/213، تقريب 1/329.

وله شاهد في ن/ الزكاة/ من سأل بوجه الله 5/62 من حديث بهز بن حكيم عن أبيه عن جده وإسناده حسن.

[70] في مجمع الزوائد ج/ 3/103 عن أبي عبيد مولى رفاعة بن رافع أن رسول الله (صلى الله عليه وسلم) قال: رواه الطبراني في الكبير وفيه من لم أعرفه. قال: وعن أبي موسى الأشعري أنه سمع رسول الله... رواه الطبراني في الكبير وإسناده حسن على ضعف في بعضه مع توثيق، وفي ج 10/153 باب السؤال بوجه الله الكريم عن أبي موسى الأشعري وقال: رواه الطبراني عن شيخه يحيي بن عثمان بن صالح، وهو ثقة وفيه ضعف.

[71] د/ الأدب/ باب ما يقول عند النوم، 5/301 ح 5052 من حديث علي رضي الله عنه.

[72] مجمع الزوائد، 3/102-103 قال: رواه الطبراني في الكبير، ورجاله موثقون إلا أن فيه بقية بن الوليد وهو مدلس ولكنه ثقة.

قوله (ألفي سنة) في د/ ألف سنة.

[73] ثوير -مصغراً- ابن أبي فاختة، بمعجمة مكسورة ومثناة مفتوحة، سعيد بن علاقة بكسر المهملة، الكوفي، أبو جهضم، ضعيف، رمي بالرفض، من الرابعة، /ت. تقريب 1/121.

[74] ت/صفة الجنة/ باب رؤية الله في الجنة، تحفة الأحوذي، 7/268-270 ح 2677. من طريق عبد بن حميد، أخبرني شبابة، عن إسرائيل، عن ثوير.

[75] ابن جرير الطبري في التفسير 29/193. من طريق أبي كريب، قال ثنا الأشجعي عن سفيان عن ثوير عن مجاهد عن ابن عمر به.

[76] ابن جرير الطبري في التفسير 29/193. من طريق علي بن الحسين بن أبجر، ثنا مصعب بن المقدام، ثنا إسرائيل بن يونس عن ثوير عن ابن عمر به.

واللالكائي في السنة، الرؤية ص 61 خ مكتبة الشيخ حماد الأنصاري.

ت/ صفة الجنة/ باب رؤية الرب... تحفة الأحوذي، 7/270 ح 2678.

واللالكائي في السنة، الرؤية ص 71 خ مكتبة السيخ حماد الأنصاري.

[77] النرسي -عبد الأعلى بن حماد بن نصر الباهلي مولاهم البصري، أبو يحي المعروف بالنرسي، بفتح النون وسكون الراء وبالمهملة، لا بأس به، من كبار العاشرة. مات سنة ست أو سبع وثلاثين. خ/ دم س تقريب 1/464.

[78] الآجري في الشريعة ص 265.

ومجمع الزوائد/ باب في رؤية أهل الجنة لله تبارك وتعالى...، 10/421 قال: رواه البزار والطبراني في الأوسط بنحوه، وأبو يعلى باختصار، ورجال أبي يعلى رجال الصحيح وأحد إسنادي الطبراني رجاله رجال الصحيح، غير عبد الرحمن بن ثابت بن ثوبان وقد وثقه غير واحد وضعفه غيرهم، وإسناد البزار فيه خلاف.

[79] عثمان بن عمير. والآجري في الشريعة ص 265.

[80] واللالكائي في السنة، الرؤية ص 63-64 خ مكتبة حماد الأنصاري، وقد سرد عددا من الصحابة والتابعين فليراجع.

[81] ابن جرير: التفسير، 29/192.

[82] ابن جرير: التفسير، 29/192.

[83] روي عن مجاهد، ابن جرير: التفسير 29/192.

[84] حديث ابن موسى تقدم ح رقم 89.

[85] حديث صهيب تقدم ح رقم 83.


 العدد 49 - الأدب الذي يريده الإسلام

الأدب الذي يريده الإسلام

لفضيلة الشيخ محمد المجذوب

كلية الدعوة وأصول الدين

ملاحظة: قدم هذا البحث إلى: الندوة العالمية للأدب الإسلامي، المنعقدة في ندوة العلماء بلكناو، في 13-16/6/1401هـ.

الحمد لله وسلام على عباده الذين اصطفى، وصلى الله وسلم وبارك على عبده المصطفى محمد بن عبد الله الذي أرسله رحمة للعالمين بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً.

أما بعد فمن حق ندوة العلماء على حملة القلم الإسلامي في كل مكان أن يسجلوا لها بمزيد من التقدير المحمدة التي سبقت إليها بالدعوة إلى هذا الحفل، الذي يتوقع أن يكون له أثره البعيد في إضاءة الطريق أمام الكلمة المؤمنة، لتنطلق على نور، وتعالج قضايا الحياة على بينة، ليس فقط في نطاق العربية، لغة الإسلام الأولى والعليا، بل في كل وسائل البيان الذي يترجم به الأديب المسلم أفكاره وتصوراته وتأملاته ووجداناته.

وليست هذه هي المأثرة الأولى ولا الأخيرة التي تقدمها هذه المؤسسة الإسلامية العريقة للفكر الإسلامي، ففي تاريخها الحافل بالجلائل ما يجعلها محط الآمال لتحقيق الكبير الكريم في الأعمال في خدمة الإسلام العظيم، الشامل لكل ما يصلح الحياة من فكر وعلم وتشريع وفنون رفيعة ونظيفة.

وإنه ليسعدني بوجه خاص أن هذه الدعوة تحقق لي حلماً جميلاً طالما دغدغ خيالي، فكتبت وخطبت وحاضرت في توجيه العزائم والأذهان إليه... وفي كتابي الموسوم بعنوان (أفكار إسلامية) بحث مفصل لما أتصوره من موجباته وعناصره وأهدافه .. ولولا بعض التطورات المتصلة بموضوع الأدب مما أعقب ذلك البحث، خلال العشر السنوات الماضية، لاكتفيت بتقديمه إلى هذه الندوة الموقرة دون أي تعديل.. ومن هنا كان شكري لفضيلة الرائد الإسلامي الكبير الشيخ أبي الحسن أمتع الله بحياته مزدوجاً، فهو شكر على تحقيق حلمي الذي فاتحت به العديد من إخواني في هذه الديار أثناء رحلتي السابقة للهند، وهو أيضا شكر، بل تهنئة قلبية، لندوة العلماء لنهوضها بهذا الواجب الذي ليس أحق به من حملة الفكر الإسلامي في شبه القارة الهندية، التي قدمت ولا تزال تقدم لعالم الإسلام قمماً من الرجال الذين أهدوا إليه روائع من إبداعهم في مجال العلوم الإسلامية، وبخاصة الحديث الشريف الذي يكاد وقفاً عليهم في هذا العصر.. وحسبهم أن منهم العلمين العالمين اللذين أثبتا بصماتهما على ثقافة الجيل الإسلامي المعاصر، إذ كان أحدهما الشيخ أبو الحسن الندوي صاحب الصوت الأعلى في الدعوة العملية إلى تعليم إسلامي صميم متحرر من سلطان الغرب والشرق، ومجدد لبناء الشخصية الربانية على أسس الكتاب والسنة ومناهج السلف الصالح.. وكان ثانيهما الإمام أبا الأعلى المودودي تغمده الله برضوانه، ذلك السابق المجلّي في مجال الفكر العلمي، الذي رفع لواء المعرفة الإسلامية فوق سائر المذاهب الجاهلية، وقدم لهذا الجيل المخطَّطَ المحكم لنهضة واعية قادرة على مواجهة كل مشكلاته العالمية بالحلول الإسلامية الحاسمة...

ولقد كان بودي أن أسهم في هذه الندوة ببحث ضاف عن الأدب الإسلامي، يستوعب خبراتي الطويلة في خدمة الأدب والفكر الإسلاميين، ويعالج التطورات الطارئة على مسيرة هذا الأدب خلال تاريخه الحافل، وبخاصة في هذه الحقبة التي سجلت فيها هذه التغيرات ذروتها.. ولكن الأعباء الكثيرة، إلى قصر الوقت، حالت دون المراد، وأكرهتني على الاجتزاء بالإشارات العجلى إلى أهم النقاط التي تراودني في هذه المناسبة.

الأدب: قيمته وأثره:

بغض النظر عن كل التعريفات الاتباعية أقدم فكرتي عن الأدب على أنه (الفن المصور للشخصية الإنسانية من خلال الكلمة المؤثرة) ومن هنا كان الأدب بنظري هو ضابط الارتباط بين جوانب الحياة الإنسانية على الاختلاف منطلقاتها وتصوارتها.. وفي ضوء هذا التعريف البرقي تتضح قيمة هذا الفن وآثاره في ميسرة الحضارة البشرية على امتداد وتعدد مذاهبها.

ومع كل ضجيج الذي يحركه ذوو النوايا الطيبة في تنكرهم للكلام، وتحريضهم على الاكتفاء بالعمل، سيظل للكلمة ومفعولها العميق في إثارة العقول والقلوب، ثم التوجيه إلى الأعلى أو الأدنى من مسالك الحياة. وغير خافٍ على أولي العلم أمثله ذلك في رسالات النبيين، اللذين كانت الكلمة المبينة البليغة وسيلتهم الفضلى إلى أعماق الإنسان، وقد تجلى ذلك على أتمه في المعجزة الكبرى التي أنزلها الله على قلب محمد، صلى الله عليه وسلم، قرآناً يهدي للتي هي أقوم، وسنةً تُخرجُ الناسَ من الظلمات إلى النور.

وبهذين الرافدين من أدب السماء بدأ التغيير الأكبر في أدب العرب، شعراً وخطابةً وحكمةً ومثلاً، ثم ترسُّلاً وتصنيفاً وقصةً وملحمةً.. وما إلى ذلك من أساليب وفنون أدت مهمتها في تبليغ الرسالة، وتوسيع المدارك، ونشر الثقافة العليا في كل مجال وصلت إليه الفتوح الإسلامية، أو أظله الفكر الحيّ الجديد.

* وقد استمر ذلك الأدب عربيَّ اللسان ربانيَّ المضمون، حتى بدأ الخلل في مسيرة الحياة السياسية، فاختلف حَمَلَةُ الرسالة حتى الاقتتال، وكان مستحيلا على الأدب أن يقف على الحياد في ذلك المعترك الصاخب، فإذا هو مأخوذ بِرَهَجِهِ، يضطرب بين المختلفين في تحيز ترك أثَره عميقاً في كثير من شعره ونثره على السواء، ثم تتابعت الأحداث، وتفاقمت المشكلات، وإذا نحن خلال عصور الأدب التالية تلقاء ركامٍ من الكلام، قليل منه المتماسك في نطاقِ المواريثِ العليُا، وأكثره الزائغ الخطى هنا وهناك.. حتى إن الأديب الواحد ليجمع في نتاجه بين الضربين المتضادين من الألوان، فهو في بعضه إسلامي الرؤية لا يفارق خَطَّ النور، ولكنه في بعضه الآخر مدخول الهوية لا يمت إلى المنظور القرآني بأي صلة، والمؤسف بل المبكي أن المسيرة الأدب العربي -بخاصة- واصلت حركتها في هذا الطريق المضطرب، فلم تُقَيَّضْ لها القوة التي تردها إلى مسلك السليم، حتى إذا فوجئت بطلائع الزحف الغربي الدافق، لم تكن لديها المقومات القادرة على مواجهته بالوعي الذي يفرق بين الغث والسمين، فكان من نتائج هذه المواجهة تراكم العقبات في طريق الفكر الإسلامي، وطُغيان الضجيج الصادر عن المبهورين بتلك الطلائع.. وهكذا وجدنا أنفسنا أمام جيلٍ لا يرى سبيلاً للتقدم إلاَّ بالإعراض الكلي عن المنهج الإسلامي الأصيل، والذوبان التام في تيارات الفكر الواغل الدخيل.

* وقد بلغت هذه الدفعة الرهيبة أشدها في أعقاب النكبة الكبرى التي نزلت بعالم الإسلام أثر سقوط الخلافة، إذا انفرط عِقد المجموعةِ الإسلامية، فتوزعتها النزعات الوافدة مع الزحف الغربي، فإذا الأمة أمم، والأسرة الواحدة فرق، لا تقل عدداً ولا خطراً عن الفِرَق التي أفرزتها الثقافات الدخلية خلال قرون الدولة العباسية..

* وقد انعكست آثار ذلك كله في هذا السيل العارم من نتاج الأقلام، التي اختلط فيها الحابل بالنابل، وإذا هناك أخيرا مؤتمرات مشبوهة يحمل كل منها لافتة أدبية ذات لون خاص، تحتضن في ظلالها أقزاماً لا يكادون يُرَوْن من ضالتهم، ولكنهم لا يزالون يُنْفخون وتُسَلط عليهم الأضواء الملونة حتى يشكوا أن يحجبوا الرجال ذوي الأصالة في عالم الفكر والأدب والإنتاج الحق.. ولقد اتسع المدى جناياتهم حتى شمل لغة القرآن نفسها، فراحوا ينبزونها بكل نقيصة، فهي في زعم بعضهم فقاعات من التحاسين اللفظية لا محصول لها من الفكر ولا علم، وهي في نظر بعضهم الآخر معرض للجمود الفاضح لا تمد الباحث بأي قدرة على إعطاء مدلول صحيح.. ومن هنا كان أدبها ميتاً أو مختصراً لا يملك قدرة التعبير عن أي جانب من النفس الإنسانية، فضلا عن أن يحاول اللحاق بموكب الآداب العالمية،... وطبيعي أن غرضهم الأقصى من هذه الحملات إنما هو تشكيك قرائهم في صلاحية العربية للحياة، ومن ثم صرفهم عن الاهتمام بكتابها الأسمى الذي يقول منزله: {مَا فَرَّطْنَا فِي الكِتَابِ مِنْ شَيْءٍ} .

* على أن لكل أجل كتابه، ولكل نبأ مستقره، كما قرر الحكيم العليم، وهكذا لم يكن بُد لهذه الغمرة المضلَّلة من حد تصير إليه، ثم ينجلي ما وراءها من المخلفات، كما تنجلي سحابة الدخان المصطنع بعد أن حجبت حقائق الأشياء إلى حين. وكذلك استفرغت هاتيك المزاعم طاقاتها، فهي اليوم تترنح تحت صفعات اليقظة الإسلامية التي لم تنطفئ شعلتها قط، ولم تستسلم لمناورات الباطل، منذ الغارة الأولى التي شنتها الشعوبية القديمة، وحتى آخر السلسلة من هجمات الشعوبية الحديثة على حصون الأدب القرآني في كل مكان أتيح فيه القلم الإسلامي أن يتنفس.

ونظرة واعية إلى ميدان الصراع الفكري الراهن، سواء على النطاق الأرض العربية وحدها، أو على مستوى العالم الإسلامي كله تكشف للمبصر هذه الحقيقة على أتمها إذ تُريه أعداء الإسلام على اختلاف هوياتهم وتبعياتهم للصليبية المحلية، أو اليهودية العالمية، أو الشيوعية المفترسة، أو الوثنية الحاقدة، قد شرعوا يلفظون أنفاسهم الأخيرة، أمام انتفاضة الفكر الإسلامي، الذي أخذ يكتسح بأشعته قطع الظلام التي دسها الغزو الشيطاني في غيبة الوعي الإسلامي، كما اكتسحت عصا موسى (عليه السلام) حبائل السحرة التي خُيِّل للناظرين أنها تسعى، وحسبنا شاهداً على ذلك معارض الكتاب الإسلامي التي تنهض هنا وهناك وهنالك، فتلقى من إقبال القراء على اختلاف مستوياتهم ما لا يحضى ببعضه كل نتاج الفكر الهدام في عالم الإسلام

* أجل.. لقد أثبت الأدب الإسلامي وجوده حتى اليوم شامخاً متألقاً في كل فنون الأدب، ففي حلبة الشعر يعلو صوت إقبال كل ما عداه من أصوات الشعراء العالميين، ليس فقط بالأسلوب الفني الذي تستأثر به لغة الشعر في كل لسان، بل بالروح الإيماني الذي يخترق بأسراره جدران الباطل ليستقر في القلوب، نوراً يضيء، وطاقةً تُحَرِّك، وحُبًّا تتلاشى في طريقه الحواجز، ليشعر كل مسلم في الأرض أنه عضو في جسد يشمل كل مسلم على وجه الأرض، وعلى سَنَن إقبال تنطلق مواكب الشعر الإسلامي لتوقظ ما غفا من مشاعر الإيمان، وتُثير العزائمَ الفتية للاندماج في كتائب الجهاد الزاحف لمكافحة الطغيان في كل مكان وزمان.

وفي الطريق نفسه مضى النثر الإسلامي يصور مشكلات الحياة قاطبة: تدغدغ الضمائر، وروايةً تجسم المنظور الإسلامي في أعماق المشاعر، وبحثاً يكشف الحقائق في ضوء الوحيين، ليأخذ بأيدي التائهين إلى ساحة النور، ومقالةً تعالج مشكلات الإنسان في مسيرته اليومية، فتفتح الأعين على كل ما هو بحاجة إليه من ألوان المعرفة المضيئة، ولا حاجة لاستقصاء الفنون التي يحقق بها الأدب الإسلامي رسالته في عالم الكلمة، لأن استقصاء ذلك فوق حدود الطاقة، وقصارى القول: أن الأدب الإسلامي قد استعاد بفضل الله، ثم بهمم الصفوة من موهوبي المؤمنين، الكثير مما فقده من أسباب التفوق، ولا تزيده التجارب اليومية إلاَّ نشاطاً ودَأْباً في هذه السبيل المَهْدِيُّ بنور الله، على الرغم من مئات العقبات التي تقيمها في طريق الحق الأيدي الملوثة بجراثيم الشيوعية، والقوى المسخرة لأهواء الظُّلام من طواغيت الحكام، وبخاصة أن هذه الأيدي هي التي تقبض على مخانق الوسائل الإعلامية مقروءةً ومسموعةً ومرئيةً في معظم بلاد المسلمين فتسخِّر كُل شيء لخدمة أنصابها، حتى لتجعل من المسخ الهزيل الكبير العمالقة، ومن ألد أعداء الإسلام داعيةً، يستحق ألوان التقديس، ثم زاد اضطرب الرؤية لدى الجماهير المتأثرة بالإعلام المضلِّل، ذلك التكريمُ الذي توجهه السياسة المكيافيلية لقادة الفكر التخريبي، إذ يدعون المشاركة في كل مؤتمر يحمل اسم الإسلام، ثم ينفضُّون ليستأنفوا حربهم للإسلام شريعةً وتربيةً وتعليماً وإعلاماً، وكأنهم أخذوا من وجودهم في تلك المؤتمرات تفويضاً بمواصلة مساعيهم الشيطانية لتهديم كل ما هو إسلامي، وتنشيط وتشجيع كل ما هو مضاد لحقائق الإسلام...

* ولا أكشف سراً إذا ذكَّرت بآخر ما يشهده عالم الإسلام، من تلك المواقف المشبوهة، حيث طُرحتْ قضية الغزو الشيوعي لأرض الإسلام في الأفغان الشقيقة، فوقف هؤلاء ينافحون عن فجائعه بكل وقاحة، وفي مجتمع آخر قريبٍ حيث طرحت قضية تطبيق الشريعة الإسلامية، فكان أن وقف ممثل لإحدى الدول المشاركة فيه باسم الإسلام، ليعلن على رؤوس الأشهاد أنه لا يوافق على هذا الطلب، ولكن شاء الله أن يجعل من تلك المفارقات قوة جديدة للدفع الإسلامي، إذ ساعدت على تمييز الراشد من الضائع، فشدَّتْ أواصر أهل الإيمان، وأبرزت انعزالية المعادين للإسلام، وكان أعظم رد فعلٍ لموقف ذلك الرافض لحكم الله، هو الذي قدمه ممثل نيجرية المسلمة في التعقيب على ذلك الكفر الصراح، يقترفه وزير لأوقاف إسلامية، أول واجبه هو احترام عقيدة شعبه، وتسخير كل مقاومات منصبه لإعلاء كلمة ربه، فكان الرد النيجري، تذكيراً حكيماً بقوله تعالى في أمثاله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} (4-59).

ولن يقل عن هذا وذلك تلك الحملة الطائشة التي تنطلق اليوم في وجه السنة النبوية حيث يقحم رجل نفسه في مالا صلة له بعلمه، فينكر، ويفتي، ويسفه، ويريد بذلك أن يجد جيلاً من المنتفعين بما لديه من مال المسلمين يصلح لإفساد الإسلام، وهو يظن، إذا أحسنا الظن، أنه يعمل كل ذلك في خدمة الإسلام..

أجل.. إن العقبات التي تريد تثبيط المد الإسلامي لأكبر وأكثر من أن تُحصى ولكنها على رغم من هولها، ومن النكال الذي ينزله طواغيتها بحملة الفكر الإسلامي، مما يتجاوز بفظاعته حدود التصور، لا تزيد ذلك المدَّ المقدَّسَ إلاَّ اندفعاً وانتشاراً وعمقاً، وإنها للصورة التي تبدوا أكثر ما تكون تكاملاً في ألوان الأدب الإسلامي، الذي يطالعنا صباح مساء في أكداس المنشورات، التي تدفع بها المطابع، مصنفاتٍ ودواوينَ وصحفاً ومجلاتٍ، تتعدَّدُ تخصصاتها، وتلتقي في إطاراتها المميزة على خدمة الفكر النقي في الكلمة الجميلة البلغية..

* وأخيراً.. إن عشرات الصفحات تسطر في هذا الموضوع لن تستوعب الأفكار التي تثيرها في صدور الذين أوتوا العلم، ولذلك لا نرى مندوحة عن ضغطها في فقرات محدودة تنم بالقليل عن الكثير، وتعدل عن الهامِّ والأَهَّم، عملاً بالحكمة القائلة (ما لا يدرك كله لا يترك جله).

(1) إن منطلق الرؤية الإسلامية هي العقيدة السليمة كما أوحى بها الله وتلقيناها عن رسوله الأعظم (صلى الله عليه وسلم) دون تأويل ولا تعطيل، وما لم تتركز هذه العقيدة في قلم الأديب، حتى تسيطر على كل تصوراته، فسيظل أدبه بعيداً عن سبيل المؤمنين، وأبعد من أن يكون أدباً إسلامياً، ومن البدائه أن منبع العقيدة الصحيحة والوحي الماثل في كتاب الله وسنة نبيه، فالتزامهما إذن أساس لا مُنصرفَ عنه لتثبيت الرؤية الإسلامية السليمة في قلب الأديب وطالب الأدب على السواء، ثم الاتصال بالمؤلفات الموثوقة في نطاق الثقافة الإسلامية المبنية على هذا الأصل. ومن هنا كان فرضاً على من يريد العمل في نطاق الأدب الإسلامي أن يتشبع بهذه المناهل، كي يظل في مسيرته على طريق اللاحب فلا يزيغ بصره عنها ولا يطغى..

(2) لقد كثر الذين يتكلمون في الإسلام، وكثر ما يكتبونه وما يذيعونه وما ينشرونه في هذا المضمار، ولكن قليل منهم الذين يلتزمون أصول هذه الحقائق الإسلامية، فهم يقولون الكثير في كتاب الله دون أن يعتمدوا في ذلك على أساس سليم، متناسين أن أي عمل يُراد تحقيقه لابد من العدة المتعلقة به. وقد وجد هؤلاء بعض الإقبال على ما يذيعونه من قبل البسطاء، فتمادوا في جرأتهم على هذه الحمقات، يحسبون، أو بعضهم، أنهم يحسنون صنعاً، وقد أُخِذَ قراؤهم ببعض الطرائف التي وُفِّقُوا إليها فتوهموا أن كل ما يقولونه حق لا مرية فيه. وفي هذا ما فيه من تغرير بالجيل الذي لم يزود بالعواصم من القواصم، وعلى هذا فلا بد من حوار مع هؤلاء، يُذَكِّرُهم ويعظهم ويوجههم إلى الحق، وينوه في الوقت نفسه بالمصيب السديد من أعمالهم، ولقد جربت ذلك مع بعضهم فوجدت نية حسنة واستجابة طيبة وإقراراً بالأخطاء ووعداً بالعدول عنها، فمثل هؤلاء لا يكتبون أدباً إسلامياً خالصاً، ولكن بالإمكان تسديد خطاهم حتى يكون ما يكتبونه من الأدب الإسلامي المنشود.

(3) لابد من تعاون الأدباء الإسلاميين على حماية الإسلام من تسرب الأفكار الدخيلة إلى حقائقه، وذلك بإيضاح استقلالية الإسلام الكاملة عن كل فكر أو مذاهب آخر، كالاشتراكية والماركسية والديموقراطية وما إلى ذلك من مُدَّعيات كثر القائلون بها في هذه الأيام، حتى يعلم القارئ أيًّا كان أن الإسلام هو دين الله المصفَّى، فلا مساومة ولا ترقيع، بل شعاره الخالد أبداً هو: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ لَكُمْ دِينُكُمْ وَلِيَ دِينِ} .

(4) كذلك لا بد من قصر دلالة (الأدب الإسلامي) على معناه الحق، فإذا وجدنا لكاتب أو شاعر نتاجاً متفقاً مع روح الإسلام اعتبرناه من الأدب الإسلامي، وكل إنتاج له شذ عن ذلك الخط أعطيناه حقه من تعربف منفصلاً عن الجانب الإسلامي، وأضرب مثلاً على ذلك بالدكتور محمد إقبال فهو في الذؤابة من شعراء الإسلام، ولكنه في فلسفته بعيد عن الخط الإسلامي، لأنه أخذ بمفهومات الفلاسفة الوثنيين والصليبيين، وأثَّر بطريقته هذه على غير واحد من مفكري المسلمين في هذا الجانب، ومثله في ذلك كتَّاب قدموا للإسلام خيراً كثيراً، فهم من هذا الجانب ذوو أدب إسلامي أصيل، ولكنهم في جانب آخر من إنتاجهم خرجوا حتى على نصوص الوحي المتواترة في القرآن والحديث، فأنكروا ما هو معلوم بالضرورة، وبذلك التقوا مع المؤوِّلة على من الباطنية الذين قامت نحلهم على صرف المعاني عن وجوهها التي أجمعت عليها الأمة على توالي القرون، فأدبهم من هذه الناحية مجانب للمعنى الإسلامي ومرفوض بمقياس الإسلام.

(5) من مهام الأديب الإسلامي مناقشة هذه الانحرافات بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، حتى يستقيم أمر أهلها على الجادة، وإذا أصروا على شذوذهم كان في ذلك النقاش خير للقراء إذ يصبحون هم الشهداء عليه. ومثلُ ذلك يقال في كل محاولةٍ لتشويه الوجه الإسلامي، سواء جاءت من الخارج أو الداخل، حتى لا يصل إلى أعين القراء إلا وبإيزائها التفنيد الكفيل بتزييفها.

(6) من العقبات التي تواجه الأدب الإسلامي في أوساط المسلمين، قلة قرائِه، إذا قيسوا بغيرهم من الشعوب المتحضرة، والكثرة من هذه القلة تتجه في اختيارها إلى المجلات الملغومة والمسمومة مأخوذة بجاذبية الإخراج، وهي علة لا مندوحة عن معالجتها بالدواء، الناجع، وهو محصور في المضمون المشوِّق والإخراج الجميل، وبازاء الجمهور الأكبر من محسني القراءة طلاباً أو عمالاً نرى أفضل ما يقدم إليهم متمثلاً في القصة التي يجب أن تمدهم بالمتعة والفائدة من خلال المنظور الإسلاميّ، الذي لا يضيق بأي جانب من الزاد الفكري الخيِّر، وفي عناية دقيقة بالإخراج المنافس بل المتفوق على سواه.

(7) لقد أدى تدهور الثقافة في أوساط الشعبية -في البلاد العربية- إلى شيوع اللحن ومجانبة العربية السليمة، ومن ثم انتشار الأدب العامي الذي زاد في تشتيت المجموعة العربية، حتى لا يكاد يفهم العربيُّ العربيَّ إلا على طريق اللسان الوسيط، ومع أن التقدم الواسع في نطاق التعليم والنشر، قد ساعد على تفتيت الكثير من تلك الحواجز، فلا يزال لذلك الأدب العامي سوقة الرائجة في مختلف بلاد العرب، وهو منافس خطير للأدب الإسلامي الذي نريده، والذي نراه أن أفضل مقاوم لهذا الواغل هو العناية بتفصيح العامية، وأعني بها إقبال الأديب الإسلامي على تتبع المفردات الفصيحة في لغات العامة، واستعمالها في عرض مناسب خلال تعابيره، دون أن يُقيم وزناً لمقاييس البلاغيين الذين يرون ذلك من معايب البيان العربي، وبذلك نكسب المزيد من القراء في الوقت الذي نربح الرشيق الجميل الذي كان محجوبا من لغتنا الحبيبة، وبذلك يقترب أولو المواهب الشعبية من لغتهم الأم، حتى يأتي اليوم الذي يلجئون فيه إلى الأسلوب الفصيح في الإعراب عن مشاعرهم. بيد أن هذا التدبير سيظل مشلولاً حتى يمسك المدرسون وأولو العلم عن هجرهم الفصحى خلال الدروس وفي المواقف الأخرى، فيرفعوا بذلك أسلوبهم التعبيري، ويرفعوا مستويات مَن حولهم ممن لا يجدوا مفراً عن محاكاتهم والتأثر بهم من الأهلين والطلاب والإخوان.

(8) الطفل المسلم هو إنسان الغد الذي سيتعهد البناء الاجتماعي بالإعلاء أو التدمير، وقد أهملناه طويلاً فلم نسعفه بالتوجيه الإسلامي الحافظ، ولم نقدم إليه من المنشورات ما يحبب إليه القراءة، والقراءة الإسلامية بوجه خاص، ومن المؤسف القول بأن ما تقوم به بعض المجلات الإسلامية من محاولات لسد هذه الثغرة قلما يراعي استعداده الفطري والبيئي، وبذلك يظل عرضة للمؤثرات غير الإسلامية، ولا سيما بعد تسلط التلفاز والفيديو والوسائل الإعلامية الأخرى على جو المنزل، وهذا يقتضي من كتاب القصص الإسلامي بوجه خاص إعادة النظر في هذا الجانب، وبذل الوسع لإيجاد البديل الإسلامي الجذاب، الذي يجب أن يأخذ سبيله إلى الطفل والبيت عن طريق هذه الأجهزة الحديثة بأي ثمن، ولئن كان بعض هذه الأجهزة مغلق النوافد والأبواب بوجه الإسلاميين فإن بعضها الآخر مفتوح ولله الحمد، وقد بدأ يبذل رعايته لهذا النوع المنشود من الأدب الرفيع في مسلسلات معتبر من التجارب الناجحة في هذا الميدان. فما على القاصّ الإسلامي إذن إلا إبداع الروائع لتأخذ طريقها إلى تلك الميادين، محفوقة برعاية المؤمنين من ذوي النفود الفعال في تلك الأجهزة.

(9) للقلم المسلم جولاته المشرقة في كل جانب من عالم الإسلام، فهناك القصة الجيدة، والمقالة البارعة، والبحث النافع، والمؤلف الفخم العميق، ومن الظلم لهذا الإنتاج الكريم أن يُحبس في نطاق اللغة التي أنشئ فيها. ومن فضل الله أن كثيراً من هذه الكرائم قد أخذت سبيلها للترجمة إلى مختلف لغات المسلمين، وكان لها الفضل الكثير في توثيق عرى الأخوة بين أعضاء الجسم الإسلامي، وهذا ما يؤكد الحاجة إلى المزيد من هذا المجهود المحمود.

وطبيعي أن لذلك تكاليف تنوء بها كواهل الأفراد من الناشرين، اللذين لا مندوحة لهم عن إقامة أعمالهم على أساس الربح والخسار، ومن هنا كان أثرهم في إشاعة هذا الخير محدوداً في نطاق قدراتهم الشخصية، ويمكن تدارك ذلك عن طريق الاستعانة بإعانات المحسنين من ميسوري المسلمين، الذين لمسنا آثارهم في كل مكان ولله الحمد، وكثير منهم على أتم الاستعداد للإسهام في نشر المؤلفات التي يتقرر نفعها للناس، لو أتيح من يقنعهم بأهمية هذا النوع من الإحسان. وإني لأعرف رجالاً يبذلون الآلاف المؤلفة في بناء المساجد تقرباً إلى الله، ولكنهم لم يقتنعوا بعد بفضلية الإسهام في نشر الثقافة الإسلامية، ولن يترددوا في تقويم نظرتهم إلى هذا الجانب إذا قرؤوا في الموضوع فتوى الثقات من العلماء.

(10) إن العناية بنشر العربية على المستوى العالمي واجب يسهم بحمله كل مسلم مستطيع، وهو أكثر توكيداً بالنسبة للعالم الإسلامي، الذي يفتح ذراعيه لاحتضان لغة القرآن بلهفة المحب إلى لقاء حبيبه الأثير، وقد رأينا دول الغرب الصليبي تبذل أكداس الملايين لإشاعة لغاتها في كل مكان، تثبيتاً لمصالحها السياسية والاقتصادية، ومما لا شك فيه أن مصلحة الدول العربية بإذاعة لغة القرآن في الشعوب الإسلامية، غير الناطقة بالعربية، أكثر وأعظم وأعمق، ومن فضل الله أن بعض هذه الحكومات قد تنبهت لهذه القضية الهامة، فهي تبذل الكثير لنصرتها، ولكن الذي نراه أن يرفع اقتراح إلى مجموع الدول العربية وعن طريق جامعتهم بتخصيص نصف بالمئة على الأقل من ميزانية كل منها لتمويل هذا العمل الجليل، بواساطة النادي الذي نرجوا أن ينبثق عن هذه الندوة الموقرة، وفي ذلك خير لا يُقَّدر لأنه سيزيد عرى الأخوة الإسلامية قوة، ويقرب بين الأفكار، ويسهل سبيل التفاهم بين أبناء الإسلام، ويعيد للعربية مكانتها التي سبق أن احتلتها في عالم الإسلام أيام ازدهار الحضارة الإسلامية.

* وحتى الآن نكاد نقتصر في فقراتنا الآنفة على مجرد العرض النظري، ومن حق الناظر فيها أن يسأل: وأخيراً ما السبيل إلى ترجمة هذه المقترحات إلى الأعمال؟

وهنا ننتهي إلى الغاية التي نعتقد أنها أهم الوسائل إلى تحقيق ذلك وأكثر منه بفضل الله.

في نهاية البحث ختمتُ به محاضرتي في موضوع الأدب الإسلامي قبل عشر سنوات قلت: "إن أقرب السبيل لإخراج هذا الحلم إلى حيز الواقع تأليف لجنة تحضيرية تتولى الدعوة إلى مؤتمر للأدباء الإسلاميين يخطط لمستقبل الأدب، الذي لابد منه في هذه الفترة الحرجة من حياة العالم الإسلامي، وعن هذا المؤتمر ينبثق النادي الدائم باسم (نادي القلم الإسلامي) وإلى عضويته ينتسب كل مؤمن بأهدافه، التي يجب أن تحدَّد في دستور مستوحى من التصور الإسلامي المحض، بحيث يصبح كل عضو منتسب ملتزماً بإقامة أدبِه على أساس من ذلك الدستور، حتى إذا انحرف عن سبيله نُزعت عنه عضويته، ومفروض في هذا النادي أن يضم شمل أدباء الإسلام في سائر أقطارهم، ويجمعهم في مؤتمرات دورية لدراسة ما جدَّ وما ينبغي أن يجدَّ من العمل، وبديهي أن هذا يقتضي وجود مكتب دائم للنادي يظل في انعقاد دوري، ليعمل على متابعة مقرراته واستطلاع آراء أعضائه في كل طارئ، ويتولى تنسيق مجهوداتهم، ليتمكنوا من أداء واجبهم في توعية الشعوب الإسلامية توعية تُبَصِرها بما يراد لها، وما يجب عليها، ويُحَصَّنُها من السقوط من حبائل الختالين من أصحاب الشمال واليمين".

وها نحن أولاء في هذه الندوة المباركة نحقق الجانب الأول من هذه الأماني، ويبقى الجانب الآخر وهو تكوين (نادي القلم الإسلامي) ووضع دستوره المحكم.

أما مقر هذا النادي فيقرره المؤتمرون، وإن كنت من الموقنين أن مقره الطبيعي هو الجامعة الإسلامية في مدينة رسول الله (صلى الله عليه وسلم)، حيث وضع القدر أول لبنة في بناء الأدب الإسلامي العظيم.

والحمد لله أولاً وآخراً، وصلى الله وسلم وبارك على قائد الفكر الإسلامي في الطريق القويم محمد بن عبد الله وعلى آله وصحبه أجمعين.


 العدد 49 - شاعرية البحتري

شاعرية البحتري

لفضيلة الدكتور بابكر البدوي دشين

كلية الحديث الشريف بالجامعة

الحمد لله رب العالمين، والصلاة والسلام على أشراف الأنبياء والمرسلين، سيدنا محمد بن عبد الله الأمين، وعلى آله وصحبه أجمعين وبعد، فقد غلب الوصف بالشاعرية على أبي عبادة البحتري حتى كاد يقصر عليه دون غيره من الشعراء، ومما يدل على هذا ما روى عن أبي الطيب المتنبي، أنه قال: "أنا وأبو تمام حكيمان، والشاعر البحتري".

وعسى القارئ الكريم أن يذكر حديث النحويين عن "أل"في كلمة الشاعر هنا وأمثالها، فإنها تدل عندهم على استغراق خصائص الجنس، وهذا أمر فوق الوصف بالشاعرية كما هو واضح.

هذا ونقترح أن أهم ما تتجلَّى فيه شاعرية البحتري شيئان: أنغامه المطربة، وانفعالاته الخافقة.

أما ناحية الإطراب في شعره فقد تنبه لها القدماء، وفي مقدمتهم معاصروه الذين كانوا يسمعون إنشاده، ومن هؤلاء الفتح بن خاقان وزير المتوكل، كما يفهم من هذا الخبر الذي رواه الصولي قال [1] : "وحدثني أحمد بن يزيد المهلبي عن أبيه قال: إني لعند الفتح إذ دخل البحتري فأنشده قصيدته:

وأُليفه والشيب تَزْجِيَةُ الهوى وخُفُوفُه

شرخ الشباب أخو الصِّبا

فلما بلغ قوله:

يقري البدرو بها ونحن ضيوفُهً.

ملك بعالية العراق قبابه

فلما بلغ إلى قوله:

فضل إلى جدوى يديك تضيفُهُ

فهلمَّ وعدك في الإمام فإنه

رأيت الفتح قد اهتزَّ وطرب لذلك .... فأعاد البحتري الأبيات الخ".

كيف لا يطرب الفتح ويهتز -وهو الأديب البليغ- من سماع هذه القصيدة الفائيِّة وفيها يقول البحتري:

لجب تسير مع الجنوب زحوفُهُ

فإذا تحمَّل من تهامة بارق

ذعر الأجادل في السماء حفيفُهُ

صخب العشيِّ إذا تصوَّب مزنه

عهد اللوى أيام نرتبع اللوى ونصيغُهُ

فسقى اللَّوى لا بل سقى

في ناجر برد الشام وريفُهُ

حَنَّتْ ركابي بالعراق وشاقها

في صنفتيه تلاعه وكهوفُهُ

ومدافع الساجور حيث تقابلت

بعد إنشادنا هذه الأبيات ذات الكلمات المتخيَّرة الرنَّانة، والعبرات المنسَّقة البديعة والانفعالات القوية الخافقة من القصيدة الفائية التي اهتز الفتح لها وطرب، نعود فنقول: وممن تَنَبَّه لناحية الإطراب في شعره، ممدوحه الخليفة المعتز، فقد روى البحتري قوله له [2] : "يا وليد ما أنشدتني قطُّ إلا أطربتني"، ومن القدماء الذين تنبهوا لناحية الإطراب في شعره أبو بكر الخوارزمي، كما يفهم من قول الثعالبيّ عنه [3] : "ومن أطرف شعره وأرقه وألطفه قوله: -وكان أبو بكر الخوارزمي يقول: لا تنشيدونيهما فأرقص طربًا...

مَشَابِهُ فيك بَيِّنَةُ الشُكُولِ

يذكرنيك والذكرى عناءُ

وبرد الماء في راحٍ شمولِ

نسيم الروض في ريحٍ شمال

وهناك طريفة أرويها هنا، لما فيها من الدلالة على ما أنا بصدد تأكيده من ناحية الإطراب في شعر البحتري قال [4] :

.. أخبرنا ابن حبيب المذكر قال: دخلت دار المَرْضَى بنيسابور فرأيت شابًّا من أبناء النعم يقال له أبو صادق السكري، مشدودًا وهو يجلب فلما بصر بي قال: أتروي من الشعر شيئًا؟ قلت: نعم، قال: من شعر مَنْ؟ قلت: من شعر من شئت، قال: من شعر البحتريّ، قلت: أيّ قصيدة تريد؟ قال:

أم ابتسامتها بالمنظر الضاحي

ألمع برق سرى أن ضوء مصباح

فأنشدته القصيدة فقال: أفأنشدك قصيدة؟ قلت: نعم، فأخذ في إنشاء قصيدته:

وأقِلاَّ لا ينفع الإكثارُ

أقصرًا إنَّ شأني الأقصارُ

أو تناءت منَّا ومنكِ الدِّيارُ

إن جرى بيننا وبينك عتْب

مقيم والدموع الذي شَهِدْتِ غِزارُ

فالغليل الذي عَهِدْتِ

فقفز وجعل يرقص في قيده ويصيح، إلى أن سقط مغشيًا عليه.

هذه الحادثة الطريفة على الأقلِّ مما يستأنس به في الدلالة على مدى ما في شعر البحتري من قوة الإطراب، والحقُّ أنَّ البحتري نفسه كان شديد الإحساس بناحية الإطراب في شعره شديد الاحتفال لها، يدلك على صِحَّة ما نقول افتخاره بها في غير ما موضع من شعره مثل قوله:

فيكم إذا أنشدت قام امرؤ يستعيدها

وكم لي من محبوكة الوشي

أي يهز الطربُ سامعها فيقوم طالبا من الشاعر إعادتها، لقد كان شعره يَهُزُّ كلَّ السامعين، حتى الخلفاء والملوك الذين عرفوا بالهيبة والوقار، كان يطربهم ويهيجهم فيتخرقون في العطاء ويصيحون بالثناء كما يفهم من قوله:

فيحمد راويها ويُحْبَى قئولها.

يهيِّج إطراب الملوك استماعُها

وهذا مما يدلك على شدة إحساس شاعرنا بناحية الإطراب في شعره ما عرف عنه من عادة الترنم بشعره وإنشاده إياه، مع الإتيان بأشياء غريبة ساعة إنشاده تدلُّ على إعجابه بشعره وطربه به، حيث كان يتلفت يمنةً ويسرةً حين إنشاده ويتفل، ويصيح في الناس: ألا تسمعون؟

وقد روى [5] المعرِّي أنَّ أبا عبادة "كانت قدماه قدمي طاووس" [6] .

والواضح فيما نرى -أن يكون المقصود بهذا الوصف حركاته ومشيه زهواً وطرباً ساعة إنشاده شعره.

أضف إلى ما مضى أن البحتري انفرد بعادة لم يشركه فيها أحد من الشعراء حسب اطلاعنا وهي أنه كان إذا فرغ من إنشاد القصيدة أعاد البيت الأول منها، كما يدل عليه ما جاء في الأغاني [7] : "...أن البحتري أنشد المتوكل وأبو العنبس الصيمريّ حاضر قصيدته:

وبأيّ طرف تحتكم

عن أيّ ثغر تبتسم

إلى آخرها، وكان إذا أنشد يختال ويعجب بما يأتي به فإذا فرغ من القصيدة ردَّ البيت الأول فلما رده بعد فراغِه منها وقال:

وبأي طرف تحتكم

عن أي ثغر تبتسم

قال أبو العنبس الخ".

يهمنا من هذه الرواية أنها تثبت العادة التي ذكرنا انفراد البحتري بها وهي ردُّ مطلع القصيدة بعد الفراغ منها، وهذا كما ترى يدل على طرب واندفاع في الإنشاد يمضي به الشاعر من أول القصيدة حتى ينتهي به عند إعادة البيت الأول منها يعيده على السامعين من شدة طربه به.

والحق أن هذه العادة التي امتاز بها البحتري وهي رد البيت الأول من القصيدة لها دلالة نقدية قيِّمة تنبه لها الدكتور عبد الله الطيب حيث وضح أن فيها دلالة قوية على الوحدة الفنية في القصيدة العربية، كأنَّ الشاعر حين يقرن في إنشاده أول القصيدة بآخرها فلا يختل بهذا شيء من بناء القصيدة ينبهك على أن قصيدته بناء فني كامل تنتظمه وحدة فنية وهذا كما ترى عكس ما لهج به بعض الكتبة المحدثين من نفي الوحدة الفنية عن القصيدة العربية فشتان ما بين صنيعهم وصنيع الدكتور عبد الله إذ في صنيعه شجاعة الإحساس بقيمة اللغة العربية وآدابها.

هذا ومما لا ريب فيه أن ناحية الإطراب والنغم التي كاد البحتري يكون فيها الشاعر المجلى من أهم مقومات الشعر العربي بل إنها الركيزة الثابتة له التي عرفها أعداء اللغة العربية فحاولوا هدمها فكانوا كما قال الأعشى:

فلم يَضِرْها وأوهى قَرنه الوَعِلُ

كناطح صخرة يوماً ليُوهِنَهَا

عَدِّ عن هؤلاء وأنشد الناس قول حسان بن ثابت الأنصاري رضي الله عنه:

إنَّ الغناء لهذا الشعر مِضْمَارُ

تَغَنَ في كل شعر أنتَ قائله

وفي هذه الدلالة الواضحة على مكان الوزن والعروض والقافية والنغم في الشعر العربي وهي الناحية التي فاز شاعرنا البحتري منها بأكثر نصيب. هذا ما كان من أمر الحديث عن ناحية الإطراب في شعره.

أما ناحية الانفعال الخافق في شعره، فإنها أوضح من أن يدل عليها وهو معروف بالإجادة فيها كما ذكر هذا الدكتور عبد الله الطيب فقال [8] :

"والبحتري رحمه الله كان يحسن تصوير الانفعالة الخافقة".

هذا ونود هنا أن نوضح بعض مظاهرها وآثارها في شعره، فمن هذا وصفه لتكشف الأشياء وانجلائها فقد كان معنياً بهذا مثل قوله:

وكَشِفَتْ سجوف الدجى عن مائه ونخيله

إلى أن بدا صحن العراق

حيث سجل فيه حركة تكشف الظلمات والتماعة الماء والنخيل من ورائها ووصفُ التماع الماء من المعاني التي تكررت في شعره كما سيمر بنا.

ومن أمثله انجلاء الأشياء قوله يتحدث عن شبابه الذي ولّى:

ماضي شباب أغذذت في طلبهْ

كيف به والزمان يهرب بِهْ

مسافة النجم دون مقتربهْ

مقترب العهد إن أَرُمْهُ أجدْ

كما أرفضَّ دخان الظرام عن لهبهْ

يَرْفُضُّ عن ساطع المشيب

في القاموس المحيط: ارفضاض الدموع ترششها ومن الشيء تفرقه وذهابه، وقد اختار الشاعر هذا الفعل وكرره ليستعين به على تسجيل حركة تكشف الدخان عن اللهب المتضرم، لقد غدا الشيب لهيباً ظراما وسواد الشباب دخانه المتبدد، وعسى أن نقارن هذا بقول الفرزدق [9] :

والشيب ينهض في الشباب كأنه ليل يصيح بجانبيه نهار

فنحن -عند الشاعرين- أمام معنى ظلام يقشعه ضياء في حديثهما عن الشيب لكننا نحسُّ في بيت الفرزدق حيوية الحركة والجلبة والصياح، بينما نحس في بيت البحتري حيوية الحركة وخفقة الالتماع من وراء الدخان ومن آثار هذا في مدحه كثرة وصفه للحظات ظهور الممدوح كأنَّه البدر أو الصبح لحظة تجليه من وراء الحب كما ورد هذا في مثل قوله:

فانجلت تلك الدجى وإنجاب ذلك العِثْيَرِ

حتى طلعت بضوء وجهك

وفي مثل قوله:

بدا طالعاَ من تحت ظلمتها البدر

وكان ذاك الهول إلا غَيابة

وقوله:

على قمر تنجاب عنه سدولها

وتعطف أثناء السرادق حوله

وقوله:

تبدو بُدُّو الهلال من حجبه

يصون منه الحجاب منظرة

وقوله:

إلى القمر من الإيوان بادي [10]

يؤدُّون التحية من بعيد

تشترك هذه المثل في اشتمال كل منها على تشبيه الممدوح بالبدر منجابة عنه الظلمات وقد سجَّل فيها الشاعر انفعال نفسه بالخفقة التي تكون أول ظهور الشيء وبدوُّه وبخاصة الضوء اللامع ساعة انبثاقه لينبه بهذا على قوة تعلق أنظار الناس بالخليفة أو الممدوح، بحيث لا يكاد يشغل إنسان عن أول لحظة يطل عليهم فيها بوجهه.

وقريب من هذا قوله:

والليل يكشف غيهباً عن غيهب

ورأيت بِشْرك والتنائف دونه

إذ فيه انفعال نفس البحتري بحركة انقشاع الظلام؛ هذا وبشر الممدوح الذي رآه البحتري هنا من وراء التنائف هو الصبح الذي يتجلى له دائما من وراء الحجب والظلمات واستمع إليه يقول:

هو في حلوكته وإن لم ينعب

والليل في لون الغرب كأنه

صبغ الشباب عن القذال الأشيب

والعيس تنصل من دجاه كما انجلى

كالماء يلمع من وراء الطحلب

حتى تجلَّى الصبح في جنابته

فإن فيه انفعال نفسه بحركة تجلي الأشياء البيض المضيئة والتماعها من وراء حجبها تحس هذا في حركة نصول العيس البيض من الدجى وفي انجلاء صبغ الشباب عن بياض المشيب وفي تجلي الصبح في جنبات الليل وأخيراً تحسه في التماعة الماء من وراء الطحلب وهي اللمعة التي تعلق بها البحتري كما ذكرنا قبلاً.

هذا وكأنَّ البحتري هنا ينظر إلى شاعرين الأول ذي الرمة في قوله يصف ورود الحمر الوحشية الماء:

منصدع عنها وسائره بالليل محتجب

فغلست وبياض الصبح

فيها الضفادع والحيتان تصطحب

عيناً مطحلبة الأرجاء طاميةً

هذا منظر الحمر الوحشية وقد ظهر أول نور الفجر فأظهرها ولا يزال الظلام يحجب باقي نور الفجر ومنظر العين تلمع من وراء طحلبها، وقد قصدتها هذا الحمر للشرب في هذا الوقت لا تسمع إلا صخب ضفادعها وحيتانها، والفرق بين الوصفين أنك تحس في وصف ذي الرمة بمشهد كامل وشخص كأنه واقف يتأمل هذا المشهد بينما لا تحس في وصف البحتري بهذا الانفصال لأن البحتري قدر على أن ينقل لك المشهد وانفعال نفسه به، لقد ولَّد معنى ذي الرمة، وجعل عيسه متحركة تنصل به من دجى الليل، وهذه الحركة كافية في أن تنقل لنا انفعاله.

هذا والشاعر الثاني الذي نظر إليه البحتري هنا هو الراعي النميري في قوله يصف العيس:

قلق الفؤوس إذا أردن نصولاَ

في مهمه قلقت به هاماتها

حيث شبه حركة هامات الإبل حين ترقل بحركة الفؤوس التي توشك أن تنصل فولَّد البحتري معنى الراعي وجعل النصول للعيس نفسها والله تعالى أعلم.

هذا ومن مظاهر انفعاله الخافق، كثرة وصفه لالتماع الأشياء حين تنعكس في شيء آخر كقوله يصف الطيف:

والشمس تلمع في جناح الطائر

أهوى فأسعف بالتحية خلسة

فهو هنا يسجل انفعاله بانعكاس ضوء الشمس في جناح الطائر، وهذا كما ترى وقت الشروق قبل أن تظهر الشمس لعينيك فأنت لا ترى الشمس وتظنها لم تشرق بعد، ولكنك إذا نظرت وقد مرَّ طائر محلق في السماء فإنك سترى التماع الشمس في جناحه وهذا من معاني البحتري المبتكرة التي تدل على دقة ملاحظته؛ ومن الأمثلة أيضا قوله:

وشياً يكاد على الألحاظ يلتهب

هذا الربيع يُسدي من زخارفه

نلاحظ هنا أنه يعبر عن انعكاس الأشياء المضيئة في الألحاظ بالالتهاب، وهو يفعل هذا في غير ما موضع، كقوله يصف ياقوتة حمراء في يد الخليفة:

جبينك عند الجواد إذ يتألَّق

إذا التهبت في اللحظ ضاهى ضياؤها

ففي هذين المثالين يقرن بين شيئين يوحيان بالخفقة السريعة، وهما اللحظ والالتهاب.

ومن آثار هذا في معاني مدحه أنك تجده يخلع على الممدوحين بعض صفات نفسه المنفعلة بالخفقات السريعة كقوله:

هديا وإن خمدوا في رأي تلتهب

رآك إن وقفوا في الأمر تسبقهم

كأنه يصف نفسه فهو الذي يكره الخمود ويولع بالالتهاب حتى يكاد يلتهب في الرأي، وكقوله:

يلاحظ أعجاز الأمور تعقبا

فتى لم يضيّع وجه حزم ولم يبت

وكقوله:

تسبقها قبل وقتها عدده

مأخوذة للأمور أهبته

يمدحه هنا بالتيقظ للأمور ومهاجمتها قبل وقتها، وهو هنا كأنَّه يتحدث عن نفسه فهو الذي ينفعل بالأشياء قبل اكتمال ظهورها، كلمعة الماء من وراء الطحلب ولمعة الضياء من وراء الحجب، بل إن نفسه لتنفعل بجذوة الثورة وهي في نفوس أصحابها ويكاد يسمع جلبتها في خفوتها، استمع إليه رحمه الله إذ يقول:

إلى إرمٍ إذ ما نعت وعمادِها

تشوَّف أهل الغرب فارم بعزمة

فلسطون عن عصيانها وعنادها

لتسكن ضوصاء العَريش وتنتهي

ومن جمرة مخبوءة في رمادها

فكم ثَمَّ من إجلابة تحت خفتة

إنه هنا ينبه على الفتنة وهي تزال في نفوس أصحابها، سبحان الله كأنَّ أبا عبادة في بعض كلامه يتكلم على فلسطين اليوم، إن في كلامه حيوية لا يحسنها ذوو الكلام الركيك ممن يزعمون أنفسهم مجددين في الشعر. نعم يا أبا عبادة قل، فلن تسكن ضوضاء العريش ولن تنتهي فلسطين عن عصيانها وعنادها حتى يعود القدس الشريف إلينا وحتى تنتصر الثورة الفلسطية، يا قومنا الفلسطية أفصح من قولك الفلسطنية فلا تتركوا الأفصح إلى غيره نصركم الله نعود هذا الاستطراد إلى وصف أبي عبادة لنورد مثالاً آخر بديع كلامه في هذا المضمار إذ يصف فيه انعكاس المعاني والمحسوسات وذلك حين يقول:

على العرنين والخدِّ الأسيلِ

ووجه رق ماء السجود فيه

شعاع الشمس في السيف الصقيلِ

يريك تألُّقُ المعروف فيه

لقد أرانا أبو عبادة الجود وهو المعاني التي لا تحس متألقا يشع من وجه الممدوح المضيئ، وما قوله شعاع الشمس في السيف الصقيل فإنه عَوْذَةُ كلامه كما كان يقول الثعالبيُّ وفيه كما ترى وصف التماع شعاع الشمس الخافق منعكساً في التماع السيف الصقيل وهذا تشبيه رائع أُعْجب به الشاعر الشامي المشهور السري الرفَّاء فأخذه من بيت البحتريِّ وذلك في قوله:

مجال الماء في السيف الصقيل

أتتك يجول ماء الطبع فيها

لقد رام السريّ مراماً صعباً فأخذ الماء والسيف الصقيل ولكنَّه لم يستطع أن يأخذ من بيت البحتري تألقه ولا التماع الشعاع فيه؛ مسكين أنت أيها السريُّ فقد أتعبك شعر البحتري وصدق عليك قوله:

تعلقن من قبلي وأتعبن من بعدي.

سوائر شعر جامع بدد العلى

إن الشعر أبي عبادة فرس أرَّن لا يتعب ولا يلغب وبعض الشعر يتعب ويلغب، كما قال هو عن قصائده:

وبعض الشعر يدركه اللغوب

بلغن الأرض لم يلغبن فيها

وهذا قريب مما تقدم قول البحتريّ:

يضيئ على العيون ويستنير

يجلِّي سدفة الهيجا بوجه

رأيت الماء يلبسه الصبير

إذا لمعت بوادي البشر فيه

ولا نغالى إذا قلنا إن شعر البحتري كله بريق ولمح ولمع ومن هنا كان الشعر عنده لمحاً كما قال:

وليس بالهذر طُوِّلَت خطبه

والشعر لمح تكفي إشاراته

هذا وكان البحتري يجيد وصف آثار الذعر كقوله يصف السحاب:

ذَعَرَ الأجدالَ في السماء حفيفه

صخب العشيِّ إذا تألق برقه

سجل هنا رعشات الذعر التي تصيب قلوب الأجدال من حفيف هذا السحاب الذي جعله كأنَّه أجدل كبير أو رُخٌّ أخافها وكأنَّ هذا من قول علقمة الفحل:

سحابة صواعقها لطيرهن دبيب

كأنهم صابت عليهم

كما كان البحتري يجيد وصف التلفت وفي التلفت حركات وخفقات، مثل قوله:

فلم يبق إلا لفتة المتذكر

ولما خطونا دجلة انصرم الهوى

إذ تحس فيه خفقة اللفتة التي يبعثها التذكر وحسبك في هذا قوله:

وما التفت المشتاق إلا لينْظُر

نظرت وضمَّت جانبيَّ التفاتة

هذه خفقة انتظمت الجسم كله ومن هذا أيضا قوله:

رأيت الهوى نفس بطيئ نزوعها

إذا انصرفت يوما بعطفيه لفتةٌ

ونُنَبِه هنا على موضع التاء في لفتة وفي التفاتة، إذ أن البحتري مولع بهذا الخاصة في المصادر، كما رأينا فما سبق في قوله: إجلابة، وكما في قوله:

لم أنصرف عنه انصرافة عاتب

إِمَّا تعذَّرَ نائل من منعم

حيث ذكر الهاء في المصدر وهو انصراف فقال انصرافة وكقوله:

وأسرعهم إمضاءة حين يعزم

أمدَّ الرجال لبثه حين يرتئ

وقوله:

بأحمد بن عليٍّ ثم تنقلب

فما تزيد على إلمامة خُلْسُ

وقد لاحظ المعري هذا وجعله من خصائص شاعرنا حيث يقول [11] : "أبو عبادة يدخل الهاء على المصادر كثيراً وقلما يوجد ذلك في أشعار المحدثين وإدخال الهاء على المصادر عريق فصيح"اهـ.

ونحن نميل إلى تفسير هذه الظاهرة بما يدخلها في حاقِّ عناية البحتري بوصف الانفعالات الخافقة السريعة، إذ في المصدر ذي الهاء ما يوحي بالسرعة كأنه أخذ جزء منه وهو دلالته على المرَّة وسيتضح لك هذا إذا رجعت إلى الأمثلة السابقة، أو إلى غيرها من كلامه، وارجع على سبيل المثال إلى قوله:

نظرت وضحت جانبيَّ التفاتة الخ.

لترى أثر التاء في سرعة الالتفاتة بخلاف ما لو جاء المصدر بغير تاء فقيل: التفات، وبعد.

أيها القارئ الكريم، هذه هي شاعرية البحتري تجلت في أنغامه المطربة وانفعالاته الخافقة، فكان حقاً كما قال ابن الأثير عنه [12] : "وأما أبو عبادة فإنَّه أحسن سبك اللفظ على المعنى وأراد أن يشعر فغنَّى".

هذا وآمل أن أوفق لإكمال هذا الموضوع في مقالة أخرى أتحدث فيها عن طيفه، وحسن سبكه ورصفه، والله الموفق.

[1] أخبار البحتري (للصولي تحقيق الدكتور صالح الأشتر (ط). الثانية م. دار الفكر بدمشق ص 79.

[2] نفسه ص 107.

[3] خاص الخاصّ لابن منصور الثعالبي منشورات دار مكتبة الحياة ببيروت.

[4] مصارع العشاق لأبي محمد القارئ ط بيروت مجلد أول ص 38.

[5] رسائل المعري ص 89.

[6] في الترجمة العربية لدائرة المعارف الإسلامية مجلد 3 ص 368: "قدما ديك" بدل "طاووس"بينما النص الإنجليزي “Peacocks Feet” ومعناها "قدما طاووس"ونحسب ما في الترجمة العربية وهماً من الأساتذة الفضلاء المترجمين أوقعهم فيه ورود النص الإنجليزي مقطعاً هكذا: Pea آخر السطر ثم cocks Feet . أول السطر التالي فحسبها المترجمون قدمي ديك وانظر الطبعة الإنجليزية 774. V.I.P .

[7] جـ 18 ص 174 مطبعة التقدم بمصر.

[8] انظر كتابه مع أبي الطيب.

[9] ديوانه ط دار صادر بيروت جـ 1 ص 372.

[10] الياء في الكلمة بادي وأمثالها في القافية ليست بلام الكلمة بل هي وصل.

[11] عبث الوليد.

[12] المثل السائر.


 العدد 49 - رسائل

رسائل لم يحملها البريد

فضيلة الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة هل

لقد أرسلت إليك قبل هذه الرسالة رسائل ثلاثا حدثتك فيها عن أربع صيغ من الصيغ التي أدخل فيها على "لم"النافية الجازمة للفعل المضارع، وها أنا ذي اليوم محدثتك عن الصيغة الخامسة {أَلَمْ يَرَوْا أَنَّ...} .

في هذه الصيغة ترينني أنا همزة الاستفهام قد دخلت على "لم" النافية الجازمة لمضارع " رأى " مسنداً إلى ما يدل على جمع هو واو الجماعة، يليه " أنَّ " المفتوحة الهمزة المشددة النون، وقد جاءت هذه الصيغة في إحدى عشر آية:

1- الآية الأولى قوله تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} الآية (148) من سورة الأعراف.

2- الآية الثانية قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ} الآية (41) من سورة الرعد.

3- الآية الثالثة قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاَّ كُفُوراً} الآية (99) من سورة الإسراء.

4- الآية الرابعة قوله تعالى: {أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} الآية (86) من سورة النمل.

5- الآية الخامسة قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} الآية (67) من سورة العنكبوت.

6- الآية السادسة قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآَياتٍ لِقَوْمٍ يُؤْمِنُونَ} الآية (37) من سورة الروم.

7- الآية السابعة قوله تعالى: {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ} الآية (20) من سورة لقمان.

8- الآية الثامنة قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} الآية (27) من سورة السجدة.

9- الآية التاسعة قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ} الآية (71) من سورة ياسين.

10- الآية العاشرة قوله تعالى: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَ} الآية (15) من سورة فصلت.

11- الآية الحادية عشرة قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} الآية (33) من سورة الأحقاف.

وقد جاءت هذه الصيغة أيضا وقد أسند فيها مضارع "رأى " إلى ما يدل على جمع هو اسم الموصول (الذين) في قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ} الآية (30) من سورة الأنبياء.

وقد جاءت هذه الصيغة أيضا وقد أسند فيها مضارع " رأى " إلى اسم جنس يفيد العموم بسبب اقترانه بـ (أل) الجنسية وهو الإنسان [1] (1) في قوله تعالى: {أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} . الآية (77) من سورة ياسن.

وعلى هذا تكون هذه الصيغة قد جاءت في ثلاث عشرة آية.

هذه الآيات الكريمة الثلاث عشرة المتقدمة منها ما يتضمن بعض آثار قدرته سبحانه وتعالى الدالة على أنه واحد لا شريك له، ومنها ما يرد على منكري البعث ويقيم الدليل على قدرته تعالى على أن يحي الناس مرة ثانية يوم القيامة، ومنها ما يذكر أنواعا من النعم تفضل الله بها على عباده، وفي الآية الأولى ذكر تعالى قوم موسى الذين اتخذوا عجلاً صنعوه من الحلي بأيديهم إلهاً وكانوا ظالمين.

ومعنى همزة الاستفهام في هذه الصيغة الواردة في الآيات الثلاث عشرة المتقدمة، معناها: الإنكار والتوبيخ، ينكر الله سبحانه وتعالى على الكافرين ويوبخهم ألاَّ يروا رؤية تدبر وتبصر ما تضمنته هذه الآيات من آثار قدرته تعالى التي تؤدي إلى الإيمان بأنه واحد لا شريك له.

وينكر عليهم سبحانه وتعالى ويوبخهم ألاَّ يروا ما تضمنته من أدلة تؤدي إلى الإيمان بقدرته تعالى على أن يبعث الموتى وهو الذي خلق السموات والأرض وما فيهن وخلق هؤلاء المنكرين أنفسهم من نطفة.

وينكر عليهم سبحانه وتعالى ويوبخهم ألاَّ يروا ما تضمنته من نعم توجب على هؤلاء المنعم عليهم {لَوْ كَانُوا يُبْصِرُونَ} أن يشكروا الله عليها وأن يخلصوا العبادة له وحده.

وفي الآية الأولى ينكر الله سبحانه وتعالى على الذين اتخذوا العجل إلهاً أن لم يروا الرؤية التي ترشدهم إلى أنه لا يصلح أن يكون إلهاً، ويوبخهم بذلك.

والإنكار هذا بمعنى لا ينبغي، ويجيء أحياناً في غير هذا الموضع بمعنى النفي المحض.

والفعل المضارع في صيغة الاستفهام هذه {ألم يروا أن ...} مجزوم بلم وعلامة جزمه حذف النون، وواو الجماعة ضمير مبني على السكون في محل رفع فاعل، والفعل المضارع في {أو لم ير الذين...} مجزوم بلم وعلامة جزمه حذف الألف والذين اسم موصول مبني على الفتح في محل رفع فاعل.

و {ير} في هذه الصيغة بمعنى يعلم فهي تتعدى إلى مفعولين، و(أَنَّ) من نواسخ المبتدأ والخبر تنصب الأول وترفع الثاني وهي حرف مصدري تؤوَّل هي وخبرها بمصدر في محل نصب يسدّ مسدّ مفعولي {يَرَ} في هذه الصيغة، و(أَنَّ) فوق هذا وذاك حرف توكيد، تؤكد مضمون جملتها، ومضمون الجمل التي أكدتها في الآيات السابقة جدير بالتوكيد، لأنها ماعدا الآية الأولى أخبار عن الله سبحانه وتعالى، فجاء توكيدها اهتماماً بما تضمنته ومزيد عناية به.

أما في آية قوم موسى الذين اتخذوا العجل إلهاً فقد جاء التوكيد لتنزيلهم منزلة المنكرين. والواو الواقعة بين همزة الاستفهام و (لم) عاطفة على ما قبل الهمزة، وهذا رأي سيبويه والجمهور، وزعم الزمخشري أنها عاطفة على فعل مقدر بين الهمزة والواو، وأبو السعود في تفسيره ممن يرون رأي الزمخشري في هذه المسألة، وربما كان أكثر المفسرين عناية بتقدير المعطوف عليه لكل واو أو فاء تجيء بعد همزة الاستفهام، وقد قدَّر المعطوف عليه في الآية التاسعة من الآيات المتقدمة الذكر (ألم يتفكروا أو لم يلاحظوا) [2] (2).

وقدره في الآية العاشرة من هذه الآيات (أغفلوا أو لم ينظروا) [3] (3).

ولعلك تلاحظين أيتها الأخت أن هذه التقديرات للمعطوف عليه لا يتطلبها معنى ولا سياق ولا أسلوب، وإنما هي تكلف يدل ما على في هذا الرأي من ضعف، وقد ذكر ابن هشام في كتابه مغني اللبيب أوجه الضعف في رأي الزمخشري هذا [4] (4) وقد تقدمت الإشارة إلى ذلك في الرسالة الثالثة من هذه الرسائل.

أختي الكريمة " هل "

أنتقل بك الآن إلى الصيغة السادسة من الصيغ التي أدخل فيها أنا همزة الاستفهام على لم النافية الجازمة لمضارع " رأى " وهي: {لَمْ يَرَوْا كَيْفَ...} وقد جاءت هذه الصيغة في آيتين:

الآية الأولى قوله تعالى: {أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} . الآية (19) سورة العنكبوت.

الآية الثانية قوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً} . الآيتان (15-16) من سورة نوح.

وتتضمن هاتان الآيتان الصورة البديعة التي خلق الله عليها الإنسان لأول مرة بعد أن لم يكن شيئا مذكوراً، وخلق عليها السموات السبع وما فيهن، تلك الصورة التي رآها المشركون وكان ينبغي أن تدلهم على أن الله الذي خلق هذه الأشياء على هذه الصورة الرائعة البديعة قادر على أن يعيد خلقهم مرة ثانية بعد الموت وأن ذلك عليه يسير. فليس لهم من عذر بعد أن رأوا ما رأوا أن ينكروا البعث وأن يكذبوا الرسل.

وهمزة الاستفهام في هذه الصيغة معناها الإنكار أي النفي، وقد دخلت على حرف النفي " لم " فتكون قد نفت النفي، ونفي النفي إثبات، أي قد رأوا ذلك وعلموه.

وهذا معنى قولهم الاستفهام للتقرير أي تثبيت المنفي بـ (لم) وتثبيت المنفي بـ (لم) معناه: قد رأوا ذلك وعلموه. فقولنا الهمزة لإنكار النفي وقولنا الاستفهام للتقرير معناهما واحد وهو الإخبار بما ولي حرف النفي على جهة الإثبات.

وهمزة الاستفهام هنا في هذه الصيغة تفيد التوبيخ أيضا، يوبخ الله سبحانه وتعالى هؤلاء المشركين على تكذيبهم بالبعث مع وضوح دليله فيما يرونه من خلق أنفسهم والأشياء التي تحيط بهم.

ولقد مر إعراب {أَوَلَمْ يَرَوْا} أكثر من مرة. و {يَرَوْا} بمعنى يعلموا فهو فعل متعد إلى مفعولين ولكنه معلق عن العمل في مفعوليه، والذي علقه عن العمل اسم الاستفهام (كيف). و (كيف) اسم استفهام مبني على الفتح في محل نصب على الحال من مفعول الفعل الذي بعده، و(كيف) وجملتها في محل سدَّت مسد مفعولي فعل (يروا).

أختي الكريمة " هل " :

لم يبق في هذه الرسالة شيء أكتبه إليك سوى الصيغة السابعة، وهي الصيغة الأخيرة من هذه الصيغ التي أدخل فيها على " لم " النافية الجازمة لمضارع " رأى " ، وهذه الصيغة هي: {ألم يروا كم...} ، وقد جاءت في آيتين اثنتين: الآية الأولى قوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} . الآية (6) من سورة الأنعام.

والآية الثانية قوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ} . الآية (31) من سورة ياسين.

تتضمن هاتان الآيتان أن أهل مكة قد علموا أنه تعالى قد أهلك قبلهم كثيراً من الأمم بسبب كفرهم وتكذيبهم الرسل، وكانوا أشد منهم قوة وأكثر جمعاً للأموال وخصباً في الأرض ورفاهاً في العيش، أهلكهم ولم يُبق منهم أحدا، وأنشأ بعد المهلكين أمم أخرى تعمر أرضهم وديارهم.

فليحذر أهل مكة أن يصيبهم العذاب ما أصاب المكذبين بالرسل من قبل.

وهمزة الاستفهام في هذه الصيغة وفي هاتين الآيتين معناها الإنكار أي النفي، وقد دخلت على نفي فأبطلته فأصبح الكلام مثبتاً، والمعنى قد علم هؤلاء الكفار أننا أهلكنا قبلهم كثيراً من الأمم.

ومن العلماء من يقول بدلاً من هذا: الاستفهام هنا معناه التقرير أي الإيجاب.

والمعنى : قد علم هؤلاء الكفار...الخ.

والقولان معناهما واحد كما تقدم في الصيغة السادسة.

وهمزة الاستفهام هنا في هاتين الآيتين تفيد التوبيخ أيضاً، يوبخ الله سبحانه وتعالى أهل مكة أن لم يروا رؤية تبصر واعتبار واتعاظ ما أصاب كثيراً من الأمم قبلهم من إهلاك وتعذيب وتدمير من جراء كفرهم وتكذيبهم الرسل، وقد كان مَن قبلهم أشد منهم قوة وأكثر مالا وأوسع نعمة.

وإعراب (ألم يروا) قد تقدم أكثر من مرة، والرؤية هنا علمية (فيما أرى وأرجح) و (يروا) بمعنى يعلموا، فالفعل متعد إلى مفعولين.

و (كم) في هاتين الآيتين تكثيرية (فيما أرجح) مبينة على السكون في محل نصب مفعول به مقدم للفعل الذي بعدها وهو أهلك.

و (كم) -وإن كانت تكثيرية- معلقة لفعل الرؤية عن العمل في مفعوليه، وهذا التعليق باعتبار أصلها وهو الاستفهام [5] (5).

وكم مع جملتها في محل نصب سدَّت مسدَّ مفعولي (يروا).

أختي الكريمة " هل " .

يكفني ويكفيك هذا المقدار من هذه الرسالة، وأسأل الله تعالى أن يعين على رسالة خامسة أكتبها إليك عما قريب، والسلام عليك ورحمة الله وبركاته...

أختك

همزة الاستفهام

المراجع

1- مراجع الصيغة: {ألم يروا أن...} وهي الصيغة الخامسة.

أ- تفسير البحر المحيط لأبي حيان الأندلسي. الناشر: مكتبة ومطابع النصر الحديثة بالرياض جـ4 ص392/ جـ6 ص82/ جـ6 ص308/ جـ7 ص347/ جـ7 ص490.

ب- تفسير أبى السعود. الطبعة السالفة الذكر.

جـ3 ص272/ جـ5 ص27/ جـ6 ص64/ جـ7 ص73/ جـ7 ص178/ جـ7 ص180/ جـ8 ص89.

جـ - الفتوحات الإلهية المشهورة بحاشية الجمل على الجلالين. طبعة الحلبي بمصر.

جـ2 ص192/ جـ2 ص511/ جـ3 ص525.

د- تفسير ابن كثير. طبعة الحلبي. بمصر جـ2 ص247.

هـ - تفسير الجلالين (هامش الفتوحات الإلهية جـ3 ص524) الطبعة السالفة الذكر.

و- تفسير الزمخشري. جـ3 ص223. الطبعة السالفة الذكر.

ز- تفسير القرطبي جـ16 ص281. الطبعة المصورة عن الطبعة دار الكتب المصرية بالقاهرة.

2- مراجع صيغة {ألم يروا كيف...} وهي الصيغة السادسة.

أ- تفسير البحر المحيط. جـ7 ص146 (المؤلف والطبعة السالف ذكرهما).

ب- تفسير أبي السعود جـ7 ص34 الطبعة المتقدمة الذكر.

جـ - الفتوحات الإلهية جـ3 ص371 الطبعة المتقدمة الذكر.

د- تفسير القرطبي جـ13 ص336 الطبعة المتقدمة الذكر.

3- مراجع صيغة { أَلَمْ يَرَوْا كَمْ...} وهي صيغة السابعة.

أ- تفسير البحر المحيط جـ4 ص75 (المؤلف والطبعة السالف ذكرهما).

ب- تفسير أبي السعود جـ3 ص110. الطبعة السالفة الذكر.

جـ - الفتوحات الإلهية جـ2 ص6. الطبعة السالفة الذكر.

د- تفسير الجلالين (هامش الفتوحات الإلهية جـ3 ص511) الطبعة السالفة الذكر.

هـ- تفسير الكشاف للزمخشري جـ3 ص321.

و- إعراب القرآن لأبي جعفر النحاس تحقيق الدكتور زهير غازي زاهد الناشر: مطبعة العاني - بغداد.

[1] تفسير ابن كثير جـ4 ص581. طبعة الحلبي مصر.

[2] تفسير أبى السعود جـ7 ص 178 . الناشر: مكتبة ومطبعة عبد الرحمن محمد بالقاهرة.

[3] تفسير أبى السعود جـ8 ص8. الناشر: مكتبة ومطبعة عبد الرحمن محمد بالقاهرة.

[4] مغني اللبيب لابن هشام الأنصاري: جـ 1 ص 8، تحقيق: الدكتور مازن المبارك وزميله، الناشر: دار الفكر.

[5] تفسير الكشاف للزمخشري جـ 3 ص 321. طبعة الحلبي بمصر.


 العدد 49 - بحث في صيغة (أفعل)

بحث في صيغة (أفعل)

(بين النحويين واللغويين واستعمالاتها في العربية)

لفضيلة الدكتور مصطفى أحمد النماس

المدرس بكلية اللغة العربية -جامعة الأزهر

(الحلقة الثانية)

آراء العلماء في فعل وأفعل بمعنى واحد:

رأى ابن درستويه في مجيء فعل وأفعل بمعنى واحد وقد أورده السيوطي في المزهر [1] قال:

قال ابن درستويه في شرح الفصيح [2] : لا يكون فعل وأفعل بمعنى واحد كما لم يكونا على بناء واحد إلا أن تجيء ذلك في لغتين مختلفتين فأما من لغة واحدة فمحال أن يختلف اللفظان والمعنى واحد كما يظن كثير من اللغويين والنحويين، وإنما سمعوا العرب تتكلم بذلك على طباعها وما في نفوسها من معانيها المختلفة، وعلى ما جرت به عادتها وتعارفها ولن يعرف السامعون تلك العلة فيه والفروق فظنوا أنهما بمعنى واحد وأولوا على العرب هذا التأويل من ذات أنفسهم فإن كانوا قد صدقوا في رواية ذلك عن العرب فقد أخطؤوا عليهم في تأويلهم ما لا يجوز في الحكمة وليس يجيء شيء من هذا الباب إلا على لغتين متباينتين كما بينا أو يكون على معنيين مختلفين أو تشبيه شيء بشيء على ما شرحناه في كتابنا الذي ألفناه في افتراق معنى فعل وأفعل.

ومن ههنا يجب أن يتعرف ذلك وأن قول ثعلب: وقفت الدابة ووقفت أنا، ووقفت وقفا للمساكين لا يجوز أن يكون الفعل اللازم من هذا النحو، والمجاوز على لفظ واحد في النظر والقياس لما في ذلك من الإلباس، وليس إدخال الإلباس في الكلام من الحكمة والصواب، وواضع اللغة عز وجل حكيم عليم، وإنما اللغة موضوعة للإبانة عن المعاني، فلو جاز وضع لفظ واحد للدلالة على معنيين مختلفين أو أحدهما ضد للآخر لما كان ذلك إبانة بل تعمية وتغطية ولكن قد يجيء النادر من هذا لعلل، كما يجيء فعل وأفعل فيتوهم من لا يعرف العلل أنهما لمعنيين مختلفين وإن اتفق اللفظان، والسماع في ذلك صحيح من العرب فالتأويل عليهم خطأ وإنما يجيء ذلك في لغتين متباينتين، أو لحذف واختصار وقع في الكلام حتى اشتبه اللفظان وخفي سبب ذلك على السامع وتأول فيه الخطأ وذلك أن الفعل الذي لا يتعدى فاعله إذا احتيج إلى تعديته لم تجز تعديته على لفظه الذي هو عليه حتى يُغير إلى لفظ آخر إما بأن يزاد في أوله همزة [3] أو يوصل به حرف جر بعد تمامه ليستدل السامع على اختلاف المعنيين إلا أنه ربما كثر استعمال بعض هذا الباب في كلام العرب حتى يحاولوا تخفيفه فيحذفوا حرف الجر منه كقولهم: كلته -وزنته أي كلت له وزنته له فيعرف بطول العادة وكثرة الاستعمال وينوب المفعول وإعرابه فيه عن الجار والمجرور المحذوف، أو يشبه الفعل بفعل آخر متعد على غير لفظه فيجري مجراه لاتفاقهما في المعنى كقولهم حبست الدابة وحبست مالاً على المساكين.

وقد استقصينا شرح ذلك كله في كتاب فعلت وأفعلت بحججه ورواية أقاويل العلماء فيه وذكر علله والقياس فيه اهـ، وقال في موضع آخر، أهل اللغة أو عامتهم يزعمون أن فعل وأفعل بهمزة وبغير همزة قد يجيئان لمعنى واحد وإن قولهم دير بي وأدير بي من ذلك وهو قول فاسد في القياس والعقل مخالف للحكمة والصواب، ولا يجوز أن يكون لفظان مختلفان لمعنى واحد إلا أن يجيء أحدهما في لغة قوم والآخر في لغة غيرهم، كما يجيء في لغة العرب والعجم أو في لغة رومية ولغة هندية.

وقد ذكر ثعلب أن أدير بي لغة فأصاب في ذلك وخالف من يزعم أن فعلت وأفعلت بمعنى واحد، والأصل في هذا قد درت وهو الفعل اللازم ثم ينقل إما بالباء وإما بالألف فيقال: قد دير بي أو أدرت فهذا القياس.

ثم جيء بالباء مع الألف فقيل: قد أدير بي كما قيل قد أسرى بي على لغة من قال أسرى في معنى سرى لأن إدخال الألف في أول الفعل والباء في آخره للنقل خَطأ إلا أن يكون قد نقل مرتين إحداهما بالألف والأخرى بالباء [4] اهـ.

رأي ابن قتيبة:

وقال ابن ابن قتيبة [5] باب فعلت وأفعلت بإتقان معنى.

جد فلان في أمره وأجد، ويقال فلان جاد ومجد، لاق الدواة وألاقها "الفراء"أضاء القمر وضاء وأنشد غيره للعباس بن عبد المطلب عم الرسول يمدح النبي صلى الله عليه وسلم.

ض وضاءت بنورك الأفق

أنت لما ظهرت أشرقت الأر

وقال الفراء أوحى ووحى وأومأ وومأ وقال غيره محصته السوء وأمحصته، وسلكته وأسلكته. قال الله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ} .

وقال الهذلي:

شَلاَّ كما تطرد الجَمَّالة الشُرُدا

حتى إذا أسلكوهم في قتائدة

عمَّر الله بك دارك وأعمرها، أمر الله ما له وأمر، نضر الله وجهك وأنضره، مددت الدواة وأمددتها وأمددته بالرجال لا غير، خلف الله عليك بخير وأخلف، نهج الثوب وأنهج إذا بلى، سكت القوم وأسكتو، وصمتوا وأصمتوا، خلق الثوب وأخلق، سمح الرجل وأسمح محَّ الكتاب وأمحَّ إذا درس، ينعت الثمرة وأينعت، نسل الوبر وأنسل إذا وقع، سندت في الجبل وأسندت، قطرت عليه الماء وأقطرت، خلد إلى الأرض وأخلد، نزفت البئر وأنزفتها، جلب الجرح وأجلب إذا صارت عليه جلبة، قدعته وأقدعته، فتنته وأفتنته، ساس الطعام وأساس إذا سوس، وداد وأدادا إذا دود، سريت وأسريت، كنبت يداه وأكنبت إذا اشتدت وغلظت، سوءت به ظنا وأسأت الظن، قتر الرجل وأقتر إذا قل ماله، خفقت الأمر وأخفقته وهرقت الماء وأهرقته، زها البسر وأزهى، شنقت القربه وأشنقتها إذا شددت رأسها، قصر عنه وأقصر عنه، زكا الزرع وأزكى الزرع، جمَّت الدابة وأجمت، قتله البيع وأقتله، سار الدابة وأسارها، مُطرنا وأُمطرنا، وأبو عبيدة يفرق بينهما، غسا الليل يغسو وأغسى إذا أظلم، حشمته وأحشمته، أغضبته. زننت به خيراً وأزننت، جهده السير وأجهده، جرمت وأجرمت من الجرم، خلا المكان وأخلى، عسرت الرجل وأعسرته إذا طلبت الدين منه على عسرة خفق الطائر بجناحيه وأخفق، سقفت الباب وأسقفته، ثاب جسمه وأثاب، أجرت الغلام وآجرته، ذرت الريح وأذرت، لغطوا وألغطوا، وضجوا وأضجوا.

نبت البقل وأنبت، رجنت الشاة وأرجنت، ثرى الرجل وأثرى إذا أيسر، رجف وأرجف إذا أعيا، سحته الله وأسحته إذا استأصله، وقرىء فيسحتكم وفيسحتكم، (بفتح الياء وضمها)، جاح الله ماله وأجاحه، هديت العروس وأهديتها، عرض لك الخير وأعرض حدت المرأة وأحدت، فرزت الشيء وأفرزته.

عقم الله رحمها وأعقمها، حدق القوم به وأحدقوا، أوخفت الخطمى ووخفته، دجنت السماء وأدجنت، جلبوا عليهم وأجلبوا إذا صاحوا، لاذوا به وألاذوا وجرته الدواء وأوجرته، صلَّ اللحم وأصلَّ، وخمَّ وأخمَّ، سعرني شرا وأسعرني، مهرت المرأة وأمهرت، شار العسل وأشار، عذر الغلام وأعذره، ضب الرجل وأضب إذا سكت، صددت الرجل وأصددته، صردت السهم وأصردته إذا أنفذته، وعيت العلم وأوعيته، وأوعيت الطعام لا غير، وفيت بالعهد وأوفيت به، وأوفيت الكيل لا غير، غللت وأغللت من الغلول، لحدت القبر وألحدته، ولحد الرجل في الدين وألحد، وقرئ يَلحدون يُلحدون (بفتح الياء وضمها) بدأ الله الخلق وأبدأ وقال عز وجل {يُبْدِئُ وَيُعِيدُ} ، بشرت الرجل وأبشرته وبشرت الأديم وأبشرته إذا قشرت ما عليه.

قبل وأقبل، ودبر وأدبر، وقح الحافر وأوقح، جهشت في البكاء وأجهشت، جمع القوم رأيهم وأجمعوا رأيهم، سمل الثوب وأسمل، عصفت القارورة وأعصفتها، حل من إحرامه وأحل، بل من مرضه وأبل أي نجا، ثويت عنده وأثويت، منيت وأمنيت من المني، مذيت وأمذيت، من المذي، طافوا به وأطافوا، حال في متن فرسه وأحال، صرَّ الفرس أذنه وأصرَّ، مر الطعام وأمر، وقعت بالقوم في القتال وأوقعت، نويت النوى وأنويته، إذا أكلت التمر ورميت بالنوى، غمي عليه وأغمي، مطيت عنده وأمطيت تنحيت، وكذلك مطت غيري وأمطيته، هذا قول أبي زيد وقال الأصمعي مطت أنا وأمطيت غيري لا غير، قمعت الرجل وأقمعته، صعقتهم السماء وأصعقتهم، ألقت عليهم صاعقة، قمسته في الماء وأقمسته إذا غططته، مضَّني وأمضَّني، قال الأصمعي أمضَّني بالألف ولم يعرف غيره، صليت الشيء في النار وأصليته نجوت الجلد عن اللحم، وأنجيته إذا قشرته، جننته في القبر وأجننته، ربعت عليه الحمى وأربعت، وغبت عليه وأغبت، رميت على الخمسين وأرميت زدت، كلأت الناقة وأكلأت، إذا أكلت الكلأ، حكمت الفرس وأحكمته، ورسنته وأرسنته، رحبت الدار وأرحبت إذا اتعست، جهرت بالقول وأجهرت، خسرت الميزان وأخسرته نقصته، حصُر الرجل من الغائط وأحصر، صقعت الأرض وأصقعت من الصقيع، عَنَدَ العِرْقُ وأعند إذا سال أكثر، لخيت الغلام وألخيته إذا أوجرته الدواء، فرشته فراشاً وأفرشته، صرَّت إليَّ رأسه وأصرته إذا أملته ضنأت المرأة وأضنأت إذا كثر ولدها، هلكت الشيء وأهلكته. قال العجاج: ومهمه هالكٍ مَنَ تَعَرَّجا بمعنى مهلك، هذا قول أبو عبيد وقال غيره أي هالك المتعرجين أي من عرج فيه واحتبس هلك.

جذا الشيء وأجذى إذا ثبت قائما، زلت الشيء وأزلته، رفل من مشيته وأرفل، وضعت في مالي وأوضعت، ووكست وأوكست، زحفت في المشي وأزحفت أعييت، أويته وآويته، وأويت إلى فلان مقصور لا غير، حلت في ظهر دابتي وأحلت إذا وثبت عليه، حشت عليه الصيد وأوحشت، قصرنا وأقصرنا في قصر العشىِّ.

وكف البيت وأوكف، خطل في كلامه وأخطل، حاك فيه القول وأحاك أي نجح، غمدت سيفي وأغمدته، رشَّت السماء وأرشَّت، وطشَّت وأطشَّت، هلت عليه التراب وأهلت، نار الشيء وأنار، خذ ما طف لك وأطف، شمس يوماً وأشمس، حالت الدار وأحالت من الحول، وبان وأبان، حضرت حتى عنت وأعينت أي بلغت العيون، طلق يده بالخير وأطلق رملت الحصير وأرملته، وسفقته وأسفقته نسجته، برا الله حجك وأبره، وسعده الله وأسعده ونعشه الله وأنعشه، قطبت الشراب وأقطبته فرجته، شظظت الوعاء وأشظظته من الشظاظ، رجعت يدي وأرجعتها، لمحته وألمحته، تبله الحب وأتبله، جلا القوم عن الموضع وأجلوا تنحوا عنه، وأجلوتهم.

قال أبو ذؤيب:

ثبات عليها ذُلُّها واكتئابها

فلما جلاها بالأيام تحيرت

يعني مشتار العسل جلاها عن موضعها بالدخان ليشتاره.

لاح الرجل وألح أي أشفق، سقت إليها الصداق وأسقته، جفلت الريح وأجفلت، خوت النجوم وأخوت إذا سقطت ولم تمطر، غبش الليل وأغبش أظلم، ذرق الطير وأذرق، صم الرجل وأصم، غامت السماء وأغامت، خلف فوه وأخلف، زففت العروس وأزففتها، وعزت إليك في الأمر وأوعزت، شنقت الناقة وأشنقتها، إذا كففتها بزمامها، وسنفتها وأسفنتها من السناف، بقَّت المرأة وأبقَّت كثر ولدها، وقد بقفت يا رجل وأبقفت إذا كثر كلامه.

حرست الناقة وأحرستها إذا سرت عليها حتى تهزل، قحدت الناقة وأقحدت إذا صار مقحادا وهي العظيمة السنام، وهنه الله وأوهنه قال طرفة أنني لست بموهون فقر.

فقال الآخر:

إلا لتوهن آمن العظْم

أقتلت سادتنا بغير دم

صغوت إلى الرجل وأصغيت، ذروت الحب وأذريته الفراء، وجملت الشحم وأجملته أذبته، نجزت الحاجة وأنجزتها قضيتها، ركست الشيء وأركسته إذا رددته قال الله تعالى: {وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا} يروى في التفسير ردهم إلى كفرهم ابن العربي، مرأني الطعام وأمرأني، وروى لطَّ دون الحق بالباطل وألطَّ، وقول الناس الإلطاط وهو ملط من هذا، ويروى كفأت الإناء وأكفيته، ألفت المكان وآلفته، نكرت القوم وأنكرتهم، نعم الله بك عيناً وأنعم، جدب الوادي وأجدب، وخصب وأخصب، وبأت الأرض وأوبأت، وحطبت وأحطبت، وعشبت وأعشبت، وبقلت وأبقلت، وضبعت الناقة وأضبعت اشتهت الفحل، لحقته وألحقته ومنه إن عذاب بالكفار ملحق أي لاحق، قويت الدار وأقوت، زكنت الأمر وأزكنته، خطئت وأخطأت.

وقال الله تعالى: {لا يَأْكُلُهُ إِلاَّ الْخَاطِئُونَ} .

وقال الشاعر:

رب بِكَفَّيْكَ المنايا لا تموت

عبادك يخطئون وأنت

ردفته وأردفته، ملح الماء وأملح، ونتن الشيء وأنتن، أعورت عينه وعرتها، دير بالرجل وأدير من دوار الرأس، مرع الوادي وأمرع... انتهى كلام ابن قتيبة.

قال في لحن العامة [6] فعل وأفعل: يخلطون بين هذين الوزنين ففي العربية أفعال جاءت على وزن أفعل ينطقونها ثلاثية على فعل فيقولون: ضج القوم، وحكّني رأسي وأحس كذا وشرعت الرمح، وعييت، وحسن الشيء ومسكت كذا وصح الله بدنك، وعازني الشيء وباده الله وخزاه.

وشبه فلان أباه وصحت السماء فهي صاحية، وجبرت فلانا على كذا، وفلان يأوي اللصوص، وكل هذه الأفعال رباعية في اللغة العربية على أفعل.

وحدث عكس ما سبق أيضاً قالوا: أرفدت فلانا وأرسنت الدابة، وأردمت الباب وأسعرهم شراً، وأشملت الريح، وأشغلت فلانا، وأشفاك الله وأصرفته عما أراد، وأعناني الشيء، وأقلينا الماء، وأقست الشيء وأكريت النهر، وأكببت فلانا على وجهه، وأنعشه الله وأنجع الدواء، وأنبذت، وأوقفت دابتي، وأهديت العروس، وصواب كله على وزن فعل لا فعل وهذا الباب أعني الخلط بين فعل وأفعل قد شاع من القرن الثالث الهجري فعالجه ابن السكيت في إصلاح المنطق [7] ، وابن قتيبة في أدب الكاتب [8] ، وثعلب في الفصيح.

وقد صنفت في باب (فعل وأفعل) كتب خاصة للأصمعي وأبي عبيد القاسم بن سلام وأبي إسحاق الزجاج [9] .

أفعال ينطقها العامة بالهمزة والفصيح بدونه

وقد عقد لها ابن السكيت في كتابه إصلاح المنطق [10] .

تقول نعشه الله يَنْعَشَه أي رفعه الله ومنه سمى النعش نعشاً لارتفاعه ولا يقال أنعشه: وتقول: نجع فيه الدواء، وقد نجع في الدابة العلف ينجع ولا يقال قد أنجع فيه.

ويقال قد نبذت نبيذاً وقد نبذت الشيء من يدي إذا ألقيته فقال: أبو محمد أنشدني غير واحد:

كنبذك نعلا أخلقت من نعالكا

نظرت على عنوانه فنبذته

ومنه قوله تعالى: {فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ} ولا يقال أنبذت نبيذاً. وقد شغلته ولا يقال سعرهم شراً ولا يقال أسعرهم، وقد رعبته إذا أفزعته وكذلك رعبت الحوض إذا ملأته وهو مرعوب.

قال الهذلي أبو خراش:

من الفُرنّى يرعبها الجميل

نقاتل جوعهم بمكلاّت

ويقال جملت الشحم إذا أذبته وكذلك أجتملت وقال مليح بن الحكم الهذلي:

ودقة فتروى وأيما كل واد فيرعب

بذي هيدب أيما الربا تحت

أيما في معنى أما.

وقد هزلت دابتي وكذلك هزل في منطقه يهزل ويقال قد أهزل الناس إذا وقع في أموالهم الهزال.

وقد كفأت الإناء فهو مكفوء إذا قلبته.

ويقال قد قلبت الشيء وأقلبته قلباً، وقد قلبت الصبيان وصرفتهم بغير ألف.

وقالوا أقلبت الخبزة إذا نضجت وأنى لها أن تقلب. وقد وقفت دابتي وقد وقفت وقفاً للمساكين، ووقفته على ذنب كله بغير ألف.

وحكى الكسائي: ما أوقفك هاهنا؟ أي شيء أوقفك هاهنا؟ صيرك إلى الوقوف.

قال الأصمعي: جنبت الريح وشملت وقبلت وصبت ودبرت كله بغير ألف.

ويقال قد برقت السماء وأرعدت وقد برق ورعد إذا تهدد وأوعد، قال ولم يكن يرى بيت الكميت حجة لأنه عنده مولد وهو قوله.

فما وعيدك لي بضائر.

أبرق وأرعد يا يزيد

وحكى أبو عبيدة وأبو عمرو: برق ورعد، وأبرق وأرعد إذا تهدد وأوعد، الفراء يقال: وعدته خيرا ووعدته شرا بإسقاط الألف فإذا أسقطوا الخير والشر قالوا في الخير وعدته وفي الشر أوعدته، وفي الخير الوعد والعدة وفي الشر الإيعاد والوعيد وإذا قالوا أوعدته بالشر أو بكذا أثبتوا الألف مع الياء وأنشد.

رجلي ورجلي شثنة المناسم

أوعدني بالسجن والأداهم

ويقال قد كببته لوجهه وكب الله الأبعد لوجهه ولا يقال أكب الله، ويقال قد علفت الدابة وقد رسنتها بغير الألف.

وقد حششت بعيري، وقد حميت المريض وأحمية حمْيَة وقد حميت أَنَفًا أن أفعل كذا وكذا حمية ومحمية إذا أنفت أن تفعله.

ويقال: عبته ولا يقال أعبته، وحدرت السفينة ولا يقال أحدرتها، وعن غير يعقوب حميت المكان وأَحْميته أي جعلته حمى لا يقرب، ومنعت الناس منه وكذلك المسمار وأحميته أنشدنا أبو الحسن ويعقوب وغيره.

وأحمى ما يليه من الإجام

حمى أحماته فَتُركن قفرا

وقد رفدته ولا يقال أرفدته.

وقد عقد لها الزجاج في كتاب فعلت وأفعلت باب ما تكلم فيه بفعلت دون أفعلت وما اختير فيه فعلت [11] على أفعلت.

يقال بهأت به وبهئت به إذا أنست به... وبردت عيني أبردها... وبرد الماء حرارة جوفي بردا... وبحرت أذن الناقة شققتها وبترت الشيء قطعته من أصله.

تنح بالمكان وتنأ به أقسام به وتمك السنام إذا ارتفع.

ثنيت الشيء عطفته، وثلمت الشيء فهم مثلوم، وثبر الله العدو أهلكه فهو مبثور، وثروت الرجل إذا كنت أكثر منه مالاً وثلجت صدر الرجل إذا أتيته بما يسره وهو حق. وثمأت رأسه بالحجر شدخته.

يقال دمعت العين تدمع... ودرأته عن الشيء أدراه دفعته... ودهنت الناقة ودهنت إذا قل لبنها، ودنأ يدنأ دناءه ودنوء إذا كان دنيا لا خير فيه.

يقال رعف الرجل من الرعاف، ورعبت الرجل أرعبُه ورزأته أرزؤه رزءً أي أصبت منه خيرا... وربأت القوم أربؤهم إذا كنت لهم طليعة... ورفأت السفينة رفءً إذا قربتها من الشط... ورقأت العين إذا جفت دمعها ... ورأيت الشيء إذا أصلحته... ورأفت الرجل أرأف به إذا رحمته ورأس الرجل القوم صار رئيسهم.

يقال زريت على الرجل أزري عليه إذا أعبته، وزرى الرجل وجهه عني، وزرى الميراث عن الورثة... وزعيت له من المال زعية أعطيته منه قطعة، وزيده زيدا أعطاه... وزأدت الرجل دعوته... وزنأ في الجبل صعد وزبرت الكتاب كتبته.

سحوت القرطاس وسحيته قشرته... وسبيت العدو سبيا وسبأت الخمر شربتها... وسأبت الرجل ختنته... وسرأت المرأة كثر ولدها... وسلأت السمن أَسْلَؤُهُ إذا خلصته.

شريت الشيء أشريته وشريته بعته، وشملت الريح... وشأوت القوم سبقتهم... وشفأ الناب طلع.

صرف الله عنك الأذى... وصرفت القوم عن الشيء وصرف عن الأمر أعرض عنه... وصمدت للشيء أصمد له وصبت الريح من الصبا... وصبأت عن الشيء رجعت عنه وصبا الرجل في دينه صار صابئاً... وصبأ الناب طلع وصال الطيب وغيره يصيل بالشيء إذا لزق به.

ضفا الشيء إذا كثر يضفو... وضمر الشيء فهو ضامر... وضفرت الشعر... وضربت إليه لجأت إليه... وضامه يضميه إذا ظلمه... وضبأ الرجل بالمكان إذا اختبأ ضبوءا... وضلعت مع فلان مِلْتُ معه.

طما الشيء يطمو إذا علا... وطمأت الشيء واريته... وطم الشعر جزه... وطان الكتاب يطينه ختمه بالطين... وطبأه إلى الشيء يطبؤه دعاه إليه... وطبن له فطن له... وطببت له صرت طبيباً... وطببت الطب صرت رفيقاً بالشيء فهماً به.

عبأت الطيب وغيره خلطته... وعبأت بالشيء باليت به... وما عبأت بفلان ما باليت... وعابني فلان وعبته بغير ألف وعرضت الجيش... وعلفت الدابة... وعناني الأمر يعينيني بغير ألف... وعززت فلان بالشر... وعدا فلان على فلان يعدو إذا ظلمه.

غارهم إذا أتاهم بالميره وغار على الشيء غيرة... وغبنته في البيع غبناً، وغلت القدر تغلي... وغثت نفسه تغثي وغبطته أغبطه إذا أحببت أن يكون لك مثل ما له من غير أن يُسلبه.

فتأت الرجل عن رأيه أفتوه صرفته عنه... وكل شيء رددته عنك فقد فتأْته عنك.

قال الشاعر:

وتفتؤها عنا إذا حميتها غلى

تغور علينا قدرهم فنديمها

وفأوت رأسه شققته وفأيته أيضاً... وفأدت الرجل أصبت فؤاده... وفرق الرجل بين الشيئين وهو فارق بينهما فرقاً... وفقأت عينه.

قاس الرجل الشيء يقيسه... وقلمت ظفري... وقنا للون إذا احمر... وقلبت الشيء... وقلبت القوم إلى منازلهم وقريت الضيف أطعمته، وقنط الرجل قنوطاً إذا استحكم يأسه.

كسبت مالاً بغير ألف أكسبه... وكتفت الرجل أكِفُه توليت حياطته... وكرف الحمار إذا شم البول ورفع رأسه... وكبا الزند يكبو إذا لم يخرج ناره... وكفلت الرجل صرت كفيله، وكعَّ الرجل عن قرنه كبن عنه... وكلمت الرجل إذا جرحته وكسأت وسطه قطعته بالسيف.

لبأت القوم أطعمتهم اللبأ... ولطأ الرجل بالأرض لزق بها... ولمَّ الشَّعث أصلحته... ولبأت اللحم من العظم قشرته... ولززت الشيء بالشيء ألزقته... ولددت الصبي صببت الدواء عن جانب فيه... ولبقت الطعام خلطته ومثله لكته... ولهف الرجل ولهث.

مجن الرجل صار ماجنا... ومأوت بين القوم أفسدت بينهم... ومأست بينهم مثله... ومأنت الرجل احتملت مؤنته... ومريت الشيء مسحته... ومقرت السمك مقراً جعلته في الخل.

نفيت الرجل بغير ألف أنفيه... ونبذت النبيذ اتخذته... ونبذت الشيء ألقيته... ونقل الرجل بين القوم سعى بالفساد بينهم وناء الرجل بالحمل ينوء إذا نهض به... وناء اللحم ينئ إذا لم ينضج في الطبخ ونسأت الإبل في مشيها إذا تأخرت... ونبأت من بلد إلى بلد خرجت... ونكأت الجرح... ونكيت في العدو... وما نبس فلان بكلمة أي ما نطق... ونوى البعير سمن.

وقفت الدابة والضيعة بغير ألف... ووصلت بين الشيئين جمعت بين طرفيهما... ووديت الرجل أعطيته ديته ... ووراه الداءُ يريه أفسد جوفه... ووسمت الدابة وسما ووألت من الشيء نجوت منه... ووسقت المرأة حملت... ووسق الإبل حملها... ووشيت الثوب من الوشى وولب الرجل الكلام سلقه وأسرع فيه... ووقمت العدو قمعته وقهرته... ووأد الموؤدة دفنها وهي في الحياة ووترت الرجل من التِّرة وهي العداوة... ووصل السيب كثر واتصل... ووشيت الشيء إذا خرزته.

هنأته النعمة وهنأني الأمر... وهرف القوم بالرجل أفرطوا في مدحه... وهرقت الماء صببته... وهتيت بالرجل إذا دعوته رافعاً صوتك... وهمدت النار طفئت، وهمد الثوب أخلق... وهزأت بالرجل وهرئت به سواء... وهال التراب صبه وهالني الأمر بغير ألف... وهجأني الطعام أشبعني.

يمن الرجل القوم بيِمنهُم إذا صار ميمونا عليهم مباركاً... ويعر الجدي يتعر يعارا إذا صاح... ويسرت بالقداح إذا ضربت بها.

أجر العظم إذا جبر على فساد... وأفل النجم إذا غار وغاب وأبر النخل يأبرها إذا لقحها... وأدمت الخبز أكلته بإدام وأممت القوم صرت لهم إماما... وأجن الماء يأجن ويأجن وأسن يأسن ويأسُن إذا تغيرت رائحته، وأطر الرجل الشيء على الشيء إذا ثناه عليه... وأصر الشيء يأصره إذا عطفه... وأشر الرجل الشيء بالحديد يأشره ويأشره بالمنشار.

(يتبع)

[1] انظر المزهر ج 1 ص 384-386. وانظر تصحيح الفصيح ج 1 ص 165 تحقيق عبد الله جبوري طبعة بغداد. وقد ذكر هذا الكلام تعقيباً على الإمام ثعلب تصحيح الباب الثالث وهو باب فعلت بغير ألف، عند قوله، وأما قوله في رعد وبرق في باب فعلت إنه يقال فيه أرعد وأبرق فإن لكل واحد من هذين معنى يخصه... الخ.

[2] في تصحيح الفصيح إتمام للكلام هو: الهمزة التي تدخل لنقل الفعل الذي على فعل فيجعل على أفعل نحو كرم وأكرم وحس وحسن.

[3] هناك وإما بان يوصل الخ مثل ذهب بغيره، وقام وقام بأخره.

[4] قال في لسان: أسريت بالألف لغة أهل الحجاز وجاء القرآن العزيز بهما جميعا.

[5] انظر أدب الكاتب لابن قتيبة ص 360 دار صادر بيروت.

[6] انظر لحن العامة للدكتور مطر طبع وزارة الثقافة المصرية ص 94.

[7] من ص 225 إلى ص 228. من 333-353.

[8] أبواب فعلت بغير ألف، فعلت وأفعلت، أفعل.

[9] انظر تاريخ الأدب العربي لبروكلمان ج 2 ص 149.

[10] انظر إصلاح المنطق ص 251 باب يتكلم فيه بفعلت مما تغلط فيه العامة فيتكلمون بأفعلت.

[11] انظر الأفعال لابن القطاع، وإصلاح المنطق لابن السكيت وتصحيح الفصيح ج 1 ص 163 طبعة بغداد.


 العدد 49 - حداثة الشعر العربي

حداثة الشعر العربي
الدكتور: عبد الباسط بدر
الأستاذ المساعد في كلية اللغة العربية بالجامعة
(الحلقة الأولى)
تعد قضية الحداثة من قضايا الشعر العربي الخطرة، إن لم تكن في عصرنا أخطرها على الإطلاق، فهي قضية تطوره وتغير مفهومه وطبيعته وعناصره الشكلية والموضوعية.
وقد اكتسبت هذه القضية أهميتها الخطيرة في عصرنا من كونها تحولت إلى مسوغ أساسي لتغير أي من مقومات الشعر، ولا أستثني من ذلك كيان الشعر كله. وصارت عند بعض المتنطعين غاية وهدفاً.
لأجلها "يُسْتَشْهد"بعضهم، وفي سبيلها يعاني آخرون المتاعب ويعللون فقرهم في الجمهور، وبسببها يتحمل فريق ثالث لعنات مجتمعه غير مبال بها. فهو -كما يزعم- يؤصل قواعد الحداثة ويرود التطوير.
وللحداثة قامت صراعات كثيرة بين أجيال متوالية في هذا القرن، وما زالت تقوم، تشتد تارة وتهدأ تارة.. وربما تظل كذلك إلى ما شاء الله.
فما الحداثة؟ ولم صارت شغل النقاد والشعراء؟ وهل تستند إلى جذور أصلية في تراثنا الأدبي؟
هذا ما سأجيب عنه في الصفحات التالية..
من الحقائق الثابتة أن ظواهر الحياة البشرية، المادية والفنية، تخضع لتطور دائم عبر الزمن. ونظرة سريعة إلى أية ظاهرة منها في زمنين متباعدين تظهر الفروق الكبيرة بين شكل الظاهرة في الزمن الأول وشكلها في الزمن الثاني، حتى ليصح أن يقال: إن الثابت الوحيد في هذه الظواهر هو التطور.
والشعر ظاهرة فنية عريقة، صاحبت الحياة البشرية منذ فترة مبكرة من تاريخها، وستصحبها إلى ما شاء الله، هذا الشعر لا يخرج عن قانون التطور أياً كان زمانه ومكانه، ولا يمكنه أن يتوقف عن التطور دون أن تتصلب شرايينه وتسكت نبضات الحياة فيه، فالتطور -أو لنقل التغير خشية أن بفهم التطور على أنه الاتجاه نحو الأفضل- خيط دقيق يمتد فيه طوال تاريخه، وقد يدق ويرق في عصر من العصور حتى لا يرى منه إلا أثر بسيط، ولكنه لا يغيب نهائياً، والشعر العربي -مهما قيل عن ثباته وتطوره- لا يخرج عن هذه الحقيقة.
وقد أدرك الشعراء العرب هذه الحقيقة منذ القديم، وكان بعضهم واعياً يحس نبضها في شعره، كما أدركها عدد من النقاد القدماء ورصدوها بمقاييس مختلفة، وجعلوها إحدى قضايا نقدهم التطبيقي حيناً والتنظيري حيناًً آخر، واتخذها بعضهم مقياساً في تقويم العمل الشعري.
وفي العصر الحديث تطور قضية الحداثة وتطور مفهومها، وغَدت صاحبة الدور الأساسي في قيام الاتجاهات الشعرية الجديدة وكسب الأنصار والمؤيدين. ولابد -لتوضيح قضية الحداثة- من العودة إلى جذورها، والمرور بها -خطفاً- في الشعر والقديم ونقده، تمهيداً لرصدها في العصر الحديث، والوقوف على بصماتها في الحركات الشعرية المتتالية، وتطروها بين هذه الحركات.
الحداثة في الشعر القديم:
بلغ الشعر العربي في الفترة التي نعرفها عن العصر الجاهلي -درجة عالية من النضج، وتنبئنا الصورة التي وصلتنا عنه أنه حصيلة تطورات فنية لا نعرفها، وأن قواعده بلغت درجة من الاستقرار جعلت الشعراء يخضعون لها حقبة طويلة من الدهر، ولو كانت بدايته المبكرة [1] مدونة لاستطعنا أن نعرف شكل تطوره واتجاهاته.
ولا يعني هذا أن الشعر لم يتطور منذ الفترة المعروفة من العصر الجاهلي، فقد شهد بعض التطور في العصر الأموي، إذ تغيرت بعض موضوعات الشعر، وتطور بعضها الآخر، وظهرت أصداء الحياة الإسلامية في شعر الفتوح وشعر الطوائف السياسية. ولوَّن الشعراء الكبار -ولا سيما جرير والفرزدق والأخطل- قصيدة المديح بألوان جديدة مستمدة من نظرية الدولة الأموية في الخلافة، ومن الظروف المعيشية آنئذ، وثبَّت جرير ألواناً حديثة من قيم المديح استقاها من الإسلام، أما الجانب الفني في القصيدة فالتجديد فيها قليل الشأن إذ بقيت هندسة القصيدة على حالها، وظلت وسائل التصوير بمستواها القديم وطريقتها القديمة، ولم يتطور القاموس الشعري إلا عند الشعراء الغزليين كعمر بن أبي ربيعة وكثيّر، وبقيت الأوزان الشائعة في قصائد العصر الجاهلي مستعملة بالنسبة نفسها تقريباً في العصر الأموي [2] اللهم إلا المقطوعات التي نظمها عمر بن أبي ربيعة في الغزل على أوزان خفيفة والأدوار التي تغنى بها المغنون، وإلا المقطوعات التي أنشدها المجاهدون في معارك الفتح..
وهكذا يمكننا القول: إن ملامح التجديد في العصر الأموي يسيرة وإن أثرها في شكل القصيدة وبنائها الفني محدود، في حين أنها أكثر وضوحاً في موضوعها ومضمونها [3] .
وفي العصر العباسي لا نجد انعطافا حاداً، بل نجد تطويراً أوسع من تطوير العصر الأموي يشمل الشكل والمحتوى معاً، ففي الشكل صفت لغة القصيدة وبلغت درجة عالية من الرشاقة والعذوبة عند عدد من الشعراء، لتلائم الحياة العباسية الجديدة وتناسب الذوق الموسيقي الشائع، وكثرت المقطوعات الصغيرة المنظومة على الأوزان الخفيفة والمجزوءة، وانتعشت بحور كانت ضارمة من قبل كالمضارم والمجتث والمقتضب [4] ، وظهر المتدارك الذي يقال إن الأخفش استدركه على الخليل، ولحق القوافي بعض التجديد فظهر المزدوج والمسمط في فترة مبكرة، ويذكر الجاحظ أن بشاراً كان صاحب مزدوج [5] . كما نجد في دواوين أبي العتاهية وبشر بن المعتمر وابن المعتز عدة مزدوجات. ويذهب الدكتور شوقي ضيف إلى أن المزدوج هو الذي رشح لظهور الرباعيات في الشعرين العربي الفارسي [6] .
ولعل أوسع تجديد شعري عرفه العصر العباسي هو التجديد البديعي وقد سماه معظم النقاد القدماء " شعر المحدثين " . ويجمع الدارسين -قديماً حديثاً- على أن بشار بن برد رائد هذا المذهب، وأنه كان يحافظ على توازن دقيق بين العناصر الجديدة والعناصر التقليدية. وأن مسلم بن الوليد طور المذهب من بعده وجعل الشعر صنعة مجهدة، لابد فبها من التريث والتدقيق، ولابد فيها من الصقل والتجويد، وأن أبا تمام أخذ الشوط من بعدهما فبلغ به الغاية.
ويُعَدًّ لمذهب البديع -إن صحت تسميته مذهباً- قدرته على استيعاب الفلسفة ومعظم جوانب الثقافة الأخرى في العصر العباسي وبراعته في المواءمة بين العناصر الفنية و العناصر الفكرية في القصيدة فالأدوات البديعية من جناس وطباق ومشاكلة... الخ تمتزج بالفكرة الفلسفية وتخدمها، والاستعارة تأخذ أطرافاً من المنطق، والقواعد الفلسفية تؤثر على الصورة الفنية عامة، وعلى لغة القصيدة، وتجعل اللون العقلي أقوى من اللون العاطفي. وهذا الضرب من الصناعة الفنية لم يؤلفه الشعر العربي من قبل.
أما محتوى القصيدة فكان متأثراً إلى حد كبير بالحياة الجديدة في العصر العباسي، وكان متصلاً بالثقافة المنتشرة. وقد لحق موضوعات القصيدة تطور واضح: تطور الغزل وذاغت فيه ضروب من الصراحة المكشوفة، وظهرت في بعضه دعوة إلى التهتك والخلاعة وانتهاز اللذات، ومن جهة أخرى ازداد الاهتمام بموضوع الزهد وشاع في عدد من القصائد والمقطوعات. أما قصيدة المدح " الشعر الرسمي " فكان أقل نصيباً في التطور، لأن الشاعر المداح يحرص على التجديد في مضمون القصيدة دون شكلها غالباً، ويستخدم كل ما ترفده به الثقافة من معان جديدة لإضفائها على ممدوحه، وقد جعل البديعيون -ولا سيما أبو تمام- ألفاظ الثقافة ومعانيها معرضاً للمذهب الجديد.
وبوجه عام لم يكن التغيير في الشعر العباسي كبيراً: لم تتغير موضوعاته بل بقيت كما كانت من قبل: المديح والهجاء والرثاء والوصف والغزل، وقد تجددت هذه الموضوعات دون أن تتغير، ولم يكن تجديدها جوهرياً ولا مضطرداً. كما لم يتغير في شكله، بل بقي يعتمد على وحدة الوزن والقافية، ولم تشع المسمطات والمزدوجات، ولم تلق تشجيع النقاد آنئذ [7] ..
وفي الأندلس: كان الشعر يحتذي خطرات الشعر في المشرق الإسلامي إلى حد كبير، حتى قال عنه بعض المشرقيين: هذه بضاعتنا ردت إلينا. ولكن القرون الأخيرة من حياة الحضارة العربية الإسلامية في الأندلس ولا سيما عصر ملوك الطوائف، شهد تطويراً أوسع في لغة القصيدة وفي عدد في أدواتها التصويرية، وشهد انتشار الموشح بأنغامه القوية وألوانه الموسيقية الجديدة، وسواء أكانت ولادة الموشح في الشرق على يد ابن المعتز أم كانت في الأندلس على يد شعراء أندلسيين لم يتأثروا بالمشرقيين في توليده. فإن الواضح تماماً أن الموشح نما وتطور في الأندلس وأنه بخصائصه الفنية ومقوماته الأخرى [8] -صناعة أندلسية كاملة.
ولا شك أن الموشح هو أوسع تجديد شكلي عرفه الشعر العربي قبل العصر الحديث. وقد تداوله الشعراء في الأندلس وفي عدد من البلاد الإسلامية الأخرى. وعدوه تلويناً في موسيقى الشعر العربي لا يلغي ما قبله بل يرفده بإضافة جديدة -فكتبوا به كما كتبوا بالأوزان الخليلية الأخرى، ولم يجدوا أي تعارض بينهما، وسرعان ما طوعوه لأغراض القصيدة كلها، فكان فيه المديح والوصف والهجاء إضافة إلى موضوعه الأساسي.
وفيما عدا الموشح في الأندلس، والتجديد الذي شهده العصر العباسي لا نجد طائلاً، فقد ضعف الشعر بعد ذلك وأصبح الابتكار فيه ينحدر به درجة بعد أخرى. وشاع التقليد الضعيف، وغدا الشعراء المتأخرون يستهلكون التراث القديم ويحتالون على ألوان البديع ويملؤون بها شعرهم، ولكنها ألوان باهتة ليس لها قدرة كبيرة على التعبير وإبداع الجمال. وأسفّت موضوعات معظم القصائد وأصبحت أقرب إلى العبث واللهو، لذا من العبث أن نبحث عن التجديد والحداثة في تلك الفترة فهو تجديد خير منه العدم [9] .
الحداثة في النقد القديم:
على الرغم من أن الحداثة في الشعر القديم لم تكن شيئًا كبيراً، فإن صداها كان كبيراً، أثار خصومة واسعة، وأنشأ قضية نقدية شغلت النقاد ردحاً من الزمن وهي قضية "الحداثة والقدم".
وقد ظهرت قضية الحداثة والقدم أو ل مرة عند النقاد اللغويين، وكان هؤلاء النقاد يتصدرون ساحة النقد في القرن الثاني الهجري من خلال عملهم في اللغة، وكانوا يجمعون الشعر القديم ويدونونه ويتخذونه مثالاً للغة الفصية الصحيحة. وقد دفعهم اهتمامهم الشديد به إلى منحه هالة من التعظيم واتخاذه نموذجاً أعلى للشعر.
يروي ابن رشيق أن اللغوي الكبير أبا عمرو بن العلاء كان يقول: " لقد حسن هذا المولد حتى هممت أن آمر صبياننا بروايته، يعني بذلك شعر جرير والفرزدق " [10] . ويقول عنه أيضا: " وكان لا يعد الشعر إلا ما كان للمتقدمين " [11] .
وينقل ابن الأثير عنه هذه الرواية: " قال أبو عمرو بن العلاء عن الأخطل: لو أدرك يوماً واحداً من الجاهلية لما فضلت عليه واحداً " [12] .
وتعرض كتب الأدب والنقد حكايات كثيرة عن ابن الأعرابي والأصمعي وغيرهما من أعلام اللغويين آنئذ. تتشابه كلها في إظهار حماستهم للشعر القديم لأنه قديم فحسب، منها أن ابن الأعرابي سمع أرجوزة أبي تمام -وكان معاصراً له- التي مطلعها:
فظن أني جاهل من جـهلـه | وعاذل عذلـتـه في عذلـه
فاستحسنها وأمر بكتابتها، ولما عرف أنها لأبي تمام قال: خرِّقوه [13] .
ومنها أن إسحاق الموصلي أنشد الأصمعي بيتين يقول فيهما:
فيروى الصدى ويشفى الغلـيـل | هـل إلى نظرة إلـيـك سبـيل
وكثـير مـمـن تحـب القليـل | إن ما قل منك يكثـر عنـدي
فقال الأصمعي: لمن البيتان؟ قال إسحاق: لبعض الأعراب. فقال الأصمعي: هذا هو والله الديباج الخسرواني. قال إسحاق: فإنهما لليلتهما. فقال الأصمعي: لا جرم، والله إن أثر الصنعة والتكلف باد عليهما [14] .
هذه الحكايات -وأمثالها كثيرة في كتب الأدب النقد- تظهر تعصب اللغويين الشديد للقديم.
وقد نلتمس لهؤلاء اللغويين بعض العذر في أنهم ارتبطوا بقواعد التقنين اللغوي، فالشعر القديم مقياس القاعدة اللغوية وحجتها، في حين أن الشعر المعاصر لهم متهم لاحتمال وقوع اللحن فيه. الأمر الذي جعلهم يشكلون تياراً مضاداً للحديث والحداثة، ولكن لا عذر لهم في مخادعة أذواقهم الفنية.
لذا لم يكن من الممكن أن يستمر النقد على مقاييس اللغويين "الاجتماجية"وبدا أن اتجاهاً مناقضاً سينمو ويأخذ بناصية النقد. ويخبرنا تاريخ النقد العربي أن هذا الاتجاه ظهر على أيدي النقاد المنهجيين الأوائل كابن سلام والجاحظ وابن قتيبة والآمدي والجرجاني وابن رشيق وسواهم. وقد سعى هؤلاء النقاد لإنصاف الشعر المحدث وإسقاط مبدأ "الأفضلية المطلقة للقديم"فأعلن ابن قتيبة في مقدمة مصنفه الكبير "الشعر والشعراء" أنه يرفض مقياس اللغويين المجحف، وأنه سيتخذ مقياساً جديداً يقوم على "الجودة الفنية". قال:
"ولم أسلك فيما ذكرته من شعر كل شاعر مختاراً له سبيل من قلد أو استحسن باستحسان غيره، ولا نظرت إلى المتقدم منهم بعين الجلالة لتقدمه، وإلى المتأخر منهم بعين الاحتقار لتأخره، بل نظرت بعين العدل على الفريقين وأعطيت كلاً حقه. فإني رأيت من علمائنا من يستجيد الشعر السخيف لتقدم قائله، ويضعه في متخيره، ويرذل الشعر الرصين ولا عيب له عنده إلا أنه قيل في زمانه أو أنه رأى قائله. ولم يقصر الله العلم والشعر على زمن دون زمن، ولا خص بهم قوماً دون قوم، بل جعل ذلك مشتركاً مقسوماً بين عباده في كل دهر، وجعل كل قديم حديثاً، في عصره، فقد كان جرير والفرزدق والأخطل وأمثاله يعدون محدثين، وكان أبو عمرو بن العلاء يقول: "لقد كثر هذا المحدث وحسن حتى هممت بروايته" [15] .
وكذلك فعل النقاد المنهجيون الآخرون، فقد اتخذوا "الجودة الفنية"مقياساً يحكمون به على الشعر، لا فرق بين قديمه وحديثه، ولا ميزة لأحدهما على الآخر، ولأول مرة يزاحم شعر المحدثين شعر الأقدمين في مصنفات الأدب والشعر وعند الرواة، ويزيد من هذه المزاحمة ظهور شعراء ذوي مواهب فذة ترفد الرواة والمصنفين بقصائد رائعة كالبحتري وأبي تمام وابن الرومي وأبي العتاهية وأبي فراس والمتنبي وغيرهم.
ويبدوا أن هؤلاء المبدعين عكفوا على الشعر القديم فتثقفوا به ثقافة عالية، ثم أضافوا ثقافة عصرهم. واستخدموا كل ذلك في نسج روائعهم الشعرية، فنجحوا في شد الأنظار إليهم وأثاروا ضجة واسعة وكتب عنهم النقاد والمصنفون، فكان هذا سبباً في إشاعة الاهتمام بالشعراء من أبناء العصر نفسه.
وقد بلغ الاهتمام درجة جعلت ابن المعتز يصنف كتاباً عن طبقات الشعراء ويقصره على الشعراء المحدثين أبناء عصره، ويصرح في ثناياه بأن شعر المحدثين أصبح في عصره أكبر مكانة من شعر القدماء، فيقول:
" ولكننا لا نخرج عن شرط الكتاب (الاختصار) لئلا يمله القارئ إذا طال عليه الفن الواحد، وليحفظ هذه النكت والنوادر والملح، وليستريح من أخبار المتقدمين وأشعارهم، فإن هذا شيء قد كثرت رواية الناس له فملوه، وقد قيل: لكل جديد لذة. والذي يستعمل في زماننا إنما هو أشعار المحدثين وأخبارهم. فمن هاهنا أخذنا من كل خبر عينه، ومن كل قلادة حبتها " [16] .
وهكذا تكشف عبارة ابن المعتز أن الذوق الأدبي في عصره اتجه إلى شعر " المحدثين " وأنه ملَّ " القديم " لأن العناصر الجديدة في الشعر المحدث أقرب إلى أذواق النقاد والمهتمين بالشعر. ولأن هؤلاء النقاد حكّموا حسهم الجمالي، وأن التجديد الذي جاء به المحدثون استطاع أن يهزهم ويشد أنظارهم.
ولكن بعض الدارسين في عصرنا ينظر إلى هذا النقد نظرة مخالفة ويرى أن بجملته كان يرجح كفة القديم على المحدث، وأن النقاد المنهجيين تحيزوا إلى القديم على الرغم من إعلانهم الصريح عن تساوي القديم والحديث عندهم وعن خضوعهما لمقياس الجودة الفنية وحسب [17] . وحجتهم في ذلك أن مقاييس الجودة الفنية التي اتخذوها معياراً للحكم مرتبطة إلى حد كبير بالشعر القديم. وأن شواهدهم على فصاحة اللفظ وروعة التشبيه وحسن الاستعارة ولطف الكناية... الخ مأخوذة من أبيات متفرقة من الشعر القديم، وأنهم في تحليلهم لنماذج من الشعر المحدث يرتبطون -بشكل ما بنماذج من الشعر القديم ويقيسونها بها ويشبهون جودة هذه بروعة تلك.
وأجدني أميل إلى هذا الرأي. ويشجعني على ذلك موقف معظم النقاد المنهجيين من حركة البديع في الشعر، فقد ترددوا في قبولها، وحاكموها بمقاييس الشعر القديم، وعدوها خروجاً على عمود الشعر [18] .
وكذلك الحال في موقف النقاد من محاولات التجديد الشكلية، فقد أهملها معظمهم، وعدها معظمهم محاولات هزيلة تدل على ضعف الشاعرية، وهذه صورة أخرى لارتباط المقاييس الفنية ارتباطاً شديداً بأنظمة الشعر القديم.
فابن رشيق الذي أنصف المحدثين وشعرهم في مثل قوله: "فالمولد المحدث على هذا إذا صح كان لصاحبه الفضل البين بحسن الاتباع ومعرفة الصواب، على أنه أرق حوكاً وأحسن دياجة" [19] . نجده بعد ذلك يشكك في المخمسات والمسمطات، وينسبها إلى ضعف الشاعرية فيقول: "وقد رأيت جماعة يركبون المخمسات والمسمطات ويكثرون فيها، ولم أرى متقدماً حاذقاً صنع شيئًا منها، لأنها دالة على عجز الشاعر وقلة قوافيه وضيق عطنه، ما خلا امرئ القيس في القصيدة التي نسبت إليه -وما أصحها له- وبشار بن برد، قد كان يصنع المخمسات والمزدوجات عبثاً واستهانة، وبشر بن المعتمر، فقد أنشد الجاحظ له أول مزدوجة، ووضع ابن المعتز قصيدة في ذم الصبوح، وقصيدة في سيرة المعتضد، ركب فيها هذا الطريق، لما تقتضيه الألفاظ المختلفة الضرورية، ولمراده التوسع في الكلام، والتملح بأنواع السجع" [20] .
مما سبق نصل إلى النتائج التالية:
أولاً: أن مفهوم الحداثة كان عند بعض النقاد لا يتعدى معناه اللغوي البسيط، أي الشيء الجديد، وبناء على هذا المفهوم رفض هؤلاء النقاد كل جديد يظهر في عصرهم دون أن يميزوا بين الجديد الذي يحمل سمات فنية جديدة، والجديد الذي هو نسخة عما قبله.
ثانياً: أن مفهومها تطور عند نقاد آخرين وأصبح يعني: الجديد الذي يحمل سمات فنية جديدة، وهذا المفهوم هو أساس مفهوم الحداثة في عصرنا الحاضر بعامة.
ثالثاً: أن النقاد القدماء لم يهتموا بمصادر السمات الفنية الجديدة، ولم يربطوا بينها وبين الثقافة الوافدة في ذلك العصر.
رابعاً: أن قضية الحداثة برمتها -كانت في النقد القديم- قضية مضخمة شغلت جزءًا أكبر من حجمها، واستهلكت من الجدل والنقاش أضعاف التجديد الذي جاء به المجددون.
(يتبع)

[1] ثمة إشارات كثيرة إلى بداية الشعر العربي: تربطه بالموسيقى أو بالعمل أو بالعبادة. انظر عرضاً موجزاً لبداية الشعر العربي في الدكتور أحمد كمال زكي: نقد -دراسة وتطبيق 65. دار الكتاب العربي -القاهرة 1967.

[2] انظر الدكتور إبراهيم أنيس: موسيقى الشعر العربي 193-194 مكتبة الأنجلو 1972.

[3] استفدت في عرض ملامح التجديد في العصر الأموي من كتاب الدكتور شوقي ضيف: التطور والتجديد في العصر الأموي ص 60-142 دار المعارف بمصر 1959.

[4] الدكتور إبراهيم أنيس: موسيقى الشعر العربي 195-196 مكتبة الأنجلو 1965.

[5] البيان والتبين 1: 94 المكتبة التجارية الكبرى 1926م.

[6] الدكتور شوقي ضيف: العصر العباسي الأول 198 دار المعارف بلا تاريخ.

[7] استفدت في عرض ملامح التطور في العصر العباسي من: الدكتور شوقي ضيف: العصر العباسي الأول ص 159-200 ط دار المعارف بمصر بلا تاريخ –والعصر العباسي الثاني ص 203-254 ط دار المعارف بمصر 1973م.

[8] انظر رصداً لهذه الخصائص والمقومات في المؤلفات القديمة: ابن سناء شاء الملك: دار الطراز في مجمل الموشحات. بتحقيق جودة ركابي 1949. وفي المؤلفات الحديثة: د. مصطفى عوض الكريم. فن التوشيح. بيروت 1965م.

[9] انظر: الدكتور عمر موسى باشا: أدب الدول المتتابعة الصفحات 226-710. دمشق 1965م.

[10] ابن رشيق القيراوني: العمدة 1: 91 المكتبة التجارية الكبرى. بتحقيق محي الدين عبد المجيد.

[11] ابن رشيق القيراوني: العمدة 1: 91 المكتبة التجارية الكبرى. بتحقيق محي الدين عبد المجيد.

[12] ابن الأثير: المثل السائر 489 مطبعة حجازي بمصر 1935.

[13] الآمدي: الموازنة1: 22 دار المعارف بمصر 960 بتحقيق أحمد السيد صقر.

[14] السابق: 1: 23.

[15] ابن قتيبة: الشعر والشعراء 6 و7 دار حياء الكتب العربية. القاهرة 1364 بتحقيق أحمد محمد شاكر.

[16] ابن المعتز طبقات الشعراء المحدثين 86 دار المعارف بمصر 1968م.

[17] الدكتور محمد مندور: النقد المنهجي عند العرب 130 دار نهضة مصر بلا تاريخ.

[18] انظر: الدكتور أحمد إبراهيم موسى: الصبغ البديعي في اللغة العربية 82-101 دار الكاتب العربي- القاهرة 1966.

[19] العمدة: 1: 9.

[20] السابق: 1: 182.


 العدد 49 - من تراثنا الشعري

من تراثنا الشعري
ليزيد بن الحكم
رِبُهَا لذي اللّبِّ الحكيمُ |  | يا بَدْرُ والأمـثالُ يَضْـ
ما خيرُ وُدِّ لا يَدومُ |  | دُمْ للخليلِ بِوُدِّه
فالحـقُّ يعرِفُـه الكريمُ |  | واعْرِف لِجارِكَ حَـقَّـهُ
ماً سَوْف يَحْمِّدُ أو يَلومُ |  | واعلم بأنَّ الضـيـفَ يو
دُ الـبـنـايـة أوْ ذمـيـمُ |  | والناسُ مُبتَنِيان مَحْمُو
بِالعلم يَنْتَفِعُ العليمُ |  | واعلم بُـنَيَّ فإنه
مما يَهيجُ له العظيمُ |  | إنَّ الأمورَ دقـيـقُـها
ـضاهُ وقد يَلوى الغريمُ |  | والتَّـبْلُ مِثْلُ الدَّيْنِ تُقْـ
والظلمُ مرتعهُ وخيمُ |  | والبغْيُ يَصْرَعُ أهلَه
أخاً ويَقْطَعُكَ الحميمُ |  | ولقد يكونُ لك الغريبُ
ويُهانُ للعَدَمِ العديمُ |  | والمرءُ يُكْرَمُ للغنى
ويُكْثِرُ الحَمِقُ الأثيمُ |  | قد يُقْتِرُ الحَوِلُ التقيّ
هذا فأيُّها المضِيمُ |  | يُمْلَى لذاك وَيَبْتلي
ق وللكلالة ما يُسِيمُ |  | والمرءُ يَبْخَلُ في الحقو
ن ورَيْبِهَا غَرَضٌ رجيمُ |  | ما بخلُ من هو للمنو
همدوا كما همد الهشيمُ |  | ويرى القرون أمامهُ
بؤسٌ يدوم ولا نعيمُ |  | وتُخَرَّبُ الدنيا فلا
ـهُ العِرْسُ أو منها يئيمُ |  | كل امرئٍ ستئيم مِنْـ
ـهُ أم الولدُ اليتيمُ |  | مَا عِلْمُ ذِي وَلَدٍ أَيَثْكَلُـ
ـبُ على تَلاَتِلِها العَزُومُ |  | والحربُ صاحبُها الصليـ
ولدى الحقيقِة لا يَخِيمُ |  | من لا يَمَلُّ ضِراسها
يسطيعُها المَرِحُ السَّؤُومُ |  | واعلم بأنَّ الحربَ لا
هِـب عند كَبَّتِها الأزُومُ |  | والخيلُ أجودُها المُنا
خيٌر وشرُّ
للشيخ محمد المجذوب
إن كنت لا تدري ألا تسأل! | يا أيها المغرور في ماله
لله لا يطغى ولا يجهل | المال خير في يَدَيْ شاكر
لا يتقي الله ولا يعقل | وياله شراً بكف امرئٍ
إن لم يكن في فضله يؤمل | فليس بالمال يَعزُّ الفتى
زاد غنى في قومه يسفل | فكم خسيسٍ لم يزل كلما
وإن علاه الدهن لا يؤكل | والكلبُ قد يَسمنُ لكنه


 العدد 49 - رسالة إلى شباب الإسلام

رسالة إلى شباب الإسلام

لفضيلة الشيخ محمود محمد سالم

المدرس بكيلة اللغة العربية بالجامعة

توارثتم المجد الذي يتجددُ | هنيئًا بني الإسلام عزٌّ وسؤدد
لغير إله الكون لم تتعبَّدُوا | وكنتم -ومازلتم- أباةً أعزةً
على الدهر لا يبلى ولا يتبددُ | بكم تزدهي الدنيا ويبقى جمالها
تنازع فيه اليوم طاغ وملحدُ | فدينكم التوحيد آمال عالمٍ
به يأمن العاني الشقي ويسعد | وشرعتكم في الحق والعدل مورد
ترددها الأيام والدهر يشهد | وماضيكم الزاهي سجل بطولةٍ
وقصَّر عنها في المفاخر أصيد | تقاصر عنها الطامحون إلى العلا
من المسلمين الغُرِّ تسمو وتخلد | بكل مجال في الحياة نماذجُ
لأهل المعالي نورها متجدد | وتبقى على الأيام نوراً وقدوةً
تولَّوا فإن الله مولىً ومقصد | جهادهم في الله كان – فأينما
فعزوا بأمر الله حين توحّدوا | وهانت عليهم في الجهاد نفوسهم
أسوداً يُخاف الشر منها ويُرْعَدُ | إذا قيل هبوا للجهاد تواثبوا
صفوفا لوجه الله تعنو وتسجد | وإن قيل هيا للفلاح تواكبوا
بها ليل ربّاها النبي محمد | أولئك جند الله حول رسوله
يطيعونه فيما يقول ويقصد | يُحفوّن بالهادي البشير أحبةً
من الله يهدي العالمين ويرشد | يفدون بالأرواح من جاء رحمة
وكان لهم نعم الإمامُ المسِّدد | نبي الهدى والحق كان إمامهم
بهم يرتجي خير الحياة ويُنْشَدُ | فكانوا - كما شاء الإله أئمة
بهم تعمر الدنيا ويصلح مفسد | وكانوا شموساً للمعالي وقادةً
على العدل والتقوى فأعلوا وشيدوا | بهم ولهم دان الوجود فأسسوا
ليسفل عبد أو يمجد سَيِّدُ | تساوَوْا فلا الأنسابُ تفرق بينهم
هم القدوة المثلى التي تتجسد | هم المثل الأعلى هم النور والهدى
وينطقْ لساني بالمديح يُرَدَّدُ | فإن يُذكَروا يخفقْ فؤادي بحبهم
نعيش ومن أخلاقهم نتزود | ونحن على ما خلفوا من فضائل
من العزة القعساء ما نتقلد | وإن تكن الأيام لم تبق بيننا
سعيد فلا تأسوا ولا تتنكدوا | فإن الغد المأمول فيكم أحبتي
إذا كان منكم للشريعة مقصد | ولا تيأسوا أن تستردوا مكانكم
لأن تجهروا بالحق لا تترددوا | شباب بني الإسلام آن أوانكم
لما يأمر الباري وللحق فاصمدوا | فهذا أوان الجد والبذل فانهضوا
وجودوا بما جادوا به وتوحدوا | وضحوا بما ضحى الأوائل منكمُ
يعنكم فإن العود لله أحمد | ولله عودوا واستعينوا بعونه
ضعيف وحزب الله أقوى وأرشد | ولا ترهبوا حزب الشيطان إنه
عيون على الإسلام في الشرق ترصد | ولا تأمنوا كيد المضلين إنهم
من الخلف بين المسلمين وتسعد | تقَّرُ عيون الحاقدين بما ترى
على كِلْمة التوحيد فينا تَرَدَّدُ | ويكبتهم أن يجمع الله شملنا
صديقا يوالهم وفِدْماً يُمَجِدِّ | ويسعدهم أن يبصروا في ديارنا
وما لعدو الله إلا المهند | فوا أسفاه!! هل نوالي عدونا
وما هو إلا مجرم يترصد | وهل يصبح الإلحاد يوماً حليفنا
وهل غاب عنا يوم حطين مشهد | وهل ترتجى الصلبان إلا حتوفنا
يواليه دون المسلمين ويحمد | وهل صار صهيون ابن عم ليعقنا
يساء بلا ذنب إليه ويبعد | يكال لصهيون المديح وغيره
شقيُّ ثمود حين ضلوا وأفسدوا | فكان كأشقاها قدار بن سالف
وعابوا نبي الله حين يهدِّد | وقد كذَّبوا آي السماء مضيئة
طَوَتهم فسُوُّوا بالتراب وأُخْمِدوا | فها هي إلا صيحة بعد رجفة
يمهنم تشويهم وخزي مؤبد | وإن مصير المجرمين لواحدٌ
حمانا ومن مِنَّا إليه توددُّوا | لقد ضلَّ فينا من أباحوا عدونا
وهم لعدو الله جند مجند | ومن عجب أن يُحْسَبُوا من صفوفنا
وبين نياطي جمرة تتوقد | فبين ضلوعي من تخاذلهم أسىً
من الأرض طاغوت ومزِّق ملحد | وما تنتهي شكواي إلا إذا انتهى
يسـود ولا صوت سواه يردد | وحتى أرى الإسلام لا دين غيره
ونرضى بما يرضاه منا محمد | وما ذاك إلا أن نعود لشرعه
وللحق نسعى في الحياة ونحفد | ونصبح جند الله لله أمة
إليكم يُزّجِّيها هوى يتجدد | هيا إخوة الإسلام هذي رسالتي
وفيكم ومنكم يشرق اليوم والغد | فأنتم غدُ الإسلام أنتم حماته


 العدد 49 - أخي...

أخي...
الشيخ محمد رجب حميدو
أخي في الهند والصين | أخي في الله في الدين
يـعـذبـني ويضنيني | شكوتُ إلي من همٍ
وما يؤذيك يؤذيني | فما يشقيك يؤلمني
وما يحييك يحييني | وحتفك يا أخي حتفي
بسيف أو بسكين | كلانا اليوم مذبوح
تمت موت المساكين | فمت موت الرجال ولا
بأفواه الشياطين | ولا تك مطعماً سهلاً
فإن لعسرنا يسرا | وصبراً يا أخي صبراً
سيحدث بعد ذا أمرا | وإن الله مولانا
ليكمل في الدجى بدرا | وإن هلالنا ينمو
لكل مقدَّر قدرا | وسنة ربنا جعلت
ومن عسر إلى لينِ | فمن ضيق إلى سعة
فإنَّ الحق لن يُصرع | أخا الإسلام لا تجزع
على تقويض ما نصنع | وإن البغي لن يقوى
من الصاروخ والمدفع | وإيمان الفتى أمضى
فما آذاك قد ينفع | فلا تخشع لنازلة
فخذ بالأرفع الأرفع | وإن غامرت في شرف
أسير الذّل والهُون | وإلا فاسترح واقعد
وأعيا الناس داهيةً | أخي كم عاث طاغيةٍ
وكم ملكت أباطرةً | وكم حكمت أكاسرةً
وكم ظَلَمَتْ جبابرةٌ | وكم عُبدت فراعنةٌ
وما للقوم باقيةً | فأين همُ؟ لقد ذهبوا
على الأحياء دائرةٌ | وكأس الموت يا هذا
ومستبقيً إلى حين | فمحمول على نعشٍ
لنا يا قوم أخدودا | حذار فإنهم شقُّوا
على الأبرار مشدودا | وصار القيد في يدهم
بنار الحقد مهدودا | وصَرْحُ الدين قد أمسى
فبات العُهْرُ محمودا | وأغروا كل ساقطة
بلا عرض ولا ديــــنِ؟! | فهل في العيش من خيٍر


 العدد 49 - المشارق في المغارب

المشارق في المغارب

فضيلة الشيخ عبد الله بن أحمد قادري

عميد كلية اللغة العربية

في مطار هنغ كنغ:

وكان وصولنا إلى مطار هنغ كنغ في تمام الساعة الثانية بتوقيت طوكيو، الواحدة بتوقيت هنغ كنغ، فكانت مدة الطيران أربع ساعات وكان الاتجاه إلى الجنوب الغربي باستمرار.

وعندما دخلنا إلى قاعة مبنى المطار بدأنا نحس بأن المعاملة تختلف عن البلدان التي زرناها، وأصبحت شبيهة بمعاملة الموظفين والعمال في منطقتنا: فكان العمَّال يرمون العفش بعنف، وبدأ موظفو الجوازات يدققون، كما بدأنا نشعر بالخوف من المجرمين الذين يختلسون الجيوب أو يسرقون الأثاث، إلا أن المفتش كان لطيفاً معنا فلم يفتح حقائبنا الكبيرة.

شاب صالح في انتظارنا:

وبعد إنهاء الإجراءات خرجنا من الباب المعد لخروج مسافري الرحلات الخارجية، فوجدنا شاباً ملتحياً بيده ورقة كتب فيها اسمي وعندما رآنا سأل أفيكم الأخ عبد الله قادري فقلت نعم فأخذ يعانقنا ويرحب تريحباً عاطفياً، ومعه شاب من نفس الجزيرة اسمه يوسف كريم، وهو مسؤول عن الطلبة المسلمين في هنغ كنغ.

وكان الأخ الشاب الباكستاني هو محمد أحمد الذي اتصل به بعض الإخوان من طوكيو عن طريق الهاتف وأخبره بقدومنا، فأخذ هو وزميله حقائبنا وخرجنا إلى الشارع لاستئجار سيارة توصلنا إلى الفندق الذي كان الأخ محمد قد حجز لنا فيه حجرة، وكان المطر منهمراً بغزارة، كأن سحبا كاملة تسقط على الأرض.

والمعمول به في سيارات الأجرة توزيعها تحت إشراف جندي مرور على المسافرين يجب ترتيبهم الأول فالأول، وجاء دورنا فأخذنا سيارة أوصلتنا إلى الفندق.

وصعد بنا الفراش إلى الحجرة وبعد أن وضع العفش في الحجرة وقف ينتظر، ولم ندر لماذا؟ ولكن الأخ محمد أفهمنا أنه يريد شيئا من المال وهذه أول مرة في رحلتنا يقف لخادم ينتظر منا شيئا من المال. نعم إذا أعطي الخادم في الغرب مالا يأخذه ويشكرك، ولكنه لا ينتظرك ولا يشير بحركات تدل على أنه يطلب شيئًا.

عوائق:

ومكث الأخ محمد معنا في الفندق مدة طويلة يشرح لنا أوضاع المسلمين في هذه البلاد، وهو في غاية السرور لقدومنا وأخلاقه فاضلة، وحماسه للإسلام واضح وتمسكه به كذلك، وأراد أن يرتب لنا لقاء عاماً مع من يمكن إبلاغهم من المسلمين الموجودين، ولكن المطر كان غزيراً ومستمراً ليلاً ونهاراً، إذ كان ذلك موسم الأمطار.

ولذلك لا يدري ما يفعل، وسألنا عن الوقت الذي يمكن أن نقضيه فسألناه نحن عن الرحلات الجوية هل هي متيسرة في كل وقت؟ فقال: هي متيسرة إلا أنها في هذه الأيام بسبب وجود العواصف تتعطل الرحلات بين وقت وآخر وفي الأسبوع الماضي بقي الركاب لمدة يومين لم يتمكنوا من السفر بسبب ذلك، ولذلك فقد حصلت الآن زحمة في الرحلات وذكر أنهم يتوقعون عاصفة شديدة يشتد بسببها هياج المحيط وتتعطل الرحلات.

وكنا عازمين على أن نكون في المملكة في أول من أيام رمضان وكان الزميل الدكتور بيلو يبدي رغبته في مواصلة السير لارتباطه بهر النيل من الدلتا إلى الأزرق والأبيض وذلك يقتضي منه رحلات أخرى بالإضافة إلى قرب وقت عودته إلى المدينة.

طلب متكرر:

لذلك طلبنا من الأخ محمد أحمد أن يحجز لنا يوم الأحد في أقرب رحلة وواصل معنا الحديث وتمنى أن يوجد في هذه البلاد من يقوم بإرشاد المسلمين وتعليم أولادهم، وذكر أن المسلمين يجتمعون يوم الأحد مع أولادهم على الطعام، ويلعب الأولاد، وبهذا الاجتماع والأكل واللعب يشعرون بارتباطهم بالإسلام، وهذا يقع في قاعة تابعة لأحد المساجد.

وطلب مني إبلاغ الملك خالد هذه الرغبة، وذكر أنه قد طلب من الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ومن ورابطة العالم الإسلامي بعث مرشدين إلى هنغ كنغ عندما زار المملكة في صيف السنة الماضية 1397هـ. عضوا في ندوة الشباب العالمية.

وذكر أن إمام الحرم المكي، والأخ أحمد توتنجي زارا هذه البلاد واطلعا على حالة المسلمين وحاجتهم ووعد أنهما سيقدمان تقريرا بذلك، وأنه قد جاءت كتب من المملكة على أثر ذلك. ولكن الكتب لا تفيد إلا قليلاً من المسلمين والمهم هو بعث من يدعو الناس وتعليمهم مباشرة.

وقال الأخ محمد: إن عدد المسلمين في البلاد يبلغ ما بين خمسة وعشرين ألف وخمسين ألفا، وأغلبهم من أهل الصين، وهم المتعلمون (العلم المدني) والأقليات الأخرى يغلب عليهم الجهل.

وقال الأخ محمد: حبذا لو منحت المملكة المسلمين في هذه البلاد مدرسة ومدرسين، وتكون جامعة بين المنهج الإسلامي والمواد المطلوبة هنا.

وذكر أن المدرسة الثانوية التي يدرس فيها الدين عامة، ويدرس فيها شخص واحد مسلم صيني، وهو لا يمثل الإسلام في سلوكه، وإن كان قد تأثر بنصح إمام الحرم وأحمد توتنجي له.

في مسجد قالون:

ذهبنا بعد ذلك إلى مسجد قالون، وقالون هذه بلدة متصلة بالصين الشعبية، وهي قطعة من أراضيها استأجرتها منها بريطانيا بعد استيلائها على جزيرة هنغ كنغ التي تقع في جنوب شرق الصين، وهذا المسجد أنشأته بريطانيا للمسلمين من الباكستان عندما استولت على الجزيرة وكانوا في الجيش.

والمسجد قريب من الفندق الذي نزلنا فيه، وعندما دخلنا المسجد كان قد حان وقت المغرب، فأذن المؤذن، والتقينا بذلك الشيخ الكبير الذي تضرب لحيته في نصف صدره، طويل القامة، وقور، وفرح بنا أيما فرح حتى لقد اغرورقت عيناه بالدموع، وأراد منا أن نصلي بالناس ولكنا أصررنا على أن يصلي هو، لأنه إمام المسجد، وصلى بنا، وبعد الصلاة جلسنا نتذاكر معه أحوال المسلمين ونتعرف عليه هو، فظهر أن له في هذا المسجد ستة عشر عاماً يسكن في منزل صغير تابع للمسجد وهو يتكلم باللغة العربية وكان المصلون قليلين بسبب انهمار المطر المستمر، وكان في تلك اللحظات قد خف قليلاً وأبدى حزنه وأسفه الشديد على الحالة التي يعيشها المسلمون في هذه البلاد، وقال إن الدول الإسلامية مسؤولة عنا وقد نسيتنا ههنا فلم تبعث لنا من يعلم أبناءنا.

وهذا المسجد يخشى عليه من السقوط وهو لا يتسع للناس أيام الجمع ولا أيام الأعياد وبدأ الناس يفدون إلى المسجد فكان من جاء صلى وجلس معنا وكلهم متفقون على ضرورة بعث من يقوم بدعوة المسلمين وتعليمهم وإنشاء مدرسة، ووعدناهم بأننا سنعمل جهدنا في إبلاغ الجهات المختصة بذلك ورجونا الله لهم التوفيق، كما حرضناهم على بذل -جهدهم في الحفاظ على أولادهم وطلبنا من الشيخ الإمام أن يكرس جهوده في تعليم أبناء المسلمين مبادئ الدين الإسلامي واللغة العربية في المسجد.

ولكنه قال: أبناء المسلمين لا تفيدهم إلا مدرسة فيها المواد الإسلامية والمواد الأخرى.

بقينا معهم إلا أن صلينا العشاء، ورجعنا إلى الفندق، وذهب الأخ محمد أحمد إلى منزله على أن يعود إلينا في الغد.

المكالمة الهاتفية:

وفي هذه الليلة -أي ليلة السبت- كان الزميل يحاول الاتصال هاتفياً ببعض طلبة الجامعة الإسلامية الباكستانيين في كراتشي لنشعره بقدومنا حتى يحجز لنا غرفة في الفندق، وسيكون وصولنا في آخر الليل نحتاج إلى من يرشدنا.

ولكن الاتصال الهاتفي اختلف علينا عن الاتصال الهاتفي في أمريكا، حيث كنا إذا أردنا أن ننام في مدينة ديترويت أو إنديانا أو لوس أنجلس نرفع السماعة وفي خلال دقيقة يكون صاحبنا قد رفع سماعته في المدينة المنورة ليقول نعم أما هنا في هنغ كنغ فأمسى الزميل ينتظر ويعاود الاتصال وكانت موظفة الهاتف تسليه بين وقت وآخر تتصل به وتقول له: قريباً تأتي المكالمة.

أما أن فقد سبحت في بحر نوم عميق هادئ، والمحيط الهادي حولي من هياج عنيف في جزره ومده، أمواجه تتلاطم والأمطار تنهمر بغزارة طول الليل.

وبعد مضي وقت ثم الاتصال الهاتفي بكراتشي فوقع الدكتور في مشكلة، إن الطالب الذي نريده متأثر وليس قريبا من الهاتف، والأسرة الموجودة عند الهاتف في حيرة، الزميل يتكلم بالعربية أو الإنجليزية وهم لا يجيدون إلا لغتهم المحلية ويتكلمون فيما بينهم للتشاور فيما يفعلون وهو يظنهم يكلمونه فيكلمهم مرة بالعربية وأخرى بالإنجليزية دون جدوى.

ولكن موظفة الهاتف في هنغ منغ فهمت مشكلته فأنقذته إذ جعلت الاتصال بينه وبين موظف الهاتف في كراتشي وهو يجيد الإنجليزية فسمع كلام الزميل ووعده بنقله إلى الأسرة المحتارة وكان ذلك فعلاً.

وفي يوم السبت الموافق 24-8/ 1398 هـ تأخر عنا الأخ محمد أحمد بسبب غزارة الأمطار، وعدم وجود مواصلات بسبب ذلك.

المظلات:

ثم جاءنا بعد ذلك في شدة غزارة الأمطار حرصا على لقائنا وعدم التأخر عنا وهو يحمل ثلاث مظلات -لنرفعها فوق رؤوسنا للوقاية من المطر عندما نخرج. وخرجنا مع الأخ محمد رافعين مظلاتنا فوق رؤوسنا، والهواء يكاد يأخذنا من أيدينا، وذهبنا إلى مضيق من البحر يفصل بين قالون التي نزلنا فيها، وبين هنغ كنغ، وهي التي استأجرتها بريطانيا من الصين، وهي الجزيرة التي استعمرتها بريطانيا وتقع جنوب قالون وبها يسكن الأخ محمد، وهناك ركبنا زورقا أوصلنا إلى الشاطئ التي تقع عليه الجزيرة.

على قمة الجبل:

وأراد الأخ محمد أن يرينا أحد الأماكن السياحية في الجزيرة، فهناك جبل عالي يصعد عليه السائحون (الزائرون) ووسيلة النقل سيارة نقل "حافلة"تسير بالكهرباء على الحديد، مخصصة لذلك الجبل تهبط بقوم وتصعد بآخرين، وقفنا قليلا وإذا الحافلة قد جاءت فركبنا، وكان صوتها مزعجا وكان طلوعها مخيفا إذ يشعر الإنسان أنها ستسقط على ظهرها، والبيوت تكتنف الطريق من الجانبين والسكان الذين ركبوا معنا يوقفونها بين لحظة وأخرى في المكان المناسب لهم. وما كنا نرى البيوت القريبة منا إلا بمشقة لأن الأمطار الكثيفة تحول بيننا وبين الرؤية، وعندما وصلنا إلى قمة الجبل وجدنا بعض المباني السياحية وفيها بعض البقالات وبعض الدكاكين، فأسرعنا بالدخول إلى قاعة المبنى المحاط بسور من الزجاج الذي يدفع الرياح الشديدة التي تحمل الأمطار إلى الداخل لولا وجوده.

ولم نجد فائدة في البقاء هناك، إذ كان المطر ينزل في هيئة سحب كثيفة فلا يتمكن الإنسان من رؤية شيء لذلك فضلنا أن نعود فورا. فاستأجرنا سيارة صغيرة لتوصلنا إلى بيت الأخ محمد الذي كان قد أوصى أهله بتهيئة طعام الغداء.

في منزل الأخ محمد:

وكان السائق يسير بنا في الطريق الملتوي، وكان في بعض الأوقات يدور بنا حول بعض التلال الصغيرة في الجبال حتى أوصلنا إلى بيت الأخ محمد الذي يسكن في إحدى عمارات شركات الكهرباء التي يعمل موظفاً فيها والأجرة التي يسلمها للشركة رمزية، ولكن الأخ محمد كان قد ترك الشركة وعنده مشروع تجاري نأمل أن يحقق به للمسلمين فوائد طيبة.

رجل عمل ولكنه مربي:

واستقبلنا أبناء الأخ محمد في منزله، فرأينا أثر تربيته في الأولاد، فهم في غاية الأدب، وذكر أنه قد انتهى من قراءة القرآن بنتاه الكبيرتان وأحد أبنائه وأن الآخر من أبنائه في طريقه إلى إكماله، كما علمهم بعض مبادئ الإسلام والصلاة وغير ذلك مما يدخل تحت طاقته الثقافية والزمنية.

وهناك لعبة محببة إلى قلوب أولاده، وهي في الواقع ليست لعبة، بل إنها رمز تذكاري لما تهفو إليه نفوس المسلمين من كل أقطار الأرض، إنها صورة مجسمة لمبنى الحرم المكي على هيئته الجديدة التي تمت في العهد السعودي الحاضر في وسطه الكعبة وفيه بطاريات وشريط تلبية يضغط الولد على الزر فتضئ منارات الحرم وتنطلق التلبية، والأولاد حوله يكادون يطيرون إلى بيت الله الحرام الذي كثيراً ما شوقهم إليه أبوهم الذي صارحنا أنه يتمنى أن يحج هو وأسرته وأبوه وأمه.

وقدم لنا طعام الغداء الخامس من نوعه من حيث الاطمئنان إلى حله والثالث من حيث الطهي الشرقي الذي ألفناه، وكان الأول في بريطانيا في منزل الأخ محمد أشرف والثاني في منزل الأخ الدكتور محمود رشدان في إنديانا والثالث في منزل الأخ الدكتور أحمد العسال في إنديانا والرابع في منزل الأخ محمد نور السوداني في شيكاغو وهذا هو الخامس.

انضمام مظهر السيد إلينا:

وبينما كنا نتذاكر في أمور المسلمين، ويرينا الأخ محمد بعض الكتب الموجودة عنده، بعضها باللغة الإنجليزية، وبعضها باللغة الأردية، وغالبها عن مؤلفات الأستاذين المودودي والندوي، وبعضها للأستاذ محمد قطب وخليل الحامدي، جاءنا الأخ مظهر السيد مع أسرته التي جاءت لزيارة أسرة الأخ محمد وللبقاء عندها لأن الأخ مظهر أحب أن يرافقنا للاستفادة والمؤانسة، وهو مهندس إذاعي ومن الباكستان أيضاً، ويتوقد حماسا للإسلام مثل أخيه محمد والجو بالنسبة للأسرة المسلمة يعتبر خانقا ولذلك -فوجود أسرة مسلمة مع مثيلتها يجلب الأنس.

واصلنا المذاكرة وأكد الأخ مظهر السيد ما طلبه منا الأخ محمد من بعث الدعاة والمعلمين، وبعد ذلك صلينا الظهر والعصر جمع تأخير بالنسبة لنا وخرجنا فودعنا أولاد الأخ محمد وهم يبدون عاطفة جياشة لفراقنا.

مقارنة بين بيوت الله الواحد وبيوت الشرك الثلاثي:

وذهبنا بعد ذلك إلى أحد المساجد في هنغ كنغ ليرينا الأخوان حالة المساجد فوجدنا بعض النساء يخرجن فرش المسجد المبللة لتجفيفها ويجرفن المياه التي تجمعت فيه، وعندما رأيننا اعتذرنا لنا بأننا لا نستطيع الصلاة في المسجد الآن لحالته التي نراها وكن ظننا أننا جئنا للصلاة فيه.

ثم ذهبنا لنرى بعض الكنائس القريبة منه لنرى كيف يعتنى بها في بنائها ونظافتها ونقارن بينهما، وبعد رؤيتها سجلت عندي أنه يجب إبلاغ رابطة العالم الإسلامي خاصة المجلس التأسيسي الأعلى للمساجد الذي يجب أن يوفد إلى العالم من يقدم له تقارير عن المساجد وحالتها للقيام ببناء المساجد وتجديد ما يحتاج إلى تجديد وبعث الأئمة والمرشدين في وقت واحد. فالإمكانات المادية موجودة، والدعاة موجودون، ويمكن الاستفادة من الطلبة الذين يتخرجون في الجامعة الإسلامية أو من جامعة الإمام محمد بن سعود الإسلامية.

ومهما قدمنا من مساعدات في مجال الدعوة والإمامة وغيرها من الشؤون الإسلامية فلا فضل لنا في ذلك إلا أداء واجب مفروض من الله الخالق الذي جعلنا خير أمة أخرجت للناس بشروطها.

وكم يبذل المسيحيون من مال ورجال في مجلات متعددة لا تصل جهودنا إلى عشر معشار ما يعملون، ونحن أهل حق وهم أهل باطل؟

سيل من المطر لا يبقى على وجه الأرض:

ثم ذهبنا بعد ذلك إلى السوق لقضاء بعض الحاجات الخفيفة والمطر ينهمر والناس يمشون في الشوارع وعلى رؤوسهم المظلات ولو قعدوا في بيوتهم انتظارا للصحو لما قضوا حاجاتهم لاستمرار نزول المطر، ومع شدة نزول المطر واستمراره لا تجد في الشوارع ما يبلل ثوبك، بل كأن المطر لا ينزل إلا لتنظيف الشوارع لأن الشوارع شبه مسنمة وبجانبها مجاري تصريف الماء الذي لا يقع في الشارع إلا ليهبط إلى المجرى. تذكرت عندئذ كيف تنطفئ سياراتنا في شوارعنا إذا نزل مطر كثير نسبيا والمطر عندنا نادر فقلت: أما درس مهندسون في بلاد الغرب فيكون تخطيطهم مثل هذا - التخطيط؟

عدنا بعد ذلك إلى الفندق، وتواعدنا على اللقاء غداً الأحد صباحا لنجتمع ببعض المسلمين في أحد المساجد التي يجتمع فيها المسلمون يوم الأحد من أجل تقديم النصح لهم والإجابة على أسئلتهم.

وفي يوم الأحد 25/ 8/ 1398 هـ. تأخر عنا الأخ محمد أحمد كثيراً، ثم اتصل بنا معتذرا من كثرة الأمطار وعدم وجود مواصلات ووعدنا أنه سيصل في أقرب وقت ممكن. وجاءنا بعد ذلك، ومعه الأخ مظهر السيد، وقالا: الاجتماع في المسجد معتذراً لعدم استطاعة الناس الاجتماع فيه من شدة المطر وتفرق أماكنهم.

لذلك نزلنا إلى السوق قليلا ثم ذهبا بنا إلى مطعم باكستاني يقدم للمسلمين الطعام الحلال فتناولنا فيه الطعام وكان الأخ مظهر اتصل ببيته فأفاده أهله أن ابنه الصغير سقط من على السرير وأنه ينزف دما، فهمس للأخ محمد وأخبره بذلك، فقال له الأخ محمد: يجب أن تذهب لتنظر ما إذا كان يحتاج إلى إسعاف فلم يرضى فأخبرنا الأخ محمد فألححنا عليه أن يذهب، وبعد إلحاح ذهب وهو مكره، لأنه أحب أن يودعنا عند السفر.

واتصل الأخ محمد بأهله وطلب منهم زيارة بيت الأخ سيد لمؤانسة أهله ومساعدتها إن احتاجت، ثم اتصل يعد ذلك للاطمئنان على صحة الطفل فأفادوه أنه طيب فحمدنا الله على ذلك.

سفرنا في الليل كان اضطراراً:

ثم رجعنا إلى الفندق وحاسبنا المسؤول فيه واستأجرنا سيارة إلى المطار، وكان ذلك في الساعة الثامنة مساء، وهذه أول رحلة لنا يكون سفرنا فيها ليلاً اضطرارا خشية عدم تيسر الرحلات في الأيام التالية كما كانوا يتوقعون، إذ كانت رحلاتنا كلها في النهار من أجل التأمل في الكون الدال على خالقه سبحانه من بحار وأنهار وغابات وقفار وغيرها.

وبعد عمل الإجراءات اللازمة ودعنا الأخ محمد أحمد فدخلنا إلى الطائرة التي أقلعت في العاشرة والدقيقة الخامسة والعشرون من مطار هنغ كنغ.

في مطار بانكوك:

وكانت المحطة الأولى لهذه الرحلة -والطائرة سويسرية- في بانكوك عاصمة تايلند وكان هبوط الطائرة في مطار بانكوك في الساعة الثانية عشر والدقيقة الخامسة والثلاثين بتوقيت هنغ كنغ فكانت مدة الطيران ساعتين وعشر دقائق.

والفرق بين التوقيت المحلي لتايلند والتوقيت المحلي لهنغ كنغ ساعة واحدة، فكان وقت هبوطنا في مطار تايلند بتوقيت بانكوك الساعة الحادية عشرة والدقيقة الخامسة والثلاثين.

نزلنا في مطار بانكوك وأخذنا بطاقة المرور (ترانزيت) وتجولنا قليلاً في قاعات المبنى ثم رجعنا وكانت مدة الوقوف ساعة تقريباً إذ أقلعت بنا الطائرة في الساعة الواحدة والدقيقة الخامسة والأربعين إلى كراتشي.

وكنت متلهفاً لرؤية المناظر التي تمر الطائرة فوقها، وأغلبها جبال وغابات وأنهار حسب معرفتي الجغرافية، ولكن الله أراد ما أراد، لذلك سبحت في بحر النوم فوق تلك الجبال والغابات والحمد لله على راحة أرادها لي هو سبحانه.

في مطار كراتشي:

لم أفق من نومي إلا بالقرب من مطار كراتشي عندما بدأت الطائرة تنزل استعداداً للهبوط، وكان الهبوط في مطار كراتشي في تمام الساعة الخامسة بتوقيت هنغ كنغ، والساعة الثالثة بتوقيت كراتشي، والفرق بين توقيت هنغ كنغ وتوقيت كراتشي ساعتان.

بذلك تكون مدة الطيران من هنغ كنغ إلى كراتشي ست ساعات تقريبا.

ودخلنا إلى قاعة تسلم الأثاث في المطار وأخذنا في الانتظار فكان العمال يأتون بعفش اثنين أو ثلاثة فيشكو الباقون، وتتصل الموظفة المسؤولة بجهاز اللاسلكي الذي بيدها بالجهات المسؤولة فيأتي العمال بمثل ذلك، وهكذا استمر الحال وشبهت حالنا وحال عفشنا بالطفل الذي يجب أن يعطيه الدواء ولي أمره بمقدار معين في أوقات معينة وكان انتظارنا لا يقل عن ساعتين حتى فرج الله علينا. بمجيء حقائبنا التي كنا نظنها قد ارتفعت بين السماء والأرض في الطائرة السويسرية وتذكرنا أنا وزميلي ما كان يحصل في مطارات الغرب حيث كانت حقائبنا في كثير من الأحيان تسبقنا وتنتظرنا هي. وأخذنا نلتفت يمنة ويسرة لعلنا نرى الأخ خليق أحمد أحد طلبة كلية القرآن الكريم والدراسات الإسلامية الذي تم الاتصال بأسرته من هنغ كنغ، وكان الأمل في لقائه ضعيفا لأن أهله ذكروا أنه مريض ولكن الرجل كان ينتظرنا هو وزميل له من نفس الكلية ووالد زميله وعندما رأونا أسرعوا إلينا، وكان الوقت متأخرا جدا فرحبوا بنا وأخذوا حقائبنا إلى الجمرك الذي احترمنا فلم يفتش الحقائب بل أشار عليها وخرجنا.

في فندق مهران:

فركبنا في السيارة التي كانت معهم وأوصلونا إلى فندق مهران وتركونا حيث لم يبق على الفجر إلا نصف ساعة تقريبا، ووعدنا الأخ خليق أحمد أن يأتينا غدا، بل اليوم الاثنين في الساعة الثانية عشر لتناول طعام الغداء في منزل والده. توضأنا وصلينا الفجر، ثم أسلمنا أنفسنا للنوم الذي أخذ حقه فلم يطلقنا إلا عندما قرع الباب الأخ خليق أحمد في الوقت الذي وعدنا أن يأتينا فيه الساعة الثانية عشرة يوم الاثنين 26/ 8/ 1398 هـ.

في منزل مفتي رشيد أحمد:

قمنا توضأنا ولبسنا وذهبنا معه، وكان وصولنا في وقت آذان الظهر دخلنا المسجد الذي يقع بجوار بيت والده، بل في داخل الحائط الدائر حول المنزل. وجاء والده واسمه مفتي رشيد أحمد إلى المسجد فرحب بنا وأقيمت الصلاة فصلى بالناس إماما.

ثم قام وطلب منا الدخول معه إلى منزله، فدخلنا في غرفة الاستقبال التي يجتمع به فيها تلاميذه وضيوفه، وفيها بعض الكتب من المراجع الإسلامية ومن مؤلفاته وفتاواه. والرجل يحب العزلة إلا في مذاكرة العلم، ويكثر من ذكر الله تعالى فبدأ في مذاكرة بعض المسائل العلمية، ومنها كيفية تحديد القبلة بمناسبة رحلتنا الطويلة التي كانت حول الأرض في مشارقها ومغاربها وكذلك تحديد أوقات الصلاة، وتحديد الأهلة، وله إلمام طيب بعلم الفلك وله في ذلك مؤلفات، تأتيه الفتاوى من داخل باكستان ومن خارجها فيجيب عليها.

ومن الأمور التي ينتقدها التبكير بصلاة الفجر في الحرمين الشريفين كما قال: فقلت له: إننا نصلي في المسجد النبوي، ونخرج والصبح مسفر جدا أما في المسجد الحرام فلم أنتبه له، وهو ينتقد تقويم أم القرى ويرى أنه مأخوذ عن تقويم أجنبي غير سليم ولذلك لابد من إعادة النظر في ذلك.

وكان من الحاضرين في مجلس الشيخ الأستاذ محمود أمين عام دار العلوم الذي طلب منا زيارة الدار غدا الثلاثاء فلبينا الطلب.

وبعد أن تناولنا طعام الغداء عدنا إلى الفندق وفي هذا اليوم تم الحجز في الخطوط الباكستانية ذهابا وإيابا إلى لاهور لزيارة الجماعة الإسلامية هناك، كما تم الحجز في الخطوط السعودية من كراتشي إلى جدة يوم الجمعة الموافق 30/ 8/ 1398 هـ.

وفي يوم الثلاثاء 27/ 8 زارنا بالفندق الأخ عبد الله كاكاخيل الذي يعمل الآن مدرسا في نيجريا، والأخ عبد الرزاق إسكندر، وكلاهما كانا من زملائي في الجامعة الإسلامية إذ تخرجنا معا في 85-1386 هـ.

وفي الساعة الحادية عشر جاء إلينا الأخ خليق فأخبرنا أن والده في انتظارنا ليصحبنا إلى دار العلوم، فحسبنا المسؤولين في الفندق وأخذنا حقائبنا ليوصلها الأخ خليق إلى منزلهم، لأنا سنسافر مساء اليوم إلى لاهور، على أن يقابلنا الأخ خليق بالحقائب مساء الخميس في مطار كراتشي.

متخمون وعالة:

وعندما خرجنا إلى والد الأخ خليق الذي كان ينتظرنا في السيارة وجدنا بعض الفقراء موجودين يتوسمون فينا قضاء بعض حاجتهم، وكانوا يلحون في الطلب، فسألت الدكتور إذا كان عنده شيء يمكن أن يساعدهم به وعندما رأوه يدخل يده في جيبه أخذوا يتزاحمون ويتدافعون فأعطاهم وكانت عجوز مسنة تمد يدها ففاتها أن تنال شيئا فأخذت تصرخ وتضارب بعض الذين نالوا شيئا. وهكذا وجدنا حالة الناس في باكستان بائسة جدا، إذ لم يجد بعضهم المأوى، فرأينا من ينام تحت قطعة قماش ربطت على أربعة أخشاب جوانبها لا يسترها شيء، ومنهم من ينام تحت الأشجار ومنهم من ينام تحت الجسور.

وسبب ذكري لهذا الأمر هو التنبيه على حالة بعض المسلمين في الشعوب الإسلامية، مع أن الناس من شعوب أخرى يلتمسون ما يهضم لهم الأكل الذي أصيبوا من كثرته وتنوعه بالتخمة وبالأمراض الكثيرة التي تستدعي العلاج والاستشفاء ويرمي الطعام في آنية القمامة فتأكل منه الحيوانات ويزيد، مع أن الآخرون لا يجدون لقمة العيش بسهولة.

بعد هذا كله قلت: ترى لو أن للمسلمين خليفة واحدا ترتفع راية خلافته على كل بلاد من بلدانهم أترى كان يحصل هذا التفاوت العظيم.

وهنا رجوت لدعوة التضامن الإسلامي أن تحقق أمل المسلمين في كل مكان.

في دار العلوم:

ذهبنا بعد ذلك إلى دار العلوم، وهي في ضاحية من ضواحي كراتشي حيث تم اللقاء بالأمين العام للدار، ونائب المدير العام وبعض أساتذة الحديث الشريف في الدار.

وحصل نقاش ومذاكرة لأحوال المسلمين الذين زرناهم في جولتنا هذه وللعمل الإسلامي في باكستان. وقد خصصت للدار أرض واسعة أقيمت عليها مباني سكنية للطلبة. وفصول دراسية ومسجد ومكاتب إدارية، وتبنى الآن مكتبة كبيرة تتسع للكتب الموجودة وغيرها من الكتب التي تشترى مستقبلا وبها قاعات للمطالعة.

وذكرنا لهم حاجة الإخوة الباكستانيين في هنغ كنغ إلى التشجيع ببعث الكتب المترجمة إلى اللغة الإنجليزية، أو المؤلفة بالأردية فوعدوا بمراسلتهم.

وقد أسست دار العلوم في كراتشي عام 1371هـ. أسسها الشيخ محمد شفيع. وهي تشتمل على ثلاث مراحل.

المرحلة الابتدائية – ومدتها خمس سنوات.

المرحلة الثانوية - ومدتها خمس سنوات.

المرحلة العالية - ومدتها خمس سنوات.

وبها مدرسة لتحفيظ القرآن الكريم.

في جامعة العلوم الإسلامية:

وبعد أن انتهينا من زيارة دار العلوم ذهبنا إلى جامعة العلوم الإسلامية التي أسسها الشيخ محمد يوسف البنوري، إذ كنا على موعد مع الأخ عبد الرزاق إسكندر الذي يعمل في نفس الجامعة المذكورة، وعند بابها ودعنا الشيخ مفتي رشيد أحمد الذي عاد إلى منزله.

استقبلنا الأخ عبد الرزاق، وكانت الصلاة قد أقيمت فصلينا معهم الظهر في المسجد الموجود بداخل المدرسة وهو جامع كبير.

وبعد الصلاة أطلعنا الأخ عبد الرزاق على أقسام الدراسة بالجامعة فقال: يوجد بها القسم الإعدادي، ومدته ثلاث سنوات.

والقسم الثانوي، ومدته ثلاث سنوات.

والقسم العالي، ومدته أربع سنوات.

وقسم التخصص في ثلاث شعب، هي: الحديث، والفقه الإسلامي، والدعوة والإرشاد، ومدته سنتان في كل شعبة وأن في الجامعة طلبة وافدين من خارج باكستان من نحو خمس وعشرين دولة من دول أوربا وأمريكا وآسيا وإفريقيا وكندا.

وتجولنا في مباني الجامعة، المشتملة على فصول الدراسة والمسجد وسكن الطلبة المغتربين والمكتبة، ودار الإفتاء ودار التصنيف.

كما ذكر الأخ عبد الرزاق أن للجامعة مشاريع جديدة منها مساكن لأساتذة الجامعة وموظفيها.

ثم قدم لنا طعام الغداء في نفس الجامعة، وودعناهم بعد ذلك وذهبنا إلى مطار كراتشي، للسفر إلى لاهور. وباطلاعنا على دار العلوم، وجامعة العلوم الإسلامية رأينا تلك الجهود الجبارة التي يقوم بها المسلمون دون أي عون يأتي من الحكومات، بل يقومون بجهود يحاربها بعض الحكام وهذا يدل على الرغبة الشديدة عند الأهالي لنشر العلوم الإسلامية وتعليم أبنائهم.

والواجب على المسلمين أن يكونوا مستعدين دائما للبذل والتضحية في سبيل نشر العلم الإسلامي وإقامة المساجد والمؤسسات الإسلامية سواء حصلت إعانات من حكام تلك الشعوب لتلك المؤسسات أم معارضات.

وعلى تبرعات الأهالي تقوم المؤسسات الإسلامية في الهند والباكستان وغيرها من العالم، من مساجد ومدارس وجامعات ومستشفيات وغيرها.

من كراتشي إلى لاهور:

ذهبنا إلى مطار كراتشي، ومعنا التذاكر التي تم الحجر عليها إلى لاهور ثم من لاهور إلى كراتشي، وعندما وصلنا إلى المطار، نظرت الموظفة في التذاكر وقالت لم يحجز إلا لواحد منكم، قلنا كيف؟ قالت هكذا، وواحد منكم ينتظر وبعد ربع ساعة راجعها الأخ خليق فقالت: لا يوجد مقعد لأحد منهما ولم يتم الحجز، وتأثر الأخ خليق وذهب ليشكو إلى صديق له في المطار ولكن الموظفة بعد قليل أخذت التذاكر وأعطتنا بطاقتي الدخول.

وهكذا في خلال ساعة تقريبا حصلت هذه التناقضات. وكان إقلاع الطائرة من مطار كراتشي في الساعة الخامسة والدقيقة العشرين كما كان هبوطها في مطار لاهور في الساعة السادسة والدقيقة الخامسة والأربعين من مساء يوم الثلاثاء المذكور.

في المنصورة:

وكان في استقبالنا الأخ فيض الرحمن الذي انتدب لاستقبالنا من قبل الجماعة الإسلامية بسيارة خاصة، واصطحبنا معه إلى مدينة المنصورة الخاصة بالجماعة والتي تحتوي على دار للضيافة ضمن مبانيها تتكون من دورين، وهي -درا الضيافة- شبيهة بفندق صغير، وكان في استقبالنا الأخ الأستاذ خليل الحامدي مدير دار العروبة، وهي إدارة مختصة بما يتعلق باللغة العربية ترجمة وتأليفا وغير ذلك. وقد هيئوا لنا حجرة خاصة نزلنا بها فشعرنا بالارتياح ونحن ننزل بين إخوة أحبة في الله واسترحنا من أجواء الفنادق التي سئمنا النزول بها.

وبعد قليل من نزولنا جاء إلينا الأستاذ طفيل محمد أمير الجماعة وبعض أعضاء الجماعة فرحبوا بنا وأظهروا سرورهم لزيارتهم فشكرناهم على حسن الضيافة والاستقبال.

وبعد أن قدم لنا طعام العشاء، صلينا العشاء ثم نمنا إلى الصباح. وفي يوم الأربعاء 28/8/98 بعد صلاة الفجر بقليل جاء إلينا الأخ خليل الحامدي وقدم طعام الإفطار والشاي، ثم أخذنا الأخ خليل الحامدي لزيارة المدينة التي تشتمل على مباني سكنية لعوائل العاملين المتفرعين من الجماعة، وعلى رأسهم أمير الجماعة، ومكاتب إدارية، ومسجد كبير، بجواره مسجد صغير للنساء، فصل عن مسجد الرجال بجميع مرافقه ولكنه وضع ليكون صالحا لتصلي فيه النساء صلاة الجماعة مع الرجال، وفي الدور الأعلى في المسجد خصص ليكون معهدا يوضع له منهج يخرج المسلم الذي يجمع بين علم السلف والعلوم الجديدة.

وعندهم مشروعات للمستقبل جيدة، ولكنهم يسيرون خطوة خطوة في التنفيذ حسب استطاعتهم.

مع أمير الجماعة الإسلامية:

ثم زرنا الأستاذ طفيل أمير الجماعة الذي كان في انتظارنا في مكتبه وشرح لنا منهاج الجماعة الإسلامية في العمل والأوضاع الحالية في الباكستان وطلب منا أن ندعو للباكستان بأن يبلغها الله غايتها التي انفصلت عن الهند من أجلها وهي تطبيق الإسلام، وأثنى آنذاك على الجنرال ضياء الحق وذكر أنه يريد تطبيق الإسلام في الباكستان، كما يظهر من حاله وأعماله، والله سبحانه المسئول أن يذلل الصعاب التي تعترضه في ذلك.

وكان قد ضرب لنا موعدا مع الأستاذ أبي الأعلى المودودي أمير الجماعة سابقاً، وحدد الموعد بعد صلاة العصر من هذا اليوم عدنا بعد ذلك إلى مقر نزولنا.

زيارة الأستاذ المودودي:

وبعد أن صلينا الظهر وتناولنا طعام الغداء، وكان معنا الأستاذ خليل الحامدي، نمنا إلى أن أذن صلاة العصر، صلينا العصر في مسجد الجماعة ثم ذهبنا لزيارة الأستاذ المودودي في داخل المدينة وكان وصولنا إلى منزله في تمام الساعة السادسة مساء، وكان عنده بعض الزوار، ولم ننتظر في غرفة الانتظار إلا دقيقتين تقريبا فخرج الذين كانوا عنده فدخلنا نحن إلى الغرفة الصغيرة التي انطلقت منها صيحات إنذار الأستاذ المودودي منذ أكثر من ثلاثين سنة، وفيها ربى رجاله الذين رأى فيهم ثمار تربيته في حياته. لم أكن قد رأيت الأستاذ المودودي شخصيا على رغم أنه زار الحجاز وزار المدينة المنورة وأنا موجود فيها عندما كنت طالبا بالجامعة الإسلامية في كلية الشريعة بها التي هي أول كلية أنشئت بالجامعة الإسلامية، لأني في تلك الفترة لم أكن قد قرأت كتب المودودي بإمعان، وإن كنت مررت مرورا سريعا ببعضها ولكن بعد ذلك قرأت غالب كتبه فرأيت فيها عمق التفكير وتشريح الواقع الذي تعيشه الأمة الإسلامية، وبيان الجذور التي أثمرت هذا الواقع داخلية كانت أم خارجية، ثم الدعوة إلى تغيير هذا الواقع الأليم بأسلوب الإسلام في الدعوة والتربية والتكوين وإقامة راية الإسلام بإقامة نظامه الذي طبقه رسول الله صلى الله عليه وسلم وأصحابه ومن سار بعدهم على هديهم.

كما سمعت عن المودودي أنه يطبق ما يدعو إليه فعلا فتعرض للمخاطر والمضايقات والسجون والمعتقلات وهو واقف كالجبل الأشم الذي لا تحركه عواصف الامتحان والابتلاء من قبل قوم أذاقوا المسلمين وبالا وشعوبهم فناء، كل ذلك جعلني أشتاق للقاء عملاق الفكر الإسلامي الذي أنجب أمة عاهدته على السير في طريقه الذي هو طريق الرسول صلى الله عليه وسلم ألا وهو الدعوة إلى الله على بصيرة مع الصبر على الأذى مهما كان ذلك الأذى.

دخلنا غرفة الأستاذ المودودي، وهو يقعد على كرسي عادي، بجانبه بعض الكراسي المشابهة للزوار، فسلمنا عليه ورحب بنا، وجعلت أحييه وأنا أنظر إلى هذه الغرفة التي ملئت بالمصادر الإسلامية باللغة العربية والإنجليزية والأردية وعن يساره من الجهة الشرقية الشمالية من الغرفة يوجد الباب الذي يدخل منه ويخرج إلى غرفة نومه ومنها إلى هذه الحجرة وعندما سألناه عن حاله أجاب بقوله: الحمد لله، اشتدت علي الآلام من مدة سبعة شهور حيث أشعر بأنني مشلول النصف الأسفل، وعمر الرجل خمس وسبعون سنة، كان أغلبها في جهاد وكفاح مريرين ولا زال الرجل يجاهد ويكافح. إذ يقضي ثماني عشرة ساعة يوميا في العمل كما أفادنا الأستاذ خليل الحامدي.

وكانت عندي بعض الأسئلة تتعلق بنقد بعض العلماء في الباكستان للمودودي كنت أود أن أسأله عنها ولكنه في تلك الحال لا يتحمل كثرة النقاش وإطالة الكلام، وكان يتكلم معنا باللغة العربية وإن كان فيها ثقل فهي مفهومة، وسئل الأستاذ المودودي أن يقدم نصيحة لنا وللمسلمين فلم يزد على وصية الله للأولين والآخرين: وهي تقوى الله وخشيته في السر والعلانية.

وتخفيفاً عن الرجل استأذنا لندعه يستريح فأذن لنا ودعا لنا بخير وبعد أن خرجنا وأردنا أن نركب في السيارة جاءنا مدير مكتبه الخاص الذي لم يكن موجودا من قبل يطلب منا الرجوع إلى غرفة الاستقبال لنتناول الشاي أو البارد، وكان ذلك بطلب من الأستاذ المودودي، والذي قال لمدير مكتبه اعتذر لي منهم لخروجهم من عندي قبل أن يتناولوا شيئا ولابد أن يقدم لهم شيء، فحققنا رغبة الأستاذ ثم خرجنا.

وسألت الأستاذ خليل الحامدي عن الدار التي يسكن فيها الأستاذ المودودي بأسرته أهي ملك له أم مستأجرة؟ فأجاب عندما انفصلت الباكستان عن الهند أقام أعضاء الجماعة الإسلامية المخيمات في مدينة لاهور، ثم استأجرت الجماعة هذه الدار منذ ثلاثين سنة، وأخذ الأستاذ المودودي شقة منها لأسرته وكان يعطي الجماعة أجرتها سنويا، وعندما ارتفعت الأسعار كان هو يزيد باستمرار، ويقول: كما يزيد الناس في الأجرة فأنا يجب أن أزيد.

وفي عام 1973 اشترى المنزل فأصبح ملكا له، بعد أن اشترى للجماعة الأرض التي أقيمت عليها مدينة المنصورة حاليا.

وقد تنازل الأستاذ المودودي عن إمارة الجماعة بصفة رسمية ولكن الجماعة لازالت تتجمع حوله كما يتجمع خلايا النحل على يعسوبها يستشيرونه في أمورهم المهمة، وهو ينصح ويشير [1] .

وفي طريقنا إلى المنصورة تعطلت بنا السيارة، فاستأجرت سيارة لإيصالنا، وعندما ركبنا نزل السائق وهو شيخ كبير السن مثل سيارته فأخذ يغلق الأبواب بقوة ليطمئن أنها أغلقت، والظاهر أنها لا تغلق إلا بمثل تلك القوة، لأنها مصلبة، كبقية هيكلها وأخذت ترتفع منها أصوات ضربات حديدها بعضه ببعض، وعندما أظلم الليل سألناه إن كان عنده نور فمال بسيارته إلى جانب الطريق ونزل منها ففتح غطاء الماكينة وأشعل النور من هناك بسبب عدم اتصال النور بالزر الذي عنده في داخل السيارة.

وهنا تواردت الذكريات السودانية على الزميل الدكتور محمد بيلو فقال: كأننا في السودان، ثم شرح ذلك بحالة السيارات في السودان بأنها لا تختلف عن هذه، ولقد وصلنا إلى مدينة المنصورة في تلك السيارة والحمد لله.

وفي صباح يوم الخميس الموافق 29/8/1398هـ. بعد أن تناولنا طعام الإفطار تم اللقاء مرة أخرى بالأستاذ خليل الحامدي الذي زودنا ببعض مؤلفات الأستاذ المودودي.

نبذة موجزة عن حياة المودودي

1- ولادته: ولد بمدينة أورنك آباد في ولاية حيدر آباد في أسرة هندية فاضلة اشتهرت بالدين والفضل والعلم.

2- تعليمه: التحق بمدرسة دينية في سن الحادية عشرة، وقد كان والده على ثقافة عالية. رفض هذا الوالد أن يرسل أولاده إلى المدارس الإنجليزية ومنهم المودودي، ولم يتمكن المودودي من إكمال تعليمه وحصل على الشهادة الثانوية فقط ذلك لتدهور صحة والده بسبب إصابته بالشلل فانصرف إلى خدمة والده وتعلم منه في المنزل اللغات الأردية والعربية والفارسية والإنجليزية، ولم تطل حياة هذا الأب الفاضل فافتقده المودودي في يفاعه وهو في السادسة عشرة من عمره.

3- أهم أعماله: تولى منصب رياسة التحرير في كبريات صحف الهند مثل "تاج"و "مسلم"وصحيفة الجمعية في دلهي، ثم أصدر مجلته الشهيرة بترجمان القرآن عام 1923م، وقدم على صفحاتها تصوراً واضحاً للإسلام ولكنه خطا خطوات أعظم آثاراً في ميدان العمل الإسلامي بإيجاد تجمع حركي يتمثل هذا التصور الواضح للإسلام في حياته الواقعية وأول خطوة خطاها في هذا السبيل إنشاءه "دار السلام"عام 1938م بدأت هذه الدار بأربعة رجال شاركوه في تبني الفكرة وأخذ العدد يتزايد يوماً بعد يوم مما شكل خطراً على المودودي نفسه وبدأت حملات مكثفة للنيل منه شأن كل داعية يكون له أثر في دنيا الناس كما أرجف به المرجفون وجسموا له المخاطر التي ستحيق به إن هو واصل السير في هذا الميدان الإسلامي فقال قولته الشهيرة الفياضة بروح اليقين والثقة بالله قال: "وهل خفي عني كل ذلك عندما أقدمت، لقد أعددت للشدة يقينا وللمعوقات دينا، وللظلم صبرا، وللسجون قرآنا وذكرا وللمشانق "وعجلت إليك ربي لترضى"هذا اليقين والإيمان هو الذي يقف في وجه الطغيان المائج الهائج ولا يقدر على ذلك من لا يملك هذه الروح وهذا الإيمان والتجارب أمامنا أكبر برهان. تعرض المودودي للسجون واعتبرته السلطات الحاكمة خطراً عليها فشددت الرقابة عليه وزجوا به في السجن في أكتوبر عام 1948م وأطلق سراحه في 28 من مايو سنة 1950م ثم قبض عليه في 28 من شهر مارس عام 1953م عندما كتب كتابه "المسألة القاديانية"ثم أطلق سراحه في 7 من مايو في نفس السنة ثم اعتقل مرة أخرى في العام نفسه وقدم إلى محكمة عسكرية حكمت عليه بالإعدام شنقا، وحين سمع المودودي الحكم وقف في ملابس الإعدام وخاطب ابنه قائلا "لا تضطرب يا بني.. لو ناداني ربي إلى جواره وحانت لحظات اللقاء فعلى الإنسان أن يذهب للقاء ربه مسروراً وإذا لم يصدر حكمه عز وجل في هذا الأمر فلن يشنقوا لي إصبعاً واحداً رغم كل من شنقوهم من قبل". واهتز العالم الإسلامي لنبأ هذا الحكم وانهالت برقيات الاحتجاج وتدخلت حكومة المملكة العربية السعودية في ذلك الوقت فخفف الحكم إلى السجن المؤبد وحين طلب منه أن يلتمس العفو رفض في عزة المؤمن بالله قائلاً: "إن تعليقي على حبل المشنقة أهون عليّ من أن أطلب العفو من أناس يعرفون جيداً ما هي التهمة الموجهة ضدي"وفي هذا السجن أكمل تفسيره الشهير "بتفهيم القرآن"في سبعة مجلدات وفي سنة 1955م صدر حكم بالإفراج عنه وعن زملائه ثم في عام 1967م أعتقل مرة أخرى لمدة شهرين ثم أطلق سراحه، هكذا كانت حياة المودودي سلسلة متصلة الحلقات من الكفاح الطويل والنضال المرير وألف مجموعة من الكتب الفكرية هدف منها إلى تنقيح الأفكار وغربلة الدعوات ومعالجة المشكلات في الاقتصاد والاجتماع والتربية والسياسة كما هدف إلى إفراغ التعاليم الإسلامية في قالب عصري يلائم مدارك أهل العصر وأذواقهم مع الاحتفاظ بالأصالة الإسلامية التي لا تميع فيها ولا جمود وقد كشف النقاب عن عورات زنادقة هذا العصر والمحرفين والقاديانيين وفند مزاعم منكري حجية السنة وانتقد جمود بعض علماء المسلمين وزيف أباطيل المتصوفة المنحرفين عن منهج الكتاب والسنة ومعظم تراث هذا الداعية باللغة الأردية لم يترجم منه إلى العربية إلا النزر اليسير.

عاش المودودي حياته كلها وهو يسعى لتحقيق قيام الإسلام ليحكم حياة الناس واتخد لذلك أساليب شتى جديرة بالدراسة الجادة للاستفادة منها فأفكار هؤلاء المفكرين ليست هي النهاية في التصور الإسلامي الواعي ولكنها منافذ معرفة وفكر يدخل منها الجيل الإسلامي المنشود ليشيد البناء وليتمم العمل وليكمل النقص أما الوقوف عند هذه الأفكار واعتبارها النهاية القصوى في المعرفة والفكر فذلك لا يعدو أن يكون تقليداً أعمى على غرار التقليد المذهبي المتعصب الجامد الذي أمات روح الابتكار ووقف بالمد الإسلامي عند اجترار أفكار من سبق فكانت كارثة عظيمة لا تخفى نتائجها في كل الظواهر فعسى أن لا تتكرر المأساة مع العاملين في الحقل الإسلامي وأن يأخذوا العبرة ويطوروا من أساليب العمل للإسلام.

نال المودودي الرضى في جميع الأوساط الإسلامية، ونهل الشباب والعلماء من بحر أفكاره ولا تزال كتبه ورسائله ومحاضراته معيناً فكرياً غزيراً، وقد توجته المملكة العربية السعودية بجائزة الملك فيصل العالمية تكريماً منها له على جهوده العظيمة في مجال الجهاد والفكر والعمل الإسلامي في شتى المجالات وفي يوم السبت الثاني والعشرين من سبتمبر عام 1979م توفى المودودي بعد أن خلف تركة ضخمة في خدمة ميراث النبوة جزاه الله عن كل ما قدم ما يجزي عباده الصادقين ورزق الله المسلمين خير خلف لخير سلف وإنا لله وإنا إليه راجعون.

جامعة إسلامية بكوريا الجنوبية

قرر اتحاد المسلمين الكوريين إنشاء جامعة إسلامية في كوريا الجنوبية وذلك من أجل تجميع الأنشطة الدينية في البلاد لمواجهة الدعاية الخبيثة التي ينشرها أعداء الإسلام من صليبيين وشيوعيين وصهيونيين ومذاهب هدامة، لما لمثل هذه الجامعة من دور فعال ونبيل في بناء الفرد وبلورة أفكار المجتمع في إطار إسلامي.

والجدير بالذكر أن في كوريا الجنوبية مع صغر حجمها ما لا يقل عن مائة جامعة تمتلكها الإرساليات المسيحية والبوذية.

وستضم الجامعة الإسلامية إن شاء الله تعالى خمس عشرة كلية موزعة على أربعة أقسام تضم مجموعة من الكليات منها كلية الشريعة وكلية الدراسات المقارنة بين الأديان وكلية التاريخ الإسلامي وكلية اللغة العربية.

وتشكل لجان خاصة من المختصين الأساتذة لوضع المناهج لهذه الكليات.

هذا وقد تبرعت الحكومة الكورية بقطعة من الأرض مساحتها أربعمائة وثلاثون ألف متر مربع بالقرب من سيول العاصمة لإقامة الجامعة الإسلامية عليها مع العلم بأن شركة سن للتعمير والهندسة في سيول قد قامت بإعداد الخرائط والرسوم من أجل البدء في تنفيذ هذا المشروع الذي دخل في دور التنفيذ وقد حددت المرحلة الأولى منه زمنيا بسنتين.

والجدير بالذكر أن المسلمين في كوريا الجنوبية كانوا قد قاموا ببناء مركز إسلامي ومسجد جامع في العاصمة سيول.. ولا شك أن هذه الجامعة سوف تؤدي خدمة كبيرة للمسلمين وللثقافة الإسلامية في المنطقة.

"الرأي الهندية

[1] ولقد نقل إلينا نبأ وفاة مجدد القرن الرابع عشر الهجري عملاق الفكر الإسلامي المجاهد في سبيل الله العلامة الشيخ أبي الأعلى المودودي رحمه الله في يوم 22 سبتمبر 1979م. حيث وافته المنية في إحدى مستشفيات نيويورك. وقد نقل جثمانه بعد ذلك بثلاثة أيام حيث صلى عليه في كراتشي وإسلام آباد ما يقارب مليوناً من المسلمين.

وقد هز نبأ وفاته العالم الإسلامي كله. وقد وجهت خطاب تعزية لأمير الجماعة الإسلامية الأستاذ طفيل محمد، بعد سماع نبأ وفاته كما أنشأت قصيدة في رثائه رحمه الله بعنوان: "غوثاه"وقد نشرت في العدد الأول من السنة الثانية عشرة من هذه المجلة.

وقد كانت وفاته في وقت إعدادي هذه المذكرات للطبع. رحمه الله رحمة واسعة.


 العدد 49 - من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء

من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء

س (1): هل يعتبر باب الاجتهاد في الأحكام الإسلامية مفتوحاً لكل إنسان، أو هناك شروط لابد أن تتوفر في المجتهد، وهل يجوز لأي إنسان أن يفتي برأيه دون معرفته بالدليل الواضح، وما درجة الحديث القائل "أجرؤكم على الفتيا أجرؤكم على النار" أو ما في معناه؟

والجواب: باب الاجتهاد في معرفة الأحكام الشرعية لا يزال مفتوحاً لمن كان أهلاً لذلك بأن يكون عالماً بما يحتاجه في مسألته التي يجتهد فيها من الآيات والأحاديث قادراً على فهمهما والاستدلال بهما على مطلوبه، عالماً بدرجة ما يستدل به من الأحاديث وبمواضع الإجماع في المسائل التي يبحثها حتى لا يخرج على إجماع المسلمين في حكمه فيها، عارفاً من اللغة العربية القدر الذي يتمكن به من فهم النصوص ليتأتى له الاستدلال بها والاستنباط منها، وليس للإنسان أن يقول في الدين برأيه، أو يفتي الناس بغير علم، بل عليه أن يسترشد بالدليل الشرعي ثم بأقوال أهل العلم ونظرهم في الأدلة وطريقتهم في الاستدلال بها والاستنباط، ثم يتكلم أو يفتي بما اقتنع به ورضيه لنفسه ديناً.

أما حديث "أجرؤكم على الفتيا أجرؤكم على النار" فقد رواه عبد الله بن عبد الرحمن الدارمي في سننه عن عبد الله بن أبي جعفر المصري مرسلاً، وصلى الله على نبينا محمد وآله وسلم.

س (2): هل يجوز استعمال العطورات ومزيل رائحة الإبط ومعجون الأسنان والايسكريم والشامبو لاحتوائها على الكحول، والصابون الذي فيه دهن الخنزير، وهل الخمر نجسة كنجسة البول، واللحم إذا اختلط بدهن أو دم الخنزير ولو بنسبة بسيطة جداً والجبن؟

والجواب: الأصل في الأشياء الحل والطهارة فلا يجوز أن يحكم الشخص على شيء بأنه محرم ونجس إلا بدليل شرعي، ومتى تيقنت وغلب على ظنك اختلاط اللحم المباح بدهن أو دم خنزير وكذلك الجبن إذا خلط بدهن أو دم خنزير فلا يجوز لك تناوله، وقد دل القرآن والسنة والإجماع على تحريم لحم الخنزير وأجمع العلماء على أن شحمه له حكم اللحم، أما إذا كنت لا تعلم فيجوز الأكل منه لما سبق من أن الأصل في الأشياء الحل حتى يقوم دليل على التحريم.

والعطورات ونحوها التي مزجت بها الكحول حتى بلغت بها مبلغ الإسكار القول بنجاستها وطهارتها مبني على القول بنجاسة الخمر وطهارتها، والجمهور على القول بنجاستها، وعليه فينبغي تجنبها إذا بلغت مبلغ الإسكار بسب ما خلط بها من الكحول، وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه.

س (3): هل يجوز استعمال العادة السرية؟

والجواب: الصحيح من أقوال العلماء في الاستمناء باليد المعروف بالعادة السرية التحريم، لعموم قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنْ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ العَادُونَ} فأثنى سبحانه وتعالى، على من حفظ فرجه، فلم يقض وطره إلا مع زوجته أو أمته، وحكم بأن من قضى وطره فيما وراء ذلك أيا كان فهو عاد متجاوز لما أحله الله له، ويدخل في عموم ذلك الاستمناء باليد "العادة السرية"، ولأن في استعمال ذلك مضارا كثيرة، وله عواقب وخيمة، منها إنهاك القوى وضعف الأعصاب، وقد جاءت الشريعة الإسلامية بمنع ما يضر بالإنسان في دينه وبدنه وماله وعرضه، وصلى الله على نبينا محمد وآله وصحبه.


 العدد 49 - القلب وعظمة الخالق

القلب وعظمة الخالق

للدكتور إسماعيل صبحي حافظ

طبيب عام وأمراض باطنية

الحمد لله رب العالمين، والصلاة والسلام على رسول الله صلى الله عليه وسلم، وبعد:

فقد قال الله تعالى في كتابه الكريم: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} القمر/ 49، وقال: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} لقمان/ 11، وقال: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} الذاريات/ 21.

ألا تبصر أيها الإنسان في نفسك التي بين جنبيك، وتتأمل عظمة الخالق في جسدك ولحمك ودمك وأعضائك، فترى العجب العجاب، ترى خلق الله في توازن وتناسق وتكامل، كل له دور يؤديه، وعملٌ يقومُ به على أكمل وجه، {تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} المؤمنون/ 14. وإذا تبَصَّرت وأبْصَرت، وخاصة إذا كنت من فئة الأطباء، ترى كيف صنع الخالق هذا الجسم البشري من نطفة ثم من علقةٍ ثم من مضغةٍ ثم خلق النطفة عظاماً، ثم كسا العظام لحما، وجعل أجهزة كل يؤدي وظيفته بإحكام وإتقان.

تبَصَّر أيها الإنسان في جوف صدرك، تجد جرماً صغيراً، آية في الخلق والإبداع، آية في التخطيط والتصميم، ترى قلبا حوى ما يخطر لك ببال، من غرف وقنوات، ووصلات اتصال، ومولد ذاتي، ومحرك كهربائي، وأسلاك كهربائية، تعمل بأمر العلي القدير، فستعجب وتقول في نفسك، يا عجبا لأمر هؤلاء الكفرة والملاحدة من بني الإنسان، لماذا هم عن الفهم مبعدون وفي أنفسهم لا يبصرون؟ وتقول في نفسك واعجباً من أمر أولئك الأطباء الذين تعلموا الطب في بلاد الغرب والشرق، بعد هذا يكفرون وقد تبين لهم أنه الحق، وأنه من صنع عليم حكيم، وأحسن كل شيء خلقه.

عجبا للطبيب يلحد في الخا

لق من بعد درسه التشريحا

تأملْ وتبصرْ في نفسك أيها الإنسان، تجد قلبا عجيباً، تجد فيه مولداً، ومحركاً، ومنبهاً، وخزاناً، ومغذياً، إذا توقف توقفت الحياة.

لذلك سأبحث هذا الموضوع على قدر جهدي البسيط، لعلي أوصل إلى قارئي بعض المعلومات المفيدة، لأن أعماقه تحتاج إلى مجلدات، تبحث وتمحص من قبل ذوي الاختصاص. وأصنف بحث الموضوع في ثلاث نقط، كما يلي:

أولا: القلب الطبيعي أو المادي.

ثانيا: العوامل المؤثرة في القلب.

ثالثا: القلب المعنوي أو الروحي.

أولا: القلب الطبيعي:

(أ‌) لمحة تشريحية أو بنيوية:

يتألف القلب من أربع غرف من الأذَيْنَة اليسرى والبُطَين الأيسر. والأذينة اليُمنى والبُطين الأيمن، والغرف اليسرى، تحوي الدم الأحمر القاني، واليمنى تحوي الدم الأسود القاتم.

والقلب يتركب كذلك من طبقات:

1- غشاء خارجي يغلف القلب هو التأمور.

2- وطبقة عضلية.

3- وغشاء باطني، هو الشفاف الذي يغطي القلب من الباطن.

4- وحجاب يفصل القلب الأيسر ذو الدم الأحمر القاني عن القلب الأيمن ذو الدم الأسود القاتم.

5- وأوعية تصب في الأذينة اليسرى، وهي الأوردة الرئوية تحمل الدم الأحمر القاني المملوء بالأكسجين والمواد الغذائية.

6- وأوعية تصب في الأذينة اليمنى وهي الوريد الأجوف العلوي والسفْلي، ويحملان الدم الأسود الممتلئ بثاني أوكسيد الفحم.

7- وأوعية تنشأ في البطين الأيسر، وهو شريان الأبهر الذي يحمل الدم الأحمر القاني إلى كل جزء من الجسم، حتى القلب نفسه يأخذ منه بالأوعية الأكليلية، والشريان الرئوي الذي ينشأ من البطين الأيمن، ليذهب بالدم الأسود إلى الرئة فيتصفى هناك بالمبادلات الغازية.

ويتألف القلب من مركز تنبيه، ومولد ذاتي هي العقدة الجيبية، وتوضع في جدار الأذينة وتسمى بصانع الخطى، تصل بواسطة سلك إلى العقدة الأذينية البطينية، ومنها سلك هو حزمة هيس، تتفرع إلى الغصن الأيسر والغصن الأيمن يتفرعان إلى أغصان بوركنج التي تتوزع في عضلات البطينين.

(ب‌) لمحة فيزيولوجية آلية: كيف يعمل القلب ولماذا يعمل القلب؟

القلب خزانٌ يأتيه الدم النقي الأحمر الذي يحمل الأكسجين والمواد الغذائية بالأوردة الرئوية، بعد أن يكون قد أخذ الأكسجين بالمبادلات التنفسية، ثم يبقي في الأذينة اليسرى حتى ينفتح الصمام بينها وبين البطين الأيسر، أثناء راحة القلب من الانقباض، ثم ينقبض البطين الأيسر، فيخرج الدم الأحمر من الأبهر حيث يتوزع على جميع أنحاء الجسم، حاملاً الأكسجين والمواد الغذائية، الضرورية لجميع خلايا الحسم بدون استثناء، حتى خلايا القلب نفسه، فتأخذ خلايا الجسم ما تحتاجها من أوكسجين ومواد غذائية لتقوم بحياتها وتطوراتها التي قدرها الله تعالى، وتطرح الفضلات والمواد السامة في الدم العائد الأسود القاتم ضمن الأوردة، لتعود إلى الأذينة اليمنى، حيث تبقى فيها بنفس وقت خزن الأذينة اليسرى أثناء انقباض القلب، ثم يفتح الصمام الأيمن بين الأذينة اليمنى والبطين الأيمن أثناء راحة القلب من الانقباض، فيمتلئ البطين الأيمن، ثم ينقبض طارحاً الدم القاتم ضمن الشريان الرئوي ليذهب إلى الرئتين ليتصفى من المواد السامة، ويعود أحمر نقياً.

هذا يحدث في كل نبضة من نبضات القلب، أي بمعدل (80) مرة في الدقيقة.

كيف ينقبض القلب:

إن في القلب عقدة صغيرة في جدار الأذينة هي العقدة الجيبية، أودعها الله سراً ذاتيا بأن تكون مبدأ التنبيه، أو نقطة الانطلاق التي تخرج منها التنبيهات بمعدل (80) مرة في الدقيقة، ولكن قد يتغير عددها حسب حالات كثيرة، ثم ينتقل التنبيه ضمن الحزمة الأذينة البطينية، ثم إلى محطة أخرى هي العقدة الأذينية البطينية، ثم إلى حزمة هيس فالغصنين، ثم أغصان بوركنج، فينقبض القلب الممتلئ بالدم إلى أماكنه المخصصة لها، ليعود بالأوردة إلى القلب من جديد. وهكذا في دوران مستمر، إلى أن يقضي الله أمراً كان مفعولاً.

والعبرة ليست في عملياته المتلاحقة، وإنما في هذه العقدة الصغيرة، التي أسكنها نظما ذاتيا بقدرته لتطلق هذه التنبيهات، فتحدث هذه المراحل، ولو أمرها الله بالتوقف لوقفت الحياة، فكيف تكفر بعد هذا يا أيها الإنسان الجحود؟ أفلا تبصر قلبك لترى هذا العضو الصغير الذي خلقه الله تعالى بقدرته، وقال له منذ أن ظهرت الحياة على ظهر الأرض، أطلق تنبيهاتك بأمرنا، حتى قدرك المحتوم، وعندها نقول لك كُفَّ عن التنبيه فقد حان الأجل المحتوم تباركت يا رب في عليائك وسمائك، كم أنت عظيم في خلقك ما أعظمك.

فكيف لا تبصر أيها الإنسان وتفكر، وتتدبر في هذا الجرم الصغير الموجود في القلب، وكيف لا تبصر هذا المولد الذاتي الذي يعمل من تلقاء نفسه بمشيئة الله، ويا أيها الملاحدة انظروا في أجسادكم، انظروا في أنفسكم، انظروا في قلوبكم، يا من لستم قادرين على أن تخلقوا ذبابة، انظروا إلى هذا الجرم الصغير وتفكروا، تجدوا أنكم لا تملكون إلا أن تطأطئوا رؤوسكم خاشعين أذلة، أمام عظمة الخالق الذي بيده مقاليد كل شيء، أتعلم أيها الإنسان أن دواءك فيك ما تبصر.

وتحسب أنك جرم صغير

وفيك انطوى العالم الأكبر

{إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} الإسراء/ 36.

فكل شيء يسبح بعظمة الخالق، وكل نبضة من نبضات القلب تقول: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيّ} النمل/ 19 والأحقاف/ 15.

ثانيا: العوامل المؤثرة في القلب:

1- الجهد: كل جهد أو عمل لا يثير ألماً في القلب ولا ضيق نفس في الصدر، يجب أن يشجع عليه، لأن طاقة القلب ضمن إمكانياته، فالقلب الطبيعي لا يتأثر ضمن الحدود المعينة وحتى لو كان مريضاً، تشجيع الجهد.

2- التدخين: إن التدخين وخاصة المفرط يؤثر على تقبض الأوعية النبيلة في القلب، ومنه نقص التروية، ونقص تغذية عضلة القلب، ونقص الأكسجين فيها، وكذلك تسرع القلب عن الحد الطبيعي.

3- الخمر (الكحول) [1] : يحدث اعتلال العضلة القلبية ويتلفها.

4- الانفعال والغضب: يزيد سرعة القلب، ويرفع الضغط، ويشنج الأوعية المغذية للقلب.

5- المرض: يجب وقاية القلب خاصة من مرضى الروماتيزم الحاد، وعلى الأخص مراحل الطفولة إذ أن الروماتيزم يعضُّ القلب، فيجب عدم التهاون في هذا المرض خاصة عند الأطفال، والانتباه إلى التهاب اللوزات المتكرر الذي يعزى إليه هذا الروماتيزم.

6- الإفراط في الطعام: تمتلئ المعدة كثيرا ويحدث انتفاخ في البطن وتضغط على الصدر، ويحدث تسرع في القلب، وقد تحدث آلام انعكاسية.

ثالثا: القلب المعنوي أو الروحي:

لا أقصد به القلب المادي الذي يضخ الدم لأنحاء الجسم، بل أقصد به القلب من حيث المعاني القرآنية الروحية، التي وردت في ذكر القلب، إذ أن هناك كثيراً من الناس لها قلوب من لحم ودم، ولكن ليس لها قلوب روحية أو معنوية، وقد أشار الله تعالى لهذا في قوله: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ } ق/ 37، وإن بعض الناس قلوبهم عمياء {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} الأعراف/179، فالقلب المعنوي أو الروحي قلب مطمئن بالإيمان لأنه ذاكر لله دائما {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوب} الرعد/ 28، وهو كذلك قلب بعيد عن النفاق والرياء والشرك، يبين الله تعالى فوز صاحبه يوم القيامة في قوله: {إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} الشعراء/ 89، قلب لا يخشى إلا الله، لا تجده وجلاً إلا من خالقه، بين الخوف والرجاء يرجو رحمته ويخشى عذابه، فوصف صاحبه بالإيمان في قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الأنفال/ 3 قلب فيه الرأفة والرحمة: {وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً} الحديد/ 27 قلب منيب تائب هادئ: {مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} ق/ 33، {فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ} الفتح/18.

وقلوب المؤمنين مؤلفة مؤتلفة متجانسة {لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ} الأنفال/ 63، واطمئنان القلب، واعتقاده بالله، والإيمان به، والثقة به، لا تتغير مهما كانت الظروف والأحوال، لو تغير اللسان، بالأقوال والجوارح بالإكراه: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} النحل/106.

وهذه الصفات المعنوية للقلب المؤمن، نجد أنها أحياناً يعبر عنها بصفات جسدية، فتجد القلب هادئاً في مكانه آمناً مطمئناً ينبض باتزان وتؤدة، يأخذ الوقت الكافي للانقباض، والوقت الكافي للاسترخاء والامتلاء من الدم، ينبض ضمن الحدود الطبيعية، غير هياب ولا خائف من الناس، غير مسرع السرعة التي تفوق الحد الطبيعي عند تعرضه للشدة والانفعال والغضب والمصائب والأهوال وذلك للاطمئنان والسكينة بذكر الله.

{وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} الأنفال/ 10، بينما نجد قلب الكافر أو المنافق في التعبير القرآني، قلباً مريضاً: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} البقرة/ 10، قلباً خائفاً إلى حد اضطراب التوازن النفسي، إلى حد اليأس والقنوط: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} الأحزاب/ 26، {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ} آل عمران/ 151، قلباً أسود مليئاً بالفسوق والعصيان: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} المطففون/ 14، قلباً قاسياً: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} البقرة/ 74 {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} المائدة/ 13، {فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ} الأنعام/ 43، {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ} الزمر/22، {فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ} الحديد/ 16.

وقلوب الكافرين أو المنافقين قلوب جاهلة: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} الروم/ 59 قلوب مشمئزة من ذكر الله: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} الزمر/ 45، قلوب مقفلة لا يخترقها التدبر ولا التفهم: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} محمد/ 24 {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} البقرة/ 88، {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} النساء/ 155، {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْر} فصلت/ 5.

وهي قلوب زائغة منحرفة يتبعون ما تشابه من الكتاب ابتغاء الفتنة وابتغاء الانحراف والأهواء، {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} آل عمران/ 27، وهي قلوب نجسة ملوثة: {أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} المائدة/41، وهي قلوب مترددة، شاكة، {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} التوبة/ 45، وقلوبهم تبطن شيئًا وتظهر ألسنتهم غير ذلك: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} الفتح/ 11، وقلوبهن محل للارتكاس والثأر وحمية الجاهلية: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} الفتح/ 26، وهي قولب متفرقة: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} الحشر/ 14، وهي قلوب ملئت بالكبر والخيلاء والجبروت: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} غافر/ 35، وهي قلوب غافلة عن ذكر الله منشغلة بأهواء الدنيا وشهواتها: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ} الكهف/28.

وهي قلوب عمياء {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} الحج/46.

فهذه الصفات القرآنية لقلوب الكافرين والمنافقين والفاسقين، قد يعبر عنها أحياناً بصفات جسدية، فتجد قلوبهم غير مطمئنة، إن أصابتهم مصيبةٌ تثور ثائرتهم وتنتفخ أوداجهم ويتسرع قلبهم إلى حد الرجفان، لأنها قلوب غير مكبوحة الجماح بالإيمان، أو الذكر أو العلم، فترتعش الأعضاء ويهتز الصدر كجناحي الطائر، وآخر دعوانا: أن الحمد لله رب العالمين.

التدخين والانتحار البطيء

ليس أغرب من (التحذير الرسمي) الملصق على كل علبة سجائر في الأسواق، والذي يقول إن (التدخين يضر بصحتك... ننصحك بالامتناع عنه).. بينما السم داخل العلبة، وتحت هذا التحذير مباشرة..

أقول ليس أغرب من ذلك.. إلا الطبيب الذي يلح على مريضه بالإقلاع عن عادة التدخين، ثم يرسل في وجه المريض سحابة من سيجارته، أو يمص غليونه أمامه على مهل.. وبأناقة.. إن هذين التصرفين، أو المظهرين بعيدان عن المسئولية التي يتطلبها منع السم عن المريض، أو إقناع ا لمدخن بالإقلاع عن التدخين.. الذي أصبح محوراً للعديد من البحوث العلمية في الآونة الأخيرة وكلها تجمع على أن التدخين سبب العديد من الأمراض القاتلة، وفي مقدمتها السرطان.

أمامي نتائج دراسات عديدة، وبحوث عليمة استغرقت سنوات طويلة، في أكثر من بلد، وإلى المدخنين أسوق بعض النتائج المذهلة كما وردت في (المختار):

* خلال 6 ثوان يصل النيكوتين من دخان السيجارة إلى الدماغ، ومن يدخن علبة سيجارة واحدة في اليوم يتعرض كمية تتراوح بين 50 و70 ألف جرعة نيكوتين سنوياً.

* تحتوي علبة السجاير اليوم على أقل من ستين مللغراما من النيكوتين، وهذه الكمية كافية لو تناولها الإنسان جرعة واحدة أن تقتله.

* يسبب النيكوتين تسارعاً عنيفاً في دقات القلب، وبسببه تضيق الأوعية الدموية ويرتفع الضغط، وتندفق الأحماض الدهنية في الدم.. ثم يشعر المدخن بالارتخاء والتعب، فتخف سرعة القلب وينخفض الضغط، ويفقد العقل فطنته الحادة.

* عندما يبلغ النيكوتين الدماغ، يثير الوصلات العصبية ثم يهمدها، كما ينشط إفراز (الادرينالين) ثم يهمده، وهو ينبه الأعصاب في العضلات، ولكن سرعان ما ينتهي هذا التنبيه بنوع من الشلل، وهو إذا أعطي بكميات صغيرة يؤدي إلى الرجفة وبكميات كبيرة يؤدي إلى التشنجات.

* والنيكوتين يهيج التقيؤ اللاإرادي في الدماغ في أعصاب المعدة وله تأثير مقاوم لإدرار البول.. وعلى الرغم من أنه ينشط الأمعاء في البداية إلا أن الجرعات اللاحقة منه (خلال التدخين) تبطئ حركة الجهاز الهضمي بأسره.. وكذلك الحال بالنسبة للفم والمجاري الهوائية.

هذه بعض النتائج فقط وهي كافية لوصف التدخين بأنه (انتحار بطيء).. وعسى أن يتعظ المدخنون عندما يتصور الواحد منهم كل تلك التفاعلات داخل جسمه وعقله مع كل سيجارة.. أو حتى كل (جرعة)..

[1] الكحول تحريف للأصل العربي الذي هو الغول. وقد ورد ذكره في الكتاب الحكيم في قوله تعالى: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} الصافات/47.


 العدد 49 - لقد كانت السنة مفتاحاً لفهم النهضة الإسلامية منذ أكثر من ثلاثة عشر قرناً، فلماذا لا تكون مفتاحاً لفهم انحلالنا الحاضر؟

"من أعماق الكتب"

لقد كانت السنة مفتاحاً لفهم النهضة الإسلامية منذ أكثر من ثلاثة عشر قرناً، فلماذا لا تكون مفتاحاً لفهم انحلالنا الحاضر؟

إن العمل بسنة رسول الله (صلى الله عليه وسلم) هو عمل على حفظ كيان الإسلام وعلى تقدمه، وإن ترك السنة هو انحلال الإسلام.

لقد كانت السنة الهيكل الحديدي الذي قام عليه صرح الإسلام، وإنك إذا أزلت هيكل بناء ما، أَفَيُدْهِشُكَ أن يتقوَّض ذلك البناء كأنه بيت من ورق؟

إننا نستعمل هنا كلمة السنة بأوسع معانيها، على أنها المثال الذي أقامه لنا الرسول صلى الله عليه وسلم من أعماله وأقواله، إن حياته العجيبة كانت تمثيلا حيًّا، وتفسيراً لما جاء في القرآن الكريم، ولا يمكننا أن ننصف القرآن الكريم بأكثر من أن نتبع الذي قد بلَّغ الوحي صلى الله عليه وسلم.

لقد أتى الإسلام بالرسالة الجديدة التي لا تجعل احتقار الدنيا شرطاً للنجاة في الآخرة، تلك الخاصة الظاهرة في الإسلام تجلو الحقيقة الدالة على أن نبينا -الذي كان في رسالته الدليل الهادي للإنسانية- كان شديد الاهتمام بالحياة الإنسانية في كلا اتجاهيها، في المظهر الروحي، والمظهر المادي، وإن القول بأننا مجبرون على اتباع الأوامر المتعلقة بالنوع الأول، ولكننا لسنا مجبرين على أن نتبع الأوامر المتعلقة بالنوع الثاني إنما هو نظر سطحي، وهو فوق ذلك مناهض في روحه للإسلام، مثل الفكرة القائلة بأن بعض أوامر القرآن الكريم قد قصد بها العرب الذين عاصروا نزول الوحي، لا النخبة من الأكياس (الجنتلمان) الذين يعيشون في القرن العشرين.

- هذا القول بخس شديد لقدر النور النبوي الذي قام به المصطفى صلى الله عليه وسلم.

- وكما أن حياة المسلم يجب أن تقوم على التعاون التام المطلق بين ذاته الروحية وذاته الجسدية، فإن هداية نبينا يجب أن تضم الحياة على أنها وحدة مركبة، أي على أنها مجموع أعمق المظاهر الخلقية، والعملية، والشخصية، والاجتماعية، وهذا هو أعمق معاني السنة.

من كتاب (الإسلام على مفترق الطرق)

للمستشرق النمساوي المسلم: محمد أسد

تعليق التحرير:

إن محمد أسد -المستشرق النمساوي المسلم- بفضل الله تعالى خالطت بشاشته بشاشة الإسلام قلبه، وظهر ذلك فيما سطره في كتابه (الإسلام على مفترق الطرق).

فقد كتب فيه كلمات رائعة عن السنة المطهرة، وأوردت منها ما ذكره من أن ترك السنة هو انحلال الإسلام، وأن حياة رسول الله صلى الله عليه وسلم كانت تمثيلاً حيًّا، وتفسيراً لما جاء في القرآن الكرم، فلابد إذن من اتباعها، في القرن العشرين كما اتبعت في الماضي، في الحياة الروحية والجسدية على السواء.

وما أروع تصوير هذا المستشرق المسلم لعظمة السنة المشرفة وأهميتها للمسلم، وضرورة الأخذ بها مع القرآن الكريم، لأن الأخذ بها أخذ بالقرآن الكريم، وردها رد للقرآن الكريم، فقد جاء فيه قول الله جل وعلا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر آية 7)، وذلك كل ما جاء به الرسول صلى الله عليه وسلم إنما هو وحي من الله تعالى كما قال جل شأنه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} (النجم آية 3-4)، وحذر تعالى من ترك سنة رسوله صلى الله عليه وسلم في قوله {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور آية 63). إذ أنه بدون السنة لا يفهم ولا يُطبق كثير من أحكام الدين.

فإلى منكري السنة المشرفة، والمعرضين عنها، والمحادين لها، نوجه هذا التحذير الإلهي الشديد، وإلى الذابين عن السنة المطهرة، نوجه الدعاء لهم بالتوفيق، ونستحثهم للجد، وعدم ترك لواء الذب عن المصدر الثاني للتشريع الإسلامي، والله معهم، ولن يترهم أعمالهم.

وصلى الله وسلم وبارك على خير خلقه وخاتم رسله محمد وعلى آله صحبه...

سعد ندا

عضو التحرير


 العدد 49 - اعتماد مخطط جامعة أم القرى

اعتماد مخطط جامعة أم القرى

علمت "الندوة"أنه قد اعتمد في ميزانية هذا العام المخطط العام لجامعة أم القرى وذلك باعتماد تصاميم المخطط العام للمدينة الجامعية الذي يشتمل على جميع منشآت الجامعة من كليات حالية وحديثة وهي كلية الشريعة والدراسات الإسلامية وكلية التربية ومعهد اللغة العربية والكليات الجديدة والمراكز العلمية بالجامعة وجميع ما يستلزم الجامعة من خدمات.

"الندوة"

أحدث كتاب عن الإسلام في الأسواق الفرنسية

صدر في باريس مؤخرا كتاب بعنوان "سحر الإسلام"وهو للكاتب الفرنسي الأشهر "مكسيم رودينسون" الذي صدر له قبل ذلك كتاب عن النبي محمد صلى الله عليه وسلم أما موضوع الكتاب الذي يعتبر أحدث ما صدر عن الإسلام من كتب في الأسواق الفرنسية: فهو تأثير الإسلام على الغرب، لاسيما في القرن التاسع عشر، ويتناول الكاتب بالعرض والتحليل آراء مجموعة من المستشرقين الذين كتبوا عن الإسلام، واعتبروه "القوة الدافعة"للتقدم الإنساني المنشود.

"المدينة"

سياسيون يابانيون يعتنقون الإسلام من بينهم وزير سابق

في نبأ من طوكيو أن اثني عشر سياسيا يابانيا قد اعتنقوا الإسلام بعد دراسة متأنية واطلاع واسع ومن بينهم "محمد يوشير كوميانا"عضو الحزب الديمقراطي والوزير السابق للبرق والبريد والهاتف ورشيد كاكوندو عضو الحزب الاشتراكي الديموقراطي، ومستشار العلاقات الخارجية بالمؤتمر الإسلامي الياباني.

وعبد الملك ايتيش عضو الحزب الديمقراطي الحر، ورئيس اللجنة البرلمانية للشؤون الخارجية، بالإضافة إلى تسعة أعضاء آخرين بالمجلس المحلي للعاصمة اليابانية.

15 شخصا يشهرون إسلامهم أمس بجدة

شهدت محاكم جدة الشرعية ظهر يوم الاثنين 10/5 إشهار إسلام 15 شخص من كوريا والفلبين وتايلند وفرنسا من بينهم امرأة تعمل مربية وفرنسي يعمل خبيراً في علوم البحار لدى سمو الأمير مشهور بن عبد العزيز.

وقد التقى بهم الشيخ عبد العزيز العيسى رئيس محاكم جدة الذي رحب بهم وتناقش معهم عن الأمور الدينية عن طريق مترجم المحكمة وقد نطقوا جميعاً بشهادة أن لا إله إلا الله وأن محمداً عبده ورسوله والإيمان بالله ورسوله وأن الجنة حق والنار حق.

وتحدثوا أمام فضيلته عن رغبتهم وعزمهم الأكيد في التمسك واتباع تعاليم الدين الإسلامي عن حب ورغبة والالتزام بأركانه الخمسة واتباع ما أمر الله به ورسوله واجتناب ما نهى عنه.

وقد عبر المسلمون الجدد "للمدينة"بعد تسجيل اعتناقهم للإسلام شرعاً بأنهم سعداء ومسرورون للغاية في هذه الساعة وأن اعتناقهم للإسلام تم بعد تأثرهم كثيراً بالمسلمين في المملكة وتمنوا أن يمن الله على إخوانهم الآخرين بالهداية إلى اعتناق هذا الدين ليتذوقوا حلاوة الإيمان وينعموا بما يتوفر في ظل الشريعة الإسلامية السمحة.

"المدينة 11/5/1401 هـ"

مخطط سوفيتي من أجل إضعاف الإسلام بالجمهوريات الإسلامية الآسيوية..!!

تقرير خطير لمراسل وكالة الأنباء الفرنسية في (طشقند) جاء فيه:

إن مخاوف الاتحاد السوفيتي تتضاعف بسبب الزيادة المذهلة لعدد المسلمين في الجمهوريات الإسلامية بآسية الوسطى، وهي أعلى نسبة في جميع أنحاء الاتحاد السوفيتي، كما ترجع إلى تمسك هذه الجمهوريات بالدين الإسلامي حتى الآن وأن الاتحاد السوفيتي حاول منذ قيام الثورة الشيوعية العمل على إبادة الإسلام والمسلمين، فقد تناقص عدد المساجد من خمسة وعشرين ألف إلى أربعمائة وخمسين مسجداً فقط، أبقى عليها لخداع المسلمين عن حقيقته المعادية للأديان، أما المدارس الإسلامية فهي في طريقها إلى الانقراض، وكذلك المطبوعات الإسلامية، خاصة القرآن الكريم، فهي نادرة الوجود.

الإسلام والتعريب جنبا إلى جنب في الجزائر

في نبأ لصحيفة المجاهد الجزائرية: أن السيد عبد الرحمن شيبان "وزير الشؤون الدينية" قد وجه نداء قويا من أجل تقوية برامج التعليم الإسلامي في الجزائر، وقال أن بلاده تواجه "أزمة هوية"منذ الاستقلال، لم يستطع حلها: الشعور القومي، ولا عملية التعريب، وقال: أن فكرة التعريب والإسلام قد برزتا جنبا إلى جنب.. كوجهين متلازمين لحقيقة واحدة، ولكن ثمة أمثلة تظهر أن التعريب شكل غطاء للتخلي عن المضمون الإسلامي، ولابد للتأكيد، أكثر من أي وقت مضى، أن لا مكان في الجزائر للتعريب الخالي من الإسلام.

ترجمة معاني القرآن الكريم إلى اللغة البولندية

قام أحد الأساتذة بمعهد الدراسات التابع لأكاديمية العلوم البولندية لأول مرة بترجمة معاني القرآن الكريم إلى اللغة البولندية، وقد استغرقت هذه الترجمة خمسة وثلاثين عاما، وجدير بالذكر أن المسلمين البولنديين يصل عددهم إلى بضعة آلاف ينتمون إلى أصول تركية وتتارية، ومعظمهم يقيم في (وارسو) العاصمة، وقريتين أخريين في منطقة (بلاي ستوك) وهم حريصون أشد الحرص على دينهم ويقوم الإمام الشيخ (محمود طه زوق) بإصدار نشرة دورية بعنوان (الإسلام)، وبينما كان عدد مساجدهم قبل الحرب العالمية "ستة عشر مسجدا"أصبح عددها الآن مسجدين فقط (!!).

"المدينة 19/6/1401 هـ"

المسلمون في إيطاليا يشترون مقر السفارة البريطانية

يتمتع المسلمون في أوربا وفي إيطاليا بوجه خاص بكثير من الحرية لتأدية شعائر الإسلام، خصوصا إذا قورنت هذه الحرية ببعض البلاد الآسيوية التي تحارب الإسلام والمسلمين علنا كالفلبين وبورما.. فالجاليات الإسلامية متضامنة ويعملون بإخلاص في إيطاليا، وتضمهم الجمعية الثقافية الإسلامية التابعة للمركز الإسلامي، تحت إشراف سفراء الدول الإسلامية.

وقد نجحت جهود المركز الإسلامي في شراء قصر عظيم كان مقراً للسفارة البريطانية لدى الفاتيكان، والقصر مكون من ثلاثة طوابق، يحيط به حديقة غناء، تبلغ مساحته (خمسة آلاف متر مربع) بمجهود سفير المملكة العربية السعودية (سعادة الأستاذ خالد ناصر التركي) الذي يبذل جهدا ملموسا في إرساء دعائم المركز الإسلامي بإيطاليا مع زملائه من سفراء الدول الإسلامية المتعاونة جزاهم الله.

"المدينة 28/6/1401 هـ"

كمبيوتر باللغة العربية

نجح علماء ومهندسو معهد الأبحاث بجامعة البترول والمعادن بالظهران بالتعاون مع أخصائيين من جامعة مونتريال الكندية في تطوير جهاز (نهائي الكومبيوتر) يمكن الاستفادة منه في مجال التطبيقات الإدارية والمكتبية والتعليمية والعملية.

ويقضي هذا التطوير باستخدام اللغة العربية أو أي لغة لاتينية الأصل في هذا الجهاز عن طريق إدخال المعلومات وتنسيقها والاستفادة منها في البرامج والقدرات المتنوعة للكومبيوتر.

ويتكون الجهاز النهائي للكومبيوتر من شاشة تليفزيونية ولوحة أصابع يمكن بواسطتها إدخال المعلومات بالجهاز الذي يمثل المرحلة الأولى من مشروع الكومبيوتر العربي الذي بدأ منذ عدة شهور بهدف تطوير حاسب آلي متكامل باللغة العربية للاستفادة من قدراته المتنوعة.

ويعتبر جهاز نهائي الكومبيوتر الأول من نوعه من حيث بنائه على حسب النظام المقترح من قبل اللجنة المنبثقة عن الهيئة السعودية للمواصفات والمقاييس.

"البلاغ"

لتقوية الغربيين وإضعاف المسلمين

"ولعل مما يلفت النظر أن الغرب يعمل جاهداً على زيادة النسل لا على تحديده، مع أنه هو الذي ينذر بالخطر ويساعد الدول الإسلامية على تحديد النسل. فحكومة اليونان قررت صرف مكافأة شهرية ثابتة لكل أبوين عن الطفل الثالث وما بعده، كما جاء في جريدة "كالاجار"بتاريخ 15/6/1975، وفي روسيا أصدر مجلس السوفيت الأعلى عام 1972 قراراً بإهداء ميدالية فخر الأمومة إلى الأمهات المنجبات لأكبر عدد ممكن من الأطفال. كما جاء في جريدة الأهرام القاهرية بتاريخ 16/3/1972، كما أنهم منعوا تداول الحبوب المانعة للحمل وأعطوا إجازات أطول للزوجة الحامل. وفي إسبانيا أهدى الجنرال فرانكو قديماً جائزة الأب المثالي إلى فلاح إسباني أنجب 21 طفلاً كما جاء بصحيفة الجمهورية القاهرية بتاريخ 2/5/1973. وألمانيا الغربية تدفع 108 دولار للطفل الثالث و540 للرابع. وفرنسا ودول الغرب تدفع مرتباً ثابتاً 830 دولاراً لكل طفل"

"الدعوة القاهرية"

تعليق المجلة

هكذا يشجع الغرب شعوبه على زيادة النسل بمختلف المغريات، ولكنه لا ينفك يبذل المستحيل لإقناع حكام المسلمين بتخفيض نسلهم... فلم هذا التفريق بين الفريقين؟ ولم يكون الانفجار السكاني بين المسلمين وحدهم؟!...

مخططات خطيرة

كتبت مجلة اليمامة تقول:

"إن شنودة الثالث بابا النصارى في مصر أصدر كتاباً يطمئن فيه الأقباط على أن مصر ستعود قبطية مثلما عادت الأندلس مسيحية بعد ثمانية قرون من الفتح الإسلامي".

ويقتضي لذلك الاستيلاء على مصر وتحويلها إلى دولة نصرانية كاملة ولتبدأ بدولة صغيرة في الوجه القبلي "جنوب مصر"ولتكن عاصمتها أسيوط مؤقتاً ولا بأس أن تتحول مصر إلى لبنان أخرى أو فلبين مادام النصارى سيجدون تأييداً من أمريكا بالذات وخاصة وأن شنودة الثالث استقبل هناك استقبال رؤساء الدول تماماً".

تعليق المجلة: لا ندري من أين استقت اليمامة هذا الخبر وإن كانت القرائن القائمة في مصر كافية للتوكيد على أن مثل هذا المخطط الشيطاني ليس بعيداً عن تفكير الباب شنودة، الذي سبق أن نشرت مجلة الجامعة الإسلامية خلاصة وافية عن تقريره الذي ألقاه في اجتماع كنسي مغلق، وفيه يحض أتباعه على الإكثار من النسل، والعمل الجاد للاستيلاء على زمام السلطة في مصر كلها، مبشراً إياهم بالعون الموعود من أميركة وإسرائيل.

ولكن.. بقي أن تنتبه الحكومة المصرية إلى هذه المؤامرات بقوة وحزم لتفوت على أعداء مصر والإسلام أغراضهم الخبيثة.

محمد المجذوب

عضو التحرير

الاقتصاد الإسلامي

عقد المؤتمر العلمي الثامن للجمعية المصرية للإدارة المالية في الفترة من 14-16 أبريل سنة 1981 بفندق السلام، واستغرقت أعماله خمس جلسات متصلة، حضرها نائب رئيس الوزراء للشؤون المالية ووزير المالية والاقتصاد ووزير الأوقاف ونقيب التجار وحشد كبير من وكلاء الوزارات ورؤساء الهيئات والمؤسسات والشركات وأساتذة الجامعات، لمناقشة موضوع (العدالة الاجتماعية في ضوء السياسات المالية والاقتصادية .. في مصر ).

وكانت أولى توصيات المؤتمر بالنص التالي:

"إن النظام الإسلامي وهو يوائم بين مصلحة الفرد ومصلحة المجتمع في مجالات الحرية والعمل والتملك والتوزيع .. نظام متكامل يضع أساس المجتمع بكل مقوماته الاجتماعية والاقتصادية، ومن ثم فإن تحقيق التوازن الاجتماعي بين الفرد والمجموع من ناحية، وبين الأفراد من ناحية أخرى يحقق التكامل الاجتماعي ومن ثم العدالة الاجتماعية بتحقيق حد الكفاية للإنسان والذي لا يقتصر على كفالة الضروريات وإنما يمتد ليشمل طيبات الحياة الأخرى.

إن مرونة النظام الإسلامي وواقعيته وشموله تجعله نموذجاً إنمائياً شاملاً قابلاً للتطبيق في كل زمان ومكان .. وفي مصر يتطلب الأمر تهيئة المجتمع تشريعياً للأخذ بهذا النموذج، وكفالة تطبيقه كاملاً أمينا".

محنة المسلمين في أندونيسية

قرر وزير التربية الإندونيسي توزيع 76 كتاباً نصرانياً ضمن مشروع المكتبات الصغيرة للمدراس المتوسطة .. وعندما سئل الوزير عن سبب عدم وضعه كتاباً إسلامياً واحداً في هذه المكتبات. أجاب بأن هذه هي الطريقة الأمريكية.

وفي خبر آخر قدمه يوسف هاشم أحد أعضاء البرلمان من حزب الاتحاد الإسلامي بأن 42 شخصاً حكمت عليهم الحكومة الأندونيسية بالإعدام في جاوى الشرقية بتهمة تعاطي السحر .. جميعهم من الذين يعلمون القرآن أطفال المسلمين في المساجد والمدارس.

"النور المغربية"


 العدد 49 - الجامعة الإسلامية بالمدينة المنورة

الجامعة الإسلامية بالمدينة المنورة

ودورها في نشر الدعوة الإسلامية في العالم

"ملخص لبحث قدم للمؤتمر السادس للجامعة الإسلامية لعموم الهند -

حيدر آباد: ربيع الآخر 1401هـ"

"ملخص لبحث قدم للمؤتمر السادس للجامعة الإسلامية لعموم الهند -حيدر آباد: ربيع الآخر 1401هـ"

للدكتور محي الدين الألواني

بالجامعة الإسلامية

إن الجامعة الإسلامية بالمدينة المنورة مؤسسة إسلامية تتميز بميزات لم تجتمع لمؤسسة أخرى على وجه الأرض حتى الآن، فقد اجتمع لها إلى سمو الهدف وعالمية الغاية شرف المكان حيث تقوم في مهبط الوحي ودار الهجرة وعاصمة الإسلام الأولى. ويوفد إليها أبناء العالم الإسلامي من كل فج عميق للاغتراف من مناهلها الفياضة كما توفد الدعاة والعلماء المتخصصين في العلوم الإسلامية واللغة العربية إلى بلاد عديدة.

ومما زادها مهابة وساعدها على قفزات إلى الأمام في سبيل تحقيق أهدافها النبيلة أن رئيسها الفخري هو جلالة الملك خالد بن عبد العزيز ورئيسها الأعلى صاحب السمو الأمير فهد بن عبد العزيز ولي العهد. وأما المجلس الأعلى للجامعة فيتألف من كبار العلماء وقادة الفكر الإسلامي من مختلف أنحاء العالم.

وفي هذه المناسبة التي تحتفل فيها الجامعة الإسلامية التي هي إحدى المؤسسات الإسلامية الكبرى في هذا العصر، أرى من المناسب أن نقوم بتطواف سريع حول "الجامعة الإسلامية"بالمدينة المنور التي لها علاقات عديدة ووطيدة بالجامعات والمعاهد والمؤسسات الإسلامية في الهند وعلمائها، وتستقبل كل عام طلاباً جدداً من أبنائها، كما توفد إليها وفودها إليها الخاصة حينا فآخر لتعرف أحوال المسلمين فيها واحتياجاتهم.

أنشئت الجامعة الإسلامية بالمدينة المنورة في عام 1381 هـ الموافق 1961م لأبناء العالم الإسلامي كله ليتفقهوا في دين الله ويتضلعوا في علوم الشريعة واللغة العربية ثم يعودوا إلى بلادهم حاملين مشاعل الهدى يدعون الناس إلى كتاب الله وسنة رسوله، وينقلون إليهم نور العلم والعرفان، ومنذ إنشائها تلقى عناية خاصة من حكومة المملكة العربية السعودية نظراً لعالميتها وشمول نفعها وشرف مكانها. وتتدرج الجامعة منذ إنشائها في مجال التقدم والازدهار كأكبر مصدر للإشعاع الروحي وأزهى مشعل للهداية.

ويمكن تلخيص الأهداف التي حددها نظام الجامعة فيما يلي:

أولا- تعليم الطلاب الذين يوفدون إليها من شتى أنحاء العالم اللغة العربية والعلوم الإسلامية متزودين من سائر العلوم والمعارف التي تؤهلهم للقيام بمهمة الدعوة إلى الإسلام وتنوير المسلمين في شؤون دينهم ودنياهم على هدى الكتاب والسنة ونهج السلف الصالح.

وثانيا- نشر رسالة الإسلام بين الشعوب المختلفة وغرس روح الدين بين الأفراد والجماعات وتطبيق الشريعة الإسلامية الغراء في حياة الفرد والجماعة وتعميق هذه الروح بكل الوسائل الممكنة.

وثالثا- إعداد الدعاة المخلصين في مجال تبليغ رسالة الإسلام إلى العالم عن طريق الدعوة والتعليم والإرشاد والقدوة الحسنة.

وأنشئت في الجامعة كلية خاصة باسم كلية الدعوة وأصول الدين لتحقيق هذا الهدف المنشود على وجه أتم وصورة أشمل.

ورابعا- تجميع التراث الإسلامي والعناية بتحقيقه ونشره. ولهذا الغرض تهتم الجامعة بإقامة الروابط العلمية والثقافية بالجامعات والهيئات العلمية في مختلف بلدان العالم.

وخامسا- القيام بإعداد البحوث العلمية في مجالات العلوم الإسلامية والعربية بصفة خاصة وسائر العلوم والمعارف التي يحتاج إليها المجتمع الإسلامي بصفة عامة ونشرها وترجمتها، حتى تعم الفائدة وينتشر الانتفاع بها. وبفضل هذه الأهداف التي تعمل الجامعة من أجلها منذ إنشائها قد صارت فعلا مؤسسة إسلامية عالمية متكاملة من حيث الغاية والتطبيق العلمي وإلى جانب الكليات والمعاهد ومجالسها الخاصة أنشئت في الجامعة الإسلامية مجالس متخصصة وعديدة ومنها: مجلس شؤون الدعوة الإسلامية ويتبعه مركز شؤون الدعوة، والمجلس العلمي وتتبعه إدارة البحث العلمي، ومجلس شؤون المكتبات.

وتوفد الجامعة وفودا إلى مختلف البلاد لزيارة المكتبات العلمية والتاريخية فيها وتتبع المخطوطات فيها وتصويرها وتجميع فهارسها والتزويد بها مكتبة الجامعة المركزية وفي العطلة الصيفية الماضية أوفدت الجامعة وفدا إلى الهند لهذا الغرض، وفي هذا العام أيضا يقوم وفد يتألف من عدد من أساتذة الجامعة وطلابها بزيارة للهند لمشاهدة معالمها وآثارها الإسلامية وتوطيد أواصر التعاون والتفاهم مع المراكز الثقافية ودور العلم في أنحائها.

وفيما يلي جولة سريعة حول كليات الجامعة الإسلامية ومعاهدها المختلفة:

1- كلية الشريعة: وهي تعتني بدراسة الفقه وأصوله مع دراسات من التفسير والحديث والتوحيد وفقه اللغة العربية والعلوم الاجتماعية والديانات والمذاهب.

2- كلية الدعوة وأصول الدين: وتهتم بدراسة التوحيد والتفسير والحديث وبصفة خاصة طرق الدعوة الإسلامية إلى جانب العلوم الاجتماعية والديانات والمذاهب والفرق والملل والنحل.

3- كلية القرآن: وتوجه عناية خاصة نحو دراسة علوم القرآن الكريم والقراءات والتفسير وإعجاز القرآن، إلى جانب دراسات التوحيد والفقه والحديث ومناهج البحث العلمي.

4- كلية اللغة العربية: وهي تعنى بدراسة علوم اللغة العربية والتاريخ وطرق البحث العلمي إلى جانب سائر العلوم الإسلامية.

5- كلية الحديث: وهي تقوم بتدريس علوم السنة النبوية والإسلام والمذاهب المعاصرة، وطرق الدعوة والتدريس، وحاضر العام الإسلامي إلى جانب دراسات في التوحيد والتفسير وأصول الفقه، واللغة العربية، ونظام الإسلام والأديان والفرق والمذاهب.

ومدة الدراسة بكليات الجامعة الإسلامية أبع سنوات ويحصل المتخرج فيها على الشهادة العالية أي الليسانس.

6- قسم الدراسات العليا: وهو قسم مستقل عن الكليات - ويمنح القسم درجة الماجستير ودرجة الدكتوراه، وفيه الآن أربع شعب وهي: شعب التفسير، وشعبة السنة النبوية، وشعبة أصول الفقه، وشعبة الفقه.

7- شعبة اللغة العربية لغير العرب وتعنى بتعليم اللغة العربية والعلوم الإسلامية للطلاب الوافدين إلى الجامعة الذين لا يتكلمون اللغة العربية أو لا يجيدونها حتى يتمكنوا من الدراسة والتخاطب بها، وبعد نجاح الطالب فيها يلحق بالمرحلة الدراسية المناسبة حسب مؤهلاته العلمية، وتعتبر هذه الشعبة من أهم شعب الجامعة من حيث الغاية ودورها في تعليم اللغة وعلومها لغير الناطقين بها، ومدة الدراسة فيها الآن سنتان.

8- المعهد الثانوي: ويعنى بالدراسات الإسلامية والعربية. ويلتحق به الحاصلون على شهادة المرحلة المتوسطة (الإعدادي) أو ما يعادلها. ويحصل الطالب منه الشهادة الثانوية، ومدة الدراسة فيه ثلاث سنوات.

9- معهد الدراسة المتوسطة: ويحصل الطالب منه على شهادة المرحلة المتوسطة (الإعدادي) ويعنى أيضا بالدراسات الإسلامية والعربية، ومدة الدراسة فيه ثلاث سنوات.

10- دار الحديث: وكانت مدرسة أهلية مستقلة وضمت إلى الجامعة الإسلامية عام 1384هـ. وتوجد بمكة المكرمة أيضا دار مماثلة تابعة لجامعة تتفق مع دار الحديث المدنية، في المناهج والخطط الدراسية.

ويبلغ مجموع طلبة الجامعة في الوقت الحاضر حوالي 6 آلاف (6000) طالب من مائة دولة من مختلف قارات العالم، (أما عدد الطلاب الهنود فيها الآن فيزيد عن مائة وخمسون طالبا). وهم موزعون بين مختلف المعاهد والكليات وقسم الدراسات العليا. ويحصل الطالب على منحة دراسية شهرية طوال العام. وفضلا عن المكافأة الشهرية يتمتع طالب الجامعة بالامتيازات التالية:

1- استقدام الطالب من بلده جوًّا على حساب الجامعة عند قبوله بها وترحيله عند تخريجه.

2- ترحيل الطلاب في العطلة الصيفية إلى بلادهم ذهابا وإيابا على حساب الجامعة كل عام تيسيرا لالتقاء الطالب بأهله وقومه.

3- تأمين السكن المؤثث دون مقابل للطلاب من داخل الحرم الجامعي أو خارجه.

4- تقديم وجبات طعام عن طريق "مطعم الجامعة"مقابل اشتراك رمزي.

5- تأمين جميع الكتب الدراسية المقررة لكل طالب بالمجان.

6- تأمين المواصلات بسيارات الجامعة (بين مقر الجامعة والمدينة المنورة) صباحا للحضور إلى الدراسة، وعند انتهائها وفي المساء وفي أيام العطل للصلاة بالمسجد النبوي الشريف.

7- صرف 1000 (ألف ريال) لكل طالب ينجح بتقدير ممتاز، من جميع سنوات الدراسة بكليات الجامعة.

8- أنشئت في الجامعة إدارة لشؤون الإشراف والتوجيه الاجتماعي تعنى بتوفير الرعاية للطلاب في حياتهم السكنية والدراسية ومعاونتهم على حل مشكلاتهم وتنمية علاقات الأخوة والمودة والتعاون فيما بينهم. وإن الجامعة الإسلامية الآن مظهر من أهم مظاهر وحدة المسلمين فإذا زرت كليات الجامعة ومعاهدها ومهاجعها تجد ملامح هذه الوحدة كأروع ما يكون حيث ترى الطلاب من مختلف الأجناس واللغات والألوان والأوطان يعيشون تحت راية الإسلام وحظيرة العلم وشعارهم: لا إله إلا الله محمد رسول الله ورايتهم: العلم رحم بين أهله.

9- يتبع الجامعة صندوق خاص لمعاونة الطلاب على مواجهة ظروف الحاجة الطارئة بتقديم المساعدات المالية.

10- تؤمن الجامعة الخدمات الطبية لجميع طلابها وأساتذتها وموظفيها مع صرف الأدوية مجانا.

وأما مستوصف الجامعة فيعمل صباح ومساء تحت إشراف نخبة من الأطباء والأخصائيين.

11- تتبع الجامعة دار للطلبة بجدة لاستقبال الطلاب الوافدين والمرتحلين يسكنون فيها حتى تنتهي معاملتهم ويغادرون جدة إلى المدينة المنورة أو إلى بلادهم كما تقوم بمعاونتهم وتيسير إجراءات سفرهم.

وتصدر الجامعة مجلة إسلامية علمية باسم "مجلة الجامعة الإسلامية"وترسل بدون مقابل إلى الهيئات والمؤسسات العلمية والإسلامية في أنحاء العالم الإسلامي.

وتنظم الجامعة أيضا موسما ثقافيا يلقي فيه أساتذة الجامعة محاضرات في شتى الموضوعات العلمية الهامة.

مجالس الجامعة:

1- المجلس الأعلى للجامعة: وهو يتألف برئاسة الرئيس الأعلى للجامعة وعضوية رئيس الجامعة ونائبه والأمين العام للجامعة ورئيس إدارة البحوث العلمية والإفتاء والدعوة والإرشاد والأمين العام لرابطة العالم الإسلامي ووكيل وزارة المعارف ورئيس قسم الدراسات العليا بالجامعة وأحد العمداء وثلاثة عشر عضواً من كبار العلماء وقادة الفكر الإسلامي ومديري الجامعات وأساتذتها، على أن يكون من بينهم عشرة أعضاء من خارج المملكة يمثلون مختلف المناطق الإسلامية في العالم.

2- مجلس شؤون الدعوة الإسلامية ويتبعه مركز شؤون الدعوة الإسلامية ولجنة التأليف والترجمة.

3- المجلس العمي وتتبعه إدارة المجلس العلمي.

4- مجلس شؤون المكتبات وتتبعه المكتبة المركزية ومكتبات الكليات. وتضم هذه المكتبات مجموعة كبيرة من الكتب والمراجع العلمية في مختلف فروع المعرفة. وتعمل المكتبة المركزية على جمع المخطوطات الإسلامية وتصويرها من شتى أنحاء العالم. ويوجد فيها قسم لتصوير المخطوطات والكتب النادرة وكذلك قسم آخر للكتب في اللغات الأجنبية.


 العدد 49 - أخبار الجامعة

أخبار الجامعة

نائب رئيس الجامعة الإسلامية

في أقطار مختلفة من العالم بين الشرق والغرب

نائب رئيس الجامعة الإسلامية في لقاء مع المسلمين في أقطار مختلفة من العالم بين الشرق والغرب

قام فضيلة الدكتور عبد الله الزائد نائب رئيس الجامعة الإسلامية بجولة إسلامية طويلة استغرقت أكثر من شهر، وبرفقته فضيلة الشيخ/ عمر محمد فلاتة الأمين العام للجامعة وشملت كثيراً من أقطار العالم في الشرق والغرب.

وقد صرح فضيلته بأن هذه الجولة كانت رحلة استطلاعية للتعرف على أحوال الأقليات الإسلامية في كثير من بلدان العالم من جهة، ولزيارة بعض خريجي الجامعة الإسلامية في مواقع عملهم، وكانت استجابة لرغبات كثير من الجامعات والجمعيات والجماعات الإسلامية في هذه الأقطار من جهة أخرى، وقد شملت هذه الجولة كل من البرازيل والأرجنتين وألمانيا وبعض الولايات في أمريكا الشمالية ثم الهند وبنجلاديش وباكستان ونيبال.

وقد التقى فضيلته بكثير من جماعات المسلمين في كل هذه الأقطار حيث شارك في عقد الندوات الإسلامية في المركز الإسلامي وفي الجمعية الإسلامية بمدينة برازيليا عاصمة البرازيل. كما زار المركز الإسلامي في كل من الأرجنتين وواشنطن ومركز وارث الدين آية اليجا. إلى جانب لقاءات إسلامية لفضيلته في جامعة متيشجان الأمريكية وفي مركز اتحاد الطلبة المسلمين والوقف الإسلامي في مدينة إنديانا وفي جامعة بلومونكتون وفلادليفيا.

وفي تحقيقات صحفية أجرتها مع فضيلته بعض الصحف المحلية مثل جريدة عكاظ وجريدة البلاد وجريدة الجزيرة وجريدة المدينة، أشاد فضيلته بنشاط الجماعات الإسلامية العاملة في الولايات المتحدة الأمريكية وقوة فعاليتها وتأثيرها في مجال الدعوة الإسلامية، وعلل فضيلته ذلك بما تتمتع به من حرية في مجال ممارسة الشعائر لدينية والقيام بالدعوة الإسلامية، وأيضا ما تتمتع به الجاليات الإسلامية في كل من أمريكا وبعض دول أوربا من مستوى ثقافي واجتماعي رفيع يجعلها في مركز حيوي وفعال وتصبح معه قادرة على النهوض بأعباء الدعوة إلى الإسلام وتعريف العالم بسماحة هذا الدين العظيم القادر على تحقيق سعادة المجتمعات البشرية وتحقيق تقدمها وانتشار العدل والمساواة بين الناس.

ودعا فضيلته كل المسلمين إلى القيام بواجبهم نحو إخوانهم المسلمين في كل مكان والاهتمام بأحوالهم عملا بقول الرسول صلى الله عليه وسلم: "من لم يهتم بأمور المسلمين فليس منهم" وأوضح أن واجب الدولة الإسلامية هو العناية بتعريف الأقليات الإسلامية بالعقيدة الصحيحة وبسماحة الشريعة الإسلامية السمحاء، ولاسيما وأن الدول الاستعمارية والإلحادية تساعد -في غير مواربة ولا خفاء ولا استحياء- أصحاب الديانات الباطلة والمذاهب الفاسدة بلا حدود.

وفي منطقة الشرق الإسلامي شارك فضيلته في احتفالات مؤتمر الجماعة الإسلامية في مدينة حيدر آباد، كما افتتح الموسم الثقافي الذي أقامته الجامعة السلفية ببنارس، كما أنه قام بزيارة لجمهورية بنجلادش اطلع خلالها على المدارس والجمعيات الإسلامية القائمة هناك وعلى أحوال القائمين عليها كما التقى ببعض الدعاة من خريجي الجامعة الإسلامية، وأكد فضيلته أن الجامعة الإسلامية ستجعل من اهتماماتها في المستقبل تلبية الاحتياجات العلمية والتطبيقية للأقليات الإسلامية التي يضيق عليها في فرص العمل مما يوجب تكوين ذوي الخبرات العملية والمهنية.

وقائع الدورة الحادية عشر للمجلس الأعلى

عقد المجلس الأعلى اجتماعاته للدورة الحادية عشرة التي بدأت صباح يوم السبت الموافق 22/6/1401 هـ. ونيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة ترأس معالي وزير التعليم العالي الشيخ حسن آل الشيخ أعمال المجلس الأعلى في هذه الدورة.

وقد بدأت الجلسة الافتتاحية بتلاوة من آيات الذكر الحكيم، وقدم فضيلة الشيخ عمر محمد فلاتة الأمين العام للجامعة لأعمال هذه الدورة بكلمة ترحيب بمعالي الوزير وأصحاب السماحة والفضيلة الأعضاء، ثم ألقى معالي الشيخ حسن آل الشيخ وزير التعليم العالي كلمة نيابة عن سمو ولي العهد..

كلمة معالي وزير التعليم العالي الشيخ حسن آل الشيخ في المجلس الأعلى

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه صلاة دائمة إلى يوم الدين، وبعد:

فيسعدني ويشرفني أن أشارك في افتتاح هذه الدورة للمجلس الأعلى للجامعة الإسلامية نيابة عن صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء الذي كان شديد الحرص على حضور هذه الدورة وترؤسها لولا ما تعلمون ونعلم من التزاماته ومسئولياته أعانه الله ووفقه.

والجامعة الإسلامية أيها الإخوة حينما أقدمت المملكة العربية السعودية على إنشائها بوحي من شعورها بمسئوليتها العظمى عن دعوة الإسلام وعن كل مسلم يؤمن بالله، ويتجه إليه في صلاته وتلاوته إنما كانت بما فعلت تمارس واجبها المتعين، ورسالتها الكبرى.. وجدت فيما وجدت حرباً شرسة لا تعرف الهدوء ضد رسالة الإسلام في الأرض، وزيفاً وضلالاً يأخذ بالمسالك ويعرقل المساعي، وظلماً لا حد له ينزله أعداء الله والمسلمين في كل مكان -لا لذنب إلا لأنهم قالوا آمنا بالله.. وجموع تنتشر في كل مكان تنتسب إلى الإسلام لكنها تجهل حقائقه وتدخل عليه ما ليس منه.. وجهود مجرمة حاقدة تعمل على تفريق شمل المسلمين، وحرمانهم من أدنى حقوقهم وإبعادهم عما هم بحاجة إليه.. وهال ولاة الأمر في هذه البلاد التي قدسها الله وشرفها- هالهم ما وجدوا وما سمعوا وما شاهدوا.. فكانت الفكرة الرائعة الموفقة بإذن الله، وبدأت الجامعة الإسلامية بالمدينة المنورة مسيرتها.. وفتحت ذراعيها للمئات من شباب الإسلام ليتفقهوا في دينه، ويستزيدوا من نوره وإشراقه.. ثم دفعت بهم من حيث أتوا ليمارسوا دورهم الطليعي في شرح دين الله والدعوة إليه، والدفاع عنه.. ولم تكتف المملكة بما فعلت لكنها أخذت على عاتقها عون بعض الدعاة ممن أكملوا دراستهم ليستطيعوا الاهتمام والتفرغ لنقل ما علموا إلى من لم يعلم.. وأخذت على عاتقها مع ذلك دعم هذه الجامعة، وتدعيم جهازيها الإداري والعلمي، وتمكنيها من تحقيق المزيد من الانطلاقة المرجوة لها ومنها.. وولاة الأمر في ذلك إنما ينطلقون من دورهم الطبيعي كأنصار لدين الله، ومن مركز القيادة الإسلامية التي منحها الله لهذه الديار يوم أن اختارها موضعاً لبيته، ومثوى لنبيه صلوات الله وسلامه عليه.. ولن تتردد المملكة عن موالاة تأييدها ودعمها لهذه الجامعة الفريدة من نوعها لكنها تؤمِّل أن يعي الدارسون بها دورها ودورهم.. وأن يستشعروا عمق مسئولياتهم، وضراوة الحرب التي تواجههم، والوسيلة التي تدنيهم من أهدافهم، جاعلين من الحكمة والبصيرة والموعظة الحسنة سبيلهم في دعوتهم اقتداء برسولنا عليه الصلاة والسلام، وسعياً وراء إبلاغ ما يدعون إليه.. ومرحباً بالأخوة أصحاب الفضيلة أعضاء المجلس الأعلى للجامعة وبكل العاملين بها، ودعاء إلى الله أن يجزل مثوبته لكل من عمل في سبيله.

والسلام عليكم ورحمة الله ..

كلمة فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة في المجلس الأعلى

الحمد لله، نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ به من شرور أنفسنا ومن سيئات أعمالنا ومن نزغات الشياطين، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونصلي ونسلم على محمد عبد الله ورسوله نبينا وإمامنا خاتم الأنبياء والمرسلين، صلى الله عليه وعلى آله وصحبه ومن والاه، ومن اهتدى بهديه واقتدى بسنته ودعا بدعوته إلى يوم الدين.

صاحب المعالي وزير التعليم العالي.

الرئيس المناب للدورة الحادية عشرة للمجلس الأعلى للجامعة.

أصحاب السماحة والمعالي.

أصحاب الفضيلة.

السلام عليكم ورحمة الله وبركاته ـ أما بعد:

فإني أرحب بكم في بداية أعمال هذه الدورة للمجلس الأعلى، وأدعو الله عز وجل أن يوفق خطانا على طريق الحق والهدى إلى ما يحبه ويرضاه، وأن يجعل أعمالنا وأقوالنا خالصة لوجهه الكريم.

وأنه لمن الموافقات الطيبة أن تنعقد هذه الدورة في الوقت الذي تجددت فيه آمال المسلمين في البعث الإسلامي الجديد مع مطلع القرن الخامس عشر الهجري، ومع صدور قرارات مؤتمر القمة الإسلامي الثالث الذي انعقد في بيت الله الحرام بمكة المكرمة، تلك القرارات التي اعتبرها العالم خطوات إيجابية نحو تحقيق الوحدة الإسلامية الشاملة ولتمكين المسلمين من الوقوف بعزة وقوة أمام التحديات العالمية حتى يعودوا قوة فعالة ومؤثرة في مصير العالم وقضاياه.

إن تجدد هذه الآمال في تحقيق وحدة المسلمين لتزداد معها حاجتهم إلى العلم والعمل بالإسلام عقيدة وشريعة وآداباً، وأخلاقاً، وإنه مع حاجة الناس إلى العلم بالإسلام تزداد الحاجة إلى تدعيم هذه الجامعة الإسلامية ومثيلاتها في العالم، وهذا يضاعف مسؤوليات المسئولين عن إدارة هذه الجامعة ويفرض عليهم أن يبذلوا كل جهودهم وطاقاتهم ليجعلوا من هذه الجامعة أداة فعالة لتقديم الإسلام إلى الناس في كل مكان، ويفرض عليهم السعي الدائب الحثيث ـ إلى تطوير أساليبها، وطرقها في الإدارة والنظم وفي التربية والتعليم والتوجيه حتى تتمكن من تخريج الدعاة والقضاة والمربين القادرين على تبليغ رسالة الإسلام إلى الناس كافة في كل مكان.

وإن الجامعة الإسلامية -وهي تستمد من الله عز وجل القوة والعون على أداء رسالتها السامية- لتحمده سبحانه وتعالى أن قيض لهذه البلاد قادتها الساهرين على رعاية الحكم بكتاب الله وسنة رسوله صلى الله عليه وسلم، وإن الجامعة لتجد من صاحب الجلالة الملك المعظم خالد بن عبد العزيز حفظه الله، ومن ولي عهده صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية، ومن النائب الثاني لرئيس مجلس الوزراء صاحب السمو الملكي الأمير عبد الله بن عبد العزيز ومن حكومة صاحب الجلالة الملك كل دعم مادي ومعنوي يمكنها من السير قدما في العمل على كل ما من شأنه الوفاء بآمال المسلمين وتطلعاتهم نحو هذه الجامعة التي هي بحق جامعة كل المسلمين -كما قال صاحب السمو الملكي الأمير فهد في كلمته التي ألقاها سموه في الدورة السابقة للمجلس.

ولقد لمست في الجولة التي قمت بها في كثير من أنحاء العالم في الشهر الماضي ومن خلال اللقاءات التي تمت مع كل العاملين في ميدان العمل الإسلامي للأقليات الإسلامية وللدول الإسلامية أن للمسلمين في كل مكان آمالا جساماً في المملكة العربية السعودية، وأن الجامعة الإسلامية في المدينة المنورة هي أحد المعالم البارزة التي أقامتها حكومة جلالة الملك لتجسد هذه الآمال إلى واقع ملموس وحقيقة ماثلة للعيان، وهذا ما يضاعف قوة إحساسنا بالمسئولية نحو هؤلاء المسلمين الذين تشتد حاجتهم إلى من يجلي لهم أصول الدين الإسلامي الحنيف ويضع أيديهم على مصادره ومنابعه، ويوضح للناس كافة قدرة الإسلام على قيادة الحياة الإنسانية وريادتها إلى حاضر أحسن ومستقبل أسعد.

أصحاب المعالي والسماحة والفضيلة أعضاء المجلس الأعلى.

إن الجامعة لكبيرة الأمل في أن تستفيد من خبراتكم المتنوعة في مجال التربية والتعليم الجامعي والإدارة، وفي مجال الدعوة الإسلامية وفي مجال تحويل المبادئ السامية إلى سلوك عملي، وإنه ليطيب لنا القول بأن آراءكم السديدة إن شاء الله التي ستقدمونها في هذه الدورة كما قدمتموها في الدورات السابقة ستكون لنا بمثابة المصابيح الكاشفة المضيئة أمامنا لكل قرار من شأنه أن يقدم خدمة ونفعاً لأبناء المسلمين، وإننا لعلى يقين بأن مناقشاتكم في هذه الدورة ستثري أعمال المجلس الأعلى وستقدم أفكاراً بناءة ورائدة ستوضع في الاعتبار عند كل تطور منشود إن شاء الله تعالى، وإن الجامعة لَتَتَقَدَّمُ إليكم بمشروعاتها ومرئياتها للمستقبل وهي تتطلع بالأمل في الله أن تتجسد طموحاتها إلى واقع حي، وهي واثقة أنكم لن تضنوا عليها بجهد، ولن تحول مشاغلكم الكبيرة، ومسئولياتكم الجسيمة في ميادين أعمالكم دون بذل أقصى الطاقة في سبيل التعاون مع الجامعة نهوضاً بها لأداء مهامها، وارتقاء دائباً إلى الأفضل والأحسن إن شاء الله.

وإننا لا نستطيع أن نوفي لكم واجب الشكر والعرفان على ما تقدمونه للجامعة من خدمات وما تبذلونه في سبيلها من جهود وعلى ما تلاقونه في السفر والارتحال من متاعب ومشاق ونضرع إلى الله أن يجزل ثوابكم ويحسن جزاءكم، فهو وحده القدير على أن يوفيكم جزاء أعمالكم وجهودكم في سبيله.

وفي ختام كلمتي أتوجه باسمكم بالتحية والتقدير لصاحب المعالي الشيخ حسن آل الشيخ وزير التعليم العالي والرئيس الأعلى للجامعات الذي شرفنا بحضوره، وبرئاسة هذه الدورة نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية حفظه الله.

وأستأذنكم أن يرفع المجلس باسمكم التحية والتقدير إلى كل من جلالة الملك وولي عهده الأمير فهد والنائب الثاني لرئيس مجلس الوزراء وإلى الحكومة الرشيدة لما يقدمونه للجامعة من تدعيم يمكنها من أداء رسالتها التي قامت من أجلها وهي تبليغ رسالة الإسلام.

وإني لأتوجه بالتحية والتقدير والشكر لسماحة الوالد الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث والإفتاء والدعوة والإرشاد على ما يوليه للجامعة الإسلامية من اهتمام ورعاية، وعلى ما يمدها به من إرشاد وتوجيه له عظيم الأثر فيما تقوم به من مهام وما تضطلع به من مسئوليات.

وأخيراً وليس آخراً أدعو لكم بالتوفيق والسداد.

والسلام عليكم ورحمة الله وبركاته ...

ثم ألقى فضيلة الدكتور محمد أديب الصالح كلمة الأعضاء.

وبعد إلقاء هذه الكلمات أغلقت الجلسات واستمرت صباحية ومسائية خلال يومي السبت والأحد 22، 23/6/1401هـ، وفي الجلسة الختامية لأعمال هذه الدورة ألقى سماحة الشيخ عبد العزيز بن عبد الله بن باز كلمة جامعة نصحاً لعلماء المسلمين وقادتهم وعامتهم وطلاب العلم والدعاة.

كما ألقى فضيلة الدكتور الزايد كلمة بهذه المناسبة شكر فيها الأعضاء على ما أبدوه من آراء وأفكار وما قاموا به من جهود في أعمال هذه الدورة.

قرارات وتوصيات المجلس الأعلى في الدورة الحادية عشرة

وفي الجلسة الختامية أعلنت أهم القرارات والتوصيات التي اتخذها المجلس في هذه الدورة منها:

1- الموافقة على لائحة الابتعاث للدراسة خارج المملكة للحصول على درجتي الماجستير والدكتوراه في التخصصات التي لا توجد في جامعات المملكة.

2- كما قرر المجلس تعديل بعض مواد اللائحة التنفيذية للجامعة لإعطاء بعض الصلاحيات لعمادة شئون الطلاب.

3- كما نظر المجلس التقرير السنوي للجامعة للعام 99/1400هـ، ومشروع ميزانية الجامعة للعام المالي القادم 1401/1402 هـ وأقر ما جاء فيهما.

4- كما وافق على مساعدة بعض الطلاب المتفوقين الذين يدرسون في جامعات المملكة، ولا تسمح ظروفهم بالبعد عن ذويهم.

5- كما وافق المجلس على تعيين الدكتور أحمد الحاج علي الأزرق الأستاذ المشارك بكلية الشريعة عضوا بمجلس الجامعة لمدة سنتين قابلة للتجديد لمرة واحدة.

أخبار الدراسات العليا

تعتبر الدراسات العليا بالجامعة الإسلامية -في كل جامعة- إحدى الغايات الرئيسية التي يهدف إليها التعليم العالي، ذلك أنها تضع خريج الجامعة على عتبة البحث العلمي الصحيح ثم إذا اجتاز هذه المرحلة من مراحل الدراسة والبحث استطاع أن يرقى صعدا وإلى الأمام دائما. وحينئذ يكون قادرا على التوجيه و الإرشاد، يكون قادرا على حمل الأمانة، والمسؤولية في توجيه الآخرين توجيها صحيحا وبمقدار ما تقدم الجامعات من خريجي الدراسات العليا يكون عطاؤها لحركة البحث العلمي، ويكون نفعها لعملية تصوير المجتمعات وتقدم الأمم.

والدراسات العليا في الجامعة الإسلامية كثيرة العطاء، متجددة البذل، فقد حفلت الأشهر الخمسة الأولى من العام الهجري الجديد بمجموعة من رسائل الماجستير وقد بلغ عددها اثنتي عشرة رسالة.

من النشاط الثقافي
الندوات والمحاضرات

حفل الموسم الثقافي للعام الجامعي 1400-1401هـ بالعديد من ألوان المعرفة والثقافة على مختلف المستويات سواء فيما يتصل بنشاط الكليات والمعاهد والدور أو فيما نظمته وأشرفت عليه عمادة شؤون الطلاب بالتعاون مع بقية أقسام الجامعة.

أ‌- الندوات

وبمناسبة انعقاد مؤتمر القمة الإسلامي الثالث الذي انعقد بمكة في شهر ربيع الأول 1401 هـ نظمت الجامعة الإسلامية ندوتين حول موضوع المؤتمر ومضمونه:

أولاهما: ندوة عن حاضر المسلمين ومستقبلهم: شارك فيها صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة ومعالي الدكتور/ عبد الله بن عبد المحسن التركي مدير جامعة الإمام محمد بن سعود الإسلامية. وصاحب الفضيلة الشيخ/ عبد الله الزاحم مساعد رئيس المحاكم الشرعية بمنطقة المدينة المنورة.

وأدار الندوة والحوار صاحب الفضيلة الدكتور/ عبد الله الزايد نائب رئيس الجامعة الإسلامية وقد عقدت هذه الندوة يوم 19، 20/3/1401 هـ.

ثانيتهما: ندوة موضوعها التضامن الإسلامي: شارك فيها كل من فضيلة الشيخ عطية محمد سالم القاضي بالمحكمة الشرعية الكبرى بالمدينة المنورة وسعادة الشيخ عبد العزيز الربيع مدير التعليم بمنطقة المدينة المنورة والشيخ محمد المجذوب المدرس بكلية الدعوة وأصول الدين وقد أدار الندوة والحوار فضيلة الشيخ عبد الله أحمد قادري عميد كلية اللغة العربية وكان ذلك يوم الثلاثاء 21/3/1401 هـ.

ب- المحاضرات

وقد زخر الموسم الثقافي بكثير من المحاضرات الدينية والثقافية والعلمية القيمة ومنها:

1- تجديد الدين: محاضرة يوم 25/1/1401 هـ. ألقاها الدكتور/ جعفر شيخ إدريس الأستاذ بجامعة الإمام محمد بن سعود الإسلامية "مركز البحوث".

2- الاتجاهات الفكرية بين قرنين: محاضرة ألقاها فضيلة الشيخ/ مناع خليل قطان مدير قسم الدراسات العليا بجامعة الإمام محمد بن سعود الإسلامية.

3- تطلعات إلى المستقبل في مستهل القرن الهجري الجديد: محاضرة ألقاها الأستاذ/ محمد قطب الأستاذ بكلية الشريعة بجامعة الملك عبد العزيز بمكة المكرمة وذلك يوم الأربعاء 23/2/1401 هـ.

4- الزواج وأثره في الإسلام: محاضرة ألقاها فضيلة الشيخ/ صالح العلي الناصر رئيس قسم الفقه بجامعة الإمام وذلك يوم الأربعاء 26/4/1401هـ.

5- اللحم الحرام: بحث علمي يتجلى فيه بعض مظاهر حكمة الله في تحريم اللحم الحرام، محاضرة علمية قيمة ألقاها سعادة الدكتور/ عبد الحافظ حلمي أستاذ علم الحيوان في جماعة الكويت وذلك مساء يوم الأربعاء 22/3/1401 هـ.

6- واجب الشباب المسلم: المحاضرة الدينية الرائعة التي ألقاها سماحة الشيخ/ عبد العزيز بن باز الرئيس العام لإدارات البحوث والإفتاء والدعوة والإرشاد، وذلك مساء الثلاثاء 25/5/1401 هـ.

7- الإسلام بين الجاهليتين: موضوع المحاضرة التي ألقاها فضيلة الشيخ/ أبو زيد محمد حمزة أحد الدعاة البارزين في السودان وذلك يوم الاثنين 30/5/1401 هـ.

8- أمتنا وآفاق المسؤولية: محاضرة لفضيلة الشيخ/ عمر عودة الخطيب رئيس قسم الثقافة الإسلامية بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية وذلك يوم الأربعاء 28/4/1401 هـ.

9- القرآن بين الدراسة والتطبيق: موضوع المحاضرة التي ألقاها فضيلة الشيخ/ محمد الراوي رئيس قسم التفسير بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية وذلك مساء يوم الأربعاء 26/5/1401 هـ.

10- التكامل الاجتماعي الإسلامي: محاضرة الدكتور/ أحمد الأزرق الأستاذ بكلية الشريعة يوم الاثنين 2/6/1401 هـ. ضمن نشاط جماعة الفقه وأصوله بكلية الشريعة بالجامعة.

11- البدع وأثرها في انحراف التصور الإسلامي: عنوان المحاضرة التي ألقاها فضيلة الشيخ/ صالح السحيمي في قاعة المحاضرات بالجامعة الإسلامية بعد المغرب من يوم الاثنين 9/4/1401 هـ.

12- منهاج القرآن في الدعوة إلى الله: موضوع المحاضرة التي ألقاها الدكتور/ محمد السيد طنطاوي رئيس شعبة التفسير بالدراسات العليا وذلك يوم الأربعاء 19/5/1401 هـ.

صور من النشاط الثقافي بالجامعة

1- كلية الدعوة

أقامت كلية الدعوة وأصول الدين أمسية ثقافية مساء يوم الثلاثاء الموافق 18/5/1401 هـ. بقاعة المحاضرات الكبرى بالجامعة الإسلامية حضرها فضيلة الدكتور/ عبد الله الزايد نائب رئيس الجامعة والدكتور/ أحمد عطية الغامدي عميد كلية الدعوة، وأساتذة الكلية وطلابها وعدد كبير من أساتذة الجامعة وطلابها من مختلف الكليات والمعاهد، وقد احتوت هذه الأمسية على ألوان من النشاط الثقافي الذي قدمه الطلاب من الكلمات والقصائد الشعرية والمختارات الأدبية والقصص التمثيلية.

وفي نهاية الأمسية ألقى فضيلة الدكتور ألقى فضيلة الدكتور/ عبد الله الزايد كلمة توجيهية أشاد فيها بجهود كلية الدعوة وغيرها من كليات الجامعة ومعاهدها ودورها في مجال التربية والتعليم والتوجيه وفي مجال النشاط التي تعد هذه الحفلة لونا من ألوانها وتعد تدريباً عملياً للطلاب على أساليب الدعوة والاتصال بالناس، كما وجه فضيلته النصح للطلاب والمشرفين على التمثيل المسرحي بألا تتعرض التمثيليات لشخصيات الأئمة والصحابة والتابعين لعدم وجود النص الجيد الذي يحقق عرض الصورة الحقيقية والوجه الأكمل لهذه الشخصيات القائدة الرائدة في تاريخ الإسلام والإنسانية ولأن الطلاب الذين يمثلون أدوار هؤلاء الأئمة لا يتمكنون من السيطرة على حركات أنفسهم، كما لا يستطيعون إبراز العظمة الإنسانية في هؤلاء السلف الصالح.

2- كلية الغلة العربية

يدور نشاط كلية اللغة العربية في إطار جماعات بلغت إحدى عشرة جماعة منها جماعة القرآن وجماعة الحديث، وجماعات كل من الدعوة والخطابة والبحوث والندوات والإعلام وجماعة الإسعاف والتعارف والحفلات والجوالة، ويشرف على هذه الجماعات أربعة وعشرون أستاذاً في الكلية.

وقد أسهمت كلية اللغة مع مكتب التربية العربي لدول الخليج في إقامة ندوة لمعلمي اللغة العربية لغير الناطقين بها واستمرت هذه الندوة لمدة أسبوع من 1/5/1401 هـ إلى يوم الخميس 6/5/1401 هـ.

وقد أقامت الكلية عدداً من الندوات لأساتذتها في قاعة خصصت لإقامة الندوات العلمية.

وقد قامت الكلية برحلة لزيارة معالم المدينة ورحلة مخيم بشاطئ ينبع على فوجين انتظمت كل طلبة الكلية وأساتذتها، ورحلة إلى مكة لأداء العمرة ورحلة إلى الرياض لزيارة جامعات المملكة في الرياض.

3- كلية الحديث

أقامت كلية الحديث والدراسات الإسلامية حفلها الختامي للنشاط الطلابي للعام الجامعي 1400/1401 هـ وذلك في الساعة العاشرة والنصف من صباح يوم الأربعاء 11/6/1401 هـ.

وقبل بداية هذا الحفل تفضل فضية الدكتور/ عبد الله الزايد بافتتاح المكتبة الناطقة للمكفوفين وهذه المكتبة فرع تابع للمكتب الإقليمي للشرق الأوسط للمكفوفين.

إن هذه المكتبة الناطقة قد زودت بأحدث الأجهزة السمعية، وسجلت أمهات الكتب على أشرطة كاست، في علم اللغة والأدب والتفسير والحديث ومختلف فروع المعرفة في العلوم الإنسانية، وقد روعي في الكتب المسجلة أن تكون متنوعة المجالات والمستويات لتخدم القطاع العريض من المشتركين باشتراك رمزي في مختلف مراحل التعليم من المكفوفين.

4- كلية الشريعة

قامت كلية الشريعة خلال هذا العام الدراسي بأنشطة متعددة في عدة مجالات وتكونت فيها عدة جماعات مثل جماعة الرحلات وجماعة الصحافة وجماعة البحوث والمكتبات وجماعة الفقه وأصوله.

وقد قامت الكلية بعدة رحلات طلابية، واحدة في الفصل الدراسي الأول إلى منطقة القصيم، ورحلتان في الفصل الدراسي الثاني إحداهما إلى المنطقة الشرقية والأخرى إلى مكة المكرمة.

وتكونت بالكلية جماعة الصحافة التي أصدرت صحيفة بالكلية تحت اسم "أضواء الشريعة"، وجماعة البحوث والمكتبات. وصدر عن الجماعات المختلفة صحف ونشرات تبين رأي هذه الجماعات في شتى الموضوعات.

شخصيات ووفود إسلامية في زيارة الجامعة

استقبلت الجامعة الإسلامية في فترة الفصل الدراسي الأول من العام الدراسي 1400-1401 هـ الوفود التالية:

* وفد من طلاب جامعة الرياض يضم مائة طالب من مختلف الكليات.

* وفد من كلية التربية بجامعة الرياض يضم 45 طالباً من اللجنة الاجتماعية.

* وفد من طلاب المعهد العلمي برأس الخيمة التابع لجامعة الإمام محمد بن سعود الإسلامية بإشراف الشيخ تميم بن عبد الله.

* وفد جمعية التضامن الإسلامي، ووفد وزارة الشبيبة والرياضة بمملكة المغرب.

* وفد جامعة اليرموك يضم 50 طالبا.

* وفد من جمهورية مالديف برئاسة نائب وزير التربية والتعليم ومدير مكتبه.

* وفد طلابي من فيجي.

* وفد كلية العلوم بالرياض من 45 طالبا برئاسة الدكتور عبد الكريم خفاجي.

* وفود من طلاب جامعة البترول والمعادن بالظهران على فوجين مع طلاب من كلية الزراعة بجامعة الرياض.

* وفد ماليزي برئاسة فخامة الحاج وتوسيري رئيس وزراء مقاطعة فيراق بماليزيا.

* وفد من جامعة عليكرة الإسلامية بالهند ضم الأستاذ محمد شافعي نائب رئيس الجامعة والأستاذ م.د أنصاري رئيس كلية الهندسة والأستاذ جلال الدين عميد كلية الهندسة والتكنولوجيا والأستاذ س. هارسول رئيس قسم الجولوجيا.

* وفد من عمداء جامعات المغرب ضم الدكتور إدريس العلوي عميد كلية الحقوق بجامعة القاضي عياض بمراكش والدكتور محمد حجي عميد كلية الآداب بالرباط والدكتور آمال عميد كلية الحقوق بجامعة محمد بن عبد الله بمدينة فاس.

* الدكتور عين الدين عبد الواحد مدير جامعة التكنولوجيا بماليزيا.

* سفير باكستان بالبرازيل سعادة أحمد حسن إحساني.

* سعادة الأستاذ محمد الحافظي النحوي مدير التعليم الفني والمهني ومبعوث وزير التعليم العالي بموريتانيا وتفقد أحوال الطلاب الموريتانيين بكليات الجامعة ومعاهدها.

* الدكتور إبراهيم عمر مدير جامعة كانو بنيجيريا ويرافقه الدكتور محمد زهر الدين رئيس قسم الدراسات الإسلامية وذلك لعقد اتفاق ثقافي مع الجامعة.

* وفود من جامعة أم درمان الإسلامية.

* وفود من الجامعة السلفية بالهند.

وفي كثير من هذه اللقاءات مع فضيلة الدكتور عبد الله الزايد تعرفت هذه الوفود والشخصيات على أوجه التطور الأكاديمي والتعليمي الذي تسير فيه الجامعة الإسلامية، وعلى ما تقدمه الجامعة لمنسوبيها من خدمات مختلفة وما وفرته من رعاية صحية واجتماعية، والتعرف على أحوال الأقليات الإسلامية لتقوم الجامعة بتلبية حاجات الجامعات والجمعيات والجماعات الإسلامية من الكتب والمدرسين. وتقديم إمكانياتها في خدمة المسلمين تحقيقا لرسالتها في نشر الدعوة الإسلامية.

إعداد فضيلة الشيخ محمود محمد سالم

المستشار الصحفي بإدارة العلاقات العامة


 العدد 5 - أخبار الجامعة

أخبار الجامعة

تم انتقال كلية الشريعة إلى المباني الجديدة الواقعة في غرب الجامعة وبذلك انفصلت إدارتها عن كلية الدعوة وأصول الدين. والجدير بالذكر أن المباني الجديدة أقيمت على أحدث طراز حيث تحتوي على المزايا المناسبة للجو الدراسي للكلية.

بدأت الدراسة في جميع أقسام الجامعة يوم الأربعاء الموافق 20 رجب للعام الدراسي 89/90 هـ.

وصل إلى المدينة المنورة الأساتذة الآتية أسمائهم حيث انضموا إلى هيئة التدريس بالجامعة:

- الأستاذ محمد الصادق عرجون المصري الجنسية عميد كلية أصول الدين بالأزهر سابقا. من مؤلفاته: (خالد بن الوليد، عثمان بن عفان الخليفة المفترى عليه، التصوف في الإسلام، نظام الحكم في الإسلام، النقد الأدبي عند العرب - رسالة نال بها الدكتوراه -، حرية الفكر في الإسلام أبو حامد الغزالي).

- الشيخ محمود وفاء إبراهيم هاشم المصري الجنسية (العالمية مع الإجازة في التدريس في جامعة الأزهر).

- الشيخ حسن السيد متولي المصري الجنسية (العالمية مع الإجازة مع التدريس في جامعة الأزهر).

- الشيخ محمد المهدي محمود علي المصري الجنسية (العالمية مع الإجازة في التدريس).

- الشيخ عبد الجواد السيد البنا المصري الجنسية (شهادة التخصص من شعبة الفقه الحنفي والأصول من جامعة الأزهر).

- الشيخ محمد سعيد مولوي السوري الجنسية (ماجستير في اللغة العربية وآدابها من جامعة القاهرة).

- الشيخ ناجي محمد شفيق عجم السوري الجنسية (ماجستير في أصول الفقه من جامعة الأزهر).

كما وصل إلى المدينة الأستاذ ف. عبد الرحيم عبد السبحان الهندي الجنسية (ماجستير في أصول اللغة في جامعة الأزهر وماجستير في اللغة العربية من جامعة الإسلامية بعليكرة بالهند وبكالريوس في اللغة الإنجليزية وآدابها من جامعة مدراس) حيث انضم إلى هيئة التدريس بشعبة اللغة العربية بالجامعة.

تم تعين الأساتذة السعوديين الآتية أسماءهم للتدريس في المعهد الثانوي التابع للجامعة وهم:

الأستاذ حامد عبد القادر الأحمدي

الأستاذ علي بن مشرف العمري

الأستاذ رويعي بن راجح

الأستاذ عبد العزيز القارئ

و الجدير بالذكر أن المذكورين من خرجي الجامعة لهذا العام.

- استلمت مكتبة العامة للجامعة دفعة جديدة من الكتب بلغت 1700 كتاب وبذلك يصل عدد الكتب التي وصلت إلى المكتبة 17886كتابا ولا تزال رئاسة الجامعة تعمل جاهدة على أن تكون مكتبة الجامعة في القريب العاجل من أكبر المكتبات الموجودة في المملكة.

- تم أخيرا طبع كتاب (في إفريقيا الخضراء) بمطابع دار الثقافة ببيروت وهو من تأليف محمد العبودي الأمين العام للجامعة والكتاب يحتوي على معلومات هامة وقيِّمة عن أقطار إفريقيا الغربية والوسطى وذلك بعد أن قام المؤلف برحلتين إلى هناك رئيسا لوفد الجامعة وقد شرع في توزيع الكتاب على الكليات والمعاهد الإسلامية في الخارج.

- من زوار الجامعة في الأسبوع الأخير من رجب زار الجامعة الأستاذ عبد البديع صقر.

- كما قام بزيارة الجامعة أيضا الشيخ أحمد المحايري وهو خرجي الجامعة ويعمل حاليا لحساب دار الإفتاء السعودية في سيراليون وله جهود مشكورة في الدعوة الإسلامية هناك وقد قام بالاتصال بالمسئولين في الجامعة حيث لقي كل تفهم وترحيب.


 العدد 5 - التراويح أكثر من ألف عام

التراويح أكثر من ألف عام

الحلقة الأولى

بقلم الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة

بحث تاريخي يحمل روح الفقهاء يقدمه فضيلة الكاتب للقراء. والموضوع في الحقيقة حساس يتقبل كثيرا من المناقشة ولا يزال يحتاج إلى كثيرا من البحث والتنقيب ولذلك فإن فضيلة المؤلف ببحثه هذا الجديد يثير الفرصة مرة أخرى لإيفاء (التراويح) حقها والهدف الأول والأخير هو الحق ولذلك فإنه ينتظر بفارغ الصبر آراء القراء وملاحظاتهم وفوائدهم حول الموضوع الذي سيستمر في حلقات متتابعة إن شاء الله .

(المجلة)

أولا: العهد النبوي:

لا شك أن ميدان التشريع وأصله إنما هو ما يكون عن رسول الله صلى الله عليه وسلم وأن العصر النبوي هو عصر التشريع لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}, ولقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} إلى غير ذلك من النصوص ويلحق بذلك عصر الخلفاء الراشدين لقوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".

و التراويح وإن اختصت برمضان فإنها داخلة في عموم قيام الليل، وقد جاءت النصوص في عموم قيام الليل، وفي خصوص تراويح رمضان.

فمن عموم التهجد بالليل قوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَك} ، {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلاَّ قَلِيلاً} .

أما خصوص قيام رمضان فالواقع أنها وإن كانت أخص من قيام الليل من حيث الزمن، فهي أعم منه من جهة الطلب .

التدرج في مشروعية التراويح:

وبالتأمل في نصوص التراويح يظهر أنها أخذت سبيل التدرج والتطور التصاعدي وذلك كالآتي:

أ‌- الترغيب المطلق: كما في حديث أبي هريرة عند مسلم وساقه البيهقي ج2ص492 ما نصه أن رسول الله صلى الله عليه وسلم قال: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه". قال البيهقي: "رواه مسلم في الصحيح عن يحي بن يحي، ورواه البخاري عن عبد الله بن يوسف عن مالك". ومثله عن أبي هريرة عند البيهقي، وقال: "رواه البخاري عن يحي بن بكير". فهذا ترغيب من غير تحديد بعدد ولا إلزام بفعل ولهذا قال أبو هريرة في سنن البيهقي: "إن رسول الله صلى الله عليه وسلم كان يرغبهم في قيام رمضان من غير أن يأمرهم فيها بعزيمة فيقول : "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه".

ب- ثم جاء التنصيص على أن قيامه سنة مفروضة بفرضية صيامه كما في حديث عبد الرحمن بن عوف أن رسول الله صلى الله عليه ذكر شهر رمضان فقال: "إن رمضان شهر افترض الله صيامه وإني سننت للمسلمين قيامه فمن صامه وقامه إيمانا واحتسابا خرج من الذنوب كيوم ولدته أمه". ففي هذا النص تدرج من مطلق الطلب إلى أنه سنة وزاد في قوتها اقتران سنية قيامه بفرضية صيامه كما تفيده دلالة الاقتران المعروفة في الأصول .

نتيجة هذا الترغيب:

كانت نتيجة هذا الترغيب أن بادر الناس إلى قيامه أفرادا وجماعات يأتمون بمن معهم شيء من القرآن لحديث عائشة رضي الله عنها قالت: "كان الناس يصلون في مسجد رسول الله صلى الله عليه وسلم في رمضان بالليل أوزاعا يكون مع الرجل شيء من القرآن فيكون معه النفر الخمسة أو الستة أو أقل من ذلك أو أكثر يصلون بصلاته"، قالت: فأمرني رسول الله صلى الله عليه وسلم ليلة من ذاك أن أنصب له حصيرا على باب حجرتي ففعلت فخرج رسول الله صلى الله عليه وسلم بعد أن صلى العشاء الآخرة فاجتمع إليه من في المسجد فصلى بهم رسول الله صلى الله عليه وسلم ليلا طويلا، ثم انصرف فدخل وتركت الحصير على حاله، فلما أصبح النهار تحدثوا بصلاة رسول الله صلى الله عليه وسلم بمن كان بالمسجد تلك الليلة، فأمسى المسجد زاخا بالناس فصلى بهم صلى الله عليه وسلم صلاة العشاء الآخرة ثم دخل بيته، وثبت الناس فقال لي: "ما شأن الناس"فقلت له: "سمع الناس بصلاتك البارحة بمن كان في المسجد فحشدوا لذلك لتصلي بهم". قال: "اطو عنا حصيرك يا عائشة". ففعلت، فبات رسول الله صلى الله عليه وسلم غير غافل وثبت الناس مكانهم حتى خرج إليهم إلى الصبح فقال: "أيها الناس أما والله ما بت والحمد لله ليلتي غافلا ما خفي عليَّ مكانكم ولكني تخوفت أن يفرض عليكم اكفلوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا". رواه المروزي بهذا اللفظ ورواه البيهقي وذكر الليالي ثلاثا أو أربعا. وفي مجمع الزوائد عن جابر قال: "صلى بنا رسول ا لله صلى الله عليه وسلم في رمضان ثمان ركعات وأوتر فلما كان القابلة اجتمعنا في المسجد ورجونا أن يخرج إلينا فلم نزل فيه حتى أصبحنا ثم دخلنا .." الحديث. وأصل الحديث في البخاري ومسلم. وفيه وفي السنن للبيهقي أن رسول الله عليه الصلاة والسلام صلى في رمضان عشرين ركعة ولكنه ضعيف بأبي شيبة.

ففي هذا الحديث على رواية المروزي قيام الناس مع من معه شيء من القرآن فهو تدرج من الترغيب إلى الاستناد المقرون بفرضية الصيام، إلى القيام بالفعل في المسجد مع من معه شيء من القرآن ثم خطوة أخرى وهي القيام مع رسول الله صلى الله عليه وسلم بصلاته وإن كان لم يشعر بهم على الصحيح كما في سؤاله عائشة: "ما شأن الناس" وقوله: "اطو عنا حصيرك".

وأصرح من هذا حديث أنس عند المروزي: "كان رسول الله صلى الله عليه وسلم يصلي في رمضان فجئت فقمت إلى جنبه ثم جاء آخر ثم جاء آخر حتى كنا رهطا، فلما أحس رسول الله صلى الله عليه وسلم أنا خلفه تجوز في صلاته، ثم دخل منزله، فلما دخل منزله صلى صلاة لم يصلها عندنا فلما أصبحنا قلنا يا رسول الله:أو فطنت لنا البارحة"، فقال: "نعم، وذلك الذي حملني على ما صنعت". ففي هذا الحديث ما يفيد أنه صلى الله عليه وسلم لم يشعر بهم في أول صلاته لقول أنس: "فلما أحس رسول الله صلى الله عليه وسلم أنا خلفه"، كما أن فيه ما يشعر أنه صلى الله عليه وسلم بدأ صلاته تلك في المسجد بدليل قوله: "تجوز في الصلاة ثم دخل منزله". وكما يشعر بأنه صلى الله عليه وسلم علم بصلاتهم خلفه ولم ينكر عليهم، وأصرح من ذلك دلالة على صلاته صلى الله عليه وسلم في المسجد حديث عائشة عند البيهقي عن عروة بن الزبير رضي الله عنه عن عائشة رضي الله عنها أخبرته أن رسول الله صلى الله عليه وسلم خرج ليلة من جوف الليل يصلي في المسجد فصلى رجال يصلون بصلاته، فأصبح الناس يتحدثون بذلك. وساقت قصة صلاته اليالي إلى الليلة الرابعة. قالت: "عجز المسجد عن أهله فلم يخرج إليهم". ففيه دلالة صريحة أنه صلى الله عليه وسلم خرج إلى الصلاة في المسجد، وفيه دلالة على امتلاء المسجد بالمصلين.

وهده خطوة أخرى وهي امتلاء المسجد بعد أن كانوا أوزاعا فقد عجز المسجد عن أهله ولكنه صلى الله عليه وسلم لم يخرج إليهم خشية أن تفرض عليهم.

إذن فقد كان من الممكن أن يخرج إليهم لولا تلك العلة التي هي خشية أن تفرض عليهم. وكأن الصلاة بهم والاجتماع إليها أمر جائز لولا الشفقة عليهم وخشية تكليفهم بها ثم يعجزون ولقد أقر صلاة غيره بجماعة من الناس سواء في البيوت أو في المسجد.

أما في البيوت فلحديث أبي بن كعب عند المروزي قال عن جابر رضي الله عنه جاء أبي بن كعب إلى رسول الله صلى الله عليه وسلم في رمضان فقال: "يا رسول الله كان معي الليلة شيء". قال: "وما ذاك؟"قال: "نسوة داري قلن إنا لا نقرأ القرآن فنصلي خلفك بصلاتك فصليت بهن ثمان ركعات فسكت عنه، وكان شبه الرضاء".

وأما في المسجد فحديث أبي هريرة عند المروزي أيضا قال: "خرج رسول الله صلى الله عليه وسلم وإذا أناس في رمضان يصلون في ناحية المسجد"فقال: "ما هؤلاء؟"قيل: "هؤلاء أناس ليس معهم قرآن، وأبي بن كعب يصلي بهم فهم يصلون بصلاته". فقال رسول الله صلى الله عليه وسلم: "أصابوا"أو "نعم ما صنعوا".

ثم كانت المرحلة قبل الأخيرة وهي ما جاء في حديث أنس. وحديث أنس عند المروزي "كان النبي صلى الله عليه يجمع أهله ليلة إحدى وعشرين، ويصلي بهم إلى ثلث الليل، ثم يجمعهم ليلة اثنين وعشرين فيصلي بهم إلى نصف الليل، ثم يجمعهم ليلة الثالث والعشرين فيصلي بهم إلى ثلثي الليل. ثم يأمرهم ليلة الرابع والعشرين أن يغتسلوا ويصلي بهم حتى يصبح ثم لا يجمعهم". فهذا الحديث نص في أنه صلى الله عليه وسلم قام بأهل بيته ثلاث ليال مددا متفاوتة. ويتدرج الأولى إلى الثلث الليل والثانية إلى نصفه والثالثة إلى ثلثيه.

وليس ببعيد أن يوحي هذا العمل بين الرغبة في الخير وبين الخوف من أن تفرض، لما يفهم من أنه كان في العشر الأواخر وهي محل الرغبة أكثر وكذلك التدرج في إطالة المدة استجابة لتلك الرغبة. كما يفهم من عدم المواصلة إلى آخر الشهر خشية أن يفرض.

ثم جاءت المرحلة الأخيرة في التدرج من حديث أبي ذر قال في المنتقى: "رواه الخمسة وصححه الترمذي"ورواه أيضا البيهقي ونصه في السنن: "صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا من الشهر شيئا حتى كانت ليلة ثلاث وعشرين قام بنا حتى ذهب نحو ثلث الليل ثم لم يقم بنا من الليلة الرابعة وقام بنا من الليلة الخامسة حتى ذهب نحو من نصف الليل، فقلنا: "يا رسول الله لو نفلتنا بقية الليل". فقال: "إن الإنسان إذا قام مع الإمام حتى ينصرف كتب له بقية ليلته"، ثم لم يقم بنا ليلة السادسة وقام السابعة وبعث إلى أهله، واجتمع الناس حتى خشينا أن يفوتنا الفلاح".

قال البيهقي: "ورواه مهيب عن داود قال: "ليلة الرابع وعشرين والسابع مما يبقي، وقال ليلة ست وعشرين الخامس مما يبقي وليلة ثمان وعشرين الثالث مما يبقى".

ففي هذا الحديث وصول بصلاة التراوح إلى حد التجمع والتقرير عليه من رسول الله صلى الله عليه وسلم بدليل قولهم له: "لو نفلتتا بقية الليلة". وفي هذا دلائل على أمرين:

أ- الأول: أنه صلى الله عليه وسلم علم بهم وأقرهم على تجمعهم في المسجد كما أنه في السابعة وعشرين بعث إلى أهله ويشهد لهذا الجزء ما في الصحيح أنه صلى الله عليه وسلم إذا كان العشر الأواخر شد المئزر وطوى فراشه وأيقظ أهله.

ب- الأمر الثاني: أنه وإن لم يحدد صلى الله عليه وسلم عددا من الركعات إلا أنه أقرهم على طلبهم الزيادة عما كان وإلى بقية ليلتهم. فلم ينكر عليهم طلب الزيادة ولكنه أرشدهم إلى ما يعوض عنها وهو قيامهم مع الإمام حتى ينصرف. وهذا مثل قصة (زينب) لما مر عليها صلى الله عليه وسلم وهي تسبح على حصى أو نوى حتى رجع فوجدها على تلك الحالة فقال لها: "لقد قلت كلمات تعدل كل ما قلت سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه". فلم ينكر عملها وأرشدها إلى ما هو خير منه وهكذا هنا لم ينكر طلبهم الزيادة وأرشدهم إلى ما هو خير منه بل إلى ما يساويه فحسب.

وعليه فهنا صلاة في جماعة بإمام ومأمومين في المسجد وهذا غاية الإثبات لصلاة التراوح في المسجد جماعة وبإمامته صلى الله عليه وسلم.

ثم جاءت الليلة السابعة والعشرون فكانت عامة شاملة شملت أهله صلى الله عليه وسلم مع عامة الناس.

عدد الركعات في ذلك العصر:

1- جاء عن جابر أربع ركعات

2- جاء في بعض النصوص أنه صلى الله عليه وسلم صلى ثمان ركعات.

3- وجاء في نص ضعيف عشرين ركعة.

4- وجاء الإطلاق بدون تحديد مع التقرير على طلب الزيادة إلى بقية ليلتهم.

5- وجاء التدرج من ثلث الليل ثم نصف الليل ثم ثلثي الليل. وهل كان ذلك بزيادة في عدد الركعات أم بإطالة في القراءة مع عدم الزيادة في عدد الركعات طيلة الليالي الثلاث وإلى أي حد كانت إطالة القراءة والقيام.

كيفية صلاتها : جاء عن حذيفة رضي الله عنه أنه صلى مع رسول الله صلى الله عليه وسلم ذات ليلة في رمضان فركع فقال في ركوعه: "سبحان ربي العظيم مثل ما كان قائما، ثم سجد فقال في سجوده: سبحان ربي الأعلى مثل ما كان قائما، ثم جلس يقول: ربي اغفر لي, ربي اغفر لي مثل ما كان قائما، ثم سجد فقال: سبحان ربي الأعلى مثل ما كان قائما، فما صلى إلا أربع ركعات حتى جاء بلال إلى الغداة". فهذا نص في بيان تطويل الصلاة في أربع ركعات في رمضان خاصة.

أما عموم قيام الليل: فقد عقد البخاري بابا بعنوان : كيف صلاة النبي صلى الله عليه وسلم وكم كان النبي صلى الله عليه وسلم يصلي من الليل وساق حديث عبد الله بن عمر أن رجلا سأل النبي صلى الله عليه وسلم "يا رسول الله كيف صلاة الليل؟"قال: "مثنى مثنى فإذا خفت الصبح فأوتر بواحدة". (البقية على صفحة 78).

مقابلة شخصية:

قال الربيع بن زياد الحارثي: "كنت عاملا لأبي موسى الأشعري على البحرين فكتب إليه عمر بن الخطاب يأمره بالقدوم عليه هو وعامله، فلما قدمنا المدينة أتيت (يرفأ) فقلت: يا يرفأ ابن سبيل مسترشد أخبرني أي الهيئات أحب إلى أمير المؤمنين أن يرى فيها عماله؟ فأومأ إلى الخشونة. فأخذت خفين مطرقين ولبست جبة صوف ولثت رأسي بعمامة دكناء. ثم دخلنا على عمر فصفنا بين يديه وصعد فينا نظره وصوب فلم تأخذ عينه أحد غيري فدعاني فقال: من أنت؟ قلت: الربيع بن زياد الحارثي. قال: وما تتولى من أعمالنا؟ قلت: البحرين. قال: فكم ترزق؟ قلت: خمسة دراهم كل يوم. قال: كثير فما تصنع بها؟ قلت: أتقوت منها شيئا وأعود بباقيها على أقارب لي فما فضل منها على فقراء المسلمين. فقال: لا بأس ارجع موضعك. فرجعت إلى موضعي من الصف. ثم صعد فينا وصوب فلم تقع عيناه إلا علي فدعاني فقال: كم سنوك؟ فقلت: ثلاث أربعون سنة. قال: الآن حين استحكمت. ثم دعا بالطعام وأصحابي حديثو عهد بلين العيش وقد تجوعت له فأتى بخبز يابس وأكسار بعير، فجعل أصحابي يعافون ذلك وجعلت آكل فأجيد الأكل فنظرت فإذا به يلحظني من بينهم. ثم سبقت مني كلمة تمنيت أني سخت في الأرض ولم ألفظ بها فقلت: يا أمير المؤمنين إن الناس يحتاجون إلى صلاحك فلو عمدت إلى طعام ألين من هذا؟. فزجرني وقال: كيف قلت؟ قلت: أقول لو نظرت يا أمير المؤمنين إلى قوتك من الطحين فيخبز لك قبل إرادتك له بيوم ويطبخ لك اللحم كذلك فتؤتى بالخبز لينا وباللحم غريضا. فسكن من غضبه وقال: هذا قصدت؟ قلت: نعم. قال: يا ربيع إنا لو نشاء لملأنا هذه الرحاب من صلائق ورقائق وصناب ولكني رأيت الله تعالى نعى على قوم شهواتهم فقال: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا..} ثم أمر أبا موسى أن يقرني وأن يستبدل أصحابي.

العقد الفريد - ج1

( تتمة التراويح)

فهذا نص لا حد فيه وأنه يصلي مثنى مثنى إلى أن يخشى الصبح.

وساقه البخاري أيضا عن ابن عباس رضي الله عنه كانت صلاة النبي صلى الله عليه وسلم ثلاث عشر ركعة يعني بالليل.

وحديث مسروق عن عائشة أنه سألها عن صلاة رسول الله صلى الله عليه وسلم بالليل فقالت: "سبع وتسع وإحدى عشرة سوى ركعتين الفجر".

ثم بوب البخاري أيضا باب قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره.

وساق بسنده إلى عائشة رضي الله عنها: "ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشر ركعة يصلي أربعا فلا تسل عن حسنهن وطولهن ثم يصلي أربعا فلا تسل عن حسنهن وطولهن ثم يصلي ثلاثا"، قالت عائشة: فقلت: "يا رسول الله أتنام قبل أن توتر؟"فقال: "يا عائشة إن عيني تنامان ولا ينام قلبي".

ولئن كانت عائشة وصفت صلاته صلى الله عليه وسلم بالطول والحسن وحددتها بإحدى عشرة ركعة فقد جاء حديث حذيفة عند مسلم "أنه صلى مع النبي صلى الله عليه وسلم ليلة فقرأ البقرة وآل عمران والنساء في ركعة، وكان إذا مرّ بآية فيها تسبيح سبّح، أو سؤال سأل، أو تعوذ تعوذ، ثم ركع نحوا مما قام ثم قام نحوا مما ركع ثم سجد نحوا مما قام". قال ابن حجر بعد أن أورد هذا الحديث: "وهذا إنما يتأتى في نحو ساعتين، فلعله أحيا تلك الليلة كلها".

فهذا مما يدل على طول القيام إلى حد أن تستغرق الركعة الواحدة ساعتين.

وقد جاء عند البخاري عن ابن مسعود رضي الله عنه قال: "صليت مع رسول الله صلى الله عليه وسلم ليلة فلم يزل قائما حنى هممت بأمر سوء"قلنا: "وما هممت؟"قال: "هممت أن أقعد وأذر النبي صلى الله عليه وسلم". فتحصل لنا من هذا كله أن صلاة التراويح كانت على عهد النبي صلى الله عليه وسلم وأنها مشروعة عنه صلى الله عليه وسلم ابتداء وأنها أخذت تتطور على عدة مراحل فكانت كالآتي:

تطورها في العصر النبوي:

1- أولا: بدأت بالترغيب فيها دون أن يعزم عليهم.

2- ثانيا: انتقلت إلى السنة والندب مقرونة بفرضية الصيام.

3- ثالثا: أديت بالفعل أداها أوزاع من الناس.

4- رابعا: تسلل الناس إلى مصلاه صلى الله عليه وسلم فأتموا به صلى الله عليه وسلم وهو لا يشعر بهم وهو لا يقر على باطل.

5- خامسا: تقريره صلوات الله وسلامه عليه لمن يصلى بالناس سواء في المسجد أو في البيت.

6- سادسا: صلاته هو صلى الله عليه وسلم بالفعل بأهل بيته.

7- سابعا: صلاته هو صلى الله عليه وسلم بالفعل بأهل بيته وبالناس عدة ليال متفرقة.

أما العدد أي عدد الركعات:

أ- فقد صلى أربع ركعات استغرقت الليل كله.

ب- وصلى ثمان ركعات.

جـ- وصلى إحدى عشر ركعة لا تسل عن حسنهن وطولهن.

د- وصلى ثلاث عشرة ركعة.

وهذا ما يقتصر عليه بعض المتأخرين ولكن:

1- جاء الإطلاق بدون حد من قام رمضان إيمانا واحتسابا.

2- جاء تقريره على طلب الزيادة لو نفلتنا بقية ليلتنا؟

3- وهناك مبحث لم يتطرق إليه أحد فيما أعلم وهو:

أن عائشة رضي الله عتها قالت: "ما صلى رسول الله صلى الله عليه وسلم العشاء قط ودخل بيتي إلا وصلى أربعا أو ستا". وجاء عنها أنه كان يفتتح صلاة الليل بركعتين خفيفتين.

فلو جمعنا حديث ابن عباس (13) ركعة مع حديث عائشة (6) ركعات بعد العشاء مع (2) ركعتين يفتتح بهما صلاة الليل لكان مجموع ذلك كله (13 + 6 = 19 +2= 21) إحدى وعشرون ركعة. وهو العدد الذي جمع عمر رضي الله عنه الناس عليه مع أُبَي ابن كعب ويكون هذا العدد مستندا إلى سنة لا مجرد اختيار عمر رضي الله عته والله أعلم.

وبعد هذا فلا يحق لأحد أن يمنع الزيادة على ثمان ركعات وقوفا عند حديث مسروق عن عائشة رضي الله عنها أو يعيب فعل عمر متهما إياه بمخالفة السنة حاشاه رضي الله عنه.

عهد أبي بكر الصديق رضي الله عنه:

كان عهد الصديق رضي الله عنه غير طويل، وكان الناس حدثاء عهد بعهد النبوة فلم تتكون عوامل تغيير تذكر بالنسبة للتراويح. ولهذا لم يذكر أحد أن التراويح في عهد الصديق رضي الله عنه طرأ عليها جديد مستدلين بحديث أبي هريرة رضي الله عنه: "كان رسول الله صلى الله عليه وسلم يُرَغب في قيام رمضان من غير أن يأمرهم فيه بعزيمة فيقول: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه"، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك وكان الأمر على ذلك". قال البيهقي: "زاد أحمد بن منصور الرمادي في روايته في خلافة أبي بكر وصدر من خلافة عمر رواه مسلم في الصحيح. ورواه مالك بسنده إلى ابن شهاب وتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك في صدر خلافة أبي بكر وصدر من خلافة عمر رضي الله عنهما".

ولكن حديث عائشة عند البيهقي قالت: "كنا نأخذ الصبيان من الكُتَّاب ليقوموا بنا في شهر رمضان فنعمل لهم (القلية) و(الخشكنانج)"وعند المروزي: "فنعمل لهم (القلية) و(الخشكار) وهو خبز سمراء".

فهو نص على إقامة التراويح بإمامة الصبيان. وقطعا لم يكن ذلك في عهد النبي صلى الله عليه وسلم فهل كان في عهد الصديق فيكون تطويرا جديدا أم في عهد عمر؟ والذي يظهر أنه كان في عهد الصديق رضي الله عنه لأنه كان في عهد عمر كما سيأتي ترتيب أئمة للرجال وإمام للنساء وعلى كل ففيه تطوير جديد، فإن كان في عهد الصديق فهو جديد عما كان من قبل وهو الراجح وإن كان في عهد عمر فيغلب على الظن أن ذلك كان في البيوت لأنهن لن يأخذن الصبيان من الكتاب وعمر جاعل إمام لهن، ولا سيما عائشة رضي الله عنها فأحرى بها رضي الله عنها أن تصلي في بيتها وقد يجتمع لها من النساء.

القراءة زمن الصديق:

و قد ظلت القراءة طويلة في زمن الصديق رضي الله عنه لما في حديث عبد الله ولد الصديق، فعن مالك عن عبد الله بن أبي بكر سمعت أبي يقول: "كنا ننصرف في رمضان من القيام فنستعجل الخدم بالطعام مخافة الفجر".

وقد طرأ في هذا العصر أيضا نوع مقارنة بين القراء. فكان الناس يميلون إلى من كان حسن الصوت بالقراءة كما سيأتي إيضاحه إن شاء الله في عهد عمر رضي الله عنه.

في عهد عمر رضي الله عنه:

جاء عهد عمر رضي الله عنه والحال كما كان عليه من قبل يصلون أوزاعا فُرادى وجماعات في البيوت وفي المسجد يصور ذلك أكمل تصوير أثران هما: أثر إياس الهذلي، وأثر عبد الرحمن بن عبد.

أ - الأثر الأول: عن نوفل قال إياس الهذلي: كان الناس يقومون في رمضان في المسجد وكانوا إذا سمعوا قارئا حسن القراءة مالوا إليه. فقال عمر رضي الله تعالى عنه: "قد اتخذوا القرآن أغاني والله لئن استطعت لأغيرن هذا"، فلم تمر ثلاث حتى جمع الناس على أبي ابن كعب. وقال عمر: "إن كانت هذه بدعة فنعمت البدعة". رواه المروزي.

ب - الأثر الثاني: وهو أثر عبد الرحمن بن عبيد - بالتنوين - (القارّي) خرجت مع عمر بن الخطاب رضي الله عنه في رمضان إلى المسجد فإذا الناس أوزاعا متفرقون يصلي الرجل لنفسه ويصلي الرجل فيصلي بصلاته الرهط فقال عمر: "إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل"ثم عزم فجمعهم على أبي بن كعب ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم: "نعمت البدعة هذه والتي ينامون عنها أفضل من التي يقومون"يعني آخر الليل وكان الناس يقومون أوله. رواه البخاري.

التطور الجديد:

نجد في الأثرين السابقين تطويرا جديدا على يد عمر رضي الله عنه وهو جمع الأوزاع والأشتات على قارئ واحد. وهذا التطور وإن تعددت أسبابه فقد جمع عدة مصالح.

فالأثر الأول يشير إلى أن السبب له صلة بحسن القراءة وفي هذا مجال فسيح لمنافسة القراء وتسابق المصلين، وهو أمر لو طال به المدى لابتعدت الشقة بسببه بين المصلين، فوحد القارئ لتتوحد القراءة. وقد يؤخذ منها درء المفسدة على جلب المصلحة؛ لأن تتبع المصلين لمن هو أحسن صوتا مجال لتحسين الصوت بالقراءة وهو أمر مرغوب فيه غير أنه قد يكون مدعاة إلى التغالي حتى يصل إلى التغني كما أشار عمر رضي الله عنه من قبل فجمعهم على قارئ واحد سدا للذريعة ودرءا للمفسدة.

والأثر الثاني يشير إلى وجود جماعات وأفراد لا تربطهم عوامل موحدة، ولو طال بهم المدى أيضا لافتقدوا عامل الائتلاف والاتحاد وضاعت ثمرة الجماعة فوحد الإمام ليجتمع المأموم وكانت نعمة البدعة في كلا الأمرين. وإلى هنا تم توحيد المصلين للتراويح على إمام واحد وهو أبي بن كعب.

تعدد الأئمة:

و قد جاء عنه رضي الله عنه أنه جعل إمامين للرجال وهما أبي بن كعب وتميم الداري، وكانا يقومان في الليلة الوحدة يتناوبان. يبتدئ الثاني حيث ينتهي الأول كما جاء في رواية السائب بن يزيد قال: أمر عمر بن الخطاب أبي بن كعب وتميم الداري رضي الله عنهما أن يقوما للناس بإحدى عشرة ركعة، وذلك مع المحافظة على طول القراءة كما في الرواية الأخرى له: كنا نصلي زمن عمر بن الخطاب رضي الله عنه في رمضان ثلاث عشرة ركعة، ولكن والله ما كنا نخرج إلا وجاه الصبح كان القارئ يقرأ في كل ركعة بخمسين، آية ستين آية. وكما في رواية السائب أيضا أنهم كانوا يقرؤون بالمئين من القرآن وأنهم كانوا يعتمدون على العصا في زمن عمر بن الخطاب رضي الله عنه.

فالذي تحدد في هذين الأثرين هو:

أ – تعدد الأئمة بعد إمام واحد. وهو أُبَي، وسواء كان ذلك رفقا بالإمام الأول فجعل معه آخر يساعده، أو كان ترويحا للمأمومين وتنشيطا للمصلين ولا سيما وقد كانوا حدثاء عهد بتعدد الأئمة حينما كانوا يصلون أوزاعا.

وقد مضى عمر رضي الله عنه إلى أبعد من هذا فجعل إماما للنساء، وانتخب أكثر من إمام للتراويح، أما إمام النساء فهو سليمان بن أبي حتمة. فكما جاء عند المروزي قال: وعن هشام بن عروة عن أبيه: جعل عمر بن الخطاب للناس قارئين فكان أبي بن كعب يصلي بالرجال وكان بن أبي حتمة يصلي بالنساء. فهذا الأثر يفيد أن إمامة سليمان ابن أبي حتمة بالنساء كانت أثناء إمامة أبي للرجال، أي أنهما كانا يصليان في وقت. هذا لهؤلاء وهذا لؤلائي.

و قد كان ذلك أقصى ما وصلت إليه التراويح من حيث النشاط والصبر وطول القيام وكثرة القراءة.

ثم أخذت قي التدرج إلى الأسهل فتعددت الأئمة وخففت القراءة وكثرت الركعات.

أما تعدد الأئمة أكثر من ذلك فهو كما في رواية عاصم عن أبي عثمان رحمه الله أن عمر رضي الله عنه جمع القرآن في رمضان فأمر أخفهم قراءة أن يقرأ ثلاثين آية وأوسطهم خمسا وعشرين وأثقلهم قراءة عشرين.

فنرى هنا تعدد الأئمة وهو أكثر ترويحا وتخفيفا على نفس الإمام وعلى المأمومين، ثم نرى أيضا تخفيف القراءة فأقصاها ثلاثون بعد أن كانت تصل إلى الستين والمئين. بل نجد أثرا آخر وهو أن عمر رضي الله عنه أمر أبيا فأمهم في رمضان فكانوا ينامون ربع الليل ويقومون ربعه وينصرفون بربع لسحورهم وحوائجهم. وكان يقرأ بهم خمس آيات ست آيات في كل ركعة ويصلي بهم ثمان عشر ركعة شفعا يسلم في كل ركعتين، ويروحهم قدر ما يتوضأ المتوضئ ويقضي حاجته، بهذا يتضح إلى أي مدى حدث تغيير وتجفيف في الكيفية والقراءة.

أما عدد الركعات فكالآتي:

1- فتقدم أن أول ما أمر عمر أُبَيًّا أن يقوم بالناس أنه أمره بثمان ركعات. وكان يقرأ فيها بالمئين، وكانوا لا ينصرفون إلا ي وجه الفجر.

2- وتقدم أن عمر أمر أُبَيًّا وتَمِيماً أن يقوما للناس ثلاث عشرة ركعة. وهذا بالنسبة إلى ما جاء من ثمان ركعات يكون معها ثلاث وترا. وقد جاءت رواية محمد بن سرين أن معاذا أبا حليمة القاري كان يصلي بالناس إحدى وأربعون ركعة. ومعاذ أبو حليمة هذا, قال في التقريب: "هو معاذ بن الحارث الأنصاري البخاري القاري أحد من أقامه عمر بمصلى التراويح. وقيل هو آخر يكنى أبا الحارث صحابي صغير استشهد بالحرة ..."اهـ.

و الحرة كانت سنة 63 يؤيد هذا العدد ويفصله رواية أبي زيد عن صالح مولى التوأمة قال: "أدركت الناس قبل الحرة يقومون بإحدى وأربعين ركعة يوترون فيها بخمسة، فكانت الترويح إحدى وأربعون ينقصها أي ستة وثلاثون ركعة.

وصالح هذا قال في التقريب: "هو صالح بن نبهان المدني مولى التوأمة بفتح المشناة وسكون الواو وبعدها همزة مفتوحة, صدوق اختلط في أخر أمره".

قال بن عدي: "لا بأس برواية القدماء عنه كابن أبي زيد وابن جرير، من الرابعة مات سنة 125. والرواية هنا عنه من رواية الأقدمين. وهو ابن أبي ذئب كما مثل ابن عدي لما لا بأس به عنه. فهو هنا يقول: أدركت الناس قبل الحرة يقومون بإحدى وأربعون ركعة ويوترون منها بخمسة. وهذا موافق لما قاله محمد بن سرين أن معاذا بن حليمة القاري كان يصلي بالناس إحدى وأربعين ركعة أي ستا وثلاثين قياما وخمسة وترا.

أ - فتكون التراويح زمن عمر رضي الله عنه بدأت بثلاث عشرة ركعة أي بما فيها الوتر.

ب - ثم إلى ثلاث وعشرين بما فيها الوتر ثلاث.

ج - ثم بست وثلاثين ومعها خمس ركعات وترا. والمجموع إحدى وأربعين ركعة إلا أننا نلاحظ أن كثرة الركعات معها تخفيف القراءة لأنه:

أولا: ثمان ركعات، أو ثمان عشرة ركعة، يقرؤون بالمئين. وكانوا لا ينصرفون إلا على وجه الفجر. وعليه قلنا تكون القراءة لست وثلاثين ركعة كالقراءة لثمان أو لست عشرة ركعة.

بل وجدنا عمليا أن عمر رضي الله عنه جمع القراء فأمر من كان أخف قراءة أن يقرأ بثلاثين بينما كانت القراءة بخمسين بستين كما تقدم.

وعليه لا يكون تعارض بين الروايات الواردة وعدد الركعات للتراويح زمن عمر رضي الله عنه. كما قال الباجي رحمه الله في شرح الموطأ ج1ص208 ما ملخصه: قد اختلفت الروايات فيما كان يصلى به في رمضان في زمان عمر رضي الله عنه. فروى السائب بن يزيد إحدى عشرة ركعة، وروى يزيد بن رومان ثلاثا وعشرين ركعة، وروى نافع مولى ابن عمر أنه أدرك الناس يصلون بتسع وثلاثين ركعة يوترون فيها بثلاث.

فيحتمل أن يكون عمر رضي الله عنه بدأ بثمان على ما كان عليه رسول الله صلى الله عليه وسلم كما أفاده حديث عائشة رضي الله عنها المتقدم: "ما زاد رسول الله صلى الله عليه وسلم في رمضان ولا في غيره على ثمان ركعات". وأمرهم مع ذلك بطول القراءة يقرأ القارئ بالمئين في الركعة فلما ضعف الناس عن ذلك أمرهم بثلاث وعشرين ركعة على وجه التخفيف عنهم من طول القيام، واستدرك بعض الفضيلة بزيادة الركعات وكان يقرأ البقرة في ثمان ركعات أو اثني عشرة ركعة، وقد قيل: إنه كان يقرأ من ثلاثين آية إلى عشرين آية. وكان الأمر على ذلك إلى يوم الحرة، فثقل عليهم القيام فنقصوا في القراءة وزادوا في عدد الركعات فجاءت ستة وثلاثين ركعة والوتر بثلاث فمضى الأمر على ذلك ولعل التخفيف إلى ستة وثلاثين وقع قبل الحرة كما جاء في رواية محمد بن سرين أن معاذ أبا حليمة كان يقوم بهم إحدى وأربعين ركعة. وهو ما مات إلا في وقعة الحرة.

والذي يهمنا ما ظهر من التدرج في التراويح في زمن عمر رضي الله عنه بالتخفيف من القراءة وزيادة عدد الركعات فكانت قلة الركعات معها كثرة القراءة وكثرة القراءة معها قلة الركعات.

مناقشة "نعمة البدعة":

وقبل أن ننتقل من عهد عمر إلى عهد عثمان رضي الله عنهما يحسن إيراد الجواب على قول عمر رضي الله عنه: "نعمت البدعة"لجمعه الناس على قارئ واحد وصلاتهم إياها في جماعة. فما مراده بقوله هذا وما الجمع بين قوله: "نعمت"وبين كونها بدعة؟

وخير ما نسوق في ذلك هو كلام شيخ الإسلام بن تيمية رحمه الله في كتابه (اقتضاء صراط المستقيم ) ص 275 ما نصه قال: "فأما صلاة التراويح فليست بدعة في الشريعة، بل هي سنة بقول رسول الله صلى الله عليه وسلم وفعله، فإنه قال: "إن الله فرض عليكم صيام رمضان وسننت لكم قيامه". ولا صلاتها جماعة بدعة بل هي سنة في الشريعة بل قد صلها رسول الله صلى الله عليه وسلم في جماعة في أول شهر رمضان ليلتين، بل ثلاثا. وصلاها كذلك في العشر الأواخر في جماعة مرات. وقال: "إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة". لما قام بهم حتى خشوا أن يفوتهم الفلاح. رواه أهل السنن.

و بهذا الحديث احتج أحمد وغيره على أن فعلها في الجماعة أفضل من فعلها على حال الانفراد. وفي قوله هذا ترغيب في قيام شهر رمضان خلف الإمام وذلك أوكد من أن يكون سنة مطلقة.

وكان الناس يصلون جماعة في المسجد على عهد رسول الله صلى الله عليه وسلم ويقرهم وإقراره سنة منه صلى الله عليه وسلم وأما قول عمر رضي الله عنه: "نعمت البدعة هذه"فأكثر المحتجين بهذا لو أردنا أن نثبت حكما بقول عمر الذي لم يخالف فيه لقالوا: "الصاحب ليس بحجة".

فكيف يكون حجة لهم في خلاف قول الرسول صلى الله عليه وسلم ؟ ومن اعتقد أن قول الصاحب حجة فلا يعتقده إذا خالف الحديث.

فعلى التقديرين لا تصلح معارضة الحديث بقول الصاحب. نعم يجوز تخصيص عموم الحديث بقول الصاحب الذي لم يخالف على إحدى الروايتين فيفيدهم هذا (حسن تلك البدعة) أما غيرها فلا.

ثم نقول أكثر ما في هذا تسمية عمر تلك بدعة مع حسنها، وهذه تسمية لغوية لا تسمية شرعية، وذلك أن البدعة في اللغة تعم كل ما فعل ابتداء من غير مثال سابق وأما البدعة الشرعية فكل ما لم يدل عليه دليل شرعي.

فإذا كان نص رسول الله صلى الله عليه وسلم قد دل على استحباب فعل أو إيجابه بعد موته أو دل عليه مطلقا ولم يعمل به إلا بعد موته ككتاب الصدقة الذي أخرجه أبو بكر الصديق رضي الله عنه فإذا عمل أحد ذلك العمل بعد موته صح أن يسمى ((بدعة)) في اللغة لأنه عمل مبتدأ كما أن نفس الدين الذي جاء به النبي صلى الله عليه وسلم يسمى بدعة ويسمى محدثا في اللغة. كما قالت رسل قريش للنجاشي عن أصحاب النبي صلى الله عليه وسلم المهاجرون إلى الحبشة "وإن هؤلاء خرجوا من دين آبائهم ولم يدخلوا في دين الملك وجاءوا بدين محدث لا يعرف".

ثم ذلك العمل الذي يدل عليه الكتاب والسنة ليس بدعة في الشريعة وإن سمي بدعة في اللغة أعم من لفظ البدعة في الشريعة، وإن سمي بدعة في اللغة. فلفظ "البدعة"في اللغة أعم من لفظ "البدعة"في الشريعة.

وقد علم أن قول النبي صلى الله عليه وسلم: "كل بدعة ضلالة" لم يُرِد به كل عمل مبتدأ، فإن دين الإسلام بل كل دين جاءت به الرسل فهو عمل مبتدأ. وإنما أراد ما ابتدئ من الأعمال التي لم يشرعها هو صلى الله عليه وسلم. وإذا كان كذلك فالنبي صلى الله عليه وسلم قد كانوا يصلون قيام رمضان على عهده جماعة وفرادى. وقد قال لهم في الليلة الثالثة أو الرابعة لما اجتمعوا: "إنه لم يمنعني أن أخرج إليكم إلا كراهة أن يفرض عليكم فصلوا في بيوتكم فإن أفضل صلاة المرء في بيته إلا المكتوبة".

فعلل النبي صلى الله عليه وسلم عدم الخروج بخشية الافتراض، وخوف الافتراض قد زال بموته صلى الله عليه وسلم فانتفى المعارض".

وساق بعد ذلك أدلة أخرى كجمع القرآن ونفى عمر ليهود خيبر، وقتال أبي بكر لمانعي الزكاة. ثم قال مبينا ضابط البدعة الحسنة من السيئة بما نصه: "والضابط في هذا والله أعلم أن يقال: إن الناس لا يحدثون شيئا إلا لأنهم يرونه مصلحة، إذ لو اعتقدوه مفسدة لم يحدثوه. فإنه لا يدعو إليه عقل ولا دين فما رآه المسلمون مصلحة نظر في السبب المحوج إليه، فإن كان السبب المحوج إليه أمرا حدث بعد النبي صلى الله عليه وسلم فهنا قد يجوز إحداث ما تدعوا إليه الحاجة إليه - قال رحمه الله عبارة مفادها أن ترك النبي صلى الله عليه وسلم لهذا الأمر من غير تفريط -.

وكذلك إن كان المقتضى لفعله قائما على عهد رسول الله صلى الله عليه وسلم ولكن تركه النبي صلى الله عليه وسلم لمعارض وقد زال بموته".أهـ

هذا هو كلام شيخ الإسلام بن تيمية بنصه في بيان كلمة عمر رضي الله عنه "نعمت البدعة". وأعتقد أنه واضح في الرد على من يحتج بها على أن صلاة التراويح جماعة بدعة أو أن العدد الذي ورد عن عمر فيها 21 ركعة بدعة.

غير أن البحث في إثبات ذلك العدد عنه أو عدم إثباته ويكفي في ذلك روايات مالك في الموطأ والله تعالى أعلم.


 العدد 5 - التقدم والرجعية

التقدم والرجعية

(1)

بقلم الدكتور تقي الدين الهلالي

محاضرة ألقاها فضيلة الدكتور على طلبة الجامعة الإسلامية

هاتان الكلمتان لم تكن تستعملهما العرب بهذا المعنى الذي يقصده بهما كتاب العصر الحاضر لأنهما مما ترجمه المترجمون باللغة العربية ناقلين له من اللغات الأوروبية فتلقاه كتاب العربية واستعملوه في كلامهم وكتبهم.

والرجعية نسبة إلى الرجع وهو مصدر رجع يرجع رجعا أي عاد إلى مكانه الذي كان فيه أو إلى حال كان فيها وفعله بهذا المعنى اللازم.

قال ابن منظور في لسان العرب: "ومصدره لازما الرجوع ومصدره واقعا الرجع يقال رجعته رجعا فرجع رجوعا". اهـ.

والرجعية عند المعاصرين صفة الرجعي الذي يرجع في أفكاره وعقائده إلى الزمان الماضي وهو زمن الانحطاط والظلم والجهل والاستئثار والإصرار على الخرافات والأوهام التي انقشع الظلام فيها عن بصائر المتقدمين والمتمدنين السائرين حثيثا في ركب الحضارة الطالبين للحقيقة ولا يمنعهم منها مانع من العقيدة أو عادة يتعصب الرجعيون لها فهم - أعني المتقدمين - دائما في طليعة هذا الركب أغنياء أقوياء سعداء علماء سائرون إلى الأمام متعاونون مع الشعوب التقدمية ينظرون إلى آبائهم وأسلافهم نظرة ازدراء أو رحمة وشفقة ويسخرون منهم كلما ذكروا أحوالهم.

بداية عصر النهضة والتقدم عند الأوروبيين وكيف كانت الحالة قبل ذلك:

ينبغي أن نذكر هنا كيف كانت الحال قبل النهضة ليعرف فضلها, ويتبين لكل ذي عينين الفرق الشاسع بين التقدميين والرجعيين الذين يصرون على تقديس العصور المظلمة على حد تعبير خصومهم .

قال جوزيف مكيب في كتابه ( مدنية العرب في الأندلس ) وقد ترجمته وعلقت عليه وطبع في بغداد سنة 1369 هـ 1950 م وسبب ترجمتي له أني كنت في غرناطة أثناء الحرب العالمية الأخيرة لأن الفرنسين نفوني من الأراضي التي كانت تحت أيديهم وهي القسم الأكبر, والقسم الذي كان بيد الأسبانيين كان ممتدا على شاطئ البحر الأبيض لا يزيد عرضه على (50ميلا) وكنت ولا أزال مصابا بداء الربو أحتاج إلى البعد عن البحر.

وكان الطلبة المغاربة الذين يدرسون في جامعة غرناطة ملتفين حولي, مترددين على زيارتي وكان الأساتذة الإسبانيون الذين يعلمونهم لا ذمة لهم ولا أمانة وذلك شأن أكثر الأساتذة في البلاد التي تنعدم فيها الحرية ويسود فيها الاستبداد, فكانوا يفترون على التاريخ ويزعمون أن المسلمين الفاتحين للأندلس من الشرقيين والمغربيين كانوا سيئ الأخلاق جهالا عتاة وكان حكمهم جائرا قاسيا, فمحوا كل خلق كريم من الشعب الإسباني وعلموه مساوئ الأخلاق فكل خلق سيء مرذول يوجد في الشعب الإسباني هو من آثار الحكام المسلمين, وكنت قد اطلعت على كتابين ألفهما في تاريخ المسلمين في إسبانيا المؤلف الإنكليزي الشهير الذائع الصيب (جوزيف مكيب ) أحدهما كبير والآخر صغير فعمدت إلى الصغير فترجمته بالعربية ليكون سلاحا بيد الطلبة المغاربة وغيرهم من المسلمين يواجهون به كل عدو جاحد مكابر .

وهذا المؤلف عدو للأديان كلها وقد ذكرت له ترجمة واسعة في أول الكتاب إلا أن طعنه في الإسلام أقل وأخف من طعنه في النصرانية, لأن علماء شعبه الذين يرد عليهم من الإنكليزيين وسائر الأوروبيين كلهم نصارى وقد أستثقل تفاحش قوله وشتائمه للنصارى ولكني أضطر إلى نقلها إذا كانت ممزوجة مع اعترافه بفضل المسلمين وسبب هذا الاستثقال حب الإقتداء بنبينا محمد صلى الله عليه وسلم فإنه لم يكن طعانا ولا لعانا ولا فاحشا ولا متفحشا ولما طبع هذا الكتاب ووصلت نسخ منه إلى تطوان في زمن الاستعمار الإسباني صادر الحكام الإسبانيون تلك النسخ وزجوا بالكتبي الذي كان يبيعها في السجن وليس ذلك بعيدا من أخلاقهم وقد حبسوني أنا بنفسي قبل أن ينشر الكتاب وقبل أن يعلموا بوجوده وكان ذلك تهورا منهم وطغيانا لوساوس كان شيطانهم يوسوس لهم بها ولمقالات كنت بعثتها في البريد الإنكليزي بتطوان إلى الأستاذ المجاهد الشهيد الشيخ حسن البنا رحمة الله عليه فقد اطلعوا عليها بواسطة بعض الموظفين المغاربة في البريد الإنكليزي ثم أنقذني الله منهم وأنقذ ذلك الجزء من المغرب من حكمهم ونسأله سبحانه أن ينقذ الباقي وهو(سبتة, ومليلية ووادي الذهب والصحراء المغربية والساقية الحمراء) ويوفق المغاربة لغسل هذا العار إنه على كل شيء قدير .

قال جوزيف مكيب في كتابه مدنية العرب في الأندلس :

الفصل الأول

لقد أطلقت لفظ العصور المظلمة كسائر المؤرخين في (تويليفي) هذا على أكثر عصور الممالك النصرانية انحطاطا على العموم وخصوصا القرن العاشر المسيحي تنصرت الممالك الأوروبية قبل ذلك بخمس قرون أو ستة قرون تقريبا مضت من يوم تغلب البوابي - جمع بابا - والأساقفة على إرادة الملوك وحثوهم على إبادة كل مصدر من مصادر الإلهام يخالفهم فأغلقوا المدارس والمعاهد وقضوا على العلم والأدب.

وإذا استثنينا بعض المواضع في أوروبا كالبندقية إذ كان فيها بقية تافهة إصطلاحية من علم اليونانيين تخفف من شرهم وهمجيتهم فإن أوروبا كلها كانت في تباب وخراب اقتصاديا واجتماعيا وعقليا وكان ذلك العهد أشد سواد وظلمة وانحطاطا من سائر العصور البابوية وفي ذلك الزمان أطلق الأساقفة والقسيسون والرهبان والراهبات الأعنة في الدعارة والشهوات البهيمية ولم يكونوا في ذلك الزمان يستترون حتى بجلباب النفاق ولو أن غنيا مليونيا من أهل هذا العصر كان في ذلك الزمان لقدر أن يشتري مملكة بأسرها وكان تسعة وتسعون في المائة خدما يعاملون بأقسى ما يعامل به العبيد ولم يكن ولا واحد في المائة من الرجال ولا واحد في الألف من النساء تقدر على القراءة وكان الضعيف مضطهدا مقهورا مسحوقا تحت الأقدام مغموسا في الطين والدم بل حتى القوي كان مهددا بالأوبئة الوافدة والسيوف اللامعة على الدوام والنجوم ذوات الأذناب في السماء وجنود العفاريت الهائلة في الهواء كذلك إن أردت أن تعرف أفكار النصرانية الاجتماعية فادرس القرن العاشر فلا زخارف أقوال الواعظين ولا كذب المعتذرين ولا الإذعان السياسي من المؤرخين يقدر أن يخفي عن ذوي الألباب عظم تبعة الكنيسة ولا سيما البابوية في ذلك الزمان الذي بلغ فيه الانحطاط إلى دركة لا نظير لها وإنه لفصل من أشد فصول البشرية شقاء وحزنا من الفصول التي استشهدت فيها الإنسانية وأنه لأفضع فصول من فصول غضب الله. حقا لقد حطم "بولوس"من ناحية و"أوكستين"من ناحية أخرى مدنية الإنسان فهل هذا الذي سمياه - بعيدين عن اتباع الهوى - (مدينة الله).

يقصد المؤلف بهذا الكلام رجلين على يديهما انتشرت النصرانية المحرفة التي يعزو إليها المؤلف كل ما أصاب الناس من الشقاء وينبغي أن أذكر للمستمعين الكرام ترجمتي هذين الرجلين باختصار:

أما "بولوس"ويسميه الأوروبيون (بول الرسول) وتعده الكنيسة من الرسل الإثني عشر من أصحاب عيسى عليه السلام وكان "بولس"يهوديا يونانيا ولد في "طرسوس"ولا يعرف بالتحقيق تاريخ ولادته وقد خمن المؤرخون أن يكون قد ولد سنة عشر للميلاد وكان عالما بعلوم اليهود واليونان وكان يعد من فقهاء اليهود وكان شديد العداوة لكل من آمن بالمسيح محرضا على قتلهم ولما كان في نحو الثلاثين من عمره ادعى أنه رأى رؤيا تدل على أن النصرانية حق فصار نصرانيا متعصبا وبعد ما قضى "بولوس"بقية عمره أي خمسا وثلاثين سنة في حل وترحال مطوفا في أقطار آسيا الصغرى وأوروبا في البر والبحر يدعو الناس إلى النصرانية ويخبرهم بأن الله أمره بذلك ويبني الكنائس ويؤسس الجماعات ويركب الأخطار وأعداؤه من اليهود الحاقدين عليه والنصارى الحاسدين له ينصبون له الشباك ويكيدون له المكائد وقد سجن مرارا وقتل في رومية سنة 65بتاريخ النصارى وله مؤلفات كثيرة معروفة مقدسة عند النصارى .

وأما "أوكستين"ويسمى باللاتينية (أغسطونيوس) فقد ولد في "تاغستة"وهي بليدة من توميديا في إفريقيا غير بعيدة عن قرطجنة وهي في هذه الأيام من أعمال تونس في 13من تشرين الثاني سنة 354وتوفي في 18 آب سنة 430 بتاريخ النصارى وكان أبوه وثنيا وأمه نصرانية متعصبة وكان في أول أمره بعيد على التدين والصلاح ثم اشتغل بدراسة الفلسفة ولما بلغ من عمره 29 سنة انتقل إلى إيطاليا فاجتمع بالعلماء ثم دخل في النصرانية بإلحاح من أمه وألف كتاب سماه (الاعترافات) ذكر فيه سيرته قبل التدين بالنصرانية وبعده ثم رجع إلى بلده "تاغستة"ثم أخذ يعظ في الكنيسة إلى أن صار أسقفا وبقي فيها 35 سنة وألف تآليف كثيرة في الديانة النصرانية منها تفسير الزبور ومنها حواش على الأناجيل الأربعة وله كتابان آخران أحدهما كتاب (الاعترافات) وقد تقدم ذكره والثاني (مدينة الله) وإليه أشار "جوزيف مكيب"الذي ترجمت كتابه وسميته "مدنية العرب في الأندلس"ومقصوده بهذا الكتاب الرد على الوثانيين الذين يعبدون الأوثان والأصنام ودعوتهم إلى الدخول في مدينة الله بإيمانهم بدين النصارى الذي يقصر العبادة على ثلاث أقانيم فقط أولها الأب وثانيها الإبن وهو عيسى عليه السلام وثالثها روح القدس وهو قد يظهر في بعض الأحيان على شكل حمامة أو غيرها يقول كاتب هذه المحاضرة وليت شعري ما الفرق بين عبادة الأوثان والأصنام وبين عبادة الأقانيم الثلاثة؟ صدق الله العظيم {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} سورة المائدة.

ثم قال "جوزيف مكيب"في وصف انحطاط الأوروبيين قبل فتح المسلمين الأندلس وبعده بزمن طويل:

"اعلم أن أمهات المدن الأوروبية لم توجد فيها قنوات لصرف المياه القذرة حتى بعد مضي ستمائة سنة من ذلك التاريخ أي من سنة 756-1356م فكانت المياه المنتنة النجسة تجري في طول شوارع باريس ولندن ويضاف إلى ذلك أنها لم تكن مبلطة أو تجتمع فيتكون منها برك حتى بعدما علمت النهضة في أوروبا عملها قرونا طوالا أما في مدن المور فكانت الشوارع مبلطة منورة قد سويت فيها مجاري المياه أحسن تسوية في أواسط القرن العاشر قال "سكوت": بعض القنوات التي كانت تحت الشوارع لصرف المياه القذرة في "بلنسية"تقدر أن تكتسح سيارة وأصغر قناة منهن تقدر أن تكتسح حمار وكانت الشوارع مجهزة أحسن تجهيز بالشرطة وهذا النظام الصحي السامي كانت تعضده النظافة العامة التي يراها الأمريكيون في هذه العصور شيئا واجبا ولكنها في ذلك الزمن كانت في نظر الأوروبيين أعجوبة من أعاجيب الرقي التام فكان في قرطبة وحدها تسعمائة حمام عام وكانت الحمامات الخاصة كثيرة في كل مكان أما في بقية بلاد أوروبا فلم يكن فيها ولا حمام واحد وكان أشراف أوروبا ورؤساء الإقطاع منهمكين في الرذائل إلى حد يحجم الإنسان عن وصفه ولم يكن لبس الكتان معروفا في أوروبا حتى أخذت (موضة) - أي طراز - لبس الكتان النظيف من المحمديين ولم تكن الزاربي أيضا تصنع هناك وكان الحشيش يغطي قصور الأمراء ومصطبات الخطابة في المدارس وكان الناس والكلاب ينجسون المحلات إلى حد يعجز عنه الوصف ولم يكن لأحد منهم منديل في جيبه وفي ذلك الوقت لم تكن الحدائق تخطر ببال أحد من أهل الممالك النصرانية ولكن في إسبانيا العربية كان الناس من جميع الطبقات يبذلون الجهود والأموال في تجميل حدائقهم العطرة البهية وكانت الفسقيات تترقرق مياهها صعودا في صحون الدور والقصور والأماكن العامة ولا يزال في صحن الجامع الكبير في قرطبة حوضان كبيران جميلان من مرمر يزينان ذلك الصحن حيث كان كل مصلي يتوضأ قبل أن يدخل إلى المسجد ووصفهما "سكوت"في هذا الزمان فقال هذان الحوضان اللذان كانا من قبل متوضأ للمسلمين الغيورين من جميع الآفاق والآن يمدان بالماء سكان قرطبة النصارى ذوي المناظر القذرة والأخلاق السبعية والجهل العظيم بمزايا الشعب الطاهر العاقل المهذب الذي تنتمي إليه الذكريات الفاخرة من الفن والصناعة هذان الحوضان يشهدان شهادة مرضية بأن لا دوام للمدنية العليا وأن الإنسان دائما يميل بطبعه إلى التقهقر والرجوع إلى أحوال الهمجية ويشهدان بما لسلطة القسيسين من المقدرة على فعل الشر وأن سياستهم التي لن تجد لها تبديلا أسست على قاعدة احتقار مواهب عبيدهم العقلية وهذه العدد التي أعدها الخلفاء بفرط ذكائهم ظهر أثرها في زيادة خارقة للعادة في السكان على حين كانت جميع بلاد أوروبا لا يتضاعف سكانها إلا بعد مضي أربعة أو خمسة قرون ولم تنحصر عنايتهم الأبوية في حفظ الصحة والحياة فقط فمع كثرة النفوس المفرطة كانوا لا يرون أحد يصاب بمصيبة إلا نفسوا عنه الكرب وواسوه وهذا فيما لم يمكن اتقاؤه منها.

وكان يساعدهم على اتقاء النكبات اتخاذهم نظاما حسنا في استخدام البطالين في إصلاح الطرق والأشغال العامة وكان "عبد الرحمن الثاني"قد أعلن أن كل من يريد العمل يمنحه ودوائر العدل التي خلفتها محاكم التفتيش وغرف التعذيب كما أثبته المحققون كانت منزهة عن كل ريبة أو فساد وكانت المعارف والتعليم أحسن مما كانت فيه ممالك الروم ولم يكن يضاهيها إلا ما بلغه اليونانيون من المعارف العلية في أرقى أيامهم والخلفاء أنفسهم شيدوا المشافي (جمع مستشفى ) ودور الأيتام كما كان يفعل ملوك اليونانيين ومنذ زال ملكهم زالت هذه المؤسسات في أوروبا وكان الأعيان والتجار لا يألون جهدا ما اقتفوا آثار الخلفاء في العمل بهدي القرآن في مثل هذه الخيرات وكان الخلفاء أنفسهم يعودون المرضى ويبحثون عن المكروبين لينفسوا كربهم والنساء اللائي كن نزلنا إلى دركة الخدم في بلاد أوروبا لكراهية القسيسين للزواج وإيثارهم العزوبة كن على خلاف ذلك عند المور مكرمات مالكات حريتهن والكرم إن لم نقل البذخ والسرف اللذان حلا محل التقشف والتعصب في دمشق انتقلا إلى الأندلس فكانا كافيين لحفظ مركز المرأة والعشرة الخشنة التي يعشر بها المسلمون المرأة كما هو مشهور عندنا لم توجد في الأندلس والنساء في القصر الملكي بقرطبة كن يساعدن الخلفاء في تدبير الأمور وكان طلب العلم مباحا لهن بكل حرية وكثير منهن كان لهن ولع شديد بالعلوم الرائجة في ذلك الزمن من فلك وفلسفة وطب وغيرها وكانت النساء يتبرقعن في خارج بيوتهن ولكنهن كن مكرمات وفي منازلهن كن مشرفات ومحترمات ولا حاجة إلى أن أتكلم في ظرف المور ولطفهم وشهامتهم لأنهم هم الذين طبعوا الشعب الإسباني طبعا لا يمحى أبدا على الاحترام الشخصي واللطف الذي لا يزال من خواصه المستميلة حتى في الصناع والفلاحين وهناك مزية أخرى يمتاز بها المور وهي التسامح الديني.

في أول الأمر كان هناك بلا شك شهداء يعني مقتولين لمخالفتهم الدين ولكن لا مناسبة بين ذلك وبين المذبحة التي عملها الإسبانيون أخيرا في ذرية المور .

وأما بعد استقلال المملكة العربية في الأندلس فإذا استثنينا معاملتهم لطوائف الثوار من النصارى كأهل طليطلة الذين كانوا على الدوام ينتظرون الخلاص من ناحية الشمال فقد كان أهل الأديان جميعا يعاملون بالحسنى وكانت على اليهود والنصارى فريضة مالية قليلة تخصم وكانوا يتمتعون بحماية حقوقهم فكثر عددهم وعظم بذلك الخرج الذي يؤخذ منهم.

وقد رخصوا لنصارى طليطلة في المحافظة على كنائسهم الكبرى ورخص لهم أن يبنوا عددا كثيرا من الكنائس وكانت لهم في طليطلة ست كنائس وكانوا مستمسكين بالعلاقات الودية مع جيرانهم حتى أثار فيهم القسيسون الضغينة الدينية وأما ما يخص اليهود الذين كانوا يتمتعون بعصرهم الذهبي حينئذ وارتقوا إلى أعلى درجة في العلوم ونالوا أعلى المناصب في دولة مور فسأتكلم عليه في فصل آخر.

وهذه النبذة المجملة في ذكر مدينة المور ستزداد وضوحا وتفصيلا عند الكلام على وصف حياة قرطبة وغرناطة ولا بد أن القارئ علم مما ذكرناه آنفا تفوق المدنية التي يزعمون أنها وثنية تفوقا خارقا للعادة ولا بد رأى أثرها في أوروبا المتوحشة وهذا صحيح لا يمتري فيه أحد من المؤرخين.

والمؤرخون لا يقابلون بين المور والنصارى لأنهم لو فعلوا ذلك لكانوا كالذي يقيس أهل "بوستون"- مدينة في إمريكا - بقبائل "إسكيمو"وذلك عجب عجيب.

قال "ستنلي لين بول"في شأن النصارى الذين فتحوا شمال إسبانيا كانت غزوات النصارى لعنة عظيمة على من يكون لهم فريسة وكانوا خشنا جاهلين أميين لا يقدر على القراءة إلا قليل منهم جدا ولم يكن لهم من الأخلاق إلا مثل ما لهم من المعارف يعني لم يكن لهم منها شيء وأما تعصبهم وقسوتهم فهو ما يمكن نتوقعه من الهمج البرابرة" ا-هـ.

ونكتفي بهذا القدر من صفة حال أهل أوروبا قبل فتح المسلمين لجنوب بلادهم وإقامة مدنية عظيمة أدهشت العالم وفتحت لأهله بابا ليخرجوا من ظلمات الهمجية والجهل إلى نور المدنية والعلم وقد اقتبس الأوروبيون من المسلمين الفاتحين المعلمين المهذبين قبسة من علومهم وآدابهم وكانت أساسا لنهضتهم ولا شك أن العلم والمدنية اللذين سبق إليهما المسلمون في الحجاز أولا حيث نزل القرآن وأشرق نور الإسلام ثم في دمشق والأندلس وبغداد ثانيا هما أعظم تقدم شهده العالم قبل نهضة الأوروبيين فالمسلمون أئمة العلم والحضارة والأخلاق لو تركوا ذلك التقدم ورجعوا إلى ما كانوا عليه قبل الإسلام لكانوا رجعيين مذمومين منتكسين خاسرين وكذلك الأوروبيون لو رجعوا من نهضتهم وتقدمهم إلى ما كانوا عليه في زمن نهضة المسلمين لكانوا رجعيين أشقياء مخذولين خاسرين ولكن الأوروبيين استمروا في نهضتهم من الوجهة المادية وقلت عنايتهم بالوجه الخلقية وقد بلغوا اليوم أوج المدنية والسعادة المادية ولا يزالون دائبين في طلب الكمال وإذا التفتوا إلى الوراء وشهدوا ما كانوا فيه من الجهل والظلمة اغتبطوا واستعاذوا بالله من ذلك العهد ولهم الحق في ذلك ولو أراد بعضهم الرجوع إلى تلك العصور المظلمة كما يسمونها هم أنفسهم لحكم عليه عقلاؤهم بالجنون وسفهوا رأيه واحتقروه وهو بذلك جدير أما المسلمون ومنهم العرب فإن معظمهم مسلمون وغير المسلمين منهم قليلون والحكم للغالب فقد أخذت علومهم ومدنيتهم في الجزر بعد ذلك المد العظيم منذ مئات السنين ولم يزالوا يرجعون إلى الوراء وينحطون من عليائهم حتى بلغوا أسفل سافلين وكانوا بالنسبة للأوروبيين كدلوين اختلفا صعودا وهبوطا فكلما تقدم الأوروبيون في العلم والمدنية اللذين اقتبسوها من المسلمين ازداد المسلمون توغلا وهبوطا في الجهل والتأخر اللذين اقتبسوهما من الأوروبيين ولا شك أن استمرارهم في هذه الحال لا يزيدهم إلا خبالا فماذا ينبغي لهم أن يعلموا لاستعادة علمهم ونورهم ومجدهم؟ أيعودون إلى جهاليتهم الأولى يطلبون منها الخلاص ولا خلاص فيها؟ أم يعودون إلى جاهلية الأوربيين؟.

قال قائل لا هذا ولا هذا ولكن يقتبسون من الأوروبيين مدنيتهم الحاضرة ويعتبرون أنفسهم كأنهم خلقوا خلقا جديدا ويقطعون النظر عن الماضي خيره وشره قلنا لهم هذا تقليد ومحاكاة لا ثمرة لهما أبدا ولابد لكل بناء من أساس ولو أرادوا أن يفعلوا ذلك ما استطاعوا إليه سبيلا فإن الأوروبيين حين اقتبسوا العلم والمدنية من المسلمين لم ينسلخوا من تاريخهم وعاداتهم وعقائدهم ولو فعلوا ذلك لصاروا مسلمين وإنما أخذوا من أساتذتهم المسلمين ما كانوا في حاجة إليه حسبما بدا لهم ولم يتركوا شخصيتهم ولا جنسيتهم وبذلك بلغوا من الرقي ما هم فيه إلا أنهم أغفلوا جانبا من علوم الإسلام وهو ما يتعلق بالنفس وتزكيتها والصعود بها من دركات المادة الصماء إلى أوج السعادة الروحية.

وهذا الجانب الذي أغفلوه هو الذي سبب لهم ما هم فيه اليوم من الشقاء بالتخاصم والتنازع والتحاسد والتحارب وسعى كل فريق منهم إلى الاستئثار بأطايب الحياة وشهواتها وملذاتها وحرمان من سواهم من البشر وإذا كان آباؤنا قد سبقوا إلى العلم والنور والمدنية والأخلاق الفاضلة ورجعنا حن إلى اقتفاء آثارهم وإحياء علومهم لم نكن راجعين وإنما نحن متقدمون أحسن التقدم إلا إذا قلنا إن العلوم المدنية والحضارة قد وقفت في الحد الذي وصل إليه أسلافنا فيجب أن نقف عندما وصلوا إليه ولا نقتبس شيئا جديدا نافعا أبدا وحينئذ نكون جامدين ولا نستحق الحياة فبعض الكتاب من المسلمين المتهورين الذين لا يَزِنُونَ أفكارهم بل يهرفون بما لا يعرفون إذا سمعوا الأوروبيين يستنكرون عصورهم المظلمة ويسمونها رجعية ويستعذون بالله منها يقلدونهم في أقوالهم كالببغاءات ويحاكونهم في أفعالهم كالقردة ولا يعلمون الفرق بين ماضينا وماضيهم فإن ماضيهم كما قال علماؤهم ظلمات مدلهمة لا نور فيها أما نحن فبالعكس ماضينا علم ونور وحضارة مزدهرة وقوة وعز وسعادة فرجوعنا إليه هو عين التقدم ولا يتنافى ذلك مع اقتباس ما جد من العلوم والأعمال النافعة.

والحكمة ضالة المؤمن أما حاضرنا فهو كماضيهم ظلمات بعضها فوق بعض ولنا مثال آخر مع فرق سننبه عليه وهو الشعب الياباني فإنه اقتبس الحضارة الأوروبية وبلغ فيها شأوى يفوق أساتذته أو فاقهم مع المحافظة على مقوماته ومعنوياته ولا يتنازل عن شيء منها فماذا نقول في هذا الشعب أهو تقدمي أم رجعي؟ لا يستطيع أحد أن يقول هو رجعي فإنه في طليعة الشعوب المتقدمة وقد أصيب بهزيمة عظيمة في الحرب العالمية الأخيرة فلم تقضي عليه ولم توقف تقدمه ولا يزال هذا الشعب يقدس ملكه ويعتقد أنه ابن الشمس ويقوم بخدمته بطقوس لا تعقل ولم يضره ذلك ولا نقص تقدمه لأنه لا يخطو خطوة في طلب التقدم إلا بعقل ووعي ولا يحب التقليد أبدا.

لما كنت مقيما في برلين كنت أتردد على مطعم صيني أحيانا وكنت أراه مع اختلاف أطعمته عن المطاعم الجرمانية يشابهها في التأنق والزخرفة ويؤمه دائما الأغنياء من الأوروبيين الذين عاشوا مدة في الشرق وألفوا أطعمته بنسائهم وبناتهم وأولادهم وكثير منهم كانوا يأكلون الرز بالعيدان كعادة الصينيين إلا أنهم يشربون الحساء بدون صوت سواء منهم الشرقيون والغربيون كعادة الأوروبيين فإنهم يستنكرون الشرب بصوت وكان في ذلك الوقت في برلين ثلاثة مطاعم صينية وسمعت بمطعم ياباني فذهبت إليه لأوازن بينه وبين المطاعم الصينية فلم أر فيه شيئا من التأنق وكان صغيرا رأيت فيه نحو خمسة وعشرين آكلا كلهم رجال يابانيون ولا يوجد فيه إلا امرأتان اثنتان عجوز في المطبخ وأخرى توزع الطعام والذي استرعى نظري فيه وتعجبت منه هو شرب الحساء بأصوات منكرة تتجاوب أصداؤها فقلت في نفسي هؤلاء اليابانيون كلهم يقيمون في بلاد الجرمانية ويعرفون عادات الجرمانيين حق المعرفة وأنهم يستقبحون الشرب بصوت فقد رغبوا عن عاداتهم وتباروا في الشرب بأصوات عالية فما مقصودهم بذلك؟ أظن أن مقصودهم بذلك الاعتزاز بعادتهم مهما كانت لأنهم لم يسافروا إلى أوروبا بقصد تعلم آداب الأكل وأدب الشرب وأدب الرقص وأدب الغناء وما أشبه ذلك لأنهم يرون آدابهم أكمل الآداب ولا يبغون بها بديلا ولكنهم جاءوا لأغراض لا يمكن أن تحصل في بلادهم وفي ذلك عبرة للمقلدين.

هذا اليابانيون وثنيون يعبدون غير الله وهو نقص كبير في معنوياتهم وإهمال لتزكية أنفسهم وتوجيهها لما خلقت له ولما يرفعها ويسمو بها إلى الملأ الأعلى ويبلغ بها أعلى مراتب الكمال الإنساني ولكنهم لما تجنبوا التقليد في اقتباسهم علوم الأوروبيين وأخذوا منهم العلم على بصيرة واستقلال وبعقل وروية كما فعل الأوروبيون مع المسلمين أدركوا الثمرة نفسها التي أدركها الأوروبيين وهي السعادة المادية المنغصة بسبب إهمال النفس ولو أن اليابانيين هموا بالرجوع إلى ما كانوا عليه قبل مائة عام لكانوا سفهاء رجعيين ولزيادة الإيضاح أقول كيف كان العرب وسائر الشعوب التي أسلمت وحسن إسلامها قبل الإسلام وكيف صاروا بعد الإسلام؟.

الجواب أنهم كانوا قبل الإسلام من الوجهة الخلقية في أسفل الدركات يقتلون أولادهم من الفقر أو خوف الفقر والمراد من قتلهم من الفقر أن يكونوا فقراء فيقتلون من يولد لهم لعجزهم عن إعاشته بالتغذية وسائر ما يحتاج إليه والمراد بقتلهم خوف الإملاق أن يقتلوا الولد مخافة أن تفضي بهم حياته إلى الفقر في المستقبل ولذلك جاء في القرآن الكريم في سورة الأنعام151 {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} وفي سورة الإسراء 31 {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} وكانوا يئدون بناتهم أي يدفنونهم حيات وكانوا يعبدون التماثيل من الحجارة كما يعبدها كثير من البشر في هذا الزمان وكانوا يعتقدون أن الملائكة بنات الله وكانوا يستقسمون بالأزلام يضعون عيدانا في كيس قد كتب على بعضها أمرني ربي أن أفعل وعلى بعضها نهاني ربي أن أفعل وبعضها غفل لا كتابة عليه فيدخل الواحد منهم يده فإذا صادفت العود الذي فيه الأمر أقدم على عمله وإذا صادفت العود الذي فيه النهي أحجم عن عمله وإذا صادفت العود المهمل أعاد الاستقسام وكانوا يتيمنون ويتشاءمون بالطير يزجرون الطائر فإن طار إلى اليمين استبشروا وإن طار إلى الشمال تطيروا وخافوا.

وكانوا يخافون من الجن ويعوذون برؤسائهم أي يطلبوا الحماية منهم وكانوا يأكلون الميتة والدم ولا يورثون امرأة ولا صبيا بل كانوا يرثون النساء أنفسهن باعتبارهن أموالا وكان بعضهم يقتل بعضا على أتفه الأمور ويضيعون أموالهم في القمار والمنافرة وهي أن يتنافر اثنان للتفاخر فيعقر هذا بعيرا من إبله وينحر ويعقر الآخر مثله حتى تفنى إبل كل منهما وكانوا أشتاتا كل قبيلة لوحدها لا كلمة تجمعهم ولا عقيدة ولا دين ولا شريعة وكانوا أذلاء سكان القسم الشرقي تحت حكم الفرس وسكان القسم الغربي تحت حكم اليونان وسكان وسط الجزيرة كانوا فوضى ولم يحفظ التاريخ لوسط الجزيرة وغربها وشرقها حضارة تذكر أما أهل الجنوب فقد كانت لهم حضارة قضى عليها جيرانهم من الحبشة وأهل فارس فكيف صارت حالهم بعد الإسلام؟.

كل أهل العلم يعلمون أنهم صاروا أسعد الناس صاروا أئمة أهل الدنيا في الدين والدنيا وصاروا حكام العلم وقد رأيتم في هذا المقال شهادة العلماء الأوروبيين المنصفين لطائفة منهم وهذا أمر واضح لا يحتاج إلى إقامة دليل فهل الاعتزاز بهذا المجد والبناء عليه والتمسك به يعد رجعية؟ إن كان الأمر كذلك عند هؤلاء السفهاء فحيا الله الرجعية وحي عليها وأهلا وسهلا بها ألا ساء ما يحكمون.

ويقال لهؤلاء التقدميين المخدوعين أين تذهبون؟ أتستبدلون الذي هو أدنى بالذي هو خير؟ اهبطوا فقرا وذلة وشتاتا وجهلا وحزنا وشقاء فإن لكم ما سألتم وستضرب عليكم الذلة والمسكنة وتبوءون بغضب من الله زيادة على ما أنتم عليه ذلكم بأنكم تقتلون المصلين في المساجد وتشردون علماء الإسلام المصلحين فريقا حبستم وفريقا تقتلون والله عزيز ذو انتقام.

وما ظالم إلا سيبلى بأظلم

وما من يد إلا يد الله فوقها

الرجعية والتقدم في نظر الإسلام:

تقدم أن العقل الصحيح يرى التقدم في العلم والعدل وسائر الأخلاق الكريمة فكل أمة اتصفت بالعلم والأخلاق فهي متقدمة وإن كان قبل مليون سنة وكل أمة اتصفت بالجهل ومساوئ الأخلاق فهي متأخرة ساقطة مذمومة ملعونة وإن كانت ستجيء بعد خمسمائة سنة والإسلام دين العقل يوافق هذا ولا يخالفه أبدا فلا عبرة بالزمان ولا بالمكان قال الله تعالى في سورة النساء {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} .

تتمة التقدم والرجعية

قال الحافظ بن كثير: روى العوفي عن ابن عباس أنه قال: في هذه الآية تخاصم أهل الأديان فقال أهل التوراة: كتابنا خير الكتب ونبينا خير الأنبياء، وقال أهل الإنجيل مثل ذلك، وقال أهل الإسلام لا دين إلا الإسلام وكتابنا ينسخ كل كتاب ونبينا خاتم النبيين وأمرتم وأمرنا أن نؤمن بكتابكم ونعمل بكتابنا، فقضى الله بينهم وقال: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} وخير بين الأديان فقال: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِن} إلى قوله: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} .

وقد تبين لك أن الإسلام الصحيح الذي لم تخالطه العصبية والعقائد الخرافية يبني التقدم كله - روحيا كان أم ماديا - على أساس العمل النافع والاعتقاد الصحيح وإذا سمعت القرآن يقول: {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} ويقول: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَاباً أَلِيماً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} .

ومثل ذلك فيه كثير فإنه لا يريد البتة أن تكون أمة متمسكة بالإسلام شقية في هذه الدنيا محرومة من جميع حقوقها مدوسة تحت الأقدام مخذولة في جميع تصرفاتها مهزومة في جميع حروبها مكبلة مخذولة خاضعة ذليلة تتكفف غيرها من الأمم طول حياتها ثم هي في الدار الآخرة سعيدة عالية الدرجة عند الله وافرة الحظ في دار الكرامة تدخل الجنة وتسعد برضوان الله فإن ذلك وهم وخيال قال تعالى في سورة الإسراء: {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} قال القاسمي في تفسيره:

"ومن كان في هذه الحياة الدنيا أعمى عن الإهتداء إلى الحق فهو في الآخرة أعمى لا يرى طريق النجاة وأضل سبيله في الدنيا لأن له في هذه الحياة آلات وأدوات وأسبابا يمكنه الإهتداء بها وهو في مكان الكسب باقي الاستعداد ولم يبق هناك شيء من ذلك. قيل الأعمى حقيقة فيمن لا يدرك المبصرات لفساد حاسته ومجاز في أعمى البصيرة وهو عدم الإهتداء إلى طريق النجاة وقيل حقيقة فيهما فالأمة العمياء التي لا تبصر طريق النجاة والسعادة في الدنيا مع إمكان رؤيتها بالعقل الذي أعطيته وبإرشاد الله لها بالآيات البينات التي تدلها وتهديها طريق السعادة وتحذرها من طريق الشقاء فهي في الآخرة التي لا تملك وسائل للتوبة والتبصر والرجوع إلى الحق أشد عمى وأضل سبيلا لأنها في دار الجزاء وكانت من قبل في دار العمل فلم تزرع شيئا نافعا يمكنها أن تحصده في آخرتها وإنما زرعت أسباب الشقاء والشر فهي في الآخرة تحصد الندامة وبعبارة أخرى قد وعدها الله السعادة في الداريين إن أطاعته وعملت ما أمرت به وتركت ما نهيت عنه واتبعت رضوانه وأوعدها بالشقاء في الدارين إن عصت أمره وفعلت ما نهاها عنه واتبعت ما أسخطه والواقع في هذا الزمن أنها عصت الله وارتكبت ما نهيت عنه وعميت عن أسباب النجاة مع وضوحها فعاقبها الله في هذه الدنيا بالحرمان والخذلان والذلة والهوان وسيعاقبها في الآخرة عقابا أشد وستكون في الآخرة أشد أعمى وأبعد عن النجاة كما قال الله تعالى في سورة الرعد: {لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ}. وقال تعالى في سورة الطلاق: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً رسولا يتلوا رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} .

المراد بالقرية هنا الأمة قال الحافظ بن كثير: "يقول تعالى متوعدا لمن خالف أمره وكذب رسله وسلك غير ما شرع مخبرا عما حل بالأمم السالفة بسبب ذلك فقال تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِه}.أي تمردت وطغت واستكبرت عن اتباع أمر الله ومتابعة رسله {فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً}. أي منكرا فظيعا {فَذَاقَتْ وَبَالَ أَمْرِهَا}. أي غب مخالفتها وندموا حيث لا ينفع الندم {وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً}. أي أعد لهم عذابا شديدا أي في الدار الآخرة مع ما عجل لهم من العذاب في الدنيا.

ثم قال تعالى بعد ما قص من خبر هؤلاء: {فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَاب}. أي الأفاهام المستقيمة لا تكونوا مثلهم فيصيبكم ما أصابهم {يَا أُولِي الأَلْبَاب} ، {الَّذِينَ آمَنُوا} . أي صدقوا بالله ورسله قد أنزل إليكم ذكرا يعني القرآن كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}. وقوله تعالى: {رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ} قال بعضهم: {رَسُولاً} منصوب على أنه بدل اشتمال وملابسة لأن الرسول هو الذي بلغ الذكر، وقال بن جرير: الصواب أن الرسول ترجمة عن الذكر يعني تفسيرا له ولهذا قال: {رسولا يتلو عليكم آيات الله مبينات} أي في حال كونها بيِّنة واضحة جلية {لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} كقوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}.وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}. أي من ظلمات الكفر والجهل إلى نور الإيمان والعلم.

وقد سمَّى الله تعالى الوحي الذي أنزله نورا لما يحصل به من الهدى كما سماه روحا لما يحصل به من حياة القلوب فقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً}. قد تقدم تفسير مثل هذا غير مرة بما أغنى عن إعادته هاهنا ولله الحمد والمنة .

وقال تعالى في سورة النحل: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}. فأنت ترى أن الله تعالى وعد الذين يعملون الصالحات ويتمسكون بالإيمان أن يحيهم حياة طيبة في الدنيا ويجزيهم جزاء حسنا في الآخرة فإذا أحياهم حياة سيئة بالشقاء والحرمان فذلك دليل قاطع على أنهم عملوا السيئات وأن الله سيعذبهم أكثر مما عذبهم في الدنيا إذا عرف المسلمون ومنهم العرب هذه الحقيقة وجب عليهم أن يكونوا على يقين أن كل حركاتهم في هذه الأزمنة الأخيرة لا يزيدهم إلا خبالا ولا تكون عليهم إلا وبالا فيجب عليهم أن يبحثوا عن طريق جديد وجهة جديدة ولن يجدوها إلا في الرجوع إلى القرآن وقد تحديناهم نحن وأساتذتنا مئة سنة أن يجدوا سبيلا أخرى للخلاص فلم يجدها ولن يجدوها أبدا.

ومن ذلك تعلم علم اليقين أن السفهاء الذين يسمون الرجوع إلى القرآن والتمسك بالإسلام رجعية. هم شر رجعيين في العالم ولا تجد لرجعيتهم نظرا بين الرجعيات في هذه الدنيا وإذا تجرؤا وزعموا أنهم تقدميون فإن جميع أهل الأرض يلعنونهم ويسخرون منهم وذلتهم وفقرهم وجهلهم وحقارتهم شهودا عدول على كذبهم، أضف إلى ذلك طيشهم واستبدادهم وفقدان العدل والمساواة بينهم وإنهم فوضى يخبطون خبط عشواء في ليلة ظلماء، لا استقرار عندهم ولا أمن يثور بعضهم على بعض ويفني بعضهم بعضا كل ثائر يريد أن ينعم بالاستبداد والطغيان ولو مدة قصيرة ومع ذلك يمدحون الثورة ويجعلونها من القواعد المرغوب فيها لذاتها وإن لم يترتب إلا زيادة الشقاء والشتات والدموع والدماء لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون .

مقصود الأوروبيين والنصارى بالرجعية:

يرى الأوربيون النصارى أن التمسك بالأساليب التي أكل عليها الدهر وشرب وأقام الدليل على أنها خطأ رجعية مذمومة محالفة للشقاء الذي يزول حتى تزول تلك الأساليب، فمن ذلك الاستمرار على الجهر بما ينفع الناس في دينهم وأخلاقهم ومعاشهم وأرزاقهم، ومن ذلك التعصب للعقائد والأنظمة، فكل أمة تكون متفرقة فرقا عديدة لكل فرقة عقيدتها وكل فرقة تبغض من يخالفها في العقيدة من مواطنيها بغضا يحملها على عداوتهم والكيد لهم وآذاهم فهي فرقة رجعية، وإن كانت فرق الأمة كلها كذلك فالأمة كلها رجعية بعيدة عن التقدم والسير في طريق الفلاح لأنه ثبت بالبرهان القاطع عندهم أن الأمة لا تستطيع التعاون على ما فيه خيرها وسعادتها إلا إذا نبذت التعصب وساد فيها التسامح بين الفرق.

ومن ذلك التعصب للنظام كالجمهورية والملكية مثلا فكل شعب يتعصب لنظامه ويبغض كل من خالفه ولا يكفيه ذلك حتى يعاديه ويكيد له ولا يتعاون معه ولا يتبادل معه المصالح فهو شعب رجعي مذموم عندهم ولذلك تجد الشعوب المتقدمة الملكية كبريطانيا والدانمارك والسويد والنرويج وبلجيكا ولوكسمبورج وهولندا لا تبغض الدول الجمهورية لكونها جمهورية كالولايات المتحدة الأمريكية أو فرنسة أو سويسرة وجرمانية وإيطالية بل تتواد معها وتتعاون معها وتتبادل معها المصالح وكل فريق يترك للفريق الآخر الحرية فيما اختره لنفسه، ومن الأمثلة العجيبة في ذلك أن إيرلندة المستقلة اختارت النظام الجمهوري وخرجت على أمتها البريطانية، وكلهم يسكنون بلادا متصلة وينتسبون نسبا واحدا ولوشاءت بريطانية أن تتعصب وتكيد لإيرلندة كما يفعل الرجعيون لسحقتها في يوم واحد وأجبرتها على الانضمام لها ولكنهما تعيشان في سلام .

ومن ذلك التعصب للأساليب القديمة في الفلاحة والملاحة والصناعات، فلو وجد شعب يحرث على الدواب وعرضت عليه الجرارات العصرية فمنعه التعصب من قبولها لكان رجعيا مذموما محروما، ولو وجدت قرية تستضيء بالقناديل والزيت والفتل وعرضت عليها الكهرباء فرفضتها لكان أهلها رجعيين مذمومين .

وهكذا يقال في قرية يطحن أهلها بالأيدي فعرضت عليهم طاحونة بالكهرباء فرفضوها، وفي قوم يسافرون في البحر بسفن شراعية فعرضت عليهم البواخر التي تمخر البحار كأنها الأعلام وقس على ذلك فهذا هو الفرق بين الرجعية والتقدم عند نصارى أوروبا.

أما دراسة الدين في الجامعات وتخصيص كل جامعة عظيمة كلية عظيمة محترمة مكرمة لتعلم اللاهوت (ثيولوجي) وإقامة الصلوات في كنيسة الكلية وإيجاد أعمال دينية محترمة لهم في شعبهم وامتلاء الكنائس يوم الأحد بالمصلين والمصليات من التلاميذ والطلبة والأساتذة وعامة الشعب وحضور أساتذة الجامعة ومشاركتهم في الصلوات والاحتفال بتخرج عدد كبير من الأطباء كل سنة في تلك الكليات، وتبرع بملاين من الدولارات والجنيه لنشر النصرانية خارج أوروبا وأمريكا وبناء المستشفيات والمدارس والكنائس والإرساليات في آسيا وإفريقيا فلا يعدون شيئا من ذلك رجعية، ومن ذلك الحكم الاستبدادي الذي لا يستند إلى انتخاب ولا برلمان ولا مجلس شيوخ فإنهم يعدونه رجعية ولذلك ترى أكثر دول أوروبا وأمريكا تبغض نظام الحكم في إسبانيا وتشمئز منه، على أنهم ليسوا سالمين من التعصب الديني وإن كانوا يذمونه وقد عاشرتهم وخبرتهم فرأيت فيهم من التعصب الديني أشد التعصب حتى فيما بينهم كالبرتستانين والكاثوليكين وفيهم من يبغض الإسلام بلا سبب تعصبا للنصرانية، ولي على ذلك أدلة لو ذكرتها لطال الكلام.

(البقية في العدد القادم)

مثل قرآني

{... أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأََمْثَالَ} .

الرعد /19

فدائيـون

كان كعب بن الأشرف رجلا من طي وأمه من بني النفير وهو من زعماء اليهود بالمدينة آذى المسلمين وشبَّب بنسائهم وحاك المؤامرات لحربهم والقضاء عليهم، حتى قال رسول الله صلى الله عليه وسلم: "اللهم اكفيني ابن الأشرف بما شئت"ثم قال: "من لي بابن الأشرف فقد آذاني"، فقال محمد بن مسلمة رضي الله عنه: "أنا لك به يا رسول الله". وفي ليلة الرابع عشر من ربيع الأول من السنة الثالثة من الهجرة توجهت السرية بقيادته واشتراك أبي نائلة سلكان بن سلامة وعباد بن بشر إلى قلعة بن الأشرف في ديار بني النضير حسب اتفاق سابق معه على رهن بعض السلاح عنده مقابل كمية من الطعام وكان قد طالبهم عدو الله برهن نسائهم وأبنائهم فرفضوا.

وعند القلعة استنزلوه إلى شعب العجوز (ويقع في غرب منها) وقتلوه فصاح صيحة سمعها أهل الحصون المجاورة من اليهود فأوقدوا المشاعل ليكشفوا عن العملية دون جدوى، ورجعت السرية من ديار بني أمية وحرة العريض ولما بلغوا بقيع الغرقد كبروا فسمع رسول الله صلى الله عليه وسلم تكبيرهم وعرف أنهم قتلوا عدو الله فلما انتهوا إليه قال: "أفلحت الوجوه". قالوا: "ووجهك يا رسول الله". ورموا برأس كعب بين يديه.

ابن إسحاق| طبقات بن سعد |نهاية الأدب باختصار


 العدد 5 - الغزو

الغزو الفكري

بقلم الشيخ ممدوح فخري

المدرس بكلية الدعوة وأصول الدين بالجامعة الإسلامية

لقد كان سقوط الخلافة الإسلامية وزوال الدولة العثمانية من أكبر الكوارث التي تعرض لها المسلمون في العصر الحديث وذلك أن هذه الدولة كانت تمثل المظهر الأخير من مظاهر قوة المسلمين وسيادتهم، وقد تضافر لذلك السقوط أسباب عديدة وعوامل شتى منها ما هو خارجي ومنها ما هو داخلي ومنها ما هو ذاتي، ولسنا بصدد تعداد هذه العوامل أو مناقشتها ولكنا نركز على عاملين مهمين منها كان لهما الدور الأكبر في انهيار الخلافة والنصيب الأوفر من تركتها وهما الكيد اليهودي من الداخل والغزو الصليبي من الخارج. أجل لقد التقى الدس اليهودي مع المكر الصليبي على تحطيم القوة السياسية والعسكرية للمسلمين والتي كانت متمثلة في الدولة العثمانية. ونحن نستدرك قبل كل شيء ونقول:

إن الخلافة العثمانية لم تكن خلافة راشدة بل لها عيوبها الكثير ولكن مع ذلك فإن إصلاح الخلافة خير من إسقاطها. وعلى أية حال فقد زالت الخلافة واختفى هذا المنصب من حياة المسلمين للمرة الأولى، وزال بذلك رأس هذه الأمة عن جسدها وبقيت بعده جثة هامدة لا تبدي حراكا وهان بالتالي على الكلاب أن تنهشها وعلى الأفاعي أن تنفث سمومها فيها. ولقد كان دور اليهود في هذا الصراع دور دابة الأرض التي أكلت منسأة سليمان وذلك باندساسهم في مراكز الدولة الحساسة بواسطة منظماتهم السرية وخلاياهم الماسونية ففتوا في عضدها ونخروا في عودها إلى أن أقوت، فلما جوبهت بعد ذلك بالغزو الصليبي لم تلبث أن انهارت وخرت. وفرح المجرمون يومئذ بنصرهم وفازوا بأمنية من أعز أمانيهم ألا وهو قطع الخيط الذي كان ينتظم المسلمين على اختلاف أجناسهم وألوانهم كما ينتظم الخيط حبات العقد وألسنتهم كما ينتظم الخيط حبات العقد ألا وهو خيط الخلافة المنسوج من روح الإيمان والأخوة الإسلامية. وبانقطاع ذلك الخيط تناثرت فرائد العقد وانتهبتها اللصوص وبترت أوصال الأمة الواحدة فأصبحت أمما، وقسمت أجزاء الوطن الواحد فأصبح أوطانا وتقاسيم القتلة تركة المقتول. وكان هذا كما قلنا من أكبر الكوارث التي ألمت بالمسلمين وذلك لما ترتب عليه من آثار بعيدة المدى كما سنرى شيئا منه في هذه الكلمة. وأما التخطيط والإحكام اللذين عمل على أساسهما أعداء الإسلام بعد هدم الخلافة فقد أعظم خطرا مما قبله وذلك ما أن دالت دولة الإسلام وزالت شوكته حتى سارع الأعداء إلى الأخذ بالأسباب البعيدة التي تحول دون عودة الإسلام إلى الحياة من جديد، هذا الدين العملاق الذي كان ظهوره خطر على الكافرين على اختلاف أنواعهم والذي أجلاهم عن الجزيرة العربية كلها واستخلص من أيديهم أجزاء شاسعة من آسيا وإفريقيا واقتحم عليهم ديارهم في أوروبا وراحت خيوله تنطلق برسالة التوحيد من المحيط إلى المحيط في فترة لا تزيد على ربع قرن.

أجل لقد سارع أعداء هذا الدين إلى الأخذ بجميع الأسباب التي تبقيه صريعا وتضمن لهم السيطرة الدائمة على المسلمين وعلى بلادهم، ووضعوا لذلك مخططا رهيبا وسهروا على تنفيذه بدقة وإحكام إلى أن أتى جميع الثمار المرجوة منه. وسنحاول في هذه العجالة أن نلم بأبرز خطوط تلك المؤامرة الرهيبة التي استهدفت وجود المسلمين باعتبارهم أمة وأرضا وحضارة .

أولا: فكرة فصل الدين عن الدولة:

و هذا يعني باختصار إقصاء الدين عن الحياة والحيلولة بينه وبين أداء مهمته التي جاء لأجلها وسجنه في المعابد والأديرة والكهوف مع منعه من التدخل في شؤون الحكم والسياسة والاقتصاد والتعليم وسائر مرافق الحياة الحية وتفويض كل ذلك إلى مردة من الطواغيت الذين يتألهون على العباد ويستكبرون في الأرض ويسعون فيها فسادا ويستذلون الرقاب ويقيمون للناس شريعة الهوى والشيطان بدلا من شريعة الرحمن وهداية القرآن وينصبون من أنفسهم سدنة للدين الجديد الذي أتوا به. وقد كانت هذه الفكرة من أخطر ما جلبه الغزو الفكري إلى بلاد المسلمين فقد جاء الغزاة إلى الشرق المسلم وهم حديثو عهد بالتحرير من الطغيان البابوي الذي رزحوا تحت نيره زمنا طويلا وعانوا منه ما عانوا باسم الدين، واستطاعوا بعد صراع مرير إقصاء البابا ودينه من حياتهم ثم انطلقوا في الأرض وهم يحملون فكرة فصل الدين عن الدولة بمعنى أن الدولة سلوكها كله وفي جميع شؤونها الخاصة والعامة لا تسترشد بمبادئ الدين ومعتقداته ورجال الحكم والسياسة أحرار في تصرفاتهم بغير وازع أو رقيب من الدين والدين بحد ذاته لا يعدو أن يكون علاقة خاصة بين العبد وربه. وجاءوا إلى الشرق مزودين بهذه الفكرة ليجدوا في الشرق دينا عظيما يلبي جميع حاجات الإنسان في حياته الخاصة والعامة وينظم علاقته بربه وعلاقته بأخيه الإنسان. فكان هذا الدين بشموله وواقعيته وتكامل نظرته إلى الوجود أعظم عدو جابهوه لذلك ولتستقر أقدامهم في أرض الإسلام لا بد من الحيلولة بين الإسلام والحياة وذلك بتشويه فكرة أبنائه عنه ومسخ مفهوم الدين في نفوس المسلمين وجعله رهبانية سجين الصوامع. وقد أشار إلى هذا المعنى رئيس وزراء بريطانيا (غلاديستون) في مجلس العموم البريطاني حيث قال وهو يشير إلى القرآن الكريم: "لا قرار لكم في مصر ما دام هذا الكتاب في أيدي المصريين". وفعلا نجحت مخططاتهم واستطاعوا أن يزيحوا الإسلام تلك العقبة العظيمة عن طريقهم وذلك بإيجاد أجيال من المسلمين يؤمنون كما أراد لهم أسيادهم بضرورة فصل الدين عن الدولة، ويطلقون بين الحين والآخر تلك الكلمة الخبيثة: "الدين لله والوطن للجميع"، والواقع أن الدين لله والوطن لله والكون كله لله فلا يجوز أن يكون فيه ما لا يرضي الله وهكذا أصبح أبناء المسلمين عونا على دينهم مع أعدائهم وحملوا عن الأعداء عبئا كبيرا في محاربة الدين حتى يتفرغ الأعداء للإفساد في مجالات أخر.

فكرة القوميات والعصبيات الجاهلية:

لقد أدرك أعداء الإسلام بأن قوة المسلمين تكمن في هذا الدين وفي اجتماعهم حول مبادئ هذا الدين وتمسكهم برابطة الأخوة الإسلامية التي تنتظمهم على اختلاف أجناسهم وألوانهم ولذلك كان لابد من فصم عُرى هذه الأخوة التي تشد المسلم إلى أخيه وتكون منهم قوة رهيبة يحسب لها الأعداء ألف حساب على ما جاء في الحديث الشريف "مثل المسلمين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر". وكانت فكرة القوميات هي البديل الجديد للأخوة الإسلامية، فانطلق أعداء الإسلام مع أُجَرَائِهم لإحياء العصبيات النتنة من قبورها وجمع رفاتها وبعث الحياة فيها من جديد بعد أن أماتها الإسلام من قرون. واستطاعوا أن يذكِّروا الناس بماضيهم الذي كانوا عليه قبل الإسلام وعملوا على بعث الحضارات الجاهلية البائدة وإحياء مظاهرها وتعظيم تلك المظاهر وعرضها عرضا مغريا يوحي بأصالتها وعراقتها، ونفخوا في الناس روح التقديس لتلك الرسوم البالية فانتسب الناس لآبائهم بدلا من الانتساب لدينهم ونسوا مفهوم قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} ونسوا قوله تعالى في الحديث القدسي المأثور: "جعلت نسبا وجعلتم نسبا فقلت إن أكرمكم عند الله أتقاكم وقلتم فلان بن فلان، فاليوم أرفع نسبي وأضع نسبكم". ونسوا قوله صلى الله عليه وسلم: "الناس لآدم وآدم من تراب، لا فضل لعربي على عجمي ولا أبيض على أحمر إلا بالتقوى".

وهكذا وبهذه القوميات النتنة تفتت وحدة المسلمين وعادت الأمة الواحدة أمما شتى لا تربطها بأخواتها رابطة سوى الانتماء الاسمي إلى الإسلام، وفَقَدَ المسلمون بذلك أعظم سلاح في أيديهم بعد إيمانهم بالله، وهان على عدوِّهم بعد ذلك أن يفترس كل جماعة على حدة دون أن تنتصر لها الجماعة الأخرى .

فكرة الوطنية:

لا شك أن وحدة الوطن من عوامل وحدة الأمة وتماسكها ومن عناصر قوتها لذلك خطط الأعداء لتجزئة الوطن الإسلامي الواحد ولجعله أوطانا تفصل بينها الحدود والسدود المنيعة التي تحول دون التقاء الإخوة على غاية واحدة وتحت لواء واحد. وكان لهم ذلك، ووجدت دويلات وممالك وإمارات زائفة أراد لها الأعداء أن تكون فكانت. ولكن الأمر لم ينته عند التجزئة بل لا بد من التبرير والإبقاء على هذه التجزئة وذلك بربط الناس وشدهم إلى الأرض بعد أن قطعوا صلتهم بالسماء فكان لذلك هذا التغني بالأوطان وكان هذا التمجيد للأوطان وكان هذا التفاني في سبيل الأوطان، وغدا حب الوطن وسيلة لمرضاة الشيطان فالمسلم يحب وطنه ولا شك ويعتبر الدفاع عنه جزء من الدفاع عن دينه وكيانه وسيادته على أساس أن الوطن هو الأرض التي تقام عليها شعائر دينه ولا بد للدين من أرض ليستقر عليها وتطبق أحكامه ومبادئه فيها لهذا المعنى كان المسلم الذي يموت دون أرضه شهيدا وكان الدفاع عن الوطن حتما لازما. فالوطن لا يحب لذاته وإنما لأنه قد يكون وسيلة لمرضاة الله وذلك بإقامة الدين فوق أرضه، وأما إذا كان الدين غريبا في الوطن ما فالتعلق بذلك الوطن لمجرد كونه وطنا مظهر من مظاهر الوثنية والعصبية فالوطن بغير دين وثن. ولا يفهم من هذا بأن المسلم يتنازل عن وطنه بيسر وسهولة، بل يفهم منه أن المسلم لا يتمسك بوطنه إلا ليعبد الله على أرضه، وأنه يجاهد ليكون الدين كله لله في كل أرض الله في وطنه وغير وطنه.

فكرة العلمانية:

جاء الغزاة إلى الشرق المسلم ولما ينفضوا أيديهم بعد من ركام الكنيسة التي دمروها في أوروبا لتوهم وتحرروا بذلك من سلطان رجال الدين وأباطيلهم وأضاليلهم وخرافاتهم التي كانت تفرض عليهم باسم الدين والدين منها بريء فلما أثبتت التجارب والتقدم الفكري الهائل مناقضة آراء الكنيسة وأهوائها لحقائق العلم، وانجلى ذلك الصراع المرير بين الدين والعلم بهزيمة مروعة لدين الكنيسة صنف رواد النهضة العلمية أن الكنيسة في عداد الخرافات والخزعبلات والأوهام والأساطير التي لا تمت إلا الحقائق العلمية بصلة أخرجوها بذلك من مجال اليقينيات إلى مجال الشك والظنيات والتخيلات, وأفقدوها بذلك قداستها وجدارتها ومكانتها وهذا كله حق لا ريب فيه بالنسبة لجل آراء الكنيسة وأهواء رجالها، ولكنه بالنسبة للإسلام وهو وحده الدين الحق المحفوظ بحفظ الله باطل كله. وهذه مبادئ الإسلام جملة تثبت أمام التحدي العلمي الهائل مدى أربعة عشر قرنا ثبوتا رائعا مذهلا، بل لا يزيد التحدي والتقدم العلميان إلا رسوخا في قلوب المؤمنين به ولا تكون الكشوف العلمية إلا من جملة البراهين على عظمة هذا الدين. ولكن الغزاة وهم في غمرة انتصارهم على دين الكنيسة لم يكن لديهم استعداد للتمييز بين دين ودين, بل التهموا جملة الأديان وحاربوها جميعا، وكان على الإسلام الذي بارك العلم وأكبر العلماء وتعهد أكبر حركة علمية في التاريخ القديم ووضع أسس الحركة العلمية الحديثة, كان على الإسلام هذا أن يتحمل خرق رجال الدين لا من أبنائه أو في بلاده بل في أوروبا. ويتهم بما اتهمت به الكنيسة من محاربة العلم ومصادمة العقل. وكما أن النهضة العلمية والفكرية نشأت في أوروبا في ظلال الإلحاد فكذلك امتدت جذورها وفروعها إلى سائر البلاد وهي تحمل سمة الإلحاد والتنكر القاطع لكل ما لا يقع تحت التجربة ويخضع للحواس، ولا مجال هنا لمناقشة الملاحدة في تنكرهم لحقائق الدين الكبرى، ولكنها الإشارة إلى أن الإلحاد هو السمة البارزة لحضارة اليوم وهو مظهر من أكبر مظاهر الغزو الفكري لبلادنا.

شعارات المدنية والحضارة والتقدم :

وكذلك من مظاهر الغزو الفكري لبلادنا وشبابنا التغني بالشعارات الجوفاء التي لا مدلول لها، وإطلاق الاصطلاحات الضبابية الفارغة والكلمات القاتمة الموهمة وجعل ذلك كله مبررا للتخلص من كل قديم مهما كان ذلك القديم خيرا نافعا. فكل قديم مناف للمدنية والتقدم وكل جديد هو الحضارة, وبناء على هذا المقياس فقد ترك الدين وهجرت الأخلاق ونبذت الفضائل، وتخلى الناس عن الأعراف والتقاليد الأصلية لأمتنا واستغني عن كل ذلك لأنه قديم وكل قديم ينافي المدنية والرقى، ولله در الرافعي حيث كتب على غلاف كتابه: (( تحت راية القرآن )) وهو كتاب يبحث في المعركة بين القديم والحديث: إلى الذين يريدون تجديد اللغة والدين والتاريخ والشمس والقمر. يريد الرافعي أن يقول: لا يمكن التخلص من كل قديم. وليس كل قديم ضارا بدليل أن الشمس والقمر قديمان ولا يمكن الاستغناء عنهما وغيرهما كثير جدا. فإيجاد هذا النوع من التعرض بين القديم والمدنية والرقى ودون تمييز بين الضار والنافع أصبح مفهوما مركوزا في نفوس الخاضعين للغزو الجديد كمظهر من مظاهر هذا الغزو. مع أن جميع الفضائل قديمة.

الحركة النسائية وفكرة تحرير المرأة :

لم يكن يخفى على الغزاة ومريديهم أمر المرأة ودورها في الهدم والتدمير لذلك أولوها اهتمامهم الزائد وعنايتهم البالغة وبحّت حناجرهم وهم ينادون بتحريرها واسودت صحفهم وهم يطالبون بحقوقها وكأن الديانات ما جاءت إلا لترشد الناس إلى ظلم المرأة وهضم حقوقها، وجاءوا هم ليرفعوا عنها هذا الحيف الذي عانت منه أجيالا طوالا. وإذا أردت أن تكون موضوعيا ومحددا في مناقشة أحدهم ترى أن خلاصة شغبهم وصراخهم وعويلهم حول هذا الأمر لا يتجاوز تجريد المرأة من دينها وخلقها ثم من حجابها وثيابها. فالظلم كله هو أن تبقى المرأة متمسكة بدينها وخلقها وعفتها وطهارتها، مسبغة عليها حجاب الصون والعفة، والعدل كله أن تتحرر من كل ذلك. وكنتيجة طبيعية لانهزام المسلمين انهزموا أيضا في هذا الميدان وحقق الغزاة انتصارا مذهلا مروعا، وجردت المرأة من حليها في الظاهر والباطن فأبدت عورتها للناس وتبرجت تبرجا أشد من تبرج الجاهلية الأولى وانطلقت في الشوارع كاسية عارية مائلة مميلة تغري الناس بزينتها وتحرضهم على الرذيلة وتدمر كل شيء بإذن أسيادها وأساتذتها من الغزاة وعملائهم. فتحطمت الأسر وهدمت البيوت وشاعت الفاحشة في الذين آمنوا وقوضت أركان المجتمع الإسلامي وسرى الانحلال والانهيار في كل جوانبه، وكان للأعداء ما أرادوا.

تلك أبرز مظاهر الغزو الفكري في نظرنا وأما أهم وسائل هذا الغزو فهي ما يلي:

برامج التعليم: بعد أن استقر الغزاة في بلادنا رأوا أنهم لا قرار لهم في أرضنا ما لم يتبعوا غزوهم هذا بانقلاب فكري وغزو ثقافي فإن سيوف الغزو الثقافي أمضى بكثير من سيوف الغزو العسكري ولتحقيق هذه الغاية أحدثوا انقلابا جذريا في برامج التعليم ومناهج دور العلم ووضعوا مخططا جديدا يكفل لهم إيجاد أجيال من المسلمين تدين بدينهم وتقول بقولهم وتفعل بفعلهم ولا تَمُتُّ إلى الإسلام إلا بصلة الانتماء الاسمي في الوقت الذي تتنكر فيه للإسلام في العقيدة والسلوك. وكانت المدارس التي طبقت هذه المناهج نوعين: مدارس المبشرين التي تدار بواسطة الغزاة مباشرة ومدارس تدار بواسطة أذناب الغزاة تحت ألقاب إسلامية خادعة. وآتت هذه المدارس أكلها وأنبتت نابتة من المسلمين على أعين الغزاة وتحت سمعهم وبصرهم, فكانت كما أريد لها أن تكون متنكرة لكل تراثها الفكري والروحي والحضاري مكبرة ومجلة للغازي وحضارته وتراثه ورسالته. وبعبارة أخرى كانت هذه الأجيال الجديدة هي الهجين الذي أدخل على الأمة الإسلامية وليس منها. أجيال هي غربية عن هذه الأمة وعن عقيدتها وعن حضارتها وعن فكرتها وعن نظرتها للحياة والكون والإنسان. وزيادة في إحكام الخطة وحرصا على استمرار الحرب ضد الإسلام، فقد عهد المستعمرون الغزاة إلى هذا الجيل الذي رُبِّي في محاضنهم وغذي بلبانهم وأشرب قلبه حبهم وتقديسهم عهدوا إليه بإدارة البلاد ووضعوا مقدرات المسلمين وبلادهم تحت تصرف هؤلاء فكان منهم القادة والسادة ومنهم الوزير والأمير وتسرب الغزاة إلى دماء هؤلاء وعقولهم وأفكارهم وأصبحوا يحاربون المسلمين بهم ومن خلفهم، وتكفل هؤلاء المستعمرون الجدد من أبناء البلاد بتنفيذ مخطط أسيادهم وآبائهم الروحيين والسهر على تعاليمهم وأفكارهم في بلاد المسلمين وأصبحوا وسيلة لكل شر يريد الأعداء إلحاقه بالمسلمين وبعد خروج الغزاة الظاهرين المكشوفين من أكثر بلاد المسلمين أصبح هؤلاء الغزاة المقنعون والمستترون من أبناء المسلمين هم العدو الأكبر لهذه الأمة لأنهم يقومون بدور العدو بمحاربة الإسلام وزيادة ويتفننون في ذلك بما لا يستطيع العدو الظاهر أن يفعله فجميع مظاهر الغزو الفكري تتمثل فيهم وجميع وسائله في أيديهم، بل حماة ذلك الغزو وحملته وطلائعه في بلاد المسلمين وعلى أيديهم يتوالى خروج المسلمين عن دينهم وارتداد أبنائهم، وتنشأ الأجيال الجديدة التي لا تعرف الإسلام إلا تاريخا مشوها. وينفذ مخطط الأعداء بحذافيره والذين درسوا في مدارس المبشرين والمستعمرين ونشأوا على مناهجهم، يضعون للمسلمين برامج ومناهج على غرار مدارس المبشرين والمستعمرين والحلقة متصلة هكذا. وانسلاخ المسلمين عن دينهم وخروجهم عن عقيدتهم وتنكرهم لحضارتهم مستمر هكذا أيضا.

وسائل الإعلام: ومما يلي برامج التعليم في كونها وسيلة من أكبر وسائل الغزو الفكري أجهزة الإعلام على اختلاف أنواعها من صحافة وإذاعة وتلفزة ودور عرض (السينما). فإن الأيدي الخبيثة الأثيمة من أعداء الإسلام قد وضعت هذه الأجهزة في أيدي ربائبها وغلمانهما وصنايعها ممن لا يقلون حربا للإسلام عن أسيادهم، وهكذا أصبحت أجهزة الإعلام في معظم بلاد المسلمين كمخدر دائم يستعمل لصد الناس عن دينهم ولا دور لها إلا تحطيم المثل والقيم والأخلاق والتحريض المستمر ليلا نهارا على الفاحشة، وعلى مخالفة الآداب، وعلى ازدراء الفضائل والخروج على كل عرف صالح تعارفه الناس. والصنم الذي تعبده أجهزة الإعلام في معظم بلاد المسلمين وتدندن حوله وتسبحه وتقدسه، هو صنم الجنس فقلما تنشر كلمة أو تعرض صورة أو تذاع أغنية إلا وهي عن الجنس وللجنس وحول الجنس، والإلحاح المستمر حول هذا الموضوع في كل وقت ومناسبة وبكل وسيلة قد سد على الناس الطرق وألجأهم إلى الانغماس فيه إلجاء فإذا تناولت مجلة فصورها وأحاديثها تنطق بالفحشاء وتتحدث عن الحب وإذا فتحت المذياع فالأغاني الماجنة المائعة تصك آذانك بالعهر المذاب وتصلي للحب، وإذا نظرت إلى الرائي (التلفزيون) فهناك الحياة الحب والحب الحياة وكل شيء عن الحب شاخص أمامك وماثل بين يديك هذه هي الحقيقة والواقع بالنسبة لمعظم بلاد المسلمين التي وقعت فريسة في أيدي المرتدين من أبنائها والذين يستوردون المبادئ والعقائد والشرائع والتعليمات من الأعداء ثم ينفذونها بدقة وأمانة.

تنظيم القوى الكافرة والغازية والاهتمام بمراكز القوة : حتى يستمر تيار الغزو الفكري في اجتياحه لابد من الأخذ بالأسباب التي تبقي عليه وتضمن له النمو والازدهار وذلك باحتلال مراكز القوة كالجيش والحرص على أن لا تتسرب إليه روح مؤمنة والسهر الدائم على أن يكون حارسا أمينا للأفكار الدخيلة المناقضة للإسلام أو لثمار الغزو الفكري ثم تنظيم جنود الغزو عملائه في المنظمات حزبية تعمل على أسس مدروسة ومنسقة وتغزو جميع مرافق الدولة المهمة وتضمن بذلك الإشراف المباشر على سير الغزو وتطمئن على سلامة الخطة وحسن سير العمل وتنفذ تعاليمها بطريقة منظمة دقيقة يعرف فيها كل دوره في المعركة ومسؤوليته في العمل فلا تضيع التابعات ولا تفقد المسؤوليات.

هذه باختصار أهم مظاهر الغزو الفكري ووسائله، وقد عملت هذه الوسائل مجتمعة على إيجاد جيل الردة الذي قدِّر لنا أن نشاهده. أجل لقد تضافرت جهود هذه الوسائل على اقتلاع الإسلام من قلب أبنائه وعلى قتل روح الجد والرجولة والعمل في جموع شباب هذا الجيل، الذي يشكو من تمزق في ضميره واضطراب في تفكيره وصراع في نفسه وقلق قاتل في حياته كلها. شباب هذا الجيل تربة خصبة ألقيت فيها بذرة خبيثة فكان هذا النبات النكد وكان هذا الفصام وهذا الإزدواج في الشخصية بين الآثار الإسلامية في النفس وفي البيئة وبين بريق الغزو الجديد وزخارفه ومغرياته ومعطياته للنفس والهوى والشباب.

إن روح الحضارة الجديدة الخبيثة قد تلوثت فطرة الشباب المسلم وطمست معلمها النظيفة وانتزعت من قلبه مثله العليا وتعشقه للتسامي وأشواقه للخلود لتعطيه الإخلاد إلى الأرض والنزوع إلى سفاسف الأمور والركون إلى الشهوات والملذات والإنكباب على مراتع الرذيلة ومباذل الأخلاق، إن هذا الأفيون الذي جاء به الغزاة والمغلف بغلاف المدنية والحضارة جرد شبابنا من كل مقوماته وبنى له معبدا ضخما هائلا في تنميقه وتزيينه أمهر المهرة من الخبراء والفنيين ألا وهو معبد الجنس ووضع في داخله صنم يعبد وهو الحب، وراح يدعو إلى الدخول في الدين الجديد بكل ما أوتي من قوة وبكل ما يملك من وسائل جبارة حتى جعل الجنس كل شيء في حياة شباب هذا الجيل، هذا الشباب الذي يعاني ظمأ روحيا وسغبا نفسيا واختلالا كبيرا في السلوك بين متطلبات روحه وجسده. وبإفساد هذا الجيل على هذه الشاكلة ووضع المخطط لإفساد الأجيال المقبلة نال العدو منا كل ما يريد. وأكبر دليل على ذلك أن هذا الشباب المنخور المهزوز المتهالك على الملذات والأسير للشهوات حينما وضعه موجهوه وأسياده في مراكز القيادة والتوجيه عبث بمقدرات البلاد والعباد وأهلك الحرث والنسل، وأهدر الكرامات وانتهك الأعراض وصادر الحريات، وكان وجوده وصمة على الإنسانية، والحيف الذي تعرضت له البلاد على أيدي هؤلاء كان أعظم مما تعرضت له أيدي الصليبين والتتار.

تلك هي أهم مظاهر الغزو الفكري ووسائله، فعلى الذين لا يزالون على إيمانهم بالإسلام وولائهم له وانتمائهم الحقيقي إليه أن ينتزعوا هذه الوسائل من أيدي الغزاة الجدد ويجردوهم بذلك من سلاحهم الذي به يدمرون ويقضوا بالتالي على مظاهر هذا الغزو قبل أن تجتاحهم فلوله.

مـوكب

لما قدم عمر بن الخطاب الشام قدم على حمار ومعه عبد الرحمن بن عوف، فتلقاهما معاوية في موكب عظيم فجاوز عمر حتى أخبر به فرجع إليه فلما قرب منه نزل إليه فأعرض عنه عمر، فجعل يمشي إلى جنبه راجلا، فقال عبد الرحمن بن عوف لعمر: "لقد اتبعت الرجل"، فأقبل عليه فقال: "يا معاوية أنت صاحب الموكب آنفا مع ما بلغني من وقوف ذوي الحاجات ببابك"، قال: "نعم يا أمير المؤمنين". قال: "ولم ذاك؟"، قال: "لأننا في بلد لا نتمنع فيه من جواسيس العدو ولابد لهم مما يرهبهم من هيبة السلطان فإن أمرتني بذلك أقمت عليه وإن نهيتني عنه انتهيت". فقال: "لئن كان الذي تقول حقا إنه رأي أريب وإن كان باطلا فإنه خدعة أديب وما آمرك به ولا أنهاك عنه". فقال عبد الرحمن بن عوف: لحسن ما صدر هذا الفتى عما أوردته فيه". فقال: "لحسن موارده جشمناه". العقد الفريد/ ح1


 العدد 5 - الإسلام والحياة

الإسلام والحياة

بقلم أحمد عبد الرحيم السايح من علماء الأزهر

2 - القرآن والعقل:

من أوضح سمات القرآن الكريم، التي لفتت نظر الباحثين في القرآن من المسلمين وغير المسلمين، إشادة القرآن بالعقل وتوجيه النظر إلى استخدامه للوصول إلى الحقيقة، فقد دعا القرآن بطريق مباشر وغير مباشر، وصراحة وضمنا، وجملة وتفصيلا، إلى تعظيم العقل والرجوع إليه.

ويحرص القرآن على تأكيد هذا المعنى، حتى أنه ليكرر هذه الدعوة بشكل يلفت النظر ويثير الاهتمام.

ويشير القرآن إلى العقل بمعانيه المختلفة، مستخدما لذلك كل الألفاظ التي تدل عليه أو تشير إليه من قريب أو بعيد، من التفكر والقلب والفؤاد واللب والنظر والعلم والتذكر والرشد والحكمة والفقه والرأي، إلى غير ذلك من الألفاظ التي تدور حول الوظائف العقلية على اختلاف معانيها وخصائصها وظلالها، مما يعتبر إيحاءات قوية بدور العقل الإنساني وأهميته في الحياة. وهذه الألفاظ في مجموعها تكوّن دائرة واحدة يتصل معناها جميعا بالعقل ووظائفه في أوسع معانيه.

هذا وكلمة العلم التي وردت في القرآن في أربعين وخمسمائة آية ليس المقصود بها في القرآن علم الدين وحسب، وإنما يقصد بها كل علم نافع يرفع من قدر الإنسان وينمي مواهبه العقلية، ويجعله أكثر خبرة ومعرفة بأمور الدنيا واستفادة منها وإفادة بها .

أثر القرآن في تنمية القوى العقلية:

نزل القرآن بين العرب وباللغة العربية، وكان العرب عند نزول القرآن مختلفين في عقائدهم ومعتقداتهم اختلافا كبيرا، منهم المشركون عبدة الأصنام، ومنهم من كان يعتنق النصرانية أو اليهودية، ومنهم الأحناف الذين ترجع عقيدتهم إلى ملة سيدنا إبراهيم عليه السلام، ومن هؤلاء وأولئك من كان يتطلع إلى دين جديد ونبي جديد، ولكن لا يدرون من أي قبيلة سيكون ذلك النبي وبأي دين سيأتي.

غير أن رأيا عاما كان منتشرا بينهم وهو قرب مقدم النبي الذي تحدثت عنه الكتب السماوية وملأ خبره أرجاء الجزيرة العربية.

وقد حدثنا القرآن عن هذه الأنماط المختلفة من العرب وذوي العقائد المتباينة وخاطبهم جميعا ومنهم من كان ينكر الخالق ويقول: {مَا هِيَ إلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ} .

ومنهم من كان يعترف بوجود الخالق ولكنه ينكر البعث ويقول: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ}. وكان معتنقو الأديان الكتابية على خلاف فيما بينهم {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} .

وعلى الرغم من وجود هذه المعتقدات والآراء، إلا أن التاريخ لم يثبت أن هذه المعتقدات والآراء كانت تقوم على منهج عقلي أو فلسفي واضح ولم يتح للعرب أن يبلوروا هذه المعتقدات في فلسفة فكرية ذات قواعد ومنهج محددين، بل كانت قاعدتهم الفكرية هي قولهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}. وهذه القاعدة من شأنها أن تحجر على الفكر: النظر والبحث والتأمل، وبالتالي توقف النمو العقلي عن الوصول إلى الحقائق المتصلة بالإنسان والكون والحياة ماديا وروحيا.

ويمكن أن نقول: إن العالم الإنساني كان مغمورا بموجة طاغية من فساد الاعتقاد. بعضه يهيم في عماء الجهل والتقليد الأعمى، وعبادة الأهواء؛ لأن الوثنية التي كانت من مواريث الجهل والتبعية العمياء استحوذت على العقول والأفهام وبعضه يرسف في أغلال الحجر العقلي ومضلته، ويقي هذا الفساد مستحكما في هؤلاء وهؤلاء، حتى جاء الإسلام لإصلاح هذه الأوضاع الفاسدة، وتحرير الإنسان من هذه الأغلال الجاثمة على عقله وفكره. كانت مهمة القرآن هي العمل على إبطال القاعدة الخاطئة {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ}. وتحرير الإنسان من أغلال الحجر العقلي، وسيطرة التبعية العمياء، وتربيته على حرية الفكر واستقلال الإرادة، ليكمل بذلك عقله ويستقيم تفكيره وتتهذب قواه.

فوجَّه القرآن الفكر إلى كل ما من شأنه أن يدعو إلى استعمال العقل والتدبر والتأمل حتى تزول تلك الحجب الكثيفة التي تحول بين العقل والرؤيا الصحيحة للأشياء، وليخلق أمة جديدة هي أمة القرآن العاقلة المفكرة الباحثة الدارسة التي تعلي من شأن العقل وتستخدمه في مختلف شؤونها، وتفتح أمامه آفاقا غير محدودة لاستكناه حقائق الوجود في هذا العالم الكبير.

ولقد اشتملت توجيهات القرآن العقلية على أصول ومبادئ عامة صلحت لأن تكون منهجا فكريا سليما حدد المسلمون موقفهم من مشاكل الكون والحياة، وبالتالي مكنت هذه المبادئ والتوجيهات المسلمين من الاستفادة من تلك الدرة الإلهية التي منحها الله للإنسان وهي: (العقل) فنمته وجعلته يمارس الوظيفة الأساسية التي خلق من أجلها.

طالَب القرآن كل ذي عقل بالنظر في عوالم السموات والأرض وما فيهما من الدلائل الواضحة كما في قوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَ رْضِ وَمَا خَلَقَ اللَّه} ، {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْض} ، {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} ، {أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ}، {وفي الأرض آيات للموقنين وفي أنفسكم أفلا تبصرون} .

واستنهض العقول، ووجه الأفهام، وأيقظ الحواس، ونبه المشاعر، بالتعقيب على بيان الآيات الكونية والتشريعية بمثل قوله تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} ، {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ، {إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى} ، {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَسْمَعُونَ} ، {وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} ، {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} ، وبشر الذين يستمعون القول فينظرون إليه نظر البصير ويتبعون منه ما يدل على الحق ويرشد إلى طريق العلم والقوة.

ولم يكتف القرآن بهذا، بل ذم الغافلين، ونعى عليهم غفلتهم وإعراضهم عن الآيات الكونية التي يشاهدونها في كل لحظة وتطالعهم بدلائلها في كل آونة كما في قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} ، {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأََنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} ، {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} .

وعاب القرآن على أسرى التقليد إعراضهم عن الحق وجمودهم على ما وجدوا عليه آباءهم كما قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} .

فالتقليد الأعمى من شر ما تبتلى به الأفراد والجماعات لأنه يميت مواهب الفكر والنظر ويوجب ركودها وجمودها.

والقرآن الكريم فوق هذا وذاك قرر حق الإنسان في حرية الفكر واستقلال الإرادة، وحرية الفكر التي جعلها الإسلام رائد للتفكير ونبراسا للعقول والأفهام؛ هي الحرية التي تطلق العقول الأفهام من أغلال الحجر العقلي والكبت الفكري، وتحررها من سيطرة التقليد والتبعية العمياء، وتجلي لها معالم الحقائق، وتجعل قيادة التوجيه قيادة بناء وإصلاح.

وزاد الإنسان ذلك بأن قرر تحرير الإنسان من أصفاد الجهل وظلمته؛ لأن الجهل يقتل مواهب الفكر والنظر، ويطفئ نور القلوب، ويعمي البصائر، ويميت عناصر الحياة والحركة والقوة في الأمم، ويفسد على الناس مناهج حياتهم.

فذم الجهل والجاهلين في مواطن كثيرة كما في قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة} ، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} ، {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} ، {فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} ، {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} .

وعاب الذين يتبعون الظنون والأوهام كما في قوله تعالى: {وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنّاً إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ} ، {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} ، {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إلاَّ يَخْرُصُونَ} .

وعظم شأن العلم وحثَّ على طلبه والسعي إليه كما في قوله تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} ، {وَقُلْ رَبِّ زِدْنِي عِلْماً} ، وقول الرسول صلى الله عليه وسلم: "من سلك طرقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة"، "طلب العلم فريضة على كل مسلم ومسلمة".

ونوه بفضل الحكمة وما فيها من السمو والتألق والارتفاع كما في قوله تعالى: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً} ، وقول الرسول صلى الله عليه وسلم: "لا حسد إلا في اثنتين: رجل أتاه الله مالا فسلطه على هلكته في الحق، ورجل أتاه الله الحكمة فهو يقضي بها ويعلمها الناس".

ورفع منزلة العلماء وجعلهم أهل خشيته وقرن شهادتهم بشهادته تعالى وشهادة الملائكة كما في قوله تعالى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} ، {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} ، {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} .

وجعلهم ينابيع العلم وموارد المعرفة ورواد الحق كما في قوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ، {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إلاَّ الْعَالِمُونَ} .


 العدد 5 - القرآن ومعركة المصطلحات

القرآن ومعركة المصطلحات

بقلم الشيخ أحمد حسن المدرس بالعهد الثانوي

تخوض أمتنا معركة حاسمة في جميع مجالات الحياة، ولا سيما في ميدان الفكر والثقافة، حيث تستعمل في هذه المعركة كل أنواع الأسلحة الفتاكة، التي تهدف إلى بلبلة الأفكار، وإشاعة الفوضى والانحلال، والانسلاخ من العقيدة والتراث والتاريخ، والإتيان على بنيان هذه الأمة من القواعد..

ومن أخطر هذه الأسلحة، سلاح المصطلحات والشعارات، الذي طرحه الغرب [1] للتداول في عالمنا الإسلامي مع بدء الغزو الفكري، ولم يمضي كبير وقت، حتى شاعت هذه المصطلحات وذاعت بعد أن رددتها وسائل الإعلام، وعممتها الصحف والمجلات، وأقحمت في صلب المناهج والكتب الدراسية وأصبحت اليوم عملة دارجة، تطالعك بها الأغاني الشعبية، وأحاديث الدهماء، فضلا عن أنصاف المتعلمين والمثقفين، الذين يلهجون بذكرها - حين يستريحون وحين يسرحون - ليثبتوا للناس أنهم بلغوا الحلم، وآنسوا من أنفسهم الرشد! وتأتي خطورة هذه المصطلحات والشعارات، من أن كل مصطلح أو شعار، مرتبط ارتباطا وثيقا بشجرته الفكرية التي يمثلها، ويتغذى منها، ويعيش عليها، وبالتالي فهو حينما يطرح للتداول في مجتمع جديد، لا بد أن يحمل معه رصيده وفلسفته وتاريخه ولا بد أن يلقي بظلاله وإيحاءاته وقيمه في هذا المجتمع الذي يحسن استقبال الوافد الجديد - بحكم تقاليد الضيافة العربية - ويخلي له البيت، ويرفع من طريقه العقبات، وإيثارا لمبدأ التسامح الديني الذي عرفنا به!! ونتنازل - بسماحة حاتم - عن مصطلحاتنا وشعاراتنا، ليخلوا الجو لضيف الثقيل، الذي يبيض ويفرخ، ويستوطن ويستعرب، وعلى المصطلح الإسلامي أن يغادر أرضه وبلاده، ليعيش لاجئا ذميا في بلد آخر، أو يكتفي أن يعيش في زاوية ميتة من زوايا التاريخ علما بأنهم يلاحقونه حتى في مثل هذه الزاوية، ويلبسونه لباسا جديدا، ويفسرونه تفسيرا مشوها حتى يفقد حرارته، ويخبو ضوءه، وتسكن إشعاعاته، ثم يضربون حوله ستارا حديديا يمنع الناس من الوصول إليه ويمنعه من أن يلقي إليهم بشهاب قبس أو جذوة من نار..

و تقوم المعركة داخل المجتمع، إذا شعر العقلاء بخطورة هذا المصطلح، حيث ينبهون الناس إلى حقيقته وأهدافه وأنه ليس صديقا زائرا، وإنما هو غازٍ، فاتح وعدو فاتك ..

و يستنجد بالمصطلح بالطابور الفكري الخامس، الذي يهب للوقوف إلى جانبه، ويشهر سلاحا آخر من المصطلحات والشعارات، فهؤلاء الذين يحاربون المصطلح الجديد: رجعيون!! برجوازيون!! خونة!! عملاء!! رأسماليون!! ديمانموجيون!! ثيوقراطيون!! إمبرياليون!! ..إلى هذا المسلسل الأجنبي ..!!

ويحفظ العوام والدهماء، و(البروليتاريا) هذه المصطلحات، من كثرة ترديدها، على مسامعهم، ويظنون أنهم إذا ما رددوها، قد صاروا في عداد العلماء، واجتازوا بذلك مرحلة الأمية، وأصبح بإمكانهم أن يتحدثوا للناس ويخطبوا في المجالس والاحتفالات، ويناقشوا في المراكز والمنتديات، ويقدموا لنا نظريات في بناء الدولة والمجتمع، ويقدوا الأمة بمفكريها وعقلائها إلى هذا الدرك الهابط والمستنقع الآسن، حيث يسود الجهل وينزوي العلم، وتنقلب القيم، وتختلط المفاهيم، فتضيع الحقائق وتنتشر الفوضى وينحل المجتمع، فيقتل الناس بعضهم بعضا، وتسود شريعة الغاب، فتطل الذئاب، وتنبح الكلاب وينعق البوم، ويسود الوجوم، ويسجل التاريخ نهاية أمة ..

... ومن هنا كان علينا أن ننتبه لخطر هذه المصطلحات فهي بمثابة الجسم الغريب الذي يدخل جسم الإنسان، فإما أن يطرحه على هذا الجسم، وإما أن يقتل هذا الجسم، أو يضعفه ويمرضه، وليس هناك حل وسط، ولا نستطيع نحن أن نقف في وجه هذه المصطلحات موقفا سلبيا فقط بل لابد من موقف إيجابي أيضا، بل هو الأصل الذي نعوِّل عليه، وهذا الموقف الإيجابي يعني أن نطرح مصطلحاتنا الإسلامية بقوة للتداول، ويفضل أن تكون المصطلحات مصطلحات قرآنية أولا قبل كل شيء، ذلك أن المصطلح القرآني، هو المصطلح الرباني الذي لا يوازيه أي مصطلح آخر من حيث الصياغة والمحتوى، أو من حيث الدقة والتحديد، أو من حيث الشيوع والذيوع، والاقتصار على المصطلح القرآني - إن وجد - يوفر علينا كثيرا من المشاكل التي تنتج عن المصطلحات الاجتهادية التي تختلف باختلاف المجتهدين والتي تؤدي إلى تعدد المصطلحات لمفهوم واحد، مما يضعف هذه المصطلحات، ويسلبها القوة والقدرة على الصمود في وجه المصطلحات الغربية، كما يؤدي إلى نوع من بلبلة في الأفكار واختلاط المفاهيم بين المسلمين أنفسهم..

و لا تزال أمتنا تعاني من كثير من المصطلحات - التاريخية - التي دخلت إلى تراثنا، ولم تكن مصطلحات قرآنية، مما أثار الخصومات والمعارك الكلامية التي قتلت وقت المسلمين، وشغلتهم عن الجهاد، وفرقتهم شيعا وطوائف، {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} .

وإذا أخذنا على سبيل المثال مصطلح (التصوف).. هذا المصطلح الذي ليس قرآنيا والذي بدأ في العصر العباسي حينما أطلق على جماعة من الناس قاموا يحاربون الترف والنعيم الذي ساد الدولة العباسية، ويدعون إلى الزهد في هذه الدنيا الفانية.. ثم تطور ليعني طريقة في السلوك والتربية والأخلاق، ثم دخلته مفاهيم وأفكار هندية ونصرانية وأعجمية تخالف عقيدة الإسلام وأفكاره، ثم ليصبح بعد ذلك نظريات فلسفية تقول بالحلول والاتحاد ووحدة الوجود.. ثم ليصبح طرقا متعددة لها أول وليس لها آخر، تملأ العالم الإسلامي، وكل واحدة منها تعتقد أنها الفرقة الناجية، وأن الحق لا يجاوزها، وتتهم غيرها بالانحراف والفسوق.. وعاش المسلمون فترة طويلة من تاريخها يتنابزون بالألقاب، ويأكل بعضهم لحم بعض وما تزال أثار هذه الحياة تلوِّن بعض أنحاء العالم الإسلامي..

فلو أننا عمدنا إلى مصطلح قرآني، لنطلقه على الحالة الأولى التي بدأت في العصر العباسي، وهي دعوة الناس إلى إيثار الآخرة على الدنيا، وتحذيرهم من الترف والنعيم، لم نصل إلى ما وصلنا إليه من نتائج وآثار، ما نزال نعاني منها حتى يومنا هذا.. ولو فتشنا في القرآن الكريم عن مصطلح لمثل هذه الحالة لوجدنا - مثلا - كلمة (الإحسان) يمكن أن تؤدي هذا المدلول، دون أن تدخل تلك الأفكار الغربية التي دخلت تحت كلمة (تصوف) .. ذلك أن الكلمات القرآنية يحدد معناها اللغة ويعطيها مفهومها القرآن، فلا مجال في ذلك للزيادة والنقصان، ولو حاولنا أن نتبيَّن مفهوم القرآن لهذا المصطلح (الإحسان) لوجدناه كما يلي:

{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ. آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ، كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ. وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ. وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ..} كما فسره الرسول صلى الله عليه وسلم في حديث جبريل، حين سئل عن الإحسان فقال: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه، فإنه يراك".

وفي مواجهة المصطلحات الغربية الوافدة، لابد لنا من أن نعيد طرح مصطلحاتنا القرآنية بقوة - والتي تمتاز بالإضافة لما قدمنا - بأنها تحمل طابع العقيدة دائما، حيث تعطيها الأولوية في كل شيء مما يجعلها منسجمة مع نظرتنا العامة إلى الحياة، والتي نستمدها من القرآن نفسه، فلا نقع في تناقض بين عقيدتنا ومصطلحاتنا - كما هو حادث اليوم بعد فشو المصطلحات الغربية - حيث نشاهد الاضطراب الذي يعم المسلمين جميعا بعد أن أصبحت هذه المصطلحات بدهيات مسلمة، وحقائق مقررة، عند العوام والخوص، مما حدا ببعض المفكرين إلى استعمال هذه المصطلحات، وإعطائها مفهوم إسلاميا، وقطعها عن جذورها التاريخية والفكرية، إرضاء لهذه الجماهير التي سحرتها هذه المصطلحات والشعارات، وبدلا من أن تكون هذه المصطلحات جسرا يعبره المنادون بها إلى الإسلام - كما كان يظن - غدت جسرا يعبره المسلمون إلى تلك الأفكار والقيم التي تمثلها هذه الشعارات، لأن الجسر الذي يكون صالحا للذهاب، فهو صالح للإياب أيضا، خاصة وقد جاءت هذه الدعوة في ظروف غير مناسبة، حيث كانت تلك الشعارات والمصطلحات قد وصلت إلى الحكم وأخذت طريقها للتنفيذ، وعبرت بالمسلمين ذلك الجسر إلى الجاهلية.

وبعد خفت حدة المعركة قليلا، بانتصار موقوت للمصطلحات الجاهلية الحديثة، فعلى رجال الفكر الإسلامي أن يراجعوا أنفسهم، وينظروا فيما قدموا، ويتأملوا كثيرا فيما حدث ويدفعوا بالمصطلحات القرآنية للناس من جديد، محددة واضحة متميزة، مقارنة مع مصطلحات الجاهلية مع بيان الفروق الكبيرة، وتحطيم الجسور المقامة، ووضع الناس أمام احتمالين لا ثالث لهما: إما الإسلام وإما الجاهلية، {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} و من ثم.. تستبين سبيل المؤمنين.

وإذا ما حاولنا تبيّن بعض هذه المصطلحات التي اقتحمت علينا أسوارنا وغدت مدار حياتنا وحاولنا تفهمها وإدراكها، وعقدنا مقارنة بينها وبين مصطلحاتنا القرآنية، فإننا نجد الفروق الشاسعة التي ليست هي في الواقع إلا فروقا بين ثقافتين ودينين، وحضارتين أي بين إسلام وجاهلية.

مصطلح الوطنية:

نأخذ على سبيل المثال: مصطلح (الوطنية) و( الوطن) و(المواطن) و(الوطني)، والذي لم يفطن له أحد فيما أعلم.

هذا المصطلح لم يكن معروفا في تاريخنا، وكلمة (مواطن) لا مدلول لها في المعجم الإسلامي، لأن الولاء في الإسلام للعقيدة، لا للأرض ولا للقوم، ولا لغيرها من الاعتبارات الأخرى التي دخلت ثقافتنا حديثا بتأثير الغزو الفكري الأوروبي حيث استلهمت من أوروبا الغربية خصوصا فرنسا وإنكلترا [2] ولو أننا رجعنا إلى القرآن الكريم لاستخلاص المصطلح الإسلامي لم نجد ذكرا للوطن ولا للمواطن، وإنما يستعمل القرآن كلمة أخرى وهي (الدار) - معرفة بالألف واللام تارة، وبالإضافة تارة أخرى - فمن الأول قوله تعالى في مدينة الرسول صلى الله عليه وسلم في معرض حديثه عن الأنصار: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا}. ومن الثاني حدثه عن المهاجرين حيث يقول: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ...} ومن ذلك قوله مخاطبا بني إسرائيل: {سَأُرِيكُمْ دَارَ الْفَاسِقِينَ} ..

فالعقيدة في الإسلام قبل (الوطن) أو (الدار) وفي حالة التعارض على المسلم أن يهاجر من بلده ويترك داره {الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا..} ومن هنا كان المصطلح الإسلامي (دار الإسلام) مصطلحا قرآنيا - بالمعنى لا باللفظ - تبرز فيه العقيدة قبل الأرض، وتستمد الأرض فيه قيمتها من العقيدة التي فوقها، والناس في دار الإسلام لا ينسبون إلى الأرض (مواطنون) وإنما ينسبون إلى عقائدهم (مسلمون).

وكذلك الأمر بالنسبة إلى غير دار الإسلام، فهناك دار العهد، ودار الحرب؛ ودار العهد هي التي ترتبط بدار الإسلام بمعاهدة أو ميثاق، ودار الحرب هي التي لا ترتبط بدار الإسلام بعهد ولا ميثاق، ورعايا هذه الدُّور يسمون معاهدين أو محاربين..

و هكذا نجد المصطلح الإسلامي مصطلحا محددا يرتبط بالعقيدة، ويمنع من اختلاط المفاهيم الجديدة التي جاءتنا بها المصطلحات الجاهلية، ويحدد سلوك المسلم على أساس العقيدة لا على أساس الوطن، الذي يطلب منه في بعض الأحيان أن يتخلى عن عقيدته لمصلحة وطنية!! وخوفا من أن يؤدي ذلك تفرقة طائفية!! بين أبناء الوطن الواحد.. حيث أصبحت الدعوة إلى الإسلام في دار الإسلام أمرا مستنكرا.. والمناداة بالعودة إلى الإسلام الذي يشكل أبناءه 99% من سكان العالم العربي.. دعوة طائفية!! تحارب بكل وسيلة وذلك لأن هناك 1% من غير المسلمين يسكنون العالم العربي، وعلى المسلمين إذن أن يتخلوا عن عقيدتهم وشريعتهم وأخلاقهم وحضارتهم إرضاء لهذا الواحد بالمائة من غير المسلمين!! وهذا هو آخر ما وصلت إليه النظم والنظريات الديمقراطية الحديثة التي تقوم على أساس حكم الأكثرية!!.

مصطلح القومية:

و لو أخذنا مصطلحا آخر (القومية) الذي انتشر حديثا في بلادنا، وأصبح يدل على مذهب واتجاه، ويحمل مفهوما فكريا، هذا المصطلح لا وجود له في تاريخنا وثقافتنا، وإن كانت كلمة ((قوم)) موجدة في ثقافتنا وتراثنا، ولكنها لا تعني أكثر من مجموعة من الناس يرجعون إلى أصل واحد، ويعيشون حياة مشتركة، و(القومية) كمفهوم لم تظهر إلا مؤخرا وقد ظهرت في ألمانيا أولا وأخذت طابعا عرقيا معينا متميزا، عن بقية الأجناس البشرية، وصنفت القومية الألمانية القوميات الأخرى ووضعت لها سلما يتميز الناس على هذا الأساس العرقي، ثم انتشرت في أنحاء العالم، ويلاحظ بأن هذه الدعوة تركز على العرق والجنس دون العقيدة والاتجاه ومن هنا لا نجد لهذه الدعوة مجالا في الإسلام، وإنما نجد جذورها التاريخية تعود إلى الشيطان الذي امتنع من السجود لآدم لأنه خلق من طين بينما خلق هو من نار {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} وإذا كانت دعوى الشيطان صحيحة في الخلق دون الخيرية فدعوة هؤلاء ليست صحيحة في الخيرية ولا في الخلق لأن الناس خلقوا من أب واحد وأم واحدة {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} ، وكونهم شعوبا وقبائل لا يغير من الواقع شيئا {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} وهكذا يبرز ميزان التفاضل الذي يقوم على التقوى والعمل الصالح، ويكون اختلاف الناس شعوبا وقبائل سبيل لتعارف والتقارب، ولا شك أن التميز العنصري الذي يسود العالم اليوم إنما هو نتيجة من نتائج الدعوات القومية، غير أن (القومية) في ذاتها لا تحمل مضمونا فكريا حقيقيا ولا مذهبا اجتماعيا معينا، وإنما هو وعاء فارغ يمكن ملأه بأي فكرة أخرى، ومن هنا نرى أن مصطلح (القومية العربية) الآن أصبح وعاءً للاشتراكية، ومازال بعض المسلمين والمحسوبون على الفكر الإسلامي يستعملون هذا المصطلح ويريدون أن يقولوا : إن محتواه هو الإسلام،ويظنون أن المصطلح مازال فارغا ويمكن ملؤه بالفكرة الإسلامية،وهؤلاء ولا شك واهمون لأنهم يستعملون (القومية) بمعنها اللغوي، بينما يستعملها الآخرون بمفهومها الغربي الذي يناقض الإسلام مناقضة كلية، والعوام الذين أصبحت الكلمة على أفواههم وفي متناول ألسنتهم لا يفرقون بين المدلولين، ويسقوهم (الطابور) الخامس الفكري لخدمة القومية العنصرية ومحتواها الاشتراكي، وهم يظنون أنهم ينصرون الإسلام ويجاهدون في سبيل الله، ويزيدهم خداعًا وتضليلاً موقف هؤلاء المحسوبين على الفكر الإسلامي، وهم يحسبون أنهم يحسنون صنعًا. ولو رجعنا إلى القرآن الكريم لوجدنا أن هذا التقسيم القومي لا أساس له، وأن القرآن قسّم الناس إلى قسمين على أساس العقيدة لا أساس الجنس فهناك (الذين آمنوا) (والذين كفروا) وهناك (المسلمون) و(الكافرون) وتحت كل من النوعين يمكن أن يكون أقوام وأجناس مختلفة، ولكن العقيدة هي التي تجمعهم في كل الحالتين، وهكذا بدأت هذه الاصطلاحات تختفي من مجتمعنا بعد أن نعق غراب القومية في دار الإسلامي، وكان من نتائج هذه الدعوة الخبيثة أن تفتت دار الإسلام إلى قوميات متصارعة يقتل فيها المسلمون بعضهم بعضا خدمة للجاهلية وانتصارا للعصبية المنتنة.

ويتفرع عن هذه الدعوة إلى القومية دعوة إلى الوحدة، وقد أصبحت الوحدة شعارا رائجا في حياتنا المعاصرة، ولو رجعنا إلى ثقافتنا وتراثنا لم نجد مثل هذه الدعوة، وإنما هي بضاعة استوردناها مع مفهوم القومية الغربي، وبما أن الوحدة عندهم كانت تابعة لمفهوم القومية، فهكذا صارت عندنا وأصبحنا ندور في فلك الفكر الغربي حيث نستعمل اصطلاحاته وننتظر أن تحل بنا حتمياته وحتى لكأن خط التاريخ الغربي هو الخط الذي لابد أن تسلكه كل أمة وليس لها من دونه بديل! ويلاحظ أن شعار الوحدة أضحى شعارا خاليا من مضمون الإسلام بل أصبح يحمل محتوى القومية لأن الوحدة المقصودة إنما هي الوحدة القومية العربية، ولما كان مفهوم القومية بطبيعته فارغا فقد ملأه بالاشتراكية مما اضطرهم في النهاية إلى القول بوحدة الهدف بدلا من وحدة الصف، وهكذا سلكوا هذا الطريق الوعر الشاق لإبعاد مفهوم الإسلام بحجة الطائفية والأقليات والوطنية والقومية لينتهوا أخيرا إلى مفهوم فكري مستورد بديل من المفهوم الإسلامي، ولو رجعنا إلى القرآن الكريم لم نجد دعوة للوحدة العربية ولا لغيرها، وإنما نجد دعوة إلى الاعتصام بحبل الله والاستمساك بعروته الوثقى {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} و لا شك أن مفهوم هذه الآية يحقق الوحدة الإسلامية التي لا يمكن أبدا أن تتحقق بالجهد البشري. وهكذا كانت الدعوة إلى الوحدة دعوة إلى الفرقة أثارت النعرات والعصبيات والصراع الطبقي والقومي الذي مهد لإسرائيل أن تضرب ضربتها في الوقت المناسب دون أن تلقى مقاومة تذكر. بينما كانت الدعوة إلى الإسلام في الظاهر دعوة إلى تفريق القوم الواحد إلى قسمين مؤمنين وكافرين، كما كانوا يتحدثون عن القرآن فيقولون : (سحر يؤثر، يفرق بين المرء وأهله ومواليه)، ولكنها في الحقيقة كانت دعوة للاستمساك والاعتصام بحبل الله والتي نتج عنها أعظم وحدة حقيقية عرفها التاريخ لأنها كانت وحدة قلوب قبل أن تكون وحدة بلاد ووحدة قرآن قبل أن تكون وحدة معلقات!! ووحدة إسلام قبل أن تكون وحدة جاهلية، وصدق الله العظيم إذ يصف هذه الوحدة {لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ}، {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} .

قيادة متلاشية:

إن قيادة الرجل الغربي للبشرية قد أوشكت على الزوال لا لأن الحضارة الغربية قد أفلست ماديا أو ضعفت من ناحية القوة الاقتصادية والعسكرية ولكن لأن النظام الغربي قد انتهى دوره لأنه لم يعد يملك رصيدا من القيم يسمح له بالقيادة.

المعالم: سيد قطب

1 المقصود بالغرب هنا ليس الاصطلاح السياسي الذي يشمل دول أوروبا الغربية وإنما المقصود به المصطلح الحضاري الذي يشمل الكتلة الشرقية والغربية باعتبار أن الفكر الاشتراكي غربي في أصوله وجذوره وأن الشيوعية لم يكن إلا رد فعل للرأسمالية الغربية وكلاهما تسيران في خط تاريخي واحد.

2 انظر في هذا كتاب (برناردلويس): الغرب والشرق والأوسط الفصل الرابع ص 105-146


 العدد 5 - المدلسون

المدلسون

(3)

بقلم الشيخ حماد الأنصاري المدرس بكلية الدعوة

(ع) سعيد بن عبد العزيز الدمشقي ثقة من كبار الشاميين من الطبقة الأوزاعي روى عن زياد بن أبي سودة عن ميمونة صلاة النبي صلى الله عليه وسلم فقال أبو الحسن ابن القطان: "لا ندري أسمعه منه أو دلسه". من الثانية توفي سنة 197هـ.

(ع.ب. س) سعيد بن أبي عروبة البصري: رأى أنس رضي الله عنه وأكثر عن قتادة وهو ممن اختلط. وصفه النسائي وغيره بالتدليس. من الطبقة الثانية من طبقات المدلسين ذكرته في الثقات المختلطين توفي سنة 156هـ.

(ع.ب.س) سفيان بن سعيد الثوري الإمام المشهور الفقيه العابد الحافظ الكبير وصفه النسائي وغيره بالتدليس وقال البخاري: "ما أقل تدليسه". من الثانية مات سنة 161هـ عن أربعة وستين سنة.

(ع) سفيان بن عيينة الهلالي الكوفي ثم المكي: الإمام المشهور بقية الحجاز في زمنه. كان يدلس لكن لا يدلس إلا عن ثقة كثقته. وحكى بن عبد البر عن أئمة الحديث أنهم قالوا: يقبل تدليس بن عيينة؛ لأنه إن وقف أحال على ابن جريج ومعمر ونظرائهما. وهذا عين ما رجحه ابن حبان وقال: "هذا شيء ليس في الدنيا إلا لابن عيينة فإنه كان يدلس ولا يدلس إلا عن ثقة متقن ولا يكاد يوجد لابن عيينة خبر دلس فيه إلا وقد بين سماعه عن ثقة مثل ثقته". ثم مثل لذلك بمراسيل كبار الصحابة فإنهم لا يرسلون إلا عن صحابي. وقد سبق ابن عبد البر إلى هذا الكلام أبو بكر البزار وأبو الفتح الأزدي ولفظهما: "أن من كان هذه صفته وجب قبول حديثه". وكذا قال أبو بكر الصيرفي في دلائله: "كل من ظهر تدليسه عن غير الثقات لم يقبل خبره حتى يقول حدثني أو سمعت". من الطبقة الثانية توفي 198هـ عن إحدى وسبعين سنة.

(ع.ب) سفيان بن عيينة آخر: سمع عمر وجابرا، يدلس ليس بشيء، وهو مولى مسعر بن كدام من أسفل. قاله البرهان الحلبي في تبينه انتهى لفظ العجلي في ثقاته. ثم قال البرهان: "فإن صحت الكتابة فقد ذكره تمييزا رأيته كذلك في الثقات التي رتبها شيخنا الحافظ نور الدين الهيثمي وأثبت أنها صحيحة".

قال الحافظ في طبقاته: "ليس الأمر كما ظن البرهان من أن سفيان بن عيينة شخصان وذلك لأن بن عيينة مولى بني هلال. وقد ذكر الذهبي في فوائد رحلته أنه لما اجتمع بابن دقيق العيد سأله من أبو محمد الهلالي؟ فقال: سفيان بن عيينة. فأعجبه استحضاره وإنما نسب لمسعر لأن مسعرا من بني هلال صليبة ولعل العجلي إنما قال فيه ليس بشيء لأمر آخر وهو علة الاختلاط."ثم راجعت أصل الثقات للعجلي فوجدته قال ما نصه: "سفيان بن عيينة وقال ولد البرهان موفق الدين أبو ذر لم يظن والدي بل حقق ذلك بقول والدي غير الأول". وقد قال العجلي: "سمع عمر وجابرا". وأين الأول منهما من السماع. نعم فالأول يروي عن عمرو بن دينار والزهري وزيد بن أسلم وسفيان ابن سليم وعنه شعبة ومسعر من شيوخه وابن المبارك من أقرانه وأحمد وإسحاق وابن معين وابن المديني وطبقتهم وتبين من هذا أنهما شخصان كما قال البرهان في التبين. من الثانية لم أجد وفاته.

(ع.س) سلمة بن تمام الشقري: من أتباع التابعين. ذكره بن حبان في ثقات التابعين. وذكر بن أبي حاتم ما يدل على أنه كان يدلس. ولذلك قال العلائي في كتابه التحصيل في المراسيل: "كأنه يدلس". من الطبقة الأولى لم يذكر الحافظ ولا الخزرجي وفاته.

سليمان بن داود أبو داود الطيالسي: الحافظ المشهور بكتبه من الثقات المكثرين. قال محمد بن المنهال: "حدثنا يزيد بن زريع حدثنا شعبة فذكر حديثين، قال يزيد: حدثت بهما أبا داود فكتبهما عني ثم حدث بهما عن شعبة". قال الذهبي: "دلسهما وكان ماذا". قال الحافظ: "قال يزيد بن زريع سألته يعني أبا داود عن حديثين لشعبة فقال: لم أسمعهما منه. ثم حدث بهما عن شعبة ويحتمل أن يكون تذكرهما وإن كان دلسهما". نظر فإن صيغة محتملة فهو تدليس الإسناد وإن ذكر صيغة صريحة فهو تدليس الإجازة. من الطبقة الثانية توفي سنة 204هـ.

(تنبيه) تقدم في المقدمة أن الإمام الشافعي قال: "إن الشخص إذا دلس مرة واحدة كان مدلسا".

(ع) سليمان بن طرخان التيمي: تابعي مشهور من صغار تابعي أهل البصرة وكان فاضلا. وصفه النسائي وغيره بالتدليس. من الطبقة الثانية .

(ع.ب.س) سليمان بن مهران - بكسر الميم - الملقب بالأعمش: مشهور بالتدليس. وفي الميزان: كان يدلس على الحسن البصري وغيره ما لم يسمعه. وفيه أيضا: يدلس وربما دلس عن ضعيف ولا يدري به. فمتى قال : حدثنا فلا كلام ومتى قال عن تطرق إليه احتمال التدليس إلا في شيوخ أكثر عنهم كإبراهيم النخعي وأبي وائل وأبي صالح السمان فإن روايته عن هذا الصنف محمولة على الاتصال. ذكرته في فتح الوهاب في الألقاب. من الثانية توفي سنة 148 هـ.

(ع.ب) سويد بن سعيد الحدثاني: بفتح المهملة والمثلثة نسبة إلى حديثة بلد على الفرات مشهور. وهو من الموصوفين بالتدليس، وصفه به الدارقطني والإسماعيلي وغيرهما. وقد تغير في آخر عمره بسبب العمى فضعف بسبب ذلك. وكان سماع الإمام مسلم منه قبل ذاك في صحته. من الرابعة توفي سنة 240 هـ .

(ع.ب) شياك الضبي: صاحب إبراهيم النخعي من أهل الكوفة. ثقة له ذكر في صحيح مسلم ذكره الحاكم في علومه فيمن كان يدلس. من الطبقة الأولى .

(ع.ب) شريك بن عبد الله النخعي القاضي: مشهور وكان من الأثبات فلما ولي القضاء تغير حفظه وكان يتبرء من التدليس. ونسبه عبد الحق في الأحكام إلى التدليس وسبقه إلى وصفه به الدارقطني. من الطبقة الثانية توفي ستة 177 هـ .

(ب) شعيب بن أيوب الصريفني: قال فيه ابن حبان: "كان يدلس". من الثالثة مات سنة 261 هـ ولأبي داود عنه فرد حديث.

(ع) شعيب بن محمد بن عبد الله بن عمرو بن العاص: يروي عن جده روى عنه ابنه عمرو مشهور. وروى عنه أيضا ولد له آخر عمر وثابت البناني وعطاء الخراساني وغيرهم. وجل ما يروي عنه عن ولده عمرو وستأتي ترجمته إن شاء الله في العين.

واختلفوا في سماعه منه فجزم بأنه سمع منه ابن المديني والبخاري والدارقطني وأحمد ابن سعيد الدارمي وأبو بكر بن زياد النيسابوري وقال أحمد بن حنبل: "أراه سمع منه".

وجزم بأنه لم يسمع منه ابن معين وقال إنه وجد كتاب عبد الله بن عمرو فحدث منه وقال ابن حبان: "من قال إنه سمع من جده فليس بصحيح".

وقال الحافظ: "وقد صرح بسماعه من جده في أحاديث قليلة فإن كان الجميع صحيحا وجدت صورة التدليس". من الثانية.

(ع) شعيب بن عبد الله: قال علي بن المديني: "حدثني حسين بن الحسن الأشقر عن شعيب بن عبد الله عن أبي عبد الله عن نوف عن علي رضي الله عنه فذكر حديثا قال: "فقلت لحسين ممن سمعته قال من شعيب فقلت لشعيب من حدثك قال: أبو عبد الله الجصاص عن حماد القصاب فقلت لحماد القصاب من حدثك قال: بلغني عن فرقد عن نوف", فإذا هو قد دلس عن ثلاثة, أي أسقطهم. من الثالثة .

الصاد :

(ع) صالح بن أبي الأخضر: ذكر روح بن عبادة أنه سئل عن حديث عن الزهري فقال : "سمعت بعضا وقرأت بعضا وذكر روح بن عبادة ووجدت بعضا ولست أفصل ذا من ذا. من الطبقة الخامسة توفي سنة بضع وخمسين ومائة..

(ع) صقران بن صالح بن دينار الدمشقي أبو عبد الله المؤذن: وثقه أبو داود وغيره. ينسب إلى تدليس التسوية يأتي خبره في ذلك في ترجمة محمد بن المصطفى الحمصي. من الثالثة توفي سنة 237 هـ .

(ع.ب) طاوس بن كيسان الفقيه اليماني: التابعي المشهور أحد الأعلام ذكر حسين الكرابيسي في أثناء كلام له أنه أخذ عن عكرمة كثيرا من علم ابن عباس رضي الله عنه. قال بن معين: "لا أراه سمع عنهما". وقال أبو داود: "لا أعلمه سمع منهما". وقال الحافظ العلائي: "لم أر أحدا وصفه بذلك". من الأولى مات سنة 106 هـ .

(ع.) طلحة ابن نافع الواسطي أبو سفيان الراوي عن جابر: صدوق مشهور بكنيته معروف بالتدليس. وصفه بذلك الدارقطني والحاكم. من الثالثة لم أجد له وفاة.

العين:

(ب) عاصم بن عمرو بن قتادة الظفري العلاّمة في المغازي: ذكر له الحاكم في سند حديثا في الزكاة عن قيس بن سعد بن عبادة في بعثه ساعيا، ثم قال: "على شرط مسلم". وقال الذهبي عقيبه: "بل منقطع عاصم لم يدرك قيسا". وإذا كان كذلك فقد تقدم إن هذا إرسال خفي وليس بتدليس على الأصح فلا ينبغي أن يعد عاصم من المدلسين.

(ع) عبادة بن منصور الناجي البصري قال مهنا: "سألت الإمام أحمد عنه فقال: "كان قد رأوا أحاديثه منكرة وكان يدلس". وقال الساجي: "ضعيف مدلس". وقال البخاري: "ربما يدلس عبادة عن عكرمة". من الرابعة توفي سنة 152هـ.

(ع) عبد الله بن زياد بن سمعان المدني: ضعفه الجمهور، ويكنى بأبي عبد الرحمن. قال البخاري: "سكتوا عنه". وقال بن معين: "ليس بثقة". وكان أحمد بن إبراهيم بن سعد يحلف أن ابن سمعان يكذب. وقال الجوزجاني: "ذاهب الحديث". وروى ابن قاسم عن مالك كذاب. ووصفه ابن حبان بالتدليس. من الخامسة.

(ع) عبد بن عطاء الطائفي نزيل مكة: من صغار التابعين. قضيته في التدليس مشهورة رواها شعبة عن أبي إسحاق السبيعي قال شعبة: "سألت أبا إسحاق السبيعي عن عبد الله بن عطاء الذي روى عن عقبة وكان تناوب رعية الإبل؟ قال: شيخ من أهل الطائف. فلقيت بن عطاء فسألته أسمعته من عقبة بن عامر فقال: لا حدثنيه سعد ابن إبراهيم. فلقيت سعدا فقال: حدثنيه زياد بن محمد المحدق. فلقيت زياد فقال: حدثني رجل عن شهر بن حوشب". رواه أبو داود الطيالسي عن شعبة وقد رواه نصر بن عواد عن شعبة بقصة أطول من هذا من الطبقة الأولى.

(ع.ب) عبد الله بن أبي نجيح المكي: أكثر عن مجاهد وكان يدلس عنه وصفه بذلك النسائي روى عنه ابن الحداد الإمام أبو بكر الفقيه المصري الشافعي. من الثالثة توفي سنة 131هـ.

(ع.ب) عبد الله بن لهيعة الحضرمي قاضي مصر: اختلط في آخر عمره وكثرت عنه المناكير في روايته قال بن حبان: "كان صالحا ولكنه كان يدلس عن الضعفاء". من الخامسة توفي سنة 174هـ.

(ب) عبد الله بن مروان أبو الشيخ الحراني: يروي عن زهير عن معاوية وغيره روى عنه حسين بن منصور وإبراهيم الهيثم. قال عنه بن حبان في ثقاته: "يعتبر حديثه إذا بيّن السماع في خبره". ومقتضى هذا أنه يدلس. من الطبقة الثالثة.

(ع) عبد الله بن وهب المصري: الفقيه المشهور، وصفه بالتدليس محمد بن سعد في طبقاته. من الأولى مات سنة 199هـ عن أربع وسبعين سنة.

(ع) عبد الله بن واقد أبو قتادة الحراني: متفق على ضعفه قال الحافظ: "متروك وكان أحمد يثني عليه وقال يعني أحمد لعله كبر واختلط وكان يدلس". من الخامسة توفي سنة 210هـ.

(ع.ب) عبد الجليل بن عطية القيسي أبو صالح المصري: عن شهر بن حوشب وغيره. صدوق، وثقه ابن معين وروى عنه أبو نعيم. قال البخاري: "ربما وهم". وقد ذكره ابن حبان في ثقاته وقال: "ويعتبر حديثه عند بيان السماع في خبره إذا روى عن الثقات وكان دونه ثبت". ومعنى هذا أنه يدلس. من الطبقة الثالثة من طبقات المدلسين الخمسة.

(ع) عبد ربه بن نافع أبو شهاب الحناط بالمهملة والنون نزيل المدائن: وثقه بن معين ولينه النسائي وأشار الخطيب في مقدمة تاريخه إلى أنه دلس حديثا. من الأولى توفي سنة 171هـ.

(ع.ب) عبد الرحمن بن زياد بن أنعم الإفريقي: ذكر بن حبان في الضعفاء أنه كان يدلس. وكذا وصفه به الدارقطني. قال أبو العرب: "سمع الإفريقي من جلة التابعين وكان قد ولي قضاء إفريقيا وكان عدلا صلبا في قضائه، وأنكروا عليه أحاديث ذكرها البهلول بن راشد قال: سمعت سفيان الثوري يقول جاءنا الإفريقي بستة أحاديث يرفعها إلى النبي صلى الله عليه وسلم لم أسمع أحدا يرفعها :

أولا: حديث أمهات الأولاد.

ثانيا: حديث الصدائي: حين أذن قبل بلال فأراد بلال أن يقيم فقال صلى الله عليه وسلم: "إن أخا صداء قد أذن، ومن أذن فهو يقيم".

ثالثا: "إذا رفع الرجل رأسه من آخر سجدة واستوى جاسا فقد تمت صلاته وإن أحدث".

رابعا: حديث: قال النبي صلى الله عليه وسلم: "لا خير في من لم يكن عالما أو متعلما".

خامسا: حديث: قال النبي صلى الله عليه وسلم: "اغد عالما أو متعلما ولا تكن الثالث فتهلك".

سادسا: قول النبي صلى الله عليه وسلم: "العلم ثلاثة وما سوى ذلك فضل؛ آية محكمة أو سنة قائمة أو فريضة عادلة".

قال أبو العرب فهذه الغرائب التي لم يرويها غيره ضعف ابن معين حديثه. قال عيسى بن سكين قال محمد بن سحنون قلت لسحنون: "إن أبا حفص الفلاس قال ما سمعت يحي بن سعيد القطان وعبد الرحمن بن مهدي يحدثان عن الإفريقي". فقال سحنون: "لم يصنعا شيئا فإن عبد الرحمن ثقة". من الخامسة توفي سنة 156هـ.

(ع) عبد الرحمن بن عبد الله بن مسعود: ثقة. قال بن معين: "لم يسمع من أبيه". وقال بن مديني: "لقي أباه وسمع منه حديثين حديث الضب وحديث تأخير الوليد الصلاة". وقال العجلى: "يقال إنه لم يسمع من أبيه إلا حرفا واحدا محرم الحلال كمستحل الحرام". وذكر البخاري في التاريخ الأوسط من طريق بن خثيم عن القاسم ابن عبد الرحمن عن أبيه أني مع أبني فذكر الحديث في تأخير الوليد الصلاة". قال البخاري: "سمعته يقول: "لم يسمع من أبيه"وحديث ابن خثيم أولى عندي". وقال أحمد: "كان له عند موت أبيه ست سنين"، و الثوري وشريك يقولان: "سمع من أبيه"وإسرائيل يقول في حديث الضب عنه: "سمعت". وأخرج البخاري في التاريخ الصغير من طريق القاسم ابن عبد الرحمن عن أبيه: "لما حضرت عبد الله الوفاة قلت له: "أوصني". قال: "إياك من خطيئتك". وسنده لا بأس به. قال الحافظ: "فعلى هذا يكون الذي صرح فيه بالسماع من أبيه أربعة، أحدها موقوف وحديثه عنه كثير ففي السنن خمسة عشر وفي المسند زيادة على ذلك سبعة أحاديث معظمها بالعنعنة وهذا هو التدليس". من الثالثة. توفي سنة 77هجرية.

(ع) عبد الرحمن بن محمد بن زياد المحاربي: محدث مشهور من طبقة عبد الله بن نمير تكلم فيه بالتدليس: قال عبد الله بن أحمد بن حنبل عن أبيه: "بلغنا أنه كان يدلس". من الثالثة .توفي سنة 195هجرية.


 العدد 5 - المسجون

المسجون

عبد العزيز القارئ

المساجين كثيرون لا يحصى لهم عدد!! في العالم يبني السجون قبل أي شيء آخر، لكني رأيت منهم مسجونين؛ لا أدري أيهما أعظم وزورا من صاحبه.. وأشنع حالا وأكبر ضررا..

البائسُ المَسْجُونُ هَلْ يَنْبَجِسُ

أمْ هل تُفيقُ من الغِوايةِ أنفسُ

هذا يَسِيرُ بِدِينهِ مُتَأرْجِحاً

والآخرُ المسكينُ أصبحَ يَنعُسُ

والحقُ أمْسَى حائراً في أمرِهم

ما بينَ أحمقَ بالرّدى يَتَلَبَّسُ

ومُغَفِّلٍ طمستْ حقيقةَ دينِهِ

أكمامُه فهو الغَنِيُ المُفْلِسُ

قد أعجبتْني في الغُوَاةِ عِمَارةٌ

لكنها بُنِيَتْ بِغَيْرِ أَسَاسِ

و ضحكْتُ من قومٍ تكدَّسَ عِنْدَهُمْ

ذاك الأساسُ وهمْ بلا إحساسِ

لا هؤلاءِ بقادرينَ على البِنَا

والآخرونَ مَهَالِكٌ للناسِ

فبأيّهمْ ترضى الحيَاةُ وكلّهُمْ

يمشي ولا يدري إلى الإفلاسِ

يا قومُ هل يكفي لنهضةِ أمةٍ

سُبُحاتُ درويشٍ وفَتْوَى عالمِ

وتَرَاكمُ الصُلَحاءِ في أنحائِنا

من غير ما صوتٍ لهمْ في العَالَمِ

من غيرِ ما يدرونَ ما هو يومُهُمْ

فضلاً عن الأمرِ الخفيِّ القادِمِ

ما بينَ مُنْعَزلٍ إلى أحلامِهِ

ومُجَنْدَلٍ في القيدِ ليسَ بقَائِمِ

يا قومُ أيُّ طرقةٍ هَذِي التي

جَمَدَتْ بكمْ في الدَّهرِ أيَّ جُمود

هــلاّ انطلقتمْ بالقلوبِ وبالحِجى

وخرَجْتُمُ من ظلمةِ (التقليدِ)

هــلاّ كما فَعَلَ (النَّبِيُّ) وصحبُهُ

بعثوا الوَرَى (بحضارةِ التوحيدِ)

يا قومُ لا يرجَى لأيِّ عزيمةٍ

قلبٌ يُصَفِدُهُ الهَوَى بِقيودِ

العقاب

"ما نقض قوم العهد إلا كان القتل بينهم، ولا ظهرت فاحشة في قوم إلا سلط الله عليهم الموت ولا منع قوم الزكاة إلا حبس الله عنهم القطر" .( البزار ورجاله رجال الصحيح)


 العدد 5 - الوصول إلى القمر

الوصول إلى القمر

لفضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

"ليس في الأدلة النقلية - فيما نعلم - ما يدل على امتناع الوصول إلى الكواكب "

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد: فقد تكرر السؤال هذه الأيام عما يدعيه بعض رواد الفضاء من الوصول إلى سطح القمر وعما يحاولونه من الوصول إلى غيره من الكواكب، ولكثرة التساؤل والخوض في ذلك رأيت أن أكتب كلمة في الموضوع تنير السبيل وترشد إلى الحق في هذا الباب - إن شاء الله - فأقول: إن الله سبحانه وتعالى حرم على عباده القول بغير علم وحذرهم من ذلك في كتابه المبين فقال عز وجل: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}. وأخبر سبحانه أن الشيطان يأمر بالقول عليه بغير علم فقال تعالى: {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّباً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}. وأمر سبحانه عباده المؤمنين بالتثبت في أخبار الفاسقين فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ}. فالواجب على المسلمين عموما وعلى طلبة العلم خصوصا الحذر من القول على الله بغير علم.

فلا يجوز لمن يؤمن بالله واليوم الآخر أن يقول هذا حلال وهذا حرام أو هذا جائز وهذا ممتنع إلا بحجة يحسن الاعتماد عليها و إلا فليسعه ما وسع أهل العلم قبله وهو الإمساك عن الخوض فيما لا يعلم وأن يقول: الله أعلم أو لا أدري.

و ما أحسن قول الملائكة عليهم السلام لربهم عز وجل: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ}. وكان أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم إذا سألهم الرسول صلى الله عليم وسلم عن شيء لا يعلمونه قالوا: "الله ورسوله أعلم". وما ذاك إلا لكمال علمهم وإيمانهم وتعظيمهم لله عز وجل وبعدهم عن التكلف ومن هذا الباب وجوب التثبت فيما يقوله الكفار والفساق وغيرهم عن الكواكب وخواصها وإمكان الوصول إليها وما يلتحق بذلك, فالواجب على المسلمين في هذا الباب كغيره من الأبواب التثبت وعدم المبادرة بالتصديق أو التكذيب إلا بعد حصول المعلومات الكافية التي يستطيع المسلم أن يعتمد عليها ويطمئن إليها في التصديق أو التكذيب, وهذا هو معنى قوله سبحانه وتعالى في الآية السابقة من سورة الحجرات: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية والتبين هو التثبت حتى توجد معلومات أوقرائن تشهد لخبر الفاسق بما يصدقه أو يكذبه ولم يقل سبحانه: "إن جاءكم فاسق بنبإ فردوا خبره". بل قال: {فَتَبَيَّنُوا} لأن الفاسق سواء كان كافرا أو مسلما عاصيا قد يصدق في خبره فوجب الثبت في أمره وقد أنكر الله سبحانه على الكفار تكذيبهم بالقرآن بغير علم فقال جل وعلا: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} وما أحسن ما قاله العلامة ابن القيم رحمه الله في قصيدته الكافية الشافية:

إن البدار برد شيء لم تحط

علما به سبب إلى الحرمان

و أعظم من ذلك وأخطر الإقدام على التكفير أو التفسيق بغير حجة يعتمد عليها من كتاب الله أو سنة رسوله صلى الله عليه وسلم ولا شك أن هذا من الجرأة على الله وعلى دينه ومن القول عليه بغير علم وهو خلاف طريقة أهل العلم والإيمان من السلف الصالح رضي الله عنهم وجعلنا من أتباعهم بإحسان وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "من قال لأخيه كافر فقد باء بها أحدهما". وقال صلى الله عليه وسلم: "من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه" أي رجع عليه ما قال وهذا وعيد شديد يوجب الحذر من التكفير والتفسيق إلا عن علم وبصيرة كما أن ذلك ما ورد في معناه يوجب الحذر من ورطات اللسان والحرص على حفظه إلا من الخير - إذا علم هذا-.

فلنرجع إلى موضوع البحث المقصود فنقول قد تأملنا ما ورد في الكتاب العزيز من الآيات المشتملة على ذكر الشمس والقمر والكواكب فلم نجد فيها ما يدل دلالة صريحة على عدم إمكان الوصول إلى القمر أو غيره من الكواكب وهكذا السنة المطهرة لم نجد فيها ما يدل على عدم إمكان ذلك وقصارى ما يتعلق به من أنكر ذلك أو كفر من قاله ما ذكره الله في كتابه الكريم في سورة الحجر حيث يقول سبحانه: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}. وقال تعالى في سورة الفرقان: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}. وقال في سورة الصافات: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلأِ الأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ}. وقال سبحانه في سورة الملك: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}. وقال في سورة نوح: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}. وظنوا أن ما ذكره الله في هذه الآيات الكريمات وما جاء قي معناها يدل على أن الكواكب في داخل السماء أو ملصقة بها فكيف يمكن الوصول إلى سطحها وتعلقوا أيضا بما قاله بعض علماء الفلك من أن القمر في السماء الدنيا وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة والمريخ في الخامسة والمشتري في السادسة وزحل في السابعة وقد نقل ذلك كثير من المفسرين وسكتوا والجواب أن يقال ليس في الآيات المذكورات ما يدل على أن الشمس والقمر وغيرهما من الكواكب في داخل السماء ولا أنها ملصقة بها وإنما تدل الآيات على أن هذه الكواكب في السماء وأنها زينة لها ولفظ السماء يطلق في اللغة العربية على كل ما علا وارتفع كما في قوله سبحانه: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}. قال جماعة من المفسرين هاتين الآيتين: إن {في} للظرفية وأن {السماء} المراد بها العلو واحتجوا بذلك على أن الله سبحانه وتعالى في جهة العلو فوق العرش وما ذاك إلا لأن إطلاق السماء على العلو أمر معروف في اللغة العربية وقال آخرون من أهل التفسير إن {في} هنا بمعنى على وأن المراد بـ{السماء} هنا السماء المبنية كما قال سبحانه: {فَسِيحُوا فِي الأَرْضِ} أي على الأرض وعلى هذا المعنى يكون المعنى أن الله سبحانه فوق السماء فيوافق ذلك بقية الآيات الدالة على أنه سبحانه فوق العرش وأنه استوى عليه استواء يليق بجلاله عز وجل ولا يشابهه فيه استواء خلقه كما قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}. وقال سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} وقال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}. ومن أنكر هذا المعنى ووصف الله سبحانه بخلافه فقد خالف الأدلة الشرعية من الكتاب والسنة الدالة على علو الله سبحانه واستوائه على عرشه استواء يليق بجلاله من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل كما خالف إجماع سلف الأمة ومن هذا الباب قوله سبحانه في سورة البقرة: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. ذكر جماعة من المفسرين أن مراد الله سبحانه في هذه الآية: {وأنزل من السماء ماء} أن المراد بـ{السماء} هنا هو السحاب سمي بذلك لعلوه وارتفاعه فوق الناس ومن هذا الباب أيضا قوله في سورة الحج: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ}. الآية.. قال المفسرون معناه فليمدد بسبب إلى ما فوقه من سقف ونحوه فسماه سماء لعلوه بالنسبة إلى من تحته ومن هذا الباب قوله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ}. الآية.. فقوله هنا في {السماء} أي في العلو وقال صاحب القاموس: "سما سموا ارتفع وبه أعلاه كأسماه"إلى أن قال: "والسماء معروفة وتذكر وسقف كل شيء"انتهى. والأدلة في هذا الباب في كلام الله وكلام رسوله محمد صلى الله عليه وسلم وكلام المفسرين وأئمة اللغة على إطلاق لفظ السماء على الشيء المرتفع كثيرة إذا عرف هذا فيحتمل أن يكون معنى الآيات أن الله سبحانه جعل هذه الكواكب في مدار بين السماء الدنيا والأرض وسماه سماء لعلوه وليس فيما علمنا من الأدلة ما يمنع ذلك وقد ذكر الله سبحانه أن الشمس والقمر يجريان في فلك في آيتين من كتابه الكريم وهما قوله عز وجل في سورة الأنبياء: {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ}. وقوله سبحانه في سورة يس: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ}. و لو كانا ملصقين بالسماء لم يوصفا بالسبح لأن السبح هو الجري في الماء ونحوه وقد ذكر بن جرير رحمه الله في تفسيره المشهور أن الفلك في لغة العرب هو الشيء الدائر وذكر في معناه عن السلف عدة أقوال ثم قال ما نصه: "والصواب من القول في ذلك أن يقال كما قال الله عز وجل: {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ}. ذكر عن الحسن كطاحونة الرحا وجائز أن يكون موجا مكفوفا وأن يكون قطب السماء وذلك أن الفلك في كلام العرب هو كل شيء دائر فجمعه أفلاك" ونقل رحمه الله عن عبد الرحمن ابن زيد بن أسلم أنه قال ما نصه: "الفلك الذي بين السماء والأرض من مجاري النجوم والشمس والقمر وقرأ {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}. وقال تلك البروج بين السماء والأرض"انتهى.

و قد نقل الحافظ بن كثير رحمه الله في التفسير كلام ابن زيد هذا وأنكره ولا وجه لإنكاره عند التأمل لعدم الدليل على نكارته. وقال النسفي في تفسيره ما نصه: "والجمهور على أن الفلك موج مكفوف تحت السماء تجري فيه الشمس والقمر والنجوم"انتهى.

وقال الألوسي في تفسيره (روح المعاني) ما نصه: "وقال أكثر المفسرين هو موج مكفوف تحت السماء يجري فيه الشمس والقمر"انتهى. وعلى هذا القول في تفسير الفلك والآيات المتقدمة آنفا لا يبقى إشكال في أن الوصول إلى القمر أو غيره من الكواكب لا يخالف الأدلة السمعية ولا يلزم منه قدح فيما دل عليه القرآن من كون الشمس والقمر في السماء ومن زعم أن المراد بالأفلاك السماوات المبنية فليس لقوله حجة يعتمد عليها فيما نعلم بل ظاهر الأدلة النقلية وغيرها يدل على أن السماوات السبع وغير الأفلاك يحتمل أنه أراد سبحانه بالسماء في الآيات المتقدمة السماء الدنيا كما هو ظاهر في آية الحجر وهي قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ}. ولم يرد سبحانه أن البروج في داخلها وإنما أراد سبحانه بقربها وتنسب إليها كما يقال في لغة العرب فلان مقيم في المدينة أو في مكة وإنما هو في ضواحيها وما حولها وأما وصفه سبحانه للكواكب بأنها زينة للسماء فلا يلزم منه أن تكون ملصقة بها ولا دليل على ذلك بل يصح أن تسمى زينة لها وإن كانت منفصلة عنها وبينها وبينها فضاء كما يزين الإنسان سقفه بالقماش والثريات الكهربائية ونحو ذلك من غير ضرورة إلى إلصاق ذلك به ومع ذلك يقال في اللغة العربية فلان زين سقف بيته وإن كان بين الزينة والسقف فضاء وأما قوله سبحانه في سورة نوح: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}. فليس في الأدلة ما يدل على أن معناه أن الشمس والقمر في داخل السموات وإنما معناه عند الأكثر أن نورها في السموات لا أجرامهما فأجرامهما خارج السموات ونورهما في السموات والأرض وقد روى ابن جرير رحمه الله عند هذه الآية عن عبد الله بن عمرو بن العاص رضي الله عنه ما يدل على هذا المعنى حيث قال في تفسيره: "حدثنا عبد الأعلى قال حدثنا ابن ثور عن عمر عن قتادة عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: "إن الشمس والقمر وجوههما قبل السموات وأقفيتهما قبل الأرض". انتهى

وفي سنده انقطاع لأن قتادة لم يدرك عبد الله بن عمرو، ولعل هذا إن صح عنه مما تلقاه عن بني إسرائيل وظاهر الآية يدل على أن نورهما في السموات لا أجرامهما وأما كون وجوههما إلى السموات وأقفيتهما إلى الأرض فموضع نظر والله سبحانه وتعالى أعلم بذلك.

وأما قول من قال من أهل التفسير أن ذلك من باب إطلاق الكل على البعض لأن القمر في السماء الدنيا والشمس في الرابعة كما يقال رأيت بني تميم وإنما رأيت بعضهم فليس بجيد ولا دليل عليه وليس هناك حجة يعتمد عليها فيما تعلم تدل على أن القمر في السماء الدنيا والشمس في الرابعة وأما قول من قال ذلك من علماء الفلك فليس بحجة يعتمد عليها لأن أقوالهم غالتا مبنية على التخمين والظن لا على قواعد شرعية وأسس قطعية فيجب التنبه لذلك, ويدل على هذا المعنى ما قاله الحافظ ابن كثير رحمه الله في تفسيره عند قوله سبحانه: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} الآية.. حيث قال ما نصه: "قوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} أي واحدة فوق واحدة وهل هذا يتلقى من جهة السمع فقط أو هو من الأمور المدركة بالحس مما علم من التسيير والكسوفات, فإن الكواكب السبعة السيارة يكسف بعضها بعضا فأدناها القمر في السماء الدنيا وهو يكسف ما فوقه وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة والمريخ في الخامسة والمشتري في السادسة وزحل في السابعة وأما بقية الكواكب وهي الثوابت ففي فلك ثامن (فلك الثوابت) والمتشرعون منهم يقولون هو الكرسي والفلك التاسع وهو الأطلس والأثير عندهم الذي حركته على خلاف حركة سائر الأفلاك وذلك أن حركته مبدأ الحركات وهي من المشرق إلى المغرب وسائر الأفلاك عكسه من المشرق إلى المغرب ومعها يدور سائر الكواكب تبعا ولكن للسيارة حركة معاكسة لحركة أفلاكها فإنها تسير من المغرب إلى المشرق وكل يقطع بحسبه فالقمر يقطع فلكه في كل شهر مرة والشمس في كل سنة مرة وزحل في كل ثلاثين سنة مرة وذلك بحسب اتساع أفلاكها وإن كانت حركة الجميع في السرعة متناسبة, هذا ملخص ما يقولون في هذا المقام على اختلاف بينهم في مواضع كثيرة لسنا بصدد بيانها". انتهى

فقول الحافظ رحمه الله هنا على اختلاف بينهم.. الخ, يدل على أن علماء الفلك غير متفقين على ما نقله عنهم آنفا من كون القمر في السماء الدنيا وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة..الخ وغير ذلك مما نقله عنهم ولو كانت لديهم أدلة قطعية على ما ذكروا لم يختلفوا ولو فرضنا أنهم اتفقوا على ما ذكر فاتفاقهم ليس بحجة لأنه غير معصوم وإنما الإجماع المعصوم هو إجماع علماء الإسلام الذين توفرت فيهم شروط الاجتهاد لقول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي علة الحق منصورة" الحديث. فإذا اجتمع علماء الإسلام على حكم اجتماعا قطعيا لا سكوتيا فإنهم بلا شك على حق لأن الطائفة المنصورة منهم وقد أخبر النبي صلى الله عليه وسلم أنها لا تزال على الحق حتى يأتي أمر الله، وظاهر الأدلة السابقة، وكلام الكثير من أهل العلم أو الأكثر كما حكاه النسفي، والألوسي أن جميع الكواكب ومنها الشمس والقمر تحت السموات وليست في داخل شيء منها، وبذلك يعلم أنه لا مانع من أن يكون هناك فضاء بين الكواكب والسماء الدنيا يمكن أن تسير فيه المركبات الفضائية ويمكن أن تنزل على سطح القمر أو غيره من الكواكب ولا يجوز أن يقال بامتناع ذلك إلا بدليل شرعي صريح يجب المصير إليه كما أنه لا يجوز أن يصدق من قال إنه وصل إلى سطح القمر أو غيره من الكواكب إلا بأدلة علمية تدل على صدقه, ولا شك أن الناس بالنسبة إلى معلوماتهم عن الفضاء ورواد الفضاء يتفاوتون فمن كان لديهم معلومات قد اقتنع بها بواسطة المراصد أو غيرها دلته على صحة ما ادعاه رواد الفضاء الأمريكيون من وصولهم إلى سطح القمر فهو معذور في تصديقه ومن لم يتوفر لديه المعلومات الدالة على ذلك فالواجب عليه التوقف والتثبت حتى يثبت لديه ما يقضي التصديق أو التكذيب عملا بالأدلة السالف ذكرها ومما يدل على إمكان الصعود إلى الكواكب قول الله سبحانه في سورة الجن فيما حكاه عنهم: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً, وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}. فإذا كان الجن قد أمكنهم الصعود إلى السماء حتى لمسوها وقعدوا منها مقاعد فكيف يستحيل ذلك على الإنس في هذا العصر الذي تطور فيه العلم والاختراع حتى وصل إلى حد لا يخطر ببال أحد من الناس حتى مخترعيه قبل أن يخترعوه. أما السموات المبنية فهي محفوظة بأبوابها وحرسها فلن يدخلها شياطين الجن والإنس كما قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ}. وقال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}. وثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم لما عرج به إلى السماء مع جبريل لم يدخل السماء الدنيا وما بعدها إلا بإذن فغيره من الخلق من باب أولى وأما قوله سبحانه في سورة الرحمن: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلاَّ بِسُلْطَانٍ}. فليست واضحة الدلالة على إمكان الصعود إلى الكواكب لأن ظاهرها وما قبلها وما بعدها يدل على أن الله سبحانه أراد بذلك بيان عجز الثقلين عن النفوذ من أقطار السموات والأرض وقد ذكر الإمام ابن جرير رحمه الله وغيره من علماء التفسير في تفسير هذه الآية الكريمة أقوالا أحسنها قولان. أحدهما: أن المراد بذلك يوم القيامة وأن الله سبحانه أخبر فيها عن عجز الثقلين يوم القيامة عن الفرار من أهوالها وقد قدم ابن جرير هذا القول وذكر في الآية التي بعدها ما يدل على اختياره له والقول الثاني: أن المراد بذلك بيان عجز الثقلين عن الهروب من الموت لأنه لا سلطان لهم يمكنهم من الهروب من الموت كما أنه لا سلطان لهم على الهروب من أهوال يوم القيامة وعلى هذين القولين يكون المراد بالسلطان القوة ومما ذكرناه يتضح أنه لا حجة في الآية لمن قال إنها تدل على إمكان الصعود إلى الكواكب وأن المراد بالسلطان العلم، ويتضح أيضا أن أقرب الأقوال فيها قول من قال أن المراد بذلك يوم القيامة, أخبر الله سبحانه فيها أنه يقول ذلك للجن والإنس في ذلك اليوم تعجيزا لهم وإخبارا أنهم في قبضة الله سبحانه وليس لهم مفر مما أراد بهم ولهذا قال بعدها: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ}. فالمعنى - و الله أعلم - أنكما لو حاولتما الفرار في ذلك اليوم لأرسل عليكما شواظ من نار ونحاس فلا تنتصران منهما, أما في الدنيا فلا يمكن أحدا النفوذ من أقطار السموات المبنية لأنها محفوظة بحرسها وأبوابها كما تقدم ذكر ذلك والله سبحانه وتعالى أعلم.

{يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} . ( فاطر 3)


 العدد 5 - دراسات أدبية

دراسات أدبية
أبو العتاهية
بقلم الشيخ محمد شريف الزيبق المدرس بكلية الدعوة وأصول الدين
هو إسماعيل بن القاسم بن سويد بن كيسان أبو إسحاق من الموالي وولاؤه في قبيلة عنزة فهو عنزي بالولاء وكان جده كيسان من سبي عين التمر وهو أول سبي دخل المدينة سباهم خالد بن الوليد وقدم بهم على أبي بكر رضي الله عنه وأم أبي العتاهية وتكنى أم زيد كانت أيضا مولاة لبني زهرة.
وقد اشتهر بلقب أبي العتاهية - وليس هذا كنيته فكنيته أبو إسحاق كما سبق - وعتاهية كلمة تدل على معان كثيرة يقول بن منظور في لسان العرب: "عته في العلم: أولع به وحرص عليه والعتاهة والعتاهية مصدر عته مثل الرفاهة والرفاهية، والعتاهية ضلال الناس من التجنن والدهش والتعته المبالغة في الملبس والمأكل ورجل عتاهية أحمق وتعته تنظف وأبو العتاهية الشاعر المعروف ذكر أنه كان له ولد يقال له عتاهية وقيل: لو كان الأمر كذالك لقيل أبو عتاهية بغير تعريف".
والسبب في تلقيبه به أن الخليفة المهدي قال له يوما: "أنت إنسان متحذلق - أي متظرف – متعته، فاستوى له من ذلك لقب غلب عليه دون اسمه وكنيته [1] .
ويقول بن منظور: "لقب بذلك لأن المهدي قال له: أراك متخلطا متعتها، وكان قد نعته بجارية للمهدي واعتقل بسببها وعرض عليها المهدي أن يزوجها له فأبت، واسم الجارية عتبة. وقيل: لقب بذلك لأنه كان طويلا مضطربا. وقيل: لأنه يرمى بالزندقة ولأنه كان يحب المجون والتعته".
وقد أصاب المهدي في إطلاق هذا اللقب أبي العتاهية على الشاعر لدلالته أبلغ دلالة على صفاته الجسمية والخلقية فدل على اختلاطه واضطرابه ومجونه وطوله وتعتهه بحب عتبة.
وكانت ولادة الشاعر في عين التمر وهي قرية قرب الأنبار غربي الكوفة سنة 130 وانتقل مع أبيه صغيرا إلى الكوفة وكانت الكوفة مدينة العلماء والمحدثين والعباد والزهاد، وقد عاصر فيها الشاعر أمثال علقمة بن قيس وعمرو بن عتبة بن فرقد والربيع بن خيثم وأويس القرني والنخعي والشعبي وسفيان الثوري وشريك القاضي وابن أبي ليلى وأبي حنيفة والكسائي والفراء.
ومع اتساع الكوفة وانتشار الرخاء نشأت فيها طوائف من المُجَّان يقولون الشعر، متنقلين على معاهد اللهو، وموغلين في حمأة المفاسد، يفسقون ويتهتكون ويتزندقون وينعتون أنفسهم بالظرف، وأنهم حلية الأرض ونقش الزمان. . أمثال حماد عجرد ووالبة ابن الحباب ومطيع بن إياس ويحي بن زياد وشراعة بن زندبود [2] .
فيحي بن زياد مثلا كان زنديقا وكان يتصنع الظرف وحسن المظهر، يقول فيه الخطيب البغدادي: "كان شاعرا أديبا ماجنا نسب إلى الزندقة وكان صديقا لمطيع، وحماد، و وابلة وغيرهم من ظرفاء الكوفيين" [3] .
في هذه البيئة نشأ أبو العتاهية وكان يخالط هؤلاء الشعراء المجان، ويختلف إلى حلقات العلماء ومجالس العباد، وقد كان فقيرا فكان يعمل مع أبيه في بيع الفخار بالكوفة، وقال الشعر وبرع فيه وهو حدث، وظهر نبوغه في وقت مبكر.
روي أنه اجتاز بفتيان جلوس يتناشدون الشعر، وكان يحمل قفص فخار ويدور به ويبيع منه، فسلم ووضع القفص عن ظهره ثم قال للفتيان: "أراكم تتذاكرون الشعر وتقولونه أفأقول شيئا منه فتجيزونه؟ فإن فعلتم فلكم علي عشر دراهم وإن لم تفعلوا فعليكم عشرة دراهم؟". فهزئوا منه وسخروا وقالوا: "نعم لا بد أن نشتري بأحد القمارين رطبا يؤكل، فإنه قمار حاصل". وجعل رهنه على يد أحدهم، ففعلوا فقال: أجيزوا
ساكني الأجداث أنتم
و جعل بينه وبينهم وقتا وعلامة في ذلك الموضع إذا بلغته الشمس ولم يجزوا البيت وجب القمار عليهم فلم يأتوا بشيء، فأخذ الدراهم وجعل يهزأ منهم وتمم الشعر:
مثلنا بالأمس كنتم
ليت شعري ما صنعتم أربحتم أم خسرتم
و مع أن أبا العتاهية بدأ حياته مع المجان والمتخنثين وفساق الشعراء، وكان في أول أمره يتخنث ويحمل زاملة المخنثين، فإن بواكير شعره كانت في الزهد ووصف الموت وأحواله ونزل (الحيرة) وهي قريبة من الكوفة فهوى امرأة نائحة من أهل الحيرة لها حسن وجمال وتدعى سعدى وكان ينظم لها الشعر الذي تنوح به على الموتى، وكانت سعدى مولاة لبني معن ابن زائدة وقد أدت صلته بها إلى خلاف ومهاجاة بينه وبين عبد الله ابن معن بن زائدة [4] .
انتقاله إلى بغداد:
وفد أبو العتاهية إلى بغداد في خلافة المهدي (158- 169) في نحو الثلاثين من عمره وكانت بغداد - التي أنشأها أبو جعفر المنصور سنة 149هـ - قد أخذت في الازدهار فانتقل النشاط العلمي من الكوفة والبصرة إليها بعد أن أصبحت دار الخلافة ودار الإسلام. وكان أبو العتاهية حين وصل إلى بغداد يجتهد في الوصول إلى قصر الخلافة، فأقبل يمدح المهدي، ويفكر في الوسائل التي تدنيه منه. يقول ابنه محمد: "فلما تطاولت أيامه أحب أن يشهر نفسه بأمر يصل به إليه، فلما بصر بعتبة راكبة في جمع من الخدم تتصرف في حوائج الخلافة تعرض لها، وأمل أن يكون تولعه بها هو السبب الموصل إلى حاجته، وانهمك في التشبيب والتعرض في كل مكان لها، والتغرد بذكرها وإظهار شدة عشقها" [5] .
وله مع عتبة حوادث عديدة منها ما رواه المبرد أن أبا العتاهية أهدى إلى المهدي برنية صينية فيها ثوب ممسك فيه سطران مكتوبا عليه بالغالية:
نفسي بشيء من الدنيا معلقة | لله والقائم المهدي يكفيها
إني لأيأس منها ثم يطمعني | فيها احتقارك للدنيا وما فيها
قال: فهم أن يدفع إليه عتبة. فقالت له: "يا أمير المؤمنين مع حرمتي وخدمتي تدفعني إلى بائع جرار متكسب بالشعر؟". فبعث إليه: "أما عتبة فلا سبيل لك إليها وقد أمرنا لك بملء برنية مالا" [6] .
وكان يتجاسر على التشبيب بها في مقدمة مدائحه للمهدي فقد روى الحافظ بن عبد البر في مقدمته لديوان شعر أبو العتاهية أن الشعراء حضروا يوما عند المهدي فقدم أبو العتاهية في الإنشاد فقال بشار بن برد لأشجع السلمي: "يا أخا سليم من هذا الذي قدم للإنشاد علينا؟ أهو ذلك الكوفي الملقب؟". قال: "نعم". فقال بشار: "لا جزى الله خيرا من جمعنا به أيستنشد قبلنا؟". فقال له أشجع: "هو ما ترى". . فأنشد أبو العتاهية:
تدل فأحمل إدلالها | ألا ما لسيدتي ما لها
جنيت سقى الله أطلالها | و إلا ففيما تجنت وما
م قد أسكن الحب سربالها | ألا إن جارية للإما
تجاذب في المشي أكفالها | مشت بين حور قصار الخطا
و أتعب باللوم عذابها | و قد أتعب الله نفسي بها

فقال بشار: "أبهذا الشعر يقدم علينا؟". فلما أتى على قوله:

إليه تجرر أذيالها | أتته الخلافة منقادة
ولم يك يصلح إلا لها | فلم تك تصلح إلا لـه
لزلزلت الأرض زلزالها | و لو رامها أحد غيره
لما قبل الله أعمالها | و لو لم تعطه نيات القلوب
إليه ليبغض من قالها | وإن الخليفة من قول لا
فاهتز بشار طربا، وقال: "يا أخا سليم أترى الخليفة لم يطر طربا عن فراشه لما يأتي به هذا الكوفي ؟".

وقضى أبو العتاهية مدة طويلة يتغزل بعتبة حتى شاع فيها شعره، فأمر المهدي بجلده وإدخاله السجن، ولم يعف عنه إلا بشفاعة خاله يزيد بن منصور الحميري [7] .

وفي أيام الرشيد عاد الشاعر يتغزل بعتبة والسعي للزواج منها. حدث أبو العباس يحي بن ثعلب قال: "كان أبو العتاهية قد أكثر في مسألة الرشيد في عتبة فوعده بتزويجها وأنه يسألها في ذلك. ثم دعا به وقال: "ضمنت لك يا أبا العتاهية، وفي غد تقضى حاجتك إن شاء الله". وبعث إلى عتبة: "إن لي إليك حاجة فانتظرني الليلة في منزلك". فأكبرت ذلك وأعظمته وصارت إليه تستعفيه، فحلف أن لا يذكر لها حاجته إلا في منزلها. فلما كان الليل سار إليها ومعه جماعة من خواص خدمه فقال لها: "لست أذكر حاجتي أو تضمنين قضاءها". قالت: "أنا أمتك وأمرك نافذ فيما خلا أمر أبي العتاهية، فإني حلفت لأبيك رضي الله عنه بكل يمين يحلف بها بر وفاجر، وبالمشي إلى بيت الله الحرام حافية، كلما انقضت عني حجة وجبت علي أخرى لا أقتصر على الكفارة، وكلما أفدت شيئا تصدقت به إلا ما أصلي فيه". وبكت بين يديه فرق لها ورحمها وانصرف عنها. وغدا عليه أبو العتاهية فقال له الرشيد: "والله ما قصرت في أمرك ومسرور وحسين ورشيد وغيرهم شهود لي بذلك"، وشرح له الخبر. قال أبو العتاهية: "فلما أخبرني بذلك مكثت مليا لا أدري أين أنا قائم أو قاعد، وقلت: الآن يئست منها إذ ردتك وعلمت أنها لا تجيب أحدا بعدك". فلبس أبو العتاهية الصوف وقال في ذلك من أبيات [8] :

قطعت منك حبائل الآمال

و حططت عن ظهر المطي رحالي

ووجدت برد اليأس بين جوانحي

و أرحت من حلي وترحالي

هي قصيدة طويلة تعتبر من أروع قصائده ومنها:

يا دار كل تشتت وزوال | الآن يا دنيا عرفتك فاذهبي
فغدا علي وراح بالأمثال | و الآن صار لي الزمان مؤدبا
و تفرغت هممي عن الأشغال | و الآن أبصرت السبيل إلى الهدى
يفضي إلي بمفرق وقذال | و لقد أقام لي المشيب نعاته
ومنها:
نسبا يقاس بصالح الأعمال | و إذا تناسبت الرجال فما أرى
رجل يصدق قولـه بفعال | و إذا بحثت عن التقي وجدته
فتراه بين مكارم ومعال | و إذا اتقى الله امرؤ وأطاعه
تاجان تاج سكينة وجلال | و على التقي إذا ترسخ في التقى
 | و منها:
في قبره متفرق الأوصال | يا أيها البطر الذي هو في غد
و أرى مُناك طويلة الأذيال | حذف المنى عنه المشمر في الهدى
من لاعب قرح بها مختال | و لقلما تلقى أغر بنفسه
حتى متى بالغي أنت تغالي | يا تاجر الغي المضر نفسه
خسرت ولم تربح يد البطال | الحمد لله الحميد بمنه
و تشيب منه ذوائب الأطفال | لله يوم تقشعر جلودهم
مل فيه إذ يقذفن بالأحمال | يوم النوازل والزلازل والحوا
زن والأمور عظيمة الأهوال | يوم التغابن والتباين والتوا
بمقطعات النار والأغلال | يوم ينادي فيه كل مضلل
علت الوجوه بنضرة وجمال | للمتقين هناك نزل كرامة
فلها بريق عنده وتلالي | زمر أضاءت للحساب وجوهها
خمص البطون خفيفة الأثقال | و سوابق عز محجلة جرت
خلق الرداء مرقع السربال | من كل أشعث كان أغبرنا حلا
في دار ملك جلالة وظلال | نزلوا بأكرم سيد فأظلهم
 | و منها:
و الموت يقطع حيلة المحتال | حيل ابن آدم في الأمور كثيرة
حرك الخطى وطلوع كل هلال | و من النعاة إلى ابن آدم نفسه
أخلقت يا دنيا وجوه رجال | مالي أراك لحر وجهك مخلقا
من كل عارفة أتت بسؤال | قست السؤال فكان أعظم قيمة
ممن يضن عليك بالأموال | كن بالسؤال أشد عقد ضنانة
في الوزن ترجح بذل كل نوال | و صن المحامد ما استطعت فإنها
نسي المثمر زينة الإقلال | و لقد عجبت من المثمر ما له
فابذله للمتكرم المفضال | فإذا ابتليت ببذل وجهك سائلا
فاشدد يديك بعاجل الترحال | و إذا خشيت تعذرا في بلدة
فرج الشدائد مثل حل عقال | و اصبر على غِيَر الزمان فإنما

و هكذا نجد في هذه القصيدة ملامح فن أبي العتاهية في الزهد الممزوج بالحكمة والمرصع والاقتباسات البديعة من كتاب الله عز وجلو كلام السلف الصالح، وقد أبدى بن الأعرابي إعجابه البالغ بهذه القصيدة وقال: "ما رأيت قط شاعر أطبع ولا أقدر على البيت من أبي العتاهية وما أحسب مذهبه إلا ضربا من السحر"، وثار برجل كان في مجلسه لأنه قال: "إن أبا العتاهية ضعيف الشعر". فقال له: "الضعيف والله عقلك، لأبي العتاهية تقول ضعيف الشعر ؟!" [9] .

ونذكر أخيرا في سبب توبة أبي العتاهية من مصاحبة المجان وقرض الشعر في الغزل والهجاء والمديح، وقصر شعره على الزهد والحكمة، ما روي عن أبي سلمة الغنوي أنه سأل أبا العتاهية: "ما الذي صرفك عن قول الغزل إلى قول الزهد؟". فأجابه:"إذن والله أخبرك. إني لما قلت:

أهدت لي الصد والملالات | الله بيني وبين مولاتي
فكان هجرانها مكافاتي | منحتها مهجتي وخالصتي
أحدوثة في جميع جاراتي | هيَّمني حبها وصيرني

رأيت في المنام في تلك الليلة كأن آتيا أتاني فقال: "ما أصبت أحدا تدخله بينك وبين عتبة يحكم علينا بالمعصية إلا الله تعالى؟". فانتبهت مذعورا وتبت إلى الله تعالى من ساعتي من قول الغزل" [10] .

[1] الأغاني 4/4

[2] ثمار القلوب للثعالبي 407

[3] تاريخ بغداد 14/104

[4] الأغاني 14/53.

[5] تاريخ بغداد 6/256.

[6] مروج الذهب 3/240

[7] الأغاني 4/42

[8] مروج الذهب3/274

[9] ابن عبد البر في المقدمة.

[10] تاريخ بغداد 6/258.


 العدد 5 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم الشيخ عبد الرءوف اللبدي المدرس بكلية الشريعة

تلميذي القديم وزميلي الجديد:

كتبت إلي أنك قد انتهيت من دراساتك العليا, وأنك على وشك أن تصبح زميلا جديدا في ميدان التعليم, هنيئا لك ذاك النجاح! ومرحبا بهذه الزمالة الجديدة!.

سألتني أن أمدك بشيء من النصح، وأن أزودك ببعض التجارب تجارب الآخرين قلما تفيد أيها الزميل الجديد، ومع ذلك فلن تراني عليك ضنينا غير أني أحب أن أقول شيئا قبل أن أمضي بعيد في هذه الرسالة, أحب أن أقول لك: ابحث عن عمل آخر إذا كنت لا تحب التعليم, ولا تجد فيه ري ظمأ، ولا قرة عين.

أنت مقبل على عمل شاق يرهق الجسم والعقل، يشغلك النهار وزلفا من الليل، فإذا لم تكن لديك رغبة صادقة فيه ظلمت نفسك، وظلمت كثيرا من طلاب العلم معك.

إن إخفاق كثير من الناس في أعمالهم والوظائف، مرده في كثير من الأحوال إلى أنهم لم ينالوها عن رغبة واقتدار، وإنما هي أشياء عثروا بها في ظلمات الليل، أو عثرت بهم وهم عنها غافلون.

سرني أيها الزميل الكريم ما نلته من نجاح وسرني أن تصبح من ذوي الشهادات العالية، ولعلك نشرت هذا في الصحف، وعلقت وثائقه على جدران غرفة الاستقبال، ليراه الزائرون، وليذيعوا به في المجالس.

ليس بالغريب أن يشعر الإنسان بالزهو حين يصبح شيئا مذكورا بعد أن لم يكن، غير أني لا أحب أن تزهو بهذا على عباد الله، وأن تقف أمام طلابك نفاشا تفتح به فاك، وتجحظ له عيناك، وتميل برأسك ذات اليمن تارة وذات اليسار تارة أخرى.

قد تجلب عليك الوظيفة أموالا ما كنت لتجدها أيام كنت طالبا، فتزين لك نفسك أن تظهر شخصيتك عن طريق البزة الأنيقة، والحذاء اللامع، والملابس الفارهة، وأن تخرج على الناس يوما بعد يوم في حلة جديدة، تميس فيها كأنك في ليلة الزفاف. إلا ما تزين لك نفسك! وبئست طريقة تلك الطريق!.

لا يخدعنك ما حصلته في الجامعة من العلم عن مواصلة الإطلاع والقراءة، فأنت لم تحصل من العلم إلا قليلا، وهذه الشهادات التي حملتها بعد سنوات طويلة لا تغنيك شيئا أمام طلابك إذا دارت رحى النقاش، وناشتك أسئلتهم من كل جانب، فيفلت الزمام من بين يديك، وتتخلف عن مركز القيادة، وهيهات أن تجد المقيل من هذا العثار!.

أرجو أن لا تسلك سبيل الفرار في غرف التدريس، والفرار أيها الزميل الجديد ألوان شتى، وطرق مختلفة، لا أريد أن أقصها جميعا عليك، ولا أريد أن أعددها لك.

يشق بعض المدرسين أحيانا أن يمضي قدما في مناقشة الموضوع وبسط ما فيه من مسائل، فيتسلل على حين غفلة من الطلاب، أو على حين يقظة، ويعطف بعنان لسانه إلى موضوع آخر يلذ لكثير من الطلاب سماعه، فيحدثهم عن ذكرياته: ذكريات الطفولة، وذكريات المدرسة، وذكريات الجامعة، وذكريات الحياة وما وقع له فيها من طرائف، وما شاهده فيها من أعاجيب.

ولعلك سمعت أو رأيت في أثناء جلوسك على مقاعد الدراسة، وأنت تودع مدرسا وتستقبل آخر، لعلك سمعت أو رأيت من يحدث تلاميذه أخبارا خاصة عن أسرته وأبنائه وذوي قرباه، كأنما الفصل صديق حميم، فهو يفضي إليه ببنات صدره وأفراح قلبه.

لا أريد أن أذهب أبعد من هذا خشاة أن أنسى شيئا أنا حريص على أن أحذرك منه، وأخاف أن تقع فيه، ذلك أن يجرك الطلاب إلى الحديث عن السياسة، أو تجرهم أنت إلى الحديث عنها، فتشب في الفصل (حرائق) لا تستطيع إطفاءها حنى آخر العام، ويفسد عليك من الأمر مالا تجد إلى إصلاحه سبيلا.

أحب أن تلتزم موضوع الدرس، وألا تحيد عنه، وإذا دهمتك ضرورة عابرة، أو غلبتك مناسبة طارئة، وقفت عندها قليلا وقوف العابر العجلان.

الحذر الحذر أن تتصيد المناسبات لتلقي عن كاهلك أثقال الدرس، وتخرج عن الجادة إلى الشعاب والأودية!!.

أقبل على طلابك كما يقبل الصباح، يحمل النشاط والحياة والنور، فيقبلوا عليك مستيقظين واعين، ويسيروا معك على الطريق شوطا بعيدا، دون أن يدركهم فتور، أو يغشاهم النعاس، يسألون فتجيب، وتسأل فيجيبون، وتكون من وراء ذلك حركة ذهنية دائبة، لكم فيها غنم كبير ومنافع.

لا تقبل عليهم كما يقبل الليل، ثقيل الوطأة، بطيء الخطا، تمشي كأنما رجلاك شدتا بالسلاسل، يقرؤون في وجهك الخذلان والفتور والتكلف، وتكلمهم بلسان عاثر، وفكر مشرَّد، غير آبه لما يجري من حولك، فيعقد الطلاب الندوات الصغيرة في فصلك على غير موعد، ويتخذون القرارات وأنت لا تدري، ويقع فريق منهم في نوم عميق يحملون فيه أن قد مرضت، وأخذت إجازة طويلة للأمد.

كن جريئا واسع الصدر، وتقبل أسئلة الطلاب العلمية، ومناقشاتهم في موضوع البحث، بنفس راضية، وقلب مطمئن، وإذا رأيت في غمرة الحوار والنقاش رأيا من الآراء على الصواب، ولكنه مخالف لرأيك، فلا تسفهه، ولا تحاول التقليل من شأنه، غرورا منك، وتفردا بالصواب، قابل ذلك بالاعتراف والثناء والتشجيع، ولا يغلبنك على نفسك الهوى.

لست معصوما من الخطأ، فلا يعظمن على نفسك الرجوع إلى حق إذا نبهك أحد إليه، أو تبين لك الأمر فيما بعد، ولا حاجة إلى أن يحمر وجهك من خجل، أو يصفر من خوف، أو تضطرب ساقك من تحتك، وطن النفس على هذا منذ يومك الأول، فإنه لا بد ملاقيك.

لا يحملنك خلاف الرأي بينك وبين طلابك، ونقاشهم لك على الحقد والثأر، إنهم طلاب علم، قد يوسوس لك الشيطان أن أحدا منهم يريد أن تزل بك القدم، فلا تستجيب إلى تلك الوساوس، وظن بهم خيرا، وكن لهم رائد علم، لا قائد كتيبة.

لا ترفع بينك وبين طلابك جدارا من الكبرياء والتعاظم، لتحول بينهم وبين أن يسألوك عن غامض المسائل، كن أخا لهم، ودعهم يشعرون بهده الأخوة، فلا يتجافون عن سؤال، ولا يمسكهم الحياء عن المناقشة.

إياك أن يتولاك الكذب والغرور!! فتجيب عما تعلم وما لا تعلم، كن صريحا في شجاعة، وقل لا أعلم فيما لا تعلم، إنك إن تجبهم عن جهالة فسوف يتكشّف أمرك ذات يوم، ويبرح الخفاء، وتضيع الثقة بينك وبين طلابك، وتفقد أعز ما يملكه المدرس في دنيا التعليم.

الطلاب في غرف التدريس سواسية، فليس فيهم صديق تواده وتحابيه، ولا عدو تحاده وتجافيه، أقبل بوجهك على القريب والبعيد، وتقبل سؤال الغبي والفطن، وكن شجرة دانية القطوف، طيبة الجنى.

ماذا سيكون نصبك هذا العام؟! وما الذي ستكون عليه غرفة المدرسين في معهدك؟! أتراها تكون كنافخ الكير؟! أم تراها تكون كبائع العطر؟! ومهما يكن من أمر، فأفضل مكان تأوي إليه في حصص الفراغ هو المكتبة، هنالك تنجو من الأحياء، وتخلص إلى جماعة من الموتى، ماتت معهم الأحقاد والأطماع وتفاهات دنياهم، وتركوا وراءهم علما ينفع الناس.

أنت لا تزال في ربيع العمر وشرخ الشباب، فلا تذهبن ساعات فراغك أباديد، وظف شيئا من الفراغ لعمل أدبي، أو دراسة علمية، واترك في عالم الأدب ودنيا العلماء شيئا ذا بال.

لا تنتظر إلى أن تعضك الشيخوخة بأنيابها، ويتقوس الظهر من هرم، فليست الحياة ساعة تديرها في المعصم، ولا ثوبا تلبسه إذا شئت، وتخلعه حينما تريد..

يؤسفني أيها الزميل الجديد أني لم أبلغ بعد ما أردت! إني مشفق عليك، وأخشى أن أفت في عضدك، فتخلد إلى أرض الخمول، وتبقى على الشاطئ نفاية بحر، وأنا الذي أريد أن تحلق في الأجواء البعيدة، وأن تركب الأمواج غير خائف.

ولقد عهدتك ذا قلب سليم، وعزيمة تفري، وغايات تريد بها وجه الله، فدعني إذن أكتب إليك ما تبقى من هذه الرسالة:

الحساب في الدنيا ليس كحساب الآخرة، حساب الآخرة {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} ، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} ، {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أما الدنيا فلها حسابات أخرى لم يكتبها رقيب عتيد، لا أريد أن أقدمها إليك، فسوف تراها رأي العين وتلمسها بالأصابع، ستطعمها فتذوقها مرة، وتشمها فتنشقها كريهة، وتسمعها فتصك الآذان.

لا تحزن أيها الزميل الجديد إن خفت بك الموازين في الدنيا وخفت بإخوانك المدرسين، وثقلت موازين ذوي الجهالة في بعض الميادين، وإذا رأيت الناس من حولك أسرعوا وقد أبطأت، فلا تقلب كفيك على ما أنفقت من سنوات طويلة وجهد جاهد في سبيل العلم، فعند الله الجزاء الأوفى! ثروتك في هذه الدنيا ما يضيء في رأسك وصدرك، وهذا المال الذي ما يكاد ينزل في جيبك حتى ينوي الرحيل.

اصبر! اصبر صبرا جميلا! اصبر كما صبر أولو العزم من المدرسين! طريقك وعر طويل، وزادك ذو غصة وقليل! فاستعن بالله وتوكل عليه، وإنه نعم المولى ونعم النصير.

عبد الرؤوف البلدي


 العدد 5 - بقلم أبي صفوان

في الاتجاه الآخر

بقلم أبي صفوان

كان (أبو جميل) في الخامسة والستين يوم صدر قرار إحالته على التقاعد. وهي السن التي طالما حجبها عن الناس وعن رؤسائه بوجه خاص، خشية استعجال هذه النتيجة التي ظل خمس سنوات يدافعها بكل ما أوتي من حيلة وما بذل من رجاء.. ولكن لكل شيء نهايته، ولم يكن بد لمثله من أن يصير إلى هذه النهاية يوما ما شاء أو أبى. لذلك كان عليه أن يوطن نفسه لاحتمال هذه الحياة الجديدة، حياة ما بعد الوظيفة، بكل ما فيها من فراغ ووحدة. ولشدة ما فكر في أيامه القابلة هذه حين يجد نفسه خارج العمل فلا يدري كيف يزجي أعباءها، ولا كيف يملأ فراغها!..

و لا غرابة في ذلك فإن امرأ كأبي جميل بسيط طيب القلب، لا حظَّ له في خبرة الحياة خارج نطاق عمله النمطي في ديوان المالية، يتعذر إليه أن يغير بسهولة طريقة حياته التي جثم في قالبها قرابة نصف قرن حتى أصبح كالمنفي عن دنيا الناس، لا يكاد يفهم ما يشغلهم من شئونها. وكان بادي الرأي شديد التعويل على دنانيره المئتين التي استطاع أن يحتفظ بها من بقايا مرتباته خلال هذا الزمن عملا بالمثل الذي يقول: (قرشك الأبيض ليومك الأسود) وقد جاء اليوم الأسود بهذه البطالة التي ترهقه، فجدير به أن يفيد منها باتخاذ عمل يشغل به الفراغ.. على أن (حساب القرايا لا ينطبق على حساب السرايا) فما أن غادر قيود الوظيفة حتى ألفى نفسه عاجزا عن أي تفكير في الموضوع, أشبه بمملوك قضى أيام نشاطه في أغلال الرق، ثم فوجئ بإطلاق حريته على غير إعداد سابق فكانت حريته نفسها أشد الأعباء عليه..

ولقد يظن بعض الذين يعرفون الرجل أن له ولدا باسم (جميل). والحق أنه لم يلد قط، ولم يفكر أن يعرف ما إذا كان السبب في هذا العقم هو أو زوجته وإنما هو اسم أبيه كني به منذ الطفولة على عادة بلده, تيمنا بأن يكون له في قابل الأيام ولد يحي له اسم ذلك الوالد. وقد مر به زمن جاش به شوقه إلى الولد، فراح يطوف بزوجته مقابر الأولياء ومقامات الصالحين حاملا إليها النذور النفسية رجاء أن تعطف عليه فتتوسط بحاجته لدى الله !.. ولكن هؤلاء صموا عنه فلم تُجْدِه نذوره .. ثم ما لبثت الأيام أن عملت عملها في إطفاء ذلك الشوق، حتى ألف وزوجته وضعهما ورضيا، بنصيبهما من قدر الله .. وبات عليهما أن يوجها كل همهما إلى العبادة التي لا عزاء مثلها في مثل وحشتهما تلك..

ولم تكن العبادة شيئا طارئا على أبي جميل - كشأن كثير من الناس - وبخاصة في أوساط أولئك الموظفين الذين تشغلهم دنياهم عن ربهم فلا يذكرونه إلا بعد التقاعد. وعندئذ يهبون المساجد بقية عمرهم.. كلا فقد كان صاحبنا قديم الاتصال بالصلاة غير قليل التردد على بيوت العبادة .. بل كان من أبناء (الطريقة) الذين لا يكتفون بالعبادة المكتوبة حتى يضيفوا إليها الأذكار التي يكفلهم بها المشايخ وقد بلغ من ورعه أنه لا يفارق (دلائل الخيرات ) وورد (ابن سلطان) فهما رفيقاه أينما حل .. يراجع تلاوتهما كلما وجد إلى ذلك سبيلا !.. وقد أعطى القرآن من نفسه حظا أسبوعيا يعاوده صباح كل جمعة، حيث يتلو سورة الكهف عدة مرات ..

وهو إنما انخرط في سلك الطريقة عملا بإشارة المرحوم والده الذي علمه منذ الطفولة أن لابد للإنسان من الشيخ فمن لا شيخ له فالشيطان شيخه!..

وطبيعي أن يفر من الشيطان ما وسعه الجهد .. ولم يكن في حاجة إلى طويل تردد في اختيار شيخه .. أنه ليس خيرا من جاره أبي سعيد، وخاله أبي فتوح .. للذين اتخذا من الشيخ (فويضل) إماما وقدوة .. فليسلك طريقهما هو وزوجته وشقيقته .. وهم مجموع الأسرة .. و منذ ذلك اليوم بدأ تعلقه بالشيخ وأخذ نفسه بالتردد على دروسه وحضور حلقاته مساء كل اثنين وجمعة..

ومن قبل طالما سمع أخبار الشيخ (فويضل) على ألسنة دعاته، يعرضون على الناس كمالاته، ويقصون كراماته .. ولم يكن من أهل الشكوك ولله الحمد فلم يجد مانعا من تصديقهما؟ والتطوع بنقلها إلى من لم تبلغه. ولما باشر الاتصال بالشيخ كان على أتم الاستعداد للاندماج في جوه .. وهاهو ذا اليوم قد قطع شوطا بعيدا في تقاليد الطريق التي تفرض على المريد أن يكون أطوع للشيخ من بنائه، وأشد احتراما له من أبيه وأمه .. فهو إذا دخل عليه مجلسا دب على قوائمه حتى ينتهي إليه، فيقبل يديه وركبتيه، ثم يتراجع إلى الخلف حتى يأخذ مكانه في الحلقة. وإذا دخل الشيخ الجامع نهض له مع الجميع، ثم لا يقعد حنى يستقر في موضعه الذي يجب أن يظل محجوزا له إلى أن يحتله!!. وإذا جلس الشيخ للوعظ أطرق إلى الأرض في خشوع عميق مجاهدا نفسه لكي يجعل قلبه هو الذي يتلقى النفحات ..

وكان ذوبانه السريع في هذا الجو جد الطبيعي، إذا وجد فيه متعة سرعان ما عوضته عن مشاغل العمل الذي فقده، وردت إليه ما حرمه من الأُنْس الذي كان ينعم به في ظل رؤسائه وزملائه أثناء عمله الماضي ..

لقد مضى سني الوظيفة كلها كاتبا صغيرا، يتلقى تعليمات رؤسائه في تنظيم الجداول، أو نسخ القوائم بدقة، كأنه الآلة الحاسبة لا يعتريها الخطأ إلا بمقدار ما تخطئ يد العامل في تحريك أرقامها. فطبيعي إذن أن يجد في مجتمع الطريقة وفي ظل الشيخ ذاته ما ينقذه من الخلل الذي كاد يستولي على وجوده عقيب انتزاعه من عمله المألوف .. ومن هنا جعل أنسه يزداد اطرادا بنسبة اندماجه في ذلك الجو، وباتت ثقته بكرمات الشيخ تتضاعف على أساس تصاعدي من النسبة نفسها..

وكان في مبدأ الأمر يحاول أن يثبت نظره في وجه الشيخ طلبا للثواب الذي تقرره المحكمة المتداولة بين المريدين: (النظر إلى وجه الشيخ عبادة) .. فيجد في ذلك غبطة سعيدة لا يعرف لها مثيلا في غير هذا الموقف .. ولكن هيبة الشيخ صارت به أخيرا إلى الأعضاء، فيكتفي بإحضار الشيخ في قلبه وهو يردد ورده من الذكر أو يستمع إلى مواعظه الشافية!. وهو مع ذلك ينفذ بهذا تعاليم الشيخ الذي كثيرا ما سمعه يقول لمريديه: (من أول واجبات المريد أن يتصور شيخه في فؤاده كلما خلا إلى أوراده أو أصغى إلى إرشاده ..) وقد مرن على ذلك حتى أصبح له عادة ثابتة .. يجلس بين الشيخ كاسر البصر ويكلمه إذا كلمه في هدوء وخفوت بالغين وهو كاسر البصر أيضا حتى إنه ليحاول تفسير ذلك لنفسه فلا يجد إلا هذه العبارة التي أصبحت من كلماته المألوفة: إن عيني لتعجزان عن مواجهة نور الشيخ! والحق أن في وجه الشيخ (فويضل) لسرا غريبا .. فهو منسجم التقاطيع إلى حد يمكن وصفه بالجمال وفي بشرته بياض نقي يأتلف مع تلك اللحية السوداء الأنيقة، التي توحي للناظر بإنه في أواسط العقد الرابع قمة الشباب. ولا شك أن لشكل عمته الملتفة في أنحناء لولبي حول تلك القلنسوة البيضاء الذاهبة إلى الأعلى على شكل صنوبري أثرا ما في ذلك الإيحاء الغامض الذي يستشعره الناظر إليه. بيد أن أكبر أسرار شخصيته كامن في عينيه .. إن لعينيه هاتين لشكلا خاصة ذا تأثير عميق .. فهما متوسطتا الفتحتين وبياضهما تمازجه حمرة من نوع يكاد يكون خاصا وفي سواد إنسانيهما تحدث دقيق يبعث إلى عين الرائي بإشعاع حاد أشبه بمحرق شديد التركيز .. وإذا نظرت إلى الشيخ كله وهو منتصب في جبنه القصيرة خيل إليك أنك تنظر إلى ممثل غير ناجح يعرض دور شيخ على المسرح!.

ومهما يكن فقد وجد أبو جميل في الشيخ فويضل ضالته التي لم يحلم بأسعد منها، وهو في ظله مطمئن الضمير يملؤه اليقين أنه قد استقر على الطريق الموصل إلى الله. ولم يكن هذا شعوره وحده فقط، بل إنه كذا شعور زوجنه وشقيقته اللتين سبقتاه مراحل في التسامي الروحي، فلم يشغلهما شاغل عن دروس الشيخ، ولا يصرفهما شيء عن حلقات الذكر التي يخصصها عادة للنساء ..

و من أجل هذا كان سرور الأسرة بالغا عندما جاء الشيخ يطلب يد فاطمة شقيقة أبي جميل لأخيه .. فقد اعتبر هذا الطلب منه لفتة كريمة .. ولم يكتم أبو جميل تقديره لهذه النعمة الإلهية, فراح يؤكد لزوجته وشقيقته .. أنها لفرصة ليس أسعد منها الزيادة القرب من سيدنا الشيخ!.

.. وكان أبو جميل يعالج في نفسه فكرة لم يستقر منها على وجه منذ عشاء أمس .. وذلك حين سمع الشيخ يحض على الإنفاق في سبيل الله .. ويذكر الناس أن أحب الصدقة عند الله ما يقدم عن طريق الشيخ .. وأن عليه تبعات كثيرة لا سيبل إلى النهوض بها إلا بمعونة المريدين .. ولقد رأى الكثيرين يستجيبون لهذه الدعوة فيقدمون تبرعاتهم السخية لأمين الشيخ، إلا هو فقد أخر تبرعه ريثما يقطع بالمبلغ الذي يجب أن يدفعه. أما الآن فقد اهتدى إلى أفضل الوجوه. أليست دنانيره المائتان ذخرا ليوم الحاجة!! وأي مكان أصلح للادخار من سبيل الله ..

فليدفع بدنانيره جميعا إلى يد الشيخ الذي لا عمل له إلى القيام بحقوق الله .. وحسبه وزوجته ما يجري عليه من مرتبه التقاعدي الذي يربو على مائتي ليرة سورية .. وهو مبلغ يكفيهما ويزيد .. ما دامت فاطمة ستكون زوجة لشقيق الشيخ, تعيش في بحبوحة من البركة التي لا خير يضاهيها ..

وما هو إلا أن أحرز موافقة زوجته وشقيقته على الأمر, حتى عمد إلى تنفيذه عملا بالحكمة المأثورة: (خير البر عاجله..)

وهكذا, وفي اليوم نفسه حقق أبو جميل رغبته الخيرة, فقدم إلى الشيخ مائتي ذهب, ليضعها حيث يشاء من وجوه الخير، وأبلغه موافقة شقيقته على أن تكون زوجة لأخيه .. بل خادما في المطبخ ..

-2-

كانت مباركة حقا تلك الصلة التي ربطت بين أسرتي الشيخ وأبي جميل عن طريق المصاهرة, إذ أتاحت للفريقين فرصا للتزاور لم تكن من قبل .. وقد تلطف الشيخ فأعطى فاطمة من قربه فوق المنتظر, فهو قلما ينقطع يوما واحدا عن زيارتها في بيت أخيه الذي قليلا ما يأوي إليه في أوقات متباعدة بسبب غيابه أكثر الأيام خارج المدينة .. وهذه دون ريب نعمة كبيرة من حق فاطمة التي يحسدها عليها الكثيرات من مريدات الشيخ .. وليس حظ أبي جميل وزوجته منها دون ذلك إذ أصبح يعيرهما من الاهتمام أضعاف ما ألفياه قبلا .. وقد خصص لزيارتهما حصة من يوم الجمعة الذي وقف زياراته على أولي الأرحام .. فهو بذلك يعتبرهما منهم وهذا ضرب من التكريم أكبر مما يستحقان.

على أن ثمة ظاهرة جعلت تقلق خاطر أبي جميل وزوجته وقد بدأت بعد أسابيع قليلة من زواج فاطمة .. هذه التي نشأت في حجرهما ومنحاها كل ما في قلبيهما من حنان الأبوة..

إنهما يألمان أشد الألم إذ يرينها فريسة لهزال شديد يكاد يذهب بكل نضارتها المعهودة! لقد نزلت دار الحاج سليم شقيق الشيخ وهي كالزهرة في ذروة التفتح فما تلمحها عين امرأة إلا ضربت أنفها إعحابا بجمالها, وراحت تعيذها من السوء بألف صلاة على النبي .. أما الآن فقد اعترى الزهرة ذبول مفاجئ أوشك أن يطفئ وهج الصبا في ذلك الجسد الذي لم يتجاوز الثامنة عشرة إلا أياما قليلة!

و لم يكن يسيرا معرفة السبب في هذا التغيير السريع .. ذلك أن فاطمة تجاهلت ما يقولونه في هذا الصدد وحاولت التأكيد أنها غاية ما يرام في عشها الجديد!..

و كان على أم جميل أن تخلو بها تستكشف أمرها, لعل ثمة سببا نسويا تستطيع أن تعالجه أو ترشدها إلى علاجه.. ولكن عبثا, فلم تزد فاطمة على جوابها الأول شيئا!

و أخيرا كان التفسير الوحيد الذي استقرت عليه خواطر أبي جميل وزوجته في شأن فاطمة هو أنها تسرف على نفسها في التهجد وقيام الليل وفي الصوم.. وكل هذا من شأنه أن يصير بصاحبه إلى مثل هذا الشحوب.. لذلك جعلا يذكرانها بما يجب على المرأة في حق زوجها من حيث العمل بمرضاته, فلا تأتي من نوافل العبادات إلا ما يوافقه عليه. ولا شك أن المجاهدة إلى هذا الحد ضارة بجسدها الذي لا يجوز لها أن تفرط به, إلا في الحدود التي لا تزعج نظر الزوج..

و كانا يحسبان أن الأمر سينتهي بمجرد هذا التذكير .. ولذلك تضاعف قلقهما إذا استمرت صحة فاطمة بالتدهور, وبدا عليها بعد أيام وجوم صرفها إلى صمت طويل, لا تكاد تخرج عنه إلا لضرورة قصوى!..

وكان هذا كافيا لحمل أخيها وزوجته على الإلحاح في استكشاف أمرها، إلحاحا لم تستطع المقاومة له فإذا هي تنفجر بالبكاء ثم تقول في صوت مرتجف: "إنني سأموت قريبا إذا ظللت في هذا البيت!"على أن هذه الكلمة لم تزد الأمر إلا تعمية.. فزادها استيضاحا واستمر في إلحاحهما، فلم تتمالك أن تقول في شبه ذهول: "إنه الشيخ ..يراودني على نفسي..!"

وفرك أبو جميل عينيه ومسح جبهته، بينما كانت امرأته فخذيها بقوة، وخرج صوتهما معا يرددان: الشيخ !! الشيخ ..

و أتم أبو جميل عبارته: هذا مستحيل .. مستحيل يا فاطمة

واستأنفت زوجته تقول: لا بد أنك رأيت هذا في الحلم!..

ولكن فاطمة لم تعد تطيق هذا التردد فأجابت في إصرار وهي تشد على كل حرف: "بل يقظة .. لقد بدأ يعبث بصدري يزعم رقيتي .. فتمالكت وأحست به الظن .. حتى راح يسمعني من الكلام ما يزلزل الأرض .. و لا يزال حتى اليوم يحاول محاولته القذرة!.."

وصمتت قليلا لتسترد أنفاسها .. ثم رفعت عينيها إلى السماء ضارعة: "يا إلهي!.. لا أحد يصدقني فأنقذني .. أنقذني أنت ..!"

-3-

لم يغمض لأبي جميل جفن طوال ليلته وقد اختلط عليه الأمر بادي الرأي فما يدري أفي يقظة هو أم في حلم متصل..

لقد شلت الخواطر القلقة قواه الواعية فشغلته حتى عن أوراده المنظمة، وهاهي مسبحته ذات ألف حبة مكومة لم تمسها يد وهي المرة الأولى التي يهجرها منذ عدة أشهر!.

إنه ليطلق العنان لتصوراته فيستعيد ما سمعه من فاطمة ثم يحاول أن يحاكمه أو يناقشه فلا ينتهي إلى قرار .. وكيف يستطيع القطع بصحة ما سمع وفي ذلك القضاء على أعز أمانيه وأحب ملذاته الروحية ..

ذلك البناء الضخم من الثقة والحب والكرامات، تريد فاطمة أن تحطمه بل تريد أن تمحه بكلمة!. إنه لأمر فوق قدرته .. إنه لا يستطيع الاستسلام في سهولة لهذه التهم التي ربما لا تتجاوز الأوهام ولكن فاطمة .. إنها فاضلة بل آية في الفضل والتقوى .. فكيف يعقل أن ترمي شيخها جزافا بمثل هذه الكبائر؟!.. وإنها لكبائر لو صحت لا سمح الله لطعنت سمعتها هي أيضا!..

مستحيل .. مستحيل أن يفعل الشيخ ذلك!.. مستحيل أن تتهم فاطمة نفسها وشيخها بشيء لم يقع!.. إذن فلا بد أن تكون على توهم .. على خطأ في فهم ما حدث!.

و أطرق قليلا .. وجعلت أصابعه تعبث على غير هدى في أسفل لحيته التي بلغ عمرها اليوم ستة أشهر وجعل يحدث نفسه: لماذا نسرع في قبول التأويلات الظاهرية لتصرفات هؤلاء السادة !.. إنهم بطبيعة مسلكهم غرباء عن دنيا الناس فلا غرو أن يسيئوا تفسير أحوالهم .. وهذه كتبهم المعتبرة تفيض بأخبار أولياء .. كانوا عجبا في مخالفتهم لظواهر الشريعة والآداب العامة!.. كما طالعه بذلك أمس كتاب (القطب الصمداني ) الذي يسميه (الطبقات الكبرى)!.. حتى ليذكر بوضوح أنه قرأ ما قرأ من هذه الغرائب في الصفحة الخامسة والثلاثين بعد المئة ثم الخمسين بعد المئة من جزئه الثاني .. كأنما يطالعها الساعة!..

أجل .. إنها لصور عجيبة من كرامات أهل الله .. يتنكر لها الجاهلون من أهل الظاهر، ولكن أصحاب الباطن هم وحدهم الذين يعرفون، فلا تصرفهم مفارقات الشريعة عن موافقات الحقيقة!..

و الشيخ - قدس الله سره - أليس واحد من أولئك الأشخاص الذين اصطفاهم الله من الأمكنة والأزمنة والأشخاص .. فلماذا نجيز لأنفسنا محاسبته على بوادر من كلمات وحركات لا بد أن تكون معانيها فوق مستوى أفهامنا ..!

أن من (أدب الطريق) متابعة الشيخ دون التفات .. لأن كل انصرف عنه نزعة من عمل الشيطان .. ولا ريب أن حوادث الشيخ اليوم مع فاطمة لا تعدو أن تكون ضربا من هذه الأحوال الغامضة على أمثالنا، وكل تشكك في شأنها إنما هو ضرب من الوسواس، يطلقه الشيطان في طريقنا لينغص علينا صفاء الاستسلام!.

ولقد سمع الشيخ قبل أيام وفي إحدى حلقاته الخاصة يحدث تلاميذه - وهو أحدهم -عن أهمية هذه المتابعة في تربية المريد. ومن الأمثلة التي قصها آنئذ عليهم خبر ذلك المريد .. الذي أنبأه شيخه أن أمه تضطجع مع رجل، فعليه أن يذهب حالا ليأتيه برأسه .. فلم يلبث أن مضى إلى الدار وعلى الرغم من أنه وجد أباه هو المضطجع مع أمه لم يتردد من تنفيذ أمر الشيخ فاحتز رأسه وجاء به ليضعه بين يديه وهو يقول: "هاهو الرأس يا سيد الشيخ .. ولكن لا تنس أنه أبي!..". وهنا أمره الشيخ أن يعيد النظر إلى الرأس فإذا هو رأس رجل آخر وإنما كان تمثيله شكل أبيه من عمل الشيطان الذي اتخذ من ذلك وسيلة لدفع المريد إلى معصية الشيخ. فكان المريد بطاعته لشيخه أقوى من الشيطان!

و لقد كان لهذه القصة وقعها العميق في قلوب سامعيها .. أزالت منها كل أثر للتردد في وجوب الطاعة. ولعل أبا جميل نفسه كان أشد تأثرا بها واعتزاما لتحقيقها في سلوكه مع شيخه .. فما له الآن يسمح لوسواس الشيطان أن يراوده فيسمع في شيخه مثل هذه الريب المستحيلة ومن ثم يسمح للشك أن يتطرق إلى ثقته في وقت هو أحوج ما يكون إلى التشبث به!!

كلا .. كلا .. إنها من عمل الشيطان .. وليست مهمة المريد إلا مجاهدة النفس بإعدادها للانتصار على نزعات الشيطان ..

ولكن .. فاطمة .. إنها والله لفاضلة .. وهي تقول : إنه عبث بصدرها وأنه فاتحها بطلب السوء!! نعوذ بالله. أفتكذب فاطمة في ذلك؟..و لماذا؟..

-4-

وتفتقت ذاكرة أبي جميل عن أشياء وأشياء .. وتذكر فيما تذكر تلك الاتهامات الخبيثة التي طالما سمعها من أعداء الشيخ، يروجونها عنه ليفسدوا ثقة الناس به سمعهم يتهمونه باستنزاف أموال مريديه ليشتري بها المزيد من المتاع والعقار .. حتى إنهم لم يتورعوا عن اتهامه بسحب السجادة التبريزية الكبيرة من المسجد ليزين بها منزله .. بل لقد جاوزوا ذلك إلى ميدان السياسة .. قاتل الله السياسة ومن يشتغل فيها .. فرموه بتأييد الملاحدة، وإطراء الشيوعية ومساندة الطغاة من الحكام، مقابل سكوتهم على مفاسده .. وإغضائهم عن سلبه أموال المساكين والمخدوعين..!

ولم يستطع الاستسلام طويلا لهذه التصورات .. وامتلأت نفسه بالاشمئزاز من هؤلاء الأعداء وراح يهمس: ألا قبحا لهؤلاء المفترين!.. لقد سمموا الجو من حول الشيخ .. وهاهم أولاء الآن يكادون يسممون نفسي بهذه المفتريات .. التي لا وجود لها إلا في مخيلاتهم!..

ولم يستطع - وهو يعلن هؤلاء الخصوم - إلا أن تعجب من براعتهم في اختلاق العيوب للشيخ حتى اسمه نفسه لم يسلم من هؤلاء الخبثاء، فراحوا ينسجون حوله الأقاصيص زاعمين أن أباه سماه فاضلا ولكن الناس الذين رأوا مناقبه فيما بعد نقلوه إلى فويضل!! استصغارا لشأنه واستنكارا لمسلكه. ولكنهم بدون ريب كاذبون .. كاذبون .. ولعن الله الكاذبين!

و هنا وجد نفسه يتساءل: ولكن أحقا لا وجود لهذه الأشياء خارج مخيلات هؤلاء !؟ ألا يحسن بالإنسان أن يفكر ويبحث! وهل مجرد التفكير في مثل ذلك يعد من عمل الشيطان..

ومرة أخرى تتفتق ذاكرته .. ويتذكر ويتذكر .. يتذكر أن الشيخ قد سافر فعلا إلى موسكو .. وعاد ليحدثهم عن الإسلام الظافر هناك وعن سعادة المسلمين في ظل الشيوعية .. أفكان يصف الواقع أم كان - كما زعم مبغضوه - تاجرا يؤدي ما قبض ثمنه ..

ثم يذكر أن الشيخ قد أيد أحد الطغاة الملاحدة .. إذ كان يتصيد ذكره تصيدا أثناء الحلقات ليدعوا له ويسمع مريديه يدعون له .. لأنه في رأيه الرجل الذي ينهض الإسلام على يديه .. فلما هزم الطاغي انصرف إلى تمجيد خالعيه .. ثم لم يدع بعد غاصبا إلا بالغ في إطراء فضله ونشر الطيب من ذكره .. والناس - هؤلاء المفترين - مع ذلك يقولون: إن الشيخ يداهن القوم للمنفعة وأن كل ما تعانيه البلاد من البلاء إنما يعود إلى جرائم أولئك الذين كان الشيخ يروج لهم الدعاية في أوساط المغفلين من هؤلاء المريدين!!

ولقد رأى بعينه تلك السجادة الهائلة التي طال حديث الدساسين عنها رآها في دار الشيخ تغطي أرض البهو جميعا .. ولا شك أنها جلبت من المسجد نفسه .. ولكن .. لم يحسبون ذلك سيئة للشيخ وهو إنما وضعها هناك لاستقبال المصلين أنفسهم .. أليس مريدوه كلهم من ذلك المسجد .. وبالتالي أليست داره بمثابة الجامع وأكثر .. فأي فرق إذن بين أن تكون هذه السجادة هنا أو هناك. إنها من بيت الله لبيت الله والحكم في الحالين واحد .. وقبح الله المضللين ..

و حسب أبو جميل أنه قد تغلب على كل ريبة في صاحبه .. ولم يدر أنه قد أطلق لشكوكه العنان، تهدم في نفسه وتبني كما يشاء ..

إنه لواقع تحت شعور غريب يشبه ما يحسه الغريق عندما يرتفع رأسه فوق الماء .. وخيل إليه أن في الحياة أشياء كثيرة فاته النظر إليها من قبل على كثرة ما مر بها ورآها .. فهو الآن كسالك الصحراء يتطلع إلى البعيد فيرى السفن والقوافل والفرسان والنخيل .. وعشرات المرئيات الجميلة .. بيد أنه كلما دنا من موقع الرؤية أخذت هذه المنظورات بالتلاشي حتى لا يبقى منها شيء .. ومن الناحية الأخرى هو كالمحدق في أبعاد الأفق .. يلمح نقاط سواد خلال طبقات الغمام فلا يعيرها التفاتا ولكنها لا تلبث أن تتضح كلما صفا الأفق فإذا هي أخيرا سرب عريض من قاذفات القنابل تملأ بأحجامها وهديرها الفضاء..

و هنا فوجئ أبو جميل بصوت المؤذن يدعو الناس إلى صلاة الفجر .. فنهض من مقعده على الشرفة ليردد معه أنشودته الحية في تأثر بالغ ثم ما لبث أن غادر مع زوجته البيت متجهين نحو المسجد القريب.

و بدلا من أن يعودا إلى بيتهما عقيب الصلاة أخذ طريقهما في الاتجاه الآخر .. وعلى مدخل بيت فاطمة خاطب أبو جميل زوجته قائلا: ستعودين بها إلى البيت حالا .. أما أنا فسأدخل على فويضل ولن أعود حتى أسترد أموالي ..


 العدد 5 - لمحات تاريخية

لمحات تاريخية من حياة ابن تيمية

بقلم الطالب: صالح بن سعيد بن هلابي

لا بد للدارس لحياة ابن تيمية من معرفة الأحوال الفكرية والاجتماعية والسياسية في عصره حتى يأخذ وينظر من خلال تلك الحالة إلى حياة ذلك الإمام العظيم، فقد كان عصره وهو القرن السابع والثامن الهجري يموج موجا بالأفكار الدخيلة على الأمة الإسلامية حيث تشعبت الأفكار واختلفت الآراء في كثير من المسائل الشرعية وخاصة مسائل العقيدة التي يبنى عليها أساس كل شيء.

فقد عاصر بن تيمية فرقا كثيرة من الفرق الإسلامية التي شطحت وابتعدت عن الحق ونابذت أهل الحق في كثير من المسائل الأصولية.

وأكثرها امتدت جذورها إلى دينات أخرى من نصرانية ويهودية ووثنية جاء الإسلام على إنقاذها أو إبطالها من أساسها فمن شيعة إمامية على اختلاف مشاربها وتباعد ديارها، ومن رافضة غلاة أتباع عبد الله بن سبأ اليهودي ومن معتزلة فلسفية حكمت العقل وحده، ومن جبرية مستسلمة يقولون إن الإنسان لا إرادة له وأنه كالريشة في مهب الرياح تصرفه كيف يشاء..

و من منتسبة للأشعري آمنت ببعض الصفات وأنكرت بعضها أو أولتها ونصبت نفسها الفرقة الوحيدة التي تمثل أهل السنة والجماعة.

كل هذه الأفكار والفرق عاش ابن تيمية كل حياته في خضمها يجاهد بقلمه ولسانه ويدافع عن جوهر العقيدة الإسلامية دفاع المستميت المتفاني في سبيلها، فقد كتب عن الشيعة والروافض كتابا ضخما عظيما في أربع مجلدات سماه ((منهاج السنة النبوية في نقض كلام الشيعة القدرية)) وهو رد على كتاب ((منهاج الكرامة)) لمؤلفه ابن مطهر الحلي الشيعي المتوفى سنة 726هـ وقد كتب ابن مطهر كتابه هذا بصفة خاصة إلى الملك (الجايتو خدابنده) وهو أحد الملوك الإيلخانية ومن أحفاد الملك ((جنكير خان)) يدعوه فيه إلى مذهب الشيعة الإمامية.

و قد تناول ابن تيمية فيه أصول مذهبهم وتصدى للتفصيل والبسط فيه بعقلية جبارة مؤمنة يعرف كيف يضع النقاط على الحروف ويضرب على المحز من حيث لا يشعرون فرد مذهبهم إلى جذوره الأصيلة التي يبنون عليها فقد كان بحق نقض كلامهم وتهافتهم في كل باب يفتحونه على أنفسهم ولا يستطيعون إغلاقه..

ابن تيمية والصوفية الفلسفية:

تطورت فكرة التصوف والصوفية في عهد ابن تيمية إلى أفكار خبيثة تهدم الإسلام هدما صريحا وتقيم وثنية فلسفية باسم الزهد والولاية والكرامة فقد تحول مفهوم التصوف الدال على الصفاء وتزكية النفس - وإن كان أصل الاسم من أساسه خطأ - تحول هذا مفهوم إلى المفهوم آخر وهو القول بوحدة الوجود أو بمعنى آخر حلول الله في بعض مخلوقاته - تعالى الله عن ذلك علوا كبيرا - وقد تزعم هذا القول وأعلنه في كتبه العديدة ومن أشهرها كتاباه ((الفتوحات المكية)) و((فصوص الحكم)) ذلك الملحد الخبيث أبو بكر محي الدين بن عربي الطائي الأندلسي ومن أقواله الكافرة:

الرب حق والعبد حق

يـا لـيـت شعري من المكلف؟؟

إن قلت عبد فذلك رب

أو قلت رب أنى يكلف؟؟

فسر هذا الكلام عند أتباعه الذين يتبعونه وهم لا يدركون حقيقته بأن فيه رموزا وإشارات لا يدركها أهل الشرع، وإنما هي للخواص وخواص الخواص، وأصبح له أتباع في ذلك العصر وهم الذين لا يدركون حقيقة هذا الكفر، ثم جاء من بعده ابن الفارض يفلسف مذهب الحلول على رأيه ويدعي الألوهية في بعض الأحيان.

ومن أقواله الكافرة:

لها صلواتي في المقام أقيمها

وأشهد فيها أنها لي صلت

كلانا مصل واحد ناظر إلى

حقيقته بالجمع في كل سجدة

و ما كان لي صلى سواي ولم تكن

صلاتي لغيري في أداء كل ركعة

رأى ابن تيمية هذا الكفر البواح ودعوى الألوهية والتفكير الفلسفي الوثني الذي ما كان خطر ببال أحد من المشركين والوثنيين الجاهليين في الجاهلية الأولى بل كانوا مع عبادتهم لغير الله تعالى يؤمنون بأن الله رب السماوات والأرض وأنه هو الرزاق الخالق فهذا زهير بن أبي سلمى الشاعر الجاهلي يقول:

فلا تكتمن الله ما في نفوسكم

ليخفى ومهما يكتم يعلم

يؤخر فيوضع في كتاب فيدخر

ليوم الحساب أو يعجل فينقم

و هو القائل:

وأعلم علم اليوم والأمس قبله

ولكنني عن علم ما في غد عم

رأيت المنايا خبط عشواء من تصب

تمته ومن تخطي يعمر فيهرم

فأين هذا القول من قول ابن عربي وابن الفارض وغيره من الملاحدة في ذلك العصر. رأى بن تيمية هذا الانحطاط في الفكر حيث أخذ يسري في الأمة وأصبح يشار إلى هؤلاء بالبنان تارة التصوف والزهد وتارة باسم الكرامة والولاية. فثار ثورته وانقض عليهم كالأسد يردُّ على أقولهم الباطلة وأخذ يردها إلى أصولها الوثنية القديمة ويشهرها في الناس حتى يكونوا على بينة من أمرهم. والواقع لم يكن ابن تيمية وحده الذي كفَّر ابن عربي وغيره من هؤلاء بل هناك من كبار علماء من أهل السنة وغيرهم من كفر ابن عربي وألفوا فيه الرسائل العديدة أو ذكروه في تراجم كتبهم مثل الحافظ بن حجر العسقلاني في لسان الميزان وأبي حيان المفسر في تفسيريه ((البحر والنهر)) قال شيخ الإسلام بن دقيق العيد: "لي أربعون سنة ما تكلمت كلمة إلا وأعددت لها جوابا بين يدي الله تعالى، وقد سألت شيخنا سلطان العلماء عبد العزيز بن عبد السلام عن ابن عربي فقال: "شيخ السوء كذاب يقول بقدم العالم ولا يحرم فرجا". وقد بالغ ابن المقري فحكم بكفر من شك في كفر طائفة ابن عربي. فهؤلاء أئمة الصوفية الحلولية وَجَدَ ابن تيمية أقوالهم منتشرة في العامة والخاصة إلا من عصم الله وقليل ما هم.

مناظراته ودفاعه عن العقيدة:

اشتهر أمر ابن تيمية وذاع صيته في العامة والخاصة وأصبح يشار إليه بالبنان وتعقد له المناظرات فلا يستطيع أحد أن يقف أمامه أو يناظره إلا أفحمه وقطع لسانه ومن هنا دب الحسد والحقد إلى قلوب مخالفيه وأعدائه وفي هذه الفترة بالذات وفي سنة 698 هـ يأتيه سؤال في العقيدة من حماة في مسألة صفات الله عز وجل فأجاب السائل في عدة كراريس وهي المعروفة اليوم بالرسالة ((الحموية)) جاء في أولها: "قولنا في الصفات ما قال الله ورسوله صلى الله عليه وسلم السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم.."إلى أن قال: "ثم كيف يكون خير قرون الأمة أنقص في العلم والحكمة لا سيما العلم بالله وأحكام أسمائه وصفاته من هؤلاء الأصاغر أم كيف يكون أفراخ المتفلسفة وأتباع الهند واليونان وورثة المجوس والمشركين وضلال اليهود والنصارى والصابئين وأشكالهم وأشباههم أعلم بالله من ورثة الأنبياء وأهل لقرآن والإيمان؟؟". وقد شنع عليهم في هذه الرسالة أعظم تشنيع وبين سقطاتهم وتهالكهم في هذا الباب فحين انتشرت هذه الفتاوى بيت العامة والخاصة ومضى عليهم زمن طويل لم يسمعوا هذا الكلام قام عليه الحساد من أهل الطوائف ومن جعل علم الكلام والفلسفة يفضل كلام الله ورسوله في الاستدلال ورموه بما هو منه بريء كبراءة الذئب من دم يوسف ولكن الذي يلفت النظر أن أحدا منهم لم يستطع أن يرد عليه أو يناظره إنما شكوه إلى القاضي جلال الدين الحنفي وهو أشعري المذهب أو ماتريدي وأرسل القاضي في طلب الشيخ ابن تيمية فلم يحضر إنما رد عليه في رسالة قائلا: "إن العقائد أمرها ليست إليك وإن السلطان إنما ولاك لتحكم بين الناس وإن إنكار المنكرات ليس مما يختص به القاضي وحده". وفي يوم الجمعة اجتمع القاضي وبعض فقهاء المذاهب بالشيخ وناقشوه في عقيدته وحصلت لهم مناظرة أمام الناس فأجابهم شجاعة وبسالة ولم يستطع أحد أن ينال منه في هذه المرة.

و في السنة 705 هـ في شهر رجب قامت محنة أخرى على هذا الإمام الجليل من قبل الطوائف المعادية وبعض الفقهاء وذلك بسبب انتشار فتوى في العقيدة على أثر سؤال جاءه من أرض واسط وبين فيها مذهب السلف في الصفات ورد على المتكلمين والمؤولين والمحرفين والمشبهين فقامت قومتهم واشتكوه في هذه المرة إلى السلطان وإلى قصر السلطان جاء شنكير وأحضر الأمير نائب السلطان بالشام الفقهاء ة العلماء وأحضر الشيخ ابن تيمية إلى مجلس نائب السلطان على أن يعقد لهم مناظرة ويسأله عن اعتقاده وحين بدأ الشيخ يجيب ويدافع عن عقيدة الحق ويشرح الذي دفعه إلى كتابتها كان يقاطع أثناء كلامه لئلا يتمكن من إيضاحها للحاضرين هو يقول لنائب السلطان: "لو أن يهوديا طلب من السلطان الإنصاف لوجب عليه أن ينصفه وأنا قد أعفو عن حقي وقد لا أعفو بل قد أطلب الإنصاف منه وأن يحضر هؤلاء الذين يكذبون علي ليحاكموا على افترائهم..." إلخ ما قاله رضي الله عنه ولولا ضيق المجال لسقنا المجادلة بكاملها.

و في نفس السنة ثارت ثورة طائفة تسمى بالأحمدية ثارت على الشيخ ابن تيمية وحضر جماعة منهم يشتكون الشيخ إلى نائب السلطان وأن يكف عنهم و يتركهم وشأنهم وما هم عليه وخالصة أعمالهم أنهم يستعملون السحر ويتعاطون بعض الأشياء الشيطانية ويدخلون النار أمام الناس بزعمهم أن هذه الأعمال ولاية أكرمهم الله بها، فانبرى لهم ابن تيمية في المجلس وقال: "إن هذه أحوال شيطانية باطلة وأكثر أحوالكم من باب الحيل والبهتان ومن أراد منكم أن يدخل النار فليدخل أولا إلى الحمام ويغسل جسده غسلا جيدا ثم يدلكه بالخل والإشناق ثم يدخل بعد ذلك إلى النار إن كان صادقا ولو فرض أن أحدا من أهل البدع دخل النار بعد أن يغتسل فإن ذلك لا يدل على صلاحه ولا على كرامته بل هي حالة من أحوال الدجاجلة المخالفين للشريعة".

فقال شيخ منهم: "نحن أحوالنا إنما تنفق عند التتر ليست تنفق عند الشرع". قال ابن كثير: "فضبط عليهم الحاضرون تلك الكلمة وكثر الإنكار عليهم من كل أحد". وألف ابن تيمية بعد هذا المجلس فيهم كتابا سماه شيوخ الأحمدية أو الطريقة الأحمدية بيَّن فيه مذاهبهم ومن أين أخذوا هذا السحر وأظهر حكم الإسلام فيهم وفي أمثالهم من المشعوذين، ولقد عاصر ابن تيمية هذه الفرق وأعطى كل قسم حقه ولم يدخر وسعا في كشف حقائقهم وأباطيلهم ولم يعرف عنه التواني أو المداهنة أو المراوغة بل كان سيفا مسلولا على هذه الفرق الضالة التي أفسدت عقيدة الأمة الإسلامية وكادت أن تذهب بها أدراج الرياح..


 العدد 5 - مؤتمر القمة الإسلامي

مؤتمر القمة الإسلامي

نائب رئيس الجامعة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه أما بعد:

فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته ويتضح له أن تلك الأسباب والعوامل ترجع كلها على عاملين أساسيين وهما: الإيمان الصادق بالله وبرسوله والجهاد الصادق في سبيله ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل والقيام بأوامره وترك نواهيه كما يتضمن وجوب تحكيم الشريعة في كل أمور المجتمع والأمر بالمعروف والنهي عن المنكر ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة ولجهاد من خرج عن الحق حتى يرجع إليه.

أما العامل الثاني وهو الجهاد الصادق فهو أيضا من موجبات الإيمان ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضيع كثيرة من كتابه وهكذا رسول الله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه ومسيس الحاجة إليه لأن كثير من الخلق لا يردعه عن الباطل مجرد الوعد والوعيد بل لابد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل ومتى توفر هذان العاملان الأساسيان وهما:

الإيمان بالله ورسوله والجهاد في سبيله لأي أمة أو دولة كان النصر حليفها وكتب الله لها التمكين في الأرض والاستخلاف فيها وعد الله الذي لا يخلف وسنته التي لا تبدل وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم وجاءت به سنة الرسول الأمين عليه الصلاة والسلام وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه وأنه أمر واقع لا يمكن تجاهله وليس له سبب إلا ما ذكرنا آنفا من صدق ذلك الرعيل الأول في إيمانهم بالله ورسوله والجهاد في سبيله قولا وعملا وعقيدة وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان ولأن يهدي الله بك رجلا واحدا خير لك من حمر النعم كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}. وقد أجمع أهل التفسير على أن نصر الله سبحانه وتعالى هو نصر دينه بالعمل به والدعوة إليه وجهاد من خالفه ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَر}. وقال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}. ولا ريب أن المؤمن هو القائم بأمر الله المصدق بأخباره المنتهي عن نواهيه المحكم لشريعته وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وقال عز وجل في بيان صفات المؤمنين المتقين: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّاب ِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم أن يحاسب نفسه وأن يجاهدها على التخلق بهذه الأخلاق الكريمة والعمل بهذه الأعمال الصالحة وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين وأن يصدق في ذلك ويستعين بالله عليه وأن يولي الأخيار الذين يعينونه على تنفيد أمر الله ورسوله حسب الإمكان وأن يعضدهم حسب الإمكان وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكنهم في الأرض كما قال عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ}. وأمرهم بالحذر من الأعداء ومكائدهم فقال تعالى في سورة النساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعاً} وقال سبحانه لنبيه صلى الله عليه وسلم: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً} فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض والسموات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمة الأمور يتضح لك من ذلك عناية الإسلام بالأسباب وحثه عليها وتحذيره من إهمالها أو الغفلة عنها ويتبن لك من ذلك أنه لا يجوز للمسلم أن يعرض عن الأسباب أو يتهاون بشأنها كما أنه لا يجوز له الاعتماد عليها بل يجب أن يكون اعتماده على الله وحده موقنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي وهو الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه وقد نبه الله سبحانه على هذا المعنى في عدة آيات منها قوله سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} فذكر التقوى أولا وهي أول الأسباب لأن حقيقتها طاعة الله ورسوله في كل شيء وإن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية ثم ذكر التوكل فقال عز وجل: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافيه وقال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}. أما الجهاد الصادق فذكره سبحانه في عدة آيات وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة وبيَّن صفات المجاهدين الصادقين ليتميزوا من غيرهم فقال تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم وحال المجاهدين السابقين وحتى تعرف سر نجاح أولئك وخذلان من بعدهم وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها وعلق بها النصر وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها إلى عاملين أساسيين وهما الإيمان بالله ورسوله والجهاد في سبيله ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة والنصر في الدنيا والفتح القريب وأخبر سبحانه أن المسلمين يحبون النصر والفتح ولهذا قال: {وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ} فإذا كان ملوكنا وزعمائنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة فقد أوضح الله لهم السبيل وأبان لهم العوامل والأسباب المفضية إلى ذلك فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم وعدم قيامهم بما يجب عليهم من حق الله وحق عباده وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهاد الأعداء صفا واحدا بكل ما أعطاهم الله من قوة وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه وأن يعتمدوا عليه سبحانه دون غيره من المعسكر الشرقي أو الغربي وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من قوة بكل وسيلة أباحها الشرع وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية متميزين بإيمانهم بالله ورسوله واعتصامهم بدينه وتمسكهم بشريعته..

أما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق ومن كل وسيلة لا تخالف الشرع المطهر والله المسؤول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا وأن ينفع به عباده وأن يجمع به شمل المسلمين ويصلح قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه ورد الحق المسلوب إلى مستحقه ونبذ ما خالف دين الإسلام من مبادئ وأخلاق إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعه بإحسان.

نائب رئيس الجامعة


 العدد 5 - مع الصحافة

مع الصحافة

نقلا عن مجلة الحضارة الإسلامية

نشرت مجلة حضارة الإسلام التي تصدر من دمشق المقال التالي وذلك في العدد الرابع آب/أيول 1969م:

أحشفا وسوء كيلة

هذا مثل تضرب به العرب لمن يجمع بين خصلتين مكروهتين، فمثل من يكون كذلك مثل من لا يكتفي ببيع أردأ أنواع التمر - وهو الحشف - وإنما يجمع إلى ذلك سوء الكيل أيضا. والذي أعنيه كائن وراء هذا الذي أقول، فأنت واجد إذا أنعمت النظر أن هناك صنفين من البشر تبدو في سلوكهم صلة القربى مع هذا المثل الواضح المستبين.

أما الصنف الأول: فهو أولئك الناس الذين يقعدهم جهلهم أو عجزهم عن تحمل تبعات الإسلام في صفاته ودعوته إلى استقامة العمل والوقوف عند حدود الله عز وجل.. فيُحَمِّلُون الإسلام نفسه حصيلة جهلهم أو عجزهم عن الاستقامة على الطريق التي قد تكون من الوعورة بحيث يهابها ضعاف النفوس، ويرهبها الذين يثقلهم حب الشهوات والعافية والطمع في العاجلة والغرض والقريب. فبدلا من التنقيب عن المرض الذي به قعدوا عن مسايرة ركب الإسلام والأمانة في التزام حدوده, تراهم ينعون على الإسلام أنه غير صالح للحياة، أو أنه لا يساير ركب التطور..أو..أو.. وقد يذهلك التعداد بشعبه الشيطانية وألوانه المخزية.

ولو أن هؤلاء النفر من الناس استطاعوا أن يتحرروا - ولو بعض الشيء - من عبوديتهم لغير الله جل وعز، وتزودوا بشيء من المعرفة، وأضاءت نفوسهم بقبس من نور التقوى والهداية لسلم لهم وضوح الرؤية وأبصروا الأمور على حقيقتها وأدركوا أن العلة لا تكمن في هذا الدين الذي أكمله الله وأتم به النعمة ورضيه لعباده أجمعين. وإنما تكمن في أنفسهم هم ولأيقنوا أنهم في موطن العلة التي باضت وفرَّخت في عقولهم وحولت طاقاتهم إلى نزوات وشهوات.

فهؤلاء الصنف من البشر بدل أن يستأنفوا الطريق لإصلاح الخطأ يجمعون إلى جهلهم أو عجزهم اتهام الإسلام تبرئة لنفوسهم الجاهلة العاجزة المريضة وتسويغا لما يكون من انحرافهم عن جادة الصواب والعياذ بالذي قال في كتابه - وهو أصدق القائلين -: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} .

أما الصنف الثاني فهو أولئك الذين يمثلون ظاهرة التخلف عن طريق الإسلام في دعوته إلى العلم والمعرفة، والالتزام النفسي أمام انتصارات أولئك الذين يمسكون اليوم بزمام الحضارة الحديثة وقد جمعوا العلوم المادية من أطرافها، وباتوا يطالعون العالم كل يوم بحديد.

فهؤلاء لا يحملون جهلهم وانهزامهم ويسكتون, بل يحاولون أن يتمسحوا بأذيال الإسلام فيفترون عليه الكذب بما يكون من قالتهم: "الدين لا يرضى بالصعود إلى القمر - مثلا - وهذا أمر يجوز, وذلك في نظر الإسلام لا يجوز.."إلى آخر ما ترى وتسمع من الجود بالفتاوى وطرح الأحكام.

و يا عجبا لأمر الجهل ماذا يصنع بصاحبه، يورده موارد الهلكة ويسلكه في قطيع التائهين.. ولو أن الأمر في تصرف الجاهل يقتصر على دائرة شخصية ضيقة لهان الخطب ونفعت الحيلة، ولكن الأمر يتعدى إلى دائرة أوسع وأشمل هي دائرة الجماعة, والطامة الكبرى في أولئك الذين يلصقون بالدين زورا وبهتانا ما ليس منه ويفترون عليه ما هو منه براء, الدين الذين قام عليه كيان الأمة وغذى تاريخها الحضاري - بل تاريخ الإنسانية -عبر قرون وقرون هذا الدين.. يحاول بعض الناس أن يكسوه لباسا نسيجه جهلهم وبلاهتهم ليبنوا للجهالة صرحا الذي يضمن استمرارهم على ما هم عليه وليسوغوا ذلك الانحراف الذي يتسربلونه، حين باتت العودة إلى مفهومات الإسلام الصحيحة والتزود بشيء من العلم والمعرفة من الأمور التي يتجافون عنها، وكأنما ضرب بينهم وبينها بسور لا يقضى عليه حتى يَلْفَظُوا أنفاسهم فيستريحوا ويريحوا, وتبارك الذي أنزل فيما أنزل على نبيه صلى الله عليه وسلم: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} .

وأود - بجانب ذلك - أن أؤكد على التنبه إلى الالتزام النفسي الذي أشرت إليه من قريب؛ لأنه أمر في غاية الخطورة على حياة الأمة حين ننظر إلى الأمد البعيد ونحاول أن نضع القضية في إطارها الطبيعي.

ولعل ذلك كله هو السر الذي يكمن وراء الغثاء الذي تلقيه بعض الأفواه باسم الدين وتلقيه بعض الحناجر على منابر المسلمين في موضوعات تعرض - فيما تعرض - لأحدث مرحلة علمية وصل إليها فكر هذا الإنسان المخلوق حين استطاع - بعد أن زحف مئات ومئات الألوف من السنين - أن يصعد إلى القمر الذي قدره الله منازل والذي تفصله عن كوكبنا الأرضي مسافة تبلغ أربعمائة كيلومتر أو تزيد. والذي يحز في النفس أن هذا الغثاء يتمثل في قول بعضهم: "الصعود إلى القمر حرام". وقول آخرين من قبل: "هذا أمر لا يمكن أن يكون". وأمر ثالث بعد هذا كلِّه هو ما أصاب بعض النفوس الجاهلة أو المريضة من تعب حيال القضية الإيمانية الكبرى في وجود الله وقدرته سبحانه وتعالى, ناسين أنه عز وجل هو القاهر فوق عباده وأنه هو بكل شيء محيط وأنه هو الذي أودع في الكون ما أودع من خصائص وسخر ذلك للإنسان.

إلا أن القول بهذا كلِّه أو بشيء منه جهل بالعلم والإسلام معا, ولو ذكرنا أن الإسلام بدأ رسالته على الأرض بقوله تعالى: {اقْرَأ} ، وأن الآيات التي تكرم العلم وتحث عليه بلغت الحد الوافر في كتاب الله تعالى وأن رسول الله كان من وظيفته في هداية الناس كونه يعلمهم الكتاب والحكمة ويخرجهم من الظلمات إلى النور وأن في أحاديثه عليه الصلاة والسلام الكثير الكثير من النصوص التي تكرم العلم العلماء وأن ما وراء فرض العين من العلوم هو فرض كفاية ويشمل كثيرا من العلوم التجريبية التي تلمس آثارها اليوم عند أعدائنا الذين أمسكوا بزمام الحضارة الحديثة بلا أخلاق وسخروا شعوب العالم لأهوائهم وسلطانهم وما يبتغون.

وأن القرآن جعل طريقا واسعة رحبة من طريق الإيمان بالله التدبر والتفكر في السموات والأرض والنظر فيهما وفي هذا الخلق العجيب الذي تنزه عن التفاوت والعيب، كما أراد له الله أن يكون .. نعم لو ذكرنا ذلك - و اليسير منه يكفي - لما كان هذا الذي نشكو منه اليوم.

فياليت شعري كيف يمكن أن يكون النظر إن لم يكن هنالك علم؟ وكيف يمكن أن يكون هناك تدبر إن لم يكن هنالك معرفة تساعد على هذا التدبر؟ إن القرآن دل العربي في الماضي على ما يمكن أن يدركه كما نرى مثلا في قوله تعالى جَاعِلاً النظر طريق الإيمان: {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ} باعتبار أن الناقة لها ما لها من أثر في حياة العربي في مطعمه ومشربه وسفره وراحته وما إلى ذلك، وظلت أمور كثيرة وكثيرة لا يظهر إعجاز القرآن فيها إلا العلم الذي يصل إليه العقل البشري مرحلة بعد مرحلة.

فأنى لنا أن نقول: "هذا يجوز وهذا لا يجوز". مع أن التدبر في آلاء الله مرتبط بالإيمان أتم ارتباط. والمفروض بالمؤمن العاقل أن يزيد إيمانه ويقوى يقينه بمثل هذا.. إن اكتشافنا لجانب صغير صغير من مخلوقات الله تبارك وتعالى لا يحملنا في الشك في وجود الله وإنما يزيد يقيننا بوجوده وعظمته سبحانه والاعتراف بأن هذا النظام في المجموعة الشمسية وغيرها لا يمكن أن يصدر إلا من خالق عليم حكيم مبدع له الخلق والأمر.

إلا أن الإسلام لا يهاب العلم لأنه دعا بحرارة إليه ولا يرهب ما يصل إليه العقل البشري من اكتشاف لكوكب أو كواكب من هذا الخلق البديع الذي لا ترى فيه من تفاوت, لأنه جعل النظر والتدبر والتفكر طريق الإيمان - و الحمد لله - و هذه خاصية تميز بها الإسلام.

وأكثر من هذا لقد كان المفروض أن تصل أمتنا إلى هذه المرحلة قبل هؤلاء الناس بعدة قرون أن لو ظللنا مع الإسلام وسلم لنا خطنا البياني في صعود صاعد بما يشرق عليه من ضياء هذا الدين الذي تربّى في ظله آلاف الرجال الذين كانوا يتقربون إلى الله تعالى بما يخطون للأمة من معالم المعرفة. وعلى ما ضاع من تراثنا على أيدي التتار الصليبيين والفتن والحروب ما تزال الآثار في المخطوط والمطبوع شاهدة على هذا الذي نقول ولن تعدم الدنيا منصفا - و لو مع الأعداء - يعترف بذلك.

فبدلا من الانهزام والتوكؤ الجاهل على الدين وتلبيسه الثوب المفترى لا بد من الشعور بمزيد من المسؤولية والمحاولة الجادة لاستئناف الطريق الواعية التي تعي كل شيء قدره في ظل الإسلام ولن ترضى الأمة أن يكون فينا أناس يحاولون باسم الدين أن يضمنوا الاستمرار على حساب جهل الأمة بدينها وبناء قصور من الأوهام والخيالات والخرافات باسم الدين, والدين من هذا كال براء.

إن التاريخ ما يزال ينعى على أولئك الذين كانوا ينتسبون إلى غير الإسلام في أوروبا ويحاولون أن يحاربوا العلم باسم الدين لأن بقائهم فيما هم عليه بسلطانهم وسيطرتهم على الناس مرهون بأن يظل هؤلاء الناس يغطون في سبات عميق من الجهل والخرافة والانحراف. كان ذلك يوم كانت يد الإسلام العالمة العارفة الحكيمة القوية في مشرق عالمنا الكبير ومغربه تشق جيوب الظلام في العالم كله.

مرة ثانية نقول لهؤلاء وأولئك: أحشفا وسوء كيلة!! ألا لا يجمعن الجاهل إلى جهله بالإسلام والعاجز إلى عجزه عن متابعة طريق الإسلام إلقاء التبعة على الإسلام. ألا يضمن أولئك الجهلة والمنهزمون في أعماقهم إلى هذا البلاء أن يستخدموا الافتراء وسيلة لاستمرار وجودهم وكيانهم والإسلام دين العلم والمعرفة والنور.

ألا وليعلم الرواد الذين أكرمهم الله بوافر من الإيمان والهدى أن جانبا كبيرا من التوعية يقع على عواتقهم في مثل هذه الأمور فدعوة الإسلام لا يتجزأ وبناء متكامل كما أراد الله أن يكون.

و معقد الأمانة في هذا الباب أن من المنكر أن تقبله نفس مؤمن أن ينضم إلى بلاء هذه الأمة في ديارها وأرضها بلاء تأصيل الجهالة واعتبارها من الإسلام باسم الحفاظ على الدين وتقوى الله عز وجل ليكون للأعداء ما يريدون من بقاء الأمة في الوهدة التي عليها اليوم.

إنه لا بد أن تمسك الأمة بالزمام من جديد وذلك بموالاتها حقائق الإسلام في العلم والمعرفة والإفادة بوعي وأمانة مما عند الآخرين وجعل العلم والمعرفة في طاعة الله وتحقيق رسالة الإنسان، كيما يستأنف مسلم اليوم طريق مسلم الأمس فلا تتقطع الجسور بين مسلم الغد وبين الذين حملوا رسالة طريق المعرفة - معتزين بإسلامهم - إلى العالمين. وجل الذي قدَّر فهدى وتبارك الذي علَّم الإنسان ما لم يعلم وسبحان الذي أنزل على نبيه صلى الله عليه وسلم: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقّ} وآخر دعوانا أن الحمد لله رب العالمين.


 العدد 5 - مقتطفات

مقتطفات [1] من كتاب الثقلاء
للشيخ محمد العبودي
للشيخ محمد بن ناصر العبودي الأمين العام للجامعة
كان أبو هريرة رضي الله عنه إذا استثقل رجلا يقول: "اللهم اغفر له وأرحنا منه"وكان الإمام الأعمش - واسمه سليمان بن مهران - إذا رأى ثقيلا قال: {رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ} .
وقيل للأعمش: "لما عمشت عيناك؟" قال: "من نظري إِلى الثقلاء!".
وذكر اليوسي أن بعض الثقلاء استأذن على ابن المبارك فلم يأذن له فكتب إليه ذلك الثقيل:
هل لذي حاجة إليك سبيل | لا طويل قعوده بل قليل
فأجابه ابن المبارك:
أنت يا صاحب الكتاب ثقيل | وقليل من الثقيل طويل
وقال سفيان بن عيينة: قلت لأيوب السختياني: "ما لك لا تكتب على طاووس؟"قال: "أتيته فوجدته بين ثقيلين".
ونقل عن السدي المفسر أنه قال: "لقد ذكر الله الثقل في القرآن في قوله تعالى: {فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا} !".
وكان لابن سيرين رحمه الله خاتم مكتوب عليه: أبرمت فقم . . فإذا استثقل إنسانا دفعه إليه!.
وذكر الزمخشري أن الشعبي رحمه الله عاده ثقيل, فأطال الجلوس ثم قال: "ما أشد ما مر عليك في مرضك؟"فقال الشعبي: "قعودك عندي!".
وقال ابن القيم رحمه الله في تفسير المعوذتين: "ومنهم من مخالطهم حمى الروح, وهو الثقيل البغيض الذي لا يحسن أن يتكلم فيفيدك, ولا يحسن أن ينصت فيستفيد منك, ولا يعرف نفسه فيضعها في منزلتها، بل إنه إن تكلم فكلامه كالعصا تنزل على قلوب السامعين، مع إعجابه بكلامه وفرحه به. فهو يحدث من فيه كلما تحدث. ويظن أنه مسك يطيب به المجلس، وإن سكت فأثقل من نصف الرحا العظيمة التي لا يطاق حملها ولا جرها على الأرض". ثم قال ابن القيم:
"ويذكر عن الشافعي رحمه الله أنه قال: ما جلس إلى جانبي ثقيل، إلا وجدت الجانب الذي هو فيه أنزل من الجانب الآخر. ورأيت يوما عند شيخنـا - يقصد شيخ الإسلام ابن تيمية - رجلا من هذا الضرب, والشيخ يتحمله، وقد ضعفت القوى عن حمله، فالتفت إلي وقال: مجالسة الثقيل حمى الربع. ثم قال: لكن قد أدمنت أرواحنا على الحمى فصارت لها عادة أو كما قال".
وحدث العباس بن بنان قال: "كنا عند أبي بكر بن عياش يقرأ علينا كتاب مغيرة، فغمض عينيه، فحركه أحدنا وقال له: "تنام يا أبا بكر؟". فقال: "لا، ولكن مر ثقيل فغمضت عيني!"
وأنشد الخفاجي عن الزاهد بن عمران:
إلمام كلَّ ثقيل قد أضر بنا | نريد نَقْصَهُمُ والشر يزداد
ومن يخف علينا لا يُلمّ بنا | وللثقيل على الساعات ترداد
وروى عن محمد بن خلف بن الززبان عن عمر رضي الله عنه أنه قال: "من أمن الثقيل فهو الثقيل".
وروى بسنده أيضا عن علي بن الحسن قال: كان أبو أسامة إذا أبصر ثقيلا قال: "قد تغميت السماء!"
وعن ابن سنان القطان قال: "كان وكيع إذا جلس إليه ثقيل، غمض عينيه، وقام عنه!".
وعن عبد الله بن شبرمة، قال: سمعت الشعبي ينشد:
ومن الناس من يخفّ ومنهم | كرحى البزر ركبت فوق ظهري
و ذكر عبيد الله بن عمر أن يحيى بن سعيد - رحمه الله - جاءه مرة رجل يستثقله, فقال لي: من بالباب؟ فقلت: فلان, فصك رأسه بأصابع يديه كلها، وقال: يا أبا سعيد، جبل، جبل! فلما انصرفت مررت بالرجل وهو جالس على الباب فلا أدرى أذن له أم لا.
وروى سلمة بن شبيب قال: سمعت أبا أسامة يقول: إيتوني بمستمل خفيف على اللسان, خفيف على الفؤاد, إياي والثقلاء, إياي والثقلاء!
كلمة بليغة
يحكى أن الفيلسوف الإغريقي (ديوجيتر) ارتفع فوق هضبة عالية وصاح: "يا أيها الناس. فلما سارعوا إليه واجتمعوا حوله، هز رأسه وقال: لما أنادكم ..إنما أنادي الناس".
كتاب: يا أيها الإنسان

[1] ذكرنا تخريج المقتطفات مع نسبتها إلى مصادرها المطبوعة والمحفوظة في مكانها من الكتاب الذي لا يزال محفوظا.


 العدد 5 - من تاريخ المذاهب الهدامة

من تاريخ المذاهب الهدامة

كتاب أسرار الباطنية (2)

بقلم محمد بن مالك اليماني

وقد رأيت أيها الناس وفقنا الله وإياكم للصواب وجنبنا وإياكم طرق الكفر والارتياب أن أذكر أحبال هذه الدعوة الملعونة لئلا يميل إلى مذهبهم مائل ولا يصيبو إلى مقالتهم لبيب عاقل ويكون في هذا القدر من الكلام في هذا الكتاب إنذار لمن نظره، وأعذار لمن وقف عليه واعتبره.

باب: اعلموا يا إخواني في الإسلام أن لكل شيء من أسباب الخير والشر والنفع والضر والداء والدواء أصولا، وللأصول فروعا، وأصل هذه الدعوة الملعونة التي استهوى بها الشيطان أهل الكفر والشقوة ظهور (عبد الله [1] بن ميمون القداح) في الكوفة، وما كان له من الأخبار المعروفة والمنكرات المشهورة الموصوفة، ودخوله في طرق الفلسفة واستعماله الكتب المزخرفة، وتمشيته إياها على الطغام ومكيدته لأهل الإسلام.

وكان ظهوره في سنة ست وسبعين ومائتين من التاريخ للهجرة النبوية، فنصب للمسلمين الحبائل وبغى لهم الغوائل ولبس الحق بالباطل {وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ} ، وجعل لكل آية من كتاب الله تفسيرا ولكل حديث عن رسول الله صلى الله عليه وسلم تأويلا، وزخرف الأقوال وضرب المثال، وجعل لآي القرآن شكلا يوازيه ومثلا يضاهيه. وكان الملعون عارفا بالنجوم معطلا لجميع العلوم {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} . فجعل أصل دعوته التي دعاها وأساس بِنْيَتِه التي بناها الدعاء إلى الله وإلى الرسول ويحتج بكتاب الله ومعرفة مثله وممثوله والاختصاص لعلي بن أبي طالب رضي الله عنه بالتقديم والإمامة والطعن على جميع الصحابة بالسب والأذى، وقد روي عن رسول الله صلى الله عليه وسلم أنه قال: "لعن الله من سب أصحابي" [2] . وقال عليه السلام: "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" [3] . وقال صلى الله عليه وسلم: "من سب أصحابي [4] فقد سبني ومن سبني فقد سب الله ومن سب الله كبه الله على وجهه في النار" . فأفسد بتمويهه قلوب الجهال وزين لهم الكفر والضلال وله شرح يطول فيه الخطاب غير أني أختصر. وفيما أشرحه كفاية واعتبار لأولي الألباب والأبصار. وكان هذا الملعون يعتقد اليهودية ويظهر الإسلام، وهو من اليهود من ولد الشلعلع من مدينة بالشام يقال لها سلمية [5] ، وكان من أحبار اليهود وأهل والفلسفة الذين عرفوا جميع المذاهب وكان صائغا يخدم (شيعة) إسماعيل بن جعفر الصادق بن محمد الباقر بن علي بن زين العابدين بن الحسين بن علي ابن أبي طالب رضي الله عنه. وكان حريصا على هدم الشريعة المحمدية لما ركب الله في اليهود من عداوة الإسلام وأهله والبغضاء لرسول الله صلى الله عليه وسلم فلم يروجها يدخل به على الناس حتى يردهم عن الإسلام ألطف من دعوته إلى أهل بيت الرسول صلى الله عليه وسلم وكان قد خرج في أيام قرمط [6] البقار - وكان اسمه أو لقبه لأنه كان يقرمط في سيره إذا مشى [7] - ولذلك نسب أهل مذهبه ومذهب بن ميمون إلى قرمط لأنهما اجتمعا وعملا ناموسا يدعوان إليه وكانا يعرفان النجوم وأحكام الزمان فدلهما الوقت على تأسيس ما عملاه فخرج ميمون إلى الكوفة وأقام بها مدة وله أخبار يطول شرحها مما كان منه ومن علي بن فضل والمنصور صاحب مسور وأبي سعيد الجنابي وأنا أشرح ذلك عند انتهائي إليه إن شاء الله تعالى وأما قرمط البقار فإنه خرج إلى بغداد وقتل هناك لا رحمه الله.

باب ذكر ما كان من القداح وعقبه لعنه الله وتعلق بسببه ودخل ضلالته ومذهبه:

و كان أول أولاده "عبيد" [8] وهو "المهدي"ثم "محمد"وهو "القائم"ثم "الطاهر"إسماعيل المنصور ثم "المعز"ثم "العزيز"ثم "الحاكم"ثم "الظاهر"ثم "معد المستنصر" [9] هؤلاء الذين ينسبون إليه إلى عصرنا هذا فانتسبوا إلى ولد الحسين بن علي بن أبي طالب رضي الله عنه وانتحالهم انتحال كاذب وليس لهم في ذلك برهان وأهل الشرف ينكرون ذلك فإنهم لم يجدوا لهم في الشرف أصلا مذكورا ولا عرفوا لهم في كتاب الشجرة نسبا مشهورا بل الكل يقصيهم عن الشرف وينفيهم عن النسب إلا من دخل معهم في كفرهم وضلالتهم فإنه يشهد لهم بالزور ويساعدهم في جميع الأمور وقد زعموا أنهم ولد محمد إسماعيل بن جعفر الصادق وحاش لله ما كان لمحمد إسماعيل من ولد ولا عرف ذلك من الناس أحد بل هم {كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ} .

الدليل على ذلك وعلى بطلان ما ذكروه أنهم يقولون معد المستنصر بن الظاهر ابن الحاكم بن العزيز بن المعز بن المنصور بن القائم بن المهدي وهو عبيد [10] بن ميمون ثم يقولون ابن الأئمة المستورين من ولد إسماعيل بن جعفر الصادق فإذا سألهم سائل عن هؤلاء المستورين حادوا عن الجواب [11] وكان للسائل لهم الارتياب. وقالوا هم أئمة قهروا فتستروا ولم يؤمروا بإظهارهم ولا ذكرهم لأحد وهذا من أعظم الشواهد على بطلان ما ذكروه وانتسبوا إليه.

والدليل على أنهم من أولاد اليهود استعمالهم اليهود في الوزارة والرياسة وتفويضهم إليهم تدبير السياسة ما زالوا يحكِّمون اليهود في دماء المسلمين وأموالهم وذلك مشهور عنهم يشهد بذلك كل أحد.

باب خروج ميمون القداح من سلمية إلى الكوفة:

و قد ولد له عبيد وهو الذي يسمونه عبيد الله المهدي فأقاما بالكوفة مدة طويلة حتى تهيأ لهما ما كانا يطلبان وإلى أن أجابهما إلى ذلك تسعة رهط يفسدون في الأرض ولا يصلحون منهم علي بن فضل الجدني اليماني، وأبو القاسم ابن زاذان الكوفي المسمى المنصور عند كونه باليمن في مسور وأبو سعيد الجنابي صاحب الأحساء والبحرين وأبو عبد الله الشيعي صاحب كتامة في المغرب والحسن [12] بن مهران المسمى بالمقنع الخارج فيما وراء النهر من خرسان ومحمد بن زكريا الخارج في الكوفة ولا بد أن أذكر أصح خبر كل منهم مختصرا إن شاء الله تعالى:

باب في ذكر أبي سعيد الجنابي لعنه الله:

كان فيلسوفا ملعونا ملك البحرين واليمامة والأحساء وادعى فيها أنه المهدي القائم بدين الله فاستفتح... [13] ودخل مكة وقتل الناس في المسجد الحرام ومنع الناس من الحج واقتلع الركن وراح به إلى الأحساء وقال في ذلك شعرا:

و لو كان هذا البيت لله ربنا

لصب علينا النار من فوقنا صبا

لأنا حججنا حجة جاهلية

مجللة لم نبق شرقا ولا غربا

و إنا تركنا بين زمزم والصفا

جنائز لا تبغي سوى ربها ربا

وله لعنه الله أشعار في ذلك تركتها اختصارا وكان دخوله مكة سنة سبع عشرة وثلاثمائة وقتل فيها ثلاث عشر ألفا عليه لعنة الله.

باب ذكر الحسن بن مهران المعروف بالمقنع:

خرج فيما وراء النهر وله أخبار شنيعة وكان حكيما فيلسوفا ملعونا ذكروا أنه عمل قمرا بالطلسم يطلع في السنة أربعين ليلة ولقد كنت أكذب ذلك حتى صححه لي جماعة من أهل خراسان وذكروا أنه بنى حصنا وعمل فيه لولبا فكان المسلمون إذا أتوا لقتاله قذفوا بالحجارة ولا يدرون من أين يقذفون فمال إليه خلق كثير حتى بعث الله عليهم بغلام حكيم فأمر المسلمين أن يحفروا حول الحصن فوقعوا على اللوالب فأخرجوها ودخلوا عليه فقتلوه وقيل إنه أحرق نفسه قبل دخولهم عليه فأمكن الله سبحانه وتعالى منه.

باب ذكر محمد بن زكريا لعنه الله:

أحسب أن اسمه زكرويه بن مهرويه القرمطي وكان قد خرج بالكوفة فخرج إليه المكتفي أمير المؤمنين من بني العباس فقتله لعنه الله ولا رحمه.

صدقة مقبولة

قال رسول الله صلى الله عليه وسلم: "قال رجل: لأتصدقن بصدقة فخرج بصدقته فوضعها في يد سارق فأصبحوا يتحدثون: تصدق الليلة على سارق. فقال: الهم لك الحمد على سارق؟. لأتصدقن بصدقة، فخرج بصدقته فوضعها في يد زانية. فأصبحوا يتحدثون: تصدق الليلة على زانية. فقال: اللهم لك الحمد على زانية؟. لأتصدقن بصدقة. فخرج بصدقته فوضعها في يد غني. فأصبحوا يتحدثون: تصدق الليلة على غني. فقال: اللهم لك الحمد على سارق وزانية وغني؟؟. فأتي فقيل له: أمَّا صدقتك على سارق فلعله أن يستعف عن سرقته، وأمَّا الزانية فلعلها أن تستعف عن زناها، وأمَّا الغني فلعله أن يعتبر فينفق مما أعطاه الله".

متفق عليه..

[1] المصنف يذكر ميمونا مرة وابنه أخرى كما هنا وقد جارينا على الأصل في ذلك، وفيما يسوقه من أنبائهما هنا بعض المخالفة لما ذكره عبد القهار في (الفرق) وابن النديم في (الفهرست) والمقريزي في (الخطط) وغيرهم فكل منهم دوَّن ما بلغه من الأنباء وفي تمحيص ذلك كله طول.

[2] ولفظ الطبراني عن ابن عباس مرفوعا: "من سب أصحابي فعليه لعنة الله والملائكة والناس أجمعين". وفي سنن الترمذي: "إذا رأيتم الذين يسبون أصحابي فقالوا: لعنة الله على شركم". وفي الباب أحاديث يعضد بعضها بعضا.

[3] أخرجه رزين وله طرق ضعيفة.

[4] ولفظ أم سلمة عند أحمد: "من سب عليا فقد سبني".

[5] سلمية: بليدة بالشام من أعمال حمص.

[6] قرمط: وهو حمدان بن الأشعث وكان خروجه سنة 264 كما يذكره بن المهذب. وكان ظهور الجنابي بالبحرين سنة 286.

[7] يعني يقارب بين خطواته. ومنهم من يقول إنه كان أحمر البشرة فلقب بقرمط و(كرمت) الآجر في اللغة الرومية فعرب وقيل قرمد ثم قرمط.

[8] إليه تنسب دولتهم فيقال الدولة العبيدية بمصر ويتورع أهل التحري من تلقيب دولتهم بالفاطميين حيث لم يثبت نسبهم المزعوم كما حققه أهل التحري من ثقات المؤرخين.

[9] والمستنصر هذا توفي سنة 487هـ فيكون المؤلف من أواسط القرن الخامس.

[10] لم أر من جعل عبيد بن ميمون مباشرة والمشهور أنه سعيد بن أحمد بن محمد بن عبد الله بن ميمون، خرج سعيد هذا متنكرا إلى مصر ثم إلى المغرب فادعى هناك أنه علوي فاطمي بعد أن ادعى قبل ذلك أنه عقيلي وتسمى هناك أيضا عبيد الله وتلقب بالمهدي حتى تم له ما هو مشروح في التواريخ.

[11] ومن المعروف عند المؤرخين أن المعز العبيدي لما قرب إلى مصر بعد فتحها بمعرفة قائده وخرج الناس تلقائه اجتمع به جماعة من الأشراف فقال له أحدهم: "إلى من ينتسب مولانا؟". فقال له المعز: "سنعقد مجلسا ونجمعكم ونسرد عليكم نسبنا". فلما استقر المعز بالقصر جمع الناس في مجلس عام وجلس لهم وقال لهم: "هل بقي من رؤسائكم أحد؟". فقالوا: "لم يبقى معتبر". فسل عند ذلك نصف سيفه وقال: "هذا نسبي". ونثر عليهم ذهبا كثيرا وقال: "هذا حسبي". فقالوا جميعا: "سمعنا وأطعنا". وفي المحضر الذي أصدره أهل العلم ببغداد سنة 402هـ "... أنهم أدعياء لا نسب لهم في ولد علي رضي الله عنه.."ومن جملة من وقَّع عليه الشريفان الرضي والمرتضى وأبو محمد الأكفاني القاضي أبو محمد الإسفرايني، وأبو حسين القدوري وغيرهم من كبار الأئمة. وهذا حكم شرعي يجب أن يخضع له ولو أعطي أحد هؤلاء الدنيا بحذافيرها لما حكم بما يخالف الحق والصدق عندهم كما لا يخفى على من درس سيرهم، والشعر المنسوب إلى الشريف الرضي غير متصور ثبوته عنه، ولم يكن القادر بالله بقادر على إكراههم على خلاف ما يرونه، وكلمة بن خلدون عن هوى خاص وكذا توهم المقريزي كما هو مبسوط في ((الإعلان بالتوبيخ)) للسخاوي.

[12] وله عدة أسماء عطاء وحكيم.

[13] هنا بالأصل نقص ولعل الناقص (ثم قتله خادم له صقلبي راوده في الحمام سنة 301هـ وتولى بعده ابنه الأكبر سعيد فغلبه أخوه الأصغر أبو طاهر سليمان بن الحسن بن بدان الجنابي حنى استفحل أمره.


 العدد 5 - ندوة الطلبة

ندوة الطلبة

من ظلمات الوثنية إلى ضياء الإسلام

بقلم الطالب : محمد ضياء الرحمن الأعظمي

حينما كنت طالبا في كلية شبلي بمدينة أعظم كده منذ تسع سنوات تقريبا وقعت يدي على بعض الكتب التي تتعلق بقواعد الإسلام، فأقبلت على دراستها بكل رغبة واجتهاد، وأول كتاب قرأته هو ((الدين الحق)) المترجم باللغة الهندية لفضيلة الشيخ أبي الأعلى المودودي حفظه الله. وبدأ هذا الكتاب بقول الله عز وجل: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وكنت جاهلا بمعاني القرآن الكريم ومع ذلك فقد أثّرت ترجمة الآية في نفسي تأثيرا شديدا؛ لأني كنت أعتقد دين آبائي اعتقادا جازما أنه الحق والعداوة للإسلام كانت راسخة في قلوبنا نتيجة الاتهامات الكاذبة الشائعة لملوك المسلمين من قبل المؤرخين الهندكييين الذين كنا ندرس كتبهم في المدارس الحكومية، ويزعم هؤلاء المؤرخون إن المسلمين قد حكموا البلاد بالظلم والعدوان.

وهذا يتركز في أذهان الطلاب الهندكيين لأجل ذلك يجد الطالب نفسه مضطرا لمعاداة المسلمين وبغضهم.. وازدادت تلك العداوة حتى عمَّت البلوى وكنت ممن يكن البغضاء للمسلمين، فجعلت أبحث في الكتب الإسلامية عن الإسلام ليلا ونهارا لعلي أستطيع بذلك الطعن فيه، ولكن الأمر قد انعكس حينما أثَّرَت هذه الكتب في نفسي تأثيرا ألجأني إلى هجر الكتب الدراسية التي كنت أدرس في ذلك الوقت.

ومن المعلوم أن الدين الهندكي كان منذ آلاف السنين هو المصدر الوحيد للحضارة الهندية وأساس قوانينها، لذلك كنت في قلق واضطراب من ((ويدك وهرم )) وقد بقيت بضع سنين في هذه العصبة الجاهلية.

والمؤرخون الهندكيين يكنون للمسلمين عداوة شديدة في صدورهم ويكشفون عنها الحجب في كتبهم التاريخية. أحيانا يطعنون في سيرة الرسول صلى الله عليه وسلم الطاهرة بقولهم إنه كان راغبا في الحياة الدنيا ولذاتها وهذا الجهل المركب تركز في عقول الشباب الهندكيين.

ومهما يكن فإن عداوة الإسلام كانت من تراث آبائنا، فإذا نظرت إلى أحوال المسلمين لم أجد فيها ما يرغبني، فإنهم متخلفون من الوجهة الاقتصادية والوجهة الخلقية، لذلك كان معظم الناس يقولون أن الإنسان اليوم في أشد الحاجة إلى الهدى والرشاد ممن يهديه إليهما بعد أن ضل ضلالا بعيدا.

وبالجملة فإن جميع الأسباب لمعاداة المسلمين والإسلام كانت متوفرة لدى الطالب الهندكي، ولا يستطيع الطالب بمعلوماته القليلة الضيقة يبحث مباحث توصله إلى دين الحق، ويكشف عنه ظلمات اللبس وسحب الجهل إذ؛ ليس من المعقول أن تعتبر هذه المعلومات الضئيلة كافية لحل مسائل الحياة الإنسانية، فوجدت نفسي مضطرا للرجوع إلى (ويدك وهرم) ليطمئن قلبي بما أختار وأسير على الطرق القويم، لكن ما وجدت فيه إلا أساطير الأولين من عبادة النار والبحر والأشجار والأحجار وغيرها من الجمادات والبهائم التي لا تملك لنفسها نفعا ولا ضرا فكيف بغيرها.

وأحيانا يعلل خلق الكون بصورة شنيعة قبيحة فيها رائحة منتنة يفر منها الإنسان اللبيب وهاأنذا أسوق إليك أيها القارئ الكريم بعضها:

يقول الدكتور تاراجند الفيلسوف الهندكي في كتابه: (فكرة ويد): إن الأضحية (أي ذبح الحيوان) آية لصلاح العالم، وهي وسيلة القوة للخالق إذا تعب من الخلق وذهبت قوته فالملائكة يستردون هذه القوة بالأضحية فينزل بها المطر وتطلع بها الشمس ويأتي بها الطوفان لأن هذه هي السبب الوحيد الذي تتم به إرادة الخالق (ص30).

(وشو): هو الإله الثالث في اعتقادهم، وهو خالق السماوات والأرض وما بينهما وهو على كل شيء حفيظ، له أعين في جميع الجهات كلها، وله وجه في جميع الجهات، له أيد وأرجل كثيرة وهو وحده لا شريك له. (ريتي ويد 10-81-2-4)

و هو ذات واحدة يسمى برم برش - أفضل الناس - له آلاف الرؤوس وآلاف الأعين وآلاف الأرجل وهو محيط بجميع العالم ومنفصل عنه وكل ما كان وما يكون فهو صادر منه وهو مالك الحياة الأبدية ولا يعاقب على أي عمل يعمله لأن أعماله كلها خير.

(فكرة ويدانت ): يقول المفكر الهندوكي وويكانند في كتابه HINDUISM) )

خرج هذا العالم من العدم إلى الوجود بإرادة الخالق، المادة والروح والخالق كل منها أزلي وقديم لا يجري عليها زمان ولا يأتي عليها حدوث تدوم الحياة كما يدوم الخالق وكذلك تدوم الفطرة ولكنها تتغير بتغير الزمن. أما الخالق فهو موجود في كل زمان ومكان عالم بكل شيء ليس له صورة حسية ولن يستطيع أحد أن يصل إلى رفعته إذا ادعى أحد لنفسه أنه الله فقد كفر به. ( ص64-61)

(فكرة منو السمرتي): إن هذا الكتاب هو المأخذ الأساسي لقانون الهنادك ودونك الباب الأول الذي يبحث فيه عن الخلق:

إن هذه الدنيا كانت غامضة لا توجد لها علامة ولا وسيلة يتوسل إليها ثم ظهر - برميشور - (إله الآلهة) بمادة التكوين وأراد أن يخلق خلقا من ذاته فخلق الماء وألقى فيه النطفة وأصبحت هذه النطفة بيضة فإذا - ببرهما - الخالق يخرج منها وكسر البيضة نصفين فخلق من أحدهما الجنة ومن الثاني الأرض والسماء وما بينهما والجنات الثمانية والبحور الهادئة، ثم خرج من فمه (براهمن) ومن عضده (جهري) ومن فخذه (ويسن) ومن رجله (شودر) فما دام براهما مستيقظا فالدنيا باقية وإذا أخذه النوم تقوم القيامة - من باب الأول إلى الخامس ثم العاشر -.

(فكرة بران) يعد بران عند الهندكيين من الكتب المقدسة أسفاره أكثر من أن تحصى ولكن كله ينسب إلى ويدوياسي فاختلف أصحاب بران في خلق العالم وجاءوا بالقصص الماجنة البذيئة ودونك بعضعها:

يقول صحاب بران ((ديوي بهكوت)) الخالق لهذا العالم هو امرأة من شرى بور اسمها - شرى - وهي التي خلقت الآلهة الثلاثة المعروفين لديهم ((برهما)) (خالق الحياة) ((وشنو)) ( الرازق) و((مهيش)) (قابض الأرواح).

لما أرادت هذه المرأة أن تخلق العالم وضعت إحدى يديها على الأخرى فإذا ببرهما خرج منها وأمرته أن يتزوجها فأبى لأنه اعتقد أنه ولدها فغضبت المرأة غضبا شديدا فأحرقته ثم أعادت عملها فخرج منها ((وشنو)) فأمرته أن يتزوج بها فأبى فأحرقته أيضا ثم أعادت العمل فخرج ((مهيش)) فأمرته أن يتزوجها فامتنع إلا بشرط وهو أن تغير صورتها وتأتي بصورة غيرها ففعلت ما طلب منها ثم طلب ((مهيش)) أن تحي أخويه اللذين أحرقتهما، فأحيتهما ثم طلب أن تخلق امرأتين يتزوج كل واحد منهما بواحدة ففعلت وتزوج كل واحد منهم بواحدة فهؤلاء الآلهة الثلاثة هم الذين خلقوا العالم ويديرونه (ستيسارتق بركاش الباب 11).

وفي هذه الكتب المقدسة عندهم أفعال ينسبونها إلى الخالق لا يرضى أحد من الناس أن ينسب إليه - تعالى الله عن ذلك علوا كبيرا - فكان مثلي بعد الدراسة ((ويدك وهرم)) كمثل رجل فر من المطر خوفا من البلل ووقف تحت الميزاب أو كما قال الشاعر العربي:

المستجير بعمرو عند كربته

كالمستجير من الرمضاء بالنار

و بعد ذلك انشرح صدري للخروج من دين آبائي وطرح العقيدة الجاهلية والدخول في الإسلام وسجدت شكرا لله القائل: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلام} .

الأمور التي حملتني على الدخول في الإسلام:

1- أن الإسلام ليس دينا موروثا عن الآباء بل هو لكل من يفتح له صدره.

2- ليس في الإسلام فوارق جنسية ولا عصبيات جاهلية فقد قال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} . (الحجرات)

3- أن الأخوة الإسلامية في الإسلام مقدم على جميع علاقات النسب والوطن كما بين الله تعالى في قوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} . (سورة التوبة)

4- أن الحديث العهد بالإسلام يصبح كواحد من عشيرة المسلم المولود في الإسلام قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَة} وإن العالم الإسلامي يعبر له وطنا حقيقيا مصدقا لقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت)

5- أن الإسلام قانون لجميع شؤون الحياة الإنسانية وهو يقدم أحسن حل في المشاكل الفردية والاجتماعية وقد أخطأ الذين يحصرون الإسلام في المساجد والخانقاهات والأربطة.

هذه الأمور المهمة الثابتة التي أدركت حقيقتها قبل تسع سنوات في الأيام الجاهلية وكنت على دين آبائي فاهتديت بحمد الله لتركه واتجهت إلى الإسلام بكل وجودي وهو حق لا يرتاب فيه عاقل فمن يرد الله أن يهديه يشرح صدره للإسلام.

ولما دخلت في الإسلام أصابني مصائب شتى {سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} وصدق الله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} .

المرحلة الأولى: أن والدي حرمني من التعليم العالي وأخرجني من ((مدينة أعظم كره)) وبعثني إلى ((كلكتا)) حيث صرت غريبا لا أجد فيها أحدا من المسلمين أعرفه ويعرفني ولكن الله يسر لي في غربتي من أرشدني وأعارني ما كنت في حاجة إليه من الكتب ولولا ذلك لكان إسلامي في خطر عظيم، والحقيقة أن هذه المرحلة كانت على أشد ما يتصور وبعد الوصول إلى كلكتا مباشرة بحثت عن مركز الجماعة الإسلامية فوجدته وحصلت على بعض الكتب الهندية المترجمة وبدأت أطالعها لأستعد للمرحلة الآتية. وقد اطمأنت نفسي بمصاحبة الشيخ عبد التواب حفظه الله في هذه المرحلة فأحمد الله الذي يسر لي الأمور إلى هذا الحد وأيضا أشكر المخلصين الذين ساعدوني كل المساعدة في اللحظات الخطيرة والله لا يضيع أجر المحسنين.

المرحلة الثانية: هذه المرحلة كانت مرحلة البحث والمناظرة مع النساك الهندكيين مع صغر سني وقلة علمي وبعدي عن المسلمين وكلما فكرة في البحث والمناظرة التي جرت بيني وبين النساك الهندكيين تعجبت كيف انتصرت عليهم وقد كانت القوى الكافرة متألبة على إسلامي على اختلاف مسالكها ومذاهبها.

لا أذكر من أسألتهم إلا سؤالا واحد وهو قولهم: "لم تختارون الإسلام مع أن المسلمين في شدة وضيق وتفرق وفقر وبعد عن الأخلاق الفاضلة والسيرة الحسنة ؟"فأجبتهم قائلا: "ما اخترت الإسلام إلا بعد مطالعة قواعد الإسلام لا بدراسة أحوال المسلمين اليوم وإن كنتم في ريب منه فأعرضوا علي ما أشكل عليكم من أصل الإسلام وعقيدته". ولكن جهودهم ذهبت أدراج الرياح فبهتوا وسكتوا وانقلبوا خائبين يلومون أنفسهم كما هي عادة المعاندين عند المحاولة فصدق عليهم قول الله عز وجل: {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} . فما كنت أرجع إلى بيتي إلا وقلبي مطمئن بالإيمان واستمر هذا البحث والنقد خمسة عشر يوما متوالية.

المرحلة الثالثة: ثم جاءت مرحلة الأذى والتعذيب التي كنت أنتظرها بفارغ الصبر فمن أذاهم حبسهم الماء والطعام عني وانقضوا علي ضربا بالعصا والنعال فاستمروا بجهودهم شهرين متتابعين وبعد ما يئسوا من رجوعي إلى دينهم تآمروا على قتلي ولولا أن الله أنجاني منهم بلطفه الخفي لقتلوني شر قتلة، فيسر الله لي طريق الهجرة وهاجرت إلى مكان هادئ تاركا والدي والرفقاء والأصدقاء والكثير من العشيرة الأقربين لأحافظ على ديني وإيماني كل المحافظة بفرح وسرور، كما هاجر أبونا إبراهيم عليه السلام قائلا: {وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} .

المرحلة الرابعة: فلما خرجت من وطني مهاجرا إلى ربي ووصلت إلى بعد 400 كيلومتر غربا إلى بلدة بدايون أردت أن أقرأ القرآن وأتعلم اللغة الأردية فعينت مدرسا للغة الهندية والإنجليزية والتاريخ والرياضيات في مدرسة إسلامية صغيرة، وفي أوقات الفراغ كنت أتعلم القرآن. ولكن الهندكيين علموا بذلك سنتين ولم يرضوا بهذا فجاءت المؤامرات الأخرى. ووجدت نفسي مضطرا إلى الخروج من هذه الناحية إلى ناحية أخرى بعيدة عنها وهي مدارس في جنوب الهند وتبعد عنها بدالون ألفي ميل.

و لما وصلت إلى مدارس التحقت بمدرسة دينية معروفة تسمى (( بجامعة دار السلام)) وهي محاطة بالجبال والأشجار ذات بهجة ومنظر ممتع يسر الناظرين، ثم أصبحت طالبا رسميا في تلك المدرسة وهذه المدرسة تهتم بالتعليم والتربية متمسكة بكتاب الله وسنة رسوله صلى الله عليه وسلم فبذلك حفظني الله من التعصب للمذاهب واتباع الأهواء والفرق المبتدعة والطرائق الخرافية.

فطفقت أتعلم اللغة العربية وآدابها وعلومها والعلوم الدينية من تفسير وحديث وفقه، وتعلمت شيئا من المنطق والفلسفة. واستمرت دراستي ست سنين، ثم بعد التخرج في المدرسة قدّمت طلبا للالتحاق بالجامعة الإسلامية إلى صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله نائب رئيس الجامعة الإسلامية بالمدينة المنورة كي أنهل العلوم الشرعية من مناهلها الصافية فقبل الشيخ طلبي فسافرت من بلاد الهند إلى مدينة الرسول صلى الله عليه وسلم سائلا الله تعالى أن يجعلني من الحنفاء المخلصين له الدين ولله العزة ولرسوله وللمؤمنين .

الحرية

حين تكون الحاكمية العليا في مجتمع لله وحده متمثلة في سيادة الشريعة الإلهية تكون هذه هي الصورة الوحيدة التي يتحرر فيها البشر تحررا كاملا وحقيقيا من العبودية للبشر.

و لا حرية في الحقيقة ولا كرامة للإنسان في مجتمع بعضه أرباب يشرعون وبعضه عبيد.

المعالم / سيد قطب


 العدد 5 - نعمة الأمن

نعمة الأمن

بقلم الشيخ عبد القادر شيبة الحمد المدرس بكلية الشريعة

الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين..أما بعد:

فقد روى الترمذي وقال حسن غريب: من طريق سلمة بن عبيد الله بن محصن الخطمي عن أبيه وكانت له صحبة أن رسول الله صلى الله عليه وسلم قال: "من أصبح منكم آمنا في سربه، معافى في جسده، عنده قوت يومه، فكأنما حيزت له الدنيا".

إن من أعظم نعم الله على عباده أن يصبح الإنسان آمنا على نفسه مطمئنا على عرضه، لا يخاف ظلم ظالم ولا جور جائر، وقد أشار رسول الله صلى الله عليه وسلم إلى أن من اجتمع له الأمن في وطنه والصحة في بدنه مع وجود قوت يومه فقد جمعت له الدنيا ولم يفته منها شيء حيث يقول فيما جاء من الأثر: "من أصبح منكم في آمنا في سربه، معفى في جسده، عنده قوت يومه، فكأنما حيزت له الدنيا"أي اجتمعت لديه أسباب النعيم العاجل، ولم يفته من مسرات الحياة شيء. والأمن في البلاد مع الصحة في الأبدان نعمة يجب أن تشكر فإن من فاتته هذه النعمة لم يسعد من الحياة من شيء ولذلك جاء في الحكم: "نعمتان مجحودتان الأمن في الأوطان والصحة في الأبدان".

وقد امتن الله تبارك وتعالى على أهل مكة في مواضع كثيرة في كتابه بنعمة الأمن ليلفت الناس إلى شكرها وينبههم إلى خطرها، وجعل ذلك آية من آياته وبرهانا من براهين عظمته وقدرته وألوهيته وربوبيته حيث يقول: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} وكما قال عز وجل: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُون} . وكما قال عز وجل: {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} . وقد أشار الله تبارك وتعالى إلى أسباب الأمن، وأن أساسها الإيمان بالله وعدم الظلم ولذلك قال في قصة إبراهيم عليه السلام حينما هدده قومه بأن أصنامهم ستسلبه الأمن: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} ثم بيَّن أصول الأمن وأعظم أسبابه فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} فإن العبد إذا آمن بالله عز وجل والتجأ إليه وامتنع عن المظالم كان حريا بوقاية الله من شرور أعدائه على حد قول الشاعر:

وقاية الله أغنت عن مضاعفة

من الدروع وعن عال من الأطم

وكما قال الشاعر:

وإذا العناية لاحظتك عيونها

نم فالمخاوف كلهن آمان

و قد وعد الله تبارك وتعالى أهل الأديان والعمل الصالح أن يمكن لهم في الأرض وأن يبدلهم من بعد خوفهم أمنا وفي ذلك يقول عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}. كما وعد الله تبارك وتعالى كل من عمل صالحا من ذكر أو أنثى بالحياة الطيبة والتي يكون الأمن من أبرز مظاهرها حيث يقول: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .

وقد نبه إبراهيم عليه السلام إلى خطر نعمة الأمن في البلاد فدعا الله تبارك وتعالى أن يجعل دار ولده إسماعيل آمنة حيث يقول عز وجل في دعوته: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِر} وكما قال عز وجل: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} .

وقد استجاب الله تبارك وتعالى دعاء إبراهيم عليه السلام فجعل دار إسماعيل عليه السلام حرما آمنا وجعل البيت الحرام مثابة للناس وأمنا وفي ذلك يقول: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً} ، ووصفت مكة بأنها البلد الأمين حيث يقول: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ} ، ما أشار رسول الله صلى الله عليه وسلم إلى أن تطبيق شريعة الإسلام، والعمل بأحكامه وتحليل حلاله وتحريم حرامه مما يورث البلاد أمنا، ويهبها استقرارا، فقد صح الخبر أن عدي بن حاتم الطائي رضي الله عنه لما قدم على رسول الله صلى الله عليه وسلم بالمدينة وكانت أخت عدي قد أوصته أن يلحق برسول الله صلى الله عليه وسلم وقالت له: "أرى أن تلحق بمحمد فإن يكن نبيا فالسابق إليه فضل وإن يكن ملكا فأنت أنت". فلما قدم عدي رضي الله عنه على رسول الله صلى الله عليه وسلم قال له رسول الله صلى الله عليه وسلم: "يا عدي ما يمنعك من الدخول في الإسلام؟"ثم قال له: "والله ليتمن هذا الأمر حتى تسير الظعينة من صنعاء إلى الحيرة فلا تخاف من نفسها إلا الذئب"، أو كما قال رسول الله صلى الله عليه وسلم. ولقد بين الله تبارك وتعالى في محكم كتابه الأسباب السالبة للأمن الجالبة للخوف، فجعل منها محاربة دين الله وفي ذلك يقول: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} .

كما تهدد تبارك وتعالى من كفر بنعمة الله أن يبدله من بعد أمنه خوفا وأن يلبسه لباس الجوع وفي ذلك يقول: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .

ولقد أشار نبي الله صالح صلى الله عليه وسلم إلى عظيم نعمة الأمن وطلب من قومه أن يشكروا الله عز وجل عليها، وأنذرهم بأنها ستسلب منهم إن لم يعترفوا لله عز وجل بها وفي ذلك يقول الله عز وجل حاكيا مقالة نبي الله صالح صلى الله عليه وسلم لقومه: {أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ، فِي جَنَّاتٍ وَعُيُونٍ، وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ، وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ، فَاتَّقُوا اللَّهَ وَأَطِيعُونِ، وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ، الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلا يُصْلِحُونَ، قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ، مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ، قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ، وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ، فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ، فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} . ولقد ضرب الله تبارك وتعالى مثلا كذلك بلاد سبأ إذ كانوا يعيشون آمنين في بلاد لهم فيها آية جنتان عن يمين وشمال، فلما أعرضوا عن دين الله مزقهم كل ممزق وجعلهم أحاديث وفي ذلك يقول عز وجل: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ، فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ. ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلاَّ الْكَفُورَ. وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرىً ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّاماً آمِنِينَ، فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ}.

عبد القادر شيبة الحمد

إني تذكرت والذكرى مؤرقة

مجدا تليدا بأيدينا أضعناه

أنى اتجهت إلى الإسلام في بلد

تجده كالطير مقصوصا جناحاه

محمود غنيم


 العدد 5 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز

نائب رئيس الجامعة الإسلامية

وردت من الأخ إبراهيم.م.ض. الأسئلة التالية:

البنوك

إذا احتاج الرجل إلى شيء من المال لمؤنة البيت أو تسديد أجرة الدار أو نحو ذلك ولم يجد من يقرضه ولا من يستدين منه فهل يجوز له أن يستدين من البنك؟

والجواب: إن كانت الاستدانة من البنك على طريقة شرعية كأن يأخذ منه قرضا بمثله من دون زيادة أو يشتري منه سلعة إلى أجل معلوم ولو بأكثر من ثمنها الحاضر فلا بأس, أما إذا اقترض منه على وجه الربا فهذا لا يجوز لأن الله سبحانه حرم الربا في كتابه العظيم وسنة رسوله الكريم عليه الصلاة والسلام وورد فيه من الوعيد ما لم يرد في أكل الميتة ونحوها قال الله سبحانه: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ}. قال أهل التفسير معنى ذلك أنه يقوم من قبره يوم القيامة كالمجنون. ثم قال الله سبحانه بعد ذلك: {ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} .

وصح عن رسول الله صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء. رواه مسلم في صحيحه.

والآيات والأحاديث في تحريم الربا والوعيد عليه كثيرة مشهورة وليس عَدْمُ المحتاج من يقرضه أو يبيع عليه يجعله في حكم المضطر الذي تبيح له الميتة أو الربا, هذا قول لا وجه له من الشرع لأن في إمكان المحتاج أن يعمل بيده حتى يحصل ما يسد حاجته أو يسافر إلى بلاد أخرى حتى يجد من يقرضه أو يبيع عليه بالدين إلى أجل. والمضطر هو الذي يخشى على نفسه الموت إذا لن يأكل من الميتة ونحوها بسبب شدة المجاعة وعدم قدرته على ما يسد رمقه بالكسب ولا بغيره وليست حاجة هؤلاء الذين يعاملون البنوك بالربا في حكم الضرورة التي تبيح الميتة ونحوها وكثير من الناس سهل عليهم أمر الربا حتى صار يعامل فيه ويفتي الناس به بأدنى شبهة وما ذاك إلا لقلة العلم وضعف الإيمان وغلبة حب المال على النفوس نسأل الله السلامة والعافية مما يغضبه, ومهما أمكن عدم التعامل مع البنك وعدم الاقتراض منه ولو بالطرق الشرعية التي ذكرنا آنفا فهو أولى وأحوط لأن أموال البنك لا تخلو من الحرام غالبا وقد قال النبي صلى الله عليه وسلم: "من اتقى الشبهات فقد استبرأ لدينه وعرضه" والله المستعان.

كشف الوجه واليدين

قال الله سبحانه: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} ؛ زعم بعض الناس أن معنى قوله سبحانه: {إِلاَّ مَا ظَهَرَ مِنْهَا} هو الوجه والكفان وأنه يباح للمرأة كشف وجهها وكفَّيْها في البيت وخارجه واحتج على ذلك بأن أسماء بنت أبي بكر رضي الله عنهما دخلت على النبي صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها وقال لها: "إن المرأة إذا بلغت المحيض لا يجوز أن يرى منها إلا هذا وهذا وأشار إلا كفيه ووجهه".؟

والجواب: الذي دلت عليه الآيات القرآنية والأحاديث النبوية أن المرأة كلها عورة وليس لها أن تكشف شيئا من جسدها للأجنبي لا الوجه ولا غيره ومما ورد في ذلك قوله سبحانه: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} .

وروي عن جماعة من السلف منهم ابن عباس رضي الله عنهما أن الجلباب ما تلقيه المرأة على رأسها ووجهها وتبدي عينا واحدة. وقال تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنّ} الآية. والوجه والكفان من أعظم الزينة. وقال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}. ولم يستثن شيئا لا الوجه ولا غيره. وهذه الآية وإن كانت في أمهات المؤمنين فالحكم يعمهن ويعم غيرهن وليس هناك دليل فيما نعلم على تخصيصهن بالحكم والعلة التي ذكرها الله وهي قوله سبحانه: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} تعم الجميع لأن الطهارة مطلوبة لجميع المسلمين والمسلمات. وأما قوله سبحانه في آية النور: {إِلاَّ مَا ظَهَرَ مِنْهَا} فعنه جوابان:

أحدهما: أن المراد من ذلك ما ظهر من الملابس لأنه لا يمكن ستره ولا يجب عليها لبس الخلقان من الملابس التي تزري بها فأباح الله سبحانه إظهار الملابس المعتادة البعيدة عن الفتنة وهذا معنى ما قاله الصحابي الجليل عبد الله بن مسعود رضي الله عنه في تفسير هذه الآية الكريمة.

و الجواب الثاني أن المراد بقوله: {إِلاَّ مَا ظَهَرَ مِنْهَا} الوجه والكفان كما قال بن عباس رضي الله عنهما وجماعة من السلف ولكن ذلك كان قبل نزول آية الحجاب ثم أمرن بستر الوجه والكفين بعد نزول آية الحجاب وهي آية الأحزاب المتقدمة وممن نص على ذلك شيخ الإسلام بن تيمية رحمه الله ويدل على هذا المعنى ما صح عن عائشة رضي الله عنها أنها قالت حين تخلفت عن الجيش في غزوة الإفك وسمعت استرجاع صفوان بن المعطل: "فخمرت وجهي لما سمعت صوته، وكان قد عرفني قبل الحجاب". فدل ذلك على أن النساء بعد نزول آية الحجاب صرن يخمرن وجوههن. وصح عن أختها أسماء بنت أبي بكر رضي الله عنهما أنها قالت: "كنا نخمر وجوهنا إذا دنا منا الركب". وروي عن عائشة وأم سلمة رضي الله عنهما أنهما قالتا: "كنا مع النبي صلى الله عليه وسلم في حجة الوداع إذا دنا منا الرجال سدلت إحدانا خمارها على وجهها". والأحاديث والآثار في هذا المعنى كثيرة أما حديث أسماء الذي ذكرتم في السؤال وهو أن النبي صلى الله عليه وسلم قال لها: "يا أسماء إن المرأة إذا بلغت المحيض لم يحل أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه" فهو حديث ضعيف الإسناد ولا يصح عن النبي صلى الله عليه وسلم لانقطاعه وضعف بعض رواته.

أما انقطاعه فلأن خالد بن دريك الذي رواه عن عائشة لم يلقها ولم يسمع منها وهذه علة تضعف الحديث وتسقط العمل به كما نبه إلى ذلك أبو داود رحمه الله لما أخرج الحديث المذكور. وأما ضعف بعض رواته فلأن في إسناده سعيد بن بشير الأزدي وهو ضعيف لا يحتج بروايته فاتضح بهذا أن الحديث المذكور لا يجوز الإحتجاج به على إباحة كشف المرأة وجهها وكفيها عند الأجانب لما عرفت من ضعفه بسبب انقطاعه وضعف بعض رواته والله ولي التوفيق.

احتفالات المولد

أحدث بعض المشايخ احتفالات لا أعرف لها وجها في الشرع كالاحتفال بمولد النبي صلى الله عليه وسلم وبليلة الإسراء والمعرج والهجرة النبوية. نرجو أن توضحوا لنا ما دل عليه الشرع في هذه المسائل حتى نكون على بيِّنة؟

الجواب: لا ريب أن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة كما قال سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} الآية. وقد توفى الله نبيه صلى الله عليه وسلم بعد ما بلَّغ البلاغ المبين وأكمل الله به شرائع الدين، وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق على صحته من حديث عائشة رضي الله عنها. وأخرج مسلم في صحيحه عنها رضي الله عنها أن النبي صلى الله عليه وسلم قال: "من عمل عملا ليس عليه أمرنا فهو رد". ومعنى قوله: "فهو رد"أي مردود لا يجوز العمل به لأنه زيادة في الدين لم يأذن الله بها، وقد أنكر الله سبحانه في كتابه المبين على من فعل ذلك فقال عز وجل في سورة الشورى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة: "أما بعد فإن خير الحديث كتاب الله وخير الهدى هدى محمد وشر الأمور محدثتها وكل بدعة ضلالة".

والأحاديث والآثار في إنكار البدع والتحذير منها كثيرة لا يسع هذا الجواب لذكرها. وهذه الاحتفالات التي ذكرت في السؤال لم يفعلها الرسول صلى الله عليه وسلم وهو أنصح الناس وأعلمهم بشرع الله وأحرصهم على هداية الأمة وإرشادها إلى ما ينفعها ويرضي مولاها سبحانه ولم يفعلها أصحابه رضي الله عنهم وهم خير الناس وأعلمهم بعد الأنبياء وأحرصهم على كل خير ولم يفعلها أئمة الهدى في القرون المفضلة وإنما أحدثها بعض المتأخرين بعضهم عن اجتهاد واستحسان من غير حجة وأغلبهم عن تقليد لمن سبقهم في هذه الاحتفالات. والواجب على جميع المسلمين هو السير على ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم والحذر مما أحدثه الناس في دين الله بعدهم فذلك هو الصراط المستقيم والمنهج القويم كما قال عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . وثبت في الحديث الصحيح عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم تلا على أصحابه هذه الآية ثم خط خطا مستطيلا فقال: "هذا سبيل الله ثم خط خطوطا عن يمينه وشماله، وقال: "هذه السبل على كل سبيل منها شيطان يدعو إليه". وقال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ومما ذكرنا من الأدلة يتضح لك أن هذه الاحتفالات كلها بدعة يجب على المسلمين تركها والحذر منها والمشروع للمسلمين هو العناية بدراسة سيرة النبي صلى الله عليه وسلم والعمل بها في جميع الزمان لا في وقت المولد خاصة وفيما شرع الله غنية وكفاية عما أحدث من البدع.

أما ليلة الإسراء فالصحيح من أقول أهل العلم أنها لا تعرف، وما ورد في تعيينها من الأحاديث فكلها أحاديث ضعيفة لا تصح عن النبي صلى الله عليه وسلم، ومن قال أنها ليلة 27 من رجب فقد غلط؛ لأنه ليس معه حجة شرعية تؤيد ذلك. ولو فرضنا أنها معلومة فالاحتفال بها بدعة؛ لأنه زيادة في الدين لم يأذن الله بها. ولو كان ذلك مشروعا لكان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم أسبق إليه وأحرص عليه ممن بعدهم. وهكذا زمن الهجرة لو كان الاحتفال به مشروعا لفعله النبي صلى الله عليه وسلم وأصحابه، ولو فعلوه لنقل، فلما لم ينقل دل ذلك على أنه بدعة.

وأسأل الله عز وجل أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين. وأن يعيذنا وإياكم وإياهم من جميع البدع والمحدثات. وأن يسلك بالجميع صراطه المستقيم إنه على كل شيء قدير. وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.


 العدد 50-51 - كلمة

كلمة التحرير

أمتنا المسلمة

بقلم : سعد ندا (مدير التحرير)

أمتنا المسلمة هي خير أمة أخرجت للناس، كما يقول تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} (آل عمران). ذلك لأنها تميزت بصفات لم تبلغها أمة لم تنعم بنعمة الإسلام.

وأمتنا المسلمة ينضوي تحت لوائها أفراد يسيرون مساراً واحداً لا عوج فيه، كما أمرهم ربهم سبحانه {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} (الأنعام)، وذلك ابتغاء بلغ مرامهم الأسمى المشار إليه في قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (الأعراف). وهؤلاء الأفراد المتجانسون يكونون مجتمعا له شخصيته الفريدة، الفذة، القوية، العابدة المؤمنة، التقية، التي تجعله دائما في صدارة المجتمعات.

يقول تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} (الأنبياء).

وأمتنا المسلمة تنتظم أفراداً كل منهم لبنة فى صرحها الشامخ إذا صلحوا صلحت الأمة، وإذا فسدوا فسدت الأمة.

الإسلام يجعل الإصلاح النفسي للفرد هو الدعامة الأولى لصلاحه واستقامة أمره في الحياة الدنيا والآخرة. وهو في سبيل تحقيق ذلك ينظر إلى الفرد من ناحيتين:

الناحية الأولى: أن فيه فطرة طيبة تميل إلى الخير، وشرح بإدراكه، وتأسـى للشر وتحزن بارتكابه.

والناحية الثانية: أن فيه نزغات طائشة، وطبائع شريرة، تنحرف به عن سواء السبيل.

ومصير الإنسان في دنياه وآخرته مرتبط بالناحية التي تكون لها الغلبة عليه.

إلى هذا يشير قوله تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا، قَدْ أَفْلَحَ مَنْ زَكَّاهَا} (الشمس).

والإسلام يهتم بفطرة الإنسان اهتماما بالغا من جهة، فيدعمها، ويدعو إلى المحافظة على طهرها، ونقائها وتخليصها مما عسـى أن يكون قد لا بسها من أخلاط وشوائب، كما أمر تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (الروم) .

ومن جهة أخرى يحذر الإسلام من الاستسلام لنزغات الشياطين التي أشار إلى بعضها قوله تعالى: { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} (آل عمران). وكما أشار قول الرسول صلى اللّه عليه وسلم: (يشيبُ أبن آدم ويشيبُ معه خصلتان: الحرصُ، وطول الأمل) (مسلم).

والإسلام- فوق ذلك كله- يرى أن نزغات الشر تلح على النفوس إلحاحا مستمرا لتوهن من عزماتها وتجذبها لتلقى بها في ساحات الهوى. وبؤر الضلال، لاستمتاع الفاني. والزاد الهباء، وتزيين التشبث بهذه الحياة العاجلة.

والإسلام - من أجل ذلك كله- ربط النفوس بعبادات من شأنها أن تتكرر بين أوقات قريبة متلاحقة لتكون صقلا لها، وغرسا لمبادئ البر فيها غرسـاَ سليماَ تثمر به وتؤتـي أكلها طيبةً بإذن ربها. وبهذا يكون الفرد المسلم شخصية مسلمةً حقاً لها قدر ووزنها عند اللِّه، ثم عند الناس. ومن ثم تصلح نواةَ للأمة المسلمة التي فضلها اللّه تعالى على أمم العالمين.

من هذا المنطلق. أدعو كل مسلم أن ينظر في نفسه. ويراجع أحوالها، ليرى: هل يصلح بها أن يكون نواةَ للأمَّة المسلمة ؟ فإن وجدها كذلك ، فليحمد اللّه تبارك وتعالى، وليسأله الثبات، والمزيد من الخير، وإن وجدها غير ذلك، فَلْيَرْعَوِ، ولْيَحْزمْ أحوالها، ولْيَسْتَقمْ بها على أمر الله، إذ أن المسلمين أشد ما يكونون اليوم حاجة إلى لَبنات قوية صالحة، تشيد بناء أمتهم، وترسخ دعائمه، وتعلى صرحه، لتدك معاقل أعداء الله: من صهاينة غادرين، وصليبيين حاقدين، وشيوعيين ملحدين، واشتراكيين ماركسيين، وأَعوان هؤلاء وأولئك في أي صورة، وفي أي مكان، حتى تقرّ أعيننا بأمتنا المسلمة الواحدة التي تكون لها الهيمنة والصدارة على مدى الزمان.

أسأل اللّه تعالى أن يعجل بتحقيق ذلك، إن عليه وحده قصد السبيل، وإن عليه وحده التكلان. وصلى اللّه وسلم وبارك على عبده رسوله الكريم محمد وعلى أله وصحبه ...

سعد نـدا


 العدد 50-51 - أداء الأمانات والحكم بالعدل

أداء الأمانات والحكم بالعدل

أبو بكر الجزائري

رئيس قسم التفسير بالجامعة الإسلامية

يقول الله تعالى {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} (النساء: الآية 58).

مناسبة الآية لما قبلها:

كانت الآيات في التنديد بأهل الكتاب وإظهار بعض مساوئهم، والتعجيب من حالهم؛ إذ هم أهل كتاب، ثمّ هم يسفون إسفاف أهل الجهل والضلال، حتى إنهم فضلوا أهل الوثنية -كفار قريش- على أهل الدين الحق والتوحيد الخالص محمد -صلى الله عليه وسلم- إذ قالوا لكفار قريش: أنتم أهدى من الذين آمنوا سبيلا، وذلك لما سألهم بعض زعماء قريش عن أيّ الفريقين أهدى...

ولو أدى أهل الكتاب الأمانة التي اؤتمنوا عليها وهي البيان للناس، وعدم كتمان الحق، لما جحدوا نبوّة رسول الله صلى الله عليه وسلم، ولما كفروا به وبالدين الحق الذي جاء به، ولكن خانوا أمانتهم، وجاروا في حكمهم، فكتموا نبوّة الرسول صلى الله عليه وسلم، وحكموا بتفضيل الباطل على الحق، والكفر على الإيمان، والعياذ بالله تعالى، فناسب أن يذكر الأمر بأداء الأمانات، والحكم بالعدل، فقال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ} فكان وجه المناسبة واضحًا قويًا بين الآيات.

سبب نزول الآية:

ما هناك حاجة إلى ذكر سبب نزول الآية بعد بيان اتصال الآيات ببعضها واتحاد معناها. بيد أن أكثر أهل التفسير يذكرون هنا حادثة مفتاح الكعبة. وأخذ الرسول صلى اللّه عليه وسلم له من عثمان بن طلحة ورده إليه بعد دخوله الكعبة وخروجه منها يوم فتح مكة المكرمة، لأن سياق القصة يقول: خرج الرسول صلى الله عليه وسلم من البيت وهو يتلو أية: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} وأعطى المفتاح لعثمان، وابن عمه شيبة وقال لهما [1] : خذاها خالدة تالدة لا ينزعها منكم إلا ظالم. فظن أن الآية نزلت في هذه الحادثة والرسول صلى اللّه عليه وسلم في البيت فخرج يتلوها. غير أنه ليس لازما أن تكون نزلت بالبيت، لأن قراءة الرسول صلى الله عليه وسلم لها بعد خروجه من الكعبة قد تكون من باب التمثل بالآية والاستشهاد بها على رد الأمانات، وإن كانت الآية قد نزلت قبل في سياق السورة الطويلة سورة النساء التي منها هذه الآية. كما أنه لا مانع أن تكون الآية قد نزلت في هذه الحادثة أثناء وجود الرسول صلى اللّه عليه وسلم في داخل الكعبة وخرج يتلوها بياناً لحكم رد المفتاح إلى عثمان وابن عمه وقد أخذه منهما على أساس أنه أمانة مؤداة كما جاء في ألفاظ القصة، ثم وضعت الآية في الموضع الذي يناسبها من السورة.

ولعل القراء الكرام يودون سماع قصة المفتاح فنورد لهم بعض ألفاظها هنا فنقول: ذكر صاحب تفسير المنار رحمه الله تعالى: أن صاحب كتاب لباب النقول قال: أخرج ابن مردويه من طريق الكلبي عن أبـي صالح عن ابن عباس رضي الله عنهما قال: لما فتح رسول اللّه صلى اللّه عليه وسلم مكة دعا عثمان بن أبى طلحة فلما أتاه قال: أرنـي المفتاح! فلما بسط يده إليه، قام العباس فقال: يا رسول الله بأبـي أنت وأمي اجمعه لي مع السقاية، فكفَّ عثمانُ يدَه، فقال رسول اللّه صلى اللّه عليه وسلم: هاتِ المفتاح يا عثمان ،فقال هاك أمانة، فقام ففتح الكعبة، ثم خرج فطاف بالبيت ثم نزل عليه جبريل برد المفتاح، فدعا عثمان ابن طلحة فأعطاه المفتاح، ثم قال، {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} حتى فرغ من الآية. وأخرج شعبة في تفسيره عن حجاج عن ابن جريج قال نزلت هذه الآية في عثمان بن أبي طلحة أخذ منه رسول الله صلى الله عليه وسلم مفتاح الكعبة فدخل به البيت يوم الفتح، فخرج وهو يتلو هذه الآية، فدعا عثمان فناوله المفتاح، قال: وقال عمر ابن الخطاب ما سمعته يتلوها قبل ذلك. قلت: ظاهر هذا أنها نزلت في جوف الكعبة ا هـ.

مباحث الألفاظ:

إن: حرف توكيد ونصب، توكيد يؤكد به الخبر الذي تضمنته الجملة التي دخل هو عليها. ونَصْب أي ينصب الاسم الذي بعده. ويرفع الخبر لفظا إن كان مفرداً، أو حكماً إن كان جملة كما هو هنا (يأمركمْ)

اللّه: هذا هو اسم الجلالة الأعظم، وهو عَلَمُ على ذات الربّ تبارك وتعالى، فيُنادى به ويُدعى فيقال يا اللّه، فيجيب سبحانه وتعالى.

يأمركم: الأمر: الطلب على وجه الاستعلاء، فالله تعالى هو الآمر، والعباد هم المأمورون، واللّه تعالى هو الغالب القاهر والعباد هم المغلوبون المقهورون.

فلذا كان طلبه تعالى منهم أداء الأمانات والحكم بالعدل أمراً يجب أن يطاع فيه.

أنْ : حرف مصدر ونصب. سميّت المصدريّة لأنها تسبك مع الفعل الذي دخلت عليه بمصدر فقوله: أن تؤدوا الأمانات، يصح سبك أَنْ والفعل بمصدر فيصبح الكلام: تأدية الأمانات، أو أداء الأمانات. ونسبت إلى النصب لأنها تنصب المضارع بعدها فيُفْتَحُ إن كان مجرداً من ألف الاثنتين، أو واو الجماعة، أو نون المخاطب، وتحذف النون إن كان متصلا به ما ذكر من ألف الاثنين.. الخ.. كما هو الآية: أن تؤدوا. فحذفت نون تؤدون وهى نون الرفع المتصلة بواو الجماعة. فأصبحت تؤدوا

تؤدوا : معناه: تعطوا ما ائْتُمِنْتُم عليه وتُقْضُوهُ صاحبَه الذي أمَّنكم عليه، وائتمنكم على حفظه.

الأمانات: جمع أمانة وهي كل ما ائتمن عليه الإنسان ليحفظه ويؤديه إلى من ائتمنه عليه وقت الطلب. ويدخل في الأمانات كل ما تعهد العبد بأدائه للّه تعالى من سائر التكاليف الشرعية حتى الغسل من الجنابة أمانة. وأحاديث تجرى فـي المجلس أمانة وفـي الخبر المجالس بالأمانات.

إلى : حرف جر يجر الاسم ويخفضه نحو ذهبت إلى المسجدِ فالمسجد مجرور بمعنى مخفوض بالجرة التي هي الكسرة. ويقال فيها حرف جر وغاية لأن المجرور بها هو منتهى المطلوب وغايته.

فغاية الذهاب المسجد. وغاية أداء الأمانات أهلوها.

أهلها: أصحابها المستحقون لها استحقاقا شرعياً لأنها لهم وهم مالكوها؛ ولذا لم يقل أصحابها بل قال: أهلها، لما فـي معنى (أهل) من الأهلية التي هي الاستحقاق بجدارة وتأهيل وثبوت.

وإذا: الواو حرف عطف، إذ عطفت بها جملة الحكم بالعدل على جملة أداء الأمانات. و (إذا) شرطية، وهى ظرف لما يستقبل من الزمان، خافض لشرطه منصوب بجوابه.

حكمتم : قضيتم بما يمنع أحد الخصمين من صاحبه ويكفه عنه، ولا يتم ذلك إلا إذا كان القضاء بالحق.

بين: ظرف بمعنى وسط منصوب على الظرفية.

الناس : لفظ دال على جمع كلفظ قوم ورهط. وَاحِدُهُ من غير لفظه وهو إنسان، ويجمع إنسان على أنَاسِيّ وهم البشر. خلاف الحيوان والجان والملائكة.

أن تحكموا بالعدل: أنْ: حرف تقدم معناه.

تحكموا: تقدم معناه أيضا.

بالعدل: الباء حرف جر ومعناها هنا الآلة بمعنـاها أن ما دخلت عليه فيه معنـى الآلة التي يكون بها الشيء فقولنا ذبحت بالسكين: السكين آلة الذبح، وحكمت بالعدل: العدل آلة الحكم. والعدل ضد الميل والجور، وهو إذًا الإنصاف والمساواة بإعطاء صاحب الحق حقه، ومنع الآخرين من الجور والظلم.

إنَّ: تقدم معناها.

اللّه : تقدم معناه أيضا.

نِعِمَّا: أصل الكلمة نِعْمَ ما. فنعم كلمة مدح واستحسان، مشتقة من النعمة التي هي الخير وما يحسن بالإنسان ولا يسوؤه. وما نكرة بمعنـى شـيء. ركبّت مع بعضها بعضا فأصبحت نِعمَّا. ودخلها إعلال بتسكين الميم الأولى و إدغامها في الثانية، وكسر العين بعد تسكين الميم حتـما لا يلتقي ساكنان.

يعظكم: يأمركم. أي نعم شـيء يأمركم الله به: (أداء الأمانات والحكم بالعدل) .

بـه: الباء حرف جر: الضمير يعود على الشـيء المأمور به وهو أداء الأمانات والعدل في الحكم بين الناس.

إنَّ: حرف تقدم معناه.

الله : تقدم معناه أيضا.

كان سميعاً بصيراً: كان فعل ماض ناقص يُخبر به عن الماضي المنقطع، والمستمر إلى زمن التكلم وما بعده. يرفع الاسم وينصب الخبر، واسم كان هنا ضمير مقدر فيها تقديره هو، يعود إلى الله تعالى، وسميعا بصيراً خبران عن اسم كان. ومعنـى السميع ذو السمع الكثير، والبصير ذو الأبصار الكثير أيضا، لأن صيغة فعيل المعدولة عن فاعل تكون للمبالغة في الكثرة فهي أعظم من سامع، ومبصر.

معنى الآية الإجمالي:

يخبر تعالى أنه يأمر عباده المؤمنين بأداء الأمانات إلى أهلها الذين ائتمنوهم عليها، وبالعدل في أحكامهم إذا هم حكموا بين الناس فـي كل شـيء حكموا فيه. كما يخبرهم أن ما أمرهم به من أداء الأمانات، والحكم بالعدل هو أمر حسن، لهم فيه خير عظيم إذ عليه تتوقف سعادتهم وهناؤهم في دنياهم وأخراهم. وحفزًا لهم على قبول أمره وامتثاله لما فيه من الخير الكثير أخبرهم أنه سبحانه وتعالى سميع لما يقولون بصير بما يعملون، يعلم منهم أماناتهم، و خياناتهم، وعدلهم، وجورهم. وسيترتب جزاءهم على كسبهم، ويجزيهم به إن خيراً فخير وإن شرَّا فشر.

خَطَر هذه الآية:

إن هذه الآية الكريمة: إن الله يأمركم أن تؤدوا الأمانات الخ ... ذات خطر عظيم على الهيئة البَشرية كلها : لأن قوام الحياة كلها على أداء الأمانة، والحكم بالعدل، ولذا قال بعضهم: هذه الآية والآية التي بعدها {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} عليهما قيام الدولة الإسلامية، ولو لم ينزل في القرآن غيرهما لكفتا، ولما احتيج في نظام الدولة إلى غيرهما.

وبيان ذلك: أن الأمانة لفظها يشمل كل ما ائتمن الله تعالى عليه عباده المؤمنين من سائر التكاليف؛ وهى أعمال القلوب والألسن والجوارح، فإذا أدى كل فرد ما التزم به مما ائتمنه الله تعالى عليه استقامت الحياة للناس كلهم وسعدوا أجمعون. وبما أن الضعف فطرى في الإنسان {وَخُلِقَ الإِنْسَانُ ضَعِيفاً} فإن وجود ظلم أو حيف من بعض الأفراد من أهل الأمانات ضروري حسب طبيعة الحياة الإنسانية، فإذا وجد الحكم العادل وكان خلقا لكل مؤمن، فما يحكم أحدٌ في شيء إلا تحرى العدل وحكم به، تلافى المؤمنون ذلك الضعف في حياتهم الإيمانية، فكملوا وسعدوا. والكمال والسعادة في الدنيا آية الكمال في الآخرة والسعادة فيها. كما أن النقص والشقاء في الدنيا علامة الشقاء والنقص فـي الحياة الآخرة.

عنايَة الشارع برعاية الأمانة والعدل:

لما كانت الحياة السعيدة وهي الآمنة المطمئنة لا تتوفر إلا في أجواء الأمن والعدل الكاملين، كانت عناية الشارع بهذين الخُلُقين كبيرةً جداً، ففي القرآن الكريم، تذكر الأمانة في موضع منه ،وأنها عامة في سائر التكاليف الشرعية، فكل شيء في حياة المؤمن أمانة يجب رعايتها "كلكم راع وكلكم مسئول عن رعيته"فالمؤمن مسئول عن قلبه لا يسمح للشيطان أن يحتله عليه فيفسده عليه ولا يخرج منه، مسئول عن بدنه بكل حواسه لأنه الآلة التي بها يعبد ربه، فإذا فرَّط في جزء منه تعطلت المهمة التي خلق لها وهى العبادة. وموضع هذه الآية المفيدة لعموم الأمانة هي قوله تعالى من سورة الأحزاب: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً } .

كما تذكر الأمانة في موضع آخر من القرآن وأنها أحد الأسباب القوية في تطهير الروح وتزكية النفس من داء الشح ومرض الهلع. وذلك من سورة المعارج. كما ذكرت في سورة المؤمنون وأنها أحد موجبات الجنة ومقتضيات دخولها والأسباب المورثة لها. وفى السنة النبوية تصريحات خطيرة فـي شأن الأمانة، من ذلك قوله صلى الله عليه وسلم. "لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له" رواه أحمد وابن حبان وغيرهما وعلم عليه بالصحة في الجامع الصغير. ومعناه ظاهر، فإن الذي لا يحفل بالأمانة ولا يهتم برعايتها حتماً سيؤدى به ذلك شيئاً فشيئاً حتى يسلب الإيمان. والعياذ باللّه تعالى، لأن المعاصي بريد الكفر كما يقولون، وهو الواقع.. وكمضيع الأمانة ناكث العهد فإن نكث العهود والاستمرار على ذلك لم يبق للعبد ديناً يدين به الله تعالى، وذلك لعدم احترامه لالتزاماته مع الله ومع الناس. وما دام لم يلتزم للّه بطاعة، ولا لعباده بحق، فماذا بقى له من الدين ؟ وصدق رسول اللّه صلى الله عليه وسلم: "لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له".

ومن ذلك قوله صلى اللّه عليه وسلم: "أد الأمانة إلى من ائتمنك ولا تَخُنْ من خانك" [2] . فإنه صلى اللّه عليه وسلم لم يأذن للمؤمن أن يعاقب من خانه بخيانة مثل خيانته، وذلك خشية أن يؤدي استعمال الخيانة ولو مرة واحدة وقصاصا أيضا لا ابتداء، خشية أن يؤدي إلى أن تصبح الخيانة خلقا للمؤمن فيسلب إيمانه ويهلك.

هذا في الأمانة. أما ما جاء في العدل. فهو أعظم. فمن سورة الأنعام يقول تعالى في الوصايا العشر: {وَإِذَا قُلْتُمْ فَاعْدِلُوا} فهو تعالى يأمر بالعدل في القول، وهو يتناول الأخبار، فيلتزم المؤمن في أخباره بالصدق المنافـي للكذب، ويتناول الشهادات، فيلتزم المؤمن فيها بالعدل فيؤديها كما تحملها فلا يحرفها ولا ينقص فيها ولا يزيد، كما لا يخفى شيئا ولا يكتم آخر منها. ويتناول الأحكام إذ من شأنها تصدر بالقول فيلتزم الحاكم العدل فـي حكمه ولو حكم على نفسه أو أقرب الناس إليه.

ومن سورة (ص) ينادى تعالى عبده داود ويذكره بما مَنّ عليه به من نعمة الدولة والسلطان ويأمره بالعدل فـي الحكم فيقول: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} .

ومن سورة الحجرات يأمر الله تعالى المؤمنين بالعدل في الصلح إذا أصلحوا بين المختصمين ويأمرهم بالعدل في الحكم ويرغبهم فيه بذكر حبه لأهله فيقول: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } .

ومن أجلَّ ما ورد في السنة في شأن العدل وفضله وفضل أهله- جعلني اللّه وإياكم من أهله- قوله صلى الله عليه وسلم: "إن المقسطين عند اللّه يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين، هم الذين يعدلون في حكمهم وأهليهم وما وَلُوا". رواه مسلم وأحمد والنسائي.

فأي ترغيب أعظم، وأي شرف أجل وأكبر كما هو في العدل وأهله. إن أهل الإقساط والعدل على منابر من نور، وأين؟ إنهم على يمين الرحمن، فأي كرامة أكبر من هذه الكرامة؟!

وهذا وحده كاف في الدلالة على أهمية العدل وشرفه وشرف أهله. ومن هنا قدمنا القول بأن جماع صلاح الدنيا والآخرة والسعادة فيهما، هو في أداء الأمانات، والعدل في الأحكام.

وأخيرا، من الأحكام العملية في هذا الباب أن من ائتمن على شيء ولم يفرط فيه بأيّ وجه من أوجه التفريط، ثم ضاع منه بدون رضاه. فلا يلزمُهُ أداؤه شرعاً ولا أدباً. كما أن من أجتهد في إصابة العدل والحق وكان من أهل الاجتهاد فعلا، ثم لم يصب الحق والعدل في قوله أو حكمه أو فعله بأن أخطأ فلا إثم عليه، إذ لا يؤاخذ اللّه العبد إلا بفعله أو قوله الإرادي الاختياري. وفي الحديث "من اجتهد فأخطأ فله أجر اجتهاده"...

[1] عثمان وشيبة أبناء عم، إذ عثمان هو عثمان بن طلحة بن أبي طلحة العبدري أسلم في الهدنة مع خالد بن الوليد وعمرو بن العاص، وأما شيبة فهو ابن عثمان بن أبي طلحة، مات عثمان بن أبي طلحة في غزوة أحد مشركا إذ كان حامل لواء المشركين فيها. وبقيت السدانة في أولاد شيبة إلى يومنا هذا

[2] رواه أحمد وأهل السنن وهو صالح للاحتجاج.


 العدد 50-51 - من مظاهر البلاغة القرآنية

من مظاهر البلاغة القرآنية قوة الحجة ووضوحها

الدكتور علي محمد حسن العمّاري

الأستاذ بجامعة الملك عبد العزيز بجدة

عرض القرآن الكريم لكثير من قضايا الدين والدنيا، وسلك في عرضها أساليب مختلفة متنوعة، وما عرض لقضية في صورة من الصور إلا أتى فيها بما يثلج الصدور، ويروى الظماء، وبما يقنع من يريد أن يقتنع، ويهدى من يبحث عن جادة الطريق.

ولم يجنح بالضالين منذ عهد البعثة إلى يومنا هذا عن سواء السبيل إلا الجهل أو العناد، أو هما معا.

وأخطر أدواء الجهل هو الجمود على دين الآباء والأجداد، وأخطر أدواء العناد هو الحقد على الدعوة، وصاحبها، ثم على الإسلام والمسلمين.

وقد عالج القرآن الكريم هذين الداءين بما يحسمهما، لو اعتصم المارقون بالعقل، وخلدوا إلى الإنصاف، وصنعوا لأنفسهم، وبغوا لها الخير والصلاح في الدين والدنيا، و ربأوا بها عن الارتكاس في ظلمات الجهل، والتردي في نيران الحقد.

عالج الجهل بالدعوة إلى النظر في ملكوت السموات والأرض و إلى الاستماع لآيات اللّه وإمعان النظر فيها، وبالأمر بسؤال أهل الذكر حين تستبهم المعالم وتضل الطريق، وتطبق الظلمات، ثم بالزراية على التقليد الأعمى، وبالتهوين من شأن من يقولون: { بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (الزخرف/22).

وعالج العناد بالحجة الحاسمة، والبرهان الدامغ، الذي لا يجد المعاند معه -إن أحسن إلى نفسه وعقله- طريقا إلى التنكر للحق، و الإصرار على الباطل.

ولكن كفار قريش، ومعهم مشركو العرب، والمنافقون من أهل المدينة، والضالون من أهل الكتاب رضوا بالجهل حيناً، وبالعناد في أحيان كثيرة، حتى وصل العناد، والتمادي في الباطل بمشركي مكة أن يقولوا -كما حكى عنهم القرآن الكريم- {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيم} (الأنفال/32).

وصاروا- كما أخبر عنهم القرآن: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ} (الأنعام/7) وكما قال سبحانه: { وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} [1] (الحجز/14 ، 15).

وكما قال تعالى: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ} (الأنعام/111).

بل اشترطوا لإيمانهم وخضوعهم شروطاً: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} (الأنعام/124).

وقد سبقهم بنو إسرائيل بمثل هذا العناد، فخالفوا على نبيهم موسى، وردوا دعوته: وقالوا {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَة} (البقرة/55). {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} (الأعراف/132).

وكان فعل اليهود هذا تسلية للنبي محمد -صلى الله عليه وسلم- فقد قصّ عليه القرآن نبأهم حين ضاق النبي بتعنت قومه، وطلبهم الآيات: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ} (النساء/153).

وقد كان أهل الكتاب يعرفون محمدا- صلى الله عليه وسلم- كما يعرفون أبناءهم، ويعرفون- كما يعرف كفار مكة- أن القرآن حق، وأنه من عند الله، ولكنها الكبرياء والعناد والجهل، عوائق تصدهم عن ذوق حلاوته، وفيهم يصدق قول أبى الطيب المتنبي:-

ومن يَكُ ذا فَمٍ مُرًّ مَريض

يجـد مُرًّا به الماء الزُّلالا.

وقد عرض القرآن الكريم مختلف الأدلة والبراهين في كل قضية عرض لها، وكان يسلك أسلوب البسط أحيانا، وأسلوب الإيجاز أحيانا أخرى، وفي كلتا الحالتين كان يصل إلى نهاية المدى في إبلاغ الحجة، وإقامة الدليل، مع القوة والوضوح.

كان يتناول القضية فيَلمّ بجميع أطرافها حتى لا يترك فيها مقالا لقائل، أو يتناولها فيكتفي بموضع الحجة، ولكنها الحجة الحاسمة الدامغة.

ومن أروع ما في المحاجات القرآنية أنها لم تقتصر على خطاب العقل وحده كما هو الشأن في البراهين المنطقية، ولا على مخاطبة الوجدان وحده، كما هو الشأن في الخطابات، والأخيلة الشعرية. إنما كان يشرك مع العقل الوجدان فيخاطبهما معاً، وبذلك تبلغ الحجة من العقول والقلوب ما تريد، من تثبيت الحق، وإزهاق الباطل، وإقناع ذوى الفطر السليمة.

ولم تكن حجج القرآن وبراهينه مغرقة في الفلسفة، ولا موغلة في المنطق، ولا بعيدة عن الفطرة، بل اعتمد أكثرها على لفت النظر إلى المشاهد الحسية، والبديهيات التي لا خلاف عليها، وربما نظر بعضها إلى الإقناع المنطقي، ولكنه لا يستدعي التفكير الطويل، ولا يشوبه شـيء من الغموض الذي يشوك طريق السالك إلى الحق: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} (الأنبياء من الآية 22) {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} (الروم من الآية 27) {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيم} (يس الآيتان 78- 79).

وقد وجه القرآن الأنظار إلى كثير من آيات الله في خلق السموات والأرض، وفي خلق الأنفس، وسائر الكائنات، وضَرَبَ الأمثالَ وصرفها على وجوه كثيرة، وألزم المعرضين في كل ذلك الحجة على صحة ما وجههم أليه.

وربما استغرقت القضية -كما أشرت- العدد الكثير من الآيات، بل ربما جاءت السورة بأكملها -مع طولها- لتشرح قضية من القضايا، وتحتج لها، وربما اكتُفي بالآية الواحدة، بل بالجملة من الآية، بل بالكلمة فتقام بذلك الحجة، ويقنع به البرهان.

وسأكتفي في هذا البحث الموجز بالحجج القصيرة التي أغنت- مع إيجازها- عن كلام كثير.

- لقد سيطر الجهل على عقول المشركين فزعموا- فيما زعموا من ترهاتهم وأباطيلهم- أن لله ولدا، وقد حكى القرآن الكريم عنهم هذا الزعم في أكثر من آية: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً} (مريم الآية 88) زعموا أن هذا الولد ليس من الذكور بل هو من الإناث: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} (النحل من الآية 62). {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً} (الإسراء الآية.4). وهذه هي الفرية الثالثة أنهم جعلوا الملائكة بنات الله.

ثلاثة أباطيل أذاعوها، وآمنوا بها: أن لله ولدا، وأن هؤلاء الولد هم الملائكة، وأن هؤلاء الملائكة إناث.

فماذا كان رد القرآن عليهم ؟

لقد جاء في بعض الآيات ردود قصيرة على مجرد اتخاذ الولد، فهم يزعمون أن لله ولدا ولكنهم لا يقولون أن له زوجا ولدت الولد، فحجهم القرآن: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} (الأنعام 101).

{بِغَيْرِ عِلْمٍ} . {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} . حجتان مقنعتان لمن يريد أن يقتنع فدعواهم صادرة عن جهل لا عن علم، فكيف تكون موضع يقين عندهم؟ بل كيف تكون موضع شك، أو وهم؟ وهى دعوى لا تستند على أساس صحيح، فكل من ولد كانت له زوج، وأنتم مؤمنون بأنه لا زوج له، فأين تذهب بكم أوهامكم؟!.

ثم بين سبحانه في آية أخرى مصدر العلم الصحيح، ونفاه عنهم في أوجز عبارة . وأقوى حجة: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ} (الزخرف من الآية 19).

هكذا في إيجاز وحسم: {أَشَهِدُوا خَلْقَهُمْ} مع هذا الاستفهام الإنكاري التوبيخي الذي أدى ما يعجز الخبر التقريري عن أدائه.

وقد جاء هذا الرد الحاسم في آية أخرى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ} (الصافات الآيتان 149- 150).

فالملائكة خلق من خلق الله، لم يطلع أحد من البشر على حقيقة خلقهم، فلا سبيل للحكم بنوع هؤلاء العباد: لأن الحكم على شـيء ما لابد أن يكون عن طريق مشاهدته، أو عن طريق خبر صادق عنه، وهم- قطعا- لم يشهدوا خلقهم، ولا ينكرون أنهم لم يشهدوا، ولم يأت به خبر صادق، لا من القرآن الكريم، ولا من خبر الصادق الرسول الأمين، فكما أنهم لم يشهدوا خلق الملائكة كما صرحت الآية الكريمة، وكما هو أمر لا جدال فيه، كذلك ليس عندهم علم عن طريق الأخبار الصادقة، وبذلك تحداهم القرآن: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ أفلا تذكرون أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (الصافات الآيات 151- 157). وأين هو الكتاب؟ فقد انتفت عنهم المشاهدة، وانتفى عنهم الخبر الصادق. فمن أين جاء لهؤلاء المفترين أن الملائكة إناث، وأنهم بناتُ الله؟ وكيف سمحت لهم عقولهم أن يدَّعوا دعوى لا يمكنهم إقامة الدليل عليها من مشاهدة عيان، أو من خبر صادق ؟.

- ومشركو مكة اتّهموا رسول اللّه محمدا- عليه أفضل الصلاة والسلام- بالجنون، ويبدو أن هذه كانت أول تهمة اتهموه بها، فقد جاء ذكرها في سورة القلم، وهى من السور الخمس الأوائل نزولا. ثم جاء ذكرها في آيات أخرى: {نْ وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} (القلم الآيتان 1- 2). {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ أَفْتَرَى عَلَى اللَّهِ كَذِباً أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ} (سبأ الآيتان 7- 8). { أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} (المؤمنون الآية 70). {أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ} . (الدخان 13- 14) إلى غير ذلك من الآيات.

فماذا كان ردُّ القرآن عليهم في نفي هذه التهمة عن رسوله المبين ؟

بأوجز كلمة وأقواها دلالة ردَّ عليهم القرآن الكريم في ثاني آية نزلت بعد: {اقْرَأْ بِاسْمِ رَبِّكَ} وهي آية القلم: {مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} .

قال الفخر الرازي في تفسير هذه الآية: "نفى الجنون عنه، ثم إنه تعالى قرن بهذه الدعوى ما يكون كالدلالة القاطعة على صحتها، وذلك لأن قوله: {بِنِعْمَةِ رَبِّكَ} ، يدل على أن نعم اللّه تعالى كانت ظاهرة في حقه من الفصاحة التامة، والعقل الكامل، والسيرة المرضية، والبراءة عن كل عيب، والاتصاف بكل مكرمة، وإذا كانت هذه النعم محسوسة ظاهرة فوجودها ينافي حصول الجنون، فالله تعالى نبَّه على هذه الدقيقة لتكون جارية مجرى الدلالة اليقينية على كونهم كاذبين في قولهم إنه مجنون.

ونلاحظ أن الكلمة جاءت في سياق الكلام، ولم توضع موضع الرَّد، ولا سيقت مساق الحجة على نفي التهمة، وإنما قرنت بالآية ليتنبه لها الفطين، ويدرك- كما أنهم ولا شك أدركوا أنها من أقوى الأدلة، وقد جاءت الكلمة نفسها في آية أخرى: { فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ} . (الطور- 29) [2] .

ومثل ذلك يقال في كلمة: ((مبين)) التي وردت في آية (الدخان) فهم لا يجهلون أنه مبين بل لا يجهلون أنه من أبين أبينائهم، فلا شك أن الكلمة لفتتهم لفتًا قويًا إلى مدىً ما يرتكسون فيه من باطل حين يتهمون هذا الرسول المبين بما هو أبعد شيء عن الإبانة، ذلك أن من أول، بل من أقوى آلاتها العقل، بل العقل الحصيف الواعي.

وكذلك حجَّهم القرآن بكلمة واحدة في نفى ما بهتوا به الرسول من الجنون: وفي أول الدعوة- أيضا-، فقد جاء في سورة (التكوير)، وهى خامس سورة نزلت قوله تعالى: { وما صاحبكم بمجنون } (التكوير الآية 22). والمراد بصاحبهم في الآية رسول الله محمد- صلى الله عليه وسلم-، وقد كرَّر القرآنُ هذا الوصف فجاء في سورة (الأعراف): { أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُبِينٌ} (الأعراف الآية 184)، وجاء في سورة (سبأ): { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} (سبأ الآية 46).

والذي يَلْفِتْ النظر في هذه الآيات هو تكرار كلمة (صاحب)، وإضافتها إلى كفار مكة، وربطها بالفِرية العظمى التي افتروها على الرسول، وهى اتهامه بالجنون.

فكيف وهو (صـاحبهم) مرة بضمير الغيبة، ومرة بضمير الخطاب، وهو (صاحبكم) أيها المتهمون له بالجنون، ؟!!.

نشأ بينكم، وقضى طفولته وشبابه وكهولته بين ظهْرانيكم ، وأنتم تعرفونه حق المعرفة، فهو صاحبكم، تعرفونه، ويؤكد بعضكم أنه لم يكذب قط، بل تعرفون أنه لم ينحرف لحظة واحدة عما يقتضيه العقل والحكمة، وحسن الروية، وبعد النظر.

أبعد أربعين سنة عاشها بينكم، وهو من أوسطكم دارا، وأشرفكم نسبا، وأكرمكم أباً وأما، يصدق في القول، ويحفظ الأمانة، ويحكم- حين تحكمونه- بأعدل حكم، وأنتم في كل ذلك تصحبونه في غدوه ورواحه، ومَنْشطه ومكرهه. وتلقبونه بالصادق الأمين دون أن يطلب منكم أن تثنوا عليه، أو ترفعوه قدره، وإنما أنطقكم بذلك واقعه.

أبعد كل هذا تتهمونه بما تعتقدون أنه منه براء، وأنه إذا كانت هناك صفة أبعد ما تكون عن إنسان فهي صفة الجنون يوصف بها محمد بن عبد الله بن عبد المطلب؟!!.

وليس بعجيب أن يتخبط الكافرون المعاندون، فقد جاء في القرآن الكريم: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ} (الذاريات: آية 52).

فهي سنة الله تعالى مع أنبيائه، ومع أقوامهم.

ولكن كان على كفار مكة أن يتفكروا، وأن يطيلوا التفكير قبل أن يلقوا هذه التهمة على أعقل العقلاء، وأحكم الحكماء: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأَوَّلِينَ أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} . (المؤمنون: آية 68، 69).

بلى: هم يعرفون رسولهم، وإنما أنكروا وجحدوا وادَّعوا عِنادا وطغيانا، وتكبروا، وتجبروا، كما أخبر سبحانه بآية كريمة واضحة بعد آيات (الذاريات) السابقة: { أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} ليس التواصي هو سبب هذه الادعاءات الباطلة، وإنما هو الطغيان بدليل (بـل) الإضرابية.

قال العلامة أبو السعود في تفسير هذه الآية: { بَلْ هُمْ قَوْمٌ طَاغُونَ} 1. قال: "إضراب عن كون مدار اتفاقهم على الشرِّ تواصيهم بذلك، وإثبات لكونه أمرا أقبح من التواصي، وأشنع منه، من الطغيان الشامل للكل الدال على صدور تلك الكلمة الشنيعة عن كل واحد منهم بمقتضى جبلّته الخبيثة لا بموجب وصية من قبلهم بذلك من غير أن يكون ذلك مقتضى طباعهم".

فلولا هذه النفوس الخبيثة، وهذه الطباع السيئة لكان أدنى تفكير في هذه الكلمة القرآنية الحاسمة: (صاحبكم) كفيلا بأن يردهم إلى الصواب، وينطقهم بما هو أجدر بعقولهم، ومكانتهم في قولهم وفي العرب فيرجعوا عن بهتانٍ هم أول من يعلم أنه بهتان.

لو أن محمدا- صلى اللّه عليه وسلم- كان من شعب آخر غير الشعب العربي، أو لو أنه رُبِّى في بيئة أخرى غير بيئة مكة، أو بين ظهراني قومٍ غير قريش، لو كان شيء من ذلك لكان لقولهم وجه ما.

وقد زعم مشركو مكة أن محمدا -صلى اللّه عليه وسلم- تعلم القرآن من بشر. قال تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَر} (النحل آية 103).

واختلفت نقول المفسرين في تعيين هذا البشر، ولكن اتفقت كلمتهم- كما أكد القرآن الكريم- على أنه رجل ليس بعربي.

ومما قيل إنه كان غلاما روميا يصنع السيوف بمكة، وأن النبي- صلى اللّه عليه وسلم- كان ربما مرَّ به فجلس عنده، وسمع منه كلاما، فوجد المشركون في هذا اللقاء بين النبي والرومي متنفّسا لأحقادهم، فادَّعوا أن النبي أخذ القرآن من هذا الرومي، وهم على يقين من أنه- صلى الله عليه وسلم- لم يأخذ، ولا يمكن أن يكون مثل هذا الغلام مصدراً للقرآن الذي أعجز العرب بفصاحته وبلاغته، ولذلك كان الرد عليهم في غاية الوضوح والحسم، وكان مخجلا لمن لا تزال عنده بقية من حياء، ومن اعتصام بالتعقل، والتعالي عن سفاسف الأقوال: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}

هل يحتاج هذا البرهان الحاسم إلى أكثر من التذكير به، بل الإشارة إليه؟ وهل يسع عاقلا أن يقف في وجه هذا البرهان إلا إذا فقد الحياء من الناس، ومن نفسه، أو إلا إذا فقد عقله أو تجاهله ؟.

الرجل معروف عندهم، يرتضخ لكنة أعجمية، ولا يكاد يبين عما في نفسه، وهم يفدون عليه يروحون، ولا شك أن كثيرا منه عامله وخاطبه، وأستمع إليه، وعرف مدى علمه بالعربية، ودرجة نطقه السليم بها، والقرآن بين أيديهم، يسمعونه، ويعجبون بفصاحته وبلاغته، فلا حاجة- إذاً- إلى إطالة الحجج، وتنويع البراهين، فمجرد الإشارة- كما قلت- إلى هذا التفاوت العظيم، والبون البعيد بين لغة الرجل ولغة القرآن كافية في إقناع من يريد أن يقتنع، بل أكاد أقول أنها كافية في التوبيخ والتقريع والتجهيل، وبيان مدى مجافاتهم للحق، وتنكرهم للواقع، وتمسكهم بالأوهام والأباطيل.

ولا يخطئ الملاحظ هنا أمرين:

الأول : التعبير باللسان ، وكان يمكن أن يقال: {الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ} ، ولكن التعبير باللسان هو لب هذا البرهان، فلو عدل عنه إلى التعبير بالذي مثلا لكان للمشركين أن يقولوا: وما العجب في أن يأخذ محمد هذه المعاني من هذا الأعجمي؟ إن المعاني شركة بين العجم والعرب، أو يقولوا: إنه أعجمي ولكنه عالم بالعربية، فأخذ عليهم القرآن الطريق، وسدّ أمامهم منافذ الجدل، لأنهم لا يستطيعون أن يقولوا إن صاحب اللسان الأعجمي يملى على العربي مثل هذا الكتاب، وزاد هذا الإفحام قوة وصف اللسان بأنه (مبين) بعد وصفه بأنه (عربي) وهم لا يمارون في أن هاتين الصفتين من أخص خصائص القرآن.

على أنه حتى لو ادَّعوا أن محمدا- صلى الله عليه وسلم- أخذ معان القرآن من هذا الغلام لكانوا مبطلين حتـما عند أنفسهم، فإنهم أعقل من أن يتوهموا إن هذه التشريعات والحكم والمواعظ، وسائر المعاني الأخرى الرائعة تصدر عن غلام أو غلمان يقومون بالصناعة في بلد لم يعرف- آنذاك- بأنه بيئة علمية.

ويا للعجب. لو كان القرآن من وحـي هذا الأعجمي فكيف عجزوا هم عن أن يعارضوه بأقصر سورة من مثله، وهم فرسان الكلام، وأبطال اللّسن والفصاحة ؟.

الثاني : التعبير- هنا- بالفعل (يُلحدون)، ومعناه يميلون عن القصد، يشيرون إشارة المائل إلى الباطل، الحائد عن الحق.

وفيه لطيفتان:

(إحداهما): أنه مجرد ميْل وإشارة، كأنهم حين قالوا: إنما يعلمه بشر لم يكونوا يقصدون في واقع الأمر ما يقتضيه التعلم والتعليم من تردد المتعلم على المعلم، ومن طول مكثه عنده، ولم يكن في أذهانهم- حقيقة- ما يكون بين الطالب والأستاذ من وضع كل منهما في موضعه المعروف المتقرر، و إنما هي إشارة ولا غير، وإشارة بعيدة عن الصواب مغرقة في الباطل.

(ثانيتهما): أن مادة هذا الفعل توقع في النفس معناها الأول، وهو الإلحاد وإيحاؤه معروف.

ومن العجب أنه لم يرد هذا الفعل بهذا المعنى المراد في هذه الآية في القرآن الكريم إلا هذه المرة، وقد ورد بمعنى التجني على أسماء اللّه، وتحريفها عن حقائقها في قوله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} ، (الأعراف: الآية 180)، وبمعنى الميل عن الحق في آيات الله، وتكذيبها، والطعن على ما فيها من أدلة وبراهين، في قوله تعالى: { إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا} (فصلت: الآية 32).

قد ورد مصدر هذا الفعل مقترنا بالظلم في قوله تعالى: { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} (الحـج: الآية 25).

فلا غرو أن يكون في هذا الفعل الذي جاء في سورة (النحل) ما يوحي- مع أن المراد به الإشارة- بأشنع أنواع الظلم، وأخطر ألوان الميل عن الحق.

- ويزعم اليهود والنصارى أنهم أبناء الله وأحباؤه، وأن الله ينزلهم منه منازل الأبناء من آبائهم، فلا يزيد القرآن الكريم في الرد عليهم عن عبارة واحدة فيها التكذيب المدعم بالدليل القاطع، وفيها الإنكار والتوبيخ في أوجز عبارة، وأقوى مواجهة: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ} (المائدة: الآية 18) فالدعوى باطلة، والزعم لا أساس له، لأن من يكون بهذه المنزلة من الله تعالى يكون بمنأى عن أمرين عظيمين:

أولهما : لا يعصى الله ما أمره ، وهذا ما كان- ولا يزال- من الملائكة المقربين: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} (التحريم: الآية 6).

وأنتم أيها الزاعمون ببنوة الله، وحبه لكم تذنبون، وتقعون في الخطايا التي تستوجب العذاب، وكأن هذه الإضافة تشير إلى شدة التصاق الذنوب بهم، وإلى أنها ذنوب عليها طابعهم: ((ذنوبكم)).

ثانيهما : لقد زعمتم أيها اليهود أن النار تمسكم أياما معدودات، وزعمتم فيما يروى الرواة أنها الأربعون التي عبدتم فيها العجل، فإذا كنتم أبناء الله وأحباءه فلم يعذبكم ؟ إن الأب لا يعذب ابنه، والحبيب لا يؤاخذ حبيبه على ما يقع فيه من أخطاء، حتى في هذه الدعوى التي أشرت إليها يردّ عليهم القرآن ردا موجز مفحما: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (البقرة: الآية 80).

لم يتخذوا عند الله عهدا، وهم يعلمون ذلك، ولو أنهم اتخذوا هذا العهد لفازوا ، فإن الله لا يخلف عهده، هم متأكدون بأنه لا عهد بينهم وبين الله، ومتأكدون كذلك أنهم يقولون ما لا يعلمون، فأيّ حجة ملزمة أقوى وأحسم من هذه الحجة؟.

ومزاعم اليهود والنصارى كثيرة ومتشعبة، وردود القرآن على مزاعمهم دامغة.

- ومما يضاف للمزاعم السابقة زعمهم بأن أحدا غيرهم لن يدخل الجنة: {هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (البقرة: الآية 111).

اليهود قالوا لن يدخل الجنة إلا من كان يهوديا، والنصارى قالوا لن يدخل الجنة إلا من كان نصرانيا، ولا يمكن أن يفهم من الآية إلا هذا. لما هو معروف من العداوة بين الفريقين. ومن هنا أوجز القرآن غاية الإيجاز في الرد عليهـم: {قل هاتوا برهانكم}، فليس هناك أبلغ في التكذيب والتبكيت، وإبطال زعم الزاعمين، وتخرص الكاذبين من أن تطلب إليهم أن يجيئوا بالبرهان، وأنت على يقين من أنه لا برهان عندهم، فتطالبهم ببرهان لن يجيئوا به، وتشكك في صدقهم، فلما عجزوا عن إقامة البرهان على ما يزعمون تأكد كذبهم، وبطل زعمهم.

وقد سلك البوصيري- رحمه الله- هذا النهج القرآني فجاء بما تقره العقول الراجحة المنصفة، وبما يقف الخصم أمامه حائرا مبهوتا:

خبِّرونا أهلَ الكتابَيْن من أيـ

ـن أتاكم تَثْليثكم و البَداء ؟

ما أتى بالـعقيدتين كـتابٌ

واعتـقاد لا نصَّ فيه ادّعاء

والدَّعَاوى إن لم تقيموا عليها

بـيـناتٍ أبـناؤُها أدْعياء

- وقضية البعث لعلها ظفرت من القرآن الكريم -بعد قضية الوحدانية- بأوفى نصيب. فقد: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} (التغابن الآية 7). {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} (النحل: الآية 38) وقالوا: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْر} (الجاثية: الآية 24) { وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} (الأنعام: الآية 29).

واستبعدوا أن يعودوا للحياة بعد أن يصيروا عظاما ورفاتا وترابا: {قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} (الصافات: الآية 16) {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} (الإسراء: الآية 49)..

وسخروا سخرية بالغة من الرسول الذي أكد لهم أمر البعث، والعودة إلى حياة أخرى بعد الموت: {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ أَفْتَرَى عَلَى اللَّهِ كَذِباً أَمْ بِهِ جِنَّةٌ} (سبأ: الآية 7).

وإذا كانوا- كما أخبرت عنهم هذه الآية- اتهموا الرسول بالافتراء على الله، أو بأن به مسًا من الجنون، فإنهم في موقف آخر زعموا أن إخبارهم بالبعث سحر وأي سحر: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ} (هـود:الآيـة 7).

إلى أقوال ومزاعم أخرى أخبرنا بها القرآن الكريم عنهم. فهم- إذًا- رفضوا قضية البعث رفضا باتاً، وعبروا عن رفضهم هذا بأساليب مختلفة، وركبوا في إنكارهم متن عشواء، فكان لابد أن يأتي القرآن بما يكشف الأغطية عن عيونهم، ويرفع الأكنَّة عن قلوبهم، ويزيل الحجب التي حالت بينهم وبين تصديق الرسول، ويذيب الوقر الذي سدَّ آذانهم، وكان هذا كله يقتضي من غير القرآن جدلا طويلا، وحججا مسهبة، وبراهين ما تكاد تنتهي حتى تبدأ، ولكن القرآن- وهو المعجزة الخالدة- لم يزد في بعض الآيات عن كلمة واحدة، وإن كان في بعضها الآخر يذكر أكثر مِنْ حجة، ولكنه لا يخرج عن حد الإيجاز المعجز.

وبهذا البيان الرائع، والبراهين الدامغة الموجزة اهتدى من أرد الله هدايته، وبقى على عماه وصممه وإعراضه من أراد الله خذلانه، وحق عليهم ما قالوه عن أنفسهم: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ} (فصلت: الآية ه) وما أخبر به سبحانه: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} (البقرة: الآية 7)

وقد سلك القرآن في الرد عليهم مسلكين:

أحدهما : تأكيد أن البعث واقع، وقوة هذا التوكيد ترجع إلى أن القرآن أعجزهم، فثبت بذلك صدقه، وأنه من عند الله، فطبعي أن يكون صادقا في كل ما أخبر به، وكان يخبر دون قسم تارة، وبالقسم تارة أخرى.

فمن الأول قوله تعالى: { وَقَالُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ أو آباؤنا الأولون قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ} (الصافات: الآيتان 15، 16)، ومن الثاني قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنّ} .

ثانيهما: إيراد الحجـج التي بلغ من قوتها ووضوحها أن تفضح من ينكرها، وتدعه أحد رجلين إما إنسان مصاب في عقله، وإما إنسان مكابر.

وقد كثرت هذه الحجج في القرآن، بل فاقت ما أورد من حجج في قضايا أخرى لعلها أهم من قضية البعث.

قال الفخر الرازي عند تفسيره لقوله تعالى: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} . قال الفخر: "إن الله أقسم كثيرا على وقوع البعث، وقليلا على الوحدانية والنبوة، وذلك لأن دلائل الوحدانية كثيرة، وشواهد النبوة كثيرة أيضا، وأما الحشر فيمكن ثبوته بالفعل، ولكن لا يمكن وقوعه إلا بالسمع، فلذلك أكثر من القسم عليه..."

ثم إن القرآن ربما أطال قليلا في ذكر بعض البراهين، ولكن السمة الغالبة عليه أن براهينه في هذه القضية تتسم بالإيجاز المعجز.

ونحن في هذا البحث نخص البراهين القصيرة.

ونرجع إلى آيتينِ أوردتهما في مطلع هذا البحث، ففي كل منهما برهان دامغ يقذف بالحق على الباطل: {وَنَسِيَ خَلْقَهُ} . {وَهُوَ أَهْوَنُ عَلَيْه}

فليس هناك أدلّ على إمكان البعث من ظاهرة خلق الإنسان: أوجده من عدم، أوجده من تراب، أوجده من نطفة، تطورت النطفة فكان خلقا آخر: {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} (الطارق: الآيتان 5- 8). {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ } (الحج: الآيتان 5، 6) {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} (النحل: الآية 78)

وقد كانوا مقرِّين بأن الله هو الذي خلقهم، فحين يحجهم بأنه خلقهم إنما يحجهم بشيء لا ينكرونه، ولا يجادلون فيه، قال الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} . (الزخرف: الآية 87).

(نسي خلقه) كلمتان فيهما القول الفصل، والبرهان القاطع ، وقد وضح القرآن بعض التوضيح هذه الحجة في قوله تعالى: {وَيَقُولُ الإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} (مريم: الآيتان 66، 67).

فهناك نسي (نسي خلقه)، وهنا استفهام توبيخ وتقريع: ( أو لا يذكر ).

ثم في هذه الآية الأخيرة إضـافة جديدة، وهي معلومة لهم، ولا يحتاجون إلا لمجرد التذكر: {خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} ، فهو من عدم، والذي ينشئ من العدم يقدر على الإعادة والمادة قائمة: {كَمَا بَدَأَكُمْ تَعُودُونَ} (الأعراف: الآية 29)

قال السيد رشيد رضا تعليقا على هذه الجملة القصيرة التي تضمنت برهانا قاطعا: "وهذه الجملة من أبلغ الكلام المعجز، فإنها دعوى متضمنة للدليل بتشبيه الإعادة بالبدء، فهو يقول: كما بدأكم ربكم خلقا وتكوينا بقدرته تعودون إليه يوم القيامة".

وقد ذكر المفسرون في قصة الآية الكريمة: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} أن أبَى ابن خلف أو غيره من مشركي قريش قال. (ألا ترون إلى ما يقول محمد إن الله يبعث الأموات، واللات والعزّى لأصيرن إليه ولأخصمنه، وأخذ عظما باليا فجعل يفتّه، ويقول: يا محمد. أترى الله يحي هذا بعد مارمَّ ؟ ! فقال -صلى الله عليه وسلم-: نعمْ يبعثك، و يدخلك جهنم، فنزلت).

ومع هذه الحجة الحاسمة لفت القرآن أنظارهم بقوة إلى براهين أخرى، يكفى النظر العابر للاقتناع بها، وفى إيجاز ووضوح أيضا: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} (يس: الآيتان 79، 80) حجتان واضحتان: {يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} وهذه توضيح لما أجمل قوله: {وَنَسِيَ خَلْقَهُ} . فالذي ينشئ- وهم معترفون بذلك- قادر على الإعادة.

وهو: {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً} ومن المعلوم أن الماء يضاد النار وأن الخضرة- بالبديهة- لا تجتمع مع اليبوسة، قال العلامة النسفي: (فمن قدر على جمع الماء والنار في الشجر قدر على المعاقبة بين الموت والحياة في البشر، واجراء أحد الضدين على الآخر بالتعقيب أسهل في العقل من الجمع بلا ترتيب). وقال العلامة أبو السعود: (فمن قدر على إحداث النار من الشجر الأخضر مع ما فيه من المائية المضادة لها بكيفيته كان أقدر على إعادة الغضاضة إلى ما كان غضا تطرأ عليه اليبوسة والبلى)

تم أعقب القرآن الكريم هاتين الحجتين بحجة جامعة مانعة: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاَّقُ الْعَلِيمُ} .

هم مقرون بأن الله هو الذي خلق السموات والأرض: كما أخبر القرآن عنهم بذلك: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} (الزخرف: الآيـة 9).

ومن تمام الحجة، بل قومها أن يكون من تحجّه معترفا بالمقدمة التي تبنى عليها النتيجة. ثم من البدهي أن خلق السموات والأرض أكبر من خلق الناس في الحقيقة، وفي مرأى العين عند التأمل كما قال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (غافر: الآية 57).

ومن الرائع في هذه الحجة الثالثة صياغتها في أسلوب سؤال وجواب.

أما ما جاء في الآية الأخرى: ((وهو أهون عليه)) فهو منتهى الإلزام للمعاند، ذلك أن مجرد القدرة على الإعادة بعد النشأة الأولى حجة في ذاتها، فإذا أضيف إليها أن العقول السليمة تدرك بالنظرة العابرة أن الإعادة أهون وأيسر من البدء ولله المثل الأعلى.

وقد ذكرت هذه الحجة في مواطن أخرى من القرآن الكريم: {أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (العنكبوت الآية 19).

قال جار اللّه الزمخشري: "(ذلك) يعود إلى ما رجع إليه (هو) في قوله: {وَهُوَ أَهْوَنُ عَلَيْهِ} من معنى (يعيد)".

ومن ذلك قوله تعالى: {يَوْمَ تَشَقَّقُ الأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} (ق الآية 44).

ومما لفت القرآن الكريم الأنظار إليه في شأن البعث حال الأرض تكون يابسة جرداء فينزل عليها المطر فإذا هي يانعة خضراء، وقد تكرر في القرآن ضرب هذا المثل، وجاء واضحا في آية (الحج) التي احتجت للبعث بخلق الإنسان، ومروره بأطوار مختلفة: { وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} .

والتشبيه صريح في آية الأعراف {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} (الأعراف: الآية 57)

وكذلك جاء صريحا ومباشرا في آية فاطر: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} (فاطر: الآية 9).

وكذلك جاء في سورة (ق)، فبعد أن ذكر الله سبحانه أنه نزل من السماء ماء فأنبت به جنات، وحبّ الحصيد، والنخل باسقات ، وأنه أحيا به بلدة ميتا، قال: {كَذَلِكَ الْخُرُوجُ} (ق: الآية 11).

وبكل هذه البراهين الساطعة الدامغة مع إيجازها ووضوحها لم يعد هناك عذر لمنكري البعث، فإذا كان معها براهين أخرى ذكرها القرآن مطولة بعض الشيء كان إنكار البعث عنادا، بل من أشنع ألوان العناد.

ولا يخفى على ذي بصيرة موضع الإعجاز في إيراد هذه البراهين، فإن كلّ برهان منها مع ما عرض فيه من وجازة ووضوح يغنى عن الكثير من الجدل والحجاج: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (العنكبوت: الآية 20).

وكل البراهين التي أوردتها فـي القضايا المختلفة، وغيرها مما لم أورده، مما جاء ذكره في القرآن الكريم يغني ويكفي، بل هو فوق الاغناء والكفاية في البلاغ والإقناع و الإعجاز.

ولكن الأمر كما قال عز وجل: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} (يوسف الآية 103) قال سبحانه: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} [3] (الأنعام الآية 116).

و {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (الصافات: الآية 180- 182).

[1] ومعنى الآية -كما قال ابن عباس-: لو ظل المشركون يصعدون في تلك المعارج. وينظرون إلى ملكوت الله تعالى وقدرته وسلطانه. وإلى عباده الملائكة الذين هم من خشيته مشفقون لشكوا في تلك الرؤية . وبقوا مصرين على كفرهم وعنادهم.

ومعنى (سكرت أبصارنا): لا تدرك الأمور على حقائقها. فكأنها منعت من النظر. فحارت وسكنت عن النظر

[2] وتلاحظ في آية (الطور) أن القرآن نفى عن الرسول الكهانة أيضا، وهي مما اتهم به، ومن اليقين أن الكهانة لا تجتمع مع نعمة الله في قلب الإنسان.

[3] ومعنى يخرصون، يكذبون، و أصل الخرص والتخمين ويسمى الكذب خرصا لما يدخله من الظنون الكاذبة


 العدد 50-51 - إزالة الشبهة عن حديث التربة

إزالة الشبهة عن حديث التربة

فضيلة الشيخ عبد القادر السّندي

المحاضر بكلية الحديث الشريف بالجامعة

معنى الحديث

وأما معنى هذا الحديث فهو معنى واضح كما يظهر ذلك من ترجمة الباب التي عقدها الإمام النووي رحمه الله تعالى إذ قال: (باب ابتداء الخلق، وخلق آدم عليه السلام)أي أنه قصد رحمه الله تعالى من هذه الترجمة أن ابتداء الخلق كان يوم السبت كما في هذا الحديث لا في يوم الأحد كما زعمه من زعمه من بعض أهل التفسير والتاريخ وقد تكلم على هذا الموضوع الإمام أبو جعفر محمد بن جرير الطبري في تاريخه (تاريخ الأمم والملوك) وذهب إلى إن ابتداء الخلق كان يوم الأحد بناء على سياقه تلك الأسانيد الضعيفة الواهية الآتية ثم رد عليه الإمام الفقيه المحدث والمؤرخ أبو القاسم عبد الرحمن بن عبد الله بن أحمد بن أبى الحسن الخثعمي السهيلي المولود بمدينة مالقة سنة 508 هـ والمتوفى بمصر سنة 581 هـ في كتابه البارع النفيس الروض الأنف في تفسير ما اشتمل عليه أحاديث السيرة النبوية للإمام عبد الملك بن هشام المتوفى سنة 218هـ. وأنا أسوق تلك الأسانيد والمتون التي ساقها الإمام أبو جعفر ثم اعتمد عليها ولا يجوز الاعتماد عليها كما سوف يظهر لك جليا واضحا إن شاء الله تعالى إذ قال رحمه الله تعالى في تاريخه [1] : واختلف السلف في اليوم الذي ابتدأ الله عز وجل فيه خلق السموات والأرض، فقال بعضهم: ابتدأ في ذلك يوم الأحد ثم قال: ذكر من قال ذلك ثم ساق إسناده بقوله: حدثنا إسحاق بن شاهين، حدثنا خالد بن عبد الله، عن الشيباني، عن عون بن عبد الله بن عتبة، عن أخيه عبيد الله بن عبد الله بن عتبة قال: قال عبد الله بن سلام: أن الله تبارك وتعالى ابتدأ الخلق، فخلق الأرض يوم الأحد ويوم الاثنين.

قلت: رجال هذا الإسناد كلهم ثقات ولكنه موقوف على عبد لله بن سلام رضي الله تعالى عنه وهو معروف رضي الله عنه بروايته عن أهل الكتاب وليس في قوله هذا حجة وقد ثبت أنه روى هذا القول عن أهل الكتاب وليس هو بمرفوع كما سوف يأتي تفصيله قريبا إن شاء الله تعالى، ثم ساق أبو جعفر رحمه اللّه تعالى إسناده الثاني عن طريق أبـا معشر السندي عن عبد اللّه بن سلام رضي الله تعالى عنه بنحو ما تقدم آنفا وهذا الإسناد لا يحتج به لكونه ضعيفا ولكن المعنى قد ثبت عن طريق الإسناد المتقدم، ثم ساق إسناده الثالث عن طريق شيخه محمد بن حميد الرازي أبي حيان- وهو متهم بالكذب عن كعب الأحبار، وفيه: إن اللّه بدأ بخلق السماوات والأرض يوم الأحد والاثنين وهذا الإسناد لو كان صحيحا لما كان فيه حجة لما قلت بمثله في عبد الله بن سلام رضي اللّه عنه وكعب الأحبار رحمه اللّه تعالى، أكثر رواية عن أهل الكتاب. وقد أجمع علماء التفسير على ذلك ولكن الإسناد ضعيف جدا لا يحتج بمثله.

ثم ساق الإمام أبو جعفر رحمه اللّه تعالى إسناده الرابع في هذا الموضع بقوله: حدثني محمد بن أبي منصور الآملي، حدثنا على بن الهيثم.- هكذا في المطبوعة- والصحيح على بن الميثم بالميم- عن المسيب بن شريك، عن أبي روق، عن الضحاك في قوله تعالى {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّام} قال من أيام الآخرة كل يوم مقداره ألف سنة ابتدأ الخلق يوم الأحد اهـ.

قلت: هذا إسناد موضوع مكذوب مختلق على الإمام الضحاك بن المزاحم الهلالي أبى القاسم الخراساني وهو من الطبقة الخامسة، وكانت وفاته بعد المائة بمدة وفي إسناد هذا المتن المقطوع على بن الميثم العوفي أحد الرافضة، قال الحافظ في لسان الميزان [2] حكى عنه النظام قال: كنا نكلمه فيذكر ما يذهب إليه ثم ذكر الحافظ بقية الكلام وفيه أثبت أنه كان كذابا.

وفي هذا الإسناد رجل يسمى المسيب بن شريك قال الإمام الذهبي في الميزان: هو أبو سعيد التميمى الشقرى الكوفي، عن الأعمش، قال يحيى: ليس بشيء، وقال أحمد: ترك الناس حديثه، وقال البخاري سكتوا عنه، وقال مسلم وجماعة: متروك، وقال الدار قطني: ضعيف ثم ذكر بقية الجرح.

قلت : لا يصلح للاعتبار والشواهد، والمتابعات فضلا أن يكون حجة والله تعالى أعلم.

ثم ساق أبو جعفر رحمه اللّه تعالى إسناده الخامس بقوله: حدثنى المثنى، حدثنا الحجاج. حدثنا أبو عوانة. عن أبي بشر، عن مجاهد قال: بدأ الخلق يوم الأحد.

قلت: المثنى فـما هذا الإسناد هو المثنى بن إبراهيم الآملى ولم أجد له ترجمة في المراجع التي بين يدي والغالب على الظن أنه مجهول ولو كان الإسناد صحيحا لما كان فيه حجة لأنه كلام مقطوع من قول مجاهد بن جبر المكي رحمه اللّه تعالى وقد خالف قوله هذا نص صحيح مرفوع عن رسول اللّه صلى اللّه عليه وسلم كما سوف يأتي قريبا.

وأثر مجاهد السابق أخرجه الإمام أبو جعفر محمد بن جرير الطبري في تفسيره [3] وهو برقم 14773 وقال في تفسيره بعد سياق الإسناد عن مجاهد رحمه الله تعالى بدأ خلق العرش والماء، والهواء، وخلقت الأرض من الماء، وكان بدأ الخلق يوم الأحد والاثنين والثلاثاء والأربعاء والخميس، وجميع الخلق في يوم الجمعة وتهودت اليهود يوم السبت ويوم من الستة الأيام كألف سنة مما تعدون ثم استوى على العرش اهـ. هكذا ساق الإسناد والمتن في التفسير عن مجاهد بن جبر المكي يرحمه الله تعالى وكان من الواجب عليه رحمه الله تعالى أن يسوق الإسناد والمتن المرفوع الصحيح الذي ساقه في تاريخه وهو إسناد صحيح ومتن مرفوع عن طريق شيخيه القاسم بن بشر بن معروف، والحسين بن علي الصدائي كما سوف يأتي قريبا وقد مضى في تخريج الحديث سابقا.

والجواب عن هذا الإسناد الأخير مع صحة إسناده إلى مجاهد بن جبر المكي رحمه الله تعالى بأنه متن مقطوع ولو كان موقوفا صحيح الإسناد عن ابن عباس رضي الله تعالى عنهما لم تكن فيه حجة البتة لثبوت حديث صحيح أخرجه مسلم في صحيحه والإمام أحمد في مسنده والبيهقي في الأسماء والصفات والنسائي في السنن الكبرى وابن مردويه في تفسيره وابن جرير الطبري في تاريخه وهو ينص على أن ابتداء الخلق كان في يوم السبت كما يأتي تفصيله إن شاء الله تعالى.

فأما الخبر عنه بتحقيق ما قال القائلون كان ابتدأ الخلق يوم الأحد فما حدثنا به هناد بن السري، قال: حدثنا أبو بكر بن عياش، عن أبي سعد البقال عن عكرمة، عن ابن عباس، قال هناد: وقرأت سائر الحديث أن اليهود أتت النبي صلى الله عليه وسلم فسألته عن خلق السماوات والأرض فقال: خلق الله الأرض يوم الأحد والاثنين أﻫ.

قلت: الإسناد الأول الذي ساقه عن محمد بن إسحاق عن طريق محمد بن حميد الرازي أبى حيان وهو متهم بالكذب وقد مضى الكلام فيه ولا يثبت بمثل هذا الإسناد شيء الا إنما اسند إلى ابن إسحاق من قوله من ابتداء الخلق عند أهل التوراة وأهل الإنجيل، وأهل الإسلام فهو ثابت عنه رحمه اللّه تعالى وقد حذفه الإمام العلامة ابن هشام المعافري عند اختصاره سيرة ابن إسحاق وقد أثبته الإمام المحدث الشيخ أبو القاسم عبد الرحمن السهيلي في الروض الأنف وهو شرحه لأحاديث سيرة ابن هشام المختصرة كما يأتي ذلك مفصلا إن شاء الله تعالى في موضعه.

وأما سياق الإسناد الذي ساقه الإمام أبو جعفر الطبري عن طريق شيخه هناد بن السري التميمي، والذي فيه إن ابتداء الخلق كان يوم الأحد والاثنين فهو إسناد ضعيف جدا ولا يحتج بمثله- ولا يصلح للاعتبار فضلا أن يكون حجة لأن في إسناده راويين ضعيفين وهما أبو بكر بن عياش الكوفي المقرئ قال الإمام الذهبي في الميزان [4] قال أبو نعيم: لم يكن في شيوخنا أحد أكثر غلطا منه، وكان يحيى بن سعيد لا يعبأ به إذا ذكر عنده كلح وجهه، وقال الإمام أحمد: كثير الغلط جدا وفي إسناد هذا الخبر أبو سعد البقال وهو سعيد ابن مرزبان العبسي مولاهم أبو سعد البقال الكوفي الأعور ضعيف مدلس، قال الإمام الذهبي في الميزان [5] : كوفي مشهور تركه الفلاس، وقال ابن معين: لا يكتب حديثه، وقال أبو زرعة: صدوق مدلس، وقال البخاري منكر الحديث.

قلت : هذا الإسناد الذي ساقه الإمام محمد بن جرير الطبري في تاريخه لا يحتج به لو كان منفردا فكيف إذا عارضه حديث صحيح أخرجه مسلم والإمام أحمد في مسنده وابن جرير الطبري في تاريخه بإسناد صحيح. ثم قال أبو جعفر: وأما الخبر عنه بتحقيق ما قاله القائلون من أن ابتداء الخلق كان يوم السبت فما حدثني به القاسم بن بشر بن معروف، والحسين بن على الصدائي قالا: حدثنا حجاح قال: ابن جريج أخبرنا إسماعيل بن أمية عن أيوب بن خالد، عن عبد الله بن رافع مولى أم سلمة، عن أبى هريرة قال: أخذ رسول الله صلى الله عليه وسلم بيدي ثم ذكر الحديث الذي أنا بصدد الكلام حوله، ثم قال أبو جعفر رحمه اللّه تعالى -في نهاية هذا الحديث الصحيح إسنادا ومتنا-: وأولى القولين في ذلك عندي بالصواب قول من قال: اليوم الذي ابتدأ الله تعالى ذكره فيه خلق السماوات والأرض يوم الأحد لإجماع السلف من أهل العلم على ذلك، فأما ما قال ابن إسحاق في ذلك فإنه إنما استدل بزعمه على أن ذلك كذلك؛ لأن الله عز ذكره فرغ من خلق جميع خلقه يوم الجمعة وذلك يوم السابع وفيه استوى على العرش وجعل ذلك اليوم عيدا للمسلمين، ودليله على ما زعم أنه استدل به على صحة قوله، فيما حكينا عنه من ذلك، هو الدليل على خطئه فيه؛ وذلك أن الله تعالى أخبر عباده في غير موضع من تنزيله أنه خلق السماوات والأرض وما بينهما في ستة أيام، ثم ذكر الإمام أبو جعفر هذه الآيات القرآنية التي نصت على أن الله تعالى خلق السماوات والأرض وما بينهما في ستة أيام اﻫ.

قلت: وكان من الواجب على الإمام أبى جعفر رحمه الله تعالى أن يقارن بين هذه الأسانيد التي ساقها في ترجيح أحد القولين في ضوء صحة هذه الأسانيد، وإلا لم يكن لسياقه هذا لتلك الأسانيد الكثيرة كبير فائدة، مادام ذهب أخيرا إلى تركها كليا؛ لأن القرآن يعارضها وكان يكفي له رحمه الله تعالى في أول القول أنها معارضة بآيات القرآن الكريم كما فصل أخيرا دون أن ينظر نظرته العلمية في ترجيح هذه الأسانيد صحة وضعفا، ومن هنا قد تصدى له في الرد عليه الإمام العلامة الحافظة عبد الرحمن السهيلي في الروض الأنف [6] إذ قال رحمه الله تعالى (قال المؤلف) أي ابن إسحاق: وكان اليهود إنما اختاروا السبت لأنهم اعتقدوه اليوم السابع ثم زادوا في كفرهم، أن الله استراح فيه -تعالى الله عن قولهم-، لأن بدأ الخلق عندهم الأحد، وآخر الستة الأيام التي خلق الله فيها الخلق الجمعة وهو أيضا مذهب النصارى، فاختاروا الأحد لأنه أول الأيام في زعمهم وقد شهد الرسول صلى اللّه عليه وسلم للفريقين بإضلال اليوم وقال في صحيح مسلم: أن الله خلق التربة يوم السبت، فبين- الرسول صلى الله عليه وسلم في هذا الحديث- أن أول الأيام التي خلق اللّه فيها الخلق السبت، وآخر الأيام الستة الخميس وكذلك قال ابن إسحاق فيما ذكر عنه الطبري اﻫ.

قلت: هكذا رد العلامة السهيلي على القائلين بأن الأحد هو الأول من الأيام التي وقع فيه الخلق مستدلا من هذا الحديث الذي أنا بصدد الكلام حوله، وعليه اعتمد ابن إسحاق في قوله وغيره من أصحاب الحديث والتاريخ والسير. ثم قال العلامة السهيلي في الروض [7] : في تسمية هذه الأيام بالاثنين إلى الخميس ما يشد قول من قال أن أول الأسبوع الأحد وسابعها السبت كما قال أهل الكتاب، ليس الأمر كذلك؛ لأنها تسمية طارئة وإنما كانت أسماءها في اللغة القديمة شيار، داول، واهون، ذجبار، ددبار، ومونس، والعروبة، وأسماءها بالسريانية قبل هذا أبو جاد، هو، زحطى، إلى آخرها، ولو كان الله تعالى ذكرها في القرآن بهذه الأسماء المشتقة من العدد لقلنا هي تسمية صادقة على المسمى به، ولكنه لم يذكر فيها إلا الجمعة والسبت وليسا من المشتقة من العدد، ولم يسمها رسول اللّه صلى الله عليه وسلم بالأحد والاثنين إلى سائرها إلا حاكيا للغة قومه لا مبتدئا لتسميتها، ولعل قومه إن يكونوا قد أخذوا معاني هذه الأسماء من أهل الكتاب المجاورين لهم، فالفوا عليها هذه الأسماء أتباعا لهم، وإلا فقد قدمنا ما ورد في الصحيح من قوله عليه الصلاة والسلام إن الله خلق التربة يوم السبت، والجبال يوم الأحد الحديث. والعجب من الطبري على تبحره في العلم كيف خالف مقتضى هذا الحديث، واعنف في الرد على ابن إسحاق وغيره، ومال إلى قول اليهود في أن الأحد هو الأول ويوم الجمعة السادس لا وتر، وإنما الوتر في قولهم يوم السبت مع ما ثبت من قوله عليه الصلاة والسلام أضلته اليهود والنصارى وهداكم الله إليه وما احتج به الطبري من حديث آخر فليس في الصحة كالذي قدمناه اهـ.

قلت: هكذا رد العلامة السهيلي على الإمام أبى جعفر الطبري مع تبحره في العلم على ترجيحه بلا مرجح، وذهابه إلى قول اليهود والنصارى وتركه هذه السنة الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم التي ساق إسنادها عن طريق شيخيه القاسم بن بشر بن المعروف والحسين بن على بن يزيد الصدائي وكلاهما معروف بالعدالة والضبط. وأما تعارض هذا الحديث أعني حديث أبى هريرة رضي الله تعالى عنه بنص القرآن الكريم الوارد في سبع مواضع في كتاب الله تعالى فسوف يأتي الكلام حوله عند الكلام على معنى خلق آدم عليه الصلاة والسلام الذي ورد ذكره في هذا الحديث الشريف وأن خلقه قد تأخر عن خلق السماوات والأرض وما بينهما بآلاف السنين وليس هناك تعارض البتة كما يأتي مفصلاً.

وقال العلامة الشيخ عبد الرحمن بن يحيى المعلمي رحمه الله تعالى في الأنوار الكاشفة [8] في الرد على أبي رية:

أما الوجه الثالث فالآثار القائلة إن ابتداء الخلق يوم الأحد ما كان منها مرفوعا فهو أضعف من هذا الحديث بكثير- أي حديث أبى هريرة الذي أنا بصدد الكلام حوله والذي أخرجه مسلم وغيره- وأما غير المرفوع فعامته من قول عبد الله بن سلام، وكعب ووهب ومن يأخذ عن الاسرائيليات اهـ.

قلت: وقد بحثت هذه الأسانيد التي أشار إليها العلامة المعلمي رحمه الله تعالى، فإن الأمر كما ذكر رحمه الله تعالى بل أشد وأعظم مما ذكر ثم قال رحمه الله تعالى: وتسمية الأيام كانت قبل الإسلام تقليدا لأهل الكتاب، فجاء الإسلام وقد اشتهرت، وانتشرت فلم ير ضرورة إلى تغييرها، لأن إقرار الأسماء التي قد عرفت واشتهرت، وانتشرت لا يعد اعترافا بمناسبتها لما أخذت فيه أو بينت عليه، إذ قد أصبحت لا تدل على ذلك، وإنما تدل على مسمياتها فحسب، ولأن القضية ليست مما يجب اعتقاده أو يتعلق به نفسه حكم شرعي فلم تستحق أن يحتاط لها بتغيير ما اشتهر وانتشر من تسمية الأيام اهـ.

ثم قال رحمه الله تعالى: إن هذا ذكره السهيلي في الحوض الأنف وهو كما قال رحمه الله تعالى، وكلامه كما ترى وجيه سديد. وهنا اكتفى بالكلام حول الجزء الأول على معنى الحديث وقد ثبت بهذا أن ابتداء الخلق كان يوم السبت كما في هذا الحديث الصحيح.

وأما الكلام حول الجزء الثاني من معنى هذا الحديث فهو خلق آدم عليه السلام ثم عدم ورود ذكر خلق السماوات في الحديث لفظا فإني أفرد الكلام حوله مبتدءً على خلق آدم عليه الصلاة والسلام وأنه خلق متأخر عن خلق السموات والأرض بآلاف السنين ثم جمع في هذا الحديث بين الخلقين المتقدم والمتأخر، ومن هنا ظهر التعارض الظاهري بين القرآن الكريم والحديث النبوي الشريف الذي تكلم عليه تخريجا وإسنادا.

وإلى هذا المعنى الواضح البين أشار الإمام أبو عبد الله الحاكم في مستدركه.

متى كان خلق آدم

أخرج الحاكم أبو عبد الله في مستدركه [9] حديثا بإسناده الصحيح، إذ قال رحمه الله تعالى: أخبرني عبد الله بن موسى الصيدلاني، ثنا إسماعيل بن قتيبه، ثنا أبو بكر بن أبى شيبة، ثنا أبو معاوية، عن الأعمش، عن بكر، بن الأخنس، عن مجاهد، عن ابن عباس رضي اللّه عنهما قال: لقد أخرج الله آدم من الجنة قبل أن يدخلها أحد، قال اللّه تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } وقد كان فيها قبل أن يخلق- آدم- بألفي عام الجن بنو الجان، فأفسدوا في الأرض، وسفكوا الدماء، فلما قال الله: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} يعنون الجن بني الجان، فلما افسدوا في الأرض بعث عليهم جنودا من الملائكة فضربوهم حتى ألحقوهم بجزائر البحور، قال: فقالت الملائكة: أتجعل فيها من يفسد فيها كما فعل أولئك الجن بنو الجان؟ قال: فقال الله: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} ثم قال الحاكم -مبينا درجة إسناد هذا الحديث-: هذا حديث صحيح الإسناد ولم يخرجاه. وقال الإمام الذهبي في التلخيص: صحيح وعزاه السيوطي في الدر المنثور [10] إلى الحاكم في المستدرك وصححه ثم ذكر الحديث بطوله.

والشاهد في هذا الحديث هو أن آدم عليه الصلاة والسلام لم يكن خلقه داخلا في الأيام الستة المذكورة في القرآن الكريم وإن خلقه قد تأخر عن خلق السماوات والأرض مدة طويلة، كما في هذا الحديث الصحيح الذي أخرجه الحاكم في المستدرك وصححه، وابن أبى حاتم في تفسيره ونقله ابن كثير في تفسيره [11] بإسناد ابن أبى حاتم، وفيه خطأ في إسناده في النسخة المطبوعة، وهو بعد ذكر الإسناد يقول عن مجاهد عن عبد الله بن عمر وهذا خطأ مطبعي وقع في جميع نسخ ابن كثير المطبوعة والصحيح عن مجاهد عن عبد الله بن عباس رضي الله تعالى عنهما وإن كان قد ثبت سماع مجاهد عن العبادلة الأربعة إلا أن هذا الإسناد الذي ساقه ابن كثير عن تفسير ابن أبى حاتم وهو مخطوط لا يصح السماع عن طريقه عن عبد الله بن عمر رضي الله تعالى عنهما والله أعلم بالصواب. ولهذا يقول العلامة الشيخ عبد الرحمن بن يحيى المعلمي في "الأنوار الكاشفة" [12] : ويجاب عن الوجه الثاني بأنه ليس في هذا الحديث أنه خلق في اليوم السابع غير آدم، وليس في القرآن ما يدل أن خلق آدم كان في الأيام الستة ولا في القرآن ولا السنة ولا المعقول أن خالقية الله عز وجل وقفت بعد الأيام الستة، بل هذا معلوم البطلان، وفي آيات خلق أدم في أوائل البقرة وبعض الآثار ما يؤخذ منه أنه قد كان في الأرض عمار قبل آدم عاشوا فيها دهرا، فهذا يساعد القول بأن خلق آدم متأخر بمدة عن خلق السماوات والأرض. فتدّبر الآيات والحديث على ضوء هذا البيان يتضح لك إن شاء الله تعالى أن دعوة مخالفة هذا الحديث لظاهر القرآن قد اندفعت ولله الحمد اهـ.

قلت: وقد نص القرآن الكريم على تأخير خلق آدم عليه الصلاة والسلام كما في قوله تعالى في سورة البقرة: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} والشاهد في هذه الآية الكريمة أن الله تعالى أخر خلق آدم عليه الصلاة والسلام عن خلق الملائكة كما في حديث ابن عباس رضي الله تعالى عنهما المتقدم والذي أخرجه الحاكم في المستدرك وصححه، وابن أبى حاتم في تفسيره كما نقله الإمام ابن كثير وإلى هذا المعنى يشير قوله جل وعلا في سورة الرحمن {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .

قال العلامة الإمام ابن جرير الطبري في تفسيره [13] حدثنا أبو كريب قال ثنا عبيد الله بن موسى، عن أبى حمزة الثمالي، عن سعيد بن جبير، عن ابن عباس- رضي الله تعالى عنهما- أن الله خلق لوحا محفوظا من درة بيضاء، دفتاه ياقوتة حمراء، قلمه نور، وكتابه نور، عرضه ما بين السماء والأرض، ينظر فيه كل يوم ثلاث مائة وستين نظرة يخلق بكل نطرة، ويحـيا ويميت، ويعز ويذل، ويفعل ما يشاء.

وقد أورده الإمام ابن كثير في تفسيره [14] وسكت عن بيان درجة إسناده.

قلت: وفي إسناده أبو حمزة الثمالي واسمه ثابت بن أبى صفية الثمالي بضم المثلثة، قال الحافظ في التقريب [15] : كوفي ضعيف رافضي من الخامسة، مات في خلافة أبي جعفر ورمز له بأنه من رجال أبى داود في السنن وابن ماجة، والشاهد في هذه الرواية الضعيفة التي هي تصلح للاستشهاد هو معنى كل يوم هو في شأن أي: يخلق، ولهذه الهواية الموقوفة التي لها حكم الرفع لو صح إسنادها شاهد قوي أخرجه ابن جرير الطبري في تفسيره وذلك من مرسل قتادة بن دعامة السدوسي إذ قال ابن جرير الطبري حدثنا ابن بشار قال: ثنا مروان، قال ثنا أبو العوام، عن قتادة {يسأله من في السماوات والأرض كل يوم هو في شأن} قال: يخلق خلقا، ويميت ميتا، ويحدث أمرا.. هذا الإسناد رجاله كلهم ثقات يحتج بهم وقد ثبت بذلك هذا المعنى أي أنه يخلق كل يوم ويميت ويحدث الأمر، ويوم السبت داخل في الأيام التي يخلق فيها الرب سبحانه وتعالى خلقه فلو كان الأحد هو أول الأيام التي ابتدأ الله فيها الخلق لكان قول اليهود والنصارى صادقا كما سبق الرد عليه من قبل العلامة السهيلي على الطبري. ومع أن تلك الأسانيد التي ساقها الإمام أبو جعفر وفيها أن الأحد هو أول الأيام الستة هي موضوعة ومنكرة كما مضى تحقيقه وبيانه في الكلام على إسناد حديث أبي هريرة رضي اللّه تعالى عنه.

وأما قول الشيخ عبد القادر القرشي في الجواهر المضية في طبقات الحنفية [16] وقد روى مسلم أيضا خلق الله التربة يوم السبت، واتفق الناس على أن يوم السبت لم يقع فيه خلق وأن ابتداء الخلق يوم الأحد.

فقلت: لم أقف على هذا الاتفاق الذي أشار إليه العلامة القرشي رحمه الله تعالى وإنما هو قول للعلامة أبي جعفر الطبري في تاريخه ولم ينقل الاتفاق وكان يرد بذلك على الإمام محمد بن إسحاق صاحب السيرة القائل بأن ابتداء الخلق كان في يوم السبت وقد أيده العلامة السهيلي في الروض الأنف كما مضى، ورد على ابن جرير الطبري ردا علميا ونقله العلامة المعلمي في الأنوار الكاشفة وأيده بالأدلة العقلية والنقلية كما مضى أنفا. وخالفهم الإمام العلامة الحافظ ابن القيم في المنار المنيف [17] إذ قال رحمه الله تعالى: ويشبه هذا ما وقع فيه الغلط من حديث أبي هريرة، ثم ذكر الحديث، ثم قال وهو في صحيح مسلم ولكن وقع الغلطة في رفعه، وإنما هو من قول كعب الأحبار كذلك قال إمام أهل الحديث محمد بن إسماعيل البخاري في تاريخه الكبير. وقال غيره من علماء المسلمين أيضا وهو كما قالوا لأن الله أخبر أنه خلق السماوات والأرض وما بينهما في ستة أيام وهذا الحديث يقتضي أن مدة التخليق سبعة أيام واللّه تعالى أعلم. ا هـ.

وهكذا نقل الإمام ابن كثير في تفسيره ثم ذهب إلى تضعيف الحديث، وأمانة العلم تقتضي نقل كلام أهل العلم هنا في هذا الموضع، وإني مع ضعف إدراكي وقلة بصيرتي وحيلتي أطمئن إلى ما قاله الإمام البيهقي في الأسماء والصفات والعلامة ابن إسحاق صاحب السيرة والسهيلي في الحوض الأنف وأخيرا العلامة عبد الرحيم بن يحي المعلمي في الأنوار الكاشفة، وأزال التعارض الظاهري الواقع بين الحديث ونص القرآن الكريم. وما ذكره الشيخ عبد القادر القرشي من الاتفاق فغير موجود، بل نصُّ القرآن الكريم يخالف هذا الاتفاق إن وجد {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} كما سبق تفسيره عن ابن عباس وقتادة رضي الله تعالى عنهما. وأما ما نقله الإمام ابن القيم رحمه الله تعالى عن الإمام البخاري رحمه الله تعالى- عن أبو هريرة عن كعب وهو أصح.

قلت: وقد ثبت عن كعب الأحبار أن ابتداء الخلق كان يوم الأحد كما سبق بيانه وفي هذا الحديث الذي أخرجه مسلم لو كان ما ذكره الإمام البخاري في تاريخه صحيحا لكان التعارض واقعا بين قولي كعب الأحبار كما لا يخفى فما هو الراجح.

وقال الشيخ أحمد عبد الرحمن الساعاتي في الفتح الرباني [18] بعد إيراده حديث أبي هريرة رضي الله تعالى عنه: وقوله يوم السبت فيه رد زعم اليهود أنه ابتدأ في خلق العالم يوم الأحد وفرغ يوم الجمعة، واستراح السبت، قالوا: ونحن نستريح فيه كما استراح الرب. وهذا من جملة غباوتهم، وجهلهم، إذ التعب لا يتصور إلا على حادث. قال تعالى {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} ثم ذكر تخريج الحديث. وأورد في الحديث الساعاتي في نفس المجلد [19] وأحال على الصفحة الثامنة من هذا المجلد.

والمقصود من هذا النقل هو بيان ما وقعت فيه شبهة التعارض بين نص القرآن الكريم وبين حديث أبي هريرة رضي الله تعالى عنه الذي صححه الحفاظ والنقاد، كمسلم، ويحيى ابن معين، والدولابي، والبيهقي، والثقفي وابن مندة، كما نقل هذا التصحيح فضيلة الشيخ محمد ناصر الدين الألباني في صحيح الجامع الصغير [20] ويقول أنه تكلم على هذا الحديث في الأحاديث الصحيحة برقم 1833 وهذا الجزء لم يطبع حتى الآن، ولما جمع حديث أبي هريرة رضي الله تعالى عنه في متنه التخليقين في وقتين متغايرين ظهر التعارض الظاهر و إلاّ فليس هناك تعارض البتة كما قيل ونقل أنفا.

لماذا لم يرد ذكر خلق السماوات في الحديث؟

ولما لم يرد ذكر خلق السماوات في حديث أبي هريرة رضي الله تعالى عنه أثار الإشكال في بعض الأذهان مع بقية التعارض الظاهري. قال الإمام المناوي في فيض القدير [21] وقال بعضهم: هذا الحديث في متنه غرابة شديدة، فمن ذلك أنه ليس فيه ذكر خلق السماوات، ثم ذكر بقية الكلام، وهكذا نقل عنه الشيخ أَحمد الساعاتي في الفتح الرباني [22] أجاب عن هذا الإشكال العلامة المعلمي في الأنوار الكاشفة [23] ، إذ قال رحمه الله تعالى أما الوجه الأول فيجاب عنه بأن الحديث وإن لم ينص على خلق السماء فقد أشار إليه بذكره في اليوم الخامس النور، وفي السادس الدواب، وحياة الدواب محتاجة إلى الحرارة، والنور والحرارة مصدرهما الإجرام السماوية. والذي فيه أن خلق الأرض نفسها كان في أربعة أيام كما في القرآن، والقرآن إذ ذكر خلق الأرض في أربعة أيام، لم يذكر ما يدل أن من جملة ذلك خلق النور والدواب، وإذ ذكر خلق السماء في يومين لم يذكر ما يدل أنه في أثناء ذلك لم يحدث في الأرض شيئا، والمعقول أنها بعد تمام خلقها أخذت في الخطور بما أودعه الله تعالى فيها، والله سبحانه وتعالى لا يشغله شأن عن شأن اهـ.

قلت : هذا الذي ذكره لم يعزه إلى النقل الصحيح من الكتاب والسنة أو إجماع الأمة أو إلى مصادر أخرى ينبغي الاعتماد عليها. وأنـا قد سألت عن هذا الموضوع بعض من يدرس العلوم الكيماوية والجيولوجية فقال: أن الأمر لصحيح مائة في المائة وقد تكلم على هذا الموضوع كلاما طويلا، ولكن البحث في حاجة إلى التدقيق والتحقيق العلمي والله تعالى أعلم بالصواب.

خلق آدم في يوم الجمعة

ثم تعرض حديث أبي هريرة رضي الله تعالى عنه في آخر ألفاظه لخلق آدم عليه الصلاة والسلام، كما قال الإمام النووي عند عقده الباب على هذا الحديث في شرحه على مسلم إذ قال رحمه الله تعالى: "باب ابتداء الخلق"، وخلق آدم عليه السلام، وجاء في هذا الحديث أن آدم خلقه الله تعالى يوم الجمعة، في آخر الخلق، في آخر ساعة من ساعات الجمعة، فيما بين العصر إلى الليل. وفي هذا اللفظ إشارة واضحة إلى تأخير خلق آدم عليه الصلاة والسلام عن خلق السماوات والأرض- في أخر الخلق في آخر ساعة من ساعات الجمعة، كما في حديث ابن عباس الذي أخرجه الحاكم في المستدرك وصححه، وكذا ابن أبي حاتم في تفسيره وأشار إلى هذا المعنى الواضح، نص القرآن الكريم في سورة البقرة كما مضى بيانه وإيضاحه وتحقيقه، ولهذا المعنى الوارد في حديث أبي هريرة رضي الله تعالى عنه شواهد كثيرة وهي صحيحة. وإني أحب إيرادها في هذا المقام لكي يتضح المعنى ويرفع الغبار وينجلي الشك.

فقد أخرج مسلم في الصحيح وأبو داود في السنن، وابن أبي حاتم وابن مردويه في تفسيريهما وكذا بن المنذر -كلهم- عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "خير يوم طلعت فيه الشمس يوم الجمعة؛ فيه خلق الله آدم، وفيه أدخل الجنة، وفيه أهبط عنها، وفيه مات، وفيه تيب عليه، وفيه تقوم الساعة" وقد تعرض لهذا الموضوع الحافظ في الفتح [24] : واثبت خلق آدم عليه الصلاة والسلام يوم الجمعة بروايات عديدة، وآثار كثيرة وأخرجه ابن جرير الطبري في تاريخه [25] بإسناد صحيح، وقد أخرج الإمام أحمد في مسنده هذا المعنى بإسناد صحيح في مواضع عديدة [26] ؛ وذلك في مسند أبي ريبة رضي الله تعالى عنه، وقد أخرج هذا المعنى أيضا الإمام أحمد في مسنده [27] بإسناد حسن، وذلك في مسند أبي لبابة بن المنذر البدري رضي الله تعالى عنه إذ قال رحمه الله تعالى: حدثنا أبو عامر عبد الملك بن عمرو، قال: ثنا زهير يعني ابن محمد، عن عبد الله ابن محمد بن عقيل، عن عبد الرحمن بن يزيد الأنصاري، عن أبى لبابة البدري بن المنذر، إن رسول الله صلى الله عليه وسلم قال: "سيد الأيام يوم الجمعة، وأعظمها عنده، وأعظم عند الله عز وجل من يوم الفطر، ويوم الأضحى، وفيه خمس خلال، خلق الله فيه آدم وأهبط الله فيه آدم إلى الأرض..."، ثم ذكر الحديث بطوله، وأخرجه ابن جرير الطبري في تاريخه من هذا الوجه [28] ، وأخرج أيضا هذا المعنى بإسناد صحيح [29] وذلك في مسند أوس ابن أبي أوس الثقفي وهو أوس بن حذيفة رضي الله تعالى عنه، وفيه: "إن من أفضل أيامكم يوم الجمعة فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة فأكثروا علّي من الصلاة"، وقد عزا الإمام السيوطي في الدر المنثور [30] هذا الحديث إلى ابن أبي شيبة، وأحمد، وأبو داود، والنسائي، وابن ماجة والدارمي، وابن خزيمة، وابن حبان، والحاكم في المستدرك.

قلت: وأخرجه أيضا القاضي الإمام إسماعيل بن إسحاق المتوفى سنة 282 هـ في رسالته فضل الصلاة على النبي صلى الله عليه وسلم [31] حديث رقم 22 وهذه هي الشواهد الكثيرة التي فيها أن الله خلق آدم عليه الصلاة والسلام يوم الجمعة، وهي تؤيد معنى حديث أبي هريرة رضي الله تعالى عنه الذي أنا بصدد الكلام حوله، والدفاع عن صحة إسناده، والرد على الشيخ أبي رية وغيره من أهل العصر الذين يتكلمون في مثل هذه المواضيع بدون علم ولا فقه، ثم يطعنون في السنة النبوية كلها، مع بعدهم عن حقائق هذه الدراسة الإسنادية والتخريجية؛ ومن هنا كان كلامه واتهامه لأبي هريرة رضي الله تعالى عنه في وضع هذا الحديث من تلقاء نفسه دون أن يكون هناك صدق مما أخبر به الله تعالى عنه في زعم أبي هريرة، ولذا يقول العلامة المعلمي رادًّا عليه في هذا الاتهام: أقول: لم يقع شيخنا رضي الله تعالى عنه في هوة ولا قال أحد من أهل العلم أنه وقع فيها، أما إذا بنينا على صحة الحديث عن أبي هريرة عن رسول الله صلى الله عليه وسلم وهو الحق -إن شاء الله تعالى- فواضح. وأما على ما زعمه ابن المديني فلم يصح عن أبي هريرة ولا عمن روي عنه ولا عن الثالث شيء من هذا، قوله أخذ رسول الله بيدي فقال: "خلق الله التربة"، وأما على حدس البخاري، فحاصله أن أيوب غلط، وقع له عن أبي هريرة خبران أحدهما أخذ رسول الله صلى الله عليه وسلم بيدي فقال: فذكر حديثا صحيحا غير هذا والثاني قال كعب: خلق الله التربة يوم السبت فالتبس المقولان على أيوب فجعل مقول كعب موضع مقول رسول الله صلى الله عليه وسلم وقد تقدم اهـ.

قلت: هكذا العلم والتحقيق، وأما اتهامكم أبي هريرة رضي الله تعالى عنه بالكذب قبل دراسة أحوال الرواة وظروفهم فهذا الشيء ينبئ عن عداوة شنيعة قبيحة في القلب، والله تعالى أعلم بها، وأما الجهل بحقيقة الحال أو وجود كلا الأمرين في الرجل، فالله تعالى أعلم به، وإني مع هـذه النقول الكثيرة وقلة الإطلاع على ما قاله السلف في هذا الموضوع لا ادعي الصواب فيما نقلته واعتقدته من صحة هذا الحديث إسنادا ومتنا، وواقعة ولي حق أن أطمئن إلى أحد الطرفين في ضوء الحجة، فإني أدين الله تعالى بما ذهب إليه جملة كبيرة من أهل التحقيق والعلم من صحة هذا الإسناد والله تعالى أعلم بالصواب وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى أله وصحبه أجمعين.

العلم .. والمثل العليا

إن الفصل بين الواقع الإنساني والمثل العليا، مهد للعلم المنشق عن الدين أن يزعم أنه يتعامل مع الموجود المادي الملموس، أي أنه لا يتعامل مع غايات الحياة وأهدافها ومقاصدها الرفيعة، وهكذا نجد أن كلّ نقد يوجه للدين الجزئي يمكن أن يوجه للعلم الجزئي كذلك، فالدين الذي يتجاهل الواقع البشري ويتعامى عن مشكلاته يتطابق مع العلم الذي يتعامى عن العقائد والمثل العليا ويفصلها عن الحياة. فإذا كان الأول يتجاهل الحياة الواقعية القائمة ويتجاهل خبرات الإنسان نفسها، فإن العلم القاصر عن المثل العليا يهبط إلى المادي الملموس والمسموع والمنظور، مجرداً من القيم الإنسانية، ويصبح سلعة تكنولوجيا يمكن لأي شخص أن يشتريها لأي غرض، ويصبح العلماء مرتزقة يتكسبون بالعلم في أي مكان، كما حدث لعلماء الإيمان الذي عملوا للأهداف النازية والشيوعية والأمريكية.

لقد علمتنا العقود الأخيرة القليلة بأن العلم قد يصبح خطراً يهدد مقاصد الإنسان العليا، وأن العلماء قد يصبحون وحوشا طالما أن العلم أصبح كلعبة الشطرنـج، متعسفاً لا هدف له، غايته الوحيدة اكتشاف الوجود المحسوس. وبذلك ارتكب العلم الخطأ الفادح المصيري الذي يقصي أسمىَ الخبرات الذاتية من ميدان الوجود القابل للاكتشاف.

المجلة الإسلامية المغربية

[1] تاريخ الطبري 1/22-24

[2] لسان الميزان 1/265

[3] تفسير الطبري: 12/482

[4] الميزان،4/ 499-503

[5] الميزان، 2/157-158.

[6] الروض الأنف، 2/270.

[7] الروض الأنف، 2/271.

[8] الأنوار الكاشفة، ص191

[9] المستدرك، 2/261.

[10] الدر المنثور،1/44-45.

[11] تفسير ابن كثير، 1/123.

[12] الأنوار الكاشفة،190.

[13] تفسير الطبري، 27/ 135.

[14] تفسير ابن كثير،6/ 491.

[15] التقريب،1/116.

[16] جواهر المنية في طبقات الحنفية، 2/429.

[17] المنار المنيف،ص84.فصل19.

[18] الفتح الرباني،8/20.

[19] الفتح الرباني،28/20.

[20] صحيح الجامع الصغير،3/ 113.

[21] فيض القدير، 3/448.

[22] الفتح الرباني،8/30.

[23] الأنوار الكاشفة، 190.

[24] فتح الباري، 3/356.

[25] تاريخ الطبري، 1/58.

[26] مسند الإمام أحمد بن حنبل، 2/418. 2/486. 2/504. 2/512. 2/540.

[27] مسند الإمام أحمد بن حنبل، 3/430.

[28] تاريخ الطبري، 1/56.

[29] تاريخ الطبري، 4/85.

[30] الدر المنثور، 6/226.

[31] فضل الصلاة على النبي، ص 11.


 العدد 50-51 - مسلك القرآن الكريم

مسلك القرآن الكريم في إثبَات البعث

د.علي بن محمد بن جبر الفقيهي

تمهيد :

خلق الله العباد لطاعته، وكلفهم بعبادته، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} (سورة الذاريات آية 56)، وقد رسم لهم سبيل الخير، كما بين لهم طرق الشر، ولما كانت الطبيعة البشرية فيها الاستعداد لقبول الخير والشر، كما قال تعالى {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} (سورة الشمس آية 7- 8) فقد يطغى جانب الشر أحيانا على جانب الخير، استجابة لداعي الشهوة الموجودة في الطبيعة البشرية، فهي غالبا ما تجنح بصاحبها إلى تعدي الحدود التي يتحتم على المرء ألا يتجاوزها، فيوقع الظلم على الآخرين.

وواقع الحال يبين لنا أن كثيرا ممن ارتكبوا تلك الجرائم في حق غيرهم، وأوقعوا الظلم بالآخرين قد غادروا هذه الحياة الدنيا، ولم ينل المظلوم حقه منهم، مع العلم بأن كل ذلك واقع بعلم الله القوي القادر السميع البصير، الذي يمهل ولا يهمل، والذي حرم الظلم على نفسه وجعله بين العباد محرما.

ولما كان الظالم والمظلوم قد غادرا هذه الحياة الدنيا، ولم يأخذ المظلوم حقه من ظالمه ولما كانت عدالة الله تعالى تقتضي القصاص، وأن يأخذ المظلوم حقه من الظالم كان لا بد من حياة أخرى، غير هذه الحياة، يتم فيها تقاضي الحقوق بين العباد ويقتص فيها للمظلوم من الظالم. هذه الحياة هي التي تكون في الآخرة، حين يبعث الله الناس من قبورهم، {يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} (المعارج آية 43) ولذا كان من المحتم على المرء الاعتقاد، بوقوعه وتحققه. وهذا أمر يرشد إليه العقل، و يحتمه المنطق، وتدل عليه النصوص الدينية، قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} (المؤمنون آية 115).

وقال تعالى: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثم كان ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُْنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (القيامة الآيات من 36- 40).

لكن كثيرا من الناس قد ضلوا في هذا الباب، فقصرت عقولهم عن إدراك هذا المعنى فأنكروا البعث بعد الموت، بلا دليل، سوى أنه استبعدوا وقوعه بعد تفتت الأجساد وتمزقها.

قضية البعث:

ولما كانت قضية البعث والحساب، وإعادة الحياة إلى الموتى بعد تفتت تلك الأجساد واختلاطها بأجزاء الأرض، من معضلات العقيدة، شأنها في ذلك شأن قضية الوحدانية، في الغرابة والاستبعاد، وقد اقتضى هذا الاستبعاد تعجب المنكرين للبعث ووقوعه، ممن يقولون به، ويؤمنون بوقوعه؛ قال تعالى -مبينا وموضحا تعجب هؤلاء المنكرين-: {ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيد} (ق آية 1- 3).

لذلك فقد سلك القرآن الكريم لإثباتها مسالك مختلفة في طريقة العرض والاستدلال، فتارة يذكر الشبهة ثم يرد عليها، وأخرى يذكر الدليل أولا وبعد استقامته يورد القضية، وحيناً يخبر عن وقوع ذلك البعث والحساب خبرا قاطعا، مع طي الدليل لوضوحه.

وقد تجلى مسلك القرآن الكريم في عرضه للقضية بأسلوبه الفطري السهل الواضح؛ لأنه خطاب للفطرة البشرية بما هو في متناول إدراكها وقد عنى القرآن الكريم بقضية البعث عنايته بقضية الوحدانية، فكما تعددت الآيات الدالة على إثبات الوجود الإلهي ووحدانيته فقد كثرت الآيات التي تقرر البعث. وتؤكد وقوعه.

وأعظم حجة لدى المنكرين للبعث، والأحرى أن نسميها أعظم شبهة لديهم هي:

استبعاد إعادة الأجسام بعد تمزقها، وتفتتها، ثم اختلاطها بأجزاء الأرض، إذ تصبح متصورة بصورة التراب، فكيف يمكن إعادتها إلى حالتها التي كانت عليها من قبل!؟

هذا أمر غريب على عقول المنكرين، وعجيب في نفس الوقت عندهم، والحديث عنه خرافة، والمتحدث به، إما مفتر على الله الكذب، وإما مجنون سلب عقله، فخيل له جنونه ذلك الحديث وأجراه على لسانه.

وقد عبر شاعرهم عن ذلك الإنكار، مبينا أن الحديث عنه خرافة بقوله:

حيـاة ثم مـوت ثم نشـــر

حديث خرافة يا أم عمـــرو

أيـوعدني ابن كبشـه أن سنحيا

وكيف حيـاة أصـداء وهـام [1]

ويقول الحق جلّ شأنه، مخبرا عن ذلك الجحود العنيد والإنكار الشديد، ونسبتهم إلى قائله الجنون، أو الكذب والافتراء على الله: {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ أَفْتَرَى عَلَى اللَّهِ كَذِباً أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآَيَةً لِكُلِّ عَبْدٍ مُنِيبٍ} (سبأ آية 7- 9).

فقد عجب كفار قريش من هذا الحديث الذي لم تستوعبه عقولهم، فظنوا أن هذا الإيجاد عبث لأن الحديث عن بعث هذه الأجسام لمجازاتها على أعمالها في حياتها الدنيا حديث خرافة، أو حديث كذب وافتراء على الله، أو مس من جنون أصاب قائله، فأجرى على لسانه هذا الحديث العجيب الغريب، ولذا فقد انطلقوا يخاطب بعضهم بعضا، بهذا القول الذي حكاه الله عنهم، قائلين {هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ} أي يحدثكم أو يخبركم بما تتعجبون منه لغرابته، وهو: إنكم إذا مزقتم كل ممزق، فتفرقت أجسامكم، واختلطت بأجزاء الأرض، فأصبحتم ترابا. {إِنَّكُمْ} بعد ذلك كله {لَفِي خَلْقٍ جَدِيدٍ} ؛ أي ستخلقون خلقا جديدا فتعودون كما كنتم. ثم قالوا بعد ذلك التعجب والاستغراب: إن هذا الحديث الصادر من هذا الرجل، ما هو إلا افتراء على الله وكذب عليه، {أَفْتَرَى عَلَى اللَّهِ كَذِباً} أو أن قائله مسلوب العقل فجنونه يوهمه ذلك الأمر ويلقيه على لسانه {أَمْ بِهِ جِنَّةٌ} .

وقد بين الله سبحانه وتعالى. أن الأمر ليس كما ذكروا، فليس الرسول صلى الله عليه وسلم مفتريا على الله، كما أنه لم يمسه جنون، وإنما الأمر راجع إليهم هم، فعدم إيمانهم بالآخرة المترتب على عدم الإيمان بقدرة الله، هو اختلال في العقل، وغاية الضلال عن الفهم الإدراك، لقدرة الخالق وجلال حكمته لا سيما وأدلة القدرة على ذلك مشهودة ومعاينة، ثم ذكرهم بتلك الأدلة فقال: { أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآَيَةً} الآية: أي دلالة واضحة على قدرة الله، فكيف يستبعد عليه إعادة تلك الأجسام الضعيفة بعد تفرقها، وهو القادر على خلق هذه الآيات العظيمة، من السماء والأرض، ذلك هو دليل البعث؛ لأنه يدل على كمال القدرة، ومن المقدور عليه إعادة خلق الإنسان وإيجاده مرة أخرى، وقد قرن هذا الدليل بالتهديد حيث قال: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ} ، ثم بين تعالى أن المنتفع بتلك الآيات كل من يرجع إلى ربه، ويتوب إليه، لا من يتمادى في عناده وتعصبه، فقال تعالى: { إِنَّ فِي ذَلِكَ لآَيَةً لِكُلِّ عَبْدٍ مُنِيبٍ} .

مسالك القرآن الكريم:

ذكرنا في التمهيد أن القرآن الكريم في معالجته لقضية البعث والجزاء، تارة يعرض شبهة المنكرين ثم يرد عليها، وأخرى يذكر الدليل على البعث أولا، وبعد أن يتقرر ويتضح يورد القضية، وحينا يخبر عن وقوع البعث والجزاء خبرا قاطعا مع طي الدليل لوضوحه. ولما كان القرآن الكريم قد أستوعب عددا كثيرا من الآيات التي تعالج هذا الموضوع فسنعرض نماذج منها تحت المسالك المشار إليها، إذ لا سبيل إلى استيعاب تلك الآيات كلها في هذا البحث.

المسلك الأول: عرض الشبهة ثم الرد عليها:

أشرنا في التمهيد إلى أن أعظم شبهة عند المنكرين للبعث، هي شبهة الاستبعاد، فقد قالوا: كيف يمكن إعادة الأجسام إلى حالتها الطبيعية التي كانت عليها، بعد أن صارت ترابا؟؟ ذلك أمر غير معقول عندهم.

وفي النموذج التالي عرض لهذه الشبهة، وبيان لإنكارهم وتعجبهم ممن يؤمنون بالبعث، ثم دحض لتلك الشبهة، وبيان لزيفها بالأدلة الواضحة البينة المشهودة.

يقول اللّه تعـالى حاكيـا عن المشركين استبعـادهم وقوع البعث بعد الموت، وعدم

إمكانه، وتعجبهم من شأنه وشأن القائل به:

{ق وَالْقُرْآنِ الْمَجِيدِ} .

{بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ} .

{أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيد} (ق. آية ا- 3).

يقسم تبارك وتعالى بالقرآن الكريم، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، والذي هو تنزيل من حكيم حميد، وجواب القسم هو مضمون الكلام الآتي بعد القسم، وهو إثبات النبوة، وإثبات المعاد وتقريره وتحقيقه [2] ، ثم يحكي تعجب المشركين من أن يأتيهم منذر منهم، أي بشر من جنسهم، ولم يكون من جنس آخر كـالملائكة مثلا ؟

ثم يتبع ذلك بما هو أعجب عندهم من دعوى النبوة، وهو إخبار الرسول لهم، بأن بعد هذه الحياة الدنيا حياة أخرى، وهي بعثهم من قبورهم أحياء، مرة ثانية، للحساب والجزاء على الأعمال الكائنة منهم في تلك الحياة الماضية، إذ كيف يمكن وقوع ذلك الحساب بعد ما تمزقت الأجسام وتفرقت بحيث أصبحت ترابا؟؟.

إن القول برجعة تلك الأجسـام مرة أخرى أمر مستبعد، ومستحيل في اعتقادهم،
{أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيد} .

لكن هذه الاستحالة وذلك الاستبعاد الذي يعبرون عنه بالنسبة لمن ؟؟

هل يكون بالنسبة للقدرة الإلهية التي إذا أرادت الشيء قالت له كن فيكون في نفس اللحظة من غير توقف على شيء آخر أصلاً؟؟.

أو يكون بالنسبة لقُدَرهم العاجزة؟؟

الواقع أنهم يعبرون بذلك عن أنفسهم، ويستبعدون البعث ووقوعه ظنا منهم أن قدرة الله تشبه قدرتهم، فقاسوا قدرة الله على قدرتهم، وقياس الغائب على الشاهد باطل في نظر العقلاء، ولذلك صور الله عز وجل هذا الظن الخاطئ في قوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} (يس آية- 78)، ولذا فقد استعظمت عقولهم هذا الأمر، وجعلته في حكم المستحيل، و إلا فلو نظروا بغير هذه النظرة القاصرة، وتأملوا في أنفسهم في مبدأ خلقهم ، وفيما بين أيديهم من الآيات الدالة على القدرة الإلهية التي لا يعجزها شيء متى ما أرادته لما صدر منهم هذا القول المنكر.

وبعد ذكره تعالى للشبهة التي يتكئون عليها يبدأ في الرد عليهم فيقول:

{قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} .

{بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} .

{أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} .

{وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} .

{تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} .

{وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} .

{وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} .

{رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} (ق الآيات من 4- 11).

فنراه تبارك وتعالى يحشد في هذه الآيات عددا من الأدلة، المعنوية منها والحسية المشاهدة، التي تخاطب العقل وتستثير الوجدان.

أ- الأدلة المعنويـة (العقلية):

بين سبحانه وتعالى في الآية الأولى، أنه لا مكان لهذا الجحد، ولا وجه لذلك الاستبعاد، فإعادة الأجسام إلى ما كانت عليه أولا، بعد تمزقها واختلاطها بأجزاء الأرض من الأمور اليسيرة على القدرة الإلهية، ذلك أن إعادة الشيء المتفرق أجزاء، أو المستحيل عن صورته إلى صورة أخرى، كتحول الجسم البشري إلى صورة التراب مثلا، يتوقف على أمرين:

أحـدهما: العلم بتلك الأجزاء المتفرقة، أو بتلك الصورة المستحيلة عن صورتها الأصلية.

ثانيهمـا: القدرة على إعادة تلك الأجزاء- أو تلك الصورة إلى حالتها السابقة وقد أوضحت الآية الكريمة أن علم الله شامل ومحيط، فهو تعالى يعلم أين ذهبت تلك الأجزاء وكيف تفرقت فقد عم علمه جميع الكائنات، صغيرها وكبيرها، حتى انتهى إلى حيث علم ما تنقص الأرض من أجساد الموتى، وتأكل من لحومهم وعظامهم، فإذا كان ذلك معلوما لله تعالى، ومكتوبا ومحفوظا، كما قال تعالى {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} فكيف يستبعد عليه إعادتهم –بعد حالتهم تلك- أحياء كما كانوا ؟!.

وفي صحيح البخاري عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم

قال: ما بين النفختين أربعون، قالوا: يا أبا هريرة، أربعون يوما، قال: أبيت. قالوا: أربعون سنة؟ قال: أبيت قالوا: أربعون شهرا ؟ قال: أبيت. ويبلى كل شيء من الإنسان إلا عجب ذنبه فيه يركب الخلق [3] .

فدل الحديث على نقص جسم الإنسان وتحلله، وذهابه في الأرض، إلا ذلك الجزء وهو عجب الذنب، الذي قيل أنه كحبة الخردل [4] ، وفيه يركب الإنسان، فيبقى بعينه، والحديث على ظاهره عند جمهور العلماء. وقد خالف المزني فقال: إنّ ((إلا)) بمعنى الواو، أي وعجب الذنب أيضا يبلى. ورد قوله هذا بما جاء مصرحا به في رواية مسلم من أن الأرض لا تأكله أبدا. ونص الرواية في صحيح مسلم عن أبى هريرة رضي الله عنه قال: قال رسول الله صلى اللّه عليه وسلم "إنّ في الإنسان عظما لا تأكله الأرض أبدا فيه يركب يوم القيامة" قالوا: أي عظم هو؟ يا رسول اللّه قال: "عجب الذنب" [5] ذاك دليل العلم.

أما دليل القدرة على الإعادة، فقد بينته الآيات التالية لهذه الآية، وهى الآيات المشتملة على الأدلة الحسية المشاهدة، كخلق السماء، والأرض، فالقادر على خلقهما مع عظمهما، قادر على إعادة الإنسان الضعيف من باب أولى، ثم إن الإعادة للمعدوم الممكن، من الأمور الممكنة عقلا.

فالعقل لا يمنع من أن مَن قدر على إيجاد الشيء أولاً، قادر على إعادته بعد عدمه ثانيا فإن ذلك من الأمور الممكنة التي لا يستطيع العقل السليم إنكارها.

وبعد أن بين الله لهم شمول علمه، وإحاطته بالجزئيات والكليات –إذ أن العالم بجزئيات الأشياء لا تخفى عليه كلياتها- بين لهم سبب اضطرابهم في أمر البعث وأنه تكذيبهم للحق الذي جاءهم من خلقهم، إذ الأخبار عنه حق، والمخبر به صادق قال تعالى {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} أي مضطرب غير مستقر.

ب- الأدلة الحسية: وبعد ذكره تعالى لشمول علمه واحاطته، ثم بيانه لسبب اضطرا بهم في أمر البعث، اتجه إلى نوع آخر من الأدلة، وهي الأدلة الحسية المشاهدة، الدالة على كمال قدرته سبحانه وتعالى، فقال تعالى منكرا عليهم عدم اعتبارهم بهذه الأدلة المشهودة على القدرة الإلهية: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} فهذه السماء التي يدرجون تحتها أفلا ينظرون إلى إبداعها وحسنها، وأحكام بنائها، وما زينت به من كواكب ثابتة وسيارة، ألم يأخذوا منها دليلا على القدرة المبدعة التي لا يعجزها شيء.

وهذه الأرض التي يسعون عليها، أفلا ينظرون إليها، كيف مدت لهم وأرسيت بالجـبال لئلا تضطرب بهم، وما أنبتنا فيها من الأنواع المختلفة الطعوم والأشكال رزقا للعباد قال تعالى: {وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} ، ثم بين تعالى أن هذه الآيات الكونية جميعها أوجدها تبارك وتعالى {تَبْصِرَةً وَذِكْرَى} أي تبصيرا وتذكيرا {لِكُلِّ عَبْدٍ مُنِيبٍ} راجع إلى ربه متفكر في بدائع صنعه.

ثم تابع الأدلة الحسية على البعث، فضرب لهم مثلا بإحياء الأرض بعد موتها فقال:

{وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} .

فهذا مثل ضربه الله لمنكري البعث بما يشاهدونه من حال الأرض قبل نزول المطر عليها وهى جدباء مقفرة، فحين ينزل عليها الماء تهتز وتربو فتنبت من كل زوج بهيج، أي: حسن المنظر، وذلك بعد ما كانت يابسة لإنبات فيها، فأصبحت تهتز خضراء [6] .

فهذا مثال للبعث والإحياء بعد الموت والهلاك، ولذلك يقول جل شأنه {كَذَلِكَ الْخُرُوجُ} يقول جل شأنه أي مثل ذلك الإخراج للنبات من الأرض يحيي الله الموتى فيخرجهم من قبورهم أحياء للحساب والثواب والعقاب.

فهذا المشاهد بالإحساس من آثار قدرته تعالى أعظم مما أنكره الجاحدون للبعث؛ كخلق السماء والأرض قال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (الأحقاف آية 33) وإحياء الأرض بعد موتها كما قال تعالى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِير} (فصلت آية 39).

وكما رأينا في هذا العرض لبراهين القرآن الكريم على إثبات البعث، تلك البراهين التي لا تدع مجالا للشك عند العقل الفطري السليم في إمكان وقوعه وعدم استبعاده.

فبالمقابل، ليست لدى المنكرين لوقوعه حجة يستندون إليها في إنكارهم إلا الاستبعاد المستند إلى الوهم والظن، كما قال تعالى {وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} (الجن آية 7) إذ ليس هناك علم يقيني بامتناع البعث بعد الموت وعدم إمكانه، وإنما هناك ظن ووهم ناتج عن تكذيبهم بالحق الذي جاءهم من الله تبارك وتعالى، فالله هو الحق وقوله الحق، وليس بعد الحق إلا الضلال المبين، ولذلك فإن المكذب بالحق مضطرب ليس لديه أساس متين يستند إليه قال تعالى {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} أي مضطرب غير مستقر.

النموذج الثاني- من المسلك الأول:

وقد أوضحت الآيات التالية من سورة يس، ذلك الإنكار الشديد المستند إلى شبهة استبعاد إعادة الأجساد إلى حالتها الأولى بعد أن أصبحت عظاما رميماً تذروها الرياح

يقول تعالى:

{خَلَقَ الإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} .

{وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} .

{قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} .

{الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} .

{أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاَّقُ الْعَلِيمُ} .

{إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} .

{ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} (يس الآيات 77-83)

سبب نزول الآيات:

ذكر المفسرون لهذه الآيات، أن أبي بن خلف أتى إلى رسول الله صلى الله عليه وسلم وفي يده عظم رميم يفته ويذروه في الهواء، وهو يقول: يا محمد أتزعم أنه الله يبعث هذا ؟؟ فقال رسول الله: "نعم يميتك الله تعالى، ثم يبعثك ثم يحشرك إلى النار". فنزلت الآيات من آخر سورة يس.

وفي رواية أن العاص بن وائل السهيمي، أتى إلى رسول الله صلى اللّه عليه وسلم بعظم حائل ففته بين يديه، فقال: يا محمد أيبعث الله هذا حيا بعد ما أرم؟؟

قال: "نعم يبعث الله هذا، ثم يميتك ثم يحييك، ثم يدخلك نار جهنم" فنزلت الآيات [7] فقد تبين لنا من أسباب النزول اعتراض بعض المشركين على الرسول صلى الله عليه وسلم في تقريره البعث، وقد أكدوا إنكارهم ذلك بما ضربوه من المثل لله تعالى، فكان ضروريا أن يرد عليهم إنكارهم، وأن يبطل لهم مثلهم، والآيات وإن كان سبب نزولها خاصا، فهي عامة في كل منكر للبعث، لما هو مقرر في الأصول من أن العبرة بعموم اللفظ، لا بخصوص السبب، والألف واللام في قوله {أَوَلَمْ يَرَ الإِنْسَان} للجنس فيعم كل منكر.

بينت الآيات أن استبعاد الإعادة للأجسام بعد الموت آت من إنسان لم ينظر في مبدأ خلقه أولا، إذ لو نظر في نشأته الأولى نظر تبصر واعتبار، لكفاه خلقه من نطفة، ضعيفة حقيرة، دليلا على إعادته بعد موته، فنِسيانه لمبدأ خلقه من تلك النطفة هو الذي دعاه لهذا الإنكار، ثم ضربه المثل لله القادر، بقدرة الإنسان العاجز {أَوَلَمْ يَرَ الإِنْسَان} نشأته، أي ألم يعلم {أَنَّا خَلَقْنَاهُ} أي ابتدأنا خلقه وإيجاده {مِنْ نُطْفَةٍ} من مني يمنى وما أضعف النطفة وأعجزها {فَإِذَا هُوَ} بعد العجز والضعف إنسان قوي ناطق {خَصِيمٌ مُبِينٌ} ؛ أي: بعد تلك الأطوار الضعيفة أصبح يخاصم ويجادل أبيَن جدال وأبلغ خصام، ومن ذلك خصامه وجداله في أمر البعث والجزاء، ينكر قدرة خالقه الذي أنشأه أول مرة، ويدعى عدم قدرته على إعادته ثانيا، {وَضَرَبَ لَنَا مَثَلاً} أي صفة غريبة عجيبة يعارض بها قدرتنا الثابتة بالدليل القاطع على إعادته، فجعل لنا مثلا ونظيرا من الخلق وقاس قدرتنا على قدرتهم، ثم بين تعالى أن سبب ذلك هو ذهوله وعدم التفاته إلى خلقه الأول فقال: {وَنَسِيَ خَلْقَهُ} وكان من حقه ألا ينسى فيستدل به على إمكان عودته كما بدأه، ولو تأمل في ذلك لعلم أن القدرة التي سوته أولا لا يعجزها بأي حال إعادته ثانيا بعد أن صار كما يرى عظما رميما مفتتاً، وأن تلك الرجعة ليست بعيدة على القوى القادر، وقد قدم قوله {وَنَسِيَ خَلْقَهُ} على ضرب مثله تنبيهاً على جهله وغبائه وغفلته، عما في نفسه وبين يديه من الأدلة، وماذا قال في مثله الذي يعتمد عليه في تأييد دعواه؟؟ (قال: من يحيى العظام وهى رميم) بالية متفتتة. فقد أتى ذلك المنكر للبعث المستبعد لوقوعه إلى النبي صلى الله عليه وسلم آخذا بيده عظما رميما يفته ويذروه في الهواء، قائلا للنبي صلى الله عليه وسلم: أترى يحيى الله هذا العظم بعد ما أرم؟؟ فقال النبي صلى الله عليه وسلم: "نعم ويدخلك النار". وقد دفع سبحانه وتعالى هذه الشبهة بقوله {قُلْ} أمر للنبي صلى الله عليه وسلم أي ذكّر هذا الناسي لفطرته الدالة على حقيقة الأمر وكمال القدرة {يُحْيِيهَا} أي يخلق الحياة فيها {الَّذِي أَنْشَأَهَا} أوجدها من العدم {أَوَّلَ مَرَّةٍ} في بدء الخلق والنشأة، فهو الذي أنشأ هذا العظم الذي تفته بيدك من نطفة ماء- لا عظم فيه، فالقادر على إنشائه أولا، ثم إحلال الحياة فيه لا يعجزه إعادته مرة أخرى، كما قال تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه..}

يقول الفخر الرازي: (ومنهم- أي المنكرين- من ذكر شبهة، وإن كانت في آخرها تعود إلى مجرد الاستبعاد، وهي على وجهين: أحدهما أنه بعد العدم لم يبق شيئا فكيف يصح على العدم الحكم بالوجود؟ وثانيها أن من تفرقت أجزاؤه في مشارق العالم ومغاربه وصار بعضه في أبدان السباع وبعضه في جدران الرباع كيف يجمع؟ بل لو أكل إنسان إنسانا آخر فكيف الإعادة ؟ وقد رد على الشبهة الأولى بقوله {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} يعني كما خلق الإنسان ولم يكن شيئا مذكورا، كذلك يعيده وإن لم يبق شيئا مذكورا.

أما الشبهة الثانية فقد أبطلها بقوله {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} ثم ذكر الأجزاء الأصلية في الإنسان، والأجزاء الفضيلة، والله عالم بكل ذلك فهو يعيد كل جزء إلى صاحبه ثم يعيد فيه الحياة) [8] .

فعلم الله شامل بتفاصيل كيفيات الخلق والإيجاد- إنشاء وإعادة محيط بجميع الأجزاء المتفتتة المتبددة لكل شخص من الأشخاص أصولها وفروعها، كما قال تعالى: { قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} قادر على إعادتها على النمط السابق الذي كانت عليه كما قال تعالى: {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَه} والبنان أدق شيء في الإنسان وأصغره.

ثم أتبع ذلك بالأدلة المحسوسة الدالة على كمال القدرة الإلهية مبينا لهم أنه لا وجه لهذا الاستبعاد، إذ كيف يكون ذلك وبين أيديهم من الآيات الكونية الدالة على أن الخالق لا يعجزه شيء ما يكفيهم لو نظروا فيه بعين البصيرة والتأمل.

فقال تعالى {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} .

فهذه آية عظيمة دالة على كمال القدرة الإلهية التي توجد الضد من ضده، فهذا الشجر الغض الذي يقطر ماء، أحدث منه الخالق القادر هذه النار المضادة له، وهذا أمر أعجب وأغرب من إعادة الغضاضة إلى ما كان غضا فطرأت عليه اليبوسة والبلى.

كما أن هذه الآية متضمنة للرد على شبهة يوردها المنكر لإعادة الحياة بعد الموت؛ ذلك أن الموت بارد يابس، والحياة طبعها الرطوبة والحرارة، فإذا حل الموت لم يكن أن تحل فيه الحياة بعد ذلك لما بينها من التضاد.

والحقيقة أن الشبهة واهية وغير واردة على موضوع البعث أصلا، ذلك أن الممتنع هو الجمع بين الضدين في آن واحد، أي بأن يكون الجسم حيا وميتا في وقت واحد، والبعث بعد الموت ليس من هذا الباب، لأنه حياة بعد موت، لا مع موت، فحينما حل بالجسم الموت ارتفعت الحياة فبقى ميتا إلى حين وقت البعث، فلما عادت إليه الحياة مرة ثانية ارتفع الموت. فليس هناك جمع بين ضدين.

وقد تابع أدلة الرد على المنكرين للبعث والحساب، منكرا على الإنسان استبعاد وقع البعث الجسماني وإمكانه قائلا: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} ومتى قدر على ذلك فهو قادر على إعادة أعيانهم- ولو اتجه الإنسان مع فطرته الصحيحة التي فطره الله عليها، لأجاب بقوله {بَلَى} أي هو قادر على ذلك؛ لأن هذه الإجابة هي مقتضي ما يعترفون به ولا ينكرونه {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} (سورة العنكبوت آية 61).

ولأنه تعالى {هُوَ الْخَلاَّقُ الْعَلِيمُ} أي كثير الخلق، وكثرة الخلق ناشئ عن كمال القدرة، وهو {الْعَلِيمُ} الذي لا يخفى عليه شيء، فعلمه شامل بجزئيات الأشياء وكلياتها. كما قال تعالى {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ } (سورة سبأ آية 3).

وقال تعالى {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} (سورة الأعراف آية 7)

ثم دل على كمال قدرته ونفاذ مشيئته فقال {إِنَّمَا أَمْرُهُ} أي شأنه، (إذا أراد شيئا من الأشياء {أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} أي فيحدث ما أراده من غير توقف على شيء آخر فكيف يصعب على من هذه قدرته إعادة هذا الإنسان بعد بلاه وتمزقه.

روى البخاري في صحيحه عن أبي سعيد عن النبي صلى الله عليه وسلم "أنه ذكر رجلا فيمن سلف أو فيمن كان قبلكم- قال كلمة [9] يعني أعطاه الله مالا وولدا، فلما حضرت الوفاة قال لبنيه: أيّ أبٍ كنت لكم؟ قالوا: خير أب. قال: فانه لم يبتئر [10] -أو لم يبتئر عند الله خيرا وإن يقدر الله عليه يعذبه، فانظروا إذا مت فأحرقوني حتى إذا صرت فحما فاسحقوني- أو قال فاسحكوني- فإذا كان يوم ريح عاصف فأذروني فيها. فقال نبي الله صلى الله عليه وسلم: فأخذ مواثيقهم على ذلك وربي، ففعلوا ثم أذروه في يوم عاصف، فقال الله عز وجل، كن فإذا هو رجل قائم. قال الله: أي عبدي ما حملك على أن فعلت ما فعلت ؟ قال: مخافتك- أو فرق منك- قالت: فما تلافاه أن رحمه عندها، وقال مرة أخرى: فما تلافاه غيرها"، فحدثت به أبا عثمان فقال: سمعت هذا من سلمان غير أنه زاد فيه: "أذروني في البحر أو كما حدث" [11] .

فقد دل هذا الحديث على كمال القدرة التي لا يعجزها شيء فكل ما أراده الله عز وجل متوقف على قوله له {كُنْ} فإذا هو كائن كما أراد.

وقد أورد ابن كثير في تفسير قوله تعالى {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} حديثا رواه الإمام أحمد عن أبى ذر رضي الله عنه قال: إن رسول اللّه صلى الله عليه وسلم قال "إن الله تعالى يقول يا عبادي كلكم مذنب إلا من عافيت فاستغفروني أغفر لكم، وكلكم فقير إلا من أغنيت، إني جواد ماجد واجد، أفعل ما أشاء، عطائي كلام، وعذابي كلام، إذا أردت شيئا فإنما أقو ل له كن فيكون" [12] ثم نزّه نفسه عما ينسبه إليه الكافرون من العجز؛ فقال {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} فبيده مقاليد السموات والأرض وإليه يرجع الأمر كله، وإليه ترجع العباد في يوم المعاد، فيجازي كل عامل بعمله.

النموذج الثالث- من المسلك الأول:

وفي سورة الإسراء يذكر الله عز وجل تلك المحاورة بين منكري البعث والرسول صلى اللّه عليه وسلم فيقول تعالى:

{وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً} .

{أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} .

{يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً} (الإسراء آية 49- 52).

فقد حكى شبهة منكري البعث في الآية الأولى، تلك الشبهة هي استبعاد وقوع المعاد فإن عقولهم لم تتصور إمكان الإعادة ووقوعها، بعد تمزق الأجساد وتفرقها. وقد بين لهم عز وجل أنه لا مكان لهذا الاستبعاد، ولا مجال له مع القدرة الإلهية، ولهذا وبخهم بهذا الأسلوب التعجيزي ، فأمر نبيه صلى الله عليه وسلم أن يجيبهم بقوله: (قل) يا محمد مجيبا هؤلاء المنكرين لقدرتنا، على إعادة أجسامهم الضعيفة إلى حالتها الأول التي أوجدناها عليها، {كُونُوا حِجَارَةً أَوْ حَدِيداً} أو أي نوع يعظم عندكم عن قبول الحياة، لكمال المباينة، والمنافاة بينهما وبينه، فإنكم مبعوثون، ومعادون للمجازاة على أعمالكم لا محالة، ولكنهم بعدما سمعوا، أمعنوا في جحودهم، فقالوا: إذا كنا كذلك من حجارة أو حديد، (من يعيدنا)؟ فجاءهم الجواب بما هو مسلم عندهم لو عقلوا {قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} . أي هو الذي أنشأكم أولا، ولم تكونوا شيئا مذكورا، هو القادر على إعادتكم ثانيا، وأنتم تعترفون بأنه خالقكم، ومنشئكم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ ...} (الزخرف آية 87) فكيف تستبعد عليه الإعادة؟؟

غير أنهم لم يعيروا هذا الدليل اهتماما. ولذا فهم يحركون رؤسهم استهزاء وسخرية قائلين استبعادا لوقوعه (متى هو؟ ) أي متى سيكون هذا الأمر الغريب الذي تعدنا به، فبين لهم سبحانه أنه قريب، ذلك لأنه آت، وكل آت قريب، {قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} وذلك يوم يدعو الله الخلائق فيستجيبون لتلك الدعوة. قال تعالى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} (الروم آية 35) أي إذا أمركم بالخروج منها، فإنه لا يخالف أمره ولا يمانع، {وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً} حين تكون ما وعدتم به؛ كقوله تعالى {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} النازعات آية 46) ومثل هذه الآيات في السورة نفسها قوله تعالى: { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاَّ كُفُوراً} (الإسراء آية 97- 99).

فقد أخبر تعالى في الآية الأولى عن حشر المنكرين للبعث على أقبح صورة جزاء لهم على كفرهم به تعالى، وإنكارهم لآياته وتكذيبهم لأنبيائه، ولما استعظموا إعادتهم خلقا جديدا بعد أن صاروا رفاتا؛ أي: مفتتة أجسادهم، أجابهم بما يقرون به وهو خلق السموات والأرض وهي أعظم من خلقهم، فالقادر على إيجادها قادر على إعادتهم من باب أولى، إذ القادر على خلق الأكبر، لا يعجزه خلق أو إيجاد ما هو أصغر منه في بدائه العقول {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (غافر آية 57) فقال { أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُم...} ومتى قدر على خلق مثلهم فهو قادر على إعادة أعيانهم، كما قال تعالى {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ...} (الروم آية 27).

المسلك الثاني: تقديم الدليل، ثم إيراد القضية بعد استقامته ووضوحه:

1 - النموذج الأول: من المسلك الثاني

يقول الله تعالى، من سورة المؤمنون: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} (المؤمنون آية 13- 16).

في هذه الآيات قدم الله سبحانه وتعالى الاستدلال على إمكان البعث والجزاء يوم القيامة، بخلق الإنسان في أطواره المتعددة حيث خلقه من طين، والمراد به آدم عليه السلام، ثم جعل نسله، أي ولده من بعده من ماء مهين، كما قال تعالى في سورة السجدة: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} (السجدة آية 7- 8).

وقيل المراد بالإنسان، الجنس في ضمن خلق آدم.

ثم شرع يبين تلك الأطوار المتعددة التي مر بها خلق الإنسان إلى أن أصبح بشرا سويا، عاقلا ناطقاً فقال {ثُمَّ جَعَلْنَاهُ نُطْفَةً} ماءً، وهو المني المهين أي الممتهن {فِي قَرَارٍ مَكِينٍ} أي مستقر؛ وهو الرحم: ثم بين تحول هذه النطفة من حالة إلى أخرى، خلقها علقة، أي دما جامدا، ثم خلق العلقة مضغة لحم لا تمايز فيها، ثم خلق تلك المضغة عظاما، بأن جعلها عمودا للبدن على هيئات وأوضاع مخصوصة تقتضيها الحكمة الإلهية، ثم كسوة تلك العظام لحما على مقدار ما يناسب كل عضو. ويليق بهيئته حتى يكون خلق الإنسان في أحسن تقويم وأجمله، كل ذلك التحول من حالة إلى أخرى يتم في ذلك المكان المظلم الضيق، بقدرة العليم الحكيم {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاث} (الزمر آية 6).

ثم تحويله إلى خلق آخر مباين للخلق الأول، مباينة ما أبعدها، فقد أصبح إنسانا حيا، سميعا بصيرا، متكلما عاقلا، بعدما كان جمادا، نقلة هائلة بين النطفة الضعيفة الميتة، وبين الإنسان الحي الناطق، فلا علاقة عقلية، ولا تلازم بينهما، اللهم إلا القدرة الإلهية، التي تقول لشيء كن فيكون؟ {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} (الروم أية 19).

ولما كانت هذه الأطوار لخلق الإنسان، من أعظم الدلائل على القدرة الإلهية والحكمة الربانية، فقد أثنى سبحانه وتعالى على نفسه بقوله {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} .

هكذا يعرض الله تبارك وتعالى، هذا الدليل على المخاطبين بحيث لا يمكنهم إنكاره لأنه من مشاهداتهم، فمن منهم لا يعرف عن كيفية خلق الإنسان شيئا، كل واحد منهم يعلم من نفسه أنه وجد على هذه الأطوار التي ذكرها القرآن الكريم، كما يعلم ذلك عن طريق مشاهداته، لوجود أبنائه، وأبناء جنسه.

وهكذا بعد أن اتضح الدليل واستقر، وهو أنه تعالى، قادر على الإنشاء و الإيجاد من العدم، أورد قضية البعث بعد الموت في يوم القيامة، فقال: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ} أي بعد تمام خلقكم. ثم خروجكم من بطون أمهاتكم، واستيفائكم آجالكم {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} أحياء من قبوركم، فتحاسبون على أعمالكم، وتنالون جزاءكم، قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} (الأنبياء آية 47).

2- النموذج الثاني: من المسلك الثاني:

يقول تعالى من سورة السجدة: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}

{ وَقَالُوا أَإِذَا ضَلَلْنَا فِي الأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} (السجدة الآيات 7- 13)، يخبر تعالى أنه أحسن الأشياء التي خلقها فأتقنها وأحكمها، كما قال تعالى {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْء} ومن تلك الأشياء المخلوقة المتجلية فيها بدائع الصنعة خلق الإنسان، ثم شرع في بيان بدء خلقه فقال {وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ} .

ويعني به خلق آدم عليه السلام كما قال تعالى {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} ثم جعل نسله، أي قدر خلق ذريته من تلك النطفة التي تخرج من بين صلب الرجل وترائب المرأة مذكرا لهم بنعمه التي منحهم إياها، من السمع والبصر والعقول، كل تلك القوى التي قلَّ شكرهُم لله عليها أنشأها من تلك النطفة التي عبر عنها بالشيء الممتهن لحقارته، وبعد ذكره تعالى لنشأتهم الأولى المتمثلة في خلق أبيهم آدم. ثم بيانه لكيفية تناسلهم من بعده- وما أنعم به عليهم من القوى الظاهرة والباطنة مما يدلهم على قدرته وحكمته، أورد قضية البعث، إذ لا يعقل- إن كانوا يعقلون- أن يخلقهم الله ويعدهم هذا الإعداد عبثًا، ذلك ظن الذين كفروا.

فقال: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الأَرْض} أي اختلطت أجسامنا بعد تمزقها وتفتتها بأجزاء الأرض، من قولهم- ضل السمن في الطعام- أي اختلط به، {أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} أي: أ إنا لنعود بعد تلك الحال إلى حالتنا السابقة، استبعادًا منهم لذلك الأمر، وهذا الاستبعاد الذي يعبرون عنه، هو بالنسبة لقدرهم العاجزة، إذ قصرت عقولهم فظنوا أن قدرة الخالق كقدرهم كما قال تعالى حكاية عنهم {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَه..} (يس آية 78).

- وضارب المثل بعضهم لكنهم متفقون على ذلك- فسبب الإنكار المستند إلى شبهة الاستبعاد ناشئ عن نسيان الخلق الأول، ولذا فالمولى عز وجل يذكرهم بتلك النشأة قال تعالى حكاية عنهم {وَيَقُولُ الإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} (مريم آية 66- 67).

ولو أنهم التفتوا إلى مبدأ خلقهم لعلموا أن القدرة التي أنشأتهم أولا لا يعجزها إعادتهم ثانيا.

ولما كان استبعادهم لإعادتهم للحياة مرة أخرى بعدما شاهدوا من الأدلة لا مكان له، أتبعه بالإخبار القاطع بوقوعها فقال: (قل) أمر للنبي صلى اللّه عليه وسلم، أي: قل يا محمد مخبرا ومنذرا منكري البعث {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} فهو إخبار قاطع بتلك الإعادة مستند إلى الدليل السابق، وهو النشأة الأولى، مؤكد بتلك الحالة التي يكونون عليها بعد رجوعهم إلى ربهم، في حالة كونهم معترفين بذنبهم، طالبين الرجوع إلى الحياة الدنيا مرة أخرى. ليصلحوا أعمالهم، بعد أن رأوا الخبر اليقين. قال تعالى حاكيا تلك الحالة عنهم وما يقولونه {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ} قائلين {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} والله يعلم أنهم لكاذبون في دعواهم إصلاح أعمالهم إذا رجعوا للحياة مرة أخرى. قال تعالى { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} (الأنعام آية 37- 38).

2- النموذج الثالث: من المسلك الثاني:

وفي مطلع سورة الرعد نموذج، يهز المشاعر ويستثير الوجدان، إذ يحتوى على آيات الله الكونية التي يعترف المخاطبون بأنها أنشئت بقدرة الله القوى العزيز يقول تعالى:

{ اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ}

{وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .

{وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

{وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} (الرعد الآيات من 2-5).

تبدأ الآيات الكريمة برسم المشاهد الكونية الدالة على القدرة الإلهية، السماء وما شملت من أفلاك، والأرض وما حوت من أنهار وجبال، وما أخرجت من ثمار، ثم التعجب من حال من ينكر البعث والحياة مرة أخرى بعد أن شاهد هذه الآيات المعروضة على العقول والأبصار، يقول تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} وهو إخبار منه تعالى عن كمال القدرة وعظيم السلطان، فبأمره رفع السموات عن الأرض، هذه السموات التي لا يحيط بها البصر إدراكا، ولا يعلم مقدار سعتها وعظمتها، إلا خالقها رفعها بأمره، ويمسكها بقدرته أن تزول، مستشهدا على ذلك برؤية المخاطبين لها مرفوعة بغير عمد تسندها، محكمة البناء لا شقوق فيها ولا تصدع، فنحن نكرر النظر إليها مرات ومرات، فترجـع أبصارنا كآلة من غير أن تدرك شيئا مخلا، في هذا البناء الهائل والسقف المرفوع، وإنما تدرك فيه الإبداع والاتقان المنبئين عن الحكمة والتدبير {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، والعرش من الأمور المغيبة عنا، والله هو وحده العالم بسعته وعظمته وقد استوى عليه استواء يليق بجلاله كما أخبر. وتنقلنا الآيات من معهد السماء المرفوعة بغير عمد، إلى مشهد التسخير والتقدير {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً} فقد خلقهما بقدرته وسخرهما بإرادته يجريان، دائبين لا يفتران، إلى أجلهما المسمى، وقد خص كلا منهما بخاصته فجعل الشمس سراجا وهاجا، وجعل القمر نورا، كلاهما ترتبط بها حياة الإنسان في نفسه، وفي جميع شئون حياته اليومية والشهرية والسنوية، أمور تلمس القلوب وتخاطب المشاعر بما يحسه الإنسان ويدركه كجزء من حياته.

{يُدَبِّرُ الأَمْرَ} كله، فله الخلق والأمر، فمن تدبيره: خلق السموات وحفظها، ومن تدبيره وتقديره: خلق الشمس والقمر، وتسخيرهما يجريان إلى أجلهما المسمى.

{يُفَصِّلُ الآياتِ} الكونية المشاهدة الدالة على عظيم القدرة ونفاذها، والآيات الدينية المبينة للطريق السوي الذي يلزم المكلف سلوكه والحقائق الغيبية التي لابد من الإيمان بها، واعتقادها، {لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ} .

{لَعَلَّكُمْ} حين رؤيتكم لآياته الكونية المفصلة، و إدراككم لما فيها من إتقان وإحكام، دالين على قدرة من فصلها وبينها {تُوقِنُونَ} بأن وراء هذا التدبير المحكم مدبرا حكيما، وأن لهذا التفصيل والتوضيح مفصلا عليما حكيما لا بد من لقائه، في الحياة الأخرى. لمجازاتكم على أعمالكم، فذلك اللقاء، وتلك المجازاة، مما يوحي به ذلك التدبير والتفصيل، فالخلق يكون عبثا إن لم تكن هناك مجازاة على الإحسان والإساءة، قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} .

تلك مشاهد العلو الكونية، عرضت على المخاطبين، ذلك العرض الموحى بالقدرة المبدعة من ورائها، ليأخذ منها الإنسان المنكر للبعث، أن خالقها، وحـافظها، قادر على إعادته بعد موته.

ثم تأخذ الآيات القرآنية بيد المخاطب، إلى هذه الأرض التي يعيش عليها، قائلة، إذا لم تكتف أيها المرتاب في قدرة خالقك، بما تشاهده ببصرك من فوقك، فالتفت إلى ما تحت قدميك، وما هو مبسوط أمام عينيك، من هذه الأرض التي مدت، فوسعت، وأرسيت فاستقرت، وشقت بالأنهار الجارية. وأنبتت من كل الثمرات. ثم تعاقب الليل والنهار المستمر لما فيه سعادتك وقوام حياتك، كل هذه آيات تدعو الإنسان للتفكير فيها وفيما توحي به.

{إِنَّ فِي ذَلِكَ} المتقدم ذكره من رفع السماء بلا عمد وتسخير الشمس والقمر، وخلق الأرض، ومدها وحفظها وشق أنهارها، واخرج زروعها وثمارها، {لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .

وتمضى الآيات القرآنية، في توضيحها لآيات الله الكونية، فبعد عرضها الإجمالي لما تنبته الأرض، من أزواج الثمار المختلفة.

تعود إلى توضيح جزئية منها، لتضع المنكر للبعث أمـام القدرة الإلهية، تلك الجزئية التي يشاهدها الإنسان ببصره، ويمارس عمليتها بيده، ويتذوق ثمارها بفمه، فهو دليل تبصره العين، وتلمسه اليد، ويذوقه الفم، فأي دليل أقرب وأمس بحياة الإنسان، من هذا الدليل الذي يلمسه الإنسان بنفسه، فيقول تعالى موضعا ذلك: {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ} بعضها لاصق في بعض لا يفصل بينهما جنس غريب من غير جنسهما، {وَجَنَّاتٌ} تحمل أنواعا من الأشجار المختلفة، ففيها الأعناب، والزروع، والنخيل الصنوان وغير الصنوان، هذه الأنواع كلها {يُسْقَى بِمَاءٍ وَاحِدٍ} إما من السماء كماء المطر- أو المستخرج من الأرض، كماء الآبار، والعيون وتنبت في تربة واحدة، وصلة الأحوال الطبيعية بها، كالحرارة والبرودة واحدة، ومع ذلك، تأتي ثمارها مختلفة الطعوم، وألوانها مختلفة الأشكال، فمن أين جاء لها ذلك الاختلاف في اللون والشكل، وتفضيل بعضها على بعض في الطعم والذوق، مع أن كل الأسباب الظاهرة واحدة؟؟.

ليس من الجواب على هذا السؤال، إلا أن ذلك من فعل الخالق العليم، والمدبر الحكيم، {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} لآيات، أي دلالات واضحات على كمال القدرة المبدعة، لمن أعمل فكره وعقله، في مخلوقات الله تعالى.

هذه الآيات الكونية، العلوية منها والسفلية، تهدي المتفكر فيها، المستعمل لعقله الفطري، الذي فطره عليه خالقه، على أنها قد أوجدت، وأحكمت، ونظمت بتدبير حكيم عليم قادر، تقتضي حكمته رجوع الخلائق إليه، وملاقاتهم له، وتدل دلالة واضحة على أن من طلب دليلا غير هذه الأدلة، على قدرة الله لإعادته للحياة مرة أخرى أنه ممن يعجب من قوله، ويستهزأ من طلبه، وهكذا نرى أن الله تبارك وتعالى، بعد أن عرض هذه الأدلة على المخاطبين المنكرين للبعث، وبعد أن اتضح الدليل لديهم بما لا يدع مجالا للشك في قدرة الخالق على إعادتهم، أورد قضية البعث معجبا رسوله صلى الله عليه وسلم من الجاحدين لقدرته تعالى، على إعادتهم خلقا جديدا، بعد أن تفتت أجسامهم فصارت ترابا، فيقول جل شأنه، {وَإِنْ تَعْجَبْ} يـا محمد {فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} ، ولم يكن هذا الإنكار الصادر منهم لعدم الدليل على البعث، وإنما كان بسبب كفرهم المتأصل في نفوسهم.

فاستحقوا أن يحكم الله عليهم، بعد أن أقام عليهم الحجة البالغة، بالأغلال في أعناقهم، والسلاسل يسحبون بها في النار المصاحبة لهم، المستمرة معهم، {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} فيخلدون فيها جزاء لهم على كفرهم وعنادهم، كلما نضجت جلودهم بدلوا جلودا غيرها ليذوقوا العذاب.

قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزاً حَكِيماً} (النساء آية 56).

النموذج الرابع: من المسلك الثاني:

يقول تعالى في سورة الحج:

{يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} . (الحج آية 5- 7).

إن أسلوب القرآن في مخاطبة الناس لإقامة حججه وبراهينه لا يختص بفئة من الناس ذات صفات معينة، ذلك لأنه يخاطب الفطرة البشرية في عموم أفرادها. وكل فرد منهم يستطيع أن يأخذ من ذلك الخطاب الموجه بقدر ما أوتى من ذكـاء وفطنة.

وهذه الآية الكريمة من سورة الحج تمثل هذا الأسلوب القرآني الواضح فهي تقوم على مقدمات صادقة، ترتبت عليها نتائج قطعية، مع ما تمتاز به من السهولة والوضوح في إدراك ما تضمنته من معان من غير كد ذهني أو إجهاد فكري، وذلك لبعدها عن أقيسة المناطقة وتعقيدات الفلاسفة.

يقول تعالى موجِّها خطابه للناس جميعا، والمقصود الذين يتشككون في أمر البعث فيستبعدون وقوعه، بعد أن تفرقت الأجسام وتلاشت فذهبت في الأرض، وصارت ترابا، يقول لهؤلاء {إِنْ كُنْتُمْ فِي رَيْبٍ} أي في شك من قدرتنا على إعادة هذه الأجسام، المختلطة بالتراب، استبعادا لإمكان ذلك وشكا في وقوعه، فانظروا في بدء خلقكم الأول فإنا خلقناكم من تراب وذلك في ضمن خلق أبيكم آدم عليه السلام ثم جعلنا خلقكم بعده في صورة أغرب ما خلق الإنسان من تراب، فقد خلقناكم من نطفة ماء، ثم أخذت تلك النطفة أطوارها المتعددة وصورها المختلفة، فقد كان هذا الإنسان الجاحد لإعادته مرة أخرى، نطفة ماء، ثم تحولت تلك النطفة إلى علقة أي دم جامد ثم تحولت إلى مضغة لحم، مخلقة، أي متبينة الخلق مصورة، وغير مخلقة لم يبين خلقها وصورتها، تلك أطوار النطفة التي تمر بها في رحلتها إلا أن تصبح جنينا يتحرك في ذلك القرار المكين {مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ} قدرتنا على الخلق والإعادة، {وَنُقِرُّ فِي الأَرْحَامِ} من تلك النطف بعد تمام الخلق {مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً} وهو وقت الوضع {ثُمَّ نُخْرِجُكُمْ طِفْلاً} أي أطفالا تتنسمون الحياة، مزودين بجميع الوسائل اللازمة لمواجهة الحياة الجديدة على هذه الأرض من رئة يتنفس بها، ويسمع، ويبصر وأيد يبطش بها، وأرجل يمضي بها. الخ ما هنالك من صفات وأعضاء وضعها الخالق العظيم في الإنسان مما يدل دلالة قطعية على أن هذا الإنسان قد أعد إعداده هذا عن علم وحكمة، وبعد خروجه لهذه الحياة رباه خالقه بنعمه إلى أن أصبح شخصا قويا ،{ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ} .

{وَمِنْكُمْ مَنْ يُتَوَفَّى} أي فيخترم الله بالوفاة في أجله المعلوم من يشاء، ويعمر من يعمر منكم حتى يبلغ من العمر أرذله، فيرتد عقله وتصوراته ومشاعره إلى حالة الطفولة الأولى، فيجهل بعد العلم، ويضعف بعد القوة {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} ، تماماً مثل يوم خلق وبرز وجوده لهذه الحياة طفلا. فالآية الكريمة تخاطب المنكر للبعث، قائلة له: إن من كـانت هذه قدرته في خلقك وإنشائك، في حياتك الأولى، وفي أطوارها المتعددة التي مرت بها أيعجزها إحياؤك بعد موتك، وإعادتك بعد فنائك ؟؟

كيف يكون ذلك وهو القادر على كل شيء وهو الخلاق العليم.

وبعد أن استكملت الآية الاستدلال بالعالم الإنساني في نشأته الأولى، وكيفية تنقله في أطوار خلقه المتعددة، أتبعه باستدلال آخر، يكثر ضربه في القرآن، استدلالاً به على البعث؛ ذلك هو احياء الأرض بعد موتها.

فقال تعالى: {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} .

فهمود الأرض عبارة عن يبسها، وإقفارها من النبات، بمنزلة الذات المسلوبة الحياة، فهي ميتة يابسة، لا نبات لها.

واهتزازها وربوها وتحركها بالنبات بعد نزول المطر عليها، بمنزلة الحياة تسرى في الموات، فتنبت من كل زوج بهيجا وذلك بمنزلة خروج الأموات من قبورهم.

وبعد أن يتقرر الدليل ويتضح لدى المخاطبين بما لا يدع مجالا للشك في قبول النتيجة يورد القضية المستدل عليها فيقول: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فالله هو الموجود بذاته لذاته، ومن شأنه إحياء الموتى، فهو الذي خلق الموت والحياة. وهو القادر على الخلق بدءاً وإعادة، لأنه على كل شيء قدير {وَأَنَّ السَّاعَةَ} وهى موعد الحياة الثانية {آتِيَةٌ لا رَيْبَ فِيهَا} لوضوح دلائلها، ثم ختمت الآية بالنتيجة المطلوب، وهى القضية التي يرتاب فيها المنكرون للبعث، فقال تعالى {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} تلك القبور التي تحتوي على أجساد الموتى، التي تفتت، ورمت، واختلطت بغيرها. ذلك أن الله تعالى قادر على إعادتها، ليوفيها الحساب على عمدها في الحياة الدنيا.

المسلك الثالث: هو إخبار الله تعالى بوقع البعث من غير أن يذكر الدليل على ذلك.

ذكرنا في أول هذا المبحث، أن أعظم شبهة يستند إليها منكروا البعث، هي استبعادهم إعادة الأجسام إلى ما كانت عليه، بعد أن صارت ترابا، واختلط بعضها ببعض: وعرفنا مسلك القرآن الكريم لعلاج تلك الشبهة ودحضها في المسلكين السابقين. وهما: إما أن يورد الشبهة أولا ثم يبين بطلانها بالدليل.

وإما أن يذكر الدليل على البعث والإعادة أولا، وبعد وضوحه وتقريره يورد القضية وهناك مسلك ثالث سلكه القرآن الكريم في قضية البعث، وهو أنه يذكر رأي المنكرين للبعث من غير أن يذكر شبهتهم، بل يذكر دعواهم مجردة عن الدليل، ثم ينكر القرآن على هذه الدعوى بالرفض والإبطال، ويبين أن البعث واقع لا محالة، ويؤيد هذا الوقوع بالقسم منه جل وعلا، ولعله لم يذكر الدليل في هذه الآيات، بل طواه، نظرا لأنه ذكره أكثر من مرة في آيات متعددة، وليس بلازم أن يذكر الدليل عند كل مناسبة. فإن القرآن يفسر بعضه بعضاً.

وسأذكر هنا نماذج لهذا المسلك في القرآن الكريم

أولا: أقسام المنكرين للبعث بأن الله لا يبعث من يموت.

يقول تعالى في سورة النحل:

{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} (النحل الآيات من 37- 40).

فالآية الأولى تصور لنا هذا الإنكار الشديد المؤكد بالأيمان المغلظة بأن الله لا يبعث من يموت أبدا، فنراهم يجزمون بعدم وقوع البعث. بعد الموت وينفونه نفيا قاطعا بلا شك عندهم ولا تردد، من غير أن يرد في كلامهم ما يتضمن شبهة لذلك النفي، قال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} .

ولعل هذا الإنكار الصادر منهم مستند إلى الشبهة الأولى، وهى شبهة استبعاد أن يعيد الله الموتى مرة ثانية ولكنها لم تذكر هنا لظهورها واستقرارها عند المنكرين.

ولما كان قولهم هذا يتضمن الطعن في الحكمة الإلهية، ونسبة العبث إلى الله في خلقه العباد وتركهم سدي، إذ يقتضي ذلك التسوية بين المحسن والمسيء وبين الخير والشر، وهما لا يستويان عند الله، كما قال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} (الجاثية آية 31) وقال تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلاً مَا تَتَذَكَّرُونَ} (غافر آية 58) وقال تعالى: {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ} (السجدة آية 18).

لذلك فقد رد الله عليهم شبهتهم هذه وأكد لهم أن البعث أمر محتم، لابد من وقوعه، فهو وعد عليه حقا، لابد من إنجازه، ذلك لأن الله تعالى قد وعد به، ووعده حق ثابت لابد من وقوعه، قال تعالى {بَلَى وَعْداً عَلَيْهِ حَقّاً} .

وإنما كان البعث حقا وواقعا، لأن هذه الحياة الدنيا، ليست هي النهاية بل هي وسيلة إلى حياة أخرى، ومعبر يعبر عليه الإنسان إلى الحياة الباقية، كي يجازى فيها على ما عمله في هذه الحياة {وَلَكِنَّ أَكْثَرَ النَّاسِ} وهم المنكرون للبعث لجهلهم بالله تعالى {لا يَعْلَمُونَ} ما يتضمنه البعث من العدل بين العباد.

تم بين لهم حكمته في المعاد، فقال تعالى: {لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ} ففي ذلك اليوم يظهر لكل مخالف في شيء (ما) الحق فيما خالف فيه، ويجازي فيه كل عامل على عمله، كما قال تعالى {… لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} (النجم آية 31).

{وَلِيَعْلَمَ} في ذلك اليوم {الَّذِينَ كَفَرُوا} بالله وكذبوا رسله فيما أخبروهم به من البعث والجزاء على الأعمال. {أَنَّهُمْ كَانُوا كَاذِبِينَ} في أيمانهم تلك التي أكدوا بها إنكارهم للبعث بعد الموت، وأن البعث واقع، والجزاء حق وعدل.

ثم أخبر تعالى عن قدرته على ذلك. وأنه لا يخرج على مشيئته وإرادته فقال: {إِنَّمَا قَوْلُنَا لِشَيْءٍ} في الأرض أو في السماء {إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} ومن ذلك المعاد، فإذا أراد الله وقوعه، فإنما يأمر به مرة واحدة؛ إذ لا يحتاج أمره بالشيء إلى تكرار، كما قال تعالى: {وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} وقال مخبرا عن تلك القدرة {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلاَّ كَنَفْسٍ وَاحِدَة} وقال الشاعر:

إذا ما أراد الله أمراً فإنما

يقول له كن قولة فيكون [13]

ثانياً: نفيهم مجيء الساعة، وزعمهم عدم وقوع البعث:

يقول تعالى من سورة سبأ.

{وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} (سبأ آية 3- 3).

ويقول تعالى من سورة التغابن:

{زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (التغابن آية 7).

يخبر تبارك وتعالى، عن إنكار الكفار للآخـرة، ذلك الإنكار الناشئ عن عدم إدراكهم لحكمة الله تعالى وتقديره، فحكمته لا تترك الناس سدى، يحسن من شاء منهم أن يحسن، ويسيء من شاء ذلك، ثم لا يجازي أحداً منهم على عمله.

ولذلك فهم ينكرون مجيء الساعة التي وعد الله بمجيئها، والتى ينال فيها كـل إنسان جزاء عمله، فيقولون: {لا تَأْتِينَا السَّاعَةُ} ينفون مجيئها نفيا جازما بدون دليل، مع أن مجيء ساعة، ووقتها من الأمور الغيبية وهم لا يعلمون من الغيب شيئا.

فيرد الله عليهم إنكارهم هذا ردا مؤكدا جازما، فيأمر نبيه صلى الله عليه وسلم أن يقسم بربه على إتيانها ووقوعها قسما مؤكدا فيقولا: {قُلْ} يا محمد مخاطبا هؤلاء الجاحدين للساعة النافين لمجيئها {بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} فهو إخبار مؤكد بوقوعها من عالم الغيب، وقد تبع ذلك بما لله عز وجل من صفة العلم المحـيطة وشاملة لما في هذا الكون كله كبيره وصغيره {عَالِمِ الْغَيْبِ لا يَعْزُبُ} أي لا يغيب {عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ} فمَن كان عمله محيطا بدقائق الأمور بحيث لا يخفى عليه شيء منها، كيف يعجزه إعادة الخلق إلى ما كانوا عليه مرة أخرى؟؟.

ثم بين الحكمة من البعث وقيام الساعة فقال: {لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ} المؤمنون العاملون {لَهُمْ مَغْفِرَةٌ} لما بدر منهم، {وَرِزْقٌ كَرِيمٌ} لا من فيه ولا تعب.

كما يجازي الله الكافرين به والمكذبين لرسله الساعين للصد عن سبيله بالعذاب المهين {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} والرجز سوء العذاب كما قال قتادة [14] .

وفي آية التغابن، يحكى الله تبارك وتعالى، إنكار الكفار للبعث بعد الموت وقد عبر عن ذلك الإنكار بالزعم، فقال {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} أي المنكرين منهم للبعث، والزعم يشعر بعدم التأكد والجزم من القائل بما يقوله لعدم علمه من أن قوله هذا يوافق الحق والصواب، ولذلك كان الزعم كنية الكذب، كما يقوله ابن عمر [15] رضي الله عنه.

وقد أمر الله نبيه صلى الله عليه وسلم، أن يرد على ذلك الزعم الباطل، ويؤكد نفيه بالقسم بربه على تحقق البعث ووقوعه، ويبين لهم ما يترتب على ذلك البعث من جزاء وهو أنهم سينبؤون بما عملوا، ثم يجازون على أعمالهم التي عملوها في الدنيا، قال تعالى: {قُلْ} يا محمد {بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .

ويقول ابن كثير في تفسير هذه الآية { . .. قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} ما نصه:

(هذه إحدى الآيات الثلاث التي لا رابع لهن، مما أمر الله تعالى رسوله صلى الله عليه وسلم أن يقسم بربه العظيم، على وقوع المعاد، لما أنكره من أنكره من أهل الكفر والعناد، فإحداهن في سورة يونس عليه السلام وهي قوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} .

والثانية هذه {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} .

والثالثة في سورة التغابن وهي قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (التغابن آية 7).

ثالثا: الإخبار بقيامهم من قبورهم:

يقول تعالى من سورة يس:

{وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُون فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئاً وَلا تُجْزَوْنَ إِلاَّ مَا كُنْتُمْ تَعْمَلُونَ} (يس الآيات من 31- 34).

تصور لنا هذه الآيات هذا المشهد العظيم من مشاهد يوم القيامة، وذلك حين النفخ في الصور المؤذن بانتشار الناس من القبور {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأَجْدَاثِ} هي القبور {إِلَى رَبِّهِمْ يَنْسِلُونَ} أي يمشون مسرعين كما قال تعالى: في سورة المعارج {يَوْمَ يَخْرُجُونَ مِنَ الأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} (المعارج آية 43) قائلين بعد خروجهم من قبورهم {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} أي من قبورنا، التي كنا نرقد فيها، ونعتقد أننا سوف لا نخرج منها أحياء مرة أخرى أبدا، فلما ظهر صدق ما كذبوا به، قالوا: يا ويلنا من بعثنا من مرقدنا؟ ثم قال الله تعالى: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} وهذا القول… الخ. إما حكاية عن المنكرين للبعث، إذ علموا عند المعاينة أن ما أخبرتهم به الرسل صدق وحق وإما من قول المؤمنين لهم ذلك، وهذا ما اختاره ابن جرير في تفسيره الآية [16] .

ثم بين تعالى أن جَمْعَ الخلائق جميعا في ذلك اليوم من الأمور اليسيرة على القدرة الإلهية فما هي إلا صيحة واحدة توجه إليهم، فإذا هم في اللحظة محضرون عند خالقهم {إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُون} كما قال تعالى {وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} (القمر آية 50). في ذلك اليوم يقام ميزان العدل بين العباد فلا تظلم نفس شيئا، وإنما تجازي على عملها الذي أسلفته في حياتها الدنيا، {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئاً وَلا تُجْزَوْنَ إِلاَّ مَا كُنْتُمْ تَعْمَلُونَ} هذا مسلك القرآن في إثبات البعث، وسنتبعه بآراء العلماء في ذلك لا للمقارنة، وإنما ليتبين للقارئ سهولة أسلوب القرآن الكريم في مخاطبته البشرية على اختلاف مستوياتهم، لقول القائل: فبضدها تتبين الأشياء.

آراء العلماء في البعث

سأتناول هذا الموضوع بالدراسة من ناحيتين:

الأولى : ذكر آراء العلماء في حقيقة البعث، هل هو جسماني فقط، أو روحاني فقط، أو روحـاني وجسماني.

الثانية : بيان كيفية البعث (الإعادة) عند من يقول بإعادة الأجسام.

أولا: آراء العلماء في حقيقة البعث:

بعد أن عرضنا مسلك القرآن الكريم في إثبات البعث، وهو المقصود من هذا البحث، فقد رأينا من المناسب أن نذكر أقوال العلماء في هذا الموضوع باختصار، لنرى مدى موافقة هذه الأقوال، أو مخالفتها لما جاء في القرآن الكريم في موضع البعث، فأقول وبالله التوفيق: إن الأقوال الواردة في البعث، والمذكورة في كتب العقائد الإسلامية خمسة أقوال:

الأول : ثبوت المعاد الروحاني فقط.

الثاني: ثبوت المعاد الروحاني والجسماني.

الثالث: ثبوت المعاد الجسماني فقط.

الرابع : عدم ثبوت شيء من ذلك.

الخامس: التوقف في هذه الأقسام جميعا [17]

وأما القول الأول: وهو ثبوت المعاد الروحاني فقط، فهو قول الفلاسفة الإلهيين. وذلك لأن البعث عندهم، عبارة عن مفارقة النفس لبدنها. واتصالها بالعالم العقلي، الذي هو عالم المجردات. وسعادتها، وشقاوتها، إنما تكون بفضائلها النفسانية ورذائلها [18]

يقول ابن سينا في كتابه: الإشارات والتنبيهات، النمط الثامن:

(والعارفون المتنَزهون إذا وضع عنهم درن مقارفة البدن، وانفكوا عن الشواغل خلصوا إلى عالم القدس والسعادة، وانشغلوا بالكمال الأعلى، وحصلت لهم اللذة العليا وقد عرفتها.

وأما البله فإنهم إذا تنزهوا خلصوا من البدن إلى سعادة تليق بهم، ولعلهم لا يستغنون فيها عن معاونة جسم يكون موضوعا لتخيلات لهم، ولا يمنع أن يكون ذلك جسما سماويا، أو ما يشبهه، ولعل ذلك يفضي بهم آخر الأمر إلى الاستعداد للاتصال المسعد الذي للعارفين) [19]

وأما القول الثاني: وهو ثبوت المعاد الروحاني والجسماني معاً، فهو قول منسوب إلى الحليمي، والغزالي. والراغب، وأبي زيد الدبوسى، ومعمر من قدماء المعتزلة، وجمهور من متأخري الإمامية، وكثير من الصوفية، فإنهم قالوا: إن الإنسان بالحقيقة هو النفس الناطقة، وهى المكلف، والمطيع والعاصي، والمثاب، والمعاقب، والبدن يجري منها مجرى الآلة، والنفس باقية بعد فساد البدن. فإذا أراد الله تعالى حشر الخلائق، خلق لكل واحد من الأرواح بدنا يتعلق به، ويتصرف فيه كما كان في الدنيا [20] .

وأما القول الثالث: وهو ثبوت المعاد الجسماني فقط، فهذا القول منسوب لأكثر المتكلمين النافين للنفس الناطقة وهو قول أهل السنة.

وأمّا القول الرابع: وهو إنكار المعاد الروحاني والجسماني جميعا، فهو قول القدماء من الفلاسفة الطبيعيين.

والقول الخامس: وهو التوقف في هذه الأقسام كلها، فهو المنقول عن جالينوس، فإنه قال: لم يتبين لي أن النفس هل هي المزاج، فينعدم عند الموت فيستحيل إعادتها، أو هي جوهر باق بعد فساد البنية، فيمكن المعاد حينئذ.

هذه هي أقوال العلماء المحكية عنهم في حقيقة البعث، فما مدى موافقتها أو مخالفتها

لما جاء به القرآن الكريم في ذلك؟

نقول ومن الله التوفيق:

إن القول الرابع- وهو إنكار البعث مطلقا، والقول الخامس وهو الشك في وقوعه، فسنضرب صفحا عن الرد عليهما ومناقشتهما وذلك لأن مسلك القرآن الكريم الذي سبق أن عرضناه، فيه الكفاية، لدحض شبه المنكرين لإمكان البعث، والمتشككين في وقوعه، لأن إنكار البعث حلقة متصلة اعتنقها المكذبون لأنبيائهم من كل أمة كما قال تعالى حكاية عنهم، {بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} (المؤمنون: آية 81- 83).

فالشبهة واحدة ورد القرآن على طائفة واحدة، هو رد على كل طائفة منكرة للبعث، أو متشككة في وقوعه، فلو ناقشنا هذين القولين وبينا فسادهما، ووجه الرد عليهما، لاعتبر ذلك تكرار لما سبق وإنما الذي سنناقشه هنا، هي الأقوال الثلاثة الأخرى، القائلة بالبعث. فهى التي يمكن أن ننظر في مدى موافقتها، أو مخالفتها لما جاء به القرآن الكريم في موضوع البعث، وسنبدأ برأي الفلاسفة حسب ترتيبنا لهذه الأقوال.

أولا: رأي الفلاسفة:

أما قول الفلاسفة الإلهيين إن البعث روحاني فقط، وإنكارهم للمعاد الجسماني فلا شك في مصادمته للنصوص الشرعية الواردة في الكتاب العزيز، والثابتة في السنة النبوية، فالمنكرون للبعث الذين رد عليهم القرآن الكريم، لم ينكروا إلا إعادة هذه الأجسام بعد استحالتها ترابا. وأوردوا شبههم استبعادا لتلك الإعادة، فرد عليهم القرآن الكريم وبين لهم زيف شبهتهم، ووضح أن الإعادة ممكنة.

ثم إن كلامهم هذا يتضمن إنكار كـل شيء محسوس، كالجنة والنار، والصراط والميزان. وكل الحقائق الأخروية التي أخبر الشارع عنها، ولذلك كفّرهم العلماء.

وأمما قول القائلين: بأن المعاد روحاني وجسماني فإنه مبنى على القول بأن الروح جوهر مجرد ليس بجسم، ولا قوة حالة بالجسم، وإنما تتعلق بالجسم تعلق التدبير والتصرف، وأنها لا تفنى بفناء البدن، وعليه فالمعاد شيئان، جسم- وروح تعاد إليه. ولكن هل الجسم المعاد هو عين الأول أو غيره؟

الكلام الذي نقلناه عن شرح المواقف والذي نسبه إلى الحليمي. والراغب والغزالي وآخرين يوحي بأن الجسم المعاد غير الأول، نأخذ ذلك من قوله حكاية عنهم، أو نسبة إليهم: "فإذا أراد الله تعالى حصر الخلائق خلق لكل واحد من الأرواح بدنا يتعلق ويتصرف فيه كما كان في الدنيا".

وهذا القول -وإن كانت نسبته لا تصح إلى الإمام الغزالي، كما يأتي توضيح ذلك. ولا نعلم مدى صحة نسبته إلى الآخرين لعدم المراجع المتوفرة بأيدينا حاليا-. فإنه قول قد قيل ومتداول في كتب العقائد، ولذلك فإننا سنبحث الموضوع من حيث هو؛ لنبين مدى موافقته أو مخـالفته لما جاء به القرآن الكريم، بغض النظر عن نسبته إلى قائله، فنقول وبـالله التوفيق: إن مشكلة البعـث التي عالجها القرآن بطرقه المختلفة، مع المنكرين له المستبعدين لوقوعه. هي إعادة هذه الأجسام بعينها مرة أخرى بعد أن أصبحت عظاما بالية مفتتة مختلطة اختلاطا كليا بأجزاء الأرض، كما قال تعالى حكاية عنهم:

(1) {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} . (ق: آية 3).

(3) {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} .(السجدة: 10)

(3) {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} (سبأ: آية 7).

فالآيات تحكى أقوالهم الصادرة منهم في إنكارهم للبعث، وإعادة الحياة بعد الموت مرة أخرى لهذه الأجسام المتفتتة، فلم تتسع عقولهم ومداركهم، لإعادة هذه العظام خلقا جديدا، بعد أن صارت ترابا، فمنهم من لم ينكروا على الله عز وجل قدرته على إيجاد خلق جديد وإنشاؤه لأنهم يعلمون أنه خالق السموات والأرض، وخالقهم وهم يشاهدون مخلوقاته تحدث بـاستمرار أمام أعينهم، قال تعالى :{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} . فالخلق والإيجاد مستمر، وإنما أنكروا الإعادة لعظام تفتت، كما قال تعالى حكاية عنهم :{وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} . وقد أشرنا في سبب نزولها، أن أبي بن خلف جاء إلى رسول الله صلى الله عليه وسلم وفي يده عظم رميم وهو يفته ويذروه في الهواء وهو يقول: يا محمد أتزعم أن الله يبعث هذا ؟ قال رسول الله صلى الله عليه وسلم: "نعم يميتك الله تعالى ثم يبعثك ثم يحشرك إلى النار".

هذا ما أنكروه على الرسول صلى الله عليه وسلم واستبعدوا وقوعه، حينما دعاهم إلى الإيمان بالبعث والجزاء في اليوم الآخر، ولذلك فقد ردّ الله على شبههم تلك- فقال ردا على قولهم: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} ؟ {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} .

وقال تعالى ردا على قولهم: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} بقوله: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} .

وقال تعالى: {أَيَحْسَبُ الإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَه بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} (القيامة: آية 3، 4)، وقال تعالى في سورة الحج: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} (الحج: آية 706) وفي القبور تلك العظام المفتتة، فهو القادر على إعادتها ومما يؤكد ذلك ويزيده وضوحا، من أن المعاد هو عين الأول، لا مثله، قوله تعالى.

{وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} (فصلت: آية 19- 33).

فهذه الآيات تدل صراحة على أن أعضاء الإنسان، وجوارحه التي كانت في الدنيا هي نفس التي تبعث، فتشهد عليه يوم القيامة بما اقترف من سيئات متسترا عن أعين الناس، ظنا منه أن الله لا يعلم عمله ذلك. ولم يدر بخلده أن أعضاءه ستشهد عليه يوم القيامة، بكل ما اقترف في الحياة الدنيا، {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُم} . ومن رحمة الله وعدله أن لا يؤاخذ عباده، إلا ببينة تشهد عليهم بما عملوا وإن كان هو يعلم السر وأخفى. ولذا فقد جعل مع كل إنسان من يدون عليه حركاته وسكناته، قال تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ} (ق: آية 18).

وقال الله تعالى: {كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} (الانفطار: آية 11- 13).

وشرط الشهادة، أن يكون الشاهد حاضرا ومطلعا على ما يشهد به؛ فدلا ذلك على أن هذه الأعضاء التي تشهد على الإنسان، هي الأعضاء الموجودة في الدنيا حين اقترف تلك الجـريمة. لا أعضاء جديدة وجدت، إلا لقالب صاحبها، لخالقه: إن هذه الأعضاء لم تكن حاضرة معي في الدنيا حتى تشهد علي.

أما نسبة القول -بخلق أجسام جديدة غير التي كـانت في الدنيا- إلى من أشار إليهم شارح المواقف، ومنهم الغزالي، فالذي يبدو إن نسبة هذا القول للغزالي خطأ. ذلك أن قوله صريح في أن المعاد هو عين الأول لا مثله، وما نقل عنه من القول بإعادة بدن جديد تتعلق به الروح كما هو مذكور في كتابه: تهافت الفلاسفة- فقد صرح في كـتابه- الاقتصاد في الاعتقاد- أن ذلك على سبيل الإلزام منه للفلاسفة بما يعتقدون. ولا أنه هو المذهب الحق الذي يعتقده، ولكون الغزالي متهما في هذه المسألة حتى من أتباعه. فسننقل عنه ما ذكره في كتابه المشار إليه -وإن طال لبيان الحقيقة- يقوله تحت فصل- في باب قضاء العقل بما جاء الشرع به من الحشر النشر:

(أما الحشر فيعنى به إعادة الخلق. وقد دلت عليه القواطع الشرعية، وهو ممكن بدليل الابتداء فإن الإعادة خلق ثان، ولا فرق بينه وبين الابتداء وإنما يسمى الإعادة بالإضافة إلى الابتداء السابق، والقادر على الإنشاء والابتداء قادر على الإعادة، وهو المعنى بقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} فإن قيل فما تقولون ؟ أتعدم الجواهر والأعراض ثم يعادان جميعا. أو تعدم الأعراض دون الجواهر، وإنما تعاد الأعراض.

قلنا كل ذلك ممكن وليس في الشرع دليل قاطع على تعيين أحد هذه الممكنات. وأحد الوجهين أن تعدم الأعراض ويبقى جسم الإنسان متصورا بصورة التراب -مثلا- فتكون قد زالت منه الحياة واللون والرطوبة والتركيب والهيئة وجملة من الأعراض، ويكون معنى إعادتها أن تعاد إليها تلك الأعراض بعينها أو تعاد إليها أمثالها، فإن العرض عندنا لا يبقى، والحياة عرض، والموجود عندنا في كل ساعة عرض آخر، والإنسان هو ذلك الإنسان باعتبار جسمها فإنه واحد، لا باعتبار أعراضها فإن كل عرض يتجدد هو غير الآخرة، فليس من شرط الإعادة فرض إعادة الأعراض، وإنما ذكرنا هذا المصير بعض الأصحاب إلى استحالة إعادة الأعراض. وذلك باطل: ولكن القول في إبطاله يطول.

والوجه الآخر: أن تعدم الأجسام أيضا، ثم تعاد الأجسام بأن تخترع مرة ثانية، فإن قيل فبم يتميز المعاد عن مثل الأول؟ وما معنى قولكم إن المعاد هو عين الأول، ولم يبق للمعدوم عين حتى تعاد ؟؟

قلنا المعدوم منقسم في علم الله إلى ما سبق له وجود، وإلى ما لم يسبق له وجود. كما أن العدم في الأزل ينقسم إلى ما سيكون له وجود، وإلى ما علم الله تعالى أنه لا يوجد، فهذا الانقسام في علم الله لا سبيل إلى إنكاره، والعلم شامل والقدرة واسعة، فمعنى الإعادة أن نبدل بالوجود العدم الذي سبق له وجود، ومعنى المثل أن يخترع الوجود لعدم لم يسبق له وجود. فهذا معنى الإعادة، ومهما قدر الجسم باقيا ورد الأمر إلى تجديد أعراض تماثل الأول حصل تصديق الشرع، ووقع الخلاص عن أشكال الإعادة، وتمييز المعاد عن المثل. وقد أطنبنا في هذه المسألة في كتابنا التهافت، ومسلكنا في أبطال مذهبهم تقرير بقاء النفس التي هي غير متحيز عندهم. وتقدير عود تدبيرها إلى البدن سواء كان ذلك البدن هو عين جسم الإنسان أو غيره، وذلك إلزام لا يوافق ما نعتقده. فإن ذلك الكتاب مصنف لإ بطال مذهبهم، لا لإثبات المذهب الحق) [21] . وقد أشار إلى هذا المعنى في كتاب الأحياء ج 4 ص 213.

وأما القول الثالث: وهو أن المعاد جسماني، فقط، فهو مبنى على القول بأن الروح جسم لطيف سار في البدن. فالمعاد وهو كلّ من الروح والبدن جسم، فيكون المعاد جسمانيا فقط. ودليل أن الروح جسم قوله صلى الله عليه وسلم في صحيح مسلم: "إن الروح إذا قبض تبعه البصر". وفي رواية أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: "ألم تروا الإنسان إذا مات شخص بصره، قالوا: بلى. قال: فذلك حين يتبع بصره [22] نفسه"وقوله تعالى: {فَادْخُلِي فِي عِبَادِي} (الفجر: آية 29).

فدل ذلك على أن الروح جسم يرى بالعين. كما أن الدخول في الأبدان ينافى التجرد، لأن المجرد يكون داخلا في البدن- لا بكونه جزء منه ولا قوة حالة فيه، وإنما هو عبارة عما ليس بجسم، ولا قوة حالة بالجسم، بل المجرد لا مكاني فلا يقبل إشارة حسية) [23]

وهذا القول الذي هو إعادة الجسم بعينه، ثم حلول الروح فيه، هو الذي دل عليه القرآن، وبين أنه واقع لا محالة، وذلك لأنه هو الذي استبعد المنكرون للبعث إمكانه.

الناحية الثانية: هل الإعادة عند القائلين بإعادة الجسم، عن عدم محض، أو عن تفريق؟

للعلماء في كيفية الإعادة بعد الموت مذهبان:

المذهب الأول: أن تنعدم أجزاء البدن انعداما كليا بحيث لا يبقى لها أثر أصلا، ثم أن الله تبارك وتعالى يعيد تلك الأجزاء بعينها بعد فنائها، ويوجدها إيجادا ثانيا، كما كانت أولا، ذلك أن الإيجاد الثاني للبدن بعد عدمه الطارئ عليه، كالإيجاد الأول، من حيث أنه ليس ممتنعا لذاته، ولا لشيء من لوازم ذاته، قال تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} . فالموجود ثانيا، هو الموجود أولا أعيد بعينه، على وفق علمه تعالى، فهو بكل خلق عليم، وقد استدل القائلون بهذا الرأي بآيات من القرآن الكريم، كقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} .

وقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ} .

على معنى إنما الهلاك والفناء- إعدام عين الشيء وزواله، لا تغير صورته التي كان عينها في الدنيا إلى صورة أخرى مباينة لتلك الصورة.

المذهب الثاني: أن الأجزاء التي يتألف منها البدن، لا تنعدم، وإنما تتفرق فتكون متصورة بصورة التراب مثلا، وإنما الذي يزول عنها الحياة واللون، والهيئة والتركيب.

فإذا جاء يوم المعاد، جمع الله سبحانه وتعالى بقدرته تلك الأجزاء، المتفرقة وألفها تم أعادها كما كانت في الدنيا وذلك أن الأجزاء قابلة للجمع، والله سبحانه وتعالى عالم بجميع الأجزاء لأي بدن من الأبدان. لعموم علمه وإحاطته بكل شـيء علما قال تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ} وقال تعالى: {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [24] .

وقد استدل القائلون بهذا.. القول من القرآن الكريم بقصة إبراهيم عليه السلام، في إحياء الطير إذ كان جمعا لأجزائها بعد تفرقها. فإن إبراهيم عليه السلام قطع تلك الطيور أجزاء، كما أمره الله تباَرك وتعالى، وخلط بعضها مع بعض، ثم فرقها على رؤوس الجبال المجاورة له، ثم دعاها، فاجتمع كل جزء إلى الجزء الآخر وتألفت تلك الأجزاء طيورا، كما كانت أولا، ثم جاءته حية تسعى.

موقف القرآن:

إذا نظرنا في كتاب الله الكريم، نجد آيات كثيرة تدل على القول بتفرق الأبدان ثم إعادتها إلى حالتها التي كانت عليها، فمن تلك الآيات قصة إبراهيم عليه السلام في إحياء الطير السابق ذكرها ونص الآية كما يقول تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} (البقرة: آية 360) فدلت الآية على أن إحياء هذه الطيور وإعادة أجسامها كان بجمع أجزائها المتفرقة، وضم بعضها إلى بعض فإن واهب الحياة أمر إبراهيم أن يدعو تلك الطيور. فاجتمع كل جزء مع الجزء الآخر، ثم جاءته حية تسعى.

ثانيا : قصة الرجل الذي مر على القرية الخاوية على عروشها، وقد استبعد إعادتها إلى ما كانت عليه بعد مشاهدته لما حل بها إذ قال: {أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} . وقد أراه الله تعالى آياته الدالة على قدرته رؤية عيان ومشاهدة، فأماته مائة عام ثم بعثه، وأراه كيف يجمع العظام بعضها إلى بعض وهى أجزاء حماره المتفرقة عنه يمينا وشمالا، ثم كسوتها لحما بعد اجتماعها، وإعادة الحياة إليها، يقول تعالى مخبرا عن تلك الواقعة.

{أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (البقرة: آية 359).

وهناك آيات تحكى عن المنكرين للبعث، وصفهم للحالة التي يصيرون إليها. كتمزق أبدانهم قطعا. وتحلل أجزائها واختلاطها بأجزاء الأرض. وصيرورتهم عظاما مفتتة، وأخرى تصف تصورهم بصورة التراب.

ومن تلك الآيات قوله تعالى:

1- {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} (سبأ: آية 7).

3- { وَقَالُوا أَإِذَا ضَلَلْنَا فِي الأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ} (ا لسجدة: آية 10).

3- {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} (يس: آية 78).

4- {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} (ق: آية 3).

فهذه الآيات جميعا تحكي عن الجاحدين استبعادهم لإعادتهم بعد تفرق أبدانهم وتحولها عن هيئتها وتركيبها، وزوال صورتها الأصلية البشرية إلى الحالة التي وصلت إليها، إذ أصبحت أجزاء مختلطة بغيرها. وأبلغ تغير هو تحولها إلى صورة التراب بحيث لا يستطيع الإنسان تميـز أجزائها من أجزائه، وليس في هذا دليل على الإعدام النهائي المطلق، وإنما هو دليل على التغير الكامل. لأنهم صاروا ترابا والتراب شيء موجود. وهو أصلهم الذي أنشئوا منه. ثم أُعيدوا إليه. وأخيرا يخرجون منه تارة أخرى، يقول تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} (طه: آية 55).

وهناك آيات أخرى هي نص صريح في موضوع الجمع، من الله تبارك وتعالى، يقول تعالى في سورة الحج. بعد ذكره دليل الإعادة.

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} .

ومعلوم أن الذي في القبور أجزاء الموتى بعد أن تفتت، واختلطت بأجزاء الأرض فالله قادر على تمييزها. ثم تأليفها إعادتها إلى حالتها الأولى.

وفي سورة القيامة آيتان صريحتان في جمع أجزاء الإنسان المتفرقة. بل إنهما أقوى دليل على ذلك وأبلغ دليل في تصوير القدرة الإلهية. يقول تعالى: {أَيَحْسَبُ الإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} (القيامة آية 3).

فقد صرحت الآية بجمع عظام الإنسان المتفرقة، كما نصت على تسمية بنانه، وقد كشفت العلوم الحديثة عن هذا السر، إذ تبين أن البشرية بأسرها، قد ميز الله العليم القادر بين جميع أفرادها بميزة لا يمكن أن يشترك فيها اثنان منهم، حتى الأب مع ابنه، تلك الميزة هي اختلاف البنان، تلك الخطوط الدقيقة في أنامل كل إنسان. فقد ثبت علميا اختلاف بصمات أفراد البشرية في هذا العالم كله- أي اختلاف بنانهم.

وإذا كان الأمر كذلك، وقد أخبر تعالى ( أنه قادر على جمع عظام الإنسان وإعادة بنان كل فرد بهيئته وشكله وصورته، فكيف يستبعد الجاحد على من هذه قدرته، إعادته إلى الحياة مرة أخر ى.

وبالتالي فالآية نص صريح في جمع الأجزاء المتفرقة حتى أصغر جزء منها، ودليل على أن بدن الإنسان يتفرق ولا ينعدم.

الراجح من القولين:

وبعد عرض هذه الآيات من القرآن الكريم، يتبين لنا أن الأولى بالترجيح هو القول بتفرق بدن الإنسان، لا إعدامه، ذلك التفرق الذي تذهب معه الصورة الأصلية لأجزاء بدن الإنسان وتتغير تغيرا كليا، بحيث تصبح متصورة بصورة التراب، وهذا ليس معناه عدما فإن التراب موجود، وهو أصل مادة الإنسان فمنه وجد وإليه يعاد ومنه يخرج مرة أخرى. قال تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} (طه: الآية 55) إلا ما نصت السنة الصحيحة على بقائه بعينه، وعدم تحوله عن صورته.

أولا : عجب الذنب: الذي منه يركب خلق الإنسان، فقد ثبت في الصحيحين بقاؤه بعينه، وأن الأرض لا تأكله أبدا. ففي صحيح البخاري. عن أبى هريرة رضي الله عنه. قال: قال رسول الله صلى الله عليه وسلم: "ما بين النفختين أربعون. قالوا: أربعون يوما؟ قال: أ بيت. قالوا: أربعون شهرا؟ قال: أ بيت. قالوا: أربعون سنة.؟ قال: أ بيت. ثم ينزل الله من السماء ماء فينبتون كما ينبت البقل، ليس من الإنسان شيء إلا يبلى، إلا عظماً واحدا وهو عجب الذنب. ومنه يركب الخلق يوم القيامة" [25] .

وفي رواية مسلم من حديث أبى هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن في الإنسان عظم لا تأكله الأرض أبدا. فيه يركب يوم القيامة. قالوا: أي عظم هو؟ يا رسول الله. قال: عجب الذنب" [26] .

ثانيا:- أجساد الأنبياء فقد حرم الله على الأرضي أن تأكلها.

فقد روى النسائي وأبو داود من حديث أوس بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن من أفضل أيامكم يوم الجمعة فيه خلق آدم عليه السلام، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فإن صلاتكم معروضة عليّ قالوا: يا رسول الله، وكيف تعرض صلاتنا عليك وقد أرمت ؟ أي يقولون قد بليت. قال: إن الله عز وجل. قـد حـرم على الأرض أن تأكل أجساد الأنبياء عليهم السلام" [27] .

ويقول ابن القيم في مفتاح دار السعادة ما ملخصه:

((ما خلقه الله سبحانه وتعالى فقد أوجده لحكمة في إيجاده، فإذا اقتضت حكمته إعدامه جملة واحدة، أو تغييره وتحويله من صورة إلى صورة، بدله وغيره وحوله، ولم يعدمه جملة، قال: ومن فهم هذا فهم مسألة المعاد، وما جاءت به الرسل فيه، فإن القرآن والسنة، إنما دَلاَّ على تغيير العالم وتحويله وتبديله لا جعله عدما محضا وإعدامه بالكلية، فدل على تبديل الأرض غير الأرض والسموات، و على تشقق السماء وانفطارها وتكوير الشمس، وانتشار الكواكب، وسجر البحار، وإنزال المطر على أجزاء بنى آدم المختلطة بالتراب، فينبتون كما ينبت النبات، وترد تلك الأرواح بعينها، إلى تلك الأجساد التي أحيلت، ثم أنشئت نشأة أخرى... فهذا هو الذي أخبر به القرآن والسنة، ولا سبيل لأحد من الملاحدة الفلاسفة وغيرهم إلى الاعتراض على هذا المعاد الذي جاءت به الرسل بحرف واحد.

وإنما اعتراضاتهم على المعاد الذي عليه طائفة من المتكلمين أن الرسل جاؤوا به، وهو أن الله يعدم أجزاء العالم العلوي والسفلي كلها فيجعلها عدما محقا، ثم يعيد ذلك العدم وجودا، ويا ليت شعري أين في القرآن والسنة أن الله يعدم ذرات العالم وأجزاءه جملة ثم يقلب ذلك العدم وجودا.

وهذا هو المعاد الذي أنكره الفلاسفة، ورمته بأنواع الاعتراضات، وضروب الالزمات، واحتاج المتكلمون إلى تعسف الجواب وتقريره بأنواع المكابرات، وأما المعاد الذي أخبرت به الرسل، فبريء من ذلك كله، مصون عنه لا مطمع لعقل في الاعتراض عليه، لا يقدح فيه شبهة واحدة وقد أخبر سبحانه أنه يحيي العظام بعد ما صارت رميماً، وأنه قد علم ما تنقص الأرض من لحوم بنى آدم وعظامهم، فيرد ذلك إليهم عند النشأة الثانية، وأنه ينشئ تلك الأجساد بعينها بعدما بليت نشأة أخرى، ويرد إليها تلك الأرواح... الخ [28] .

وإذا كنا رجحنا القول بأن الإعادة عن تفريق، لاعن عدم محض، وأن الله عز وجل يفرق أجزاء الأجسام، ثم يعيدها، فما هو الجواب على ما استدل به القائلون بانعدام الأبدان، من قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} (القصص: آية 88). وقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ} (الرحمن: آية 26).

يرى القائلون بتفرق الأبدان أن الاستدلال بهاتين الآيتين على انعدام الأبدان كلية ضعيف. ذلك أن التفريق هلاك كالإعدام، لأن هلاك الشيء هو خروجه عن صفاته التي كان عليها وزوال التأليف والتركيب الذي به تصلح الأجزاء لأفعالها وتتم به منافعها ومثل الهلاك الفناء عرفا، فإن البدن إذا تغير بحيث أصبح ترابا، فقد صار في حكم المعدوم من حيث تغير صورته، وكل ما يمتاز به من مقوماته، وقد قال ابن كثير في تفسير قوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ} إنه إخبار من الله تعالى أن جميع أهل الأرض سيذهبون ويموتون، أجمعون. وكذلك أهل السماوات إلا من شاء الله، ولا يبقى أحد سوى وجهه الكريم فإن الرب تعالى. هو الحي الذي لا يموت. قال: وهذه الآية كقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} [29] فعلى هذا التفسير يتضح أن المقصود من الآيتين هو موت الأحياء جميعا،وتغير صورهم، بل وصور الأشياء جميعا، كما تقدم توضيحه في كلام ابن القيم.

والله أعلم.

[1] جواد علي تاريخ العرب قبل الإسلام ص 126ج 6.

[2] ابن كثير، التفسير ج212.

3] ] محمد بن إسماعيل البخاري صحيح البخاري كتاب التفسير باب ونفخ في الصور ... رقم الحديث 4814 من فتح الباري ج 8 ص 551.

وقول أبو هريرة (( أبيت )) معناه أبيت أن أجزم بأن المراد أربعون يوما ...الخ بل الذي أجزم به أنها أربعون مجملة وذلك الذي سمعت.

وقد روى الحديث الإمام مسلم في صحيحه في/كتاب الفتن/باب 28 ما بين النفختين/رقم الحديث 141 ج4 ص227 ترقيم عبد الباقي وفيه ((ثم ينزل الله من السماء فينبتون كما ينبت البقل)) وبهذه الزيادة رواه البخاري أيضا في كتاب التفسير/باب يوم ينفخ في الصور ج8 ص689 في فتح الباري رقم الحديث 4935.

[4] جاء ذلك في حديث أبي سعيد عند الحاكم وأبي يعلى قيل يا رسول الله ما عجب الذنب؟ قال "مثل حبة خردل"والعجب بفتح المهملة وسكون الجيم بعدها موحدة ويقال له ((عجم)) بالميم أيضا عوض الباء وهو: عظم لطيف في أصل الصلب، وهو رأس العصعص، وهو مكان في رأس الذنب من ذوات الأربع فتح الباري ج8 ص552.

[5] مسلم صحيح مسلم /كتاب الفتن وأشراط الساعة/ باب ما بين النفختين رقم الحديث 143ج4ص2271 ترقيم عبد الباقي.

[6] ابن كثير،التفسير، ص222.

[7] محمد بن جرير الطبري، التفسير ج 23ص 31.30. الطبعة الثانية سنة 1373هـ وابن كثير التفسير ج3 ص 581، 1954مطبعة مصطفى البابي الحلبي وأولاده بمصر.

[8] الفخر الرازي التفسير الكبير ج 26 ص109 الطبعة الثانية الناشر دار الكتب العلمية طهران.

[9] قوله قال كلمة فسرها بقوله: أعطاه الله مالا وولدا أي الكلمة التي قالها قبل ذكر القصة.

[10] لم يبتئر فسره قتادة لم يدخر.

[11] محمد إسماعيل البخاري صحيح البخاري كتاب التوحيد/باب 35 قول الله تعالى {يريدون أن يبدلوا كلام الله} من فتح الباري ج13 ص466-467 رقم الحديث 7508 ورواه في كتاب الرقاق/باب 25 الخوف من الله/من فتح الباري ج11ص312،313 رقم الحديث 6481. رواه مسلم في كتاب التوبة/باب 4 في سعة رحمة الله تعالى وأنها سبقت غضبه رقم الحديث 25. ورواه الإمام أحمد في سند ج5 ص269.

[1 2] ابن كثير التفسير ج3 ص582.

[13] ابن كثير: التفسير ج2 ص569

[14] أبو السعود بن محمد العمادي الحنفي، التفسير ج 4ص242

[15] ابن جرير الطبري، التفسير ج28ص121

[16] ابن جرير الطبري،التفسير. ج23ص17.

[17] الايجي شرح المواقف ج 8 ص 297، الطبعة الأولى سنة 1325هـ 1907م مطبعة السعادة بجوار محافظة مصر

[18] الايجي،شرح المواقف ج 8 ص 297

[19] ابن سينا، الإشارات والتنبيهات، النمط الثامن ص 774-778 تحقيق د.سليمان دنيا/ملتزم الطبع والنشر دار المعارف بمصر 1960م

[20] الايجي،شرح الموافق جـ8 ص 297

[21] محمد أبي حامد الغزالي،كتاب الاقتصاد في الاعتقاد ص96.الطبعة الأولى سنة 1320هـ تصحيح مصطفى القباني الدمشقي.

[22] مسلم صحيح مسلم،كتاب الجنائز/باب/في إغماض الميت والدعاء له إذ حضر،و/باب/شخوص بصر الميت يتبع نفسه، رقم الحدثين 920،921.جـ 2ص 632،635. ترقيم محمد فؤاد عبد الباقي.

[23] كمال الدين محمد بن محمد بن أبي شرف القدسي، شرح المسايرة ص 23

[24] الايجي، شرح المواقف جـ8 ص 295،الغزالي، الاقتصاد في علم الاعتقاد ص96

[25] محمد بن إسماعيل البخاري.

[26] صحيح البخاري، كتاب التفسير، باب يوم ينفخ في صور فتأتون أفوجاً ، رقم الحديث 4935،من فتح الباري جـ 8ص 689.690،ومسلم في كتاب الفتن/باب ما بين النفختين،رقم الحديث 141جـ 4ص2271 ترقيم عبد الباقي.

[27] النسائي ، سنن المجتبي، كتاب الصلاة/فضل يوم الجمعة جـ3 ص 75الطبعة الأولى 1383هـ –1964.

قال المناوي في فيض القدير، قال الحاكم على شرط البخاري، انتهى، وليس كما قال الحافظ المنذري وغيره ليس له علة دقيقة أشار أليها البخاري وغيره وعقل عنها من صححه كالننوي في الرياض والأذكار جـ2 ص 535 رقم الحديث 2480

[28] ابن القيم،مفتاح دار السعادة جـ 2ص 53

[29] ابن كثير، التفسير جـ 4 ص372، 373


 العدد 50-51 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

(الحلقة الخامسة)

سعد ندا

المدرس بالجامعة الإسلامية

من الأسماء الحسنى التي ذكرتها في الحلقة الرابعة- إضافة لما ذكرت من أسماء- أسم (المولى- والولي) سبحانه وتعالى، وبينت بعضا من معاني اسم (المولى). وأسلفت أنه ورد في القرآن الكريم اثنتي عشرة مرة.

ثم بدأت في بيان بعض معاني اسم (الولي) سبحانه. وذكرت أنه ورد في القرآن الكريم ست عشرة مرة.

ومن ثم يكون عدد أسماء الله الحسنى التي سقتها في الحلقات الأربع الماضية إحدى وأربعين اسما، تكرر ذكرها في مواضع مختلفة من القرآن الكريم. فضلا عن السنة المشرفة مرات بلغت (3786) ستا وثمانين وسبع مائة وألفي مرة، وأعود فأؤكد ما سبق إلى تأكيده في الحلقات السابقة أن تكرار أسماء الله الحسنى في القرآن الكريم بهذا الحشد الوفير له مفهومه ومغزاه، وهو أن هذه الأسماء لها من خطورة الأمر، وأهمية الذكر، ما يحتم على كل مسلم ضرورة معرفتها؛ ليعرف منها صفات الله جلى وعلا، ومن ثم يستطيع أن يعبد إلها يعرفه بأسمائه الحسنى وصفات كماله العلياء؛ فيستطيع توحيده، وتجريد العبادات له جميعا؛ لتتحقق لها شروط القبول لدى الله عز وجل.

وبالنظر إلى أن اسم (المولى) سبحانه لم يفرغ ما يسر الله إلى من بحث فيما يدور حول معانيه. فإنني أستعين بالله تعالى- بحوله وقوته- وأشرع في إتمام ذلك البحث فيما يلي:-

وورد اسم المولى كذلك في قوله تعالى: {إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} (الجاثية آية 19).

وقد جاءت هذه الآية عقب قوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} (الجاثية آية 18).

ومعنى الآيتين فيما يقوله الإمام ابن كثير: اتبع ما أنزل إليك من ربك يا محمد، وأعرض عن المشركين، فإنهم لا يغنون عنك بل ولا عن بعضهم شيئاً ولا يزيدون أنفسهم إلا خساراً ودماراً وهلكاً، والله ولى المتقين، أما الكفار فلا مولى لهم إلا الطواغيت الذين يخرجونهم من النور إلى الظلمات.

ويقول الإمام الشوكاني: الشريعة في اللغة: المذهب، و الملة، والمنهاج، ويقال: لمشرعة الماء وهي: مورد شاربيه شريعة، ومنه الشارع لأنه طريق إلى المقصد. فالمراد بالشريعة هنا: هو ما شرعه الله لعباده من الدين، والجمع شرائع- أي جعلناك يا محمد على منهاج واضح من أمر الدين يوصلك إلى الحق، فاعمل بأحكامها في أمتك، ولا تتبع أهواء الذين لا يعلمون توحيد الله وشرائعه لعباده، وهم كفار قريش ومن وافقهم. فهم لا يدفعون عنك شيئا مما أراده الله إن اتبعت أهواءهم، إذ أن الظالمين أنصار ينصر بعضهم بعضا، والله ناصر المتقين وهو وليهم، لأنهم الذين اتقوا الشرك والمعاصي [1] .

ويقول الشيخ عبد الرحمن السعدي: المعنى: شرعنا لك شريعة كاملة تدعو إلى كل خير وتنهى عن كل شر من أمرنا الشرعي. فاتبعها فإن في اتباعها السعادة الأبدية والصلاح والفلاح. ولا تتبع أهواء الذين تكون أهويتهم غير تابعة للعلم ولا ماشية خلفه، وكل من خالف هواه وإرادته شريعة الرسول صلى الله عليه وسلم، فإنه من أهواء الذين لا يعلمون. فهؤلاء لا ينفعونك عند الله فيحصلوا لك الخير ويدفعوا عنك الشر، إن اتبعتهم على أهوائهم، ولا يصلح أن توافقهم وتواليهم فإنك وإياهم متباينون، ولذلك كان الظالمون بعضهم أولياء بعض. والله ولي المتقين يخرجهم من الظلمات إلى النور بسبب تقواهم وعملهم بطاعته [2] .

ويقول صاحب صفوة التفاسير: في معنى الآيتين: المعنى جعلنك يا محمد على طريقة واضحة. ومنهاج سديد رشيد من أمر الدين، فاتبع ما أوحى إليك ربك من الدين القيم ولا تتَّبع ضلالات المشركين؛ أي: آراء الجهال التابعة للشهوات وهم رؤساء قريش حيث قالوا: ارجع إلى دين آبائك. فهم لن يدفعوا عنك شيئا من العذاب إن سايرتهم على ضلالهم. وإن الظالمين يتولى بعضهم بعضا في الدنيا ولا ولي لهم في الآخرة، والله ولى المتقين أي ناصر ومعينٌ المؤمنين المتقين في الدنيا والآخرة [3] .

وأقول: إن أعظم شريعة، وأوسع شريعة، وأكمل شريعة عالجت كلّ جوانب الحياة في الدنيا والآخرة، والتي تولى الله سبحانه وتعالى تشريعها تفضلاً، ورحمةً، وهدايةً لأقوم طريق، وأنجى سبيل، خاتمةً للشرائع التي أنزلها الله تعالى إنما هي شريعة رسولنا الكريم محمد صلى الله عليه وسلم. ومن ثم كان أمره تعالى إليه بقوله: {فَاتَّبِعْهَا} بمعنى أن يلتزمها ويأخذ بها نفسه. ثم يدعو إليها الناس جميعا، ليلتزموها ويأخذوا بها أنفسهم كذلك منهجا لكل نواحي حياتهم لينالوا فوز الدارين.

ومن ثم يبين لنا أنه لا نجاة للبشرية من حمأة الضلال، ودركات الفسق ووهدة الإلحاد، إلا باطّراح ما شرع البشر من قوانين صماء عمياء لا تبصر ما يصلح للإنسان، وما يهيئ له الحياة الطيبة، والانطلاق سريعا إلى اتباع الله تعالى الذي يعلم من خلق وما يُصلِحُ حياته، وهو اللطيف الخبير. ذلك بأن الله جل وعلا يتولى أمر المتقين الذين يجعلون بينهم وبين غضب الله وقاية تقيهم عذابه فهو سبحانه وليهم، وناصرهم بالحق على الباطل وأعوانه، وأما الظالمون فقد وكلهم سبحانه إلى أنفسهم يتولى بعضهم أمر بعض، فضاعوا وخسروا في الدنيا والآخرة.

وإنني حين تدبرت قوله تعالى: {فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} بما تحمله من إثبات ونفي: الإثبات بالأمر باتباع ما أوحاه الله سبحانه من شرع، والنفي بالنهى عن اتباع أهواء الجهال المارقين عن أمر الله، حين تدبرت ذلك جال بخاطري قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} وما ماثلها من الآيات بما تحمله كذلك من نفى وإثبات: النفي بأن يُكفَر بالطواغيت أيا كان نوعها من البشر، وما يشرعون من مناهج هابطة، ومن الجبابرة منهم والطغاة، ومن الموتى وما يتوهم المتوهمون من تأثيرهم في حياة الخلق وتصريفها وتدبير أمرها. والإثبات بأن يُخلَص الإيمان بالله إلها واحدا، تُجَرَّد له الأعمال وحده جميعا.

فالنفي والإثبات في معنى ( لا إله إلا الله) هو أساس الإيمان: نفى العبودية لغير الله سبحانه عبادة وتشريعا واثبات العبودية له سبحانه عبادة وتشريعا. وذلك على أساس الاعتقاد الجازم بأن الله هو وحده يتولى شأن كلّ من وحَّده، ويُصَرِّف أمره على أحسن وجه، ولهذا أمره تعالى بتوحيده ونهاه عن الإشراك به؛ لأنه سبيل إحباط كل عمل، كما أمره بإتباع شرعه وحده، ونهاه عن إتباع أي شرع يصدر عن غير الله الكبير المتعال؛ لأنه لا حياة طيبة للإنسان، ولا سعادة له، ولا فوز في الدارين إلا بإتباع منهج الله الذي ضمَّنهُ شرعه.

قالَ اللّهُ تعَالى:

{لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} . (البقرة: من الآية256 - 257)

[1] فتح القدير الجزء الخامس ص 8 .بقليل تصرف.

[2] تيسير الكريم الرحمن الجزء السابع ص144

[3] صفوة التفاسير المجلد الثالث ص 185


 العدد 50-51 - البدع وأثرها في انحراف التصور الإسلامي

البدع وأثرها في انحراف التصور الإسلامي

الشيخ صالح سعد السحيمي

المدرس بكلية الحديث بالجامعة

السنة والبدعة:

إذا تبين ذلك فإنه قد يرد سؤال مفاده: ما هو الفارق والميزان الذي نميز به بين البدعة والسنة؟ لأن كل مبتدع يزعم أنه على السنة، بل يرى أن بدعته بعينها هي السنة فالجواب أن نقول: السنة في اللغة هي الطريق. ولا ريب في أن أهل النقل والأثر والمتبعين آثار رسول الله صلى الله عليه وسلم، وآثار أصحابه هم أهل السنة؛ لأنهم على تلك الطريق التي لم يحدث فيها حادث- وإنما وقعت الحوادث والبدع بعد رسول اللّه صلى اللّه عليه وسلم وأصحابه.

هذا هو مفهوم السنة عند السلف، بعبارة مختصرة، هي: الطريقة التي كان عليها رسول اللّه صلى الله عليه وسلم وأصحابه.

هذا هو المعنى الذي يعنينا في هذا المقام وهناك تعريفات أخرى للسنة عند المحدثين والأصوليين والفقهاء ليس من غرضنا التعرض لها هنا.

وأما تعريف البدعة فإني أنقل باختصار التعريف الذي أورده الإمام العلامة الشاطبي، رحمه الله تعالى في كتابه الاعتصام.

وأصل مادة «بدع» للاختراع على غير مثال سابق، ومنه قول الله تعالى {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} أي مخترعهما من غير سابق متقدم، ويقال ابتدع فلان بدعة يعنى ابتدأ طريقة لم يسبقه إليها سابق. ويربط الإمام الشاطبي بين المعنى اللغوي والمعنى الشرعي فيقول: ومن هذا المعنى سميت البدعة بدعة، فاستخراجها للسلوك عليها هو الابتداع، وهيئتها هي البدعة، وقد يسمى العمل المعمول على ذلك الوجه بدعة- فمن هذا المعنى سمي العمل الذي لا دليل عليه في الشرع بدعة، ثم يستمر بالتمهيد للتعريف ويذكر أقسام الحكم التكليفي الخمسة حتى يتوصل إلى أن من المنهيات ما يطلب تركه وينهى عنه؛ لكونه مخالفاً لظاهر التشريع من جهة ضرب الحدود، وتعيين الكيفيات، والتزام الهيئات المعينة، أو الأزمنة المعينة مع الدوام ونحو ذلك.

وهذا هو الابتداع والبدعة، ويسمى فاعله مبتدعا، ومما تقدم يستنتج الشاطبي تعريف البدعة في الدين فيقول: «فالبدعة إذًا عبارة عن طريقة في الدين مخترعة، تضاهى الشرعية، يقصد بالسلوك عليها المبالغة في التعبد للّه سبحانه». ومعنى هذا التعريف -وهو جامع مانع-كما ترى. فالطريقة والسبيل والسنن ألفاظ مترادفة، وهو ما رسم للسلوك عليه، وإنما قيدت بالدين لأن صاحبها يضيفها إليه. وخرج بذلك الطريقة المخترعة في الدنيا كالصناعات مثلا فإنها لا تسمى بدعة في الدين بهذا القيد وإن كانت مخترعة.

ولما كانت الطرائق في الدين تنقسم إلى قسمين... فمنها ما له أصل في الشريعة، ومنها ما ليس له أصل فيها.

خص منها ما هو المقصود بالحد وهو القسم المخترع في الدين، أي طريقة ابتدعت على غير مثال تقدمها من الشارع. وقوله في التعريف تضاهى الشرعية- يعنى أنها تشابه الطريقة الشرعية من غير أن تكون في الحقيقة كذلك، بل هي مضادة لها من أوجه متعددة، على رأس تلك الأوجه اتهام الشريعة بالنقص وعدم الكمال، وهذا معلوم البطلان من الدين بالضرورة كما تقدم. وقوله (يقصد بالسلوك عليها المبالغة في التعبد للّه تعالى) هو تمام معنى البدعة إذ هو المقصود بتشريعها. وذلك أن أصل الدخول فيها يحث على الانقطاع إلى العبادة، والترغيب في ذلك؛ لأن الله تعالى يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} . فكأن المبتدع رأى أن المقصود هذا المعنى.

فأراد أن يسلكه بأي وجه، ولم يتبين له أن الشارع قد وضع لذلك حدودا وضوابط وقوانين لا يجوز أن يزاد فيها أو ينقص.

أمثلة من البدع الشائعة بين المسلمين:

إذا تبين الفرق بين السنة والبدعة من خلال التعريف، فإني أورد أمثلة للبدع التي عمت وطمت في أرجاء العالم الإسلامي، حتى أصبحت عند كثير من الناس سنة متبعة، في الوقت الذي تركت السنن، وهجرت تعاليم الإسلام. وسأذكرها على سبيل التمثيل لا على سبيل الحصر، منها: نذر الصيام قائما لا يقعد أو ضاحيا لا يستظل، والانقطاع للعبادة وترك الكسب الحلال، وإقامة المآتم وقراءة القرآن فيها، والاقتصار من المأكل والملبس على صنف دون صنف من غير علة.

ومنها التزام الكيفيات والهيئات المعينة؛ كالذكر على هيئة الاجتماع بصوت واحد.

ومنها التزام عبادات معينة في أوقات معينة لم يوجد لها ذلك التعيين في الشريعة: كالتزام صيام يوم النصف من شعبان، وقيام ليلته، والاحتفال بيوم الإسراء والمعراج، وتخصيصه بعبادة معينة، علما بأن تاريخه قد اختلف في تحديده، وحتى لو عرف فإن الله لم يميزه بعبادة مخصوصة، وغير ذلك من البدع التي أحدثت بعد رسول الله صلى الله عليه وسلم وأصحابه الغر الميامين الذين كان لهم قصب السبق في الذب عن حياض الإسلام، والدفاع عن السنة المطهرة.

أصل بدعة المولد:

ولما كانت البدع كثيرة، يجل عنها الحصر، فإني سوف أقصر الكلام بإيجاز على بدعة خطيرة، ومحدثة عظيمة، تمس شخصية رسول الله صلى الله عليه وسلم؛ ألا وهى: بدعة الاحتفال بعيد مولده صلى الله عليه وسلم.

وإن المتتبع للتاريخ الإسلامي يجد أن مثل هذه الاحتفالات لم تكن موجودة عند المسلمين الأوائل، بل ولا في القرون المفضلة، حتى جاءت الدولة الفاطمية، والتي انتسبت إلى فاطمة ظلما وعدوانا، بل إن المحققين من المؤرخين يرون أنهم ينحدرون من أصل يهودي يقال لهم العبيديون، وهم أبناء ميمون بن ديصان المشهور بالقداح، قيل: إنّه يهودي، وقيل مجوسي، وقد استمرت دولتهم في مصر من (357- 467 هـ) وقد احتفل الفاطميون بأربعة موالد: مولد النبي صلى الله عليه وسلم، وعلي بن أبى طالب، وولديه الحسن والحسين رضي اللّه عنهم جميعا.

فهم أول من أحدث ذلك كما ذكر المقريزى وغيره. وظلت هذه البدعة يعمل بها حتى جاء (بدر الجمالي) الوزير الأول للخليفة الفاطمي (المستعلي بالله)، وكان هذا الوزير شديد التمسك بالسنة، فأصدر أمرا بإلغاء هذه الموالد، وما أن مات (بدر الجمالي) حتى عادت البدعة من جديد.

واستمر الأمر على هذا الحال حتى جاء عهد صلاح الدين الأيوبي، وكان -أيضا- من المتمسكين بالسنة، فألغى هذه الاحتفالات، وتم تنفيذ هذا الإلغاء في كل أنحاء الدولة الأيوبية، ولم يخالف في ذلك إلا الملك المظفر الذي كان متزوجا من أخت صلاح الدين.

وقد ذكر المؤرخون أن احتفالات الملك المظفر بالمولد كان يحضرها المتصوفة، حيث يكون الاحتفال من الظهر إلى الفجر، وكان ما ينفق في هذا الاحتفال يزيد عن ثلاثمائة ألف دينار.

واستمرت بعد ذلك هذه الاحتفالات إلى يومنا هذا، بل توسعوا فيها حتى امتدت إلى الاحتفال بمولد كل عظيم في نظر العامة، إن كان من الملحدين، بحجة أنه من الأولياء. ولا يخفى على الجميع مدى المنكرات والموبقات التي ترتكب في أسواق الموالد، من شرب للخمر، ولعب للميسر، ورقص وغناء تؤديه النسوة في مجامع الرجال وغير ذلك من الكبائر، حتى أصبحت كلمة المولد يضرب بها المثل في كل المجالات، للفوضى والاستهتار، وأعظم من هذا كله اعتقاد هؤلاء الجهال أن الرسول صلى الله عليه وسلم يحضر المولد؛ ولهذا يقومون له محيين ومرحبين، بل يزعم بعضهم أنه يصافحه وهذا من أعظّم الباطل، بل هو غاية الجهالة والضلالة؛ فإن الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة، ولا يتصل بأحد من الناس- بل هو مُنْعم في قبره، وروحه في أعلى عليين عند ربه في دار الكرامة، كما قال الله تعالى {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} .

وقال النبي صلى الله عليه وسلم "أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع".

ونحن لا نلوم العامة الذين يفعلون مثل هذه الأمور وهم يحسبون أنهم يحسنون صنعا.

ولكن اللوم يوجه إلى العلماء المنتسبين إلى العلم، أولئك الذين يعرفون طريق الحق ولكنهم يحيدون عنها، ولا يذكرون أن الاتباع أولى من الابتداع، ولكنهم يتجاهلون هذا الحق الذي لا يجادل فيه، فكيف يجهل هؤلاء أن حقيقة الحفاوة بذكرى مولد الرسول عليه السلام تتركز في اتباع ما جاء به، وإحياء سنته، وأن هذه الذكرى الطيبة ليست مؤقتة بزمن وليست محدده بشهر ربيع الأول، بل ينبغي أن نحييها ونحتفى بها في كل لحظة من لحظات حياتنا وفى كل بقعة حللنا بها، وذلك باتباع سنته والسير على نهجها وما أظن أن مسلما يجهل أن الاحتفال بفكرة ((المولد النبوي)) أو غير ذلك من الموالد فكرة مبتدعة جاءتنا متأخرة، وفيها تشبه باليهود والنصارى الذين لا يعرفون من الدين إلا الاحتفالات على رأس السنة بعيد ميلاد المسيح عليه السلام أو غيره، الذي دس عليهم وليس من دينهم- ونحن قد قلدناهم في هذا العمل كما قلدناهم في أمورٍ كثيرة. وهذا بلا شك مصداق لقول الرسول صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرا بشبر، وذراعا بذراع، حتى لو دخلوا جحر ضب لدخلتموه. قالوا يا رسول الله اليهود والنصارى ؟ قال فمن". متفق عليه.

وقد خشي النبي صلى الله عليه وسلم ذلك على أمته فقال لا تجعلوا قبري عيدا، والعيد اسم لكل ما يعود ويتكرر. أي: لا تخصصوا لقبري يوما بعينه، تعودونه فيه، فمن خصص يوما من السنة كالثاني عشر من ربيع الأول وقع تحت هذا التحذير، ونحن بهذا لا ننكر زيارة قبره صلى الله عليه وسلم إذا فعلت بالطريقة المشروعة، وبدون شدّ رحال أو تخصيص يوم أو شهر معين لأن شدّ الرحال من أجل العبادة خاص بالمساجد الثلاثة التي جاءت في الحديث: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"والأعياد المعروفة في الإسلام ثلاثة أعياد فقط: عيد الفطر- وعيد الأضحى- وعيد الأسبوع الذي هو (يوم الجمعة)، وما عدا ذلك من الأعياد المحدثة ما هو إلا ضرب من البدع الضالة التي قلدنا فيها أعداءنا. ولا شك أن العواطف الكاذبة ودعوى حبّ الرسول صلى اللّه عليه وسلم هي التي حدت بنا إلى أن نبتدع ولا نتبع، وكيف تجتمع دعوى محبة رسول الله صلى الله عليه وسلم مع مخالفة أمره في النهى عن الإحداث في الدين (الضدان لا يجتمعان) على حد قول القائل:

تعصي الإله وأنت تزعم حبه

هذا لعـمرك في القياس بديع

لو كان حبك صادقا لأطعته

إن المحـب لمن يحـب يطيع

وقد جعل الله تعالى ميزان محبته ودليلها هو إتباع رسوله صلى اللّه عليه وسلم: قال تعالى {قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم}. وبمنطوق الآية لا يعتبر محبا لله من خرج على الإتباع ولجأ إلى الابتداع، وما من شك في أنه يجب على كل مسلم أن يقدم محبة رسول الله صلى الله عليه وسلم حتى على نفسه؛ فقد روى الشيخان عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين".

لكن هذه المحبة يجب أن تكون في الإطار الصحيح الذي جعله الله فيه بعيدا عن الغلو والتفريط، فكأن أولئك الغلاة والمفرطين لم يسمعوا حديث عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد؛ فقولوا عبد الله ورسوله". وأي غلو أعظم من قول القائل:

يا أكرم الخلق ما لي من ألوذ به

سواك عند نزول الحادث العممي

فإن من جودك الدنيا وضـرتها

ومن علومك علم اللوح والقلـم

ترى ماذا ترك لله بعد أن جعل جميع الكون بما فيه علم اللوح والقلم من إيجاد البشر. إن شخصية رسول الله صلى الله عليه وسلم غنية عن هذا الإطراء، وحسبه فخرًا أن الله اختاره ليكون رحمة للعالمين، وداعيا إلى الله بإذنه وسراجا منيرا. وهذه المنزلة وإن كانت أشرف منزلة ينالها مخلوق إلاَّ أن ذلك لا يخرجه عن كونه بشرا تجرى عليه السنن الكونية التي تجرى على البشر، من الولادة، والحياة، والموت، وغير ذلك من سنن الله في البشر قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .

إن هؤلاء الغلاة قد أساءوا كلّ الإساءة إلى شخصية رسول الله صلى الله عليه وسلم بما يلفقونه من الأحاديث الكاذبة والأخبار الزائفة التي تجعله في مصاف الآله، مما فتح ثغرة ينفذ منها أعداء الإسلام والمسلمين إلى السخرية من الإسلام والطعن في شخصية رسول الله صلى الله عليه وسلم.

إننا نعتز كل الاعتزاز بشخصية رسول الله صلى الله عليه وسلم، ونؤمن بأنه سيد ولد آدم، ونعتز بتلك المعاني الحية، والمبادئ القيمة التي جاء بها من عند الله، لكن يجب أن لا يحملنا هذا الاعتزاز على الخروج عن حدود المنزلة الصحيحة التي شرفه الله بها. وأننا نتساءل ماذا سنقول بعد الثناء العطر الذي أثنى الله به عليه من نحو قوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وقوله تعالى {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} وماذا سنقول بعد أن نوه الله باسمه، ورسالته خمس مرات كل يوم كل ما رفع الأذان، وماذا سنقول بعد قول اللّه تعالى {وَرَفَعْنَا لَكَ ذِكْرَكَ} وآيات وأحاديث كثيرة تتحدث عن سمو منزلته، لا يمكن حصرها في مثل هذه العجالة، وفى ما أوردناه غنية لمن تدبر وتأمل {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} .

ومما ينبغي التنبيه عليه في هذا المقام، تلك الشبهة التي يتعلق بها أرباب الموالد. ولا سيما مولد النبي صلى الله عليه وسلم، وذلك فهمهم الخاطئ الذي ينطبق عليه قول الشاعر: وآفته من الفهم السقيمى ... وهو ما توهموه من الحديث الذي رواه مسلم عن أبي قتادة رضي الله عنه أن رجلا سأل النبي صلى اللّه عليه وسلم عن صوم الاثنين، فقال صلى اللّه عليه وسلم "هو يوم ولدت فيه، وفيه أنزل علي" فقد تمسك هؤلاء بلفظة (يوم ولدت فيه) ثم عينوا هذا اليوم بالثاني عشر من ربيع الأول، وذلك تخصيص من عند أنفسهم. وهذا الاستدلال ظاهر البطلان لوجوه كثيرة منها:

1- إن المطلوب في هذا اليوم أعني يوم الاثنين هو الصوم إقتداء بالرسول صلى اللّه عليه وسلم. بينما نرى أصحاب تلك الموالد يخصصون ذلك اليوم الذي عينوه للأكل والشرب والطرب، فضلا عن ما أحدثوه من أذكار، وهتافات لا نجد لها برهانا ولا هدى ولا حجة صحيحة.

2- إن الذي أمر به النبي صلى الله عليه وسلم هو صوم يوم الاثنين من كل أسبوع دائما، ولم يقيد ذلك بسنة، أو بشهر، أو أسبوع بعينه، بينما هؤلاء يخصصون يوما واحدا في السنة هو: التاسع أو الثاني عشر من ربيع الأول على اختلاف بينهم. حتى وإن لم يوافق هذا اليوم يوم الاثنين. وبذلك يتضح وجه مخالفتهم أمر النبي صلى اللّه عليه وسلم.

2- إن صيام يوم الاثنين له خصوصية أخرى، إضافة إلى ما ذكر في هذا الحديث، وذلك أنه يوم تعرض فيه الأعمال على اللّه تعالى، فندب النبي صلى الله عليه وسلم إلى صومه كي تعرض أعمال العبد على ربه، وهو صائم، وذلك أحرى لقبولها، كما جاء ذلك في أكثر من حديث عنه صلى الله عليه وسلم.

فأي الفريقين أولى بالإتباع، وأقرب إلى الصواب ؟ أهم أولئك الذين يصومون الاثنين من كل أسبوع. ويعيشون ذكرى رسول الله صلى الله عليه وسلم في كل لحظة من لحظات حياتهم بمتابعته والصلاة والسلام عليه كلما ذكر. أم أولئك الذين لا يعرفون ذكراه إلا يوما واحدا في السنة بلا هدى، ولا كتاب مبين {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ}

دفع توهم:

وإذا كان القرآن والسنة النبوية، وما جاء عن سلف الأمة على رأسهم الصحابة قد دل على التحذير من البدع، وأن هذه الأمور التي ذكرناها آنفا بما فيها الاحتفال بالموالد دخيلة على الدين، فإن ثمة سؤالا مفاده ما هي الشُّبَه، والأدلة التي تشبث بها المبتلون بحب هذه البدع؟ والجواب على ذلك أن نقول: إن هذه الشُّبه لا تخرج عن أمرين -إما نصوص صحيحة يحرفون فيها الكلم عن مواضعه ويصرفونها عن معانيها الحقيقية، وإما أحاديث واهية أو موضوعة شحنوا بها كتبهم، ونسبوها إلى رسول اللّه صلى اللّه عليه وسلم كذبا وزورا.

مثال ذلك حديث ما رآه المسلمون حسنا فهو عند الله حسن، وحديث اختلاف أمتي رحمة، وحديث توسلوا بجاهي فإن جاهي عند اللّه عظيم، وغير ذلك من الأحاديث الملفقة، والتي تصدى لها علماء السنة بالبحث والتنقيب وبينوا عللها وخطورتها وما تنطوي عليه تلك الأحاديث المنكرة من المعاني الخطيرة، والدس الرخيص على الإسلام، وإتاحة الفرص لنيل الأعداء من الإسلام، ولكن اللّه قيض لهذه الأمة من طهر أحاديث النبي صلى اللّه عليه وسلم من الدخيل؛ وذلك بعلم الإسناد الذي لا شك أنه من أعظم ما ميز اللّه به هذه الأمة. قال عبد اللّه بن المبارك رحمه الله ( لولا الإسناد لقال في السنة من شاء ما شاء).

ولما كـانت هذه الأحاديث التي تعلقوا بها كثيرة، فإني لن أتوسع في سردها وإنما أحيل إلى كتب السنة، وما ألف في خدمتها ففيها غنية لمن رزقه اللّه العقل وحسن البصيرة، ولكن الذي سنلقي عليه الضوء بشيء من الكشف والبيان، هي تلك النصوص التي صرفوها عن ظاهرها، زاعمين أنها تؤيد ما أحدثوه من البدع. منها:

أولا: حديث جرير بن عبد الله البجلي رضي اللّه عنه الذي رواه مسلم في صحيحه قال: قال رسول اللّه صلى الله عليه وسلم: "من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده، من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء". فقد تمسكوا بلفظه "من سن في الإسلام سنة حسنة" وفرعوا على ذلك الفهم أن البدع قسمان بدعة حسنة وبدعة قبيحة، ففسروا السنة هنا بالبدعة وكأن معنـى قوله صلى اللّه عليه وسلم (من سن) أي من أحدث وابتدع وهذا مردود. من أربعة وجوه.

الوجه الأول: سبب وجود الحديث فقد قال جرير رضي اللّه عنه: "كنا في صدر النهار عند رسول اللّه صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء متقلدي السيوف، عامتهم من مضر، بل كلهم من مضر، فتمعر وجه رسول اللّه صلى اللّه عليه وسلم لما رأى فيهم من الفاقة، فدخل ثم خرج فأمر بلالا فأذن، وأقام فصلى ثم خطب فقال {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} إلى آخر الآية {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} والآية التي في الحشر {وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} تصدق رجل من ديناره، من درهمه من ثوبه، من صاع بره، من صاع تمره حتى قال: ولو بشق تمرة"قال: فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت، ثم تتابع الناس حتى رأيت كومين من طعام وثياب. حتى رأيت وجه رسول اللّه صلى اللّه عليه وسلم يتهلل كأنه مذهبة، فقال رسول اللّه صلى اللّه عليه وسلم "من سن…" وذكر الحديث. فقد ظهر أن سبب ورود الحديث هو حاجة هؤلاء القوم؛ لذا أمرهم النبي صلى الله عليه وسلم بالصدقة، فبادر هذا الصحابي بصدقته، وتبعه الناس في ذلك على أمر أمره به النبي صلى الله عليه وسلم، فضلا عما ورد في القرآن من الحث على الصدقة، فهذه القصة نفسها تنقض مفهومهم الخاطئ.

الوجه الثاني: ما تقدم من الفرق ببن السنة والبدعة من أن السنة هي: الطريق المتبع، والبدعة هي: الإحداث في الدين. هذا المفهوم هو الذي عليه علماء الأمة خلفا عن سلف، ولم ينقل عن أحد منهم أنه فسر السنة الحسنة بالبدعة التي يحدثها الناس من عند أنفسهم ولم ينزل الله بها من سلطان.

الوجه الثالث: فهم السلف قاطبة من قوله صلى الله عليه وسلم: "من سن سنة" أي أحيا سنة من سنن الرسول صلى الله عليه وسلم حين يميتها الناس، ويتبعه الناس في هذا الإحياء الذي دعاهم إليه، يوضح ذلك حديثُ أبي هريرة رضي الله عنه الذي رواه مسلم فقال: قال رسول الله صلى اللّه عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيء" فإن قوله من دعا إلى هدى تفسير لما أجمل في قوله من سن سنة حسنة وبالمقابل "من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيء".

وقد دلت الأحاديث على أن كل بدعة ضلالة، بدون استثناء لأي نوع من البدع، فمن دعا إلى بدعة محدثة في الدين فقد دعا إلى ضلالة، سواء سماها بدعة حسنة أو لم يسمها كذلك.

الوجه الرابع: قالوا بأن البدعة قسمان- حسنة وقبيحة- وهو تقسيم من عند أنفسهم، وبمحض عقولهم الفاسدة، ونحن نوجه إليهم هذا السؤال: كيف نعرف أن هذا العمل حسن أو قبيح؟ وبالطبع سيجيب كل عاقل بأن الحسن ما حسنه الشرع، والقبيح ما قبّحه الشرع، ولا يعرف هذا إلا بالرجوع إلى الكتاب والسنة، فيقال لهم حينئذ إن الكتاب والسنة قد دلا على ذم البدع كما تقدم في الأدلة فما وجه تقسيمكم هذا ؟

ثانيا: يستدل كثير من أهل البدع بما يروى عن عمر رضى الله عنه من قوله نعمت البدعة هذه، ردًّا على من أنكر عليه أمرَه الناس بصلاة التراويح جماعة في المسجد، خلف أبى ابن كعب، يستدلون بهذه القصة توهما منهم أن ما فعله عمر بدعة وهذا باطل من وجوه:

الوجه الأول: أن عمر رضي الله عنه لم يفعل بدعة، وإنما فعل سنة كان النبي صلى الله عليه وسلم قد فعلها، ثم تركها خشية أن تفرض على الأمة كما بيَّن صلى الله عليه وسلم ذلك ولم ينه الناس عن فعلها مما يؤكد بقاء سنتها.

الوجه الثاني: أنه قال هذه الجملة على سبيل المجاز، فتسميتها بدعة باعتبار أنها لم تفعل في عهد أبي بكر رضي الله عنه تجوزا؛ لأن عمر هو الذي بدأ إحياء هذه السنة، خصوصا وقد زالت علة خشية الفرضية بانتقاله النبي صلى اللّه عليه وسلم إلى الرفيق الأعلى.

الوجه الثالث: ربما قال عمر ذلك تهكما بمن قال له: إنك فعلت بدعة، فلعلم عمر أنها ليست بدعة ردَّ عليه بهذه الجملة على سبيل الإنكار.

هذا وهناك شُبه أخرى قد يتعلقون بها، ولو تأملناها لوجدناها لا تخرج عن هذا الإطار الذي هو تحميل النصوص ما لا تحتمل من المعاني الفاسدة الباطلة.

وهناك تقسيمات للبدع ذكرها القرافي وغيره، لا نجد لها مستندا أو معيارا صحيحا يمكن أن يؤخذ به، كتقسيمهم البدع إلى حقيقية وإضافية، أو حسنة وسيئة، أو كلية وجزئية، أو بسيطة ومركبة، أو فعلية وتركية، أو غير ذلك من التقسيمات المصطنعة المتكلفة التي لا تستند إلى دليل.

وخلاصة القول أن كل ما أحدث في الدين، ولم يقم عليه دليل في الكتاب ولا في السنة لا بعمومه ولا بخصوصه فهو بدعة محدثة.

الحق لا يعرف بكثرة الأتباع:

وأنه مما يؤسف له أن نرى تلك البدع والمحدثات قد طغت وانتشرت وتهافت عليها الناس تهافت الفراش على النار، في الوقت الذي ضيعوا فيه الفرائض، وأهملوا الواجبات، وغرقوا في المنكرات، حتى أصبح الكثير منهم يمثل قول ابن زيدون:

مساوىء لو قسمنا على الغواني

لما أمـهـرن إلا بالـطـلاق

ومن الغريب حقا أن يرمى هؤلاء المبتدعون أهل السنة، والمتمسكين بها بالجمود والتزمت، وغير ذلك من الألقاب التي يطلقونها زورا وبهتانا، ولكن هيهات هيهات أن ينالوا مآربهم فإن نبي الرحمة صلى اللّه عليه وسلم قد بشرنا ببشارة عظيمة وهى قوله: "لا تزال طائفة من أمتي على الحق ظاهرة منصورة، لا يضرهم من خالفهم حتى يأتي أمر اللّه". لذا فإنه لا ينبغي لعاقل أن يغتر بما يفعله سواد الناس، ودهماء العامة في سائر الأقطار من البدع والمحدثات فإنَّ الحق لا يعرف بكثرة الفاعلين، وإنما يعرف بالأدلة الشرعية. قال تعالى { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّه} . وقال تعالى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} وقال تعالى {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} . وقال تعالى { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} . إلى غير ذلك من الآيات والأحاديث الواردة في هذا المعنى.

فالحق أحق بالإتباع ولو خالفه الناس، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها؛ وهو لزوم جماعة المسلمين، والتمسك بالقرآن الكريم، والسنة المطـهرة، فهما مصدر كل عِزٍّ وفلاحٍ ونجاحٍ في الدارين. وفقنا الله جميعا للإتباع وجنبنا الزلل والابتداع، إنه ولى ذلك والقادر عليه وصلى اللّه وسلم على رسوله محمد وعلى آله وأصحابه.

طريق الجنة

عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "عليكم بالصدق؛ فإن الصدق يهدي إلى البر؛ وإن البر يهـدي إلى الجنـة، وإن الرجـل ليصـدق حتى يكتب عند الله صديقاً...

وإياكم والكذب؛ فإن الكذب يهدي إلى الفجور؛ وإن الفجور يهدي إلى النـار، وإن الرجل ليكذب حتى يكتب عند الله كذاباً..."


 العدد 50-51 - رخصة الفطر في سفر رمضان

رخصة الفطر في سفر رمضان وَمَما يَتَرَتب عَلَيهَا مِن الآثارِ

(الحلقة الثانية)

للدكتور أحمد طه الريان

الأستاذ المساعد بكلية الحديث

(المطلب الثاني): في بيان مقدار المسافة في السفر المرخص فيه بالفطر:

اختلفت النقول عن السلف رضي اللّه تعالى عنهم، في تحديد المسافة التي يباح الفطر فيها لمن أراد قطعها أو تجاوزها، اختلافا كثيراً، فقد نقل عن دحية بن خليفة «أنه خرج من قرية بدمشق إلى قرية عقبة من الفسطاط [1] وذلك ثلاثة أميال في رمضان، ثم أنه أفطر وأفطر معه أناس، فكره ذلك آخرون، فلما رجع إلى قريته، قال: واللّه قد رأيت أمرا ما كنت أظن أني أراه، إن قوما رغبوا عن هدى رسول اللّه صلى اللّه عليه وسلم، يقول ذلك للذين صاموا، ثم قال عند ذلك: اللهم اقبضني إليك [2] .

ونقل ابن حزم بسنده إلى اللجلاج قال: كنا نسافر مع عمر بن الخطاب ثلاثة أميال فيتجوز في الصلاة ويفطر ويقصر [3] . كما نقل بسنده إلى وكيع عن مسعد بن كدام عن محارب بن دثار قال سمعت ابن عمر يقول: إني لأسافر الساعة من النهار فأقصر [4] وأيضا بما رواه بسنده إلى سحيم عن ابن عمر: لو خرجت ميلا لقصرت الصلاة [5] .

كما روى بسنده إلى يزيد بن أبي حبيب، أن كليب بن ذهيل الحضرمي أخبره أن عبيد بن جبر، قال كنت مع أبا بصرة الغفاري صاحب رسول الله صلى اللّه عليه وسلم في سفينة من الفسطاط في رمضان فرفع- وفي رواية: فدفع- ثم قرب غذاءه، قال اقترب ، فقلت: ألست ترى البيوت؟ فقال: أترغب عن سنة رسول اللّه صلى الله عليه وسلم؟ فأكل، ثم قال ابن حزم: «والروايات في هذا كثيرة» [6] .

ونقل عن عمر بن الخطاب رضي الله عنه أنه قصر الصلاة في سفره إلى ذي الحليفة- وهى على ستة أميال من المدينة- ونسب ذلك إلى إقتدائه بالنبي صلى اللّه عليه وسلم، فقد قال جبير بن نفير «خرجت مع شرحبيل بن السمط إلى قرية على رأس سبعة عشر أو ثمانية عشر ميلا، فصلى ركعتين فقلت له: فقال رأيت عمر صلى بذي الحليفة ركعتين، فقلت له، فقال: إنما أفعل كما رأيت رسول الله صلى الله عليه وسلم يفعل» [7] .

وروى مالك عن زيد بن أسلم عن أبيه: أن عمر قصر الصلاة إلى خيبر [8] ، كما روى مالك عن نافع عن ابن عمر أنه قصر الصلاة إلى خيبر. وقال: هذه ثلاث قواصد يعنى ثلاث ليال [9] ، وروى نافع عن سالم بن عبد الله أن أباه عبد الله بن عمر: ركب إلى ذات النصب فقصر الصلاة في مسيره ذلك، قال مالك وبين ذات النصب والمدينة أربعة برد [10] .

كما روى مالك عن ابن شهاب عن سالم عن أبيه أنه ركب إلى ريم فقصر الصلاة في مسير ذلك، قال مالك: وذلك نحو من أربعة برد [11] ، وقررت هذه المسافة في المصنف لعبد الرزاق بمقدار ثلاثين ميلا [12] ، ولكن ابن عبد البر قد رجح تقدير مالك بكونها أربعة برد، يعني أنها ثمانية وأربعون ميلا [13] .

وعن مالك بلغه: أن عبد الله بن عباس كان يقوله: تقصر الصلاة في مثل ما بين مكة والطائف، وفي مثل ما بين مكة وجدة، وفي مثل ما بين مكة وعسفان، قال مالك: وذلك أربعة برد [14] .

وقد روى الشافعي عن عمرو بن دينار عن عطاء عن ابن عباس أنه سئل: أتقصر إلى عرفة ؟ فقال: لا ولكن إلى عسفان وإلى جدة وإلى الطائف، وزاد في المصنف فإن قدمت على أهل لك أو على ماشية فأتم الصلاة [15] .

وروى مالك عن نافع أنه كان يسافر مع ابن عمر البريد فلا يقصر الصلاة [16] ، وعن عطاء بن أبي رباح أن عبد اللّه بن عمر وعبد اللّه بن عباس رضي الله عنهما كانا يصليان ركعتين ركعتين ويفطران في أربعة برد فما فوق ذلك [17] .

تعليقات هامة حول هذه النقول عن السلف رضى اللّه عنهم:

(أ) يتبين من هذه النقول لأول وهلة أن مسألة تحديد المسافة، التي هي مناط الرخصة في القصر والفطر، ليست سهلة كما يظن بعض أهل العلم من المعاصرين، بل هي مسألة قد تباينت فيها آراء السلف تباينا كبيرا، فقد ترواحت تقديراتهم من ثلاثة أميال إلى مسيرة ثلاثة أيام كما أوضحتها هذه النقول:-

(ب) إن تحديد هذه المسافة هي مناط الرخصة في القصر والفطر، فما يصلح دليلا لقصر الصلاة يصير تلقائيا دليلا على تحقق رخصة الفطر في السفر، فقد قال عطاء: تفطر إذا قصرت وتصوم إذا أوفيت الصلاة [18] .

كما صرح بذلك كثير من أهل العلم [19] .

(جـ) كثرة هذه الآراء في تحديد مسافة الفطر في السفر تشير بوضوح إلى أنه لم يرد دليل صريح من السنة يحدد هذه المسافة التي تناط فيها الرخصة، وكل ما ورد في ذلك، أمران:

أولهما: ما ورد في غزوة الفتح من حديث جابر بن عبد الله رضي اللّه عنهما أن رسول اللّه صلى اللّه عليه وسلم "خرج عام الفتح إلى مكة في رمضان، فصام حتى بلغ كُراع الغميم، فصام الناس، ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه، ثم شرب فقيل له بعد ذلك: إن بعض الناس قد صام، فقال:"أولئك العصاة أولئك العصاة " [20] .

قال القاضي عياض: اختلفت الروايات في الموضع الذي أفطر صلى الله عليه وسلم فيه، والكل في قضية واحدة، وكلها متقاربة، والجميع من عمل عسفان [21] . يشير القاضي عياض إلى رواية ابن عباس السابقة والتي تفيد أنه أفطر بالكديد. وهذه الرواية التي تنص على أنه أفطر بكراع الغميم وغير ذلك من الروايات، إلا أن هذه الاختلافات لا تأثير لها على الحكم؛ لأن هذه المواضع كلها كما قالت القاضي عياض: من عمل عسفان، وعسفان على سبعة مراحل من المدينة المنورة، وقد ظل صلى الله عليه وسلم صائما منذ خروجه من المدينة حتى أفطر قرب عسفان، ولا يمكن أن تعتبر هذه المسافة هي مناط الرخصة؛ لعدم وجود ما يدل على نفي الفطر فيما دونها، ولما ثبت أن الرسول صلى اللّه عليه وسلم قد عمل بالرخصة في الصلاة عند وصوله إلى ذي الحليفة، خارجا من المدينة، ومقدار المسافة التي تناط بها الرخصة في الصلاة والصوم واحدة.

الأمر الثاني: ما ورد من حديث أنس رضي الله عنه: "كان رسول الله صلى اللّه عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ (شعبة الشاك) صلى ركعتين" [22] . وقد فهم منه أكثر العلماء: على أن هذه المسافة هي ابتداء العمل بالرخصة يعني أن الرسول صلى الله عليه وسلم كان إذا خرج من المدينة إلى سفر بعيد كان يبدأ القصر للصلاة بعد مسيرة ثلاثة أميال أو ثلاثة فراسخ من المدينة [23] ، وسيأتي لهذا الحديث مزيد بيان أثناء الكلام على رأي الظاهرية في تحديد مسافة القصر. إن شاء اللّه.

(د) بناء على ما سبق يمكن القول: أن الاجتهاد من الصحابة رضي اللّه عنهم كان له مجال في تحديد هذه المسافة التي تناط بها الرخصة، فمنهم من اعتمد على عموم لفظ السفر في الآية فأجاز الأخذ بالرخصة مطلقا، ومنهم من أخذ ببيان المراد من السفر من وقائع أخرى: مثل قوله صلى اللّه عليه وسلم في حديث أبي هريرة وبن عمر رضي الله عنهم: "لا يحل لامرأة تؤمن باللّه واليوم الآخر أن تسافر مسيرة يوم وليلة إلا مع ذي محرم" [24] ، فاعتبر مسيرة اليوم والليلة، هي التي يطلق عليها اسم السفر التي تناط به الرخصة وهكذا.

(هـ) اختلاف السلف على هذا النحو المتقدم انعكس أثره على مواقف أهل العلم من الأئمة المجتهدين فيما بعد والذي سنبينه فيما يلي:-

مواقف أهل العلم من تحديد المسافة التي تناط بها الرخصة وأدلتهم:

الأول : موقف ابن حزم الظاهري:

يرى ابن حزم: أن من سافر ميلا أو تجاوزه أو قاربه، فإنه يجب عليه الفطر، وقد بطل صومه بمجرد بلوغه نهاية الميل [25] .

وقد استند إلى إطلاق لفظ السفر في الآية... {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} ، وعدم وجود ما يدل على تحديد للمعنى المراد من لفظ السفر الوارد في السنة المطهرة، وكل ما يستفاد من حديث ابن عباس وحديث جابر في غزوة الفتح- وقد سبقت الإشارة إليهما قريبا- وحديث أنس المتقدم: هو جواز القصر في هذه المسافات. وليس في هذه الأحاديث، ولا في غيرها ما يفيد المنع من الفطر أو القصر في أقل من هذه المسافات، وقد جاءت في التحديد روايات مختلفة عن الصحابة رضي الله عنهم ليس بعضها أولى من بعض [26] .

ويناقش مستند ابن حزم هذا، بأن لفظ السفر وإن جاء مطلقا في الكتاب الكريم، وفي السنة المطهرة، إلا أن الرسول صلى الله عليه وسلم أوضح المراد منه، في منعه المرأة من السفر بدون زوج أو محرم ثلاثة أيام، حسب ما جاء في روايات أبي هريرة السابق، فعلم من ذلك أن أدنى المسافة التي يطلق عليها لفظ السفر، هي مسيرة هذه المدة من الزمن. وقد فهم كثير من الصحابة والتابعين رضي الله عنهم هذا المعنى، فقد روى عبد الرزاق عن إسرائيل عن إبراهيم بن عبد الأعلى، قال: سمعت سويد بن غفلة يقول: إذا سافرتَ ثلاثا فاقصر الصلاة [27] .

كما روى عن معمر عن الأعمش عن إبراهيم التيمي عن أبيه قال: كنت مع حذيفة بالمدائن فاستأذنت أن آتى أهلي بالكوفة فأذن.. وشرط على ألا أفطر، ولا أصلى ركعتين حتى أرجع إليه [28] .

وعن مجاهد أن ابن عباس رضي اللّه عنهما قال: إذا سافرتَ يوما إلى العشاء فأتم الصلاة. فان زدت فأقصر [29] .

وما يضعف قول ابن حزم رحمه الله: أن رسول اللّه صلى الله عليه وسلم كان يخرج إلى قباء والى أحد وإلى بني سلمة وإلى غير ذلك من المواضع حول المدينة، وكل هذه الأماكن على مسافة تزيد كثيرا عن الميل، ولم يثبت عنه أنه قصر الصلاة أو أفطر في رمضان حينما كان يخرج إلى أي من هذه الأماكن.

كما أن الصحابة رضي الله عنهم كانت لهم مزارع في الجرف والعقيق والغابة وغيرها، بل كان بعضهم يسكن الجرف والعوالي بل وذا الحليفة ولم يصل إلى علمي أن أحدا منهم قصر الصلاة أو أفطر حينما كان يأتي إلى المدينة.

الثاني: موقف الظاهرية: يرى الظاهرية- ما عدا ابن حزم- أن المسافة التي تتحقق بها الرخصة في الفطر والقصر، مقدارها ثلاثة أميال [30] .

وقد استدل لهم بحديث أنس رضي اللّه عنه: "كان رسول اللّه صلى اللّه عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ صلى ركعتين" شعبة الشاك [31]

ومما رواه عبد الرزاق بسنده إلى أبي سعيد رضي الله عنه، قال: "كان رسول اللّه صلى اللّه عليه وسلم إذا سار فرسخا نزل يقصر الصلاة" [32]

ولعل حديث أبي سعيد قد بين المراد من أحد التقديرين اللذين تردد بينهما شعبة ورجح بأن المسافة التي كان يحدث فيها القصر، هي ثلاثة أميال؛ لأن الفرسخ الوارد في حديث أبي سعيد، مقداره ثلاثة أميال.

وهذا المستند وإن كان قويا، لأنه نص صحيح صريح في الموضوع إلا أن المناقشة التي أشرنا إليها من قبل- والتي تتلخص في أن هذا المقدار كان بداية العمل بالرخصة. أي أنه صلى اللّه عليه وسلم كان إذا بدأ سفرا بعيدا ابتدأ القصر بعد مسيرة ثلاثة أميال- تقلل من شأن الاستدلال به، وتجعل الاعتماد عليه في القول بهذا التقدير، محل نظر.

وقد استبعد الحافظ ابن حجر هذا الاحتمال الوارد في المناقشة السابقة. وقوى هذا البعد بما جاء عند البيهقي، عن يحي بن يزيد الهنائي: قال سألت أنس بن مالك عن قصر الصلاة وكنت أخرج إلى الكوفة- يعنى من البصرة- فأصلى ركعتين حتى أرجع، فقال أنس، كان رسول الله صلى الله عليه وسلم إذا خرج... الحديث [33] .

يشير الحافظ بذكر هذا السياق: إلى أن أنس كان يقصد أن القصر كان يحدث ولو كان السفر قصيرا كثلاثة أميال.

لكن مع ذلك: فالاحتمال ما زال واردا، إذ يحتمل أن أنسا يريد من الرجل ألا يبدأ القصر إلا بعد ثلاثة أميال من المكان الذي خرج منه. ولم يرد ببيان مقدار مسافة القصر.

ومما يقوى هذا الاحتمال -في نظري على الأقل- ما روى عن أنس بن مالك رضي اللّه عنه قال: "صليت مع رسول اللّه صلى الله عليه وسلم بالمدينة أربعا وصليت معه العصر بذل الحليفة ركعتين وكان خرج مسافرا" [34] .

وعند البخاري بلفظ "صلى النبي صلى الله عليه وسلم بالمدينة أربعا وبذي الحليفة ركعتين، ثم بات حتى أصبح بذي الحليفة فلما ركب راحلته واستوت به أهل" [35] . أي أن الرسول صلى اللّه عليه وسلم كان يبدأ القصر عملا بالرخصة حينما كان يصل إلى ذي الحليفة وهو في طريقه إلى مكة. ومعلوم أن ذا الحليفة على بعد فرسخين أو ثلاثة من المدينة.

وما رواه عبد الرزاق عن ابن جريج قال: أخبرني ابن المنكدر عن أنس بن مالك "أنه صلى مع النبي صلى اللّه عليه وسلم بالمدينة الظهر أربعا وصليت معه بذي الحليفة العصر ركعتين والنبي صلى اللّه عليه وسلم يريد مكة" [36] .

لذلك أرى- واللّه أعلم- أن مقدار الثلاثة أميال أو الثلاثة فراسخ الواردة في حديث أنس هي بداية القصر وليست هي مقدار المسافة التي تناط بها الرخصة، وإنما حديث أنس المشتمل على بيان هذا المقدار، وإن ورد مطلقا عند مسلم، لكنه جاء مقيدا عند البخاري وغيره، بأن ذلك كان بداية القصر أو بداية العمل بالرخصة.

الثالث: موقف الأوزاعي ومالك: نقل عن الأوزاعي ومالك، أن حدّ المسافة التي يباح فيها الفطر وتقصر فيها الصلاة، تقدر بمسيرة يوم وليلة، وهو اختيار البخاري، حيث ذكر بعد ترجمته للباب بقوله: باب: في كم يقصر الصلاة- وسمى النبي صلى اللّه عليه وسلم السفر يوما وليلة [37] .

ومستند هذا الرأي هو حديث أبي هريرة رضى اللّه عنه، قال: قال النبي صلى الله عليه وسلم: "لا يحل لامرأة تؤمن باللّه واليوم الآخر أن تسافر مسيرة يوم وليلة ليس معها حرمة" [38] حيت أطلق صلى الله عليه وسلم السفر على مسيرة يوم وليلة وبمعنى أوضح: أن لفظ السفر وإِن جاء مجملا في الآية وبعض الأحاديث النبوية، إلا أن هذا الحديث وما ورد في معناه يعتبر مفسرا له.

ولم ينقل عن الأوزاعي تحديداً لمسيرة اليوم والليلة بالأميال أو بالفراسخ، كما أنه لم يوضح فيه كيفية السير، هل هي بالإبل المثقلة، أو بالأقدام أو بغير ذلك.

وقد قدر مالك مسيرة اليوم والليلة أو اليوم التام -كما يسميه-: بأربعة برد، وقد قيد بعض علماء المالكية كابن المواز وغيره هذا التقدير بأن مسيرة اليوم التام: أيضا تقدر بأربعة برد، إذا كان ذلك في وقت الصيف وكان، لسير جادا [39] .

وقد نقل عن مالك بعد ذلك، أنه ترك التحديد بمسيرة اليوم التام وتمسك بتحديد المسافة بأربعة برد، فقد سئل عن الرجل يخرج إلى ضيعته على ليلتين أيقصر صلاة؟ قال: نعم، وأبين من ذلك، البرد والفراسـخ و الأميال، على كم ضيعته منه من ميل أو فرسخ؟ فقال: على خمسة عشر فرسخا فذلك خمسة وأربعون ميلا، فقال: نعم أرى أن تقصر الصلاة إلى مسيرة ذلك [40] .

والحقيقة أن مالكاً قد أخذ هذا التقدير مما نقل عن ابن عباس وابن عمر رضي اللّه عنهم، فقد قال البخاري في صحيحه- تعليقا بصيغة الجزم- (وكان ابن عمر وابن عباس رضي الله عنهم يقصران ويفطران في أربعة برد وهى ستة عشر فرسخا) [41] وقد أخرج البيهقى هذا الأثر موصولا عن عطاء بن أبي رباح أن عبد اللِّه بن عمر وعبد اللّه بن عباس رضي اللّه عنهم كانا يصليان ركعتين ركعتين ويفطران في أربعة برد فما فوق ذلك [42] ويناقش مستند هذا الفريق بما يلي:

أولا: أنا الاستدلال بحديث أبي هريرة وابن عمر رضي الله عنهم في هذا الموضع لا يتم، لأن هذا الحديث وارد في حق المرأة إذا عزمت على السفر مسيرة يوم وليلة، فإنه لا يحق لها الشروع في ذلك إلا إذا صحبها زوجها أو محرم. بينما المستدل عليه هو تحديد مسافة السفر الذي شرع فيه القصر أو الفطرة وشتان بين الأمرين، فخروج المرأة منفردة في مثل هذه المسافة يترتب عليه مفاسد كثيرة نظرا لأنها ستمر بطرق منقطعة، كما أنها ستضطر للمبيت في بعض الطريق، وفي هذا ما فيه.

أما المسافر فقد شرع له الفطر والقصر دفعا للمشقة الحاصلة من السفر والمشقة قد تحصل بدون ذلك.

ثانيـا : أن الحديث قد ورد بيوم وليلة ويومين وثلاثة أيام، فاختيار رواية اليوم والليلة دون اليومين أو الثلاثة تحكم.

ثالثـا: تقدير مسيرة اليوم التام- أو اليوم والليلة- بأربعة برد أيضا فيه تحكما لاختلاف الناس والدواب من حيث الجد في السير وعدمه والقدرة على تحمل سير المسافات الطويلة ودون ذلك، فقد تقطع هذه المسافة في أقل من يوم بالدواب السريعة النشيطة ومن باب أولى إذا كان السفر بالسيارة أو الطائرة، وقد يبطئ في السير فيقطع هذه المسافة في أكثر من هذه المدة.

ويجاب عن هذه المناقشات بما يلي:

بالنسبة للمناقشة الأولى: بأن الاستدلال بحديث ابن عمر وأبي هريرة- الوارد في حق منع المرأة من السفر يوما وليلة إلا إذا كان معها محرم- هو استدلال تام وفي موضعه، لأن القصد من الإتيان به، ليس هو قياس السفر الذي تناط به الرخصة على سفر المرأة، حتى يقال بوجود الفارق بين الأمرين، بل المراد منه هو تفسير لفظ السفر، بأنه ما كان مسيرة يوم وليلة، أي أن لفظ السفر الوارد في الآية كان محتملا لسير المسافات البعيدة القريبة دون تحديد فجاء هذا الحديث وأطلق لفظ السفر على ما كان مسيرة يوم وليلة. أي أن المسافة إذا كانت تقطع في أقل من هذا الزمن عادة بالدابة المتوسطة، فلا يطلق على من قطعها أنه سافر سفرا تتحقق فيه رخصة الفطر أو القصر.

وبالنسبة للمناقشة الثانية، فان اختيار رواية يوم وليلة دون بقية الروايات الأخرى الواردة في حق سفر المرأة ليس فيه تحكم؛ لأن ما ورد في هذه الهواية هو أقل ما يطلق عليه لفظ السفر الذي تناط به الرخصة؛ لأن هذا الحديث يعتبر مبينا للمعنى المراد من السفر ومحددا له. والحدود يؤخذ فيها بأقل ما قيل فيها، كما يقال إن أقل الجمع ثلاثة، وفي لسان الشرع: الجماعة اثنان فما فوقهما وهكذا.

وبالنسبة للمناقشة الثالثة: فإن اختيار مقدار الأربعة برد لتقاس بها مسيرة اليوم والليلة، إنما روعي فيه العادة بالنسبة للدابة الوسط وقد كانت ركوبة أكثر الناس. فالقياس عليها أولى من القياس على الدابة السريعة أو البطيئة. واللّه أعلم.

الرابع: ما نقل عن الشافعي، ومالك، وأصحابهما، وأحمد، وإسحاق، والليث، كما نقل عن الأوزاعي وفقهاء أصحاب الحديث وغيرهم، من أن الرخصة في الفطر أو القصر لا تتحقق إلا في مسيرة مرحلتين قاصدتين [43] ، وحددت مسافتهما بثمانية وأربعَّين ميلاً هاشمية [44] .

وقد حمل بعض العلماء ما نقل عن مالك هنا بأنه قول آخر له، إلا أن بعض علماء المالكية قد جمع بين قوليه، بأن مسيرة اليوم والليلة إذا كانت الدابة سريعة مع الجد في السير وكان الوقت صيفا، وأما مسيرة اليومين والليلتين، فهو إذا ما كانت ثقيلة بطيئة ولم يكن هناك جد في السير؛ ويؤيد هذا الجمع بأن مالكا لم يختلف تقديره للمسافة في القولين، إذ حددها في كليهما بثمانية وأربعين ميلا [45] .

وقد استدل لهذا الرأي بحديث أبي سعيد: "لا تسافر المرأة يومين من الدهر إلا ومعها ذو محرم منها أو زوجها" [46] ، وقد قدرت مسيرة هذا الزمن بثمانية وأربعين ميلا. وبذلك يلتقي هذا الرأي مع الرأي السابق في تقدير المسافة التي يباح الفطر فيها للمسافر، إذا عزم على بلوغ نهايتها أو تجاوزها، بالرغم من الاختلاف في مقدار الزمن، إلا أنه يمكن الجمع بين اختلاف المقدار في الزمن بين هذا الرأي والرأي السابق بما جمع به بعض علماء المالكية بين قولي مالك في المسألة. وقد أشرنا إلى ذلك قريبا.

ويناقش مستند هذا الفريق بعدد من المناقشات، من أهمها ما يلي:

أولا: أنّ الاستدلال بحديث أبي سعيد هنا لا يتم، لما قلناه سابقا، من أنه وارد في منع المرأة من السفر بدون محرم لها أو زوج مدة يومين، بينما المستدل عليه هو السفر المبيح للفطر، وهناك فارق كبير بين الأمرين، فخروج المرأة منفردة في مثل هذه المسافة يترتب عليه مفاسد كثيرة... أما المسافر فقد شرع له الفطر والقصر دفعا للمشقة الحاصلة من السفر، والمشقة قد تحصل بدون ذلك.

ثانيا: أن الأحاديث الواردة في منع المرأة من السفر وردت باليوم، واليومين. والثلاثة، فاختيار حديث اليومين دون غيره تحكم.

ثالثـا : تقدير مسيرة اليومين بأربعة برد يتساوى مع تقدير مسيرة اليوم والليلة، بهذا المقدار، مع أن ما يقطعه المسافر في اليومين والليلتين، ضعفه ما يقطعه في اليوم والليلة...

ويجاب عن هذه المناقشات بما يلي:-

بالنسبة للمناقشة الأولى:-

فيجاب عنها بما أجيب به سابقا، وهو أننا لا نستدل بالحديث لأجل قياس السفر الذي تتعلق به الرخصة على سفر المرأة، بل إنما يستدل به من حيث إطلاق لفظ السفر على مسيرة اليومين. أي أن الاستدلال بهذا الحديث في هذا الموضع هو من قبيل التفسير والبيان لتحديد المراد من لفظ السفر الوارد في الآية..

ويجاب عن المناقشة الثانية:

بأن اختيار حديث اليومين ليس من قبيل التحكم، لأنه أوسط الأزمان الثلاثة الواردة في الموضوع. وأعدل الأمور هو أوسطها..

أما المناقشة الثالثة:

فيجاب عنها بما أشرنا إليه سابقا، من أن لا يقطع من المسافة في مسيرة اليومين بالدابة البطيئة، مع عدم الجد في السفر وكون الوقت شتاء فإنه يتساوى مع ما يقطع منها في اليوم والليلة، إذا كانت خفيفة سريعة مع الجد في السير وكان الوقت صيفا.

الخامس: موقف أبي حنيفة ومن معه: يرى أبو حنيفة والثوري والشعبي والنخعي والحسن بن صالح: أن المسافر إذا عزم على السفر وكان سفره مسيرة ثلاثة أيام بلياليها، سيرا وسطا على الدواب المحملة أو بالأقدام، فإنه يرخص له في الفطر.

ويرى أبو يوسف تقدير المدة، بيومين وأكثر اليوم الثالث.

والتقدير بالزمن هو الصحيح عند علماء الحنفية، ومقابله: التقدير بالفراسخ، فقيل بأحد عشر فرسخا، وقيل بثمانية عشر وقيل بخمسة عشر، وكل من قدر بقدر منها أعتقد أنه مسيرة ثلاثة أيام..

وإنما صح عندهم التقدير بالزمن فقط دون التقدير بالأميال أو الفراسخ لأنه لو كان الطريق وعرا، بحيث لو قطع في ثلاثة أيام أقل من خمسة عشر فرسخا فإنه يقصر بالنص، وإذا جرى على هذه التقديرات فإنه لا يقصر، فيكون معارضا للنص، وعلى ذلك فلا يعتبر إلا التقدير بسير الثلاثة أيام.

وقد ورد عليهم اعتراض، وهو ما الحكم إذا كانت الدابة سريعة كدواب البريد وقطعت المسافة -المقدر سيرها بثلاثة أيام- في يوم واحد؟ فأجاب البعض بجواز القصر والفطر لأنه يصدق عليه أنه قطع المسافة المقدرة بثلاثة أيام.

ومنع آخرون فطره وقصره، لانتفاء علة المشقة المنوط بها علة القصر والفطر في السفر [47] .

ولا أدري بماذا يجيب الحنفية على من يقطع هذه المسافة الآن في ساعة أو بعضها بسبب السرعة التي دخلت على ميدان المواصلات.

وقد استدل الحنيفة على التحديد بثلاثة أيام بالتوقيت الوارد في المسح على الخفين: فقد روى عن شريح بن هانئ، قال: أتيتُ عائشة أسألها عن المسح على الخفين فقالت عليك بابن أبي طالب فسله فإنه كان على يسافر مع رسول اللّه صلى اللّه عليه وسلم فسألناه، فقال: "جعل رسول الله صلى اللّه عليه وسلم ثلاثة أيام ولياليهن للمسافر ويوما وليلة للمقيم" [48] .

فتحديد الرسول عليه الصلاة والسلام لرخصة المسح في السفر بثلاثة أيام يلزم منه، أن تكون هذه المدة هي المعيار الشرعي في السفر لكل رخصة سواء كانت للمسح أو للقصر أو للفطر أو لغير ذلك، والجامع في ذلك مشقة السفر في كل.

المناقشات الواردة على هذا الاستدلال؟

أولا: يناقش هذا الاستدلال بأنه من باب القياس، والقياس لا يلجأ إليه إلا عند عدم النص، والنص موجود وهو حديث أنس السابق: "كان رسول الله صلى اللّه عليه وسلم إذا سافر ثلاثة أميال أو ثلاثة فراسخٍ … الخ فإنه بالرغم من الاحتمال الوارد عليه، لكنه لا يزال هو النص الوحيد الوارد في الموضع.

ثانيـا: بأن تمسك المذهب الحنفي بالتحديد الزمن دون وضع معيار ثابت بالمقادير المساحية، كالأميال وغيرها، يقلل الفائدة من العمل بهذه الرخصة وخصوصا بعد أن تطورت وسائل المواصلات في العصر الحديث تطورا يكاد يكون مذهلا، إذ ما كان يقطع في ثلاثة أيام فيما مضى صار الآن يقطع بالسيارات العادية في أقل من ساعة. فمعنى ذلك أن المسلم لا يتاح له العمل بالرخصة الآن إلا إذا سافر عدة آلاف من الأميال، كما أنه لن يستفيد من الرخصة إذا ما سافر بالطائرات.

ويجاب عن المناقشة الأولى: بأن الاستدلال بحديث أنس في تحديد المسافة التي تناط بها الرخصة كان محل نظر، وقد أوضحنا ذلك سابقا، ومعلوم أن الدليل إذا تطرق إليه الاحتمال سقط به الاستدلال.

أما المناقشة الثانية: فلا أدري بما يجيب الحنفية عنها. اللهم إلا إذا أخذ بما يقابل القول الصحيح وهو التقدير بالفراسخ أو الأميال.

وقد استدل سفيان الثوري على رأيه- المتفق مع الحنفية- بأن الرخصة لا تتحقق إلا بمسيرة ثلاثة أيام- بحديث ابن عمر رضي الله عنهما: "أن النبي صلى اللّه عليه وسلم، قال: "لا تسافر المرأة ثلاثة أيام إلا مع ذي محرم" [49] .

فقد نقل عبد الرزاق عن الثوري قوله: (وقولنا الذي نأخذ به: مسيرة ثلاثة أيام. قلت: من أجل ما أخذت به؟ قال: قول النبي صلى اللّه عليه وسلم: "لا تسافر امرأة فوف ثلاث إلا مع ذي محرم") [50] .

وجه الاستدلال: أن الرسول عليه الصلاة والسلام منع المرأة من السفر خلال هذه المدة إلا إذا كان معها زوجها أو محرم، وتعليقه صلى الله عليه وسلم هذا الحكم بمدة الثلاثة أيام يفهم منه: أن سفر الثلاثة أيام هو الذي ينصرف إليه اسم السفر عند الإطلاق، فينبغي أن يقيد به.

ونرد على استدلال الثوري بهذا الحديث عدد من المناقشات التي وردت على بعض أصحاب الآراء السابقة، ونجملها فيما يلي:

أ- إن الحديث وارد في تحديد المسافة التي لا يجوز للمرأة أن تسافر فيها بدون محرم بينما المستدل عليه هو حدّ السفر المبيح للفطر وشتان بين الأمرين.

ب- إن هـذا الحديث قد ورد بعدة روايات، فالتمسك بإحداها دون بقيتها فيـه تحكم.

ج- عدم وجود تقدير مساحي لتحديد هذه المسافة بالأميال أو الفراسخ جعل التحديد الزمن بمسيرة ثلاثة أيام قليل الفائدة.

ويمكن الرد على هذه المناقشات بما يلي:

أ- أما المناقشة الأولى: فقد سبقت الإجابة عليها أكثر من مرة.

ب- أما المناقشة الثانية: فيجاب عنها، بأن التمسك برواية الثلاث أولى من التمسك بغيرها، لأن الثلاث أكثر ما ورد، والتمسك بأكثر ما ورد، فيه أخذ بالحيطة، وهى مطلوبة في الدين.

ج- أما المناقشة الثالثة: فيجاب عنها، بأن العلة في الرخصة هي المشقة، والمشقة إنما تتحقق في سفر الثلاثة أيام.

ويمكن على هذه الإجابة السؤال التالي:

ما الحكم إذا قطعت هذه المسافة- مسيرة الثلاثة أيام- في ساعة أو بعض الساعة كما هو حاصل الآن بالسيارات السريعة فضلا عن الطائرات، فماذا تكون الإجابة؟.

هذه هي أهم الآراء في تقدير المسافة التي تتحقق بها رخصة الفطر للمسافر، وقد أضربنا عن ذكر بقية الآراء، لعدم وجود مستند صحيح لها.

الرأي المختار:

واضح من استعراضنا لآراء الفقهاء ومستنداتهم في هذه المسألة أن الرأي الثاني أقوى الآراء إذ يستدل بحديث أنس "كان النبي صلى الله عليه وسلم إذا سافر ثلاثة أيام أو ثلاثة فراسخ- شك شعبة- صلى ركعتين"؛ إذ هو نص صريح صحيح في الموضوع. وإنما التحديد بالثلاثة فراسخ أولى، لأنه القدر المتيقن.

لكن وجود الاحتمال الذي أشرنا إليه سابقاً من أن ذلك كان ابتداء القصر، وأن هذا الاحتمال ليس ببعيد -بعد أن ذكرت بعضا من الأحاديث الصحيحة التي تفيد أنه صلى اللّه عليه وسلم كان يبتدئ القصر من ذي الحليفة، وبينها وبين المدينة، من فرسخين إلى ثلاثة، كما يحمل فعل عمر رضي اللّه عنه على ذلك- يضعف هذا الاستدلال. لذا أرى أن الأخذ برأي الفريق الذي حدد المسافة بأربعة برد هو الأولى لما يأتي:

1- امتياز هذا التحديد بالوضوح، فقد حددت فيه المسافة بمقياس مساحي وهو أربعة برد. وأن هذا القياس ارتكز على علامات مادية يمكن الرجوع إليها للتأكد من مقداره وضبطه؛ وهو من مكة إلى عسفان، ومن مكة إلى الطائف ومن مكة إلى جدة، ومن المدينة إلى ذات النصب ومن المدينة إلى ريم.

2- اتفاق ابن عمر المعروف بتشدده، وابن عباس بتيسيره على هذا القدر يومي- ولو من بعيد- إلى أنه ربما يكونا قد استلهماه من مشكاة النبوة، ومعلوم أنهما كانا من الملازمين له صلى اللّه عليه وسلم في أسفاره [51] .

وأما ما ورد من قول ابن عمر رضي اللّه عنهما، أنه يقصر في سفر ساعة ونحو ذلك مما يتعارض مع التحديد السابق، فقد قال بعض أهل العلم: إن التحديد بأربعة برد وما في معناه هو أصح الروايتين عن ابن عمر [52] .

3- كان هذا الرأي هو محل اختيار أغلبية رجال الحديث الذين أنفقوا حياتهم في الاشتغال بالسنة رواية ودراية، فإطباق هذه الكثرة على الأخذ بهذا التحديد يشير بوضوح إلا عدم وجود نص صريح ثابت من السنة في الموضوع.

4- عدم تجويز كل من ابن عمر وابن عباس للقصر في مسافات أقل من هذا المقدار. يدل على مدى تمكنهما من تحديد هذا المقدار، فقد سبقت الإشارة إلى ما رواه سفيان عن عمرو بن دينار عن عطاء عن ابن عباس رضي الله عنهما: أنه سئل أتقصر الصلاة إلى عرفة، فقال: لا. ولكن إلى عسفان وإلى جدة وإلى الطائف وما روي عن ابن عمر أنه كان يخرج إلى الغابة- وهى على بريد من المدينة- فلا يفطر ولا يقصر [53] .

كما نقل عن أبي جمرة قوله: قلت لابن عباس: أقصر إلا الأبله [54] . قال أتجيء من يومك؟ قلت: نعم. قال: لا تقصر [55] .

وما رواه مالك عن نافع أنه كان يسافر مع ابن عمر البريد فلا يقصر الصلاة [56] ، وأما ما جاء في قصة دحية فقد قال الخطابي عنها: ليس الحديث بالقوى، وقال صاحب العون: إن ابن عمر وابن عباس خالفا دحية وهما أفقه من دحية وأعلم بالسنن [57] وأما أبو بصرة الغفاري فلعله كان يقصد سفرا بعيدا كان كذلك، فله أن يفطر في بداية سفره.

5- إن الأخذ بهذا التحديد، فيه أخذ بالأحوط، إذ لم يخرج عنه إلا من قال بتحديد مسيرة ثلاثة أيام. وقد عرفنا ما أخذ على التحديد بهذا المقدار، والله أعلم.

بيان هذه المسافة حسب المقياس المعلوم لدى أغلب المسلمين اليوم وهو القياس- بالكيلومتر-:

يقدر البريد بأربعة فراسخ، والفرسخ يقدر بثلاثة أميال. وعلى ذلك فتكون المسافة مقدرة بثمانية وأربعون ميلا.

أما الميل- وهو فارسي معرب- فقد اختلف في تقديره اختلافا كبيرا وفيما يلي إشارة إلى أهم أقوال العلماء في بيانه وما شهر أو صحح منها وبيان المراد منه بالمتر المعروف الآن: القول الأول: الميـل: هو منتهى مدّ البصر من الأرض؛ لأن البصر يميل عن وجه الأرض حتى يفنى إدراكه وبذلك جزم الجوهري.

الثاني : أن ينظر إلى شخص بعيد يقف على أرض مستوية فلا يدرى أرجل هو أو امرأة.

الثالث: ما قاله النووي: أنه ستة آلاف ذراع والذراع أربعة وعشرون أصبعا معترضة معتدلة، وشهر هذا القول الحافظ ابن حجر ثم قال: قد حرر بذراع الحديد المشهور في مصر والحجاز في هذه الأعصار، فوجد ينقص عن ذراع الحديد بقدر الثمن. فعلى هذا: يكون الميل -بذراع الحديد في القول المشهور- خمسة آلاف ذراع ومائتان وخمسون ذراعا.

الرابع : هو اثنا عشر ألف قدم بقدم الإنسان.

الخامس : هو أربعة آلاف ذراع.

السادس: ثلاثة آلف وخمسمائة ذراع، قاله الخرشي، وصححه بعض العلماء.

السـابع : ثلاثة آلاف ذراع.

الثـامن : ألفا ذراع.

التـاسع: خمسمائة ذراع وصححه ابن عبد البر [58] .

وإذا ما رجعنا إلى الأقوال المشهورة أو المصححة وهى الأقوال المنسوبة إلى النووي والخرشي وابن عبد البر، فإننا نجد أن أصح هذه الأقوال -من حيث مطابقته للواقع-: هو قول الخرشي. ونبين ذلك فيما يلي:

أ- طول المسافة على ما قاله النووي -إذا عرفنا أن الذراعين يقدران بمتر واحد، وأنّ كل ألف متر تقدر بكيلو متر واحد- هو 127 كم (سبعة وعشرون ومائة) كيلو مترا.

ب- وعلى ما قاله الخرشي فإن طول المسافة هو 84 كم (أربعة وثمانون) كيلو مترا.

جـ- وعلى ما صححه ابن عبد البر يكون طول المسافة هو (12) كم (اثنا عشر) كيلو مترا.

وإذا ما راجعنا هذه الأطوال على العلامات المادية التي ضبطت عليها المسافة التي أنيطت بها الرخصة، وهى من مكة إلى جدة، ومن مكة إلى الطائف، ومن مكة إلى عسفان، فإننا نجد أن المسافة مقدرة الآن بين مكة وجدة بـ 75 كيلو مترا (خمسة وسبعون) كيلومترا، وبين مكة وعسفان بحوالي 80 كم (ثمانون) كيلومترا. وبين مكة والطائف من 80 إلى 85 كم (من ثمانين إلى خمسة وثمانين) كيلومترا.

وإذا لاحظنا الاتساع العظيم لمكة وجدة، مما جعل العمران يزحف إلى الطريق الموصل بينهما فيقتطع منها حوالي 10 كم عشرة كيلومترات؛ أي خمسة من كل ناحية، إذا عرفنا ذلك: وجدنا أن أمثل الأقوال هنا في تحديد مقدار الميل: هو قول الخرشي.

وبناء على هذا فإنه يمكننا القول: بأن المسافة التي تناط بها رخصة الفطر والقصر هي 84 كم (أربعة وثمانون) كيلو مترا أو ما يقاربها. والله أعلم.

من الحكمة

وقّرْ مَن فوقَك، ولِنْ لِمَن دونَك، وأحسِنْ مواتاة أكفائِك، وليكن آثرَ ذلك عندك مواتاةُ الإخوان، فان ذلك هو الذي يشهد لك أن إجلالك مَن فوقَك ليس بخضوع منك لهم، وأن لينَك لمِن دونك ليس لالتماس خِدمِتهم.

ابن المقفع

في الأدب الصغير

ثلاثة لثلاثة

أمورهنَّ تَبَعٌ لأمور: فالمروءات كلّها تبع للعقل، والرأيُ تَبَعٌ للتجربة، والغبطةُ تبعٌ لِحُسن الثناء، والسروز تبع للأمن، والقرابة تبع للمودة، والعمل -المنصب- تبع للقَدْر، والجدَةُ تبع للإنفاق.

ابن المقفَّع

[1] قرية عقبة: اسم للمكان دفن فيه عقبة بن عامر الجهني، الصحابي المعروف والذي كان واليا لمعاوية على مصر، والفسفاط: مكان آخر بمصر كان قد نصب عمرو بن العاص عليه خيامه حين فتحه لمصر.

[2] السنن الكبرى للبيهقي جـ4ص241 دار الفكر ببيروت

[3] المحلى جـ 6ص11

[4] المحلى جـ 6ص366

[5] المحلى جـ 6ص366

[6] المحلى جـ 6ص 367.

[7] صحيح مسلم جـ 2ص 145.

[8] السنن الكبرى للبيهقي جـ 3ص 136 والموطأ جـ 1ص 298 من شرح الزرقاني عليه.

[9] المصنف جـ 2ص 523. السنن الكبرى جـ 3ص 136.

[10] السنن الكبرى جـ 3ص136 والموطأ جـ 1ص 298. من شرح الزرقاني عليه.

[11] السنن الكبرى جـ 3ص 336 والموطأ جـ 1ص 298 من شرح الزرقاني عليه.

[12] المصنف جـ 2ص 525.

[13] شرح الزرقاني على الموطأ جـ 1ص 298.

[14] السنن الكبرى جـ 2ص 137 والموطأ جـ 1ص 299 مطبوع مع شرح الزرقاني عليه.

[15] المصنف جـ 2ص 524 والسنن الكبرى جـ 3ص 137.

[16] الموطأ جـ1 ص 299 من شرح الزرقاني عليه. والمصنف جـ 2ص 523. السنن الكبرى جـ 3ص 137.

[17] السنن الكبرى جـ 3ص 137.

[18] المصنف جـ 3ص 270.

[19] المجموع جـ 6ص 217 ونيل الأوطار جـ 4ص 253 والمحلى جـ 6ص 365

[20] صحيح مسلم جـ 3ص 141. والكراع بضم الكاف وفتح العين، واد أمام عسفان بثمانية أميال يضاف إليه هذا الكراع وهو جبل أسود متصل به، والكراع: كل أنف سال من جبل أو حرة.شرح عمدة القارئ جـ 11ص 46 دار الفكر.

[21] شرح عمدة القارئ جـ 11ص 46.

[22] صحيح مسلم جـ 2ص 145.

[23] نيل الأوطار جـ 3ص 234.

[24] صحيح مسلم جـ4 ص103، صحيح البخاري جـ13 ص128 ص129 مع شرحه عمدة القارئ.

[25] المحلى جـ 6ص 364.

[26] المحلى جـ 6ص 365.

[27] المصنف جـ 2ص 526.

[28] الصنف جـ 2ص 527.

[29] المصنف جـ 2ص 525.

[30] نيل الأوطار جـ 3ص 234.

[31] صحيح مسلم جـ 2ص 145.

[32] المصنف جـ 2ص529.

[33] السنن الكبرى جـ 3ص 146.

[34] المصنف جـ 2ص 529.

[35] صحيح البخاري جـ 9ص 10 مع شرحه عمدة القارئ.

[36] المصنف جـ 7ص 124 دار الفكر.

[37] صحيح البخاري جـ 7ص 124 دار الفكر.

[38] صحيح البخاري باب في كم يقصر الصلاة جـ 7ص 129 مع شرحه عمدة القارئ .

[39] شرح الزرقاني على الموطأ جـ 1ص 299.

[40] حاشية الرهوني على الزرقاني جـ 2ص 122.

[41] صحيح البخاري باب في كم الصلاة انظر مع شرحه عمدة القارئ جـ 7ص 125.

[42] السنن الكبرى جـ 3ص 137.

[43] هكذا نص عليه الشافعي. وهو النص المتفق عليه بين أصحابه. من نصوصه الأخرى في الموضوع إذ حدد بستة وأربعين. وحده بأكثر من الأربعين. وبأربعين وبيومين وليلتين وبيوم وليلة. وبعض أصحابه حاول أن يجمع بينها وقال إنها كلها ترجع إلى معنى واحد وهو ثمانية وأربعين ميلا. المجموع جـ 4ص190.

[44] الهاشمية : نسبة إلى بني هاشم؛ وذلك احترازا عن الأميال الأموية فإنها تقدر المسافة بأربعين ميلا لأن الأميال الأموية أكبر من الهاشمية إذ كل ستة أميال هاشمية تقدر بخمسة أميال أموية. المجموع جـ4 ص190

[45] الزرقاني على الموطأ جـ 1 ص 299.298. والمجموع جـ4 ص 190.189. والمغني جـ2 ص189. وحاشية الرهوني جـ2 ص122.

[46] صحيح مسلم جـ3 ص102.

[47] نيل الأوطار جـ3 ص234. المجموع جـ4 ص191.فتح القدير للكمال جـ2 ص31.30 مطبعة مصطفى الحلبي.

[48] صحيح مسلم جـ1 ص160.

[49] صحيح البخاري، باب في كم يقصر الصلاة جـ7 ص126 مع شرحه عمدة القارئ. وصحيح مسلم جـ4 ص102

[50] المصنف جـ2 ص527. وصحيح مسلم جـ4 ص103

[51] وقد جاء في ذلك حديث ضعيف، فقد خرج البيهقي عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "يا أهل مكة لا تقصروا الصلاة في أدنى من أربعة برد من مكة إلى عسفان". قال الترميذي بعد ذكره له. هذا حديث ضعيف. إسماعيل بن عياش لا يحتج به وعبد الوهاب بن مجاهد ضعيف جدًا. والصحيح أن ذلك من قول ابن عباس. السنن الكبرى جـ3 ص138.137

[52] عون المعبود جـ4 ص69 طبعة المجد بالقاهرة.

[53] السنن الكبرى جـ3 ص137. وسنن أبي داود جـ7 ص59 مع عون المعبود.

[54] الأبله (على وزن حبلى): موضع بأرض بني سليم بين مكة والمدينة.

[55] السنن الكبرى جـ1 ص137.

[56] السنن الكبرى جـ3 ص137.

[57] عين المعبود جـ7 ص59.

[58] انظر هذه الأقول وغيرها في نيل الأوطار جـ3 ص233 مطبعة مصطفى الحلبي الطبعة الأخيرة. والمجموع جـ4 ص190 وحاشية الرهوني على الزرقاني جـ2 ص122.


 العدد 50-51 - الحدود في الإسلام

الحدود في الإسلام

للدكتور جمعة علي الخولي

رئيس قسم الدعوة بالجامعة

الحدود في الإسلام جزء من نظـام إلهي كامل أنزله رب العالمين على خاتم رسله صلى اللّه عليه وسلم ليكون نظاما يكفل لمن أتبعه السعادة والأمان والاستقرار إلى قيام الساعة {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} (سورة البقرة 138).. وأساس الحدود في الإسلام أنها ضابط يحفظ التوازن بين حقوق الفرد والجماعة معا. فمن حق الفرد على الجماعة تحقيق مصالحه وحفظها، وصيانة حياته ومقوماتها والعمل على حمايته ليس فقط من غيره بل من نفسه أيضا. وللمجتمع كذلك الحق في صيانة كيانه من كل اعتداء أو مساس، وفي الحصول على حياة آمنة وادعة تتسم بالطهر والعفاف. وجميع الجرائم التي حرمها الإسلام إنما هي من النوع الذي لو ترك وشأنه لأدى إلى اضطراب المجتمع، وإشاعة الفوضى والقلاقل فيه.

وينبغي أن يعلم أن الإسلام لا يعتمد على العقوبة في إنشاء الحياة النظيفة بين الناس ولا يتخذها الوسيلة الوحيدة لذلك، وإنما يعمل على الوقاية من الجريمة ومحاربتها بالضمير الوازع، والنفس المهذبة، والسلوك المستقيم، وتوفير أسباب الحياة النظيفة لكل الناس، فمن ارتضى هذه الأسباب واتخذها منهج حياته ارتقى وعز بالإسلام. وسعد بالمجتمع، وسعد به مجتمعه، ومن هجر هذه الأسباب ونفر منها وسعى في الأرض فسادا، دون رادع من خلق أو وازع من ضمير. فهو كمن يتمرغ في الوحل مختارا، وحق للإسلام أن ينزل به عقابه ليحمى الناس من شروره، ويوفر للمجتمع أمنه واستقراره.

والإسلام لم يرصد عقوبة دنيوية لكل انحراف أو معصية، بل إن هناك كثيرا من الانحرافات والمحرمات، اكتفى الإسلام فيها بأن أنذر مرتكبيها بغضب الله وعقابه، وترك تقدير عقابهم الدنيوي للقاضي حسبما يراه كافياً في التأديب والتعزير، ويتلاءم مع أثر المخالفة في المجتمع وذلك مثل الكذب، والرياء، وأكل الربا، وشهادة الزور، وخيانة الأمانات، وأكل الميتة، والمحرمات، والغش في المعاملات. والتطفيف في الكيل والميزان. وعقوق الوالدين. والغيبة والنميمة. الخ.. أما الجرائم التي أرصد لها الإسلام حدودا معينة فهي جرائم محدودة بعضها جاء به القرآن الكريم، وبعضها الآخر ورد في السنة وهى.. السرقة، الزنا، القذف، شرب الخمر، الردة، البغي، الحرابة (وهى التي تسمى بقطع الطريق)، ثم جريمة قتل العمد، والقتل شبه العمد والقتل الخطأ، والعقوبة المقررة للجرائم السبعة الأولى تسمى حدًّا، بمعنى أن العقوبة المقررة فيها هي حق اللّه تعالى.

وحينما يقول الفقهاء: إن العقوبة حق اللّه تعالى يعنون بذلك أنها لا تقبل الإسقاط لا من الفرد المجني عليه، ولا من الجماعة أو ولي الأمر، وهم يعتبرون العقوبة حقاً لله كلما استوجبتها المصلحة العامة، وهي دفع الفساد عن الناس وتحقيق الأمن والسلامة لهم [1] .. أما العقوبات المتعلقة بجرائم القصاص والدية فلا تسمى حدا [2] - عند بعض الفقهـاء-؛ لأنها حق الأفراد، بمعنى أنه إذا عفا المجني عليه أو وليه عن القصاص أو الدية سقطا.

وعلة التفريق هنا أن جرائم الحدود يصيب ضررها المباشر الجماعة أكثر مما يصيب الأفراد، أما جرائم القصاص والدية، فمع مساسها بكيان المجتمع، إلا أن ضررها المباشر يصيب الأفراد أكثر مما يصيب الجماعة، ولقد كانت الشريعة عملية واقعية في إعطائها حق العفو للمجني عليه بالنسبة للقصاص والدية؛ لأنهما يتصلان اتصالا وثيقا بشخصه، ولأن العفو هنا لا يكون إلا بعد حصول التراضي، والتنازل، وصفاء النفس بين الطرفين، وذلك هو غاية عقوبة القصاص والقصد من ورائهـا.

لكن يلاحظ هنا أن الشريعة أباحت في حال عفو المجني عليه، وسقوط القصاص أو الديـة عن الجـاني، أباحت لولي الأمر معاقبة الجاني بعقوبة تعزيرية ملائمة لظروف الجريمة والمجرم [3] ، أوجب ذلك الإمام مالك [4] ؛ حتى لا يستغل أسلوب الإغراء المادي للإفلات من العقـاب، أو يساء استعمال حق العفو عن المجني عليه.

والعقوبات المقررة في الإسلام عقوبات ملائمة للجرائم المرصودة لها، وقد شرعت على أساس محاربة الدوافع الخاصة بكل جريمة، فهي في الزنا الرجم للمحصن، والجلد لغير المحصن وتغريب عام، وهي في السرقة القطع، وفي القذف والشرب الجلد، وهى في الحرابة وقطع الطريق كما قـال سبحانه: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ} (سورة المائدة 33). وهي في الردة والبغي القتل، وهي في القتل والجرح العمد القصاص، وفي القتل الخطأ الدية. وعلة التشديد في هذه الجرائم بالذات أنها من الخطورة بمكان، والتساهل فيها يؤدى إلى انهيار الأخلاق، وفساد المجتمعات، إذ هي جرائم رئيسية تتصل بالحياة العامة ولا يقتصر ضررها على مرتكبيها فقط، ولكنه يتعدى إلى الأفراد والجماعات. فالقتل العمد عدوان على الحياة التي اختص اللّه وحده بمنحها للإنسان، فهو عدوان على حق اللّه، زِد على ذلك ما يترتب على هذه الجريمة من الاستهانة بحرمة الدماء، وتأريث الأحقاد والعداوات، وإشاعة الفتن والذعر بين الناس؛ ولذلك كان قتل نفس واحدة بمثابة عدوان على البشرية كلها {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً} (سورة المائدة 32)، وكان قتل النفس عمدا هو الجرم الذي لا يكفر عنه دية ولا عتق رقبة {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا} (سورة النساء93)، وكان القصاص هو الجزاء العادل {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} (سورة البقرة 179).

وجريمة الزنا تشيع الفوضى الجنسية في بيئات الإنسان، وتظهر الشخص منتكسا قذرا كالحيوان، وما يترتب على ذلك من اختلاط الأنساب، وإثارة الأحقاد، وتهديد بنيان الأسرة والذرية.. وفي السرقة عدوان على أموال الناس، وحرمانهم من الاستمتاع بأمنهم وأموالهم اللذين من حقهم أن يستمتعوا بهما.. وقطع الطريق فيه ترويع للآمنين والاعتداء على أموال الناس ودمائهم، بشكل جماعي أشبه ما يكون بالعصابات المسلحة التي تستهين بالإنسان وما يملكه الإنسان.

والقذف فيه تجريح للأعراض، وتلويث للسمعة، وإشاعة للسوء والشكوك في جو الأسر، وتلك حالات تهدد البيوت بالانهيار. وفي شرب الخمر- أم الخبائث - سلب للعقل
- أشرف ما وهب الله الإنسان وميزه به عن الحيوان - كما أنها تعرض شاربها للعربدة والتعدي على حرمات الناس، وتحطم قوى الشباب، وتضر بنفوسهم وعقولهم وجسومهم، وكم شرح الأطباء ما لها من ضرر جسيم على النفس والجسم، وأجمعوا على ضرها البالغ وأثرها السيئ على الأمة في دينها ورجالها وأخلاقها [5] . وفي الردة كفر بالإسلام ونظامه، وتجريحٍ له واستهانة به، وخروج على نظام الجماعة المسلمة، ذلك أن الإسلام عقيدة وشريعة، أو دين ودولة، فالخارج عن الإسلام أقل ما يوصف به أنه خارج على نظام الدولة، وهو يشبه في أيامنا هذه جريمة الخيانة العظمى، وعقوبتها الإعدام، يقول الأستاذ علال الفاسي: "وقع إجماع المسلمين منذ إنشاء المذاهب الفقهية على قتل المرتد مستدلـين بحديث "من بدل دينه فاقتلوه" ولكنهم لا يعتبرون قتله عقابا له على كونه لم يعد مسلما، إنما يعتبرون ذلك نتيجة خيانته للملة الإسلامية التي انخرط في عداد أفرادها ثم غدرها فلو ستر كفره لم يتعرض له أحد، ولم يثق على بيضة قلبه كما كان يقع للمنافقين" [6] .

أما ما عدا هذه الجرائم من مخالفات، وسبق ضرب أمثلة لها- فقد ترك التصرف بشأنه لولي الأمر فيؤدب المخطئ عن طريق ما يسمى في الفقه الإسلامي بالتعزير، والتعزير: التأديب؛ وهو عقوبة لم تحدد الشريعة مقدارها، وتركت للقاضي التقدير الملائم لنوع الجريمة ولحال المجرم وسوابقه.. ولقد أعطى الشارع قاضي المسلمين صلاحية فرض العقوبة المناسبة والتي يراها كفيلة بتأديب الجاني وإصلاحه، وحماية الجماعة وصيانتها وهى تبدأ بالزجر والنصح، وتتراوح بينهما الحبس، والنفي والتوبيخ، والغرامات المالية، ومصادرة أدوات الجريمة. والحرمان من تولي الوظائف العامة، ومن أداء الشهادة.. الخ.. وقد تصل إلى أشد العقوبات كالحبس والجلد والقتل وذلك في الجرائم الخطيرة، كالتجسس لحساب العدو مثلا، أو معتاد الجرائم الخطيرة [7] .

وبعد : فإنه لا يزال البعض يتحرج من إقامة حدود الإسلام. ويثير حول عجاجة من غبار، ويصفها بالقسوة والشدة، وعدم مسايرتنا لروح العصر الذي ارتقت فيه المدارك. والطباع الإنسانية، ولكن يبدو أن هؤلاء يجهلون فقه الحدود الإسلامية، وحكمتها، ولا يعرفون متى تقام ومتى لا تقام، ومتى يؤخذ بتلابيب المجرم. ولهؤلاء وأمثالهم أسوق الفقرات التالية في مغزى الحدود والملابسات المحيطة بها، والظروف التي تراعى إقامتها، وأثرها في القضاء على الجريمة، وفي سلامة المجتمع وأمنه، فنقول والله المستعان.

1- إن الذي شرع الحدود، وحدد العقوبات هو عالم الغيب والشهادة، الخبير بمسالك النفوس ودروبها، العليم بما يصلحها ويقومها {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (سورة الملك 14)، إذا كان الأمر كذلك فتشريع الله لعباده أمرا أو نهيا، حكماً أوْحَدّاً بعيدٌ عن كل معاني النقص والقصور. والمبالغة والهوى، وغير ذلك من صفات الجهل والعجز التي يتصف بها البشر وتتسم بها مناهجهم، وإذا كانت الحدود من تشريع اللّه، فإن اللّه أرأف بعباده وأرحم مما يظن القاصرون، وهو أخبر بما يصلح حياتهم ويهذب طباعهم، فليس لمتشدق أن يتحدث عن قسوة الحدود، وشدة العقوبات، لأنه ليس أبصر بمصلحة الخلق. وأرحم بهم من خالقهم، ومن يظن غير ذلك فقد خرج من الإيمان.

2- المتأمل في تشريع الحدود يجد أن علاج النفس الإنسانية بها يتسم بالحكمة والرحمة معا: أما الحكمة فتتجلى في أن لكل جرم حدا معينا، ولكل مخالفة عقوبة خاصة دون غلو أو زيادة. ودون مبالغة أو إفراط، بحيث تلحظ أن الشارع قد سار في هذه الأمور كما سار في غيرها- على أدق المقاييس، وأعدلها، فالذي يريد أن يستمتع بنشوة اللذة عليه أن يتوقع أنه سيذوق من الألم أشده.. والذي يريد الثراء من كسب غيره يعامل بنقيض مقصوده، وتقطع منه أداة كسبه.. والذي يريد أن يحقر غيره بالقذف سيجد التحقير من الجماعة كلها، فتسقط شهادته، ويمشي بينهم لا يوثق له بكلام.

وهكذا.. وهكذا.. ناسبت كل عقوبة جريمتها، ووضعت على أساس محاربة الدوافع التي تدفع إليها كل جريمة، فهي لم توضع اعتباطا، وإنما وضعت على أساس طبيعة الإنسان وفهم لنفسيته وعقله. ولهذا كانت العقوبة في الشريعة الإسلامية قائمة على واقعية علمية فنية تامة الضبط والإحكام، لأنه مما لا شك فيه أن العقوبة التي تقوم على أساس العلم بالطبيعة البشرية، وفهم نفسية المجرم هي العقوبة التي يكتب لها النجاح. لأنها تحارب الإجرام في نفس الفرد وداخله، قبل أن تحاربه في حسه وظاهره، الأمر الذي يجعل الشخص يبتعد حتى عن مجرد التفكير في اقتراف المنكر.

يقول الإمام ابن القيم: "لما تفاوتت مراتب الجنايات لم يكن بد من تفاوت مراتب العقوبات، وكان من المعلوم أن الناس لو وكلوا إلى عقولهم في معرفة ذلك وترتب كل عقوبة على ما يناسبها من الجناية جنسا ووصفا وقدرا، لذهبت بهم الآراء كـل مذهب، وتشعبت بهم الطرق كل متشعب، ولعظم الاختلاف، فكفاهم أرحم الراحمين مؤنة ذلك، وأزال عنهم كلفته، وتولى بحكمته وعلمه ورحمته تقديره نوعا وقدرا، ورتب على كل جناية ما يناسبها من العقوبة وما يليق بها من النكال، و أنت تلحظ أن هناك تناسباً جيدا بين الجريمة وعقوبتها المقررة لها بحيث لو وضعت واحدة مكان أخرى أو لو عممت عقابا واحدا على جرائم متعددة لظهر لك على الفور الاختلال والاضطراب وعدم العدل في الأحكام.. فالشريعة مثلا عاقبت على السرقة بقطع اليد. ولكنها لم تعاقب على القذف بقطع اللسان، ولم تعاقب على الزنا بالخصاء. وعاقبت في القتل بالقصاص، ولكنها لم تعاقب في إتلاف المال بالقصاص، وسبحان اللطيف الخبير" [8] .. هذا عن أن الحدود حكمة.. وأما أنها رحمة.. فهي كذلك بالنسبة للمنحرف ذاته، وبالنسبة للمجتمع الذي يعيش فيه.. أما بالنسبة للمجتمع فذلك ظاهر لما تجلبه له من شيوع الأمن والحماية الأموال والدماء! وبما تدفعه عنه من أذى العدوان والقلق والترويع. فإذا أرخص الإسلام دم قاتل، فلكي يحقن ألوف الدماء ويحيط الجماعة كلها بما يحفظ عليها حياتها وأمنها {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} (سورة البقرة 179) أي حياة هادئة مطمئنة لا بغي فيها ولا عدوان.

زد على ذلك ما في إقامة الحدود من بركات تعم المجتمع بأسره، وفي الحديث: "حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا" [9] وفي رواية "أربعين ليلة"، أما أن الحدود رحمة بالمعتدي فيتجلى ذلك في مغفرة اللّه ورحمته التي تحوطه بعد إقامة الحد عليه. فالحدود كفارات للآثام وجوابر لها، تغسل أثرها وتمحو ذنبها، وكون الحدود جوابر لا ينفي أنها زواجر كذلك. وفي حديث الرسول صلى اللّه عليه وسلم عن ماعز: "لقد تاب توبة لو قسمت بين أمة لوسعتهم" [10] وعن الغامدية: "لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم" [11] كما جاء في السنة: "من أصاب في الدنيا ذنبا، فعوقب به فاللّه أعدل من أن يثني على عبده العقوبة" [12] . وروي أن "السارق إذا تاب سيقت يده إلى الجنة وإن لم يتب سيقت يده إلى النار" [13] ، فالحد أشبه بجرعة من الدواء الكريه يشربها الإنسان ليحصل بعد ذلك على الراحة، وفي الحديث: "من أصاب منكم حدا فعجلت له عقوبته فهو كفارته" [14] .

يقول ابن القيم: "بلغ من رحمة الله تعالى وَجُوده أن جعل تلك العقوبات كفارات لأهلها. وطهرة تزيل عنهم المؤاخذة بالجنايات إذا قدموا عليه، ولا سيما إذا كان منهم بعدها التوبة النصوح والإنابة. فرحمهم بهذه العقوبات أنواعا من الرحمة في الدنيا والآخرة" [15] .

3- لا يرى الإسلام العقوبة غاية في ذاتها، ولكنه يراها وسيلة - ضمن وسائل كثيرة أخرى - لتقويم النفس الإنسانية وكفها عن الانحراف؛ ولذلك فإن الإسلام لا يتربص بالمجرم لكي يوقع عليه العقاب، ولا ينتظر عثرة العاثر ليبطش به أو ينتقم منه، إنه طالما نصح بالستر عليه لعله يتوب أو يستغفر، دليل ذلك قوله عليه الصلاة والسلام: "تعافوا الحدود بينكم فما بلغني من حد فقد وجب" [16] ، وعنه صلى الله عليه وسلم: "اجتنبوا هذه القاذورات التي نهى اللّه عز وجل عنها فمن ألم فليستتر بستر اللّه عز وجل، فإنه من يبد لنا صفحته نقم عليه الحد" [17] ، وقال عليه الصلاة والسلام: "من ستر مسلما ستره الله يوم القيامة" [18] . ويكره الإسلام أن تشيع الفاحشة في الذين آمنوا حتى لا تجرح أعراض الجماعة المسلمة. ويلوث جَوَّها بالقيل والقال.. ولما جاء ماعزا إلى النبي صلى اللّه عليه وسلم قال لهزال - رجل حرضه على الإقرار-: "لو سترته بثوبك كان خير لك" [19] . ويروى أن ماعزا مرّ على عمر قبل أن يقر فقال له عمر: "أأخبرت أحدا قبلي"، قال: "لا". قال: "فاذهب فاستتر بستر الله تعالى وتب إلى اللّه، فإن الناس يعيرون ولا يغيرون، والله تعالى يغير ولا يعير، فتب إلى الله تعالى ولا تخبر به أحدا". وذهب إلى أبى بكر فقال مثل ما قال عمر، ثم ذهب إلى هذا الرجل الذي لامه النبي صلى اللّه عليه وسلم فأمره بما أقر به [20] .. وهذا يدل على أن الجريمة إذا ارتكبت في غير إعلان ينبغي سترها وعدم كشفها.

4- إذا ضبط الجاني وجيء به إلى القاضي هل يقام عليه الحد فوراً.. لا.. إنه يدرأ ما كان هناك مخرج منه لقوله صلى اللّه عليه وسلم: "ادرؤا الحدود عن المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله. فإن الإمام إن يخطئ في العفو خير من أن يخطئ فيالعقوبة " [21] . . فحين توجد أي شبهة، فمبدأ الإسلام هنا هو قول النبي صلى الله عليه وسلم : "ادرؤوا الحدود بالشبهات" [22] . ولذلك يقول عمر بن الخطاب: "لأن أعطل الحدود بالشبهات أحب إلى أن أقيمها بالشبهات" [23] ، ولهذا لم يقطع عام الرمادة عندما انتشرت المجاعة [24] ، ولم يقطع كذلك عندما سرق غلمان حاطب بن أبي بلتعة ناقة رجل من مزينة بعد أن تبين أن سيدهم يجيعهم، وغرم السيد ضعف ثمن الناقة تأديبا له [25] . ولعل القصد من وراء الأخذ بمبدأ الشبهة التي تدرأ الحد هو التقليل من العقوبات ما أمكن. إذ القليل منها كاف في الزجر والتخويف [26] . ومن أمثلة ذلك ما ذكره الفقهاء من أنه لا قطع إذا كان السارق والدا أو زوجا [27] . أو كان في ظروف مجاعة. وبالنسبة للقذف قالوا لا حد بالتعريض [28] ، وبالنسبة للزنا قالوا لا حد إذا لم يصرح الشهود أو المقر بالعبارات الدالة عليه من غير احتمال فإن الحد يقام [29] كما جاء في كتاب المغني لابن قدامة أنه إذا ادعى أحد الجهل بفساد نكاح باطل قبل قوله؛ لأن عمر رضي اللّه عنه قبل قول المدعي الجهل بتحريم النكاح في العدة، ولأن مثل هذا يجهل كثيرا ويخفى على غير أهل العلم [30] فالتضييق في الحدود أمر محبب في الإسلام حتى يكون العقاب قليلا مانعا بدل أن يكون عاما جامعا. على أن الفقهاء وإن كانوا اتفقوا على أن الشبهات تدرأ الحدود، إلا أنهم لم يتفقوا على كل الشبهات، فما يراه البعض شبهة صالحة للدرء قد لا يراه الآخرون كذلك، وتلك أمور كلها من مصلحة المتهم، ومن أمثلة ذلك أن كل نكاح أجمع على بطلانه كنكاح الخامسة أو المتزوجة أو المعتدة أو المطلقة ثلاثا يدرأ فيه أبو حنيفة الحد ولو كان الجاني عالما بالتحريم لأن العقد في رأي أبي حنيفة شبهة والشبهة تدرأ الحد [31] ، ولا يرى مالك والشافعي وأحمد درء الحد في هذه الحالات؛ لأنهم لا يعتبرون العقد شبهة [32] .

ويجعل أبو حنيفة التفاهة شبهة في المال تدرأ الحد عن سارقه، ويرتب على ذلك ألا قطع في التراب والطين والتبن والحصى وأشباهها إلا إذا أخرجته الصنعة عن تفاهته كان القطع واجبا، ويخالف مالك والشافعي وأحمد مذهب أبي حنيفة، ولا يهون شبهة في تفاهة المال ما دام يبلغ النصاب [33] .

ولا يرى أبو حنيفة الحد في سرقة ما يتسارع إليه الفساد كالطعام والرطب والبقول واللحم ولا في سرقة باب المسجد لشبهة عدم تحريزه [34] ، ويرى مالك والشافعي وأحمد القطع في كل هذا [35] .

5- يوفر الإسلام الضمانات الكاملة والكافية لكل متهم، حتى لا يؤخذ بغير دليل ثابت ولذلك كان من المبادئ المقررة في الشريعة أنه لا يصح الحكم بالعقوبة إلا بعد التثبت من أن الجاني ارتكب جريمته، فإن كان هناك شك في ارتكاب الجاني لجريمته، ولم تتقرر بالنسبة له أدلة الإثبات وجب العفو عنه، وأصل ذلك المبدأ قول النبي صلى اللّه عليه وسلم : "إن الإمام إن يخطئ في العفو خير من أن يخطئ في العقوبة" [36] . ومن جهة أخرى نجد أن أدلة الإثبات التي قررتها الشريعة في الحدود دقيقة قلما ثبتت إلا على محترفي الإجرام.. فهي في الزنا مثلا الإقرار أو أربعة شهود رجالا يقرون برؤية الفعل، فإذا لم يتكامل العدد أربعة وأصر واحد أو اثنان أو ثلاثة على قولهم اعتبر من أصر قاذفا ويحد حد القذف [37] وذلك لقوله تعالى {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} (سورة النور آية 4). وفى القذف بشهادة اثنين أو بالإقرار بعد الدعوى [38] ، وفي السرقة الاعتداء على مال الغير المتقوم المحرز خفية…ِ الخ تلك الشروط. ولابد معها من الإقرار وشهادة اثنين [39] . وفي الشرب مثل السرقة بالإقرار أو بشهادة اثنين [40] . ومثل هذه الشروط لا تنطبق إلا على المصر المجاهر بمعصيته الذي تكررت منه حتى أمكن أن تقع منه علنا. ويضبط متلبسا بها، ومن حق المجتمع أن يحمي نفسه ممن لا يأبه بحرمة الله دون استثناء لأي اعتبار كان. ولذلك كان صلى اللّه عليه وسلم يقيم حدود اللّه دون مجاملة، وقد رفض الشفاعة فيها من أعز أحبابه أسامه بن زيد وقال له: "أتشفع في حد من حدود اللّه، إنما هلك بنو إسرائيل أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، والذي نفس محمد بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها" [41] ، وعنه صلى اللّه عليه وسلم قال: "من حالت شفاعته دون حد من حدود الله فقد ضاد اللّه في أمره" [42] .

6- ذهب بعض العلماء إلى أن توبة الجاني تسقط الحد عنه وتكون سببا للتجاوز عنه وإخلاء سبيله. واستدل هؤلاء بقوله تعالى بعد آية المحاربة {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (سورة المائدة 34).. وحجتهم في ذلك أن القرآن نص على سقوط عقوبة المحارب بالتوبة، وجريمة الحرابة هي أشد الجرائم. فإذا دفعت التوبة عن المحارب عقوبته، كان من الأولى أن تدفع التوبة عقوبة ما دون الحرابة من الجرائم، وأنَّ القرآن لما جاء بعقوبة الزنا الأولى رتب على التوبة منع العقوبة، وذلك قوله تعالى {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا} (سورة النساء16).. وذكر القرآن حدّ السارق وأتبعه بذكر التوبة في قوله تعالى {فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ} (سورة الأنفال 38).

وقد أيد ابن القيم هذا الرأي ودافع عنه بقوله: "وأما اعتبار توبة المحارب قبل القدرة عليه دون غيره، فيقال أين في نصوص الشارع هذا التفريق، بل نصه على اعتبار توبة المحارب قبل القدرة عليه. إما من باب التنبيه على اعتبار توبة غيره بطريق الأولى. فإنه إذا دفعت توبته عنه حد حرابة مع شدة ضررها وتعديه. فلأن تدفع التوبة ما دون حد الحراب بطريق الأولى والأخرى. وقد قال اللّه تعالى {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (سورة الأنفال 38). وقال النبي صلى اللّه عليه وسلم: "التائب من الـذنب كمن لا ذنب له" [43] واللّه تعالى جعل الحدود عقوبة لأرباب الجـرائم ورفع العقوبة عن التائب شرعا وقدرا، فليس في شرع اللّه وقدره عقوبة تائب البتة، وفي الصحيحين من حديث أنس قـال: كنت مع النبي صلى اللّه عليه وسلم فجاء رجل وقال يا رسول اللّه: "إنـما أصبت حدا فأقمه علي قال: ولم يسأله عنه فحضرت الصلاة فصلى مع النبي صلى اللّه عليه وسلم، فلما قضى النبي صلى الله عليه وسلم الصلاة، قام إليه الرجل فقال: يا رسول اللّه إني أصبت حدا فأقم فيَّ كتاب الله قال: ليس قد صليت معنا، قال نعم، قال فإن اللّه تعالى قد غفر لك ذنبك". قال ابن القيم: "فهذا لما جاء تائبا بنفسه - من غير أن يطلب - غفر الله له، ولم يقم عليه الحد الذي اعترف به، وهو أحد القولين في المسألة، وهو إحدى الروايتين عن أحمد، وهو الصواب.. فإن قيل فماعز جاء تائبا، والغامدية جاءت تائبة وأقام عليهما الحد قيل لا ريب في ذلك، وبهما احتج أصحاب القول الآخر، وسألت شيخا عن ذلك فأجاب بما مضمونه أن الحد مطهر وأن التوبة مطهرة، وهما اختاروا التطهير بالحد على التطهير بمجرد التوبة وأبيا إلا أن يطهرا بالحد، فأجابهما النبي صلى الله عليه وسلم إلى ذلك وأرشد إلى اختيار التطهير بالتوبة على التطهير بالحد، فقال في حق ماعز: "هلا تركتموه يتوب فيتوب الله عليه".. ولو تعين الحد بعد التوبة لما جاز تركه، بل الإمام مخير بين أن يتركه كما قال -لصاحب الحد الذي اعترف به-: "اذهب فقد غفر الله لك"، وبين أن يقيمه كما أقامه على ماعز والغامدية لما اختارا إقامة الحدّ وأبيا إلا التطهير به، ولذلك ردهما النبي صلى اللّه عليه وسلم مرارا وهما يأبيان إلا إقامته عليهما ثم يقول: "وهذا المسلك وسط بين مسلك من يقول لا تجوز إقامته بعد التوبة البتة، وبين مسلك من يقول تجوز إقامته بعد التوبة. ومن مسلك من يقول لا أثر للتوبة في إسقاطه البتة، وإذا تأملت السنة رأيتها لا تدل إلا على هذا القول الوسط [44] ، لكنه إذا أخذ بهذا الرأي الذي يسقط الحد بالتوبة. فإنه ينبغي أن يراعى ما يأتي:

أ- أن يكون ذلك فيما يتعلق بحق اللّه تعالى كشرب الخمر مثلا ولا يكون مما يمس حق الأفراد، كالقتل أو الضرب، فلا بد في ذلك من عفو أصحابهما.

ب- أن تكون تلك التوبة عن الجريمة الأولى، فإذا عاد إلى انحرافه مرة أخرى وضبط وادعى التوبة، فينبغي أن يعاد النظر في قبول توبته حتى لا يتعطل القضاء، أو يستهين بحدود الله تعالى، فقد يكون كاذبا قد خدع القضاء بها أولا فلا يخدعه ثانياً؛ لأن فعله هذا يثبت أن التوبة الأولى لم تكن صحيحة. لأن شرط التوبة الصحيحة، التي تقبل الغفران ألا يقع الشخص في الفعل الذي تاب منه مرة أخرى، ولا شك أن الثانية من نوع الأولى ولا فرق بينهما، ثم إن النفس إذا تمرست بالمعصية أحاطت بها واستولت عليها، ولذلك قال اللّه تعالى {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} . (سورة البقرة 81) [45] .

7- كثير من هذه العقوبات منصوص عليها في التوراة. وصدق عليها الإنجيل لأن ما لا نص عليه في الإنجيل بالمنع أو الإباحة تتبع به نصوص التوراة، لأن عيسى عليه السلام قال: "ما جئت لألغي الناموس بل جئت لأحيي الناموس". ويقول اللّه عز وجل في هذا الشأن { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ ، وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ} (سورة المائدة 46045).. ويقول عليه الصلاة والسلام: "إنما أهلك من كان قبلكم أنه كان إذا سرق منهم الشريف تركوه وإذا سرق منهم الضعيف أقاموا عليه الحد" [46] . وفي سفري الخروج [47] والتثنية [48] أمثلة على عقوبات القتل والغدر والضرب وسائر أنواع القصاص [49] ، فالذي يهاجم الإسلام من الأوربيين في تشريع العقوبات فهو يهاجم الأديان السابقة كذلك. على أنه إذا كان اليهود والمسيحيون قد تركوا تلك الأحكام واستغنوا عنها فنحن المسلمين ليس عندنا استعداد لترك ديننا، والتخلي عن شريعتنا، لأننا لا نؤمن ببعض الكتاب ونكفر ببعض.

8- إذا تعلل بعض الرقعاء بأن الحدود لا تناسب أذواق العصر ومداركه؛ لأنها وضعت لنفوس قاسية غير مدركة، أما الآن فقد أرهفت الأحاسيس، وعلت المدارك فلا سبيل إلى مثل هذه العقوبات، قلنا لهم: مصداق هذا الادعاء ألا توجد أسبابه، فلا توجد السرقة التي أوجبت عقوبتها، ولا يوجد الزنا الذي أوجب عقوبته ..وهكذا.. ولكن الجرائم مازالت قائمة، وقد تعددت أسبابها، وتفتحت أبوابها، وتفننت العقول في طرائقها، وتصفح أي جريدة في أي بلد في العالم تجدها لا تخلو من جرائم السرقة والقتل والنصب والاختلاس. حتى صار الشخص لا يأمن على نفسه وماله في كثير من بلدان العالم.

ولقد نشرت جريدة الأخبار القاهرية منذ سبع سنوات ما يلي: -نقلا عن وكالات الأنباء- قتل المجرمون في الولايات المتحدة أكثر من عشرين ألف شخص خلال عام 1973م، وسرق اللصوص ممتلكات وأشياء تزيد قيمتها على ألفين وستمائة مليون دولار، وذلك بعد أن زادت موجة الجريمة خلال سنة 1974 بنسبة 18% عن العام الأسبق.

وذكر تقرير مكتب التحقيقات الفيدرالية في عام 1974 أن عشرة ملايين ومائة ألف جريمة خطيرة وقعت في الولايات المتحدة، وذلك بزيادة مليون ونصف مليون جريمة عن عام 1973، وكان ثلث الذين اعتقلوا لارتكاب الجرائم الخطيرة من الشبـاب المراهق تحت العشرين [50] .. ومثل ذلك كثير في البلدان التي لا تقيم حدود اللّه، فكثرة أسباب العقوبة دليل على شدة الحاجة إلى الحدود والعقوبات ودليل على أنَّ النفوس لم تسم عن نفوس السابقين، وإن ارتفعت في مجال العقل والفكر، لأن العقل وحده لا يكفى، بل لا بد له من خلق كريم يسيره، وهداية إلهية تهديه سواء السبيل.

وإذا بدا للبعض أن العقوبات شديدة موجعة، فذلك شأن العقوبة دائما، فاسمها مشتق من العقاب، ولا يكون العقاب عقابا إذا كان موسوما بالرخاوة والضعف، بل يكون لعبا وعبثا. أو شيئا قريبا من هذا [51] .

أما العقوبات فشأنها أن تكون رادعة بحيث تكف عن الجريمة قبل وقوعها، فإذا وقعت كانت كفيلة بتأديب الجاني وزجر غيره، وإلا ما حققت المقصود منها؛ يقول أحد الفقهاء عن العقوبات: "إنها موانع قبل الفعل زواجر بعده" [52] أي العلم بشرعيتها يمنع الأقدام على الفعل، وإيقاعها بعده يمنع العود إليه، ثم أن عدم الردع في العقوبات الحاضرة دليل على الحاجة إلى العقوبات السماوية، وإذا كان السجن الآن هو أبرز العقوبات على مخالفات العصر، أو هو العقوبة الأساسية التي يعاقب بها في كل الجرائم بسيطة كـانت أوْ خطيرة فهل ترى ذلك أغنى شيئا؟.

إن الجرائم لم تقلّ، بل هي في ازدياد مستمر.. كما تدل على ذلك سجلات المحاكم وملفات المحامينِ، وفوق أن السجن لم يقض على الجريمة، ولم يوقف نشاطها فإن العلاج به فيه كثير من العيوب نشير إلى بعضها:

1- تكليف الدولة كثير من النفقات والأموال الباهظة التي لا بد من رصدها للإنفاق على نزلاء السجون، وموظفيها وعمالها، زيادة على تكاليف بنائها وإنشائها، وكم يرصد من أجل ذلك من أموال. إن ميزانية السجون بين الميزانيات الضخمة التي يدفعها المجتمع وهو في حاجة إليها دون فائدة أو جدوى، ذلك أنك تسأل هل استطاعت السجون المسماة بدُور الإصلاح والتقويم أن تقوم بهذا الغرض فعلا من حيث علاج المجرم والقضاء على الجريمة.

إن الواقع يؤكد عكس هذا، فإن الحبس لا يمنع المجرم من مزاولة هوايته إلا مدة لحبس فقط، ثم يعود بعده سيرته الأولى كأعتى ما يكون، لأنه يعيش بين قوم ألفوا الإجرام واعتادوه، فيخرج من سجنه وقد أصبح أستاذا في الجريمة بعد أن أخذ قواعدها من مدرسة الجريمة، ولذلك فانه قد يكون في الحبس بعض من لم يتمرس على الجريمة لأنه ليس مجرما حقيقيا. ولكنه باختلاطه مع زملائه، وتبادل المعلومات والخبرات معهم يخرج وقد أصبح خبيرا متخصصا.

2- يحول السجن بين اللصوص وبين العمل خلال فترة السجن، وغالبا ما يكونون أصحاب قدرة ونشاط، وفي ذلك تعطيل للمواهب والقدرات، وكـان من الممكن- لو أنهم عوقبوا بعقوبة أخرى غير الحبس تكفي لتأديبهم، كـان من الممكن أن يستغلوا جهدهم المعطل في العمل فيستفيدوا ويفيدوا مجتمعهم.

3- كثيرا ما يعود السجن على السجين بالضرر البالغ في صحته وجسده نظرا للازدحام الموجود فيه، وعدم الرعاية الصحية والنظافة الكاملة، ولذلك فالسجن غالبا ما يكون وسيلة لنقل الأمراض ونشرها بين المسجونين، وسببا لإفساد أخلاقهم.

4- السجن فيه إهدار لانسانية الإنسان، لأن السجين ينادى عليه هناك برقمه لا باسمه وفي ذلك إلغاء لشخصية الإنسان وذاته، وإشعاره بالإهانة وعدم الكرامة، ومن شعر بفقد كرامته وانحطاط إنسانيته هانت عليه كثيرا من الجرائم.

5- في مدة حبس السارق تكون النتيجة اضطراب أسرته، وعدم استقرارها وفي ذلك من تيسير الانحراف وطرق الإجرام ما فيه.

6- بعد أن يخرج السارق من السجن نجده محكوما عليه بالموت الأدبي إن لم يكن المادي أيضا- وذلك لأن الجمهور ينبذه ولا يفتح له صدره أو ييسر له طريقا لاستئناف حياة نظيفة. وقد يضطره ذلك إلى أن يزاول الإجرام من جديد، وبصورة فيها تصميم على الانتقام، فيمرن عليه ويتشبع بدمه ويصبح عنده حرفة وعادة. وكثيرا ما قرأنا في الصحف عن أشخاص خرجوا من السجن، ولما نووا الاستقامة، أخذوا يبحثون عن عمل شريف فأوصد المجتمع في وجوههم أبوابه، ووصمهم بعار الانحراف والخيانة، ولذلك كـانوا يناشدون المجتمع في حياة أنقى، وسيرة أطهر.

وبعد.. فلقد أخفقت عقوبة الحبس في تأديب المجرمين، كما أخفقت سائر القوانين الوضعية في تنظيف المجتمع من الانحرافـات والسوءات، فهل لنا أن نعود إلى طريق الكمال

والطهر والعفاف.. إلى شرع الله.. {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} (سورة الأحقاف 31، 33).

جريمة قتل كل 22 دقيقة في أمريكا...

كشفت وزارة العدل للولايات المتحدة الأمريكية في تقرير صدر أخيراً أن سير الجرائم في الولايات المتحدة قد ازداد بنسبة تسعة في المائة بالنسبة للعام السابق. وبنسبة خمسة وخمسين في المائة خلال اثنتي عشرة سنة أخيرة. وطبقاً للتقرير تقع كل جريمة وعمل عنيف كل 34 دقيقة. وجريمة قتل كل 23 دقيقة، وانتهاك حرمة كل 6 دقائق وكشفت الإحصائيات الرسمية أن عدد القتلى بلغ إلى 33 ألف و 544 وأكثرهم تتراوح أعمارهم بين عشرين وتسعة وعشرين عاماً.

الرائد الهندية

[1] التشريع الجنائي الإسلامي. عبد القادر عودة جـ1/79.

[2] ذهب البعض إلى أن الحدّ يطلق على عقوبة مقدرة بتقدير الشارع سواء كان جريمة الاعتداء فيها على حقوق الله. أم كان الاعتداء فيها على حقوق العباد. انظر فتح القدير جـ5 /4ط دار إحياء التراث العربي بيروت. وكتاب العقوبة للشيخ محمد أبو زهرة ص70 ط1974

[3] التشريع الجنائي الإسلامي. عبد القادر عودة جـ1/245 ط دار الكتاب العربي- لبنان.

[4] مواهب الجليل جـ2/268 عن المرجع السابق.

[5] انظر كتاب الإسلام والطب الحديث د/عبد العزيز إسماعيل.

[6] مقاصد الشريعة الإسلامية ط الرباط سنة 1963 ص 249

[7] التشريع الجنائي جـ1/688 نقلا عن طريق الحكيمة لابن القيم /106 الحسبة لابن تيمية/58 حاشية ابن عابدين 4/647.على أن الشافعية ومعظم المالكية لا يبيحون القتل تعزيرا ويفضلون أن يحبس الجاني الذي يستضر بجريمة إلى غير أمد لكف شره عن الجماعة ويؤيدهم في هذا الاتجاه بعض الحنابلة ( انظر المرجع السابق).

[8] إعلام الموقعين جـ2/83.82.

[9] ابن ماجة-باب إقامة الحدود.

[10] رواه الخمسة واللفظ للترميذي انظر التاج 3/25

[11] رواه الخمسة، انظر التاج جـ3/27.

[12] ابن ماجة، باب الحد كفارة.

[13] العقوبة في الفقه الإسلامي جـ2/265

[14] ابن ماجة،باب الحد كفارة.

[15] إعلام الموقعين 2/83.

[16] الحاكم والبيهقي: تنظر جمع الجوامع 472

[17] رواه البيهقي 8/330 والحاكم 4/244. انظر سلسلة الأحاديث الصحيحة جـ/272.

[18] ابن ماجة باب الحدود.

[19] أبو داود باب الحدود.

[20] العقوبة في فقه الإسلامي، محمد أبو زهرة 219.

[21] الترميذي، باب الحدود.

[22] البيهقي والدار قطني. انظر فيض القدير جـ1/228.

[23] التشريع الحنائي جـ1/208.

[24] العقوبة في فقه الإسلامي ص259 دار الفكر.

[25] حقائق الإسلام وأباطيل خصومه ص 265 ط دار الهلال.

[26] لا ينكر قاعدة درء الحدود بالشبهات إلا أهل الظاهر الذين لا يسلون بصحة ما ورد عن الرسول والصحابة في هذا المجال ( انظر فتح القدير 4/139.)

[27] العقوبة في فقه الإسلامي 226.

[28] العقوبة في فقه الإسلامي 259.

[29] العقوبة في فقه الإسلامي 242.

[30] التشريع الجنائي جـ1/210 عن فتح القدير 4/148.143.

[31] المرجع السابق 232.

[32] المرجع السابق عن شرح الزرقاني جـ8/77.76 وأسني المطلب جـ4/127.

[33] المرجع السابق نقلا عن فتح القدير 4/148،وبدائع الصنائع جـ7/68.67.

[34] المرجع السابق عن فتح القدير 4/230.

[35] المرجع السابق عن شرح الزرقاني 8/99 وأسني المطالب 4/140.

[36] الترمذي، باب الحدود.

[37] المغني جـ10/72 ط أولى سنة 1389. والجريمة في الفقه الإسلامي 78 وذكر المغني عن الشافعي في المسألة قولين أحدهما لأحد عليهم.

[38] الجريمة في الفقه الإسلامي 83.

[39] المرجع السابق 81.

[40] المرجع السابق.

[41] رواه الخمسة، انظر أبواب الحدود.

[42] مجمع الزوائد جـ6/259ط ثالثة.

[43] ابن ماجة في الزهد. و البيهقي في شعب الإيمان.

[44] إعلام الموقعين جـ2/64 ط دار الكتب الحديثة سنة1389.

[45] انظر العقوبة في الفقه الإسلامي 276.

[46] رواه الخمسة، انظر أبواب الحدود.

[47] الإصحاح 35.21.

[48] الإصحاح 9.

[49] لا نذكر هذه الشواهد على أنها صحيحة لأن فيها أمورا تخالف النقل والعقل مثل من شتم أباه أو أمه يقتل. كما لا نذكرها على أنها التوراة الحقيقة، وإنما لنلطم به وجه الذين يطعنون في عقوبات الإسلام وثبت لهم وللأروبيين أن القصاص وكثيراً من عقوبات موجود في الكتب السابقة.

[50] جريدة الأخبار 18/11/1975-ص2.

[51] التشريع الجنائي جـ1/564 فقرة 462.

[52] المرجع السابق نقلا عن شرح فتح القدير 4/112.


 العدد 50-51 - الرَّق

الرَّق في الجَاهليّة والإسـلام

للشيخ إبراهيم محمد الحسن الجمل

مدرس بالمعهد الثانوي بالجامعة

معنى الرقي ونشأته:

الرق في اللغة: العبودية، وسمى العبيد رقيقا، لأنهم يرقون لمالكهم، ويذلون ويخضعون، والرقيق هو المملوك.

وقيل: الرق في اللغة: الضعف ومنه رقة القلب [1] وهو نظام اجتماعي معروف بين الشعوب القديمة، واستمر قائما حتى أخريات القرن التاسع عشر، وكان يعتبر بين تلك الشعوب نظاما مشروعا تحميه قوانين الدولة [2] . وعرف أيضا بأنه حرمان الشخص من حريته الطبيعية، وصيرورته ملكا لغيره [3] ، وهذا ما كان مصطلحا عليه عند الأمم القديمة.

ولقد عرف الرق من قديم، وكانت الحرب بادئ الأمر عاملا على نشأة الرق. وذلك أن القوي حينما كان يظهـر بالضعيف يقتله، ولا يقبل بغير القتل بديلا، وكان الناس في ذلك الوقت يعملون لأنفسهم فكان الرجال يقومون بالصيد والحروب وكان النساء والأبناء يقومون بغير ذلك من الأعمال.

وحينما اتجه الإنسان إلى الزراعة، كـان في حاجة إلى العناية بالأرض عناية تتكرر كل يوم، وإلى تنظيم العمل، كما أنه كان مع حاجة إلى من يساعده، وهذه المساعدة كانت تعتمد في النهاية على القوة والإرغام، وحدوث التعاون بين الناس، انتهى إلى استخدام الضعفاء بواسطة الأقوياء ثم فكر القوى الظافر في القتال أن الأسير الذي يقتله يمكن أن يبقيه حيا. فيستخدمه في زراعة الأرض. وبهذا قلت المجاور وقل أكل الناس لحوم بعضهم بعضا. وحين أمتنع الإنسان المنتصر عن قتل المغلوب اعتبر هذا تقدما عظيما للإنسان من حيث الأخلاق، حين أقلع عن قتل زميله أو أكله واكتفى من أعدائه باسترقاقهم، وإعمالهم في الأرض وفي الزراعة [4] ثم انتقل استرقاق الغير من الزراعة إلى الصناعة، حتى إذا زادت الثروة، ومال الأغنياء إلى الدعة والراحة، واستغلال الآخرين في ذلك جعل الناس ينظرون إليه كأنه نظام فطري لا غنى عنه.

وكانت الجماعات البدائية لا ترى فارقا بين الحر والعبد، ولا تجد رقا ولا طبقات، ولا تدرك من الفوارق بين الرئيس وتابعيه إلا قدرا ضئيلا وبالتدريج، أخذ تقسيم العمل. وما يقتضيه الاختلاف بين الناس، يستبدل شيئا فشيئا المساواة بقليل من التحكم الذي زاد على مرور الأيام، ثم لما ازدادت الآلات والصناعات تعقدا، عمل ذلك على إخضاع الضعيف لمشيئة القوى، وكلما ظهر سلاح جديد في أيدي الأقوياء زاد من سلطانهم على الضعفاء واستغلالهم إياهم.

ثم عمل نظام التوريث على اتساع الهوة بأن أضاف إلى الامتياز في الفرص السانحة امتيازا في الأملاك.

وقسمت المجتمعات التي كانت يوما متجانسة إلى عدد لا يحصى من طبقات وأوساط، وأحس الأغنياء والفقراء بغناهم أو فقرهم إحساسا يؤدى إلى التشاحن، وأخذت حرب الطبقات تسرب خلال التاريخ حتى انتهت إلى وجود طبقة من الناس تُستخدم وكأنها آلة تتحرك بغير إرادتها يحركها الغير، وكأنها دمية توجه حسب ما يريد لها سيدها [5] .

ولم يستطع الفلاسفة القدامى أن يغيروا شيئا من الواقع، وإنما زادوه تثبيتا، وكأنما هذا الصنف من الناس إنما خلق بغير إرادة ولا حول ولا قوة، فأفلاطون يقضي في جمهوريته الفاضلة بحرمان الرقيق حق المواطنة وإجبارهم على الطاعة والخضوع للأحرار من ساداتهم أو من السادة الغرباء، ومن تطاول منهم على سيد غريب أسلمته الدولة إليه ليقتصَّ منه كما يريد.

ومذهب أرسطو في الرق أن فريقا من الناس مخلوقين للعبودية؛ لأنهم يعملون عمل الآلات التي يتصرف فيها الأحرار ذوو الفكر والمشيئة، فهم آلات حية تُلحق في عملها بالآلات الجامدة. ويحمد من السادة الذين يستخدمون تلك الآلات الحية أن يتوسموا فيها القدرة على الاستقلال والتمييز فيشجعوها ويرتقوا بها من منزلة الأداة المسخرة إلى منزلة الكائن العاقل الرشيد [6] .

الرق قبل الإسلام

كان الرق من دعائم المجتمع عند قدماء المصريين، وكانوا يتخذون الإماء للخدمة، وللزينة. ولمظاهر الأبهـة، فكانوا بقصور الملوك، وبيوت الكهان والأعيان، وهم إن كانوا يسيئون معاملة رقيق الخدمة، بحيث يعتبرونهم كآلة صماء، فإنّ رقيق الزينة على العكس. فقد كانوا يلقون معاملة حسنة كما يدل على ذلك قول العزيز لامرأته في حق يوسف عليه السلام. {وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} (يوسف آية1 3)

ولقد أباح العبرانيون الرق، وذكر في التوراة في مواضع [7] ، وكان الرق عندهم نوعين: استرقاق الأفراد لارتكاب خطيئة محظورة، واسترقاق غير اليهود في الحروب [8] . وكذلك أباحته المسيحية، وأمر بولس مدعي الرسالة العبيد بطاعة سادتهم كما يطـيعون السيد المسيح. فقال في رسالته إلى أهل أفسس:

"أيها العبيد! أطيعوا سادتكم حسب الجسد، بخوف ورعدة في بساطة قلوبكم كما للمسيح، ولا بخدمة العين كمن يرضى الناس، بل كعبيد المسيح عاملين مشيئة الله من القلب خادمين بنية صالحة كما للرب ليس للناس عالمين، أنه مهما عمل واحد من الخير فذلك يناله من الرب عبدا كان أم حرا".

وأوصى مدعى الرسالة بطرس بمثل هذه الوصية، وأوصاها آباء الكنيسة، لأن الرق كفارة من ذنوب البشر يؤديها العبيد لما استحقوا من غضب السيد الأعظم [9] .

ونص في الإنجيل على أن الناس كلهم إخوان، ولكنه لم ينص على منع الاسترقاق، لذلك أقرته جميع الكنائس على اختلاف أنواعها ولم ترفيه أقل حرج.

ولم ير من جاء من باباوات النصارى ولا قديسيهم حرجا من إقرار الرق حتى قال باسيليوس، في كتابه القواعد الأدبية، بعد أن أورد ما جاء في رسالة بولس إلى أهل افسس: "هذا يدل على أن العبد تجب عليه طاعة مواليه تعظيما لله عز وجل"إن الطبيعة (هكذا قول بولس) قضت على بعض الناس بأن يكونوا أرقاء، واستشهد على نظريته (كما يرى هو أي بولس) بالشريعة الطبيعية والشريعتين الوضعية والإلهية.

وقال القسيس المشهور بوسويت الفرنسي: "إن من حق المحارب المنتصر قتل المقهور فإن استعبده واسترقه فذلك مِنهُ مِنّةٌ وفضل ورحمة".

وقد بقى الاسترقاق معتبرا من الأمور المشروعة لدى المسيحيين؛ فقد جاء في دائرة معارف لاروس أن رجال الدين الرسميين يقرون صحة الاسترقاق ويسلمون بشرعيته [10] .

وإذا كانت الأديان التي سبقت الإسلام، قد أباحت الرق، فإن جميع الأمم المعروفة لنا في القديم قد أباحته كذلك.

ففي الهند قسمت الشرائع البرهمية القديمة الأشخاص الملزمين بالخدمة إلى قسمين وهما الخادمون والأرقاء، فالأعمال الطاهرة من خصائص الخادمين، والأعمال النجسة على عواتق الأرقاء [11] .

وكانت الشريعة الهندية تقضى على أن الرقيق لم يُخلَق إلا لخدمة البرهمي- وهم الطبقة المقدسة عندهم- فكانوا يتخذون الرقيق من إحدى طبقات المجتمع التي تعتبر صفة العبودية لازمة لها حتى لو تخل السيد عن عبده فإنه يبقى رقيقا لا يصلح أن يتمتع بحريته كغيره من الناس، وكانت القوانين عندهم تقضى بقتل العبد لأقل هفوة يرتكبها، أما التنكيل به والانتقام منه بسائر الوسائل الوحشية فحدث ولا حـرج [12]

وكان الرق عند الفرس بدولتهم العظيمة التي امتدت في حدود آسيا المعروفة كثيرة، فكان الأرقاء الرعاة، والأرقاء المختصون بحاجات الزينة والثروة واليسار، ومنهم من خُصص لعمل القبائح المنكرة التي قضت بها خرافات القوم.

قال هيرودت: "ولا يجوز لأي قاس أن يعاقب عبده على ذنب واحد اقترفه بعقاب بالغ في الشدة والصرامة لكن إذا عاد العبد لارتكاب هذا الذنب بعدما أصابه من العقاب. فَلِمَولاَه حينئذ أن يعدمه الحياة أو أن يعاقبه بجميع ما يتصور من أنواع العذاب" [13] .

ولعل الصين كانت في القديم من أكثر الدول اعتدَالا في معاملة رقيقها، فكان يستخدم للمنفعة العامة، وكانوا يجلبون الرقيق من الخارج بواسطة الحروب والأسلاب، أو يأخذونهم من البلاد بسبب الفقر والحاجة، لأن الفقير كان يضطر لبيع نفسه أو لبيع أولاده، وكان الاسترقاق في تلك البلاد قليل الشدة والصعوبة؛ لأن الشرائع والعرف والأخلاق كانت تساعد على تلطيف حاله. وقد ورد في أثارهم:

"إن الإنسان هو أفضل وأشرف المخلوقات التي في السماء والتي على الأرض، فمن قتل رقيقه فليس له من سبيل في إخفاء جرمه، ومن أخذت به الجرأة فكوى رقيقه بالنار، حُوكِم على ذلك بمقتضى الشريعة، ومن كواه سيده بالنار دخل في عدد الوطنيين الأحرار" [14] .

وإذا تركنا آسيا وانتقلنا إلى أوربا لم يكن حال الرقيق بأحسن مما كان عليه الحال في بلاد فارس أو الهند.

فلقد كان المجتمع اليوناني المقسم إلى سادة وعبيد يبالغ في احتقار العبيد على الرغم من استخدامهم في سائر المرافق، وكانوا يعتقدون أن الأرقاء إنما خلقوا لخدمة السادة والأمراء، وكانوا يعتبرونهم جزءاً من الأرض يباعون ويشترون، وكان المورد الأساسي للعبيد عندهم الأسر في الحروب، وأهل البلاد المغلوبة التي يعملون فيها، وكانت القرصنة هي المورد الثاني للعبيد.

وعندما نشطت تجارة الرقيق في أثينا لم تقف مطامع النخاسين عند حد، وصار القرصان اليونانيون يخطفون المسافرين، والسكان الآمنين في الشواطئ الأفريقية والأوربية ويبيعونهم للناس في الأسواق من غير خجل ولا تكبر [15] .

وكان حق المولى على عبده أنه جزء من أملاكه وأمتعته، فله رهنه أو بيعه، والتصرف فيه كما يشتهى لا يمنعه مانع [16] .

ولم يكن الحال عند الرومان بأقل مما كان عليه غيرهم من حيث استخدامهم في الأعمال الجسمانية، ومساواتهم بـالأمتعة والفرش، فكانوا يباعون بالمزاد. وكانوا يوقفون على مكان عال بحيث يتيسر لكل واحد أن يراهم ويمسهم بيده، ولو لم يكن له نية في شرائه. أحيانا كانوا يشاهدون كيوم ولدتهم أمهاتهم، وكان الرق في نظرهم نتيجة الأسر والسبي، أو الميلاد، أو الدين أو الفرار من الجيش [17] . ومن العجيب أن الدولة كانت تسترق بعض الأفراد بسلطة القانون مثل أن يمتنع الشخص من أداء الضريبة، أو بعيب عندما يطلب منه الحضور، فيمتنع فيصبح حينئذ في عداد الأرقاء. وكذلك كان المجرمون والثوار يسترقون للدولة، أما الملحدون في الدين فكانوا يسترقون للمعاد.

وكان الإسبرطيون يكَروُن العبيد لمن يرغب في ذلك، ويشغلونهم في الحروب والقتال زيادة في الخدمة، وفلاحة الأراضي وحراستها وغير ذلك من أنواع العمل الشاق.

وكانت القرون الوسطى مسرحا للاسترقاق. وتكاد كلها تتشابه مع الرومان.

ويعتبر الرقيق كجزء من متاع البيت فهو بمنزلة الفرس والثور، وغيرهما من الحيوانات المستخدمة الأهلية، فكان المولى في شرعهم يتصرف بعبده كما يتصرف بما عنده من الأشياء ذات القيمة، وكان لا يجوز له قتله لأنه شيء من الأشياء التي تملكها يمينه، ولم يختلف الاسترقاق عن سابقه عند الغاليين وهم السكان المعروفون في فرنسا وأمام جبال الألب في إيطاليا الشمالية. وأقاليم الغاليا في الجزر البريطانية وإسبانيا وكذلك سكان جرمانيا- ألمانيا- فكانوا يحتكمونهم بطريقة الشراء أو الميراث، وكانوا يكلفون بخدمة المنازل، وكان الولي يفرض عليه مقدارا من القمح أو الماشية أو الملابس كأنه من مؤاجريه، وكان سكان نَهر الرين الأسفل إذا تزوج أحد الأهالي برقيقة أجنبية وقع في الرق والاستعباد. وكذلك المرأة الحرة التي تتزوج برقيق تفقد حريتها، وينالها العقاب.

وكـان عند القوط أن المرأة الحرة إذا تزوجت برقيقها، كانت عقوبتها أن تحرق هي وإياه وهما على قيد الحياة، وإذا كانت لا تمتلك العبد يفسخ النكاح، ويجلد كل منهما بالسياط، ولكن التصرف في العبد بالموت، كان يلجأ السيد إلى القاضي، ليحكم حكمه، ثم يسلمه لسيده ليفعل به ما يريد، وكانت قبائل الويز يغوط تشدد النكير في مسألة تزواج الأحرار بالأرقاء، حتى نص القانون على أن المرأة الحرة إذا تزوجت بعبدها فعقابها أن تحرق هي وهو حيين، وكذلك كانت قبائل الاستورغوط، فقد كانوا يقتلون المرأة التي تتزوج بعبد [18] .

وكان الأنجلو ساكسون يقسمون الرقيق إلى نوعين هما الرقيق المشبهون بالمنقولات والمشبهون بالعقارات، فالصنف الأول يجوز بيعهم أما الآخرون فكانوا لا ينفكون عن الأرض يقومون بحراثتها وزراعتها [19] .

من هذا يتبين أن الأرقاء لم يكن لهم أي تصرف في أنفسهم، ولا أمل لهم في حياة إنسانية أو شبه إنسانية.

وكانت تجارة الرقيق نشطة في أسواق أوربا، ومواني جنوة والبندقية وليفورن في إيطاليا، تعج بالمراكب التي تحمل أبناء السود من الجنسين المخطوفين من إفريقيا، وبعض دول آسيا، وكان أكثر القائمين على هذه التجارة من اليهود.

ولم يكن الحال في أمريكا بأقل منه في الدنيا القديمة، فلقد كانت بواخرها تنتقل بين شاطئ أفريقية وبين أمريكا حاملة الألوف من أهل إفريقية للاتجار، وللزراعة، وكانت حالتهم شبيهة بحال إخوانهم في الدنيا القديمة، فهم بين العمل، والاحتقار، والمهانة فكان على غاية الشدة والقسوة، وكان مقتضى القانون الأسود أن الحرّ إذا تزوج بأمة صار غير جدير بأن يشغل وظيفة في المستعمرات.

وكانت القوانين تصرح بأن للسيد كل حق على عبده حتى حق الاستحياء والإماته. وكَان يجوز للمالك رهن عبده، وإجارته، والمغامرة عليه وبيعه، كأنه بهيمة وكان لا حق للأسود أن يخرج من الغيط، ويطوف بشوارع المدن إلا بتصريح قانوني، ولكن إذا اتفق واجتمع في شارع واحدٍ أكثر من سبعة من الأرقاء ولو بتصريح قانوني، كان لكل أبيض إلقاء القبض عليهم وجلدهم، وقد صرح قانونهم على أن ليس للعبد روح ولا عقل وأن حياتهم محصورة في أذرعهم [20] .

ولقد بدأ إلغاء الرق في أمريكا في منتصف القرن الثامن عشر، وفي سنة 1788م نشبت الحروب بين الولايات الشمالية والجنوبية من أجل إعلان حرية العبيد، ولم يتحقق إلا سنة 1865م بعد انتصار الشماليين على الجنوبيين وقد ظلت التفرقة العنصرية شائعة سنوات عديدة، ولم يكن من الممكن أن يدخل العبيد في الأماكن التي فيها الأسياد ولا أن يركبوا مراكبهم، وكثيرا ما كان البيض يثورون ضدهم، ويشبعونهم ضربا وتقتيلا، وكان القانون دائما في صف البيض.

ومع مرور الأيام بدأ يخف هذا النمط من المعاملة حتى أخذ العبيد أو السود كما يسمونهم شيئا من المشاركة في الحياة العامة.

ولقد بقي الرق على شرعيته عند غير المسلمين إلى أن قررت الثورة الفرنسية إلغاءه سنة 1779 م ومع ذلك فإن عامة البلاد الأوربية والأمريكية ظلت تمارسه إلى نهاية القرن التاسع عشر؛ أي بعد الثورة الفرنسية التي أعلنت مبادئ الحرية والمساواة بين الناس بما يزيد على قرن كامل من الزمن.

وكان الرق في الجزيرة العربية لا يختلف كثيرا عما كان عليه في الأمم الأخرى. وكـانت الحروب الدعامة الكبرى للرق، فعندما تقوم الحرب. ويأسر الغالب المغلوب يأخذه أسيرا عنده. وأيضا كان الرق نتيجة للثراء بعد أن يخطف الرقيق؛ فلقد خطف زيد بن حارثة وهو صغير في أثناء لعبه بعيدا عن أمه وهو عند أخواله، ثم بيع في إحدى الأسواق القريبة من مكة واشتراه حكيم بن حزام ابن أخـي السيدة خديجة بنت خويلد، ثم أهداه حكيم إلى عمته ولما رأت رضى اللّه عنها رغبة زوجها الأمين محمد بن عبد اللّه قبل البعثة أن يلازمه فيقوم بخدمته، قدمته إليه هدية فلزم الرسول صلى اللّه عليه وسلم قبل الرسالة وبعدها.

وكانت تجارة الرقيق من أهم موارد الثروة عند أهل مكة في الجاهلية ومن أشهر تجار الرقيق عبد اللّه بن جدعان. وكان ذا تجارة واسعة في الرقيق.

ولقد حرم الأرقاء في الجاهلية من كافة الحقوق المدنية، ومن التصرف في شئونهم الخاصة وغالبا ما كنوا يطلقون كلمة السبايا على النساء خاصة وفي ذلك يقول الشاعر:

فـعادوا بالـغـنائـم حـافلات

وعدنا بالأسارى والـسـبايا [21]

وكان العبد أحيانا ينال حريته؛ وذلك إذا أظهر شجاعة فائقة في الحـروب والقتال ضد من يعتدي على سيده وعلى قبيلته، ويحفظ لنا التاريخ قصة عنترة المشهورة وعتق وليه وأبوه له، وجعله حُرًّا يتصرف تصرف الأحرار بعد أن كان عبدا يرعى الغنم، وأيضا فقد يكون الإخلاص الشديد سببا في العتق.

ومهما يكنا من وجود طريق إلى حرية الرقيق فقد كانت قليلة بل نادرة، وكانت معاملة الرقيق لا تضرج عما كان متبعا في الدول الأخرى.

الرق في الإسـلام

جاء الإسلام والعالم تتحكم فيه قوتان كبيرتان هما الفرس في أسيا والروم في أوربا، والفوارق الطبقية بلغت مداها، وما يزال الرق منتشرا، والرقيق يعاملون وكأنهم جزء من المتاع لا يملكون من أنفسهم شيئا.

جاء الرسول الأعظم محمد بن عبد اللّه صلى الله عليه وسلم في الجزيرة العربية بشريعة رب العالمين، فيها سعادة البشر في الدنيا والآخـرة، ولم تكن دعوته لقوم دون قوم، أو لطائفة وحدها وإنما هي دعوة لجميع البشر، في أنحاء المعمورة لا تتقيد بمكان أو زمان إلى يوم القيامة: {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} (سورة سبأ 38).

وأول ما دعا إليه الإسلام حفظ كرامة المسلم، وتحريره من كل القيود لا فرق بين أسود وأبيض أو غني وفقير أو حاكم ومحكوم، الكل أمام الله سواء.

{يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُم} (سورة الحجرات 13).

ومما يروى في سبب نزول هذه الآية: ما روي أنها نزلت في أبي هند، أمر رسول اللّه صلى الله عليه وسلم بني بياضة أن يزوجوه امرأة منهم، فقالوا يا رسول اللّه ونزوج بناتنا موالينا فنزلت الآية.

ويقول الرسول صلى اللّه عليه وسلم: "لا فضل لعربي على عجمي ولا لأحمر على أسود إلا بتقوى اللّه" [22] .

ولقد عامل الإسلام في أول عهده الرقيق الذين أسلموا- وما يزالون قريبين من العهد الجاهلي- أحسن معاملة، ولم يلغ ما سبق في الجاهلية حتى لا تفسد أمور الناس، وينشغلوا عن أصل الرسالة بأمور جانبية.

لقد عاملهم معاملة حسنة، وكان إسلامهم طريقا إلى التخلص من الرق بطريق مشروع؛ كأن يُشتَرى العبد المسلم من سيده ويعتق، كما حصل للعبد بلال بن رباح، فقد أسلم، ولكنه ما يزال عبدا لسيده أمية بن خلف الذي أذاق بلالاً كل أصناف التعذيب، فكان يتركه في حـرارة الشمس القاتلة ساعات الظهيرة كي يرجع عن إسلامه، ولكنه كان قوي الإيمان فتحمل العذاب الأليم إلى أن جاء أبو بكر الصديق واشتراه وأعتقه.

ولقد وجد الرقيق في الإسلام عزا وكـرامة، ووجدوا في أخوة الإسلام ما جعلهم يعيشون أحـرارا، يرتقون بهذه الأخوة إلى أسمى الـرتب ولنضرب لذلك مثلا بزيد بن حارثة وابنه أسامة الذي ولى قيادة جيش المسلمين، ولمـا يناهز الثامنة عشرة وقد ولاه الرسول صلى الله عليه وسلم في آخر حياته، ونفذه كبار الصحابة بعد وفاته، ومشى أبو بكر الخليفة رضي الله عنه وهو راكبـ، وكان تحت قيادته الصحابة من أمثال عمر وعلى وغيرهما رضي الله عنهم أجمعين...

ولقد افتخر المسلمون بأن رابع الذين أسلموا كان زيد بن حارثة، فقد أسلم بعد السيدة خديجة زوج الـرسول علية الصلاة والسلام وأبى بكر وعلى رضي اللّه عنهما.

الإسلام المنقذ

إن من حق الإسلام أن يترك ابتداء، فالإسلام ليس نحلة قوم، ولا نظام وطن، ولكنه منهج إله، ونظام عالم .. ومن حقه أن يتحرك ليحطم الحواجز من الأنظمة والأوضاع التي تغل من حرية الإنسان في الاختيار. وحسبه أنه يهاجم الأفراد ليكرههم على اعتناق عقيدته، إنما يهاجم الأنظمة والأوضاع ليحرر الأفراد من التأثيرات الفاسدة للفطرة، المقيدة لحرية الاختيار.

سيد قطب

[1] لسان العرب لابن منظور جـ11 ص415.

[2] دائرة المعارف الحديثة لأحمد عطية الله مادة "الرق)).

[3] قصة الحضارة تأليف ول ديورانت ترجمة د.زكي نجيب محمود جـ1 ص37.

[4] المرجع السابق.

[5] قصة الحضارة جـ1 ص38.

[6] حقائق الإسلام وأباطيل وخصومه للعقاد ص210.

[7] سفر التكوين 31-2-7 وسفر التثنية 21، 14، 24، 7

[8] النظم الإسلامية د. حسن إبراهيم ص301.

[9] حقائق الإسلام وأباطيل خصومه ص209.

[10] دائرة معارف القرن العشرين لمحمد فريد وجدي جـ4 ص278 مادة رقق.

[11] الرق في الإسلام لأحمد شفيق ص11.

[12] دائرة معارف القرن العشرين جـ4 ص275 مادة رقق.

[13] الرق في الإسلام لأحمد شفيق ص 18.

[14] الرق في الإسلام لأحمد شفيق ص 18.

[15] معجم لاروس مادة "رق ))

[16] النظم الإسلامية ص 301.

[17] النظم الإسلامية ص 301.

[18] دائرة معارف القرن العشرين جـ3 ص277.

[19] الرق في الإسلام ص 32.

[20] دائرة معارف القرن العشرين جـ3 ص 278.

[21] النظم الإسلامية ص 301.

[22] الترغيب والترهيب للمنذري جـ3 ص57.


 العدد 50-51 - دراسات في أصول الفقه

دراسات في أصول الفقه

للدكتور علي أحمد بابكر

المساعد بكلية الشريعة بالجامعة الأستاذ

في الحلقة الأول من هذه الدراسة الأصولية والتي نشرناها في العدد 46 من هذه المجلة والتي دارت حول أهمية علم الأصولي وخصوبته، أشرنا إلى المضمون العام لهذا العلم، ولكن لابد لنا من بيان الحد الاصطلاحي له كما قرره العلماء، ثم مناقشة وتحليل ذلك حتى نخرج بفكرة واضحة لما أ راده العلماء من حدهم الذي وضعوه في عبارات مختصرة ثم ننتقل بعد ذلك لعرض ودراسة مباحث علم الأصول الرئيسية، والتي أشرنا فيما مضى إلى أنها تطلب الاتصال بعلوم متعددة.،

حقيقة علم الأصول:

نلاحظ أن العلماء في تحديدهم لعلم الأصول، منذ أن ظهر هذا العلم منظماً ومكتوبًا، قد أوردوا تعريفات متعددة ومتنوعة في صياغتها، ونجد مناقشات تدور حول تلك التعريفات، ولعل هذا التنوع في التعريفات يرجع إلى أسباب نحاول توضيحها فيما يلي:

أولا : يميل بعض العلماء إلى الاختصار الشديد وتقديم أقصر العبارات لإعطاء معنى إجمالي لهذا العلم، بينما يميل البعض الآخر إلى أن تكون الكلمات التي يشتمل عليها التعريف متضمنة بارتياح لذلك المعنى. فيبدو للناظر أن بعض هذه التعريفات غير جامع لمعنى العلم وبعضا آخـر غير مانع من دخول علوم أخـرى في التعريف.

ومن هنا تتوجه بعض الملاحظات والانتقادات والمآخذ من العلماء على بعضهم.

ثانيا: من الأسباب التي يرجع إليها التنوع في تعريفات هذا العلم أن بعض الكلمات والعبارات التي تستخدم في التعريفات تلقى ظلالا، وتشير إلى معان زائدة والبعض الآخـر من العبارات والكلمات لها معان محددة، فاستعمال الكلمات التي لها ظلال قد يؤدي إلى اختلاف في فهمها ومدى أدائها للمعنى المقصود. فيحدث بذلك اختلاف في الاعتداد بالتعريف أو عدم الاعتداد به.

انظر مثلا إلى تعريف الغزالي لهذا العلم حين يقول: "هو عبارة عن أدلة الأحكام، وعن معرفة وجوه دلالاتها على هذه الأحكام " [1] . فعبارة وجوه دلالاتها ضمّنها الغزالي القياس ووجوه الاجتهاد العقلي الأخـرى. وهى عبارة قد تعطى ذلك المعنى الذي أراده الغزالي، وقد يرى غيره أنها لا تتسّع لتشمل كل ما أراده بها، وقد وردت مناقشات حول هذا التعريف، نوردها في مكانها عندما نعرض لهذا التعريف بتحليل أكثر.

ثالثا: من الأسباب التي يرجع إليها تنوع التعريفات للأصول أن بعض العلماء يعتبر أن الأصول هي المصادر التي تستقى منها الأحكام فحسب، والبعض الأخر يرى أن الأصول تشمل المصادر والقواعد الأصولية المختلفة والأبحاث التي إشتمل عليها العلم. ومن هنا يخرج بعضهم ما يدخله الآخرون في مضمون العلم فيحدث الاختلاف.

رابعاً : اختار العلماء ما يناسب عصورهم المختلفة من عبارات وألفاظ بحيث يسهل على أجيالهم فهم مضمون التعريف من غير كبير عناء. وللتحقق من هذا يمكن النظر في تعريفات بعض المعاصرين من الأصوليين ومقارنتها بالتعريفات القديمة؛ فالصياغة والأسلوب، يسببان اختلافا في صورة التعريف، وربما يوحيان باختلاف في المعنى.

هذه بعض الأسباب التي بدت لنا، والتي نظن أنها أدت إلى الاختلاف في تعريف علم الأصول في كتبه المختلفة على مـرّ العصور. وربما كانت هنالك أسباب أخـرى لم تبد لنا في هذه الساعة التي نكتب فيها هذا البحث.

وينبغي أن لا يفهم من ذكـر هذه الأسباب -من إيضاح أن هنالك اختلاف في صورة التعريفات التي وردت في كتب الأصول- أن هذا الاختلاف هو اختلاف مخلّ بالمضمون، يؤدى إلى تعارض في المعنى، ولكن هذا الاختلاف ربما يحدث فرقا في توسيع المعنى أو تضييقه حسب ما سنرى بعد أن نعرض بعض نماذج من هذه التعريفات ونتعرض لتحليلها ومقارنتها.

بعد هذه الملاحظات التي أبديناها حول اختلاف تعريفات علم الأصول التي وردت في كتبه، نورد بعض هذه التعريفات ولا نستقصيها لتساعد في توضيح النقاط التي أثرناها في الفقرات السابقة، ثم نتوصل إلى تقرير أوضح حد لعلم الأصول. ونرجو أن لا يمل القارئ عرض هذه التعريفات التي سنوردها تباعا من غير تعليق، ثم نعقب عليها بتعليق مجمل يسهّل مقارنتها ويوصل إلى الخلاصة.

أول تعريف نورده هو التعريف الذي أورده أبو الحسين البصري [2] في كتابه المعتمد في الأصول، والذي كان شرحا لكتاب العمد في الأصول للقاضي عبد الجبار بن أحمد [3] بحسبان أن هذا الكتاب هو أقدم الكتب الأصولية بعد رسالة الإمام الشافعي ألف على طريقة الشافعية، وأن الإمام الشافعي في رسالته نثر مفهوم علم الأصول في عبارات مطولة ومشروحة خلال بيان مفهوم هذا العلم؛ فلخص أبو الحسين البصري هذا المفهوم في عبارات محددة، كما لخَّصها من بعده الإمام الغزالي في كتابه المستصغى في تعريف مشابه لتعريف أبي الحسين، كما سنورد ذلك.

يقول أبو الحسين البصري في تعريفه لعلم الأصول: "هو طرق الفقه على طريق الإجمال، وكيفية الاستدلال بها، وما يتبع كيفية الاستدلال بها" [4] .

وقد شرح أبو الحسين هذا التعريف الذي أورده بأنه أراد بطرق الفقه على وجه الإجمال: أن هذه الطرق غير معينة؛ مثل أن يتكلم الفقيه عن أن الأمر للوجوب والنهى للتحريم وكذلك إذا تكلم في مطلق الإجماع والقياس. فليس الحديث في هذه الأمور مثل الحديث في أدلة الفقه التفصيلية المعينة؛ مثل قول النبي صلى الله عليه وسلم: "إنما الأعمال بالنيات" فهذا ينتمي إلى الفقه وليس لأصوله.

وشرح كيفية الاستدلال بأنها: الشروط والمقدمات وترتيبها الذي يستدل معه بالطرق على الفقه- أما ما يتبع كيفية الاستدلال فقد بينه بأنه الحديث عن المجتهدين.

وعند مقارنتنا للتعاريف التي سنوردها سندرك وجوه الاتفاق والاختلاف بينها، ووجوه التقارب.

وبما أننا أوردنا تعريفا قديما من تعريفات العلماء الذين كتبوا في الأصول على طريقة الشافعية، فينبغي أن نورد هنا أيضا تعريفاً من التعريفات القديمة التي أوردها العلماء الذين كتبوا في الأصول على طريقة الحنفية [5] ، وسنورد هنا التعريف الذي أورده البزدوي [6] ؛ لأن البزدوي من أهم العلماء الذين كتبوا في الأصول على هذه الطريقة، وقد اعتمد عليه المتأخرون من علماء المدرسة الحنفية في كتابتهم في أصول الفقه. على الرغم من أنه كان مسبوقا بعدد من علماء الأحناف الذين كتبوا في الأصول، وكان أسبقهم أبو الحسن الكرخي [7] الذي ألف رسالة في الأصول ذكـر فيها الأصول التى عليها مدار فقه الأحناف. ولكنه لم يضع تعريفا محددا لعلم أصول الفقه كما وضعه البزدوي.

يقول البزدوي في تعريف هذا العلم: "اعلم أن أصول الشرع ثلاثة: الكتاب والسنة والإجماع، والأصل الرابع القياس بالمعنى المستنبطة من هذه الأصول" [8] .

أما أبو حامد الغزالي الذي اتبع في تعريفه لشيخه إمام الحرمين [9] فيقول: "افهم أن أصول الفقه عبارة عن أدلة هذه الأحكام، وعن معرفة وجوه دلالاتها على الأحكام من حيث الجملة لا من حيث التفصيل" [10] .

وقد أورد ابن قدامة نفس هذا التعريف مع الاختصار قليلا حيث قال: "وأصول الفقه أدلته الدالة عليه من حيث الجملة لا من حيث التفصيل" [11] .

ونسبة لأن تعريف ابن الهمام يعطينا نموذجا مستقلا متميزا عما أوردنا من تعريفات فيستحسن أن نورده للاستفادة منه في تحليل هذه التعريفات. يقول ابن الهمام: "أصول الفقه هو القواعد التي يتوصل بمعرفتها إلى استنباط الفقه" [12] .

ونختم نماذج تعريفات القدماء بما أورده الإمام الشاطبي [13] في كتابه الموافقات من بيان يريد به توضيح معنى أصول الفقه، وهذا البيان الذي أورده يتناسب مع أسلوبه في الكتابة. ومع أنه أطول من التعريفات المعهودة، فسنورده كآخر نموذج من التعريفات القديمة، يقول الإمام الشاطبي:

"الأدلة الشرعية ضربان: أحدها ما يرجع إلى النقل المحض، والثاني ما لا يرجع إلى النقل المحض. وهذه القسمة بالنسبة إلى أصول الأدلة. وإلا فكل واحد من الضربين مفتقر إلى الآخر. لأن الاستدلال بالمنقولات لا بد فيه من النظر. كما أن الرأي لا يعتبر شرعا إلا إذا استند إلى النقل. فأما الضرب الأول فالكتاب والسنة- وأما الثاني فالقياس والاستدلال. ويلحق بكل واحد منهما وجوه إما باتفاق وإما باختلاف. فيلحق بالضرب- الأول الإجماع على أي وجه قيل به، ومذهب الصحابي، وشرع من قبلنا؛ لأن ذلك وما في معناه راجع إلى التعبد بأمر منقول صرف لا نظر فيه لأحد. ويلحق بالضرب الثاني الاستحسان، والمصالح المرسلة إن قلنا إنها راجعة إلى أمر نظري، وقد ترجع إلى الضرب الأول، إن شهدنا أنها راجعة إلى العمومات المعنوية- ثم نقول: إن الأدلة في أصلها محصورة في الضرب الأول. لأنا لم نثبت الضرب الثاني بالعقل وإنما أثبتناه بالأول- وإذا كان كذلك فالأول هو العمدة" [14] .

والآن نورد بعض نماذج من تعريفات المعاصرين لعلم أصول الفقه. فقد عرفه الشيخ الخضري بقوله: "أصول الفقه هو القواعد التي يتوصل بها إلى استنباط الأحكام الشرعية من الأدلة".

وعرفه الشيخ عبد الوهاب خلاف بقوله: "هو العلم بالقواعد والبحوث التي يتوصل بها إلى استفادة الأحكام الشرعية العملية من أدلتها التفصيلية" [15] .

ونختم نماذج التعريفات المعاصرة بالتعريف الذي أورده الشيخ أبو زهرة ونكتفي بذلك لتشابه التعريفات المعاصرة، بل يمكن أن نقول تطابقها حتما في الألفاظ، يقول الشيخ أبو زهرة: "أصول الفقه هو العلم بالقواعد التي ترسم المناهج لاستنباط الأحكام العملية من أدلتها التفصيلية" [16] .

هذه نماذج من التعريفات التي أوردها العلماء على مر العصور لعلم الأصول- وهي تعريفات تمثل آراء العلماء في المدارك الفقهية المختلفة إلى حد، من القرن الثاني الهجري إلى عصرنا هذا.

وبإلقاء نظرة فاحصة على هذه التعريفات ومقارنتها، نخرج بملاحظات عامة، نخلص بعدها إلى نتيجة توضع ما إذا كان هذا الاختلاف فـما شكل وصورة التعريفات يشكّل اختلافاً فما المضمون، والملاحظات العامة تتلخص فيما يلي:

الملاحظة الأولى هي: أن جميع هذه التعريفات تدور حوله ثلاثة أمور: فهي إما أن تشير إلى منابع الفقه ومصادره، أو تشير إلى القواعد المستخدمة لاستخراج الأحكام من هذه المنابع، أو تشير إلى الأمرين معاً.

الملاحظة الثانية هي: أننا بتتبع الكتب التي ألفت في الأصول، لم نجد اختلافا في وضع منابع الأصول ومصادرها ودراستها في بداية جميع هذه المؤلفات بلا استثناء- ثم تأتي بعد ذلك الأبحاث التي تتضمن القواعد المختلفة التي يتوصل بها إلى استخراج الأحكام.

الملاحظة الثالثة هي: أن المتأخرين تأثروا بالمتقدمين من حيث المذهبية، فجاءت صياغة التعريفات متماثلةً تقريباً بعين فقهاء المدرسة الواحدة. مثلا فقهاء المدرسة الشافعية ومن تبعهم تشابهت تعريفاتهم، وفقهاء المدرسة الحنفية تشابهت تعريفاتهم.

فالتعريفات التي أوردناها للمؤلفين المعاصرين كلها تأثرت بالتعريف الذي أورده صدر الشريعة الحنفي. وبما أننا لم نورد تعريفه في مضى فإننا نقول إن صدر الشريعة عرّف الأصول بقوله: "وعلم أصول الفقه: العلم بالقواعد التي يتوصل بها إليه [17] على وجه التحقيق"فانظر إلى التشابه بينه وبين التعريفات المعاصرة.

الملاحظة الرابعة هي: أن بعض الأصوليين يبدأ تعريفه بقوله: هو العلم بكذا. وبعضهم يحذف كلمة العلم -هذه- ويبدأ تعريفه بقوله: هو كذا. وطبعا العلم بالشيء ليس هو حقيقة الشيء. وربما تأثر بعض المعاصرين ببعض المتقدمين في ذكر هذه الكلمة في أول التعريف.

هذه بعض الملاحظات التي نلاحظها ونحن نقرأ تعريفات الصيغ المختلفة لتعريفات علم الأصول التي أوردها العلماء على مرّ العصور.

ومن ذلك نستطيع أن نقول: إن الذين أرادوا أن يقصروا التعريف على القواعد المتبعة لاستخراج الأحكام فقط بحيث لا يشمل المصادر نفسها قد حذفوا من التعريف ما لا يمكن إهماله. حتى هم -أنفسهم- لم يستطيعوا الاكتفاء بالقواعد فقط في كتاباتهم، بل بحثوا المصادر نفسها أولا، ثم بحثوا القواعد التي تتبع لاستخراج الأحكام من هذه المصادر. ولأن كلمة أصول نفسها أقـرب إلى المصادر منها إلى أي شيء آخر.

أمّا الذين قصروا تعريفهم على المصادر فقط، فقد اعتبروا أن حديثهم عن المصدر كالقرآن مثلا يتضمن الحديث عن القواعد المتبعة لاستخراج الأحكام من القرآن، من تفسير مجمل أو تخصيص عام الخ وهذا أقرب فيما يبدو.

ولكن التعريف الأشمل فيما نرى هو الذي يشمل الطرفيين: المصادر والقواعد، ولعل التعريف الذي نقلناه عن الغزالي هو التعريف الشامل للطرفين.

ولعل هذه النتيجة التي توصلنا إليها هي التي توصل إليها التفتازاني [18] عندما كان يبحث في حقيقة علم الأصول قال: "ثم نظروا- أي العلماء- في تفاصيل تلك الأدلة- يشير إلى الأدلة الفقهية- فوجدوا أن الأدلة راجعة إلى الكتاب، والسنة، والإجماع، والقياس. والأحكام راجعة إلى الوجوب والندب والحرمة والكراهة والإباحة وتأملوا في كيفية الاستدلال بتلك الأدلة على تلك الأحكام إجمالا، وبيان طرقه وشرائطه- أي الاستدلال- ليتوصل بكل من تلك القضايا إلى استنباط كثير من تلك الأحكام الجزئية عن أدلتها التفصيلية. فضبطوها ودونوها وأضافوا إليها من اللواحق والمتممات، وبيان الاختلافات ما يليق بها وسموا العلم بها أصول الفقه".

ولكن التفتازاني بعد وصوله إلى هذه النتيجة يعود فيقول: "فصارت- أي أصول. الفقه- عبارة عن العلم بالقواعد التي يتوصل بها إلى الفقه" [19] ولو قال: فصارت عبارة عن المصادر والقواعد الخ لكان التعريف مطابقا تماما لما سبقه من تفصيل.

لقد أطلنا في تحقيق معنى علم الأصول- ولكنا نظن أن هذا التحقيق ضروري لمعرفة النتيجة التي يسوق إليها اختلاف الصيغ التي وردت في تعريف حقيقة هذا العلم. والآن ننتقل إلى الحديث عن مباحث علم الأصول.

مباحث علم الأصول إجمـالا:

من خلال تعريف وتحليل علم الأصول في الفقرات الماضية، نستطيع أن نلمح المباحث والمواضيع التي يتعرض لها ويبحثها العلماء في هذا العلم. ولكن لابد من عرض سريع به بعض التفصيل، يلقى ضوءاً على مباحث هذا العلم، ووجه بحثها فيه، وارتباط هذه المباحـث ببعضها. كما يوضح هذا العرض علاقة بعض العلوم الفرعية بعلم الأصول مثل علم الخلاف [20] وقواعد الفقه العامة.

ولن نتعرض في هذا الفصل للعلوم التي أشرنا إليها من قبل في معرض حديثنا عن خصوبة علم الأصول، لأن تلك علوم مساعدة للتمكن من علم الأصول، وليست من المباحث الأساسية التي درج علماء الأصول على بحثها في كتبهم.

سنحاول ما أمكن إعطاء فكرة عن المباحث تقارب الصورة التي بسطها الأصوليون في تأليفاتهم مع محاولتنا تبويبها على وجه يتمشى مع ترابط وتسلسل تلك المباحث. وسيكون عرضنا لهذه المباحث إجماليا بحيث نذكر رأس المبحث ونعلق عليه تعليقاً خفيفا ونترك تفصيل المبحث إلى مكانه من العلم.

وعليه فربما يبدو عرضنا لمباحث علم الأصول مجملا جدا، وهو المقصود هنا لأن المطلوب هو التعريف الإجمالي بتلك المباحث.

بعض هذه المباحث التي سنتعرض لها هنا ربما تبدو غير مندرجة في مباحث هذا العلم، لأن العلماء ظلوا يبحثونها في كتب أخرى، لكنها- كما نرى- من المباحث التي يجب أن ترتبط بمباحث علم الأصول، مثل مبحث الثبات والمرونة في الشريعة.

ولابد من أن يتصدر المباحث المندرجة في علم مبحث نشأة علم الأصول، وتدرجه والكتابة فيه وأساليبها وأسسها مع أن العلماء بحثوا هذا الأمر ضمن تاريخ التشريع. لكن حين يكون هذا المبحث متصدرا لمباحث علم الأصول فإنه يساعد كثيرا على فهم العلم، وفهم أصول المذاهب المختلفة، وكيف تكونت. وبالطبع فإن مثل هذا المبحث يعده كثيرون مبحثاً تاريخياً ما كان ممكنا أن يتصدر كتب الأقدمين، خاصة الذين وضعوا اللبنات الأولى لهذا العلم مثل الإمام الشافعي؛ لأنهم كانوا يؤسسون علما لم يسبقهم عليه مؤلفون- أما اليوم فهناك رصيد من الماضي يمكن أن يكون تقديما مفيدا لمباحث علم الأصول.

وفيما يلي من الفقرات نعرض لهذه المباحث إجمالا كما أشرنا:

(1) أوّل المباحث التي بحثها الأصوليون في هذا العلم هو مبحث بيان حقيقة هذا العلم وهو المبحث الذي قدمناه على هذه الفقرات المخصصة للمباحث.

(2) الحكم الشرعي:

يقع الحكم الشرعي- بعد بيان حقيقة الأصول- على رأس مباحث علم الأصول.

فجميع علم الأصول ومباحثه هو وسيلة للتوصل لاستخراج الأحكام الشرعية. فالحكم هو محور العلم كله وغايته التي يهدف إليها.

ففي تعريفنا لعلم الأصول قلنا إنه: أدلة الأحكام، ووجوه دلالاتها على الأحكام. فالغاية من العلم واضحة من هذا التعريف وهى التوصل إلى الحكم الشرعي. ومن هنا كان مبحث الحكم على رأس مباحث الأصول. وهذا المبحث فيه تفصيلات كثيرة مثبته في مكانها من كتب الأصول.

3) الحاكم:

ومبحث الحاكم من المباحث الأصولية التي يوضح فيها من تصدر عنه الأحكام الشرعية، ثم يوضع فيه إجمالا مكان العقل البشرى من التشريع. أما مكان العقل من التشريع تفصيلا فله مباحث أخرى معنونة بعناوين خاصة تأتى في الفقرات التالية. فالحكم الشرعي لابد له من مصدر ينطلق منه ومن هنا جاء مبحث الحاكم تاليا لمبحث الحكم.

4) التكليف والمكلف:

عندما يصدر الحكم من الحاكم فإنه يتطلب من يكلّف به لتطبيقه وتنفيذه. من أجل هذا ارتبط مبحث التكليف وحدوده بمباحث الأصول لأنه متفرع عن الحكم. وكذلك المكلَّف (بفتح اللام) معرفته ترتبط بمبحث الحكم. ومن هنا كانت له أهميته بين مباحث علم الأصول.

ه) أفعال العباد:

وهى ما يشير إليها الأصوليون بالمحكوم فيه. وهو مرتبط بمبحث التكليف. ويمكن أن يكوّنا معاً مبحثا واحداً، لأن حدود التكليف. والأفعال التي يكلف الله بها عباده أمر يكاد يكون واحداً، ومن نقـاط مبحث أفعال العباد صفات الأفعال؛ أي أفعال الناس وحسنها وقبحها العقليين، واتفاق واختلاف تلك الصفات مع أحكام الشريعة، من واجب وحرامٍ الخ ولقد درج بعض الكتاب في أصول الفقه أن يشيروا إلى أن هناك أبحاثاً دخلت ميدان الأصول وهى ليست منه، ويضربون مثلا لذلك بمبحث صفات أفعال العباد من حسن وقـبح عقليين وما يتعلق بذلك. ولاشك أن أفعال العباد من الجانب الذي بحثها منه الأصوليون من المباحث الهامة في هذا العلم، ولم يدخله علماؤنا المتقدمون في هذا الميدان إلا بعد إدراكهم لخطورة هذا الموضوع بالنسبة لعلم الأصول. إدراكهم أنه يتعلق تعلقا وثيقاً بعلل الأحكام، ومدى اتفاق الشرع والعقل في علة الحاكم وتأثير ذلك في الحكم، وهل يدرك العقل الحكم بإدراكه لصفات الأفعال من غير معاونة الشرع، وهل يترتب على ذلك شيء في الآخرة، إلى غير ذلك من النقاط الهامة التي لها اتصال مباشر بالحكم الشرعي [21] .

6) تعليل الأحكام:

هذا من المباحث الأصولية التي لها أهمية قصوى. وقد درج العلماء على مناقشة هذا الموضوع وعرضه أثناء عرضهم لباب القياس على أساس أن هذا الموضع هو ركن من أركان القياس. ولا شك أنه ركن من أركان القياس ولكن لو نظرنا إلى تعليل الأحكام لوجدناه يرتبط بالمصالح عموماً. كما أن الأحكام المنصوص عليها في الكتاب والسنة منها ما له علله ومقاصده التي ينبغي أن تعرف حتى إذا لم نكن محتاجين لاستخدام القياس في موضوعها. ويرتبط موضوع التعليل أيضا بموضوع تحديد أهداف الشريعة العامة. وسنفرد للأهداف بندا خاصا من بين بنود هذه المباحث. ويرتبط مبحث تعليل الأحكام بمباحث الأسباب والشروط والموانع الخ [22] .

وبحث موضوع التعليل في باب مستقل لا يعنى أن نمنع عرضه كركن من أركان القياس. بل يعرض هناك بوصفه ركناً من الأركان، أما عرض التعليل مفصلا من حيث حقيقته في الشريعة فينبغي أن يعقد له فصل مستقل لأهميته بالنسبة للتشريع.

7) الكتاب:

مبحث القرآن الكريم -كمصدر رئيسي للتشريع- هو المبحث الرئيسي في علم الأصول وقد رأينا أن يتأخـر في ترتيب بحثه- كما درج علماء الأصول- ليتمكن الدارس من إدراك الحكم وما يتعلق به من أبحاث. لأن الحكم هو المقصد الذي نزل القرآن الكريم لبيانه. ومن هنا كان تقديم مبحث الحكم على مبحث الكتاب؛ ليدخل الدارس على الكتاب ولديه تصور لما يهدف الكتاب الكريم لبيانه.

وفي مبحث الكتاب تقدم الدراسات التي يحتاج إليها في تصور القرآن الكريم عموماً لا تفصيلاً، ويحتاج إليها في بيان أن القرآن الكريم هو المصدر الأول الذي ترجع إليه كل الأصول.

8) السنّة النبوية:

يأتي مبحث السنة النبوية عقب مبحث القرآن الكريم فهي الأصل الثاني والمكمل للأصل الأول. وما قلناه في تأخير مبحث القرآن عن مبحث الحكم الشرعي وما يتعلق به نقوله أيضاً هنا في تأخير مبحث السنة عن الحكم الشرعي. وتبحث السنة في علم الأصول من حيثيات مختلفة. من حيث مكانتها في التشريع وكيفية أخذ الأحكام منها ومقارنتها مع الأصول الأخـرى إلى غير ذلك من المباحث المستفيضة والتي يطلبها الدارس في مكانها من علم الأصول.

9) الإجماع:

مبحث الإجماع هو المبحث الثالث الذي يلي مبحث السنة وهو المصدر الثالث من مصادر الأحكام. وفي حقيقته ومستنده ومراتبه والأخذ به تفصيلات مبسوطة في مكانها.

10) الألفاظ وتفسـيرها:

هذا مبحث واسع من مباحث الأصول ويشتمل على فصول عديدة وهو من أهم مباحث هذا العلم. ففي هذا المبحث تدرس كيفية فهم وتفسير ألفاظ القرآن والسنة ببيان معاني ألفاظ هذين المصدرين الرئيسيين، ودلالاتها وإشاراتها، وأمرها ونهيها، وعمومها وخصوصها، وإطلاقها وتقييدها، وناسخها ومنسوخها، ووضوحها وعدم وضوحها ومنطوقها ومفهومها.

11) القياس والمصادر العقليه الملحقة به:

ومبحث القياس والمصادر العقلية الأخرى -كالمصالح المرسلة والاستحسان والعرف والذرائع والمخارج، هذا المبحث من المباحث المهمة في ميدان الأصول- وقد حدث عليها اختلاف كبير مما جعل تفصيلاتها ومناظراتها ومناقشاتها مستفيضة في كتب الأصول، لأن جميع هذه المباحث تقوم على العلة المعقولة؛ لتبنى عليها الأحكام من خلال هذه الأبواب ولقد عد بعض علماء الأصول القياس وبقية الأصول العقليه من وجوه دلالات نصوص القرآن والسنة ولم يجعلوها أصولاً قائمة بذاتها [23] وجعلها بعضهم أصولا قائمة بذاتها ولكنها مرتبطة بالنصوص وبأهداف الشريعة التي حددتها النصوص. وليس هنالك فرق بين المذهبين في الحقيقة.

12) الاجتهاد:

هذا المبحث حقيقته جمع وتلخيص وترتيب للمباحث السابقه خاصة مباحث الألفاظ والمصادر العقليه. حيث أن تلك الأبحاث تحدد كيف تستخرج الأحكام من النصوص ومن معقول النصوص -والاجتهاد في النهاية لا يعني أكثر من هذا المضمون- وفى هذا المقام تدرس نقاط عديدة من بينها: المجتهد وأحواله ويلحق بذلك الإفتاء.

12)التقليد:

التقليد من مباحث علم الأصول وإن لم تناقشه بعض كتب الأصول فبدراسته يتبين الحد الفاصل بين الاجتهاد والتقليد. فالتقليد هو ضد الاجتهاد كما أن المقلد هو في مقابلة المجتهد.

14) مباحث متفرقـة:

هنالك مباحث أخرى متفرقة تدرس في علم الأصول لمعرفة ما إذا كانت مضامينها أصولا تستقى منها الأحكام أم لا، نذكـرها جملة هنا. تلك المباحث هي: الشرائع السماوية السابقة للإسلام، قول الصحابي، الاستصحـاب.

15) أهداف الشريعة العامة ومبادئها:

على الرغم من أن هذا المبحث مرتبط بتعليل الأحكام لكن رأينا تخصيصه بمبحث خـاص. فـربما يفهم من مبحث تعليل الأحكام أن المقصود من ذلك بحث علل الأحكام الفردية. لذا رأينا أن ندقق على أهمية دراسة مقاصد الشريعة العامة من حفظ دين ونفس وعقل ومال ونسل ومن تيسير ورفع حـرج... الخ.

16) الثبات والمرونة في شريعة الإسلام:

هذا المبحث ينبغي أن يدرج ضمن علم أصول الفقه مع أنه بحث في كتب مستقلة ولكني أرى أنه من صميم علم الأصول. فتحديد الأصول والمبادئ التي تقوم عليها مرونة الشريعة وصلاحيتها لكل زمان ومكان من قياس ومصالح والأصول التي يقوم عليها ثبات بعض الأحكام من خصوص وتقييد وتفسير، كل ذلك لا يأتي إلا من خلال علم الأصول. فهو الميزان الذي نزن به تلك الأسس التي تقوم عليها مرونة الشريعة وصلاحيتها لكل زمان ومكان وهو المقياس الذي نميز به الأحكام التعبدية من الأحكام المدركة عقلا والأحكام الخاصة والمقيدة وغيرها مما لا يدخله تغيير أبدأ والأحكام الاجتهادية غير المجمع عليها مما يمكن أن يخضع لاجتهادات جديدة.

ففي نظرنا أن هذا الموضوع ينبغي أن يلحـق بمباحث الأصول. هذا مجمل ما أردنا أن نقوله هنا حول بيان حقيقة علم الأصول ومباحثه.

[1] المستصفى جـ1 ص4-5.

[2] توفي أبو الحسين البصري في ربيع الآخر سنة 436هـ ( أنظر وفيات الأعيان )

[3] توفي عبد الجبار بن أحمد في عام 415هـ

[4] المعتمد ، جـ1 ص9. الذين كتبوا في الأصول على طريقة الحنفية [4] وسنورد هنا التعريف الذي أورده البزدوى [4] لأن البزدوى من أهم العلماء الذين كتبوا في الأصول على هذه الطريقة، وقد اعتمد عليه المتأخرون من علماء المدرسة الحنفية في كتابتهم في أصول الفقه. على الرغم من أنه كان مسبوقا بعدد من علماء الأحناف الذين كتبوا في الأصول، وكان أسبقهم أبو الحسن الكرخي [4] الذي ألف رسالة في الأصول ذكـر فيها الأصول التي عليها مدار فقه الأحناف. ولكنه لم يضع تعريفا محددا لعلم أصول الفقه كما وضعه البزدوى.

[5] كانت الكتابة في الأصول الفقه في القديم على طرقتين، طريقة الشافعية وطريقة الأحناف، ثم اندمجت الطريقتان فيما بعد كما سنوضح ذلك في فصل خاص.

[6] توفي سنة 482هـ

[7] توفي ببغداد سنة 340هـ.

[8] أصول البزدوي جـ1 ص19-20 الخ.

[9] توفي سنة 478 هـ

[10] االمستصفى جـ1 ص4.

[11] روضة الناظر ص4.

[12] التحرير وشرحه جـ1 ص24.

[13] توفي سنة 790هـ.

[14] الموافقات جـ3 ص24-25 الخ.

[15] أصول الفقه لخلاَّف ص12.

[16] أصول الفقه لأبي زهرة ص7.

[17] قوله إليه الضمير راجع إلى الفقه.

[18] توفي سنة 793 هـ

[19] التلويح على التوضيح

[20] أمر الغزالي، المستصفى جـ 1ص 4- 5.

[21] أنظر الآمدى. الأحكام جـ3 ص 102الخ

[22] أنظر الغزالي المستصفى جـ1 ص8

[23] أنظر الغزالي جـ1 ص9


 العدد 50-51 - القرآن

القرآن الكريم بين الدراسة والتطبيق

للشيخ محمد الراوي

رئيس قسم التفسير بكلية أصول الدين

بجامعة الإمام محمود بن سعود الإسلامية

إن تحولا هائلا قد وقع في الأرض بنزول القرآن صارت معه قافلة الحياة على هدى ونور، ونشطت مع فجره نفوس لبت نداء الله فأحياها وجعل لها نورا تمشي به بين الناس وبقي القرآن للحياة بقاء النور في الكون لا يتوقف مده إلى أن يرث الله الأرض ومن عليها. ولم أر شيئا تفجرت به ينابيع الحكمة وامتدت أنهار المعرفة في غير انقطاع كما تم للقرآن الكريم. لقد شغل الناس جميعا من آمن به ومن أعرض عنه وأثر في هذا وذاك مطاوعة ومكابرة، تأييدا ومعارضة ونجاة وهلاكاً رفعا وخفضا وحربا وسلما وهزيمة ونصرا، وظل القرآن في جميع الأحوال وسيظل عزيزا شامخا أبيا ولو تكسرت من حوله السيوف أو ضعفت النفوس {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .

لقد نزل القرآن وبنزوله طويت الكتب وختمت الرسالات وحفظت للناس أسباب الحياة وصان اللّه كتابه من التزييف والتبديل ومضى القرآن في الحياة يعلن الرسالة رسالة الأنبياء جميعا كما جاءت من عند الله وتقيم الحجة على الناس جميعا وعلى أهل الكتاب ويدعوهم إلى كلمة سواء ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ لا إِلَهَ إلاّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (الأعراف 158).

مضى القرآن يدعو الناس في كل زمن ويتلى عليهم في كل مكان ويحمله موجات الأثير إلى كل بيت، ومن قبل كان ينتقل مع حركة الحياة إلى كل مكان هاديا في تجارة تعبر البحار ومع قافلة تنقل الزاد والمتاع وكانت هذه الحركة في نشاطها أسبق وأقوى من وسائل عصرها هاكم ساحة الأمن أمام أعيننا.. سلوا التاريخ وسلوا أنفسكم كيف امتد القرآن في هذه الساحة الواسعة بوسائل العصر الذي نزل فيه وكيف استطاع أن يقوم الألسن مع اختلافها ويجعلها تنطق به كما نزل من عند اللّه. أليس من عجائب القرآن أن ترى على الفطرة رجلا يجلس في ظل شجرة تنبت بعيدا عن موطن الوحي يكتب من آيات اللّه ما يكتب ثم يردد بلسان عربي مبين {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلونَ} (الزخرف 43) ولو جلست تخاطبه باللسان العربي في غير القرآن لاضطربت الألفاظ وذهبت الكلمات وجاءت الإشارات.

ولا أنسى ما حييت منظر بائع متجول في نيجيريا يبيع الفاكهة والثمار يأتي ويجلس في جانب الدار ليبيع ما قدر له، ولا يمل من قرب، إذا غبت عنه يؤثر البقاء في الظل ولو طال الوقت وعلى وجهه بسمة مشرقة لا تفارقه اشترى الناس منه أو أعرضوا عنه.. خرجت يوما وقد تعودنا عليه فوجدته قد بدأ التلاوة في سورة الأعراف فلم أخاطبه في بيع أو شراء وآثرت أن أسمع وهو يتلو حتى فـرغ من القراءة فلم يقع في لحن ولا خطأ مع طول ما قرأ، وكنت قد تعودت عند البيع والشراء أن استعمل أصابه اليد في تحديد السعر من أخذ وعطاء. أليس دليلا على تيسير الله وهدايته أن ترى ماهرا في القرآن من وصفت حاله ولسانه فلا يتتعتع فيه ولا يكون عليه شاقا، أليس هذا دليلا على عزة القرآن وغلبته أن تتوحد الألسنة المختلفة عند تلاوته كما تتوحد القلوب المتنافرة بتوفيق من الله عند جبله. وقد تعجز جميع الوسائل من أن توحد بين اللهجات المختلفة لأصحاب اللغة الواحدة واللسان الواحد كما تعجز في إنفاق ما في الأرض جميعا أن تؤلف بين قلبين لا يجمعهما الإيمان ونفسين لا يقود سعيهما القرآن {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}
(الاسراء 9).

أي واللّه للتي هي أقوم في كل شـيء وإني أقسم بمواقع النجوم وإنه قسم لو تعلمون عظيم إنه لقرآن كـريم في كتاب مكنون لا يمسه إلا المطهرون تنزيل من رب العالمين {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} إن فيه غنى لطالب الحق والراغب فيه، ومن قبل كانت المعجزات لزمن محدود لا يتأثر بها إلا من رآها أو عاش في عصرها فهي لا تدوم ولا تكون حجة إلا لمن رآها ولمن شاهدها من جيل أو قبيل. أما القرآن فآية لا تزول وهو حجة على كل من بلغه إلى أن يرث اللّه الأرض ومن عليها. آيات تتلى على جميع الناس في كل زمان ومكان {وَمَا يَجْحَدُ بِآياتِنَا إلاّ الْكَافِرُونَ} {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآياتِنَا إِلا الظَّالِمُونَ} {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} ومن لم يكفه القرآن فالنار أولى به فإن الجبال الصم لو خوطبت به لكان حالها كما ذكر الله {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} .

القرآن يتلى على الناس فهو حجة لهم أو حجة عليهم {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَاراً} وكما قال السلف: ما جالس أحد القرآن وقام عنه سالما إما أن يربح أو يخسر، وقال ابن مسعود رضى الله عنه القرآن شافع مشفع وحاصل مصدق، ومن جعله أمامه قاده إلى الجنة، ومن جعله خلف ظهره قاده إلى النار. وعنه قال يجيء القرآن يوم القيامة فيشفع لصاحبه فيكون قائدا إلى الجنة أو شاهدا عليه فيكون سائقا إلى النار. وقال أبو موسى الأشعري رضى اللّه عنه إن هذا القرآن كائن لكم أجراً وكائن عليكم وزراً فاتبعوا القرآن ولا يتبعكم القرآن فإن من أتبع القرآن هبط به على رياض الجنة ومن أتبعه القرآن زج في قفاه فقذفه في النار فقد ورد في السنة الصحيحة ما يؤكد أن موقف الإنسان يتحدد بموقف القرآن شهادة له أو عليه. روى مسلم عن أبي أمامة رضي الله عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه"، وروى مسلم عن عمر بن الخطاب رضى اللّه عنه عن النبي صلى اللّه عليه وسلم قال: "إن اللّه يرفع بهذا الكتاب أقواماً ويضع آخرين" وروى مسلم عن النواس بن سمعان رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "يؤتى بالقرآن وأهله الذين كانوا يعملون به في الدنيا يقدمهم سورة البقرة وآل عمران يحاجان عن صاحبهما".

إن القرآن يتلى وبتلاوته تقوم الحجة وتنقطع المعذرة {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .

آيات تتلى على جميع الناس وترى في الآفاق والأنفس وفي كل زمان. والناس غاديان فبائع نفسه فمعتقها أو موبقها؛ قال أبو بكر بن عباس: قال لي رجل مرة وأنا شاب: خلص رقبتك ما استطعت في الدنيا من ربق الآخرة فإن أسير الآخرة غير مفكوك أبداً قال فو الله ما نسيتها بعد. وكان بعض السلف يبكـي ويقول: ليس لي نفسان إنما لي نفس واحدة إذا ذهبت لم أجد أخـرى. القرآن يتلى ولذا تستطيع أن تقول إن جانب الدراسة لم ينقطع أبدا منذ نزول القرآن وإلى أن يرث الله الأرض ومن عليها. فإن الدراسة لا تحتاج لفلسفة متعمقة إنما تحتاج لتلاوة متدبرة، وقلوب حاضرة، تعرف مقاصد القرآن وهدايته، وتستمسك به في نزاهة لا يخالطها هوى أو رغبة، ولا تقعدها حظوظ عاجلة، أو يأسرها منفعة باطلة وعندئذ تقترن الدراسة بالتطبيق وينتصر الحق في نفس الإنسان ويتغلب على هواه ويستطيع الإنسان أن يعرف ذلك من نفسه حين يصادم مطلب الحق مقاصد النفس من مطالب وشهوات، فإما أن يؤثر الحق ويرضى به وإما أن يركن إلى النفس ويخلد للأرض. ولا تمر الحياة على إنسان دون تجربة أو امتحان {ألم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} العنكبوت آية 1- 3، {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} محمد آية 31.

وكل جيل من الأجيال يمر بالتجربة، ويأتي الجزاء من جنس العمل، جزاء المحسن على إحسانه وجزاء المسيء على إساءته {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} والقرآن الكريم يسجل لنا نتائج كل شيء وبين سمات الهالكين وصفات الناجين لكي نعي ونتدبر ونحذر {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} ومع القرآن الكريم لنعرف سنن الله في خلقه، ونبصر عواقب الأمور ونتائجها، ونرى من تأسوا بنبيهم. وكان القرآن لهم خلقاً كيف صدعوا به وارتقوا ؟ والقرآن يوضع لنا مواطن الفوز والنجاة ويبين خصائص من يرفعهم الله ومن يخفضهم، تقرأ القرآن {إِذَا وَقَعَتِ الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافِعَةٌ} والدراسة تعي الدلالة وتعرف المقصود والتطبيق والعمل، يبين أن من الناس ناساً يتعلقون بالرغائب وينسون العواقب، وربما فقدوا صفاتهم من أجل أن ينالهم عرض من زخرف الدنيا وزينتها، وقد يختلط عليهم إكـرام العبد في دار الجزاء وتفاوت الحظوظ في دار الابتلاء فتلهيهم العاجلة عن الآجلة، والقرآن الكريم يوضع ذلك في مواطن كثيرة ليأخذ الناس بأسباب الرفعة وأسباب الحياة {وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً فأصحاب فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ وَالسَّابِقُونَ السَّابِقُونَ} وبين القرآن من هم السابقون، ومن هم أصحاب الميمنة وأصحاب المشئمة، ويذكـر جزاء كل فـريق، ثم يبين في نهاية السورة أن هذا الجزاء مرهون بالأجل، فإذا جاء الأجل - وما أسرع أن يجيء - لقي كل فريق جزاءه {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ}.

إن هذا البيان لا يعزل الناس عن الحياة الدنيا أو يزهدهم فيها إنما يصحح أمرها بالآخرة، والعاجلة لو قصدت وحدها لقادت أصحابها إلى النار والدمار {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} ، {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} . وكل حسبان أن الخير في عاجل يعطاه الإنسان من مال وبنين رده القرآن وبين أنها زينة، والزينة يخدع بها من غفل عن العاقبة {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ} .

فواضح أن الآخرة تُطلب بصفات وهذه الصفات لا يتوفر للناس الأمن والسلام إلا بها، فهي لدنيا الناس أمن وسلام، ولآخرتهم نور ورضوان، وواضح أن حسبان الأمر غير هذه الصورة دليل على عدم الشعور بحقائق الأمور {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} وإذا أصيب الناس بعدم الشعور رغبوا في الزينة والمتاع وغفلوا عما ينتظرهم من حساب وجزاء، ولم يستطيعوا أن يفرقوا بين ما يعطى للإنسان استدراجا وإملاءً وبين ما يعطى تعليماً وجزاءً، إن فقدان الشعور وتبلد الحواس يلحق الإنسان بالأنعام، بل ينزله به دونها، وعندما تختلط الأمور فلا يفرق الناس بين العاجلة والآخرة وبين ما هو فانٍ وما هو باق ويؤثرون ما يفنى على ما يبقى ويحبون العاجلة ويذرون الآخرة. عندئذ تتحول الأمة إلى غثاء كغثاء السيل ولا يغني عنها شيئا من وفرة عددها وكثرة ما بيدها. وهذا ما حذر منه الرسول صلى اللهْ عليه وسلم: "ما الفقرا أخشى عليكم ولكن أخشى أن تبسط عليكم الدنيا كما بسطت عليكلم من كان قبلكم فتنافسوها كما تنافسوها فتهلككم كما أهلكتهم" وفي الحديث المتفق عليه عن عقبة بن عامر رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه خـرج إلى قتلى أحد فصلى عليهم بعد ثمان سنوات كالمودع للأحياء والأموات ثم طلع المنبر فقال: "إني بين أيديكم فرد وأنا شهيد عليكم فإن موعدكم الحوض وإنـما أنظر إليه من مكاني هذا وإني لست أخشـى عليكم أن تشركوا ولكن أخشـى عليكم الدنيا أن تنافسوها"، قال فكانت آخر نظرة نظرتها إلى الرسول صلى الله عليه وسلم وفي رواية: "ولكن أخشـى عليكم الدنيا أن تنافسوا فيها وتقتتلوا فتهلكوا كما هلك من كان قبلكم" فقال عقبة: فكانت آخر ما رأيت رسول اللّه صلى الله عليه وسلم على المنبر. من القرآن الكريم ومن بيان الرسول صلى اللّه عليه وسلم نرى نتائج الأعمال وآثارها في نجاة الأمم أو هلاكها. وبالعمل كما أمر اللّه ورسوله يكون القرآن حجة لنا وبالدراسة وحدها يكون حجة علينا لأن الدراسة فهم وعلم، وبالعلم تقوم الحجة والتطبيق تنفيذ وعمل وعليه يكون الجزاء وبه تقع قيمة الدراسة ويعلو شأنها {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} {إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} .

الدراسة هنا تفهم الدلالة والتطبيق يقتضي ألا نستعين إلا باللّه وأن نأخذ بالأسباب والاستعانة بغير تفريط أو استهانة، بأن تخلص القصد للّه وتستقيم كما أمرنا وأن تكون جميع أقوالنا وأعمالنا لإعلاء كلمة اللّه ولنصرة دينه عندئذ نصدق في حسن التوكل عليه. وطلب النصرة والنجاة منه -وإن فعلنا- ذلك فلأنفسنا إن فرطنا فعليها وما ربك بظلام للعبيد {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} الدراسة هنا تفهم الدلالة والتطبيق يقتضي استقرار النفس بما أعطيت، وهذا الاستقرار دلالة صدق الإيمان؛ لأن الآيات إذا لم يظهر أثرها في الحياة تكون قد وقفنا بها عند الدراسة فحسب، وهذا قدر قد يزيد من حسابنا ويقيم الحجة علينا، {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوىً لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} .

هذا بيان لنتائج العمل الجاحد الخاسر؛ إذ العمل المقبول عند اللّه لا يكون إلا بصدق الولاء له وحسن الاستقامة على دينه. وكل شيء يناصب الإنسان العداء إذا عادى الإنسان ربه حتى جوارحه التي ينالها من العذاب ما ناله تخضع وتخشع لإرادة الخالق لا إرادة المخلوق ولا يملك الإنسان في فترة الحساب إلا أن يجعلها طوع إرادته كما طوعها في فترة الامتحان في الحياة الدنيا والتطبيق العملي لفهم هذه الآيات أن يتجنب الإنسان ما من شأنه أن يقع فيما وقع فيه الجاحدون ويتقى الله في السر والعلن "قل آمنت باللّه ثم استقم" إذ لا فائدة من الدراسة إذا عرفنا مصير الجاحدين وفعلنا فعلهم ويا ويل من أضله الله على عدم والقرآن الكريم بين مصير هؤلاء ويذكر جزاء من آمن واستقام في آيات متباينة بلا فصل {ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآياتِنَا يَجْحَدُونَ }.{وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالأِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأَسْفَلِينَ} بعد هذا نقرأ {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} .

وتلك طريقة القرآن في إعطاء النتائج متقابلة ومتجاورة فمن ضاقت أنفاسه من عقاب أولئك- فليأخذوا طريق النجاة ليكون ممن أنعم الله عليهم ورضي عنهم ومن رأى كيف تكون العداوة هناك بين الجاحدين فليأخذوا طريق أخوة المؤمنين وصداقة المتقين {هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ. الأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إلاّ الْمُتَّقِينَ. يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ. وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ أَمْ أَبْرَمُوا أَمْراً فَإِنَّا مُبْرِمُونَ أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} الزخرف.

وهكذا نجد القرآن الكريم يقدم لنا بيانَ كلِّ شيء ويوضع النتائج التي تترتب على الأعمال، وكثيراً ما يقدمها في أسلوب الشرط والجزاء أو الأمر وجوابه وهي أشد انضباطا في المعادلات الرياضية التي لا يختلف الناس على أمرها {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}.{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.{وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} . {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} . {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُه} {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} .

وربط الجزاء والنتيجة بالمقدمة {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُون}.{إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً} . {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً}.{الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ}.{إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ}.{إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأذَلِّينَ}.{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُون وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} .

إن القرآن الكريم يتلى على الناس جميعا وقد يسمعه المتقون والفجار ولكن مواقف الناس لا تتحدد بالسماع والدراسة وحدها؛ فإن العلم بالشيء قد يستوي فيه بار وفاجر وإنما تتحدد مواقف الناس بالعمل وما يشفع إليه بالبيان وفـرق بين الاتباع والأعراض، والجهاد والقعود والطاعة والمعصية واتباع سبيل المؤمنين أو اتخاذ الكافـرين أولياء من دون المؤمنين وكل ذلك سيوزن بميزان دقيق {وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} . {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}.{وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْماً مُجْرِمِينَ} .

ولذا فإن النفر من الجن لما سمعوا القرآن علموا أن السماع يتبعه الإجابة والتنفيذ وإلا لزمت الحجة {فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} قاموا بتبليغ ما سمعوا وكانوا أمناء صادقين طلبوا من قومهم أن يجيبوا داعي الله وأن يؤمنوا به وبينوا الجزاء {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} وحذرهم من عدم الإجابة تحذيرا بالغاً {وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} لقد فهم هؤلاء النفر من الجن دلالة ما يتلى من الكتاب فلم يقفوا عند حدّ السماع وحده أو الدراسة وحدها، بل قاموا بواجب التبليغ على خير وجه وحددوا موقفهم على أساس من هذا الدين {إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْساً وَلا رَهَقاً} عرفوا النتائج وبلغوها إلى قومهم وعلموا ألا نجاة إلا بالصدق مع اللّه ولا ملجأ من الله إلا إليه {وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً} يقول الله تعالى {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إلا هُوَ إِلَيْهِ الْمَصِيرُ} . ويقول سبحانه وتعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .

إن القرآن الكريم لحركة الحياة ولشرفها وطهارتها، بل هو الحياة نفسها لأنه روح ولا حياة بلا روح ونور، وهل يستوي من أحياه اللّه وجعل له نوراً يمشى به في الناس كمن مثله من الظلمات ليس بخارج منها {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ} {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلونَ} .

والذكر يطلق على الشرف ويطلق على البيان والتذكـرة فإذا أعرض من شرفهم الله به فقد رضوا لأنفسهم أن يعيشوا بلا شرف وأن يسيروا على غير هدى وفي ذلك من الإساءة لأنفسهم في عاجل أمرهم وأجله ما فيه.

إن جيل القرآن الأول لم ير لنفسه شرفاً في غير ما شرفه الله به ولم يبتغ العزة في غير ما أعزهم اللّه به ولذا كانت دراستهم للقرآن دراسة علم وعمل وكان مواقفهم معبرة عن مدى تأثير القرآن في نفوسهم وكان بيان الرسول صلى الله عليه وسلم أمام أعينهم تطبيقاً عملياً للقرآن يتبعونه ولا يخافون وما كان لهم الخيرة من أمرهم إذا قضى اللّه ورسوله أمرا {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} كانوا لا يتباطئون ما فيما أمروا به ولا يلتفتون لما نهوا عنه أن سمعوا من رسولهم: "قوموا إلى جنة عرضها السموات والأرض" قاموا إليها مسرعين يقول قائلهم: "واللّه لئن بقيت حتى آكل تمراتي تلك إنها لحياة طويلة"وإن أرسلهم الرسول صلى الله عليه وسلم دعاة إلا الله فواجهوا الخطر استقبلوه راضين مستبشرين وإن طعنوا في سبيل اللّه حمدوا اللّه أن جعلهم من الفائزين، وإن خـرجوا إلى أعدائهم لم يخرجوا بطراً ورئاء الناس بل دعاة إلى الله يعلون كلمة الله بأنفسهم وأموالهم ولا يرون لأنفسهم حظاً إلا فيما عند اللّه ولا ينشدون إلا رضاه.

في الحديث المتفق عليه عن أنس رضى اللّه عنه جاء ناس للنبي صلى الله عليه وسلم وقالوا: "ابعث معنا رجالاً يعلموننا القرآن والسنة"فبعث معهم سبعين رجلاً من الأنصار فيهم خالي حرام يقرأون القرآن ويدرسونه بالليل ليتعلموه وكانوا بالنهار يجيئون بالماء فيضعونه في المسجد ويحتطبون فيبيعونه ويشترون به الطعام لأهل الصفة والفقراء فبعثهم النبي صلى اللّه عليه وسلم فعرضوا لهم فقتلوهم قبل أن يبلغوا المكان فقالوا اللهم بلغ عنا نبينا أنا قد لقيناك فرضينا عنك ورضيت عنا أو أتى رجل حراما خالد أنس من خلفه فطعنه برمح حتى أنفذه قال حرام "فزت ورب الكعبة"فقال الرسول صلى اللّه عليه وسلم: "إن إخوانكم قد قتلوا وإنهم قالوا اللهم بلغ عنا نبينا أنـا قد لقيناك فرضينا عنك ورضيت عنا.." تلك دراستهم وهذه مواقفهم دراسة تعتني بتدبر القرآن وتنفيذ أمره ويأتي الامتحان بعد الدراسة في مواطن كثيرة فلا يتعثرون في إجابتهم ولا يجيبا أحد منهم إجابة خاطئة بل تكون إجابتهم درساً للإنسانية كلها إلى أن يرث الله الأرض ومن عليها لقد أرسلهم الرسول صلى اللّه عليه وسلم ليكونوا دعاة لفريق من الناس في زمنهم فكانوا بإجابتهم دعاة للزمن كله وللناس جميعا بعدهم.

كانوا يقرؤون القرآن ويتدارسونه بالليل ليتعلموا فأعدت نفوسهم بالقرآن إعداداً يواجه الحياة بسرائها وضرائها بيسرها وعسرها، في ثبات لم تتبدل نفوسهم بتبدل الأحوال ولم تتغير بتغير العوارض، يقول عتبة بن غوان وهو يخطب الناس في البصرة وكان أميراً عليها لقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وسلم مالنا طعام إلا ورق الشجر حتى قرحت أشداقنا فأخذت بردة فشققتها بيني وبين سعد بن مالك فأتزرت بنصفها وسعد بنصفها فلم يصبح منا أحد إلا وأصبح أميراً على مصر من الأمصار، وإني أعوذ بالله أن أكون في نفسي عظيما وعند الله صغيرا. هذا حالهم في العسر وهم رجال في جميع الأحوال لا تتغير نفوسهم بتغير الأحوال.

وبعد مرة أخرى فإن المسلمين لا يستطيعون في كل زمان ومكان أن يواجهوا قضايا عصرهم وزمانهم إلا بالقرآن، يعتصمون به في روابطهم ويقيمون أحكامه في حياتهم ويجاهدون به أعداءهم ويصلحون به دنياهم، ويستقبلون به آخرتهم ولقد اقتضت سنة الله في خلقه أن تكون هداية الله سبباً لنجاتهم {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} . ولقد أدرك جيل القرآن الأول منذ اللحظة الأولى أن أقوى العدة والعتاد في مواجهة أعدائهم أن ينتصر دين اللّه في نفوسهم، وأن يكونوا أهلا لنصر الله فإذا تخلف عنهم بحثوا في عيوب أنفسهم، وهم يعلمون أن الذنوب أخطر على المسلمين من العدو وعلى أنفسهم، ولقد كتب عمر بن الخطاب رضي اللّه عنه كتابا إلى سعد بن أبى وقاص لما أرسله إلى فتح فارس جاء فيه:

أما بعـد: فإني آمرك ومن معك من الأجناد بتقوى اللّه على كل حال؛ فإن تقوى اللّه أفضل العدة على العدو وأقوى المكيدة على الحرب. آمرك ومن معك من الأجناد أن تكونوا أشد احتراساً من المعاصي منكم من عدوكم؛ فإن ذنوب الجند أخوف عليهم من عدوهم، وإنما ينتصر المسلمون بمعصية عدوهم لله، ولم تكن لنا بهم قوة؛ لأن عدونا ليس كعدوهم ولا عدتنا كعدتهم. فإن استوينا في المعصية كان لهم الفضل علينا في القوة وإن لم ننتصر عليهم بفعلنا لم نغلبهم بقوتنا، واعلموا أن عليكم في سيركم حفظة من اللّه يعلمون ما تفعلون فاستحيوا منه، ولا تعملوا بمعاصي الله وأنتم في سبيل اللّه. ولا تقولوا إن عدونا شر منا فلن يسلط علينا فرب قوم سلط عليهم شر منهم، كما سلط على بنى إسرائيل لما عملوا بمعاصي اللّه كفار المجوس فجاسوا خلال الديار وكان وعداً مفعولا واسألوا الله العون على أنفسكم كما تسألوه النصر على عدوكم. ( الله أكبر.... اللّه أكبر).

تستطيع أن ترى في كل كلمة من هذه الكلمات قبساً من نظر القرآن أو هدي النبوة. إن ناسا شغلوا أنفسهم فأصلحوها، وفروا إلى الله موحدين جديرون أن يخاطبوا من قبل اللّه عز وجل إكراما لهم {وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} . إن العالم كله في حاجة إلى نور القرآن لتصان كرامة الإنسان الذي صار في عصرنا هذا أرخص شيء في دنيا الناس. العالم في حاجة إلى القرآن ليكون الحق والعدل أساساً في معاملة الإنسان للإنسان، ودراسة القرآن لم تتوقف ولن تتوقف أبداً بإذن اللّه لأنه يتلى ويكفي أن يتلى، ولكن الذي يتوقف أحياناً هو التطبيق وبه يتباين جيل عن جيل ويعز ناس ويذل آخرون، وجيلنا هذا قد انحسر عنه التطبيق في كثير من دياره إلى درجة لم يسبق لها نظير فانحدر المسلمون إلى درجة لم يسبق لها مثيل ولكن من رحمة الله بخلقه أن حفظ لهم الذكر كما حفظ لهم بفضله بيانه فجمع الأسباب التي صعدت بأسلافنا ورفعهم الله بها قائمة أمام الأجيال كلها إلى أن يرث الله الأرض ومن عليها كتاب وسنة، فهل نستطيع أن نجعل دراستنا عملاً وتطبيقاً كما كان أسلافنا من قبل، أم نطمع من الدراسة بالشهادة والألقاب، وإن فعلنا ذلك كان القرآن حجة علينا فإن عملنا به مقتدين بالرسول صلى اللّه عليه وسلم كان القرآن حجة لنا.

نسأل الله أن يجعله حجة لنا لا علينا وصلى اللّه وسلم على سيدنا محمد وآله وصحبه وسلم،،،

نكون أسعد الخلق لو وصلنا إليه بعد ألفى عام

إن البشرية لتفخر بانتساب رجل كحمد- صلى اللّه عليه وسلم- إليها. إنه رغم أميته استطاع قبل بضعة عشر قرناً أن يأتي بتشريع سنكون نحن الأوروبيين أسعد الخلق لو وصلنا إلى قمته بعد ألفي عام.

شبرل

عميد كلية الحقوق بجامعة فيينا


 العدد 50-51 - التربية الإسلامية للشباب

التربية الإسلامية للشباب

للدكتور عبد الرحمن بله علي

الأستاذ المساعد بكلية اللغة العربية بالجامعة

لمحة لغوية:

الشباب جمع شاب، وقد تجمع على (شبان) كفارس وفرسان، وقد تجمع على (شببة) ككاتب وكتبة. جاء في السيرة: لما برز يوم بدر عتبة وشيبة والوليد برز لهم شببة من الأنصار، وقال ابن عمر رضي اللّه عنهما: "كنت أنا وابن الزبير وشببة معنا". والمؤنث منه شابة وتجمع على (شواب) كدابة ودواب.

ومادة (ش ب ب) من باب (ضرب) تشير هي وجميع مشتقاتها إلى معنى القوة والفتوة والحداثة والجمال والنماء. فالشؤبوب هو الدفعة من المطر، وأول كل شيء وشدة دفعه، يطلق كذلك على شدة حرّ الشمس. وفرس مشب هائج متمرد عَصيّ القياد. والشباب بالكسر النشاط.

ومن معانيها الحداثة والابتداء تقول فعل فلان هذا الشيء في شبابه أي في أول عمره وحداثة سنه، وتقول: سافر فلان في شباب الشهر أي في أوله. وتقول: جئتك في شباب اليوم أي في أوله؛ ومنه التشبيب، وهو ما يذكر في أول القصيدة من ذكر النساء، وما يتصل بهن، ويدور حولهن؛ قالت أم معبد: "لما سمع حسان قولا لهاتف شبب بجارية"، أي أخذ يجاوبه من التشبيب وهو الابتداء بالكتب والأخذ فيها.

ومما تحمله المادة: الحسن والجمال تقول: شب الخِمار لون المرأة؛ أي زاد في بياضها وجمالها، لأن الضد يزيد في الضد، ويبدو ما خفي منه، لهذا قالوا: (وبضدها تتميز الأشياء) وقالوا (والضد يظهر حسنه الضد)؛ ومنه قول أمير المؤمنين عمر بن الخطاب حين جيء له بجواهر ولآلىء: يشب بعضها بعضا. أي يزيد بعضها في جمال بعض.

من معانيها النماء والزيادة، تقول: شب فلان أي كبر وزاد حجمه ومنه قول جزيمة الأبرش: "شب عمرو عن الطوق"؛ أي نما جسمه وزاد حجمه، حيث الطوق لم يعد يمكن الدخول في عنقه.

والإنسان إذا بلغ السادسة عشر من عمره يسمى (شابا) حتى سن الأربعين ثم هو كهل حتى سن الستين، ومن ثم يسمى (هرما) حتى يموت. وهذه الحدود ليست موضع اتفاق ولا هي حدود بارزة كحدود الحجرات، في المنزل ولكنها حدود وهمية كخطوط العرض والطول. ومن ثم فقد نرجع بالحديث عن الشباب إلى ما قبل مرحلة الشباب لما بين هذه المراحل من تداخل واضح وارتباط وثيق

سر الاهتمام بالشبـاب:

يمثل الشباب من حيث الكم 60% من مجموع الأمة. ومن حيث الكيف يمثل قلب الأمة النابض وقوتها الدافعة ودرعها الواقـي .. هم بُدورها إذا أظلم ليلُها، وهم سيوفُها إذا جَلَّ خطبها .. هم كنزها المدخر، ورصيدها المعتبر .. ومستودع آمالها، وموضع ثقتها ورجائها.

إذا نظرت بعين الحقيقة إلى فترة الشباب، وجدتها فترة التأثير والتأثر، والعطاء والبذل، لأننا ونحن نعد الشباب نستثمر مواهبه، ونفجر طاقاته ونستغلها في البناء والتعمير، ودفع العدو المغير، هي فترة الحاجة الماسة إلى التوجيه والترشيد والتبصير والعناية والرعاية .. هي فترة وضع حجر الأساس، وكلما كان الأساس متينا كان البناء قويا شامخ الذرى، وكلما كان الأساس ضعيفا كان البناء هشًا سرعان ما يتحطم وينهار عند أول هبة ريح أو رشة مطر.

إذن هي فترة لها ما بعدها، ومرحلة لها أثرها الخطير في المستقبل: سلبا أو إيجابا. صلاحا أو فسادا، سموا أو هبوطا فلا غرو إن وجدنا رسولنا الكريم عليه الصلاة والسلام يوجه بحسن استغلال هذه الفترة فيقول: "اغتنم خمسا قبل خمس: شبابك قبل هرمك، وصحتك قبل سقمك، وغناك قبل فقرك، وحياتك قبل موتك، وفـراغك قبل شغلك" كما نجده يوجه الشباب إلى كل ما يحفظ عليهم صحتهم، ويستبقى قوتهم، ويصون أخلاقهم فيقول: "يا معشر الشباب من استطاع منكم الباءة -المقدرة على الزواج والقيام بواجباته الحسية والمعنوية- فليتزوج فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء" . . أي وقاية من الوقوع في الفاحشة والآثام -إنما خص الشباب بوصيته الغالية لحاجتهم إليها بحكم نوازعهم الفطرية والشباب في هذه السن الباكـرة يكونون أصلح للتربية والتوجيه، وأسمع للنصح والترشيد. فإذا وجدوا من يأخذ بأيديهم اتبعوه، وعملوا بأمره.

من هنا كان السر في إقبالنا على الشباب، وعنايتنا به ورعايتنا له حتى يمضى إلى غايته الكبرى وهدفه الأسمى مصونا من الانحراف الفكري والتدهور الخلقي والضعف العقلي. أما إذا تركناه هملا بلا رعاية، وسدى بلا ولاية فلسوف يتضعضع كيانه ويضمر بذله وعطاؤه، ويستشرى خطره وفساده فيصبح نقمة بعد أن كان نعمة، ومحنة بعد أن كان منحة، وبلاء بعد أن كان نفحة وعطاء.

إن شبابنا اليوم يواجه هجمة استعمارية فكرية شرسة تحاول زعزعة إيمانه وزحزحة أقدامه، وضعضعة كيانه، فلا بد من تسليحه بالسلاح الذي يصيب مقاتلها. إن أعداءنا لما عجزوا من غزونا عسكريا لجأوا إلى غزونا فكريا. وبتعبئة الأمة وتجنيد طاقاتها وإعداد شبابها سيؤول أمر الغزو الفكري مآل الغزو العسكري: هزيمة نكراء وفشلا ذريعا. إذا شيدوا للشباب المراقص شيدنا له المساجد، وإن أقاموا له الحفلات الغنائية أقمنا له الكتائب الليلية، ليكونوا رهبانا بالليل وفرسانا بالنهار، لينشدوا أراجيز الحرب والقوة بدل التغني بفنون اللذة....ليحرصوا على الموت أكثر من حـرصهم على الحياة وحبهم لها .. ليقتلوا أعداءهم بدل قتلهم أوقاتهم .. وهكذا نواجه مكر أعدائنا بمكر أدهى، وهجماتهم بدفاع أعتى حماية لشبابنا، وصونا لعقيدتهم وحقيقتهم ....

لماذا نعد الشبـاب ؟

السؤال الذي يطرح نفسه أمامنا ما هي الأهداف التي من أجلها نهتم بتربية الشباب وإعداده؟ هل نُعدّ الشباب ليكون -صالحا في نفسه غير مصلح لغيره؟ هل نعدّ الشباب ليكون مهتما بأمره هو، لا بأمر غيرها؟ هل نُعِدّ الشباب ليتمثل فيه الدين ثقافة وعلما؟ هل نربي الشباب ليؤدى شعائر الإسلام من صلاة وصوم وحج وزكاة؟ هل نـربي الشباب ليكف بصره، ويصون فرجه ويحفظ جوارحه ويرسل لحيته وكفى!؟

الواقع أن السؤال الواحد تفرعت عنه أسئلة، ولكنها نشأت عنه وارتبطت به كارتباط الفروع بالشجرة. ونجد المفكرين ورجال الإصلاح يجيبون على هذه الأسئلة إجابات كافية شافية، فهم يرون أن المرمَى من إعداد الشباب أن يكون هو في ذاته صالحا، لأن الفاسد لا يصلح غيره. ثم يقوم بمهمة التغيير والتحويل والتبديل ... نعدُّه ليكون ثورة الحق على الباطل، وحملة الإيمان على الإلحاد، وكتيبة الصدام في وجه الأعداء ... نعدُّه ليصون دينه وطنه من خطر المذاهب الهدامة والأفكار الملحدة المنحلة .. نعدُّه ليكافح بحزم لا هوادة فيه البدع والخرافات وأنواع الضلالات.. نعدُّه ليخرج الناس من ظلمات الكفر إلى نور الإسلام، نعدُّه ليمسح بيده الحانية القوية آلام أمته وآلام الإنسانية، ويوفـر للحياة جوا من الطهر والأمن والسعادة. نعدُّه ليمزق بسيف الحق جيوش الباطل، ويبدد بنور العلم ظلام الجهل .. نعدُّه ليقود أمته بقوة العزيمة وشدة الشكيمة إلى حيث يضعها في مكانها اللائق بها تحت الشمس .. نعدُّ في الشباب سواعده لتحمل راية الإسلام ودعوته، نعدُّ عقوله لتحمل فكر الإسلام وثقافته.. نعدُّ أرواحه لتحمل هدي الأسلم وصفاءه وشفافيته.

وإن الشباب لقادرون على كل ذلك -إن شاء الله تعالى- إذا وجدوا العناية الفائقة، والتوجيه السديد، والمتابعة الدقيقة التي تراقب خطوهم، وتزيل العقبات من دروبهم. ونحن نرى كيف أن المذاهب المختلفة تتلقف الشباب، وتحتضنهم بالجماعات، وتعدُّهم إعدادا، ليقوموا بمهمة الدعوة إليها والذود عنها، وهي في سبيل ذلك ترسم الخطط المحكمة، وتجند الطاقات الهائلة، وتنفق الأموال الطائلة، لتضمن بقاءها على أيد قوية، وعزائم ماضية فتية. وعلى الشباب أن يدركوا هذه الحقيقة، ويعوا تلك الغاية البعيدة المدى، وتكون همهم الملازم ينامون به، ويقومون به ويمشون به بين الناس، عاقدين عليه قلوبهم، حانين فوقه ضلوعهم:

قد رشحوك لأمر لو فطنتَ له

فاربأ بنفسك أن ترعى مع الهمل

الشبـاب عنوان الأمـة:

إذا أردت أن تعرف ماهية الأمة وحقيقة أمرها، فلا تسأل عن ذهبها ونشبها وبترولها ورصيدها المالي، ولكن انظر إلى شبابها، فإن رأيته شبابا متدينا متمسكا بقيمه الأصيلة منشغلا بمعالي الأمور، قابضا بأذيال الكمال وأهداب الفضائل -فاعلم أنها أمة جليلة الشأن، رفيعةُ القدر والجاه، قوية البناء، مرفوعة العلم لا ينال منها عدو، ولا يطمع فيها قوى.

وإذا رأيت شباب الأمة هابط الخلق والقيم، منشغلا بسفاسف الأمور، يتساقط على الرذائل كما يتساقط الذباب على جيف الفلاة -فاعلم أنها أمة ضعيفة البناء مفككة الأوصال هشة الإرادة، سرعان ما تنهار أمام عدوها، فيستلب خيراتها، ويحقر مقدساتها، ويهين كرامتها، ويشوه تاريخها وثقافتها.

وتلك حقيقة جلية لا يزيدها تعاقب الزمن إلا رسوخا ووضوحا، لأنها جاءت نتيجة لتجارب الأمم وحوادث التاريخ وسنن الكون .. إن الشباب هو عنوان الأمة والمتحدث بلسان حالها، والمترجم عن مصيرها ومآلها -تستطيع الأمة بشبابها -بعون الله- حماية دينها وأرضها واستخراج كنوزها، وتطويع مواردها، واستغلال خيراتها .. إلا أن ذلك مرهون بتربيته، والعناية به وصيانته من كل خطر يهدد خلقه وعقيدته .. ذلك مرهون بتمكن الإيمان في قلبه وبين جنبيه .. ذلك مرهون بتنمية روحه وضميره وعزمه وفكره تلك هي التنمية المطلوبة، والتي ينبغي أن نهتم بها أكثر من غيرها كتنمية الموارد الطبيعية، لأن الأخيرة هذه إنما تدار من أجل الإنسان فهو إذن قطب الرحى، فالاعتناء به ينبغي أن يكون في مقدمة ما نعتني به، وفرق بين تنمية تدفع إليها الحاجة، وتنمية يسار إليها مع الحاجة.

لعلنا على اتفاق أن حاجتنا الملحة هي تنمية شبابنا ليكون عنوان الأمة والناطق بلسانها والذائد عن حياضها. إذا وجدت غريقا جائعا يستغيث من الغرق والجوع فإن منطق العقل والحكمة والحاجة يقتضي أن تنقذه أولا ثم تذهب فتبحث له عن طعام، وإن أنت تصرفت على غير هذا النحو تكون قد جافيت الصواب، وأخطأت التصرف.

ماذا نقول عنك لو أنك تركته لأمواج البحر تبتلعه، وذهبت تبحث له عن طعام ؟

وإنها لتنمية تعلو في درج المشقة، درجات، وتمضى في مشوار الصعوبة أشواطا، وتتقدم على التنمية المادية بمسافة شاسعة، إذ ليس بناء النفس كتشييد العمارات، ولا تعمير الأرواح كتأسيس المصارف، الأمر إذًا يحتاج منا إلى منهج رشيد وجهد مكثف يقرب البعيد، ويسهل الصعب ويجعل القول عملا والخيال واقعا.

ونحن لا نقلل من أهمية التنمية المادية المتمثلة في النهوض بالناحية الاقتصادية والزراعية وغيرهما، ولكن الذي نعيبه هو الانشغال بها عن التنمية الروحية والتربية الدينية .. فهلا سارت التنميتان معا كركبتي بعير، أو كفرسي رهان، إن لم تتقدم الثانية على الأولى.

مظاهر الاهتمام بالشبـاب:

لم يبدأ اعتناء الإسلام بالشباب عند بلوغهم سنَّ الشباب، بل اعتنى بهم وهم نطف في أصلاب آبائهم وترائب أمهاتهم وذلك حين دعا إلى:

1ـ اختيار الزوجة والتحري من كرم أصلها وطيب منبتها؛ لأن الإنسان إذا أراد أن يبذر بذرا اختار له الأرض الصالحة بغية أن يخرج نباته بإذن ربه، والأمر بالنسبة للزوجة أجل خطابا وأعظم هولاً، لأنه إنتاج بشري وذاك إنتاج زراعي، وفرق شاسع بين إنتاج وإنتاج، فلا عجب إن دعا الإسلام إلى التدقيق في اختيار الزوجة والنظر إليها والوقوف على أخلاقها ودينها حتى يكمل الانسجام، وتزداد المحبة، وصولا إلى عش الزوجية الهادئ الذي يستقبل الأبناء في عطف وحنان فيترعرعون في ظله؛ ليقدمهم إلى المجتمع رجالا أصلاء ونساء عريقات.

2ـ من آداب المعاشرة الزوجية أن يسمى الرجل اللّه تعالى، ويأمر زوجته بها اتباعا للسنة وعملا بقوله صلى الله عليه وسلم: "لو أن أحدكم إذا أتى أهله قال: بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فقضى بينهما ولد لم يضره الشيطان أبدا "وهكذا يدعو الأبوان لابنهما قبل أن يولد بل قبل تكوينه .. حتى إذا جاء إلى الحياة نشأ نشأة رحمانية بعيدة عن غواية الشيطان ومكائده.

3ـ حينما يولد المولود نؤذن في أذنه اليمنى، ونحنكه بمضغ تمرة ووضعها في فيه، وندعو له بالبركة، ثم نعقّ له في اليوم السابع، ونختار له اسما حسنا، وهذه كلها معان خيرة تتعاون على رسم بداية طيبة لحياة قادمة مليئة بالكرامة والخير والاستقامة والسعادة.

4ـ حفظا لفطرة المولود من أي شيء يغيرها، ويعكر صفوها نهى رسول الله صلى الله عليه وسلم- من استرضاع المرأة الحمقاء حتى لا يتعدى حمقها إلى الطفل متسربا إلى نفسه الذكية مع لبنها، فيلوثها بما يشوه جمالها، ويغير طبيعتها.

5ـ أمر الرسول عليه الصلاة والسلام أن يطعم الطفل، ويغذى من حلال؛ لأن الذي ينبت لحمه من حلال ينشأ وهو يحب الحلال -كما أن الذي ينبت لحمه من حرام ينشأ وهو يحب الحرام، ولا يخفى ما في هذه المسألة من خير كثير في شقها الأول، ومن شر مستطير في شقها الثاني.

6ـ إذا بلغ الأطفال السابعة من أعمارهم أمرناهم بالصلاة فإن داوموا عليها فبها ونعمت، وإلا ضربناهم عليها وهم أبناء عشر، وفرقنا بينهم في المضاجع حتى لا يلتفتوا إلى أشياء جنسية، في وقت مبكر، هم لم يتأهلوا لها عقليا فتؤثر في أخلاقهم وتنحرف بسلوكهم. ومن حكمة الله ورحمته بخلقه أن الإنسان لا يبلغ الحلُمَ إلا في مرحلة متأخرة يكون فيها عقله قد نما وأصبح يدرك الأمور ويتحكم لحد ما في رغبته، وكبح جماح شهوته.

7ـ يزود الإسلام الشباب في وقت مبكر بثقافة جنسية تتناسب مع سنه وتصلح أساسا لثقافة جنسية كاملة، فنحن نعلمه الصلاة نعرفه بآداب قضاء الحاجة، ونواقض الوضوء .. وهكذا. والثقافة الجنسية لازمةٌ للأولاد؛ لأنها ترشد سلوكهم، وتضبط نوازعهم، وتصون خطاهم من الانحراف.

إشادة وتكريم:

إنَّ الشباب إذا أخلص انتماءه لدينه تمسكا به ودعوة إليه وجهادا في سبيله، استحق أن يحلى صدره بأوسمة المجد والفخار .. قال تعالى إشادة بأهل الكهف الذين فروا بدينهم، وآووا إلى كهف حفاظا على عقيدتهم، وتعرضا لرحمة ربهم قال سبحانه: {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} ، فسجل موقفهم قرآنا عربيا يتعبد بتلاوته، وقال عزَّ وجل تنويها بموقف إبراهيم عليه السلام الذي وقف يصيح بكلمة التوحيد في وجوه قومه الذين عبدوا الأصنام، وأمام صيحته القوية العالية، انخلعت قلوب القوم، وخابت وخسرت أصنامهم.. قال سبحانه: {قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} ورسولنا الأعظم يثنى على الشباب المتدين الناشئ في طاعة ربه، ويجعله مع الحكام العادلين والأخوة المتحابين والأغنياء المتصدقي،ن وبقية السبعة الذين يظلهم اللّه تحت ظله يوم لا ظل إلا ظله.

كما نجده عليه الصلاة والسلام يسند إلى الشباب أرفع المناصب وأخطر المسئوليات فيسند إلى علي رضي اللّه عنه وكان في ريعان الشباب وميعة الصبا -أن ينام على فراشه ليلة تسور عليه سبعون فتى من فتيان قريش ينتظرون (ساعة الصفر) ليميلوا على رسول الله ميلة رجل واحد- أمره أن ينام على فراشه ليعمى عليهم أمرهم وأحسن التخلص عليه الصلاة والسلام حيث كانت بداية الهجرة النبوية المباركة. أما علي رضى اللّه عنه فقد قال فيما بعد عن نومه في فراش النبي صلى الله عليه وسلم: "والله ما نمت ليلة أهدأ من تلك الليلة".

ويُسنِد عليه الصلاة والسلام مهمةَ الدعوة في المدينة إلى مصعب بن عمير وكان شابا في مقتبل العمر- فقام بواجبه على خير وجه، وبلغ من التوفيق والنجاح أن أهل المدينة يكادون يكونون قد اسلموا جميعا على يديه. وفي غزوة (أحد) نجده عليه الصلاة والسلام يرجح رأي الشباب على رأى الشيوخ فيخرج لمواجهة العدو خارج المدينة، كما وكل قيادة الجيش الذاهب إلى الشام إلى أسامة بن زيد - وكان في العقد الثاني من عمره، وفي الجيش كبار الصحابة ... وهكذا كان عليه الصلاة والسلام يعد الشباب جنوداً مجاهدين وعمالا حركيين، ويكل إليهم من المسئوليات أخطرها ومن المناصب أعلاها وأرفعها.

وقد سار على قدمه ومضى على سنته سلف الأمة في إعدادهم الشباب وثقتهم فيه وتقليدهم المهام الجسام؛ فهذا أبو بكر رضي الله عنه ينادى (زيد بن ثابت) رضي اللّه عنه، ويعهد إليه بجمع القرآن الكريم بعد أن أثنى على أخلاقه وأنه شاب مستقيم، الأمر الذي أهله ليرأس المجموعة الخيرة التي نهضت بذلك العمل الفخم الجليل.

كان ذلك في ماضي الأمة الناضر الزاهر فينبغي لها في حاضرها أن تهتم بأمر الشباب حضًّا لهم على التمسك بأهداب الدين والخلق المتين مع إزالة كل عقبة تقف في سبيل إعدادهم، ولعله من الأفضل أن تسند إليهم بعض المناصب والمسئوليات مع إعطائهم الصلاحيات التي تجعلهم يتحركون في حرية واختيار، فإن في ذلك إعداداً لهم، وتنمية لملكاتهم، وتفجيرا للكامن من طاقاتهما مع إتاحة الفرصة لهم للالتقاء بالشيوخ، والاستفادة من خبرتهم، والاقتباس من تجاربهم حتى تلتحم قوة الشباب مع حكمة الشيوخ فيثمران رشادا في الرأي وصلاحا في العمل، وإلا جاءت الأمور كما قال حكيم الشعراء:

إن الأمور إذا الأحداث دبَّرها

دون الشيوخ ترى في بعضها خللا

الشباب والتقليد:

يقول علماء الاجتماع: "الإنسان مدني بطبعه"أي أنه لا يذوق للحياة طعما إلا إذا عاش بين جماعة، ومادامت هناك جماعة فلابد من أن يؤثر بعضهم في بعض، ويقلد بعضهم بعضا؛ لأن التقليد وسيلة من وسائل التعليم ونقل الخبرات، خاصة لمن هم في ريعان الشباب ومقتبل العمر، والواقع أن التقنية الحديثة وسرعة المواصلات جعلت العالم كله أسرة واحدة مرتبط بعضها ببعض ارتباطا عضويا.

وليس في هذا ضرر بل فيه منفعة، ولكن الضرر يكمن في أن يتحول التقارب إلى امتزاج، والالتصاق إلى ذوبان يفقد الناس معه أصالتهم وذاتيتهم وتراثهم. إننا لا نمانع أن تهب علينا رياح الثقافات، ولكن لا نرضى أن تصبح الرياح ريحا تقتلع شجرة ثقافتنا.

وإنك لتجد كثيرا من شبابنا اليوم يتخلى عن عاداتنا السمحة وتقاليدنا الأصيلة منصرفا إلى تقليد الغربيين في شتى مناحي الحياة، ولم يقفوا عند حد التقليد بل ذهبوا إلى الدعوة إليها والمناداة عليها باعتبار أن كل ما يأتي من الغرب حق كله والأخذ به تقدمية، والانصراف عنه تأخر ورجعية.

وإحقاقا للحق واعترافا به أن ما يأتي من الغرب ليس شرا كله، بل هناك جوانب مشرقة وخيرية، فيجب علينا أن نقف ونتبين ونميز، ولا نكون أمامها (كحاطب ليل)، فما وافق ديننا وأخلاقنا أخذناه (خذ الحكمة من أي وعاء خرجت) وما خالف ديننا نبذناه نبذ النواة. ولكن شبابنا -هداهم الله- قلدوا أهل الغرب في الجوانب المظلمة وتركوا المشرقة فمثلهم -كما قال الشيخ محمد الغزالي حفظه اللّه- مثل رجل مسلول- مصاب بذات الرئة - رأى عملاقا- فارع الطول مفتول العضل ولكنه يشرب الدخان- فلم تعجبه هذه العملقة بقدر ما أعجبه شرب الدخان فقلده فيه ليجلب على نفسه الضعف والهلاك. ولعل التربية الإسلامية كفيلة بتبصير شبابنا بمساوئ الحضارة الغربية حتى لا يغتروا بزخارفها الخادعة، وأشكالها الفارغة من المحتوى والكيان، وفي الوقت نفسه تحضهم على التمسك بأخلاقنا الإسلامية العظيمة وعاداتنا الوطنية الأصيلة محافظة على تراثنا واعتزازا به، وإن في تمسكهم به غنى لهم عن غيره، وتحصينا لهم من ضرره، وعاصما لهم من الانحراف الفكري والانحطاط الخلقي. كما تبين لهم الأثر الكبير- للحضارة الإسلامية في تقدم أوربا، وأن نهضة الغرب الحالية إنما كانت بدفع قوى من يدي الإسلام، وأنه لولا جهود المسلمين لتأخرت نهضة أوربا بضعة قرون، وأن مؤلفات ابن سينا وغيره من علماء المسلمين كانت تدرس في جامعات أوربا حتى القرن الثامن عشر الميلادي.

وأن العلماء المسلمين كانوا أساتذة أوربا في جميع فروع المعرفة، وأن الغربيين مدينون لهم في الحقل العلمي. وقد اعترف علماء أوربا بهذا الفضل للمسلمين- والفضل ما شهدت به الأعداء.

والواقع أننا لسنا في حاجة لشهادتهم لنا، ولكن نذكرها لما رأينا قومنا يجهلون ما علمه غيرهم وينكرون ما اعترف به سواهم، ليقبلوا عليه وينشغلوا به، ويضيفوا إليه كل ما يعلى أسواره ويغيظ غرامه وحساده.

واجب الآباء:

الأبناء نعمة وشكرها يكون بحسن الرعاية لها، وكمال الإشراف عليها من جانب الأب والأم؛ ليتم التعاون بين المدرسة والبيت على التربية القويمة والتوجيه السليم والمتابعة الدقيقة.

وتطلعا للنتائج العظيمة وتفاديا للعواقب الوخيمة، أذكر بعض التوجيهات راجيا النظر فيها والعمل بها:

1ـ الاهتمام بالتربية الإيمانية، وذلك بتعميق الإيمان باللّه ورسوله واليوم الآخر في نفس الابن وغرس العقيدة السليمة، في أعماقه لتكون مصدرا للسلوك الشريف والمعاملة الصادقة، فالعقيدة هي سفينة النجاة وصمام الأمان، وقد جاء في الحديث الصحيح أن رسول اللّه صلى اللّه عليه وسلم أوصى ابن عمه عبد الله بن عباس رضي اللّه عنهما وكان يركب خلفه على دابة فقال له: "يا غلام إني أعلمك كلمات : احفظ الله يحفظك، احفظ اللّه تجده تجاهك …"الحديث. ومما يقوي العقيدة ويعمق جذورها الصلاة على وقتها وفي جماعة، وتلاوة القرآن، وذكر الله تعالى، وقراءة السيرة النبوية وسير الصحابة الأجلاء والسلف الصالح. ولابد من متابعته حتى لا ينحرف بها عن الجادة أو يخلطها بشيء من البدع والخرافات.

2ـ تقديم النصيحة الخالصة، والمعرفة الصحيحة على حسب نموه العقلي، لتقع موقعها من الحاجة فتثمر ثمارها، وتحدث أثارها، تنمية ملكات واتساع مدارك واستقامة سلوك. ولا يكفي أن نلقي إليه بذلك وكفى، ولكن لابد من المتابعة والوقوف على أثر هذه الجرعات في تكوينه الفكري وسلوكه الفعلي .. وهكذا نراقبه مراقبة الطبيب مريضه حتى تذهب العلة، وتحل العافية، أو مراقبة الزارع حرثه حتى يستغلظ ويستوي على سوقه ويدلي بثماره.

3ـ التأكد من صلاح الصحبة التي يلتقي بها، ويخرج معها؛ لأن الشاب سريع التأثر بأصحابه شديد الرغبة في أن ينسجم معهم ولا يشذَّ عنهم، فإن كانوا أخيارا انسجم مع أخيار، وتَطبَّع بطباعهم وتخلق بأخلاقهم، وإن كانوا أشرارا فالأمر واضح، والنتيجة أوضح ومن الحكم النبوية البالغة قوله صلى الله عليه وسلم: عن أبي موسى الأشعري رضى الله عنه أن النبي صلى اللّه عليه وسلم قال: "إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة "متفق عليه، أما أن يترك للشاب الحبل على الغارب يخرج متى شاء، ومع من شاء بلا رقابة من أب أو أم أو ولي فليس هذا من حسن التربية وتقدير المسئولية ورعاية الأمانة.

4ـ تنظيم أوقات الأبناء وبرمجةُ استذكارهم مع إشعارهم بقيمة الوقت وأنه هو الحياة، وأن فواته من غير منفعة أشق من فوات الروح، بهذا يحرصون على أوقاتهم حرص الشحيح على المال والجبان على الروح فيستثمرونه على وجه نافع. ومن المعلوم تربويًا أنه لا بد من وقت للترفيه والتسلية البريئة؛ لأن سير الأمور على وتيرة واحدة - مجلبة للسآمة والضجر والملل، والقلوب إذا كَلَّتْ عميت، وسويعةُ ترفيه تجدد النشاط وتقوى العزيمة، وتفتح نوافذ البصيرة. أما وسائل الترفيه البريء فأنت أعرف بها، وأقدر عليها.

5ـ أن نكون قدوة صالحة لأبنائنا، لأنهم يقلدون الآباء، ويتشبهون بهم، وينشأون على ما عودوهم عليه إن خيرا فخير، وإن شرا فشر. وأكثر ما تقع أعينهم على آبائهم، فتنطبع صورهم على شاشة فطرتهم، فلنحرص على أن تكون تلك الصور مرسومةً بمداد الاستقامة، لابسة ثياب التقوى. وهم إنما يتأثرون بما يشاهدون أكثر من تأثرهم بما يسمعون، إذ الدلالة الفعلية أقوى أثرا من الدلالة القولية، وإذا اجتمعت الدلالتان فعلتا في النفس فعل السحر، وجذبتا القلب بأسلس عنان:

وينشـأ ناشـىء الفتيان منا

على ما كـان عـوّده أبـوه

العلماء والشباب:

إن هناك خطراً مريعاً يتهدد شبابنا، وحتى ننبهه إلى هذا الخطر ليأخذ حذره، ويتفادى الوقوع فيه، لابد من دق ناقور الخطر. والسؤال من الذي يدقه ؟ والجواب: العلماء فعليهم يقع عبء المسئولية، وواجب الإنقاذ، وإن لم يكن هم فمن؟

العلماء هم الأساة الذين يشخصون الداء، ويعطون جرعات الدواء ويراقبون العلة حتى تذهب، وتحل مكانها الصحة والعافية. وكل مرض ترك وشأنه فتك بالمريض، وأهلكه، فليس هناك مناص من أن يقوم العلماء بواجبهم، ويؤدوه على وجه يرضى ربهم وضمائرهم، ويحفظ شباب الأمة، وإلاّ فهم مسئولون أمام التاريخ، فضلاً عن المسئولية الكبرى أمام الله عز وجل الذي أخذ الميثاق وأكد العهد على العلماء في كل ملة أن يبينوا الحق، ولا يكتموه: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَه …} ، {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة 159- 160].

وللّه در الشيخ عبد اللّه بن أحمد قادري إذ يقول متحدثا عن واجب العلماء تجاه الشباب:

يـا علـماء الأمــة

شـبابكم في ظلمـة

قد حاد عـن إسلامه

وغــاص في آثامه

وصــار جـل همته

إشــباعه لشـهوته

وقـاده الأعــادي

للكــفر والإلحـاد

حـتى غـدا مناصرا

لمن يكـفر جـاهرا

ففـقد الشـخصية

والنـــبل والحمية

وأنتـــم في غفلة

يا علمـــاء الأمة

ما بكم لم تنهـضوا

وكسلا لم ترفـضوا

من غَيرَكمُ للجـيل

يهديه للســـبيل

أليس في القــرآن

والســنن الحسان

قد جــاءنا وعيد

مغلـظ شــديد

لكـل ذي كتمان

وتارك البيـــان

فانتهوا يا علمـاء

لخطـر قد دهـما

وكل مالا يحسـن

فللشــباب بينوا [1]

فعلى العلماء أن يلتقوا على أمر اللّه تعالى وتلتحم صفوفهم، وينطلقوا في دروب الجهاد والإصلاح، ينازلون الباطل بخطة محكمة وطاقات مجندة، وعزائم لا تعرف الضعف ولا الفتور، وصولاً إلى الانقلاب الإسلامي المنشود، وظفراً بالغاية المخطط لها والمتفق عليها، وهـما تحقيق أمر اللّه جل جلاله واقعا يعاش، ومنهجا يتبع، وسلوكا يمارسا وقانونا يحكم، ودولة تسهر على حمايته، وتسعى جادة لنشره بين البشر، وبهذا نوفر الجو الصالح لشبابنا لينمو نموا كاملا، يرمي إلى الناس بالخيرات المباركات والثمار اليانعات. ذلكم واجب العلماء الذي لا يجوز لهم التغافل عنه، أو التهاون فيه وإنما واجب الساعة، الإقبال عليه، والقيام به، قياما لا جلوس بعده وسيرًا لا جلوس عقبه.

[1] جوهرة الإسلام: 44.


 العدد 50-51 - خصائص

خصائص ومقومات : الاقتصاد الإسلامي

للشيخ محمد إبراهيم برناوي

مدرس بدار الحديث المدنية

الاقتصاد كما يبدو لنا في بعض معانيه أو جلّها:- هو الاعتدال الذي لا إفراط فيه ولا تفّريط، الاعتدال في الدخول والإنتاج، والمنصرفات، لضمان بقاء الحياة الاقتصادية في جو معتدل بعيدا عن التدهور والكساد ـ والاقتصاديون يحاولون حل المشاكل الجماعية والفردية وفق المنهج الاقتصادي العادل الذي لا ظلم فيه لأحد على حساب آخر.

والمتأمل في النظريات الاقتصادية السائدة ـ اليوم ـ يراها تقوم على أصل مضاعفة الإنتاج الذي يعتبره رجال الاجتماع والاقتصـاد الحل الوحيد للمشكلات الاقتصادية، فهذا الحل في الواقع وجيه وسليم لولا ما في ذلك من إنكار ذات الفرد في المجتمع وإنكار ملكيته وتحديد الدخل القومي للمجتمع بأسره باسم القضاء على الطبقات لتحل محل ذلك المساواة -المزعومة-... كي تصبح السلطة في يد الدولة ـ الحاكمة ـ فيتجرع مرارة ذلك الحرمان الشعب المغلوب على أمره... وقد وضع الاقتصاديون لذلك خطة عنيفة تمشيا مع التفسير المادي للتاريخ الذي يرون فيه أنه نتيجة للصراع الطبقي على هذه البسيطة.

وأسلوب الخطة يتلخص عندهم فيما يأتي: ـ

1- التحليل المادي للتاريخ: فيزعمون أن التطور المادي في مكان ما هو وحده الذي يفرض نظام المجتمع الواجب الاتباعِ.

2-إنكار كيان الفرد، ومحاربة الحوافز الفردية ووجوب تغيير نظام المجتمع القائم على هذا الأساس...

3- حتمية الصراع الطبقي من أجل تغيير المجتمع، وإلغاء الملكية الفردية لجميع وسائل الإنتاج فيه.

4- إلغاء الدولة عندما يصبح الناس فيها اشتراكيين ويتضمن هذا القضاء على الطبقات- هذه أفكار المذاهب التجريبية عند الشيوعيين والاشتراكيين... وتلك هي الفلسفة المادية التي جعلت المجتمع الذي يرزح تحت سيطرتها طبقة واحدة من الفقراء والبؤساء، فلا هي تركت الفقير يعالج مشكلاته الاقتصادية على أساس من حرية الكدح والاكتساب المشروع لتنمية وتغطية احتياجاته الاقتصادية في هذا الصدد، ولا هي تركت الغني يعيش في مستواه الطبيعي ويستثمر مدخولاته لتنمية مورده الاقتصادي في هذا المجال.

الاقتصاد في نظام الاشتراكية:-

يؤسس الاقتصاديون النظام الاشتراكي على أساس التفسير المادي للتاريخ... فهم يفسرون الصراع الطبقي في الحياة بأنه نتيجة للحالة الاقتصادية لدى الأفراد والجماعات التي يحتاجها الإنسان، وضربوا لذلك مثلا بتأمين المأكل، والمشرب، والمسكن، والجنس... فإذا اشترك الناس جميعا في هذه الأمور فقد تمت المساواة بينهم، ولا محل للصراع والشقاء في نظرهم...

ومن ثم قرروا ما يلي:

1- إنكار كيان الفرد في المجتمع ومحاربة الحوافز فيه، ضرورة تغيير نظام المجتمع.

2- إلغاء الملكية الفردية لجميع وسائل الإنتاج.

ومعلوم أن إلغاء الملكيةَ الفرديةَ وهدم كيان الفرد وقتل الحوافز لدى الأفراد والجماعات يؤدي إلى تدهور الحالة الاقتصادية لديهم، حتى تصبح السلطة الرئيسية للدولة، وبالتالي تكون هي المسيطرة على الحالة الاقتصادية في البلاد بزعم المساواة في الطبقات وما ذهبوا إليه لحل المشاكل الاقتصادية التي اصطنعوها ويودون حلها بهذه الفكرة، إنما هي في الحقيقة عمل مضاد للمنهج الإلهي العادل وكذلك للسنن الكونية، والفطرة الإنسانية السليمة.

المنهج الإسلامي:

في الظروف الحرجة التي تضل فيها البشرية الطريق السوي لتنظيم حياتها وحلّ مشكلاتها في شتى نواحي الحياة، وحينما يعجز المفكرون عن وضع الحلول المناسبة لإنقاذ الإنسانية عامة، ويصلون بتجاربهم وفلسفاتهم ونظرياتهم المادية إلى طريق مسدود. يقف الإسلام دائما لإنقاذ البشرية من حمأة المادة وويلاتها، ويصف لها العلاج الناجع في هذا الصدد؛ لأنه المنهج الصالح لكل زمان ومكان، وهو بحق الكفيل بتنظيم حياة الإنسان خاصها وعامها في شتى النواحي الاقتصادية الفردية والجماعية، لأنه المنهج الرباني العادل الذي لا ظلم فيه ولا حيف، بعكس النظم الوضعية النفعية التي تظلم فريقا لتحقيق رغبات فريق آخر. وهذا مشاهد في الأنظمة الشيوعية والاشتراكية.

أما الإسلام فهو نظام مستقل إذ يقدر للعاملين نتيجة عملهم وكسبهم المشروع في الحياة، ويحقق مصلحة الفرد والجماعة، بل ويحثهم على السعي كما في قوله جل وعلا في سورة الجمعة {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} والشاهد في هذه الآية هو الانتشار في الأرض ابتغاء فضل الله، وكذلك كما في قوله تعالى في سورة الملك {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} فالإسلام يحث المسلم على الكدح في ميادين الحياة الفسيحة. مع مراعاة الطهر والنزاهة، وعطاء إخوانه السائلين والمحرومين حقهم المعلوم، فتطيب نفوسهم وتنتزع منهم الأحقاد.

إن الإسلام يعلم المسلم أن المال في الحقيقة هو مال اللّه، واللّه تبارك وتعالى هو الذي استخلفه فيه، والسائل والمحروم إذا لم يُعط حقه في هذا المال يمتلئ قلبه حقدا وحسدا على الغني الذي منعه حقها، أما إذا أدى الأغنياء حقوق اللّه فيه؛ شعر الفقراء أنهم أخوة لهم، وبهذا يعيش المجتمع المسلم حياة كلها وئام وصفاء لا ترف فيها الأنانية أو النفعية الخاصة، التي لا تعرف الرحمة، ولا تعرف حق الإنسان- نحو الإنسان الذي يدعو إليه دعاة (حقوق الإنسان) الذين أكلوا حقوق الإنسانية كلها تحت هذا الستار.

مرة أخرى نقول إن نظام الإسلام الاقتصادي أفسح المجال للعاملين والكادحين لمضاعفة- الإنتاج في شتى النواحي الاقتصادية والزراعية والصناعية والتجارية على السواء وأتاح الفرصة- أيضا لتسخير جميع القوى الإنسانية الفردية منها والجماعية والآلية على طول الخط شريطة ألا تضر بالمصالح العامة على حساب المصالح الخاصة كما أن استثمار الأموال يجب أن يبعد عن الطرق غير المشروعة كالقروض الربوية طويلة المدى والقصيرة المدى وما شابه ذلك من احتكار وغش وتدليس، تلك هي بعض الأسس التي يقوم عليها النظام الإسلامي لتنظيم حياة البشرية في شتى مجالات الحياة، ولن تصل الإنسانية كافة إلى ما تصبو إليه من سعادة وطمأنينة واستقرار، وتحقق معنى الخلافة في الأرض إلا إذا طبقت منهج اللّه العادلة.

خصائص ومقومات الاقتصاد الإسلامي

قلنا إن النظريات الاقتصادية الغربية هي نتيجة- الصرع الطبقي التي دعت الإنسان لحب التملك والاستعلاء كما يزعمون...

لكنا نحاول بيان مقومات وخصائص الاقتصاد الإسلامي بعد أن عرفنا موطن الداء في النظريات الاقتصادية- السلبية- التي تتنافى مع فطرة الإنسان ومع المصلحة الجماعية في آنٍ واحد، فضلا عن منافاتها للسنن الكونية. فمنهج الإسلام كما يبدو واضحا وواسعا وشاملا في نفس الوقت- تراعى فيه مصلحة الجماعة من جهة وتراعى فيه مصلحة الفرد من جهة أخرى لأن الفرد عضو في هذه الجماعة وليس كمًّا مهملا ساقطا من أي اعتبار وإنما هو كيان له ما للجماعة المتمثلة في بقية الأفراد.

فالشريعة الإسلامية لا تسقط من حسابها مصلحة الفرد، ولا تهمل أيضا المصلحة الجماعية كذلك فهي تقيد هذه وتلك بقيود لا تتنافى مع العدل والإنصاف، ولا تترك العنان لإحدى المصلحتين- الجماعية أو الفردية، أن تطغى على الأخرى.

فلئن كانت المصلحة الجماعية مقدمة في الأصل على المصلحة الفردية فكذلك الربط بين المصلحتين الفردية والجماعية أيضا، فلا تضر الشريعة بمصلحة الفرد على حساب المصالح الجماعية، وإنما تدور هذه المصالح جميعها في فلك واحد لا يتنازعان على طول الخط مادام هناك تقدير لجهود الفرد- ومادام هناك شعور بحق الجماعة كما سلف.

وهذه هي أبرز مقومات وخصائص الاقتصاد الإسلامي نلخصها فيما يلي:-

1- تسخير ما في السماوات وما في الأرض للناس على السواء.

2- حرية الكسب والتحصيل بطرق شرعية.

3- مراعاة المصلحة الفردية.

4- مراعاة مصلحة الجماعة مقدمة على مصلحة الفرد في حدود العدل والإنصاف.

5- محاربة الفوائد الربوية بشتى طرقهـا.

تلك هي أهم خصائص ومقومات الاقتصاد الإسلامي كما سنوضح ذلك بإذن الله تعالى.

1- تسخير الله ما في السماوات وما في الأرض للناس على السواء:

بهذه الخاصية نستدل على أن الإسلام خول للناس جميعا حرية العيش في الأرض، واستخدام- الوسائل التي تمكنهم من الاستفادة مما خلق اللّه لهم في السماوات والأرض بشتى الطرف. بل وطلب الإسلام من الإنسان أن يستخدمها ليستفيد ويفيد. فالله سبحانه وتعالى ذلل لهم ما خلق في السماوات وما خلق في الأرض وسخر جميع ما فيها من خيرات ومواد وخامات وجعلها معايش للناس جميعا لا احتكار فيها ولا استئثار فيها لأحد دون أحد، والآيات- التي تشير إلى ذلك وتحث الناس على أن يشكروا للّه تلك النعم الكثيرة التي لا تحصى؛ يقوله تعالى من سورة البقرة {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً الآية} وقوله تعالى من سورة الأعراف: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ} وقوله تعالى من سورة الملك: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} فهذه الآيات المتقدمة تشير إلى أن اللّه خلق جميع ما في الأرض للناس على السواء. والهدف من هذا كله هو الانتفاع بذلك ليكون عونا لهم على عبادته جل وعلا؛ لأنه في الحقيقة لم يُمكن اللّه العباد في هذه الأرض هذا التمكين ويكشف لهم عن- أسرارها ودواخلها وما تحويه بين طياتها من كنوز ومعادن ومواد إلا ليعبدوه وحده، لا لتسيطر عليهم "مادة"فيعبدوا من دونه فتثقلهم، وتقعدهم عن السمو بأرواحهم، بل ليعيشوا مع خالقهم ورازقهم الذي منحهم هذه الأشياء بمحض كرمه وامتانه، وإلا فإن اللّه قادر على قهرهم وعدم تمكينهم من أن يتوصلوا إلى كل هذه الاكتشافات، ولكنه سبحانه يبلوهم فيما آتاهم على حد قوله تعالى {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} (الملك). وبهذا نستطيع تحديد الأبعاد... ما بين طبيعة المنهج الرباني الذي وضعه اللّه للناس على علم، وما بين الفلسفات "المادية التي وضعها البشر"، وشتان ما بينهما، فبينما يسخر اللّه تبارك وتعالى كل ما في الأرض وما في السماء للبشرية عامة ويطلب منهم أن يجتهدوا في طلب الرزق على تفاوت منازلهم ليعموا هذا الكون وفق منهجه، إذا بالفلسفات الحمقاء تقف حجر عثرة على الطريق لتعرقل سير الإنسانية عن هذا الطريق السوي بكبت المواهب وقتل الحوافز لدى الأفراد والجماعات، فتحجر عليهم طرف الكسب والتحصيل كما سنوضع ذلك في محله، فإلى أين تذهب البشرية في عملياتها إلى متى تستمر في تنكبها عن الطريق.

2- حرية الكسب والتحصيل بطرق شرعية:

وهذه الخاصية كسابقتها من حيث الضرب في الأرض ابتغاء فضل الله فلم تضيق الشريعة الإسلامية الخناق على الناس في طرق كسبهم من الرزق المقدور لهم شريطة ألا يتعدى ذلك المنهج الذي رسمه الله لهم وألا يخرج عن إطاره، وعلى الفرد أن يختار بعد ذلك العمل الذي يريده من حرف يدوية، وصناعة آلية ومن بيع وشراء وما إلى ذلك بصور فردية جماعية. مادام ذلك الكسب والتحصيل بطرق شرعية نظيفة.

والطرق الشرعية في ذلك كثيرة. نذكر أهمها فيما يلي:

أ- البيع والشراء الشرعيان.

ب- طرق المضاربة. برؤوس الأموال.

جـ- العمل بأجر أو الاحتراف وما إلى ذلك.

ويشترط فيها جميعها "الطهارة والنزاهة وصدق المعاملة"في كل كلمة واحدة منها مع عدم الغش والتدليس.

3- مراعاة المصلحة الفردية:

سبق لنا القول عن حرية الكسب والتحصيل وكيف سخر اللّه ما في السماوات وما في الأرض للناس جميعا. إلا أننا نكرر في هذه الخاصية ما سبق أن ذكرناه من أن الشريعة الإسلامية نظرت للمصلحة الفردية بعين الاعتبار، فراعت تلك المصلحة بل وجعلتها من المصلحة العامة أيضا أفمن مراعاتها للمصلحة الفردية وجعل مصلحة الفرد مرتبطة بمصلحة الجماعة هو مقت البطالة ومحاربتها بشتى الوسائل حتى ولو كانت عن ظهر غنى وتلك من مصلحة الجماعة أيضا؛ لأن توقف هذا الفرد عن العمل بدون أي مبرر هو خسارة فادحة على المجتمع بأسره إذ قد خسر المجتمع موهبة هذا الفرد الذي كان بإمكانه أن يسهم بدوره في رفع إنتاج البلاد فيفيد ويستفيد.

فالإسلام يشجع على العمل، ويمقت البطالة ويعتبر العامل في نظر الشريعة الإسلامية- كالمجاهد، وهو يفضل على العابد المنقطع للعبادة وحدها، فقد جاء في الأثر "أن من الذنوب.. ذنوبا لا يكفرها الصلاة ولا الصيام ولا الحج ولا العمرة [1] يكفرها الهموم في طلب المعيشة"وجاء أيضا في الحديث الصحيح: "ما أكل ابن آدم طعاما قط خيرا من عمل يديه".

تلك هي مراعاة المصلحة الفردية التي تدعو الفرد لتنمية مواهبه وثرواته المادية وتقدر له ذلك حق التقدير، وترى أن عود الفائدة ليست له وحده، وهو كذلك بلا شك فقد تعود الفائدة إلى ورثته من بعده، وقد تعود للمصلحة العامة التي يشترك فيها جميع إخوانه من المسلمين، وتعتبر تلك الثروات التي قدمها زيادة الإنتاج كان له دوره في إسهامه وتعود فيه الفائدة أيضا على الجميع فضلا عما يقدمه هو لآخرته من أعمال البر والإحسان ليكون له رصيد يوم لا ينفع فيه مال ولا بنون.

4- مصلحه الجماعة مقدمة على مصلحة الفرد في حدود العدل والإنصاف:

في هذه الخاصية نرى الترابط الوثيق بين المصلحتين. فمصلحة الفرد مرتبطة بمصلحة الجماعة في نفس الوقت، ولكن المصلحة الجماعية في الحقيقة لها دورها الكبير في هذا المجال لأنها مصلحة الأمة بأسرها والتي يعتبرها الشرع من المصالح العامة التي لا يحل لفرد من أفراد الأمة استغلالها لحسابه الخاص، فمن هذه المصالح العامة على سبيل المثال ما يلي:-

1- الطرق والميادين العامة وما شابهها والتي جعلت للناس كافة، فلا يحل لفرد من الأفراد استغلالها لمصالحه الشخصية.. فيعرقل مصالح المسلمين بوضع عوائق في طرقاتهم وشوارعهم.

2- الأموال العامة تعتبر من المصالح العامة للمسلمين فلا يحل لوال من الولاة التصرف فيها وصرفها في غير وجهها، وإنما يوزعها على المستحقين وفق العدل والإنصاف فيقرض من يحتاج إلى القرض. ويحمى بها الثغور الإسلامية.

3- عدم احتكار أقوات الناس للإضرار بهم لحساب مصلحة شخصية، كما هو الحال لدى أصحاب رؤوس الأموال حينما يلجئون لكسب السوق، بتعطيل المصالح الجماعية فلا يحل لفرد من الأفراد أن يبخل على إخوانه ببعض ما أتاه اللّه فيبيعهم بالأسعار المناسبة المعقولة فضلا عن احتكار أقواتهم وأرزاقهم فقد جاء في الحديث أن المحتكر ملعون والجالب مرزوق.

هذه هي النظرة الإسلامية لمصلحة الأفراد والجماعات، وهى في حقيقتها نظرة عادلة لا ظلم فيها ولا حيف؛ لأنها تقدر حق الفرد ولا تسقط من حسابها حق الجماعة المتمثلة في هؤلاء الأفراد وتلك هي سنة العدل والإنصاف.

5- محاربة الفوائد الربويه:-

المتأمل في عمليه الربا يجدها في الواقع عملية (( سلبية بحته )) جامدة فضلا عن نتائجها السيئة التي تأباها الفطرة السليمة. ولما كانت الشريعة الإسلامية تنظر- نظرتها الواسعة للأمور وتضع لكل مشكلة حلولها المناسبة لها بعد علم المقدمات والإحاطـة الشاملة "بالنتائج "عندها تحلل وتحرم عن علم ودراية بمصالح البشرية كافة {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . وما كان الربا من أفحش الظلم وأشنعه حرمة إلا لأنه يتنافى مع العدل الذي أراد الله أن يُسَوِّد العباد- {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} (البقرة).

فلئن ظن المرابي أنه يحقق بهذه العملية رغباته في الحياة ويصبح من أصحاب الأموال الطائلة التي لا تحصى، بما يتحصل عليه من فوائد ربوية لا تقف عند حد فيجب أن يتيقن كذلك أن ما جمعه إلى زوال وأن مآله "المحق"كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} . فشتان ما بين وجه السماحة وطهارة النفس وسمو الإنسانية، وهو الوجه المقابل للصدقة الذي تكفل الله له النماء والزيادة، والوجه الآخر المقابل لعداء الإنسانية كلها بما لا يعرف للرحمة أو الشفقة طريقا، ذلك الوجه المرذول الممثل للأنانية والحقد والشّحّ وخبث النفس والذي توعده اللّه بالمحق. ولسنا في حاجة بعد ذلك كله لنعت المرابي بأكثر من تلك النعوت التي نعت بها في مواضع كثيرة من الكتاب الكريم لأن مرد ذلك إلى شيء واحد وهو مرض القلب والعياذ باللّه، ومرض القلب معروف النتائج ِ… ولما أراد الله تبارك وتعالى أن يبين حقيقة المنافقين؛ إنما نعتهم بذلك فقال: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} . وبالاستقراء والاستنتاج نجد أن الرسول صلوات اللّه وسلامه عليه إنما عمل -أول ما عمل في بادئ الأمر- على معالجة القلوب في كثير من الأحيان، ووردت في ذلك أحاديث كثيرة تعالج هذه النواحي النفسية بما لا نستطيع حصرها في مثل هذه المعالجة. ولا بأس بذكر شيء منها على سبيل المثال.. فقد جاء في ذلك من حديث طويل رواه أبو هريرة رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث، ولا تجسسوا، ولا تحسسوا، ولا تحاسدوا ولا تباغضوا، ولا تدبروا وكونوا عباد الله إخوانا -كما أمركم الله تعالى- المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره...." الحديث.

ومعلوم أن كل هذه الأفعال إنما هي من أعمال القلب. وكذلك ما ورد عنه صلى الله عليه وسلم من حديث أبى أيوب الأنصاري رضي الله عنه أنه قال: "لا يحل لرجل أن يهجر أخاه فوق ثلاث ليال يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام ". إنما يعالج أمراضا نفسية مناطقها القلب. وكذلك الأمر في بيع الرجل على بيع أخيه المنهي عنه في الحديث، لأنه يسبب التباعد والتباغض، والإسلام إنما جاء في الحقيقة ليجمع لا ليفرق، إذا كان الأمر كذلك فما هو موضع- آكل الربا الذي آذنه الله ورسوله بالحرب ولعنه رسول اللّه صلى الله عليه وسلم.

هذه هي بعض العلاجات لأصحاب القلوب المريضة والأمراض التي حاربها عليه الصلاة والسلام في المجتمع المسلم؛ حتى تسود في الأمة المحبة والألفة والتعاون في الخير بدلا من الاختلاف والفرقة. وإنما سقنا الكلام هنا عن هذه الأمراض كلها لمحل الشاهد: وهو اجتماع هذه الخصال المذمومة في شخص المرابي، فتجده من أعدى الأعداء للّه ولعباد اللّه وأشدهم إنكارا لأنعم الله، فهو حسود حقود كالحيوان المفترس، فكيف يتصور ولاء شخص منعوت بهذه النعوت جميعا، وكيف يرجى منه النفع للمجتمع وهو بؤرة للفساد والهدم والتخريب {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} ؛ لذا أراد اللّه تبارك وتعالى أن يطهر المجتمع المسلم من مثل هؤلاء جميعا ليعيش الناس كافة تحت راية العدل والإنصاف. ولا بأس من نقل رأَي لفقيد الإسلام "سيد قطب رحمه الله "في هذا الصدد من تفسير الظلال؛ حيث يقول عن الربا وبشاعته ما نصه: "فلقد كانت للربا في الجاهلية مفاسده وشروره، ولكن الجوانب الشائنة القبيحة من وجهه الكالح ما كانت كلها بادية في مجتمع الجاهلية كما بدت اليوم وتكشفت في عالمنا الحاضر. ولا كانت البثور والدمامل في ذلك الوجه الدميم مكشوفة كلها كما كشفت اليوم في مجتمعنا الحديث. فهذه الحملة المفزعة البادية في هذه الآيات على ذلك النظام المقيت تتكشف اليوم حكمتها على ضوء الواقع في حياة البشرية أشد مما كانت منكشفة في الجاهلية الأولى، ويدرك من يريد أن يتدبر حكمة اللّه وعظمة هذا الدين وكمال هذا المنهج ودقة هذا النظام.

يدرك اليوم من هذا كله ما لم يكن يدركه الذين واجهوا هذه النصوص أول مرة وأمامه من واقع العالم- ما يصدق كل كلمة تصديقا حيا مباشرا واقعا، والبشرية الضالة التي تأكل الربا وتؤكله تنصب عليها البلايا الساحقة من جراء هذا النظام الربوي في أخلاقها ودينها وصحتها واقتصادها، وتتلقى- حقا حربا من اللّه تصب عليها النقمة والعذاب أفرادا وجماعات وأمما وشعوبا، وهي لا تعتبر ولا تفيق وحينما كان السياق يعرض في الدرس السابق دستور الصدقة كان يعرض قاعدة من قواعد النظام- الاجتماعي والاقتصادي الذي يريد اللّه للمجتمع المسلم أن يقوم عليه ويحب للبشرية أن تستمتع بما فيه من رحمة في مقابل ذلك النظام الآخر الذي يقوم على الأساس الربوي الشرير القاسي اللئيم إنهما نظامان متقابلان: النظام الإسلامي، والنظام الربوي؟ وهما لا يلتقيان في تصور ولا يتفقان في أساس ولا يتوافقان في نتيجة؛ لأن كلا منهما يقوم على تصور للحياة والأهداف والغايات يناقض الآخر تمام المناقضة، وينتهي إلى ثمرة في حياة الناس تختلف عن الأخرى كل الاختلاف.

إن الإسلام يقيم نظامه الاقتصادي ونظام الحياة كلَّها على تصور معين يمثل الحق الواقع في هذا الوجود، يقيمه على أساس أن اللّه سبحانه هو خالق هذا الكون فهو خالق هذه الأرض، وهو خالق هذا الإنسان وهو الذي وهب كل موجود وجوده، وأن اللّه سبحانه هو مالك كل موجود، وبما أنه هو موجده فقد استخلف الجنس الإنساني في هذه الأرض ومكنه مما ادّخر له فيها من أرزاق وأقوات ومن قول وطاقات على صد منه وشرط، ولم يترك له هذا الملك العريض فوضى يصنع فيه ما شاء كيف شاء، وإنما استخلفه فيه في إطار من الحدود الواضحة... استخلفه فيه على شرط أن يقوم في الخلافة وفق منهج اللّه- وحسب شريعته، فما وقع منه من عقود وأعمال ومعاملات وأخلاق وعبادات وفق التعاقد فهو صحيح نافذ وما وقع منه مخالفا لشروط التعاقد فهو باطل موقوف، فإذا أنفذه قوة وقسرا فهو إذن ظلم واعتداء- لا يقره الله ولا يقره المؤمنون باللّه. فالحاكمية في الأرض كما هي في الكون كلّه لله وحده والناس حاكمهم ومحكومهم إنما يستمدون سلطانهم من تنفيذهم لشريعة اللّه ومنهجه وليس لهم في جملتهم أن يخرجوا عنها؛ لأنهم وكلاء مستخلفون في الأرض بشرط وعهد، وليسوا ملاكا خالقين لما في أيديهم من أرزاق. ومن بين بنود هذا العهد أن يقوم التكافل بين المؤمنين باللّه فيكون بعضهم أولياء بعض، وأن ينفقوا وأن ينتفعوا برزق اللّه الذي أعطاهم على أساس هذا التكافل، لا على أساس قاعدة الشيوع المطلق- كما تقول الماركسية، ولكن على أساس الملكية الفردية المفيدة.

فمن وهبه الله منهم سعة أفاض من سعته على من قدر عليه رزقه، مع تكليف الجميع بالعمل، كلّ حسب طاقته واستعداده فيما يسره اللّه له، فلا يكون أحدهم كلاًّ على أخيه أو على الجماعة وهو قادر).... أقول: تلك هي طريقة الإسلام في نظامه الاقتصادي واضحة المنهج تقوم على أساس التكافل الاجتماعي في أزهى حلله بعيدة عن الأثرة والشح أو الظلم، وأكل أموال الناس بالباطل أو بكل وسيلة من شأنها أن تعرقل نمو الحركة الاقتصادية في بلادنا...

نظرة الإسلام للمال

لا يعتبر "المال "في نظر الإسلام حقيقيا إلا إذا كان بطرقه الشرعية، فليس كل مال مهما كانت مصادر الحصول عليه يعتبر "مالا" شرعيا يستطيع المرء المسلم أن يتقرب به إلى اللّه من نفقات واجبة وصدقات يبتغى بها وجه اللّه. بل المال مقيد في الإسلام بقيود شرعية وهي تعني طهارة الكسب وأوجه التحصيل، فالأموال المجموعة من أوجه غير شرعية تعتبر أموالا باطلة كأثمان المحرمات "الخمر والميسر وثمن الكلب والخنزير " وما إلى ذلك؛ لأن اللّه إذا حرم شيئا حرَّم ثمنه. كل هذه الأموال لا تعتبر شرعا بالنسبة لمن يدين بالإسلام، وإن كانت معتبرة في حق غيره ومن هنا نستطيع أن نعرف كيف ينظر الإسلام للمال. إنه ينظر إليه على أنه وسيلة لتبادل المنافع بين العباد ووسيلة للتعايش في الأرض، ولما كان الأمر كذلك أقر الله تبارك وتعالى هذه الخاصية: خاصية حب المادة وحب التملك " للمال"في الناس وهي طبيعة فطرية فطرهم عليها بل وحثَّهم على الطلب والتحصيل من هذه المادة على تفاوت طبقاتهم وسعيهم في طلب الرزق ونهاهم أن ينظروا لغيرهم نظرة حسد وكره لمن فضلوا عليهم في الرزق، وأمرهم أن يسألوه سبحانه وتعالى من فضله {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} (النساء) فجعل المال فتنة وامتحاناً وميدان سباق للخير والإحسان في نفس الوقت، وجاءت الآيات الكريمة في كلا الوجهين تبين للناس ما ينفعهم في دينهم ودنياهم وتنهاهم أيضا أن يجعلوا "المال"وجمعه من أي طريق كلَّ غرضهم في الحياة بما لا يقبل المنافاة بين الآياتِ التي تشجع على الكسب والتحصيل، والآيات التي تهدد وتنذر الذين يكتَنِزون الأموال ولا يؤدون حق الله فيها، فآيات الفتنة والامتحان إنما هي في الحقيقة تنذر أولئك الذين جعلوا المال هدفا لذاته، وغاية كل غاية، فقد سمى اللّه تبارك وتعالى المال مرة "زينة"ومرة "فتنة"فقال جل ثناؤه {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} ( الكهف) وقال: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} (التغابن).. فهو في الآية الأولى زينة الحياة الدنيا "والزينة تغرى- والزينة تلهي عن اللّه والدار الآخرة إلا من وفقه اللّه"لذا قال تعالى في سورة المنافقين {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} ؛ لأنه يعلم أن بعض العباد تشغلهم الأموال وتلهيهم عن ذكر اللّه، واللهو عن ذكره سبحانه وتعالى خسارة أيما خسارة، فأرشد عباده المؤمنين لتلافي تلك الخسارة الكبرى، ولا يكون ذلك إلا بمراقبة اللّه في السر والعلن، وأداء حقوق الله. وقد علم اللّه تعالى كذلك أن من العباد من تقطع أعناقهم الأموال، التي يجلبها البيع والشراء.. فقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} فالحكم وإن كان خاصا بالجمعة إلا أنه عام في غيرها، كذلك مع ما في الجمعة من خصائص ومميزات، فالمال فتنة بلا شك يفتن أصحاب القلوب الضعيفة ويقعدهم عما فيه صلاحهم في الدنيا والآخرة كما فتن قارون وفرعون وأشباههم من الأولين والآخرين، والمال كذلك ميدان سباق لأعمال البر والإحسان لأصحاب الهمم العالية حينما يبذلون أموالهم في سبيل اللّه وابتغاء مرضاته كقوله {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} . فهو وسيلة للفداء والتضحية في سبيل اللّه وفي سبيل السعادة الأبدية التي تكفَّل المولى عز وجل بها لعباده المؤمنين. وقد امتدح الله سبحانه وتعالى أصحاب هذه الطبقة في غير موضع من كتابه. وجاءت السنة المطهرة فأيدت ذلك كل التأييد وحثت المسلم على أن يكون له فضل مال يقيم به أوده في الحياة ويتقرب به إلى اللّه، ويترك لورثته من بعده ما يسد عجزهم من الفاقة والسؤال؛ كقوله صلى الله عليه وسلم لسعد بن أبى وقاص رضي اللّه عنه "إنك إن تذر ورثتك أغنياء- خير من أن تذرهم عالة يتكففون الناس" وشجع المسلم على الاكتساب من المال الحلال كقوله عليه الصلاة والسلام "لأن يأخذ أحدكم حبله فيحتطب خير له من أن يسأل الناس أعطوه أو منعوه".... بل وعظمت السنة المطهرة شأن المال فجعلته من الكليات التي جاء الإسلام بالمحافظة عليها صيانةً للحقوق المشروعة فيه. فمن قاتل دون ماله وعرضه فقتل فهو شهيد.

هذه نظرة الإسلام إلى المال، نظرة تقدر فيها للعاملين نتيجة كسبهم وكدحهم في الحياة فلا تبخس أحدا ولا تظلم أحدا لمصلحة آخر.

فلا إباحية تبيح للماجنين أن يعيشوا على أَكتاف الآخرين شأن النظرية الماركسية التي تبيح الشيوع وتنادى به، و إنما لكل امرئ نتيجة سعيه لا يعدوه إلى سواه.

ولكن الحكمة الإلهية اقتضت أن يكون في المال نصيب مفروض للبائسين والمحرومين يأخذونه من أموال إخوانهم الذين وسع اللّه عليهم في الرزق إما بطيب خاطر ورضى نفس كالصدقات وأعمال البر، وإما على سبيل الوجوب والإلزام كالزكاة وجعلت الشريعة الإسلامية مصارف تصرف فيها الأموال لمستحقيها كما بين اللّه ذلك في مواضع كثيرة من كتابه الكريم.

أوجه صرف المال

لما كان -المال- عصب الحياة وشريانها، وكانت المشاكل تحصل بسببه بين الناس ويحصل النزاع والقتال من أجله. جعل اللّه تبارك وتعالى له مصارف عادلة يُصرف فيها لمستحقيها- من المساكين والمحرومين. فعدد اللّه ثمانية أصناف من هذا النوع تعطى لهم الزكاة من أموال الأغنياء، يأخذها ولي أمر المسلمين ويقسمها بينهم كما أمر الله جلت قدرته، ووضح ذلك غاية الإيضاح، فلم يترك ذلك لاختيار أحد، ولم يتركها كذلك للأغنياء أنفسهم يعطون من شاءوا ويحرمون من أرادوا حسب ما تمليه عليهم أهواؤهم وآراؤهم فقال تعالى { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} . فهؤلاء هم أصحاب الزكاة الذين سماهم اللّه في كتابه فلا تجوز لغيرهم ولا تحل لغني ولا لقوي مكتسب. هذه هي مصارف الزكاة في الإسلام… مصارف عادلة لا ضرر فيها على أحد من الأغنياء، ولا بخس فيها للفقراء والمساكين كذلك، فيشعر الجميع بشعور الأخوة والتعاون على البر والتقوى، فحينما يقدم الغني الميسور لأخيه الفقير المعدم بعض فضله ويفيض عليه من سعته إنما يشعر أن هذا العمل الذي قام به واجب من واجباته وحق من حقوق أخيه يجب أن يؤديه ويقابل ذلك الأخ هذه المعاملة بالرضى والامتنان للّه أولاً- ثم لأخيه ثانيا: فأولاً: لله الذي فرض هذه الفريضة العادلة فكفلته وشملته بعدلها وإنصافها ورحمتها، فلم تتركه للضياع والحيرة ولم تسلمه للفساد والانحراف أو السرقة والنهب والتخريب بعد أن عجز عن العمل تماما، وثانيا: لأخيه من بعد الذي تذكر أن له أَخا في الله له عليه حقٌ، يؤديه له طاعة للّه، وامتثالا لأمره سبحانه وتعالى، فيعيش الجميع في صفاء ومحبة وألفة يستمتعون جميعا بعدل اللّه رحمته، إخوة متحابين متعاونين كالجسد الواحد.

وفي اعتقادي أن أية أمة من الأمم تطبق هذا المنهج الرباني الخالد في نظام حياتها واقتصادها وشتى شئون الحياة لاشك أنها ستعيش في سعادة كاملة صراحة تامة، لا تعرف معها الفوضى الأخلاقية ولا الحرمان والظلم والجور والأنانية وحقد الطبقات بعضها على بعض كما هو مشاهد اليوم في الدول الاشتراكية بل ولا تشكو من الفائض ولا التضخم المتزايدين اللذين يشكلان الأزمات الاقتصادية لتكدس الثروات بأيدٍ قليلة لها السيطرة التامة على النظام الاقتصادي العام للبلاد.

مزية الاقتصاد الإسلامي

على ضوء ما تقدم نستطيع وضع اللمسات السريعة على مزية الاقتصاد الإسلامي على سائر النظم الاقتصادية الوضعية. السائدة التي لا تقوم ولا تنهض إلا على إنكار الذات الإنسانية ومحاربة الفوارق بين الناس كافة بزعم العدل والمساواة في الطبقات... يقول الأستاذ العقاد رحمه اللّه في كتابه الديمقراطية الإسلامية ما نصه: "والمتأمل في حقيقة الأمر يجد أن الفوارق بين الناس متعددة لا تنحصر في شئون الرزق والثروة فحسب، بل منها ما هو فوارق طبيعية تلازم البشرية كافة ولا تكاد تنفصل عنهم ولا يخلون منها على طول الخط.... إذا كان الناس متفاوتين بطبيعتهم فمن الظلم البين أَن تسوي بينهم، وأن تجعل المتقدم منه كالمتخلف- والعامل كمن لا يعمل. ومن المسخ للطبائع أن تحرم الفاضل ثمرة فضله، وتؤمن الكسلان والبليد على عاقبة كسله وبلادته، فلا إنصاف لذي كفاءة في هذه المساواة، ولا فائدة لعاجز فيها، لأن العاجز لا يسلم من عجزه باختياره، وكل ما نجنيه من هذا الإجحاف تعجيز الأكفاء وتثبيط العاملين".

أقـول: وكذلك فعلت النظم الشيوعية والاشتراكية. فالنظام الشيوعي يقوم على أساس إلغاء الفوارق، ويرى عدم استقامة الحياة مع بقاء الفوارق بين الناس في المال، أو شئون الرزق على العموم. والنظام الاشتراكي يقوم على أَساس إلغاء الملكية الفردية وإباحة الشيوع على طول الخط، وأما النظام الرأسمالي فهو يقوم على أساس الملكية المطلقة وبدون حدود. وموضع الخطأ في النظم الأخرى واضح بلا جدال.

ومن هنا تتضح لنا مزية الاقتصاد الإسلامي بين تلك المتناقضات والاضطرابات الفلسفية، فموقف الإسلام وسط وفي غاية الاعتدال، فلا يبيح الشيوع ولا يبيح إطلاق الملكية بلا حدود، وإنما يقيد الملكيات كلها الخاصة والعامة بقيود الشرع، ومن هنا أيضا تبرز مزية النظام الإسلامي في قاعدتين أَساسيتين هما: إنكار قوة الاستغلال والاستبداد، وتقدير حق العمل وتشجيع أصحاب الكفاءات. تلك مزية الاقتصاد الإسلامي في جلاء ووضوح تقدر للعاملين نتيجة عملهم في ميادين الحياة، وتقمع قوى الظلم والجور، وتقرر مبدأ التكافل الاجتماعي في إطار من العدل والرحمة لمن هم في مسيس الحاجة إلى العون والمساعدة، وذلك بتوزيع الثروة كما قررته شريعة الإسلام، وعددت أصحاب الفريضة في الزكاة، وكذلك الحماة والغزاة في سبيل اللّه، وسد الثغور الإسلامية، وسائر من يتولى مصالح الأمة الإسلامية من خليفة المسلمين إلى من يقم الشوارع. وهكذا يقف النظام الرباني شامخا صامدا يتحدى جميع النظم والنظريات وغيرها على مدى الأيام.

تربية

قال معاوية للأحنف بن قيس ما تقول في الولد ؟ قال: يا أمير المؤمنين، ثمار قلوبنا، وعماد ظهورنا، ونحن لهم أرض ذليلة، وسماء ظليلة، بهم نصول على كل جليلة، فإن طلبوا فأعطهم، وإن غضبوا فأرضهم، يمنحونك ودهم، ويحبوك جهدهم، ولا تكن عليهم قفلا ثقيلاً؛ فيملوا عليك حياتك، ويودوا وفاتك، ويكرهوا قربك…

فقال معاوية: لله أنت يا أحنف، لقد أرضيتني عمن سخطت عليه من ولدي. ووصلة بعطية عظيمة.

[1] (( إن من الذنوب الخ )) رواه الطبراني وأبو نعيم عن أبي هريرة مرفوعا ورواه الخطيب في تلخيص المتشابه وفي لفظ (عرق الجبين ) بدل الهموم وللديلمي عن أبي هريرة رفعه:" إن في الجنة درجة لا ينـالها إلا أصحاب الهموم يعنى في طلب المعيشة"ا هـ كشف الخفا ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس- للمفسر المحدث الشيخ إسماعيل بن محمد العجلوني الجرافي


 العدد 50-51 - أساليب الدعوة إلى الله

أساليب الدعوة إلى الله تعالى في القرآن الكريم

لفضيلة الدكتور أبو المجد سيد نوفل

أستاذ بالدراسات العليا بالجامعة

(الحلقة الثانية)

5- منهج القرآن في الاستدلال على صدق العقيدة الإسلامية.

ولقد ساق القرآن الكريم الأدلة الكثير على صحة العقيدة الإسلامية وفساد غيرها من العقائد الأخرى.

فالله عز وجل يوجه الأنظار إلى الآثار الناطقة بوجوده؛ وهو استدلال بالصنعة على الصانع وبالأثر على مؤثر، وهو دليل واضح لا يحتاج إلى كبير عناء.

ومن هنا فلقد كان الكون كله أرضه وسماؤه، وما فيهما.. حقلا واسعا لصياغة هذه الأدلة فجاءت آيات القرآن تحمل الدعوة إلى النظر في السماء، والنجوم، والشمس، والقمر، والأرض، والجبال، والبحار، والأنهار، والإنسان، والحيوان، والنبات، والجماد داعية إلى التأمل الصحيح والنظر الدقيق في هذه الآيات البينات. وليس بعد ذلك سوى الإيمان بوجود الصانع جل وعلا، الذي خلق كل شيء فقدره تقديرا. ويوجه القرآن العقول إلى ملاحظة الواقع المشاهد والتزام المنطق السليم في الحكم على الأشياء؛ وذلك في استدلاله على صحة الإيمان بالبعث والإعادة، فإن المنكر للإعادة يقول: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} ؟ فيقول اللّه. عز وجل: { .. يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} (يس أية 79).

ويعني هذا: أنك أيها المنكر للبعث تسلم ولاشك بوجود العظام.. وهو يستلزم الإقرار بأنها مصنوعة ولا يمكن أن تصنع من عدم؛ لأن العدم لا يصنع وجودا. فإذا انتهيت من ذلك وجب عليك التسليم بأن العظام إذا رمت وبليت فليس هناك أي مانع من إعادتها إلى ما كانت عليه قبل أن تبلى؛ لأن من قدر على صنعها ابتداءً، فهو أقدر على إعادة صنعها؛ لأن الإعادة أَسهل من البدء.. {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيم قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} . والقرآن الكريم يستدل بالظاهرة الكونية على صدق ما يقول، بإيراد الظاهرة مجملة ثم يأخذ في بيان ما تشتمل علَيه من آيات، وفي بيان أنوع كل آية، وما تحمله من دليل وبيان آثارها وجمال صنعتها.. فالسماء مثلا أصلها كذا، وهي مؤلفة من كذا، ووظائفها كذا.. ثم يفصل هذه الآية (السماء) ويبين ما اشتملت عليه، ففيها النجوم والشمس والقمر.. وكل من هذه له خصائصه وآثاره في الكون.

والماء مثلا. له أنواعه، ووظائفه، وأثاره، وكذلك الإنسان... خلق من كذا وركب من كذا وهكذا يستخدم القرآن الكريم المظاهر الكونية أدلة على صحة ما يقول، وينهج في هذا الاستدلال منهج الإجمال والتفصيل، والتنويع.. ليزيد من تقرير العقيدة وتثبيتها.

6- نماذج من هذا الاستدلال

فعندما صدع الرسول صلى والله عليه وسلم بأمر ربه معلنا كلمة التوحيد، وأن لا إله إلا اللّه وحده لا شريك له، رب العالمين. وأَن رب العالمين ليس وَدَّا، ولا سواعا ،. ولا يغوث، ويعوق، ونسرا، وليس وثنا، ولا ملكا، ولا زعيما، ولا حاكما.. ولا شمسا ولا قمرا، ولا ماء ولا نارا، إنه اللّه وحده رب العالمين... استدل على صحة ما يقول بوجود الأرض والسماوات. فهما الآيتان الناطقتان بوجوده تعالى ووحدانيته، فهو وحده خالقهما، وهو الذي خلق الأرض، وجعل فيها الرواسي، وأودع فيها البركة والأقوات، وقسم فيها الأرزاق، وهو صاحب السموات السبع، لا يعجزه شيء فيها ولا في الأرض وكل من السماوات والأرض وما فيهما طوع يمينه. فالإيمان به جلّ وعلا واجب، ولا ينبغي الإيمان بغيره؛ لأنه كفر وانحراف عن الطريق المستقيم.

{قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} فصلت-12.

وفي سوق هذا الدليل على هذا النحو الكفاية لذوي العقول والألباب.. لكنه تعالى، وهو الأعلم بخلقه، وما يصلح لهم من أدلة الإقناع والتأكيد...... يأخذ في بيان بعض صفات كل من السماء والأرض ثم يبين بعض ما اشتملت عليه كل منهما.

فالسماء : خلقها الله بغير عمد {.... خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا.....} لقمان/10. كما خلقها بقدرته تعالى {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} الذاريات/47 وهي سبع سموات مطبقة بعضها فوق بعض {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} نوح/15 وهي عظام شداد {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} النبأ/12.. وهي لا شقوق فيها ولا تصدع {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} الملك/3. وهى السقف المحفوظ {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً} الأنبياء/32 وهي الممسوكة بقدرته حتى لا تقع على الأرض {.. وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ..} الحج/65.

والأرض: جعلها الله تعالى ذلولا صالحة للمشي والإعاشة {هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} الملك/15 وهي مدحوة {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} النازعات/30 ممدودة غير مطوية {وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً} الرعد/3. مبسوطة غير مقبوضة. {وَاللَّهُ جَعَلَ لَكُمُ الأَرْضَ بِسَاطاً. لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} نوح 19- 20 وهي مهاد وسكن للإنسان ولغيره {أَلَمْ نَجْعَلِ الأَرْضَ مِهَاداً} النبأ/6. وهي الميتة بالجدب والحية بالخصب والري {وَآيَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ} يس/33. وهي التي خلق منها وعاش فيها الإنسان، وهي التي يعاد إليها ميتا، ويبعث منها يوم القيامة {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} طه ه/55.

والماء: هو أصل كل حي {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ ..} الأنبياء/30، وهو سبب إحياء الأرض بعد موتها. {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا...} النحل/65. وهو سبب إخراج الثمر، ورزق للعباد {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ.. } البقرة/22. ومنه العذب ومنه الملح {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ. أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ. لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} الواقعة/ 68- 70. {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ} الرحمن/19-20 وهو يكون البحار والأنهار التي يستخرج منها اللؤلؤ والسمك وتسير فيها الفلك {... لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيه... } النحل/14.

والإنسان : مخلوق من تراب {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ... } فاطر/11. ومن نطفة {.. مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} عبس/19 ومن علقة {خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ} العلق/19 ومن طين {هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ} الأنعام/2 ومن نفس واحدة {.. خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ...} النساء/1. ومن ماء دافق {خُلِقَ مِنْ مَاءٍ دَافِقٍ} الطارق/6. ومن صلصال من حمأ مسنون {.. مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} الحجر/26. وجعل خليفة للّه في الأرض { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً ..} البقرة/30 وخلقه سويا {الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ..} الانفطار/7. وجعل له عينين ولسانا وشفتين، وهداه النجدين {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} البلد/ 8-10. وفضَّله على سائر المخلوقات بعقله {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} الفجر/5، وعلمه البيان {عَلَّمَهُ الْبَيَانَ} الرحمن/4. وخلقه على ألوان ولغات متعددة {.. وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ ..} الروم/22. ويسر له أمره.. {ثُمَّ السَّبِيلَ يَسَّرَهُ} عبس/20 وسخر له ما في السموات وما في الأرض {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ...} الجاثية/17.

وهكذا في سائر الآيات يبين أصلها، وخصائصها، وأثارها... كآيات الشمس، والقمر والنجوم، والظلمات، والنشر، والليل، والنهار، والرياح، والسحاب، والشجر، والجبال، والحيوان، والطير، والنبات، والزرع، والثمر..... جاء بها على هذا النحو السابق لبيان عظمة الصنع الإلهي، وروعة الخلق الرباني.... وبهذا يتأكد الإيمان بالذي خلق فسوى والذي قدر فهدى. كما سلك القرآن الكريم هذا المسلك في تقرير سائر مبادئه ومطالبه....

7- العقيدة في الأساليب الخبرية والإنشائية:

ولا يمكننا عرض كلّ الأساليب التي صيغت فيها العقيدة في القرآن الكريم في هذا البحث القصير؛ إذ أن هذا أمر يصعب تحققه. ولهذا سنكتفي بإيراد نماذج من هذه الأساليب موضحين كل نموذج بمثال أو أكثر، وفيه الكفاية لبيان المراد.

الأساليب الخبرية:

يقول أهل اللغة والبيان: إن الكلام ينحصر في نوعين هما الخبر والإنشاء، فالكلام الذي يحتمل التصديق والتكذيب هو الخبر، والكلام الذي يقترن معناه بلفظه هو الإنشاء [1] .

ولقد أورد على تعريف الخبر السابق خبره تعالى، فإنه لا يكون إلا صادقا. وأجيب بأنه يصح دخوله إذا نظرنا إليه من حيث اللغة بقطع النظر عن محتواه. أما من حيث معناه ونسبته إلى قائله فأخبار اللّه تعالى لصدورها عنه جل وعلا لا تحتمل إلا الصدق فقط سواء كانت إيجابا أو سلباً {.. وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} النساء/122. فإذا قال الله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ. وَالأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ. وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ} الذاريات 47- 49 فهو إخبار عن أنه هو الخالق للأرض والسماء، وكل شيء، وهو إخبار صادق؛ لأنه من اللّه عز وجل. والقصد من هذا الخبر أن ينظر المخلوق في هذه الآيات ويتأمل صنعها ليؤمن بوجود صانعها.

ومن هذا القبيل قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} الأعراف/54.

كما أخبر تعالى بأنه واحد لا شريك له. والدليل على ذلك يظهر فيما يراه الإنسان أمامه من صنع السماء والأرض، واختلاف الليل والنهار، وخلق البحار والماء، والرياح والسحاب، ولولا وجود هذه الأمور لتوقفت الحياة. وهذه الآيات توجد بنظام وأحكام، وكلّ منها دائب في عمله على أبدع ما يكون، وهو مسخر لإيجاد الحياة الطيبة للإنسان، وهو ما ينطق بوحدة الصنع الدالة على وحدة الصائغ جل وعلا {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ. إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} البقرة 163- 164.

وتأكيداً لتفرده سبحانه وتعالى بالخلق والصنع، وتقرير لوحدانيته، فلقد نفى إيجاد أي شـيء في هذا العالم عن غيره، ونفى وجود إله أو آلهة أخرى، ونفى أن يكون له شريك، وأخبر أن المتخذين من دونه آلهة لا يستطيعون ضرا ولا نفعا، وأنهم سيكفرون بمن عبدوهم يوم القيامة. إنه تعالى الواحد الأحد المنفرد بالخلق، والمحيطة علمه بجميع مخلوقاته في حركاتهم وسكناتهم، وفي شتى أمورهم وأحوالهم، يعلم أعمارهم وبيده رقابهم.. وهو وحده القادر. ومن قدرته أنه خلق البحرين العذب والملح، لا يطغى أحدهما على الآخر، ومنها يأكل الإنسان لحوم الأسماك، ويستخرج اللؤلؤ وغيره مما يتحلى به الإنسان، وفيهما تسير الجواري المنشآت في البحر كالإعلام، وسائل نقل بحرية للإنسان وغيره.. وهو وحده الذي يولج الليل في النهار ويولج النهار في الليل، وهو وحده مسخِّر الشمس والقصر للإنسان، كل يجرى إلى أجل مسمى عنده سبحانه وتعالى.. وهو وحده مالك الملك وهو على كل شيء قدير، أما الذين يدعون من دونه فلا يملكون لأنفسهم نفعا ولا ضرا ولا لغيرهم من باب أولى..

{وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ. وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } فاطر/11-14.

في الأساليب الإنشائية:

والإنشاء كما تقدم، هو ما يحصل مدلوله في الخارج بالكلام فإذا قلت (لا تقم) فإن عدم القيام يحصل بعد تلفظك ب (لا تقم).

وأقسام الإنشاء كثيرة منها (الأمر) وهو: طلب فعل غير كف ومثاله قوله تعالى لنبي أمرا إياه بالشهادة {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ..} محمد/19 والأمر للنبي عليه السلام أمر لأمته ومنها (النهي). وهو: طلب الكف عن الفعل؛ ومثاله: قوله تعالى لنبيه ناهيا إياه عن الشرك: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ..} الإسراء/22 وهو نهي له عليه السلام ولأمته.

ومنها الاستفهام وهو طلب الفهم مثل قوله تعالى {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا..} النازعات/27 -28.

ومنها (الشرط) مثل قوله تعالى الذي أقام به الدليل على فساد عقيدة الشرك، واستقامة عقيدة الوحدانية {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا..} الأنبياء/22.

ومنها (النداء) مثل قوله تعالى الذي بين فيه فساد عقيدة الشرك، وأن المدعوين من دون الله ضعفاء لا يستطيعون خلق أقل الأشياء، وأَنهم إذا ضاع منهم شيء لا يملكون إرجاعه ومن كان هذا شأنه لا يستحق التأليه ولا العبودية.. {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} الحج/73.

[1] وقيل : إن الخبر كلام يفيد بنفسه نسبة أمر من الأمور نفيا أو إثباتا. فإذا قلنا القرآن كلام اللّه تعالى فإننا نفيد نسبة القرآن إلى اللّه تعالى. وإذا قلنا الأناجيل الموجودة الآن ليست كلام الله فإننا ننفي هذه النسبة.. أما الإنشاء فهو الذي يحصل مدلوله في الخارج بالكلام أي إذا قلت (قم) فإن القيام يحصل بعد تلفظك بلفظ (قم) لا قبله. والخبر خلافه. والقصد بالخبر هو: إفادة المخاطب أمرا من الأمور كإخبار اللّه تعالى بأنه خلق كذا وكذا.. ومن أقسامه النفي مثل {ما كان محمد أبا أحد من رجالكم } .


 العدد 50-51 - حقوق الإنسان في الإسلام

حقوق الإنسان في الإسلام

بقلم الشيخ: عبد الفتاح عشماوي

محاضر بكلية الحديث

(الحلقة الثالثة)

أمَّا عن الحرية الدينية التي ذكرها إعلان حقوق الإنسان فكان عليهم أن يتواروا خجلا من أن يذكروا شيئا عنها، لقد لقي المسلمون منهم أفظع ما لقي أهل دين من اضطهاد وإبادة، وزاد سعيرها اليوم بما هو صارخ في كل مكان يحتوى على أقلية إسلامية، إن اليهودية والنصرانية والشيوعية والهندوسية والبوذية ليس لهم جميعا اليوم إلا عدو واحد، هو الإسلام وأهله، وأصبح اليوم أرخص دمّ في العالم دمّ المسلم، في مدنية القرن العشرين وهيئة الأمم المختلفة ومجلس خوفها الحامي حمى الأمان والسلام على الأرض، إلا المسلمين فلا أمان لهم عندهم ولا سلام، وكل ذنبهم أنهم قالوا ربنا اللّه.

ونحن ماذا فعلنا لما هيمنا وحكمنا، وعاشوا أَقليات مصانة محفوظة في ظل شريعتنا السمحة، لقد قال في ذلك قائل هذين البيتين:

حكمنا فكان العفو منا سجية

فلما حكمتم سال بالدم أبطح

وحسبكمو هذا التفاوت بيننا

وكـل إناء بالذي فيه ينضح

إننا لم نتمشق الحسام ولم نخرج سيوفنا من أغمادها إلا عندما نفذ الصبر وفاض الإناء، وَوصِفْنا من الحكم العدل بأننا ظلمنا، {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} ، وإذا كان علينا أن ندفع عن أنفسنا وأن نؤدب عدونا وأن نريه أن صبرنا ما كان إلا بأمر ربنا، فلما أمرنا كان شعارنا الخالد قوله تعالى {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا} {قاتلوهم يعذبهم اللّه بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين }، ومنذ نزول هذه الآيات على رسولنا صلى اللّه عليه وسلم ونحن على هذا الصراط السوي نسير، فلا نعتدي على أحد ولا نقبل أن يعتدي علينا أحد، وتركنا لغيرنا حرية اختيار ما يعتقده والدين الذي يعتنقه وإثمه على نفسه، إن فرعون قال لقومه: {مَا أُرِيكُمْ إِلاَّ مَا أَرَى وَمَا أَهْدِيكُمْ إِلاَّ سَبِيلَ الرَّشَادِ} فلما أدركه العقاب المؤقت لإثمه في الدنيا بالإغراق، قال وهو على وشك الغوص في الماء: {وَأَنَا مِنَ الْمُسْلِمِينَ} ، بل تركنا غيرنا يتعصب لنبي معين لا يعتقد بنبوة سواه، كما فعل اليهود والنصارى، ولم نعاملهم بالمثل لما كفروا بنبينا صلى اللّه عليه وسلم، بل أمنا بأنبيائهم وبكل نبي رسول من لدن نوح عليه السلام إلى النبي الخاتم صلى اللّه عليه وسلم {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} ، ولا نعتبر مؤمنين على الإطلاق إذا أنكرنا واحدا منهم، ومبشروهم يجوبون الآن خلال الأرض في ظل إعلان حقوق الإنسان، ليخرجوا الناس من دينهم ويحملوهم على الإيمان بنبيهم فقط، وبوسائل تخلو من كل إنسانية، ثم يأتوا ليعتموا على الناس اعتدائهم على الأديان بليِّ ألسنتهم بكلمة (الحرية الدينية) وهم ألذ أعدائها، وحصيلة الحديث أن الإسلام يأبى بترفع أن يتطفل على أحد ليعتنقه، لأن المعتنق له هو المستفيد وحده، ومنزله سبحانه لا يناله نفع ولا ضر {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ} {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ} ، بل حتى الذي يدخل في الإسلام لا يرضينا منه إلا أن يكون مقتنعا به عاملا بالأوامر مجتنبا للنواهي، يقول في ذلك الإمام الشيخ محمد عبده:-

"إن التقليد بغير عقل ولا هداية شأن الكافرين، فإن المرء لا يكون مؤمنا إلا إذا عقل دينه وعرفه بنفسه حتى اقتنع به، فمن رُبي على التسليم بغير عقل، وعلى العمل- ولو صالحا- بغير فقه، فهو غير مؤمن، فليس القصد من الإيمان أن يذَلَّلَ الإنسان للخير كما يُذَلَّلَ الحيوان، بل القصد أن يرتقي عقله وترتقي نفسه بالعلم، فيعمل الخير وهو يفقه أنه الخير النافع المرضي لله، ويترك الشر وهو يفهم سوء عاقبته ودرجة مضرته".

فإذا كان هذا حالنا مع من يعتنق الإسلام أصلا، فهل نرغم الناس على أن يعتنقوه؟ أم أن الذين "وضعوا حقوق الإنسان" أحسّوا بأنهم يفعلون ذلك كما بينا آنفا، فراحوا يصرفون النظر عنهم. بحقوق متكلفة متصنعة؟.

أما عن الفقرة الخاصة في حقوقهم التي وضعوها، بحرية ترك ما عليه من دين والانتقال كما يشاء من دين إلى آخر، فنحن نقر ذلك تماما إذا انتقل من النصرانية إلى اليهودية إلى الشيوعية إلي البوذية إلى الهندوسية إلى آخر قائمة الكفر الطويلة؛ لأن الصورة عندنا واحدة وهى أنه ترك حقا ليس سواه، وهو اللّه، واعتنق باطلا يتردى في نتن أنواعه المتعددة، لا يترك واحدا منها إلا ليذهب إلى ما هو مثيله في الضلال والوبال، فلا مفاضلة بين الباطل مهما تفاحشت أنواعه وأعداده وأوساخه.

أما بالنسبة لديننا الذي نسبه اللّه إلى نفسه {يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً} أيّ دين الله هذا؟ {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّه} {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلام} {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} ، والآية الأخيرة أنهت الجواب بأعظم حسم لمن يريد أن يدْخل الإسلام في تلون الحرباء والتقلب في دناءة الهوى، فالمسلم يوم أن أسلم قطع مع اللّه عهدا هائلا، ووضع يده في يده سبحانه لتكون هي العليا، فلا تسمح له بأن ينفض يد البيعة ببساطة متى عنَّ له ميله، دون أن يذوق وبال أمره {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِه} ، فليست كل بيعة تقوض بسهولة، وليس كل عهد يلعب به، وكان الطرف الأقوى هو خالق المعاهد ورب المبايع، ثم يترك هكذا سُدًى طليقا، وإنما كما قال الأجلُّ الأعزّ {كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ} {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ} {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} ، وقبل هذا الأمر الرهيب الذي ينتظره في الآخرة بما ذكرت الآيات، فلا بد أن نجعل منه نحن زاجرا مخيفا لمن يتلاعب بدين الديان، الذي ما أقر دينا سواه ليبقي على الأرض، حتى يرث هو أرضه ومن عليها.

(الباب الخـامس)

ونتناول الحديث في هذا الباب عن مادة واحدة من مواد إعلان حقوق الإنسان وهى المادة السادسة عشرة، ومع أنها مادة واحدة فسيكون الكلام عنها هو أطول ما قيل في الأبواب العشرة؛ ذلك لأن هذه المادة تختص بالمرأة، والحديث عن المرأة متشعب ومشكل، وشائك أيضا، وقد يكون ذلك هو السبب في أن المرأة كثيرة الكلام لا تنتهي لها ثرثرة، وعلى أي حال سنبدأ الحديث عنها في هذا الباب بالصورة التي رتبناها منذ البداية، وهى نقل حرفية المادة المذكورة فيما زعموا (حقوق الإنسان)، وهى:-

(المادة السادسة عشرة)

أ- للرجل والمرأة متى بلغا سن الزواج حق التزوج وتأسس أسرة، دون أي قيد بسبب الجنس أو الدين، ولهما حقوق متساوية عند الزواج، وأثناء قيامه، وعند انحلاله.

ب- لا يبرم عقد الزواج إلا برضا الطرفين الراغبين في الزواج، رضا كاملا لا إكراه فيه.

ج- الأسرة هي الوحدة الطبيعية للمجتمع، ولها حق التمتع بحماية المجتمع وحماية الدولة.

على أنني سأبدأ الحديث أولاً عن المرأة بتناول بعض ما اتخذه الحانقون على الإسلام قصة من قصص الترديد المتبدلة، والتقطها منهم الناعقون المحسوبون علينا عروبة ودينا، قالوا: لماذا يبيح الإسلام الزواج بأكثر من واحدة إلى أربع، بل ولماذا تزوج نبي الإسلام صلوات اللّه عليه بأكثر من أربع، تزوج بتسع؟ وظنوا أنهم بهذا التهجم الوقح على خير دين وأكـرم رسول قد وجدوا ضالتهم، عسى أن ينالوا بذلك النيل الذي يريدونه، فراحوا يبثونه في أوساطنا الإسلامية، بل وشاركهم في ذلك أبناؤنا الذين ترسلهم حكوماتنا إلى الخارج ليتعلموا، فيسقونهم هناك من الكأس المعدّ لهم، وننتظر نحن عودتهم بعد أن تعلموا، وإذا بهم عادوا ليتهجموا، أما نحن فنرد قائلين، آخذين أساس ردنا من القرآن الكريم إن شاء اللّه، ….. سنبدأ أولا بما هو لعامة المسلمين، ثم حسن التثنية والثناء بما هو خاص بنبي المسلمين صلى اللّه عليه وسلم.

أما عن إباحة الزواج بأكثر من واحدة إلى أربع، فنقرأ بعضا من الآية الخاصة بذلك ثم نتناولها بالتوضيح، يقول تعالى {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَة} ، وقد اكتفينا بهذا الجزء من الآية وصولا إلى أساس الموضوع وتجنبا للإطالة، فالأمر هنا {فَانْكِحُوا} ، ليس للإلزام وإنما للتخيير، بدليل قوله تعالى بعد ذلك {فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَة} ، لأن القاعدة أنه لا تخيير بعد الإلزام، وما وجه الإباحة إذا؟ لقد علم الله فينا شدة الميل إلى النساء، {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء} ، فهن أوّل قائمة الشهوات المذكورة في الآية بعد ذلك، وأنه بعد زواج الواحدة، وبعد قضاء المأرب منها زمنا ما، فقد ينظر إلى أخرى على أنها قد تكون أحسن من التي معه، فهذه الثانية التي أعجبته، بدل أن يعمل على نيل ما يريد منها بالفاضح المشين، فليتوجها بالواضح المبين وبنفس الإحساس مع الأولى الذي جعله يأتي بالثانية، بدأ يحس به بالنظر إلى ثالثة، فقد يكون فيها ما ليس في السابقتين، فلا مانع بالعلنية وليس بالسرية، لم يقنع بعد الثلاث بأن الطعم واحد، فطابت في عينه رابعة، وإلى هنا يكون الأمر قاطعا لديه بأنه وجدهن جميعا في الخلوة شيئا واحدا، فلا يبحث عن خامسة ليزني بها، حيث لن يجد فيها جديدا بعد أن تأكد من أربع، وهنا يقدم الإسلام للمجتمع أمرًا من أعظم الأمور المبعدة للفسق والمشككة في النسب.

ثم إن الآية خَوَّفتْ بعد السماح بالزواج إلى أربع من شيء هو مستحيل، وهو العدل بين الزوجات {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} ، فإذا أمكن العدل بما هو ظاهر فلا يمكن العدل بما هو باطن، وهو القلب الذي لا يقلبه إلا فاطره سبحانه، وخوفتنا الآية بلفظ الخوف الصريح {فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً} ، أي الأحسن أن تكتفوا بواحدة لعدم استطاعة العدل بينهن، وأن الذي يضطر إلى الزواج بأكثر من واحدة يكون لغير الميل الغريزي، وإنما لأسباب قد يصبح التعدد فيها خيرا من الاكتفاء بواحدة.

نقول ذلك وقد أصبح الذين يعيبون على الإسلام إباحة التعدد يطالبون حكوماتهم أن تبيح لهم ذلك، لما كثرت الفواحش، وأهلكت الحربان العالميتان من الرجال ما أهلكت، بالإضافة للحروب الجانبية المنتشرة في كل أرجاء الأرض ولا تنقطع سنة واحدة، حتى زاد عدد النساء على الرجال أضعافا، وأصبحت المرأة لا تتزوج سرًّا بأربعة رجال فقطع، بل بما يحلو لها وتريد، وبعدد غير محدود، فالحمد للّه على سماحة هذا الدين ودقة تشريعه. فهل لازال منا من يسأل، لماذا أ باح الإسلام تعدد الزوجات ؟ .

أما عن نبينا صلى الله عليه وسلم، فما أحلى الكلام في ذلك دحضا لقذر ما قالوا.

فنقول إن النبي صلى الله عليه وسلم، لم يتزوج بتسع كما قال هؤلاء وكما اشتهر على ألسن الكثير من الناس، وإنما لنزيد في غيظهم نقرر أنه صلوات الله عليه تزوج بأكثر من تسع، تزوج بإحدى عشرة، ونقصد بالزواج هنا من دخل بهن، عليهن رضوان الله، فالثابت وقوع العقد منه على غير الإحدى عشرة ولم يبن بهن، وإنما التسع اللواتي عرفهن الناس من مات عنهن وعشْنَ بعده، وهذه أسماء الإحدى عشرة كرمهن الله.

(1) خديجة بنت خويلد (2) عائشة بنت الصديق (3) حفصة بنت عمر (4) أم حبيبة (رملة) بنت أبي سفيان (5) أم سلمة (هند) المخزومية (6) سودة بنت زمعة (7) زينب بنت جحش (8) زينب بنت خزيمة (9) جويرية بنت الحارث (10) ميمونة الهلالية (11) صفية بنت حُيَىّ.

مات منهن في حياته صلى الله عليه وسلم اثنتان، خديجة، وزينب بنت خزيمة، المعروفة بـ (أم المساكين)، والتسع الباقيات بقين بعد وفاته صلى الله عليه وسلم أعمارا مختلفة، رضي الله عنهن من أمهات للمؤمنين.

وقد جمعهن أحد العلماء في الأبيات الثلاثة الآتية:-

توفى رسول الله عن تسع نســوة

إليهن تعـزى المكرمـات وتنسـب

فعائشـة ميمونـة وصفيـة

وحفصة تتلـــوهن هنــد، وزينــب

جويرية مـع رمــلة ثم ســودة

ثلاث وســت ذكـرهن مهـذب

ويلاحظ لمجرد ذكـر أسمائهن وأنسابهن، أنهن يجمعن باقة أشهر القبائل العربية وأقواها، لهذا كان اختيار هن وسيلة من وسائل شد هذه القبائل بصاحب الرسالة صلوات الله عليه، ليكون ذلك صورة من صور التبليغ عندما تقع المصاهرة، وهى من أهم وشائج الصلات عند العرب. وأظهرها وقوع التواصل والتلاقي، وترديد اسم مشهور لخير من زاوج وصاهر، وهو اسم محمد الذي هزّ مجتمعهم كله من أساسه، ولذا ثبت بسبب هذا التصاهر دخول كثير منهم في الإسلام، ممن لم يسبق لهم الدخول فيه قبل المصاهرة.

ثانيا : وهو الأخطر شأنا، أن هذه الباقة النابهة من الزوجات، وقد اخترن من الله لرسوله، فقد قال له بعد ذلك {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاج} ، كان عليهن مهمة تبليغ الرسالة للنصف البشرى الذي يقيده الحياء؛ وهن: النساء، خاصة ما يتصل بتشريع الأنوثة، ولهذا لا تكاد بيوتهن تخلو من أفواج النساء ليتلقين منهن عاطر الوحي الخاص بهن، والدليل بأن هذا تكليف لنساء الـرسول وليس مجرد تطوع بالخير منهن هو قوله تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} ، وخص هذا الأمر مباشرة بهن، فالكلمة {وَاذْكُرْنَ} تكليف بِمَعَانٍ ثلاثة، اذكـرن بمعنى احفظن ما أنزله على زوجكن الرسول، اذكرن ذلك في ذوات أنفسكن؛ بمعنى: العمل والتنفيذ لأنكن القدوات لغيركن، وثالث المعاني اذكرن ذلك بين النساء تبليغا وتعليما.

فلما كانت الـرسالة بهذا الاتساع والتعاظم، ونصيب المرأة منها كبير، أصبح كثرة المعلمات المتصلات بِسر النبوة شيئا يزيد في كمية العلم المبلَّغ وسعة انتشاره، وعودا إلى كتب الإسلام على اختلاف أنواعها وكثرتها، نجد عائشة وزميلاتها قد أضأن هذه الكتب بما أخرجن من التشريع والعلم، من داخل حجرات النبوة، ليس عن النساء فقط ولكن عن الرجال أيضا، فقمن بتنفيذ الأمر كاملا، فذكـرن حفظا وتطبيقا وتبليغا، وهكذا زوجه سبحانه بعدد من النسوة وخاطبهن بالجمع {وَاذْكُرْنَ} لعلمه بما زوج به نبيه، وأن من مهمتهن مساعدة رسوله في تبليغ رسالته الثقيلة ولهذا كُنَّ جديرات بأن يجعلهن أمهات المؤمنين وكأنهن وَلَدْنَ جميع أمة زوجهن العظيم، صلى الله عليه وسلم، فكل أمّ يمكن أن تلد، ولكن ليس كل أم يمكن أن تعلم وتربي أبناءها، وهذا هو خير ما في الأم، فأعطاهن الله هذه الصفة كاملة وليس مجرد تشبيه، فلم يقل سبحانه: وأزواجه كأمهاتهم، إنما قال: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} ، حتى إن كبار الصحابة كانوا يرجعون إلى أمهاتهم هؤلاء في كل معضل من الشريعة، ثم إن نبينا عليه الصلوات، لم يكن بدعا من الرسل حين تزوج بهذا العدد المحدود، وهو كثير عند الأعداء والجاهلين، والذي كان لحكمة عظيمة أوضحنا منها ما ذكـرنا، والذي تخرج هذه البغضاء من أفواههم، يعلمون يقينا أن أكثر من نبي كـريم من أنبيائهم كسليمان عليه السلام، تزوج بتسعين امرأة كما هو ثابت في الحديث الصحيح، فيتركون التسعين ويتكلمون عن التسع، وذلك لحاجة في نفس يعقوب لم يقضها.

وإنه والله زيادة في الكفر، حينما يعترض أحد على من له التصرف في ملكه بما يشاء.. فما دخْلُ الخلق في عمل الخالق؟، حيث الرجال عباده والنساء إماؤه، زوج من يشاء بالعدد الذي يشاء {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَه} ، إن الواحد منا لا يقبل من غيره التدخل في شؤونه، فكيف بالتدخل في شأن من له الشأن كله؟، والرسل هم أحبابه وصفوته، يميزهم بما يشاء، ويدخل في ذلك بما يعجز عنه غيرهم، فسبحان من أتم عليهم نعمته خَلْقا وخلقا، وبعد ذلك. أفنحن نسمع الصّم ولو كانوا لا يعقلون.

ثم قال الأعداء وردد أدعياء الإسلام قولهم: إنكم أيها المسلمون تمزقون ما أحكمته أواصر الزواج بتشريد الزوجة وأطفالها بمجرد كلمة طلاق تخرج من فم أحدكم، أما غيركم فلا يطلق إلا بدعوى أمام القاضي ليحكم بالطلاق أو عدمه، وجوابنا من كتاب اللّه أيضا، فإذا كان بعض الرعناء والحمقى قد أساءوا استعمال كلمة الطلاق فقد خالفوا صميم تعاليم دينهم، ومكنوا عدونا من اصطياد التي ضدنا، وإلى قرآننا وهو نبعنا الذي لا يغور فراته، لنأخذ منه ما نرد به الكيد، ولنرى كيف يعالج الأمر منذ أوّل بادرة شر بين الزوجين، وبصورة ترفع من هام المسلم بهذا التشريع الرفيع، يقول عزّ من قائل: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً} .

أما القوامة وما يتصل بها، فسأعود إليها في فاصل آخر يأتي بعد إن شاء الله، وسأبدأ الآن من قوله تعالى:

{ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ} ، أي مطيعات حافظات لغيب الزوج في عرضه وولده وماله {بِمَا حَفِظَ اللَّهُ} ، يعني حقها الذي أمر الله زوجها أن يفي لها به مقابل حفظها له، فإذا قام الرجل بما عليه- فليس غير القائم محل حديثنا- وإن كنا لن نغفله ولو بقليل؛ لأن حديثنا الآن حول المرأة؛ ولأن الآية التي نحن بصددها مختصة بها أيضا، فإذا لم تعد مطيعة لزوجها حافظة لغيبه، وبدأ (النشوز) وهو التمرد والمعصية، فهل تخرج طلقات الطلاق كما يطلق المدفع الرشاش، لتقتل أسرة بأكملها ولتصبح مشردة تعسة في هذه الحياة ؟ ، تباعد بين زوجين عزيزين أفضيا إلى بعضهما، وتحكم باليتم المحزن على أطفال برآء لم يمت أبواهما، لمجرد لحظات من تعكير صفو، كما يفعل الآن الكثير من المتهورين والمندفعين.

ولننظر كيف يكون من القرآن وقتئذ، فقد جعل الطلاق آخر مرحلة من خمس مراحل، بعد أربع لا بد أن تسبق خامستها، وهي مرحلة الفراق.

الأولى: مرحلة الكلام الهادىء، المرهب أو المرغب، وهو المعبر عنه بقوله تعالى: {فَعِظُوهُنَّ} ، ولا يكتفي بذلك بيوم ولا بأيام، وإنما بمدة تكفى للتفكر والتبصر، ولو طال هذا النصح سنة أو أكثر، فإن انتهى النشوز، وإلا فالمرحلة الثانية، وهي الابتعاد عن فراشها، فلا يمسها بمدة تشغل بالها، بنحو الخوف من أن يتجه إلى غيرها، وهو المعبر عنه بقوله تعالى {وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ} ، والغيرة عند المرأة معروفة، فإذا طال الأمر ولم تقلع، فتأتي المرحلة الثالثة وهي الضرب، ولكم أسيء إلى هذه الكلمة إساءة بالغة، سواء ممن لم يفهمها من المسلمين، أو ممن سمعها منا أعداء الإسلام المتربصين، فقالوا إن دينكم يأمر بضرب المرأة، وربما قطعت هذه الجملة من الآية بتعمد لئيم مقصود، ورددتها كثيرات من المتعلمات التعليم المعروف الذي لا صلة له بالإسلام، فلم تذكر الآية بكاملها، وإنما على طريقة {لا تَقْرَبُوا الصَّلاةَ } و {فَوَيْلٌ لِلْمُصَلِّينَ} فمع أن كلمة الضرب لم تأت إلا في ثالث مرحلة قد تكون بعد سنوات يهب الوعظ والهجر، فإنها ليست بالأمر اللازم التنفيذ، بمعنى أن الزوج إذا رأى أن الجرم الذي وقع منها يوجب ضربها، ولكنه تنازل عنه ولم يضرب، فهل عليه من إثم؟، لم يقل أحد بذلك أبدا، ودليل أنه ثبت عن نبي الإسلام صلى اللّه عليه وسلم أنه لم يستعمل هذه الرخصة أبدا، فلم يضرب واحدة من زوجاته قط طول حياته، رغم أنهن أغضبنه لأكثر من مرة كما نعلم، ثم إن معنى الضرب هنا بما أجمع عليه المفسرون أخذاً من تفسير النبي صلى ولله عليه وسلم بنفسه، بأنه ضرب غير مبرح، أي الذي لا يسيل الدم، ولا يكسر العظم، بل ولا شديد الألم، فلا يكثر من ضرب الزوجة إلا الزوج الضعيف الشخصية، حتى إن أبا حنيفة رحمه اللّه لا يجيز الضرب بأكبر من حجم السواك غلظا وطولا، ولعله رحمه اللّه أخذ هذا الحكم من قول نسب إلى ابن عباس رضي الله عنه، ومنع اللطم على الوجه أو باليد مقبوضة لأنها قد تكسر بل قد تقتل، وإنما بعود رفيع يؤلم ولا يحطم، بنحو ما ذكر الفقهاء، ولكم أصلح هذا الضرب بصورته هذه معوجات كثيرات وناشزات، شريرات، وقد ورد أن معاوية بن حيدة رضي الله عنه قال، يا رسول الله، ما حق زوجة أحدنا عليه ؟ قال: "أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت، ولا تقبح الوجه، ولا تضرب" رواه أحمد، وكلمة (لا تضرب) أي بمعنى الضرب الغير جائز وهو المبرح، مع الابتعاد عن الوجه على أي حال.

أبعْد ذلك يقال إن الإسلام أمر بضرب المرأة وكفى ؟ وأن يعصى الكثير منا أمر القرآن وحديث الرسول وسيرته مع أهله، فيغالي في الضرب بما نرى ونعلم ؟ وبما يتخذه الخصوم سببا للتشويش والتشهير، مع أن ضربهم للنساء في الخارج بوحشية أصبح أمرا مألوفا عندهم.

نعود إلى الآية لما لم يجد التخويف بالضرب، فتكون المرحلة الرابعة عندما يتحول الأمر إلى شقاق {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} ، واشترطت الآية الحَكَم الذي لا يميل مع هوى القرابة {إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا} ، فإرادة الإصلاح ونيته لا بدّ أن توجد عند الحكمين، ولو وجداه في الانفصال بعد محاولة الوصال أولاً فلا بأس باعتباره آخر مرحلة. وقيل إن عمر رضى الله عنه أرسل حكمين إلى زوجين، فعادا ولم يصهل ولم يفصلا، فضربهما بالدرة قائلا: إنكما لم تريدا إصلاحا كما قال اللّه، ولو أردتماه لأصلح الله بكما.

وأخيرا إذا لم يفد ذلك كله يأتي خامس المراحل وهو الطلاق، وعندئذ يكون أبغض الحلال ويغن اللّه كلا عن الآخر من سعته {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ} ، هذا هو الطلاق عندنا، فإذا فعل أحدنا غير ذلك، فهل يكون من تقصير الدين أم تقصير الجاهلين.

إلى الإسلام

لقد اضطلعت الجزائر بدور الريادة خلال تاريخها الطويل.. فكانت ثورتها التحـريرية قدوة للشعوب المستعمرة.. كما كافحا معركتها في البناء- بعد الاستقلال- نموذجا للشعوب السائرة ؟ في طريق النمو، بفضل سياستها الرشيدة، ومبادراتها الشجاعة المشرفة، في خدمة الإنسانية وقضايا العدل، لكن الجزائر اليوم، ينتظر منها دور أعظم، هو تقديم النموذج الحي للمجتمع السليم المعافى، في عالم مريض، أختل توازن إنسانه؛ لأنه يطلب السعادة في التقدم الصناعي التكنولوجي وحده، وتجاهل الجانب الروحي في الوجود الإنساني.

إن ناقوس الخطر، الذي يهدد الكيان الحضاري بالانهيار يدقه أبناء هذه الحضارة نفسها، الذين يغارون عليها، فما أكثر الصيحات التي أطلقها المفكرون الواعون الذين نادوا بضرورة العودة إلى الإسلام، عقيدة ومنهاج حياة، وأنه لمن العجب، أن يقتنع غيرنا بالإسلام منقذا لإنسان الذرة وغزو الفضاء، بينما يظل بعض أبنائه شاكين تائهين، أو معرضين متنكرين لصلاحية مبادئه وقيمه!

((جوهر الإسلام التونسية))


 العدد 50-51 - أثر الحضارة الإسلامية في الحضارة الأوروبية

أثر الحضارة الإسلامية في الحضارة الأوروبية

د/ جاد أحمد رمضان

رئيس قسم التاريخ بالجامعة

الحمد للّه الذي هدى المسلمين إلى ما ينفعهم في دينهم ودنياهم والصلاة والسلام على سيدنا محمد الذي بعثه اللّه رحمة للعالمين فبلغ الرسالة وأدى الأمانة وعبد ربه حتى أتاه اليقين.

أما بعد

فإنه في الوقت الذي كان المسلمون ينعمون فيه بظل الحضارة الإسلامية التي أفاضت عليهم كل أنواع الخير ووقتهم مفاسد الشر وأبعدتهم عن مواقع الفتن، في هذا الوقت الذي كان فيه المسلمون كذلك، كان أهل أوروبا يعيشون في جهالة جهلاء وضلالة عمياء بعيدين كل البعد عن كل مظاهر التقدم الحضاري.

ومنذ العقد الأخير من القرن الأول الهجري بدأ شعاع الحضارة الإسلامية يصل إلى أوروبا عن طريق الأندلس، ثم عن طريق صقلية وكذلك عن طريق الحروب الصليبية، ومن قبل تلك الحروب، عن طريق السفارات بين دول أوروبا وبين دول المسلمين، في الشرق والغرب.

ولم يكن تأثير هذا الإشعاع الحضاري متساويا في الدرجة بل كان بعضه أكثر تأثيرا من الآخر فالأندلس كانت أسبق مصادر الإشعاع وأكبرها تأثيرا، ثم تلتها في الأهمية صقلية ثم تأتي بعد ذلك الحـروب الصليبية ثم الاتصالات السياسية والتجارية بين الدول الإسلامية والدول الأوروبية.

الأندلس مصدر الإشعاع الأول

عبر المسلمون إلى الأندلس في العقد الأخير من القرن الأول الهجري وواصلوا فتوحهم في أوروبا حتى استولوا على شبه جزيرة أيبريا وجنوب فـرنسا ثم استمروا في فتوحهم حتى استولوا على جزر البحر الأبيض المتوسط وجنوب إيطاليا ونشروا دينهم فيما فتحوه من البلاد.

وكانت أوروبا -في ذلك الوقت- خلوا من كل مظاهر الحضارة بعد أن تمكنت القبائل المتبربرة من القضاء على الدولة الرومانية الغربية واحتلال الأقاليم التي كانت تخضع لحكمها. وعلى الرغم من أن هذه القبائل دانت بالمسيحية، فإنها لم تتقدم تقدما حضاريا يستحق الذكـر؛ بسبب تولى مجيء موجات جديدة منهم، وغلبة الروح العسكري عليهم، وقلة المرونة العقلية لديهم؛ مما جعلهم متخلفين عن ركب الحضارة والمدنية يعيشون في ظلام الجهالة والهمجية.

وقد نشر المسلمون في كل بقعة دخلوها من أوروبا لواء الأمن ونور المعرفة، وأقاموا فيها قواعد حكم عادل، يسوي بين الجميع في المعاملة، ويكفل الحرية لكل فرد في المجتمع، ويعمل للصالح العام ويمقت الأنانية والانتهازية.

وتاريخ أسبانيا العربية المسلمة صحيفة مشرقة من صحائف التاريخ الإنساني، وسجل حافل بالأمجاد، ذاخر بمختلف نواحي الحضارة، التي كانت مركز إشعاع هائل للحضارة الأوروبية.

وقد كان المجتمع في الأندلس بعد الفتح الإسلام يتألف من العرب الفاتحين، ومن الأسبان الذين اعتنقوا الإسلام، وقد عرفوا باسم "المسالمة"، ومن الأسبان الذين استمروا على المسيحية، وقد أطلق عليهم اسم "العجم"، وأصبحوا أهل ذمة يدفعون الجزية للمسلمين، ويعيشون آمنين في وطنهم، ويتمتعون بالحرية الدينية والتسامح الذي امتاز به المسلمون في معاملتهم لمخالفهم في الدين.

وكان من بين هؤلاء جماعة عاشروا العرب، وتعلموا لغتهم، ودرسوا علومهم وقلدوهم في عاداتهم، وأسلوب معيشتهم، وأطلق على هذه الطائفة اسم "المستعربين" [1]

وعن طريق هؤلاء الذين جمعوا بين معرفة اللغة العربية واللغة اللاتينية الحديثة نقلت حضارة العرب إلى الإمارات الشمالية في شبه جزيرة أيبريا، التي اتخذها المسيحيون معقلا لهم واعتصموا بجبالها ولم يدخلوا في طاعة المسلمين.

وبعد جيل من الفتح تكوَّن من المسلمين العرب والأسبان عنصرٌ جديدٌ عرف "بالمولدين"وهم الذين ولدوا من آباء عرب وأمهات أسبانيات، وعلى مرّ الزمن كثر عدد هؤلاء حتى أصبحوا يكونون أغلب سكان الأندلس.

وقد وصلت الحضارة العربية في الأندلسي إلى درجة عالية من الازدهار، وبخاصة في القرن الرابع الهجري؛ حيث كانت مدينة قرطبة العاصمة تضم مائة وثلاثة عشر ألف مسكن وواحد وعشرين ضاحية، وكان بها سبعون دارا للكتب، وعدد لا يحصى كثرة من الحوانيت كما كان بها كثير من المساجد، وكان أغلب شوارعها مرصوفا ومضاءة [2] وكانت بقية المدن صورة مصغرة من العاصمة.

وفي محيط الزراعة غرس العرب الكروم في بلاد الأندلس، وأدخلوا إليها كثيرا من النباتات والفواكه التي لم تكن بها، مثل الأرز والقمح وقصب السكر والمشمش والخوخ والبرتقال والرمان، وقد حفر المسلمون الترع والقنوات، ونظموا وسائل الري وكان الرقى الزراعي أحد مفاخر أسبانيا الإسلامية [3] .

وفي ميدان الصناعة ازدهرت صناعة النسيج والزجاج والنحاس والخزف والسيوف، وكثر استخراج الذهب والفضة والحديد والرصاص، وغيره من المعادن [4] . وكان ما تنتجه الأندلسي من مزروعات وفواكه ومصنوعات يفيض عن حاجة سكانها.

ولقد ازدهرت الحياة الثقافية في الأندلس وبخاصة في عهد الحكم الثاني (350- 366 ﻫ) وكانت جامعة قرطبة التي أنشأها والده عبد الرحمن الناصر في المسجد الجامع يفد إليها الطلاب من جميع أنحاء الأندلس، ومن أفريقيا وأوروبا، وقد استدعى الحكم بعض الأساتذة المشهورين من الشرق ليحاضروا فيها، ومن بينهم العالم اللغوي المشهور أبو على القالي مؤلف كتاب الامالي [5] وكان المؤرخ الأندلسي ابن القوطية يدرس النحو بها. وكان الحكم مغرما باقتناء الكتب؛ فكان يكلف رجاله بالبحث عن المخطوطات في حوانيت الإسكندرية ودمشق وبغداد، وشرائها ونسخها، وبهذه الطريقة تمكن من جمع أربعمائة ألف مجلد [6] وكان يطالع بنفسه على بعض هذه المخطوطات ويكتب ملاحظات في هوامشها مما جعل لها قيمة كبيرة في نظر العلماء المتأخرين. وقد أراد أن يحصل على النسخة الأولى لكتاب الأغاني التي كتبها أبو الفرج الأصفهاني بنفسه- وهو من سلالة الأمويين- وكان يقيم إذ ذاك بالعراق فبعث إليه بألف دينار ثمنا لها [7] .

وكان المسيحيون الأسبان الذين هاجروا إلى كثير من بلاد أوروبا قد أشادوا بالعرب وشرائعهم، وحضارتهم، وثقافتهم، وبالعمران الذي عم البلاد الأسبانية على أيديهم؛ فنشروا بذلك- من حيث لا يقصدون- دعاية طيبة للمسلمين في أوربا ونبهوا أذهان أهلها إلى النهضة الحضارية التي قام بها المسلمون في أسبانيا.

وكان هؤلاء المهاجرون قد تسرعوا في هجرتهم خوفا على أنفسهم من بطش المسلمين بهم، من غير أن ينتظروا ما سيكون منهم، ولكنهم لم يلبثوا أن ندموا على هجر بلادهم حين علموا من مواطنيهم الذين لم يهاجروا مثلهم أن المسلمين يحسنون جوارهم ويطلقون لهم الحرية في أداء شعائر دينهم، ويعاملونهم بالحسنى وينشرون العدل والأمن في سائر البلاد وأنهم حولوا أسبانيا إلى مروج خضراء وجنات فيحاء [8] .

هذه الدعاية غير المقصودة التي نشرها المهاجرون الأسبان، في أكثر بقاع أوروبا جعلت أهلها يتطلعون للوقوف على هذه النهضة الحضارية، التي وصلت أخبارها إليهم وكان أسبق الأوربيين إلى ذلك الملك فيليب البافاري؛ حيث بعث إلى الأندلس يرجو الأمير الأموي هشاما الأول (172- 180 هـ) يرجوه أن يسمح له بإيفاد بعثة إلى قرطبة لدراسة أنظمة الأندلس وثقافتها، ومشاهدة أوجه النشاط بها، فقبل الأمير رجاءه وأرسل الملك الجرماني وفداً إلى الأندلس برئاسة وزيره الأول "ويلميبن "الذي أطلق عليه الأندلسيون اسم "وليم الأمين "لأنه تحرى الأمانة في نقل ما رأوه من مظاهر نهضة بلادهم إلى الملك. وقد أشار الوزير على الملك بالاستمرار في إرسال البعثات العلمية لاقتباس ما يفيد البلاد من فنون الحضارة العربية [9] .

وقد توالت البعثات على الأندلس بعد ذلك، وفي أوائل القرن الخامس الهجري أرسل جورج الثاني ملك إنجلترا ابنة أخيه الأميرة "دوبانت "، على رأس بعثة من ثمان عشرة فتاة، من بنات الأمراء والأعيان، إلى أشبيلية بمرافقة النبيل "سفليك "رئيس موظفي القصر الملكي، وأرسل معه كتابا إلى الخليفة هشام الثالث آخر الخلفاء الأمويين بالأندلس جاء فيه بعد الديباجة: "وقد سمعنا عن الرقي العظيم الذي تتمتع بفيضه الصافي معاهد العلم، والصناعات في بلادكم العامرة، فأردنا لأبنائنا اقتباس نماذج من هذه الفضائل؛ لتكون بداية حسنة في اقتفاء أثركم لنشر أنوار العلم في بلادنا التي يحيط بها الجهل من أركانها الأربعة، وقد أرسلنا ابنة شقيقتنا الأميرة "دوبانت "على رأس بعثة من بنات الأشراف الإنجليز؛ لتتشرف بلثم أهداب العرش؛ والتماس العطف لتكون مع زميلاتها موضع عناية عظمتكم؛ وحماية الحاشية الكريمة، وحدب من لدن اللواتي سيتوفرن على تعليمهن، وقد أرفقت الأميرة الصغيرة بهدية متواضعة لمقامكم الجليل أرجو التكرم بقبولها، مع التعظيم والحب الخالص من خادمكم المطيع: جورج.

وقد ردّ الخليفة هشام الثالث على ملك إنجلترا برسالة جاء فيها: "لقد اطلعت على التماسكم فوافقت- بعد استشارة من يعنيهم الأمر- على طلبكم وعليه فإننا نعلمكم بأنه سينفق على هذه البعثة من بيت مال المسلمين دلالة على مودتنا لشخصكم الملكي. أما هديتكم فقد تلقيتها بسرور زائد، وبالمقابلة أبعث إليكم بغالي الطنافس الأندلسية وهى من صنع أبنائنا، هدية لحضرتكم، وفيها المغزى الكافي للتدليل على اتفاقنا ومحبتنا والسلام- خليفة رسول اللّه على ديار الأندلس: هشام.

وفي عهد ملوك الطوائف في الأندلس كانت توفد إلى معاهد غرناطة، وأشبيلية، وغيرهما بعثات من فرنسا، وإيطاليا، والأراضي الواطئة؛ لتنهل من الحضارة العربية، وكان طلاب هذه البعثات يعجبون بالحياة العربية وتقاليدها وثقافتها حتى أن بعضهم اعتنق الإسلام وفضل البقاء بالأندلس ولم يعد إلى بلاده [10] .

وكانت مدينة طليطلة بعد سقوطها في أيدي المسيحيين سنة 487 هـ المركز الرئيسي لحركة الترجمة من العربية إلى اللاتينية، وقد أنشأ "ريموند "رئيس أساقفتها مكتبا للترجمة، وكان المستعربون من أهل الأندلس أكبر المساهمين في حركة الترجمة ومن أشهرهم " دومونيقوس جوند يسا لفى "و "بطرس الفونسى "و "حنا الأشبيلى "وغيرهم [11]

وقد ترتب على هذه الحركة وجود ثورة علمية وفكرية هائلة في غرب أوروبا؛ ذلك لأن المعارف الجديدة التي نقلت من العربية إلى اللاتينية أضاعت أمام الأوربيين طريق الحياة, وبددت ضباب الجهالة الذي حجب عنهم رؤية الحضارة وأيقظتهم من سباتهم العميق ونبهتهم من غفلتهم الطويلة فأقبلوا على دراسة الحضارة الإسلامية بشغف بالغ ونهم شديد [12] .

ففي علم الحساب مثلا عرفوا نظام الأعداد الهندية عن العرب، وهو النظام الذي تتغير فيه قيمة الـرقم بنقله من خانة الآحاد إلى خانة العشرات أو المئات أو الآلاف وما بعدها استعملوه في عملياتهم الحسابية بدل الأرقام الرومانية التي كانت عملياتها الحسابية تتطلب منهم وقتا طويلا .

ومن المرجح أن البابا "سلفتر "الثاني الذي قضى سنوات عديدة في شمال إسبانيا كان من أوائل الأوروبيين الذين نقلوا نظام الأعداد العربي إلى الغرب، هذا بالإضافة إلى تشجيعه على ترجمة كثير من المؤلفات العربية إلى اللاتينية. وبخاصة ما يتعلق منها بعلم الجغرافيا.

وقد عرف الأوروبيون علم الجبر- لأول مرة- عن العرب، كما نقلوا عنهم علوم الهندسة والفلكَ والطبيعة والكيمياء والطب والفلسفة، وكثيرا من أنواع فـروع المعرفة المختلفة.

وقد سلكت الفنون الإسلامية سبيلها إلى أوربا عن طريق الأندلس، كذلك، مثل صناعة الخزف والنسيج، والتعدين، وصناعة المعادن، والنجارة، والتطعيم بالعاج وغيرها من الصناعات [13] .

ومن هذا العرض السريع نتبين أهمية الدور الذي قامت به الأندلس في نقل الحضارة الإسلامية إلى ربوع أوربا، فكانت أساس نهضتها في العصور الحديثة، وسببا في تنعم به الآن من حياة مرفهة وثـراء وفير، وما تفخر به من تفوق في العلوم والفنون.

صقلية مصدر الشعاع الثاني

حاول المسلمون فتح جزيرة صقلية منذ عهد معاوية بن أبى سفيان فقد أرسل و اليه على مصر وأفريقية (معاويةُ بن حديج) جيشا بقيادة عبد الله بن قشر الغزاوي؛ لغزوها ولكن ابن قشر لم يتمكن من ذلك ثم تجددت المحاولة عدة مرات، ولكن أقدام المسلمين لم تثبت في هذه الجزيرة إلا في أوائل القرن الثالث الهجري حيث ابتدأ فتحها سنة 313 هـ زيادة الله بن إبراهيم بن الأغلب الذي كان والي على إفريقية من قبل الخليفة المأمون العباسي.

وكان سبب فتحها أن إمبراطور الدولة البيزنطية " ميخائيل الثاني"ولى عليها "قسطنطين البطريق"، فأرسل الأمير القائد قسطنطين "بوفيموس"على رأس أسطول نهب ساحل أفريقية، ولكن الإمبراطور غضب على هذا القائد، لما بلغه من أنه اختطف راهبة من أحد الأديرة هناك،؛ ففر القائد إلى مدينة "سرقوسة"الواقعة على ساحل صقلية الشرقي، وأعلن الثورة على حاكم الجزيرة، غير أنه رأى أن لا طاقة له على مقاومة جيوش الإمبراطور وأساطيله، فلجأ إلى زيادة الله بن الأغلب أمير أفريقية، وأغراه بغزو صقلية وهوّن عليه فتحها فجهز الأمير الأغلبي جيشا وأسطولا يتألف من مائة سفينة بقيادة أسد بن الفرات قاضى القيروان وسيره لفتحها ( [14] ) .

وقد لقي المسلمون صعوبات كثيرة في فتحها ولم يتمكنوا من الاستيلاء عليها جميعها إلا في عهد إبراهيم الثاني الأغلبي سنة 364 هـ، وقد ظلت صقلية تابعة لدولة الأغالبة حتى سقطت هذه الدولة على أيدي الفاطميين سنة 396 هـ، فدخلت صقلية في حوزتهم ولكن العرب الذين كانوا يستوطنونها أعلنوا الثورة على الفاطميين، بزعامة أحمد بن قرهب بعد أربع سنوات من حكمهم اعترفوا بسيادة الدولة العباسية [15] .

غير أن الفاطميين تمكنوا من إخضاع الثورة، وإعادة سيطرتهم على الجزيرة، واتخذوها قاعدة حربية لأسطولهم يشنون منها الغارات على جنوب إيطاليا، وبخاصة مدينة جنوة التي تكررت غاراتهم عليها.

وقد عيّن الخليفة المنصور (ثالث خلفاء الفاطميين) الحسن بن علي بن الكلبي واليا على صقلية فوضع الحسن أساس حكومة شبه مستقلة في صقلية يتوارثها أبناؤه من بعده وفي عهد هذه الأسرة بذرت بذور الثقافة العربية، وأخذت تنمو وتزدهر على مرّ الأيام في تلك الجزيرة. ولم يتدخل العرب في الشئون الداخلية لأهل الجزيرة، بل تركوا لهم الحرية التامة في مزاولة عاداتهم وتقاليدهم، وفي أداء شعائر دينهم، واكتفوا بجباية جزية قليلة ممن لم يعتنق الإسلام منهمن، وكان مقدارها أقل بكثير من الضرائب التي كان الرومان يفرضونها عليهم، وقد أعفوا من هذه الجزية الرهبان والفقراء والنساء والأطفال والشيوخ، ولم يتعرضوا لكنائسهم بسوء.

وقد اهتم العرب بالزراعة، وأدخلوا في الجزيرة العربية زراعة قصب السكر والكتان والزيتون، وكثيرا من النباتات، وأشجار الفاكهة التي لم تكن موجودة بها من قبل، وقد ساعد خصب تربة الجزيرة على نمو زراعتها وجودة فواكهها؛ فتوفرت حاصلاتها، وكثرت مواردها. وقد مرّ الرحالة ابن جبير بها سنة 580 هـ بعد ست وتسعين سنة من انتهاء حكم العرب بها، فأعجب بأشجار الفاكهة فيها، واسترعى انتباهه ما شاهده من جودة كرومها [16] .

ولم يكن اهتمام العرب في صقلية بالصناعة أقل من اهتمامهم بالزراعة، فقد أنشأوا مصانع للورق، ومصانع للنسيج، واستخرجوا الذهب والفضة، والحديد والرصاص والنوشادر من مناجمها، وتفننوا في صناعة الأواني النحاسية وصناعة النجارة والتطعيم بالعاج وصناعة الرخام والفسيفساء وغيرها وشيدوا المساجد الفخمة والقصور الجميلة.

وقد ساعدت موارد الجزيرة الفنية، كما ساعد اشتغال العرب بالتجارة على زيادة ثروتهم؛ فعاشوا عيشة مرفهة، ومضوا منازلهم بالأثاث الفاخر، وفرشوها بأحسن أنواع السجاد، وتزينوا بأغلى أنواع الثياب، ولبست نساؤهم ثياب الحرير الموشى بالذهب وانتعلن الأخفاف المذهبة وتزيّن بالذهب والجواهر.

ومنذ أوائل القرن الرابع الهجري أخذ البيزنطيون يكثرون من الغارات على الجزيرة فشغل ولاتها من قبل الفاطميين بعد هذه الغارات، وفي الوقت نفسه، قامت اضطرابات بين العرب أنفسهم داخل صقلية؛ فأدى ذلك إلى ضعفهم وعجزهم عن الدفاع عن الجزيرة، ولم يكن في وسع الفاطميين بالقاهرة أن يمدوهم بالجيوش لاضطراب الأمور فيها، فانتهز النورمانديون هذه الفرصة وأخذوا يستولون على ثغور الجزيرة ومدنها الواحدة تلو الأخرى حتى تم للملك "روجر الأول"الاستيلاء على جميع نواحي الجزيرة سنة 483 هـ وبذلك انتهى حكم العرب فيها بعد أن استمر مائتين وعشرين عاما [17] .

ولم يكن استيلاء النورمانديين على الجزيرة آخر عهد العرب بها، بل ظلوا بعد زوال الحكم العربي يقيمون فيها، وقد اعتمد حكامها النورمانديون على العناصر العربية في الشئون السياسية، والاقتصادية؛ لأنهم كانوا على جانب كبير من الخبرة والحضارة والرقي، كما كانوا عناصر نشيطة ومنتجة.

وكان "روجر الثاني" يرتدى الملابس العربية ويطرز رداءه بحـروف عربية وقد نقش على سقف كنيسته التي بناها في مدينة "بارمو"نقوشا بالخط الكوفي. وكان الإدريس الجغرافي الرحالة، وأعظم رسامي الخرائط، محببا إليه مقربا عنده، وقد شجعه الملك على بحوثه الجغرافية وقدم له كل مساعدة وبذل له من المال ما مكنه من إرسال الرسل إلى كثير من الأقاليم؛ لإمداده بالمعلومات الجغرافية عنها.

وكذلك كان الملك "وليم"بن الملك روجـر الثاني وحفيد الملك روجر الأول يعتمد على العرب فيقربهم إليه ويثق فيهم، وقد عبر عن ذلك شاهد عيان هو الرحالة بن جبير في حديث له عن الملك بقوله: "لا.... إنه عجيب في حسن السيرة واستعمال المسلمين، وإنه لكثير الثقة بهم، وساكن إليهم في أحواله، والمهم من أشغاله، وله منهم الأطباء، والمنجمون وهو شديد الحرص عليهم" [18] .

وكان الإمبراطور "فردريك الثاني"الذي ورث عرش الإمبراطورية الرومانية المقدسة عن أبيه الألماني، كما ورث عرش صقلية عن أمه الإيطالية، كان قد ولد بصقلية وتربى بها، وتعلم فيها؛ فنشأ محبا للعلوم العربية وكان يحسن التكلم باللغة العربية. وقد أفاض المؤرخون العرب والأوربيون في وصف حبه للمسلمين، وإعجابه بعلومهم، وحضارتهم، وأخلاقهم، وتقريبه لهم واستخدامهم في حاشيته حتى أن الموذنين المسلمين كانوا يؤذنون عند موعد كل صلاة في معسكره [19] .

وقد قامت بين الإمبراطور "فرديك الثاني" وبين السلطان الأيوبي الكامل محمد بن آخي صلاح الدين صداقة متينة، وكانا يتبادلان السفارات والهدايا. فتذكر المصادر التاريخية أن السلطان الكامل أرسل هدية إلى الإمبراطور، كان من بينها زرافة كانت أول زرافة دخلت أوربا، وأن الأشراف الأيوبي صاحب دمشق أرسل إليه جهازا عجيبا للكواكب في صدر تمثل الشمس والقمر، وتحدد الساعات في مداراتهما، وأن الإمبراطور أرسل هدايا لكل من الكامل والأشرف منها دب أبيض وطاووس أبيض أعجبا أهل القاهرة ودمشق، كما أعجبت الزرافة وجهاز الكواكب أهل صقلية [20]

وقد استمرت الصداقة قائمة بين "فردريك الثاني"وسلاطين مصر بعد وفاة السلطان الكامل سنة 635 هـ؛ يدلّ على ذلك ما أشارت إليه المراجع التاريخية من أن الإمبراطور حذر الصالح نجم الدين أيوب عندما علم بنية ملك فرنسا "لويس التاسع"القيام بالحملة الصليبية السابعة ضد مصر سنة 647 هـ حيث أرسل إليه- وهو بدمشق- رسولا تظاهر بأنه تاجر، وأسرّ إليه بأن لويس التاسع يعتزم توجيه حملة إلى مصر؛ للاستيلاء عليها، فأسرع الصالح بالعودة إلى مصر للدفاع عنها [21] .

وقد ظل العرب يحتفظون بضياعهم وأموالهم ومتاجرهم ومصانعهم في الجزيرة، ويزاولون نشاطهم الزراعي والتجاري والصناعي بحرية تامة، كما ظلت اللغة العربية شائعة في الجزيرة، وكان ملوك النورماند يحسنون التكلم بها ويطربون لأدبها وشعرها. ويظهر أن استعمالها استمر إلى أواخر القرن التاسع الهجري؛ ويؤيد ذلك شواهد القبور التي عثر عليها علماء الآثار حديثا سواء كانت قبور مسلمين أم قبور مسيحيين.

وقد ترك العرب في جزيرة صقلية كثيرا من عاداتهم وتقاليدهم، التي لا تزال باقية حتى الآن، كما تركوا ألفاظا عربية كثيرة في اللغة الصقلية والإيطالية. ولا تزال مدن كثيرة في الجزيرة تحمل أسماء عربية. وفي مدينة بارمو مبنيان عظيمان من مباني العرب أحدهما قلعة العزيزة والآخر قصر القبة.

ومما تقدم يتبين أن الحضارة الإسلامية ازدهرت في الجزيرة نحو ستة قرون من الزمن وقد خرّجت صقلية العربية عددا غير قليل من المحدثين والفقهاء والنحويين والأدباء والمؤرخين والجغرافيين والأطباء والفلاسفة. نذكر منهم على سبيل المثال أسد الدين بن الحارث، صاحب كتاب الأسديات في الفقه، والقاضي ميمون بن عمر، وابن حمد يس الصقلي الشاعر المبدع، والشريف الإدريسي الجغرافي المحقق، والحسن بن يحي المعروف بابن الخزاز صاحب تاريخ صقلية، وعيسى بن عبد المنعم، وكان من أهل العلم بالهندسة والنجوم والحكمة، وأبو عبد الله الصقلي الفيلسوف وغيرهم كثير.

وقد أنشأ العرب في مدينة بالرمو، عاصمة صقلية، أول مدرسة للطب في أوربا، وعن طريقها انتشر الطب في إيطاليا، وسائر أرجاء القارة. إذن كانت جزيرة صقلية مركز إشعاع للحضارة الإسلامية العربية، أفادت منه أوربا أعظم الفائدة؛ لأن الجزيرة كانت على صلة وثيقة بالعالم الإسلامي، وبخاصة ما يقع منه على شواطئ البحر المتوسط؛ مثل الشام، ومصر وبلاد المغرب، وكانت البلاد الإسلامية في العصر الوسطى وطنا عاما للمسلمين لا فرق بين مشرقي ومغربي. فلم تكن هناك قيود على انتقال العلماء من بلد إسلامي إلى بلد آخر فكثرت تنقلاتهم، وساعد هذا على تبادل الآراء وانتقالها من جهة إلى جهة فلم تكن حضارة المسلمين في صقلية من صنع أهلها وحدهم بل كانت حضارة إسلامية شاملة لنتاجها ونتاج العالم الإسلامي كله ومن هناك ترجمت وتسربت إلى جميع أصقاع أوروبا.

لذلك لا نكون مبالغين إذا قلنا: إن صقلية ساهمت في تحضير أوروبا وتنويرها بنصيب يقرب من نصيب الأندلس، ولكنه يقّل عنه لأن رقعتها أضيق بكثير من رقعة الأندلس ولأن عدد من أنجبتهم من العلماء لم يصل في شهرته العلمية إلى ما وصل إليه علماء الأندلس.

وهذا لا يغض من قيمة الدور الذي قامت به صقلية في إمداد أوروبا بكل مظاهر الحضارة ما كان منها من صنع العرب الذين استوطنوها أو مما نقلوه عن غيرهم من الدول الإسلامية الأخرى.

دور الحروب الصليبية في نقل الحضارة الإسلامية

في أواخر القرن الخامس الهجري (الحادي عشر الميلادي) خرجت جموع من المسيحيين الأوروبيين مختلفي النزعات والأغراض لغزو الشرق الإسلامي. والأسباب التي دفعت هؤلاء إلى شنّ تلك الحروب التي عرفت في التاريخ باسم "الحروب الصليبية"نسبة إلى الصليب -الذي اتخذه المحاربون شعارًا لهم- أسبابٌ غير واضحة، تختلف باختلاف الطوائف التي اشتركت فيها.

ويمكننا أن نعتبر رغبة القبائل القيوتونية في الهجرة، وحبهم للمخاطرة من بين تلك الأسباب، كما لا نستبعد أن يكون هدم الخليفة الفاطمي (الحاكم بأمر الله) لكنيسة القيامة في أواخر القرن الرابع الهجري من بين الأسباب البعيدة لهذه الحروب [22] .

أما ادعاء الحجاج المسيحيين أنهم كانوا يلقون مصاعب في أثناء اجتيازهم أسيا الصغرى الإسلامية، وهم في طريقهم إلى بيت المقدس، أو أنهم كانوا يتعرضون لمضايقات من جانب المسلمين في أثناء حجهم، فليس له ما يبرره؛ لأن تعاليم الإسلام كفلت لأهل الأديان الأخرى الحرية التامة في مزاولة شعائر دينهم، ونهت عن التعرض لهم بسوء ماداموا مسالمين ولا نظن أن مسلمي هذا العصر كانوا يجهلون ذلك.

ولئن سلمنا حدوث بعض مضايقات، فإن ذلك لا يعدو أن يكون حوادث فردية صدرت من بعض جهلة المسلمين، وحتـما على فرض صدورها، فإنها لا تقتضي هذه الضجة الكبرى التي أثارها الغرب ضد المسلمين ولا تستلزم سفك ما سفك من دماء في هذه الحروب التي استمرت نحو قرنين من الزمن.

وكان الراهب بطرس الناسك الذي حج إلى بيت المقدس، وعزّ عليه أن يراه مِلكا للمسلمين، وهو المكان الذي يقدسه المسيحيون؛ كان هذا الراهب هو الذي روّج تلك الإشاعات.

على أن السبب المباشر لتلك المأساة التي ذهب ضحيتها عدد من البشر هو استنجاد الإمبراطور "ألكسيوس كمنينوس"إمبراطور الدولة البيزنطية بالبابا "إربان الثاني"بطريك الكنيسة الغربية بعد هزيمة البيزنطيين أمام السلاجقة في موقعة "ملاذكر"في أواخر سنة 462 هـ [23] ، وكان هذا الاستنجاد بعد الموقعة بأكثر من عشرين سنة ولكنه صادف هوى في نفس البابا الذي كان يطمع في ضم الكنيسة الشرقية إلى الكنيسة الغربية فأثار تلك الضجة العالمية التي تعتبر من أهم أحداث التاريخ العالمي.

وفي العام التالي لهذا الاستنجاد ألقى البابا خطبة في مدينة "كليرمنت"في الجنوب الشرقي لفرنسا حثّ فيها المؤمنين من النصارى على أن "يسلكوا سبيلهم إلى القبر المقدس ويأخذوه عنوة من ذلك الشعب الملعون ويخضعوه لأنفسهم" [24] ، ولقد أشعلت هذه الخطبة جذوة الحماس في نفوس الجماهير المسيحية شريفهم ووضيعهم على السواء، وبلغ عدد المتطوعين لهذه الحرب مائة وخمسين ألفا من النورماندبين والفرنج.

ولم يكن الحماس الديني وحده هو الذي دفع هذه الجماهير إلى شنّ الغارة على الشرق بل إن كثيرا من الأمراء- ومن بينهم "بوهيمند"_ خرجوا استجابة لأطماعهم في تكوين إمارات لهم في الشرق الأوسط، كما كانت المصالح الاقتصادية هدف تجار البندقية وبيزة وجنوة.

وقد نجح الصليبيون في تكوين أربع إمارات لهم في الشرق وهى إمارة الرها وإمارة أنطاكيا وإمارة طرابلس وإمارة بيت المقدس وسميت هذه الإمارات مملكة بيت المقدس حيث كان أمير بيت المقدس يتوج ملكا لهذه المملكة، وإن كان كل أمير مستقلا داخليا في إمارته. وكان الاعتداء الصليبي على الشرق سببا في ظهور قوى إسلامية فتية؛ فقد تحمس الأبطال المسلمون لاسترداد بلادهم المغتصبة، وتمكن البطل عماد الدين زنكي من استرداد إمارة الرها أول أمارة أنشأها الصليبيون في الشرق، وأهم إماراتهم وقد تم له ذلك سنة 539 هـ [25] .

ثم جاء بعده ابنه السلطان نور الدين محمود (541- 569 هـ) فوحّد بلاد الشام تحت حكمه وضم إليها مصر، ولم يتمكن الصليبيون في عهده من إضافة شبر واحد إلى ممتلكاتهم في الشرق، بل انتزع السلطان من أيديهم كثيرا من البلاد التي كانوا قد احتلوها قبل أن يتنبه المسلمون لخطرهم، وحمل لواء الجهاد في عهده ومن بعده السلطان صلاح الدين الأيوبي (567- 589 هـ) فانتزع بيت المقدس من أيدي الصليبيين سنة 583 هـ [26] .

ثم أخذ سلاطين الأيوبيين والمماليك من بعدهم ينتزعون المدن الإسلامية من أيدي هؤلاء المغتصبين مدينة بعد أخرى حتى انتزع السلطان المملوكي الأشراف خليل (689-693 هـ) مدينة عكا أخر معقل لهم في الشرق سنة 692 هـ [27] وبذلك قضى على مملكة الصليبيين القضاء الأخير.

وكان الأثر الحضاري لهذه الحروب فنيا وصناعيا وتجاريا أكثر منه علميا أو أدبيا؛ فقد كان الأوروبيون الذين أقاموا في الشام في الإمارات التي أنشئوها يعيشون داخل حصون وسكنات عسكرية، وكان اتصالهم بالزراع الوطنيين والصناع أكثر من اتصالهم بالطبقة المثقفة. على أنهم مع ذلك استفادوا علميا، وإن كانت استفادة محدودة فقد نقل أحد علماء مدينة بيزة الكتاب الطبي المشهور "كامل الصناعة الطبية"لعلي بن العباس المعروف بالمجوسي نسبة إلى أحد أجداده الذي كان يدين بالمجوسية قبل أن يعتنق الإسلام وترجم فيليب الطرابلسي مخطوطا عربيا في الفلسفة والأخلاق يسمى "سر الأسرار"يقال إن أرسطو ألفه لتلميذه الإسكندر المقدوني.

كما كان من أثر الحروب الصليبية العلمي اهتمام الأوروبيين بتعلم اللغة العربية؛ لأنهم وقد فشلوا في نشر الديانة المسيحية بحدّ السيف رأوا أن تعلم اللغة العربية يمكنهم من التخاطب مع الشرقيين ونشر المسيحية بينهم باللين والإغراء [28] .

على أن إنشاء المستشفيات ومعالجة المرضى فيها لم يعرف في أوروبا قبل الحروب الصليبية؛ مما يرجح أن هذا النظام منقول عن الشرق الإسلامي، بعد أن شاهد الأوروبيون المستشفيات فيه أثناء الحروب الصليبية، كما يرجح أيضا أن نظام الحمامات العامة الذي انتقل إلى أوروبا بعد الحروب الصليبية منقول كذلك بواسطتها.

وقد كان أثر الحروب الصليبية في نقل الفنون الحربية إلى أوروبا واضحا؛ فقد تعلم الصليبيون من المسلمين استخدام حمام الزاجل في نقل الأخبار الحربية [29] كما اقتبسوا منهم الاحتفال بالانتصارات بإشعال النيران، ولعبة الفروسية المعروفة باسم "الجريد"، وكذلك نقلوا عنهم اتخاذ الشعارات ونقشها على الأسلحة والخوذات، وكان اتخاذ الشعارات معروفا عند المسلمين، فقد كان صلاح الدين يلبس خوذة عليها رسم النسر، وكانت خوذة الظاهر بيبرس على شكل أسد كخوذة ابن طولون من قبل، ولم يكن ذلك معروفا في أوروبا قبل الحروب الصليبية.

وفي مجال الزراعة والصناعة والتجارة نقل الصليبيون العائدون إلى أوروبا كثيرا من النباتات وأشجار الفواكه مثل السمسم والبصل والأرز والبطيخ والبرقوق والليمون، كما حملوا معهم حين عودتهم البسط والسجاجيد والمنسوجات، وبدأت تظهر في أوروبا مصانع الآنية والبسط والأقمشة تقليدا للمنتجات الشرقية، ووجدت سوق أوروبية جديدة للمنتجات الزراعية الشرقية، والسلع الصناعية مما ساعد على نشاط التجارة الدولية التي كانت قد ركدت منذ سقوط الدولة الرومانية الغربية في القرن الخامس الميلادي [30] .

السفارات بين دول أوروبا والدول الإسـلامية

حدثت اتصالات بين دول أوروبا والدول الإسلامية في العصور الوسطى كان لها أثر- ولو ضئيل- في نقل حضارة المسلمين إلى أوروبا. فيحدثنا التاريخ أنه عندما يئس الخليفة أبو جعفر المنصور ثاني خلفاء العباسيين من مدّ سلطانه إلى بلاد الأندلس التي أَسس فيها الأمير الأموي عبد الرحمن بن معاوية بن هشام إمارة أموية.

عندما يئس أبو جعفر من التغلب على هذا الأمير بالقوة لجأ إلى سلاح سياسي يستعين به على الوصول إلى غرضه فأراد التحالف مع "ببن" ملك الفرنجة على طرد الأمويين من الأندلس.

وقد مهد أبو جعفر لذلك بإرسال سفارة إلى "ببن" وجرت مفاوضات بين رسل الخليفة وبين ملك الفرنجة حول الغرض الذي جاءوا من أجله، ثم عادوا إلى بغداد يصحبهم سفراء من الفرنجة ليتفاوضوا مع أبى جعفر في التحالف مع دولة الفرنجة على سحق الدولة البيزنطية عدوتها، وعادوا إلى بلادهم يحملون الهدايا النفيسة التي أرسلها الخليفة إلى ملكهم.

ولم تؤد هذه المفاوضات إلى نتيجة إيجابية لكل من الطرفين أكثر من إزعاج عبد الرحمن الداخل وتخويفه من هجوم الفرنجة على بلاده، وإزعاج البيزنطيين من هجوم العباسيين على بلادهم. ويؤخذ على حكام المسلمين الاستعانة بغير المسلمين للتغلب على إخوانهم في الدين؛ فالمسلمون إخوة ينصر بعضهم بعضا، ويقفون صفا واحدا للدفاع عن عقيدتهم وصد أي عدوان يوجه إليها {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} .

وفي عهد الخليفة هارون الرشيد تجددت العلاقة بين دولة الفرنجة والدولة العباسية؛ حيث خطب شارلمان ود الرشيدَ؛ فأرسل إليه يطلب التحالف معه ضد البيزنطيين ويرجوه أن ييسر الحج إلى بيت المقدس للفرنجة، وأن تتبادل دولة الفرنجة التجارة مع الدولة العباسية وأن يمده بالكتب العلمية، كما أرسل الرشيد بعثة إلى بلاط شارلمان بغية التحالف معه ضد الإمبراطورية البيزنطية، والأمويين بالأندلس.

وقد أسفرت هذه المفاوضات عن إرسال مفاتيح كنيسة القيامة إلى شارلمان، وتبادل الهدايا بينه وبين الرشيد وكان من بين الهدايا التي أرسلها الرشيد إلى شارلمان: فيل وساعة مائية دقاقة، وأقمشة فاخرة من الموشى المنسوج بالذهب، وبسط ومواد عطرية [31] .

ولم تسفر هذه المفاوضات عن عمل إيجابي من جانب شارلمان ضد الأمويين في الأندلس؛ لأنه لم يجازف بالدخول في حرب مع الأمويين لا يدرى مغبتها حيث أدرك استحالة الفضاء على الأمارة الأموية التي أصبحت ثابتة البنيان، موطدة الدعائم، واكتفى هو وأولاده من بعده بالدفاع عن أملاكهم ولم يفكروا في توجيه حملات هجومية ضد الأمويين.

وكما حاول الفرنجة والعباسيون أن يتحالفوا ضد البيزنطيين والأمويين كذلك حاول الأمويون والبيزنطيون أن يتحالفوا ضد العباسيين والفرنجة. وقد بدأت هذه المحاولة في عهد الإمبراطور البيزنطي "تيوفيل"الذي اشتد العداء بينه وبين الخليفة العباسي المعتصم باللّه، فقد هاجم الإمبراطور حصن زبطرة الإسلامي وضربه فرّد عليه الخليفة بالهجوم على عمورية وتخريبها سنة 223 هـ، كما خرّب كثيرا من المدن البيزنطية [32] .

بعث الإمبراطور "تيوفيل"، سفيره "كريتوس"ومعه هدايا نفيسة رسالة يطلب فيها صداقة عبد الرحمن الثاني (الأوسط) أمير الأندلس ويرجوه عقد معاهدة صداقة ويحرضه على استعادة مقر خلافة أجداده. وقد ردّ الأمير عبد الرحمن الأوسط على لا "تيوفيل"بخطاب عبّر فيه عن عداوته للعباسيين، دون أن يرتبط معه بمعاهدة حربية ضدهم وهذا تصرف نبيل من الأمير المسلم، يستحق الثناء عليه حيث لم يتفق مع المسيحيين على حرب المسلمين.

ومع أن هذه المراسلات لم تؤد إلى عقد تحالف فعلي فإنها لم تخل من فائدة حيث أوجدت حالة استقرار في غرب أوروبا؛ إذ أن الأمويين والفرنجة اقتنعوا بأنه من الخير لهم أن يتفاهموا، وأن تكف كل من الدولتين عن حرب الأخرى وتنصرف كل منها إلى رعاية مصالحها وتعمل على تقدمها الحضاري.

وقد نشأت بين المدن الإيطالية وبين الدولة الفاطمية بمصر والشام علاقات تأرجحت بين الودّ، والعداء فقد أرسلت مدينة بيزا سفيرا إلى بلاط الخليفة الفاطمي الظاهر (411-417 هـ) لتسوية المشكلة التي تسببت عن اعتداء بعض تجار بيزا على جماعة من التجار المصريين في البحر الأبيض، على مقربة من بيزا وسلب أموالهم، وقتل بعضهم. وقد انتقمت الحكومة الفاطمية لرعاياها وعاقبت التجار البيزيين المقيمين بمصر.

ونجح سفير بيزا في تسوية الخلاف بعد أن تعهد عن حكومته بالاقتصاص من المعتدين كما تعهد بالامتناع عن إمداد أعداء المسلمين بأي مساعدة، وفي نظير ذلك تعهدت الحكومة الفاطمية بإطلاق سراح التجار البيزيين المسجونين بمصر، وحماية حجاج بيت المقدس القادمين من بيزا على سفن غير حربية.

وعندما تولى الصالح طلائع بن رزيك الوزارة المصرية سنة 549 هـ بادرت حكومة بيزا بإرسال وفد لتهنئته، فرحب الوزير بهم وأكرمهم وأكد المعاهدات القديمة بينهما.

وقد قامت صلات ودية بين مدينة جنوة والدولة الفاطمية وازدادت هذه الصلات في النصف الثاني من القرن الخامس الهجري فقدي بعثت جنوة سفراء معاهدة مع الحكومة الفاطمية وتمخضت المفاوضات بين الطرفين عن تعهد الحكومة الفاطمية بحماية رعايا جنوة في مصر، وكان معظمهم يقيمون في مدينة الإسكندرية.

وكذلك قامت علاقات بين البندقية والدولة الفاطمية؛ حيث تعهدت البندقية في القرن الرابع الهجري بإمداد الفاطميين بما يحتاجونه من الأخشاب التي تلزم لبناء الأسطول الفاطمي المرابط في سواحل مصر، وسواحل الشام، ولكن البندقية توقفت بعد فترة عن إرسال الأخشاب- تحت تهديد حكومة بيزنطة- فتعكر صفو العلاقات بينها وبين الفاطميين، غير أن البندقية لم تلبث أن أدركت أن مصالحها التجارية تحتم عليها أن تعيد علاقاتها الطيبة بالقاهرة؛ فعادت إلى ما كانت عليه من إمدادها بالأخشاب نظير حصولها على امتيازات خاصة لسفنها التي تمر بالمياه المصرية، وتنقل حاصلات إفريقية وأسيا إلى أوروبا [33] .

ومما لاشك فيه أن هذه السفارات قامت بدور في توصيل حضارة المسلمين إلى دول الغرب؛ لأن السفراء كانوا يطلعون على مظاهر الحضارة في العالم الإسلامي، وينقلون فكرة عما شاهدوه إلى بلادهم لكن عدد هؤلاء السفراء- بالطبع- كان محدودا وإقامتهم في البلاد الإسلامية لم تكن طويلة، بل كانت مدتها تتوقف على انتهاء المهمة التي أرسلوا من أجلها.

ولذلك لم يكن دور هذه الاتصالات بارزا في نقل الحضارة الإسلامية، بل كان نصيبه في نقلها محدودا يقتصر أغلبه على الجانب المادي للحضارة، أما الجانب الثقافي منها فقد كان قليلا جدا، كما اقتصر نقل التجار على الجانب المادي فقط لأن همتهم كانت متجهة أولاً وبالذات إلى الحصول على المال فكانوا ينقلون التحف بقصد الكسب من ورائها فحسب ولم تكن الثقافة والفن مما يحرص التجار على تداوله.

من كل ما تقدم نعلم أن ما تنعم الدول الغربية به من حضارة ليس من ابتكار عقول أهلها، ولا من صنع أيديهم إنما هو فيض الحضارة الإسلامية وصل إليهم عن تلك المصادر التي تكلمنا عنها.

وقد اهتم الغربيون بالجانب المادي من الحضارة التي وصلت إليهم من الشرق وأغفلوا الجانب الروح، وهو المهم، وليتهم وجهوا الجانب المادي وجهة صالحة تعمّر ولا تخرب، وتبني ولا تهدم. بل تفننوا في نقل وسائل التخريب والتدمير، حتى أصبح العالم يعيش اليوم في جو من القلق والرعب اللذين يجب أن يخلو منها المجتمع الحضاري.

ويوم يرجع المسلمون إلى التمسك بقواعد دينهم، والسير على هداها فسوف يعيدون إلى المجتمع الإنساني نعمة الأمن، ويخرجونه من جو القلق والرعب إلى جو الطمأنينة والسعادة واللّه سبحانه وتعالى يهدى إلى سواء السبيل، نسأله جلت قدرته أن يعيد للمسلمين عزهم ومجدهم إنه سميع مجيب والحمد لله رب العالمين.

[1] لطفي عبد السميع، الإسلام في أسبانيا ص31.30.

[2] المقري ، نفح الطيب جـ1 ص298.

[3] جوت هل، الحضارة العربية ص119.

[4] ابن حوقل، المسالك والممالك ص79.78.

[5] ابن خلكان، وفيات الأعيان جـ1 ص131.130.

[6] ابن خلدون، كتاب العبر جـ4 ص 146.

[7] المقري ، نفع الطيب ج1 ص 250.

[8] المدوّر . الديانات والحضارات ص 67.

[9] علي الخربوطلي: العرب والحضارة ص 313.

[10] المدور الديانات والحضارات ص 70.

[11] سعيد عاشور. أوروبا في العصور الوسطى ص 217.

[12] بالنشيا ، تاريخ الفكري الأندلس ص 536.

[13] هل، الحضارة العربية ص 120.

[14] أماري، مكتبة صقلية العربية جـ1 ص 427،429.

[15] ابن الأثير، الكامل جـ1 ص 54 ،53

[16] رحلة ابن جبير ص 228.

[17] أماري، مكتبة صقلية العربية ص 472

[18] رحلة ابن جبير ص331.

[19] المقريرزي ، السلوك لمعرفة دول الملوك ج1 ص382

[20] أبو المحاسن، النجوم الزاهرة ج6 ص283

[21] المقريزي ، الخطط، ج1 ص219

[22] ابن الأثير، الكامل جـ1 ص45.44.

[23] ابن الأثير، الكامل جـ8 ص45.44.

[24] فيليب حتى، تاريخ العرب جـ2 ص822.

[25] إسحاق أرملة، الحروب الصليبية ص106

[26] ابن شداد. سيرة صلاح الدين ص 67066.

[27] أبو الفداء المختصر في أخبار البشر جـ4 ص 24.

[28] فليب حتى، تاريخ العرب جـ2 ص 857، 858.

[29] السيوطي ، حسن المحاضرة جـ3 ص 168.

[30] فيليب حتى تاريخ العرب جـ3 ص 65.

[31] جميل نخلة حضارة الإسلام ص 151.

[32] إبراهيم العدوى، المسلمون والجرمان ص 270.

[33] جمال سرور الدولة الفاطمية ص 1760175


 العدد 50-51 - كتاب

كتاب في رؤية الله تبارك وتعالى

تأليف

أبي عبد الرحمن بن عمر بن محمد، المعروف بأبي النحاس

تحقيق وتخريج

الشيخ محفوظ الرحمن بن زيد الله السلفي

المعيد بكلية الحديث بالجامعة

إن الحمد للّه نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادى له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمدا عبده ورسوله:

أما بعـد فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى اللّه عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.

لاشك أن رؤية اللّه سبحانه وتعالى في الآخرة قد ثبتت في الآيات الكريمة نحو قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} (سورة القيامة الآية 23- 33) وقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (سورة يونس الآية 36) والأحاديث الصحيحة المتواترة التي تدل دلالة ناصعة على وقوع رؤية اللّه تعالى، وهي حقيقة لا ينكرها إلا من زاغ قلبه وعمى بصره.

فأنكر الخوارج والجهمية والمعتزلة وغيرها من الفرق الضالة، وحملوا هذه النصوص الصحيحة الصريحة من الكتاب والسنة حسب هواهم على غير محملها، وأولوها تأويلا لا يحتمله العقل السليم والفكر الصائب، ولا توافقه اللغة العربية وأساليبها؛ وذلك لإشباع غرائزهم الخبيثة، وتأييد معتقداتهم الفاسدة التي ترفضها نصوص الكتاب والسنة رفضا باتا.

لذلك فقد تناول علماء السلف هذا الموضوع- منذ قديم- بالبحث والدراسة والأخذ والردّ، فمنهم من استعرضه في كتبهم كباب من أبوابها، وذلك في حقول مختلفة:

* كتب التفسير.

* كتب الصحاح والسنن.

* كتب المذاهب والفرق.

* كتب العقيدة.

وغيرهـا.

ومنهم من أفرد في هذا الموضوع كتبا رسائل مستقلة منها ما يلي:

1- النظر إلى اللّه تعالى لابن وضاح: محمد بن وضاح بن بزيع أبو عبد اللّه
(ت: 286 هـ) مخطوط في مكتبة حسن حسنى التونسي [1]

2- جواز رؤية اللّه تعالى بالأبصار: لأبى الحسن الأشعري، على بن إسماعيل
(ت: 324 هـ).

3- جواز كتاب العمد في رؤية الباري له ذكرهما البغدادي في هدية العارفين 677/1.

4- الرؤية لأبى أحمد العسال، محمد بن أحمد (ت: 349 هـ) كما ذكره البغدادي في هدية العارفين 43/2.

5- التصديق بالنظر إلى اللّه تعالى في الآخرة للآجرى، محمد بن الحسين بن عبد اللّه (ت: 360) مخطوط، توجد في مكتبة الجامعة الإسلامية نسختان مصورتان من دار الكتب الظاهرية بدمشق [2] .

6- كتاب الرؤية للدار قطني، علي بن عمر البغدادي (ت: 385 هـ) مخطوط، توجد في الجامعة الإسلامية صور منه وهي مصورة من اسكوريال بأسبانيا [3]

7- كتاب في رؤية اللّه لابن النحاس، وهو هذا الكتاب الذي نتشرف بتقديمه للقراء.

8- الضوء الساري إلى صرف رؤية الباري لأبي شامة عبد الرحمن بن إسماعيل الدمشقي (ت: 665 هـ) توجد في الجامعة الإسلامية نسخة مصورة من ريوان كشك بتركيا.

9- رسـالة في رؤية اللّه تعـالى للنساء لابن تيمية، أحمد بن عبد الحليم (ت: 728 هـ) ذكرها ابن عراق في تنزيه الشريعة: 2/384

10- الغنية في مسألة الرؤية لابن حجر العسقلانى (ت: 853 هـ) مخطوط. وهي موجودة في معهد المخطوطات بالقاهرة 133/1.

11- رسالة في مباحث الهوية والكلام لخطيب زاده، محمد إبراهيم، مخطوط. توجد نسخة في الجامعة الإسلامية وهي مصورة من اسكوريال بأسبانيا.

12- إسبال الكساء في رؤيـة اللّه للنسـاء للسيوطي، جلال الدين عبد الرحمن (ت:911 هـ) مطبع.

13- تحفة النساء في رؤية اللّه للنساء للسيوطي، توجد منه نسخة خطية في الجامعة الإسلامية.

14- اللفظ الجوهري في رد خباط الجوجري للسيوطي، مخطوط توجد في الجامعة الإسلامية وهي مصورة من دار الكتب الظاهرية بدمشق.

15- البغية في مسألة الرؤية للشوكاني محمد بن على (ت: 1250 هـ) كما ذكرها البغدادي في هدية العارفين 2/365. وتوجد منه نسخة في الجامعة مصورة من كلناؤ.

16- رؤية اللّه تبارك وتعالى، رسالة قدمها الأستاذ أحمد الناصر الحمد لنيل درجة العالمية (ماجستير).

فمساهمة في الرد على زحمة الجهمية والمعتزلة ومن تبعهم، والدفاع عن العقيدة الصحيحة أقدم إلى القراء الكرام هذا الجزء الصغير محققا، وأترك التفاصيل حول الرؤية واختلاف الفرق وأدلتهم العقلية والنقلية، ومن يريد التفصيل فليراجع كتاب التوحيد لا بن خزيمة، وكتاب السنة لابن أبي عاصم، وكتاب الرؤية للدار قطني، وشرح السنن لللالكائي، وبيان تلبيس الجهمية لابن تيمية، وحادي الأرواح لابن القيم، والنهاية لابن كثير رحمهم الله تعالى.

ترجمة ابن النحاس

اسمه ونسبـه:

هو عبد الرحمن بن عمر بن محمد بن سعيد، أبو محمد التجيبي [4] المصري المالكي، البزار، المعروف بابن النحاس [5] .

مولده :

ولد بمصر ليلة الأضحى سنة ثلاث وعشرين وثلاثمائة من الهجرة [6] .

نشأته :

قد اعتنى ابن النحاس بالعلوم الإسلامية منذ طفولته، وبدأ يتردد على مجالس العلماء ويتلقى الحديث والفقه وغيرهما، فأوّل سماعه كان في سنة إحدى وثلاثين وثلاثمائة حينما كان عمره ثماني سنين فقط [7] .

وحج سنة تسع وثلاثين وثلاثمائة، وجاور بمكة، وسمع من ابن الأعرابي شيخ الحرم في وقته فأكثر عنه [8] حتى صار من أبرز تلامذته، وقد روى عنه المعجم [9] .

وواظب ابن النحاس بالجد والاجتهاد على طلب علم الحديث والفقه، وبرع حتى صار محدثا وفقيهاً، ومسند الديار المصرية في وقته، فهو كما قال الإمام الذهبي: "الشيخ الإمام الفقيه المحدث الصدوق، مسند الديار المصرية [10] .

وذاع صيته في العالم حتى عزم الخطيب على الرحلة إليه فلم يقض [11] .

رحلاته:

لم تشر المصادر إلى أنه ارتحل إلى خارج الديار المصرية، غير أنه حـج سنة تسع وثلاثين، وجاور وسمع من ا بن الأعرابي [12] .

مشايخه :

سمع بمكة وبمصر من خلق كثير لا يمكن حصرهم، وأكتفي بذكر بعضهم مرتبا إياهم على حروف المعجم مع ذكـر تاريخ وفياتهم- إن وجدته-.

1- أحمد بن بهزاد السيرافي، مسند مصر (ت: 346 هـ).

2- أحمد بن عبد اللّه بن الحسن، أبو هريرة العدوى (ت: 346 هـ).

3- أحمد بن محمد بن زياد، أبو سعيد، ابن الأعرابي (ت: 340 هـ).

4- أحمد بن محمد الصابوني، أبو الفوارس (ت: 349 هـ).

5- أحمد بن محمد بن عمرو، أبو طاهر المديني (ت: بمصر: 341 هـ).

6- أحمد بن محمد بن فضالة الدمشقي (ت: بمصر: 339 هـ).

7- الحسن بن مروان القيسراني.

8- الحسن بن يوسف بن مليح الطرائفي (ت: 340 هـ)

9- سليمان بن داود العسكري (ت: 338 هـ).

10- عبد الرحمن بن أحمد بن يونس، أبو سعيد صاحب تاريخ مصر (ت: 347 هـ).

11- عبد الله بن جعفر بن الورد (ت: 351 هـ).

12- عبد الله بن محمد بن الخصيب.

13- عثمان بن شعبان، أبو عمرو القرظي الياسري.

14- عثمان بن محمد، أبو عمرو المحدث السمرقندي (ت: 345 هـ).

13- على بن عبد الله بن أبي مطر الإسكندراني، قاضي إسكندرية ومسندها (ت: 339 هـ).

16- الفضل بن وهب.

17- محمد بن إبراهيم بن حفص البصري.

18- محمد بن أيوب بن الصموت، الرقى نزيل مصر (ت: 341 هـ)

19- محمد بن بشر، أبو بكر العكري الزنبري، مسند مصر (ت: 332 هـ).

20- محمد بن وردان العامري.

وغير هم [13] .

تلامذته :

قد سمع منه خلق أذكر بعضهم:

1- إبراهيم بن سعيد بن عبد الله، أبو إسحاق الحبال (ت: 482 هـ).

2- أحمد بن أبى نصر.

3- الحسين بن أحمد العداس.

4- خلف بن أحمد.

5- عبد الرحيم بن أحمد بن نصر البخاري (ت: 461 هـ).

6- عبيد اللّه بن سعيد بن حاتم، أبو نصر السجزى (ت: 444 هـ).

7- عثمان بن سعيد القرظي، أبو عمرو الداني (ت: 444 هـ).

8- علي بن الحسن أبو الحسن الخلعي صاحب الخلعيات (ت: 492 هـ).

9- محمد بن سلامة بن جعفر القضاعى (ت: 454 هـ).

10- محمد بن عبد الله بن علي أبو عبد الله الصوري (ت: 441 هـ).

وغير هم [14] .

مؤلفا ته:

1- مشيخة، وهي في جزئين كما ذكـره الذهبي [15] .

2- كتاب في رؤية الله تعالى وهو هذا الكتاب الذي نقدمه للقراء.

وفاته :

توفي ابن النحاس بمصر في ليلة الثلاثاء، في العاشر أو الثالث عشر من صفر، سنة ست عشرة وأربعمائة [16] .

وعاش اثنتين وتسعين وشهرين.

توثيق نسبة الكتاب:

إن المصادر القديمة لم تشر إلى هذا الكتاب ولا إلى مؤلفه، وكذلك اسم المؤلف لم يذكر على طرة الكتاب، ولكن الشيخ الألباني حفظه اللّه ذكـره في فهرس مخطوطات دار الكتب الظاهرية من مؤلفات ابن الأعرابي [17] .

وتبعه فؤاد سزكين في تاريخ التراث العربي [18] .

ولعل السبب أن الكتاب واقع بعد كتاب المعجم لابن الأعرابي برواية ابن النحاس، والأحاديث في أول الكتاب وفي آخره قد رويت من طريق ابن الأعرابي.

ولكن بعد التدقيق ظهر لي أن الكتاب ليس لابن الأعرابي، بل لتلميذه عبد الرحمن ابن عمر المعروف بابن النحاس؛ لأن الكتاب يحتوى على ثمانية عشر حديثا من إحدى وعشرين طريقا وهي مروية عن تسعة مشايخ غير ابن الأعرابي وهم:

1- أحمد بن عبد الله بن الحسن، أبو هريرة العدوى فقد روى عنه حديثا واحدا [19] .

2- الحسن بن يوسف بن مليح الطرائفي، روى عنه حديثين [20] .

3- سليمان بن داود أبو القاسم العسكري، روى عنه حديثا واحدا [21] .

4- عبد الله بن جعفر بن محمد بن داود أبو محمد، روى عنه حديثين [22] .

5- عثمان بن شعبان، ابن عمرو القرظي روى عنه حديثا [23] .

6- على بن أحمد بن على الحربي روى عنه حديثا واحدا [24] .

7- محمد بن عبد الله بن محمد بن هاشم الأزدي، روى عنه حديثا واحدا [25] .

8- محمد بن ملاق بن نصر بن سلام العثماني، روى عنه أربعة أحاديث [26] .

9- يحيى بن الربيع بن محمد بن الربيع، أبو الفضل العبدي روى عنه حديثا واحدا [27] وأما ابن الأعرابي فقد روى عنه سبعة أحاديث فقط [28] .

فعرف من هذا أن سبعة أحاديث فقط رويت عن طريق ابن الأعرابي والباقي عن طريق غيره، وهذا يرجع أن الكتاب ليس لابن الأعرابي بل لتلميذه ابن النحاس.

ومن الجدير بالذكر أنه ورد في حديث رقم: 12: "نا أبو القاسم سليمان بن داود- في مسجده بالعسكر سنة ثمان وثلاثمائة"، وأضفت أنا كلمة (وثلاثين) بين القوسين تقويما للنص اعتماد على بقية أسانيد الأحاديث؛ لأن النسخة- فيما ترجـح لدي من تأليف ابن النحاس لابن الأعرابي؛ ويؤيد صنيعي هذا أن في الحديث رقم 14 "نا أبو عمرو عثمان ابن شعبان- سنة ثمان وثلاثمائة- وسقطت منه كلمة "وثلاثين"فأضافها كاتب النسخة في الحاشية (1/354).

وصف المخطوطة:

لم أعثر إلا على هذه النسخة الفريدة فقط وهي مصورة من دار الكتب الظاهرية بدمشق، مع كتاب المعجم لابن الأعرابي برواية ابن النحاس.

الخط :-

خطها مغربي جيد، وكثير من الكلمات قد استدركت على الحاشية، كما أن شرح بعض الكلمات ذكـر على الهامش.

الناسخ :

لم يعرف.

تاريخ النسخ:

سبع عشرة ليلة خلت من صفر من سنة سبع وأربعين وأربعمائة [29] .

عدد الأوراق:

خمس ورقات جاءت بعد كتاب المعجم لابن الأعرابي (250/1.255/1).

عدد السطور:

18 سطرا في كـل صفحـة.

عدد الكلمات:

في كل سطر اثنتا عشرة كلمة إلى ثماني عشرة كلمة.

مقاسها:

19 ×35 سم

عملي في الكتاب:

1- حاولت تقويم النصوص بالرجوع إلى مصادر الحديث.

2- وضعت ما أضفته مما تستلزمه سلامة النص بين قوسين هكذا: [ ].

3- بينت مواضع الآيات من السور استعملت القوسين هكذا ( ) للآيـات.

4- خرّجت الأحاديث، وذكـرت أولا اسم المؤلف، ثم اسم الكتاب، ثم الباب، إذا كان مرتبا على الأبواب، والترجمة إذا كان في كتب التراجم، ثم ذكـرت أقوالهم إذا وجدت في ذكـرها فائدة، ثم ذكـرت الجزء والصفحة في المطبوعات والورقة واللوحة في المخطوطات.

و إذا كان الحديث في الصحيحين أو أحدهما فلم أذكـر مصادر أخرى إلا إذا كان لذكـرها فائدة.

5- حكمت على الأحاديث.

6- ترجمت للرواة الواردين في الكتاب إلا الصحابة والثقات الموجودين في تقريب التهذيب لا بن حجر- إن وجدتها- وضبطت الأسماء والأنساب التي تحتاج إلى ضبط.

7- شرحت الكلمات الغريبة الواردة في الكتاب.

8- أشرت لبدء أوراق المخطوطة واللوحة؛ ليسهل الرجوع إليها؛ ووضعتها بين قوسين ورمزت لوجه اللوحة (1) ولظهرها (2) فمثلا ( 252/1-252/2).

9- كتبت مقدمة وجيزة ذكـرت فيها ترجمة المؤلف وتوثيقهما نسبة الكتاب إليه.

10- أثبت المصادر والمراجع في آخـر الكتاب مع ذكـر المؤلفين، ومكان طبعها إذا كانت مطبوعة، ومكان وجودها إذا كانت مخطوطة، وفهرست الأحاديث وتركت الفهارس الأخـرى؛ لأن المقام لا يتحملها.

الرموز:

نـا= حدثنـا

ثنـا= حدثنـا

أنـا= أخبرنـا

ح= تحويل السنـد

بسم اللّه الرحمن الرحيم

وصلى الله على محمد وآلـه

1- أنا الشيخ أبو محمد عبد الرحمن بن عمر بن محمد بن النحاس قراءة عليه، أنا أبو سعيد أحمد بن محمد بن زياد بن بشر بن الأعرابي [30] بمكة في شوال من سنة أربعين وثلاثمائة، نا الحسن بن محمد بن الصباح الزعفراني، نـا وكيع بن الجراح، نـا إسماعيل ابن أبـا خالد، عن قشي بن أبي حازم، عن جرير بن عبد اللّه قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال: "أما إنكم ستعرضون على ربكم عز وجل فترونه كما ترون هذا القمر لا تضامون [31] في رؤيته فان استطعتم أن لا تُغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا " [32] .

2- أنا أبو سعيد بن الأعرابي، نا سعدان بن نصر المخرّمي [33] نـا سفيان بن عيينة، نـا إسماعيل بن أبي خالد، عن قيس بن أبي حـازم، عن جرير بن عبد اللّه عن النبي صلى الله عليه وسلم نحوه [34] .

3- أنا أبو سعيد بن الأعرابي، نـا أبو أمية بكر بن فرقد التميمي [35] نـا يحيى ابن سعيد [36] نـا إسماعيل بن أبي خالد، عن قيل بن أبي حازم عن جرير عن النبي صلى اللّه عليه وسلم نحوه [37] .

4- أنا أبو محمد عبد الله بن جعفر بن محمد بن الورد [38] حدثني أبو عبد اللّه عبد ديزويه الرازي سنة ثلاث وثمانين ومأتين [39] نـا أبو الحسن سرى بن مغلس السقطي البغدادي [40] نـا محوان بن معاوية الفزاري عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله قال: كنا عند رسول الله صلى اللّه عليه وسلم ليلة البدر فقال لنا: "ترون هذا القمر؟ ترون ربكم عز وجل كما ترون هذا القمر لا تضامون(251/1) في رؤيته" [41] .

5- أنا أبو على الحسن بن يوسف بن مليح الطرائفي [42] سنة تسع وثلاثين وثلاثمائة، نـا إبراهيم بن مرزوق بن دينا و البصري [43] نـا حماد بن سلمة.

ح/ وأخبرنا أبو بكر محمد بن عبد الله بن محمد بن هاشم الأزدي، نـا أبو غسان مالك بن يحيى بن مالك، بن يزيد بن هارون، أنا حماد بن سلمة.

ح/ وأنا أبو العباس محمد بن ملاق بن نصر بن سلام العثماني، نـا يوسف بن يزيد القراطيسي [44] نـا أسد بن موسى [45] ، نـا حماد بن سلمة.

ح/ وحدثنا أبو هريرة أحمد بن عبد الله بن الحسن بن أبي العصام العدوي [46] لفظا في المحرم سنة أربعين وثلاثمائة، واللفظ له، نـا أحمد بن محمد بن أبى موسى [47] ، نـا عمر بن الحسن البصري، نـا حماد بن سلمة، عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن صهيب قال: قال رسول الله صلى الله عليه وسلم:

"إذا دخل أهل الجنة الجنة وأهل النار النار ناداهم مناد: يا أهل الجنة إن لكم عند اللّه مواعد يريد أن ينجزها لكم، فيقولون: يا رب أليس قد بيضت وجوهنا، وثقلت موازيننا وزحزحتنا عن النار وأدخلتنا الجنة؟ فيأمر بالحجاب فيكشف، فينظرون إلى وجه اللّه عز وجل، فما هم لشيء مما أعطوا أقرّ أعينهم من النظر إلى وجه اللّه عز وجل" ، ثم قرأ {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (يونس آية 36) الحسنى: الجنة، والزيادة: النظر إلى وجه اللّه عز وجل " [48] .

[1] راجح الإعلام للزركلي 358.

[2] حققه الأستاذ شهاب اللّه جنغ بهادر البستوي وقدمه لنيل درجة العالمية (الليسانس- في الجامعة الإسلامية المدينة المنورة.

[3] يحققه الأستاذ سليم الأحمدي في الجامعة الإسلامية بالمدينة.

[4] بمضمومة، ويجوز فتحها وكسر جيم وسكون مثناة تحت فموحدة وبشدة الياء في آخر المغنى للفتنى، 14.

[5] سير أعلام النبلاء 11/69/2، النجوم الزاهرة 4/263.

[6] المصدران السابقان.

[7] سير أعلام النبلاء 11/69/ 2ز.العبر، 3/122. شذرات الذهب، 3/402.

[8] سير أعلام النبلاء 11/69/2.

[9] توجد صورة من المعجم في مكتبة الجامعة الإسلامية برقم 329-330 وهي مصورة من دار الكتب الظاهرية بدمشق.

[10] سير أعلام النبلاء 11/69/2.

[11] المصدر السابق.

[12] سير أعلام النبلاء 11/29/2.

[13] راجع سير أعلام النبلاء 11/69/2، العبر3/121-122.شذرات الذهب 3/204.

[14] سير أعلام النبلاء 11/69/2

[15] المصدر السابق.

[16] الوفيات للحبال 179/2 (مجموع) سير أعلام النبلاء 11/69/2 العبر 3/122 النجوم الزاهر 4/263. شذرات الذهب 3/204.

[17] ص، 25.

2/478.

[18]

[19] الحديث رقم، 5.

[20] الحديث رقم، 5.17.

[21] الحديث رقم، 12.

[22] الحديث رقم، 10.4.

[23] الحديث رقم، .14.

[24] الحديث رقم، 8.

[25] الحديث رقم، 5.

[26] الحديث رقم، 18.13.9.5 .

[27] الحديث رقم: 6.

[28] .الحديث رقم: 17،16،15،7،3،2،1

[29] راجع الصفحة الأخيرة من المخطوطة.

[ [ 30 أحمد بن محمد بن زياد أبو سعيد المعروف بابن الأعرابي البصري الصوفي شيخ الحرم في وقته وكان ثقة توفي سنة أربعين وثلاثمائة، وقيل إحدى وأربعين. سير أعلام النبلاء 10/100/1-2. التذكرة 3/152-853. تاريخ دمشق لابن عساكر 2/86/2.

[31] على هامش: يروي تضامون- بفتح التاء وتشديد الميم- ومعناه لا ينضم بعضكم إلى بعض ومن رواه بضم التاء وتخفيف الميم، ومعناه لا يؤدي بعضكم بعضا في رؤيته راجع النهاية 3/101.

[32] أخرجه ابن خزيمة في كتاب التوحيد باب ذكر البيان أن الله عز وجل ينظر إليه جميع المؤمنين الخ، عن الحسن بن محمد 167-168 والدار قطني في كتاب رؤية عن شيخين له عن الحسن بن محمد 37/1، وأخرجه أبو داود في سننه في كتاب السنة باب الرؤية عن عثمان نا جرير ووكيع وأبو أسامة، ثم ساق السند والمتن وفيه زيادة، ثم قرأ (فسبح بحمد ربك) الآية 3/374-375. والترمذي في سننه في باب ما جاء في رؤية الرب تبارك وتعالى عن هناد نا وكيع مع زيادة، وقال هذا حديث صحيح 3/333 وابن ماجة في سننه في المقدمة باب فيما أنكرت الجهيمية بسنده إلى وكيع، وفيه أيضا زيادة 1/63 (177)، وأحمد في مسنده في سند جرير عن وكيع، وفيه أيضا زيادة 4/365-366 وابن أبي عاصم في كتاب السنة بسنده إلى وكيع، ثم ساق السند والمتن مختصرا 1/193-195 الحديث الصحيح.

[33] سعدان بن نصر بن منصور، أبو عثمان الثقفي المخرّمي، بكسر الراء المشددة، نسبه إلى مخرّم محلة ببغداد قال أبو حاتم: صدوق، وقال: الدار قطني ثقة مأمون. مات سنة خمس وستين ومائتين.

جرح التعديل 2/1/290-291 تاريخ بغداد 9/205-206 تبصير المنتبه 4/1347.

[34] أخرجه الدار قطني في كتاب الرؤية عن شيخين له عن سعدان بن نصر 1/70/1-2 والطبرني في الكبير بسنده إلى ابن عيينة ومروان 2/334 (ح2234) وأيضا رواه مختصرا 2/333 (ح2232) وابن أبي عاصم في السنة بسنده إلى ابن عيينة مختصرا 1/195.

[35] بكر بن محمد بن فرقد أبو أمية التميمي قال الدار قطني: ليس بالقوي وذكره ابن حبان في الثقات، وقال محمد بن مخلد: كان شيخا حافظا، وقال مسلمة بن قاسم ثقة.

تاريخ بغداد 7/94، اللسان 2/58.

[36] هو القطان

[37] في سنده بكر بن محمد بن فرقد ولكن أخرجه البخاري في جامعه الصحيح في كتاب مواقيت الصلاة، باب فضل الصلاة الفجر عن مسدد ثنا يحي 2/52 (573).

[38] عبد الله بن جعفر بن محمد بن الورد أبو محمد، سمع منه ابن النحاس السيرة، توفي بمصر سنة إحدى وخمسين وثلاثمائة.

التذكرة 3/883، سير أعلام النبلاء 11/69/2 (ترجمة ابن النحاس).

[39] كلمة (ومأتين) غير واضحة في المخطوطة.

[40] السري بن مغلس بمعجمة ولام مشددة فمهملة- أبو الحسن السقطي البغدادي الزاهد المشهور صحب معروفا الكرخي اشتهر بالصلاح والزهد والورع مات سنة ثمان وخمسين ومائتين.

اللسان 3/13-14، المغني للفتي: 74.

[41] لم أجد من أخرجه من طريق المؤلف، ولكن أخرجه البخاري في جامعه الصحيح في كتاب مواقيت الصلاة باب فضل صلاة العصر، عن الحميدي ثنا مروان وفيه زيادات 2/33 (ح554).

[42] الحسن بن يوسف بن مليح- بضم الميم- ابن صالح الطرائفي- بفتح الطاء المهملة والراء والياء بعد الألف وفي آخرها الفاء- أورد له الدار قطني في غرائب مالك، وقال هذا منكر بهذا الإسناد لا يصح وقال العراقي بعد ذكر قول الدار قطني هو المتهم إما عمدا أو وهما وقال الذهبي السيد المسند توفي سنة أربعين وثلاثمائة.

الأنساب 369/1 سير أعلام النبلاء 10/103/1 ذيل الميزان 49/2 اللسان 2/260.

[43] إبراهيم بن مرزوق بن دينار الأموي البصري نزيل مصر ثقة عمي قبل موته وكان يخطئ ولا يرجع مات سنة خمس وسبعين ومائتين- التقريب 1/43.

[44] يوسف بن يزيد بن كامل، أبو يزيد القراطيسي- بفتح القاف والراء المهملة، وكسر الطاء المهملة، وسكون الياء بعدها سين مهملة- المصري، صاحب أسد السنة من كبار شيوخ الطبراني، مات سنة تسع وثمانين ومائتين.

الأنساب 445/1. شذرات الذهب 2/202.

[45] أسد بن موسى بن إبراهيم بن عبد الملك الأموي، أسد السنة صدوق يغرب، وفيه نصب، مات سنة اثنتي عشرة ومائتين. التقريب 1/63.

[46] أحمد به عبد اللّه بن الحسن أبو هريرة العدوى كتب ببغداد عن أبي مسلم الكجي وغيره، وبمصر عن أبي يزيد القراطيسي، وكان يورق ويستملي على الشيوخ وكان تقة مات سنة ست وأربعين وثلاثمائة المنتظم 6/384-385.

[47] أحمد بن محمد بن أبى موسى ، أبو بكر الأنطاكي الفقيه، ذكره ابن عساكر في تاريخه ولم يذكر فيه جرحا ولا تعديلاً 2/1/110/2-11/1.

[48] لم أجد من أخرجه من طرق المؤلف. ولكن أخرجه الإمام مسلم في صحيحه في باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى عن أبي شيبة ثنا يزيد بن هارون ثم ساق السند والمتن مختصرا 1/163 (ح298)، وأيضا سنده إلى ابن مهدي عن حماد بن سلمة 1/163 (ح 297).

والترمذي في سننه في تفسيره سورة يونس عن محمد بن بشار عن ابن مهدي عن حماد، ثم ساق السند والمتن نحوه، وقال: هكذا رواه غير واحد عن حماد بن سلمة مرفوعا، وروى سليمان بن المغيرة هذا الحديث عن ثابت عن عبد الرحمن بن أبي ليلى قوله ولم يذكر فيه عن صهيب عن النبي صلى اللّه عليه وسلم 4/125، وأيضا في باب ما جاءت رؤية الرب تبارك وتعالى وقال هذا حديث إنما أسنده حماد بن سلمة، ورفعه وروى سليمان بن المغيرة هذا الحديث عن ثابت البناني عن عبد الرحمن بن أبي ليلى قوله 3/333-334.

والدار قطني في كتاب الرؤية بسنده إلى هدبة بن خالد ثنا حماد بن سلمة ثم ساق السند والمتن، وقال حديث صحيح أخرجه مسلم عن القواريري عن عبد الرحمن بن مهدي وعن أبي بكر ابن أبي شيبة عن يزيد بن هارون جميعا عن حماد بن سلمة بهذا الإسناد 97/2.

لاشك أن الحديث صحيح مرفوعا، وحماد بن سلمة أثبت الناس وأعلمهم في ثابت، كما نقل الدار قطني عن يحي بن معين يقول: من خالف حماد بن سلمة في ثابت،ن فالقول قول حماد بن سلمة، قيل له سليمان بن المغيرة عن ثابت؟ قال: سليمان ثبت وحماد بن سلمة أعلم الناس بثابت. كتاب الرؤيةِ 100/1.


 العدد 50-51 - رسائل

رسائل لم يحملها البريد

فضيلة الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة هل

رسائلي إليك ستكون كثيرة، وحديثي إليك لن يكون قصيرا، فاعقدي العزم على الصبر وطول السفر، وسيرى معي على هينة وطول أناة. وما أظنني فاعلة غير هذا حين تكتبين إليّ رسائلك الماتعة، وتتحدثين بما أنعم اللّه عليك في كتابه المبين.

أختي العزيزة:

في رسائل أربع سلفت، كتبت إليك سبع صيغ من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للفعل المضارع، وها أنا ذي محدثتك اليوم عن صيغ أخـرى جديدة:

أما الصيغة الثامنة فهي: ((ألم تعلم أَنّ…)) ففي هذه الصيغة دخلت أختك همزة الاستفهام على لم النافية الجازمة لمضارع ((علم)) مسندا إلى ضمير المفرد المذكـر يليه (أَنَّ) الناسخة للمبتدأ والخبر المؤكدة لمضمون جملتها، وقد وردت هذه الصيغة في ست آيات:

الآية الأولى قوله تعالى: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } الآية (106) من سورة البقرة.

الآية الثانية قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} الآية (107) من سورة البقرة.

الآية الثالثة قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} الآية (40) من سورة المائدة.

الآية الرابعة قوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} الآية (70) من سورة الحـج.

الآية الخامسة قوله تعالى: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} الآية (78) من سورة القصص.

الآية السادسة قوله تعالى: { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} الآية (14) من سورة اقرأ.

وقد تضمنت هذه الآيات بيان قدرة الله تعالى على كل شيء، وعلمه بكل شيء على وجه التوكيد في الآيات الست.

ومعنى همزة الاستفهام مع هذه الصيغة الواردة في هذه الآيات كلها: التقرير، أي قد علمتَ أيها المخاطب أَنّ... أو قد علم أَنّ...

وفي الآية الخامسة التي تتحدث عن قارون، تدل الهمزة على التقرير والتوبيخ معاً، تدل على التقرير بمعنى: أن قارون قد علم إهلاك الله تعالى من عاشوا قبله، وتدل على توبيخه أَن لم يعظه علمه هذا، ولم يمنعه من الاغترار بكثرة ماله وقوته.

وفي الآية السادسة، تدل همزة الاستفهام على التقرير والتوبيخ والوعيد جميعا، التقرير بمعنى أن أبا جهل قد علم أن اللّه تعالى يراه، وعلى توبيخه أَن لم يعمل بما يقتضيه علمه هذا، وعلى الوعيد بالعقاب والعذاب من جراء أنه نهى النبي صلى الله عليه وسلم عن الصلاة وقال: "واللات والعزى لئن رأيته يفعل ذلك لأطأن على رقبته ولأعفرن وجهه في التراب" [1] .

وإعراب (ألم تعلم) ظاهر، والخطاب للرسول صلى الله عليه وسلم، ولكل من يصلح للخطاب، وأنّ وخبرها في تأويل مصدر سدّ مسدّ مفعول (تعلم)، وأكد متعلق العلم في الآيات الأربع الأولى اهتماما بشأن الخبر ومزيد عناية به.

أما في الآية الخامسة ففاعل (يعلم) ضمير مستتر يعود على قارون، والواو الواقعة بين همزة الاستفهام و (لم) عاطفة على ما قبل الهمزة، وقد أكد متعلق العلم في هذه الآية لتنزيل قارون منزلة المنكر؛ لأنه لم يعمل بمقتضى علمه.

وفاعل (يعلم) في الآية السادسة ضمير مستتر يعود على أبي جهل، وأكد متعلق العلم في هذه الآية لتنزيل أبي جهل منزلة المنكر؛ إذ لم يعمل بمقتضى علمه أيضا.

أختي العزيزة هل:

الصيغة التاسعة من الصيغ التي تدخل فيها أختك همزة الاستفهام على (لم) النافية الجازمة للفعل المضارع هي: ((ألم يعلموا أن..)) ففي هذه الصيغة ترين همزة الاستفهام قد أتبعت ب (لم) النافية الجازمة لمضارع (علم)، مسندا إلى واو الجماعة، يليه أَنّ الناسخة للمبتدأ والخبر، المؤكدة لمضمون جملتها.

وقد وردت هذه الصيغة في خمس آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} الآية (63) من سورة التوبة.

ومعنى همزة الاستفهام في هذه الآية: الإنكار والتوبيخ؛ الإنكار بمعنى لا ينبغي لهؤلاء المنافقين المخالفة والمعاداة لله تعالى ورسوله صلى الله عليه وسلم، وتوبيخهم على إقدامهم على هذه المخالفة والمعاداة، مع علمهم بالعاقبة الوخيمة، وهي: أن لهم نار جهنم خالدين فيها، وذلك العذاب هو الخزي العظيم.

و(يعلموا) فعل مضارع مجزوم بـ (لم) وعلامة جزمه حذف النون، وواو الجماعة (وهم فـريق من المنافقين) ضمير مبنى على السكون في محل رفع فاعل، و (أَنّ) الأولى حـرف توكيد ينصب المبتدأ ويرفع الخبر، والهاء المتصلة بها ضمير الشأن والقصة مبني على الضم في محل نصب، اسمها والجملة الشرطية كلها: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا} في محل رفع خبر أن، والمصدر المؤول من أن وخبرها في محل نصب سدّ مسدّ مفعول (يعلم)، والتقدير ألم يعلموا وجوب نار جهنم لمن يحادد الله ورسوله.

الآية الثانيـة قوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ} الآية (78) من سورة التوبة.

معنى الهمزة في هذه الآية الإنكار والتوبيخ.

ينكر الله سبحانه وتعالى على المنافقين كذبهم، وبخلهم، إعراضهم، وإخلافهم الوعد، ويوبخهم على ذلك كله بعد أن عاهدوه سبحانه وتعالى أن يتصدقوا، وأن يكونوا من الصالحين إن أعطاهم من فضله، وقد أعطاهم.

ويوبخهم أيضا على ما كانوا يخفونه من نفاق، وما يتناجون به من طعن في الدين، وتسمية الصدقة جزية، وتنقيص رسول الله صلى اللّه عليه وسلم، وتعييب المؤمنين.

الآية الثالثة قوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} الآية (104) من سورة التوبة.

ومعنى الاستفهام بالهمزة في هذه الآية هو الأمر؛ أي ليعلموا، فإن كان الضمير (واو الجماعة) في يعلموا يعود على المتوب عليهم فالغرض حينئذ تأكيد قبول توبتهم والاعتداد بصدقاتهم.

وإن كان المراد بواو الجماعة غير المتوب عليهم ممن لم يتوبوا، كان الغرض حينئذ من هذا الأمر حثهم على التوبة والصدقة وتهييجهم إلى الإقدام عليها. وقد مضى إعراب هذه الصيغة.

الآية الرابعة قوله تعالى: {فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقاً مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ} الآية (80) من سورة يوسف.

حين يئس إخوة يوسف من رد أخيهم إليهم، اعتزلوا يتناجون ماذا يفعلون، ويبدو من كلام كبيرهم أنهم اعتزموا العودة إلى أبيهم، تاركين أخاهم عند يوسف عليه السلام فقال كبيرهم منكرا عليهم: ألم تعلموا أن.... الآية. فمعنى الهمزة في هذا الاستفهام الإنكار، ينكر كبير إخوة يوسف على إخوته أن يعودوا إلى أبيهم بدون أخيهم، وهم يعلمون أن أباهم قد أخذ عليهم موثقا قال لهم {قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلاَّ أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} (الآية (66) من سورة يوسف).

ومن أجل هذا الموثق قال كبيرهم: لن أبرح هذه الأرض، أرض مصر التي أنا فيها الآن، إلا بما يجعلني في حلّ من موثق أبي، أو يحكم الله إلي- وهو خير الحاكمين- بحكم لا يؤدي إلى نقض ذلك الموثق.

الآية الخامسة قوله تعالى: {أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} الآية (52) من سورة الزمر.

الاستفهام هنا للإنكار والتوبيخ، ينكر الله سبحانه وتعالى على أولئك الذين يعطيهم نعمة من عنده فيقولون: إنما أوتيت ذلك على علم مني بوجوه المكاسب والمتاجر، أو على علم منى بأني سأعطاه لما فيَّ من فضل واستحقاق، أو على علم من الله أني أستحق هذا وأني أهل له. ينكر الله سبحانه وتعالى على أولئك هذا القول الدال على إعجاب بالنفس، وتعاظم مفرط وجهل بعيد، ويوبخهم على جهلهم أن اللّه سبحانه وتعالى يوسع الرزق لمن يشاء من عباده، وإن لم يكونوا من ذوي الحيلة والقدرة على كسبه، وأنه تعالى يضيق الرزق على من يشاء من عباده، وإن كانوا من ذوي الخبرة في وجوه الكسب، فالله سبحانه وتعالى يبسط الرزق ويقبضه لحكمة يعلمها وحده، وليس السبب عقل عاقل ولا جهل جاهل، يدل على ذلك أنا نرى كثيرا من العقلاء في ضيق، وكثيرا من الجهلاء في سعة.

أختي العزيزة هل:

أما الصيغة العاشرة من هذه الصيغ التي تدخل فيها أختك همزة الاستفهام على لم النافية الجازمة للمضارع فهي: (( ألم يسيروا...)). وقد وردت هذه الصيغ في سبع آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} الآية (109) من سورة يوسف.

الآية الثانية قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} الآية (46) من سورة الحج.

الآية الثالثة قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} . الآية (9) من سورة الروم.

الآية الرابعة قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} الآية (44) من سورة فاطر.

الآية الخامسة قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} الآية (21) من سورة غافر.

الآية السادسة قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} (83) من سورة غافر.

الآية السابعة قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} الآية (10) من سورة محمد.

وتتضمن هذه الآيات الكريمة حث كفار مكة الذين كذبوا الرسول صلى الله عليه وسلم، على السير في الأرض لينظروا عاقبة الذين كذبوا الرسل من قبلهم، فقد دمّر الله عليهم بذنوبهم، وكانوا أكثر منهم عددا وأشد قوة وأوفر عامرانا للأرض، فليعتبروا بمن قبلهم، قبل أن يصيبه ما أصابهم، فاللّه سبحانه وتعالى لا يعجزه شيء، في السموات ولا في الأرض.

ومعنى همزة الاستفهام في هذه الصيغة: ( ألم يسيروا ...)، الإنكار والتوبيخ: ينكر اللّه سبحانه وتعالى على هؤلاء الكفار الذين كذبوا الرسول صلى الله عليه وسلم ألاّ يسيروا في الأرض سيراً يصحبه التدبر والاعتبار، والتفكير في عاقبة الذين كذبوا الرسل من قبلهم، ويوبخهم على ذلك.

والفاء والواو اللتان جاءتا بعد همزة الاستفهام في هذه الصيغة هما حرفا عطف على ما قبل الهمزة، فكان من حقهما أن يتقدما عليها، ولكن همزة الاستفهام لها الصدارة في جملتها، فتقدمت عليها، وأخذت مكان الصدارة. والعطف على ما قبل الهمزة هو مذهب سيبويه والجمهور.

ويرى فريق من النحويين على رأسهم الزمخشري أن الفاء والواو في مثل هذا الموضع تعطفان على مقدر يقتضيه المقام، وقد قدره أبو السعود في تفسيره فقال: ((أغفلوا فلم يسيروا)) (جـ6/ص111). ((أقعدوا في أماكنهم ولم يسيروا)). (ج 7/ص52) وهو تقديـر متكلف لا يحتاج إليه المعنى، ولا يستدعيه الأسلوب.

ويرى هذا الفريق أن كلاّ من الهمزة والعاطف الذي بعدها قد جاء في مكانه الأصلي وليس هناك تقديم ولا تأخير. وقد تقدم الكلام مفصلا في ضعف هذا الرأي.

أختي العزيزة: هـل:

في ختام هذه الرسالة أحب أن أنبهك على أشياء:

من هذه الأشياء أن متعلق العلم في آيات الصيغة الثامنة: ((ألم تعلم أن...)) وفي آيات الصيغة التاسعة: ((ألم يعلموا أن....)) قد جاء مؤكدا بأن، ولا غرو في ذلك، فهو يتضمن صفات اللّه سبحانه وتعالى: وأفعاله جلّ وعلا، وقد جاء التوكيد اهتماماً بها ومزيد عناية.

ولعلك تلاحظين أن الفعل المضارع (يعلم) جاء متعديا بالباء في قوله تعالى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} ، وقد جاء هذا التعدي بالباء في آية أخرى وهي: {يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ} الآية (26) من سورة يسن. ولا أعلم أن هذا الفعل قد تعدى بالباء في غير هاتين الآيتين من آيات القرآن الكريم. وقد تسألين: لماذا تعدى هذا الفعل بالباء في هاتين الآيتين، وهو الفعل القويّ الذي يتعدى إلى معموله مباشرة دون حاجة إلى هذه الباء، من الحق أن يقال إنه من باب التفنن في التعبير، ولكن نفسي غير مطمئنة إلى الاكتفاء بهذا، وإن كان فيه الكفاية .

أحس- والحس يخطئ ويصيب- أن هذه الباء قد جاءت لتقوية الصلة بين الفعل ومعموله وتوكيدها، والمقام في هاتين الآيتين يستدعى ذلك: فالآية الأولى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} تتحدث عن أبي لهب الذي يعمل عمل من ينكر علم اللّه بأنه يراه ويرى ما يصنع، والآية الثانية: {يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ} تحكي قول الذي آمن بالرسل حين قيل له ادخل الجنة، فقد كان حـريصا على أن يعلم قومه الذين كفروا بالرسل، وعنفوه على إيمانه بهم، أن يعلموا بما غفر الله له، وبدخوله الجنة، ليتبينوا أنه كان على حق، وأنهم كانوا على باطل، وليزدادوا حسرة على حسرة وندامة على ندامة، ولشيء آخـر غير ذلك؛ هو ما ركب في طباع البشر من أن من أصاب خيرا في غير وطنه ودّ أن يعلم بذلك جيرانه وأترابه الذين نشأ فيهم.

هذا ، ولعلك قد لاحظت في قوله تعالى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} أن مفعول (يرى) قد حذف، ولم يقل (يراه)؛ هذا الحذف يمكن أن يقال فيه بحق: إنه للتناسب؛ تناسب أواخـر الآيات. وفي هذا التناسب، خفة على اللسان وجـرس جميل في الآذان، وما أكثر ما جاء هذا في القرآن الكريم.

على أنني أريد أن أزيد على ما تقدم أن هذا الحذف كان أيضا للدلالة على شمول الرؤية وإطلاقها، وأنها ليست مقصورة على روية أبي لهب، وما يصنع، فاللّه سبحانه وتعالى لا تخفى عليه خافية في الأرض ولا في السماء.

ومن الأشياء التي أحب أن أنبهك عليها هذا الضمير الذي جاء اسم لأن الواقعة بعد ((يعلموا)) في قوله تعالى {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} .

لقد اصطلح أهل النحو على أن يسمّوا هذا الضمير ضمير الشأن، أو ضمير القصة وهو ضمير مبهم لا يتقدم عليه مرجع يزيل إبهامه، فهو لهذا يثير النفس ويبعث فيها الرغبة، والتطلع إلى ما بعده، فإذا جاء ما بعده يوضع معناه، ويزيل إبهامه؛ تلقته النفس في لهفة واستقبلته على شوق، فتعيه على غير شرود ذهن، وعلى حضور قلب، ويستقر في أعماقها على مكنة وثبات.

ولذلك يؤتى بهذا الضمير بين يدي الجمل التي تشتمل على معان عظيمة، أو أحكام جديرة بالتذكير والتحذير، ومعاداة الله ورسوله ذنب ليس بعده ذنب، وجزاؤهما عذاب جهنم الذي لا يزول. ومثل هذا حقيق بأن يعلم، خليق بأن يفهم، قمين بأن يمهّد له بهذا الضمير، ضمير الشأن، الذي يدلّ على أن ما بعده مهم له شأن.

ومن هذه الأشياء: هذا الضمير الذي جاء بعد اسم الجلالة وقبل الفعل المضارع (يقبل) في قوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} .

فأنا مع الذين يرون أن هذا الضمير هو ضمير الفصل، وإن جاء بعده فعل مضارع، وأنه يفيد التخصيص، أي أن قبوله التوبة، وأخذ الصدقات إنما هو لله لا لغيره، ويؤيد ذلك ما جاء في ختام هذه الآية واصطلح علماء البلاغة على تسميته "تذييلاً"وهو:

{وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فالضمير (هو) في هذا التذييل ضمير الفصل بلا منازع، وإفادته التخصيص قائمة لا خلاف فيها، والتذييل مؤكد لمضمون الجملة قبله. وفي هذا التأكيد قرينة على أن ما قبله يفيد التخصيص.

أختي العزيزة: هل:

يكفيني ما كتبت، ويكفيك ما قرأت. وأسأله سبحانه وتعالى أن يعين على رسالة قادمة أكتبها إليك يكون فيها خير وإحسان.

والسلام عليك ورحمة الله و بركاته.

أختك

همزة الاستفهام

[1] فتوحات الإلهية جـ4 ص563


 العدد 50-51 - بحث في صيغة أفعل

بحث في صيغة أفعل وبين نحويين واللغويين واستعمالاتها في العربية

لفضيلة الشيخ مصطفى أحمد النماس

المدرس بكلية اللغة العربية –جامعة الأزهر

(الحلقة الثالثة)

تعقيب على بعض المواد

هراق

قال ابن درستويه في كتابه تصحيح الفصيح [1] : وقد غلط ثعلب في وضعه قولهم: هرقت الماء في هذا الباب (باب فعلت بغير ألف)؛ لأنه ترجمه بباب فعلت بغير ألف، وإنما هرقت من باب أفعلت بالألف عند جميع النحويين [2] ، وإنما هذه الهاء التي في هرقت بدل من الألف التي تكون في أفعلت، لأن أصل هرقت أرقت [3] ، فعل معتل العين من الواو، وأصله أروقت؛ لأنه من قولنا راق [4] الماء يروق، وأروقته أنا، ولكنه لما اعتلت الواو في (قولنا) راق يروق وجب أن يعتل في الرباعي أيضا، فصارت ألفا وانتقلت فتحتها إلى الراء فصارت أراق، فلما كانت هذه الكلمة مما يكثر استعماله في الكلام، استثقلت الهمزة في أولها فأبدلت منها الهاء؛ لأنها ألين كما قالوا: هياك في إياك ولهنك في (لأنك) [5] وهذه الهمزة التي في أراق تسقط في مضارعه لئلا تجتمع همزتان فيقول: أنا أريق وأصله أؤريق [6] ، فمن العرب من يزيد بين حرف المضارعة وبين الراء هاء ساكنة عوضا من الهمزة التي تسقط لأن الهاء ليست تستثقل مع الهمزة فيقولون أنا أهريق [7] . وزعم سيبوبه أن هذه الهاء عوضٌ من ذهاب حركة العين المعتلة، وإنما قال ذلك لأنهم زادوا الهاء في الماضي أيضا فقالوا: أهراق ولم تحذف من الماضي همزة فتكون عوضا منها فلما جرى ذلك في الماضي، والمستقبل جعل علتهما واحدة، وشبهها بالسين التي في اسطاع يستطيع [8] إنما هي من أطاع يطيع، فمن العرب من يقول في المستقبل: يهريق فيفتح الهاء على فتحة الهمزة التي حذفها؛ لأنها مفتوحة ومنهم من يقول: يهريق. فمن حركها فلا شك في أنه جعل لها الهاء عوضا من الهمزة، ومن أسكنها فعلى ما قاله سيبوبه.

وأما الهاء التي في الفعل الماضي فلا يحركونها مع الهمزة في قولهم: أهراق، لأنها ليست ببدل من الهمزة، ومن جعل الهاء في هراق بدلا من الهمزة التي في أراق [9] ... أبدلها أيضا في الأمر منها فقال:هرق كما قال الراجز (رؤية).

يأيها الكاسر عين الأغضن

والقائل الأقوال ما لم يلقِني

هرق على خمرك أو تبين

فتوهم ثعلب أن هاء هرقت وهاء هرق في الأمر من نفس الكلمة، فأدخل هرقت في باب فعلت بغير ألف، وهو خطأ.

وقف وأوقف

قال ابن درستويه [10] وكذلك قوله: وقفت الدابة، وقفت وقفا للمساكين، وقفت أنا، لا يجوز أن يكون الفعل اللازم من هذا النحو، والمجاوز على لفظ واحد في النظر والقياس؛ لما في ذلك من الإلباس وليس إدخال الإلباس في الكلام من الحكمة والصواب، وواضع اللغة عز وجل حكيم عليم، وإنما اللغة موضوعة للإبانة عن المعاني، فلو جاوز وضع لفظ واحد للدلالة على معنيين مختلفين، أو أحدهما ضد الآخـر لما كان في ذلك إبانة، بل كان تعمية وتغطية، ولكن قد يجيء الشيء النادر من هذا لعلل، كما يجـيء فعل وأفعل فيتوهم من لا يعرف العلل أنهما لمعنيين مختلفين، وإن اتفق اللفظان فالسماع في ذلك صحيح عن العرب والتأويل عليهم خطأ، وإنما يجيء ذلك في لغتين متباينتين، أو لحذف واختصار وقع في الكلام حتى اشتبه اللفظان وخفي سبب ذلك على السامع فتأوّل فيه الخطأ وذلك أن الفعل الذي لا يتعدى فاعله إذا أصبح إلى تعدية لم يجز تعديته على لفظه الذي هو عليه حتى يغير إلى لفظ آخر.

ومما يدل على أن الأصل في وقف ما ذكـرنا أنهم يقولون:-

ما أوقفك هاهنا؟ [11] بالألف، ويجدونه أحسن وأفصح عندهم من قولهم: ما وقفك هاهنا، وهو أكثر استعمالا منه فالأصل في وقفت أن يكون غير متعد بنفسه إلى مفعول مثل ثبت ولبثت، وألا يتعدى إلا بزيادة قبله أو بعده أو غير ذلك، فيقال أوقفته أو وقفت به أو وقفته بالتشديد، ثم يجوز حذف الجار بعد ذلك لما ذكرنا من وجوب التخفيف وكثرة الاستعمال، وطول معرفته واعتياده؛ كما قال الله عز وجل: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ} ، وقوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِم} لأنه بمعنى حبسوا أو محبوسون.

ثم استطرد يفسر هذه المادة فقال: [12] وأما قوله: (أي ثعلب) وقفت الدابة أقفها فمعناه: حبست الدابة عن السير، وكذلك وقفت وقفا للمساكين أي حبسته عليهم، وكذلك وقفت أنا أي احتبست عن الشيء، أو المضي، وثبت مكاني قائما، واسم فاعله واقف، ومفعوله موقوف، ومصدرها لا يتعدى منه الوقوف. ومصدر المتعدى الوقف.

غلقت وأغلقت

قالت ثعلب في فصيحة تقول: أغلقت الباب فهو مغلق، وأقفلته فهو مقفل، فإن معناه: شددته بالغلق وأوثقته وارتجته، وأما أقفلت فمعناه أوثقته بالقفل.

والعامة تقولهما بغير ألف، وهو خطأ.... ففي كتاب الأفعال لا بن القطاع [13] " غلقت الباب غلقا، لغة، وصرح ابن دريد بأن البصريين لا يقولون إلا أغلقت، ونص على غلقت، قال ولم يجيزوا غلقته البتة...."

وقد أثبت الشاعر أبو الأسود الدؤلي غلق الثلاثي في قوله:

ولا أقول لقدر القوم قد غليت

ولا أقول لباب الدار مغلوق

وإنَّما كان على أفعل؛ لأنه بمعنى أوثقت وأحكمت وأوصدت وارتجت، أي جعلت عليه الغلق أو القفل، ومعناها راجع إلى قولهم: غلق الشيء يغلق غلقا وأغلقه غيره إغلاقا يالي قولهم: قفل الشيء يقفل قفولا وأقفله غيره إن شئت من الرجوع إلى القافلة، إن شئت من اليبس الذي ينال المسافر في جلده يقالا قد قفل جلده أي يبس [14] .

عتق وأعتق [15]

هذان من باب فعل وأفعل بمعنى فعتق الشيء أي صار حرا أي كريما .

ويقال لكل كـريم من الخيل وغيره عتيق، ولذلك سميت الجارية المخدرة عاتقا، والخمر عتيق، وسميَ الماء العتيق، والتمر العتيق، وثوب عتيق ووجه عتيق أي كريم أو جميل وكل شيء قديم يسمى عتيقا أيضا، وذلك قيل للبيت الحرام العتيق قال الله عز وجل:

{ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، وقال أيضا: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} ، وامرأة عتيقة أي جميلة أو كريمة أو نجيبة.

وقال عنترة:

كذب العتيق وماء شن بارد

إن كنت سائلتي غبوقا فاذهبي

وأما أعتق فاسم فاعله معتقا ومفعوله معتق (بفتح التاء)، ومصدره الإعتاق....

والعامة تقول: عتقت الغلام بغير ألف وهو خطأ.

منى وأمنى

أمنى الرجل فهو يمني من المني، فمعناه أنزل فهو ينزل: وذلك إذا خرج منه الماء الدافق قال اللّه عز وجل: {مِنْ مَنِيٍّ يُمْنَى} والمنيّ مشدد الياء اسم على فعيل، وقد أمنى الرجل يمني إمناء، وبعض أهل اللغة يجيز منى بغير ألف كأنه على لغتين، وانظر اللسان فمعنى منى سالَ ومعنى أمنى أسال، وقد روى أن منى التي بعرفات إنما سميت منى لأن الدماء تمنى بها أي تسال إذا ذبحت النسك.

أيديت ويديتَ

قولك: أيديت عند الرجل، يدًا، فمعناه أسديت إليه معروفا [16] ، وأنعمت عليه وهو فعل مشتق من اليد، وهي جارحة من الجوارح، فهو اشتقاق من الأعيان، فليس اسمها بمصدر تتصرف منه الأفعال، ولكن صرف منه ذلك على الاستعارة والتشبيه بالمصادر؛ لأنه لما جعل اسما للإسداء والإنعام على الاستعارة؛ لأنهما لا يكونان إلا بهذه الجارحة، فمعنى أيديت أي اتخذت عنده يدا.

والنعمة تسمى يدا، وتجمع على الأيدي كما جمعت اليد نفسها، وربما جمعوا الجمع فقالوا: الأيادي ليفرقوا بين جمع الجارحة والنعمة.... وقد روى عن بعضهم: يديت إليه معروفا، بغير ألف، وحكـى الخليل أنهم يقولون: "إن [17] فلانًا لذو مال ييدي به ويبوع".

وهو عند الزجاج كأفعلت، وهو عند جماعة لغة... وهو كما قال الخليل فهو يبسط به يديه وباعه، فكان قولهم: يديت إنما هو من هذا لا من النعمة؛ لأن اليد هي التي تبسط بالخير والشر، وتصرف بها الأمور وكذا الباع.

غلى وأغلى

أغليت الماء فهو مغلى، فمعناه كمعنى سخنت وطبخت وأحميت وتقول: قد غلى الماء نفسه بغير ألف فهو يغلي غليانا وغليا كما قال الله عز وجل {يَغْلِي فِي الْبُطُونِ كَغَلْيِ الْحَمِيمِ} ، وقد أغلاه غيره وهو يغليه إغلاء فهو مغلي، كما تقول: حمي يحمي وأحماه غيره يحميه إحماء فهو محمى فتنقله بالألف، والعامة تقول: غليت الماء بغير ألف وهو مغلي على مفعول، وهو خطأ.... ويقولون: غليت القدر تغلي بكسر الثاني من الماضي والمستقبل، وهو أيضا خطأ وفيه قال الشاعر أبو الأسود:

ولا أقول لقدر القوم قد غليت

ولا أقول لباب الدار مغلوق

ولم يجيء فعل يفعل (بكسر العين في الماضي والمضارع) في الكلام إلا كلمات قليلة شاذة عن القياس، مثل حسب يحسب وورم يرم كأنهم حملوا أغليت على حميت لما كان في معناه وهو غلط منهم.

غفيت وأغفيت

فإنَّ العامة تقول: غفيت بغير ألف وبالياء، وتقول في المستقبل أغفو غفوة، ومعناه: الدخول فيما قل من النوم، وهو اليسير الذي لا يكتفي به، ولا ينتفع وهو مأخوذ من الغفا، وهو رديء التمر ،وهو داء يقع في البسر فيفسده، وكأن العامة لم تدخل فيه الألف؛ لأنها شبهته بقولهم: نعست ونمت، وجاءوا بالمستقبل بالواو، والماضي بالياء جهلا، وبالمصدر على فعلة واحدة والمصدر الإغفاء. والذي في اللسان: أن غفيت لغة، وقال الأزهري: وكلام العرب: أغفى وقلما يقال غفا وفي الحديث"فغفوت غفوة"انظر النهاية جـ 3 ص 386، وهو لغة رديئة عند ابن القطاع [18] ، فهو مما جاء فيه فعلت وأفعلت، واختير فيه أفعلت لأنه الفصيح وقل فعلت لأنه رديء.

أولعت بالشيء

قال ابن درستويه في تصحيح الفصيح [19] : قولهم: أولعت بالشيء؛ لأنه من باب أفعلت وليس من باب فعلت، وقد حكي عن بعض العرب ولعت بغير ألف مكسورة العين من الفعل على معنى الانفعال والمطاوعة كأنه قال أو لعني اللّه فولعت وليس فعل متعد إلا وله فعل مطاوعة، غير متعد إما على انفعل وإما على افتعل أو تفعلّ أو فعّل، وهو القياس وإن قل استعمال بعض ذلك أو لم يسمع، وليس كل مستعمل مسموعا مرويا، وإنما قال أهل العربية لا يقال: ولعت وإنما يقال: أولعت به من جهة الاستعمال، وقد استعمل كثيرا غير قليل مصدر ولعت وهو: الولع، كأنهم قد أولعوا بمخالفة الفصحاء، إما استثقالاً لكلامهم وإما عجزا عن النطق به وجهلا بتصريفه. وعامة أهل اللغة يزعمون أن هذا الباب لا يكون إلا مضموم الأول، ولم يقولوا: إنه إذا سمي فاعله جاز بغير ضم، وهذا غلط منهم؛ لأن الأفعال كلها مفتوحة الأوائل فإذا لم يسم فاعلها فهي كلها مضمونه الأوائل ولم يخص بذلك بعضها دون بعض، وقد بينا ذلك بعلله وقياسه ليستغنى بمعرفة القياس عن تقليد ثعلب وغيره.

أدِير بي:

قال ابن درستويه في المرجع السالف الذكر، وكذلك أدير بي وهو بمنزلة أولعت بالشيء، وهو من باب أفعلت رباعي وليس من الثلاثي، وإنما ذكره (أي ثعلب) لأنه مما لم يسم فاعله أيضا، فماضيه بكسر العين، من الفعل الثلاثي والرباعي. وأهل اللغة أو عاميتهم يزعمون أن فعل وأفعل بهمزة وبغير همزة قد يجيئان بمعنى واحد، وأن قولهم دير بي وأدير بي من ذلك، وهو قول فاسد في القياس والعقل، مخالف للحكمة والصواب، ولا يجوز أن يكون لفظان مختلفان لمعنى واحد، إلا أن يجيء أحدهما في لغة قوم والآخر في لغة غيرهم، كما يجيء في لغة العرب والعجم، أو في لغة رومية أو هندية.

وقد ذكر ثعلب أن أدير بي لغة، فأصاب بذلك، وخالف من يزعم أن فعلت وأفعلت بمعنى واحد. والأصل في هذا قد درت ودار رأسي، وهو الفعل اللازم، ثم ينقل إما بالياء وإما بالألف؛ فيقال: قد دير بـي، وأدرت فهذا القياس.

ثم جيء بالباء مع الألف، فقيل: قد أدير بي كما قيل: قد أسري بي، على لغة من قال: أسري في معنى سرى، لأن إدخال الألف في أول الفعل والباء في آخره للنقل خطأ، إلا أن يكون قد نقل مرتين إحداهما بالألف والأخرى بالباء، انتهى. ومن الملحوظ أن أسري لغة أهل الحجاز وجاء بهما القرآن الكريم قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} .... فهذا من الرباعي وقال تعالى: {وَاللَّيْلِ إِذَا يَسْرِ} لما فهذا من الثلاثي سرى .

غاظ وأغـاظ [20]

تقول غاظني بشيء يغيظني، وقد غظتني يا هذا ، فهو من الغيظ الذي يجده الإنسان في قلبه من غضب أو موجدة أو نحو ذلك؛ كما قال اللّه تعالى: {عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ}{قُلْ مُوتُوا بِغَيْظِكُمْ} وفعله المستقبل يغيظ بفتح أوله، واسم فاعله غائظ، واسم مفعوله مُغيظ، قال اللّه تعالى: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} ، وقال تعالى: {وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ} وقال طرفه بن العبد:

يداك يـدٌ خيرها مرتجى

وأخرى لأعـدائها غائظـة

والعامة تقوله: أغاظني بألف وهو خطأ، ولكني وجدت أغاظ في القاموس والمصباح.

صرف وأصرف [21]

تقول : صرفت الصبيان معناه سرحتهم من الكتاب، كذلك صرفت الرسول والشيخ: إذا رددته إلى موضعه الذي جاء منه، وكذلك قولك: صرف اللّه عنك الأذى. والعامة تقول: أصرفت الصبيان، وأصرف اللّه عنك الأذى بالألف وهو خطأ، ويدل على ذلك أن فاعله صارف، ومفعوله مصروف، ومصدره الصرف، ومستقبله يَصرف (بفتح الياء)، وقال السيوطي في المزهر: "ليس في كلامهم أصرفت إلا حرف واحد: أصرفت القافية إذا أقويتها (وهو أن يخالف الشاعر بين القافيتين) وأنشد (لجرير):

قصائد غير مصرفه القوافي

فلا عيا بهن ولا اجتلابا

فأما سائر الكلام فصرفت: صرف الله عنك الأذى، وصرفت القوم، صرف اللّه قلوبهم، وصرف ناب البعير"انتهى.

[1] انظر تصحيح الفصيح جـ1 ص 163 ، 164 تحقيق عبد اللّه الجبوري طبع بغداد.

[2] انظر كتاب ليس في كلام العرب ص 46 ص 189، واللسان هرق وشرح المفصل جـ1 ص5

[3] انظر شرح الشافية للجابردي ص152 وسر الصناعة الورقة ص122 ب وتفسير غريب القرآن.

[4] وراقني الشيء يروقني اللسان وورق وحكى الكسائي راق الماء يريق إذا نصب ص12.

[5] الهاء قوله، هياك على البدل مثل أراق وهراق.وعن الفراء إنما يقولون،هياك في موضع زجر، انظر إبدال أبي الطيب جـ2 ص569. والمقتضب جـ1 ص154. وليس ص189 والتصريف الملوكي ص44 وتفسير غريب القرآن ص12 والكتاب جـ2 ص474 وشرح الرضي على الكافية جـ2 ص569. والأشباه والنظائر جـ1 ص69.

[6] انظر ليس لابن خالوية ص 46.

[7] انظر اللسان، وإبدال ابن السكيت ص 25.

[8] انظر اللسان، وابن يعيش جـ10 ص5.

[9] انظر الجمهرة جـ3 ص438، والممتع لابن عصفور جـ 1 ص399، وما اختلفت ألفاظه واتحدت معانيه ص32، والتصريف الملوكي ص44.

[10] انظر تصحيح الفصيح جـ1 ص 166 تحقيق عبد اللّه الحبوري طبعة بغداد.

[ 11 ] حـكاية عن الكسائي انظر، إصلاح المنطق ص 226. وأفعال ابن القطاع 3 ص 289 واللسان وقف لغة رديئة.

[12] انظر تصحيح الفصيح جـ1 ص182 تحقيق عبد الله الجبوري.

[ 13 ] انظر جـ2 ص411، الجمهرة جـ3 ص439، وما تلحن فيه العامة ص40.

[14] انظر تصحيح الفصيح جـ1 ص318 لطبعة بغداد.

[15] انظر تصحيح الفصيح جـ1 ص318. وأفعال ابن القطاع جـ2 ص377 وتثقيف اللسان ص265.

[16] انظر ابن القوطية/169. وابن القطاع جـ3 ص374 والتصريف الملوكي ص66 وتصحيح الفصيح جـ1 ص325 طبعة بغداد

[17] انظر التهذيب. جـ14 ص 241 والمقتضب جـ1 ص150.

[18] انظر ابن القطاع جـ2 ص443.

[19] انظر تصحيح الفصيح جـ1 ص206.207.208 تحقيق عبد الله الجبوري طبعة بغداد الباب الرابع فعلت بضم الفاء.

[20] انظر الأفعال لابن القطاع جـ2 ص 442. وتثقيف اللسان ص152 وتصحيح الفصيح جـ1 ص ه 19

[21] انظر تصحيح الفصيح جـ1 ص180 وأفعال ابن القطاع جـ2 ص238.


 العدد 50-51 - حداثة الشعر العربي

حداثة الشعر العربي

الدكتور عبد الباسط بدر

الأستاذ المساعد في كلية اللغة العربية بالجامعة

(الحلقة الثانية)

لابد أن نجاوز القرون التي تفصل بين العصر العباسي والعصر الحديث؛ لنرتفع من جذور قضية الحداثة إلى ساقها. ذلك أننا لا نجد في تلك القرون جديداً في القضية، وكأن النقاد قنعوا بالأحكام النظرية العادلة التي وضعها ابن قتيبة، وأخذوا بها من بعده، واستراحوا من الجدل في القديم والحديث. ولا ننسى أن انشغالهم بالأبحاث البلاغية الصرفة، وعدم ظهور سمات تجديدية في الشعر تشدهم إليها، زاد من قناعتهم وصرفهم عن القضية.

فإذا عبرنا إلى شاطئ العصر الحديث، فإن أول ما يستوقفنا هو أن العصر بأكمله قد وسم بالحداثة، وأن النقاد ومؤرخي الأدب مجمعون على تسميته بالعصر الحديث في الأدب أيضا. وأنه يبدأ- في عرفهم- بمطلع القرن التاسع عشر الميلادي. ولا بد- والأمر كذلك- من وقفة مستأنية، ولتكن وقفة في أرض مصر.

ففي بداية هذا العصر بدت بوادر التغير في الحياة الراكدة، ورحل جنود الحملة الفرنسية وعلماؤها من مصر، بعد أن هزوا المجتمع المصري من أعماقه. واستطاع محمد على باشا بعد سنوات قليلة أن يبدأ نهضة واسعة، ظهرت آثارها في توسعه العسكري، والحركة العمرانية، والبعثات الدراسية، وتشجيع الترجمة والطباعة، ثم تابع النهضة ابنه إسماعيل- الذي خلف عباساَ وسعيداً-. وكان هذا الحاكم مفتوناً بمظاهر الحياة الأوربية، فعمل على نقلها إلى مصر، وصرف في سبيل ذلك أموالاً طائلة، وفي الوقت نفسه، أخرجت المطابع عدداً من دواوين الشعراء الجاهليين والأمويين والعباسيين، وأصبح في مقدور المثقفين أن يقفوا على عيون الشعر العربي، كما نشرت أمهات كتب التراث ككتب الجاحظ وابن المقفع وابن العميد وابن خلدون غيرهم. وبدأ النثر يتخلص من قيود السجع والتكلف، في كتابات رفاعة الطهطاوي، ومحمد عبده، وعبد الرحمن الكواكبي، وغيرهم من كتاب العصر، فكان أسبق من الشعر إلى التحرر.

وأما الشعر فكان في حالة من السقم تقارب الموت. وكانت تمثله نماذج هزيلة، ليس فيها إحساس صادق، ولا تعبير فني ناضج، وتغطى ركاكتها ،في كثير من الأحيان، بألوان من البديع المصطنع تبدو مثل زركشة على كفن، وتعبر بصدق عن الحياة الراكدة في أواخر العهد العثماني.

وقد حاول بعض الشعراء- أمثال: محمود صفوت الساعاتي، وعلي أبي النصر، وعبد الله فكري، وعائشة التيمورية، أن يتحرروا من الأسلوب المتخلف، ولكنهم لم يبتعدوا عنه كثيرا، وكان مقدورا للشعر أن ينتظر ظهور الشاعر العبقري، الذي يتمثل ما تنتجه المطابع من الموروث الشعري الأصيل، ويرتقي إلى درجة تقترب من فحوله. وكان الشاعر هو محمود سامي البارودي.

ويعدّ النقاد ومؤرخو الأدب شعر البارودي بداية الشعر الحديث ويخصونه باصطلاح: شعر الإحياء؛ لأنه باكورة الحداثة.

فما الحداثة في هذا الشعر؟ وما موقف النقاد من حداثته؟

يذكـر الذين كتبوا عن البارود أنه انكب على دراسة التراث الشرقي، وأن شاعريته تفتحت بعيداً عن الشعر السقيم الذي كان يعاصره، وأن قصائده الأولى كانت معارضات لقصائد أبي تمام والبحتري- والمتنبي وأبي فراس والشريف الرضي . فيكون بذلك أول شاعر في العصر الحديث يدخل ساحة الشعر بديباجة عربية أصيلة.

ولو نظرنا في ديوان البارودي، لوجدنا أنه لم يأت بجديد، لا في موضوعات الشعر، ولا في شكله. بل إنه لم يخرج عن موضوعات عصره التقليدية. وشعره موزع بين المديح والهجاء والفخر والغزل ورياضة القافية، إضافة إلى لون، وجداني ساقته أحداث حياته.

ولكنه جاء بجديد إذا قسنا شعره بشعر معاصريه، جديده في الديباجة والأسلوبن وترك التكلف والبهرجة، فهو بهذا المقياس- ((حديث)) بين، شعراء يعيشون على القيم الفنية التي سادت في عصور الضعف والانحدار، وشعراء يحاولون التخلص منها، ولكنهم لا يحلقون، وهو بذلك رائد الحداثة، ريادته في العودة إلى التراث الشعري الأصيل، ومخالفة الذوق الأدبي الشائع في عصره. وهي مخالفة تجاوز السقيم إلى السليم.

إن الحداثة في شعر البارودي لا تحمل أي جديد بالمعنى اللغوي للجديد (أي الذي لم يكن موجوداً من قبل)، ولكنها تحمل جديداً بالنسبة للعصر الذي كان فيه، للبيئة الشعرية المحيطة به، وجديده أسلوب عربي كان مدفونا في الكتب، بعيداً عن الواقع الشعري، وليس فيه أي لقاء مع أية ثقافة غير عربية، ولا ردة فعل لثقافة أجنبية وافدة، فالثقافة الوافدة آنئذ قليلة الشأن. وقد كانت حداثته- أو عودته إلى التراث الشعري الناصع- أنقع للشعر العربي من أية صورة أخرى يمكن أن يأتي بها.

ومن المفيد أن نذكر أن النقاد المعاصرين للبارودي لم يهتموا بجديده، ولم يستخدموا اصطلاح ((الحداثة)) في وصف شعره، ولكن بعضهم- وفي مقدمتهم الشيخ حسين المرصفي - [1] أعجبوا بقوة شعره، وقارنوه بالشعر العباسي، واستخدموا المقاييس البلاغية القديمة في إظهار حسنه. وكان أفضل نقد لشعره يقوم على الموازنة بين إحدى قصائده وإحدى قصائد أعلام الشعر العباسي. وطبيعي ألا نتوقع من هذا النقد أن يقدم أي مفهوم أو تطوير لمفهوم الحداثة.

تحديث خلفاء البارودي ((المحافظين))

لم يكن لاتجاه البارودي صدى واسع في عصره، غير أنه آتى أكله في الجيل التالي، عندما نهض به شوقي ومطران وحافظ إبراهيم وإسماعيل صبري وغيرهم. وقد عكف هؤلاء على قراءة شعره، إضافة إلى الشعر العباسي الذي أصبح في متناول أيديهم، وتأثروا بنماذجه المثلى، ويدل على ذلك معارضتهم الشعرية الكثيرة- وما زالوا يتزودون من عيون الشعر حتى استقامت لهم أساليبهم المتأثرة بها، فاستطاعوا أن يقيموا نهضة شعرية حقيقية، بعيدة كل البعد عن شعر التكلف والانحطاط، واستطاعت نهضتهم أن تؤثر في شعراء الوطن العربي، وأن تنهي آثار التخلف والانحطاط. وقد سماهم الجيل الذي خلفهم ((المحافظين))؛ لأنهم ترسموا خطا البارودي في المحافظة على جزالة الأسلوب العربي القديم ورصانته. وهم بلا شك محافظون في حدود هذا المعنى، ومحافظون أيضا؛ لأنهم لم يتخطوا حدود الثقافة العربية والقيم الشعرية الأصيلة إلا خطوات قليلة، وقد كانت الفترة التي عاشوها تتطلب ذلك.

وقد ناقش الدكتور شوقي ضيف محافظتهم، وحررها من شبهة الجمود والتخلف فقال: ولكنهم ليسوا محافظين بالمعنى السيئ للمحافظة، حيث يكون الشاعر نسخة مكررة لمن سبقه، أو يكون طبق الأصول التي يطلع عليها دون حذف أو تغيير، فتلك مرتبة عقيمة زهد فيها هؤلاء الشعراء وانصرفوا بقدر ما وسعتهم جهودهم، وسعوا لتكوين شخصياتهم الشعرية المستقلة، وفرضوا ثقافتهم وقضايا عصرهم على شعرهم، ولاءموا ملائمة جيدة بين القديم والجديد، بين الأسلوب العربي في جزالته ورصانته وروح العصر، ووجهوا الأذواق الأدبية إلى الوضع الذي يمكن أن نتدرج إليه بعد البارودي [2] .

لقد كان شوقي وحافظ وصبري.. مجددين، بالمعنى الضيق للتجديد، وذلك في أول عهدهم، وبالتحديد في العقد الأول من القرن العشرين؛ إذ جاءوا بصوت جديد في الشعر العربي موضوعاً وأسلوباً، ولم تكن أصواتهم مجرد أصداء لصوت البارودي، فإن أي قارئ لشعرهم يحس أثر البارودي فيه، ويحس أيضاً أنهم أصوات متميزة تختلف عن البارودي في يسر الأسلوب، وتخلصه من الاستعمالات القاموسية البعيدة عن العصر، وتختلف في الموضوعات الحية التي تتصل بالحياة العامة في عصرهم، وقد كانت لديهم طاقات شعرية ضخمة، تملك ناصية اللغة وخصوبة البيان، وأسرار النغم الموسيقي، وعذوبة الأداء، فترددت أنغامهم في أرجاء الوطن العربي كله.

على أن شوطهم في التجديد كان قصيرا، إذ وقفوا عند الخطوات القليلة التي خطوها بعد البارودي، وأخذ شعرهم يكرر نفسه ولا يأت بجديد إلا في عناوين القصائد بينما الأفكار متقاربة، ولا أكاد أستثني بهذا الحكم أحدا من المحافظين، اللهم إلا نبضات التجديد في مسرحيات شوقي الشعرية، وبعض جوانب الحداثة في شعر مطران. وهذا الأخير يطبّل له بعض الدارسين، ويعده مظهرا للحداثة يهب القرن العشرين، وإمام الحركات المجددة التالية ولا بأس من التريث عنده للتحقق من هذه الدعوى.

فالدكتور محمد مندور يرى أنه رائد الحداثة والتجديد في الشعر العربي، ويقول عنه: ((إن الإجماع يكاد ينعقد على أن خليل مطران، يعتبر رائدا للمدرسة الجديدة في الشعر العربي المعاصر، حتى ليكاد يختط طريقاً يشبه الطريق الذي أخطته في العصر العباسي بمدرسة البديع- وعلى رأسها أبو تمام- في مواجهة مدرسة عمود الشعر- وعلى رأسها أبو عبادة البحتري-؛ وذلك عندما يقارن النقاد بين مدرسة البارودي وأحمد شوقي وحافظ وغيرهم ممن ساروا على عمود الشعر العربي والمدرسة الحديثة التي تنتسب إلى مطران، وتمتد في جماعة أبولو خلال أحمد زكي أبو شادي و إبراهيم ناجي ومن ساروا على دربهما من الشعراء الناشئين في مصر وغيرها من البلاد العربية [3] .

ويذهب أبعد من ذلك فيشبهه بالشاعر الفرنسي أندريه شينيه، الذي قاد الحركة الكلاسيكية الجديدة قبل الثورة الفرنسية، وهي الحركة التي جمعت بين الصياغة اللغوية الفصيحة والأفكار الجديدة المعاصرة.

وفي ظني أن مطران كان واحدا من المجددين: وليس ((رائدا للمدرسة الجديدة في الشعر العربي المعاصر)) وأنه دون مرتبة الريادة، سواء في شعره، أو في تأثيره فيمن بعده.

وعندما نرجع إلى ديوانه نحسّ أنه أكثر شعراء جيله تأثرا بالثقافة الفرنسية، فقد ترجم قصائد كثيرة من شعرها، وناقشها، وعارضها وتأثر بها، وتنبه إلى بعض القيم الفنية في الشعر الفرنسي، ودعا الشعراء العرب إلى الأخذ بها، واهتم بوحدة القصيدة ودعا إليها، وإلى عدد من القيم الشعرية التي لم تكن سائدة بين معاصريه، فقال في مقدمة ديوانه: ((هذا شعر ناظمه لا تحمله ضرورات الوزن أو القافية على غير قصده، يقال فيه المعنى الصحيح باللفظ الصحيح، ولا ينظر قائله إلى جمالا البيت المفرد ولو أنكر جاره وشاتم أخاه ودابر المطلع وقاطع المقطع وخالف الختام، بل ينظر إلى جمال البيت في ذاته وفي موضعه، إلى جمال القصيدة في تركيبها وفي ترتيبها وفي تناسق معانيها وتوافقها، مع ندور التصور وغرابة الموضوع ومطابقة كل ذلك للحقيقة وشفوفه عن الشعور الحرّ وتحري دقة الوصف واستيفائه فيه على قدر)) [4] .

ويبدو في تقويمه هذا أن الشعر في مفهومه تعبير نفسي تتجلى فيه الوحدة الفنية الموضوعية، وأن قواعد الحزن والقافية إنما هي لخدمة معاني الشاعر. وإشارته هذه إلى وحدة القصيدة هي- فيما أعرف- أول إشارة إلى قضية وحدة القصيدة في العصر الحديث، وقد طبقها في بعض قصائده الشعرية، ولا سيما في القصائد القصصية.

على أنه لم يستطع أن يحقق- في معظم شعره- ما نادى به في مقدمة ديوانه فصياغته تكاد تداني الصياغة التقليدية- ولعل مقدمته النثرية للديوان كما يرى القارئ توحي بذلك أيضاً- وهي متأثرة بالأساليب العربية القديمة إلى حد بعيد، مع تفاوت ملحوظ في الجزالة، كما أن موضوعات شعره تترواح بين بعض الموضوعات الوجدانية- كالتأمل والغزل والشكوى... وبين الموضوعات التقليدية العتيقة، كالمدائح والمراثي وشعر المناسبات.

وأما تأثيره فيمن بعده، وخصوصاً شعراء أبولو الذين ذكرهم مندور- فهو ضئيل لا يرقى به إلى الريادة والإمامة، ذلك أنه لم ينجح في إشاعة ما دعا إليه بين الشعراء، ولم تتكون له مدرسة شعرية على نحو ما تكون للبارودي ولشوقي من بعده، وشعراء أبولو كانوا في معظمهم على قدر وافر من الثقافة الإنجليزية، وقد تأثروا بمدارسها الشعرية مباشرة، وتأثر بعضهم بالديوانيين الثلاثة- العقاد وشكري والمازني-. ولعل الديوانيين هم أقرب من قرأ شعر خليل مطران، والتقوا معه في عدد من مفهومات الشعر. والمعروف أن مصادر مطران الفرنسية تلتقي مع الرومانسية الإنجليزية التي تأثر بها الديوانييون- وتوجه الشاعر نحو ذاتية التعبير والاهتمام بالخيال والتخلص من القيم الفنية الكلاسيكية.

تحديث الديوانين:

يطلق الدارسون اصطلاح الديوانيين على الشعراء النقاد الثلاثة: عبد الرحمن شكري وعباس محمود العقاد وإبراهيم عبد القادر المازني، وهؤلاء الثلاثة هم الذين تركوا بصمات عميقة في تطوير عدد من عناصر الشعر العربي الحديث، وجاءوا بخيوط كثيرة من الحداثة تنظيراً وتطبيقاً.

وكان أسبقهم إلى التحديث عبد الرحمن شكري، الذي نشر دواوينه الشعرية قبل زميليه، وضمنها عددا من آرائه الجديدة، ثم شاركها في إصدار بعض المقالات النقدية التي تدعو إلى التحديث وتنتقد معظم القيم الشعرية في شعر المحافظين، ثم انفصل عنهما، واقتصر على كتابة الشعر وعدد قليل من المقالات، على حين أصدر العقاد والمازني كتاب ((الديوان)) الذي ضم خلاصة القيم الحديثة التي يدعون إليها، وأحدث ضجة كبيرة. وبعد أقل من عقد من الزمن خفت قوة الاتجاه، إذ هدأت حدة المازني في النقد، وسكت صوته في الشعر، وغاب عبد الرحمن شكري عن الأنظار، لا يظهر من شعره إلا قصائد قليلة تنشر على فترات متباعدة، وظل العقاد وحده يصدر دواوينه ويتابع حملاته النقدية العنيفة.

وقد كان الأعلام الثلاثة على قدر كبير من الثقافة الغربية، ولاسيما الإنكليزية تعمقوا في دراسة آدابها، وأخذوا من شعرها ونقدها شيئا كثيراً، فكانوا بحق مدرسة جديدة في الشعر العربي ونقده، وصفها العقاد نفسه بقوله:

مدرسة لا شبه بينها وبين من سبقها في تاريخ الأدب العربي الحديث، فهي مدرسة أوغلت في القراءة الإنكليزية، ولم تقتصر قراءاتها على أطراف من الأدب الفرنسي- كما كان يغلب على أدباء الشرق الناشئين في أواخر القرن الغابر- وهي على إيغالها في قراءة الأدباء والشعراء الإنكليز، لم تنس الألمان والطليان والروس والأسبان واليونان واللاتين الأقدمين، ولعلها استفادت من النقد الإنكليزي الحديث فوق فائدتها من الشعر وفنون الكتابة الأخرى، ولا أخطئ إذا قلت إن (هازلت) هو إمام هذه المدرسة كلها في النقد؛ لأنه هو الذي هداها إلى معاني الشعر والفنون، وأغراض الكتابة، ومواضع المقارنة والاستشهاد.

وقد استفاد الأعلام الثلاثة من ثقافاتهم الواسعة، وثاروا بتأثيرها- على عدد من القيم السائدة، في الشعر الذي يكتبه المحافظون، وحاولوا زحزحة الأصول التقليدية التي يتبعونها، ودعوا إلى مفهومات جديدة للشعر وعناصره، وجعلوا دعوتهم معلم الحدأة، والأخذ بها تحديثاً للشعر. ويمكن إجمال أهم معالم الحداثة التي دعوا إليها فيما يلي:

أولاً تطوير مفهوم الشعر: كان الشعر في مفهوم المحافظين صناعة متقنة، تقوم على مجموعة من القواعد والقوانين، يحذقها أصحاب التراث الموضوعيون من نقاد ولغويين وبلاغيين، والشاعر هو القائل الفصيح أولاً. وقد رفض الديوانيون هذا المفهوم وقدموا مفهوماً جديداً، يكون الشعر فيه إبداعا يعبر عن ذات الشاعر، ويصور عالمه الداخلي بكافة مناحيه، وطاقاته النفسية وملكاته الإنسانية، ويصدر عن الشعور، ويضطرب بالعاطفة؛ يقول عبد الرحمن شكري عن الشعر: ((هو كلمات العواطف والخيال والذوق السليم، فأصوله ثلاثة متزوجة، فمن كـان ضئيل الخيال أتى شعره قليل الشأن، ومن كان ضعيف العواطف أتى شعره ميتاً لا حياة فيه؛ فإن حياة الشعر في الإبانة عن حركات تلك العواطف، وقوته مستخرجة من قوتها، وجلاله من جلالها، ومن كان سقيم الذوق أتى شعره كالجنين ناقص الخلقة)) [5] .

وهناك تعريفات مشابهة لتعريف عبد الرحمن شكري أوردها العقاد والمازني في ثناب انقدهم، تؤكد التفاف الأعلام الثلاثة حوله المفهوم ذاته.

ثانياً: تطوير مضمون الشعر: اهتم الشعراء المحافظون بالقضايا العامة أكثر من اهتمامهم بالوجدان الفردي، فلما جاء الديوانيون عملوا- بتأثير قوي من الرومانسية الإنكليزية التي تأثروا بها- على توجيه الشعر نحو الذات، وطلبوا من الشاعر أن يهتم باستبطان وجدانه قبل كل شـيء، وأن يعبر عن إحساساته بحرية تامة.

وعلى الرغم من أن العقاد لم يمانع في أن يطرق الشاعر موضوعات الحياة اليومية في البيت أو الطريق أو الدكان، فإنه اهتم اهتمام عظيماً بالعالم الداخلي للشاعر، وجعل التعبير الصادق عن هذا العالم الخاص مقياس الجودة المثلى للشعر فقال: ((إن المحك الذي لا يخطئ في نقد الشعر هو إرجاعه إلى مصدره، فإن كان لا يرجع إلى مصدر أعمق من الحواس فذلك شعر القشور والطلاء، وإن كنت تلمح وراء الحواس شعورا حيا ووجداناً تعود إليه المحسوسات كما تعود الأغذية إلى الدم ونفحات الزهر إلى عنصر العطر، فذلك شعر الطبع القوي والحقيقة ا لجوهرية)).

وقرر المازني أن الشعر مرآة لنفس الشاعر، فيه روحه وإحساسه وخواطره ومظاهر نفسه، سواء أكانت جليلة أم دقيقة، شريفة أم وضيعة.

وذهب عبد الرحمن شكري المذهب نفسه، فجعل الشعر لغة العاطفة ومحركها، وهكذا وجّه الديوانيون الشعر وجهة وجدانية، تهتم بالعاطفة قبل كل شيء وكان توجيههم هذا جديدا على الشعر العربي ونقده.

ثالثاً: تطوير في الشكل:

أ- الدعوة إلى وحدة عضوية للقصيدة، بحيث تصبح- كما يقول العقاد- عملا فنياً تاماً يكمل فيه تصور خاطر أو خواطر متجانسة. بحيث إذا اختلف الوضع أو تخيرت النسبة أخل ذلك بوحدة الصنعة وأفسدها، فالقصيدة الشعرية كالجسم الحي يقوم كل قسم منها مقام جهاز من أجهزته، ولا يغني عنه غيره في موضعه)).

غير أن النقاد أخذوا على العقاد أنه لم يجاوز- في دعوته للوحدة العضوية- وحدة الموضوع، وأنه لم يحقق في شعره أكثر من ذلك.

ب- الدعوة إلى تطوير الصورة الشعرية: استفاد الديوانيون من التطوير الكبير الذي أحدثه الرومانسيون الغربيون، في مفهوم الصورة الشعرية واستعمالاتها؛ فاهتموا بها اهتماما كبيرا، وعـدوها عنصرا أصيلا في البنـاء الشعري، تنقل الأحـاسيس وتهتم باللباب والجوهر... في العلاقة بين الأشياء، لا بالتشابه الخارجي، وهاجموا الصورة التقليدية التي يعتمد عليها الشعراء المحافظون واتهموها بالافتعال والمبالغة، والنمطية والتصميم، والحسية الحرفية الشكلية. يقول العقاد في هجومه العنيف على شوقـي وأسلوبه في التصوير: إذا كان كذلك من التشبيه أن تذكر شيئاً أحمر، ثم تذكر شيئين أو أشياء مثله في الإحمرار فما زدت على أن ذكرت أربعة أو خمسة أشياء حمراء، بدل شـيء واحد، ولكن التشبيه أن تطبع في وجدان سامعك وفكره صورة واضحة مما انطبع في ذات نفسك، وما ابتدع التشبيه لرسم الأشكال والألوان، فإن الناس جميعا يرون الأشكال والألوان محسوسة بذاتها كما تراها، وإنما ابتدع لنقل الشعور بهذه الأشكال والألوان من نفس إلى نفس)) [6] .

جـ - الدعوة إلى التحرر من القافية: كان عبد الرحمن شكري من أوائل الشعراء الذين حاولوا التخلص من القافية الموحدة، وقد كتب عدة قصائد لم يراع فيها وحدة الروي، كما أن العقاد تبنى الدعوة لترك القافية، وعدها إحدى معوقات الشعر العربي عن التطور؛ قال: ليس بين الشعر العربي وبين التفرد والنماء إلا هذا الحائل، فإذا اتسعت القوافي لشتى المعاني والمقاصد، وانفرج مجال القول، بزغت المواهب الشعرية على اختلافها، ورأينا بيننا شعراء الرواية، وشعراء الوصف، وشعراء التمثيل، ولا تطول نقرة الأذن من هذه القوافي، ولاسيما في الشعر الذي يناجي الروح والخيال أكثر مما يخاطب الحس والآذان)) [7] .

ولكن العقاد تراجع عن رأيه هذا بعد ثلاثين سنة، وقرر أن انتظام القافية متعة موسيقية تخف لها الآذان، وانقطاع القافية بين بيت وبيت شذوذ يحيد بالسمع عن طريقه الذي اطرد عليه. ودعا إلى حلٍّ وسط يسمح بتنويع القافية في القصيدة دون أن يلغيها [8] .

تلك هي أهم معالم الحداثة في حركة الديوانيين، وقد عزا النقاد هذه المعالم إلى القيم الرومانسية الغربية، والإنجليزية بالذات- التي أثرت في الديوانيين، فيرى الدكتور محمد مندور (أن المنهج الشعري الذي اختارته هذه المدرسة ودعت إليه هو نفس المنهج الذي صدر عنه جامع ((الكنز الذهبي)) في اختيار ما اختار من الشعر الغنائي الإنكليزي) [9] . ويذهب الدكتور محمود الربيعي إلى أنهم نقلوا المبادئ التي دعوا إليها بدقة عن النقد الإنكليزي، في حين قام دارس آخر بالبحث عن مصادر آراء العقاد في كتابات الشعراء والنقاد الرومانسيين في أوربا وأمريكا، وعقد مقارنات طريفة وقيمة تؤكد هذا النقل [10] .

ولم ينكر الديوانيون تأثرهم بالرومانسيين الغربيين شعراء ونقادا- بل أعلنوا على الأشهاد، أنهم تأثروا بهم واستفادوا منهم، وأخذوا أفضل ما عندهم، دون أن يحصروا أنفسهم في آثارهم. وقد مر بنا قبل قليل تصريح العقاد عن تأثره وزميليه بالشعر الإنجليزي وغيره، ولكنه دفع بقوة شبهة التقليد، وقرر أنهم كانوا في موقع الاختيار لا التبعية.

ولا شك أن الديوانيين جاؤوا الشعر العربي بعدد من القيم الفنية الأصيلة، استمدوا معظمها من الشعر والنقد العربي بعامة، والإنكليزي بل والرومانسي الإنكليزي بخاصة، وأفادوه في عدة جوانب، منها: إعادته إلى التعبير عن الوجدان الفردي في إخلاص وصدق، وقد عاش الشعر العربي من قبل فترات على هذه الشاكلة، في شعر بعض الشعراء الجاهليين وفي قصائد الغزليين والصوفيين وعدد من الشعراء أصحاب الاتجاهات الفردية؛ كابن الرومي وأبي العلاء وأبي فراس والمتنبي في غير مدائحه، ولا يكاد عصر من العصور يخلو من هذا الشعر. لذلك فإن دعوة الديوانيين إلى هذا اللون من الشعر ليست جديدة على الشعر العربي في تاريخه الطويل، ولكنها ليست دعوة نابعة من صور الشعر الوجداني في تاريخ الشعر العربي... ولا يمكن إلا أن تكون متأثرة إلى حد كبير بالاتجاه الرومانسي الغربي، كما أنها تحمل عناصر مغايرة لما كان سائدا ً بين شعر المحافظين....

ولعلنا بهذا التفسير نجد إجابة مقنعة للتساؤل الذي يثور في ذهن من يقرأ آثار الديوانيين: لماذا تفوقت دعوتهم النظرية على تطبيقهم العملي؟.

ولا يخفى على القارئ أن شعر الديوانيين- ولاسيما العقاد ثم المازني- لا يحقق أحياناً المبادئ التي دعوا إليها، ولا يخلو من المعاني والموضوعات والمشكلات التي هاجموها بشدة. والطريف أن العقاد نفسه وقع مرة في الفخ الذي أوقع فيه أمير الشعراء أحمد شوقي من قبل، وأن الدكتور محمد مندور كان له بالمكيال نفسه الذي استخدمه في نقد شوقي، فأخذه بجريرة تفكك القصيدة وضياع وحدتها العضوية.

ولعل عبد الرحمن شكري أكثر زملائه تطبيقا للمبادئ الجديدة.

لقد سعى الديوانيون إلى تحديث الشعر العربي بالدعوة إلى التعبير عن الوجدان الفردي بقوة، وبالسعي إلى تأصيل مفهوم جديد للشعر العربي متأثرًا بالمفهوم الرومانسي الغربي، وبتطوير عدد من الأدوات الشعرية تطويراً محدودًا، و بإثارة مناقشات نقدية مثمرة في وقت لم يكن فيه الشعراء والنقاد الآخرون يهتمون بشيء من هذا القبيل.

[1] انظر حسين المرصفي الوسيلة الأدبية 2، 475 وما بعد. مطبعة المدارس الملكية القاهرة 1292هـ

[2] الدكتور شوقي ضيف، الأدب العربي المعاصر في مصر 46 دار المعارف بمصر 1966.

[3] الدكتور محمد مندور. محاضرات عن خليل مطران 11 مطبعة دار ا الهناء بمصر 1954.

[4] خليل مطران. ديوان الخليل 9 مطبعة الهلال بمصر 1949.

[5] ديوان عـبد الرحمن شكري 4، 288.دار المعارف بالإسكندرية 1960 جمع وتحقيق نقولا يوسف.

[6] الديوان 1، 20.

[7] مطالعات في الكتب والحياة 280 القاهرة1924.

[8] انظر فصول من النقد عند العقاد 306.

[9] الشعر المصري بعد شوقي 1/54مكتبة الأنجلو بلا تاريخ.

[10] انظر محمد عبد الهادي محمود مقدمة لدراسة العقادْ القاهرة 1975. والكتاب بأكمله يبحث في مصادر آراء- العقاد في الكتابات الرومانسية الإنكليزية.


 العدد 50-51 - برهان الحق في الخلق

برهان الحق في الخلق (1)
د/ عز الدين علي السيد
كلية اللغة العربية
{قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} قرآن
شـهدْتُ أنـك يا الله ديانُ | والعجزُ عن كنْهِ ما أبدعْتَ برهان
خليفةَ الله يا إنسان، هل نظَرَت | عيناك للْكَوْن لم يصْرفْك شيطانُ؟
انظر إلى الكون بالعينين ملْؤُهما | صُنْع الحكيم ولا يغررْك بهتان
في كل شيء تجلَّى صوْت مبْدِعِهِ | له على العقل بالإحكام سلطانُ
ما سدَّ عنه لسوء الجد مسْمعهم | إلا عـكوف على الأهواء مُـجَّانُ
فناج بالفكر في الأكوان مبدعَها | فإنـها لأولى الألـباب قرآنُ
تلك السموات سقْف فوق أرؤسنا | يحيط بالأرض لم تحمله أركان
فيه المجرَّات والأفلاك .. تذْرعها | فوق الرءوس لـبذل الـخـير أعوان
فاسأل بها البدْرَ في وُسّطى منازله | بين الهلالين يسعى وهو سهرانُ
ما زاد في طرَفٍ خلاه في طرفٍ | كأنـه في طباق الـعـمر إنـسان!
واسأل خُطَى الشمس في الأعوام واحدة | كأنها من رشيق الشعر أوزانُ
لمستقر لها تجري بلا ضجرٍ | وما تناءتْ بها في الغيب شطآن
كالفلك في البحر رَهْوًا.. لا تعوِّقها | ريحٌ . . ولا يترك السكان رُبَّانُ
أم رءوم.. بـضوء الفجر توقظنا | ليقنص الرزق في الأرجاء يقظان
فإن أحسَّتْ بما نلناه من لغَبٍ | خلَّتْ عن الليل يأتي وهو جذلان
يُرْخى عـلـيـنا سكونا في سـتائره | للنفس مـن لذة الأحلام إحسان
من كان يأتي بليل غير خالقها | به لما انهدَّ بالإجـهاد بـنـيان؟
مَن كان يُبْدِى نهار الكون يعمرُهُ | منا الكفاحُ ويصحو فيه وسنان؟
بين الجديدين والشمس ارتقى سبب | للحقِ والفهمُ للأسباب عرفان!
واسأل بها الغرْسَ مِنْ زهر ومن ثمرٍ | تُزْهَى به في الروابي الغرّ أفنانُ
أكان لولا السَّنَى والدفءُ تحملهُ | يهتز من حسنه الخلاب وجدان؟
لله في الـشـمـس آياتٌ مـبـيـنةٌ | لا يجتليها كليلُ الطرْف كسلان
لـها الـبروجُ قـصورٌ عبر رحلتها | بها الفصولُ لأهل الأرض وديان
لـكل وادٍ رداءٌ مِـنْ خـصائصـه | فلا يُرَى الكونُ يوما وهو عريان
بـيـنا تراه عروساً لـيـلَ جـلْوتـها | لها من الحسْـن هالات وندمان
وكل ما حولها في عطرها أرج | وكل ما مسَّها بالسحر هيمان
إذا بـه أيِّم قد لـفـها شـجَـن | عنها تولى الصباِ فالجسْم وهنان
إصْـفَرَّ مـنـها المـحـيا واختفى وهَج | للحسن عشاقه عن دربـه بانوا
هذا ربـيـعٌ على الأرجاء مـنـتـشر | ضافي الذيول. . نشيط الخطو فينان
وذا خريفٌ .. فما في الزهر باسمة | ولا على الغصن غنَّى الأذْنَ حُسّانُ
الروضُ ذاو.. وأوراقُ المنى انتثرتْ | مبعثراتٍ ومؤْتىِ اللـحـن جرْذان
والصيفُ فيهَ لمن شاء الهدى نذُرٌ | من اللهيبِ رماها وهو غضبان!
وفي الـشـتاء على الآفاق تُـفْزِعـنا | فوق الرءوٍس بـحـيراتٌ وغدران
يزمـجر الرعدُ. يـحْدوها لمـنزلـها | والـكون في برْده المثـلوج لهْـفانُ
لعل للشمـس دفـئا في أشـعـتـها | يفيضُ منه على كشحيه أردانُ!


 العدد 50-51 - شهر رمضان الذي أنزل فيه القرآن

شهر رمضان الذي أنزل فيه القرآن
للشيخ يوسف الهمزاني الشافعي
المدرس بالمعهد الثانوي
نور على الأفق إيذانا بمَقْدَمِه | أهَـلَّ يعلن عن نور وعرفان
نور تلألأ آفاق الـسـماء لـه | ويغمر الأرض من قاص ومن دان
وَتَعْكِسُ النورَ أنى سرت كوكبةٌ | من القناديل زُهْرٌ ذاتُ ألوان
فالأرض تـشرق والأكوان قاطبةً | فقد أهل عليها شهر فرقان
الـنور موعده والـنور مولده | والنور اُنْزل فيه آي قرآن
هَشَّت إليه نفوس الناس صادقةً | ما لم تَهَشَّ لأهـل أو لأوطان
كأنها غربة طالت وقد وجدت | بعد افتقاد حياة الفضل والشان
أيامُه الغُرُّ أعياد يُضِيءُ لها | مثل القناديل بشرا كل إنسان
هذى القلوب تلاقت بهجةً ورضى | كما تلاقت على جوع وحرمان
الصدقُ في السعي للرحمن جَمَّعَهم | هم رُفْقَةٌ في جهاد خير إخوان
كم بين صـومهم والصبر من رحم | فما يبالون من ضيق ونقصان
زال التحاسد والشحـناء بينهمو | فلم يبيتوا على غل وأضغان
وأصبحوا بقلوب الودِّ عامرةً | حل الصفاء وعاشوا أيَّ خلان
فكم تَنَافَرَ في الدنيا أحِبَّتُها | لكنْ من التقيا في اللّه إلفان
الحق في كل قلب واحدٌ ولنا | فيما لدى الله ما يغنى عن الفاني
قد ألَّفَ الله ما بين القلوب به | فلا ترى غير إيثار وإحسان
إذا انقضى في جهـاد الصوم يومهمو | فالليل ليل تراويح وقرآن
وإن أهاب بهم داع وجدتهمو | إلى الجهاد سراعا خير فرسان
حتى ترى القوم قد صاروا ملائكة | فلا مكان لِلَغْوِ أو لبُـطلان
هذى هي الغاية الكبرى نُعَدُ لها | وليس من دونها همّ لإنسان


 العدد 50-51 - عبر

عبر وعبرات
للشيخ محمد مجذوب
كلية الدعوة وأصول الدين
ألا مَن لِقلبٍ واهنِ الخفقات | تلاشى سوى رَجْعٌ من النفثاتِ
عييت به حتى وددت فراقه | ومِن قبلُ قد أعيا ضناه اُساتي
وما فيه من سُقم.. بلى إن داءه | صروف ملأنَ الأرضَ بالنكبات
طلاسمُ لا أدري لها من حقيقة | سوى أنها من معضلاتِ حياتي
يَضِل أولو الألباب في حلكاتها | ويَحسبُها الجهالُ في الهفوات
فمن لي بمعوان على أحْجِياتها | فـقد فُـلَّ عزمي دونَـها وأناتي
أرى الناس مخدوعاً وراء مدلِّسٍ | يَسير به عمداً إلى الهلكات
وتُجّارَ أقلام أباحوا وجوهَهم | لكل دعيٍّ في الرجال وعاني
تعبدَهم وهم المنافع فارتموا | سجوداَ على الأعتاب والحضرات
فكم خائنٍ باع البلاد سَمَوا به | إلى الأوج فهو الفارج الكُربُات!
وكم ملحدٍ مسْتهتر الِعرضِ قد غدا | بسحرهمِ يدعى أبا الـبركات!
وكم سارقِ قُوتَ المساكين صوَّروا | على الطرسِ منه مبدعَ الحسنات!
أراقوا على أقدامه المَدح خشَّعاً | كما عكف الغاوون حولَ ((مَناة))
وكم ((باقر)) صدر الحنيفةِ باسمها | أباح حمى الإسلام للشُبُهات
أخو عِمةٍ كالقبرِ أرخى سدولَها | على جِيَف مـن صدره نَتنات
تَعَرَّى من الإيمان والخُلق مؤثراً | زيوف ((معال)) في ظلالِ بغاة
يحوك الفتاوى للطواغيت مهدرا | بهن دمَ الإخوِان والأخوات..
أضاليل أَملاها النفاقُ وحطمتْ | بقية ما لِلدينِ من حُرمُات
وفي كل قُطرٍ من بلادي ((باقر)) | شرى بكتابِ اللهِ بعض فُتات
فما ذنب ((إلياسٍ)) ومن لفَّ لفَّه | بما اختلفوا من كاذب ((النظرات))
وفي ((الأنور)) المرموِقِ، والشرقِ كلِّهِ | معاول شقت هذه الثغُرات
ومَنْ لا يَصُنْ في زحمةِ الغيىِّ عِرضَه | فويلٍّ له من أَذْؤُب الشهوات!
فواهاً على الإسلام تَهوي صروحُه | بأيدي جناةٍ من بنيه عُـماة
ويا لهفةَ الدنيا لدينِ محمدٍ | وقد بات مكشوفاً لكل أَذاة
تخطفت الأزراءُ أنصارَهُ الألى | أَضاء بهم مُحْلَولكَ الظلمات
مَضَوا في شعابِ الأرض ما بينَ مشرد | تَقاذفه الأقدارُ دونَ رَجاة
ومستشهَدٍ أودى به البغي شاكيا | إلى أعدلِ القاضين شَرَّ قـضاة
ومحتجَزٍ في غيهبِ السجنِ شَوَّهتْ | معالمَه المثلى يدُ المَثُلات
تفنن جلادوه في العسف والأذى | ولم يَحنِ رأسا أَو يَفُهْ بِشَكاة
تراه على الأغلال شِلواً ممزَّعاً | يُخيَّلُ للرائينَ بعضَ رفُات
بنفسي وجوهُ أطفأ الجورُ بِشرَها | وإن هي لم تَبرحْ وجوهَ هُدأة
تنازعَها لفحُ العذابِ فأصبحت | وليس بها إلا ذَماءُ حياة
لئن سُلِبَتْ نورَ الحياة فلم تزل | تنير سواد الليل بالصلوات
فيا عِبَرَ الأيامِ جُرتِ على النُّهى | وفَجَّرتِ من آماقنا العبراتِ
((بناتُ زياذٍ في القصورِ مصونةٌ | وآلُ رسولِ اللّهِ في الفلوات))
وفي زفرات القلبِ عذرٌ لِواجدٍ | إذا هو لم يملك سوى الزفراتِ
فواجعُ لولا حرمةُ الحق لم تَذَر | بنا أثرًا من عِزة وثبات
رضينا بها زادًا إلى الله يومَ لا | سبيلَ إلى رُحماه بعد فوات
ويوم يعض الظالمون أكفهم | وقد وجدوا أعمالهم حسرات
ويوم يَوَدُّ المجرمون لَوَنّهم | على دَرْبنا ضرْبٌ من الحشرات
ترى فترات الذلِ فوق وجوههم | وقد طبِعتْ من عارها بِسمات
كوالح من هولِ القوارع خُشّعاً | نواظرُها تستقبلُ اللعنات
على حينَ ترنو هانئاتٍ وجوهُنا | إلى ربها في مَشرِقِ النفحات
ترفّ من الفردوس في ظل نَضرة | وتسبح في فيضِ من الرحمات
وما انفكّ رضوان المهيمن غايةً | يخوض إليها المؤمنُ الغمرات
وهيهات يَثني عزمَنا الروعُ بعدما | جرت لذةُ التوحيدِ في اللَّهَوات
ليَغْلُ طغاةُ الأرض في الكيد ما غَلَوا | فلابد دونَ الحقِ من عقبات
ولا ضير أن يُغروا بنا كلَّ فاجرٍ | فَيَمْطُرنا سيلا من الوَصَمات
تمرَّسَ في شتم الكرام فما يَني | يُسَوِّدُ في تجريحِنا الصفحات
ونَعْذُره أَنْ لم يجدْ غيرَ سبنا | سبيلا لما يرجو من الصفقات
وفي الإفك أسرارٌ، وفيها فضائح | تلوح مخازيها على الكلمات
صبرنا على لذع الحراب نفوسَنا | فليس بمؤذينا نباحُ غواة
وأهونُ ما يلقى الكريم من الأذى | سفاهةُ مأجور ولَغْوُ شَمات
وما نحنُ إِلا عصبةُ الرسلِ حُمّلتْ | كواهلُنا مستثقلَ التَّبِعات
تخيرنَا الباري لبثِّ هداية | وبعثِ إخاء، وافتاكِ عُـناة
فَمَن لِبناِء الحقِ يرفع سَمْكَه | إذا لم نكن في أسِّهِ لَبِنات!
ومَن يَلفت الدنيا إلى نورِ ربها | إذا لم نكن في ليلِها جَمرات!
ومن يقفُ آثار النبيين لم يَسَلْ | على الشوكِ يمشي أم على الشفرات
ولن تستقرَّ الأرض يوماً بمؤمنِ | وفوق ثراها موطئ لـطـغاة
لنستسهلنَّ الصعبَ حـتى نردها | إلى كَنَفِ الرحمنِ بعد شَتات
ونبعثُها في مَعْقلِ الظلم ثورةً | تسد عليه وجهَ كل نجاةِ
وقد يتأبى النصرُ حينا على المُنى | ولكنه رغم التأخر آتـي
ومهما يطل ضغط الظلام فخلفَه | بوارقُ فجرٍ مشرقِ القسمات
ومَن يعتصمْ باللّه لم يُغضِ جفنُه | على الذل أو يُلقِ القيادَ لعاتي
يا خليلي.. خليُّاني وأشـجا | ني أناجي ِ أطيافَهُنَّ وحيداً
قد عصتني الدموعّ لكن قلبي | في جحيم الأسى يذوب وئيدا
وجراح الإسلام من كل صوب | قاتلاتي وإن بدوتُ جَـليدا
«أبو بوغسان»


 العدد 50-51 - المشارق و المغارب

المشارق و المغارب

فضيلة الشيخ عبد الله بن أحمد قادري

عميد كلية اللغة العربية

مقابة صحفية:

وكان في انتظارنا أحد الصحفيين الباكستانيين لإجراء مقابلة معنا حول رحلتنا في بريطانيا وأمريكا واليابان وهنغ كنغ، وذكر الأخ خليل الحامدي أن عددا من الصحفيين تسابقوا للقائنا ولكن صاحب هذه الصحيفة (وأظن أن اسمها: الحياة) هو الذي أعطي حق المقابلة من قبل الجماعة، والظاهر أن ذلك بسبب التزام الجريدة بالخط الإسلامي أكثر من غيرها.

كانت الأسئلة تدور حول أمرين: الأمر الأول- عن انطباعاتنا بالنسبة للمسلمين في الدول التي زرناها. والأمر الثاني- حول ما تقوم به كلية اللغة العربية في الجامعة الإسلامية في الأدب العربي وأدب الدعوة الإسلامية، وموقفها من الاتجاهات الأدبية المعاصرة.

ثم واصلنا الحديث مع الأخ خليل الحامدي فذكر أنه لابد من التعاون بين الجامعة الإسلامية في المدينة المنورة والجماعة الإسلامية في باكستان، وضرب لذلك مثالا: قال: لقد كان للجماعة الإسلامية مدارس منتشرة في كل أنحاء باكستان، ولكن الحكومات المعادية لحركة الجماعة أممت تلك المدارس، والآن يوجد للجماعة طلاب في كل المناطق وفي كل المراحل، والجماعة تود لو أن الجامعة الإسلامية تنشئ لها فرعا تحت اسم كلية العلوم الإسلامية أو الدراسات الإسلامية التي ربما تتطور إلى جامعة في المستقبل حتى تضم طلبة الجماعة المؤهلين.

وذكر مجالا آخر، هو تخصيص منح دراسية في الجامعة الإسلامية في كل كلية من كليات الجامعة حتى يكون عند الجماعة علماء- متخصصون في فروع الشريعة الإسلامية المختلفة.

كما أنه يمكن أن تبعث الجامعة عددا من طلبتها للقيام بالدعوة في الباكستان؛ ليتدربوا على الدعوة وأساليبها، ويمكن أن يستفيدوا من تجارب الجماعة في ذلك.

وقد سبقت إلى ذلك جامعة الإمام محمد بن سعود الإسلامية؛ حيث بعثت أربعين طالبا من طلابها فقاموا في المدينة المنورة، ووضعت لهم برامج كان فيها فائدة لمدة أسبوعين كما أن جامعة الرياض قد حذت حذو جامعة الإمام محمد بن سعود الإسلامية.

جولة في مدينة لاهور:

وبعد صلاة العصر من يوم الخميس، قمنا بجولة في مدينة لاهور، وفي طريقنا رأينا حالة البؤس، وعلامة الفقر المدقع، ورأينا حالة وسائل النقل السيئَة، إذ يتراكم الناس في عربة خشبية تجرها الخيل أو الحمير يختلط فيها الرجال والنساء.

كان يرافقنا في هذه الجولة الأخ فيض الرحمن الذي لم يفارقنا مدة بقائنا في لاهور، إلا في أوقات الراحة أو النوم، وهناك أرانا المكان الذي اعتدى فيه على المودودي، وهو يخطب في جماهير المسلمين في أول قيامه بالدعوة في باكستان، حيث أطلق عليه الرصاص، وقد طلبا منه أن يجلس خشية تكرر ذلك فرفض وبقي واقفا، وقال لهم: إذا لم أثبت أنا فكيف تثبتون أنتم؟

كما أن أعداء الدعوة قطعوا التيار الكهربائي، فكان يقول الأستاذ المودودي الجملة فينقلها القريب منه إلى من يليه، ثم يبلغها هذا إلى الآخرين حتى انتهى من خطابه.

شاهي مسجد الذي يرقد بجانبه محمد إقبال:

ثم ذهبنا إلى قصور بعض الحكام السابقين، وهي أثرية، ذات بناء قوي، لازالت أسوارها قائمة، وكان وقت السماح بدخولها قد انتهى، فذهبنا لمسجد قريب منها يقع بقربه قبر الشاعر المسلم محمد إقبال، الذي يقف في كل ركن من أركان ساحته جندي مسلح، وعندما سألنا فيض الرحمن عن السبب، قال: لم يكن هذا موجودا من قبل، والظاهر أن الجنرال ضياء الحق أراد منع الناس من التبرك به، لأنهم كانوا يأتون إلى قبره، ويتبركون به. ويسمى الجامع الذي بجانبه: شاهي مسجد، ويقدر أساس المسجد بأربعة عشر قدما، وله منارة عالية تشرف على مدينة لاهور كلها، فقال الأخ فيض الرحمن، هل تريدون أن نصعد إلى أعلى هذه المنارة والناس يصعدون فعلافقلت له: نحن في هذه الليلة سوف لا نرتاح فإنا سنسافر إلى كراتشي، ثم نبقى في المطار إلى أن نسافر إلى المملكة في الصباح، فإذا صعدنا فإن ذلك سيزيدنا إرهاقا. فألح علينا، فوافقت، وأخذنا نصعد وكان فيض الرحمن أمامي وأردت أن أكافئه إلحاحه بإتعابه، فكنت أقول له أصعد،كلما أراد أن يقف وهكذا صعدنا إلى أعلى المنارة دون أن نقف، وعندما وصلنا هناك كان الأمر بالعكس، ففيض الرحمن تعب ولكنه لم يصب بما أصبت به أنا فقد أصبت بدوار شديد، وهبوط في الجسم، وتصبب العرق حتى كنت أظن أنني سأطلب الإسعاف في ذلك الوقت، قلت لقد أدبني ربي فأحسن تأدبي، أردت أن أوقع صاحبي في شيء وقعت فيه أنا، لذلك قعدت قليلا حتى عاد إلي نفسي وارتحت.

أما زميلي الدكتور فقد نفعته هنا أناته السودانية، التي يحبها الله ورسوله الله صلى الله عليه وسلم، فقد كان كلّما قطع مجموعة من الدراجات، وقف على شرفة المقابلة لها في المنارة يشم الهواء، ويستجم، ثم يصعد هكذا فوصل إلى قمة دون أن يتعب. وإذا ذاك تذكرت قول الرسول الله صلى الله عليه سلم، "إن المنبت لا أرضًا قطع ولا ظهر أبقى" ولكنها دروس لعلي أستفد منها، وعندما نزلنا عددنا الدرجات، فكان عددها مائتين وعشرة درجات.

تقليد الأعمى:

وفي طريق رأينا المرور يوقفون سائقي الدراجات النارية، ويلزمنهم بدفع غرامة، فظننت ذلك بسبب عدم حمل الرخصة أو الاستمارة، ولكن رأينا من يلبس المغفر على رأسه لا يوقف؛ فسألت الأخ فيض الرحمن، فقال: إنهم يلزمون السائقين بوضع المغفر على رأسهم، وهو في الغرب كذلك-قلت: مع حالة الباكستانيين هذه، وحاجتهم إلى المال، ينفقون على أنفسهم، يلزمونهم بشراء المغفر البريطاني؟ ثم قلت: الظاهر أن الشركة التي تصنع المغافر لها يد في هذا الإلزام، فقال زميلي بيلو: لعل بعض ضباط المرور زار بعض البلدان الأوروبية فرجع بالفكرة. ولكن أخانا فيض الرحمن أراد أن يسلينا بقصة، وقعت لبعض أعضاء الجماعة الإسلامية؛ فقد أوقفه جندي المرور وطلب منه دفع الغرامة، فقال له: أتريد أن تأخذ مني مالا وأنا من الجماعة الإسلامية؟ أن مال الذي تأخذه الجماعة أحق به فكيف تطيب نفسك بأخذه؟ فتركه الجندي فذهب دون أن يدفع شيئا.

عدنا بعد ذلك إلى المنصورة؛ لنأخذ حقائبنا اليدوية ونذهب إلى مطار لاهور، هناك وجدنا الأخ خليل الحامدي الذي دعنا، وهو وبعض أعضاء جماعة، ونحن ودعناهم وشكرناهم على كرم الضيافة، وشكوت فيض الرحمن الذي أتعبني بصعود درج منارة المسجد إلى الأخ خليل، فابتسم وقال لعلك تعود وقد ركب في المنارة مصعد كهربائي، فلا تتعب مرة أخرى إن شاء الله.

نبذة عن الجماعة الإسلامية:

وفي ختام الكلام عن الجماعة الإسلامية أحب أن أعطي القارئ بعض المعلومات عن الجماعة من الرسالة المنشورة باسم: الجماعة الإسلامية.

- تأسست الجماعة عام 1941 م ومرت بالمراحل الآتية:-

1- مرحلة النقد والتبليغ.

2- مرحلة التربية والإعداد.

3- مرحلة الكفاح والنضال.

ولكل مرحلة وسائلها ومنهاجها وكتبها التـي ألفها الأستاذ المودودي.

* غاية الجماعة:

إن الغاية الوحيدة التي لأجلها قامت الجماعة الإسلامية، إنما هي: إقامة النظام الإسلامي؛ ابتغاء وجه الله تعالى وحده.

*الوسيلة:

ولتحقيق هذه الغاية اتخذت الجماعة برنامجا شاملا يتضمن أربعة أجزاء

الجزء الأول: هو تطهير الأفكار وتعهدها بالغرس والتنمية.

الجزء الثاني: هو استخلاص الأفراد الصالحين وجمعهم في نظام واحد وتربيتهم.

الجزء الثالث: هو السعي في الإصلاح الاجتماعي، وهو يشمل إصلاح كل طبقة في المجتمع حسب أحوالهـا.

الجزء الرابع: هو إصلاح الحكم والإدارة.

ويكفي أن أنقل تفصيلا لهذا الجزء الأخير، قال:

"ذلك بأنه من عقيدتنا، أنه لا يمكن أن ينجـح تدبير من التدابير، في إصلاح مفاسد الحياة الحاضرة، مادامت لا تبذل المساعي لإصلاح نظام الحكم والإدارة، مع المساعي الإصلاحية الأخرى على قوة الثقافة والقانون والإدارة وتوزيع الرزق، لا يمكن أن تجدي شيئا في درئه تلك المساعي التي تبذل للإصلاح والبناء بوسائل الوعظ والتلقين والدعوة والإرشاد فقط، فان كنا نريد اليوم أن نصرف نظام الحياة في بلادنا عن طريق الضلال والفساد والفسق والعصيان إلى طريق الإسلام المستقيم، فلا مندوحة لنا من أن نبذل سعينا بطريق مباشر في إزاحة الفساد عن منصة القيادة والسلطة وإحلال الصلاح مكانه. والظاهر أنه إذا كان زمام الأمر والسلطة بأيدي الصالحين المؤمنين، فإنهم يحدثون في أعوام قلائل من التغييرات الهامة في نظم التعليم، والقانون والإدارة، مالا يمكن أن تأتي به الجهود غير السياسية في مدة قرن كامل فإن اللّه ليزع بالسلطان مالا يخص بالقرآن.

أما كيف يتأتى هذا التغيير فليس له من سبيل في نظام ديمقراطي، إلا السعي في الانتخابات، وذلك أن نربي الرأي العام في البلاد وننشر الوعي السياسي الصحيح فيها، ونغير مقياس الناس في انتخابهم لممثليهم في المجالس النيابية، ونصلح طرق الانتخاب، ونطهرها من اللصوصية والغش والتزوير، ثم نسلم مقاليد الحكم والسلطة إلى رجال صالحين يحبون ويقدرون أن ينهضوا بصرح نظام البلاد على أسس الإسلام وهدي الكتاب والسنة..."1 هـ.

شعب الجماعة التي يقومون بنشاطهم من خلالها:

- شعبة التنظيم والإدارة، للإشراف على فروع الجماعة وتنظيمها في باكستان كلها.

- شعبة بيت المال، لتنظيم ميزانية الجماعة، والإشراف على بيوت المال الفرعية في أنحاء البلاد ومحاسبتها.

- شعبة الخدمات الاجتماعية، لجمع أموال الصدقات والتبرعات من الأغنياء ومساعدة الفقراء.

- شعبة النشر والإعلام، لنشر أخبار الجماعة وإعلاناتها في مختلف الصحف والمجلات في داخل البلاد وخارجها، والإشراف على مجلات الجماعة وجرائدها.

- شعبة الشئون العمالية، لتنظيم العمال والفلاحين والموظفين القليلي الدخل في مصالح الحكومة.... ومساعدتهم في مشاكلهم

- شعبة التربية، لتربية أعضاء الجماعة وأنصارها تربية علمية وعملية. وإعداد رجال صالحين للقيام بمهمة الدعوة الإسلامية حسب مقتضى العصر الحاضر.

- شعبة المدارس والمعاهد ومكافحة الأمية.

- دار الترجمة الإنجليزية لنقل كتب الجماعة، والمؤلفات الإسلامية الأخرى إلى الإنجليزية.

- دار الترجمة البنغالية لنقل كتب الجماعة إلى اللغة البنغالية….

- المجتمع الإسلامي، الذي أنشئ تحت إشراف الأستاذ المودودي- لمجابهة تحدي الحضارة الغربية المادية....

- شعبة الشئون البرلمانية، الاتصال بنواب المجالس البرلمانية- والبرلمانات عامة، ونواب الجماعة في هذه المجالس خاصة لإشعارهم بوجهة نظر الشريعة الإسلامية في كل تشريع يناقش في المجالس.

- شعبة الانتخابات (وللجماعة نظام خاص ومنها يختلف عن منهاج الأخرى).

- قسم الأخوات المسلمات لنشر الدعوة في المحيط النسائي.

هذا وقد سمعت نقدا شديدا يوجهه بعض علماء الباكستان إلى الأستاذ المودودي، وسمعت نقدا منهم ومن غيرهم يوجه إلى الجماعة نفسها، والنقد لا يسلم منه أحد، لاسيما إذا كان من يوجه إليه النقد عاملا متحركا؛ فان الإنسان ليس بمعصوم، قد يحصل منه الخطأ كما يحصل منه الصواب الذي يكون خطؤه أكثر من صوابه يعتبر ناجحا في عمله، وإذا كان مجتهدا فله أجران فيما أصحاب أجر فيما أخطأ.

وقد يسلم من النقد الشخص الخامل الذي لا يعمل ولا يدرى عنه الناس أين يقع؟ وهذا ذكرني ببعض طلبة الجامعة الإسلامية عندما كنت مسئولا عن شئون الطلاب، وكنا نقوم برحلات يخدم فيها الطلب أنفسهم، بل و يتحملون هم نفقاتها. فكان، بعضهم نشيطًا في العمل، فانتقد النشطون. وفي مـرحلة أخرى تواطأ هؤلاء النشطون ألا يعملوا، فلم يوجه إليهم نقد، وإنما وجه إلى غيرهم ممن قام بالعمل. والمثل يقول: وويل للشجي من الخلي.

* من لاهور إلى كراتشي:

أقلعت بنا الطائرة من مطار لاهور الحادية عشرة وخمسة عشرة دقيقة، من مساء يوم الخميس الموافق 29/8/1398هـ.

هبطت في مطار كراتشي في الساعة الثانية عشرة والدقيقة الخمسين، وفور نزولنا وجدنا الأخ خليق أحمد ومعه صديق له ينتظراننا، ومعهما حقائبنا التي كنا تركنها عند الأخ خليق عندما سافرنا إلى لاهور. فشكرنهما على ذلك، وكنا نفكر فيما نفعل، أنذهب إلى أحد الفنادق لننام إلى وقت المقرر في حضوره في آخر الليل أم نبقى في المطار إلى الصباح؟

وكان الأخ خليق يفضل الأولى، أما زميلي الدكتور فإنه فضل الثانية، وعلل ذلك بأن الوقت ضيقة وأعصابنا مشدودة للسفر فإما أن نبقى في الفندق بدون نوم، أو ننام ويخشى أن تفوتنا الرحلة ونحن متعبون، فوافقت الزميل حتى لا نختلف، وللقناعة بتعليله وطلبنا من الأخ خليق أن يعود إلى بيته لينام، لأنه مقيم، ونحن مسافرون، ففعل بعد تردد؛ لأنه يريد أن يبقى معنا إلى أن نغادر المطار.

ويسر الله لنا مقعدين فارغين في لحظة من اللحظات، وهذه اللحظة أنـذر من الكبريت الأحمر، لقلة المقاعد وكثرة من يريد القعود وجاء الزميل بعربة نقل الأثاث، فرصصنا حقائبنا عليها، وقربناها منا وقعدنا متلذذين بالقعود؛ لأن الناس واقفون، ومنهم القاعد في الأرض، بل ومنهم النائم.

وكان بعض النائمين على المقاعد المجاورة لنا ينام فيشخر حتى يكاد يقفز، فيقع رأسه علي، ثم يقوم قليل ثم يعود، وكان زميلي يقوم ليستفسر عن وقت وزن العفش والإجراءات اللازمة ثم يعود.

* الكرتون أم الحقائب:

ورأيت أربعة من الشباب يقف كل منهم وراء الآخر، والخامس جلس بجانبي وأخذ يكلمني بلغته، وكنت قد سمعت من الهنود والباكستانيين كلمة نفعتني مع هذا الشباب، قلت له معلوم ني، أي لا أفهم ما تقول، ولكنه كان مصمما على مخاطبتي، وكأنه عين للجلوس معي لكونه يتكلف النطق ببعض الكلمات العربية يلهيني بها، وجماعته يفعلون ما يريدون فقال: أنـا شويه كلام عربي: قلت له كيف تعلمت ذلك؟ وأنا أنظر إلى زملائه وهم يقتربون الواحد تلو الآخر، فإذا رأوني التفت نحوهم وقفوا.

قال: أنا في الرياض كنت هناك.

قلت: ماذا تعمل؟ قال: كنت بقالة هناك، أحمل كرتون، ثم سكت عنه، ولم أتكلم معه، ولم التفت إليه، لأني خشيت أن يحمل زملاؤه حقائب بدل الكرتون، وعندما يئسوا مني قام هو إليهم، وأخذوا يتهامسون وهم منصرفون عني، وجاء الزميل وأخبرته بالأمر، وكان هناك أيضا غير هؤلاء يحاول الاقتراب بحجة أنه يريد العربة ولكني صرفته بقوة.

وهكذا بتنا في مطار كراتشي إلى الساعة الخامسة والنصف صباحا وبدأ الناس يتحركون لإجراء اللازم، وزن العفش، وختم الجواز. فدخلنا إلى القاعة التي فيها إجراء تلك المعاملات، ووزن العفش ولأول مرة في رحلتنا يوزن العفش، لأن الشركات الأخرى تقرر للراكب ثلاث حقائب، فإذا زادت عن الثلاث بعد ذلك تزن عفشه. وقال الموظف لزميلي زاد عن الوزن المقرر خمسة كيلو فقال الزميل مشيها فمشاها، وكانت مخالفة للنظام ولكنها مشت.

موظف ثقيل:

وبدأ طابور المسافرين يتزاحم، كل واحد يريد أن يسبق من قبله، والعدد كبير، والإجراءات يقوم بها اثنان فقط، وكان أحدهما ثقيلا في إجراءاته فوضويا في تنظيمه، فكان من مدّ له جوازه أخذه ويتأمل الجواز ثم البطاقة المرفقة سطرا سطرا، وإذا ختم الجواز، سمعت صوت الختم كأنه مطرقة نجار يدق بها وتدا، فتزاحم الناس عندها، وكان زميلي في الصف المتجه إليه، فنصحته أن يخرج من هذا الصف القصير الذي سيكون أقصر منه الصف الطويل الآخر، فخرج الزميل ودخل في الصف الآخر، وكان فعلا هذا الصف أسرع من ذاك على رغم طوله.

يوم الجمعة 30/ 8 وبعد انتهاء الإجراءات دخلنا إلى قاعة الانتظار وهناك صلينا الفجر، وفي الساعة السابعة والدقيقة الثلاثين أقلعت بنا الطائرة من مطار كراتشي إلى مطار الظهران فوق المحيط الهندي ثم الخليج العربي وكانت مدة الطيران ساعتين.

* في مطار الظهران:

ونزلنا في مطار الظهران، ودخلنا إلى قاعة الإجراءات، وكنت متعبا أكاد أسقط من شدة التعب والإعياء، وتزاحم الناس فلم نزاحمهم فكنا في آخر الناس، وعند الدخول كان مندوب الصحة واقفا يفتش البطاقات الصحية، وكانت بطاقتي معي وبطاقة زميلي نسيها في الحقيبة التي في الطائرة. وكان قبلي، قال له المندوب: أين البطاقة؟ فأجابه: نسيتها في الحقيبة التي في الطائرة، فقال له أدخل فدخل، أما أنا فكانت بطاقتي واضحة مع الجواز، ولكنه نظر إلي فوجدني أنفخ من شدة التعب فقال: كأنك مريض، قلت: متعب ولست مريضا خشيت أن يؤخرنا للكشف على اشتباها في حالتي.

واختلط الناس وصار المتأخر يتقدم والمتقدم يتأخر والموظف واحد فقط، فجلست أنا وزميلي ننتظر انتهاء الناس، ولكن بعد فترة جاء ركاب رحلة أخرى واختلطوا بركابنا حتى لم يجد الواقف مكانا لرجليه في الأرض إلا أن يدوس على أقدام غيره ويدوس غيره على أقدامه.

وهنا وثب زميلي وأخذ جوازي وجوازه وأراد أن يفعل ما يفعل الناس وإلا فسوف تقلع الطائرة قبل أن ننتهي، وفعلا كان بعض أمواج الناس تقدمه وبعضها تؤخره، حتى يسر الله له الأمر فانطلقنا إلى الطائرة التي لم تقلع إلا بعد ساعتين من هبوطها.

إن النظام في الغرب يجبر صاحب الفوضى أن يحترمه، والفوضى في بلاد الشرق تجبر المتمسك بالنظام أن يتلبس بالفوضى اضطرارا؛ كأكل الميتة، ومن أولى بالنظام المسلم الذي نظم له الإسلام كل حياته أم الكافر الذي كفره كله فوضى.

وفي تمام الساعة الحادية عشرة والدقيقة الخامسة، نزلنا في مطار جدة ودخلنا في قاعة الجمرك فانتظرنا أثاثنا الذي تأخر ما يقارب ساعتين أو أكثر واتصلنا بالخطوط السعودية، إن كان قد تم الحجز لنا عن طريق مكتب السعودية في كراتشي، الذي وعدنا موظفوه بالحجز على الرحلة 913 التي غير موعدها في جدة إلى 914 فلم نجد أسماءنا عندهم. واتصلنا ببعض إخواننا في جدة فجاء إلينا ونقلنا إلي بيته لنستريح قليلا، ثم ذهبنا إلى المطار ويسر الله لنا السفر وقد كدنا نيأس.

وكان موعد إقلاع الطائرة الساعة الثالثة والنصف مساء، ولكنه غير كما غير رقمها أقلعت في الساعة الخامسة والدقيقة الخامسة والأربعين.

وكان هبوطها في الساعة السادسة والدقيقة العشرين، وكانت آخر محطة لسفرنا، كما كـانت أول محطة لسفرنا قبل أربعين يوما والحمـد للّه رب العالمين.

* نتـائج الرحلة:

لقد استغرقت رحلتنا أربعين يوما زرنا خلالها، لندن ونيويورك، وأندينا، وديترويت وشيكاغو، وطوكيو، وهنغ كنغ، وكراتشي، ولاهور وخرجنا بالنتائج الآتية:-

أ- عامة العالم الغربي لا يعرف عن الإسلام شيئا، اللهم إلا تشويهه من قبل أعدائه من اليهود وأتباعهم من أهل المذاهب الهدامة، وسوء سلوك المنتسبين إليه الذين يرى فيهم أهل الغرب أحط الأخلاق، ويفسرون الإسلام بسلوكهم؛ وذلك دون شك ينفر الناس منه.

3- المسلمون في الغرب أصناف: صنف يفهم الإسلام فهما جيدا، ويحاول تطبيقه في نفسه، والدعوة إليه، ولكنهم قليلو الإمكانات. وهؤلاء يجب دعمهم بكل ما هو متاح من مال ومرشدين وأساتذة ومدارس ومساجد وفي وغير ذلك.

صنف متحمس للإسلام، ويود تطبيقه بكل ما أوتى من قوة، ولكنه يجهل الإسلام جهلا فاحشا ،ويطبقه تطبيقا مبنيا على هذا الجهل، وهذا الصنف يجب أن يمد بالدعاة العلماء الحكماء والكتاب السليم والمنح الدراسية.

صنف يظهر تحمسا للإسلام والدعوة إليه في نطاق خاص من البشر، ويظهر قبول تصحيح مفاهيمه ولكنه لازالت أفكاره الخاطئة تنشر في كتب ومجلات، ولهم اتصال ببعض أعداء الإسلام، كاليهود والقاديانية. وهذا الصنف كسابقه ينبغي أن يمد بالدعاة والمنح الدراسية والكتاب.

صنف واضح الخطورة، وهم الذين ينضمون إلى الماسونية، أو غيرها من الأحزاب الهدامة. وهذا الصنف الأخير يجب التحذير منه، وعدم مدّ يد العون له مطلقا.

3- جامعات الغرب مفتوحة للنشاط الإسلامي، وكثير منها بها أقسام عربية، وأديان مقارنة، بما فيها الدين الإسلامي وفيها من الحرية ما يسمى بالنقاش والمناظرة، حتى من قبل الطلبة المسلمين. فلو كان طلبتها على مستوى جيد من الثقافة الإسلامية لكان لهم تأثير عظيم في شباب الجامعات الغربية، بل و أساتذتها الذين يعطون الطالب الحرية الكاملة في النقاش والأخذ والرد. ولكن المؤسف أن أغلب الطلبة على العكس من ذلك يقبلون ما يقال عن دينهم من تشويه؛ لعدم ثبات عقيدتهم وقلة ثقافتهم الإسلامية إن لم يكن انعدامها وبعض الجامعات يودّ لو كان بها أساتذة مسلمون حقا في الشريعة الإسلامية يبثون حقائق الدين الإسلامي، بأساليب علمية وإن كان في نفس تلك الجامعات من لا يرضى بذلك ولا يطيقه.

وقد أخبرنا بعض أعضاء المركز الإسلامي في طوكيو أنه قد تمت الموافقة في جامعة تشوا على إنشاء كرسي للدراسات الإسلامية، وأنهم طلبوا-لعله من الرابطة ومن بعض الجامعات العربية- أساتذة مسلمين ينتدبون لتدريس أساتذة الجامعة المذكورة الشريعة الإسلامية في السنة الأولى، وفي السنة الثانية يشترك الأساتذة المسلمون واليابانيون في تدريس الطلبة، وفي السنة الثالثة يفتح قسم لتدريس الشريعة الإسلامية. والجامعة المذكورة مختصة لتدريس القانون المقارن وأهلها راغبون في دراسة الشريعة الإسلامية فأين المؤسسات الإسلامية التي تغزو هذه الجامعة وأمثالها؟

4- أحسن عمل نافع للدعوة الإسلامية: هي المنح الدراسية، وفتح المدارس والكليات في العالم على أن تكون مدارس عملية، يلحق بها مسجد وقاعة محاضرات، وقسم داخلي ومستوصف صغير، وهذا تفعله الكنائس في العالم ولا نجاح لها إلا بذلك. أما الكنائس التي تخصص للعبادة فقط بدون خدمات فإنها أخفقت. والناس يريدون عملا قبل الكلام، والمدارس أثبت وأنجح من مرشدين يمرون كسحابة صيف تنقشع بسرعة، وإن كان هذا أمرا لابد منه لإقامة الحجة.

وفتح المدارس في العالم ليس متعذرا، فبعض الدول فيها من الحرية ما يسمح بذلك مثل أمريكا، ومنها ما يمكن فيه مساعدة الأهالي المسلمين، وهم الذين يفتحون المدارس ويعانون بالمال والمدرس والكتاب.

5- نرى أن من أنفع الأمور للدعوة ونشرها أن يكون للجامعة إدارة مختصة بترجمة الكتب القديمة والحديثة باللغات المختلفة لنشرها في البلدان الأجنبية.

وفي إمكان الجامعة أن تختار من طلبتها المتخرجين من يجيدون تلك اللغات مثل الإنجليزية والفرنسية والسواحلية والأردية واليابانية والتركية والصينية. وإذا لم يوجد بعض الطلبة في بعض اللغات فيمكن التماس من يجيدون ذلك من خارج الجامعة. فكتاب صحيح البخاري المترجم نفع نفعا عظيما في الغرب، والناس يطلبونه بإلحاح، ويشترونه بأموالهم. وبالمناسبة فإن أحد الباكستانيين طبع الكتاب المذكور بإذن من مترجمه، وحقوق الطبع أصبحت له، والناس مما يشكون منه بأنه استغله استغلالا فاحشا؛ فيجب تنبيه المترجم. كما أن الناس في الغرب يعتمدون على أي كتاب تقع عليه أيديهم يترجم معاني القرآن الكريم وأكثر الترجمات غير سليمة؛ لذلك نوصي بطبع كميات ضخمة من ترجمة الدكتور محمد محسن خان لتوزيعها في العالم.

6- لقد لمسنا نفع المتخرجين من الجامعة الإسلامية أينما حللنا لما يتمتعون به من فهم مباشر لكتاب الله وسنة رسوله عن طريق اللغة الأصلية لهما، ولكونهم أحسن سلوكا من غيرهم في الغالب. ولكن وجدنا أنهم في حاجة ماسة إلى التدريب العملي على أساليب الدعوة وعلى الانفتاح على الثقافات العالمية، والشبهات التي تثار سواء كانت في العقيدة أم في العبادة أم في الشريعة. وقد سبق أن قدمت بعض الاقتراحات لمجلس شئون الدعوة، وصورة لفضيلة نائب رئيس الجامعة تتضمن ما قد يساعد في هذا الباب.

فإن طلبة الجامعة يبقون عندنا على الأقل أربع سنوات، وتنفق على تعليمهم الأموال الطائلة؛ فيجب أن نكمل المشوار بتدريبهم عمليا على الدعوة. وإن حرص الجامعة على السلوك الحسن لطالب الجامعة من أعظم ما يميز طالب الجامعة عن غيرها. ولكن يجب أن يكون ذلك عن طريق الإقناع، والتربية العملية أولا ومن لم ينفع معه الإقناع والتربية، فليجبر على السلوك الحسن تنفيذا لقاعدة الأمر بالمعروف والنهي عن المنكر ولقد رأينا فرقا واضحا بين النوعين في بلاد المغريات.

المتخرجون الذين يعملون مع الرابطة أو إدارة الدعوة لا تكفيهم رواتبهم في الغرب؛ لأن الراتب ثمانمائة دولار تقريبا والأسعار، هناك مرتفعة جدا وأجور المنازل كذلك وما من أحد منهم وجدناه إلا وهو يشكو من الدين، وقلة ذات اليد. والمفروض أن الداعية يزود بما يكفيه؛ فإنفاق المال على الدعاة إلى الله وكفايتهم أمر لابد منه، ولا يليق بالمسلمين أن يسبقهم إلى البذل أعداء الإسلام- كالمسيحيين وأشباههم؛ لذلك نرى ضرورة تنبيه الجهات المختصة إلى ذلك.

7- العالم الغربي لا يعرف عن العالم الإسلامي -ومنه العالم العربي ومشاكله- إلا ما ينشره أعداء الإسلام في الغرب، لأن أجهزة الإعلام كلها في أيدي شركات وأغلب الشركات يسيطر عليها اليهود. ومن السهل على المسلمين أن تكون لهم هناك أجهزة إعلام: محطات إذاعية قنوات تليفزيونية جرائد ومجلات تبين فيها للغربيين محاسن الإسلام، وترد على خصومه، وتشرح كذلك للناس مشاكل المسلمين السياسية والاجتماعية. فان شركات صغيرة لها ذلك في الغرب، بل أفراد، فكيف بمؤسسات إسلامية ودول، ألا ليت قومي يعلمون فيعملون.

ويمكن أن تساعد الجمعيات والاتحادات الإسلامية الصالحة لتقوم بالمهمة هناك. وإذا كان الإسلام دين البشرية كلها ولها حق على المسلمين أن يبلغوها ذلك الدين وطرق التبليغ ميسرة والإمكانات المادية موجودة والمتعاونون من المسلمين في تلك البلاد موجودون ويمكن أن يتعاقد مع الصالحين من المسلمين من جميع البلدان الإسلامية باللغات المختلفة للقيام بنشر الدعوة عن طريق أجهزة الإعلام والمدارس فهل بقي عذر للمسلمين القادرين؟.

ولقد تجسمت لي عاطفة الأستاذ الندوي وكل في عنوان كتابه المشهور (ماذا خسر العالم بانحطاط المسلمين) في هذه الرحلة أكثر من أي وقت مضى -على الرغم من أنّي قرأت الكتاب مرات- ولكني تخيلت الأستاذ الندوي تدمع عيناه مع قلمه وهو يكتب العنوان. وحقا لقد كانت خسارة العالم فادحة: فإن الغرب قطع أشواطا بعيدة في الصناعة والتجارة والإدارة وغيرها من النظام التي تحقق له الرفاهية المادية في ظاهر الأمر، ولكنه يلهث لما يحقق له الراحة الحقيقية راحة القلب وطمأنينته. وهذه لا توجد إلا عند المسلمين: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} والمسلمون يأكلون ويشربون وينامون متناسين أن لهم في رسول اللّه صلى اللّه عليه وسلم أسوة حسنة واللّه تعالى قد قال لنبيه {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ} ، ومتناسين أنهم خير أمة أخرجت للناس. يجب عليهم أن يقودا البشرية الضائعة إلى اللّه مع وجود الإمكانات الهائلة في جميع المجالات. وعلى الجامعة الإسلامية بالذات أن تحمل عبئها وأن تنفذ كل ما تقدر عليه من توصيات مؤتمر الدعوة، وتوجيه الدعاة الذي دعت إليه وعلى مجلس شئون الدعوة أن يصل ليله بنهاره لدراسة شئون الدعوة فعلا والتخطيط لمستقبلها في الدنيا دون نظر لشيء غير الواجب الملقى على عاتقه ولا يكون كبقية المجالس التي تجتمع وتنفض بالتألم والتأوه دون نتائج تذكر. ولقد بدا لي أن كثيرا من المراكز الإسلامية الرسمية في العالم ماهي إلا فقاقيع تحب أن تحمد بما لا تفعل. فلا يجوز الركون إليها ولا الثقة بتقاريرها.

وأين نحن من مراكز الصليبية التي غزت كل العالم بكل ما عندها من قوة مادية ومعنوية. والله لو كان دين الصليبية المحرف فيه شيء يوافق الفطرة ويقربه إلى العقل لكان الناس قد دخلوا في الدين المذكور. ولكنه يخالف الفطرة والعقل؛ ولذلك تذهب جهودهم سدى إذا استثنينا إخراج المسلمين الجهال بدينهم من إسلامهم.

ولقد رأيت بأم عيني في لندن مجموعة من البشر، أرخت شعورها وأطلقت لحاها وشواربها ومعها أدوات الموسيقى ومعهم بعض النساء وهم يضربون الدفوف ويرقصون ويغنون فسألت ماذا يقول هؤلاء: فقالوا يقولون أين الطريق أو كيف السبيل إلى البيت من جديد وذكروا أن هؤلاء من أغنياء الناس خرجوا من منازلهم المترفة وتركوا أموال آبائهم الطائلة وسياراتهم الفخمة يبحثون عن راحة القلب وطمأنينته فلم يجدوها، ويريدون أن يعودوا إلى البيت فعلا ولكنهم لا يطيقون أيضا؛ لأنهم قد جربوه فقلت لزميلي يطلب منهم أن يتفاهموا معي فإن عندي ما يريحهم وحقا كنت في غاية الحسرة عليهم ولقد دمعت عيناي وإن كان الحاضرون يضحكون منهم فقال أحد المرافقين لنا إنهم لا يثقون في أحد يدلهم على سبيل الراحة ولا يتفاهمون بل ربما يضربون الذي يقول لهم إن عنده سبيلا إلى راحة قلوبهم؛ لأنهم قد يئسوا من المجتمع. وقد كنت أظن أن ما يسمونه بالهيبز أمثال هؤلاء فقراء لم يحصلوا على من يعنهم أو على أعمال تدر عليهم الرزق ففعلوا ما فعلوا. ولكن الأمر انعكس فأين المسلمون الذين يدلون، هؤلاء على راحة قلب واستقرار الضمير و (ماذا خسر العالم بانحطاط المسلمين)....

8- هذا. وقد حاولت جهدي أن يكون وصفي لأخلاق الغربيين وعاداتهم عادلاً غير جائز، وقد يغضب غاضبون ما لذكري بعض أوصافهم المحمودة، كالتقيد ببعض الأنظمة المفيدة، والنظافة والجدّ في الأعمال المادية النافعة، غير أني أنطق في تحليلي لتلك الأخلاق الإيجابية، وغيرها من أخلاقهم الذميمة السلبية من منطلقي العقدي الذي أدين الله تعالى به، وهو الإسلام فأزنها كلها بميزانه، وأشير إلى أن أخلاقهم المحمودة مبنية على غير أساس، ولذلك شبهت حضارتهم المادية ببالون الأطفال الذي يعجبهم منظره ولكنه سرعان ما ينفجر فيصبح مزقا ترمى في القمامة، وقد يغضب أيضا لهذا غاضبون، وليس غضب هؤلاء ولا أولئك بضائر؛ لأن الله قد أمرنا بالعدل في كتابه ولو كان الذي يستحقه مبغوضا عندنا شرعا، كما قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} .

إذا وجدت في الإنسان صفتان: إحداهما محمودة، والأخرى مذمومة، فالحق أن يحمد على ما يحسن و يذم على ما يقبح ولا يجوز الثناء عليه مطلقا، ولا ذمه مطلقا ولقد أحسن، الشاعر إذ قال:

الشيب كره وكره أن أفارقه

فاعجب لشيء على البغضاء محمود

وصلى الله وسلم على سيدنا وحبيبنا ونبينـا ورسولنـا محمد وعلى آلـه وأصحابـه


 العدد 50-51 - ردود

ردود ومناقشات يوم عاشوراء

بقلم: الدكتور نايف الدعيس

نشر في جريدة (( عكاظ )) مقال بعنوان: (اليهودية وصوم عاشوراء) للأستاذ أحمد عبد الغفور عطار، يشكك في تحديد يوم عاشوراء. فتصدى للرد عليه الدكتور نايف الدعيس بما يجلي الحق بأدلته. وفيما يلي نص المقال المذكور والرد عليه.

نص المقال:

كانت ديانة موسى عليه السلام تحوي أركانها الصوم؛ لأنه ركن في ديانات التوحيد، وديانة موسى توحيد خالص. فلما حرفها اليهود وقلبوها ديانة وثنية غيروا صيام التوحيد. وإن كانت أسفار اليهود المقدسة خالية من نص على الصوم في وقت معين إلا صيام الكفارة الذي لم ينص عليه بلفظ الصوم أو الصيام وإنما فسره الشراح به.

والنص الذي ورد هو ما جاء في سفر اللاويين- وهو أحد خمسة الأسفار التي، تعرف بالتوراة- 6/ 19: (ويكون لكم فريضة دهرية أنكم في الشهر السابع عاشر الشهر تذللون نفوسكم.. لأن في هذا اليوم يكفر عنكم لتطهيركم. الخ).

وتكرر هذا المعنى في سفر العدد- دهر من أسفار التوراة- 29/7:

((وفي عاشر هذا الشهر السابع يكون لكم محفل مقدس وتذللون أنفسكم )).

ولا يصرح السفران المقدسان لدى اليهود بلفظ الصوم، وإنما فسر الشراح تذليل النفوس بالصوم، فصام اليهود هذا اليوم الذي هو اليوم العاشر من الشهـر السابع من السنة الهجرية.

ويعرف هذا اليوم الذي يصومه اليهود بيوم الكفارة وهو- حسب تعريفهم- يوم صوم وتكفير عن خطايا شعب إسرائيل ويقوم رئيس الكهنة في هذا اليوم بتقديم ذبائح التكفير. ويمتنع اليهود في هذا اليوم عن العمل، ويجتمعون في احتفال مقدس يصومون في أثنائه تكفيراً من الشعب كله عن خطاياه.

وهذا هو الصوم الوحيد المطلوب منهم حسب الناموس [1]

ويصف ((قاموس الكتاب المقدس)) ذلك الاحتفال بقوله: ((كان رئيس الكهنة ينزع في ذلك اليوم زينته الرسمية، وبعد أن يستحم ويرتدى ثيابا بسيطة مقدسة مصنوعة من كتان أبيض.. الخ)).

ثم يصف تقدمة الذبائح، ومراسيم الاحتفال الذي ينتهي بخلع رئيس الكهنة ثيابه الكتان ويعود إلى زينته الرسمية.

ويبدأ الصوم من غروب الشمس إلى غروبها من اليوم التالي، وكانوا خلال هذه الفترة يمتنعون عن الطعام فإذا انتهت أفطروا.

ويعرف هذا اليوم عند المسلمين بيوم عاشوراء؛ وفي صحيح البخاري [2] ، عن ابن عباس رضى اللّه عنهما قال: "قدم النبي صلى الله عليه وسلم المدينة فرأى اليهود تصوم يوم عاشوراء فقال ((ما هذا)) ؟ قالوا:

هذا يوم صالح، هذا يوم نجى الله بني إسرائيل من عدوهم؛ فصامه موسى، قال: فأنا أحق بموسى منكم، فصامه وأمر بصيامه"

وفي صحيح الإمام مسلم، عن ابن عباس رضي الله عنهما قال: "قدم رسول اللّه صلى الله عليه وسلم المدينة فوجد اليهود يصومون عاشوراء فسئلوا عن ذلك فقالوا: هذا اليوم الذي أظهر الله فيه موسى وبني إسرائيل على فرعون؛ فنحن نصومه تعظيما له. فقال النبي صلى الله عليه وسلم: نحن أولى بموسى منكم، فأمر بصومه".

وفي مسلم أيضا: عن ابن عباس رضي الله عنهما: أن رسول اللّه صلى ولله عليه وسلم قدم المدينة فوجد اليهود صياما يوم عاشوراء فقال لهم رسول اللّه صلى اللّه عليه وسلم: "ما هذا اليوم الذي تصومونه؟ فقالوا: هذا يوم عظيم أنجى الله فيه موسى وقومه، وأغرق فرعون وقومه، فصامه موسى شكرا فنحن نصومه، فقال رسول اللّه صلى الله عليه وسلم: فنحن أحق وأولى بموسى منكم فصامه رسول اللّه صلى الله عليه وسلم، وأمر بصيامه".

وفي ((النهاية)) لابن الأثير مادة عشرة (عاشوراء)، هو اليوم العاشر من المحرم وهو اسم إسلامي وليس في كلامهم فاعولاء بالمد [3] .

ومعروف على التحقيق أن هجرة النبي صلى الله عليه وسلم كانت في شهر ربيع الأول وفي ((فتع الباري)): ((ولاشك أن قدومه كان في ربيع الأول فحينئذ كان الأمر بذلك في أوّل السنة الثانية، وفي السنة الثانية فرض شهر رمضان؛ فعلى هذا لم يقع الأمر بصيام عاشوراء إلاّ سنة واحدة، ثم فوض الأمر في صومه إلى رأي المتطوع)).

ويظن كثير من الناس أن صيام اليهود يوافق يوم العاشر من المحرم وهو وَهْم. فما كان اليهود يصومون عاشوراء: العاشر من المحرم، بل هو يوم عاشوراء آخر. ولا يسمونه عاشوراء. ولكنه يقع في اليوم العاشر من الشهر السابع من السنة العبرية، ولذلك التبس الأمر على شراح الحديث؛ فظنوا أن صيام اليهود وقع يوم العاشوراء ولم يقع ذلك.

ومعروف أن الرسول صلى الله عليه وسلم وصل المدينة ودخلها يوم الاثنين المصادف يوم صيام اليهود، وهذا اليوم العاشر من شهر تشرين الذي قابل- في تلك السنة- يوم العشرين من سبتمبر سنة 622 م وهو اليوم العاشر من شهر تشرين سنة 4383 عبرية [4]

وقد جاء في مؤلفنا ((حجة النبي صلى اللّه عليه وسلم)) [5] صفحة 452 أن العلامة الكبير محمود حمدي باشا الفلكي، قد حقق يوم مغادرة الرسول صلى الله عليه وسلم مكة مهاجرا إلى المدينة، وبصحبته أبو بكر الصديق؛ وقال: إنه يوم الاثنين التاسع من شهر ربيع الأول الموافق 13 سبتمبر سنة 623 م. ودخل قباء يوم الاثنين الثامن من شهر ربيع الأول الموافق 30 سبتمبر سنة 633 ميلادية.

وإذا كان شراح الحديث وقعوا في وهم، حملهم على اضطراب أقوالهم في تحديد يوم عاشوراء، يوم صيام اليهود؛ فإن محمود باشا الفلكي قد انتهى إلا وضع حد لما كان قد نجم من الوهم والاضطراب، وقد أزالهما بتحقيقه الذي ذكرناه، وكان قوله فيصل الأقوال فيما شجر من خلاف في هذا السبيل.

وإذا كان موسى قد صام يوم عاشوراء حسب تقويمهم؛ شكرا للّه سبحانه وتعالى لإنجائه، فقد جاء في الآثار أن نوحاً عليه السلام قد سَبَقَ إلى صيامه؛ لأنه كـان يوم رسو سفينته على الجودي، فصامه محمد صلى اللّه عليه وسلم شكرا؛ لأنه أحق وأولا بنوح وموسى.

الرد على المقال المذكور:

كان بعنوان (عاشوراء صحيحة صريحة وصيام اليوم العاشر مشروع) وكان نص هذا الرد ما يأتي:

تحدث الأستاذ (أحمد عبد الغفور عطار) في أحد أعداد عكاظ عن صيام يوم عاشوراء، وكان له رأي في تحديد ذلك اليوم، ولم يوفق للصواب فيما ذهب إليه، وانتظرت طويلا لأرى من ينبهه على مسلكه من العلماء أو المفتين في هذه البلاد أو غيرها، فلم أر، فأردت أن أدلي بما أراه الحق والصواب، لاسيما وأن ما ذهب إليه الأستاذ فيه مخالفة واضحة وجرأة عظيمة على ما كان عليه السلف والخلف أجمع في معتقدهم حول صيام هذا اليوم الذي لم يختلف اثنان في تحديده وأنه العاشر من شهر المحرم.

وإنما وقع الخلاف في صيامه أو صيام اليوم التاسع من الشهر المذكور. والذي عليه جماهير العلماء من المحدثين والفقهاء هو صيام اليوم العاشر، وهو اليوم الذي صامه النبي صلى الله عليه وسلم، وعزم إن عاش إلى عامه المقبل أن يصوم اليوم التاسع قبل صيام اليوم العاشر إمعانا في مخالفة اليهود، عليهم لعنة الله.

وعاشوراء عربية فصحى على وزن فاعولاء نطق بها النبي العربي عليه الصلاة والسلام فقال: (هذا يوم عاشوراء ولم يكتب الله عليكم صيامه).

وكانوا في الجاهلية يصومون هذا اليوم دون منازع، بل صامه الرسول محمد عليه الصلاة والسلام في الجاهلية قبل البعثة.

وكلمة عاشوراء اشتقاقها يدل على فصاحتها كما يدل على معناها، وتحديد اليوم الذي رغب في صيامه.

ومثالها في الوزن. خابوراء، ساوراء، ضاروراء، دالولاء.

وليعلم الأستاذ (العطار) أن أحدا من السلف، أو الخلف من العلماء، أو العامة لم يقل بمشروعية صيام اليوم الذي قدم فيه النبي صلى الله عليه وسلم المدينة أصلا، حتى يقول بأن النبي عليه الصلاة والسلام قد صامه وأمر بصيامه.

ولا أعرف كيف راق له أن يخالف جماعة المسلمين بإبداء رأيه حول تحديد ذلك اليوم، زاعما أن المحدثين اختلفوا في تحديده، وليس كذلك، بل يجزم خلافهم على النحو الذي ذكره، وإنما الخلاف وقع بينهم في صيامه أو صيام اليوم التاسع من شهر محرم.

واللغة لا تساعد على ما ذهب إليه الأستاذ الباحث، ولا العقل؛ لمخالفة ذلك ما عليه المسلمون جميعا دون استثناء.

وأحسب أن ما وقع فيه كان بسبب الفاء في حديث "قدم النبي صلى اللّه عليه وسلم المدينة فرأى اليهود تصوم يوم عاشوراء.. فصامه وأمر بصيامه" وأمثاله من الأحاديث. وباعتماده على ما حققه الفلكي المصري، بتحديد اليوم الذي نجى الله فيه بني إسرائيل من عدوهم فصامه موسى عليه السلام.

فالأمر في ذلك واضح، فإما أن يكون الصحابي راوي الحديث حكى حال اليهود وفعلهم في ذلك اليوم، عند مقدمه عليه الصلاة والسلام، وإمّا أن يحمل التعقيب الذي أفادته الفاء على التعقيب النسبي؛ كقولهم بعث الله موسى فعيسى فمحمد عليهم السلام، وشتان ما بينهم من الزمن.

ولعل صيام اليهود تلك السنة وافق يوم عاشوراء من أوّل السنة التي تلت مقدم النبي عليه الصلاة والسلام المدينة، وهو ما يؤيد الاحتمال الأول، ولذلك قال الحافظ ابن حجر رحمه اللّه (فحينئذ كان الأمر بذلك- يعنى صيام عاشوراء- في أوّل السنة الثانية) يعني من الهجرة، ولا يخفى على الأستاذ أن اللّه تعالى قد تعبدنا- معشر المسلمين- بالأشهر القمرية، وليس لحساب الأيام أي اعتبار عندنا، اللهم إلا إذا خفي الهلال فعدة الشهر ثلاثون يوما.

وعلى هذا فإننا نصوم ونفطر ونقوم بمناسك الحج في الأيام التي كتب الله علينا فعل تلك المناسك فيها، وكذلك الأمر في صيام يوم عاشوراء الذي هو العاشر من شهر الله المحرم، فإن من أراد صيامه فليصمه في هذا اليوم الذي أطبق المسلمون على تحديده جملة وليتبعه بصيام يوم أو يسبقه به.

وليعلم الأستاذ العطار وغيره أن الرسول عليه الصلاة والسلام لم يصم هذا اليوم مجاراة لليهود بل إنه قال: "أنا أحق بموسى منكم، فصامه وأمر بصيامه" متابعة لصيامه له في الجاهلية، وصيامه له قبل فرض صوم رمضان.

ومعروف أن الرسول عليه الصلاة والسلام كان في آخر حياته يتعمد مخالفة اليهود والنصارى، ويأمر المسلمين بذلك وشواهده كثيرة. واللّه الهادي إلى سواء الصراط..

[1] قاموس الكتاب المقدس.

[2] طبعة بولاق الجزء الثالث صفحة 44.

[3] يقصد أنه ليس في كلام العرب كلمة على هذا الوزن عاشوراء وعن ابن دريد أنه اسم لا يعرف إسلامي وأنه لا يعرف في الجـاهلية ورد ذلك عليه ابن ماجة بأن الأعرابي حكى أنه سمع في كلامهم خابوراء، ويقول ابن حجر وهذا الأخير لا دلالة قيه على رد ما قال ابن دريد وذكر الجوالقي، ضاروراء وساروراء ودالولاء من الضار والسار والدال ( فتح الباري 4/245 المطبعة السلفية)

[4] هذا حساب العلامة المصري الكبير محمود باشا الفلكي (راجع من الإسلام دعوة علمية للأستاذ العقاد في البحث لذي عنوانه (( ألوان الصيام))

[5] الطبعة الثانية سنة 1396هـ (1976 م).


 العدد 50-51 - من فتاوى الجنة الدائمة للبحوث العلمية والإفتاء

من فتاوى الجنة الدائمة للبحوث العلمية والإفتاء

أولاً: حكم الإسهام في الشركات التجارية

الحمد للّه وبعد:

قد اطلعت لجنة البحوث العلمية والإفتاء على ما ورد من المستفتى (هيف بن مبارك) وقد سأل مسألتين نذكرهما ونذكر جواب كل واحدة بعدها:

الأولى : أنا من سكان الكويت، وعندنا شركات مساهمة خاصة بالأعمال التجارية والزراعية والبنوك وشركات التأمين والبترول، ويحق للمواطن المساهمة هو وأفراد عائلته فيها، فنرجو إفادتنا عن حكم الشرع في مثل هذه الشركات..

الجواب : يجوز للإنسان أن يساهم في هذه الشركات إذا كانت لا تتعامل بالربا، فإن كان تعاملها بالربا فلا يجوز، وذلك لثبوت تحريم التعامل بالربا في الكتاب والسنة والإجماع، وكذلك لا يجوز للإنسان أن يساهم في شركات التأمين التجاري، لأن عقود التأمين مشتملة على الغرر والجهالة والربا، والعقود المشتملة على الغرر والجهالة والربا: محرمة في الشريعة الإسلامية.

الثانية : بالنسبة للشركات المذكورة أعلاه عندنا بالكويت، إذا أحببت أن تساهم بالشركات المذكورة تبيع شهادات الميلاد الخاصة بأفراد عائلتك بالإضافة إلى شهادة الجنسية بمبالغ كبيرة، فما حكم الشرع في حللها وحرمها.

الجواب: لا يجوز للإنسان أن يبيع شهادات الميلاد الخاصة بعائلته على شخص آخر من أجل أن يساهم في هذه الشركات بأسماء أصحاب هذه الشهادات، بناء على أنهم أولاده وهم في الواقع ليسوا بأولاده، وكذلك شهادة الجنسية فإن منح الجنسية من الدولة للشخص، وصفة تمتع الشخص بهذه الجنسية له أنظمة، وقد تختلف هذه الأنظمة باختلاف الدول، فعلى من يتعامل بما ذكر أن يتقيد بأنظمة الدولة بالنسبة لشهادات الميلاد وبالنسبة للجنسية إذا كانت هذه الأنظمة لا تتعارض مع الشرع الإسلامي، فإن هذا من التعاون على البر والتقوى، وقد أمر الله به في قوله تعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} ، والخروج من أنظمتها، بما يعود على أفرد والمجتمع والدولة بالفساد، من التعاون على الإثم والعدوان، وقد حرمه الله لقوله {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} ، ولأن هذا كذب حرام، ولأنه من أكل أموال الناس بالباطل من الجانبين، لأن كل واحد منهما أخذ المال بطريق محرم، وهو الكذب والغش والخيانة للدولة، و بالله التوفيق،،،

ثانيا: ما حكم اللحم المذبوح في الخارج؟

إن كان مذكي الأنعام أو الطيور غير كتابي (ككفار روسيا وبلغاريا وما شابههما) في الإلحاد ونبذ الديانات، فلا تؤكل ذبيحته سواء ذكر اسم الله عليها أم لا؛ لأن الأصل حل ذبائح المسلمين فقط (استثنيت ذبائح أهل الكتاب بالنص)، وإن كان من ذكاها من أهل الكتاب اليهود والنصارى، فإن كانت تذكيته إياها بذبح رقبتها أو نحر في لبتها وهي حية وذكر اسم الله عليها أكلت اتفاقا، لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُم} وإن لم يذكر اسم الله عليها عمدا ولا اسم غيره ففي جواز أكلها خلاف وان ذكر اسم غير اللّه عليها لم تؤكل، وهي ميتة لقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} ، وإن ضربها في رأسها بمسدس، أو سلط عليها تيارا كهربائيا مثلا فماتت من ذلك فهي موقوذة، ولو قطع رقبتها بعد ذلك، وقد حرمها الله في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ} إلا إذا أدركت حية بعد ضرب رأسها قبلا، وذكيت فتؤكل لقوله تعالى في آخر هذه الآية: {وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ} فاستثنى سبحانه من المحرمات ما ذكر منها إذا أدرك حيا؛ لأن التذكية لا تأثير لها في الميتة. وباللّه التوفيق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.


 العدد 50-51 - القلب

القلب

سعد ندا

انفد من ساحة الصدر إلى مشاهدة القلب تجد ملكاً عظيماً، جالس على سرير مملكته، يأمر، وينهى، ويولى، ويعزل، وقد حف به الأمراء والوزراء والجند، كلهم في خدمته، إن استقام استقاموا، يكن زاغ زاغوا، وإن صح صرحوا، وإن فسد فسدوا. فعليه المعول، وهو محل نظر الرب تعالى: ومحل معرفته، ومحبته، وخشيته، والتوكل عليه، والإنابة إليه، والرضى به وعنه، والعبودية عليه أولا، وعلى رعايته وجنده تبعاً.

فأشرف ما في الإنسان قلبه، فهو العالم باللّه، الساعي إليه، المحبّ له، وهو محل الإيمان والعرفان، وهو المخاطب المبعوث إليه الرسل، المخصوص بأشرف العطايا من الإيمان والعقل. وإنما الجوارح أتباع للقلب يستخدمها استخدام الملوك للعبيد، والراعي للرعية، والذي يسرى إلى الجوارح من الطاعات والمعاصي إنما هي أثاره، فإن أظلم أظلمت الجوارح، إن استنار استنارت، ومع هذا فهو بين أصبعين من أصابع الرحمن عزّ وجل.

فسبحان مقلب القلوب ومودعها ما يشاء من أسرار الغيوب، الذي يحول بين المرء وقلبه، ويعلم ما ينطوي عليه من طاعته ودينه، مصرف القلوب كيف أراد وحيث أراد. أوحى إلى قلوب الأولياء أن أقبلي إليّ فبادرت، وقامت بين يدي رب العالمين، وكره عز وجل انبعاث آخرين فثبطهم وقيل اقعدوا مع القاعدين.

كانت أكثر يمين رسول الله صلى الله عليه وسلم: "لا ومقلب القلوب"، وكان من دعائه: "اللهم يا مقلب القلوب ثبت قلوبنا على طاعتك". قال بعض السلف: (القلب أشد تقلبا من القِدْر إذا استجمعت غليانها). وقال آخر: (القلب أشد تقلبا من الريشة بأرض فلاة يوم ريح عاصف). ويطلق القلب على معنيين: أحدهما: أمر حسيّ، وهو العضو اللحمي الصنوبري الشكل المودع يهب الجانب الأيسر من الصدر، وفي باطنه تجويف، وفي التجويف دم أسود، وهو منبع الروح.

والثاني: أمر معنوي: وهو لطيفة ربانية رحمانية روحانية لها بهذا العضو تعلق واختصاص. وتلك اللطيفة هي حقيقة الإنسان.

وإذا تأملت حال القلب مع الملك والشيطان، رأيت أعجب العجائب، فهذا يلمّ به مرة، وهذا يلم به مرة، فإذا ألمّ به الملك، حدثت من لمّته الانفساح، والانشراح، والنور، والرحمة، والإخلاص، والإنابة، ومحبة اللّه، وإيثار محبته على ما سواه، وقصر الأمل، والتجافي عن دار البلاء والامتحان والغرور، فلو دامت له تلك الحالة لكان في أهنأ عيش وألذه وأطيبه، ولكن تأتيه لمة الشيطان، فتحدث له من الضيق، والظلمة، والهم، والغم، والخوف، والسخط على المقدور، والشك في الحق، والحرص على الدنيا وعاجلها، والغفلة عن الله، ما هو من أعظم عذاب القلب.

ثم للناس في هذه المحنة مراتب لا يحصيها إلا اللّه، فمنهم من تكون لَمَّة الملك أغلب من لمَّة الشيطان وأقوى، فإذا ألمَّ به الشيطان وجد من الألم، والضيق. والحصر، وسوء الحال بحسب ما عنده من حياة القلب، فيبادر إلى طرد تلك اللمَّة ولا يدعها تستحكم فيصعب تداركها، فهو دائما في حرب بين اللَّمتين، يُدَالُ له مرةً، ويدالُ عليه مرة أخرى، والعاقبة للتقوى.

ومنهم من تكون لمَّة الشيطان أغلب عليه وأقوى، فلا تزال تغلب لمَّة الملك حتى تستحكم ويصير الحكم لها، فيموت القلب، ولا يحس ما ناله الشيطان به، مع أنه في غاية العذاب، والضيق، والحصر، ولكن سكر الشهوة والغفلة حجب عنه الإحساس بذلك الألم. فإن كشف أمكنه تداركه بالدواء وحسمه، وإن عاد الغطاء عاد الأمر كما كان، حتى ينكشف عنه وقت المفارقة للدنيا، فتظهر حينئذ تلك الآلام، والهموم، والغموم، والأحزان، وهي لم تتجدد له، وإنما كانت كامنة تواريها الشواغل، فلما زالت الشواغل ظهر ما كان كامنًا وتجدد له أضعافه.

هذا بعض ما كتبه الإمام العلامة شمس الدين محمد بن أبي بكر (المعروف بابن قيم الجوزية) غفر الله له، عن قلب الإنسان في كتابه (التبيان في أقسام القرآن) وهو إن دل على شيء فإنما يدل على علم، وفقه خلفه، ودقة تحليل، وغوص إلى معانٍ دقيقة لا يبلغ التعرف عليها كل أحد، إلا من أتاه الله عز وجل البصيرة، والحكمة، ومن يؤتَ الحكمة فقد أوتى خيرا كثيرا.

والإمام ابن القيم إمام جليل له من الكتب النفيسة- غير كتاب التبيان الآنف ذكره- كتب كثيرة، لا ينبغي أن تخلو مكتبة المسلم منها جميعا إن لم يكن أغلبها.

ومن هذه الكتب: أعلام الموقعين، والطرق الحكيمة في السياسة الشرعية، ومدرج السالكين، وعدة الصابرين وذخيرة الشاكرين، زاد المعاد، والجواب الكافي لمن سأل عن الدواء الشافي، روضة المحبين ونزهة المشتاقين، وشفاء العليل في مسائل القضاء والقدر والحكمة والتعليل.... وغير ذلك من الكتب الرائعة.

رحمه الله رحمة واسعة، وأفسح له الدرجات العالية في جنات النعيم،،،،،


 العدد 50-51 - حاسة

حاسة السمع

للدكتور فكري السيد عوض

طبيب العيون بالجامعة

خلق اللّه سبحانه وتعالى العباد ومنحهم من رعايته وفضله وأفاض عليهم من رحمته، واستخلفهم في الأرض يزودهم بكل أدوات الخلافة من تركيب خاص وتكوين لائق بذلك وتسخير للطاقات الكونية- ولذلك كان على البشرية جميعها أن تتفكر في آيات اللّه وبدائع خلقه، آثار صنعه، وتدركه بآثار قدرته وتستشعر عظمته برؤية حقيقة إبداعه، ومن ثم يخشاه الناس حقا ويعبدونه حقا بالمعرفة الدقيقة والعلم المباشر؛ حتى لا يركبهم الغرور، ويعرفوا أنهم هم الفقراء إلى اللّه وأن الله هو الغنى الحميد....

ومن بين هذه النعم التي تفضل الله بها على عباده نعمة السمع.... وسنحاول أن نبين بعض أسرارها، ونقف على جزء بسيط من هذه النعمة الغالية لنصل في النهاية إلى أن العلم الحديث ما زال يجهل الكثير عنها، ولم يعرف بعد من أسررها إلا القليل وصدق الله العليم إذ يقول {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} ...

ظاهرة انتقال الصوت:

ينتقل الصوت نتيجة اهتزازات جزيئات المادة… وكلما تكاثفت جزيئات المادة كلما كان الصوت أكثر سرعة، فمثلا نجد أن سرعة انتقالا الصوت في الهواء ( 340 متر في الثانية)، وهي أقل سرعة عنها في الماء (حيث يصل إلى 1435 متر في الثانية) بينما تزداد السرعة أكثر من ذلك في المعادن بحيث يصبح في الإمكان أن تضع الأذن على شريط القطار وتسمع صوت مجيئه من بعد عدة كيلومترات...!!.

هل في مقدار الإنسان أن يسمع كل الأصوات التي من حوله؟

إن قوة سمع الإنسان لها طاقة محدودة، فهو يسمع الأصوات التي تتراوح ذبذباتها بين 16 إلى 20 ألف هزة في الثانية الواحدة... وإذا زاد الصوت عن هذا المقدار فإنه لا يسمع شيئا، ولكن يحدث له شعور مزعج غير واضح قد يصل إلى درجة إيذاء الأذن....

وهناك حيوانات تكون قوة سمعها أكثر حدة من الإنسان، فمثلا القطط تسمع الأصوات التي تصل ذبذباتها إلى 50 ألف هزة في الثانية..... بينما نجد أن أعجب الحيوانات في هذا المجال هو الخفاش، وهو حيوان ليلي يعيش في الكهوف، وينشط أثناء الظلام؛ ولذلك فإن الرؤيا عنده لا قيمة لها، فحاسة السمع عنده عالية جدا، حيث يسمع التوترات العالية التي تصل إلى 130 ألف هزة في الثانية، فيقوم الخفاش بإرسال صرخات ما فوق الصوت، ثم تنعكس إليه ثانية فيسمعها بأذنيه الكبيرتين، ويقرر بكل دقة بُعد الأشياء والفريسة تماما. وكذلك يحدد بشكل رائع اتجاهها..... وقد قلده البشر.... وقلده العلماء ودرسوا هذه الظاهرة، وكانت هي القاعدة الأساسية التي قاما عليها فكرة الرادار في اكتشاف الطائرات..... فسبحان ربنا الذي أعطى كل شئ خلقه ثم هدى......

{وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ ….} الأنعام 38.

مصير الأصوات التي نسمعها:

في بساطة شديدة يصل الصوت إلى الأذن الخارجية التي تجمعه، لكي يصل إلى غشاء الطبلة، حيث يحدث اهتزازات على عظيمات السمع الموجودة في الأذن الوسطى التي تقوم بنقله إلى الأذن الداخلية، التي تتولى تفسيره ونقله بشكل سيالة عصبية إلى العصب السمعي ثم إلى المركز السمعي العام في الدماغ أي في الفص الصدغي.

تكوين الأذن:

يقول العلم الحديث: إن الجهاز السمعي يبدأ تخلقه منذ بداية الأسبوع الثاني للجنين، وهو في رحم أمه، ويكون ذلك على هيئة حفرة على جانبي الرأس، ثم تصبح حويصلة ثم تستطيل، ثم تتكون الأذن الداخلية، وبعد ذلك يتكون الدهليز السمعي، ثم تتصل بالعصب السمعي.... وبتقدم وسائل العلم ثبت أنه في إمكان الجنين أن يسمع الأصوات منذ الشهر الرابع، إنه عالم آخر تكفل به العليم الخبير.

وتتركب الأذن من ثلاثة أجزاء:

أولا: الأذن الخارجية: هي صيوان الأذن الذي يؤدي إلى قناة سمعية خارجية، تنتهي بطبلة الأذن، وتقوم الأذن الخارجية بعملية تجميع الأصوات.

- والقناة السمعية الخارجية يبلغ طولها 2.5 سم تقريبا، وتحتوى على الشعر في القسم الأمامي، وتحتوى أيضا على غدد صملاخية تفرز مادة الصملاخ لاصطياد (الغبار) وهي منحنية للأسفل حتى تخفف من وقوع الإصابة الخارجية بعكس ما لو كانت مستقيمة حتى لا يكون الأذى مباشرة على طبلة الأذن.

ثانيا: الأذن الوسطى: وهي قناة عظمية غضروفية بها غشاء الطبل، وتحتوى على ثلاث عظيمات: واحدة تتصل بغشاء الطبلة (تسمى المطرقة)، وأخرى تتصل بالأذن الداخلية (تسمى الركابة)، وثالثة بينهما (تسمى السندان). وكل واحدة متعلقة بالأخرى ومتمفصلة معها.

وعندما تصل ذبذبات الصوت من الخارج، يهتز غشاء الطبل، وبالتالي تهتز هذه العظيمات فتقوم بتسريح وتوصيل الصوت إلى الأذن الداخلية.... وهنا تحس بأن يدًا خفية تتحكم في كل هذه الأعمال، وتخضع لسنن معينة محكمة دقيقة إلى أبعد حدود الدقة. فلو كان الصوت القادم شديدا، فإنه يحدث تكييف غريب، ذلك أن هذه العظيمات تغير اتجاه تمفصلها بحيث يبقى الأذن الداخلية من الأذى إلى حد ما بمساعدة تقلص العضلتين الموجودتين في الأذن الداخلية.... فمن الذي ألهم هذه العظيمات الصماء- التي لا يزيد وزنها عن 55 ملجم أن تقوم بذلك؟…. إنه الخبير العليم.

- وهناك نوع آخر تتجلى فيه عظمة الله وهو الجزء الصغير من الأذن الذي يربط مابين الأذن الوسطى وما بين البلعوم وذلك عن طريق قناة تسمى قناة (( أوستاش)) فلماذا وجدت هذه القناة؟

تحدث ظروف طارئة، ولولا وجود تلك القناة لتمزق غشاء الطبلة…. وهذا ما نلاحظه في حالات الرشح والتعرض للنزلات البردية، أو قيادة السيارة لفترة طويلة أو ركوب الطائرة، حيث نشعر بأن السمع يتناقص تدريجيا مع شيء من الألم الخفيف ولكن عندما نقوم بعملية البلع أو التثاؤب نشعر في الحال كأن الأذن قد فتحت وبدأنا نسمع بشكل طبيعي.... فما الذي حدث؟

إن عملية البلع هذه تؤدى إلى تقلص عضلة خاصة، تفتح فوهة هذه القناة فيدخل منها الهواء فيتعادل الضغط داخل الأذن وخارجها؛ وبذلك يرجع كل شيء إلى حالته الأصلية، ولعل هذا هو السر في أن الذين يرمون بالمدافع يبقون أفواههم مفتوحة أثناء انطلاق القذيفة وحدوث الصوت المرتفع حيث يتم تأمين اتزان الضغط إلى حد ما بين خارج الأذن وداخلها.

- كذلك تقوم تلك القناة بفوائد أخرى، منها تصريف المخاط والسوائل التي قد تتجمع في الأذن الوسطى إلى البلعوم، فضلا عن أنها تمثل فتحة جيدة لإتقان السمع فيجود الصوت ويصفى بواسطتها...

فقناة أوستاش تقوم بوقاية وحماية غشاء الطبلة، وتنظيف الأذن الوسطى، وتحسين وتجميل وإتقان جهاز السمع.....

ثالثا: الأذن الداخلية:

- وهي التي يوجد بها الجهاز الخاص باستقبال الأصوات.

- وتركيبها معقد فهي تحتوى على دهاليز وممرات معقدة حتى أن العلماء لم يجدوا لها اسم يطلق عليها إلا كلمة ((التيه))

- كذلك يوجد بها ما يثير دهشة الإنسان وتعجبه، ذلك أن بها جهازا خاصا ذا تركيب معين، فائدته القيام بدور هام جدا في حفظ توازن الإنسان...

- أما الجهاز الخاص باستقبال كافة أنواع الأصوات فهو يسمى ((عضو كورتي))، حيث يحتوى على أكثر من ثلاثين ألف خلية سمعية وتعتبر كل خلية سمعية محطة كاملة لاستقبال جميع أنواع الاهتزازات الصوتية.... ومن هذا العضو تتصل الخلايا وتتكون الألياف العصبية في منتهى الدقة وتجتمع تشكل العصب السمعي، الذي يصعد إلى المخ لينتقل كل ما حدث في سيولة عصبية إلى المركز السمعي العام في الدماغ....

ولنا أن نتسائل ؟

- أين تقع مراكز وخزائن الذاكرة للمسموعات؟

- كيف تدرك الخلية العصبية الأمر وتفهمه؟

- كيف يحدث تمييز الأصوات العديدة جدا عن بعضها البعض حيث تبلغ حساسية الأذن لسمع الأصوات درجة كبيرة فيمكن للأذن أن تميز ما بين 34 ألف لحن مختلف في. الشدة والتواتر.....

- كيف... ؟ وكيف...؟. لا نجد جواباً

كل الذي توصلوا إليه هو كيفية انتقال الصوت إلى مركزه في الدماغ.

وصدق الله العليم إذ يقول: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} .

أيهما أفضل السمع أم ا أبصر؟

- قال الأكثرون: إن السمع أشرف من البصر وكانت حجتهم: أن اللّه تعالى ذكر السمع في القرآن قبل البصر.. وأن السعادة كلها تكون باتباع الرسل والإيمان بما جاءوا به وهذا لا يدرك إلا بالسمع. وأن العلوم الحاصلة بالسمع أضعاف أضعاف العلوم الحاصلة من البصر كذلك فإن فقد السمع يوجب، ثلم القلب واللسان، ولهذا كان الأطرش خلقة لا ينطق في الغالب... وأما فقد البصر فربما كان مفيدا من ناحية قوة إدراك البصيرة، وشدة ذكائها، لهذا نجد كثيرا من العميان عندهم من الذكاء والفطنة مالا تجده عند البصير حيث أن تقلب البصر في الجهات ومباشرته للمبصرات على اختلافها يؤدي إلى تفريق القلب وتشتيته ولذلك كان الليل أجمع للقلب، والخلوة أعون على إصابة الفكرة... ولهذا كان كثير من العلماء والفضلاء وأئمة الإسلام مكفوف البصر لكن لا أعرف أن فيهم الأطرش....

- واحتج عليهم فريقا آخر بأن أفضل نعيم أهل الجنة هو النظر إلى وجه الله تعالى في الدار الآخرة وهذا لا يدرك إلا بالبصر، ولا توجد حاسة في العبد أكمل من حاسة تراه بها... ثم قالوا إن كل ما ينال بواسطة السمع إنما هو وسيلة لهذا المطلوب الأعظم فتفضل السمع على البصر كفضيلة الغايات على وسائلها..

وهنا يحسم المشكلة شيخ الإسلام ابن القيم بقوله (إن إدراك السمع أعم وأشمل وإدراك البصر أتم وأكمل فهذا له التمام والكمال وذاك له العموم والشمول فقد ترجح كل منهما على الآخر بما اختص به)... ثم استطرد قائلا (إن تقديم السمع على البصر له سببان:

أولا : أن يكون السياق يقتضيه بحيث يكون ذكرها بين الصفتين متضمنا للتهديد والوعيد أي أني أسمع ما يردون له عليك وما يقابلون به رسالتي وأبصر ما يفعلون.

ثانيا : أن إنكار الأوهام الفاسدة لسمع الكلام مع غاية البعد بين السامع والمسموع أشد من إنكارها لرؤيته مع بعده... وفي الصحيحين عن ابن مسعود قال اجتمع عند البيت ثلاثة نفر ثقفيا وقرشي أو قرشيان وثقفي فقالت أحدهم أترون الله يسمع ما نقول فقال الآخر يسمع إن جهرنا ولا يسمع إن أخفين، فقال الثالث إن كان يسمع إذا جهرنا فهو يسمع إذا أخفينا. ولم يقولوا أتروننا اللّه يرانا. فكان تقديم السمع أهم والحاجة إلى العلم به أمسّ. كذلك فإن حركة اللسان بالكلام أعظم حركات الجوارح وأشدها تأثير في الخير والشر والصلاح والفساد بل عامة ما يترتب في الوجود من الأفعال إنما ينشأ بعد حركة اللسان، فكان تقديم الصفة المتعلقة به أهم وأولى. وبهذا يعلم تقديم السميع على العليم فقال تعالى: {سَمِيعٌ عَلِيمٌ} .

وإن الأذن خير شاهد على عمل الإنسان:

يقول تعالى في سورة فصلت 19- 34: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِين فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوىً لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ}

نسأل الله العليم المنان أن يعيننا على أداء ما وهبنا من نعم {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً..} وأن يجعلنا ممن يستمعون القول فيتبعون أحسنه اللهم متعنا بأسماعنا وأبصارنا وقوتنا وأجعله الوارث منا. آمين وسلام على المرسلين، والحمد لله رب العالمين.

قال اللّه تعـالى:

{وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} (الذاريات آية 21.20)


 العدد 50-51 - مختارات من الصحف

مختارات من الصحف

مائة مليون ريال لتسويق الكتاب الإسلامي

تنفيذا لتوصيات (المؤتمر العالمي الأول للإعلام الإسلامي) الذي انعقد في جاكرتا عاصمة إندونيسيا: تقرر رصد (مائة مليون ريال سعودي) لإنشاء مؤسسة إسلامية لتوزيع الكتاب الإسلامي في كل أنحاء العالم الإسلامي، وفي اجتماع تم انعقاده برابطة العالم الإسلامي تحت رئاسة معالي الشيخ (محمد علي الحركان) الأمين العام للرابطة: تم بحث الأسس التي سيقوم عليها المشروع، ووافق المجتمعون على أن يكون رأسمال المؤسسة الإسلامية للتوزيع مطروحا في الأسواق على شكل أسهم، لكي تتعاون رؤوس الأموال الإسلامية في إبراز هذا المشروع إلى حيز الوجود، كما استقر الرأي على الأسس التالية لتنفيذ فكرة المؤسسة:

(1) أن تشترك الكفاءات الإسلامية في وضع التصور النهائي لمشروع الشركة.

(2) أن يكون النظام المعمول به في الشركة متفقا مع نظام الشركات السعودية.

(3) أن يكون المقر الدائم للشركة هو العاصمة المقدسة (مكة المكرمة).

( المـدينة )

المستقبل للإسلام في الاتحاد السوفيتي

قالت الصحف السوفيتية الناطقة باسم الحزب الشيوعي في جمهورية أوزبكستان المجاورة لإيران أنه لا يزال من الأمور المألوفة رؤية الأهالي المتوجهين إلى "الأراضي المقدسة" لأداء فريضة الحج، ويقيمون علاقات مع رجال الدين والمبشرين "المتعصبين" وقالت أن هؤلاء يلتزمون بدقة بتقاليد "لا علاقة لها بأسلوب الحياة السوفيتية ".

وقالت وكالة الصحافة الفرنسية: إن الالتزام ببعض الممارسات الدينية الأساسية ينتشر في كثير من المناطق إلى حد أن المسافر العابر يمكن أن يلاحظها بسهولة.

ويوصي الزعيم الديني للمسلمين رجال الدين والوعاظ الذين لا تعترف بهم الدولة -وإن كان المؤمنون ينتخبونهم مباشرة لسد العجز في عدد رجال الدين في الريف- المؤمنين بأداء فريضة الحج بصفة أساسية.

وتعد حصيلة ستين عاما من محاولات تصفية الإسلام كبيرة إلى حد ما، فقد أغلقت غالبية المساجد، وتحول بعضها إلى متاحف مناهضة للدين في حين أصبحت المدن الرئيسية للإسلام مثل سمرقند، وبخاري من مدن المتاحف ولم يبق في جميع أنحاء الاتحاد السوفيتي إلا مدرستان لتعليم القرآن في بخارى وطشقند.

وعلى الرغم من ذلك فإن نتيجة الحملة المناهضة للدين خلال السنوات المقبلة مشكوك فيها. وقد اعترف السكرتير الأول للحزب الشيوعي في تركمانيا بأن الدين الإسلامي يعتمد على جذور متينة في الاتحاد السوفيتي حتى بين الشباب.

وهكذا ، وفي عام ألفين سوف يصل تعداد المسلمين إلى 70 مليونا، أي بما معدله ربع السكان. وقد ينمو ثقل جمهوريات أسيا الوسطى، وفي مناطق إستراتيجية مثل حدود إيران وأفغانستان والصين.

(الوطن الكويتية)

كيف يحارب الإسلام

- الموضة في لندن الآن...هي جماعات التبشير الديني.. أسماء مختلفة.. مألوفة وغريبة.. لجمعيات ظاهرها يعمل في العلن.. وحقيقتها جمعيات سرية.. تدعو لأديان نعرفها. كالمسيحية والبوذية والهندوكية. أو لا نعرفها كأبناء القمر وملكوت يهوه.. والحب للجميع.. والله الواحد. وعشرات من الأسماء الأخرى..

- كل جمعية لها ناد وأعضاء واجتماعات وكتيبات ورحلات وحفلات يلعب الجنس الناعم فيها دورا لا بأس به في إغراء وضم صغار السن.

- الخطورة أن هذه الجماعات تعمل بدأب بين صفوف المسلمين.. خاصة الشباب.

- بل إنها نجحت بالفعل في اجتذاب عدد غير قليل منه.. انضموا إلى صفوفها وبدءوا في تجنيد زملاءهم..

- جماعة الأب ديفيد مثلا.. والذي يسمى نفسه رسول الحب الجديد.. والتي ينتشر أفرادها انتشار كبيرا في أحياء العرب في لندن.. تدعو للجنس الجماعي.. فتيات على درجة كبيرة من الجمال والذكاء.. تقوم بتوزيع دعوات ومنشورات مزينة بالرسوم التوضيحية.. تدعو فيها الشباب الذي يعاني الوحدة إلى توديع وحدته ومشاكله.. ومشاركة الجماعة في نشاطها.. وتؤكد بوضوح أنه عند التحاق الشاب بالجماعة سيجد متعة كاملة.. ولا مانع بالطبع من ذكر بعض العبارات عن المسيح الذي أمرهم بالحب!!

- فهل يدرك المسلمون هذا الخطر الداهم؛ فيحضوا شبابهم الذين يبعثون بهم إلى الغرب قبل أن يَضِيعُوا منهم إلى الأبد؟!

( الأخبار)


 العدد 50-51 - إندونيسية

إندونيسية : الإسلام في خطر كبير..

في اجتماع المجلس العالمي للكنائس الذي عقد في صيف عام 1978 م لرسم سياسة منظمة لنشر المسيحية في إندونيسية، وقف أحد الجنرالات وهو ((سيماتيو بانغ)) يقول:

(1) يجب الانتفاع من وجود ضباط نصارى في الجيش والحكومة لتعيين ((قادة نصارى)) في القوات المسلحة لكي يمكن توجيهها في الدفاع عن النصرانية.

(2) يجب تسخير وسائل الإعلام لإشعار العالم بقوة النفوذ النصراني في إندونيسية.

(3) كل المؤسسات التجارية والصناعية والاجتماعية المتعصبة للإسلام يجب محاربتها وإضعافها.

(4) يجب كسب تأييد الحزب الشيوعي الإندونيسي كي ينحاز إلى الجانب، النصراني.

(5) يجب زيادة المساعدة التي يقدمها مجلس الكنائس العالمي للمستشفيات والمدارس الإندونيسية.

(6) يجب أن تمارس العبادة المسيحية بمصاحبة الأنغام الموسيقية وباللهجات المحلية.

(7) يجب إظهار الإسلام والعبادات الإسلامية بمظهر التخلف والعبث، والحاق الأذى والضرر، فيقال مثلا: أن الصوم يضعف الأبدان. وأن مياه الوضوء في الصباح تسبب مرض الروماتزم.. وهكذا.

الشركة الإسلامية للاستثمار

أعلن متحدث باسم الشركة الإسلامية للاستثمار أن الشركة قامت خلال السنوات الثلاث الماضية بإصدار صكوك مضاربات للمسلمين على أسس الشريعة الإسلامية، وقد نجحت هذه المضاربات في اجتذاب وتجميع ملايين الدولارات من آلاف المشاركين في جميع أنحاء العالم الإسلامي، وقد أصدرت الأمانة العامة لهيئة كبار العلماء التابعة لرئاسة إدارة البحوث العلمية والإفتاء بالمملكة السعودية فتوى، تؤيد وتشيد بهذه المضاربات، وتوصي بتشجيعها. وقد قامت هذه الشركة بتأسيس شركة قابضة تسمى (دار المال الإسلامي) وسوف يتم طرح أسهم رأس مالها الذي تبلغ قيمته ألف مليون دولار على مراحل وستطرح الشركة في المرحلة الأول اكتتاباً بمقدار (250) مليون دولار وسوف تزاول (دار المال الإسلامي) أعمالها من خلال فروع لها في تسعة وأربعين بلدًا إسلاميا، بالإضافة إلى الشركات الفرعية في أوربا والولايات المتحدة والشرق الأقصى.

الأمة القطرية

مأساة الإسلام في مدغشقر

اتصل بنا بعض المسلمين الذين نثق بأخبارهم، وحدثونا عن الحوادث المؤلمة التي وقعت في ماجنقا قبل عام، وكيف استغل المالاغاشيون الحاقدون حادثة فردية في قتل الآلاف من المسلمين القمريين بحيث انقلب الأمر إلى مذبحة حقيقية مارسها المالاغاشيون الكفار، وبعضهم من الرعاع والسوقة. وأيدهم في ذلك من جاء من رجال الجيش لحل الأشكال وفض النزاع وحفظ الأمن. فكانوا الخوف للمسلمين القمريين والأمن للكفار المالاغاشيين.

وقد قيل: إنه اشترك في ذلك بعض المسؤولين وأنهم حرضوا الجنود بعد أن بدأت المذابح وقالوا: إلى النهاية حتى يكون ذلك درسا للقمريين. وحدثنا أحد المسلمين المالاغاشيين أنه اضطر إلى أن يسافر إلى ماجنقا في وقت الحادثة. وهو مسلم وزوجته مسلمة، فغير كل واحد منهما اسمه، وكان للرجل صديق من المالاغاشيين نصحه بأن يحمل غصنا من الأشجار ويسير به في الشارع، فلا يؤذيه أحد لأن هذا هو علامة المالاغاشيين من غير المسلمين.

وقالت زوجته: إن الكفار كانوا يفتخرون أمامها بأنهم قتلوا القمريين وأنه لم يضرهم أحد ظنا منهم أنها غير مسلمة.

وهناك حوادث فردية فظيعة منها: أنهم دخلوا بيتا لأحد المسلمين فوجدوا شيخاً يصلى فقتلوه، ثم عمدوا إلى فراش هناك فوضعوه داخله وأحرقوه.

ومنها أن أعدادا من المسلمين القمريين كانوا يتجمعون في بيت يظنونه محصنا أو صاحبه ذا قدر من المسلمين فيدخل عليهم أولئك ويقتلونهم.

وعلى أية حالة فإن الحقد الذي يكنه الكفار للمسلمين القمريين في ماجنقا الذين هم كانوا عماد الحركة الإسلامية في مدغشقر، وكان لهم نفوذ تجاري ومالي وثقافي، قد انفجر وأيده بعض المسئولين بصفة شخصية، ووصلت نار الحقد إلى حد أن أصيب بعض المساجد بالضرر ونهبت متاجر وهتكت أعراض. وعاد الآلاف من المسلمين القمريين إلى بلادهم (جزر القمر) فراراً من القتل أو الاضطهاد.

عن كتاب مدغشقر بلاد المسلمين الضائعين


 العدد 50-51 - أخبار

أخبار الجامعة

انعقد المجلس لأعلى للجامعة الإسلامية في دورته الثانية عشرة

عقد المجلس الأعلى للجامعة الإسلامية بالمدينة المنورة دورته الثانية عشرة تحت رعاية صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائبه رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية، وقد أناب سموه صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة في افتتاح هذه الدورة. وذلك في تمام الساعة الخامسة من مساء يوم الثلاثاء العاشر من ذي القعدة 1401 هـ.

وقد بدأت الجلسة الافتتاحية بتلاوة آيات من القرآن الكريم، أعقبها كلمة الأمين العام للجامعة فضيلة الشيخ عمر محمد فلاته جاء فيها:

(إن من توفيق اللّه تعالى لهذه الحكومة السنية إنشاء هذه الجامعة لتكون منارا علمياً في مركز الإشراق الأولى وفي د ا ر الهجرة والإيمان واستهدفت من تأسيسها إيقاظ أبناء العالم إسلامي الوافدين إليها، وإرشادهم إلى طريق ربهم، وسبل نشأتهم وسعادتهم ودعوة أَممهم إلى دين اللّه الحق الذي ارتضاه لهم) وأبرز فضيلته صور من رعاية المملكة العربية السعودية لهذه الجامعة، وذلك بتولي جلالة الملك المعظم رئاستها الفخـرية وسمو ولي العهد الأمين ونائب رئيس مجلس الوزراء رئاسة مجلسها الأعلى كما ذكر فضيلته ثمارها الطيبة بقوله ((فما من قطر من أقطار العالم الإسلامي إلا وفي الجامعة الإسلامية طالب دارس، ومتخرج عامل في حقل إسلامي)) ثم اختتم فضيلته كلمته بالدعاء لهذه البلاد وأن يحفظ الله لها حماتها ورعاتها وينفع بهم دينه، ويعلي بهم كلمته ودعا لأعضاء المجلس بالتوفيق في أداء الأمانة التي حملوها.

ثم وجه صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة الكلمة الآتية:

الحمد للّه رب العالمين والصلاة والسلام على أشرف المرسلين سيدنا ونبينا محمد وعلى آله وصحبه أجمعين أما بعـد: أيها الأخوة: فإنه من دواعي سروري واغتباطي أن شرفني صاحب السمو الملكي ولي العهد ونائب، رئيس مجلس الوزراء والرئيس الأعلى للجامعة أن أتعرف بالنيابة عنه في افتتاح دورتكم الثانية عشرة، وإنني إذ أحضر معكم هذه الجلسة فإنه لمن دواعي سروري أن اجتمع بكم بعد أن اجتمعت بكم عدة مرات. وإنني لواثق أن قراراكم التي ستتخذونها ستكون إيجابية بحيث تكون الحاجز القوي المنيع أمام التيارات الملحدة الكافرة التي تريد القضاء على الإسلام والمسلمين في شتى أنحاء الأرض.

إخواني: أوصيكم وأوصى نفسي بأن يتخذ كتاب الله وسنة رسول الله نبراسا لجميع العالم. وإن عليكم مسئولية كبرى هي أن ترشدوا أبناء الإسلام وغيرهم إلى أنه لا خلاص للبشرية مما هي فيه من شرور كثيرة إلا بالإسلام وبإتباع ما جاء في كتاب الله وسنة رسول اللّه صلى الله عليه وسلم. وإني لأرجو الله أن يوفقنا وإياكم إلى مافية الخير والسداد وأن يأخذ بأيدينا إلى ما يرضيه إنه على كل شئ قدير.

والسلام عليكم ورحمة الله و بركاته،،،،

ثم ألقى فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة كلمة الجامعة وهي:

إن الحمد للّه نحمده ونستعين ونستغْفره ونتوب إليه ونعوذ الله من شرور أنفسنا وسيئات أعمالنا ومن نزغات الشياطين.... من يهده الله فلا مضل له ومن يضل فلا هادي له وأشهد ألا اله إلا الله وحده لا شريك له وأشهد أن سيدنا محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وعلى أتباعهم بإحسان إلى يوم الدين:

أما بعد:

فإن من نعم اللّه على عباده أن يهديهم أولا إلى الإسلام ثم يوفقهم ثانياً إلى صدق الدعوة إليه ويثبتهم ثالثا على تينك الهدايتين حتى يلقوه على ذلك وتعظم نعمة الله على العباد بذلك كلما كان للانحراف عن الصراط المستقيم سوق رائجة ودعاة نشطون ناهيكم عن الضغوط المتلاحقة المتباينة التي تمارس ضد المخلصين إذا سلموا أن يكونوا فريسة اختيارية أو جبرية لدعاة الانحراف ودهاقنته من الشياطين المتلونين.

ونحن في الجامعة الإسلامية مع أولئك المسلمين المتعطشين للعلم والمعرفة ندرك الدور الذي تقوم به قيادة هذا البلد الأمين تجـاه العالم الإسلامي بسخاء في ميادين كثيرة أهمها ما يتصل بنشر العلم وتصحيح العقيدة حتى تكون على المنهج الإلهي المنزل في القرآن العظيم والموروث من صحيح السنة النبوية المطهرة متمثلا ذلك في تأسيس الجامعة الإسلامية التي خصصت لأبناء الأمة الإسلامية.

هذه الجامعة التي جاء تأسيسها استجابة لسد حاجة المسلمين في مجال العلم الشرعي والعقدي الصحيح بعد أن كادت الأمة تصاب ببأس وهي تتلفت يمنة ويسرة ومن كل جهة لتسمع صوتا مغيثا لها على أيدي من يختارهم الله لذلك. وإذا كانت الجامعة الإسلامية استجابة حقيقية لحاجة الأمة الإسلامية، فإنهما كذلك تأتي تصحيحا للممارسات السلوكية في شتى النشاطات والحاجات البشرية والنفسية وهى بذلك تكون أيضا إسهاما صحيحا لتعديل مسار البشرية إلى الحياة الحرة الكريمة التي تتعاون مع التصور الفطري السليم في أعماق النفس السليمة من التلوث في بناء حضارة إنسانية تخدم الإنسان ولا تستخدمه وتحقق له مستوى من العدل والطمأنينة في كلِ حياته ونشاطاته سواء منها ما كان يتصل به أو يتصل بغيره من الأفراد والجماعات {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} بدلا من يكون مطية للشر والأطماع ونهبا للقلق والفتن يثيرها أو تثار ضده وهي بذلك التصوير الحق ليست تحقيقا لأطماع أو مكاسب شخصية كما أنها ليست مؤسسة ضد أحد ولكنه لِخير الجميع وأنها كذلك تختلف كلية عن المؤسسات الإلحادية أو التنصرية أو ماشاكلها فإن مقاصد دعاتها صراحة أو مضمونا صرف الناس عن منهج اللّه الحق، وتحقيق مكاسب شخصية ومادية مع ما فيها من مكابرة العقل والفطرة.

وقد عانت البشرية في القرون التي تلت انحسار الإسلام عن أكثر البقاع التي كانت معمورة به حين ضعف سلطان الإسلام على تلك المجتمعات وانتشر الجهل و الظلم، فيها دعاة الشر والفساد.

واليوم ونحنُ نشاهد فيه كل جهة في العالم آثار الصحوة الإسلامية وخيوط فجر الأمل المرتقب في عودة هذا الدين إلى تلك الربوع نشعر بثقل المسئولية الواجب أداؤها علينا في هذه البلاد التي أفاء اللّه عليها من فضله نعما لا تحصى أعظمها نعمة الإسلام والدعوة إليه وتحمل مسئولية إبلاغه إلى جانب النعم الكثيرة ونسأل اللّه من فضله أن يرزقنا شكرها على الوجه الذي يرضيه.

وإن هذه الجامعة المباركة التي أثمرت خيرا كثيرا للمسلمين في أماكن كثيرة لسوف تعطي ثمرات لا تقف عند حد بإذن اللّه وسنشاهدها عما قريب إن شاء اللّه.

إن هذه الجامعة بفضل الله ثم بفضل قادة هذه الدولة المسلمة وفي طليعتهم جلالة الملك خالد وولي عهده حفظهما اللّه قد تحسست آلام الأمة الإسلامية التي تعيش بين الشعوب الأخرى فجسدت شعورها بهذا الإحساس بالألم إلى أمل يؤاسى الجرح ويستجيب لنداء الملهوف والمظلوم بتخريج أفواج مؤمنة باللّه حاملة مشعل الهداية إلى جانب إتقان المعارف التطبيقية والتقنية التي تخدم العلم الشرعي بل التي يصحح العلم الشرعي مسارها لتكون لصالح الإنسان؛ لأنه إنسان لا لأنه مشتر منفعة أو طالب خدمة عليه أن يقدرها ويتحقق بذلك أيضا منهج سلفنا الصالح الذي كان به العالم المفتى في قضايا الدين مرجعا للناس في قضايا الفلك والطب والرياضيات، وإنما كان الفصل بين العلوم الكونية والتطبيقية والعلوم الشرعية حين كان السلطان لغير الدين وفي عهود الاستعمار التي أعادت استعباد الإنسان لغير اللّه كما في العهود الجاهلية الأولى أو أشد.

أسأل اللّه أن يبارك للمسلمين في جامعتهم وأن يجزى قادة هذه البلاد على ما بذلوه ويبذلونه لصالح الأمة الإسلامية خير الجزاء.

كما أسأله أن تكون جامعتكم عند حسن ظنكم وظن المسلمين جميعا. واسمحوا لي في ختام هذه الكلمة أن نرفع باسم مجلسكم الموقر برقية شكر وعرفان بالجميل لمقام حضرة صاحب الجلالة الملك المعظم الرئيس الفخري لهذه الجامعة ولصاحب السمو الملكي الأمير فهد ابن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة، كما نشكر لصاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة على رعايته حفل افتتاح مجلسكم الموقر نيابة عن حضرة صاحب السمو الملكي الأمير فهد الرئيس الأعلى للجامعة وعلى كل ما يبديه من تعاون بناء وتوجيه كريم لصالح هذه الجامعة.

وأشكر لكم ما أبديتموه من تعاون مبرور في سائر الدورات وعلى ما ستبدونه من تعاون مقبل.

والسلام عليكم ورحمة الله ولبركاته،،،

***

ثم ألقى سماحة الشيخ يوسف الحجي كلمة الأعضاء حيا فيها قادة المملكة العربية وأشاد بالدعم المستمر منهم لهذه الجامعة لكي تؤدي الأعمال الجليلة الصالحة وأشاد بالنتائج الملموسة لهذه الجامعة والتي يشاهدها من يمر البلدان الإسلامية وغير الإسلامية فيرى أثار خريجيها في نشر الدعوة الإسلامية.

وقد استمرت أعمال هذه الدورة في جلسـات مغلقـة بعد الجلسة الافتتاحية يوم مساء الثلاثاء ومساء الأربعـاء وصباح يوم الخميس ومساءه برئاسة سماحة الشيخ عبد العزيز بن عبد الله بن باز. وناقشن المجلس جدول أعماله وفي الجلسة الختامية مساء يوم الخميس ألقى سماحة الشيخ عبد العزيز بن باز كلمة توجيهية جامعة شكر فيها الله على ما وفق إليه من إنهاء الأعمال وشكر فيها الأعضاء على ما قاموا به من جهود مشكورة وشكر فيها قادة المملكة على ما يولونه هذه الجامعة من رعاية ودعم خدمة لقضايا الإسلام والمسلمين. وحث فيها عامة المسلمين وخاصتهم على التمسك بحبل اللّه المتين والعمل بكتاب اللّه وسنة رسوله صلى اللّه عليه وسلم.

ثم ألقى فضيلة الدكتور عبد الله الزايد كلمة الجامعة تناول فيها أهم ما انتهى إليه المجلس من قرارات في هذه الدورة وهى:-

1- الموافقة من حيث المبدأ على اقتراح بإنشاء كليات تطبيقية ككلية الطب والهندسة والزراعة خدمة لا بناء العالم الإسلامي الذين تشتد حاجتهم إلى مثل هذه الكليات على أن تقدم رئاسة الجامعة الدراسات اللازمة لإنشاء مثل هذه الكليات العملية في الدورة القادمة.

3- الموافقة على اقتراح مقدم من رئاسة الجامعة بإنشاء كلية للغات الأجنبية والدراسات الإسلامية.

3- الموافقة على إنشاء دراسة تكميلية لطلاب الجامعة الوافدين الذين يقل مستواهم العلمي في الدراسات الإسلامية واللغة العربية عن مستوى ثانوية الجامعة.

4- الموافقة على الحساب الختامي للجامعة للعام 1400/ 1401 هـ

- ثم ألقى كلمة الأعضاء سماحة الشيخ أبو الحسن الندوي أشاد فيها بالدور العظيم الذي تقوم به المملكة العربية السعودية في دعم هذه الجامعة الإسلامية التي تتميز عن غيرها من الجامعات الإسلامية في مختلف القارات بتخصصها في الدعوة الإسلامية ودعا إلى أن تكرس جميع المواهب والطاقات البشرية إلى خدمة الدعوة إلى الله.

وقد أقامت الجامعة حفل غداء في فندق شيراتون المدينة ظهر يوم الخميس12/11/1401ﻫتكريما لأعضاء المجلس الأعلى على شرف صاحب السمو الملكي الأمير عبد المحسن ابن عبد العزيز أمير منطقة المدينة. حضره وكيل منطقة المدينة سعادة الشيخ سعد ناصر السديري وجمع غفير من أعيان المدينة وعلمائها وعمداء كليات الجامعة وعدد كبير من الأساتذة والموظفين في الجامعة.

نشاطات الجامعة في الصيف الجامعة الإسلامية مع المسلمين في أنحاء العالم

انطلاقا من مسئولية الجامعة الإسلامية عن نشر الدعوة الإسلامية وأداء لواجبها الأسمى نحو المسلمين في كل مكان تتحرك الجامعة بأجهزتها المختلفة في الإجازة الصيفية لتلتقي بالمسلمين في أوطانهم لتتعرف حاجاتهم، وتطلع على أحوالهم.. وتسهم مع قادتهم في حل قضاياهم وتقديم ما يحتاجون إليه من دعم مادي أو معنوي في سخاء من غير من ولا أذى، وإنما تقدم جهودها وفاء بحق المسلم على المسلم.

وعلى جبهات كثيرة في العالم حيث يكون المسلمون في الشرق أو الغرب تجد الجامعة الإسلامية، رئاسة وأساتذة وطلابا تشارك التجمعات الإسلامية في مؤتمراتهم وندواتهم وفي جامعاتهم ومعاهدهم ومدارسهم، تقدم العون خالصا والنصيحة مجردة من النفع أو الهوى.

ونأخذ من حركة الجامعة في صيف هذا العام (1401 هـ) اللقطات التالية:

(1)

رحلة نائب رئيس الجامعة الإسلامية فضيلة الدكتور عبد الله الزايد في صيف هذا العام

قام فضيلة الدكتور عبد اللّه بن عبد اللّه الزايد برحلة عمل في صيف هذا العام استغرقت ثلاثة أسابيع من شهر شوال 1401 هـ التقى فيها بكثير من المسلمين في المؤتمرات واللقاءات الإسلامية المختلفة.

وقد بدأت هذه الرحلة بزيارة مدينة ميونخ في جنوب ألمانيا الاتحادية. وكانت هذه الزيارة بمناسبة إقامة المؤتمر الأول للمراكز الإسلامية وقد وافق صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة على حضور ذلك المؤتمر.

ثم زار فضيلته تنزانيا تلبية لدعوة موجهة من دولة نائب رئيس جمهورية تنزانيا الشيخ عبود جمبي، وتمت هذه الزيارة بموافقة من صاحب السمو الملكي الرئيس الأعلى على إجابة الدعوة.

وبين هاتين المناسبتين بين ألمانيا في الغرب وتنزانيا في الشرق قام فضيلته بزيارة للمسلمين في كل من أسبانيا، وفيينا، وميلانو في إيطاليا.

وأجاب فضيلته سؤال حول نتائج هذه الزيارات وعما قدمته الجامعة من خدمات في هذه البلاد التي زارها بقوله: ((قد وقفنا على حال المسلمين في تلك الجهات ولمسنا مدى تطلعهم إلى المملكة العربية السعودية باعتبارها الرائد الحقيقي للمسلمين)).

وأضاف فضيلته: لقد زودنا كثيرا من الجهات التي زرناها ببعض النسخ من القرآن الكريم، والكتب والمقررات الأخرى كما قررنا زيادة عدد المنح الدراسية وتخصيص عدد أكبر منها للبلدان التي تشتد حاجة أهلها إلى التعليم لعدم توافره في بلادهم أو لأسباب أخرى.

(2)

الجامعة في الدورات التدريبية لمعلمي اللغة العربية والثقافة الإسلامية

(أ)

دورة نيجيريا

بالتنسيق والتعاون مع الاتحاد العالمي للمدارس العربية الإسلامية الدولية منذ صيف العام الماضي ترسل الجامعة الإسلامية عددا من الأساتذة وهيئات التدريس بها لتدريب معلمي اللغة العربية والثقافة الإسلامية الذين يقومون بتدريس العربية والإسلام غير العرب.

وفي العام الماضي عقدت دورتان إحداهما في الفليبين والثانية في نيجيريا أما في صيف هذا العام فقد أرسلت مجموعة من الأساتذة إلى نيجيريا وأخرى إلى كل من باكستان ثم بنجلاديش.

وتأتي هذه لدورات في نطاق ما تضطلع به الجامعة الإسلامية من مسئولية الدعوة الإسلامية حسب ما ينص عليه نظامها.

وقد أقيمت دورة تدريب المعلمين في جامعة بايرو بمدينة ((كانو)) وكان مجلس الجامعة قد أصدر قرارا بإقامة هذه الدورة برئاسة الدكتور على بن محمد بن ناصر فقيهي عميد شئون المكتبات، وقررت انتداب خمسة عشر عضوا من هيئة التدريس، وقد أعد المسئولون عن الدورة من الجامعة والاتحاد العالمي للمدارس العربية برنامجا للتدريس لمدة شهرين وقد اشترك في هذه الدورة التدريبية أكثر من ثلاثمائة معلم نيجيري ممن يقومون بتدريس العربية والدين لأهل بلادهم من غير العرب، وكانوا جميعا من الولايات الشمالية بنيجيريا.

وقد أثمرت هذه الدورة التدريبية ثمارها في المعلمين إذ تقدم للامتحان في نهاية الدورة 230 معلما منحوا شهادة إتمام هذه الدورة في اللغة العربية والثقافة الإسلامية من قبل الاتحاد العالمي للمدارس العربية.

ولم يقتصر أثر أساتذة الجامعة الإسلامية على قاعات الدرس بل تجاوز ذلك إلى آفاق أوسع وأرحب في المجتمع المسلم من نيجيريا، فقد اشترك الأساتذة في إلقاء محاضرات دينية وتوجيهية في قاعة مدرسة العلوم العربية طوال شهر رمضان، كما كان بعضهم يلقى دروسا دينية في الوعظ والفقه والإرشاد في مسجد جامعة بايرو، وتولى أحدهم إلقاء خطبة الجمعة خلال فترة التدريب كل ذلك كان يتم بناء على رغبة المسئولين الرسميين في نيجيريا.

وكان التعاون تاما والحمد الله بين المسئولين في الجامعة، ومسئولي الاتحاد العالمي للمدارس العربية إيمانا من المسئولين بأن تدريس اللغة العربية لغير العرب هو أسهل الطرق لدعوة المسلمين- وغيرهم من أهل البلاد إلى الإسلام بلغة يفهمونها من بنى وطنهم.

(ب)

الدورة التدريبية في باكستان وبنجلاديش لمعلمي اللغة العربية والثقافة الإسلامية

وامتدادا للأهداف والغايات في دورة تدريب معلمي اللغة العربية لغير العرب التي أقيمت في نيجيريا أقيمت دورتان إحداهما في مدينة بيشاور في باكستان وثانيتهما في ((دكـا)) عاصمة بنجلاديش، وقد قرر مجلس الجامعة إقامة دورتي ((دكا وبيشاور)) برئاسة الدكتور محمد السيد الوكيل ومعهم مشرف إداري هو الشيخ عبد الكريم صلاح المطبقاني وقد أقيمت دورة بيشاور بكلية التدريب لتطوير القرى واشترك فيها من معلمي اللغة العربية مائة معلم واستمرت الدورة ثمانية عشر يوما.

وقد قام أعضاء وفد الجامعة بكثير من النشاطات خارج قاعات الدرس حيث زار الوفد ممر خيبر على حدود أفغانستان وزار معسكر الجمعية الإسلامية الأفغانية والكلية العسكرية وأقام الحزب الإسلامي برئاسة المهندس حكمت يار حفل عشاء تكريما للوفد... كما أقام كل من معالي وزير الأوقاف بإقليم مسرمد، ونائب رئيس جامعة بيشاور وضابط الاتصال المسئول عن مخيمات المجاهدين حفلات غداء وعشاء تكريما لوفد الجامعة الإسلامية.

أما دورة دكا في بنجلاديش فقد استغرقت 35 يوما واشترك فيها 174 وكان مقر إقامتها كلية تدريب المعلمين بمدينة دكا.

وقد نشط وفد الجامعة الإسلامية في نشر الدعوة الإسلامية من خلال المنابر التي أعطيت لرئيس الدورة أو أعضاء هذا الوفد فقد عقدت ثلاث ندوات موسعة في القاعة الكبرى للكلية وألقيت محاضرات ودروس في مساجد دكا بعد صلاة الجمع بالتنسيق مع المسئولين في السفارة السعودية وبعض رؤساء الجماعات الإسلامية.

وقد أقيم للوفد حفلات تكريم متعددة منها على سبيل المثال حفل أقيم في المركز الإسلامي وآخر في الجامعة القرآنية، ومن جمعية أهل الحديث، ومن اتحاد الطلاب بجامعة دكا. وفي حفل توزيع الشهادات أقام الاتحاد العالمي للمدارس العربية حفلا كبيرا لتوزيع الشهادات دعي إليه رئيس الوزراء الذي أناب عنه وزير المواصلات، ووزير التعليم وكبار الشخصيات رؤساء الجماعات والجامعة الإسلامية.

وقد حققت هذه الدورات أثارها الحسنة والحمد للّه- وذلك كما ذكر أحد مرافقي الدورة تمثل في التحسن الذي طرأ على نطق معلمي اللغة العربية وكتاباتهم وفي فهمهم لطريقه الأسئلة والإجابة، كما أسهمت الدورة في توعية المسلمين من أهل البلاد عن طريق المحاضرات والندوات في المساجد ودور العلم وتم ذلك بالتنسيق مع رجال سفارة المملكة العربية السعودية.

(3)

المعسكر الصيفي للطلاب المقيمين في المملكة خلال عطلة الصيف

تمنح الجامعة طلابها من مختلف أنحاء العالم تذكرة سفر جوية ذهابا إلى أوطانهم في نهاية العام الدراسي وإيابا في بداية العام الجديد. وبالرغم من هذه التسهيلات التي تمنحها الجامعة لطلابها فإن بعضهم يرغب في قضاء العطلة الصيفية في المملكة لأسباب مختلفة، منهم من تحول الظروف السياسية في أوطانهم دون العودة إليها، ومنهم من يرغب في التزود بزاد روحي في قربه من بيت الله الحرام في مكة، ومن المسجد النبوي في المدينة.

وفي صيف هذا العام أقامت الجامعة الإسلامية مركزا صيفيا في مكة المكرمة ليتحقق الهدف الروحي المنشود عند هؤلاء الطلاب الذين يفضلون البقاء بجوار بيت الله الحرام يتزودون بزاد من الإيمان والتقوى.. وقد اختيرت دار الحديث بمكة مقرا لهذا المركز ومقرا لإسكان هؤلاء الطلاب واستمر هذا المعسكر أغلب أيام شهر رمضان.

وقد وضـع لهؤلاء الطلاب برنامج تربوي فيه العديد من الأنشطة الدينية والفكرية والرياضية وكان الطلاب يحرصون على أداء الصلوات الخمس يوميا في المسجد الحرام ويصلون صلاة التراويح وقد قسم الطلاب إلى أربع أسر: أسرة أحمد بن حنبل وأسرة ابن تيمية وأسرة ابن القيم، وأسرة محمد بن عبد الوهاب ويشرف على كل منها أحد المدرسين ورائد من الطلاب، وقد تنافست الأسر في مجالات النشاط المختلفة من صحافة ولافتات وملصقات وإلقاء كلمات وأناشيد وتمثيليات- وقد حفل المعسكر بالمحاضرات الدينية القيمة التي كان لها تأثيرها في الطلاب، وقد قضى طلاب المركز الصيفي يوم عيد الفطر في زيارة الطائف والتقوا بسماحة الشيخ عبد العزيز بن باز الذي ألقى فيهم كلمة إرشادية حثهم فيها على طاعة الله والإقبال على طلب العلم.

(4)

وفد نيجيري في زيارة الجامعة

حضر إلى الجامعة الإسلامية وفد من جامعة عبد اللّه بايرو بمدينة ((كانو)) بنيجيريا يتكون من 20 طالبا بالسنة النهائية بقسم الدراسات الإسلامية والعربية. وكانت جامعة بايرو قد طلبت من فضيلة الدكتور عبد اللّه الزايد نائب رئيس الجامعة الإسلامية اشتراك هؤلاء الطلاب في المعسكرات التي تقيمها الجامعة، ولتعذر الحجز في شركات الطيران وصلوا متأخرين بعد انتهاء المعسكر الصيفي الذي أقامته الجامعة لطلابها في مكة، ولكن نائب رئيس الجامعة أمر بأن تعد لهم عمادة شئون الطلاب برنامجا تربويا حافلا بألوان النشاط الثقافي والرياضي.

وقسم هذا الوفد الطلابي النيجيري إلى أسر أسند أمر الإشراف عليها إلى طالب من الدراسات العليا، وقد أقام هذا الوفد على ضيافة الجامعة حتى أدوا فريضة الحج.

(5)

الجامعة الإسلامية ومخيم جامعات الخليج في الحج

اشتركت الجامعة الإسلامية وجامعات المملكة مع جميع جامعات دول الخليج في إقامة مخيم يبلغ عدد طلابه من مختلف الجامعات المشتركة فيه 1500 ألف وخمسمائة طالب منهم 1000 طالب من الجامعة الإسلامية اختيروا من أحسن الطلاب خلقا وسلوكا ونشاطا ومن طلبة الدراسات العليا والسنوات النهائية في كليات الجامعة.

وقد التزمت الجامعة الإسلامية بتقديم كثير من الخدمات لهذا المخيم الإسلامي الكبير ومن ذلك تأمين وسائل الانتقال من مكة والمدينة لضيوف الرحمن في هذا المخيم من خارج المملكة بعدد 15 حافلة كبيرة (أتوبيس) وتأمين وايت ماء وسيارة جيمس وأربع سيارات وانيت واستضافة عدد 500 طالب و.2 مشرفا أثناء زيارتهم المدينة المنورة بعد الحج وتحمل نفقات 100 طالب من خارج المملكة تبلغ نفقاتهم خمسين ألف ريال.

(6)

مساهمة الجامعة مع الأمانة العامة للتوعية في الحج

تمّ ترشيح 20 طالبا للقيام بواجب الترجمة لدى الأمانة العامة للتوعية الإسلامية في الحج بمكة المكرمة من 15/ 11 إلى 20/ 12/ 1401 هـ وروعي في اختيارهم تمثيلهم لكافة لغات العالم الإسلامي مثل الأردية والفارسية والهوسا واليورا والسواحلية إلى جانب اللغات الأوربية.

(7)

الإعداد لمؤتمر الدعوة والدعاة في الجامعة الإسلامية

وافق صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة على إقامة مؤتمر الدعوة وإعداد الدعاة في مقر الجامعة في طيبة الطيبة.

وقد صرح فضيلة الدكتور عبد اللّه الزايد نائب رئيس الجامعة بأن الجامعة الآن تتخذ الإجراءات لإقامة هذا المؤتمر إذا توفرت البحوث العلمية الكافية إن شاء اللّه ولذا تكونت لجنة لمتابعة البحوث التي ترد من علماء المسلمين في كل مكان وكذا لوضع الخطط اللازمة علميا لإنجاح هذا المؤتمر حتى يؤتي ثماره المرجوة خدمة للإسلام ونفعا للمسلمين.


 العدد 52 - نعمة

نعمة يحب أن تشكر ..
للدكتور أحمد عطية الغامدي
عميد كلية الدعوة وأصول الدين

الحمد لله الذي بنعمته تتم الصالحات، والصلاة والسلام على رسوله الأمين نبينا محمد صلوات اللّه وسلامه عليه وعلى آله وصحابته أجمعين ؛ أما بعد:

فـإن نعم اللّه علينا كثيرة لا تـحصى ، إلا أن أجلها نعمة الإسلام الذي ختم اللّه تبارك وتعالى به الأديان ، ولذلك كان رسوله صلى الله عليه وسلم مبعوثاً إلى الناس كافة ، وكـان غيره من الرسل يبعث إلى قومه خاصة . وإذا كـان الإسلام للبشرية كلها إذ لا دين يقبل من أهله بعده سواه، فإن عمومه يقتضي صلاحه لجميع البشر في جميع الأماكن والأزمان، وقد أودع اللّه فيه من الخصائص العظيمة التي انفرد بها عما سواه من الأديان الأخرى ما جعل الفطر السليمة ترتاح إليه فتعتنقه عن قناعة تامة لأنه هو الدين الحق الذي تجد فيه النفوس ما تنشده من الهدى، إذ كتابه {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقد وعد الله سبـحـانه وتعالى بحـفظه فقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .وإذا كـان الله تعالى قـد رضي الإسلام لنا دينـا، فإنه- سبحانه- قد أوضح أركـانه التي لا يقوم بغيرها، وأصبحت معرفة هذه الأركان من الأمور البديهية التي لا تخفى على أي مسلم مهما كان .

إلا أن الأمر الذي قد يخفى على كثير من المسلمين هو ما يجب تصوره عن حقيقة تلك الأركان، فهي ليست مجرد أفعال تقوم الجوارح بأدائها، بل إن الشهادة ليست قولاً أجوف ينطق به اللسان فحسب، والصلاة ليست مجرد أفعال وحركات يمارسها المصلي في اليوم خمس مرات، والزكاة ليست مجرد اقتطاع جزء من المـال لأدائه إلى فئة معينة، والصوم ليس تحسساً لمضايقات الجوع والعطش، والحـج ليس مجرد تحمل لمشاق السفر من أجل طواف بالبيت أو التنقل بين المشاعر المقدسة. ليست هذه الأركان أفعالاً جوفاء خالية من المعاني السامية والحكم العظيمة التـي ينبغي للمسلم أن يستشعرها حالة أدائه لها، ولا يهمنا هنا الحديث عن هذه المعاني لتلك الأركان جميعها بل من المناسب- وهذا العدد يصدر في فترة الحج- أن نذكر بأن هذا الركن الذي هو الخامس من أركان الإسلام قد فرضه اللّه تبارك وتعالى على كل من استطاع إليه سبيلا من أبناء هذه الأمة لحكم عظيمة أرادها، علمنا منها ما علمنا وخفي علينا الكثير. فالمسلمون حينما يتجهون إلى قبلتهم تلبية لنداء اللّه تعالى لأبينا إبراهيم الخليل عليه السلام إذ أمره بقوله سبحانه: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} , واستجابة لأمر اللّه القائل {عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فإنهم بذلك يحصدون من المكاسب العظيمة ما ينفعهم في الحياة الدنيا، ومن الثواب الكبير ما تقر به أعينهم في الآخرة . وإذا كانت المكاسب الدنيوية المباحة ثمرة من ثمار الحج، فإن الحج المبرور الذي وعد صاحبه بالجنة في قوله عليه الصلاة والسلام: " الحج المبرور ليس له جزاء إلا الجنة" أعظم ثمرة يجنيها الإنسان ليتزود بها من دار الممر إلى دار المقر, حيث لا ينفع مال ولا بنون إلا من أتى اللّه بقلب سليم، إلا أن لتحقق هذه الثمرة المرجوة من الحـج شروطا حتمية ذكر اللّه تبارك وتعالى أبرزها حين قال سبحانه {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ} وإن المسلمين في مشارق الأرض ومغاربها الذين أكرمهم الله بأن وفقهم لأداء هذه الفريضة ليشعرون بالغبطة و السرور حينما يجدون أنفسهم في حشد بشري هائل، تتوفرله كل سبل الراحة والأمن والاطمئنان، ولذلك وجب عليهم شكر الله تبارك وتعالى على هذه النعمة التـي لا تعدلها نعمة، فإن الأمن في عصرنـا الحاضر يكاد يكون مفقوداً في أرقى دول العالم التي استطاعت أن تبتكر من الوسـائل التي تحاول بها التخلص من الجريمة وتثبيت الأمن ما لم يتوفر لمجتمع على مر التاريخ البشري، ومع ذلك عجزت عن تحقيق مفهوم الأمن فيه مجتمعاتها، فقد استشرت الجريمة وانتشر الفساد ودخل الرعب إلى كل قلب، ناهيك عن الدول التي تفتقر لمثل هذه الوسائل فلم تحصل منها إلا على ما مكنتها منه مواردها وطاقاتها المحدودة، فإنها لم تستطع ولن تستطيع أن توفر لمجتمعاتها ما تبحث عنه من أمن وراحة بال، وما ذلك إلا لأن هذه وتلك إنما تعتمد على ما شرعته لها قوانينها البشرية القاصرة .

أما المجتمع الإسلامي الذي تعتبر المملكة العربية السعودية أسمىمثل له في عصرنـا الحاضر،فإنه- بفضل الله- قد تحقق له من الأمن ما عجز الآخرون عن تحقيقه رغم وفرة الوسائل العلمية الحديثة وكثرة التشريعات. وسبب هذا الأمن الوارف المكين ما اعتمدته حكومة هذه البلاد منذ أول أيامها على يد جلالة الملك عبد العزيز- رحمه اللّه- مؤسس الدولة السعودية الحديثة من إلزام نفسها بتطبيق شريعة اللّه، والسير على هداها، والذود عن حياضها، فكان ثمرة ذلك العز والنصر والتمكين، فلا أمن يعدل أَمنها الذي ينعم به شعبها في هذا العصر الهائج المائج المضطرب، كما أن كل وافد إلى هذه البلاد ينعم بهذا الأمن ويجد فيه ضالته التي طالما نشدها.

وإن من أبرز مظاهر الأمن الذي أنعم اللّه به على هذه البلاد ما نشهده كل عام من أداء ملايين الحجاج لفريضتهم بيسر واطمئنان بعد أن كـانوا في أَحقاب تاريخية سالفة يغادرون أهليهم مودعين وداع اليائس من الرجوع، وذلك لأن النهب والسلب والقتل كان شبحاً يهدد حياة كل حاج وهو في طريقه إلى بيت اللّه الحرام وحين عودته إلى أهله أما اليوم فليهنأوا وليطمئنوا، فإن الله تعالى قد هيأ لهذه البلاد المقدسة حكومة مسلمة تحكم شرع اللّه وتربط مصالح المسلمين في إطار هذه الشريعة الغراء، وقد قامت بواجبها إزاء حجـاج بيت اللّه الحرام خير قيام، فكان الأمن وكان اليسر وكان الرخاء.

إلا أن مما يجب الإشارة إليه أن أعداء الإسلام حريصون كـل الحرص على النيل من هذه البلاد وهي حصن الإسلام الحصين، إلا أن كيدهم يعود دائماً إلى نحورهم {فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ} . وليس بعيداً عنا ما حدث خلال موسم حج هذا العام من محاولة يائسة لتعكير صفو الأمن السائد بين الحجيج، والتي تتمثل فيما قامت به زمرة ضالة مسخرة من قبل مطايا الصهيونية المعاصرة، أحفاد السبئية الحاقدة، التي لا تخفى مواقفها من الإسلام والمسلمين على مر التاريخ.

إلا أن اللّه تبارك وتعالى خيب مقاصدهم لأن الحق دائما مؤيد بتأييد الله، وستبقى حكومة هذه البلاد إن شاء اللّه غصة في نحور أعداء الإسلام، وحامياً أميناً لمقدسات المسلمين، ومحكماً عادلاً لشريعة اللّه وبذلك سيظل الأمن مسيطراً، والرخاء سائداً، وراية الإسلام مرفوعة بإذن اللّه, أما أعداء الإسلام فسيجرون أذيال الخيبة والخذلان.

والله نسأل أن يحفظ علينا ديننا الذي هو عصمة أمرنا, وأن يديم علينا ما نحن فيه من أمن ورخاء، وأن يعيننا على شكر نعمه، إنه نعم المولى ونعم النصير.


 العدد 52 - لا خيرة للمؤمن إذا قضى الله ورسوله

لا خيرة للمؤمن إذا قضى الله ورسوله
الش يخ أبو بكر الجزائري

الأستاذ بالدراسات العليا بالجامعة

قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى الله وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ الله وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} (الأحزاب الآية: 36)

ببين يدي الآيـة

الحمد لله. وبعد: فإن هذه الآية الكريمة تعتبر لدى المتأمل فيها دليل الإيمان الذي به يعرف وجوده مِن عَدَمِه. وإلى القارئ الكريم بيان وجه ذلك:

لقد شاع بين العرب - في الجاهلية وفى صدر الإسلام أيضا- شاع بينهم عادة التبنّي وهي أن ينسب المرء ولد غيره إليه, فيكون ابنه بالتبني ويترتب على ذلك أحكام البنوَّة تامة من إرث ودية وعقل وحرمة نكاح. ولما كانت هذه العادة قائمة على أساس الباطل من الكذب والزور ، إذ ابن الرجل لا يكون ابن غيره بمجرد الدعوى والانتساب، كما قال تعالى في المظاهر منهن من الزوجات: {مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً} ولمـا كانت هذه العادة الباطلة مظهراً من مظاهر الخلخلة والضعف فـي المجتمع نزل القرآن الكريم بإبطالها نهائياً وإلقائها خارج المجتمع الإيماني كغيرها مما هو باطل وشر مما كان سائداً في المجتمع الجاهلي .

قال تعالى من سورة آيتنا هذه التي نريد تفسيرها للقراء الكرام: {مَا جَعَلَ الله لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَالله يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ الله فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} ، أي بأن يُقَالَ لمن كان مُتَبَنّيً: أخي، أو مولاي.

وكان النبي صلى الله عليه وسلم قد تبنّى في الجاهلية قبل أن يوحى إليه زيد بن حـارثة الكلبي, وسبب ذلك أن زيداً جاء به حكيم بن حزام بن خويلد مع رقيق من الشام فدخلت عليه عمته خديجة وهى يومئذ زوجة لرسول الله صلى الله عليه وسلم, فقال لها حكيم: اختاري يا عمتي من هؤلاء الغلمان ما شئت فاختارت زيداً، ثم استوهبها إياه رسول الله صلى الله عليه وسلم فوهبته إياه فاعتقه رسول الله صلى الله عليه وسلم وتبناه, فكان يعرف بزيد بن محمد صلى الله عليه وسلم, وجاء الإسلام فأسلم زيد أول من أسلم من الموالي ولما نزلت الآية المذكورة آنفاً وفيها: {ادْعُوهُمْ لآبَائِهِمْ} قال زيد: أنا زيد بن حارثة راغباً عن نسبة التبني إلى نسبة البنوة الحقة .

وكونه يتخلى عن النسبة الكلامية هذا أمر سهل، ولكن الصعب التخلي عن أحكام التبني كنكاح امرأة المتبني مثلا، فهذا لا يقدر عليه إلا شجعان العقول والقلوب. وأراد الله تعالى القضاء على هذه العادة نهائياً وبكل تبعاتها، فأمر رسوله صلى الله عليه وسلم أن يزوج مولاه زيداً، وأعلمه أنه سيطلقها بإرادته واختياره ، وأنه سيزوجه بها بعد طلاق زيد لها.

فتقدم رسول الله صلى الله عليه وسلم يخطب لمولاه زيدا ووقـع اختياره على ابنة عمته: زينب بنت جحش رضي الله عنها فخطبها, فظنت أنها مخطوبة لرسول الله صلى الله عليه وسلم فهشت لذلك وأسرت فرحها, غير أنه بعد قليل تبينت أنها مخطوبة على زيد بن حارثة مولى رسول الله صلى الله عليه وسلم, وهنا آثرت لشرفها وكرامتها على خطبة رسول الله صلى الله عليه وسلم: وقالت: مثل هذا لا يكون: شريفة تتزوج مولى من موالى العرب ماذا يقول الناس إذا سمعوا ؟؟ ووقف إلى جنبها أخوها القائد البطل عبد الله بن جحش وأعلنا التأبي الكامل والامتناع التام- وإذا أراد الله أمراً لا بد أن يكون، فأنزل الله تعالى آيتنا هذه التـي نعتزم شرحها: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ ...} الخ

وفهم عبد الله وأخـته رضي الله عنهما أنهما مقصودان بالذات، وأن الآية وضعت حداً بين الكفر والإيمان ولم يبق لهما مجال للاختيار، إذ هو الكفر أو الإيمان فقط، وآثرا الإيمان على الكفر وأسلما أمرهما لله، ونفذا حكم الله وحكم رسوله فيهما وتزوجت زينب زيد بن حارثة وهى طائعة مختارة, وضحت بالكرامة الاجتماعية والصرف القبلي.

وتزوج زيد ولم يطق الحياة مع امرأة ليس هو كفؤاً لها في شرف النسب, والمكانة الاجتماعية إذ زيد مولى وزينب شريفة قرشية, فما كـان منه إ لا أن طلقها بعد أن بذل رسوله الله صلى الله عليه وسلم جهداً فى حمله على الصبر معها والإبقاء على رابطة الزوجية بينهما ولم يفلح فـي ذلك؛ لأن قدر الله كان مقدوراً, وفي هذا المعنى يقول الله تعال: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ الله عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ الله} , وطلقها زيد وزوجها الله تعالى رسوله، فأصبحت بعد ذلك أم المؤمنين رضي الله عنها.

والشاهد أيها القارئ من هذه المقدمة أن تعلم أن هذه ا الآية الكريمة { وَمَا كَانَ لِمُؤْمِنٍ } هي معيار الإيمان ودليل وجوده أو عدمه؛ فمن جاءه أمر الله أو أمر رسوله الجـازم ورده بوصفه أنه حر ومختار في تصرفاته الشخصية إن شاء قبل الأمر أو رفضه، وإن شاء نفذ حكم الله تعالى وحكم رسوله أو نبذه وأهمله، فهذا العبد ما هو بمؤمن ولا يعد فرداً من أفراد المؤمنين إذ الآية تنفي وجود إيمان صحيح مع اختيار حر بالرفض والقبول لأحكام الله ورسوله -صلى الله عليه وسلم- وأعد قراءة الآية وتأمل فإنك ترى ذلك واضحاً بحمد الله تعالى.

تفسير الآية الكريمة

سبب نزولها:

قال القرطبي رحمه الله فى تفسيره الجامع لأحكام القرآن عند شرحه لهذه الآيـة:

"روى قتادة وابن عباس ومجاهد في سبب نزول هذه الآية: أن رسول الله صلى الله عليه وسلم خطب زينب بنت جحش، وكانت بنت عمته, فظنت أن الخطبة لنفسه, فلما تبين أنه يريدها لزيد مولاه كرهت وأبت وامتنعت وأمتنع معها أخوها عبد الله بن جحش لنسبها من قريش، وأن زيدا كان بالأمس عبداً, إلى أن نزلت هذه ا لآية فقال له أخوها مرنا بما شئت, فزوجهـا من زيد".

مباحث بعض ألفاظ الآية

(ما كان لمؤمن): هذه الصيغة من التعبير يؤتى بها لنفي الشأن والحـال لأنها أبلغ من نفي الفعل فقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً} أبلغ مما لو قـال لا يقتل مؤمن مؤمنا لأن الأولى لنفى الشأن أي أن هذا الفعل لا يتأتى لصاحبه مع الإيمان بحال من الأحوال. وأما الثانية فهي لنفي الفعل فقط.

كما أن هذا التعبير في الآية أبلغ مما لو قال: لا يختر مؤمن على قضاء الله ورسوله قضاء غيرهما ولا على حكمهما حكم سواهما.

القضـاء: الحكم بالشيء والأمر به على وجه الإلزام فعلا كان أو تركا.

الأمـر: يكون بمعنى الطلب وجمعه أوامر، وصيغته افعل, ويكون بمعنـى الشأن والحال ، وهو المقصود في هذه الآية.

الخِـيرَة: مصدر بمعنـى الاختيار. وهو بكسر الخاء وفتح الياء على وزن طِيرة وفعل الأول تخير والثاني تطير وزنتهما هذه غريبة ولا نظير لها في المصادر ويقال بشذوذ الخِيْرة والطِيرة بسكون الياء فيهما مع كسر الأول منهما.

المعصية: مخالفة الأمر أو النهي مع القدرة على عدم المخالفة, وتكون المعصيّة كفراً وتكون دون ذلك, وأخوف آية في القرآن في باب المعصيّة قوله تعالى من سورة الجن: {وَمَنْ يَعْصِ الله وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} إذ حكمت على العصاة بالنار والخلود الأبدي فيها وهذا لا يكون إلا مع الكفر والعياذ بالله تعالى.

الضّـلال: مجانبة الطريق الموصل إلى القصد, وتنكبه والبعد عنه بقصد أو بغير قصد، وكل عاص لله ورسوله فى أحكامهما فهو ضال ، لأن المعصيّة توجب له الشقاء والخسران ، وهو يريد الربح والسعادة، فلما عصى سلك للربح والسعادة غير طريقهما فهو لذلك ضال.

معنى الآية الكريمة: { وَمَا كَانَ لِمُؤْمِنٍ...}.

أي ليس من شأن المؤمن ولا مما يتأتـى له أو يصح منه بحال: أن يحكم الله تعالى في شـيء أو يأمر به أمر إيجاب, وكذا حكم رسول الله صلى الله عليه وسلم وأمره المقتضي للوجوب, ويكون المؤمن مختاراً معه إن شاء نفّذ الحكم وإن شاء تركه، إن شاء امتثل الأمر وإن شاء أهمله، فمثل هذا الاختيار مع حكم الله ورسوله وقضائهما لا يجامع الإيمان ولا يخالطه أبداً فمتى كان الاختيار ذهب الإيمان ، ومتى انتفى الاختيار ثبت الإيمان وهذا الذي فهمه عبد الله بن جحش وأخته زينب رضي الله عنهما حين نزلت الآية ومن ثَم عدلاَ عن رأيهما واختيارهما وقبلا حكم الله تعالى ورسوله ونفذاه فوراً وقال عبد الله لرسول الله صلى الله عليه وسلم: مرني بما شئت.

فَمنْ أراد التخيّر في قضاء الله ورسوله فقد آثر الكفر على الإيمان والمعصيّة على الطاعة، ومن يعص الله ورسوله فيما يأمران به وينهيان عنه مما هو عقائد وشرائع وأحكام فقد ضلّ طريق الفلاح والنجاح وسلك سبيل الخيبة والخسران والعياذ بالله.

هداية الآية:

إن من هداية هذه الآية وضعَها الحد الفاصل بين الكفر والإيمان كما قال الرسول صلى الله عليه وسلم: "إن بين الرجل وبين الشرك والكفر ترك الصلاة" وقال: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" فجعل إقام الصلاة حداً فاصلاً بين الكفر والإيمان.

فكذلك هذه الآية، فإنها أفهمت أن من يزعم أن له حق الرفض والقبول في شرائع الله تعالى والتخيّر بينها فما وافق مصالحه وناسب هواه وشهواته، اعتقده أو قال به أو عمله وما تنافى مع مصالحه أو هواه أو شهواته رفضه معتذراً أو غير معتذر ، فإنه كافر غير مؤمن ولا مسلم, فإما أن يراجع دين الله تعالى بالإيمان والعمل الصالح ، وإلا فليس هو بمؤمن ؛ وذلك لأن الإيمان يثمر الإسلام وهو الإذعان والانقياد لأحكام الله وأحكام رسوله صلى الله عليه وسلم. ودلالة الإسلام على الإيمان كدلالة الثمر على الشجر، فلا يتصور وجود ثمر بلا شجر, كما لا يتصور وجود إيمان بلا إسلام, هذه حقيقة قررتها هذه الآية، وبالرجوع إلى سبب نزول الآية والتأمل فيه -وقد تقدم- تتجلى هذه الحقيقة واضحة أكثر، والله المستعان.

ثمرة الإسلام لله تعالى:

إذا كان الإيمان يثمر الإسلام فإن الإسلام يثمر الرفعة وعلو الشأن, إن زيداً لمـا أسلم لله، وتخلى عن أحب شـيء إليه وأعزه عنده وهو نسبته إلى رسول الله صلى الله عليه وسلم، وقد كان يدعى زيد بن محمد فأصبح يدعى زيد بن حارثة الكلبي, أثمر له إسلامه لله تعالى وانقياده له عزّاً ورفعة لم يظفر بهما سواه فخلد الله ذكره. فاسم زيد الذي هو علم عليه يقرأ في كتاب الله الليل والنهار من ملايين المسلمين وذلك الدهر كله, ولم يكن ذلك لأحد من المسلمين إلا لزيد بن حارثة رضي الله عنه وأرضاه...

وإن زينب بنت جحش رضي الله عنها قد أثمر لها إسلامها رفعة لا تسامى وشرفا لا يرام ، فقد تنازلت عن كرامتها وشرفها لله تعالى فعوضها الله أعظم منهما فأصبحت بعد زواجها من زيد المولى زوجاً لرسول الله صلى الله عليه وسلم وأُماً لـكل المؤمنين وزاد في شرفها وعلو قدرها ورفعة مكـانتها أن تولى لله تعالى عقد نكاحها, فكـانت تفخر بهذا الشرف على نساء الرسول صلى الله عليه وسلم وتقول:"ما منكن امرأة إلا وتولى وليها عقد نكاحها، إلا أنا فقد تولى الله تعالى عقد نكـاحي من فوق سبع سماوات". وتقريراً لهذه الحقيقة نورد حديث أبي هريرة عند مسلم وفيه يقول الرسول صلى الله عليه وسلم: "ما نقصت صدقة من مال، وما زاد الله عبداً بعفوِ إلا عزاً, وما تواضع أحدٌ لله إلا رفعه الله ".

ما في الآية من مسائل:

(1) المسألة الأصولية المعروفة وهي: العبرة بعموم اللفظ لا بخصوص السبب ، إذ سبب نزول الآية كـان امتناع زينب من الزواج بزيد ، ولكن حكمها عام في كل مؤمن ومؤمنة كما دلت عليه الصيغة الكلامية .

(2) وجوب الستر على المؤمن وعدم التصريح باسمه عند وعظه أو نصحه ؛ إذ المقصود في الآية زينب وأخوها عبد الله رضي الله عنهما, ولكن التعبير كان بلفظ مؤمن ومؤمنة.

(3) ما بين الكفر والإيمان إلا الإسلام، فمن لم يسلم بالإعلان عن استعداده التام لطاعة الله ورسوله فليس بمؤمن؛ إذ الآية نفت الإيمان عمن لا يرى ذلك ولا يباشره بفعل الواجبات وترك المحرمات.

(4) طاعة الله ورسوله صلى الله عليه وسلم عبارة عن نهج يفضي بسالكه إلى دار السعادة وهي الجنة فمن ترك طاعة الله ورسوله فقد خرج عن ذلك النهج، وسار في نهج آخر يفضي بسالكه إلى دار الشقاوة والخسران، وهي النار، والعياذ بالله تعالى.


 العدد 52 - كشفُ السُتور

كشفُ السُتور
في نهي النساء عن زيارة القبور
للشيخ حماد الأنصاري
الأستاذ بالدراسات العليا بالجامعة

الحمد للّه رب العالمين والصلاة والسلام على سيد الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين . وبعـد:

فلما كان حكم زيارة النساء للقبور من المسائل المختلف فيها بين العلماء ما بين مبيح ومانع ومفصل، والحاجة إلى معرفة حكم اللّه فيها تهم الجميع ، رأيت من الواجب علي أداءً للنصيحة للخاصة والعامة بيان الحق الذي يجب أن يدين به كل مسلم غيور. بذكر النصوص الصحيحة المانعة من زيارة النساء للقبور على الإطلاق، مبيناً أن الاستدلال على الجواز برواية "لعن رسول اللّه صلى اللّه عليه وسلم زوارات القبور" غير مسلم به، كما أن تضعيف رواية "لعن رسول اللّه صلى اللّه عليه وسلم زائرات القبور" ليس صحيحاً؛ لما سأذكره عن أئمة الشأن الذين يجب الرجوع إليهم في مثل هذا الميدان. هذا وقد سميت هذه العجالة "كشف الستور عن حكم زيارة النساء للقبور"مرتباً لها على العناوين التالية:

1- اختلاف العلماء في هذه المسألة.

2- المخرجون لأحاديث اللعن إجمالاً.

3- تفصيل روايات المخرجين .

4- سند حديث ( زائرات ) بطريقيه.

5- الكلام على سندي هذا الحديث .

6- ضبط زاي (زوارات).

7- تفصيل أدلة المنع.

8- أدلة المجيزين والجواب عنها.

9- نقل جملة من كلام أئمة التحقيق في هذه المسألة.

10- خاتمة: في أن هدي السلف في الاتباع ومجانبة الابتداع.

والآن الشروع في المقصود ومن اللّه المدد المزيد.

1- اختلاف العلماء في هذه المسألة:

اختلف العلماء في زيارة النساء للقبور على ثلاثة أقوال: وهي ثلاث روايات عن الإمام أحمد رحمه الله:

أولاً : الكراهة من غير تحريم كما هو منصوص الإمام أحمد رحمه اللّه في إحدى الروايات عنه، واستدل له بحديث أم عطية المتفق عليه "نهينا عن اتباع الجنائز ولم يعزم علينا" وإليه ذهب أكثر الشافعية وبعض الحنفية.

ثانياً: أنها مباحة لهن غير مكروهة ، وبه قال أكثر الحنفية والمالكية وهو الرواية الأخرى عن الإمام أحمد رحمه الله تعالى. واستدل له بحديث مسلم عن بريدة عن النبي صلى اللّه عليه وسلم أنه قال: "كنت نهيتكم عن زيارة القبور فزوروها". وبحديث عائشة في زيارة أخيها عبد الرحمن؛ وبحديثها أيضا عند مسلم "ما أقول لهم؟ قال قولي" الحديث. وبحديث أنس رضي اللّه عنه "مر النبي صلى اللّه عليه وسلم بامرأة تبكى عند قبر" الحديث.

ثالثا: التحريم لأحاديث اللعن وغيرها مما يعضدها وهو مذهب بعض المالكية والشافعية والحنفية، وإليه ذهب أكثر أهل الحديث وهو الرواية الثالثة عن الإمام أحمد رحمه اللّه. كما حكاها العلامة علي بن سليمان المرداوي في كتابه (الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام المبجل أحمد بن حنبل) قال ما نصه: "وعنه أي عن الإمام أحمد رواية ثالثة: يحرم كما لو علمت بأنه يقع منها محرم، ذكره المجد واختار هذه الرواية بعض الأصحاب، وحكاها ابن تميم وجها. اهـ

قلت: وهو اختيار شيخ الإسلام أبي العباس بن تيمية وتلميذه العلامة ابن القيم والنووي في مجموعه والشيخ المجدد محمد بن عبد الوهاب وكثير من أئمة التحقيق الآتـي ذكر أقوالهم بعد إن شاء اللّه تعالى.

واعلم أن القائل بالإباحة مقيد لها بما إذا لم تشتمل زيارة النساء للقبور على ما يفعله كثير من نساء زماننا من المنكر قولاً وفعلاً، بل ما يفعله كثير من جهلة الرجال أيضا، فلا خلاف إذاً في الحرمة كما لا يخفى على المطلع الخبير إذا حصل ما ذكر.

وهذه مذاهب العلماء في هذه المسألة. وقد ذهب بعض أَهل زماننا إلى جواز زيارة النساء للقبور ما لم تتكرر محتجا برواية "لعن رسول اللّه صلى اللّه عليه وسلم زوارات القبور" على أنها للمبالغة مضعفاً رواية "لعن رسول الله صلى الله عليه وسلم زائرات القبور" تقليداً لمن فهم ذلك قبله من غير تحقيق، وهو خلاف لا يعتد به إذ ليس له حظ من نظرٍ وقد قيل:

إلا خـلاف له حـظ من النـظر

وليـس كل خلاف جاء معتـبراً

أي من نظر صحيح وسيأتي الجواب عن أدلة الجميع إن شاء اللّه تعالى غير منكرين ما صح عن رسول اللّه صلى اللّه عليه وسلم، بل كما قال العلامة شمس الدين بن القيم رحمه اللّه تعالى: "ندين اللّه بكل ما صح عن رسول الله صلى الله عليه وسلم ولا نجعل بعضه لنا وبعضه علينا، فنقر ما لنا على ظاهره ونتأول ما علينا على خلاف ظاهره، بل الكل لنا لا نفرق بين شيء من سننه ، بل نتلقاها كلها بالقبول ونقابلها بالسمع والطاعة، ونتبعها أين توجهت ركائبها وننزل معها أين نزلت مضاربها، فليس الشأن في الأخذ ببعض سنن رسول الله صلى اللّه عليه وسلم وترك بعضها، بل الشأن في الأخذ بجملتها وتنزيل كل شيء منها منزلته ووضعه بموضعه والله المستعان وعليه التكلان".

2- المخرجون لأحاديث اللعن إجمالاً:

1- أخرج الإمام أحمد والترمذي وابن ماجه حديث النهي عن زيارة النساء للقبور من ثلاثة طرق:

أولاً: من طريق أبي سلمة عن أبي هريرة رضي اللّه عنه.

ثانياً: من طريق أبي صالح عن ابن عباس رضي اللّه عنهما.

ثالثاً: من طريق عبد الرحمن بن حسان عن أبيه رضي اللّه عنهما.

2- وخرجه أبو داود 3- والنسائي 4- وأبو داود الطيالسي عن ابن عباس فقط.

وكذلك 5- خرجه ابن حبان في صحيحه عن أبي هريرة وابن عباس ، 6- والحاكم عن حسان بن ثابت رضي اللّه عنه.

3- تفصيل روايات المخرجين:

أما الإمام أحمد فقد رواه بلفظين:

أولاً: رواه عن أبي هريرة رضي اللّه عنه بلفظ "إن رسول اللّه صلى اللّه عليه وسلم لعن زوارات القبور".

وأيضاً: عن حسان مثله.

ثانيا: عن ابن عباس بلفظ "لعن رسول الله صلى اللّه عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج".

وأما أبو داود والنسائي وأبو داود الطيالسي فقد أخرجوه كلهم عن ابن عباس مثل لفظ الإمام أحمد المتقدم عنه. وكذلك ابن حبان فقد رواه عن ا بن عباس وأبي هريرة مثله. وأما الترمذي فقد رواه من طرق الإمام أحمد الثلاثة المتقدمة ولفظه عن ابن عباس "أن رسول الله صلى الله عليه وسلم لعن زائرات القبور" وعن أبي هريرة وحسان بلفظ "لعن رسول اللّه صلى اللّه عليه وسلم زوارات القبور". بعد أن ترجم لها بقوله: باب ما جاء في كراهية زيارة القبور للنساء, ثم قال: هذا حديث حسن صحيح وقد رأى بعض أهل العلم أن هذا كان قبل أن يرخص النبي صلى اللّه عليه وسلم فلما رخص دخل في رخصته الرجال والنساء، وقال بعضهم: إنما كره زيارة القبور للنساء لقلة صبرهن وكثرة جزعهن.

ورواه أيضا ابن ماجه في سننه من الطرق الثلاثة المتقدمة عند الإمامين أحمد والترمذي كلها بلفظ "لعن رسول الله صلى اللّه عليه وسلم زُوَّارات القبور", بعد أن بوب لها بقوله: باب ما جاء في النهي عن زيارة النساء للقبور, وقال في الزوائد: إسناد حديث حسان بن ثابت صحيح ورجاله ثقات.

فتبين من هذا أن لفظ "لعن رسول الله صلى اللّه عليه وسلم زوارات القبور" جاء من الطرق الثلاثة المتقدمة أعني : عن ابن عباس، وثانيا عن أبي هريرة وثالثا عن حسان بن ثابت رضي الله عنهم أجمعين.

وأن لفظ "لعن رسول اللّه صلى الله عليه وسلم زائرات القبور" جاء من طريقين.

أولاً: عن ابن عباس عند الإمام أحمد وأبى داود والنسائي والترمذي وابن حبان وأبي داود الطيالسي.

وثانيا: عن أبي هريرة عند ابن حبان والله أعلم.

4- سند حديث "زائرات" بطريقيه:

وسند الجميع عن ابن عباس ما يلي:

قال الإمام أحمد في مسنده: حدثنا يحيى عن شعبة حدثنا محمد بن جحادة عن أبي صالح عن ابن عباس فذكره.

ومثله بإسناده عند من تقدمت الإشارة إليهم, إلا أن ابن حبان رواه أيضا بسند آخر عن أبي هريرة رضي الله عنه فقال: أخبرنا محمد بن عبد اللّه بن الجنيد حدثنا قتيبة بن سعيد حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة رضي اللّه عنه قال: "لعن رسول اللّه صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" فهذا الحديث روي عن كل من أبي هريرة وابن عباس رضي اللّه عنهم بلفظ "لعن رسول اللّه صلى اللّه عليه وسلم زوارات القبور"، وبلفظ "لعن رسول اللّه صلى الله عليه وسلم زائرات القبور"، كما صرح به الترمذي في جامعه، وابن ماجه في سننه، فلهذا قال الترمذي: هذا حديث حسن صحيح لكثرة طرقه، وقال شيخ الإسلام تقي الدين بن تيمية رحمه اللّه تعالى: هذا مع أنه ليس في الإسنادين من يتهم بالكذب ومثل هذا حجة بلا ريب، وهذا من أجود الحسن الذي شرطه الترمذي ، فإنه جعل الحسن ما تعددت طرقه ولم يكن شاذاً، وهذا الحديث تعددت طرقه وليس فيها متهم ولا خالفه أَحد من الثقات، هذا لو كان عن صاحب واحد فكيف إذا كـان هذا رواه عن صاحب وذاك عن آخر فهذا كله يبين أن الحديث في الأصل معروف.

5- الكلام على سند هذا الحديث:

1- وأما أبو صالح الراوي عن ابن عباس، فقد اختلف في اسمه على قولين:

القول الأول: أنه ميزان البصري أبو صالح، وبهذا جـزم ابن حبان في الصحيح في النوع السادس من الثاني وفى التاسع والمائة من الثاني أيضا بعد أن أورد هذا الحديث من رواية عبد الوارث عن محمد بن جحادة، وأقره ابن القيم في تهذيب سنن أبي داود وقوّى هذا القول بأنه (ميزان) ولكن صحف في طبعة مختصر سنن أبي داود بلفظ: (مهران) والصحيح أنه (ميزان) كما في تهذيب التهذيب لابن حجر. وميزان هذا قال فيه يحيى بن معين- وهو من أشد الناس مقالة في الرجال-: "إنه ثقة مأمون". وذكره ابن حبان في الثقات. وقال الحاكم في الصحيح: "هو ثقة". ولم يذكره المزي ولا الخلاصة ولا الميزان ولا لسانه. وقال الحافظ ابن حجر في تهذيب التهذيب: "إن أبا صالح ميزان روى الترمذي عن طريقه في كتاب الجنائز من طريق عبد الوارث بن سعيد عن محمد بن جحـادة عن أيى صالح عن ابن عباس"يشير إلى هذا الحديث.

القول الثاني: أن أبا صالح هذا هو (باذام مولى أم هانئ) ويقال بالنون (باذان) وجزم بهذا الحاكم وعبد الحق الإشبيلي في الأحكام وابن القطان وابن عساكر والمنذري وابن دحية وغيرهم قاله في التهذيب.

فعلى كلا القولين فإن الحديث برواية "لعن رسول اللّه صلى اللّه عليه وسلم زائرات القبور" حديث صحيح سواء كان من رواية (ميزان) أو من رواية (باذام مولى أُم هانئ ) فقد قال أبو حـاتم في الجرح والتعديل: "لم أر أحداً من أَصحـابنا ترك أبا صالح مولى أم هانئ وما سمعت أحداً من الناس يقول فيه شيئاً، ولم يتركه سعيد ولا زائدة ولا عبد اللّه بن عثمان", وقال يحيى بن معين: "أبو صالح مولى أُم هانئ ليس به بَأس فإذا روى عنه الكلبي فليس بشيء وإذا روى عنه غير الكلبي فليس به بأس، لأن الكلبي يحدث به مرة من رأيه ومرة عن أبي صالح"اهـ. وهذا واللّه أعلم هو أعدل الأقوال في أمر أبي صالح مولى أُم هانئ كمـا أشار إلى ذلك العلامة المحقق الشيخ أحمد شاكر, قال في حـاشيته على مسند الإمام أحمد: "والحق أن أبا صالح مولى أم هانئ ثقة ليس لمن ضعفه حجة وإنمـا تكلموا فيه من أجل التفسير الكثير المروي عنه والحمل في ذلك على تلميذه محمد بن السائب الكلبي ودعوى ابن حبان أنه لم يسمع من ابن عبا س غلط عجيب، فإن أبا صالح تابعي قديم روى عمن هو أقدم من ابن عباس كأبي هريرة وعلى بن أبي طالب وأم هانئ واللّه أعلم".

2- الطريق الثاني: عن أبى هريرة رضي اللّه عنه قال ابن حبان: أخبرنا محمد بن عبد اللّه بن الجنيد حدثنا قتيبة بن سعيد حدثنـا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة فذكر الحديث. وعمر هذا هو: عمر بن أبي سلمة بن عبد الرحمن ابن عوف أخو مسلم مديني الأصل، قال أبو حـاتم: "هو عندي صالح صدوق يكتب حديثه ولا يحتج به يخـالف في بعض الشيء". وقال الذهبي: صحـح له الترمذي حديث "لعن رسول اللّه صلى اللّه عليه وسلم زوارات القبور"، فنـاقشه عبد الحق وقال: "عمر ضعيف عندهم"- فأسرف عبد الحق. وقال ابن معين في رواية أحمد بن أبى خيثمة عنه:"ليس به بأس"وذكره ابن حبان في الثقات وقال الحافظ في التقريب:"صدوق يخطئ مات سنة 132 هـ".

وبكلام الحافظ ابن حـجر هذا عرفنا أن عمر المذكور وإن كـان يخطئ إذا انفرد كما يشير إليه كلام الحافظ ، ولكن مع وجود طريق آخر لهذا الحديث عن (ميزان البصري) على الصحيح وعن مولى أم هانئ على قول يتبين أن عمر في هذا الحديث لم يخطئ فصح على هذا تصحيح الترمذي لهذا الحديث كما صرح بتصحيح الترمذي له الذهبي وبإسراف الإشبيلي في تضعيفه. فتبين من هذا صحة هذا الحديث من غير مدافعة والله أعلم.

6- ضبط زاي زوارات:

هذا مع أن رواية "لعن رسول الله صلى اللّه عليه وسلم زوارات القبور" هي بمعنى زائرات لأن زوَّارات بضم الزاي المعجمة كما قاله الجلال المحلي في شرح المنهاج والسيوطي وأقره السندي والمناوي وصاحب تنقيب الرواة شرح المشكـاة قال هؤلاء: "الدائر على الألسنة ضم الزاي من زوارات، جمع زوار جمع زائرة سماعا وزائر قياساً. وقيل زوّارات للمبالغة فلا يقتضي وقوع اللعن على وقوع الزيارة إلا نادراً. ونوزع بأنه إنما قابل المقابلة بجميع القبور، ومن ثم جاء في رواية أبي داود زائرات بلا مبالغة"انتهى. فعلى هذا الضبط فهي بمعنى زائرات لا للمبالغة كما ظنه كثير من طلبة العلم فصيغة المبالغة بفتح الزاي لا بضمها، كما أن الصيغة الدالة على النسب بالفتح أيضا كقوله عز وجل: {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ} وذلك معلوم عند أهل التصريف قال ابن مالك في ألفيته:

بكثرة عن فـاعل بـديـل

فعّال أو مِفعَال أو فـعُـول

وقال في النسب:

في نسب أَغنى عن اليا فقبل

ومع فاعـل وفعَّـال فعـل

فيكون معنى زوّارات القبور: ذوات زيارة القبور على أن الصيغة للنسب. فاتفقت الروايتان على منع النساء من زيارة القبور مطلقاً. فعلى هذا فليس في هذه الرواية دليل على جواز زيارة النساء للقبور إن لم تتكرر، كما يقول به بعض الناس، مع أن صحة رواية "زائرات" كما تقدم نص صريح في أن زوّارات ليست للمبالغة. بل إما أن تكون هذه الصيغة على ما تقدم من أنها بالضم وإما أن تكون للنسب توفيقاً بين الدليلين فإن الجمع بين الدليلين متى أمكن فهو أولى من طرح أحدهما أو دعوى التعارض بينهما، قال شيخ الإسلام تقي الدين ابن تيمية رحمه الله: "وإذا كـانت زيارة النساء للقبور مظنة وسبباً للأمور المحرمة والحكمة هنا غير مضبوطة فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع"إلى آخر ما سيأتي من كلامه إن شاء اللّه تعالى.

فإذا استقر وضوح دلالة هذا الحديث على المنع مطلقا وأن اختلاف اللفظين لفظي ليس بينهما فارق على ما ذكرنا فاعلم أن هناك نصوصاً صحيحة تؤيد ما أسلفناه دافعة لتأويـل سنة رسول الله صلى اللّه عليه وسلم إلى مالا يحتمله النص إلا بتكلف ظاهر، مقررة لذلك المعنى العظيم وتلك القاعدة الشرعية الكبرى التي أجمعت عليها الأمة، وذلك أن سد الذرائع مطلوب ومقدم على جلب المنافع قال الله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} , وفي الحديث الصحيح "ولولا أن قومك حديثو عهد بكفر لهدمت الكعبة وبنيتها على قواعد إبراهيم" مع العلم أنه ليس هناك مصلحة راجحة في زيارتها للقبور كما هو الحـال بالنسبة للرجال والله أعلم.

7- تفصيل أدلة المنع:

أولاً: ما تقدم عن ثلاثة من سادات أصحاب رسول اللّه صلى الله عليه وسلم مخبرين عنه بلعنه زائرات القبور، وهو إما خبر عن اللّه فهو خبر صدق, وإما دعاء من رسول اللّه صلى اللّه عليه وسلم، فيا ويل من دعا عليه رسول اللّه صلى اللّه عليه وسلم وهذا اللعن مفيد لحكمين هما: التحريم والوعيد فهذا الوعيد الشديد دليل على أن زيارة النساء للقبور محرمة بل وكبيرة من الكبائر، لأن معنى اللعن هو الطرد والإبعاد عن رحمة اللّه تعالى. قال الشيخ تقي الدين بن تيمية رحمه الله تعالى في كتابه (رفع الملام عن الأئمة الأعلام)- ما نصه: "إن العلماء متفقون على وجوب العمل بأحاديث الوعيد فيما اقتضته من التحريم، وإنما خـالف بعضهم في العمل بآحادها في الوعيد خاصة، فأما بالتحريم فليس فيه خلاف معتد به"إلى أن قال: "بـل إذا كان في الحديث وعيد كـان ذلك أبلغ في اقتضاء التحريم على ما تعرفه القلوب".

ثانيا: روى الإمام أحمد في مسنده، وأبو داود والنسائي في سننهما، وابن حبان في صحيحه، والحاكم في المستدرك من حديث ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبُلى عن عبد الله بن عمرو قال: "قبرنا مع رسول الله صلى اللّه عليه وسلم يوماً، فلما فرغنا انصرف رسول اللّه صلى اللّه عليه وسلم وانصرفنا معه، فلما حاذينـا به وتوسط الطريق إذا نحن بامرأة مقبلة، فلما دنت إذا هي فاطمة فقال لها رسول اللّه صلى الله عليه وسلم: ما أخرجك يا فاطمة من بيتك؟ قالت: يا رسول اللّه رحمت على أهل هذا الميت ميتهم، فقال لها رسول اللّه صلى اللّه عليه وسلم: فلعلك بلغت الكُدَى - يعني: المقابر، بضم الكاف وفتح الدال المهملة مقصورا- قالت: معاذ اللّه وقد سمعتك تذكر فيها ما تذكر. قال: لو بلغت معهم الكُدى ما رأيت الجنة حتى يراها جد أبيك. فسألت ربيعة عن الكُدى فقال: القبور".

ثالثا: روى ابن ماجه والبيهقي عن علي رضي الله عنه قال: "خرج رسول الله صلى الله عليه وسلم فإذا نسوة جلوس فقال: ما يجلسكن؟ قلن: ننتظر الجنازة. قال: هل تغسلن ؟ قلن: لا، قال: هل تدلين فيمن يدلى؟ قلن: لا، قال فارجعن مأزورات غير مأجورات". وهذا كما قال الإمام ابن القيم رحمه اللّه تعالى "يدل على أن اتباعهن الجنائز وزر لا أجر لهن فيه إذ لا مصلحة لهن ولا للميت في اتباعهن لها، بل فيه مفسدة للحي والميت"اهـ.

رابعاً: روى البخـاري ومسلم وأحمد وابن جرير وأبو يعلى الموصلي والطبراني عن أم عطية قالت: "لما قدم رسول الله صلى اللّه عليه وسلم المدينة جمع نساء الأنصار في بيت وفيه ونهانا عن اتباع الجنائز ولم يعزم علينا".

والدلالة من الأحاديث الثلاثة المتأخرة- على منع النساء من زيارة القبور- ظاهرة، إذ في منعهن من اتباع الجنائز دليل على منعهن من زيارة المقابر، والعلة بين الحكمين مشتركة وسيأتي ما يشد المنع ويؤيده.

وفى حديثي عبد اللّه بن عمر وعلي رضي الله عنهم دليل على أن نهي النساء عن اتباع الجنائز في حديث أم عطية نهي تحريم لا نهي تنزيه كما قال به بعض أهل العلم رحمهم اللّه تعالى. وقد رأى عبد الله بن مسعود رضي الله عنه نساءً في جنازة فطردهن وقال: "واللّه لأرجـع إن لم ترجعن وحصبهن بالحجارة"، ذكره ابن الحاج في المدخل واللّه أعلم.

8- أدلة المجيزين والجواب عنها:

استدل المجيزون لزيارة النساء للقبور بما يلي:

أولاً: بحديث أم عطية المتفق عليه قال البخاري في صحيحه: حدتنا قبيصة بن عقبة حدثنا سفيان عن خـالد عن أم الهذيل عن أم عطية رضي اللّه عنها قالت: "نهينا عن اتباع الجنائز ولم يعزم علينا".

ثانياً: حديث أنس عند البخاري قال في صحيحه: حدثنا آدم حدثنا شعبة حدثنا ثابت عن أنس بن مالك رضي الله عنه قال: "مر النبي صلى اللّه عليه وسلم بامرأة تبكي عند قبر فقال: اتق الله واصبري، قالت : إليك عني فإنك لم تصب بمصيبتي ولم تعرفه، فقيل لها إنه النبي صلى اللّه عليه وسلم فأتت النبي صلى اللّه عليه وسلم فلم تجد عنده بوابين فقالت:لم أعرفك فقال: إنما الصبر عند الصدمة الأولى".

ثالثاً: حديث بريدة عند مسلم أن النبي صلى اللّه عليه وسلم قال: "كنت نهيتكم عن زيارة القبور. فزوروها فإنها تذكر الموت".

رابعاً: حديث عائشة عند مسلم والنسائي وفيه قالت: "كيف أقول لهم يا رسول اللّه؟ قال: قولي السلام على أهل الديار من المؤمنين والمسلمين" الحديث.

خامساً: حديث عبد اللّه بن أبي مليكة عند الترمذي في زيارة عائشة رضي اللّه عنها قبر أخيها عبد الرحمن بن أبى بكر قال ابن أبي مليكة: توفي عبد الرحمن بن أبي بكر بالحبشى ، فحمل إلى مكة فدفن فيها فلما قدمت عائشة رضي اللّه عنها أتت قبر عبد الرحمن بن أبي بكر فذكر الحديث وفيه أنها قالت: "لو شهدتك لما زرتك".

سادساً: رواية البيهقي عن بسطام بن مسلم عن أَبي التياح يزيد بن حميد عن عبد اللّه بن أبي مليكة "أن عائشة رضي الله عنها أقبلت ذات يوم من المقابر، فقلت لها: يا أم المؤمنين من أين أقبلت ؟ قالت: من قبر أخي عبد الرحمن بن أبي بكر، فقلت لها: أليس كـان نهى رسول اللّه صلى الله عليه وسلم عن زيارة القبور؟ قالت: كان نهى ثم أمر بزيارتها".

سابعاً: ما رواه الحاكم في مستدركه قال: حدثنا أبو حميد أحمد بن محمد بن حامد العدل بالطابران- حدثنا تميم بن محمد، حدثنا أبو مصعب الزهري، حدثني محمد بن إسماعيل بن أبي فديك، أخبرني سليمان بن داود عن جعفر بن محمد عن أَبيه عن علي بن الحسين عن أبيه أن فـاطمة بنت محمد صلى الله عليه وسلم كانت تزور قبر عمها حمزة كل جمعة فتصلي وتبكي عنده.

قال الحاكم: "رواته عن آخرهم ثقات", وتعقبه الذهبي في تلخيصه فقال: "هذا منكر جداً وسليمان ضعيف".

هذه جملة ما استدلوا به على الجواز وقد أوردها شيخ الإسلام ابن تيمية وفصّل الجواب عنها في كثير من كتبه، كما استوفى ذكرها والجواب عنها شمس الدين بن القيم- رحمه اللّه تعالى- وذلك في تهذيبه لسنن أبي داود ونحن إن شاء الله نلخص ما ذكره هذان الإمامان وما ذكره غيرهما مع ما يفتح الله به علينا في هذا المقام واللّه المستعان.

أما حديث أم عطية رضي اللّه عنها: فمحل استدلالهم من قولها "ولم يعزم علينا"، والجواب عنه كما قال الإمام أبو العباس بن تيمية رحمه اللّه قال ما نصه: "وأما قول أم عطية: (ولم يعزم علينـا) فقد يكون مرادها لم يؤكد النهي وهذا يقتضي التحريم وقد تكون هي ظنت أنه ليس بنهي تحريم، والحجة في قول النبي صلى اللّه عليه وسلم لا في ظن غيره". وقال ابن القيم رحمه اللّه تعالى: "وأما قول أُم عطية فهو حجة للمنع وقولها ولم يعزم علينا إنما نفت فيه وصف النهي وهو النهي المؤكد بالعزيمة وليس ذلك شرطاً في اقتضاء التحريم بل مجرد النهي كـاف، ولما نهاهن انتهين لطواعيتهن للّه ولرسوله صلى الله عليه وسلم فاستغنين عن العزيمة عليهن, وأم عطية لم تشهد في ذلك النهي وقد دلت أحاديث لعنة الزائرات على العزيمة فهي مثبتة للعزيمة فيجـب تقديمها".

قلت: وفي حديثي عبد اللّه بن عمرو وعلي رضي اللّه عنهم المتقدم ذكرهما ما يدل على أن نهيهن عن اتباع الجنائز نهي تحريم لا تنزيه، وفي ذلك دليل واضح على منعهن من زيارة القبور إذ العلة بين الحكمين مشتركة فصح أن الاستدلال به في جانب المنع أولى وأَرجح واللّه أعلم.

وأما حديث أنس عند البخاري: "مر النبي صلى اللّه عليه وسلم بامرأَة تبكي عند قبر على صبي لها، فقال: اتق اللّه واصبري" الحديث؛ فهو كذلك حجة للمنع لأن النبي صلى الله عليه وسلم لم يقرها بل أمرها بتقوى الله التي هي فعل ما أَمر به وترك ما نهى عنه ومن جملتها النهي عن زيارة النساء للقبور وقال لها: "اصبري"ومعلوم أن مجيئها للقبر وبكاءها مناف للصبر، فلما أبت أن تقبل منه لأنها لم تعرفه انصرف عنها، فلما علمت أنه صلى الله عليه وسلم هو الآمر لها جاءته تعتذر إليه من مخـالفة أمره . فأي دليل في هذا الحديث على جواز زيارة النساء للقبور ؟ ومع هذا فلا يعلم أن هذه القضية كـانت بعد لعنه صلى اللّه عليه وسلم زائرات القبور، ونحن نقول إما أن تكون دالة على الجواز فلا دلالة على تأخرها عن أحـاديث المنع، أو تكون دالة على المنع لأمرها بتقوى اللّه فلا دلالة فيها على الجواز، وعلى كلا التقديرين فلا تعارض هذه القضية أحاديث المنع ولا يمكن دعوى نسخها بها والله أعلم.

وأَما حديث بريدة رضي اللّه عنه: فقد قال المجيزون: إن هذا الخطاب يتناول النساء بعمومه، بل هن المراد به فإنه إنما علم نهيه عن زيارتها للنساء دون الرجال وهذا صريح في النسخ لأنه قد صرح فيه بتقديم النهي ولا ريب في أن المنهي عن زيارة القبور هو المأذون له فيها والنساء قد نهين عنها فيتناولهن الإذن.

والجواب عن هذا: أَن الصيغة في هذا الحديث هي خطاب للذكور, والنساء وإن دخلن فيه تغليباً فهذا حيث لا يكون دليل صريح يقتضي عدم دخولهن, وأَما حديث التحريم فمن أظهر القرائن على عدم دخولهن في خطاب الذكور، وقد كـان النبي صلى الله عليه وسلم في أول الإسلام قد نهي عن زيارة القبور صيانة لجانب التوحيد وقطعاً للتعلق بالأموات وسدا لذريعة الشرك، التي أصلها تعظيم القبور وعبادتها كما قال ابن عباس رضي الله عنهما: "فلما تمكن التوحيد من قلوبهم واضمحل الشرك واستقر الدين أذن في زيارة يحصل بها مزيد الإيمان وتذكير ما خلق العبد له من دار البقاء فأذن حينئذٍ فيها فكان نهيه عنها للمصلحة وإذنه فيها للمصلحة. وأما النساء فإن هذه المصلحة وإن كـانت مطلوبة منهن لكن ما يقارن زيارتهن من المفاسد التي يعلمها الخاص والعام من فتنة الأحياء وإيذاء الأموات والفساد الذي لا سبيل إلى دفعه إلا بمنعهن منها أعظم مفسدة من مصلحة يسيرة تحصل لهن بالزيارة، والشريعة مبناها على تحريم الفعل إذا كـانت مفسدته أرجـح من مصلحته، ورجحان هذه المفسدة لا خفاء به، فمنعهن من الزيارة من محاسن الشريعة". اهـ، من كلام ابن القيم ملخصاً.

وقال شيخه شيخ الإسلام ابن تيمية رحمه اللّه تعالى: "إن الخطاب في الإذن في قوله: فـزوروها لم يتناول النساء فلا يدخلن في الحكم الناسخ، والعام إذا عرف أنه بعد الخاص لم يكن ناسخـا له عند الجمهور فكيف إذا لم يعلم أن هذا العام بعد الخاص، إذ قد يكون قوله: "لعن رسول اللّه صلى الله عليه وسلم زوارات القبور" بعد إذنه للرجال في الزيارة يدل على ذلك أنه قرنه بالمتخذين عليها المساجد والسرج ، ومعلوم أن اتخـاذها المنهي عنه محكم كما دلت عليه الأحاديث الصحيحة والصحيح أَن النساء لم يدخلن في الإذن في زيارة القبور لعدة أوجه:

الأول: أن قوله صلى اللّه عليه وسلم "فزوروها" صيغة تذكير وصيغة التذكير إنما تناول الرجال بالوضع وقد تتناول النساء أيضا على سبيل التغليب لكن هذا فيه قولان.

الثاني: أَن النبي صلى اللّه عليه وسلم علل الإذن للرجال بأن ذلك يذكر الموت ويرقق القلب ويدمع العين ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنياحة لما فيها من الضعف وقلة الصبر، وإذا كانت زيارة النساء مظنة وسبباً للأمور المحرمة والحكمة هنا غير مضبوطة فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع، ومن أصول الشريعة أن الحكمة إذا كـانت خفية أو منتشرة علق الحكم بمظنتها فيحرم هذا الباب سدا للذريعة كما حرم النظر إلى الزينة الباطنة وكما حرمت الخلوة بالأجنبية وليس في ذلك من المصلحة ما يعارض هذه المفسدة فانه ليس في ذلك إلا دعاؤها للميت وذلك ممكن في بيتها", إلى أن قال رحمه اللّه: "إن قوله صلى اللّه عليه وسلم "من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان" معلوم أنه أدل على العموم من صيغة التذكير المتقدمة فإن لفظ (من) يتناول الرجال والنساء باتفاق الناس، وقد علم بالأحاديث الصحيحة أن هذا العموم لم يتناول النساء لنهي النبي صلى اللّه عليه وسلم لهن عن اتباع الجنائز فإذا لم يدخلن في هذا العموم فكذلك لا يدخلن في العموم المتقدم بطريق الأولى... فإذا كان النساء لم يدخلن في عموم اتباع الجنائز مع ما في ذلك من الصلاة على الميت فأن لا يدخلن في زيارة القبور التي غايتها دون الصلاة عليه بطريق الأولى، وعلى هذا فيكون الإذن في زيارة القبور مخصوصاً بالرجال، وخص بلعنه صلى الله عليه وسلم زائرات القبور فيكون من العام المخصوص"اهـ وبمثل هذا قال العلامة النووي في شرح مسلم: "هذا من الأحاديث التي تجمع الناسخ والمنسوخ وهو صريح في نسخ نهي الرجال عن زيارتها، وأَجمع على أن زيارتها سنة لهم، أما النساء ففيهن خلاف لأصحابنا وقدمنا أن مَنْ منعهن قال: النساء لا يدخلن في خطاب الرجال وهو الصحيح عند الأصوليين"اهـ. منه بلفظه.

وأما حديث عائشة: عند مسلم والنسائي الذي فيه قالت: "كيف أقول لهم"الحديث فالجواب عنه من وجوه:

أولها: حمل سؤالها للرسول صلى الله عليه وسلم وتعليمه إياها على ما إذا اجتازت بقبر في طريقها بدون قصد للزيارة، ولفظ الحديث ليس فيه تصريح بالزيارة عند من خرّجه بل قالت: ماذا أقول لهم؟ ولذلك صرح العلماء- رحمهم اللّه تعالى- بأنه يجوز لها أن تدعو بهذا الدعاء في هذه الحـال، بل ولا تسمى زائرة والحـالة هذه، فكأنها رضي اللّه عنها قالت ماذا أقول إذا جـزت بقبر في الطريق فقال: "قولي السلام على أهل الديار من المؤمنين والمسلمين" الحديث.. ولا أدل على ذلك من قولها في زيارتها لأخيها عبد الرحمن "لو شهدتك لما زرتك"وإلا لما كان لقولها هذا كبير معنى، وإن في حمل الحديث على هذا جمعاً بينه وبين أدلة المنع ودفعاً للتعارض عن سنة رسول اللّه صلى الله عليه وسلم فإن الجمع بين الدليلين متى أمكن فهو أولى من طرح أحدهما أو دعوى التعارض بينهما قال صاحب مراقي السعود في ذلك:

إلا فللأخـير نسخ بينـا

والجمع واجب متى ما أمكنا

وثانيها: أن حديث عائشة هذا يحتمل احتمالاً قوياً أَنه كـان على البراءة الأصلية ثم نقل عنها إلى التحريم العام فنسخ نهي الرجال عن الزيارة وبقي نهي النساء على عمومه كما أشار إلى ذلك المنذري رضي اللّه عنه بقوله: قد كان النبي صلى الله عليه وسلم نهى عن زيارة القبور نهيا عاماً للرجال والنساء ثم أذن للرجال في زيارتها واستمر النهي في حق النساء لورود ما يقتضي تخصيصهن في ذلك الحكم من أحاديث اللعن وغيرها".

وقال شيخ الإسلام ابن تيمية رحمه اللّه تعالى: وقد قرن الرسول صلى اللّه عليه وسلم لعننة الزائرات بلعنة المتخذين عليها المساجد والسرج، ومعلوم أَن اتخاذ المساجد والسرج، لم يقل أحد من العلماء بجوازه فكذلك ما قرن به من لعنة الزائرات واللّه أعلم.

والثالث: أن عائشة رضي اللّه عنها ليست كغيرها من النساء لمـا تحلت به من الآداب اللائقة بزيارة القبور لقوة إيمانها وعظيم صبرها وكمال عقلها ووفور فضلها، قال اللّه تعالى في عموم نسـاء النبي صلى الله عليه وسلم {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ} (الأحـزاب / 33) وقال عليه الصلاة والسلام: "كمل من الرجال كثير ولم يكمل من النساء إلا مريم ابنة عمران وآسية وأن فضل عائشة على النسـاء كفضل الثريد على سائر الطعام" أما غيرها من النساء فإنه لا يؤمن ممن زارت القبر لجهالتها وضعف عزيمتها وقرب جزعها أن ترتكب شيئا من المحظورات كالنياحة والجزع والتعديد خصوصا في زماننا هذا الذي انضم إلى ما ذكر كثرة تبرج النساء وارتكابهن فتنة العري والتبرج والاختلاط ، ومن له غيرة في الدين و بصيرة بقواعد الشريعة عرف وجاهة ما ذكر واللّه المستعان.

الرابـع: حمل سؤالها للرسول صلى الله عليه وسلم وتعليمه إياها على أنها مبلغة عن رسول اللّه صلى اللّه عليه وسلم ومثل هذا في السنة كثير في تعلمها وأخذها من رسول اللّه صلى اللّه عليه وسلم ما تخبر به أصحاب رسول اللّه صلى اللّه عليه وسلم رضوان اللّه عليهم مع عدم شرعيته في حق النساء. قال الزركشي- في الإجابة لإيراد ما استدركته عائشة على الصحابة- أخرج مسلم عن داود بن عامر بن سعد بن أبي وقاص عن أبيه أنه كان قاعداً عند عبد الله بن عمر إذ طلع خباب صاحب المقصورة فقال: يا عبد اللّه بن عمر ألا تسمع ما يقول أبو هريرة إنه سمع رسول اللّه صلى اللّه عليه وسلم يقول: "من خرج مع جنازة من بيتها وصلى عليها نم تبعها حتى تدفن كان له قيراطـان من أجر كل قيراط مثل أحد، ومن صلى عليها تم رجع كـان له من الأجر مثل أحد" فـأرسل ابن عمر خباباً إلى عائشة يسألها عن قول أبي هريرة ثم يرجـع إليه فيخبره بما قـالت. وأخذ ابن عمر قبضة من حصى المسجد يقلبها في يده حتى رجـع إليه الرسول فقال: قالت عائشة: صدق أبو هريرة. فضرب ابن عمر بالحصى الذي كان في يده الأرض وقال: لقد فرطنا في قراريط كثيرة" اهـ.

وقد لاح لك مما تقدم من الأحاديث الصحيحة أن هذا العموم لم يتناول النساء لورود النهي الخـاص من النبي صلى اللّه عليه وسلم عن اتباعهن الجنائز فكذلك ما هنا فـاحفظ ذلك وكن به حفيا وتدبر بعين البصير بمرامي الشريعة وقواعدها فسيظهر لك بمعونة الله صحة ما ذكرناه ورجحان ما أبديناه ولا حوله ولا قوة إلا بالله.

وخلاصة القول أن في حمل الحديث على أحد الوجوه المذكورة جمعاً بعين الأحاديث وتأليفاً لسنن كثيرة نذكر فيها ما يلي:

أولاً: موافقته للنهي الخاص من النبي صلى الله عليه وسلم عن زيارة القبور كما في أحاديث اللعن وما في معناها كحديثي عبد اللّه بن عمرو وعلي رضي الله عنهم.

ثانياً: أن في حمل الحديث على ذلك جمعاً بينه وبين قولها المتأخر قطعاً على ذلك - لو شهدتك لما زرتك- وإلا لما كان في قولها هذا كبير معنى.

ثالثاً: موافقته لحـال الصحابة رضوان اللّه عليهم حيث لم ينقل فيما نعلم أَن نساءهم كن يزرن المقابر، ولو كان شيء من ذلك لنقل إلينا كما نقل إلينا سائر سيرهم وما جرى بينهم من القضايا والمناظرات في الأحكـام الشرعية، فلما لم ينقل إلينا شيء من ذلك دل على أنهم آمنوا بالنهي وأقروه على ظاهره كما جاء من غير بحث ولا نظر، وهذا هو مذهب أهل الحديث وأئمة التحقيق كثر اللّه سوادهم، قال الإمام أبو العباس بن تيمية رحمه اللّه : "وما علمنا أن أحداً من الأئمة استحب لهن زيارة القبور ولا كان النساء على عهد النبي صلى الله عليه وسلم وخلفائه الراشدين يخرجن إلى زيارة القبور كما يخرج الرجال"اهـ بلفظه.

رابعاً: أن المحرم لا بد أن يشتمل على مفسدة محضة أو راجحة وزيـارة النساء للقبور تشتمل على مفاسد كثيرة في الغالب فالتحريم إذاً ألصق بأصول الفرع ومقاصده.

خامساً: أن أحـاديث النهي تضمنت حكماً منطوقاً به، وحديث عائشة عند مسلم صحيح غير صريح فيما استدل به عليه، إذ لم تقل ماذا أقول إذا زرت القبور بل قالت ما أقول لهم، وهذا يحتمل الزيارة وغيرها. قال أبو بكر الحازمي في كـتابه الاعتبار: "الوجه الثالث والثلاثون من وجوه الترجيح أن يكون الحكم الذي تضمنه أحد الحديثين منطوقاً به وما تضمنه الحديث الآخر يكون محتملاً"اهـ. أي فيجب تقديم ما هو منطوق به.

سادساً: أن عامة العلماء قد رجحوا الدليل الحـاظر كـحديث اللعن في هذا المقام على دليل الإباحة كحديث عائشة عند مسلم على احتماله، فمن ادعى بعد ذلك أنه أبيح بعد المنع فعليه البيان لاسيما وقد ذكر هذا الوعيد الشديد في جانب المنع فالمسألة إذاً لا مسرح فيها للاجتهاد واللّه أعلم.

سابعاً: أن مما يرجـح به أحد الحديثين على الآخر كثرة العدد في أحد الجـانبين وهى مؤثرة في باب الرواية لأنها تقرب مما يوجب العلم وهو التواتر كما حكى ذلك الحافظ أبو بكر الحازمي في اعتباره.

قلت: وقد لاح لك مما تقدم أن عدد جانب المنع أكثر والاستدلال بها أظهر وباللّه التوفيق.

والجواب عن حديثها في زيارتها لأخيها عبد الرحمن هو كما قال الحافظ بن القيم في تهذيب السنن: "إن المحفوظ في هذا الحديث حديث الترمذي مع ما فيه، وعائشة إنما قدمت مكة للحـج فمرت على قبر أخيها في طريقها فوقفت عليه وهذا لا بأس به، إنما الكلام في قصدها الخروج لزيارة القبور ولو قدر أنها عدلت إليه وقصدت زيارته فهي قد قالت: "لو شهدتك لما زرتك"وهذا يدل بالصراحة أن من المستقر المعلوم عندها أن النساء لا يشرع لهن زيارة القبور وإلا لم يكن في قولها ذلك معنى"اهـ.

وأما رواية الحاكم التي فيها أن عائشة قالت لمن سألها نهى عنها ثم أمر بزيارتها فقد قال الإمام تقي الدين بن تيمية: "لا حجة في حديث عائشة هذا، فإن المحتج عليها احتج بالنهي العام فدفعت ذلك بأن النهي منسوخ وهو كما قالت رضى اللّه عنها ولم يذكر لها المحتج النهي المختص بالنساء الذي فيه لعنهن على الزيارة يبين ذلك قولها قد أمر بزيارتها فهذا يبين أنه أمر بها أمراً يقتضي الاستحباب، والاستحباب إنما هو ثابت للرجال خاصة ولكن عائشة بينت أن أمره الثاني نسخ نهيه الأول فلم يصلح أن يحتج به, وهو أن النساء على أصل الإباحة، ولو كانت عائشة تعتقد أن النساء مأمورات بزيارة القبور لكانت تفعل ذلك كما يفعله الرجل ولم تقل لأخيها لما زرتك". وقال ابن القيم رحمه اللّه في هذه الرواية: إنها من رواية بسطام بن مسلم، ولا صح فإن عائشة رضي اللّه عنها تأولت ما تأول غيرها من دخول النساء في الإذن، والحجة في قول المعصوم لا في تأويل الراوي، وتأويل الراوي إنما يكون مقبولاً حيث لا يعارضه ما هو أقوى منه وهذا الحديث قد عارضه أحاديث منع زيارة النساء للقبور"اهـ.

(تنبيـه) : قول ابن القيم رحمه اللّه تعالى إن هذا الحديث من رواية بسطام ابن مسلم ولو صح قـد يفهم منه أن هذا الحديث ضعيف من جهة بسطام هذا وليس الأمر كما يظن بل بسطام بن مسلم ثقة كما قال الحافظ في التقريب: "بسطام بن مسلم بن نمير العوذي بفتح المهملة وبسكون الواو، بصري ثقة من السابعة" اهـ. وقال أحمد: "صالح الحديث ليس به بأس", وقال ابن معين وأبو زرعة: "ثقة" والله أعلم.

وأما ما رواه الحاكم أن فاطمة بنت محمد صلى اللّه عليه وسلم كانت تزور قبر عمها حمزة كل جمعة الحديث. فهو حديث ضعيف منكر كما قاله الذهبي في تلخيصه وتضعيفه من سليمان بن داود وقال البيهقي في سننه الكبرى بعد سياقه لهذا الحديث: "إن حديث فاطمة رضي اللّه عنها في زيارتها قبر عمها حمزة منقطع"اهـ.

وقال العلامة محمد بن إسماعيل الصنعاني في سبل السلام بشرح بلوغ المرام- ما نصه: "وما أخرجه الحاكم من حديث علي بن الحسين أن فاطمة رضي الله عنها كانت تزور قبر عمها حمزة كل جمعة فتصلي وتبكي عنده. قلت: وهو حديث مرسل فإن علي بن الحسين لم يدرك فاطمة بنت محمد صلى اللّه عليه وسلم، وعموم ما أخرجه البيهقي في شعب الإيمان مرسلاً: "من زار قبر الوالدين أو أحدهما في كل جمعة غفر له وكتب باراً" "اهـ.

فهذا الحديث كما رأيت قد رمي بالضعف والنكارة والانقطاع والإرسال فلا يكون مثل هذا حجة في الدين واللّه أعلم.

9- نقل جملة من كلام أئمة التحقيق في هذه المسألة:

قال أبو العباس على بن محمد بن عباس البعلي الحنبلي في ترتيبه اختيارات شيخ الإسلام ابن تيمية رحمه اللّه- ما نصه: "ونهي النساء عن زيارة القبور هل هو نهي تنزيه أو تحريم فيه قولان: وظاهر كلام أبى العباس ترجيح التحريم لاحتجاجه بلعن النبي صلى اللّه عليه وسلم زائرات القبور وتصحيحه إياه، ورواه الإمام أحمد و ابن ماجه والترمذي وصححه وأنه لا يصح ادعاء النسخ بل هو باق على حكمه، والمرأة لا يشرع لها الزيارة الشرعية ولا غيرها اللهم إلا إذا اجتازت بقبر في طريقها فسلمت عليه ودعت له فهذا حسن"اهـ.

وقال صاحب المهذب: "ولا يجوز للنساء زيارة القبور لما روي عن أبي هريرة رضي الله عنه أن رسول اللّه صلى الله عليه وسلم لعن زوارات القبور".

وقال السيوطي في كتابه زهر الربى على المجتبى للنسائي عند الحديث المتكلم عليه في النهي: "وبقين أي النساء تحت النهي لقلة صبرهن وكثرة جـزعهن". قال السندي: "وهو الأقرب لتخصيصهن بالذكر"والله أعلم. وقال ا بن حجر الهيثمي الشافعي في كتابه الزواجر ما نصه: "الكبيرة الحادية والثانية والثالثة والعشرون بعد المائة اتخاذ المساجد أو السرج على القبور وزيارة النساء لها، وتشييعهن الجنائز" فساق حديث ابن عباس وأبي هريرة وابن عمر ثم قال: "تنبيه: عد هذه الثلاثة هو صريح الحديث الأول في الأولين لما فيه من لعن فاعلها وصريح الحديث الثاني في الثانية وظاهر حديث فاطمة في الثالثة بل صريح رواية النسائي: ما رأيتن الجنة إلى آخره. ولم أر من عد شيئاً من ذلك بل كلام أصحابنا في الثلاثة مصرح بكراهتها دون حرمتها فضلاً عن كونها كبيرة فليحمل كون هذه كبائر على ما إذا عظمت مفاسدها كما يفعل كثير من النساء من الخروج إلى المقابر وخلف الجنائز بهيئة قبيحة جداً إما لاقترانها بالنياحة وغيرها أو بالزينة عند زيارة القبور بحيث يخشى منها الفتنة.." إلى آخر كلامه رحمه اللّه تعالى.

قلت: وقد تقدم كلام النووي رحمه اللّه -وهو من كبار الشافعية- مصرحا بالتحريم وأما حمل ابن حجر الهيثمي التحريم على ما إذا عظمت الفتنة فهذا مما لا خلاف فيه بين أهل العلم فيما نعلم وقد صرح بذلك غير واحد، وأما بدون اقتران ذلك فتبين لك مما تقدم ومما يأتي أن مقتضى نصوص الشريعة وقواعدها التحريم وما أحسن ما قاله العيني رحمه اللّه تعالى: "إن زيارة القبور مكروهة للنساء بل حرام في هذا الزمان ولاسيما نساء مصر لأن خروجهن على وجه الفساد والفتنة وإنما رخص في الزيارة لتذكر أمر الآخرة وللاعتبار بمن مضى وللتزهيد في الدنيا"قاله صاحب عون المعبود نقلاً عنه.

وهذا قاله العيني في نساء مصر القرن التاسع فكيف لو رأى هو وأمثاله من الغيورين على الإسلام نساء القرن الرابع عشر وما يرتكبنه من التبرج والسفور وفتنة العري والاختلاط لما تردد هو وأمثاله في منعهن من الزيارة قولاً واحداً والله أعلم.

وقال الساعاتي في الفتح الرباني: "قال صاحب المدخل المالكي: قد اختلف العلماء في زيارة النساء للقبور على ثلاثة أقوال: أولاً المنع مطلقاً. ثانياً الجواز على ما يعلم في الشرع من الستر والتحفظ عكس ما يفعل اليوم. ثالثاً: يفرق بين الشابة والمنجـالة أي العجوز-. ثم قال: اعلم أن الخلاف في نساء ذلك الزمان أما خروجهن في هذا الزمان فمعاذ اللّه أن يقول أحد من العلماء أو من له مروءة في الدين بجوازه".

وقال العلامة صديق بن حسان البخاري في كتابه حسن الأسوة: "الراجـح نهي النساء عن زيارة القبور وإليه ذهب عصابة أهل الحديث كثر اللّه سوادهم". وقال صاحب المرعاة: "قال أحمد شاكر في تعليقه على الترمذي: النهى ورد خاصا بالنساء والإباحة لفظها عام والعام لا ينسخ الخاص بل الخاص حـاكم عليه ومقيد له".

وقد سئل سماحة مفتي الديار السعودية الشيخ العلامة محمد بن إبراهيم بن عبد اللطيف عن حكم وقوف النساء -عند دخولهن المسجد النبوي الشريف- على قبر نبينا محمد صلى الله عليه وسلم فأجاب رحمه اللّه بفتوى قال فيها بعد أن ذكر أحاديث اللعن: "إن التعبير برواية زائرات القبور يدل على عدم تخصيص النهى بالإكثار من الزيارة كما توهمه بعضهم من التعبير في الروايات الأخرى بلفظ "زوّارات القبور"ثم قال بعد أَن ذكر تحقيقاً جلياً في المسألة "والخلاصة: أنه لا يجوز للنساء قصد القبور بحالة ولا يدخلن في عموم الإذن بل الإذن خاص بالرجال والله أعلم".

قلت: فالقول بالتحريم مطلقاً هو القول الذي ندين اللّه به ولا نعتقد سواه، إذ هو الموافق لأمر رسول اللّه ونهيه وقواعد شريعته ومصالح أمته فأما موافقته لأمره فإنه صلى اللّه عليه وسلم حكم على المرأة التي تبكي عند قبر على صبي لها بمنافاة ذلك للصبر والتقوى فأمرها بقوله لها: "اتق اللّه واصبري" فهذا موافق لأمره, وأما موافقته لنهيه فلقوله: "لعن رسول اللّه صلى اللّه عليه وسلم زائرات القبور" فاجتمع في هذه المسألة أبلغ الطرق لإثبات هذا الحكم من أمره ونهيه صلى اللّه عليه وسلم. وأما موافقته لقواعد شريعته ومصالح أُمته فمن وجوه عديدة نذكر منها ما يلي:

أولاً: من المستقر المعلوم من قواعد الشريعة المطهرة: أن درء المفاسد مغلب على جلب المنافع لاسيما عند عظمة المفاسد كـالحالة هذه إذ ليس في زيارة النساء للمقابر أي مصلحة راجحة كما هي في حق الرجال،والخروج في حقهن لا يكون إلا لحـاجة فكيف يقدم ما ليس بواجب على الواجب بـل كيف إذا لم يكن مشروعاً.

ثانيا: إن النساء ناقصات عقل ودين مع ضعف صبرهن وكثرة جـزعهن ومن جراء هذا نهى النبي صلى الله عليه وسلم عن الجزع المؤدي إلى لطم الخدود وشق الجيوب وزيارتهن مجددة للحزن والبكاء والنوح على ما جرت به عادتهن الناتجة من نقصان الدين والعقل وقلة الصبر وكثرة الجزع فلو لم تحرم زيارة النساء للقبور إلا من هذا الباب لكفى فكيف إذا ترتب عليها من المخالفات الباطلة مالا يخفى على كل من شهد ما يقع منهن في زماننا هذا من تبرج بـزينة واختلاط وغير ذلك مما أنكره الشرع.

ثالثاً: إن حرمة التبرج والاختلاط- معلوم بـالضرورة من الدين والعقل السليم.فخروج المرأة من بيتها لغير ضرورة يؤدي في الغالب إلى ارتكـاب هذه الممنوعات شرعا بل والى ترك ما هو أهم من إحصانها وقرارها في بيتها والقيام بحقوق زوجها كما قال اللّه عز وجل {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} بل يؤدي إلى أعظم مما تقدم من وقوع اللعنة عليها على لسان رسول اللّه صلى اللّه عليه وسلم، ومن شهد ما يقع في عصرنا هذا عند مـزارات قبور الصالحين وغيرهم لاسيما عند قبر النبي صلى اللّه عليه وسلم وصاحبيه علم غاية العلم أن ما ذكرناه من المفاسد المترتبة على فتح هذا الباب أمر واقـع لا يحتمل الشك والارتياب وأن منعهن من زيارة القبور هو مقتضى شرعه وحـكمه ومن محاسن شريعته. وكـم من مسائل منعها الشارع لا لذاتها ولكن لما يتوصل إليه بأسبابها من ذلك نهيه عن تجصيص القبور وتشريفها والبناء عليها وعن الصلاة إليها وعندها وعن شد الرحال إليها- كل ذلك لئلا يكون ذريعة إلى اتخاذها أوثانا,ً وهذا التحريم عام في حق من قصد ومن لم يقصد، كل ذلك حماية لجناب التوحيد وسلامة الفطرة، والمحافظة على ذلك معروفة بطبيعة العقائد الإسلامية واللّه المستعان.

خاتمة في أن هدي السلف في الاتباع ومجانبة الابتداع:

لا يخفى على كل من كان هدفه التمسك بآداب شريعة الإسلام أن الخير كله في اتباع السلف وأن الشر في ابتداع الخالفين، فمن ثم لما لم ينقل عن القرون المشهود لها بالخير أن نساءهم يزرن المقابر تيقنـا يقينا لا يساوره شك أنهم فهموا المنع من الشارع من غير قيد، ومن المعلوم أيضا لما هم عليه من قوة التمسك بالسنة والولوع بها ومن الورع وحب التسابق إلى الخير وتبليغ ما جاء عن المصطفى عليه الصلاة والسلام، أنه لو كـانت زيارة النساء خيراً لسبقونا إليها ولنقل عنهم جوازها كما نقل عنهم منعها على لسان رسول اللّه صلى الله عليه وسلم .وقد قال الأول:

والحـق يعـرفـه ذوو الألـبـاب

والحـق أَبـلج لا تزيـغ سبـيلـه

فلنفعل كما فعلوا وليسعنا ما وسعهم من الاستغناء بما أحـل الله عما حرمه فما أحسن الاقتصار على الطريقة المأثورة عن سلف هذه الأمة فإنهم كانوا أعلم بشريعة اللّه وأقوى تعظيما لأوامره وأوامر رسوله من سائر الأمم، ومن ظن أن في قدرته وإمكانه أن يفوقهم في تعظيم أوامره فقد خاب ظنه ورجـع بخفي حنين فواللّه لو أنفق أحدنا مثل أحدٍ ذهباً لما بلغ مد واحد منهم ولا نصيفه كما ورد عنه ذلك عليه الصلاة والسلام ويذكر أن الإمام مالكاً رحمه الله كثيراً ما ينشد:

وشـر الأمور المحدثـات البـدائـع

وخـير أمور الديـن ما كـان سنـة

فما من بدعة تحدث في الإسلام إلا ويرفع في مقابلتها سنة من سنن الهدى، وحسبك في وجوب الاتباع والتحذير من الابتداع ما رواه المقدسي في المختارة أن النبي صلى اللّه عليه وسلم قال: "إن اللّه حجب التوبة عن كل صاحب بدعة حتى يدع بدعته".

وساق الشاطبي في الاعتصام من حديث: "المدينة حرم ما بين عير إلى ثور من أحدث فيها حدثا أو آوى محدثاً فعليه لعنة اللّه والملائكة والناس أجمعين لا يقبل اللّه منه يوم القيامة صرفاً ولا عدلا" وهذا الحديث في سياق العموم فيشمل كل حدث أحدث فيها مما ينافي الشرع، والبدع من أقبح الحدث وهو وإن كان مختصاً بالمدينة فغيرها أيضا يدخل في المعنى... ويروى عن أبي أويس الخولاني أنه قال: "لأن أرى في المسجد ناراً لا أستطيع إطفاءها أحب إلي من أن أرى فيه بدعة لا أستطيع تغييرها".

وقال عبد اللّه بن مسعود رضي اللّه عنه: "اتبعوا ولا تبتدعوا فقد كفيتم وعليكم بالأمر العتيق". وكان السلف يقولون: "احذروا من الناس صنفين: صاحب فتنة فتنهُ هواه، وصاحب دنيا أعجبته دنياه". وقال أبو عمير عيسى بن محمد النحاس في صفة الإمام أحمد رحمه اللّه: "عن الدنيا ما كان أصبره وبالماضين ما كان أشبهه وبالصالحين ما كان ألحقه، أتته البدع فنفاها والدنيا فأباها، وخصه اللّه بنصرة دينه والقيام بحفظ سنته ورضيه لإقامة حجته ونصر كلامه حين عجز عنه الناس".

ويروى عن الإمام مالك رحمه الله: "لا يصلح آخر هذه الأمة إلا بما صلح به أولها فما لم يكن يومئذٍ ديناً لا يكون اليوم ديناً".

وإلى هنا انتهى ما أردنا جمعه وكان ذلك في مدينة الرسول صلى الله عليه وسلم جعلها الله آمنة مطمئنة وسائر بلاد المسلمين والحمد لله الذي بتوفيقه تتم الصالحات. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.


 العدد 52 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات
سعد ند ى
المدرس بالجامعة الإسلامية

في الحلقات الخمس الماضية يسر الله لي معالجة شيء من المعاني المتعلقة ببعض أسماء الله الحسنى في محاولة لفهم جوانب من مضامينها ؛ وكان آخر ما شملته هذه المحاولة هو اسمي(المولى-والوليّ) . ولما بدا لي ا، أستكمل بحثي في هذه الحلقة ، ذكرت دعاء الرسول صلى الله عليه وسلم الجامع لهذين الاسمين في آن معا حين يضرع إلى ربه قائلا: "اللهم آت نفسي تقواها ، وزكها أنت خير من زكاها،أنت وليها ومولاها".

وهذا الدعاء الرائع يشمل خيري الدنيا والآخرة، إذ أنه لو جمع الإنسان أن يبعد عن نفسه فجورها، وأن تحقق لها بقواها، لكان كل ما يأتيه مراقباً فيه لله تعالى طامعاً في ثوابه، حاذراً من عقابه، وكذلك لو جمع للإنسان أن تجنب نفسه تدسيتها، وتُحصلَّ لها تزكيتها، لكان كل ما يصدر عنه نقياً طاهراً.

وما دام أن عمل الإنسان قد خلص لله جل وعلا، ونقي من كل شائبة، فإنه يكون سبباً في خيره وفلاحه في دنياه وآخرته.

ومن ذا الذي يخلص النفس من فجورها وتدسيتها؟ ومن ذا الذي يحقق لها تقواها وزكاتها؟ إنه الله القدير سبحانه، قلوبنا بين إصبعين من إصبعه يقلبها كيف يشاء، ذلك بأنه-جل وعلا- يتولى أمر عبده المؤمن، ويوليه رعايته وتوفيقه، فيعيش في كنفه، ويحظى بالأمن في رحابه.

ومن أسعد ممن يرعاه حبيبه، ويتولاه مولاه ؟ ويأخذ بناصيته إلى برّ النجـاة؟

وبالتأمل في كتاب اللّه العزيز، نجد تلك المعاني في مثل قوله تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} (الشمس آية 6-10).

ومعنى قوله تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا} : أي خلقها سويةً مستقيمة على الفطر القويمة كما قال سبحانه: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ} [1] .

أو بمعنى: سوَّاها: خلقها وأنشأها وسوى أعصابه [2] .

ومعنى قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} : أي بيّن لها الخير والشر، أو ألهمهما الخير والشر، أو جـعل فيها فجورها وتقواها [3] .

أو بمعنى: عرَّفها وأفهمها حالهما (أي حال التقوى والفجور) وما فيهما من الحسن والقبح. أو عرفها طريق الفجور والتقوى، والمعصية والطاعة. أو: عرفها طريق الخير وطريق الشر كما قال تعالى: {وَهَدَيْنَاهُ النَّجْدَيْنِ} . وقد حكى الإمام بن كثير قول محمد بن كعب: "إذا أراد اللّه بعبده خيراً ألهمه الخير فعمل به، وإذا أراد به الشر ألهمه الشر فعمل به". كما حكى قول ابن زيد: جعل فيها ذلك بتوفيقه إياها للتقوى، وخذلانه إياها للفجور. واختار الـزجاج هذا القول، وحمل الإلهام على التوفيق والخذلان. وقال الواحدي: وهذا هو الوجه لتفسير الإلهام، فإن التبيـين والتعليم والتعريف دون الإلهام، والإلهام أن يوقع في قلبه ويجعل فيه، وإذا أوقـع الله في قلب عبد شيئا ألزمه ذلك الشيء وهذا صريح في أن اللّه خلق في المؤمن تقواه، وفى الكـافر فجوره [4] .

وجـاء في معنى قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} أن الرسول صلى اللّه عليه وسلم كـان عندما يقرأ هذه الآية يقول: "اللهم إني أعوذ بك من العجز والكسل، والهرم والجبن والبخل وعذاب القبر، اللهم آت نفسي تقواها، وزكها أنت خير من زكـاها، أنت وليها ومولاها، اللهم إني أعوذ بك من قلب لا يخشع، ومن نفس لا تشبع، وعلم لا ينفع، ودعوة لا يستجـاب لها" رواه الإمام أحمد- بسنده- عن زيد بن أرقم الذي قـال عن هذه الدعوات:

"كـان رسول اللّه صلى اللّه عليه وسلم يُعلمْناهنّ ونحن نعلمكُموهنّ" . ورواه الإمام مسلم – بسنده- كذلك عن زيد بن أرقم [5] .

وقيل في معنى {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} أنه عرفها الفجور والتقوى، وما تميز به رشدها وضلالها- قـال ابن عباس: "بين لها الخير والشر والطاعة والمعصية، وعرفها ما تأتي وما تتقي" [6] .

أقـول: وقد تظهر شبهة عند بعض الذين لا يعلمون، فيرى أن هناك تعارضاً بين الآية المذكورة وهي قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} وبين آيات أخرى تضاد معناها من مثل قوله تعالى: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} (البقرة آية 16)، وقوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ} (فصلت آية 17)، وقوله تعالى :{فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} (الكهف آية 39)، وقوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ} (إبراهيم آية 33)، وقوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً} (الفرقان آية 37، 38)، وقوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} (الأحزاب آية 67). وقوله تعالى: {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} (الحشر آية 16). إلى غير ذلك من كثير الآيات التي يفهم منها أن فجور العبد وضلاله إنما هو بكامل اختياره ومشيئته دون تدخل لأي إرادة أو مشيئة أخرى سواه. في حين أن قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} يفهم منه أن الله هو الذي يضع الفجور أو التقوى بالإلهام في قلب عبده.

وخلص هؤلاء إلى أن هناك تعارضا بين نوعي الآيات، وأخذوا يؤولون ويخبطون، ونشأت اتجـاهات شاذة حملتها الفرق الضالة كالقَدرية الذين نفوا قدرة الله القدير سبحـانه فزعموا أن العبد هو الذي يخلق عمله استقلالا، ولهذا سّموا (مجوس هذه الأمة)، وذلك لمشابهتهم المجوس في قولهم بالأصلين: النور والظلمة ؛ ويعنون بذلك أن هناك إلهين: إله النور ويصدر عنه كل خير، وإله الظلمة ويصدر عنه كل شر. كذلك القدرية يقولون إن اللّه خالق العباد، وأن العباد خالقين لأفعالهم. وبهذا كان عند القدرية- كما يعتقد المجوس- خالقان.

ومن ثم عطلوا صفة (القدرة) التي يتصف بها الله جل وعلا، وكذبوه فيما سمى به نفسه سبحانه من اسم (القادر، والقدير) كما عطلوا صفة المشيئة أو الإرادة التي وصف بها نفسه تبارك وتعالى، في مثل قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلا أَنْ يَشَاءَ اللَّهُ} (الكهف آية 33، 34). وقوله تعالى: {إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} (الحج آية 14).

ومن الفرق الضالة كذلك الجَبْرِيًة الذين زعموا أن فاعل جميع الأفعال هو الله تعالى، ونفوا أن العبد يفعل شيئا، ونتج عن اتجاههم هذا: القولُ بأن العبد مجبور على فعله لأنه بإتيانه ما يفعل ليس إلا كريشة في مهب الرياح تتقاذفها تارة يمنةً وتارة يسرةً، ومن ثم فلا مشيئة له ولا إرادة، وهو في أفعاله مسير تسييرا كاملا لا اختيار له في أي عمل.

وهؤلاء كذبوا الله تعالى فيما أثبته للعبد من مشيئة في مثل قوله تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} (الكهف آية 29)، وافتروا عليه الكذب سبحانه في أنه يجبر العبد على مالا يريد فعله ومالا يقدم عليه بمحض اختياره. وبهذا الاتجاه الضال انتشرت بين الناس مقالة أن العبد مُسَيرٌ لا مخير. وهذا زعم كاذب، وخبْط في التيه، بلا برهان من الله.

ومثل هاتين الفرقتين القدرية والجبرية قد فرطت أولاهما فنفت ما أثبته اللّه لنفسه سبحانه من صفات وأفرطت الثانية فأثبتت للعبد ما لم يثبته له اللّه، وكلا الفرقتين مكذب لله تعالى فيما أخبر من إثبات مشيئة له سبحانه وإثبات مشيئة للعبد في مثل قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} (الإنسان الآية 30) وفيما أخبر من خلقه للعبد ولعمله في مثل قوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات الآية 96).

ومن ثم فالعبد له مشيئة، وهو مخير تمام التخيير في جميع التكليفات، وتتميز بأنها تتم بعمله واختياره، كالصلاة والصيام والزكاة وسائر التكاليف، وهو مُسَير تسييرا كاملا فيما وراء التكاليف كالرزق، والأجل، وإنجاب الأولاد أو العقم وما ماثل ذلك، وتتميز هذه الأمور بأنه لا يد له فيها البتة. وهذا ما توسط به أهل السنة والجماعة.

وتحقيق هذه المسألة يرجع إليها في مظانها لأن المقام يضيق هنا عن تفصيلها, فأحيل القارئ الكريم على تلك المظان من كتب العقيدة.

ومعنى قوله تعالى: { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } : قد أفلح من زكى نفسه بطاعة اللّه وطهرها من الأخلاق الدنيئة والرذائل. أو أن المعنى: قد أفلح من زكى اللّه نفسه [7] .

وقد ذكر الإمام الشوكاني في معنى هذه الآية: أنه قد فاز من زكى نفسه وأنماها وأعلاها بالتقوى بكل مطلوب، وظفر بكل محبوب [8] .

وذُكر في تيسير الكريم الرحمن أن معنى هذه الآية: أنه طهر نفسه من الذنوب، ونقاها من العيوب، ورقّاها بطاعة اللّه وعلاّها بالعلم النافع، والعمل الصالح [9] .

وجاء في صفوة التفاسير أن معنى هذه الآية: أنه فاز وأفلح من زكى نفسه بطاعة الله، وطهرها من دنس المعاصي والآثام [10] .

ومعنى قوله تعالى: {وَقَدْ خَابَ مَنْ دَسَّاهَا} أنه خاب من دسَّسَ نفسه أي أخملها ووضع منها، وذلك بخذلانه إياها عن الهدى حتى ركب المعاصي وترك طاعة الله عز وجل. أو أن المعنى: قد خاب من دسّ الله نفسه [11] .

وذكر الإمام الشوكاني في معنى {وَقَدْ خَابَ مَنْ دَسَّاهَا} : أي خسر من أضلها وأغواها, أو أخفاها وأخملها ولم يشهرها بالطاعة والعمل الصالح، أو أنه دسَّ نفسه في جملة الصالحين وليس منهم [12] .

وجاء في تيسير الكريم الرحمن في معنى هذه الآية أنه أخفى نفسه الكريمة التي ليست حقيقةً بقمعها وإخفائها بالتدنس بالرذائل والدنو من العيوب والذنوب، وترك ما يكملها وينميها، واستعمال ما يشينها ويدسيها [13] .

وجاء في صفوة التفاسير أن معنى هذه الآية أنه قد خسر وخاب من حقَّر نفسه بالكفر والمعاصي، وأوردها موارد الهلكة. فإن من طاوع هواه، وعصى أمر مولاه، فقد نقص من عداد العقلاء، والتحق بالجهلة الأغبياء [14] .

أقول: وإذا كان إلهام النفس وإتيانها تقواها، هو تعريفها دروب الخير وإلهامها سلوكها وتوفيقها إلى التزامها ، وإذا كانت زكاة النفس هو تطهيرها من كل دنس، والسمو بها – بطاعة الله عز وجل- إلى مراقي الفوز والفلاح، إذا كانت تقوى النفس وتزكيتها بهذه المثابة، فقد حُقّ لرسول الله صلى الله عليه وسلم أن يلجأ في ضراعة لمولاه الذي يتولاه ويتولى المؤمنين، فيقول: "اللهم آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها".

وحين يستجاب هذا الدعاء العظيم، يتحقق للنفس من خيري الدنيا والآخرة، ما تسعد به سعادة لم تشهد قبل لها مثيلا.

ومن ثم كان مقتضى معرفة معنى اسم (المولى- والوليّ) ،أن ينزع المؤمن من قلبه كل ولاية لغير الله تعالى، فيستبعد كل ولاية زائفة, ويحطم كل ولاية لعديد الجبابرة من طواغيت الأحياء أيا كانت سطواتهم ومهما بلغ سلطانهم، ولحشود المقبورين من طواغيت الأموات أيا كانت شخصياتهم ومهما سمت مرتباتهم، وأن يجرد الولاية لله الحق في الحياة الدنيا والآخرة، لينعم بإكرام الله تعالى له بالنصر والفوز في الدارين.

أسألك اللهم ربي ومولاي، أن تثبت قلبي- مع اخوتي على درب الإيمان-على دينك، وأن تصرفه على طاعتك ، وأن تجعل ولايته خالصة لك,"أنت وليي في الدنيا والآخرة، توفني مسلما وألحقني بالصالحين".

قال الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ} (سورة الروم آية 43).

[1] تفسير القرآن العظيم لابن كثير الجزء 4ص515.

[2] فتح القدير للشوكاني الجزء 5 ص 449.

[3] تفسير القرآن العظيم الجزء 4 ص 516.

[4] فتح القدير للشوكاني الجزء5ص449.

[5] تفسير القرآن العظيم الجزء 4 ص 515 ، 516.

[6] صفوة التفاسير الجزء 3 ص 566.

[7] تفسير القرآن العظيم الجزء 4ص 516.

[8] فتح القدير ص 449.

[9] تيسير الكريم الرحمن 8 ص 246.

[10] صفوة التفاسير الجزء 3 ص566.

[11] تفسير القرآن العظيم الجزء 4ص 516.

[12] فتح القدير للشوكاني الجزء 5ص 449.

[13] تيسير الكريم الرحمن الجزء 8ص 246.

[14] صفوة التفاسير الجزء 3 ص 566.


 العدد 52 - فضل صيام رمضان وقيامه

فضل صيام رمضان وقيامه

مع بيان أحكام مهمة قد تخفى على بعض الناس

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين سلك الله بي وبهم سبيل أهل الإيمان ووفقني وإياهم للفقه في السنة والقرآن، آمين.

سلام عليكم ورحمة الله وبركاته

أما بعد. فهذه نصيحة موجزة تتعلق بفضل صيام رمضان وقيامه وفضل المسابقة فيه بالأعمال الصالحات مع بيان أحكام مهمة قد تخفى على بعض الناس.

ثبت عن رسول الله صلى الله عليه وسلم أنه كان يبشر أصحابه بمجيء شهر رمضان ويخبرهم عليه الصلاة والسلام أنه شهر تفتح فيه أبواب الرحمة وأبواب الجنة وتغلق فيه أبواب جهنم وتغل فيه الشياطين ويقول صلى الله عليه وسلم: "إذا كان أول ليلة من رمضان فتحت أبواب الجنة فلم يغلق منها باب وغلقت أبواب جهنم فلم يفتح منها باب وصفدت الشياطين وينادي مناد يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة" ويقول عليه الصلاة والسلام : "جاءكم شهر رمضان شهر بركة يغشاكم الله فيه فينزل الرحمة ويحط الخطايا ويستجيب الدعاء ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته فأروا الله من أنفسكم خيرا فإن الشقي من حرم فيه رحمة الله" ويقول عليه الصلاة والسلام: "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه" ويقول عليه الصلاة والسلام: "يقول اللّه عز وجل: كـل عمل ابن آدم له الحسنة بعشر أَمثالها إلى سبعمائة ضعف إلا الصيام فإنه لي وأنا أجزي به ترك شهوته وطعامه وشرابه من أجلي, للصائم فرحتان فرحة عند فطره وفرحة عند لقاء ربه ولخلوف فم الصائم أطيب عند الله من ريح المسك".

والأحاديث في فضل صيام رمضان وقيامه وفضل جنس الصوم كثيرة فينبغي للمؤمن أن ينتهز هذه الفرصة وهي ما من الله به عليه ولا سيما الصلوات الخمس فإنها عمود الإسلام وهي أعظم الفرائض بعد الشهادتين . فالواجب على كل مسلم ومسلمة المحافظة عليها وأداؤها في أوقاتها بخشوع وطمأنينة . ومن أهم واجباتها في حق الرجال أداؤها في الجماعة في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كما قال عز وجل : {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (البقرة آية 238) وقال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (البقرة آية238) وقال عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} (المؤمنون آية 201) إلى أن قال عز وجل: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (المؤمنون الآيات 8-11 ).

وقال النبي صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" وأهم الفرائض بعد الصلاة أداء الزكاة كما قال عز وجل : {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} ( البينة آية 5) وقال تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (النور آية 56). وقد دل كتاب الله العظيم وسنة رسوله الكريم على أن من لم يؤد زكاة ماله يعذب به يوما لقيامة . وأهم الأمور بعد الصلاة والزكاة صيام رمضان وهو أحد أركان الإسلام الخمسة المذكورة في قول النبي صلى الله عليه وسلم: "بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله واقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت". ويجب على المسلم أن يصون صيامه وقيامه عما حرم الله عليه من الأقوال والأعمال لأن المقصود بالصيام هو طاعة الله سبحانه وتعظيم حرماته وجهاد النفس على مخالفة هواها في طاعة مولاها وتعويدها الصبر عما حرم الله وليس المقصود مجرد ترك الطعام والشراب وسائر المفطرات ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم ", وصح عنه صلى الله عليه وسلم أنه قال: "من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه".

فعلم بهذه النصوص وغيرها أن الواجب على الصائم الحذر من كل ما حرم الله عليه والمحافظة على كل ما أوجب عليه وبذلك يرجى له المغفرة والعتق من النار وقبول الصيام والقيام .

وهناك أمور قد تخفى على بعض الناس منها أن الواجب على المسلم أن يصوم إيمانا واحتسابا لا رياء ولا سمعة ولا تقليدا للناس أو متابعة لأهله أو أهل بلده بل الواجب عليه أن يكون الحامل له على الصوم هو إيمانه بأن الله قد فرض عليه ذلك واحتسابه الأجر عن ربه في ذلك .

وهكذا قيام رمضان يجب أن يفعله المسلم إيمانا واحتسابا لا لسبب آخر ولهذا قال عليه الصلاة والسلام:"من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه".

ومن الأمور التي قد يخفى حكمها على بعض الناس ما قد يعرض للصائم من جراح أو رعاف أو قيء أو ذهاب الماء أو البنزين إلى حلقه بغير اختياره فكل هذه الأمور لا تفسد الصوم، لكن من تعمد القيء فسد صومه لقول النبي صلى الله عليه وسلم: "من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء".

ومن ذلك ما قد يعرض للصائم من تأخير غسل الجنابة إلى طلوع الفطر وما يعرض لبعض النساء من تأخير غسل الحيض أو النفاس إلى طلوع الفجر إذا رأت الطهر قبل الفجر فإنه يلزمها الصوم، ولا مانع من تأخيرها الغسل إلى ما بعد طلوع الفجر ولكن ليس لها تأخيره إلى طلوع الشمس بل يجب عليها أن تغتسل وتصلي الفجر قبل طلوع الشمس. وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس بل يجب عليه أن يغتسل ويصلي الفجر قبل طلوع الشمس ، ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة .

ومن الأمور التي لا تفسد الصوم تحليل الدم وضرب الإبر غير التي يقصد بها التغذية، لكن تأخير ذلك إلى الليل أولى وأحوط إذا تيسر ذلك لقول النبي صلى الله عليه وسلم: "دع ما يريبك إلى مالا يريبك", وقوله عليه الصلاة والسلام: "من اتقى الشبهات فقد استبرأ لدينه وعرضه".

ومن الأمور التي قد يخفى حكمها على بعض الناس عدم الاطمئنان في الصلاة سواء كانت فريضة أو نافلة ، وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الطمأنينة ركن من أركان الصلاة لا تصح الصلاة بدونه وهي الركود في الصلاة والخشوع فيها وعدم العجلة حتى يرجع كل فقار إلى مكانه، وكثير من الناس يصلي في رمضان صلاة التراويح صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقرا، وهذه الصلاة على هذا الوجه باطلة وصاحبها آثم غير مأجور.

ومن الأمور التي قد يخفى حكمها على بعض الناس ظن بعضهم أن التراويح لا يجوز نقصها عن عشرين ركعة وظن بعضهم أنه لا يجوز أن يزاد فيها على إحدى عشرة ركعة أو ثلاث عشرة ركعة وهذا كله ظن في غير محله بل هو خطأ مخالف للأدلة.

وقد دلت الأحاديث الصحيحة عن رسول اللّه صلى الله عليه وسلم على أن صلاة الليل موسع فيها فليس فيها حد محدود لا تجوز مخالفته بل ثبت عنه صلى الله عليه وسلم أنه كان يصلي من الليل إحدى عشرة ركعة وربما صلى ثلاث عشرة وربما صلى أقل من ذلك في رمضان وفي غيره، ولما سئل صلى اللّه عليه وسلم عن صلاة الليل قال: "مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى" متفق على صحته.

ولم يحدد ركعات معينة لا في رمضان ولا في غيره ولهذا صلى الصحابة رضي اللّه عنهم في عهد عمر رضي الله عنه في بعض الأحيان ثلاثا وعشرين ركعة وفي بعضها إحدى عشرة ركعة كل ذلك ثبت عن عمر رضي الله عنه وعن الصحابة في عهده.

وكان بعض السلف يصلي في رمضان ستا وثلاثين ركعة ويوتر بثلاث وبعضهم يصلي إحدى وأربعين، ذكر ذلك عنهم شيخ الإسلام ابن تيميه- رحمه اللّه - وغيره من أهل العلم كما ذكر - رحمه الله - أن الأمر في ذلك واسع، وذكر أيضا أن الأفضل لمن أطال القراءة والركوع والسجود أن يقلل العدد, ومن خفف القراءة والركوع والسجود زاد في العدد، هذا معنى كلامه رحمه اللّه، ومن تأمل سنته صلى الله عليه وسلم علم أن الأفضل في هذا كله هو صلاة إحدى عشرة ركعة أو ثلاث عشرة ركعة في رمضان وغيره لكون ذلك هو الموافق لفعل النبي صلى اللّه عليه وسلم في غالب أحواله، ولأنه أرفق بالمصلين وأقرب إلى الخشوع والطمأنينة، ومن زاد فلاحرج ولا كراهة كما سبق، والأفضل لمن صلى مع الإمام في قيام رمضان أن لا ينصرف إلا مع الإمام لقول النبي صلى اللّه عليه وسلم: "إن الرجل إذا قام مع الإمام حتى ينصرف كتب الله له قيام ليلة".

ويشرع لجميع المسلمين الاجتهاد في أنواع العبادة في هذا الشهر الكريم من صلاة النافلة وقراءة القرآن بالتدبر والتعقل والإكثار من التسبيح والتهليل والتحميد والتكبير والاستغفار والدعوات الشرعية والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله عز وجل ومواسات الفقراء والمساكين والاجتهاد في بر الوالدين وصلة الرحم وإكرام الجار وعيادة المريض وغير ذلك من أنواع الخير لقوله صلى الله عليه وسلم في الحديث السابق: "ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته فأروا الله من أنفسكم خيرا، فإن الشقي من حرم فيه رحمة الله", ولقوله صلى الله عليه وسلم في الحديث السابق: "يا باغي الخير أقبل ويا باغي الشر أقصر" ولما روي عنه عليه الصلاة والسلام أنه قال: "من تقرب فيه بخصلة من خصال الخير كان كمن أد فريضة فيما سواه, ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه", ولقوله عليه الصلاة والسلام في الحديث الصحيح: "عمرة في رمضان تعدل حجة أو قال حجة معي".

والأحاديث والآثار الدالة على شرعية المسابقة والمنافسة في أنواع الخير في هذا الشهر الكريم كثيرة.والله المسؤول أن يوفقنا وسائر المسلمين لكل ما فيه رضاه وأن يتقبل صيامنا وقيامنا ويصلح أحوالنا ويعيذنا جميعا من مضلات الفتن، كما نسأله سبحانه أن يصلح قادة المسلمين ويجمع كلمتهم على الحق إنه ولي ذلك والقادر عليه.

والسلام عليكم وحمة الله وبركاته.

من أقوالهم

قال علي بن أبي طالب رضي الله تعالى عنه: "أفضل الزهد إخفاء الزهد".

وقال أيضا: "أشد ما يكون حنق حاسدك عليك إذا صبرت على حسده".


 العدد 52 - رخصة الفطر في سفر رمضان

رخصة الفطر في سفر رمضان

وَما يترتب عليها من الآثار (2)

الدكتور أحمد طه ريان

أستاذ مساعد بجامعة الأزهر

هل الفطر في السفر رخصة أم عزيمة:

بعد أن عرفنا مقدار المسافة التي يشرع فيها الفطر للمسافر إذا عزم على قطعها أو تجاوزها، ننتقل الآن إلى بيان مدى هذه المشروعية. وبمعنى أوضح ، هل هذه المشروعية تقف عند حدها الأدنى، وهـو الإباحة، فيكون المسافر له حرية الفطر مع القضاء في أيام أخر، أو الصيام مع الإجزاء بدون أدنى حرج عليه في فعل أي منهما ؟ أو أن هذه المشروعية ترتفع عن هذا الحد إلى مستوى أعلى قليلا عن الإباحة، فتصل إلى حد الندب أو الأفضلية للفطر على الصيام، فيكون من صام في سفره قد ارتكب أمرا مكروها، والمكروه وإن كان لا يعاقب على تركه، لكنه لا يثاب على فعله، كما عرفه بذلك كثير من الفقهاء ، أو أن هذه المشروعية للفطر ترتفع إلى درجتها العليا، فتصل إلى درجة الوجوب، فيكون الصائم قد ارتكب أمرا قد حرمه الشارع وبالتالي، يثبت لصومه حكم البطلان، ويجب عليه قضاء هذه الأيام التي صامها في السفر لعدم احتساب الشارع لها.

لبيان ما هو الحق في ذلك نقول:

نقل عن عدد كبير من الصحابة والتابعين والفقهاء عدم مشروعية الصيام في السفر، إلا أن بعضهم قد نقل ذلك عنه بلفظ الكراهة وبعضهم قد نقل عنه بلفظ عدم الإجزاء أو بوجوب القضاء.

فروى نافع عن ا بن عمر رضي اللّه عنهما "لأن أفطر في رمضان في السفر أحب إلي من أن أصوم" [1] .

وقال ابن المنذر: كان ابن عمر وسعيد بن جبير يكرهان صوم المسافر وقال: روينا عن ابن عمر رضي الله عنهما أنه قال: "إن صام قضاه"وقال: وروي عن ابن عباس قوله: "لا يجزئه الصيام" [2] .

كما نقل عن عبد الرحمن بن عوف قوله: "الصائم في السفر كالمفطر في الحضر" [3] .

وروى عبد الرزاق عن ابن عيينة، قال أخبرني عاصم بن عبيد اللّه بن عاصم عن ابن عبد اللّه بن عامر بن ربيعة "أن عمر بن الخطاب أمر رجلا صام رمضان في السفر أن يقضيه، قال: وأخبرنيه عمرو بن دينار عن كلثوم بن جبر عن عمر" [4] .

وروي عن أبي سعيد مولى المهري، قال: "أقبلت مع صاحب لي من العمرة فوافينا الهلال هلال رمضان فنزلنا في أرض أبي هريرة في يوم شديد الحر فأصبحنا مفطرين إلا رجلا منا واحدا، فدخل علينا أبو هريرة نصف النهار فوجد صاحبنا يلتمس برد النخل. فقال: ما بال صاحبكم ؟ قالوا صائم، قال: ما حمله على ألا يفطر ؟ قد رخص الله له، لو مات ما صليت عليه". قال الحافظ ابن حجر- عن هذا الأثر- "موقوف صحيح". ونقل محقق المطالب العالية، عن البوصيري قوله عنه: "رجاله ثقات" [5] .

وقد نقل هذا القول أيضا- بالإضافة إلى سعيد بن جبير- عن عدد من التابعين، كـالزهري والنخعي وغيرهما [6] .

وقد ذهب إلى ذلك من الفقهاء بعض أصحاب داود الظهري والشيعة الإمامية كما أشرنا من قبل إلى ما قاله ابن حـزم بشأن وجوب الفطر على الصائم المسافر إذا بلغ ميلا أو تجـاوزه [7] .

ويتلخص رأي هذا الفريق ، بأن الفطر في السفر عزيمة فمن خـالفها وصام فقد اقترف إثما ولا يعتد بما صامه شرعا ويجـب عليه قضاء هذه الأيام بعد انتهاء رمضان وانقضاء سفره.

وأهم الأدلة التي استند إليها هذا الفريق ما يلي:

1- قال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ ، وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (البقرة: آية 185).

وجه الدلالة: من المعلوم أن هذه الآية محكمة بإجماع المسلمين لم يرد عليها نسخ ولا تخصيص وقد أَوجبت الصيام على من شهد الشهر صحيحا مقيما، وعلى من شهد الشهر وكان مريضا أو مسافرا، عدة من أيام أخر. ووجوب قضاء أيام السفر بعد رمضان يستلزم وجوب الفطر في رمضان أثناء السفر، وحتى لو عاند وخالف وصام، فإنه لا يعتد بذلك الصيام، بل يجب عليه قضاء هذه الأيام التي صامها [8] .

ويناقش هذا الاستدلال بأن الآية قد تضمنت دلالة اقتضاء، وهو تقدير بعض الألفاظ التي لا يتضح المعنى بدونها. والمقدر هنا: عبارة (فَأفطر) فيكون المعنى الإجمالي: ومن كان مريضا أو على سفر- فأفطر- فعدة من أيام أخر- وقد أوضحت السنة هذا المعنى بجلاء تام في أكثر من حديث، فقد جاء في حديث حمزة بن عمرو الأسلمي رضي الله عنه أنه قال يا رسول اللّه: أجد بي قوة على الصيام في السفر، فهل علي جناح؟ فقال رسول اللّه صلى اللّه عليه وسلم : "هي رخصة من اللّه فمن أخذ بها فحسن ومن أحب أن يصوم فلا جناح عليه" [9] ورفع الجناح يقتضي صحة الصـوم وإجزاءه ورفع الإثم عن الصائم.

قد يقال: إن نفي الجناح قد يكون المراد منه نفي الحرمة عن الصائم في السفر لكنه لا يقتضي الاعتداد بما صامه شرعا، أو يكون المراد: لا جناح عليه لو صام في سفره تطوعا أو قضاء لصوم سابق كان عليه.

ويجاب عن ذلك بأن نفي الجناح يقتضي الإباحة والشيء المباح إذا فعل بنية العبادة، فإنه يثاب عليه، حتى الأكل والشرب إذا فعلهما الشخص بنية التقوي على العبادة، فإنه يثاب عليهما.

أما تأويل الحديث على أنه لا جناح عليه في صيام هذه الأيام تطوعا أو قضاء، فهو بعيد، لأن التعبير عن الفطر بكونه رخصة يقتضي جواز العمل بها، أو تركها والعمل بالعزيمة هذا هو المعروف من معنى الرخصة، و إن كان العمل بها أفضل، لأن الله يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه.

3- الدليل الثاني من أدلة هذا الفريق على وجوب الفطر في السفر وعدم الاعتداد بالصيام فيه: حديث جابر بن عبد الله رضي الله عنه: "أن رسول الله صلى الله عليه وسلم خرج عام الفتح إلى مكة في رمضان فصام حتى بلغ كراع الغميم [10] فصام الناس ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه ثم شرب، فقيل له بعد ذلك: إن بعض الناس قد صام، فقال: أولئك العصاة أولئك العصاة" [11] .

وجه الدلالة: وصف الصائمين في السفر بالعصاة، يقتضي أنهم آثمون، ويقتضي كونهم آثمين أن صومهم غير مجزئ وبالتالي: يجب عليهم القضاء.

ويناقش هذا الاستدلال، بأن وصف الصائمين بالعصيان لا يلزم منه أن يكون الوصف منصبا على الصوم، بل قد يكون منصبا على مخالفتهم أمره صلى اللّه عليه وسلم بالفطر، وقد أمر الله تعالى بطاعة رسوله صلى الله عليه وسلم: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر الآية 7). وقال تعالى أيضا: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور الآية 63).

قد يقال: إن تركهم طاعة الرسول صلى اللّه عليه وسلم في أمره لهم بالفطر، يقتضي أَنهم عاصون بالصيام أيضا إلى جانب عصيانهم بمخالفة أمر رسول الله صلى الله عليه وسلم بالفطر.

فيجاب عن ذلك بأن تشديد الرسول عليه الصلاة والسلام في أمر الفطر ووصف التاركين بالعصيان إنما كان لسبب خـاص وهو ملاقاة الأعداء، ومعلوم أن القتال يحتاج إلى قوة. وأن الفطر مما يساعد على إيجاد هذه القوة، ومن هنا يدخل الفطر في وسائل القوة التي أمر الله بإعدادها، بقوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (الأنفال الآية 60).

ويقوي هذا المعنى ما جاء في حديث أبى سعيد الخدري رضي الله عنه "سافرنا مع رسول الله صلى الله عليه وسلم إلى مكة ونحن صيام، قال: فنزلنا منزلا، فقال رسول اللّه صلى اللّه عليه وسلم: إنكم قد دنوتم من عدوكم والفطر أقوى لكم، فكـانت رخصة، فمنا من صام ومنا من أفطر، ثم نزلنا منزلا آخر، فقال: إنكم مصبحو عدوكم والفطر أقوى لكم فأفطروا، وكانت عزمة فأفطرنا، ثم قال: لقد رأيتنا نصوم مع رسول الله صلى الله عليه وسلم بعد ذلك في السفر" [12] .

فأمره صلى اللّه عليه وسلم بالفطر عند قربهم من لقاء عدوهم إنما كان يقصد بذلك تقويتهم في مواجهة عدوهم والأخذ بأسباب هذه التقوية واجب فيكون تركها معصية.

ويتضح من حديث أبي سعيد أيضا، أنهم في حالة بعدهم من عدوهم، أن الفطر ليس بلازم، فمن شاء صام ومن شاء أفطر. وقد فهم الصحابة ذلك، ففي حديث أبي سعيد هذا "فكانت رخصة فمنا من صام ومنا من أفطر".

ومن باب أولى إذا كان السفر لغير الجهاد، فيكون الفطر فيه لمشيئة المسلم إن شاء صام وإن شاء أفطر. وقد ثبت ذلك من حديث أبي سعيد رضي الله عنه أيضا، فقد جاء فيه: "لقد رأيتنا نصوم مع رسول اللّه صلى الله عليه وسلم بعد ذلك في السفر".

قد يقال: إن هذه الصيغة- نصوم مع رسوله اللّه صلى اللّه عليه وسلم- يفهم منها أنهم كانوا يصومون وهم في صحبة رسول الله صلى اللّه عليه وسلم دون أن يشاركهم الرسول صلى اللّه عليه وسلم في الصيام, وفعل الصحابة في حياته صلى اللّه عليه وسلم ليس حجة.

فيجاب عن ذلك، بأنه يكفي في حجية هذا الفعل ، اطلاع رسول اللّه صلى اللّه عليه وسلم عليه دون أن ينكره, فيكون سنة تقريرية وهي حجة قد يقال: يحتمل أنه لم يطلع عليهم حتى يكون ذلك سنة تقريرية.

فيجاب عن ذلك: بأنه وإن كان فيه بعد، لكن يكفي في الحجية حدوث هذا الفعل زمن نزول الوحي ، لأنه لو كان فيه مخالفة لنزل الوحي ببيانها.

3- الدليل الثالث: عن جابر بن عبد اللّه رضي الله عنهما، قال: "كان رسول اللّه صلى اللّه عليه وسلم في سفر فرأى رجلا قد اجتمع الناس عليه وقد ظلل عليه، فقال: ماله, قالوا: رجل صائم، فقال رسول اللّه صلى الله عليه وسلم: ليس البر أن تصوموا في السفر" [13] .

وجه الدلالة: أن النبي صلى الله عليه وسلم نفى البر- بكسر الباء- يعني الطاعة والعبادة عن الصيام في السفر ، أَي ليس من الطاعة والعبادة، أن تصوموا في السفر، وإذا انتفى كان الصيام في السفر من البر، فإن من خالف وصام، فإنه يكون آثما وبالتالي لا يجزئ عنه هذا الصيام.

وقد أجيب عن ذلك، بأن هذا الحديث، قصد بلفظه شخص معين- وهو المذكور في الحديث- وما يكون مماثلا له. والمعنى: ليس من البر أن يبلغ الإنسان بنفسه هذا المبلغ بعد أن رخص اللّه عز وجل له في الفطر [14] .

ولكن تناقش هذه الإجابة، بما قيل في علم الأصول، بأن العبرة بعموم اللفظ لا بخصوص السبب.

وترد هذه المناقشة بأن الحديث واقعة عين، ووقائع الأعيان لا يستدل بها على عموم الأحكام, والدليل على عدم قصد العموم في هذا الحديث، ما ثبت من صوم الرسول صلى اللّه عليه وسلم في رمضان في حديث أم الدرداء عن أبي الدرداء رضي اللّه عنه قال: "خرجنا مع رسول اللّه صلى الله عليه وسلم في شهر رمضان في حر شديد حتى إن كان أحدنا ليضع يده على رأسه من شدة الحر وما فينا صائم إلا رسول اللّه صلى اللّه عليه وسلم وعبد اللّه بن رواحة" [15] .

وقد حمل بعض العلماء هذا الحديث على القاعدة الشرعية، في رفع مالا يطاق عن هذه الأمة، فيكون مؤداه: أن المريض المقيم، والمسافر المرهق، ومن أجهده الصوم ، عليهم أن يفطروا، فإن لم يأخذوا بالرخصة واستمروا على صومهم، حتى خشي عليهم التلف، فإنهم يكونون عصاة بصومهم واستحق من يفعل مثل هذا الفعل، أن يوصف صومه ، بأنه ليس من البر، والله أعلم [16] .

وقد أجاب ابن حزم على ذلك، بأن هذه الحـال- المشار إليها في القاعدة السابقة-محرم البلوغ إليها باختيار المرء للصوم في الحضر والسفر، وقد خصص النبي صلى اللّه عليه وسلم المنع من الصيام في السفر مطلقا بهذا الحديث، فيجب أخذ كلامه عليه الصلاة والسلام على عمومه [17] .

ويجاب عن ادعاء العموم من الحديث، بأن فعل رسول اللّه صلى اللّه عليه وسلم وفعل أصحابه بعد ذلك، قد بين أن هذا العموم غير مراد، فقد ثبت عنهم الصوم والفطر بعد هذه الواقعة وقد وضحت ذلك في تعليقي على حديث أبي سعيد الخدري الذي جاء فيه: "لقد رأيتنا نصوم مع رسول الله صلى اللّه عليه وسلم بعد ذلك في السفر" [18] والشريعة كل لا يتجزأ.

وقد رد ابن القيم على أصحاب هذا الاتجاه وهو الاستدلال بعموم النص مع قطع النظر عن فعله صلى اللّه عليه وسلم وفعل أصحابه المخصص له، فقال: "وهذا موضع يغلط فيه كثير من قاصري العلم يحتجون بعموم نص على حكم ويغفلون عن عمل صاحب الشريعة وعمل أَصحابه الذي يبين مراده" [19] .

4- الدليل الرابع: من أدلة هذا الفريق الموجب للفطر في السفر: ما رواه أبو سلمة قال: أخبرني عمرو بن أمية الضمري، قال: "قدمت على رسول الله صلى الله عليه وسلم من سفر فقال: انتظر الغداء يا أبا أمية، فقلت: إني صائم، فقال: تعال ادن مني حتى أخبرك عن المسافر أن اللّه عز وجل وضع عنه الصيام ونصف الصلاة" [20] .

ويناقش هذا الاستدلال من وجهين:

الوجه الأول:

أنه قد اختلف في سند هذا الحديث اختلافا كثيرا، فقد اختلف فيه على الأوزاعي ، حيث رواه الأوزاعي عن يحي عن أبي سلمة عن أبي أمية الضمري ثم رواه الأوزاعي عن يحي عن أبي قلابة عن أبي المهاجر عن أبي أمية الضمري ثم رواه الأوزاعي عن يحي عن أبي قلابة عن أبي أمية الضمري [21] .

كما اختلف فيه أيضا على معاوية بن سلام وعلي بن المبارك: فقد رواه عثمان عن معاوية عن يحي بن أبي كثير عن أبي قلابة: أن أبا أمية الضمري .. كما رواه عثمان عن علي بن يحي عن أبي قلابة عن رجل أن أبا أمية أخبره [22] .

ولهذا الحديث شاهد من حديث أنس بن مالك الكعبي ،إلا أنه أَيضا مختلف في إسناده، فقد رواه سفيان الثوري عن أيوب عن قلابة عن أنس عن النبي صلى الله عليه وسلم، قال: "إن الله وضع عن المسافر نصف الصلاة، والصوم وعن الحبلى والمرضع" [23] .

وعن ابن حبان عن عبد الله عن ابن عيينة عن أيوب شيخ من قشير عن عمه.

وعن عبد الله عن خالد الحذاء عن أبي قلابة عن رجل قال: أتيت النبي صلى اللّه عليه وسلم وهكذا.. [24] .

وقد روى أبو داود هذا الحديث عن طريق شيبان بن فروخ عن أبي هلال الراسبي عن أبي سواد القشيري عن أنس بن مالك- رجل من بني عبد الله بن كعب أخوة بني قشير- وقد رواه بلفظ "أغارت علينا خيل لرسول الله صلى الله عليه وسلم فانتهيت- أو قال- فانطلقت إلى رسول الله صلى الله عليه وسلم وهو يأكل فقال: اجلس فأصب من طعامنا هذا، فقلت: إني صائم، قال:- فقال- اجلس أحدثك عن الصلاة وعن الصيام: إن الله وضع شطر الصلاة- أو نصف الصلاة والصوم عن المسافر وعن المرضع أو الحبلى- والله لقد قالهما جميعا أو أحدهما- قال: فتلهفت نفسي ألا أكون أكلت من طعام رسول اللّه صلى اللّه عليه وسلم" [25] وقد سكت عنه أبو داود.

وقد رواه الترمذي بنفس اللفظ الذي أورده به أبو داود ثم قال: "حديث حسن" [26] .

الوجه الثاني:

إن لفظ (وضع) في الحديث يفسر بمعنيين، أولهما: وضع: بمعنى أسقط بلا مقابل وهذا خاص بالنسبة لشطر الصلاة في السفر. وهذا القول مستفاد من الكتاب والسنة، فقد ورد فيهما قصر الصلاة في السفر بلا مقابل.

المعنى الثاني: أن وضع: أي أسقط الوجوب في الحال مع القضاء في المستقبل وهو بالنسبة للصوم للمسافر والمرضع والحامل وإنما قلنا بذلك أيضا للإجماع على أن المسافر والمرضع والحامل إن أفطر كل منهم في رمضان وجب عليه القضاء بعد زوال عذره.

فإسقاط الصوم هنا عن المسافر ليس بإطلاق، بل هو إسقاط للوجوب الفوري مع وجوب القضاء بعد ذلك, إنْ أفطر عملا بالرخصة، أي أن إسقاط الوجوب الفوري هنا رخصة فمن شاء أخذ بها وأفطر, ومن شاء عمل بالعزيمة وترك العمل بالرخصة، وهذا هو مدلول الرخصة، فللمكلف الأخذ بها وهو أفضل، أو العمل بالعزيمة ولا جناح عليه. وقد فسرها صلى اللّه عليه وسلم بذلك في حديث حمزة بن عمرو الأسلمي رضي اللّه عنه حيث قال: يا رسول اللّه: أجد بي قوة على الصيام في السفر فهل علي جناح فقال رسول الله صلى اللّه عليه وسلم: "هي رخصة من اللّه فمن أخذ بها فحسن ومن أحب أن يصوم فلا جناح عليه" [27] .

الدليل الخامس: عن ابن عباس رضي اللّه عنه أن رسول الله صلى الله عليه وسلم خرج عام الفتح في رمضان فصام حتى بلغ الكديد ثم أفطر.. قال: "وكـان صحابة رسول اللّه صلى اللّه عليه وسلم يتبعون الأحدث فالأحدث من أمره" [28] .

وفي رواية أخرى عن طريق الزهري أيضا- جاء فيها "قال الزهري: وكان الفطر آخر الأمرين، وإنما يؤخذ من أمر رسول الله صلى الله عليه وسلم بالآخر فالآخر" [29] .

وفي رواية ثالثة: قال ابن شهاب: "فكانوا يتبعون الأحدث فالأحدث من أمره ويرونه الناسخ المحكـم" [30] .

واضح من الحديث أن الفطر في السفر كان آخر الأمرين وأنه قد نسخ حكم جواز الصيام فيه, الذي كان موجودا قبل ذلك.

ويناقش هذا الاستدلال بما يلي:

أولا: أن عبارة: (فكان الفطر آخر الأمرين) ، من قول ابن شهاب الزهري، وقد أشار إلى ذلك الإمام مسلم من خلال عرضه لسند الحديث، كما أوضحناه في ذكرنا لروايات الحديث الثلاث.

ثانيا: ينبغي أن يفهم أن مراد الزهري من الأمرين: هما عزيمة الصيام في السفر والرخصة في الفطر فيه, وعلى هذا يكون الدليل متمشيا مع رأي الجمهور.

أما أن يحمل الأمران على عزيمة الصيام في السفر، وعزيمة الفطر فيه دائما فلا، لأنه يتناقض مع فهم راوي الحديث نفسه، وهو ابن عباس رضي اللّه عنهما فقد ورد عنه في الصحيحين "سافر رسول اللّه صلى اللّه عليه وسلم في رمضان فصام حتى بلغ عسفان، ثم دعا بإناء فيه شراب فشربه نهارا ليراه الناس ثم أفطر حتى دخل مكة. قال ابن عباس- عقب ذلك مباشرة- فصام رسول اللّه صلى اللّه عليه وسلم وأَفطر فمن شاء صام ومن شاء أفطر" [31] .

فقول ابن عباس: "فمن شاء صام ومن شاء أفطر"أدل على فهم فعل رسول اللّه صلى الله عليه وسلم، وأدق من فهم ابن شهاب رضي اللّه عنه، وأولى بالاعتبار منه. وأما الآثار التي نقلت عن بعض أصحاب رسول الله صلى الله عليه وسلم في شأن وجوب الفطر في السفر، ففي بعضها ضعف من جهة سندها أو هي معارضة بما هو أقوى منها، وبعضها الآخر، إما أن يكون قد ذكر على سبيل التغليظ والتشديد وإما ن يكون على سبيل الاجتهاد الشخصي من صاحبه في فهم النصوص، ونبين ذلك بشيء من الإيضاح فنقول:

( أ )- ما روي عن ابن عباس رضي اللّه عنهما، من قوله: لا يجزئه الصيام وما ورد بمعناه عنه، فإنه يتعارض مع ما هو أقوى منه، وهو رواية ابن عباس لحديث صيامه صلى الله عليه وسلم في غزوة الفتح حتى بلغ الكديد ثم أفطر- وقد قال ابن عباس معقباً على الحديث: لقد صام رسول الله صلى الله عليه وسلم وأفطر فمن شاء صام ومن شاء أفطر.. وقد تقدم ذلك قريبا، وهذا الحديث مخرج في الصحيحين وغيرهما فهو أقوى.

(ب)- وأما ما نقل عن عبد الرحمن بن عوف من قوله: "الصائم في السفر كالمفطر في الحضر". فقد قال البيهقي: "هو موقوف، في إسناده انقطاع، وقد روى مرفـوعا وإسناده ضعيف" [32] وقد نقل النووي قول البيهقي هذا في المجموع واحتج به على من تمسك بهذا الأثر. لكن صاحب الجوهر النقي قد تعقب قول البيهقي السابق: فذكر أن هذا الأثر، قد رواه أبو سلمة بن عبد الرحمن عن أبيه، وقد قال ابن معين والنسائي: لم يسمع من أبيه، فهذا معنى قول البيهقي: وفي إسناده انقطاع: إلا أن ابن حزم صرح بسماعه من أبيه، وتابع حميد بن عبد الرحمن أَخاه أبا سلمة فرواه عن أبيه كذلك. كذا أخرجه النسائي في سننه بسند صحيح، وذكر ابن حزم أن سنده في غاية الصحة وعلى فرض صحة نسبة هذا القول إلى عبد الرحمن بن عوف رضي الله عنه، فإنه يحمل، إما على التشديد في قبوله الرخصة ردا على من تركها رغبة عنها، أو على أن ذلك اجتهاد منه في فهم النص القرآني. وعليه، فلا يكون حجة لأنه يتعارض مع تفسير الرسول صلى اللّه عليه وسلم للرخصة والذي أشرنا إليه قريبا..

(ج)- أما ما نقل عن عمر بن الخطاب رضي اللّه عنه: "من أن رجلا صام رمضان في السفر فأمره عمر أن يقضيه"، ففي سنده عاصم بن عبيد الله بن عاصم, قال عنه ابن حجر في التقريب: "ضعيف".

(د)أما ما نقل عن أبي هريرة، عن قوله: في حق الرجل الذي صام في السفر، "لو مات ما صليت عليه"، فإنه قد تبين من خلال القصة، ضعف الرجل عن الصيام في السفر، ومن كان هذا حاله فإنه ينبغي أن يشدد عليه في الأخذ بالرخصة، فحاله هذه قريبة الشبه بحالة الرجل الذي قال صلى الله عليه وسلم في حقه: "ليس من البر الصيام في السفر"، أي أن من ضعف عن الصيام في السفر، فلا ينبغي أن يشدد على نفسه حتى يفضي إلى هلاكها، فإن هذا الفعل ليس من البر في شيء.

أحوال القلب

قال أبو بكر الوراق:

للقلب ستة أشياء:

حياة، وموت، وصحة، وسقم، ويقظة، ونوم. فحياته الهدى.. وموته الضلالة.. وصحته الصفاء، وعلته العلاقة، ويقظته الذكر، ونومه الغفلة.

وقال أبو حاتم: موت القلب من أربعة أشياء: فضول الكلام ومجالسة الجهال وأكل الشبهة وكثرة الضحك.

[1] السنن الكبرى ج4 ص245.

[2] المجموع ج6 ص218.

[3] النسائي: إحياء التراث ج4 ص183.

[4] المصنف ج4 ص 270.

[5] المطالب العالية بزوائد المسانيد الثمانية _ وهذا الأثر من مسند مسدد _ج1 ص81.

[6] تحفة الأحوذي ج6 ص364 ، المجموع ج6 ص217، نيل الأوطار ج4 ص51.

[7] المحلى ج6 ص364، المجموع ج6 ص217، نيل الأوطار ج4 ص51.

[8] أشار إلى هذه الدلالة من الآية صاحب المحلى ج6ص381.

[9] صحيح مسلم ج3 ص145.

[10] كراع الغميم : على ثلاثة أميال من عسفان، القاموس المحيط ج3 ص78 .

[11] صحيح مسلم ج3 ص142.

[12] صحيح مسلم ج3 ص144.

[13] البخاري ج11 ص48 مع شرحه عمدة القارئ، صحيح مسلم ج3 ص142.

[14] عمدة الأحكام ج11 ص49.

[15] صحيح مسلم ج3 ص 145.

[16] انظر الإشارة إلى هذه القاعدة في عمدة القارئ ج11 ص49 كما أشار إليها ابن القيم في تعليقه على عون المعبود ج6 ص49.

[17] المحلى ج6 ص383.

[18] صحيح مسلم ج3 ص144.

[19] عون لمعبود ج6 ص 49.

[20] النسائي ج4 ص179 من المجتبى.

[21] النسائي ج4 ص 179 من المجتبى.

[22] النسائي ج4 ص 180 من المجتبى.

[23] النسائي ج4 ص 181 من المجتبى.

[24] النسائي ج4 ص 45 من المجتبى.

[25] سنن أبي داود مع شرحه عون المعبود ج6 ص45 إلى47.

[26] سنن الترمذي مع شرحه تحفة الأحوذي ج3 ص402.

[27] صحيح مسلم ج 3 ص 145.

[28] صحيح مسلم ج 3 ص 141.

[29] صحيح مسلم ج 3 ص 141.

[30] صحيح مسلم ج3 ص 141.

[31] صحيح مسلم ج 3 ص 141 وصحيح البخاري ج11 ص 42 المطبوع مع شرح عمدة القارئ.

[32] السنن الكبرى ج4 ص 244 .


 العدد 52 - فريضة الحج

فريضة الحج وجواز النيابة فيها

للدكتور محمد عبد المقصود جاب الله

كلية الدعوة وأصول الدين بالجامعة

الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين سيدنا محمد النبي المصطفى الكريم, وعلى آله وصحبه أجمعين. وبعد

فقد سألني أحد تلاميذي بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة وهو الطالب (سيد حامد سيد إبراهيم) من سنغافورة عن الحج عن الغير وهل يجوز أو لا؟ وهل يجوز لمن يحج عن الغير أن يحج عن أكثر من واحد في سنة واحدة؟

وإني استخير بالله سبحانه وتعالى في الإجابة وهو حسبي ونعم الوكيل فأقول:- وبالله التوفيق-

الحج هو الركن الرابع من أركان الإسلام بعد شهادة أن لا إله إلا الله وأن محمدا رسول الله وهي الصلاة والصيام والزكاة والحج لمن استطاع إليه سبيلا.

والأصل في وجوبه قول الله -سبحانه وتعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} (من الآية 97من آل عمران).

وقول النبي صلى الله عليه وسلم فيما يرويه ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله واقام الصلاة وإيتاء الزكاة والحج وصوم رمضان"س متفق عليه [1] .

وقد اتفق الفقهاء على أن الحج يجب على المسلم البالغ العاقل الحر المستطيع, وشرط الاستطاعة (ملك الزاد والراحلة) وزاد الحنفية أن يكون صحيحاً, وفسر عكرمة الاستطاعة بالصحة, وتفسير الاستطاعة بملك الزاد والراحلة هو ما ورد عن النبي صلى الله عليه وسلم فيما رواه الدارقطني عن جابر وعبد الله بن عمر وعبد اللّه بن عمرو بن العاص وأنس وعائشة رضي الله عنهم أن النبي صلى الله عليه وسلم سئل ما السبيل ؟قال: "الزاد والراحلة" وروى ابن عمر رضي اللّه عنهما قال: "جاء رجل إلى الني صلى الله عليه وسلم فقال يا رسول اللّه! ما يوجب الحج ؟ قال: "الزاد والراحلة" رواه الترمذي وقال: "حديث حسن", وروى الإمام أحمد حدثنا هشيم عن يونس عن الحسن قال: لما نزلت هذه الآية (3: 97) {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال رجل: يا رسول الله! ما السبيل؟ قال: "الزاد والراحلة" [2] .

فمن وجب عليه الحج بعد تحقق شروط الوجوب وشروط الأداء حسب ما فصله الفقهاء وجب عليه أداء الحـج، لقوله عليه الصلاة والسلام: "من ملك زادا وراحلة تبلغه إلى بيت اللّه تعالى ولم يحـج بيت اللّه فلا عليه أن يموت يهوديا أو نصرانيا" [3] .

الحج عن الغير:

اتفق العلماء على أنّ من عليه حجة الإسلام وهو قادر على أن يحج لا يجزئ أن يحـج غيره عنه.

أما إذا كان مريضا مرضا لا يرجى برؤه أو كان شيخا فانياً ووجد من ينوب عنه في الحـج ومالاً يستنيبه به لزمه ذلك- عن أبي حنيفة وأَحمد والشافعي وقال مالك: لا حـج عليه إلا أن يستطيع بنفسه لقوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وهذا غير مستطيع- ولأن هذه العبادة لا تدخلها النيابة مع القدرة فلا تدخلها مع العجز كـالصوم والصلاة.

واستدل أبو حنيفة وأحمد والشافعي بحديث ابن عباس رضي اللّه عنهما "أن امرأة من خثعم قالت يا رسول الله إن فريضة اللّه على عباده في الحـج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة أَفأحج عنه؟ قال: "نعم" وذلك في حجة الوداع متفق عليه.

وفى رواية عن ابن عباسأن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج ولم تحج حتى ماتت أفأحج عنها؟ قال: "نعم حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته، اقضوا الله فاللّه أحق بالوفاء" رواه البخاري. وهذا دليل على أن الناذر بالحج إذا مات ولم يحج أجزأه أن يحج عنه ولده وقريبه ويجزئه عنه.

واختلف الفقهاء هل من شرط من يحج عن الغير أن يحج عن نفسه أولا؟ جمهور الأمة يرون أنه لا يصح أن يحج عن غيره من لم يحـج عن نفسه لحديث ابن عباس الذي خرجه أبو داود وابن ماجة وصححه ابن حبان "أن النبي صلى الله عليه وسلم سمع رجلا يقول لبيك عن شبرمة قال: "ومن شبرمة ؟" قال أخ لي أو قريب لي فقال: "حججت عن نفسك"؟ قال: لا، قال: "حج عن نفسك ثم حج عن شبرمة" [4] وجوز ذلك الحنفية محتجين بحديث الخثعمية [5] من غير أن يسألها هل حجت عن نفسها أو لا ؟ .

هذا على خلاف بين الفقهاء في جواز الاستئجار على الحج والطاعات كالأذان وتعليم القرآن ونحوه مما يختص فاعله أًن يكون من أهل القربَة ويتعدى نفعه.

فعلى حين يرى الإمامان أبو حنيفة وأحمد وإسحاق وابن حزم وعطاء والضحاك وابـن قيس والزهري أنه لا يجوز ذلك وحرموا أخذ الأجرة وبه قال ابن مسعود محتجين بما روي عن عثمان بن أبي العاص قال: قال رسول اللّه صلى اللّه عليه وسلم: "اتخذ مؤذنا لا يأخذ على أذانه أجرأ" خرجه أبو داود والترمذي والنسائي وابن ماجة وأحمد وصححه الحاكم [6] . وأجاز الإمامان مالك والشافعي وكذلك ابن المنذر الاستئجار على الطاعات محتجين بحديث ابن عباس الذي خرجه البخاري وفيه "إن أحق ما أخذتم عليه أجرا كتاب اللّه" [7] وأخذ أَصحـاب النبي صلى اللّه عليه وسلم الجعل على الرقية.

وأرى أنه يجوز الاستنابة في الحج إذا كان من وجب عليه الحـج مريضا مرضا لا يرجى برؤه أو مات بعد أن وجب عليه الحـج وأوصى به ولا يجوز إلا عن هذين فقط أي من مات بعد الوجوب عليه ومن عجز عجـزاً مستمرا إلى الموت.

ويكون ما يتقاضاه النائب عنه من باب النفقة لا من باب الأجرة- لأنه إذا وقع بأجرة لم يكن قربَة ولا عبادة والحج عبادة ولا يجوز الاشتراك في العبادة- فمتى فعله من أجل الأجرة خرج عن كونه عبادة فلم يصح- وإنما يصح على أنه نائب عمن وجب عليه الحـج وما يدفع إليه من المال يكون نفقة لطريقه- فلو مات أو أحصر أو مرض أو ضل الطريق لم يلزمه الضمان- نص عليه أحمد لأنه إنفاق بإذن صاحب المال [8] .

هل يجوز لمن يحج عن الغير أن ينوب عن أكثر من واحد في عام واحد؟

بعد أن عرفنا أنه يجوز الاستنابة في الحج للعاجز عن أدائه بالموت أو بالعجز بسبب المرض الذي لا يرجى برؤه نقرر أنه يجوز أن ينوب الرجل عن الرجل والمرأة, والمرأة عن الرجل والمرأة باتفاق عامة العلماء- لم يخالف في ذلك إلا الحسن بن صالح- فإنه كره حج المرأة عن الرجل [9] ويرد عليه بحديث الخثعمية التي قالت للنبي صلى الله عليه وسلم "إن فريضة اللّه على عباده في الحج قد أدركت أبي شيخا كبيرا لا يستطيع أن يستملك على الراحلة أفأحج عنه ؟ قال: "نعم"متفق عليه.

ولا يجوز أن ينوب عن أكثر من واحد في عام واحد بالنسبة لنسك الحـج لأن الحج أشهر معلومات شوال وذو القعدة وعشر من ذي الحجة. والوقوف بعرفات من ظهر اليوم التاسع من ذي الحجة إلى فجر اليوم العاشر هو الركن الأعظم. لقوله عليه الصلاة والسلام: "الحج عرفة فمن وقف بها ليلا أو نهاراً فقد تم حجه ومن فاته عرفة بليل فاته الحـج فليحل بعمرة وعليه الحج من قابل" [10] وامتداد الوقوف إلى غروب الشمس واجب- فمن أفاض قبل ذلك وجب عليه دم عند أكثر أهل العلم- أبي حنيفة وأحمد وعطاء والثوري وأبي ثور وإبراهيم النخعي وعلقمة بن قيس والشافعي في رواية [11] .

ويرى الإمام مالك أن استمرار الوقوف إلى ما بعد غروب الشمس ركن, فإذا دفع قبل الغروب فلا حج له عنده [12] وحجته ما روى ابن عمر رضي اللّه عنهما أن النبي صلى اللّه عليه وسلم قال: "من أدرك عرفات بليل فقد أدرك الحـج ومن فاته عرفات بليل فقد فاته الحج فليحل بعمرة وعليه الحج من قابل", قال ابن عبد البر: "لا نعلم أحدا من العلماء قال بقول مالك" [13] .

فكيف لمن أراد أن يحج عن أكثر من واحد أن يأتي بالواجب على قول جمهور الفقهاء أو يأتي بالركن على قول مالك رضي الله عنهم جميعاً.

وقبل هذا كله كيف يأتي بالإحرام والنية عنهم جميعاً في وقت واحد وهي شرط أو ركن على اختلاف بين الفقهاء بشرط أن يكون الإحرام من الميقات. وقد نصَ الحنفية على أن "من أحرم على آمِريه ضمن النفقة ومعناه أن رجلاً أمره رجلان أن يحج عن كل واحد منهما حجة- فأهل بحجة عنهما فهي عن الحاج ويضمن النفقة، لأنه خالفهما، والمسألة على ثلاثة أوجه: 1- إما أن يكون أحرم عنهما جميعاً .2- أو عن أحدهما غير معين 30- أو أطلق, فإن نواهما جميعاً وهي مسألة الكتاب فقد خالفهما، لأن كل واحد منهما أمره أن يخلص له الحج وأن ينويه بعينه عند الإحرام فإن لم يفعل صار مخالفاً ولا يكون عن أحدهما إذ ليس أحدهما بأولى من الآخر فوقع عن المأمور" [14] .

ونص الحنابلة على أنه "إذا استنابه اثنان في نسك فأحرم به عنهما وقع عن نفسه دونهما لأنه لا يمكن وقوعه عنهما وليس أحدهما بأولى من صاحبه، وإن أحرم عن نفسه وغيره وقع عن نفسه، لأنه إذا وقع عن نفسه ولم ينوِها فمع نية أولى 000" [15] .

ولا أعتقد هذا إلا قول سائر الفقهاء لحديث ابن عباس "أن النبي صلى الله عليه وسلم سمع رجلاً يقول لبيك عن شبرمة قال: "من شبرمة؟" قال: أخ لي أو قريب لي، فقال:"حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك تم حج عن شبرمة". خرجه أبو داود وابن ماجه وصححه ابن حبان.

والحج هو القصد إلى معظم وهو البيت الحرام، ولو كان الجمع بين النيتين جائزا لقال له عليه الصلاة والسلام: "انو عن نفسك وشبرمة" ولكنه عليه الصلاة والسلام قال له: "حج عن نفسك ثم حج عن شبرمة" فدل هذا على أنه لا يجوز الجمع بين نسك واحد وهو الحج عن اثنين في عام واحد.

وإن أفرد الإحرام من الميقات عن واحد ثم أتى بالأركان عنه فكيف يتسنّى أن يحرم عن آخر وآخر وآخر قبل التحلل من الإحرام الأول. ولا يكون التحلل إلاّ برمي جمرة العقبة الأولى ثم الذبح فالحلق الذي يكون به التحلل وهذا قطعاً يكون بعد طلوع فجر يوم النحر وبعد شروق الشمس على ما هو الراجع من أقوال الفقهاء.

وإذا أحرم قبل التحلل يكون رافضا للإحرام الأوّل كما إذا كان محرما بالعمرة ثم نوى الحج يكون رافضا للعمرة ولابد للإحرام لأهل مكة ومن في حكمهم للحج من الحرم أي أنه يجب عليه أَن يترك عرفات ويخرج إلى الحرم الذي حده التنعيم ثم يعود مرة أخرى إلى عرفات فيقف بها ثم يعود مرة أخرى ليحرم عن الآخر وهكذا يكون حجا مكوكيًّا لا إخلاص فيه ولا تفرغ فيه للدعاء وكل همه أن يحصِّل الإحرام عمن قبض منهم الذين يزيدون في بعض الأحيان على العشرة كما أخبرني السائل بذلك.

ثم إن الدماء التي تجب عليه لمجاوزة الميقات وهو ميقات أهل اليمن بالنسبة للهند وسنغافوره وهو (يلملم) ودم لتركه الوقوف بعرفات والإفاضة قبل الغروب على من تجب ؟ إنها تجب على النائب لأنه هو الذي تسبب في ذلك.

فليتق الله من يفتي بجواز الحج والاستنابة عن أكثر من واحد في عام واحد حيث لا دليل له لا من كتاب ولا من سنة ولا إجماع ولا قياس صحيح أو فاسد. ولا يقال إنه اجتهاد منه، لأنه لا اجتهاد مع النص كما قرر ذلك العلماء.

وما يفعله إنما هو أكل لأموال الناس بالباطل وتضليل للسُّذّج من عوام المسلمين وتغرير بهم.

اللهم اهدنا إلى صراطك المستقيم، واجعلنا من الذين يستمعون القول فيتبعون أحسنه.

هذا وبالله التوفيق.

وهو حسبي ونعم الوكيل.

[1] البخاري1/47 ومسلم رقم (16) في الإيمان. انظر شرح السنة للبغوي1/17-18.

[2] المغني لابن قدامة 3/220 المطبعة اليوسفية .

[3] خرجه الترمذي وابن جرير وابن أبي حاتم وابن مردويه والبيهقي في الشعب عن علي بن أبي طالب وانظر فتح القدير للشوكاني 1/362-365 .

[4] سبل السلام 2/183_184 ، المغني لابن قدامة 3/227_228 .

[5] الاختيار 1/171 ، القوانين الوضعية ص147 .

[6] سبل السلام 1/127 .

[7] نفس المصدر 3/79 .

[8] المغني لابن قدامة 3/231-232.

[9] المصدر السابق ص233.

[10] خرجه أبو داود وابن ماجه.

[11] انظر الجوهرة النيرة 1/157 ، الاختيار 1/150 ، بداية المجتهد 1/362 ، كفاية الأخيار 1/136 ، المغني لابن قدامة 3/414.

[12] بداية المجهد 1/362، المغني لابن قدامة 3/114، الموطأ1/390، القوانين الفقهية ص152.

[13] بداية المجتهد/1/362 المغني لابن قدامة 3/114 الموطأ القوانين الفقهيةص152.

[14] تبين الحقائق للزيلعي2/236.

[15] المغني لابن قدامة3/236.


 العدد 52 - الرق في الجاهلية والإسلام

الرق في الجاهلية والإسلام
للشيخ إبراهيم محمد حسن الجمل

هل في الإسلام رق ؟

الإسلام لا يبيح أن يسترق مسلم مسلما مهما كانت الدوافع العدائية بينهما، فالمسلم المولود من أبوين حرين لا يجوز استرقاقه في أي حال من الأحوال، فالاسترقاق لا يجوز بين أهل الدين الواحد, بل لقد جاء في القرآن الكريم النهي عن مقاتلة المسلمين بعضهم بعضا.

يقول المولى سبحانه وتعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (الحجرات الآية 9).

وكذلك لا يبيح الإسلام للمسلمين استرقاق أهل الكتاب الذين يعيشون بينهم والذين أمنّهم على أنفسهم وأهلهم وأموالهم.

وكذلك الذين ليس لهم كتاب كعبدة الأوثان، والذين لم نحاربهم فالصحيح أن استرقاقهم لا يجوز مطلقا.

ولقد أغلق الإسلام كل أبواب الرق التي كان السابقون يتخذونها ذريعة إلى الاستعباد والتحكم الأعمى في رقاب بني آدم الذين كرمهم اللّه وفضلهم على جميع المخلوقات وأَحل لهم الطيبات وجعل فيها رزقهم: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} (الإسراء الآية 70).

فلا أسر بدون حرب، ولا نهب للناس، ولا استعباد بالدَّيْن أو المراهنة أو القوة أو الاستحسان.

ولقد حاول الإسلام جهده أن يلغي ذلك النظام ويحول دون انتشار الرق بشتى الوسائل فقد قال فقهاء الإسلام:

"إن كل من أسلم قبل الأسر في الحروب بين المسلمين وغير المسلمين عصم نفسه وماله وإن مجرد دخول العدو المحارب دار الإسلام أمان له من السبي وإذن فالرق الموجود في الإسلام إنما يكون في حالة واحدة هي الحرب التي شرعها الإسلام لحماية الدعوة والدفاع عن أنفس المسلمين كما جاء في قوله تعالى: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ، الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} (الحج الآيات 39- 41).

فهذه الآيات تفيد ما يأتي:

أولا: أن تشريع القتال في الإسلام إنما كان لحماية الدعوة، وحماية المؤمنين المضطهدين فهو دفاع لا هجوم ووسيلة لغاية شريفة.

ثانيا: أن القتال من هذا النوع هو من باب ما يقال (القتل أنفى للقتل) فالمراد به هو استقرار السلام وضمان الحريات العامة, فالحرب التي يقوم بها المسلمون لحماية دعوتهم تستوجب ظهور الإيمان ونصرة العقيدة، بدون إكراه لغيرهم، فلقد كانت بيوت العبادة لليهود وللنصارى قائمة بجانب المساجد وكانت هناك دائما حرية العبادة للجميع.

ثالثا: أن الغاية من حرب الإسلام هي أن يتمكن المسلمون من إقامة شعائر الدين بكل حرية ويأمروا بالمعروف وينهوا عن المنكر.

ومعنى ذلك أن يتحقق وجود العالم الأفضل الذي أراده الله لعباده وتستأصل الرذائل والشرور من هذه الأرض [1] .

فإذا قامت الحرب واشتدت وتعرض الطرفان للقتل والأسر فماذا سيصنع الأعداء بأسرى المسلمين؟

لا شك في أنهم سيأخذونهم رقيقا عندهم. فهل يطلق المسلمون الحرية لأسرى أعدائهم بينما المسلمون الأسرى هم عبيد لغيرهم يباعون ويشترون؟.

لذلك نجد الإسلام جعل هذه الحالة ضرورة وقتية تزول بزوال أسبابها ودوافعها.

وجعل أيضا معاملة العدو بمثل معاملته، وحيث أنه لم تكن هناك قوانين عامة تحمي أسرى الحرب من الاسترقاق، فليس هناك وسيلة للضغط على العدو من أجل تحسين معاملة الأسرى الذين يقعون في يده ومحاولة استخلاصهم من الرق.

والإسلام لم يوجب هذا الاسترقاق الذي جاء عن طريق الحرب، بل أباح الخيار بين أن يقبل الفداء من أسرى العدو أو يمن عليهم بإطلاق سراحهم بدون فداء، وهذا ما صرحت به الآية الكريمة. فقال تعالى: {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} (محمد الآية 4).

ولقد تأسى الخلفاء الراشدون والصالحون من بعدهم بما جاء به القرآن الكريم وما فعله الرسول الأمين، فكثيرا ما كانوا يمنون على الأعداء المقاتلين بالفداء أو بدونه ويتركونهم ابتغاء وجه الله وكثيرا ما كانت هذه المعاملة الحسنة تأسر قلوبهم.

ولقد وجدنا البطل المغوار صلاح الدين الأيوبي قائد الحروب ضد الصليبيين يطلق آلاف الأسرى من أعداء الإسلام الذين أتوا من أوروبا يقصدون الاستيلاء على البلاد وإهلاك العباد والذين هاجموا بلاد المسلمين وكبدوها من الخسائر في النفوس والأموال الكثير [2] .

ولن ينس التاريخ ما فعله الرسول الأعظم بأسرى غزوة بدر فقد جعل المفاداة لهم بالمال أو بأسرى مسلمين أو بالقيام بعمل شريف نبيل كتعليم العلم فقد جعل الرسول صلى الله عليه وسلم فداء كل أسير تعليم عشرة من صبيان المسلمين القراءة والكتابة.

وتغنى شعراء المسلمين بالمن على الأسرى وإطلاق سراحهم وجعله من أكرم الصفات وأنبل الأفعال إذ يقول شاعرهم:

إذا أثقـل الأعناق حمـل المـغارم

ولا نقتل الأسرى ولكـن نفكـهـم

الإسلام يدعو لتحرير الرقيق:

اعتبر الإسلام الرق عارضا حتى قال العقاد رحمه اللّه: "شرع الإسلام العتق ولم يشرع الرق ؛ إذ كان الرق مشروعا قبل الإسلام في القوانين الوضعية والدينية بجميع أنواعه: رق الأسر في الحروب، ورق السبي في غارات القبائل بعضها على بعض، ورق الاستدانة أو الوفاء بالدين" [3] وغير ذلك مما كان القوم يستحدثونه.

ولهذا شرع الإسلام وسائل كثيرة إن حصل رق في حرب وذلك مساعدة للأرقاء على استرداد حريتهم، واستقلالهم، فأوصى الله سبحانه وتعالى بالأرقاء وبالدعوة إلى إطلاق سراحهم. وكما أوصد الإسلام كل أبواب الرق المحرمة فإنه فتح أبواب التحرير على مصاريعها لأنه يدعو إلى الحرية ورفع نير الاستعباد والاضطهاد وإزالة كل وسائل الامتهان والاحتقار والسخرية والازدراء، و بهذا ألغى جميع صور ومصادر الرق الأخرى المبنية على الظلم والجور والحيف والتعسف واعتبرها محرمة شرعا لا تحل بحال.

دعا الإسلام إلى مكاتبة الأرقاء، وندب إلى إعتاقهم وحث على ذلك فقال تعالى في كتابه العزيز: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} (النور الآية 33).

ومما ورد في سبب نزولها ما أخرجه ابن السكن في معرفة الصحابة عن عبد اللّه بن صبيح عن أبيه قال: "كنت مملوكا لحويطب بن عبد العزى فسألته الكتاب فأبى فنزلت الآية" [4] .

بل لقد نهى الشرع الحكيم عن استخدام الرقيق فيما حرم اللّه: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا} (النور الآية 33).

ومما ورد في سبب نزول هذه الآية ما روي عن ابن عباس بسند صحيح قال: "كانت لعبد اللّه بن أبيّ جارية تزني في الجاهلية فلما حُرّم الزنا قالت: لا واللّه لا أزني أبدا فنزلت" [5] .

وجعل الشرع الحكيم وسائل فردية تحرى فيها الإسلام العتق وتعجيل فكاك الأسرى ومن ذلك جعله العتق كفارة عن كثير من الذنوب كـالقتل الخطأ فقال تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} (النساء الآية 93).

فمما ورد في سبب نزول هذه الآية أن الحارث بن يزيد من بني عامر بن لؤي كان يعذب عياش بن أبي ربيعة مع أبي جهل ثم خرج الحارث مهاجرا إلى رسول اللّه صلى اللّه عليه وسلم فلقيه عياش بالحرة فعلاه بالسيف وهو يحسب أنه كافر ثم جاء إلى النبي صلى اللّه عليه وسلم فأخبره فنزلت الآية. [6] .

كذلك إذا حنث المسلم بيمينه فإن كفارته أيضا عتق رقبة قال تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} (المائدة الآية89).

وكذلك الذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا قال تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} (المجادلة الآية3).

روت عائشة قالت: "تبارك اللّه الذي وسع سمعه كل شيء، إني لأسمع كلام خولة بنت ثعلبة، ويخفى عليّ بعضه وهي تشتكي زوجها إلى رسول الله صلى اللّه عليه وسلم، وتقول: يا رسول اللّه أكل شبابي ونثرت له بطني حتى إذا كبرت سني وانقطع ولدي ظاهر مني اللهم إني أشكو إليك فما برحت حتى نزل جبريل بهؤلاء الآيات {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} " [7] .

أيضا يحسب من الرذائل المأخوذة على الإنسان السيئ أنه لا يقتحم هذه العقبة أو لا ينهض بهذه الفدية المؤكدة, إنها سبيل إلى رحمة اللّه، وطريق إلا جنته: {فَلا اقْتَحَمَ الْعَقَبَةَ. وَمَا أَدْرَاكَ مَا الْعَقَبَةُ. فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ. يَتِيماً ذَا مَقْرَبَةٍ. أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} (البلد الآيات 11- 15)

وأيضا فقد جعل الشرع الحكيم للإعتاق بابا من أبواب الزكـاة، وقسمها سبحانه وتعالى بنفسه وجعل فيها سهما مفروضا لتحرير الرقاب.

قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (التوبة الآية 60).

ففي الرقاب إنما يكون العتق.

وبجانب القرآن نجد السنة توضح وتبين أسبابا للعتق فمن أوجب على نفسه تحرير رقبة بالنذر وجب عليه الوفاء به متى تحقق له مقصوده وتم له مراده.

قال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي اللّه فلا يعصه".

كذلك من أعتق نصيبه من مملوك عتق عليه كله بالسراية وسلَّم قيمته لشركائه إن كـان موسرا، فعن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم: "من أعتق شقصا من مملوك فعليه خلاصه كله في ماله فإن لم يكن له مال قوم المملوك قيمة عدل ثم استسعى العبد غير مشقوق عليه".

وكذلك من ملك ذا رحم محرم عليه كأبيه وأخيه وعمه وخاله، وأمه وعمته وخالته عتق عليه قهرا لقوله صلى الله عليه وسلم: "من ملك ذا رحم محرم فهو حر" رواه أهل السنن.

أيضا من جرح مملوكه عتق عليه، فقد جاء في الحديث: أن رجلا جدع أنف غلامه فقال صلى اللّه عليه وسلم: "اذهب فأنت حر"فقال: يا رسول الله فمولى من أنا؟ قال صلى اللّه عليه وسلم: "مولى اللّه ورسوله".

وأيضا التدبير وهو تعليق عتق الرقيق بموت مالكه روى جابر بن عبد الله رضي اللّه عنهما قال: "دبر رجل من الأنصار غلاما له وفى لفظ بلغ النبي صلى اللّه عليه وسلم أن رجلا من أصحابه أعتق غلاما له عن دبر لم يكن له مال غيره فباعه رسول الله صلى اللّه عليه وسلم بثمانمائة درهم ثم أرسل بثمنه إليه".

وإذا وطئ حر أمته فأتت منه بولد صارت أم ولد له تعتق بموته لحديث ابن عباس يرفعه: "من وطئ أمته فولدت فهي معتقة عن دبر عنه" رواه أحمد وابن ماجه.

القول يتبعه العمل:

لقد ضرب لنا رسول الله صلى اللّه عليه وسلم المثل لنقتدي به فكثيرا ما كان يحث الصحابة على حسن معاملة الرقيق وهي القلة الباقية ثم حضهم على العتق والحرية.

فعن واصل الأحدب قال: سمعت المعمور بن سويد قال: "رأيت أبا ذر الغفاري وعليه حلة وعلى غلامه حلة فسألناه عن ذلك فقال: ساببت رجلا فشكاني إلى رسول اللّه صلى اللّه عليه وسلم فقال لي النبي صلى الله عليه وسلم: أعيرته بأمه؟! ثم قال: إخوانكم خولكم جعلهم اللّه تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم ما يغلبهم فأعينوهم".

وقال صلى اللّه عليه وسلم: "إذا أتى أحدكم خادمه بطعامه فإن لم يجلسه معه فليناوله لقمة أو لقمتين أو أكلة أو أكلتين...".

وعن ابن مسعود قال: "بينما أنا أضرب غلاما لي إذ سمعت صوتا من خلفي: إعلم يا ابن مسعود مرتين فالتفت فإذا رسول اللّه صلى الله عليه وسلم فألقيت السوط من يدي فقال: والله لَلّه أقدر عليك منك على هذا".

وبلغ من رحمة رسول الله صلى الله عليه وسلم أنه كان لا يطيق أحدا أن يقول: كان عبدي وأمتي وأنه أمر المسلمين أن يكفوا عن ذلك، وأن يقولوا فتاي وفتاتي.

وكان لهذه التربية أحسن الأثر في تحرير الأرقاء ونشر المساواة بين المسلمين.

وروي عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم رأى رجلا على دابة وغلامه يسعى خلفه فقال: "يا عبد الله احمله خلفك فإنما هو أخوك روحه مثل روحك فحمله".

وروي عن ابن عباس رضي اللّه عنهما عن رسول اللّه صلى الله عليه وسلم أنه قال: "أيما مؤمن أعتق مؤمنا في الدنيا أعتق اللّه تعالى بكل عضو منه عضوا من النار".

وعن واثلة بن الأسقع رضي الله عنه قال: "أتينا رسول الله صلى الله عليه وسلم في صاحب لنا قد أوجب، فقال صلى اللّه عليه وسلم: اعتقوا عنه يعتق اللّه تعالى بكل عضو منه عضوا من النار".

وعن البراء بن عازب رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول اللّه علمني عملا يدخلني الجنة فقال صلى الله عليه وسلم: اعتق النسمة، وفك الرقبة فقال: أو ليسا واحدا؟ قال صلى اللّه عليه وسلم: لا، عتق النسمة أن تنفرد بعتقها، وفك الرقبة: أن تعين على فكاكها".

ولعل ما عبر عنه القرآن الكريم في سورة البلد فيه خير كثير، فقد منّ الله على عباده بالنعم التي أنعم بها عليهم فقال سبحانه وتعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ. وَلِسَاناً وَشَفَتَيْنِ. وَهَدَيْنَاهُ النَّجْدَيْنِ} ثم قال بعد ذلك جل وعلا: {فَلا اقْتَحَمَ الْعَقَبَةَ. وَمَا أَدْرَاكَ مَا الْعَقَبَةُ. فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ. يَتِيماً ذَا مَقْرَبَةٍ. أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} (البلد الآيات 11- 16).

ولقد ضرب لنا الصحابة المثل الأعلى في معاملة أرقائهم، فساووهم بأنفسهم بل أحيانا كـان يفضل الواحد منهم عبده على نفسه.

فقد روي أن عليّ بن أبي طالب رضي اللّه عنه قال: "إني لأستحي أن أستعبد إنسانا يقول ربي اللّه".

ومما روي عن علي أنه أعطى غلاما دراهم ليشتري بها ثوبين متفاوتي القيمة، فلما أحضرهما أعطاه أَرقهما نسيجا وأغلاهما قيمة وحفظ لنفسه الآخر وقال له: "أنت أحق مني بأجودهما لأنك شاب وتميل نفسك للتجمل أما أنا فقد كبرت".

ولقد عني الإسلام بنفسية الأسير والرقيق عناية خاصة فقال سبحانه وتعالى يطيب خاطرهم ويفتح باب الأمل في المغفرة وحسن الجزاء {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الأنفال الآية 70).

ولقد أثنى على الإسلام ومعاملته للرقيق كثير من المنصفين من الأوروبيين والمستشرقين، فقد وصف المستشرق (فان دنبرغ) معاملة الإسلام للرقيق في هذه العبارة: "لقد وضع للرقيق في الإسلام قواعد كثيرة تدل على ما كان ينطوي عليه محمد وأتباعه نحوهم من الشعور الإنساني النبيل ففيها تجد من محـامد الإسلام ما يناقض كل المناقضة الأساليب التي كانت تتخذها إلى عهد قريب شعوب تدعي أنها تسير في طليعة الحضارة".

نعم إن الإسلام لم يلغ الرق الذي كان شائعا في العالم، ولكنه عمل على كثير من إصلاح حاله، وأبقى حكم الأسير ولكنه أمر بالرفق.

يقول جوستاف لوبون: "إن الرق عند المسلمين غيره عند النصارى فيما مضى، وإن حالة الأرقاء في الشرق أفضل من حال الخدم في أوروبا، فالأرقاء يؤلفون جزءاً من الأسرة ويستطيعون الزواج ببنات سادتهم أحيانا- أي بعد أن يُعتقوا- ويقدرون أن يتسنموا أعلى الرتب، وفى الشرق لا يرون في الرقيق عارا، والرقيق فيه أكثر صلة لسيده من الأجير في بلادنا" [8] .

لماذا لم يبدأ الإسلام بإلغاء الرق؟

إن الإسلام قد وضع الأساس الأول لإلغاء الرقيق منذ خمسة عشر قرنا من الزمن، ولم يحاول أن يلغيه كما يقولون: بجرة قلم؛ لأن الإسلام دين إصلاح لا هدم ، ولو دعا إلى تحرير كل العبيد لاهتز كيان العالم وفسدت المصالح وتعطلت حاجات الناس، وما استطاعوا في ذلك الوقت أن يأخذوا سيرهم في الحياة، فكانت الظروف الاجتماعية التي كانت موجودة عند ظهور الإسلام تحتم على كل مشرع حكيم أن يقر الرق في صورة ما، وتجعل محاولة إلغائه تصاب بالفشل والإخفاق.

وأيضا فإن الإسلام لم يقر الرق إلاّ في صورة تؤدي نفسها إلى القضاء عليه بالتدريج.

يقول الأسـتاذ د. علي عبد الواحد وافي: "ظهر الإسلام في عصر كان نظام الرق فيه دعـامة ترتكز عليهما جميع نواحي الحياة الاقتصادية، وتعتمد عليها جميع فروع الإنتاج في مختلف أمم العالم، فلم يكن من الإصلاح الاجتماعي في شيء أن يحاول مُشرّع تحريمه تحريما باتا لأول وهلة؛ لأن محاولة كهذه كان من شأنها أن تعرض أوامر المشرع للمخالفة والامتهان, وإذا أتيح لهذا المشروع من وسائل القوة والقهر ما يكفل به إرغام العالم على تنفيذ ما أمر به فإنه بذلك يعرض الحياة الاجتماعية والاقتصادية لهزة عنيفة، ويؤدي تشريعه إلى أضرار بالغة لا تقل في سوء مغبتها عما تتعرض له حياتنا في العصر الحاضر إذا الغي بشكل مفاجـىء نظام البنوك أو الشركات المساهمة فيكون ضررها أكثر بكثير من نفعها" [9] .

ولقد استخدم الإسلام في بعض الأحيان طريق التدرج في تحريم الخمر، وقد كان العرب من أكثر الناس تناولا لها، فلو حرمت مرة واحدة لأدى ذلك إلا تفكك المجتمع وتمسك البعض بها. فبين الشارع الحكيم ضررها أولا ولم يحرمها في بادئ الأمر ثم حرمها عند إرادة الصلاة {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} (النساء الآية 43).

وفي المرتين امتنع بعض الناس عن تناولها ثم بعد ذلك حرمها مطلقا.

{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (المائدة الآية 90).

ثم يقول الأستاذ د. عبد الواحد وافي: "وبذلك كفل الإسلام القضاء على الرق في صورة سليمة هادئة وأتاح للعالم فترة للانتقال يتخلص فيها شيئا فشيئا من هذا النظام" [10] .

أثر الرق في الإسلام:

كان سبب الرق في الإسلام وقوع الكافر أَسيرا في يد المسلمين عند الحرب، فإذا حـارب المسلمين الكفارُ فمن وقع أسيرا في يد المسلمين عند الحرب جاز للإمام أن يسترقه رجالا كانوا أو نساء وكان الأرقاء يوزعون على المسلمين غنائم حرب كما نص عليه الشرع الحكيم وكما جاء في القرآن الكريم: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (الأنفال الآية 41).

ولما كان الإسلام يستبيح الرق في حالة الحرب، وقد انتصر في المعارك التي خاضها في أول العهد بالدعوة فقد كثر الأسرى والرقيق، وكان وجودهم مع العرب بالكيفية التي حث الإسلام على اتباعها معهم له أكبر الأثر في عملية المزج بين العرب وغير العرب حيث فتحت بلاد كثيرة من غير العرب في الشام والعراق وبلاد فارس ومصر وشمال إفريقيا على مر العصور والأزمنة.

ووجد العرب في الإماء والرقيق خير عون على الحياة، وتزوج كثير من الأرقاء- بعد عتقهم- بالعربيات، ولم يروا في ذلك عيباً ولا غبار عليه، وبالتالي تسرى وتزوج كثير من العرب بالإماء من غير العرب وحصل مزج كان له أكبر الأثر في الحياة العقلية، ودخل البيت العربي عناصر فارسية، ورومانية، وسورية، ومصرية، وبربرية، و بطريق التناسل اختلط الدم العربي بغيره من الدماء، فأنتج أعظم العقول المفكرة.

يقول الزمخشري في كتابه ربيع الأبرار: "إن الصحابة رضي الله عنهم لما أتوا المدينة بسبي فارس في خلافة عمر بن الخطاب كان فيهم ثلاث بنات ليزدجرد ملك الفرس، فباعوا السبايا وأمر عمر ببيع بنات يزدجرد أيضا، فقال له علي بن أبي طالب: إن بنات الملوك لا يعاملن معاملة غيرهن, فقال: كيف الطريق إلى العمل معهن؟ قال يُقَوّمن, ومهما بلغ ثمنهن قام به من يختارهن، فقوّمن فأخذهن علي بن أبي طالب فدفع واحدة لعبد الله بن عمر وأخرى لولده الحسين وأخرى لمحمد بن أبي بكر الصديق فأولد عبد اللّه بن عمر ولده سالما وأولد الحسين زين العابدين وأولد محمد ولده القاسم فهؤلاء الثلاثة بنو خالة وأمهاتهم بنات يزدجرد" [11] .

ويقول المبرد في كتابه الكامل: "وكان أهل المدينة يكرهون اتخاذ أمهات الأولاد حتى نشأ فيهـم علي بن الحسين وقاسم بن محمد وسالم بن عبد الله ففاقوا أهل المدينة فقها وورعا فرغب الناس في السراري" [12]

ويقول أحمد أمين رحمه اللّه: "هؤلاء الأرقاء والموالي أنجبوا في الجيل الثانـي لعهد الفتح عددا عديدا، يعد من بعد، من سادات التابعين وخيرة المسلمين، ومن حملة لواء العلم في الإسلام" [13] .

ولما كان عدد الزوجات في الإسلام مقيدا بالأربع وليس مقيدا بالنسبة للإماء، فقد عاشر المسلمون كثيرا من الإماء، وأنجبوا كثيرا من الأولاد والبنات وكثيرا ما كان العرب ينجبون لأنهم يفتخرون بكثرة الأولاد وبذلك اختفى النظام القبلي الذي كان أساس المجتمع العربي من القديم، ولم يقيموا وزنا للدم العربي، ولم يعد لانتقاء الزوجة العربية أي أثر، ووصل بعد ذلك الذين أمهاتهم من الرقيق إلى الخلافة مثل يزيد الثالث في الخلافة الأموية فإن أمه غير عربية، فقد كانت فارسية أسرها القائد قتيبة في الصغد ثم أهداها إلى الوليد فولدت له يزيد.

وكذلك العباسيون فالمنصور ابن أمة من البربر والمأمون ابن أمة فارسية، ومثله الواثق والمهتدي، وكانت أم المنتصر يونانية أو حبشية ، وأم المستعين صقلية وأم المكتفي والمقتدر كانتا تركيتين وأم المستضئ أرمنية، وكانت الخيزران نفسها أم الرشيد أجنبية وهي أول امرأة اضطلعت بسلطة واسعة في شئون الدولة العباسية [14] .

ولقد أثر الرقيق في حياة الدولة في جميع مناحي الحياة السياسية والدينية والعلمية والأدبية، توصل بعضهم إلى الوزارة والكتابة إلا أن الدولة اتجهت بالرقيق غير الاتجاه الإسلامي الصحيح فدخلوا في سوق النخاسين يشترون العبيد المخطوفين والمنهوبين، والذين يؤتى بهم بطريق غير شرعي، فاشتروا كثيرا من العبيد من أوروبا وأطلقوا عليهم المماليك، ووصل إليهم الكثير من بلاد الروم وغيرها من الصرب والممالك المجاورة ومن بلاد فارس، واتخذوا منهم العسكر والجيوش التي يحاربون بها بعضهم بعضا أو يحاربون بها الأعداء إلا أنهم في النهاية يقتلون الأسياد والخلفاء ويستولون على الحكم كما حصل في أواخر الدولة العباسية.

ولا يحتج بهم على التشريع للرق في الإسلام لأن أعمالهم وعمل من أتى من بعدهم ليست من الإسلام والإسلام بريء منها لأن معظم الرقيق والجواري لم يكونوا عن طريق حرب إسلامية يدافع فيها المسلمون عن عقيدتهم، وإنما كان عن طريق شراء المخطوفين والمخطوفات والراغبين والراغبات وغير ذلك مما يتبرأ منه الإسلام والمسلمون.

[1] التوجيه الاجتماعي ص9 موضوع الرق للأستاذ عبد الله كانون .

[2] التوجيه الاجتماعي مقال ((الرق)) للأستاذ عبد الله كانون .

[3] حقائق الإسلام للعقاد ص209.

[4] أسباب النزول للسيوطي سورة النور.

[5] أسباب النزول للسيوطي سورة النور.

[6] أسباب النزول للسيوطي سورة النساء.

[7] أسباب النزول للسيوطي سورة المجادلة.

[8] حضارة الإسلام لجوستاف لوبون ص459.

[9] حقوق الإنسان في الإسلام ص140.

[10] حقوق الإنسان ص 141.

[11] فجر الإسلام ص108 ،الطبعة الحادية عشر. النهضة.

[12] فجر الإسلام ص109 ،الطبعة الحادية عشر. النهضة.

[13] فجر الإسلام ص108 ، 109 الطبعة الحادية عشرة _النهضة.

[14] تاريخ العرب فيليب حتى ص 409.


 العدد 52 - دراسات في أصول الفقه

دراسات في أصول الفقه

تدرج علم الأصول عبر الأجيال والعصور

للدكتور علي أحمد محمد باكر
أستاذ مساعد بكلية الشريعة بالجامعة

مبدأ أصول الفقه:

إذا علمنا أن علم أصول الفقه في أشمل تعريفاته هو: أدلة الأحكام الشرعية- أي مصادرها- وكيفية أخذ الأحكام منها، فإنا نرتب على ذلك أن هذه الأصول قد بدأ وجودها مع البعثة المحمدية ومنذ بدأ القرآن يتنزل على رسول اللّه صلى اللّه عليه وسلم وتأصلت جذورها خلال الثلاثة والعشرين عاما التي هي فترة اكتمال الرسالة الإسلامية. ففي هذه الفترة تكوّن الأصل الأول والمصدر الرئيسي للفقه الإسلامي وهو القرآن الكريم، وفي ذات الفترة تكوّن أيضا الأصل الثاني للفقه وهو السنة النبوية.

وقد أرسى هذان المصدران أسس وقواعد الفقه التي تبلورت فيما بعد في شكل علم منفصل قائم بذاته سمي علم أصول الفقه، كما سنفصل القول في ذلك لاحقاً إن شاء الله.

النظم السابقة للإسلام ليست رافداً من روافد الأصول:

مما هو معلوم أن المجتمعات التي عاشت قبل الإسلام كان لها بعض أعراف وتقاليد ونظم تسير عليها. كانت بعض هذه المجتمعات مكوّنة في جـزيرة العرب وبعضها خارج ا لجزيرة .

ومهما بدا للناظر من عدالة بعض تلك النظم والأعراف فإن مما لا شك فيه أنها كانت ترتكز على ابتداعات البشر المعرضة للانحراف عن العدل فجاء كثير منها واضح الظلم والجور. وسنبـين ذلك-إن شاء اللّه- في الفقرات التالية.

لنأخذ مثلا المجتمعات التي كانت مكونة في بعض مدن الحجاز- مكة والمدينة على وجه الخصوص- فمكة مبعث رسول اللّه صلى اللّه عليه وسلم والمدينة منطلق دعوته. فقد كانت المجتمعات التي تعيش في هاتين المدينتين لا تنتظمها الدولة حقيقية مع أنها أكثر المدن تحضرا. فكان يسودها- كما هو معلوم- نظام القبيلة الذي يكون فيه الشيخ هو المصّرف لجميع الأمور. وهو المرجع لأفراد القبيلة في خصوماتها ومنازعاتها، وإن كان يشاركه في بعض الأوقات بعض الرجال من ذوي الرأي من العشائر والبيوت. فقد نجد بعض الأفراد يلجأون إلى بعض ذوي الرأي لفض بعض الخصومات أو لتلقي المشورة. لكن شيخ القبيلة يظل المرجع الأهم والأعلى في هذا المضمار.

ويستند شيخ القبيلة وذوي الرأي ممن يطلب منهم إصدار الأحكام على الأسس التالية:

أولا: العرف والتقاليد الجارية في القبيلة.

ثانيا: العقل المجرد وما يستحسنه الحاكم.

فهم لا يستندون إلى أصول مدونة ولا يرجعون إلى قوانين مكتوبة. وبديهي أن أحكاما كهذه معرضة للأخطاء والحيف. فالعرف يمكن أن يكون عرفا فاسداً فبناء الأحكام عليه يقود إلى الاستمرار في الفساد والخطأ. فالعرف كما هو معلوم ينتج عن الممارسات البشرية التي ربما يبتدعها مزاج فاسد.

والعقل المجرد واستحسان الحاكم يتأثر بالطبع بميول الحاكم وظروفه وقوًته وضعفه، وقوة وضعف الخصوم ومكانتهم عنده.

ومن هنا ندرك أن هذه الأسس التي كانوا يستندون عليها كانت أسساً واهية، خاصة وأنهالم تكن مدَونة ولا خاضعة لمنهج. وبالتالي لم تكن لتلك الأحكام التي تقوم على تلك الأسس الضعيفة احترام أو التزام من جانب كثير من الأفراد, فهم يقبلونها متى ما أرادوا, لا توجد قوة معنوية أو حسية تلزمهم بالامتثال. ومهما قيل من أن بعض مدن الحجاز كانت قبل الإسلام قد وصلت إلى قدر من التطور في نظـام الحكم فإن ذلك لا يرقى إلى أن يقال إن الأحكام التي كانت تُتّبع كانت قد ارتقت إلى درجة اعتبارها مستقاة من مصادر عامة وثابتة، أو أن تلك الأحكام كانت لها أسس وقواعد ترتكز عليها في استنانها.

أما النظم والأحكام التي كان يطبقها اليهود الذين نزحوا وأقاموا بالمدينة قبل الإسلام فإنها لم تكن معتمدة على التوراة المنزل على موسى عليه السلام بل كانت من نتاج أفكار أحبارهم بما يتفق مع مطامعهم وأغراضهم. وكما هو معلوم فإن تحريفهم وتبديلهم للدين اليهودي، أصوله وفروعه، كان واضحاً قبيل الإسلام فقد مسخوا الأحكام التي نزلت على موسى مسخا ومنذ زمان بعيد.

موقف الإسلام من هذه النظم:

هذه النظم المذكورة آنفا والتي وجدها الإسلام في مكة والمدينة أبطلها الإسلام ليحل محلها ما جاء به القرآن ووردت به السنة من مبادئ وأسس وأصول وفروع, وأصبحت الحياة الاجتماعية كلها خاضعة لهذه المبادئ الإسلامية الجديدة. وما ظهر من أن الإسلام أبقى بعض الأحكام التي كانت مطبقة في الجاهلية أو كان يمارسها اليهود فإن ذلك الإبقاء كان لما أتفق مع مبادئ الإسلام وليس أخذاً من مصدر آخر سابق للقرآن والسنة، وما اتفق مع ما كان لدى اليهود ليس أخذا من مصادرهم ولكن اعتمادا على الوحي الذي يتنزل بالصحيح من المبادئ والأحكام التي نزلت على الرسل السابقين ولا عبرة بما لم يتنزل به القرآن فالذي صح من الديانات السماوية السابقة هو ما تنزل به القرآن وبينته السنة [1] نعم إن اللّه تعالى شرع لنا من الدين ما شرعه على النبيين السابقين {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} (الشورى الآية 13).

ولكن ما شرع للأنبياء السابقين لا يكون شرعا لنا إلاّ إذا جاء به القرآن أو وردت به السنة.

والقسامة [2] التي كان معمولا بها في الجاهلية فعمل بها جمهور الفقهاء في الإسلام استنادا على حديث متفق عليه مختلف في ألفاظه ولم يعمل به آخرون من العلماء لمخالفتها لمبادئ الشرع الأخرى مثل أن يكون المُقْسم مقسما على ما علم قطعا، هذه القسامة حتما قول من أخذ بها من الفقهاء في الإسلام فليس معنى ذلك أننا استقينا الحكم من أصل جاهلي ولكن استقيناه من أصل السنة النبوية لأن في العمل بها الاحتياط للدماء، لأن القاتل يحاول دائما أن يرتكب جرمه بعيدا عن أعين الناس, فكان فيها استثناء من قواعد الشرع لحفظ النفوس الذي هو من مقاصد الشريعة وأهدافها.

أما استخدام العقل لاستخراج الأحكام الشرعية عن طريق القياس في الشريعة فلا يشبه استخدام العقل الذي عمل به في الجاهلية لنفس الغرض. ففي الجاهلية استخدم العقل من غير ضوابط غير استحسان شيخ القبيلة أو من يوكل إليه أمر الفصل في نزاع. أما في الإسلام فالعقل البشري مقيّد ومضبوط بضوابط الشرع وحدود المصلحة الإسلامية.

والعرف الذي عمل به الجاهليون فقد ألغاه الإسلام إلاّ ما اتفق مع مبادئه- وبذلك نصل إلى أن ما سبق الإسلام من نظم لم يكن رافدا من روافد أصول الفقه في الإسلام. والذي دفعنا إلى الحديث في هذا الأمر ما يثيره بعض المغرضين من أن التشريع الإسلامي أخذ من بعض النظم السابقة له. وكذلك دفعنا للتعرض لهذا الموضوع ما أثاره الأصوليون أنفسهم من نقاش حول ما إذا كان شرع من قبلنا هو شرع لنا.

إرساء القرآن لأسس الفقه:

لقد أرسى القرآن الكريم أسس الفقه في الفترتين ما قبل الهجرة وما بعدها. ومع ما يلاحظ من أن فترة ما قبل الهجرة كـان القرآن يركز فيها على تأكيد العقيدة وتمكينها بالدعوة إلى الإيمان بالله وحده واليوم الآخر والملائكة والكتاب والنبيِّين، والابتعاد عن الإشراك بالله، والتذكير بنعيم الآخرة وعذابها، والدعوة إلى مكارم الأخلاق والابتعاد عن مساوئها [3] مع التركيز على أصول الدين والعقيدة فإن الآيات المكية قد اشتملت على بعض آيات الأحكام الشرعية العملية مثل آيات تشريع الصلاة والزكاة إجمالا.

أما السور والآيات المدنية والتي ركزت على إرساء التشريع والأحكام الفقهية العملية، فإننا نجدها تشتمل على الكثير من الآيات التي تثبت العقيدة وأركانها وتنفر من الكفر ومغباته وعواقبه، وتحكى القصص للاعتبار, فهي لم تقتصر على آيات الأحكام بل فاضت بآيات العقيدة وأصول الدين [4] .

فالقرآن الكريم وحدة متكاملة وكتاب منزل على نسق واحد وأسلوب واحد ولأجل هدف واحد. فكون للآيات المكيةّ خصائص وللآيات المدنية خصائص لا يعني أن القرآن منقسم إلى قسمين لكل دوره المستقل الذي يؤديه كما يروج لذلك الدائبون على حرب الإسلام ومحـاولة هدمه. فكل ما في الأمر أن سُنّة التدرج وتقديم الأهم في ظرف ما اقتضت تكثيف آيات العقيدة في مكة وتكثيف آيات التشريع في المدينة. ولو لم يهاجر الرسول صلى اللّه عليه وسلم وأقام بمكة جميع حياته لنزل القرآن الكريم كما هو واكتمل الدين كما اكتمل ولتمت النعمة كما أتمها الله.

ولعلنا استرسلنا في هذه المسألة التي سيكون لها مبحث في مكان آخر من هذه الدراسة إن شاء اللّه عندما نتحدث عن الكتاب الكريم، وإنما أشرنا إليها هنا لنتمكن من الحديث عن أن القرآن الكريم هو الأصل الأول من أصول الفقه، وبذلك فهو مبدأ هذا العلم وأساسه ومنشؤه. وما درج عليه الأصوليون من أن علم الأصول بدأ بعد بداية علم الفقه، وأن علم الفقه نفسه بدأ عقب وفاة الرسول صلى اللّه عليه وسلم فإن المقصود به بداية تنظيم العلم وكتابته وتسميته بهذا الاسم الاصطلاحي, وهذا لا خلاف عليه, وأما الذي قصدناه هنا فهو أن حقيقة الأصول ونشوءها وإرساء قواعدها بدأ تكوينها منذ بدء الرسالة واكتملت مع اكتمال القرآن والسنة، ثم جاء فصلها في علم خاص لاحقا، ولم يسبق تكوين الأصول أو يتأخر مبدؤه عن بدء البعثة المحمدية.

وفيما يلي سوف نعطي نبذة عن علم الأصول في مراحله المختلفة ابتداء من عهد الرسول صلى اللّه عليه وسلم. وستكون هذه النبذة مائلة إلى الإجمال، ثم نتعرض بعد ذلك للأصول التي سيرد ذكرها في هذا العرض بشيء من التفصيل والمقارنة، موضحين أوجه الاتفاق والاختلاف بين المراحل المختلفة وبين المدارس الفقهية المتعددة.

أصول الفقه في حياة رسول اللّه صلى اللّه عليه وسلم:

مما لا يختلف عليه أن الرسول صلى الله عليه وسلم كـان في حـياته المرجع للأحكام الشرعية- فعنه صلى الله عليه وسلم تصدر الأحكـام التي يوحيها له الله تعالى قرآنا كريما متلواً مرتلا أو يلهمه إياها تعالى فتأتي سنة نبوية شريفة. فمصدر التشريع كان الوحي الإلهي الذي يـأتي على لسان رسول اللّه صلى الله عليه وسلم. وبينما كان الرسول صلى الله عليه وسلم يصدر الأحكام من خلال القرآن والسنة كان يرسي من خلال هذين المصدرين الرئيسيين أصول الفقه الأخرى وقواعد الاجتهاد والبحث عن الحكم الشرعي. فأصول الفقه وقواعده التي تزخر بها كتب الأصول تستمدد شرعيتها وصلاحيتها من القرآن والسنة وتسترشد بها إلى غايات وأهداف الشريعة. فهي لا تتعارض مع هذين الأصلين الرئيسيين و إلاّ أسقطت من الحساب واعتبرت من الانحرافات التي لا يجوز الأخذ بها.

وعندما نقول أصول الفقه غير القرآن والسنة فإننا نقصد الإجماع والقياس وما يلحق به من أصول تستند على العقل والشرع. وكما أشرنا من قبل فإنه في واقع الأمر لا فصل بين نصوص القرآن والسنة وبين استخدام العقل البشري في استخراج الأحكام. فنصوص القرآن والسنة تتطلب استخدام العقل والنظر في تخصيص العام وتقييد المطلق وترجيح النصوص والنسخ الخ. والاجتهاد العقلي خارج دائرة النصوص ليس اجتهادا عقليا مطلقاً بل يقوم على تأييد النصوص له في المبدأ والمسار.

ويجدر أن نشير هنا إلى الدليل المستقى من الكتاب والسنة على إقرار مبدأ العمل بالأصول الأخرى غير القرآن والسنة من إجماع واجتهاد عقلي، ثم نترك تفصيل ذلك الاستدلال ومناقشته إلى مكـانه من الحديث عن هذه الأصول.

إرساء أصل الإجماع في عهد النبوة:

هذا المصطلح يعنـي عند الأصوليين اتفاق أهل الحل والعقد من أمة محمد صلى اللّه عليه وسلم في عصر من العصور على حكم واقعة من الوقائع [5] ولقد قرر العلماء بأن الإجماع بهذا المعنى قد تقررت حجيته في عهد رسول اللّه صلى الله عليه وسلم في الكتاب والسنة. وجاء عمل الصحابة موافقا لهذا التقرير كما اعتقد التابعون حجية الإجماع بناء على نصوص من القرآن والسنة [6] .

ومما أورده العلماء من الكتاب الكريم كدليل على حجية الإجماع قوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (النساء الآية115) فقد استدلوا بهذه الآية على أن إجماع المسلمين المتمثل في إجماع مجتهديهم حجة يجب اتباعه وتحرم مخالفته كما تحرم مشاققة الرسول صلى اللّه عليه وسلم.

ومما أورده العلماء من السنة النبوية كدليل على حجية الإجمـاع قوله صلى اللّه عليه وسلم: "لا تجتمع أمتي على خطأ".

وقوله: "من خالف الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه". فقد استدل العلماء بهذين الحديثين أيضا على أن إجماع أئمة المسلمين حـجة يجب اتباعه واستقاء الأحكام منه.

بجانب هذه النصوص السالفة فقد أورد العلماء آيات وأحاديث عديدة في هذا المضمار لكنا نكتفي بهذا في هذا المقام عازمين على تفصيل القول في هذه الاستدلالات عند حديثنا عن الإجماع كَـأصل ثم مواقف المذاهب المختلفة منه.

وكما أشرنا فقد فهم الصحابة رضوان الله عليهم هذا الدليل وعملوا بمقتضاه، وكذلك فعل التابعون, فكان موقفهم دليلا آخر على حجية الإجماع يضاف إلى هذه النصوص.

ومن هنا نستطيع القول أن الإجماع قد تقررت حجيته كَأصل من أصول الفقه في حياة رسول اللّه صلى اللّه عليه وسلم.

قوة الإسلام.. تكمن في داخله لأنه دين الله

منـد قرون والغرب يتجاهـل الإسـلام ويرى فيه العدو الألـد، واليـوم فإن المـد الإسـلامي الذي يشهده العالم، يثير في الغرب الريبة، والخوف، وهذه الأحـاسيس العدائيـة، كانت وراء العمليات الاستعماريـة، والامبرياليـة وبررتها طيلـة أكثر من قرن، وجعلت الغرب لا يعترف بجرائمه ومسئولياته.

وكيف يمكن أن نسمي حضارة الغرب، حضـارة.. وفي هـذا اليـوم يخصص الغرب سنـوياً 450 مليـار دولار سنة 1980م للتسلح في حين أن 0ه مليـون من البشر يموتون جـوعا.

إن الإسـلام لم يعـد ذلك ( الدين الكافر ) كمـا كنـا نطلق عليه في عهد الصليبيـة والمسلم لم يعـد ذلك ( الإرهـابي) في عهـد التحرر الوطني الجزائري ولم يعـد الإسـلام قـوة عسكريـة زاحفـة مخيفـة ولم يعـد الإسـلام مجموعـة قطع تراثيـة شرقية محفوظة في متـاحفنا.. الإسـلام في كلمـة هو دين شـامل كامـل، لا يتجزأ..وهـو مجتمع، وهـو إلى جـانب ذلك أسلـوب في الحيـاة والعقيدة.

الإسـلام لم يظهر لأنه جـاء آخر الأديـان, بـل ظهر لأن العالم في حـاجة إليـه.. ظهر بين يـدي رجـل واحـد.. في جزيرة صحراويـة هي العربيـة السعوديـة الآن.. كـان في ذلك الوقت جماعة قليلة من النـاس يعيشـون في هـذه الجزيرة ومع ذلك استطـاع الإسـلام أن يؤسس حضـارة رائعـة امتـد تأثيرهـا إلى اليـوم.

عن كتاب ( وعود الإسلام ) للفيلسوف الفرنسي روجي غارودي

[1] انظر الشوكاني _إرشاد الفحول ص210.

[2] وهي أن يوجد قتيل ولا يُدرى من قتله فيدعى ولاة الدم على شخص ما فيحلف منهم خمسون رجلا خمسين يمينا.

[3] تأمل الجزأين التاسع والعشرين والثلاثين من القرآن الكريم.

[4] تأمل مثلا سورة البقرة.

[5] انظر الآمدي _ الأحكام ج1 ص180.

[6] انظر أبو الحسين البصري- المعتمد ج2 ص 472 .


 العدد 52 - إنما المؤمنون إخوة

إنما المؤمنون إخوة

لسماحة الشيخ عبد العزيز بن باز
رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

فيما يلي نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين:

الحمد لله رب العالمية والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين أما بعد:

فقد اقتضت حكمة الله سبحانه وتعالى أن يبتلي عباده بالخير والشر والصحة والمرض والفقر والغنى والقوة والضعف لينظر كيف يعملون وهل يكونون مطيعين له في حال الرخاء والشدة قائمين بحقوقه سبحانه في كل الأوقات والأحوال قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} وقال سبحانه وتعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ. وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} إذا علم هذا فإن الله سبحانه يختبر العباد ويمتحن شكرهم وصبرهم لينالوا الجزاء منه كل حسب حاله وما صدر منه فالواجب على المسلم إذا أنعم الله عليه بنعمة المال أن يتذكر أخاه الفقير فيواسيه من ماله ويعينه على تحمل أعباء الحياة ويؤدي حق الله الواجب في المال وأن يتذكر دائما قوله سبحانه وتعالى: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} وإذا كان المسلم معافى في بدنه قويا في جسمه فينبغي له أن يتذكر إخوانه وجيرانه المرضى والضعفاء العاجزين فيعينهم على قضاء حوائجهم ويبذل ما يستطيع لتخفيف وطأة المرض عليهم. ومثل ذلك إذا كان قويا في علمه فعليه أن ينفع عباد الله المسلمين الذين حرموا نعمة العلم فيرشدهم إلى ما ينفعهم في أمور دينهم ودنياهم ويعلمهم ما أوجب الله عليهم، كما أن على المسلم الفقير أو المريض العاجز أن يصبر على ما أصابه ويرجو الفضل من عند الله سبحانه ويجتهد في فعل الأسباب المباحة التي يكشف اللّه بها ما أصابه وليتذكر الجميع قول الرب سبحانه {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} وما يقال بالنسبة للأفراد يقال بالنسبة للأمم المسلمة إذ يجب على الأمة القوية في مالها أو رجالها أو سلاحها أو علومها أن تمد الأمد المستضعفة وأن تعينها على الحفاظ على نفسها ودينها وتمنع عنها الذئاب من حولها المتسلطة عليها وأن تؤتيها من مال اللّه الذي أتاها فهذا هو مقتضى الأخوة الإسلامية التي عقدها الرب سبحانه بين المسلمين في مشارق الأرض ومغاربها إذ يقول جل شأنه {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} .

فيا أيها الزعماء والقادة ويا أيها المسلمون في كل مكان أدعوكم إلى تطبيق مقتضى الآية الكريمة والعمل على إقامة الأخوة الحقيقية بين كل المسلمين على اختلاف أجناسهم وألوانهم وألسنتهم وأن يكون المسلمون يدا على من سواهم واعلموا وفقكم اللّه أن وسائل الابتلاء في هذا العصر أكثر منها في العصور الخالية ذلك أن اللّه سبحانه أفاض أنواعا من النعم على طوائف من المسلمين وابتلى طوائف أخرى بالفقر والجهل وتسلط الأعداء من اليهود والنصارى والشيوعيين وغيرهم، وابتلى الناس بمخترعات جديدة وآلات حديثة يسرت اطلاع بعضهم على أحوال بعض واتصالهم فيما بينهم وجعلتهم أعظم مسؤولية وأكثر قدرة على النصر ومد يد العون إذا هم أرادوا ذلك. فالمسلمون اليوم يسمعون أو يرون ما يحل بإخوانهم في الفلبين وأفغانستان وأريتيريا والحبشة وفلسطين وبلدان أخرى كثيرة، بل إن هناك أقليات مسلمة في دول شيوعية كافرة والمسلمون قد فرطوا في حقها ولم يقوموا بما يجب من نصرتها وتأييدها وإعانتها والرسول صلى اللّه عليه وسلم يقول: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا أشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" ويقول صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه" وقال صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كـان في حاجة أخيه كان اللّه في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة", وقال أيضا عليه الصلاة والسلام: "من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر اللّه عليه في الدنيا والآخرة ومن ستر مسلما ستره اللّه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه" وهذه الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم توضح ما يجب أن يكون عليه المسلمون من التعاون والشعور بحاجة بعضهم إلى بعض. ولقد قرر العلماء رحمهم الله أنه لو أصيبت امرأة مسلمة في المغرب بضيم لوجب على أهل المشرق من المسلمين نصرتها فكيف والقتل والتشريد والظلم والعدوان والإعتقالات بغير حق كل ذلك يقع بالمئات من المسلمين فلا يتحرك لهم إخوانهم ولا ينصرونهم إلا ما شاء اللّه من ذلك فالواجب على الدول الإسلامية والأفراد من ذوي الغنى والثروة أن ينظروا نظرة عطوف ورحمة إلى إخوانهم المستضعفين ويعينونهم بواسطة سفراء الدول الإسلامية الموثوق بهم أو بواسطة الوفود التي يجب أن ترسل بين حين وآخر باسم الدول الإسلامية لتفقد أحوال المسلمين في تلك الدول الإسلامية أو الأقليات المسلمة في الدول الأخرى، وإذا كانت الأمم النصرانية واليهودية والشيوعية وغيرها من الأمم الكافرة قد تحفظ حقوق أي فرد ينتسب إليها ولو كان يقيم في دولة أخرى بعيدة عنها وتصدر الاحتجاجات وترسل الوعيد والتهديد أحيانا إذا لحق بواحد منهم ضرر ولو كان مفسدا في الدولة التي يقيم في أراضيها فكيف يسكت المسلمون اليوم على ما يحل بإخوانهم كحروب الإبادة وضروب العذاب والنكال في أماكن كثيرة من هذا العالم؟ ولتعلم كل طائفة وأمة لا تخف لنصرة أختها بأنه يوشك أن تصاب هي بمثل ذلك البلاء الذي تسمع به أو تراه يقطع أوصال أولئك المسلمين فلا تجد من ينصرها أو يعمل على رفع الظلم والعذاب عنها فاللّه سبحانه المستعان وهو المسؤول بأن يوقظ قلوب العباد لطاعته وأن يهدي ولاة أمور المسلمين وعامتهم إلى أن يكونوا يدا واحدة وصرحا متراصا للقيام بأوامر اللّه والعمل بكتابه وسنة رسوله ونصرة المسلمين ومحاربة الظالمين المعتدين عملا بقول اللّه سبحانه {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} وصلى اللّه وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان. والسلام عليكم ورحمة اللّه وبركاته.

التبشير في إندونيسية..!!

عـدد الكنـائس البروتستانتيـة في إندونيسيـة يبلغ أكثر من 9319 أمـا القسيسين فعـددهم 23970 بينما يبلغ عدد المبشرين المتفرغين 4 50 6 .

وللمبشرين سفن وطائرات تنتقـل بين 3000 جـزيرة تمثل جمهوريـة إندونيسية.

في منطقـة كلمنتـان الغربيـة 17 مطارا للمبشرين. (النـور المغربيـة)


 العدد 52 - أساليب الدعوة إلى الله تعالى

أساليب الدعوة إلى الله تعالى في القرآن الكريم
الدكتور أبو المجد سيد نوفل
أستاذ بجامعة الأزهر

8- العقيدة في أساليب المحاورة والمحاججة:

والمحاورة: مصدر حاور. وأصله: حار، أي رجـع، و يحاوره يرا جعه. وهى أسلوب يقتضى وجود طرفين أو أكثر يدور كلام بينهم في صورة حوار يقصد من ورائه الحكم على أمر ما إيجابا أو سلباً وهى طريقة من طرق توضيح المعنى وتثبيته، وهى تتميز بجذب انتباه السامع أو القاريء نحو الموضوع الذي تتحدد معانيه، وتنكشف أبعاده بطريقة تقوم على السؤال والجواب , والأخـذ والرد، والاعتراض والمراجعة ولا يخفى مافي ذلك من عناصر الجذب والمتابعة والتشويق التى تساعد على إدراك الحقيقة العلمية إدراكا واضحا لا خفـاء فيه.

والمحاججة: نوع من المحاورة، وهى تتميز بوجود عنصر الإلزام والافحام، واضحـا بارزاً بينما يكثر في المحـاورة أسلوب العرض والوصفِ.. وقال العلماء: إت المحاجة أسلوب قدم الله فيه مخاطباته مع مخلوقاته في أجلى صور ليفهم العامة من جليها ما يقنعهم وتلزمهم الحجة، ويفهم الخواص من أثنائها ما يرمي على ما أدركه فهم الخطباء وقد اتخذ الأنبياء والمرسلون، والأئمة الهداة.. هذه الأساليب كـثيرا في دعوتهم الناس إلى العقيدة والإ يمان باللّه سبحانه تعالى.

ولقد عرض القرآن الكريم الكثير من هذين اللونين لاشتمالهما على ما ينشط الذهن ويهيء الفكر للوقوف على الحقيقة والإيمان بالحق.

ومن المحاورة ما ورد في القرآن الكريم بين اللّه تعالى وبين ملائكته وبين آدم... وفيه بين اللّه سبحانه وتعالى هذه الحقائق العقائدية، فهو سبحانه الرب المالك لكل شيء وهو الذي خلق الملائكة لا يعصون الله ما أمرهم ويفعلون ما يؤمرون، وهو سبحانه القادر عل كل شيء، والعالم بكل شيء والذي يعلم مخلوقاته من علمه سبحانه، ويمنح منهم من يشاء من فضله وكرمه، فيجعل خلافته في الأرض في آدم لا في الملائكة، وأنه سبحانه وتعالى الفاعل المختار، لا معقب لحكمه، ولا راد لقضائه. {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ. وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ. قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ. قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} البقرة/30-33.

ومن مواقف نوح، وهود، وصالح، وموسى، وعيسى، ومحمد، وجميع الأنبياء والمرسلين صلوات اللّه عليهم أجمعين الكثير من أساليب الحوار مع أقوالهم لبيان الحق وعرض العقيدة وطلب الإيمان بالله تعالى.

ومن المحاججة ما ورد في القرآن الكريم بين إبراهيم الخليل صلوات اللّه عليه وسلامه وبين عدو الله الذي حاج إبراهيم في ربه. فلقد قال إبراهيم له وهو يدعوه إلى الإيمان: أن الرب هو الذي يحيى ويميت، وأنت مخلوق من مخلوقاته يميتك ويحييك. فيقول النمرود: أنا رب مثل ربك لأني أحيى وأميت، آمر بقتل الناس فيموتون فأنا أميت, وأعفو عنهم فلا يموتون ويحيون, فأنا أحيى. لكن إبراهيم عليه السلام الذي آتاه الله رشده وعلمه من علمه يأتي للعدو بحجة أخرى لا يقوى على دفعها ولو ظاهرا. فيقول له إبراهيم: إن الله يأتي بالشمس من المشرق، فإن كنت صادقا في ادعائك الألوهية فأت بها من المغرب, وهنا لا مجال إلا الهزيمة لعدو اللّه {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} البقرة/258.

9- العقيدة في أسلوب القصة

والقصة جمعها قصص بكسر القاف، وهي من قصص، والفعل قص، والمصدر قصص بفتح القاف قال تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ … } يوسف/3, والقصص بفتح القاف إما مصدر بمعنى الاقتصاص أي نحن نقص عليك أحسن الاقتصاص هذا القرآن بإيحائنا إليك والمراد بأحسن الاقتصاص أنه اقتص على أبدع طريقة وأعجب أسلوب، ألا ترى أن هذا الحديث مقتص من كتب الأولين وفي التواريخ، ولا ترى اقتصاصه في كتاب منها مقاربا لاقتصاصه في القرآن.

أو بمعنى المقصوص أي نحن نقص عليك أحسن ما يقص من الأحاديث، وإنما كان أحسن لما يتضمنه من العبر والحكم والعجائب {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَاب..} يوسف/111 ويشتق القصص من قص أثره إذا أتبعه لأن الذي يقص الحديث يتبع ما حفظ منه شيئا فشيئا كما يقال تلا القرآن إذا قرأ، لأنه يتلو أي يتبع ما حفظ منه آية بعد آية.

والقصة: هي أحد أنواع النثر الفني، ونمط من أنماط الأساليب الجمالية، تقوم على عوامل كثيرة، من التشويق، والحوار، والحبكة، والوحدة الموضوعية، وحل المشكلات عن طريق تسلسل الأحداث وربط المشاهد بعضها ببعض.

والقصة عامة كلون من ألوان الأدب قديما وحديثا تقدم الحقائق المختلفة، كما تقدم إلى جانب ذلك الخيالات والمبالغات، والأساطير، وما إليها.

وقد يكون هدفها التعبير، والنصح، والتوجيه،.. كما يكون هدفها مجرد المتعة الذهنية والعاطفية … وقد تتخذ وسيلة للحق أو للباطل، وللخير أو للشر....

لكن القصة في القرآن الكريم تتميز عن سائر أنواع القصص بأنها منزهة عن أي نقص في شكلها وفي مضمونها، ومنزهة عن الخيالات والأوهام، والأساطير، والأباطيل...

وهي عفيفة الأسلوب، طاهرة اللفظ والمعنى، حيية السياق والعرض، بارعة التركيب، سامية القصد، حسنة الهدف...

وهي تضم إلى جانب الإيضاح، والتعليم، والنصح... جوانب الإقناع الذهني والنفسي والعلمي والأدبي، وتضم إلى جانب عرض الحقائق الدينية الحقائق التاريخية والاجتماعية والثقافية...

ومن هنا جاءت القصة في القرآن الكريم تحمل لواء الدعوة إلى الإسلام وتعرض مبادئه، وكانت أسلوبا من أساليب الدعوة إلى اللّه {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} يوسف/111.

والقصص في القرآن الكريم كثيرة، منها قصة إبراهيم عليه السلام مع الأوثان والنمرود.... وقصص نوح وهود وصالح مع أقومهم.. وقصة موسى مع فرعون وبني إسرائيل، وقصة مريم وزكريا وعيسى مع اليهود والرومان...

وكلها تعرض دعوة الحق والتوحيد، وتقيم الأدلة على صحتها وسلامتها، وتبين آثارها ونتائج الأخذ بها واعتناقها..

كما تعرض العقائد الفاسدة من عبادة الأوثان، والأصنام، واتخاذ الآلهة مع اللّه... وتقيم البراهين على فساد هذه العقائد، وما حل بالكافرين والمشركين، والعصاة من عذاب وعقاب ومن هذه القصص القصة التي جمعت سليمان عليه السلام، والهدهد وملكة بلقيس.

وستظهر لنا من خلال تتبعنا لمشاهد هذه القصد عظمة القصص القرآني، وروعة صياغته وعظيم نفعه، وتصدره قمة القصص الرفيع الذي حوى كل أصول الأدب العالي، من جودة العرض وجمال الصورة، وإيضاح الفكرة، وقوة الحركة، وتناسب المشاهد، وحسن العرض. إن هذه القصة إثبات للخالق سبحانه وتعالى ووحدانيته، ودعوة إلى عقيدة التوحيد ونبذ غيرها من سائر العقائد الفاسدة..

وهي ذات مشاهد وأحداث، وأبطال، وصراعات، ومفاجآت... وأعاجيب تفوق الأساطير، بيد أنها حقائق واقعة بقدرة من لا يعجزه شيء في الأرض ولا في السماء ولا تشاهد في هذه القصة آدميين فحسب، وإنما تشاهد فيها الجن، ومن هو فوق الجن قوة وعلما.. كما تشاهد فيها الطيور تتكلم، والحشرات تنطق، كل بلغته، وكل يؤدي دوره في صدق، وقوة وإخلاص بين يدي سيده سليمان الذي علمه اللّه منطق الطير وآتاه من كل شيء فضلا منه سبحانه وتعالى عليه.

في القصة تنطق النملة بنصح قومها وإشفاقها عليهم.. ويدعو الهدهد إلى الإيمان بالذي يخرج الخبء في السموات والأرض ويعلم ما خفي وما علن..

ويعمل الجن بين يدي الملك، ومن يزغ منهم عن أمره يذقه من عذاب أليم.

والذي عنده علم من الكتاب يأتي بما هو أقوى من الخيال، لكنه حقيقة أجراها رب العالمين على يديه، حيث استطاع هذا العالم أن ينقل عرش الملكة من اليمن إلى الشام وهي مسافة لا تقل عن خمسة آلاف كيلو مترا في أقل من لمحة، أو قبل أن يرتد إلى سليمان طرفه.

في القصة قوة الأنبياء وحكمتهم، وعظمة الملوك وحنكتهم، ومشورة أهل الرأي وإخلاصهم وسهر الحاكم على رعيته الكبير منها والصغير حتى الحيوان والطير.. وجرأة المحكوم وحريته في القول والتعبير والعمل مادام يؤدي دوره بصدق ويقوم بواجبه.. وفيها رجوع أهل الفضل إلى الحق بعد ما تبين لهم....

وكل هذه العناصر من القصة هدفت في الأصل إلى أمرين:

أولهما: بيان العقيدة الصحيحة التي يمثلها سليمان وجنوده، وهي عقيدة التوحيد وبيان عقيدة الشرك التي تمثلها بلقيس وقومها قبل إسلامهم.

وثانيهما: تسخير كل مقومات الأمة، وتوجيه طاقاتهاِ إلى الدعوة إلى وجود اللّه ووحدانيته وصبغ أبناء الأمة بالصبغة الدينية..ِ فهذا الهدهد ينفق جهده وقته في البحث عما يخدم العقيدة ويعلي أمرها، ويعزز شأنها... وتحتوي القصة على مشاهد كثيرة، كل منها يؤكد ما ذهبنا إليه ويقرره.

وأول هذه المشاهد يبين قوة الملك، واتساع ملكه، وعظمة سلطانه، وكثرة أتباعهِ … فسليمان ملك سخرت له الرياح التي تجري بأمره رخاء حيث أصاب، والشياطين كل بناء وغواص وجمع له الإنس والجن والطير والحيوانات والحشرات، وهو عالم بلغات هؤلاء وهؤلاء {يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ, وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} النمل/16-17.

وثانيها: يبين قوة هذا الملك العلمية والروحية، فهو قادر على سماع كل ما يدور في مملكته وقادر على سماع حديث النملة، ومعرفة لغتها، وهو يبتسم ضاحكا من قولها لبني قومها تنصحهم بدخول مساكنهم حتى لا يحطمهم سليطان وجيشه..

ثم هو يرجـع الفضل في هذه النعمة وغيرها إلى صاحب الفضل اعترافا منه بعظيم منّه وكرمه سبحانه وتعالى عليه، وهو يرجوه توفيقه لينال رضاه {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ. فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} النمل/18-19.

وثالثها: يبين مدى حب هذا الملك لرعيته، وحرصه على سعادتها، وتوفير الحرية والأمن لها.. فهو دائب التفقد لشئونها، وهو الساهر على سلامتها، وهو السائل عن غائبها والمعين لحاضرها، وهو الشديد في الحق، لا تأخذه فيه لومة لائم، وهو الغاضب لمحارم اللّه إذا انتهكت، والمقيم للعدل بين سائر أفراد رعيته، الإنس والجن والحيوان والطير إنه لا يرى الهدهد بين الجمع الذي جمع له فيسأل عنه، ويعلن ذلك على الملأ.... وفيه ما فيه من إحـاطته بجميع أجزاء مملكته وكافة أفراد رعيته … كما يعلن غضبه من تخلف الهدهد إلا أن يكون عنده عذر أو حجة مقبولة: {وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ, لأُعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ} النمل/20-21 وكانت المفاجأة عندما يتقدم هذا الغائب من الملك العظيم غير خـائف ولا مرتاع وقي قوة واعتداد واعتزاز.. ليقول: ما غبت إلا لأمر هام عرفته أنا ولم تعرفه أنت أيها الملك وأحطت به ولم تحط به أنت. لقد رأيت أثناء طـيراني ملكة لا تعبد الذي يخرج الخبء في السموات وفي الأرض... وإنما تعبد الشمس هي وقومها من دون اللّه الذي لا إله إلا هو رب العرش العظيم.

{فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ. وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ. أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ. اللَّهُ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} النمل/22-26 .

ورابعها: يبين موقف سليمان من الهدهد، فهو يأمره بإقامة البينة على دعواه، ويكلفه بعمل ما يثبت قوله، ويأمره بنقل خطاب إلى هذه الملكة يدعوها فيه سليمان إلى الإيمان بالله تعالى وتوحيده، ونبذ عبادة الأوثان والأصنام هي وقومها.

ويطير الهدهد بالكتاب من الشام إلى اليمن ويلقيه بين يدي الملكة، فتطلب من ذويها الرأي والمشورة فيرجعوا إليها الأمر لأنها العارفة بأمور السياسة والمطلعة على سير الملوك وأحوالهم أما هم فأهل الحرب والقوة..

ثم تقدم الملكة على عمل تجربة تتبين من ورائها مدى قوة هذا الملك وقصده، فهل هو كسائر الملوك الذين يسعون إلى جمع المال وقوة السلطة. وهو يسعى إلى هدف نبيل وغاية سامية كما جاء في كتابه فإن كان من الأولين فهو قابل لما ترسله إليه من هدايا مبق على عقيدتها.. فتنقض عليه بعد أن عرفت خباياه.. وإن كان من الآخرين فهو على حق ولا قبل لها به وعليها أن تستسلم إليه: {قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ. اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ. قَالَتْ يَا أَيُّهَا الْمَلأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ. إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ. أَلاَّ تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ قَالَتْ يَا أَيُّهَا الْمَلأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْراً حَتَّى تَشْهَدُونِ. قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ. قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ. وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} النمل27- 35.

وخامسها: يعود بالقصة من اليمن إلى الشام ليقدم رسل بلقيس الهدايا إلى سليمان، فيغضب النبي عليه السلام ويقول لهم {أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ. ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ. قَالَ يَا أَيُّهَا الْمَلأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ. قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ. قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ. قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ. فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ. قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} (النمل 36-44) .

وهكذا عرضت هذه القصة العقيدة الصحيحة والعقيدة الفاسدة، وأقامت الدليل على صدق الأولى {أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ} وعلى فساد الثانية {.. وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ} .

وما انتهت إليه هذه المشاهد من غلبة الحق وأهله، وهزيمة الباطل وجنده، واستسلام الملكة وإذ عانها أَخيرا للحق بعد ما تبين لها {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} .

بقي بيان عقيدة البعث والإيمان بالآخرة وبالقدر. وبيان العقيدة في أساليب المثل والأساليب النفسية، وأساليب الترغيب والترهيب، والأساليب البرهانية والوصفية والموضوعية، وغيرها.. وهى في مقال تال إن شاء اللّه. والله الموفق.


 العدد 52 - التربية الإسلامية
التربية الإسلامية ومراحل النّمو
للدكتور عباس محجوب
أستاذ مساعد بكلية الدعوة بالجامعة

قسم علماء التربية التربية إلى مستويات تختلف باختلاف مراحل نمو الإنسان باعتبار التربية عملية ملازمة للإنسان في نموه الطبيعي ونمو استعداداته وميوله وقدراته، ومع الاختلاف البسيط في هذه التقسيمات إلا أننا يمكن أن نأخذ بالتقسيم التالي:

ا- مرحلة ما قبل الولادة.

2- مرحلة الطفولـة.

2- مرحلة المراهقة.

4- مرحلة الشـباب.

أولا: مرحلة ما قبيل الولادة:

حض الإسلام على الزواج باعتباره حاجة فطرية للإنسان فطره اللّه عليها وهيأه لها ووجهه إليها ليقوم بواجبه في الحياة من المحافظة على النوع الإنساني وتكاثر هذا النوع وزيادته, وفى ذلك يقول اللّه سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} (النساء: آية 1). وقد وضع الإسلام ضوابط لاختيار الزوج حتى يختار كل منهما الشريك الأصلح لأداء هذه المهمة في الحياة، فالرجل مطالب باختيار المرأة ذات الدين التي تفهم واجباتها الشرعية في البيت والحياة والتي يقوم سلوكها على أساس السلوك الإسلامي والآداب الإسلامية، وإذا لم يكن الدين بمعناه الواسع هو أساس الاختيار لم يكن البناء قائما على أسس سليمة وفي ذلك يقول الرسول صلى اللّه عليه وسلم: "من تزوج امرأة لعزها لم يزده اللّه إلا ذلا، ومن تزوجها لمالها لم يزده اللّه إلا فقرا، ومن تزوجها لحسبها لم يزده اللّه إلا دناءة ومن تزوج امرأة لم يرد بها إلا أن يغض بصره ويحصن فرجه أو يصل رحمه، بارك الله له فيها وبارك لها فيه" [1] .. كما يقول: "ولا تزوجوا النساء لحسنهن فعسى حسنهن أن يرديهن ولا تزوجوهن لأموالهن فعسى أموالهن أن تطغيهن، ولكن تزوجوهن على الدين، ولأمة خرماء سوداء ذات دين أفضل" [2] .. فذات الدين هي التي تقوم بحق الله وحق الزوج وحق الأمة في تربية الجيل المؤمن باللّه السائر على هديه.

كما أن على الزوج أن تختار زوجها ممن يتوفر فيه الشروط المناسبة لها وأهمها الدين والخلق حتى يمكنه أن يقوم بواجبه، واجب الرعاية والقوامة والتربية "إذا جاءكم من ترضون دينه وخلقه فزوجوه، إلاّ تفعلوا تكن فتنة في الأرض وفساد عريض" [3] واشتراط الدين والأخلاق أمر مهم حتى تعيش الأسر في أجواء شريفة مؤمنة وفي كنف رجال صالحين يتقون اللّه في نسائهم وأولادهم وحتى تتحقق السعادة في ظل البيت المؤمن وتنشأ الأجيال مؤمنة باللّه متحملة المسؤوليات ناقلة للصفات الطيبة من الأبوين الطيبين، ولذلك حذر الرسول صلى اللّه عليه وسلم من التهاون في الاختيار وترك الصفات الإسلامية المطلوبة من أصالة وصلاح وشرف فقال: "إياكم وخضراء الدمن، قالوا وما خضراء الدمن يا رسول اللّه؟ قال: المرأة الحسناء في المنبت السوء" [4] .. وقد أثبت العلماء أن الصفات الخِلْقِيةَ والخُلُقِيةَ تنتقل عن طريق الوراثة كما تنتقل الصفات المادية وإلى هذا أشار القرآن الكريم في استنكار المستنكرين لمريم حيث قالوا: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} (سورة مريم 28) وقد رأى بعض علماء النفس والتربية أن الإصابة بمرض الزهري أو وجود أي نوع من العيوب الوراثية العقلية بعين الزوجين يؤدي إلى إنجاب أطفال يحملون المرض نفسه كما أن الأطفال الذين يولدون لأبوين يدمنان السكر والمخدرات بأنواعها خاصة في ساعات التلقيح كثيرا ما يصابون بأمراض عقلية وعصبية قل أن يشفوا منها لأن الأبوين لا يورثان الصفات الجسمية فقط بل الصفات النفسية ولذلك يرى بعض العلماء أن الرجال المتفائلين ينجبون أولادا متحررين من العادات القبيحة والخوف والأوهام, أما الحمقى والموهومون والسكارى فينجبون أولادا عصبي المزاج مصابين بمركب نقص، يعانون من العقد والإحساس بالضعف وعن ذلك يقول كريس مورسون: "إن الجينات جزء من خلايا الوراثة, غير أن خلايا الوراثة لا تشترك فى التكوين العام للجسم، ولكنها منعزلة ولا تسهم في أي وجه من وجوه النشاط الأقل أهمية التي تقوم بها الكائنات الحية، إن هذه الخلايا تحفظ الشبه الكامل للنوع، ويبدو أنها لا تتأثر بمسلك الوالدين إلا أن سوء الخلق، أو المرض، أو الحوادث، قد تمدها بمواد جد فقيرة لتشتغل بها. إن الوالدين القويين قد ينسلان أطفالا أقوياء، ولكن ذلك لأنه كان هناك أسلاف أقوياء، وان الوالدين قد يمنحان طفلهما مبدأ طبيعيا ليعيش فيه، أوقد يهبانه مباءة لا تصلح مكانا لنفس خالدة".

إن الأبوة والأمومة هما أعظم تبعة تقع على عاتق الإنسان والله سبحانه وتعالى يقول {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} (النور: آية 32)، والرسول صلى اللّه عليه وسلم يطلب اختيار وانتقاء الزوج من النساء فيقول: "تخيروا لنطفكم وانكحوا الأكفاء" [5] وقد سئل سيدنا عمر رضي الله عنه عن حق الولد على أبيه فأجاب "أن ينتقي أمه، ويحسن اسمه, ويعلمه القرآن". إن نشأة الأجيال على الطهارة والعفة والاستقامة تعتمد على الصفات التي يتوارثها الأبناء عن الآباء خلقية أو جسمية أو عقلية، وقد حثت الأحاديث النبوية على تحسين النسل بتفضيل المرأة البعيدة أو التي لا صلة قربى تربطها بالرجل حرصا على انتفاء العيوب الوراثية التي يحملها الزوجان عن الأبناء وقد أثبتت التجارب العلمية في اختبارات الذكاء صحة هذه النظرية التي تنادي بالتغرب في الزواج حتى لا يأتي نسل ذوي القرابة ضعفاء الجسم والخلق وغيرها من العيوب الوراثية.

ولأن تربية الأبناء تبدأ قبل الولادة كما قلنا فإن الأمر لا ينتهي باختبار كل من الزوجين الصحيحين لبعضهما بل لابد من تعهد الجنين فترة الحمل بتعهد الأم نفسها وإبعادها عما يسبب لها الضعف والقلق النفسي وإحسان معاشرتها ومعاملاتها لأن الحـالة الصحية والنفسية للحامل تؤثر كثيرا على الجنين ولذلك يرى الدكتور ( الكسيسى كاريل ): "أن للحمل قواعد يجب أن تتعلمها النساء في مدارس خاصة لذلك من حيث السلوك الذي يجب اتباعه أثناء الحمل والنواحي الغذائية التي تهتم بها والمخاطر التي يمكن أن يتعرض لها المولود أثناء الحمل والرضاعة من جراء إسراف النساء في التدخين وشرب القهوة والمسكرات والمخدرات" [6] .

فالتربية قبل الولادة هي التي يطلبها الإسلام في زوجة صالحة وامرأة منجبة خالية من الأمراض والعيوب وزوج يتميز بالاستقامة وحسن الرعاية والإنفاق وحسن المعاملة وحسن التربية لأنه مسؤول عنها أمام اللّه سبحانه وتعالى بنص حديث الرسول صلى اللّه عليه وسلم "إن الله سائل كل راع عما استرعاه حفظ أو ضيع، حتى يسأل الرجل عن أهل بيته" [7] .

وقد ثبت مما تقدم أن العامل الوراثي له أثر كبير في مستقبل الطفل وتربيته فكانت أهمية مراعاة هذه الجوانب في اختيار كل من الزوجين للآخر كما أن العوامل البيئية لا نستطيع إغفالها أو التقليل من دورها، وعلى رأس هذه العوامل الناحية الغذائية للأم من حيث كمه وكيفه لأن الأم التي تعاني من نقص غذائي قد تلد طفلا يعاني نقصا جسمانيا أو عقليا أو اضطرابا نفسيا حادا، كما أن المرض الذي يصيب الأم عامل هام في التأثير على نمو الجنين هذا بالإضافة لعامل الإفراط في تناول المكيفات كالتدخين وشرب الخمر والمخدرات وكلها تعوق نمو الجنين في بطن أمه ثم تؤثر في مستقبل حياته الصحية والنفسية والعقلية، ولذلك كله لابد من الاهتمام بالمرأة الحامل نفسيا واجتماعيا وغذائيا حتى يتهيأ للطفل الذي يراد تربيته الظروف المساعدة لإيجاد بيئة صالحة للنمو.

الطفولة الأولى:

تبدأ هذه المرحلة في الغالب من فترة الولادة إلى ست سنوات أو سبع كما يرى كثير من علماء التربية والنفس وإن كانت هناك تقسيمات أخرى.. وقد اهتم الإسلام بالطفل من حيث تربيته على أسس معينة منذ ولادته وتبدأ بالتهنئة والبشارة بالمولود ذكرا كان أو أنثى، وفى القرآن ما يشير إلى ذلك كما في قصة زكريا {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} (آل عمران: 39) وقوله: {يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيّاً} (مريم: 7)، ويمكن أن تكون التهنئة مادية بتقديم الهدايا وغيرها، كما يستحب له التأذين في الأذن اليمنى والإقامة في اليسرى حتى يكون الأذان والإقامة من أول ما يسمع الطفل كما أن في ذلك رمزاً إلى المهمة التي جاء بها في الوجود وهي عبادة الله وتلبية النداء إلى العبادة وقد فعل ذلك الرسول صلى اللّه عليه وسلم للحسن بن علي كما يستحب تحنيكه وحلق رأسه يوم سابعه والتصدق بوزنه فضة أو ذهبا على الفقراء وكلها قد فعلها سيد الخلق صلى اللّه عليه وسلم بل إن الإسلام يحدد نوع الاسم الذي يستحسن تسمية المولود به لما للاسم من دلالة على المسمى فإذا كان الاسم جميلا متفائلا ذا دلالة طيبة سر به صاحبه وإن كان قبيحا متشائما كان مثار سخرية واستهزاء بصاحبه، ولهذه الدلالة النفسية للأسماء على أصحابها غير الرسول صلى اللّه عليه وسلم أسماء كثير من أصحابه أمثال حزن وحرب بسهل وسلم وغيرهما والرسول صلى اللّه عليه وسلم يقول: "إنكم تدعون يوم القيامة بأسمائكم وبأسماء آبائكم فأحسنوا أسماءكم" [8] كما دعا الإسلام أن لا يسمى بأسماء الله كالملك والوهاب والصمد وغير ذلك ولا الأسماء الدالة على تعظيم غير الله أو المعبودة غيره كعبد يغوث وعبد العزى وعبد الرسول وعبد النبي وغيرها ويدخل في هذا ما نرا5 في بلاد العرب من يسمون أبناءهم بأسماء لينين وخرشوف وقاقارين وغاندي وأتاتورك أو من يسمون بأسماء النصارى واليهود مثل جوزيف وألين ومارية وغيرها أو التسميات المائعة التي يسمى بها كثير من الأولاد والبنات.

ويحض الإسلام على اختيار أسماء الأنبياء وما يدل على العبادة للّه فقد روي عن الرسول صلى اللّه عليه وسلم قوله "تسموا بأسماء الأنبياء وأحب الأسماء إلى اللّه: عبد اللّه وعبد الرحمن وأصدقها حارث وهمام، وأقبحها حرب ومرة" [9] .

والرضاعة تمثل جانبا مهما في حياة الطفل المستقبلية ولذلك جعلها الإسلام من وظيفة المرأة وحدد لها مدة {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} (البقرة: 233)، وقد أثبتت الدراسات الحديثة أن للرضاعة أثراً كبيراً في تربية المولود وأخلاقياته، فالمرأة السيئة الخلق الكثيرة الانفعال تؤثر في المولود، وقد اشترط كثير من علماء المسلمين اختيار المرضع للطفل لأن اللبن يعدى كما رأوا أن تكون المرضع صالحة تأكل من الحلال لأن طباع الطفل تتأثر باللبن وقد نهى الرسول صلى اللّه عليه وسلم عن إرضاع الحمقاء، ولأن الرضاع وظيفة خاصة بالمرأة فلا يجب استبدال الرضاع الطبيعي بالصناعي لأن اللبن الصناعي لا يعطي الأطفال القيمة الغذائية الكاملة التي يحتاجون إليها ولأن له تأثيراً على العواطف والطباع.

أما بالنسبة للحضانة وهى التي تستمر إلى السابعة فإن الأم هي التي تقوم بها لأنها مهيأة بعواطفها ورقتها وحنانها ورحمتها للقيام بذلك الدور فالطفل السوي هو الذي ينشأ في حضن والديه مستمتعا بدفء عواطفهما ورحمتهما بعيدا عن الاضطرابات النفسية والعصبية والنقص في النمو وغير ذلك من الأمراض التي يمكن أن يصاب بها الطفل الفاقد لوالديه أو لأمه فالظروف التي ينشأ فيها الأطفال هي التي تؤثر في مستقبل حياتهم ونموهم فقد أثبتت الدراسات النفسية أن كثيرا من الانحرافات التي تظهر في الكبار راجعة إلى مواقف وظروف عاشها الشخص في طفولته، ولذلك يرى علماء التربية أن إحساس الطفل بالأمن والاستقرار والمحبة هو الذي يسهل له عملية التكيف والتوافق المطلوبين من كل عضو من أعضاء المجتمع فإذا عاش الطفل في وسط عائلي يحيطه بالرعاية والحب ويشعره بمكانته في المنزل ويقدم له الكثير في سبيل إسعاده أحس بالأمن والطمأنينة ونما نموا طبيعيا خاصة إذا عاش في عائلة مستقرة متجانسة غنية في القيم الاجتماعية الإسلامية ثابتة في أساليب تعاملها مع الطفل لا يحس بالتناقض في معاملة والديه له ولأن الأسرة تمثل البيئة الاجتماعية الأولى التي ينشأ فيها الطفل اهتم الإسلام بنظام الأسرة وتنظيم العلاقات بين الرجل والمرأة وقيام هذه العلاقة على أساس من الرحمة والمودة والعطف والاحترام المتبادل وأداء كل واحد لما عليه من حقوق نحو الآخر وغض الطرف من الجانبين عن بعض نواحي النقص خاصة من الرجل ولذلك يقول الرسول صلى الله عليه وسلم: "خيركم خيركم لأهله وأنا خيركم لأهلي" [10] .

إن حضانة الأم لطفلها من أهم العوامل المساعدة على تحقيق النمو الكامل له كما أنه العامل المهم في إحداث التكيف بين الطفل والمجتمع الذي يعيش فيه أما إذا انشغلت المرأة عن حضانة أطفالها بالانشغال بالعمل خارج المنزل أو بالانفصال عن زوجها أو بالتعالي على الحضانة وترك الأمر للخادمة في البيت أو الحضانة الصناعية في المدارس والمؤسسات- إذا حدث ذلك نتيجة لهذا الحرمان من الأمومة أدى ذلك إلى التأخر في نواحي النمو المختلفة وتعرض الأطفال للاضطرابات النفسية في حياتهم المقبلة، وقد أجريت بحوث على عدد من الأطفال بلغوا 123 طفلا أعمارهم بين عام وأربعة أعوام يعيشون في مؤسسات مختلفة وقارنوا هذا العدد بأطفال مثلهم يعيشون مع أسرهم ولكنهم في الصباح يذهبون الى دور الحضانة نسبة لانشغال الأمهات بالعمل فكانت النتيجة أن نمو الأطفال في المؤسسات يختلف عن النمو مع أسرهم لأن حرمان الطفل من أمه يعطل نموه جسميا وذهنيا واجتماعيا وإن القليل من عناية الأم قد تثمر [11] ، أما إذا عاش الطفل كل وقته تحت حضانة أمه فإن نموه سيكون متكاملا والدليل على ذلك رجوع كثير من الدول التي تعتمد على الحضانة الصناعية إلى تشجيع الحياة العائلية وتكريم الأمهات اللائي يتفرغن لتربية أطفالهن.

وفي هذه المرحلة يرى علماء التربية من المسلمين أمثال ابن سينا والغزالي أن الطفل يجب إبعاده عن الرذائل وقرناء السوء، وأن يبعد عن الكلام الفاحش واللغو واللعن والشتم ومن تعود على ذلك من الأطفال لأن أصل تأديب الصبي حفظه من قرناء السوء [12] .

الطفولة الثانية:

تبدأ هذه المرحلة من السابعة إلى الثانية عشرة وهي المرحلة التي يلتحق فيها الطفل بالمدرسة بعد أن تعلم القراءة والكتابة وهي المرحلة التي يمكنه أن يتذكر ما يحدث أمام بصره وسمعه نتيجة لقوة ذاكرته وقدرته على الحفظ وتعلم اللغات فيها، ولذلك جعل الرسول صلى اللّه عليه وسلم هذه المرحلة هي مرحلة أمر الطفل بالصلاة حيث يقول: "مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع" [13] ، وفي هذه المرحلة يعلم الطفل امتثال أوامر اللّه سبحانه واجتناب نواهيه ويعرف بالحلال والحرام ويوجه إلى حب رسول اللّه صلى الله عليه وسلم وآل بيته عملا بقوله صلى اللّه عليه وسلم: "أدبوا أولادكم على ثلاث خصال: حب نبيكم، وحب آل بيته وتلاوة القرآن، فإن حملة القرآن في ظل عرش الله يوم لا ظل إلا ظله" [14] كما أنه يلقن آداب الأكل والشرب كما فعل الرسول صلى اللّه عليه وسلم مع عمر بن أبي سلمة الذي يقول: "كنت غلاما في حجر رسول اللّه صلى الله عديه وسلم وكانت يدي تطيش في الصحفة فقال لي رسول اللّه صلى اللّه عليه وسلم: يا غلام سم اللّه تعالى، وكل بيمينك وكل مما يليك" [15] .

وفي هذه المرحلة يتعرف الطفل على زملائه في المدرسة ويكون مع بعضهم صداقات وهو ما يسمى في علم النفس الحديث بشلة الرفاق ولأن الحاجة إلى الأصدقاء والرفقاء من الأمور الطبيعية والمهمة فقد اهتمت التربية الإسلامية بذلك، ودعت إلى أن يختار الأب لابنه الأصدقاء المؤمنين والجلساء الصالحين ليس بطريقة مباشرة وإنما باختيار أصدقائه هو ممن لهم مثل أبنائه وتوطيد صلته بهم حتى تنشأ العلاقة بين الأطفال بحكم سنهم، ولذلك يقول الرسول صلى الله عليه وسلم: "لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي" [16] , ويقول: "مثل الجليس الصالح والجليس السوء كمثل حامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك، أو تشتري منه، أو تجد منه ريحا طيبا، ونافخ الكير إما أن يحرق ثيابك أو تجد منه ريحا منتنة" [17] ويقول الرسول صلى الله عليه وسلم- مبينا أن الفرد يقارن بخليله سيئا كان أم حسنا-: "المرء على دين خليله فلينظر أحدكم من يخالل" [18] , والقرآن يوضح أن أصدقاء الشر أعداء لبعضهم يوم القيامة وأن أصدقاء الخير والتقوى سعداء حتى في الآخرة {الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} (الزخرف 67) ويقول تعالى موضحا أثر رفقة السوء على الإنسان وندمه على ذلك {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً ، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً} (الفرقان 27- 29) وقد نبه علماء التربية في الإسلام أمثال ابن سينا والغزالي وغيرهما إلى أهمية هذه الناحية في التربية وأثر اختيار الأصدقاء على مستقبل الأطفال وتوجيههم إلى الخير والشر، فابن سينا يرى أن الطفل يتأثر برفيقه ويكتسب منه كثيرا من العادات لما ركب فيه من نزعة التقليد والمحاكاة فيقول: "وينبغي أن يكون مع الصبي صبية من أولاد الحلة حسنة آدابهم مرضية عاداتهم فإن الصبي عن الصبية ألقن وهو عنه آخذ وبه آنس" [19] أما الغزالي فيقول: "وقد قال اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} ومهما كان الأب يصونه عن نار الدنيا فَأنْ يصونه عن نار الآخرة أولى. وصيانته بأن يؤدبه ويهذبه، ويعلمه محاسن الأخلاق، ويحفظه من قرناء السوء، ولا يعوده التنعم ولا يحبب إليه الزينة وأسباب الرفاهية، فيضيع عمره في طلبها إذا كبر، فيهلك هلاك الأبد، بل ينبغي أن يراقبه من أول أمره فلا يستعمل في حضانته وإرضاعه إلا امرأة صالحة متدينة تأكل الحلال" [20] ويقول: "ويمنع الطفل من لغو الكلام وفحشه ومن اللعن والشتم ومن مخالطة من يجري على لسانه شيء من ذلك فإن ذلك يسري لا محالة من قرناء السوء، وأصل تأديب الصبيان الحفظ من قرناء السوء" [21] .

ومن أهم الحاجات التربوية في هذه المرحلة غرس الإيمان بالله في نفس الطفل وتبسيط مبادئ العقيدة وتنشئته على الخوف من اللّه وإحساسه بأن اللّه مطلع عليه مراقب لأعماله وأن عليه أن يستعين باللّه ويلجأ إليه ويدعوه ويطلب منه الهداية للخير، وعلى الوالد ألا يدع فرصة إلا واستفاد منها في ترسيخ المثل العليا واليقين في الله ولنا في رسول اللّه صلى اللّه عليه وسلم الأسوة الحسنة فقد روى ابن عباس قوله: "كنت خلف النبي صلى الله عليه وسلم يوما فقال: يا غلام إني أعلمك كلمات: احفظ الله يحفظك، احفظ اللّه تجده تجاهك، إذا سألت فأسال اللّه، وإذا استعنت فاستعن باللّه، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللّه عليك رفعت الأقلام وجفت الصحف" [22] .

ولابد أيضا من الاهتمام بالجانب العملي في العقيدة بتعليم الصبي أمور دينه وحثه على المواظبة على الصلاة واعتياد المساجد وتقوية صلته بأبناء حيه ممن يشهدون الصلاة في المساجد.

مرحلة البلوغ:

مرحلة البلوغ من المراحل الطبيعية في النمو إذا سارت في مجراها الطبيعي وهي المرحلة التي تسمى في علم النفس بمرحلة المراهقة وهي التي تبدأ في حوالي الثانية عشرة من العمر وتقابل في مراحل التعليم المرحلة المتوسطة والثانوية "والمراهقة لفظ وصفي يطلق على المرحلة التي يقترب فيها الطفل وهو الفرد غير الناضج انفعاليا وجسمانيا وعقليا في عشر السنوات التالية من الحياة غاية النضج الانفعالي والجسمي والعقلي والمراهق هو فرد، ولد أو بنت في مرحلة بين الطفولة والرجولة أي بين المرحلة التي يكون النضج فيها غير كامل وبين مرحلة النضج الكامل" [23] وهذه المرحلة تبدأ في الغالب من الثالثة عشرة إلى حوالي الواحدة والعشرين وتختلف من فرد إلى آخر ومن مكان إلى مكان وهي مرحلة نمو طويلة قد تمتد إلى عشر سنوات كما أنها مرحلة من الناحية الاجتماعية مرحلة تكليف وتحمل المسؤوليات والواجبات فلذلك ربطت الإسلام بين هذه المرحلة وبين القيام بالتكاليف الشرعية ولم يخرج علماء الشريعة الإسلامية في تحديد سن المراهقة عن الفترة ما بين العاشرة والتاسعة عشرة وهي التي حددوها بالاحتلام عملا بحديث رفع القلم عن ثلاث منهم الصبي حتى يحتلم وترتبط هذه المرحلة بالتفكير في الزواج والحياة الأسرية، لذلك كان على المجتمع أن يهيء أذهان الشباب للاتجاهات الصحيحة للزواج وللأفكار السليمة عنه لأن الزواج يكمل النمو النفسي للإنسان ولذلك حض الرسول صلى اللّه عليه وسلم الشباب على الزواج: "يا معشر الشباب من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم فإنه له وجاء" [24] ومن أهم الظواهر في هذه الفترة ظاهرة النمو العقلي الذي يقتضي التركيز على التربية الخلقية والتي تأتي في قمتها توجيه البالغ إلى الإيمان باللّه على أساس من القناعة والحجة لا يتزعزع في مستقبله بما يتعرض له من وسائل التشكيك والتغيير، وقد علمنا القرآن كيفية التدرج في ذلك من الحسي إلى المعنوي في آيات كثيرة تدعو إلى التفكير في السماء والنبات والليل والنهار والبحار والنجوم والجبال والأنهار الخ... والتفكير في خلق الإنسان {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ ، خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ يَوْمَ تُبْلَى السَّرَائِرُ فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ} (الطارق/4- 10) والتفكير في السماء والأرض وما فيها، وتفكير الإنسان في طعامه كيف نبت وتشكل وتنوع لونا ورائحة ومذاقا وهو يسقى بشيء واحد هو الماء ويخرج من مكان واحد هو الأرض ويتغذى بعناصر طاهرة هي الشمس والهواء وغيرهما. والتفكير بهذا الأسلوب القرآني يفتح البصائر وينير العقول ويدفع إلى الخشوع والخضوع لعظمة الله ومراقبته في السر والعلانية والإخلاص له والتوجه إليه بكل عمل لأن اللّه لا يقبل العمل إلا إذا كان خالصا له وابتغى به وجهه.. ولا بد من التركيز على العوامل المؤدية إلى الشعور الدائم بمراقبة الله عز وجل مثل تجنب الشهوات الباطلة والحسد والبغض إلا في اللّه والحقد والكذب والنميمة وما إلى ذلك من العوامل التي تبغض إليه الرذيلة وتحببه في الفضيلة.

ولأن المراهق يعيش مرحلة الإحساس بالذات فإنه يشعر بالخجل ويهتم بالبطولات الأمر الذي يتطلب التركيز على دراسة جوانب البطولة في حياة الرسول صلى اللّه عليه وسلم وسيرته ومغازيه وسيرة الصحابة والسلف رضوان اللّه عليهم وفي ذلك يقول سعد بن أبي وقاص: "كنا نعلم أولادنا مغازي رسول اللّه صلى الله عليه وسلم كما نعلمهم السورة من القرآن الكريم".

أما الخجل فظاهرة تحتاج إلى تغيير ليحل محله الحياء لأن الخجل انكماش وسلبية وانطواء والحياء التزام بالفضيلة وتجنب للرذيلة ومظهر من مظاهر الإيمان وسكينة للنفس وضبط للتصرفات وصحوة للضمير وخجل من الله والنفس والناس وتقتضي التربية هنا تعليم النشء الحياء من النظر إلى المحرمات والاستماع إليها والقرب من المنكرات ونزاهة اللسان عن الفحش والبذاءة والخوض في الباطل وفي ذلك يقول الغزالي: "فينبغي أن يحسن مراقبته وأول ذلك ظهورا أوائل الحياء فإنه إن كان يحتشم ويستغني ويترك بعض الأفعال فليس ذاك إلا لإشراق نور العقل عليه حتى يرى بعض الأشياء قبيحا ومخالفا للبعض فصار يستحيي من شيء دون شيء وهذه هدية من اللّه تعالى وبشارة تدل على اعتدال الأخلاق وصفاء القلب وهو مبشر بكمال العقل عند البلوغ فالصبي المستحيي لا ينبغي أن يهمل، بل يستعان على تأديبه بحيائه أو تمييزه" [25] .

والتربية في هذه المرحلة تنتقل من مرحلة التقليد والمحاكاة إلى التوعية العقلية بالأسباب والقوانين المتعلقة بالتزام الفضيلة والبعد عن الرذيلة وصيانة اللسان والبطن والفرج من المحرمات خوفا من اللّه وحياء منه، وعن ذلك يقول رسول الله صلى اللّه عليه وسلم: "استحيوا من اللّه حق الحياء، قلنا: إنا نستحي من الله يا رسول اللّه- والحمد لله- قال: ليس ذلك.. الاستحياء من اللّه حق الحياء أن تحفظ الرأس وما وعى، والبطن وما حوى، وتذكر الموت والبلى, ومن أراد الآخرة ترك زينة الحياة، وآثر الآخرة على الأولى فمن فعل ذلك فقد استحيا من الله حق الحياء" [26] .

إن هذه الفترة تحتاج إلى سياسة حكيمة واحترام لمشاعر البالغ ورغبته في الاستقلال والإحساس بنفسه وشخصيته وإقامة علاقة من الثقة والاحترام بينه وبين والده حتى يمكن توجيهه بما يساعده على النمو والنضج والاتزان.

التربية الجنسية:

من أهم الظواهر في هذه الفترة قلة اعتماد البالغ أو المراهق على والديه في سبيل تطلعه إلى الاستقلال بنفسه إذ أنه يعتبر نفسه رجلا وليس ذلك الطفل الذي كان يأتمر بأمر والديه في كل صغيرة وكبيرة فهو قد أصبح ناضجا يحتاج إلى تطوير علاقاته مع الأصدقاء والمجتمع, والإسلام لم يهمل هذه الناحية من التربية وأول المبادئ التي يرى الإسلام قيام حياة الفرد عليها هي الاستقامة على قوانين الفطرة الطبيعية في الإنسان واتباع هذه القوانين وعدم الخروج عليها، وقوانين الفطرة تقتضي تربية الناس على حياة الطهارة والشرف والعفة والفضيلة والتقوى, وإن الخروج على هذه التربية والانحراف عنها إنما هو خروج على القوانين التي خلق اللّه عليها الكون والسموات والأرض والكائنات ومنها الإنسان {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} (طه/50) فإذا تجاوز الإنسان الحدود التي وضعها اللّه له والقوانين التي أمره بالتزامها في الدنيا فإنه بسلوكه يظلم نفسه ويعرض نفسه لعقوبات تفرضها عليه قوانين اللّه الطبيعية المودعة فيه؛ لأن من يتعد حدود اللّه فقد ظلم نفسه, ولذلك حرم الإسلام الزنا وكل علاقة غير شرعية وحرم الوسائل والأبواب المؤدية إليها، ولذلك فإن التربية الإسلامية القائمة على الإيمان الكامل والعقيدة الثابتة وعلى الطهر والبراءة والخوف من اللّه ومراقبته في السر والعلانية والعبودية المطلقة للّه فإنها تخلق العفة في النفوس وتحبب حياة الشرف والفضيلة والعفة، وهذه المراقبة الدائمة هي التي تجعل الشاب المسلم في موقف القوي أمام غواية الشيطان ونداء الشهوة واللّه تعالى يقول: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} (الأعراف 201،200).

ولا يكفي البقاء على حياة العفة ولذلك دعا الإسلام إلى الزواج باعتباره الوسيلة الطبيعية لمشكلة الجنس، وقد ذكرنا حديث الرسول صلى اللّه عليه وسلم ودعوته للشباب أن يغض بصره ويحصن فرجه بالزواج وإلا فعليه بالصوم لأن الصوم يقلل من حدة الشهوة ويزيد طاقة الإنسان الروحية، وقد روى عن النبي صلى اللّه عليه وسلم قوله: "الغلام يعق عنه يوم السابع ويسمى ويحاط عنه الأذى فإذا بلغ ست سنين أدب، وإذا بلغ تسع سنين عزل عن فراشه، فإذا بلغ ثلاث عشرة سنة ضرب على الصلاة والصوم، فإذا بلغ ست عشرة زوجه أبوه، ثم أخذ بيده وقال: قد أدبتك وعلمتك وأنكحتك، أعوذ باللّه من فتنتك في الدنيا وعذابك في الآخرة" [27] .

فالآباء مسئولون عن تربية أبنائهم وتعليمهم وتزويجهم حصانة لهم أو مساعدتهم على ذلك فإذا لم يتيسر للشباب الزواج تحصّنَ بالتعالي على الغريزة والاستعفاف والتمسك بالفضائل وتصريف الطاقات في عبادة اللّه وفي ذلك يقول تعالى: {وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} (النور/33) وليس ذلك الطلب للرجال فقط بل للنساء أيضا وقد خصهن اللّه بعد تلك الآية العامة بآية خاصة إذ يقول: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاَّتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} (النور/60).

والمسلم الذي يتمسك بحياة العفة والشرف أمام الإغراء ولا يلين جعله الرسول صلى اللّه عليه وسلم من الذين يظلهم اللّه بظله يوم لا ظل إلا ظله وهو شاب دعته امرأة ذات منصب وجمال فقال إني أخاف الله رب العالمين, وفي القرآن مثال لذلك المسلم الشاب في قصة سيدنا يوسف عليه السلام مع امرأة العزيز التي راودته عن نفسه وهددته وتوعدته بالسجن والإذلال ففضل السجن على معصية الله والتخلي عن العفة واستنجد باللّه طالبا منه أن يقف معه في محنته ويصرف عنه كيدها فاستجاب اللّه لدعائه لعلم اللّه بإخلاصه وصدق دعواه وطهارة نفسه {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} (يوسف/24). ولم تكتف التربية في الإسلام بذلك إنما سد الأبواب التي يمكن أن تثير الشهوة وتؤدي إلى الفساد ومنها غض البصر للرجال والنساء {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ، وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ} (النور 30. 31) وعلى النساء أيضا ألا ينظرن إلى الرجال فقد روت أم سلمة رضي اللّه عنها قالت: "كنت عند رسول الله صلى اللّه عليه وسلم وعنده ميمونة، فأقبل ابن أم مكتوم وذلك بعد أن أمرنا بالحجاب فقال النبي صلى الله عليه وسلم: احتجبا منه، فقلنا: يا رسول اللّه أليس هو أعمى لا يبصرنا ولا يعرفنا ؟فقال النبي صلى اللّه عليه وسلم: أفعمياوان أنتما، ألستما تبصرانه؟" [28] .

ومنها تحريم خلو الرجل بالمرأة الأجنبية لأنه ما اجتمع رجل وامرأة إلا كان الشيطان ثالثهما، وقد روى ابن عباس عن رسول اللّه صلى اللّه عليه وسلم قوله: "لا يخلون أحدكم بامرأة إلا مع ذي محرم، ولا تسافر المرأة إلا مع ذي محرم فقال له رجل: يا رسول الله إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا؟ قال: انطلق فحج مع امرأتك" [29] ومن الاحتياطات التي اتخذها الإسلام لحفظ الرجال والنساء وحماية المجتمع مما يؤدي إلى الانحلال الأخلاقي والفوضى في العلاقات الجنسية الأمر بالاحتشام والنهي عن السفور والتبرج وإظهار المحاسن من النساء لأن هذه الأشياء هي التي تثير الشباب وتحرك غرائز الرجال وتجعل كلا من الجنسين يبحث عن الآخر لإرضاء شهوته المثارة دائما واللّه سبحانه وتعالى يقول: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ} (النور/31).

ولا يشك مسلم في حرمة ما نرى من لباس تلبسه النساء تبعا لخطوط (الموده) ونزولا لرغبة بيوت الأزياء العالمية وكثير منها لا يستر شيئا وقد يحدد كل شيء في جسم المرأة ويظهر مفاتنها ثم تلبس مع ذلك (باروكة) تزيدها فتنة وإغراء ولا تتورع عن كشفه ما وجدت لذلك سبيلا وهن اللائي قصدهن الرسول صلى الله عليه وسلم في حديثه الذي رواه أبو هريرة حيث يقول: "صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات، مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة، ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا" [30] ومن تربية الإسلام في تحديد علاقات الرجال بالنساء أمر اللّه بالسؤال من وراء حجاب طهارة للقلوب {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} (الأحزاب/53) كما أمر المرأة ألا يكون في حديثها ما يدعو إلى الفتنة والإغراء والإثارة {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} (الأحزاب/33) كما أمر النساء بالقرار في البيوت إلا لحاجة وعدم التبرج والحشمة في اللباس واللسان والمشي {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} (الأحزاب/33).

ومن تربية الإسلام في تنظيم العلاقات وجوب استئذان الأطفال إذا بلغوا الحلم حتى ينشأ الجيل سليما معافى محترما لحرمة الحريات الشخصية للرجال والنساء {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ، وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} (النور/ 58- 59).

ومن تربية الإسلام في العلاقات الجنسية تحريم الشذوذ في أنواعه المختلفة حتى لا يتجه الناس إلى تفريغ طاقاتهم الجنسية في أوجه أخرى يظنونها غير محرمة كما حرم المظاهر الشاذة في تشبه الرجال بالنساء واسترجال النساء فقد روى ابن عباس أن الرسول صلى الله عليه وسلم لعن المتخنثين من الرجال والمترجلات من النساء كما لعن المتشبهين من الجنسين بالجنس المغاير لهما سواء أكان هذا التشبه في الأصوات أو الحركات أو فعل شيء هو من خواص جنس دون آخر كلبس بعض الرجال للباروكات وإطالة الأظافر والشعور ولبس الكعوب العالية ووضع مساحيق الزينة واستعمال أدوات التجميل ولبس السلاسل الذهبية على المعاصم والنحور وتزجيج الحواجب وأخذ الحقن التي تزيد نسبة هرمونات في الأنوثة في الرجال حتى لا يظهر الشعر في الشارب والذقن وحتى يتكور الصدر ويبرز كالنساء وكلبس الملابس الشفافة المبينة للعورة وغيرها، وقد روى أبو هريرة رضي اللّه عنه قال: "لعن رسول اللّه صلى اللّه عليه وسلم الرجل يلبس لبس المرأة، والمرأة تلبس لبسة الرجل" [31] .

أما الشذوذ المتمثل في اللواط والسحاق بين النساء فإن الإسلام قد حرم ذلك وأغلظ في العقوبة لما في هذين النوعين من إفساد خلقي كبير ودلالة على تحلل الأمة وسوء خلقها وتحكم الشهوات فيها، وقد لعن رسول اللّه صلى اللّه عليه وسلم ثلاثا ( من عمل عمل قوم لوط) كما بين الرسول صلى اللّه عليه وسلم مدى خوفه على أمته من انتشار تلك الظاهرة فيها والتي استنكرها القرآن الكريم في حكايته لقوم لوط {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ، أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} (العنكبوت/29) ويقول: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ} (الشعراء/165).

ومن مظاهر الشذوذ مزاولة كثير من الشباب للعادة السرية نتيجة لما يتعرض له الشباب من مثيرات للغرائز في مظاهر الفتنة من النساء في الشوارع والأمكنة العامة وأمام دور العلم والعبادة وما يقدم على أجهزة التلفاز من تمثيليات مثيرة وأغان مائعة ودعايات للبلاد والأزياء كلها تدعو إلى الفحش والرذيلة، زيادة على ما يعرض في المكتبات من مجلات فاضحة وقصص مثيرة وأفلام جنسية هابطة وأجهزة عرض رخيصة لهذه الأفلام، زيادة على الكتلوجات الجنسية التي تعرض الجنس ممارسا والصور التي تباع لذلك- أمام هذا الإغراء كله يتجه كثير من الشباب والرجال بعامة إلى مزاولة الزنا واللواط والاستمناء عن طريق اليد أو عن طريق آخر مع ما في هذه العادة من تحطيم لشباب الأمة وقواها الجسدية والعقلية والنفسية ومع ما فيها من آثار في مستقبل الشاب الجنسية وعلاقاته الزوجية ومع ما في ذلك من أضرار اقتصادية باهظة واجتماعية مخيفة ولعل هذا هو المقصود مع غيره في قوله تعالى {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} (المعارج/31) وذلك بعد أن بين القرآن أن من صفات المؤمنين أنهم يحفظون فروجهم إلا على زوجاتهم أو ما ملكت أيمانهم.

إن حياة النقاء والطهر لا تكون إلا بتشجيع الآباء والدولة لشبابها بالزواج المبكر فإذا كانت الدولة تنشئ بنوكا عقارية لبناء المنازل من الطين والأسمنت عن طريق السلفيات المادية فإن بناء الأسر والبيوت أولى من ذلك لتحصن الدولة أبناءها وتعد جيوشها وتحمي حماها بشباب مؤمن طاهر نقي بدلا من الشباب المخنث المائع المنهوك القوى من الانسياق وراء الشهوات والملذات هذا بالإضافة إلى تشجيع الشباب على الصوم مرتين في الأسبوع ليسمو بروحه على غرائزه وليقوى إيمانه بعبادته وإقامة مجتمع إسلامي نظيف تحكم العلاقة بين الرجال والنساء منهم وشريعته ونظامه من حيث المناهج الدراسية والمواد الإعلامية وتزجية أوقات الفراغ بأنواع الرياضة الممارسة في أجواء صافية حتى يسود الأمن والاستقرار النفسي والجنسي بالتزام أوامر اللّه والخوف منه ومراقبته.

إن الإسلام لا يحتقر الطاقة الجنسية ولا يطالب بالابتعاد عنها لأن الرغبة الجنسية في الإنسان هي التي تؤدي إلى تعمير الأرض وكثرة التوالد الذي يؤدي إلى بقاء النوع واستمراره.. فلذلك اعتبر الرسول صلى اللّه عليه وسلم في العلاقة الجنسية بين الرجل وزوجته صدقة فقد قال عليه الصلاة والسلام: "وفي بضع أحدكم صدقة قالوا يا رسول الله إن أحدنا ليأتي شهوته ثم يكون عليها أجر قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ قالوا: نعم، قال: فإذا وضعها في حلال فله عليها أجر" [32] .

وقد كان الرسول صلى اللّه عليه وسلم صريحا في معالجة كثير من الأمور المتعلقة بالجنس والذي كان القرآن ينزل بها فقد روى الإمام أحمد أن اليهود إذا حاضت المرأة فيهم لم يواكلوها ولم يجامعوها فيسأل أصحاب النبي صلى اللّه عليه وسلم النبي عن ذلك فأنزل اللّه تعالى {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} ثم قال الرسول صلى اللّه عليه وسلم: "اصنعوا كل شيء إلا النكاح"، وقد روى عكرمة عن بعض أزواج النبي صلى اللّه عليه وسلم أنه إذا أراد من الحائض شيئا ألقى على فرجها ثوبا وروي أن مسروقا ركب إلى عائشة فقال: "السلام على النبي وعلى أهله فقالت: عائشة مرحبا مرحبا فأذنوا له فدخل فقال: إني أريد أسألك عن شيء وأنا أستحي فقالت: إنما أنا أمك وأنت ابني فقال: ما للرجل من امرأته وهي حائض فقالت: له كل شيء إلا فرجها" [33] والأحاديث كثيرة في ذلك فليرجع إليها من أحب وقد روى أبو داود عن معاذ بن جبل قال سألت رسول اللّه صلى اللّه عليه وسلم عما يحل من امرأتي وهي حائض قال: "ما فوق الإزار والتعفف عن ذلك أفضل".

والإسلام يحدد مكان الجماع إبعادا للمسلم عن ممارسة الشذوذ مع زوجته فيقول اللّه تعالى: {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} (البقرة/223) أي في الفرج وأكد ذلك بقوله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنْفُسِكُمْ} (البقرة/ 223) ومما ذكر عن سبب نزول هذه الآية ما روته أم سلمة من أن الأنصار كانوا يجبون نساءهم وكانت اليهود تقول: إن من أجب امرأته كان ولده أحول فلما قدم المهاجرون المدينة نكحوا في نساء الأنصار فجبوهن فأبت امرأة أن تطيع زوجها وقالت: لن تفعل ذلك حتى آتي رسول اللّه صلى اللّه عليه وسلم فدخلت على أم سلمة فذكرت لها ذلك فقالت اجلسي حتى يأتي رسول اللّه صلى اللّه عليه وسلم فخرجت فسألته أم سلمة فقال: ادعي الأنصارية فدعتها فتلا عليها هذه الآية {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} والحرث هو مكان الولد و ولا يكون الولد إلا في الفرج، أما قوله {وَقَدِّمُوا لأَنْفُسِكُمْ} فيقصد به تسمية الله عند الجماع فقد جاء في البخاري عن ابن عباس قال: قال رسول اللّه صلى الله عليه وسلم: "لو أن أحدكم إذا أراد أن يأتي أهله قال: باسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فإنه إن يقدر بينهما ولد في ذلك لم يضره الشيطان أبدا" [34] .

وقد رخص الله للمسلمين مجامعة النساء في ليل رمضان إذ كان المحلل في أول الإسلام الأكل والشرب والجماع إلى صلاة العشاء فمن نام أو صلى العشاء حرم عليه ذلك كله فوجد المسلمون مشقة في ذلك وكان البعض يخونون أنفسهم [35] فنزل قول الله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} (البقرة/187).

ولأن الإسلام يدعو الشباب الذي لم يتزوج إلى التسامي والعفة فإن أسلوب الإقناع الفكري والمنطقي من الأمور التي عالج الرسول صلى الله عليه وسلم بها مشكلة محاولة الانحراف والزنا فقد جاء شاب إلى الرسول صلى الله عليه وسلم وطلب من الرسول صلى اللّه عليه وسلم أن يأذن له بالزنا فزجره الصـحابة وأسكتوه إلا أن الرسول صلى الله عليه وسلم أدناه منه في رفق ودون غضب وسأله "أتحبه للأمك؟ قال: لا والله، جعلني الله فداك قال: ولا الناس يحبونه لأمهاتهم، وسأله أتحبه للإبنتك" واستمر يسأله عن أخته وعمته وخالته ويخبره بأن الناس لا يرضونه لهم كما لا يرضاه هو لأهله ثم وضع الرسول صلى الله عليه وسلم يده على قلب الشاب وسأل اللّه أن يغفر له ذنبه ويطهر قلبه ويحصن فرجه فلم يلتفت الشاب إلى شيء بعدها، فهذا نموذج من أسلوبه صلى الله عليه وسلم في علاج مشاكل الشباب خاصة ما يتعلق بالجنس فالشباب يوجه إلى بذل الجهد العقلي أو الروحي أو الجسدي في سبيل التسامي وتوجيه طاقاته إلى العمل النافع والاستغراق في عبادة الله والاهتمام بالرياضة البدنية والقرآن يبين لنا كثيرا من المواقف التي تسمو فيها النفس المتجهة إلى الله على نداء الجسد وسعار الشهوة فسيدنا يوسف عليه السلام كما ذكرنا سابقا مثال للشاب المؤمن الذي نشأ على تقوى اللّه ومراقبته فصمد أمام إغراء ملكة جميلة وأذل كبريائها وهي تدعوه لنفسها وقد حسبت أن ذلك أمر يعجز كل الرجال عن رفضه وإذا بيوسف ثابت شامخ ذاكر نهي اللّه وجميل العزيز عليه فيقول: {قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} ولم ينسَ الالتجاء إلى اللّه وطلب العون منه {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} (يوسف/33، 34).

والشاب المؤمن الذي يرفض الفاحشة ويعف نفسه خوفا من الله من السبعة الذين يظلهم اللّه بظله يوم لا ظل إلا ظله.

إِن الإسلام لا يكبت الرغبات الجنسية كما يظـن من لا يفرقون بين الكبت والضبط-لأن الإسلام يضبط الرغبات ويوجهها لتكون أداة بناء وتعمير لا أداة هدم وتخريب للمجتمع فالطريق السوي لمشكلة الجنس هو الزواج لان من صفات المؤمنين أنهم يحافظون على فروجهم إلا على زوجاتهم أو ما ملكت أيمانهم لأن الجنس في الإسلام وسيلة متاع وسكن ومودة ورحمة به يحقق الإنسان غاية وجوده وهو انتشار النوع وتعمير الأرض وعبادة اللّه.

ولم يكن الجنس وحده الذي ضبطه الإسلام بل ضبط الدوافع الفطرية الكامنة في الإنسان كلها حتى يكون المجتمع المسلم مجتمعا وسطا متوازنا في حياته الروحية والجسدية معا.

مرحلة الرشد

وهي التي تسمى بمرحلة النضوج أو وسط العمر وتقع في الفترة ما بين الأربعين والستين وفيها يكتمل نمو الإنسان وينضج عقله وتطمئن نفسه ويبلغ أشده، وتربية الإسلام في هذه المرحلة أن يجدد التوبة وأن يرجع إلى الله ويعزم على ترك المعاصي وفي ذلك يقول اللّه سبحانه وتعالى: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجَاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ} (الأحقاف/ 15. 16) وفي تفسير الآية يقول ابن كثير مشيرا إلى قوله تعالى {حَتَّى إِذَا بَلَغَ أَشُدَّهُ} : "أي قوي وشب وارتجل وبلغ أربعين سنة أي تناهى عقله وكمل فهمه وحلمه ويقال: إنه لا يتغير غالبا عما يكون عليه ابن الأربعين" [36] .

وفي هذه المرحلة يكون المرء قد نضج أخلاقيا الأمر الذي يقلل احتمال انحرافه بعد هذه السن فهو دائم الدعاء إلى الله أن يثبته ويقويه ويعصمه من الزلل (فقد روى أبو داود في سننه عن ابن مسعود رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم كان يعلمهم أن يقولوا في التشهد: "اللهم ألف بين قلوبنا وأصلح ذات بيننا واهدنا سبل السلام ونجنا من الظلمات إلى النور، وجنبنا الفواحش ما ظهر منها وما بطن، وبارك لنا في أسماعنا وأبصارنا وقلوبنا وأزواجنا وذرياتنا، وتب علينا إنك أنت التواب الرحيم، واجعلنا شاكرين لنعمتك مثنين بها عليك فاقبلها وأتمها علينا" [37] .

أما مرحلة الشيخوخة والتي تبدأ من الستين فهي مرحلة العطاء لا الأخذ والاستعانة باللّه وطلب العون والانقطاع إلى عبادة اللّه والتضرع إليه وهي المرحلة التي يلجأ إلى أهلها من قبلهم مستفسرين سائلين يطلبون التوجيه والعون لأنهم أهل الذكر يحبهم الله ويغفر لهم ويشفعهم في أهلهم.

وهكذا نجد الإسلام قد تعهد الإنسان بالتربية والهداية والتوجيه في جميع مراحل حياته وإلى أن يفارق الدنيا ورسم له الطريق الواضح المستقيم الذي يعصم من الزلل ويقود إلى النجاة. والجنة بعون الله وفضله.

[1] رواه الطبراني .

[2] سنن ابن ماجه ج1 كتاب النكاح.

[3] رواه الترمذي.

[4] رواه الدارقطني.

[5] رواه ابن ماجه والدارقطني.

[6] تأملات في سلوك الإنسان ص110.

[7] رواه البخاري ومسلم في الإمارة والترمذي في الجهاد.

[8] رواه أبو داود.

[9] رواه أبو داود والنسائي.

[10] رواه ابن ماجة والدارمي في باب النكاح.

[11] د/مصطفى فهمي –الصحة النفسي ص92-93.

[12] الغزالي-احياء علوم الدين ج3 ص73.

[13] رواه الحاكم وأبو داود عن عمرو بن العاص.

[14] رواه الطبراني.

[15] متفق عليه رياض الصالحين ص332.

[16] سنن أبي داود والترمذي.

[17] رواه البخاري ومسلم.

[18] رواه الترمذي.

[19] نقلا عن الابراهيمي، التربية الإسلامية.

[20] الإحياء ج1.

[21] المصدر السابق.

[22] رواه الترمذي عن عبد الله بن عباس وهنالك رواية غير رواية الترمذي.

[23] د/ أحمد زكي صالح-علم النفس التربوي ص213.

[24] رواه البخاري في الصوم والنكاح – ومسلم وأبو داود وابن ماجه والدارمي في النكاح.

[25] إحياء علوم الدين ج أول.

[26] رواه الترمذي والإمام أحمد في مسنده.

[27] رواه ابن حبان.

[28] رواه الترمذي وأبو داود.

[29] رواه البخاري ومسلم.

[30] رواه مسلم.

[31] رواه أبو داود بإسناد صحيح.

[32] رواه مسلم في الزكاة والدارمي وأحمد في مسنده.

[33] تفسير ابن كثير ج1 ص258-259.

[34] ابن كثير ص261 ج1.

[35] رواه البخاري ومسلم وأبو داود والترمذي.

[36] ابن كثير ج4 ص 157.

[37] ابن كثير ج4 ص 158.


 العدد 52 - حقوق الإنسان في الإسلام

حقوق الإنسان في الإسلام (3)

الشيخ: عبد الفتاح عشماوي

محاضر بكلية الحديث

أما الطلاق في الخارج، والبعض في البلاد الإسلامية يطالب بتقليدهم، بل وقد يكونون أجيبوا إلى ذلك من حكامهم بالفعل، وهو أن يكون أمام القاضي في المحكمة، فهو الطلاق أخو الفضائح، عندما يتبارى الزوجان في كشف أسرارهما الزوجية عند عرض القضية، والمتفرجون الذين تغص بهم المحكمة يسمعون، والصحافة الساقطة عندهم وعندنا، والمولعة بنشر صور النساء في أوضاع الفسق، بما لم يعد يخلو منه بلد إسلامي، هذه الصحافة أيضا تتسابق في نشر فضائح القضايا الزوجية، خاصة إذا كان سبب طلب الطلاق هو الزنا، بما يسمونه أدباً بالخيانة الزوجية، وهذه هي الجريمة الوحيدة التي لا يحكم بالطلاق في الخارج إلا بوقوعها، وغالبا ما تكون من الزوجة، فتخرج من المحكمة أمام الناس ذليلة مفضوحة، وفي الصباح تعلم عن قصة نفسها وهي في الصحف منشورة، وقد تزين أيضا بنشر الصورة.

والطلاق عندنا يتم بتوجيه القرآن مستورا بين حكمين، وبعد أربع مراحل لا يعلم أحد بها إلا الزوجين، فأي حقوق للإنسان أفضل؟ التي أعطاها اللّه له؟ أم التي وضعها لنفسه؟ أفلم تكونوا تعقلون؟

وعندما نريد تقديم النصوص الشرعية التي خص بها الإسلام المرأة، ورفع قدرها وصان أنوثتها لتكون كالبيض المكنون، لامتد الكلام بنا طويلا، فعشرات الآيات وعديد من الأحاديث، وضعت المرأة في صورة انفرد بها الإسلام وحده، ولكن يكفينا التمثيل بالقليل، فالقرآن يلزم الرجال بمعاملة النساء أكرم معاملة، بقوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} ، فكلمة (المعروف) هنا والتي تعددت في أكثر من آية خاصة بالمرأة، جامعة لكل ما يعرف أنه خير لها وتسربه، وعندما يكرهها الرجل لسبب أو لآخر بعيد عن الفاحشة، لم تتركه الآية على هواه، بل كبحت هذا الهوى وزادت أنَّ ما كرهه منها قد يكون فيه الخير الكثير.

فانظر كيف وقف الإسلام بجانب المرأة حتى عندما فعلت ما أوجب كره الرجل، والحديث الذي رواه مسلم رحمه اللّه يفسر هذه الكلمات من الآية، فعنه صلى الله عليه وسلم قوله: "لا يفرك مؤمن مؤمنة، إن كره منها خلقا رضي منها آخر"( لا يفرك) أي لا يبغض.

بل وكلمة المساواة التي دنستها ألسنة الغرض والسوء، قالها القرآن صادقة صافية ألزم بها الرجل، بقوله تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنّ} ، وليس لها فقط ماله في جوهر العشرة، وإنما كذلك في الشكل والمظهر، فكما يحبُّ مثلا أن يراها أمامه نظيفة وبهندام حسن، يجب عليه نحوها كذلك، فقد حدث أن امرأة ذهبت إلى عمر رضي الله عنه تطلب منه أن يطلقها من زوجها، ودعا بزوجها فرآه رث الهيئة قبيح المنظر، فأمر به فاغتسل، وألبس ثوبا نظيفا، ورُجِّل رأسه ولحيته، ثم طلب عمر المرأة فقال لها، أطلقك من الأول وأزوجك بهذا، فكان أن ضحكت وأدركت أن عمر عرف ما تريد، وعادا على وفاق بعد أن كانا على طلاق، ثم تقول الآية {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} ، فبعد أن ساواها القرآن بالرجل، بأن يكون لها مثل الذي عليه، لم يجعل الزيادة المفضلة له إلا بدرجة واحدة، فلم يُثَنِّها سبحانه ولم يجمعها حتى لا تضخم عند هواة التسلط على النساء، فلا ينبغي أن تفسر الدرجة بأنها فرض السيطرة أو التحكم، وإنما تفسر بأن له عليها الطاعة في غير معصية اللّه وخدمة بيته وبنيه، وذلك مقابل مشقة القوامة، والتي اختص بها الرجل تكليفا من ربه وبصيغة المبالغة {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ} ، فهو تكليف أكثر من التشريف، ومع هذا رفضت المرأة (الحديثة) مجرد هذه الدرجة الواحدة، بل حتى رفضت نفس القوامة، لما وقفت امرأة بجرأة الفاقدة لحيائها أمام القاضي- وهى محامية في قانون الكفر الفرنسي- لتقول: "لقد سقطت قوامة الرجال علينا لما أصبحنا موظفات"، قالت ذلك مع علمها بتفضيل اللّه الرجل عليها بأمور عديدة، فهو الذي ذهب لخطبتها، وهو الذي نقلها إلى مسكنه بعد أن أعده لها، وهو الذي يسبب لها الإنجاب، وهو الذي يحميها وأولادها بساعده القوي من العاديات، وأخيرا هو الضارب في الأرض بحثا عن قوتها وقوت عيالها، ولو تبجحت الموظفة وقالت إنها أصبحت غير محتاجة لماله عند أول نقاش مع زوجها، وحصرت القوامة في أنها بسبب القوت، وأنكرت المفضلات الرجولية التي في الآية الكريمة، والتي ذكرنا بعضا منها.

وحتى لما حصلت المرأة (الحديثة) على الوظيفة، لم تف وظيفتها بمعظم أمْرِها بقوت نفسها، بل تنفق هذا المرتب الذي لا بركة فيه على مستلزمات الوظيفة، من شراء أحدث (الموديلات) في الأزياء، والتسابق مع الزميلات في وسائل الزينة، وفي الفيَّاح من العطور، وما إلى ذلك من وسائل التبرج، فماذا يبقى لها من مرتبها لتأكل منه؟، ويظل الرجل هو المتحمل لهموم العيش، ليعول ويربي قياما بحق القوامة، وحتى لا ينوء بهذه الأمانة الصعبة، أعانته عدالة الله بأن يكون له قدر الأنثيين، لا قدر ثلاث إناث ولا أربع، لكن الأنثى (الحديثة) لم تقبل عدل الله، وأستغفره سبحانه سلفا إذا قلت: لو لم يعطها شيئا البتة- ما دامت ستنعم في كنف القوامة ومشقة مستلزماتها- لكان تعالى هو العادل المنزه أيضا، ولكن زاد سبحانه ومكَّن لها في كيانها لما قال: { وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً} .

وإذا كانت المرأة (الحديثة) قد جاهرت بهذه العداوة لدينها، فقد نلتمس لها عذرا باعتبارها ناقصة دين وعقل أصلا، ولكن ما هو العذر للرجال الذين استغلوا نقصها هذا، فنقصوا بعقولهم ودينهم عنها، لما راحوا يدفعونها بإصرار إلى هلاكها لتفعل ما يخالف النقل والعقل، بل ومنهم الحكام الذين دخلوا معها المعركة سافرين، وقننوا لها القوانين التي تنسخ قانون اللّه، فلتهنأ المرأة (الحديثة) إذاً وليهنأ معها أنصارها ألداؤها، حكاما ومحكومين.

أما ما نراه من انطلاق المرأة في الشوارع ليل نهار في كل بلاد الإسلام، وفي صورة جامحة كاسحة لكل خلق ودين وفضيلة، فالواضح الذي لا يقبل المراء، هو أن الراعي والرعية اشتركوا في هذه المصيبة على السواء، لما قتلت فيهم النخوة وغَيْرةُ الإسلام.

فأين منا اليوم وكثيرات من نسائنا يستقبلن الرجال في البيوت نيابة عن أزواجهن، ويخرج نساء الدار أمام رب الدار بالقصير الفاضح أو السروال المحدد للعورة أو على عادة هنا برفع العباءة ليظهر الثوب تحتها قشيبا لامعا ليلفت النظر، أو تشد العباءة على خصرها أو على ثدييها، لتقلد البلاد (المتحضرة) بقدر ما تستطيع، ولا يغار القائمون على هؤلاء النسوة هنا أو هناك من زوج أو أب، لا لدينه ولا لرجولته، لقد كان من أهم غايات الشيطان كشف هذه السوءات لأنها أقوى المدمرات للقيم كلها وعلى رأسها القيم الدينية، والمجلبة لسخط اللّه تعالى، فقد كانت أول مهمة له في دنيا البشر، لما فعلها مع آدم وحواء عليهما السلام، بقوله تعالى :{فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا … إلى نهاية الآية في قوله تعالى: إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} .

فَلْيُسَرُّ الشيطان الآن غاية سروره، فقد تحقق له اليوم ما أراده لقد أدت مصيبة إفلات الزمام لامرأة التطور إلى مشكلة من أعقد المشاكل الاجتماعية في عصرنا هذا، وهي مشكلة إعراض الشباب عن الزواج، فبالإضافة إلى مخالفة الشرع بارتفاع قيمة المهر بغير المعقول، أخذ الشاب يتساءل؟ ماذا بقى لي من فتاتي وقد عرضت نفسها في الطرقات للفرجة بغير ثمن، فهل كل فرحتي ليلة الزفاف هو قضاء اللُّبانة، أم أنها جميعها يجب أن تكون لي وحدي؟ ، وفي الحديث الصحيح عنه صلى الله عليه وسلم: "خير نسائكم الودود الولود، المواسية المواتية، إذا اتقين الله، وشر نسائكم المتبرجات المتخيلات، وهن المنافقات، لا يدخل الجنة منهن إلا مثل الغراب الأعصم"، أي القليلات؛ لأن الغراب الأعصم قليل في نوع الغربان، روى هذا الحديث البيهقي والبغوي وغيرهما، وصحح في الجامع, أما الغلو الذي بلغ حد الخيال في المهر، وأن يكون الخاطب من ذوي المظاهر ماليا وعصريا، ولا يخطر التدين والخلق والاستقامة على بال، فإن أعظم قصة زواج في تاريخ الإسلام لهي صفعة لهؤلاء، الذين عقَّدوا الزواج وجعلوه صفقة تجارية، وهي قصة زواج الزهراء، سيدة البنات بنت سيد الآباء، صلوات اللّه وسلامه عليه، ورضي اللّه عن ابنته، فقد اختار الله لها الشاب الفقير عليا رضي اللّه عنه وكرم وجهه، من دون الصحابة الأغنياء الذين ألحوا على الرسول كثيرا ليظفروا بمصاهرته والتشرف بابنته.

فقد ذكر الإمام القسطلاني شارح البخاري ما حدث في زواج فاطمة رضي اللّه عنها من حديث أنس،: دعا رسول اللّه صلى اللّه عليه وسلم بعض أصحابه ثم خطبهم قائلا: "الحمد لله المحمود بنعمته، المعبود بقدرته، المطاع بسلطانه، المرهوب من عذابه وسطوته، النافذ أمره في سمائه وأرضه، الذي خلق الخلق بقدرته، وميزهم بأحكامه، وأعزهم بدينه، وأكرمهم بنبيهم محمد صلى الله عليه وسلم، إن الله تبارك اسمه وتعالت عظمته، جعل المصاهرة سببا لاحقا وأمرا مفترضا، أوشج به الأرحام، وألزم به الأنام، فقال عزّ من قائل: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} ، فأمْرُ اللّه تعالى يجري إلى قضائه، وقضاؤه يجري إلى قدره، ولكل قضاء قدر، ولكل قدر أجل، ولكل أجل كتاب، يمحو اللّه ما يشاء ويثبت، وعنده أم الكتاب، ثم إن الله عز وجل أمرني أن أزوج فاطمة من علي بن أبي طالب، فاشهدوا أني زوجته على أربع مائة مثقال فضة، إن رضي بذلك علي، ثم دعا صلى اللّه عليه وسلم بطبق من بسْر، ثم قال: انتبهوا، فانتبهنا، ودخل عليّ، فتبسم النبي صلى اللّه عليه وسلم في وجهه، ثم قال: إن اللّه عز وجل أمرني أن أزوجك فاطمة على أربع مائة مثقال فضة، أرضيت بذلك؟ فقال عليّ، قد رضيت بذلك يا رسول الله، فقال صلى الله عليه وسلم: جمع اللّه شملكما، وأعز جدكما، وبارك عليكما، وأخرج منكما كثيرا طيبا".

قال أنس: "فو اللّه لقد أخرج منهما الكثير الطيب"، وقد أولم عَلِىّ عَلى فاطمة بشطر من شعير وتمر وحيس، وكان جهاز فاطمة خميلة، وقربة، ووسادة من أدْم حشوها ليف، ونظر رسول اللّه صلى الله عليه وسلم إلى هذا الجهاز وقال: "مرحبا بجهاز المساكين"، اللّه أكبر، سبحان من جعله للناس خير قدوة، ولكن.... تلك قصة زواج سيدة نساء الجنة، مهرها لا يزيد عن أقل أسورة من الفضة تلبسها أفقر نساء اليوم، وجهازها كما سمعتم بما يدمع العين من قول أبيها، وهو الذي عرضت عليه الجبال ذهبا فأباها "مرحبا بجهاز المساكين".

أما اليوم فلم يعد للمسلمين صلة بسنة نبيهم، فعقّدوا الأمر فعقده الله عليهم، وأحاطت بهم المشاكل من كل جانب.

وليس من الخير في شيء أن ننكر الميل الغريزي في المرأة، وأنه أشد منه في الرجل، لولا ما ألقى اللّه عليها من الحياء، فإن لم نعمل على أن نُكْفَى بما أحلّ الله فماذا يكون إذً؟ لقد سمع عمر رضي اللّه عنه امرأة تناجي سرير زوجها الغائب بأبيات منها.

لنُقِّض من هذا السرير جوانبه

فو الله لولا الله لا شيء غيره

بأنفاسنا لا يفتر الدهر كاتبه

ولكنني أخشى رقيبا موكلا

وإكرام بعلي أن تنال مراكبه

مخافة ربي والحياء يصدني

فسأل عن زوجها فقيل إنه في الجهاد مع جيش المسلمين، فأمر بأن يؤذن للمتزوجين منهم بالتردد على بيوتهم في فترات متقاربة حسما للفتنة.

وعن تعليم المرأة، نقول: إن الإسلام حرص على تعليم أبنائه رجالا ونساء، لكن على أساس مهمة كل منهما التي عينها لهما الخالق في هذه الدنيا، فللحياة مكانان ليس سواهما، داخل الدار وخارجها، وجعل الدار للأنثى ليكرمها ويصونها في المكان اللائق بها، ولهذا كان أمره الصريح سبحانه إليهن {وَقَرْنَ فِي بُيُوتِكُنَّ}، ولم تكن بهذا الأمر الكريم الحافظ لها تماما سجينة الدار، فقد سمح لها ولسنين وصلت بها إلى ما قبل سن الاشتهاء، أن تأخذ قسطا كبيرا من التعليم، يمكنها به عندما تُردُّ إلى مقر كرامتها في البيت أن تعرف كيف تعبد ربها وتدير بيتها، بل ويمكنها أن تقرأ وما أيسر الكتب، بما يزيدها معرفة وعلما وقت فراغها من عمل البيت، وهكذا لم يجعلها الإسلام حبيسة لا تفكر... ولا تعبر، بل أباح لها حتى في وقت الخجل عندما تُخطب، أن تبدي رأيها في خاطبها، ثم لما تصبح زوجة لم يجعل الإسلام بيت الزوج سجنا والزوج سجّان على بابه، وإنما لو خرجت أمثلة لحاجة المرأة إلى الخروج في صلاة الجماعة والعيدين والحرب أباح لها الخروج للتزاور والعلاج وصلة القربى، فقط حتى لا تهان يكون زوجها أو أحد محارمها أو رفقة من نسوة يصاحبنها في ذلك.

فعن عائشة رضي اللّه عنها قالت: خرجت (سودة)- رضي الله عنها- زوج رسول اللّه صلى اللّه عليه وسلم لحاجتها بعدما ضرب الحجاب، وكانت امرأة جسيمة لا تخفى على من يعرفها، فرآها عمر فقال: يا سودة، أما واللّه ما تخفين علينا، فانظري كيف تخرجين؟ قالت عائشة: فانكفأت راجعة ورسول الله صلى الله عليه وسلم في بيتي، وإنه ليتعشى وفي يده عَرْق (اللحم المتصل بالعظام) فدخلتْ فقالت: يا رسول اللّه، إني خرجت لبعض حاجتي، فقال لي عمر كذا وكذا، قالت عائشة: فأوحى الله إليه ثم رفع عنه، وإن العرق في يده ما وضعه، فقال: "إنه قد أذن لكن أن تخرجن لحاجتكن"، أخرجه البخاري في صحيحه.

أما عن المعاملة داخل البيت، فهي العزيزة المصونة بنصوص عديدة قرآنية ونبوية، فالقرآن زاخر بإلزام الزوج بحسن المعاملة، ذكرنا منها آنفا ما يكفي، وكذلك السنة مَلآى بنفس الأمر، فبالإضافة إلى ما سبق منها نورد حديثا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى اللّه عليه وسلم: "أكمل المؤمنين إيمانا أحسنهم خلقا، وخياركم خياركم لنسائكم"، رواه الترمذي وصححه، وكذلك ابن حبان في صحيحه، ومن ناحية التساوي في الأجر جعلها الإسلام كالرجل ذرة بذرة في كتاب الإسلام الأعظم بوفير من الآيات، ولكن أعجبها في رأيي، تلك الآية، التي ساوتها بالرجل حتى في التعبير اللفظي وليس في الأجر فقط، في عشرة كاملة بالآية الآتية.

{إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} ، بل وبشرها الرسول صلى الله عليه وسلم بأنها تعدل الرجل تماما، في قصة أسماء بنت يزيد الأنصارية رضي اللّه عنها، والتي رواها مسلم في صحيحه، وكانت فصيحة حتى لقبت بخطيبة النساء، فقد أتت النبي صلى الله عليه وسلم وهو جالس مع بعض أصحابه وقالت: يا رسول اللّه، أنا وافدة النساء إليك، وقد أرسلك اللّه إلينا رجالا ونساء، ولكنكم معشر الرجال فضلتم علينا بالجُمع والجماعات، والحج والجهاد، ونحن قعيدات بيوتكم، نغزل ثيابكم، ونربي أولادكم، ونصنع طعامكم، ونحفظ أموالكم، ونصون عرضكم إذا رغبتم، أفلا أجر لنا معكم؟ فاستدار صلى الله عليه وسلم بكل وجهه إلى أصحابه وقال: "أسمعتم مقالة امرأة في أمر دينها كهذه؟ قالوا: لا يا رسول الله، فنظر إليها صلى اللّه عليه وسلم وقال: أيتها المرأة، اعلمي وأعْلِمي من خلفك من النساء، أن حسن تبعل المرأة لزوجها يعدل ذلك كله"، فانصرفت وهي تكبر حتى اختفت عن مجلسه صلى اللّه عليه وسلم.

هذه هي المساواة بين المرأة والرجل، عرّفها الإسلام على حقيقتهما، وليس على ادعائها وزيفها كما ينادى بذلك جهلة اليوم من النساء والرجال على السواء، أما التي تركت البيت باسم التعليم والثقافة، وتعودت أن تخرج في الصباح ولا تعود إلا في المساء لنحو عشرين عاما أو ما يقرب، من سن السادسة حتى تخرجت من الجامعة، أيمكن بعد ذلك ردها إلى البيت كما أمرها خالقها؟ لتكون سيدة بيت ومربية أسرة؟ لا أظن، وما كنا نتمنى هذا اليوم من أيام الأمة الإسلامية، يوم أن أبيح للفتيات دخول الجامعات، فطال بذلك بعد البنت عن البيت، فأصبحت لا تراه إلا سجنا مظلما وجوا خانقا لا تطيق المكث فيه، إلا للأكل أو النوم، ولتختلط مع الفتى في الجامعة اختلاط النار بالحطب الهش وهما في سن الجموح الجنسي، باسم التقدمية ورفع الكلفة والزمالة في طلب العلم، وياله من علم، فلسفات ونظريات وانحرافات، من تعاليم الشرق والغرب في أكثر الكليات، حتى أصبحوا فتيانا وفتيات لا يعرفون شيئا عن دينهم، بقدر ما يعرفون عن الذين احتلوا عقولهم، وقد يقال إن هناك من الكليات ما ليس فيها الذي ذكرت، حيث التعليم فيها ديني وعربي، وبعضها ليس فيه اختلاط، هذا صحيح، ولكن جوهر المشكل باق، وهو التعود على هجر المقر الذي أُمرت من اللّه أن تقر فيه، وترك حرفتها المنزلية المرموقة والموقوفة عليها، والتي تصَدِّر بها إلى المجتمع البشري من صنع الأمومة صالح الإنتاج من بنين وبنات، فما جعل اللّه قلبين في جوف، فهي ما استأنفت أي نوع من التعليم بعد المرحلة المتوسطة، إلا وفي النية هجر البيت إلى الأبد، حيث اُتفِق على أن تتوظف بعد التخرج، وتترك البراعم الصغيرة الغالية في البيت للخادمة، وكم فعلت الخادمات بمكنونات البيوت، من إفساد أطفال، وسرقات، وتقويض ما بين الزوجين من صلات، وغير ذلك كثير بما نسمع كل يوم.

فماذا علينا إذا وقفت البنت عند قدر من التعليم معين، ثم تصان في البيت حتى تأتي إلى وظيفتها الأساسية في بيت الزوجية، وقد أعدها الله أصلا لهذه الوظيفة الشريفة، فمهما هربت منها وبلغت من أمر دنياها ما بلغت، فلن يقتل ذلك فيها غريزة الميل إلى الزواج، ولن يغنيها المنصب في الإدارات والشركات عن ذلك أبدا.

إني لأعرف الكثير ممن تمسكوا بتكريم الإسلام لبناتهم، فإلى مرحلة محددة من التعليم، وقبل أن تتعود العين غير البيت، وقبل أن تتفتح الغريزة على ما شرع اللّه، يردونها إلى صونها في خدرها، فبسط اللّه لهم في زواج بناتهم، حتى لم تكد تينع الثمرة إلا وتمتد يد الحلال لتقطفها، وهذا يحطم النظرية الخبيثة، من أن البنت الآن أصبحت لا تتزوج إلا إذا تعلمت ووظفت، وثبت العكس، فأكثر العوانس منهن، فإن غامر زميل لها في العمل كان، وإلا فقلما يدق باب أهلها خاطب.

ولقد نتج عن كثرة الخريجات اللاتي يتحتم توظيفهن بعد التخرج مشكلة، أصبح خطرها عالميا، وليست فقط في أمتنا الإسلامية، فالمكان الذي كان أصلا للرجل شغلته المرأة، وأصبح على مدى الأيام تزداد البطالة بين الرجال وهم القوامون خطرها، مما كثر معه الإجرام والسرقات والمظاهرات، وحوادث الشغب والسطو على بيوت المال، وأصبحت الدول الأجنبية التي رمتنا بدائها، يعلو صراخ حكوماتها من تضاعف البطالة وانتشار الإجرام واختلال الأمن بسبب ذلك، وعلى رأس هذه الدول أمريكا الغنية (سابقا)، التي لا يطفح غناها إلا على إسرائيل، والبطالة فيها تفتك بها بما سمعتم من إعلان حكوماتها أخيرا أكثر من مرة، ونفس الأمر وأشد في زميلتها روسيا، وهما الدولتان العظيمتان كما يقولون، وبالتالي صار عالمنا الإسلامي يعاني نفس الخطر بما هو أخطر، وتصريحات حكوماتنا تقرع أسماعنا، والعلاج معروف، والبيت مفتوح لتعود إليه مَن هجَرْته، ولكن من يضع الجلجل- الناقوس- في عنق القط؟.

على أننا لا نغفل أن هناك من النساء من سلب أكثر حقهن إن لم يكن جميعه، وهن اللواتي يعشن في القرى والصحراء في أنحاء عالمنا العربي والإسلامي، فالكثير من الرجال هناك لازال ينظر إلى المرأة نظرة القرون الأولى، فهي ليست إلا تلك الحقيرة التي تضرب بقسوة لأقل هفوة حتى يمزق جسدها، ولا حق لها في أن تطلب بنفسها شيئا من غذاء أو كساء أو دواء، ومحرومة نهائيا من حقها في الميراث، ولكن سبب البلاء الذي أصاب هذه، وسبب الوباء الذي أصاب أختها في الحضر، هو عدم العمل بقانون السماء وتعطيل نصوصه وأحكامه، فأصبحت المرأة عندنا بين مسلوبة الحق وأخرى سالبة للحق. إن الكلام عن المرأة شيء ما أظنه ينتهي، لأنها نصف الإنس، ولكن مع الأسف نصفه الأعوج، ومع هذا كرمها الإسلام كتابا وسنة كما سمعنا القليل منه، وحسبها أن سمى اللّه أطول سورة بعد البقرة باسمها، وهي سورة النساء وزخرت هذه السورة وسار غيرها برفع شأنها.

ولكنها أذلت نفسها لما اتبعت الذين حرضوها ضد فطرتها وخلقتها من خارج بلادنا وداخلها، فسلخوها عن دينها وأبعدوها عن ربها، وألقوا بها في متاهات الحياة لتقاسي شظف العيش ومكاره الأيام، والتي ناء بها الرجل بله المرأة، وراحت أيضا تبتذل لتشعل الشهوة وتحرك الفتنة بالرقص والتمثيل والغناء الجنسي، يجرها إلى ذلك تجار الربح السحت من أهل السينما والمسرح والمرقص والحانة، فإنا للّه وإنا إليه راجعون.

ونحن الرجال إزاء هذا الأمر أنواع ثلاثة، نوع قد عوفي من هذا البلاء، ونوع غلب على أمره أمام هذا الإعصار العالي من التحرر، حتى إنه ليشعر بالغربة داخل بيته، لما قيل له من أهله {قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ} ، وهذا النوع المغلوب على أمره من أهله، قريب من الأول بشرط ألا يكف عن النصح ما استطاع ولو لم يصغ إليه، مداومة في الإعذار إلى اللّه تعالى، وهذا أضعف الإيمان بالنسبة للأب والزوج وكل من له ولاية على المرأة، فلا أحد يطلب من هؤلاء جميعا أن يضربوا أو يحطموا أو يطلقوا، عسى أن تُجْنَى ثمرة النصح يوما، إن لم يكن في الدنيا ففي الآخرة، ونوع ثالث من الرجال راض بهذا السوء غير منكر له ولا بقلبه، بل قد يدفع ويشجع، فهذا لا يعذر أبدا لا من اللّه ولا من الناس، لأنه (الديوث) الوارد في الحديث الصحيح، ولأنه فقد حتى صفة الحيوان الذي هو معروف بغيْرته على أنثاه.

ونختم هذا الباب بما تعودناه في الأبواب السابقة بمجموعة من النصوص للمستفيد، فعن الآيات القرآنية فقد أخذنا منها الكثير وبنينا بحثنا السابق الطويل عن المرأة من هذه الآيات.

وإليكم بعضا من الأحاديث الصحيحة.

1- عن أبي أمامة رضي اللّه عنه عن النبي صلى اللّه عليه وسلم أنه كان يقول: "ما استفاد المؤمن بعد تقوى الله خيرا من زوجة صالحة، إن رآها أمرها أطاعته، وإن نظر إليها سرته، وإن أقسم عليها أبرته، وإن غاب عنها نصحته في نفسها وماله" رواه البخاري.

3- وعنه صلى الله عليه وسلم قوله: "ثلاثة لا ترى أعينهم النار، عين حرست في سبيل اللّه، وعين بكت من خشية الله، وعين كُفَّتْ عن محارم اللّه" الطبراني.

3- وعنه صلى الله عليه وسلم قوله: "لا يخلوَنَّ أحدكم بامرأة إلا مع ذي محرم" البخاري.

4- وعنه صلى الله عليه وسلم قوله: "لأنْ يطعن في رأس أحدكم بِمخْيط من حديد، خير له من أن يمس امرأة لا تحل له" رواه البيهقي.

5- قال صلى اللّه عليه وسلم: "لا تنكح الأيم حتى تستأمر،ولا البكر حتى تستأذن"قالوا: يا رسول الله، كيف إذنها؟ قال: "أن تسكت" أبو داود.

6- وعن خنساء بنت خدام "أن أباها زوجها وهي ثيب دون أن تستأمر فأتت رسول الله صلى الله عليه وسلم تشكو، فرد نكاحها" رواه ابن ماجه.

7- وعن ابن عباس رضي الله عنه"أن جارية بكراً أتت رسول اللّه صلى اللّه عليه وسلم، فذكرت له أن أباها زوجها وهي كارهة، فخيرها النبي صلى الله عليه وسلم"- أي بين أن تأبى أو تقبل.

وحسبنا هذا القدر من الأحاديث الصحيحة، ونقدم أقوالا ممن شهدوا على أنفسهم أنهم كانوا كاذبين لما غرروا بالمرأة وأخرجوها من خدرها ليزجوا بها إلى هلاكها.

8- في مؤتمر (كلفرينا) الذي انعقد لهذا الأمر، قدم بحث اعتبره أحسن البحوث التي قدمت إليه، وهو من الدكتورة (إليانورماكوبي)،ونكتفي بأن تأخذ منه ما يلي:-

"إن الاختلافات بين الرجال والنساء أقوى مما نظن حتى في الناحية العضوية، ففي خلال الأربعين سنة الأخيرة، وهي الفترة التي فتحت الجامعات والمعاهد العليا أبوابها للفتيات، دلت على ضعف الإنتاج النسوي والابتكار المفيد أمام ما يفعله الرجال، حتى في المجالات الأدبية، وبرز تخلف المرأة بعد دراسة حالة أربع مائة ممن حصلوا على (الدكتوراه) من النوعين، فاتضح أن عددا قليلا من هؤلاء المتعلمات حاولن الاندماج في المشكلات العلمية لابتكار نظريات جديدة، والباقيات وقفن حيث هن، ولم تكن عقبتهن الزواج ولا الأولاد، لأن الإنتاج العلمي لمن تزوجن تساوي مع من بقين بغير زواج، وحتى في بداية الدخول للجامعات كانت نتيجة التحليلات أن الذكاء الذي يؤهل للدراسات الجامعية كان متفوقا عند الفتيان أكثر منه عند الفتيات، وأن السبب هو النقص في الصفات التحليلية للعقل عند النوعين"، انتهى كلام الدكتورة (إليانور ماكوبي).

9- وقالت الباحثة (ماريامان): "إن النساء مصابات باضطراب عقلي- ألم نسبق نحن بقول نبينا: "ناقصات عقل ودين؟" – يجعل الأنوثة مثلا أعلى لديهن يضمن لهن السعادة، فهن يَحْرِصْنَ على إظهار ما يلفت أنظار الرجال إليهن بالطبيعة أو بالصنعة عند خروجهن إلى وظائفهن، ولو رضين بأصل تكوينهن اكتفاء بالزواج، والتَّفَنن في طهو الطعام وتربية الأولاد ومعاونة الزوج لكان ذلك أفضل لهن، فإذا خالفت إحداهن ذلك فقد خرجت على التقاليد- ونحن قلنا: خرجت على تعاليم الإسلام- وهذا سر تخلفها العلمي لما دخلت قاعات الجامعات، ولهذا فإن قلة من النساء يحصلن على التفكير التحليلي". انتهى كلام الباحثة (ماريا) وهى واحدة منهن كان المفروض أن تتعصب لبنات جنسها.

10- وقف (المارشال، بيتان) رئيس فرنسا أثناء هزيمتها المنكرة أمام جيوش الألمان في الحرب العالمية الثانية ليقول:-

"أيها الفرنسيون، إن سبب الهزيمة هو انغماسكم في الملذات مع الجيش المحيط بكم من السيدات، فانشغلتم بذلك بدل جيش الألمان، زنوا خطاياكم فإنها ثقيلة الميزان، إنكم نبذتم الفضيلة وكل المبادئ الروحية، ولم تريدوا أطفالا فهجرتم حياة الأسرة، وانطلقتم وراء الشهوات تطلبونها في كل مكان، فانظروا إلى أي مصير قادتكم الشهوات".

وهكذا ينطقون بديننا ولو لم يؤمنوا به {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} صدق اللّه العظيم، تم راحوا يصنعون لنا حقوقا للإنسان، فيا عجبا ! فأيهما أنفع؟ ما وضعه خالق الإنسان, أم الذي وضعه الإنسان لنفسه؟ [1] .

[1] تعليق التحرير : قد كان من المناسب أن يعقد الكاتب مقارنة يضمنها نبذة عن حال المرأة المهين قبل الإسلام عند كل من الرومان ، واليهود، والنصارى، والهنود، ثم يخلص إلى تكريم الإسلام لها بما قرر لها من حقوق لم-ولن يقررها أي نظام بشري، ثم ينتهي إلى محاولات ذوي الأهواء-الذين طمس الله على قلوبهم- إعادتها إلى ما كانت فيه من مهانة بدعوى تكريمها، ومحاولة نيل حقوقها السلبية ، ومساواتها بالرجل.


 العدد 52 - نماذج أخرى من الدعاة الصالحين

نماذج أخرى من الدعاة الصالحين
علي بن أبي طالب رضي الله عنه
للشيخ أبو بكر الجزائري
الأستاذ بقسم الدراسات العليا بالجامعة

هذا هو الأنموذج الرابع والحلقة الأخيرة من السلسة الثانية لنماذج من الدعاة الصالحين ألا وهو أبو الحسن علي بن أبي طالب رضي الله عنه وأرضاه، وجعل الجنة مأواه.

نسبه:

إن نسب علي بن أبي طالب هو النسب الشريف لرسول الله صلى الله عليه وسلم، إذ هما أبناء العم فمحمد رسول الله هو محمد بن عبد الله بن عبد المطلب، وعلي هو ابن أبي طالب بن عبد المطلب، ومن هنا وبهذا ونحيل على النسب الشريف إلى عدنان المنحدر من إسماعيل بن إبراهيم عليهما السلام.

وكنيته رضي الله عنه أبو الحسن أو أبو السبطين: الحسن والحسين ابني فاطمة بنت رسول الله صلى الله عليه وسلم بيد أن له كنية أخرى هي من أحب الكنى إليه ألا وهي أبو تراب ولهذه الكنية سبب هو أنه خرج يوما مغاضبا لفاطمة رضي الله عنهما فأتى المسجد ونام فيه، فجاء رسول الله صلى الله عليه وسلم يطلبه فقالت له فاطمة: لقد خرج مغاضبا فطلبه رسول الله صلى الله عليه وسلم فوجده في المسجد نائما والتراب قد علا بعض جسمه، فجعل صلى الله عليه وسلم ينفض التراب عنه ويقول: قم أبا تراب، فكانت تلك كنيته المفضلة لديه.

علمه :

إن من أهم جوانب حياة الداعية الإسلامي الجانب العلمي إذ العلم ضروري للداعية المسلم وفي مثل هذا الجانب تكون الأسوة، وعلي بن أبي طالب كان على جانب كبير من العلم والفقه في دين اللّه تعالى وحسبه شهادة الرسول صلى الله عليه وسلم له بقوله: "أنا مدينة العلم وعلي بابها"أخرجه الترمذي والحاكم وهو حسن الإسناد، وليس كما قيل موضوعا ولا صحيحا لذا قال السيوطي في تاريخه ومن شعب العلم التي برز فيها علي رضي اللّه عنه: القضاء فقد كان أقضى أصحاب رسول اللّه صلى الله عليه وسلم، فقد شهد له بذلك عبد اللّه ابن مسعود حيث قال: "أفرض أهل المدينة وأقضاهم علي بن أبي طالب". أخرجه ابن عساكر.

كما أخرج الحاكم قول ابن مسعود رضي اللّه عنه: "كنا نتحدث أن أقضى أهل المدينة علي"

وأخرج ابن سعد في طبقاته عن ابن عباس قوله: "كنا إذا حدثنا ثقة عن علي بفتيا لا نعدوها". وكما أخرج عن عمر رضي الله عنه أنه كان يتعوذ من معضلة ليس فيها أبو الحسن ومن الأقوال المأثورة "مشكلة ولا أبا حسن لها". بل هو قول عمر رضي اللّه عنه.

ولا عجب أن يطول باع ابن أبي طالب في العلم حتى لا يدانى أو يجارى وهو الصاحب الذي عرف رسول الله صلى الله عليه وسلم وصاحبه من يوم نُبّيء إلى أن قُبض عليه الصلاة والسلام.

أخرجه الحاكم وصححه عنه رضي الله عنه قوله: "بعثني رسول اللّه صلى الله عليه وسلم إلى اليمن فقلت: يا رسول الله بعثتني وأنا شاب أقضي بينهم ولا أدري ما القضاء ؟ فضرب صدري بيده، ثم قال: اللهم اهد قلبه وثبت لسانه فو الذي خلق الحبة ما شككت في قضاء بين اثنين".

وهذه الرواية تكشف عن سر علم علي وفقهه في دين اللّه تعالى.

وكعلمه الواسع في القضاء علمه بالتفسير والأدب والحكمة.

فعن الأول نستشهد بما أخرج ابن سعد عنه رضي اللّه عنه إذ قال: "والله ما نزلت آية إلا وقد علمت فيم نزلت وأين نزلت وعلى من نزلت، إن ربي وهب لي قلبا عقولا ولسانا صادقا ناطقا". كما أخرج أيضا عن أبي الطفيل قال، قال علي: "سلوني عن كتاب اللّه فإنه ليس من آية إلا وقد علمت بليل نزلت أم بنهار، وفي سهل أم في جبل".

ويشهد لهذين القولين: قوله رضي اللّه عنه في الصـحيح: "ما خصنا رسول اللّه صلى اللّه عليه وسلم نحن آل البيت بشـيء إلا ما في هذه الصحيفة أو فهما يؤتاه الرجل في كتاب الله".

وعن الثاني والثالث نستشهد بالروايات التالية: أخرج أبو نعيم في حليته عنه وقال قال علي رضي الله عنه : "الحزم سوء الظن, والقريب من قربته المودة وإن بعد نسبه, والبعيد من باعدته العداوة وإن قرب نسبه ولا شيء أقرب من اليد إلى الجسد وإن اليد إذا فسدت قطعت، وإذا قطعت حسمت".

وأخرج سعيد بن منصور في سننه عنه رضي اللّه عنه أنه قال: "خمس خذوهن عني:ألا يخافن أحد منكم إلا ذنبه، ولا يرجون إلا ربه، ولا يستحي من لا يعلم أن يتعلم، وإن الصبر من الإيمان بمنزلة الرأس من الجسد، إذا ذهب الصبر ذهب الإيمان، و إذا ذهب الرأس ذهب الجسد"وقال: "الفقيه كل الفقيه من لم يقنط الناس من رحمة الله، ولم يرخص لهم في معاصي اللّه، ولم يؤمنهم من عذاب اللّه ولم يدع القرآن رغبة عنه إلى غيره, ألا لا خير في عبادة لا علم فيها، ولا علم لا فهم معه، ولا قراءة لا تدبر فيها".

سرعة بداهته وقوة حجته

مما تميز به علي بن أبي طالب بين أصحاب رسول الله صلى اللّه عليه وسلم سرعة البداهة فقد كان يسأل عن المعضلات فيجيب بما هو شفاء فيها على البداهة بدون ترو ولا تفكر وكان ذا حجة قوية إذا قال أو خطب، أو خاصم, ونذكر لسرعة بداهته الحادثة التالية: ذكر ابن عبد البر في الاستيعاب في الجزء الثالث عند الكلام على علي رضي الله عنه قال: "روي عن زر بن حبيش أن رجلين جلسا يتغذيان, مع أحدهما خمسة أرغفة ومع الآخر ثلاثة أرغفة، فلما وضع الغذاء بين أيديهما مر بهما رجل فسلم، فقالا اجلس للغذاء فجلس وأكل معهما واستوفوا في أكلهم الأرغفة الثمانية، فقام الرجل وطرح إليهما ثمانية دراهم وقال: خذا هذا عوضا عما أكلت لكما ونلته من طعامكما فتنازع الرجلان في قسمة الدراهم الثمانية بينهما، وقال صاحب الخمسة الأرغفة: لي خمسة دراهم، وقال لصاحب الثلاثة: لك ثلاثة دراهم. فأبى صاحب الثلاثة الأرغفة إلا أن تكون الدراهم بينهما نصفين، فارتفعا إلى أمير المؤمنين علي بن أبي طالب رضي اللّه عنه وقصا عليه قصتهما، فقال لصاحب الثلاثة الأرغفة: قد عرض عليك صاحبك ما عرض، وخبزه أكثر من خبزك فارض بالثلاثة, فقال: لا واللّه، لا رضيت منه إلا بغير الحق. فقال علي رضي اللّه عنه: ليس لك في مر الحق إلا درهم واحد، وله سبعة. فقال الرجل: سبحان الله يا أمير المؤمنين, وهو يعرض علي ثلاثة فلم أرض، وأشرت علي بأخذها فلم أرض، وتقول لي الآن أنه لا يجب في مر الحق إلا درهم واحد فقال له علي: عرض عليك صاحبك الثلاثة صلحا فقلت لم أرض إلا بمر الحق ولا يجب لك بمر الحق إلا واحد. فقال الرجل: فعرفني بالوجه في مر الحق حتى أقبله فقال علي رضى اللّه عنه: أليس للثمانية الأرغفة أربعة وعشرون ثلثا، أكلتموها وأنتم ثلاثة أنفس ولا يعلم الأكثر منكم أكلا ولا الأقل، فتجعلون في أكلكم على السواء؟ قال بلى، قال فأكلت أنت ثمانية أثلاث، وإنما لك تسعة أثلاث، وأكل صاحبك ثمانية أثلاث وله خمسة عشر ثلثا، أكل منها ثمانية، ويبقى له سبعة، وأكل لك واحد من تسعة، فلك واحد- أي درهم- بواحدك، وله سبعة بسبعته. فقال الرجل: رضيت الآن!!!" .

فهذه الحادثة تدل دلالة واضحة على ما كان يتمتع به علي ويمتاز به من سرعة البداهة وذلك لفرط ذكائه وصفاء نفسه. ونظير هذه الحادثة قضاؤه في التي ولدت لستة أشهر بأن الولد للزوج بعد أن حكم عليهما عثمان رضي الله عنه بالرجم لكونها أتت بولد زنى. نظر علي في قول الله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} فقال: "الحولان للرضاع، والستة أشهر للحمل، فمن ولدت لستة أشهر فما فوق فالولد للزوج، ومن ولدت لأقل فالولد لغير الزوج".

أما عن قوة حجته فكتاب الشريف الرضى المعروف بنهج البلاغة قد حوى الكثير من خطب علي ورسائله، وحجاجه ومناظراته وهي تفيض بالبلاغة والحكمة وفصل الخطاب، فليرجع إلى ذلك الكتاب من شاء ليقف على كمال علي في بيانه وبلاغته وقوة حجته، وهي حاجة الداعي الناجح في دعوته، ولنذكر هنا وصفا له رضي اللّه عنه وصفه به ضرار الصدائي بأمر من معاوية، إذ روى ابن عبد البر في الاستيعاب أن معاوية رضي اللّه عنه قال يوما لضرار الصدائي: يا ضرار صف لي عليا فقال: أعفني يا أمير المؤمنين. قال: لتصفنه، قال: أما إذ لابد من وصفه, فكان واللّه بعيد المدى- شديد القوى، يقول فضلا، ويحكم عدلا، يتفجر العلم من جوانبه، وتنطق الحكمة من نواحيه، ويستوحش من الدنيا وزهرتها، ويستأنس بالليل ووحشته, وكان غزير الغيرة طويل الفكرة، يعجبه من اللباس ما قصر، ومن الطعام ما حسن، وكان فينا كأحدنا، يجيبنا إذا سألناه، وينبئنا إذا استنبأناه،ونحن واللّه مع تقريبه إيانا وقربه منا لا نكاد نكلمه هيبة له، يعظم أهل الدين ويقرب المساكين، ولا يطمع القوي في باطله،ولا ييأس الضعيف من عدله، وأشهد أنه لقد رأيته في بعض مواقفه، وقد أرخى سدوله، وغارت نجومه قابضا على لحيته يتململ تململ السليم ويبكي بكاء الحزين ويقول: يا دنيا غري غيري، إلي تعرضت أم إلي تشوقت! هيهات هيهات ! قد باينتك ثلاثا لا رجعة فيها, فعمرك قصير, وخطرك قليل, آه من قلة الزاد وبعد السفر ووحشة الطريق!!!

فبكى معاوية وقال: رحم الله أبا الحسن، كان والله كذلك. فكيف حزنك عليه يا ضرار؟ قال: حزن من ذبح ولدها وهو في حجرها.... أو قال واحدها في حجرها....

فمن هذا الوصف الصادق تتجلى كمالات علي رضي اللّه عنه النفسية التي هي موضع الاقتداء، ومحط الائتساء. إنها علم وحلم وإيمان وتقوى وكياسة، وحسن سياسة، شجاعة قلب، ورجاحة عقل، زهد في الدنيا شديد ورغبة في الآخرة وحب فيها أكيد.

وفي مثل هذه الخلال الجميلة، والخصال الحميدة، يكون الاقتداء ويطـلب الائتساء.

شجاعته وبطولته:

إن شجاعة علي وبطولته سارا بين الناس مسار الأمثال فما ذكرت الشجاعة ولا البطولة إلا وذكر علي بن أبي طالب معهما. إن أول فدائي في الإسلام كان علي بن أبي طالب وذلك أنه لما عزم الرسول صلى اللّه عليه وسلم على الهجرة بعد قرار قريش القاضي بقتله صلى اللّه عليه وسلم على أيدي جماعة من شباب القبائل القريشية ليتوزع دمه بين القبائل فلا يقدر بنو هاشم على طلبه, تركه على فراشه وخرج صلى اللّه عليه وسلم وظل المشركون بباب المنزل ينتظرون خروج رسول اللّه صلى اللّه عليه وسلم وإذا بالذي يخرج علي بن أبي طالب فسقط في أيديهم، ونجا رسول الله صلى الله عليه وسلم من بينهم. وضرب بذلك علي أعلى مثل في الفدائية والتضحية.

والشواهد على شجاعة علي وبطولته كثيرة فلنكتف منها بذكر ما يلي:

ا- اضطلاعه رضي الله عنه يوم بدر بحمل لواء رسول اللّه صلى الله عليه وسلم، ومبارزته الوليد بن عتبة وقتله إياه على الفور فلم يمهله، وعلي يومئذ ابن عشرين سنة.

3- تقليد رسول اللّه صلى الله عليه وسلم له الراية يوم خيبر، وما أظهر رضي اللّه عنه من بطولات خارقة في غزوة خيبر، وحسبه أن كان فتح خيبر على يديه رضي الله عنه.

3- ثباته مع رسوله الله صلى الله عليه وسلم يوم أحد، ويوم حنين وبلاؤه البلاء الحسن في هاتين الوقعتين العظيمتين.

4- شهوده كل غزوات رسول اللّه صلى اللّه عليه وسلم بحيث لم يتخلف عن غزوة غزاها رسول الله صلى الله عليه وسلم قط اللهم إلا ما كان من غزوة تبوك حيث خلفه رسول الله صلى الله عليه وسلم بالمدينة على أهله. ولما قال علي رضي الله عنه: تخلفني يا رسول اللّه مع النساء والصبيان ؟ قال له رسول الله صلى الله عليه وسلم:"أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي..." .

5- عدم تخلفه عن الجهاد مع الراشدين قبله أبي بكر وعمر وعثمان، ومواقفه الشهيرة في كل الحروب التي خاضها أصحاب رسول اللّه صلى اللّه عليه وسلم إِلى أن توفي رضي الله عنه وأرضاه.

وموجز القول أن عليا رضي اللّه عنه كان مثالا عاليا في الشجاعة والبطولة وأنه أسوة صالحة في هذا الباب لمن أراد الائتساء به رضي اللّه عنه في شجاعته وبطولاته..

عدله وسياسته:

إن خلافة علي رضي الله عنه كانت أربع سنوات وتسعة أشهر فقط، ومع ما صاحبها من فتن داخل الجماعة الإِسلامية وأشهرها وقعة الجمل وصفين، وقتال الخوارج بالنهروان، فإنها كانت خلافة راشدة أتم الله بها العصر الذهبي في تاريخ أمة الإسلام، وقد روي في ذلك قول الرسول صلى اللّه عليه وسلم: "الخلافة بعدي ثلاثون سنة، ثم تكون ملكا عضوضا".

لقد ساس عليُّ الأمة الإسلامية بالعدل والرحمة، وأخذها بالعلم، والحكمة، ومن مظاهر عدله في الأمة أنه كان لا يحبس مالا في بيت المال بل يوزعه كله حتى أنه كان يكنس بيت المال بيده ويصلي فيه، رجاء أن يشهد له أنه لم يحبس فيه المال عن المسلمين.

ذكر الطبري في تاريخه ج 6 ص 90 عن أبي رافع خازن بيت المال في عهد علي قال: دخل علي يوما وقد زينت ابنته فرأى عليها لؤلؤة من بيت المال كان قد عرفها. فقال: من أين لها هذه؟ لله علي أن أقطع يدها، فلما رأيت جده في ذلك قلت: أنا يا أمير المؤمنين زينت بها ابنة أخي، ومن أين كانت تقدر عليها لو لم أعطها؟ فسكت.

ومن ذلك أنه فقد يوما درعه فوجدها بيد يهودي فقاضاه إلى قاضيه شريح، وتقدم فجلس إلى جنب القاضي وقال: لولا أن خصمي يهودي لاستويت معه في المجلس، ولكني سمعت النبي صلى اللّه عليه وسلم يقول: "أصغروهم ممن حيث أصغرهم اللّه". فقال القاضي: قل يا أمير المؤمنين فقال: نعم هذه الدرع التي في يد هذا اليهودي درعي لم أبع ولم أهب، فقال شريح: ايش تقول يا يهودي، قال: درعي وفي يدى، فقال شريح: ألك بينة, يا أمير المؤمنين؟ قال نعم، قنبر والحسن يشهدان أن الدرع درعي. فقال شريح: شهادة الابن لا تجوز للأب. فقال علي: رجل من أهل الجنة لا تجوز شهادته؟ سمعت رسول الله صلى الله عليه وسلم يقول: "الحسن والحسين سيدا شباب أهل الجنة"!! فقال اليهودي: أمير المؤمنين قدمني إلى قاضيه وقاضيه قضى عليه, أشهد أن هذا هو الحق، وأشهد أن لا إله إلا الله وأشهد أن محمدا رسول اللّه، وأن الدرع درعك وحسب على شهادة علي عدله ورحمته وحكمته أن يقول فيه رسول اللّه صلى اللّه عليه وسلم: "علي مع القرآن والقرآن مع علي لا يفترقان حتى يردا على الحوض" رواه الطبراني في الأوسط والصغير عن أم سلمة رضي اللّه عنها.

ومن هنا كانت سياسة علي قرآنية تعتمد على الصدق والوفاء والعدل والرحمة والحكمة بعيدة عن الخداع والمكر والدهاء وهي عناصر تقوم عليها سياسة أبناء الدنيا في كل زمان ومكان، وأما ابن أبى طالب رضي اللّه عنه فما أبعده عن هذه الأجواء والمناخات الوبيئة الخانقة التي لا تصلح لحياة الربانيين مثل علي رضي الله عنه.

ونختم هذا الفصل في الحديث عن عدل علي وسياسته بكلمة قالها فيه أحد الغربيين:

قال: "كان علي يعوزه حزم الحاكم ودهاؤه, برغم ما كان يمتاز به من الفضائل الكثيرة، فقد كان نشيطا ذكيا بعيد النظر بطلا في الحرب، مشيرا، حكيما، وفيا شريف الخصومة، نبغ في الشعر والبلاغة واشتهرت خطبه وأشعاره في الشرق الإسلامي.

وكانت تنقصه الحنكة السياسية، وعدم التردد في اختيار الوسائل أيا كانت لتثبيت مركزه، ومن ثم تغلب عليه منافسوه الذين عرفوا أول الأمر أن الحرب خدعة والذين كانوا لا يتورعون عن ارتكاب أي جرم يبلغ بهم الغاية ويكفل لهم النصر".

أثبتنا هذه المقالة لهذا الغربي لاتفاقها مع ما قرناه من بعد حكم علي وسياسته عن المكر والدهاء والخداع والتضليل التي هي سدى ولحمة الساسة والسياسة اليوم وقبل اليوم من غير الربانيين كالخلفاء الراشدين رضي الله عنهم وأرضاهم أجمعين.

وفاته رضي اللّه عنه:

إن وفاة علي رضي الله عنه كانت بالكوفة ليلة الأحد التاسع عشر من رمضان سنة أربعين هجرية وذلك أنه لما انتهت معركة الجمل وعاد علي رضي اللّه عنه إلى الكوفة، خرج معاوية بن أبي سفيان ومن معه من أهل الشام خرجوا عنه رضي اللّه عنه، فبلغ ذلك عليا فسار إليهم فالتقوا بصفين في شهر صفر سنة سبع وثلاثين، واقتتلوا ودام القتال أياما، فرفع أهل الشام المصاحف يدعون إلى ما فيها، وكان ذلك مكيدة منهم دبرها عمرو بن العاص، فكره الناس الحرب، وتداعوا إلى الصلح، وحكموا الحكمين. فحكّم علي أبا موسى الأشعري وحكّم معاوية عمرو بن العاص، وكتبوا بينهم كتابا على أن يوافوا رأس الحول بأذرح [1] ، فينظروا في أمر الأمة، فافترق الناس، ورجع علي إلى الكوفة ومعاوية إلى الشام، فخرج على علي رجال من أصحابه وقالوا لا حكم إلا لله، وعسكروا بحروراء [2] فسموا بذلك الخوارج، فبعث إليهم علي رضي اللّه عنه ابن عباس فخاصمهم وحاجهم فرجع منهم أناس كثير إلى طاعة علي رضي الله عنه، وثبت على الباطل منهم أناس كثير وساروا إلى النهروان وعرضوا للسبيل فسار إليهم علي فقتلهم بالنهروان وذلك سنة ثمان وثلاثين. واجتمع الناس بأذرح في شعبان من هذه السنة، وحضرها سعد بن أبي وقاص وعبد اللّه بن عمر وغيرهما من الصـحابة. فقدم عمرو بن العاص أبا موسى الأشعري مكيدة منه فتكلم وخلع عليا، لأن أصل التحكيم كان على أساس أن يُخلع كل من معاوية وعلي، وتختار الأمة بعد ذلك برضاها من شاعت، غير أن عمرو استعمل دهاءه فقدم أبا موسى ليتكلم ويخلع صاحبه ففعل، ولما تكلم عمرو لم يخلع صاحبه- معاوية- بل أقره، وبايع له. فتفرق الناس على هذا، وصار على علي خلاف من أصحابه، حتى كان يعض على إصبعه ويقول: أعصى ويطاع. وهنا انتدب ثلاثة من الخوارج أنفسهم لقتل علي ومعاوية وعمرو بن العاص بحجة أنهم هم الذين فرقوا كلمة المسلمين وشتتوا أمرهم، وكان الخوارج الثلاثة عبد الرحمن ملجم المرادي، والبرك بن عبد الله التميمي، وعمرو بن بكير التميمي وقد اجتمعوا بمكة وتعاهدوا على أن يقتل عليا ابن ملجم، ويقتل معاوية البرك، ويقتل عمرو عمرو بن بكير. على أن يتم ذلك في ليلة واحدة وهي ليلة السابع عشر من رمضان. فأما قاتل معاوية فإنه لم يتمكن منه، وأما قاتل عمرو فإنه لم يقتل عمرو، وإنما قتل خارجة، لأنه تربص بعمرو عند باب المسجد فلم يخرج عمرو تلك الليلة لأنه كان مريضا فانتدب قاضيه خارجة بن حذافة ليصلي بالناس فضربه ظنا منه أنه عمرو ابن العاص فقتله، ولما تبين له أنه لم يقتل عمرا قال أردت عمرا وأراد الله خارجة فكانت مثلا سائدا بين الناس. وأما قاتل علي فقد تمكن منه عند خروجه من منزله وهو ذاهب إلى المسجد لصلاة الصبح وبموت علي رضي الله عنه انتهت الخلافة الراشدة، وانتقلت إلى العضوض كما ورد بذلك الخبر.

واستشهد علي وعمره ثلاث وستون سنة فرضي الله عنه وأرضاه، ومن كراماته أنه قال لابنه الحسن: رأيت رسول الله صلى الله عليه وسلم الليلة وقلت له: يا رسول الله ماذا لقيت من الأمة من الأود واللدد [3] ؟فقال لي ادع الله عليهم فقلت: اللهم أبدلني بهم خيرا منهم، وأبدلهم بي شرا لهم مني وما أن فرغ من قص رؤياه على الحسن حتى ناداه مناديه للصلاة فخرج من الباب ينادي أيها الناس الصلاة الصلاة فاعترضه ابن ملجم فضربه بالسيف فأصاب جبهته إلى قرنه وكان ذلك صبيحة الجمعة فأقام الجمعة والسبت وقبض ليلة الأحد فرضوان الله عليه في المؤمنين، وسلامه عليه في المسلمين.

لا تشيرن علي …

أوصى ابن هبيرة ولده فقال:

لا تكن أول مشير، وإياك والهوى والرأي الفطير، ولا تشيرن على مستبد، ولا على وغد ولا على متلون ولا لجوج.

وخف الله في موافقة هوى المستشير، فإن التماس موافقته لؤم، وسوء الاستماع منه خيانة.

[1] قرية من قرى الشام.

[2] حاروراء : موقع بالكوفة.

[ 3 ] الأود: الكد والتعب. اللدد: الخصومة الشديدة.


 العدد 52 - قوة

قوة العقيدة سبيل النصر في غزوة بدر الكبرى (3)

د.محمد عبد المقصود جاب الله
المدرس في كلية الدعوة بالجامعة

وانطلق سواد مكة وهو يغلي يمتطي الصعب والذلول فكانوا تسعمائة وخمسين مقاتلاً معهم مائتا فرس يقودونها، وسبعمائة بعير ومعهم القيان يضربن بالدفوف ويغنين بشعر فيه ذم للمسلمين.

وزين الشيطان للمشركين أعمالهم، وأوحى إليهم بأحلام النصر، وماذا على الشيطان لو انهزموا سوى أن يتركهم وخزيهم. {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} (الأنفال آية 48).

ولكن أبا سفيان استطاع أن ينجو من الخطر المحدق به بتعديل سيره عن طريق ساحل البحر تاركا بدراً إلى يساره، ورأى أبو سفيان أنه أحرز القافلة فأرسل إلى قريش يقول: إنما خرجتم لتمنعوا عيركم ورحالكم وأموالكم وقد نجاها اللّه، فارجعوا.

فقال أبو جهل: "واللّه لا نرجع حتى نرد بدراً فنقيم فيها ثلاثا ننحر الجزور، ونطعم الطعام، ونسقي الخمر، وتعزف علينا القيان، وتسمع بنا العرب وبمسيرنا وجمعنا فلا يزالون يهابوننا أبداً" [1] .

وهذا الذي عالن به أبو جهل هو ما كان يحاذره الرسول صلى اللّه عليه وسلم فإن دعم مكانة قريش، وامتداد سطوتها في هذه البقاع بعد أن فعلت بالمسلمين ما فعلت يعتبر خطراً على الإسلام ووقفا لنفوذه؛ لذلك لم يلتفت الرسول صلى الله عليه وسلم لفرار القافلة التفاته لضرورة التجوال المسلح في هذه الأنحاء إعلاءً لكلمة الله وتوهينا لكلمة الشرك، وإظهاراً لعبدة الأصنام بمظهر الذي لا يملك نفعا ولا ضراً.

ومضت قريش في سيرها مستجيبة لرأي أبي جهل حتى نزلت بالعدوة القصوى من وادي بدر.

وكان المسلمون قد انتهوا من رحيلهم المضني إلى العدوة الدنيا بعد أن قطعوا في مسيرهم مسافة تربو على مائةٍ وستين كيلومتراً (160) وهكذا اقترب كلا الفريقين من الآخر وهو لا يدري ما وراء هذا اللقاء الرهيب.

وهبط الليل فأرسل النبي صلى الله عليه وسلم عليا، والزبير، وسعداً يتحسسون الأحوال ويلتمسون الأخبار، فأصابوا غلامين لقريش كانا يَمدّانِهم بالماء. فأتوا بهما وسألوهما- ورسول الله قائم يصلي- فقالا نحن سقاة قريش بعثونا نسقيهم الماء، فكره القوم هذا الخبر، ورَجوْا أن يكونا لأبي سفيان- لا تزال في نفوسهم بقايا أمل للاستيلاء على القافلة- فضربوهما ضربا موجعا حتى اضطر الغلامان أن يقولا نحن لأبي سفيان فتركوهما، ولما فرغ الرسول عليه الصلاة والسلام من صلاته قال: "إذا صدقاكم ضربتموهما وإذا كذباكم تركتموهما [2] صدقا واللّه إنهما لقريش" وناقشهما الرسول عليه الصلاة والسلام حتى استنتج عدد القوم وهو ما بين التسعمائة والألف وعرف مكانهم، وعرف أن أشراف قريش قد خرجوا جميعا.

فأقبل رسول الله صلى الله عليه وسلم على الناس فقال: "هذه مكة قد ألقت إليكم أفلاذ كبدها" [3] وانكشف وجه الجد في الأمر. إن اللقاء المرتقب سوف يكون مُرً المذاق. لقد أقبلت قريش تخب في خيلائها تريد أن تعمل العمل الذي يرويه القصيد، وتذرع المطايا به البطاح، وتحسم به صراع خمسة عشر عاما مع الإسلام ؛ لتنفرد بعدها الوثنية بالحكم النافذ.

ونظر الرسول صلى الله عليه وسلم حوله، فوجد أولئك المؤمنين بين مهاجر باع في سبيل الله نفسه وماله، وأنصاري ربط مصيره، وحاضره بهذا الدين الذي افتداه وآوى أصحابه.

فأحب أن يشعر القوم بحقيقة الموقف، حتى يبصروا على ضوئه ما يفعلون. والمسلمون الذين خرجوا لأمر يسير ما لبثوا أن ألفوا أنفسهم أمام امتحان شاق، تيقظت له مشاعرهم، فشرعوا يقلبون الأمر على عجل، تكاليفه ونتائجه، وثار منطق اليقين القديم فأهاج القوم إلى الخطة الفذة التي لا محيص عنها لمؤمن.

استشار رسول اللّه صلى اللّه عليه وسلم أصحابه فقام أبو بكر رضي الله عنه فقال وأحسن، ثم قام عمر بن الخطاب رضي اللّه عنه فقال وأحسن، ثم قام المقداد بن عمرو رضي الله عنه فقال: يا رسول اللّه امض لما أمرك اللّه فنحن معك. واللّه لا نقول لك ما قال بنو إسرائيل لموسى: اذهب أنت وربك فقاتلا إنا ههنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون مادامت عين تطرف- فوالذي بعثك بالحق- لو سرت بنا إلى برك الغماد (مدينة بالحبشة) لجالدنا معك من دونه حتى نبلغه فقال له الرسول: "خيرا ودعا له".

وروي أن الرسول صلى الله عليه وسلم ضحك وأشرق وجهه عندما سمع مقالة المقداد وبايعه الناس جميعا فقال الرسول صلى اللّه عليه وسلم: "أشيروا علَّي أيها الناس؟" فقال عمر رضى الله عنه: "يا رسول الله إنها قريش وعزُّها واللّه ما ذلت منذ عزت، ولا آمنت منذ كفرت واللّه لتقاتلنك فتأهبْ لذلك أهبته، وأعد لذلك عدته".

وأعاد الرسول صلى الله عليه وسلم بعد أن فرغ عمر من قوله سؤاله قائلاً: "أشيروا علي أيها الناس"؟ ففهم الأنصار أن الرسول عليه الصلاة والسلام يقصدهم، فهم كانوا قد بايعوه يوم العقبة على أن يمنعوه مما يمنعون منه أبناءهم ونساءهم، ولم يبايعوه على اعتداء يقع خارج مدينتهم، فلما أحسوا أنه يريدهم قام سعد بن معاذ سيد الأوس وقال: "لعلك تريدنا معاشر الأنصار يا رسول الله؟"فقال عليه الصلاة والسلام: "أجل" قال سعد رضي اللّه عنه: "قد آمنا بك وصدقناك وشهدنا أن ما جئت به هو الحق، وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة، ولعلك يا رسول اللّه تخشى أن تكون الأنصار ترى عليها أن لا ينصروك إلا في ديارهم، و إني أقول عن الأنصار وأجيب عنهم، فاطعن حيث شئت، وصل حبل من شئت، واقطع حبل من شئت، وسالم من شئت، وعادِ من شئت، وخذ من أموالنا ما شئت، وما أخذت منَّا كان أحب إلينا مما تركت، وما أمرت فينا من أمر فامرنا نتّبِع أمرك. فامض يا رسول اللّه لما أردت فنحن معك والذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا، وإنا لصُبُرٌ في الحرب صدُق عند اللقاء، لعلّ الله يريك منَّا ما تقر به عينك فسر بنا على بركة اللّه تعالى فنحن عن يمينك وشمالك وبين يديك ومن خلفك".

فسُرَّ الرسول صلى اللّه عليه وسلم بقول سعد ونشطه، ثم قال: "سيروا وأبشروا فإن اللّه تعالى قد وعدني إحدى الطائفتين فواللّه لكأني أنظر إلى مصارع القوم" [4] .

ولكن هذا الذي قاله المقداد والذي قاله سعد- رضي اللّه عنهما- لم يكن هو مقالة جميع الذين خرجوا من المدينة مع الرسول- صلى الله عليه وسلم.

فلقد كره بعضهم القتال، وعارض فيه، لأنهم لم يستعدوا لقتال، إنَّما خرجوا لمقابلة الفئة الضعيفة التي تحرس البعير، فلما علموا أن قريشا قد نفرت بخيلها ورجلها وشجعانها، وفرسانها وركبانها, كرهوا لقاءها كراهية شديدة حتى قال أحد الحاضرين: إلى مذبحة تقودنا يا محمد.

روي عن أبي أيوب الأنصاري- رضي الله عنه- قال: قال رسول اللّه صلى الله عليه وسلم- ونحن بالمدينة-: "إني أخبرت عن عير أبي سفيان أنها مقبلة فهل لكم أن نخرج قبل هذه العير لعل اللّه أن يغنمناها؟"فقلنا: نعم. فخرج وخرجنا، فلما سرنا يوما أو يومين قال لنا: " ما ترون في قتال القوم؟ إنهم أخبروا بخروجكم", فقلنا: لا واللّه مالنا طاقة بقتال العدو، ولكنا أردنا العير. ثم قال: "ما ترون في قتال القوم؟" فقلنا: مثل ذلك. فقال المقداد بن عمرو: "إذن لا نقول لك يا رسول الله كما قال قوم موسى لموسى: اذهب أنت وربك فقاتلا إنا ههنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون ".

قال: فتمنينا معشر الأنصار أن لو قلنا كما قال المقداد أحب إلينا من أن يكون لنا مال عظيم.

قال: فأنزل الله على رسوله صلى اللّه عليه وسلم {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ} [5] (الأنفال آية 5).

فهذا ما حاك في نفوس فريق من المؤمنين يومئذ وما كرهوا من أجله القتال حتى ليقول عنهم القرآن الكريم: {كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} (الأنفال آية 6).

وذلك بعد ما تبين الحق وعلموا أن الله وعدهم إحدى الطائفتين وأنه لم يبق لهم خيار، وأن عليهم أن يلقوا الطائفة التي قدر اللّه لهم لقاءها كائنة ما كانت. كانت العير أو كانت النفير. كانت الضعيفة التي لا شوك لها. أم كانت القوية ذات الشوكة والمنعة.

ولقد بقي المسلمون يودون أن لو كانت غير ذات الشوكة هي التي كتب الله عليهم لقاءها: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ} (الأنفال آية7) [6] .

هذا ما أراده المسلمون لأنفسهم يومذاك. أما ما أراده اللّه لهم فكان أمرا آخر {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ، لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (الأنفال آية 7،8).

أراد اللّه أن تكون ملحمة لا غنيمة وأن تكون موقعة بين الحق والباطل، ليحق الحق و يثبته، ويبطل الباطل ويزهقه. نعم أراد اللّه للفئة المؤمنة أن تصبح أمة وأن تصبح دولة، وأن يصبح لها سلطان وقوة، وأراد لها أن تقيس قوتها الحقيقية إلى قوة أعدائها فترجح ببعض قوتها على قوة أعدائها، وأن تعلم أن النصر ليس بالعدد، وليس بالمال والخيل والزاد، وليس بالعدة، وإنما هو بمقدار اتصالها بالقوة الكبرى التي لا تقف لها في الأرض قوة، وأن يكون هذا عن تجربة واقعية لا كلاماً واعتقادا، لتزود الفئة المؤمنة من هذه التجربة لواقعها كله.

بعد أن استشار النبي صلى الله عليه وسلم- أصحابه وعرف مقدار استعدادهم للقاء عدوهم. وجد أنه يجب على المسلمين- مهما كان الثمن- أن يسبقوا إلى آبار بدر فاخذوا في السير حتى وصلوا إِلى أعلى الوادي، وكان الوادي من الجدب بحيث لم يجدوا فيه قطرة ماء- ونَفِدَ ما كان مع المسلمين من الماء، فلما كان الغد بلغ بهم الظمأ حداً أليماً من العذاب، وانتهز الشيطان هذه الفرصة فوسوس إليهم: "انظروا إلى ما قادكم إِليه ذلكم الذي يزعم أنه رسول اللّه القادر.

هاهم أولاء الأعداء لا يحصيهم العَدُّ يحيطون بكم، ولا ينتظرون إلا أن تخور قواكم من شدة الظمأ، فليلتهموكم التهام الفريسة السهلة التي لا تجد من يحميها"، وأخذت وسوسة الشيطان تدور برءوسهم ، ومن حسن الحظ أن تعودهم على الظمأ في صيام شهر رمضان قوّى من صبرهم، وفي الوقت الذي بلغت فيه الحرارة أشُدَها، وأرسلت الشمس شعاعها كشواظ من نار وكاد ينفد الصبر، أرسل اللّه سبحانه وتعالى إليهم السحب تتوج القمم والآكام، وتفجرت عن الغيث المنعش، حتى سال الوادي، فشرب المؤمنون وملأوا الأسقية، وسقوا الركاب، واغتسلوا من الجنابة فجعل اللّه في ذلك طهوراً وثبت به الأقدام، وذلك أنه كانت بينهم وبين القوم رملة، فبعث اللّه المطار فضربها حتى اشتدت، وثبتت عليها الأقدام، ولم تمنعهم من السير {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ} (الأنفال آية 11).

وعلى العكس كانت هذه العاصفة ضرراً على المشركين فقد أصابهم منها ما أعجزهم [7] عن التحول فقد كانوا في أرض سبخة، وكانت إبلهم تنزلق، وتخر على الأرض وأرجلها الطويلة ممدودة وراءها في صورة تبعث على الضحك، وكانت قوائم الخيل تغوص في الأرض، وتَعْجِزُ عن إخراجها، ويحاول الفارس تخليصها من الأرض فترتمي عليه الفرس. وساد الاضطراب وعمت الفوضى، وعرقل كل ذلك من سيرهم [8] .

والمدد على هذا النحو مدد مزدوج مادي وروحي فالماء في الصحراء مادة الحياة فضلاً عن أن يكون أداة النصر، والجيش الذي يفقد الماء في الصحراء يفقد أعصابه قبل أن يفقد حياته، والتحرج من أداء الصلاة على غير طهور بالماء لعدم وجود الماء، ولم يكن قد رخص لهم بعد في التيمم، ويدخل الشيطان من باب الإيمان، ليزيد حرج النفوس ووجل القلوب، والنفوس التي تدخل المعركة في مثل هذا الحرج وفي مثل هذا القلق تدخلها مزعزعة مهزومة من داخلها.

وهنا يجيء المدد والنجدة { وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ} (الأنفال آية،11).

ذلك أن فوق ما أوحى اللّه سبحانه وتعالى إلى الملائكة؛ ليثبتوا الذين أمنوا فوق وعدهم بإلقاء الرعب في قلوب الكفار.

وكان النوم قد جافى عيون المؤمنين من شدة الخوف حينما بلغهم أنهم سيقاتلون جيشاً يزيد على عددهم ثلاثة أضعاف سيحاربهم غداً وهو أشد منهم قوة وأعظم عدة، فكان من مقتضى العادة أن يناموا على بساط الأرق والسهاد ويضربون أخماسا في أسداس، ويفكرون فيما سيلاقونه في غدهم من الشدة والبأس، ولكن الله رحمهم بما أنزل عليهم من النعاس، غشيهم فناموا واثقين باللّه تعالى مطمئنين لوعده، وأصبحوا على همة ونشاط في لقاء عدوهم وعدوه. ولكن محمداً صلى الله عليه وسلم بقي متيقظا مستغرقا في الصلاة {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ.....} (الأنفال آية 11).

وجاءت الساعة التي سيتقرر فيها مصير الإسلام، وكان ذلك يوم الجمعة السابع عشر من شهر رمضان، وكان الحباب بن المنذر مشهوراً بجودة الرأي وإخلاص النصيحة، فخاطب الرسول عليه الصلاة والسلام قائلاً: "يا رسول الله أرأيت هذا المنزل أمنزلاً أنزلكه الله أم هو الرأي والحرب والمكيدة؟". فقال رسول اللّه صلى اللّه عليه وسلم: "لا بل هو الرأي والحرب والمكيدة"، فقال: يا رسول اللّه، فإن هذا ليس بمنزل. امض بالناس حتى تأتي أدنى ماء من القوم فننزله، ثم نغوِّر (نطمس ونردم) ما وراءه من القلب (الآبار) ثم نبني عليه حوضا فنملؤه ماء ثم نقاتل القوم فنشرب ولا يشربون، فقال رسول اللّه صلى اللّه عليه وسلم: "أشرت بالرأي" ثم أخذ رسول اللّه صلى اللّه عليه وسلم ينفذ النصيحة خطوة فخطوة، فلم يجئ نصف الليل [9] حتى تحولوا كما رأى الحباب وامتلكوا مواقع الماء.....

وتحدد بذلك مكان الموقعة، فسيضطَرُّ المشركون بلا شك إلى الحضور، لينازعوا المسلمين على الماء فليس في الوادي غيره.

وبنى المسلمون عريشا للنبي صلى اللّه عليه وسلم ؛ ليجلس فيه بناءً على اقتراح سعد ابن معاذ، وكان رسول اللّه صلى اللّه عليه وسلم يتفقد الرجال، وينظم الصفوف، ويُسْدِي النصائح، ويذكر بالله والدار الآخرة، ثم يعود إلى العريش الذي هيء له، فيستغرق في الدعاء الخاشع، ويستغيث بأمداد الرحمن.....

ووقف أبو بكر بجوار الرسول صلى اللّه عليه وسلم وهو يكثر الابتهال والتضرع بعد أن شاهد قوة المشركين وكثرة عددهم، وينشد اللّه ما وعده به، وأخذ يردد "اللهم هذه قريش قد أتت بخيلائها تحاول أن تكذب رسولك. اللهم فنصرك الذي وعدتني. اللهم إن تهلك هذه العصابة اليوم لا تعبد بعدها في الأرض".

وما زال يدعو ربه حتى سقط رداؤه, وجاء أبو بكر يرد الرداء على منكبيه ويقول له: "يا نبي اللّه بعض مناشدتك ربك، فإن اللّه منجز لك ما وعدك" [10] .

والتقى الجمعان، وبدأ الهجوم من قبل المشركين إِذ برز الأسود المخزومي وكان معجبا بقوته، وصرخ بحيث يسمعه المسلمون والمشركون قائلاً: "وحق اللات والعزى لأشربن من حوضهم أو لأهْدِمَنَّه، أو لأموتن دونه". وخرج له من صفوف المسلمين حمزة بن عبد المطلب فلما التقيا ضربه حمزة ضربةً أطاحت بنصف ساقه، ووقع على ظهره والدم يسيل من رجله، ثم حبا إلى الحوض في مهارة مدهشة، وأسرع نحوه يريد أن يشرب منه، ولكن حمزة أدركه فقضى عليه.

وخرج عتبة بن ربيعة بين أخيه شيبة وابنه الوليد فدعا للمبارزة فخرج له ثلاثة إخوة من الأنصار هم: معوذ ومعاذ وعوف .فقال لهم عتبة: من أنتم؟ فقالوا: رهط من الأنصار, فقال لهم: مالنا بكم حاجة نريد قومنا، يا محمد أخرج إلينا أكفاءنا من قومنا.

وقيل: إِن الرسول صلى الله عليه وسلم نفسه هو الذي استرجع أولئك الأنصار رغبة منه أن تكون عشيرته أول من يواجه العدو في مثل هذا الموقف. فقال: "قم يا عبيدة بن الحارث، وقم يا حمزة بن عبد المطلب، وقم يا علي بن أبي طالب ,قوموا يا بني هاشم فقاتلوا بحقكم الذي بعث به نبيكم إِذ جاءوا ببطلانهم؛ ليطفئوا نور اللّه..".

فبارز عبيدة عتبة ، وحمزة شيبة وعلي الوليد. فأما حمزة فلم يمهل شيبة أن قتله، وكذلك فعل علي مع خصمه، وأما عبيدة وعتبة فقد جرح كلاهما الآخر فكرَّ حمزة وعلي على عتبة فأجهزا عليه، واحتملا صاحبهما فجاءوا به إِلى رسول اللّه صلى الله عليه وسلم فأفرشه الرسول عليه الصلاة والسلام قدمه، فوضع خده على قدمه الشريفة، وقال يا رسول اللّه: لو رآني أبو طالب لعلم أني أحق بقوله:

ونذهل عن أًبنائنا والحلائل

ونسلمه حتى نصرع دونه

فقال له الرسول عليه الصلاة والسلام: "أشهد أنك شهيد" ثم أسلم الروح [11] .

بعد هذه المبارزة الفردية التي أثارت العواطف الحربية بين جوانح المحاربين لا يمكن أن يطول انتظار الغزاة، وأخذ الرسول صلى اللّه عليه وسلم يعدل جيشه كتفا بكتف في صفوف متلاصقة كالبنيان المرصوص. وأخذ يكبح شكيمة هؤلاء المتعجلين الذين يريدون أن يتقدموا الجميع إلى القتال فيلاقوا مصرعهم دون فائدة تعود على المسلمين، ومن هؤلاء سواد بن غزيَّة، فقد برز من صفه فضربه رسول اللّه صلى اللّه عليه وسلم بقدح (سهم) كان في يده وقال: "استو يا سواد". فقال: يا رسول الله أوجعتني وقد بعثك اللّه بالحق والعدل فَأقِدْني, فقال رسول اللّه صلى اللّه عليه وسلم: "اقتصً مني" فقال سواد كيف وقد ضربتني على بطني العريان.

- وهنا يتجلى حرص الرسول صلى اللّه عليه وسلم على إقامة العدل بين أمته، ليبين أنه لا فرق بين حاكم ومحكوم ولا بين الرسول صلى اللّه عليه وسلم وواحد من قومه في ميزان العدل لنأخذ منه عليه الصلاة والسلام الأسوة الحسنة:

فيكشف له الرسول صلى الله عليه وسلم عن بطنه ويقول: "استقد يا سواد"؟ فاعتنقه سواد فقبل بطنه. فقال صلى الله عليه وسلم: "ما حملك على هذا يا سواد"؟ فقال: يا رسول اللّه حضر ما ترى فأردت أن يكون آخر العهد بك أن يمس جلدي جلدك"فدعا له رسول الله بخير [12] .

واستشاط الكفار غضبا للبداية السيئة التي صادفتهم فأمطروا المسلمين وابلاً من سهامهم ثم حمي الوطيس، وتهاوت السيوف وتصايح المسلمون أحد أحدٌ . وأمرهم الرسول صلى اللّه عليه وسلم أن يكسروا هجمات المشركين وهم يرابطون في مواقعهم وقال: "إن اكتنفكم القوم فانضحوهم عنكم بالنّبل ولا تحملوا عليهم حتى تؤذنوا". فلما اتسع نطاق المعركة واقتربت من قمتها كان المسلمون قد استنفدوا جهد أعدائهم وألحقوا بهم خسائر جسيمة. والنبي صلى اللّه عليه وسلم في عريشه يدعو الله سبحانه وتعالى، ويرقب بطولة رجاله وجلدهم قال ابن إسحاق: "خفق النبي خفقة في العريش ثم انتبه فقال: أبشر يا أبا بكر أتاك نصر الله، هذا جبريل آخذ بعنان فرسه يقوده على ثنايا النقع" [13] .

لقد انعقد الغبار فوق رءوس المقاتلين وهم بين كرٍّ وفرٍّ، جند الحق يستبسلون لنصرة الرحمن، وجند الباطل قد ملكهم الغرور، فأغراهم أن يغالبوا القدر.

فلا عجب إِذا نزلت ملائكة الخير تنفث في قلوب المسلمين روحَ اليقين وتحضهم على الثبات والإقدام.

ونزل قول اللّه تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} (الأنفال آية 13).

وخرج رسول الله- صلى اللّه عليه وسلم- من مكانه إِلى الناس فحرضهم قائلاً: "والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابراً محتسباً إِلا أدخله اللّه الجنة". وأخذ الرسول- صلى الله عليه وسلم- حفنة من حصباء فرمى بها في وجوه القوم وقال: "شاهت الوجوه".

ثم قال لأصحابه: "شدُّوا" [14] , فشدُّوا فنزل قول الله تعالى: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} (الأنفال آية 17).

ولما دنا المشركون قال الرسول صلى الله عليه وسلم لأصحابه: "قوموا إلى جنة عرضها السموات والأرض"والتأميل في الآخرة هو بضاعة الأنبياء. وهل لأصحاب العقائد، وفداء الحق من راحة إلا هناك، وعمل هذا التحريض عمله في القلوب المؤمنة.

فقال عمير بن الحمام الأنصاري: "لا يا رسول الله جنة عرضها السموات والأرض: قال: "نعم". قال: بخ بخ. قال رسول الله- صلى الله عليه وسلم-: ما يحملك على قول: بخ بخ، قال: لا والله يا رسول اللّه إلاّ رجاء أن أكون من أهلها؟. فقال الرسول- صلى اللّه عليه وسلم-: "فِإنك من أهلها".

فأخرج تمرات من قرنه فجعل يأكل منهن. ثم قال: "لئن أًنا حييت حتى آكل تمراتي هذه إِنها حياة طويلة، فرمى ما كان معه من التمر ثم قاتلهم وهو يقول رضي اللّه عنه:

إلا التقى وعمل المعاد

ركضا إلى الله بغير زاد

وكل زاد عرضة النفاد

والصبر في الله على الجهاد

غير التقى والبر والرشاد [15]

فما زال حتى قتل رحمه الله [16] .

واشتد القتال، وقتل سادات قريش، لأن المسلمين كان هَمُّهم الأكبر هو استئصال سادات قريش، فقد عذبوهم بمكة، وصدوهم عن المسجد الحرام. وقُتل من قُتل، وفرّ من فر, وانتصر جيش المسلمين وكانت معركة بدر في صالح محمد- صلى اللّه عليه وسلم- ورجاله وولى أهل مكة الأدبار كاسفا بالهم، خاشعة من الذل أبصارهم لا يكاد أحدهم يلتقي بنظر صاحبه حتى يواري وجهه خجلاً من سوء ما حل بهم جميعا.

ثالثا: تسجيل لمواقف الخزي والعار بالنسبة لقريش ورجالها

قال الله سبحانه وتعالى: {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} (الأنفال آية 19).

حينما خرج المشركون من مكة إلى بدر- أخذوا بأستار الكعبة فاستنصروا الله قائلين: "اللهم انصر أعلى الجندين، وأكرم الفئتين وخير القبيلتين".

وروي أن أبا جهل قال يوم بدر "اللهم أينا كان أقطع للرحم وآتانا بما لا نعرف فاحنه الغداة".

وأنه قال عندما التقى الجمعان في ذلك اليوم: "اللهم ربً ديننا القديم ودين محمد الحديث فأي الدينين كان أحب إليك وأرضى عندك فانصر أهله اليوم" [17] .

وتحقق طلب قريش وأبي جهل، فجعل اللّه الدائرة عليهم تصديقاً لاستفتاحهم؛ لأنهم طلبوا من اللّه أن يفتح عليهم وأن يهلك الضالين, وهذه حقيقة فقد دارت الدائرة على الفريق الضال الصاد عن سبيل اللّه وهزموا هزيمة منكرة.

وهذا نموذج للإجابة لا يسر ولا يشجع على إعادة الاستفتاح من جديد.

ولقد كان أبو جهل أشد المشركين عداوة للإسلام ولما وجد سيل الهزيمة النازل بقومه من المشركين- أقبل يصرخ فيهم، وغباوة الغرور لا تزال ضاربة على عينيه "واللات والعزى لا نرجع حتى نفرِّقهم في الجبال... خذوهم أخذاً" [18] .

ولقد كان أبو جهل تمثالاً للطيش والعناد إلى آخر رمق، وكان يقاتل في شراسة وغضب وهو يقول:

بازل عامين حديث سني

ما تنقم الحرب الشموس مني

لمثل هذا ولدتني أمي

وكان المسلمون يعلمون أن أبا جهل هو المحرك لكل المؤامرات التي تحاك ضد رسول الله- صلى الله عليه وسلم- فاخذوا يبحثون عنه، وتمكن معاذُ بن عمرو من الوصول إِليه وضربه ضربةً أطارت قدمه بنصف ساقه، وأسرع عكرمة بن أبي جهل لإنقاذ أبيه، فضرب معاذاً على عاتقه فطوحت يده....

ثم مر بأبي جهل فتيان من الأنصار وهما ولدا عفراء وهو على فرسه فطعناه حتى هوى عن فرسه واهتم الرسول- صلى الله عليه وسلم- بالبحث عن مصير أبي جهل وأمر أن يلتمس في القتلى فذهب عبد الله بن مسعود للبحث عنه فوجده بآخر رمق، فوضع رجله على عنقه كما يضع الإنسان رجله على أفعى يريد أن يقضي عليه، وتحرك أبو جهل يسأل عن الدائرة اليوم ؟. قال: "للّه ورسوله", ثم استتلى عبد اللّه قائلا له: "هل أخزاك الله يا عدو اللّه؟"قال: وبماذا أخزاني هل أعمد من رجل قتله قومه؟ وتفرس في عبد اللّه ثم قال له: "لقد ارتقيت مرتقى صعبا يا رويعي الغنم"، فجعل عبد الله يهوي عليه بسيفه حتى خمد. وجزّ رأسه وجاء بها رسول الله- صلى اللّه عليه وسلم- وحينما رأى رسول الله- صلى اللّه عليه وسلم- وجه عدوه الدامي قال: "اللّه الذي لا إله غيره" ثم قال: "هذا فرعون هذه الأمة" [19] .

ولقي مثل هذا المصير المفجع أمية بن خلف وغيره من صناديد قريش حتى بلغوا سبعين صنديداً من رؤوس الكفر بمكة دارت عليهم الدائرة، وتجرعوا كؤوس الردى صاغرين, وسقط في الأسر سبعون كذلك, وفر بقية التسعمائة والخمسين يرددون لمن خلفهم أن الظلم مرتعه وخيم، وأن البطر يجر في أعقابه الخزي والعار، وهذا جزاؤهم في الدنيا ولهم في الآخرة عذاب النار ويقال لهم: {ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} (الأنفال آية 14).

وانتصرت القلة المؤمنة على الكثرة الكافرة، والقلة الضعيفة على الكثرة القوية المستعدة.

وسيحدث ذلك في كل معركة بين الحق والباطل، بين الكفر والإيمان، لأن الله مع المؤمنين بمعونته وولايته وتوفيقه فمن ذا الذي ينتصر على من كان اللّه معينه وناصره ؟ من يهزم جمعا معه الله.

الجواب على هذا لا أحد إن شاء اللّه {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد آية7).

[1] أبو الفداء عن ابن إسحاق 3/266، ابن هشام 1/618-619.

[2] صحيح مسلم بشرح النووي 12/125 ، مسند أحمد رقم 948 ، ابن هشام 1/618 ،أبو الفداء 3/265

[3] ابن هشام1/618 ، أبو الفداء 3/265.

[4] ابن هشام 1/614 – 615 ،أبو الفداء 3/ 264 ،فتح الباري7/287.

[5] فتح الباري 7/278-288.

[6] أبو الفداء 3/264.

[7] الروض الآنف 5/97 ، فقه السيرة ص 236 ، أبو الفداء 3/266.

[8] الروض الآنف 5/97 ، فقه السيرة ص 236 ، أبو الفداء 3/266.

[9] ابن هشام 1/620، أبو الفداء 3/267 عن ابن إسحاق.

[10] أبو الفداء 3/272 ، 275. فتح الباري 7/278 ، الروض الأنف 5/98-130 .

[11] أبو الفداء 3/279 ،الروض الأنف 5/103 ، فقه السيرة ص 237.

[12] أيو الفداء3/271 ،الروض الأنف 5/104.

[13] ابو الفداء 3/276.فقه السيرة ص238 ، الروض الأنف 5/105 .

[14] أبو الفداء 3/284.

[15] أبو الفداء 3/277، الروض الأنف 5/105-106 ،فقه السيرة ص239 .

[16] أبو الفداء3/277.

[17] أبو الفداء 3/282-283.

[18] أبو الفداء 3/283.

[19] أبو الفداء3/287-290 ورواه أبو داود والنسائي بإسنادهما والبخاري ومسلم عن أنس بن مالك. الروض الأنف 5/113-115 142-145.


 العدد 52 - جيش العسرة

جيش العسرة

يحمي المدينة … ويؤَمِّن حدود الجزيرة

للدكتور عبد العظيم حامد خطاب

أستاذ مساعد بكلية الدعوة وأصول الدين بالجامعة

ألقت الهجرة على المدينة المنورة عبء الدفاع عن الإسلام والتكلم باسمه، إذ أصبحت مقر الحكومة الإسلامية, وملاذ المهاجرين بدينهم، والقلعة الأولى من قلاع التوحيد.. منها تخرج السرايا والجيوش لحماية الإسلام. ولبثِ الرهبة في قلوب أعدائه لكي يأخذ الإسلام مساره إلى كافة الأرجاء دون معارضة أو صدود..

ألا يكفي أن الإسلام خرج مهاجرا من مكة إلى المدينة ؟ هل يسكت حتى يخرج من المدينة أيضا؟.. لم يكن بوسع الرسول صلى اللّه عليه وسلم القائد النابه أن يسكت على الضيم، أو يدعْ رسولا من رسله يقتل، أو مبشراً بدعوة الإسلام يغتال أو قافلة من قوافل المسلمين تصادر, أو عهداً من عهوده ينقض بلا عقاب رادع، وجزاء فوري، يرد للمسلمين هيبتهم، وللمدينة كلمتها العزيزة المنيعة.

بل لابد للمهاجرين- المصادَرةُ أملاكهم في مكة, المطرودين من ديارهم فرارا بدينهم- أن يستردوا حقهم.. أو يثأروا للظلم الذي وقع عليهم.. ولا بد للدولة الناشئة الفتية الجديدة أن تثبت وجودها، في وسط هذا البحر الهائج بوحشية الكفر وبربرية الوثنية الباقية على الأرض العربية.

وإذا كانت الغلبة في مثل هذا الجو للقوة المسلحة وقلوب الرجال وسواعدهم، فلا بد من أن يتخذ الإسلام جانب القوة حتى يتغلب على الكفر والبربرية, ليمكن أن ينشر بين الناس فيح تعاليمه العبقة وينشر أزاهيره النضرة، ويضيف إلى المجتمع أسمى تعاليم، لبناء الحياة خضوعا للّه ذي القوة والجبروت. فالإسلام هنا اتخذ أهبته الحربية بالإضافة إلى سمو تعاليمه وقوة رجاله وفدائيتهم. وأخذ بأسباب النصر.. ومن هنا كان دفاع الرسول صلى اللّه عليه وسلم عن المدينة..

يمكن القول بأن أول الغزوات التي استهدفت حماية المدينة من ناحية الشمال والمحافظة على تجارتها القادمة من الشام.. تلك الحملة التي خرج فيها رسول اللّه صلى اللّه عليه وسلم في أواخر شهر ربيع الأول من السنة الرابعة من الهجرة النبوية إلى منطقة عرفت ( بدومة الجندل ) [1] وبينها وبين دمشق خمس ليال.. وكان بهذه البلدة عصابة تعرضت لتجـارة المدينة، وأضرت بها ضررا بليغا.. بل بلغ من فسادها أن فكرت في الإغارة على المدينة ذاتها.

أما عن أخبار هذه الغزوة المباركة فقد ذكر مؤرخو السيرة أن الرسول صلى الله عليه وسلم خرج في ألف من المسلمين. كانوا يسيرون ليلا ويكمنون نهارا, حتى وصلت بعد خمس عشرة ليلة إلى ( دومة الجندل ) وفاجأ الرسول أهل هذه البلدة الظالمة فاستاق النّعَم والشاء وهرب أهل البلدة ورجال حربها وتفرقوا. فأقام صلى الله عليه وسلم أياما وبث السرايا في أنحاء المناطق المجاورة, ثم رجع الرسول بعد أن أقام أياما بما غنم, وقد خلع القلوب رهبة من فدائية رجاله.. وهيبة جلاله.. ولعل هذا الامتداد إلى الشمال هو الذي دفع الأحزاب أن تتماسك وتتعاهد على محاربة الرسول في المدينة مرة أخرى بعد غزوة أحـد.

وكان لمشروع مهاجمة المدينة والقضاء على دولة التوحيد أنصار ودعاة. فأول الدعاة لهدم هذه المدينة المناضلة هم اليهود. ومن الغريب العجيب في غزوة الأحزاب أن اليهود وهم أهل كتاب منّزل تحالفوا مع قريش الوثنية على محاربة الرسول والقضاء على دعوته مع أنهم يعرفون صدقها ويجدون ذلك في كتابهم ولكنه الغل والحسد والتكبر. ويروى أن قريشا قالت: "يا معشر يهود إنكم أهل الكتاب الأول والعلم.. أخبرونا عما أصبحنا نختلف فيه نحن ومحمد … أديننا خير أم دين محمد؟. فنحن نعمر البيت وننحر الإبل ضيافة ونسقي الحجيج ونعبد الأصنام "فماذا كان رد اليهود؟ قالوا: "لا اللهم أنتم أولى بالحق منه" فأنزل اللّه تعالى قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} [2] .

وتحصن المسلمون بالخندق الذي أشار بحفره سلمان الفارسي. رغم ما في مشروعه من الجهد والمشقة. وسلمت المدينة من الحصار؛ حصار الأحزاب للمدينة المنورة {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً} وتفرقت الأحزاب, وانهار آخر أمل للكفار في القضاء على المدينة وسيادتها وزعامتها, بل ازدادت قوة … ففي شعبان من السنة السادسة خرج الصحابي الجليل عبد الرحمن بن عوف إِلى (دومة الجندل) أميراً على سبعمائة رجل، ويقال إِن الرسول صلى اللّه عليه وسلم نقض عمامته [3] بيده الكريمة، وعممه بعمامة سوداء وأرخى له ذؤابة ( عذبة) بين كتفيه منها ثم قال له: "هكذا فاعتم يا ابن عوف" وزوده بنصـيحة، أو إن شئت بأمر فقال له: "اغزُ باسم اللّه، وفي سبيل اللّه، فقاتل من كفر باللّه، ولا تغُل ولا تغدر، ولا تقتل وليداً ، فهذا عهد اللّه وسيرة نبيه فيكم".

وخرج ابن عوف مقلدا بعمامة الرسول مزودا بأمره متوكلا على ربه فلما بلغ الجيش (دومة الجندل) مكث عبد الرحمن بها يدعوهم إِلى الإسلام ثلاثة أيام, فأسلم ملكهم (الأصبغ بن عمرو بن ثعلبة) فتزوج عبد الرحمن بابنته تماضر، تنفيذا لوصية الرسول له حين وجهه إليه, وأسلم بإسلام الأصبغ ناس كثيرون من قومه, وأقام من أقام على إعطاء الجزية التي كانت أقل من ضرائب الروم وإتاواتهم.

الفرس والروم

كانت القوى المسيطرة على شمال الجزيرة العربية في العراق والشام تتمثل في الإمبراطورية الفارسية والإمبراطورية الرومانية الشرقية (البيزنطية) وكان بينهما نزاع طويل حول السيطرة على الشام ومصر. وكان الفرس قد استولوا في الفترة بين (615- 626 م) على بيت المقدس ومصر جميعا. مع ما لبيت المقدس من مركز مرموق في الدولة البيزنطية المسيحية، فكان استلاب الأماكن المقدسة المسيحية ضربة قاسية أثارت الروم. فأرسلوا عدة حملات استهدفت إعادة الأرض المقدسة ومصر إِلى أًقاليم وسيطرة الدولة. وبالفعل تمكن الإمبراطور هرقل الأول إمبراطور الروم (610- 641 م) من إِعادة مصر والشام إِلى الحكم البيزنطي.

وفي الوقت الذي ارتقبت فيه الدولتان فترة هدوء حقيقي تستردان فيها قوتهما، وتعيدان تعمير بلادهما بعد الصلح الذي تم بينهما في (7 هـ/ 628 م) وصل إلى كليهما رسول نبينا محمد صلى اللّه عليه وسلم يدعوهما إِلى الإسلام، ونبذ ما يعبدان من دون الله.

لم يكن العرب من قبل خطرا يهدد الدولتين وبخاصة أن أحلافا قد عقدت بين هاتين الدولتين والقبائل العربية المنتشرة في الشمال الشرقي والغربي للجزيرة العربية. ولم يكن يدور بخَلَد أي من الدولتين أن قبائل العرب المشتتة المتفرقة قد تتحد يوما، فضلا عن أن تصبح خطرا جديدا يعمل له حساب....

في هذا الوقت كان الرسول صلى اللّه عليه وسلم قد عمل على توحيد شبه الجزيرة العربية بعد فتح مكة ونزل قول اللّه تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} . ودانت أغلب قبائل الجزيرة العربية بالإسلام.

كان المسلمون يتحرقون شوقا إلى حمل رسالة السماء إلى أنحاء الأرض ولم يكن المنفذ الطبيعي للدعوة والمكان المرتقب للامتداد البشري للجزيرة العربية، إلا أرض هاتين الدولتين الفرس والروم في بلاد العراق والشام. وكان على هؤلاء المسلمين أن يقوموا في وجه أكبر قوتين حربيتين في العالم في ذلك الوقت، مع ما توافر لكل منهما من الخبرة الحربية والعدة والأموال الضخمة والبراعة العسكرية.

اتجهت حملات الرسول صلى اللّه عليه وسلم صوب القبائل العربية المتعاقدة مع الفرس والروم بهدف إِخضاع تلك القبائل وعرض الإسلام عليها، لعلها تحمل رسالة الإِسلام إلى ما وراءها من هذا العالم. فقد وجه الرسول قبل فتح مكة عدة غزوات في هذا الاتجاه، منها الحملة العسكرية ضد دومة الجندل التي أشرنا إليها. ثم غزوة مؤته [4] التي لاقت جموعا كبيرة من الروم. وتحرف خالد بن الوليد فاستنقذ المسلمين من عدوهم وعاد بهم ظافرين. وغزوة ذات السلاسل [5] التي استنفر فيها الرسول أصحابه نحو الشام لحرب قضاعة بأرض جذام، وجعل أمير جيش المسلمين عمرو بن العاص السهمي، وأمده بجيش جعل أميره أبا عبيدة بن الجراح ومعه كبار المهاجرين كأبي بكر وعمر وكبار الأنصار.

وقد حققت تلك الغزوات أهدافها من حيث إظهار القوة الإسلامية، وتمزيق الأحلاف مع غير الإسلام.كما أذاعت الإسلام على حدود دولتي الفرس والروم، وأجبرت القبائل التي بقيت على المسيحية على التعاقد مع الإسلام والخضوع لقوته.

جيش العسرة

علم الرسول صلى الله عليه وسلم أن الروم قد جمعوا جيوشهم مرة أخرى على الحدود المتاخمة لجزيرة العربية. وقد اجتهد هرقل إمبراطور الروم المنتصر على الفرس بالأمس القريب، أن يجمع جيشا أراد به أن يتوج حياته بنصر كبير يحفظ للإمبراطورية البيزنطية هيبتها.

لم يكن أمام المسلمين اختيار بين السلم والحرب، وإنما فرضت الحرب نفسها عليهم وعزم الرسول صلى الله عليه وسلم على مواجهة جيوش الدولة البيزنطية والاصطدام معها, بل والانتصار لمعركة مؤتة والأخذ بثأر جعفر بن أبي طالب وشهداء الإسلام.

ولكن.. في أي ظروف اختار الرسول وقت المعركة.. لم ينتظر عليه السلم، خشية أن تهاجم جيوش الروم أرض الإسلام, فأسرع فأمر بتجهيز الجيش وأمر بالجهاد يقول ابن إسحاق: "كانت غزوة في زمن عسرة من الناس وجدب من البلادِ والناس في شدة" [6] . وحين أمر بالجهاد كانت الثمار قد طابتْ فالناس يحبون المقام في ثمارهم وظلالهم، ويكرهون الشخوص لأن السفر طويل ومرهق، والعدو قوي وله ماض في الحروب طويل.

المبادرة لأمر الرسـول

كان الرسول صلى الله عليه وسلم إذا أراد الخروج لغزوة ورىَّ [7] بغيرها، إلا في هذه المرة فإِنه ذكر أنه يعتزم إخضاع الروم ومنازلتهم. وما فعل ذلك إلا لقوة العدو، وبُعد الطريق، وبذل غاية القوة. فحضَّ عليه السلام على الجهاد ورغب فيه وبعث إلى قبائل الجزيرة وإلى مكة يستنفر أهلها على عدوهم، فوفد المسلمون يتسابقون إلى مرضاته وطاعته, وأمر بالصدقة وتجهيز الجيش. فحملت الصدقات الكثيرة إليه صلى الله عليه وسلم.

فأول من حمل صدقته أبو بكر الصديق جاء بماله كله: أربعة آلاف درهم وما أبقى لأهله شيئا وجاء عمر بن الخطاب بنصف ماله وبلغ عمر ما جاء به أبو بكر رضي الله عنه فقال: "ما استبقنا إلى خير إلا سبقني إليه" [8] . وحمل العباس بن عبد المطلب تسعين ألف درهم, وعبد الرحمن بن عوف مائتي أوقية من الذهب, وجهز عثمان بن عفان ثلث الجيش, ثم جاء بألف دينار ففرغها في حجر النبي صلى اللّه عليه وسلم فجعل يقلبها ويقول: "ما ضر عثمان ما فعل بعد اليوم". وتبادر المسلمون في النفقة، حتى كان الرجل يأتي بالنفقة فيعطيها بعض من يخرج، ويأتي أحدهم بالبعير إلى الرجل والرجلين فيقول: "هذا بينكما تعتقبانه" [9] . وتبرعت النساء بكل ما قدرن عليه فكن يلقين في ثوب مبسوط بالمعاضد والخلاخل والخدمات والأقرطة والخواتيم [10] .

وأنفق صلى اللّه عليه وسلم كل ذلك على الجيش حتى فرغت النفقة، وجاءه رجال يطلبون منه أن يجهزهم للحرب، فاعتذر عن ذلك, والمشهور من بينهم سبعة رجال وهم من يقال لهم: (البكاؤون), جاءوا يستحملون رسول اللّه صلى الله عليه وسلم وكانوا أهل حاجة فقال لهم: "لا أجد ما أحملكم عليه"فتولوا يبكون قائلين: "ليس عندنا ما نتقوى به على الخروج ونحن نكره أن تفوتنا غزوة في سبيل اللّه".

ولقد حقق الله أملهم فحمل العباس رضي اللّه عنه رجلين، وحمل يامين بن عمرو ابن كعب رجلين منهم، فأعطاهما بعيرا يرتحلانه، وزود كل منهما صاعين من تمر, وحمل عثمان بن عفان منهم ثلاثة رجال [11] .

وفي الوقت الذي يتبادر فيه المسلمون إلى تنفيذ أمر الرسول صلى اللّه عليه وسلم جاء بعض الأعراب يعتذرون، فلم يأذن لهم الرسول. وجاء المنافقون يستأذنون من غير علة فأذن لهم. وكان عبد الله بن أبيّ بن سلول قد عسكر وحده عند جبل ذباب [12] ، أسفل معسكر المسلمين عند ثَنية الوداع [13] فلما سار رسول الله صلى الله عليه وسلم تخلف عنه في طائفة من المنافقين وأهل الرِّيَب [14] . وأراد أن يوهن قلوب المؤمنين فرجع قائلا: "يغزو محمد بني الأصفر مع جهد الحال والحر والبلد البعيد، أيحسب محمد أن قتال بني الأصفر اللعب ؟ وقال: واللّه لكأني أنظر إلى أصحابه غدا مقرنين في الحبال" [15] .

خرج الرسول في رجب من السنة التاسعة للهجرة على طريق التصميم والجهاد وحوله المسلمون ؛ ثلاثون ألف جندي وعشرة آلاف فرس اثنا عشر ألف بعير, وقيل عدد الجيش سبعون ألفا [16] . وأمر الرسول بأن لا يخرج رجل إلا ومعه دابة قوية ذلول. وحدث أن خرج رجل على بعير صعب القياد فعدا به فصرعه في الطريق، فقال الناس: "الشهيد.. الشهيد" فبعث الرسول مناديا ينادي "لا يدخل الجنة إلا مؤمن أو إِلا نفس مؤمنة، ولا يدخل الجنة عاص" [17] فمخالفة أمر الرسول عصيان ويحبط العمل. وفي الطريق إِلى تبوك جهد المسلمون جهدا شديدا، ولكنهم رأوا ما يثّبت قلوبهم على الحق، من علامات النبوة ورعاية الله سبحانه وتعالى لرسوله وللمجاهدين في سبيله، فقد تقَوَّل المنافقون على الرسول، فأظهره الله على مقالتهم وأعلمه ما يقولون.. وجمع الرسول بين الظهر والعصر. فكان يؤخر الظهر ويعجل العصر ثم يجمع بينهما حتى رجع من تبوك [18] .

وعارضه في مسيره حية عظيمة، فأقبلت حتى رافقت رسول اللّه صلى اللّه عليه وسلم وهو على راحلته طويلا، والناس ينظرون إليها ثم التوت حتى اعتزلت الطريق.. فأقبل الناس حتى لحقوا رسول الله، فقال لهم: "هل تدرون من هذه.. ؟" قالوا: "الله ورسوله أعلم"، قال: "هذا أحد الرهط الثمانية من الجن الذين وفدوا إليّ يستمعون القرآنس [19] ، فرأى عليه من الحق حين ألم رسول الله ببلده أن يسلم عليه، وهاهو ذا يقرئكم السلام، فسلموا عليه, فقال الناس جميعا: وعليه السلام ورحمة الله" [20] .

الثمرات السبع: كما ظهرت معجزات للرسول كثيرة منها: البركة في الطعام القليل.. والمثل لذلك ما ذكر من أن العرباض بن سارية [21] كان يلزم باب رسول الله صلى اللّه عليه وسلم في الحضر والسفر, فترك الباب قليلا ليقضي حاجة له، ثم عاد وقد تعشى الرسول ومن معه من أضيافه، وهو يريد أن يدخل قبته على أم سلمة أم المؤمنين, فلما رأى العرباض سأله عن غيبته فأخبره, ثم جاء جعال بن سراقة، وعبد الله بن مغفل المزني وثلاثتهم جياع، فطلب عليه الصلاة والسلام في بيته شيئا ليأكلوه فلم يجدْ فنادى بلالا:"هل من عشاء لهؤلاء النفر؟" فقال لا.. والذي بعثك بالحق لقد نفضنا جرُبَنَا وحُمُتَنَا [22] قال: "انظر عسى أن تجد شيئا", ورغم أن بلالا يعلم تماما أنه ليس بالجرب شـيء من التمر, ولكن امتثالا لأمر الرسول أخذ الجرب ينفضها جرابا جرابا.. فتقع من بعض الجرب التمرة والتمرتان حتى اجتمع له سبع تمرات, فوضعها عليه السلام في صحفة وسمى اللّه تعالى تم قال: "كلوا باسم اللّه" فأكلوا... وأحصى العرباض أربعا وخمسين تمرة أكلها، يعدها بيده, وأكل كل واحد من الآخرين خمسين تمرة, ورفعوا أيديهم فإذا التمرات السبع كما هي.. فقال الرسول: "يا بلال، ارفعها في جرابك فانه لا يأكل منه أحد إِلا نهل شبعا".

وبات الثلاثة حول قبة رسول اللّه صلى الله عليه وسلم وقام يتهجد على عادته, فلما صلى بالناس الصبح جلس بفناء قبته، وحوله عشرة من الفقراء فقال: "هل لكم في الغداء؟" فقال عرباض في نفسه: أيُ غَذَاء؟ فدعا بلالا بالتمر فوضع يده عليه في الصحفة ثم قال: "كلوا باسم اللّه" فأكلوا حتى شبعوا، وإذا التمرات كما هي فقال عليه الصلاة والسلام: "لولا أني أستحي من ربي لأكلنا من هذه التمرات حتى نرد المدينة عن آخرنا". فلما رجع إلى المدينة طلع غليم من أهل المدينة فدفعهن إلى ذلك الغلام فانطلق يلوكهن [23] .

واستطرادا لمعجزات الرسول صلى اللّه عليه وسلم التي ظهرت في هذه الغزوة, نذكر أ نه حدث في عودتهم من تبوك أن فرغ الزاد فاستأذن المسلمون في نحر ركـائبهم من الإبل، فأذن لهم رسول اللّه، وعلم عمر بن الخطاب بذلك فطلب إلى الناس أن يمسكوا ولا يفعلوا حتى يراجع رسول اللّه, ودخل عمر فقال للرسول: "أذنت للناس في حمولتهم يأكلونها؟"فقال: "أذنت لهم أن تنحر الرفقة البعير والبعيرين ويتعاقبون فيما فضل من ظهر, وهم قافلون إلى أهليهم" فقال: "يا رسول الله، لا تفعل فإن يَكُ في الناس فضل من ظهر يكن خيراً، ولكن ادع بفضل أزوادهم، ثم اجمعها فادع الله فيها بالبركة كما فعلت في منصرفنا من الحديبية فإن الله سيستجيب لك... "فنادى مناديه: "من كان عنده فضل زاد فليأت به"، وأمر الأنطاع [24] فبسطت، فجعل الرجل يأتي بالمد من الدقيق والسويق أو التمر، أو القبضة من الدقيق أو الكسر، فيوضع كل صنف على حدة، وكل ذلك قليل. ... ثم توضأ صلى الله عليه وسلم وصلى ركعتين ودعا اللّه تعالى ثم نادى مناديه: "هلموا إلى الطعام خذوا منه حاجتكم ". فأقبل الناس، فجعل كل من جاء بوعاء ملأه, فقال بعضهم: لقد طرحت يومئذ كسرة من خبز وقبضة من تمر, ثم رأيت الأنطاع تفيض، فجئت بجرابين فملأت أحدهما سويقا والآخر تمراً، وأخذت في ثوبي دقيقا كفانا إلى المدينة, فجعل الناس يتزودون حتى اكتفوا عن آخرهم، والرسول صلى اللّه عليه وسلم واقف يقول: "أشهد أن لا اله إلا اللّه وأني عبده ورسوله, وأشهد أنه لا يقولها أحد من حقيقة قلبه إلا وقاه الله حر النار" [25] .

نبع الماء من بين أصابع الرسـول

وحديث آخر يثير الدهشة والعجب في هذه الغزوة، ومع جيش العسرة التي كانت آخر غزواته صلى الله عليه وسلم ، إذ افتقد المسلمون الماء فأغاثهم الله بفضل وضوئه صلى اللّه عليه وسلم، فقد كان مع أبي قتادة أداوة ماء توضأ منها رسول الله وفضلت فضلة, فقال الرسول: "يا أبا قتادة، احتفظ بما في الأداوة والركوة, فإن لهما شأنا" ثم صلى الفجر بعد طلوع الشمس [26] فقرأ بالمائدة، فلما انصرفنا بعد الصلاة قال: "أما إنهم لو أطاعوا أبا بكر وعمر رشدوا"، وكان الجيش قد سبق سائرا نحو المدينة فأراد كل من أبي بكر وعمر أن ينزل الجيش في موضع الماء فأبوا عليهما, ولكنهم فقدوا الماء بعد ذلك فنزلوا على غير ماء بفلاة من الأرض.

ركب رسول الله فلحق بالجيش عند زوال الشمس، فوجد الجيش قد لحقه عطش شديد، حتى كادت تنقطع أعناق الرجال والخيل عطشا. فلما أبصر الرسول حالهم وما هم عليه من الشدة، دعا بالركوة من أبـي قتادة فأفرغ ما في الاداوة فيها. ثم وضع أصابعه عليها فنبع الماء من بين أصابعه، وأقبل الناس فاستقوا وفاض الماء حتى ترووا وأرووا خيلهم وركابهم وإن كان في العسكر اثنا عشر ألف بعير، والخيل عشرة آلاف، والناس ثلاثون ألفا, فظهر سر قول رسول الله لأبي قتادة "احتفظ بما فيهما فإن لهما شأنا" [27] .

وقد دعا صلى اللّه عليه وسلم لراوية ماء اشتراها أُسيد بن حضير من امرأة من ( بَلّى ) [28] . في الطريق فأتى بها إلى الرسول فقال للناس: "هلموا أسقيتكم" .. فلم يبق معهم سقاء إلا ملأوه, ثم دعا بركائبهم وخيولهم فسقوها حتى نهلت وانبسط الماء حتى يصف عليه المئة والمئتان [29] . وهكذا تحول العسر يسرا، وكأن الله سبحانه أراد أن يُثَبِّتَ المؤمنين ويلزم المنافقين الحجة، ويؤيد رسوله في آخر غزواته بما لا يسع أحداً إنكاره.

على مشارف الشـام

فلما بلغ رسول اللّه صلى اللّه عليه وسلم تبوك جمع الناس فخطب فقال: "أيها الناس .. أما بعد.. فإن أصدق الحديث كتاب الله، وأوثق العرى كلمة التقوى، وخير الملل ملة إبراهيم، وخير السنن سنة محمد، وأشرف الحديث ذكر الله، وأحسن القصص هذا القرآن، وخير الأمور عواقبها، وشر الأمور محدثاتها، وأحسن الهدى هدى الأنبياء، وأشرف الموت قتل الشهداء، وأعمى العمى الضلالة بعد الهدى، وخير الأعمال ما نفع، وخير الهدى ما اتبع، وشر العمى عمى القلب، واليد العليا خير من اليد السفلى، وما قل وكفى خير مما كثر وألهى". وختم بقوله: "ومن يصبر يضاعف اللّه له، ومن يعص الله يعذبه اللّه، اللهم اغفر لي ولأمتي، اللهم اغفر لي ولأمتي، اللهم اغفر لي ولأمتي " (قالها ثلاثا) ثم قال: "استغفر اللّه لي ولكم" [30] .

علم الروم بأمر هذا الجيش الذي خرج لمواجهتهم بقيادة الرسول الكريم وعلموا قوته وعدده وحماسته فآثروا الانسحاب إلى حمص، ورجعت قوة الحدود لتتحصن داخل بلاد الشام وحصونها.. وعرف الرسول بأمر الانسحاب، ونمى إليه ما أصابهم من خوف.. فلم ير محلا لتتبعهم داخل الشام.

وقد يكون الروم قد قصدوا أن لا يسيروا إلى المسلمين لقتالهم، لأن تبوك في الجنوب الأقصى من بلاد الشام, أو لأن هرقل إمبراطورهم اعتقد بأن النبي محمد رسول من اللّه حقا, وتُورد بعض الصادر الإسلامية أن هرقل أرسل رجلا من غسان لينظر في صفة النبي وعلامته [31] ، فجاء الرجل إلى النبي وهو في تبوك فوعى أشياء ذكرها لهرقل. ولذا لم يتحرك من موضعه لمقابلة جيش المسلمين الواصل إلى تبوك بقيادة الرسول نفسه.

أقام جيش العسرة المتعطش لمدافعة الأخطار الخارجية في تبوك: وهي مدينة على الطريق بين المدينة ودمشق على مسيرة اثني عشر يوما من المدينة. (الطرق الحديثة الحالية تبلغ 686 كيلو مترا) وتقع على الحدود الشمالية للجزيرة العربية، وعلى حدود الإمبراطورية البيزنطية.

ويذكر المؤرخون أن سكان تبوك من الروم وعاملة وجذام هربوا عندما بلغهم وصوله صلى اللّه عليه وسلم. وذلك راجع إلى ما ظهر عند أول احتكاك فعلي بين الروم والمسلمين العرب في غزوة مؤتة, فقد حدث بعد مقتل أمرائها الثلاثة أن أخذ الراية خالد بن الوليد, وكان اللّه قد جَلّى لنبيه ميدان المعركة فقال: "ثم أخذ الراية خالد بن الوليد، اللهم إنه سيف من سيوفك أنت تنصره". ثم قال: "الآن حمي الوطيس". فقتل المسلمون من الروم وحلفائهم من العرب مقتلة لم يقتلها قوم، وهزم اللّه العدو وأظهر المسلمين [32] .

فقد شهد الروم أن المسلم يريد أن يموت في سبيل اللّه ولا يعنيه كيف مات ما دام قد قتل عددا قبل استشهاده. ولأن المسلم كان في ذروة حماسته لدينه على حين كـان الرومي ولو أنه محارب مدرب، إلا أنه لم يكن متحمسا دينيا وذلك للنزاع بين المذاهب المسيحية، فضلا عن أن الحرب مع الفرس كانت قد قضت على خيرة المحاربين الرومان، بالإضافة إلى أنهم لا يقاتلون إلا في قرى محصنة أو من وراء جُدُر.

أقام الرسول صلى اللّه عليه وسلم وجيش العسرة على حدود الإمبراطورية البيزنطية [33] ، عشرين يوما على أرجح الأقوال، يتحدى من يشاء أن ينازله أو يقاومه، وقصد من بقائه هذه المدة الطويلة أن يعمل على كفالة وضمان حدود الجزيرة العربية في الشمال، حتى لا يتخطاها من بعد ذلك أحد [34] .

وكان يوحنا بن رؤبة صاحب أيله ( العقبة ) أحد الحكام الموالين للروم على حدود الجزيرة العربية, فأنذره الرسول صلى الله عليه وسلم بأن يذعن أو يغزوه، فاقبل يوحنا، وعلى صدره صليب من ذهب, وقدم والهدايا معه، وتقدم بالطاعة، فصالح الرسول وأعطاه الجزية [35] . كما صالح الرسول أهل جرباء وأذرح ومقتا فقدموا الجزية رمزا للخضوع والإذعان وكتب لهم الرسول كتبا بالأمان [36] .

أسر أكيدر ومصالحته

لم يكن بعد انسحـاب الروم خوف من هجومهم المباشر, ولكن خشي الرسول انتقاض أكيدر بن عبد الملك الكندي النصراني أمير دومة الجندل، ومعاونة جيوش الروم إذا جـاءت من ناحيته, وتأتي أهمية دومة الجندل، أن حولها جموع القبائل الكثيرة العدد والمسلحة بأسلحة الرومان, فكان لا بد من إخضاعه لتأمين منطقته.

لذا بعث الرسول صلى اللّه عليه وسلم خالد بن الوليد من تبوك ومعه أربعمائة وعشرون فارسا إلى أكيدر وأمره بأن يعتقله ولا يقتله ويأتي به أسيرا. ومن أعلام نبوته صلى الله عليه وسلم أن خالدا قال: يا رسول اللّه كيف لي به وهو وسط بلاد كلب، وإنما أنا في عدد يسير فقال له: "إنك ستجده يصيد البقر فتأخذه فلا تقتله وائت به إلي" [37] . وما يظن أحد إلا أن الصيد يكون بعيداً عن الحصون والعمران, ولكن خيل السرية المسلمة الممتثلة لأمر رسوله اللّه، المجاهدة في سبيل إعلاء كلمة اللّه، سارت بقيادة خالد نحو الحصن, إذ أين يبحث عنه في مسارح الصيد ومشاربه ووهاد الصحراء؟.

قَدم خالد حتى إذا كـان من حصن دومة بمنظر العين، ربض ينتظر غِرّة فيهجم، وكان من عادته أن لا يبيت إلا على تعبئة, وأعطاه اللّه بصيرة بالحرب نافذة, لَبِث حتى مضى جزء من الليل، فإذا بقول رسول اللّه يتحقق!..ِ

كانت ليلة مقمرة مضيئة، وكان أكيدر على سطح قصره وحصنه ومعه امرأته، فأقبلت البقر الوحشية إلى قصر أكيدر جماعة تحك بقرونها باب الحصن تستنزل صاحبه … فقالت له امرأته: هل رأيت مثل هذا قط ؟ قال: لا والله . قالت: فمن يترك هذه ؟ قال: لا أحـد.

فنزل فأمر بفرسه فاسرج له، وركب معه نفر من أهل بيته، منهم أخ له يقال له حسان، فركب وخرجوا معه، ففرت البقر أمامهم فطاردوها, وبينما هم كذلك، تلقتهم خيل رسول الله بقيادة خالد, فأسرت أكيدر وقتلت أخاه, فلما صار في أيدي المسلمين صالح خالد، ودخل به الحصن فافتتحه ومن معه من الفرسان, وكان صلحه على ألفي بعير وثلاثمائة رأس من الرقيق، وأربعمائة درع، وأربعمائة رمح. وتوجه خالد ومعه أكيدر يطلبان الرسول، الذي كان قد انصرف عن تبوك عائدا إلى المدينة, فقدم إليها خالد ومعه أسيره، وما صالح عليه أهل الحصن فأقرّ الرسول ما أمضى خالد [38] .

وعجب الناس لهذه الحادثة وقول رسول اللّه "ستجده يصيد البقر" فقال رجل من طيء: "وما صنعت البقر تلك الليلة حتى استخرجته"، لتصديق قول رسول الله صلى اللّه عليه وسلم. وذُكر أن أكيدر قال عن البقر: "والله ما رأيتها قط جاءتنا إلا البارحة. وقد كنت أضمر لها اليومين والثلاثة، ولكن قَدَّر الله". فقال صاحب طيء:

رأيـت الله يـهـدي كـل هاد [39]

تـبارك سـائـق البـقـران إنـي

وأطلق رسول اللّه أكيدر وكتب له أمانا كما كتب لغيره [40] . ولعل إصدار هذه الكتب من الرسول يدل على سيادة المسلمين على هذه المناطق. أي السيطرة على حدود الجزيرة العربية في الشمال. وبهذا حقق الرسول هدفه من تأمين حدود شبه الجزيرة، وأقام من هذه البلاد والحصون معاقل متقدمة بينه وبين الإمبراطورية البيزنطية، حتى يأتي دور إخضاعها نهائيا.

المنافقون والتآمر

أشرت فيما مضى أن قطاعا من المنافقين رجع من ثنية الوداع [41] . ولكن صحب المجاهدين أفراد من المنافقين, فكانوا قوة هدامة، اشتد عداؤها للرسول رغم ما ظهر أمامهم من آيات واضحة لكل ذي قلب أو ألقى السمع. ولكن النفاق غلف قلوبهم، وعشى أبصارهم فلا وَعْي ولا بصيرة, بل حدث في هذه الغزوة جريمة كبيرة، حين تاَمروا على قتل الرسول صلى الله عليه وسلم نفسه، ولكن لم يشأ صلى الله عليه وسلم وهو يعرفهم أن يقتلهم عندما كشف مؤامرتهم.

كان المنافقون قد تآمروا على أن يطرحوا الرسول عندما يبلغ إحدى العقبات على الطريق فلما بلغ صلى الله عليه وسلم تلك العقبة أراد المنافقون أن يسلكوها معه, فاعلم اللّه نبيه نبأ هذه المؤامرة, فأمر الناس أن يسلكوا بطن الوادي، وسلك صلى الله عليه وسلم العقبة فكان مناديه حين أنذرهم بأمره قد قال لهم: "إن رسول الله آخذ بالعقبة فلا يأخذها أحد" [42] .. وأمر عمار بن ياسر بأن يأخذ زمام الناقة, وأمر حذيفة بن اليمان أن يسوق خلفه.

وبينما رسوله اللّه صلى اللّه عليه وسلم يسير في العقبة إذ سمع حِسَّ القوم قد غَشوه فغضب وأمر حذيفة بأن يردهم، فرجع إليهم فجعل يضرب وجوه رواحلهم، فانحطوا مسرعين من العقبة حتى خالطوا الناس, وأتى حذيفة فِساق به, فلما خرج من العقبة سأله الرسول: "هل عرفت أحداً من الركب الذين رددتهم؟" قال: "يا رسول الله … . عرفت راحلة فلان وفلان وكان القوم ملثمين فلم أعرفهم من أجل ظلمة الليل؟ [43] .

قال ابن اسحق: إن النبي صلى الله عليه وسلم أعلم بأسمائهم حذيفة بن اليمان. وذكر الحافظ البيهقي أنهم كانوا أربعة عشر رجلا أو خمسة عشر، وأشهد بالله أن اثني عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد, وعَذَر ثلاثة منهم أنهم قالوا ما سمعنا المنادي، ولا علمنا ما أراد القوم [44] .

وكانوا قد أسرعوا برسول الله فسقط بعض متاع رحله... يقول حمزة بن عمرو الأسلمي: "فنور لي في أصابعي الخمس فأضاءت حتى كنا نجمع ما سقط … السوط … والحبل وأشباهها، حتى ما بقي من المتاع شيء إلا جمعناه" [45] .

هذا موقف عدائي للرسول أطلعه الله عليه, ومع ذلك لم يأذن له لأن يقتدهم. فلما أصبح الرسول قال أسيد بن حضير: ما منعك يا رسول اللّه من سلوك الوادي فقد كـان أسهل، فقال: "يا أبا يحي أتدري ما أراد البارحة المنافقون, وما هموا به؟, قالوا نتبعه في العقبة فإذا أظلم الليل قطعوا أنساع راحلتى ونخسوها، حتى يطرحوني عن راحلتي ". قال أسيد بن حضير الأوسي الأشهلي وهو أحد النقباء يا رسول اللّه: قد اجتمع الناس ونزلوا فمر كل بطن أن تقتل الرجل عشيرتُه … وإن أحببت فنبئني بهم, فوالذي بعثك بالحق لا تبرح حتى آتيك برؤوسهم، فإن مثل هؤلاء لا يتركون … يا رسول اللّه، حتى متى نداهنهم وقد صاروا اليوم في القلة والذلة, وقد ضرب الإسلام بجرانه، فما نستبقي هؤلاء ، فقال صلى اللّه عليه وسلم "يا أسيد إني أكره أن يقول الناس إن محمدا لماّ نقضت الحرب بينه وبين المشركين وضع يده في قتل أصحابه" … قال يا رسول اللّه ليسوا بأصحابِ … قال: "أليس يظهرون شهادة أن لا إله إلا اللّه … " قال: "بلى ولا شهادة لهم". قال: "أو ليس يظهرون أني رسول اللّه"، قال: بلى. ولا شهادة لهم.... قال الرسول صلى اللّه عليه وسلم: "وقد نهيت عن قتل أولئك" [46] .

والملاحظ أن الرسول اشتد بعد ذلك في معاملته للمنافقين-. وقد بدأ بأن أمر بإحراق مسجد الضرار، وتقويض أركانه وفضح بناته ورواده؛ ذلك لأنه بني ضرارا لمسجد رسول اللّه بالمدينة أو لمسجد قباء، بني كفراً باللّه وتفريقا بين المؤمنين وإرصادا لمن حارب اللّه ورسوله, وهو أبو عامر الفاسق. وكان المنافقون مجتمعين فيه بين المغرب والعشاء فاحرقه رسولا النبي صلى اللّه عليه وسلم وهدماه حتى وضعاه في الأرض [47] .

وقد ارتعدت فرائص المنافقين بعد هذا الحادث, وأدركوا- أنه قد انكشف أمر نفاقهم وأن الرسول يعرفهم تماما، من تخلفهم ومن رجوعهم ومن مؤامراتهم. وفقد المنافقون بعد العودة من تبوك شيخهم عبد اللّه بن أبي بن سلول، فمات بعد شهرين من عودة الرسول من تبوك، وبوفاته انهار ركن المنافقين ونزل قول اللّه تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [48] . ويبدو أن من بقي آثر السلامة، بعد أن اعتبر بما سلف منهم واللّه أعلم بالسرائر.

المتخلفون عن جيش العسرة

كان قد تخلف عن رسول اللّه نفر من المسلمين أخطأت بهم النية من غير شك أو ارتياب كما تخلف رهط من المنافقين, وبعد عودة الرسول إلى المدينة جاء المخلفون إليه يعتذرون، فقبل منهم علانيتهم وإيمانهم. وحلَفوا فصدقهم. واستغفر لهم ووكل سرائرهم إلى اللّه تعالى.

وكان ممن تخلف ثلاثة نفر هم: كعب بن مالك، ومرارة بن الربيعة وهلال بن أمية. فأما كعب فقد قدم على رسول اللّه وهو جالس في المسجد فسأله: "ما خلفك؟ ألم تكن قد ابتعت ظهرك؟" [49] . قال:

"بلى يا رسول الله، واللّه لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطه بعذر.. ولقد أعطيت جدلا. ولكن واللّه لقد علمت لئن حدثتك اليوم حديثا كاذبا لترضى عني، ليوشكنّ اللّه أن يسخط عليّ. ولئن حدثتك اليوم حديثا صادقا، تَجِدُ عليّ فيه. إني لأرجو عقبى اللّه فيه.. واللّه ما كان لي عذر. واللّه ما كنت أقوى ولا أيسر مني حين تخلفت عنك". فقال عليه السلام: " أما أنت فقد صدقت. فقم حتى يقضي اللّه فيك" [50] .

وقام إليه رجال من قومه يقولون له: "أما كان كافيك ذنبك استغفار رسول اللّه لك". وظلوا به حتى كاد أن يرجع فيكذب نفسه, فلقيه معاذ بن جبل وأبو قتادة فقالا له: "لا تطع أصحابك، وأقم على الصدق فإن اللّه سيجعل لك فرجا ومخرجا إن شاء اللّه ".

فقال لهما: "هل أتى هذا أحد غيري؟"، قالا له: "نعم، مرارة بن الربيع وهلال بن أمية " [51] يقول: "فذكرا لي رجلين صالحين قد شهدا بدراً ولي فيهما أسوة". ومضى حتى يقضي الله فيه.

ونهى رسول الله عن كلام الثلاثة فاجتنبهم الناس، وتغيروا لهم، حتى تنكرت لهم أنفسهم، فلبثوا على ذلك أربعين ليلة. ثم بعث رسول الله بأن يعتزلوا نساءهم. فلما انقضت خمسون ليلة. أنزل الله توبته عليهم التي فرح بها المجتمع الإسلامي كله وهو قوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَة...} الآيـة.

وهكذاِ.. كان من نتائج هذه الغزوة تأمين الجزيرة العربية ضد القوى المسيحية والوثنية في الشمال، وكشف العناصر المخادعة من المنافقين في الداخل، والضرب على أيديهم، وتنقية المجتمع الإسلامي من الشوائب الضارة.

ولا ريب أن هذه الغزوة إلى الحدود الشمالية تشير إلى الاتجاه الذي أراده الرسول للفتوحات الإسلامية من بعده. وضرورة إخضاع دولتي الفرس والروم لإزالة سيطرتهما عن العراق والشام، حتى ينطلق الإسلام إلى ما وراءهما, بل كان آخر عمل للرسول صلى اللّه عليه وسلم، إعداده جيش أسامة بن زيد لقتال الروم, ووصيته للصـحابة بأن لا يتخلفوا عنه. والتي ساهم فيها كبار الصحابة وكان لها آثار طيبة على مستقبل الإسلام.

[1] بضم الدال وفتحها من أعمال المدينة. سميت بدوم بن إسماعيل بن إبراهيم عليهما السلام وهي بلدة وحصن بين الشام والمدينة أنظر: ياقوت: معجم البلدان، العباسي، أحمد بن عبد الحميد: عمدة الأخبار في مدينة المختار ص 210 .

[2] انظر: ابن هشام: السيرة النبوية ج 2 ص 214 ، 215.

[3] يذكر ابن هشام أنه كان قد اعتم بعمامة من كرابيس ( من قطن ) سوداء: انظر السيرة النبوية ج 2 ص 632 .

[4] مؤتة قرية من قرى البلقاء من أرض الشام. وكانت الغزوة في جمادى الأولى سنة ثمان: ابن هشام : السيرة النبوية 2/373 .

[5] ماء بأرض جذام وراء وادي القرى على عشرة أيام من المدينة. وهي أرض بني عذرة : انظر العباسي ، أحمد بن عبد الحميد: عمدة الأخبار ص 224 ، ابن هشام: السيرة النبوية ج 2 ص 623 .

[6] ابن هشام:السيرة النبوية ج2 ص 516 ؛أبو الحسن الندوي : السيرة النبوية ص 412-416 .

[7] اظهر أنه يريد غير الوجه الذي يتجه إليه.

[8] المقريزي: إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع تحقيق محمود محمد شاكر ج1 ص 446.

[9] يعتقبانه أو يعتقبان عليه أي يتناوبانه وفي الحديث: فكان الناضح يعتقبه منا الخمسة أي يتداولون في الركوب عليه(لسان العرب).

[10] انظر: المقريزي: إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع تحقيق محمود محمد شاكر ج1 ص 446.

[11] انظر: المرجع السابق ج1 ص 449.

[12] جبل بالمدينة وهو الذي عليه مسجد الراية: انظر : العباسي : عمدة الأخبار في مدينة المختار 212 .

[13] تقع شمال المدينة خلف سوقها القديم بين مسجد الراية على جبل ذباب ومشهد النفس الزكية قرب سلع:المرجع السابق ص186.

[14] انظر: ابن هشام: السيرة النبوية ج2 ص 519: ابن سيد الناس: عيون الأثر ج2 ص 218.

[15] انظر: المقريزي: إمتاع الأسماع ج 1 ص 450: ابن هشام: السيرة النبوية 2 ص 525.

[16] انظر: المقريزي : المرجع السابق ج 1 ص 450.

[17] المرجع السابق ص 449.

[18] انظر: ابن كثير. أبو الفداء ، إسماعيل : السيرة النبوية تحقيق مصطفى عبد الواحد ج 4 ص 22 .

[19] استشهد ابن إسحاق على ذلك بقوله تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} وإن ذلك كان بوادي نخلة على ليلة من مكة منصرف النبي من الطائف وذكر أنهم كانوا سبعة نفر من جن نصيبين قاعدة ديار ربيعة: انظر: ابن هشام السيرة النبوية ج1ص422.

[20] المقريزي: إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع تحقيق محمود محمد شاكر ج1 ص 459.

[21] ذكر حديث العرباض أيضا ابن كثير: شمائل الرسول ودلائل نبوته وفضائله وخصائصه ص223، 224.

[22] الجرب واحده جراب وهو الوعاء لحفظ الزاد . والحمت جمع حميت وهو وعاء من جلد لا شعر عليه يحفظ فيه السمن . المعجم الوسيط ج1 ص 114 ، 195 .

[23] انظر: المقريزي: إمتاع الأسماع ج1 ص 472 : ابن كثير : شمائل الرسول ودلائل نبوته ص 224.

[24] الأنطاع جمع نطع وهو البساط من الجلد. المعجم الوسيط ج2 ص938 .

[25] راجع: المقريزي : إمتاع الأسماع ج1 ص474 : راجع أيضا ابن كثير : السيرة النبوية ج4 ص 18 ولكنه يذكر أن الرسول قال: "أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بها عبد غير شاك فيحجب عن الجنة ".

[26] كان الرسول قد عرس ومعه أبو قتادة وثلاثة من المسلمين فلم يوقظهم إلا حر الشمس : انظر المقريزي: إمتاع الأسماع ج1 ص 475

[27] المقريزي : إمتاع الأسماع ج1 ص 476 .

[28] بلّى بطن من قضاعة.

[29] المقريزي : إمتاع الأسماع ج 4 ص 24 ، 25 : المقريزي : إمتاع الأسماع ج 1 ص 460 .

[30] ابن كثير السيرة النبوية ج4 ص 24 ، 25 : المقريزي : إمتاع الأسماع ج1 ص 460 .

[31] أورد ابن كثير خبر رسول قيصر الروم ورسالته التي حملها إلى النبي صلى الله عليه وسلم وأن من حمل الرسالة رجل من تنوخ وهي إحدى القبائل الغسانية المتحالفة مع الروم: انظر البداية والنهاية ج5 ص 15 ، 16.

[32] وقد ذكر ابن إسحاق من أن خالد إنما حاش بالقوم حتى تخلصوا من الروم (ابن هشام: السيرة ج2 ص 380) أما موسى بن عقبة والواقدي فصرحا بأنه هزم جمع الروم والعرب الذين معهم وهو ظاهر حديث أنس مرفوعا ورواه البخاري: "ثم أخذ الراية سيف من سيوف الله ففتح الله على يديه " (ابن كثير : البداية والنهاية ج4 ص 248).

[33] تسمى الإمبراطورية الرومانية الشرقية كما أسلفنا أو دولة الروم أيضا.

[34] انظر: المقريزي : إمتاع الأسماع ج1 ص 473.

[35] انظر: المرجع السابق ج1 ص 468.

[36] كتب الأمان يمكن الرجوع إليها في مجموعة الوثائق السياسية للعهد النبوي والخلافة الراشدة لمحمد حميد الله الحيدر أبادي وانظر أيضا: ابن هشام : السيرة النبوية ج2 ص 525 ، 526 : ابن كثير : السيرة النبوية ج4 ص30 : المقريزي إمتاع الأسماع ج1 ص 466_469.

[37] انظر: المقريزي: إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع ج1 ص 463 .

[38] راجع: ابن هشام: السيرة النبوية ج2 ص 526: إمتاع الأسماع ج1 ص 464-465.

[39] راجع: ابن هشام: السيرة النبوية ج2 ص 526/527.

[40] انظر : ابن سيد الناس : عيون الأثر في فنون المغازي والشمائل والسير ج2 ص 221 : المقريزي : إمتاع الأسماع ج1 ص 466 .

[41] انظر: ابن هشام: السيرة النبوية ج2 ص 519: ابن سيد الناس: عيون الأثر في فنون المغازي والشمائل والسير ج2 ص 216.

[42] راجع: ابن كثير: السيرة النبوية ج4 ص 37.

[43] المقريزي: إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع ج1 ص 477 ، 488 .

[44] ابن كثير: السيرة النبوية ج4 ص 35- 37 ، المقريزي : إمتاع الأسماع ج1 ص 479 .

[45] انظر:المقريزي:إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع ج1 ص 478.

[46] انظر: المقريزي: المصدر السابق ج1 ص 479.

[47] في عودة الرسول إلى المدينة عندما اقترب منها أعلمه الله بأمر مسجد الضرار فأمر مالك بن الدخشم السالمي وعاصم بن عدي العجلاني فانطلق مالك فخرج بنار من عند أهله فحرقاه وهدماه (راجع : ابن هشام : السيرة النبوية ج2 ص 530 .المقريزي: إمتاع الأسماع ج1 ص 480/481 .

[48] انظر: ابن هشام:السيرة النبوية ج2 ص 552، ابن كثير، البداية والنهاية ج5 ص 34.

[49] أي اشتريت ما تركبه للسفر معنا، والخروج مع الجيش.

[50] انظر: لبن هشام: السيرة النبوية ج2 ص 533: المقريزي: إمتاع الأسماع ج1 ص 485.

[51] راجع: المقريزي: إمتاع الأسماع ج1 ص 485/486.


 العدد 52 - من أعلام الدعوة الإسلامية في الهند
من أعلام الدعوة الإسلامية في الهند
السيخ زين العابدين بن علي المعبري المليباري
للدكتور محيي الدين الألوائي
أستاذ مساعد بالجامعة
كان الشيخ زين الدين بن علي من جلة العلماء الهنود في القرن التاسع الهجري ( القرن الخامس عشر الميلادي) وصاحب مؤلفات عديدة باللغة العربية في العلوم الإسلامية والدعوة والإرشاد والفقه والتاريخ والنحو والصرف والعروض وغيرها. ولعائلة الشيخ زين الدين يد طولى في نشر العلوم الإسلامية واللغة العربية وآدابها في الهند.ولا تزال عائلته معروفة في بلدة (بوناني) في (مليبار) بولاية(كيرالا) الهندية، عائلة علم وأدب ودعوة، ويطلق عليها أهالي مليبار(عائلة المخدومين) ويدعى كل فرد منها بلقب(مخدوم).
موطنه ومولده:
ولد زين الدين بن علي عام 873هـ _1468م في منطقة (معبر) الواقعة في الجنوب الشرقي لساحل مليبار بشبه القارة الهندية . ومنطقة (كورا مندال)في أقصى جنوب الهند كان يسميها العرب المؤرخون(معبر )لأن الموانئ المنتشرة في هذه المنطقة الممتدة بين مدينة (كويلون)في جنوب كيرالا وبين مدينة (نلّور)بمقاطعة مدراس، وكانت مركزا لارتياد السفن التجارية للعرب في السواحل الهندية، كما كانتا بمثابة معبر رئيسي للسفن القادمة من سواحل جزيرة العرب والخليج العربي في طريقها إلى سيلان والصين وجاوا وغيرها من بلاد الشرق الأقصى. وكذلك استوطنت في شواطئها جاليات عربية منذ عصور قديمة.
معبر ( مفتاح الهند )
ونظرا لمركز (معبر) الجغرافي والاقتصادي، عرف ملكها باسم ( ديور) أي الغني، وكانت لها علاقات تجارية وثقافية مع جهات الهند والبلدان المجاورة، حتى اشتهرت معبر بين التجار العرب وغيرهم باسم (مفتاح الهند). وكان ملكها ( سوندرا بانديا) يحب التجار العرب كثيرا لما لهم من دور كبير في تنمية اقتصاد البلاد ورخائها، فقد اختار الملك مسلما عربيا وهو (تقي الدين بن عبد الرحمن بن محمد الطيب ) المولود في المدينة المنورة ليكون مستشارا له في الشئون التجارية والاقتصادية، ثم عينه واليا على مقاطعة- كايل باتنام- إحدى الموانئ الرئيسية في ( معبر).
ارتحاله إلى مليبـار:
وفي بداية القرن العاشر الهجري ارتحل الشيـح زين الدين بن علي وأسرته من مسقط رأسه بمعبر إلى مليبار (كيرالا) التي نزلت في مدينة (كوتشين) ، ثم انتقلت إلى مدينة ( بوناني) إحدى المراكز الأولى للمستوطنين العرب في شواطئ جنوب غربي الهند على بحر العرب. ثم بنى الشيخ مسجدا جامعا كبيرا في بوناني ليكون مركزا لنشر الدعوة الإسلامية واللغة العربية بين أهالي مليبار.
مركز ( بوناني ) العلمي:
وبعد وصول الشيخ زين الدين بن علي إلى بوناني وبناء مسجده المدرسي فيها، أصبحت هذه المدينة منار النور والعرفان ومحط رجال العلم والأدب القادمين من أرجاء الهند ومن مصر وسوريا، فكان من بين المدرسين في هذا الجامع الشيـخ شهاب الدين أحمد بن حجر الهيتمي (المتوفى سنة 909 هـ). ووضع الشيخ تصميم هذا المسجد الجامع، بحيث يصلح لأن تعقد فيه حلقات الدروس، ويقيم في زواياه وأروقته طلبة العلم الذين يفدون إليه من خارج المدينة. وقام بالتدريس فيه كبار أساتذة العلوم الإسلامية والعربية مثل الشيـخ (ابن حجر الهيتمي) المذكور. وتخرج من هذا المركز العلمي عدد كثير من العلماء الأعلام في علوم الإسلام واللغة العربية، منهم نجل الشيخ زين الدين وحفيده، الشيخان عبد العزيز بن زين الدين، وزين الدين بن عبد العزيز المعروف بزين الدين الثاني، فكانوا من جلّة العلماء الهنود في الفقه والتوحيد والتاريخ الإسلامي في الهند، وأصحاب مؤلفات عديدة باللغة العربية في هذه المواضيع.
وكان من العلماء الدعاة الذين درسوا العلوم الإسلامية في هذا الجامع المدرسيّ الشهير والدي المرحوم الشيـخ مقار المولوي- المتوفى سنة 1969م- الذي قضى سنوات عمره كله في الدعوة إلى اللّه بالوعظ والإرشاد. وبتوجيه من والدي، قضيت فترة من الزمن, في الثلاثينات من هذا القرن، في مدينة ( بوناني ) أتلقى العلوم الإسلامية والعربية في جامع الشيخ زين الدين، حسب النظام القديم المتبع فيه جيلا بعد جيـل.
مؤلفاته العربية:
من مؤلفات الشيخ زين الدين بن علي في اللغة العربية، ( مرشد الطلاب) في الوعظ والإرشاد، و (تحفة الأحباء) في السيرة النبوية، و ( إرشاد القاصدين) وهو مختصر لكتاب ( منهاج العابدين) للإمام الغزالي، و( شعب الإيمان) وهو ترجمة عربية لكتاب فارسي بهذا الاسم للسيد ( نور الدين أيجى) و ( كفاية الفرائض ) في علم الميراث، وكتب أيضا هي شروح قيمة باللغة العربية لبعض كتب العروض والنحو، ومنها كتاب (القافية) لابن حاجب، و ( الألفية ) لابن مالك، و ( تحفة) لا بن الوردي، و (الإرشاد) لابن المقري.
مؤلفـاته المنظومة:
وصنف الشيـخ زين الدين بن علي بعض الكتب منظومة باللغد العربية منها (أرجوزة) بالعربية باسم: ( تحريض أهل الإيمان على جهاد عبدة الصلبان). وهو في بيان قصد احتلال البرتغاليين لسواحل مليبار ومظالمهم للمسلمين، وفيها يحث الهنود على الجهاد لطرد المستعمرين.
وفيما يلي مقتطفات من شعره:
حمدا يوافي برّه المتكاملا | الحمد لله المفوق للعلا
وتباع أهوا رأس شرّ حائلا | تقوى الإله مدار كل سعادة
وقال مشجعا الناس على التمسك بالورع والعزيمة للوصول إلى السعادة الأبدية:
ويغوص بحرا ثم درا حصلا |  | من رام دراً للسفينة يركب
ثم يقول في التوبة:
وبعزم ترك الذنب فيـمـا اسـتقـبلا |  | أطلب متابا بالندامـة مـقلعــا
ولهـذه الأركـان فَـارْع وكـمـلا |  | وبـراءة مـن كـل حق الآدمي
تنـهـاك تـقـصيرا جرى وتساهلا |  | وأقـم دوامـا بالمـحاسبة الـتي
الأ عضا جميعا فأجـهدن ولا تـكـسلا |  | وبحفـظ عـين واللسان وسائر
ويقول في التوكل:
عـن مـكسـب لعـيـاله متوكـلا |  | أما المعيل فلا يـجوز قـعـوده .
في ما لهـم أو جـاهـهـم متـذلـلا |  | لا تبذلن للناس عرضك طـامعـا
وفي الإخلاص:
إلاّ التـقـرب مـن إلـهك ذي العلا |  | أخلص وذا أن لا تريد بـطاعـة .
كثنـائهم أو نـحـو ذاك توصـلا |  | لا تقصدن معه إلى غـرض الدنـا
للناس ذاك هـو الريـاء سـبـهللا |  | عمل لأجـل النـاس شرك تركه
وفاته:
انتقل الشيخ زين الدين بن علي إلى رحمة اللّه بمدينة (بوناني) في السابع عشر من شعبان المعظم سنة 928 هـ- 1521 م.
عبد العزيز بن زين الدين:
وكان ابنه عبد العزيز عالما جليلا ومؤلفا قديرا باللغة العربية، وكتب الشيخ عبد العزيز شرحا مختصرا باللغة العربية لقصيدة والده (هداية الأذكياء) وسماه (إرشـاد الألباء) ثم اتبعه بشرح مطول لنفس القصيدة باسم : (مسلك الأذكياء). ويقال إن الشرح الذي كتبه الشيخ زين الدين بن علي، لألفية ابن مالك لم يكتمل في حياته، فأكمله ابنه عبد العزيز.
وتوفي الشيخ عبد العزيز في سنه 993 هـ ودفن بجوار والده رحمهما الله. ولو لم يترك عبد العزيز تراثا كثيرا من المصنفات والأعمال العلمية والأدبية الأخرى، فإنه خلف لعالَم العلم والأدب ابنا يعد من فطاحل العلماء الذين ساهموا مساهمة كبيرة في خدمة العلم والدين في الهند، ونشر اللغة العربية في أنحائها.
الشيخ زين الدين الثاني:
ويعتبر زين الدين بن عبد العزيز، حفيد الشيخ زين الدين بن علي من جلة علماء عائلة زين الدين. وهو تلميذ العلامة ابن حجر الهيتمي الذي قدم إلى ( بوناني) ليدرس العلوم الإسلامية والعربية في الجامع المدرسي الذي شيده فيها جده، زين الدين الأول. وقد تتلمذ على ابن حجر وغيره من العلماء العرب وتخرج أكثر تمكنا في اللغة العربية وأبدع أسلوبا فيها من بين المؤلفين الهنود في اللغة العربية.
مؤلفاته العربية:
من أشهر تصانيف الشيخ زين الدين الثاني باللغة العربية ( قرة العين) في الفقه الشافعي ثم وضع لنفس الكتاب شرحا وافيا باسم: ( فتح المعين) وهو من الكتب المتداولة بين علماء البلاد العربية وبلاد الشرق الأقصى والمقررة في معاهدها العلمية في مادة الفقه الشافعي. وكتب له بعض المتقدمين والمتأخرين من فقهاء العرب شروحا، كما صدرت له عدة طبعات في الهند وجاوا والملايو والمدينة المنورة ومصر. وطبع بمطبعة محمد على صبيح بمصر في سنة 1346 هـ مع تقريرات لبعض أفاضل العلماء في هامشه. ومن كتبه الطريفة (الأجوبة العجيبة) شرح فيه المسائل الفقهية في صورة الأسئلة والأجوبة، ويعتبر أول مؤلف من هذا القبيل باللغة العربية.
تحفة المجاهدين:
يعد كتاب ( تحفة المجاهدين في بعض أخبار البرتغاليين) للشيخ زين الدين بن عبد العزيز المليباري، من أوثق المصادر الأصلية باللغة العربية لتاريخ مليبار (كيرالا) القديمة وبالأخص لتاريخ بداية عهد الإسلام فيها وبالتالي في شبه القارة الهندية كلها. وشرح المؤلف في مقدمته معتقدات وعادات وتقاليد الهندوس في مليبار في تلك العصور ثم ذكر تاريخ البرتغاليين إلى مليبار ومحاولتهم للاستيلاء على المراكز التجارية فيها. ويعتبر علماء التاريخ هذا الكتاب- تحفة المجاهدين للشيخ زين الدين- مصدرا أصليا في تاريخ القرن العاشر الهجري (السادس عشر الميلادي) ويعدون مؤلفه حجة في علم التاريخ موضوعا ومنهجا.
وفي القسم الخاص عن بدء ظهور الإسلام في مليبار, أورد المؤلف قصة الملك الذي اعتنق الإسلام وسافر إلى جزيرة العرب لمقابلة النبي العربيّ، كما بيّن فيه تاريخ بداية اليهودية والمسيحية في الهند وأثبت فيه أن منطقة مليبار أول موطن في الهند وصلت إليه الأديان السماوية وملتقاها.
في اللغات الأجنبية:
وتظهر مكانة ( تحفة المجاهدين ) بين الوثائق التاريخية من التراجم العديدة التي صدرت له في مختلف اللغات العالمية فقد نقل من العربية إلى الإنجليزية والأوردية في عام 1833م ثم نقل إلى البرتغالية عام 1898 م وطبعت ترجمته البرتغالية مع النص العربي بمطبعة (لسبو) سنة 1898 م وتوجد نسخة من هذا الطبع في دار الكتب المصرية تحت رقم ج/ 7728- ونسخة محفوظة في معظم المكتبات العالمية التاريخية مثل مكتبة لندن ومكتبة المجمع الآسيوي بكلكتا وغيرهما. وكتب المؤلف في مقدمته إهداءه إلى سلطان "بيجابور" (1557- 1580 م). وعلق بعض علماء العصر الحديث على منهج "تحفة المجاهدين " فقالوا: إنه يفوق، في دقة البيان وعدم التحيز في سرد الوقائع، المنهج العلمي الحديث في علم ا لتاريخ.
مولده ومدفنه:
ومن المؤسف جدا أنني لم أعثر بعد، على وثائق تدل على تاريخ ميلاده أو وفاته، كما لم يسجل في أي من مؤلفاته المطبوعة أو المخطوطة، ولكن حسب القول الشائع بين العلماء في مليبار أنه ولد في مدينة "بوناني"وتتلمذ على الشيخ ابن حجر الهيتمي ثم طاف أرجـاء مليبار ينشر العلوم ويرشد الناس حتى توفي في مدينة "ماهي" بشمال مليبار ودفن فيها. وكتب الشيخ زين الدين بن عبد العزيز في ختام كتابه "فتح المعين "تاريخ الفراغ من تأليفه وهو الرابع والعشرون من شهر رمضان المعظم سنــة982 هـ.


 العدد 52 - لماذا أسلم هؤلاء..؟

لماذا أسلم هؤلاء..؟

عرفت الإسلام بالمراسلة ثم هربت إلى بلد إسلامي لتعلن إسلامها

مازال بعض المغرضين الكارهين للدين الإسلامي يحاولون بكل جهودهم أن يلصقوا بالإسلام تهمة الانتشار بحد السيف.

والإسلام من هذا الاتهام بريء تماما.

والدليل على ذلك، أننا في القرن الخامس عشر الهجري، لا نجد إلا ازدياد الداخلين بالأفواج في دين الله.

ولا سبيل لحصر الجنسيات التي تجد نفسها وملاذها الحقيقي، في اعتناق الدين الحنيف، والعمل بتعاليمه، وشريعته التي لا تقهر.

والداخلون في دين الله، يوميا، يعدون بعشرات المئات، في مشارق الأرض ومغاربها وهنا تقع على الكارهين الكوارث حيث أن كل داخل إلى الدين بلا سيف أو عصا يشكل أمامهم قوة حقيقية في أن الإسلام قوي وأن الإسلام باق رغم كراهتهم العمياء له.

وتجيء الردود على كارهي الإسلام، من ذويهم الذين يعملون على قمعه والتشهير به، منذ أوحاه الله تعالى على محمد بن عبد الله صلوات الله عليه وسلامه. وقد قدمنا في عدد ماض قصة اثنين اعتنقا الإسلام وكان أحدهما من النمسا والآخر من ألمانيا.

ونزف في هذا العدد هذه الصورة المشرفة لفتاة عرفت الإسلام وآمنت به، بعد دراسة عميقة متأنية، بعدها لم تستطـع أن تخفي إسلامها، فأشهرته، وأعلنته رغم كراهية أبويها اللذين يعملان في بعثات تبشيرية تحرض على الإسلام وتعمل بكل قوتها على استكراه الناس فيه، واعتناقهم الدين الذي يدعون إليه، ويبشرون به.

ومن هنا نستطيع أن نؤكد أن الإسلام قوي في حجته وبراهينه فهو بلا وسيط إلى الخالق يدعو، وبلا وساوس يؤكد وجود الإنسان الذي هو امتداد حقيقي لكرامة الإنسان حرا في هذا العالم رغم التيارات المناوئة التي قتلت في الإنسان حياته.

والفتاة التي نعرض لها قصة تعرفها على الإسلام هي جاكلين هيربرت ماكينزي التي نشأت بين أسرة متدينة تواظب على الذهاب إلى الكنيسة وبصفة مستمرة فأبوها له قراءات دينية ويعمل علاوة على ذلك مدرسا للتربية الدينية والأم واحدة من الأخصائيات الاجتماعيات التي تأثرت بتديـن زوجها في عملها فأرخت لتعليماته كل السبل لتنجح في عملها.

الأسرة أمريكية تعيش في ولاية ميتشيجان.

وترى الفتاة أبويها يؤَديان يومهما بروتينية بعثت في نفسها الضجر، الذي انفجر بتساؤلات السن الخطيرة- السادسة عشر- التي كانت تجد لها دائما الإجـابة عند أمها وأبيها.

الفتاة غير مقتنعة بكل الإجابات التي تأتيها على أسئلتها من أمها وأبيها وهي تحب القراءة وميالة للانفراد بنفسها، وتأمل الحياة من حولها.

تقول جاكلين:-

حاول أبواي أن يدفعاني إلى الصدقات التي يعترف بها المجتمع الأمريكي لكني كنت استبعد كل خواطر هذه الصداقـات من عقلي وقلبي ولم يستطع أبي رغم تدينه أن يجعلني امتدادا له.

لم آبه بكل تصرفاته التي كان يتعمد أن يفعلها أمامي لاستقي منها شيئا ربما يجذبني إلى حظيرته الدينية التي كنت أنظر إليه فيها بشيء من عدم الاستقرار الذي كنت أعتقد أنه يعانيه تمثيلا أمامي.

ولم تستطع أمي رغم ذكائها الشديد أن تأخذني إليها، فكانت ترضخ لتأملاتي وانفرادي بنفسي كثيرا لكني سمعتهما في حديث هامس عني ذات يوم أن هذه الانفرادية التي أقوم بها متأملة الكون من حولي ما هي إلا الطريق إلى تدين عميق ويجب أن نتركها بعض الشيء حتى تعود إلينا فنعرف كل شيء ولم أضع لحديثهما أي اعتبار في حياتي فأنا ابنة السادسة عشر لم أمارس أي شيء يمكن لرفيقات عمري ممارسته في جو عادي يكفل ذلك لكل البشر فيه.

وتقول جاكلين:

وكنت أدرس في إحدى المدارس العادية، حتى وقعت في يدي إحدى المجلات التي تهتم بالمراسلة وأخذت المجلة من زميلتي أتصفحها في هدوء، ووقـع اختياري على هذا الاسم لفتاة في مثل سني هي: خديجة محمد عمر الشويحى، من المملكة المغربية، وأخذت أنقل عنوان الفتاة التي وقع اختياري عليها لأكتب لها.

وبالفعل كتبت لها رسالة أطلب فيها معلومات عن المغرب، وجاءني رد صديقتي هادئا.

وتوالت مراسلتي مع صديقتي المغربية وتعرفت من خلالها على تاريخ المغرب والآثار الإسلامية فيه.

وسألت صديقتي عن الإسلام، فراحت تكتب لي بحب شديد عن الإسلام، وكأنه عاشق استهواه قلبها، وجلست أقرأ ما كتبته لي عن الإسلام بأسلوب السهل البسيط، فوجدت أنها تكتب لي من قلبها عن دين يحمل في تعاليمه الخير للبشرية جميعا، ويحمل للإنسان الروح الخالية من التعصب والتعقيد، ولما سألتها عن المعجزات التي قدمها محمد صلى اللّه عليه وسلم باعتباره نبي الإسلام قالت أكثر من مرة في رسالتها أنه القرآن الكريم.

ووقفت أمام رسالة صديقتي المغربية متسائلة عن المعجزة (القرآن الكريم) وسألت أبي، باعتباره رجل دين، يجب أن يكون ملما وعارفا ببقية ما نزل من أديان، لكنه استشاط غضبا حينما وجدني أسأله عن القرآن الكريم، معجزة الإسلام.

وأصبحت معاملة أبي لي جافة بعيدة عن الأبوة وقلدته أمي تماما حتى أيقنت أني لست ابنتهما، وإنما وجداني في الطريق ولامتني أمي برفق ذات مرة لمراسلتي خديجة المغربية التي قلبت أحوالي وغيرت كل شيء في حياتي حتى أني رحت أقلدها في ارتدائها الزي المغربي الذي أرسلته لي ذات مرة بعد إعجابي بصورتها وهي ترتدي هذا الزي الجميل.

وإزاء ارتدائي الزي المغربي في إجازتي الأسبوعية راح أبي في همجية يمزق رسائل صديقتي المغربية خديجة، وحزنت حزنا شديدا على ذلك وفي اليوم التالي أمسك أبي بالزي المغربي وأحرقه أمامي وكأنه يريد أن يقطع صلتي بالصديقة التي أحببتها دون أن أراها.

وأمام هذا الإصرار على عدم موافقتي لميولهم طرداني من المنزل ذات ليل قارس البرد، وجلست مع نفسي في مكان قريب من منزلنا، وعدت إليه في الصباح، واستقبلني أبي بصرامة شديدة وكذلك أمي ولما سمعا أني عدت إلى حظيرتهما سعدا سعادة لا حدود لها. وجلست هذا اليوم معهما ولم يذهبا إلى عملهما، ولم أذهب إلى مدرستي، احتفالا بعودتي إليهما وإلى الدين الذي أراداني أن أعرفه عنهم، وأنا غير مقتنعة بما يفعلان.

وتقول جاكلين:-

ورحت أراسل صديقتي المغربية في سرية تامة، حتى كانت إجازة الدراسة وكنت قد جمعت مبلغا من المال هو ثمن تذكرة ذهابي إلى الرباط حيث تعيش صديقتي المغربية خديجة.

وحملت حقيبتي الصغيرة وذهبت إلى المغرب تاركة رسالة لأبـي وأمي أقول لهما فيها:

"أنا ذاهبة إلى صديقتي التي كرهتموها لأنها حدثتني عن القرآن الكريم معجزة الإسلام، لأعرف منها حقيقة هذه المعجزة التي سببت لكما هذا الإزعاج, أرجو ألا تغضبا مني".

واستقبلتني صديقتي خديجة المغربية كأنها تعرفني من سنوات طويلة وأحسست، براحة شديدة في لقائي بها وجلست مع أسرتها المغربية المسلمة التي رحبت بي تماما ووجدت في نفسي لاستعداد الفطري للإسلام، حيث رحت أسأل وأجد الإجابات الهادئة مليئة بالحب والتقدير للإسلام ونبي الإسلام والقرآن الكريم.

ولم أتردد لحظة واحدة في اعتناقي الدين الإسلامي، فقد وجدت نفسي من بداية خلقي مسلمة، ولهذا تفهمت التعاليم الإسلامية في سرعة شديدة وأصبحت مسلمة مؤمنة باللّه وبرسوله، وبمعجزة الإسلام، القرآن الكريم التي عرفت فيه حياة الإنسان الصحيحة التي سار عليها لعاش حياة آمنة سعيدة مطمئنة دون رياء ودون خجل من شيء فالقرآن أتى بكل شيء وفصله تفصيلا.

وكان لا بد لي أن أختار اسما إسلاميا فوجدت أن اسم خديجة صديقتي المغربية خير اسم يمكن أن أسمي نفسي به واشتهرت في المغرب باسم: خديجة الأمريكية وواصلت دراستي هناك وعشت حياتا بعيدا عن رياء التدين غير الطبيعي الذي حاول أبي أن يزج بي إليه ولم يستطع.

الإسلام.. حقيقة أعطت للوجود طعما، فرضته تلك التعاليم البسيطة السهلة التي جاء بها إلى العالم.

ولم يفرض الإسلام تعاليمه العظيمة بحد السيف، كما يدعي الكارهون والمغرضون، لكنه بالحب والسلام، والتعاليم التي لم تخل من كل ما يكرم الإنسان، استطاع أن يفرض نفسه.

ومع افتراء الكثيرين على طريقة انتشار الإسلام، نجد أن الداخلين إليه يوميا، يؤكدون أنه الحق الذي لا يجارى وأنه الحب الحقيقي، والسلام القائم على التكامل الاجتماعي، دون ما زيف لكل ما يحاولون تقديمه في أطر خالية من أي جوانب إنسانية.

.. وأسرة أخرى فرنسية:

وهذه أسرة فرنسية، لها مع الإسلام قصة لا يمكن إلا أن تكون شهادة جديدة تضيف لسوء القلوب، أن الإسلام، ما فرض تعاليمه، إلا بالخلق الكريم الذي بعث اللّه به نبي الإسلام.

ونترك الدكتور جورج بالو، ليقدم لنا قصد إسلام أسرته منذ البداية:-

يقول دكتور جورج: ولدت لأب فرنسي وأم ألمانية عشنا في باريس غالبية حياتنا، تتكون أسرتي من أخ وأخت كان والدنا يعمل يومه كي يوفر لنا حياة هانئة هادئة فقد كان حبه لنا لا يجارى وكانت أمي تحرص دائما على توفير جو السعادة لأسرتنا وقد سمعت أبي ذات يوم يتحدث لأمي بصوت عال، وبطريقة لم أعهدها في أحاديثهما، وخرجت أمي بعدها متجهمة الوجه عابسة، فحزنت وأنا الطفل الصغير الذي ما زال يدرس في مراحل التعليم الأولى.

ويقول د. جورج:

حاولت أن أسألها عن سبب غضب أبي وعبوسها بعد ذلك، فصمتت بعد سؤالي، وكررت على صمتها الحزين السؤال مرة ومرات، خاصة بعد أن تكررت حادثة غضب أبي منها بعد ذلك مرات كثيرة.

وتحت إلحاحي المستمر، لمعرفة سبب ثوراته الدائمة عليها، قالت هادئة النبرات، دامعة العينين: إنه لا يريدني أن أقرأ هذا الكتاب وكان الكتاب ( الشرق كما يراه الغرب) لمؤلفه (ألينزيه دينيه)، ونظرت إليها في تساؤل ، فقالت: إن هذا الكتاب يتحدث عن الدين الإسلامي، وأخلاق نبي الإسلام، ورؤية الغرب السطحية لهذا النبي، وهو لا يريدني أن أتعرف على الشرق والدين الإسلامي، ونبي الإسلام، رغم ما يحمل هذا الكتاب من افتراءات أحسستها في لهجة مؤلفه.

ويضيف دكتور جورج:

وحقيقة الأمر، أذهلني حبها الشديد لنبي الإسلام ولما قلت لها ذلك قالت: إنه نبي أرسله اللّه سبحانه وتعالى، برسالة هي الدين الإسلامي.

وكان لوقع كلمة- الله- على عقلي وقلبي وقعا كبيرا، وتساؤلات راحت أمي تشرحها لي شرحا وافيا، وعرفت أن الله واحد، لا شريك له، ولا يجب أن يعبد سواه، هو الذي رفع السماء، وبسط الأرض، وهو الذي اختار كل الأنبياء والرسل، وختمهم بمحمد، الذي أدبه فأحسن تأديبه، حتى أنزل عليه القرآن الكريم الذي لو اتبعه البشر، لساد الحب الحقيقي العالم.

ولنبي الإسلام صفات عظيمة، في خلقه وأخلاقه ومن أجل هذا أحببته، وأحببت دينه وتعاليمه البسيطة، وخلقه الكريم.

ويستطرد قائلا: حاولت أن أنهى أمي عن قراءة هذا الكتاب حتى لا يشب شجار بينها وبين أبي في كل وقت وحين، لكنها بلطف نهرتني وأحسست وراء تمسكها بالكتاب وغيره، من الكتب الإسلامية التي أخفتها عن أبي قوة خفية تجذبها إلى هذه القراءات.

وذات يوم.. ذهبت أمي إلى مكان كتبها، فلم تجد أي كتاب منها، وثارت وهاجت وعرفت من سخرية أبي أنه أخذ الكتب وتصرف فيها وعلا صوتها، وأقسمت بالله الواحد، أن تشري غيرها بأي طريقة.

وجلست مع أبي أتحدث معه عن ترك أمي تقرأ ما تشاء، لكنه أصر على أن الذي تفعله مضيعة للوقت وأن عليها أن تنصرف لقراءة أي كتب أخرى، وصرح لي أبي أنه أحرق الكتب. وغضبت في نفسي، وأحسست أنه أحرق أمي بحرق كتبها العزيزة على نفسها، والتي حدثتني عنها في حب شديد ورحت ألوم أبي على فعلته، وأحدثه عن نبي الإسلام حديث الحب الذي روته لي أمي بطريقة هادئة، فثار أبي ووعد أن يحرق أي كتاب في هذا البيت يتحدث عن الإسلام وتعاليمه.

وأحسست أن الإسلام في ذاته يشكل خطورة على أبي، ولهذا جلست أعطي أخي وأختي ما طلبا معرفته عن الإسلام الذي قهر أبي دون أن يتعرف عليه.. ووجدت أنهما يريدان معرفة المزيد، فطلبت من أمي أن تقص علينا ما عرفته وتعرفه عن الإسلام، وابتسمت أمي في سعادة اطمأن لها قلبي وقلب أخوتي.

وكثيرا ما جلسنا معها تقول لنا ولا شيء غير السعادة والحب يملآن قلبها وهي تحكي لنا، وذات يوم دخل علينا والدنا، فوجدها تتحدث معنا عن الإسلام فثار وكاد أن يفتك بها أمامنا، وهاج.. يبحث عن كتب جديدة عن الإسلام أتت بها أمي دون أن يراها فوجد كتبا أخرى غير التي أحرقها، فثار وهاج، وراح يمزقها في عصبية شديدة، وتحدثنا إليه أن يستمع معنا إليها وهي تحدثنا عن الإسلام وتعاليمه، وعن نبي الإسلام وأخلاقه الكريمة.

وغضب لأننا أصبحنا نسمع منها وأننا تأثرنا بها، وأقسم أن يخرج من البيت وألا يعود إليه مرة أخرى.

ويقول دكتور جورج:

وبالفعل خرج أبي، وانتظرنا عودته كثيرا، لكنه لم يعد، واضطرت أمي أن تعمل، وعملت أنا الآخر بجانب دراستي وازدادت مع الأيام والسنين ثقافتنا الإسلامية وقررنا أن نقف على أحوال المسلمين في باريس فذهبنا إلى إحدى الجمعيات الإسلامية المنتشرة هناك وتعرفنا كثيرا على الإسلام وترددنا على الجمعية الإسلامية التي رحب العاملون فيها بالأسرة الفرنسية التي خرج عائلها ولم يعد.

وتدرجت- الحديث للدكتور جورج- في تعليمي حتى أصبحت في سنوات الجامعة النهائية، وكنا قد تشبعنا بالإسلام دينا، وقررت مع أمي أن أعلن إسلامي، وذهبت إلى الشيـخ مع أسرتي، وأعلنت الأسرة جميعا إسلامها وأصبح اسمي محمد عبد الله، وأمي أصبحت فاطمة، وأخي أصبح أحمد، وأختي أصبحت خديجة، وأصبحنا نؤدي شعائر ديننا الإسلامي الحنيف، علانية دون خوف من أحد.

ورحت أدعو إلى الإسلام وأنا مازلت طالبا بالجامعة والتف حولي كثيرون من زملائي،كنت أحدثهم عن الإسلام إلا أني كنت أسرح وأنا معهم في أبي الذي تركنا صغاراً نواجه الحياة.

ويقول دكتور جورج- أقصد دكتور عبد الله- وكذلك كان حال أمي وإخوتي إذا ما ران الصمت علينا في أي وقت.

وكانت أمي تقول لنا إنه سيعود، وسيكون مسلما إن شاء اللّه مهما مرت السنون، ومهما طال غيابه.

ويقول الفرنسي المسلم محمد عبد اللّه:

وكثيرا ما دعونا الله في صلاتنا أن يعيد إلينا والدنا الذي خرج غاضبا ثائرا، ليرى تلك الأسرة التي تركها، وقد أصبحت دكتورا وتخرج إخوتي من الجامعة ورحنا نمارس حياتنا مسلمين بلغة القرآن الكريم التي تعلمناها في مركز باريس الإسلامي أثناء دراستنا وكانت أمي هذه السيدة العظيمة هي صاحبة الفضل في كل ذلك.

ويقول: ومرت الأيام، ودخل علينا ذات يوم والدنا الذي انتظرناه طويلا، فاستقبلناه بحفاوة بالغة، وكان الشيب قد خط في شعره كثيرا ولحفاوتنا به ولقائه بنا، اغرورقت عيناه بالدموع، فأمسك بيدي أمي، وراح يعتذر لها، ويعتذر لنا..

وجلس والدنا بيننا نملأ عيوننا وقلوبنا به، فقد غاب عنا سنوات طوال.

وحدثتنا أمنا بالعربية أن نقوم إلى الصلاة لنشكر اللّه على عودة أبينا إلينا، ونظرنا إليه في حب عظيم، وراح أبي يبتسم في هدوء وفاجأنا بأنه يتحدث العربية إذ قال: سأصلي معكم صلاة الشكر على أنني رأيتكم جميعا مسلمين، فأنا الآن مسلم واسمي عبد اللّه، دعوني أصلي معكم.

(جـريدة المـدينة)


 العدد 52 - رسائل لم يحملها البريد

رسائل لم يحملها البريد
الشيخ عبد الرءوف اللبدي
المدرس بكلية الشريعة بالجامعة الإسلامية
صديقي مرض السكر،
ومن عجب أن أنادِيَك صديقا وأنت الداء الذي أعيا على الدواء، والمرض الذي عزّ فيه الشفاء، ففي كل يوم تقنص آلاف الفرائس من بني آدم، وفي كل عام تقتات مئات الآلاف من الناس.
لا أذكر ذلك اليوم الذي زرتني فيه على غير موعد، ولا أدري في أي يوم من أيام حياتي نزلت علّي ضيفا دائم الإقامة، ربما كان ذلك منذ ثلاثين عاما، غير أني لم أتبين صورتك واضحة إلا منذ عشرين.
لم أحفل بك بادئ الأمر وما كرثني قدومك، غير أنك استطعت فيما بعد أن تشد وثاقي وأن تسلك بي الطريق الذي تريد.
لم أوجه إليك أيّ دعوة، لم أدعك بلساني، وما دعوتك بقلمي، ولم تك لتخطر لي على بال، غير أن الأطباء يقولون إنك لا تزور الناس تطفلا، ولا تنزل بساحتهم دونما استئذان.
لقد عدت إلى ما غبر من حياتي أستعيده وأستذكره، وأحاول أن أرى- على بعد الشقة وطول الزمن- ما اصطبغت به تلك الحياة من ألوان العيش، وما أصابها في هذه الدنيا من مصائب، أحاول ذلك لعلي أبلغ الأسباب أسباب قدومك إليّ بلا رحيل وصحبتك إياي بلا فراق.
عشت أول حياتي التعليمية في منزل داخلي لإحدى المدارس الثانوية أقوم مع جماعة من زملائي المدرسين على تدبير شؤون الطلاب الداخلية بعد انتهاء في دوامهم المدرسي، وكان المنزل يقدم إلينا- معشر المدرسين الموكلين بالإشراف على أولئك الطلاب- طعاما فيه سخاء وفيه تنوع وفيه طيب مذاق، ولقد عشت من قبل سنينا تسعا عجافا في تقشف وكفاف أطلب العلم بعيدا عن أهلي والوطن، فكان أن أقبلت على هذا الطعام الجديد إقبالا لا يخلو من إسراف ونهم، ناسيا قوله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} ، وغافلا عن قول الرسول صلى الله عليه وسلم: "ما ملأ ابن آدم وعاء شرا من بطنه".
وفي خلال عامين دراسيين ارتفع وزن جسمي من اثنين وسبعين (كيلو)- وهو الوزن الصحّي لمن كان في مثل طولي- إلى خمسة وتسعين.
كان العقاب سريعا على ما فرطت في نهى اللّه وفي نصح رسول اللّه، فصرت بليد الذهن كثير النسيان، لا أستطيع القراءة الواعية أكثر من ساعة أو ساعتين في اليوم، وإذا ما ارتقيت درجا عاليا أو سرت على درب صاعد سقطت من الإعياء, صرت آكل ولا أشبع، وأشرب ولا أرتوي، وأنام ولا أجد الراحة.
مضى على ذلك حين من الدهر وأنا لا أدري أني مصاب بك يا مرض السكر، حتى إذا تمكنت من جسمي وأقمت فيه (القواعد) وأصبحت ذا أمر ونهي وسلطان وجهت إليّ إنذارا غليظ القول شديد النبر: إما الموت وإما الحمية والحرمان، في بضعة أشهر وعلى منهجْ "حسب ابن آدم لقيمات يُقِمن صلبه" استطعت أن أسقط عن جسمي ما اكتسبه من طعام ذلك المنزل، وعدت إنسانا آخر: نشاط جسم، ونشاط عقل، وقدرة على العيش طويلا بين الكتب.
لكنك لم ترحل يا مرض السكر!!
لِمَ تؤثرُ أن تبقى ضيفا،
ضيف ضِرارٍ وخصام لا ضيف وِداد ومحبة؟!
لِمَ تؤثر أن تبقى مستترا،
تنتظر الغفلة مني والعثرة،
لتكشّرَ عن نابٍ ولترميني بحرابٍ ولتسقيَني مرّ عذاب ؟!
من أجلك هجرت أطعمة شتى!
من أجلك هُجرتْ أطعمة حلوة!
من أجلك كان طعاميَ قُلاًّ كان شرابيَ ماء!
علامَ تقيمُ وفيمَ تقيمُ وأيان تكون الرحلة؟!
ما أكثر ما ثارت نفسي يا سكر!!
ثارت لتحطّم أغلالك ولتكسر قيدَك،
لكني عدت كسيرا وحسيرا،
أسمع نصحك لي ووعيدك:
أسمع نصحك لي يا مرض السكر:
إنك في أمن وسلام ما دمت قليل طعام،
إن عدتم عدنا والبادئ أظلم.
وصرتُ قليل طعام يا مرضي،
أحيا معك حياة وئام.
لكنك لم ترحل يا مرض السكر!
ما زلت تقيم خفيّا مستترا،
مستترا من خلف حجاب،
تنتظر الغفلة منا والعثرة،
لتكشر عن ناب ولترميني بحراب ولتسقيني مرّ عذاب!!
قال الطبّ المهزوم أمام حِرابك:
ما أكثر ما تعتاد الجسم لأسباب أخرى غير السمنة:
فهناك القلق الدائم والأزمات النفسية،
وهناك الإحساس المكبوت على أرض الحرية،
وهناك الخوف المجنون،
وهناك السجن الدائم في غير سجون.
وعدت أفتش أيامي،
أيام حياتي ومقامي في أرض اللّه المدحوّة،
وتذكرتُ ولا أنسى أني كنت أخاف (الحاكم)،
أخاف الحاكم أن يطردني من عملي فأعيش فقيرا.
ما كان الرؤساء ذوي دين،
ما كان الزملاء جميعا يَخشَوْنَ اللّه،
ما كان العدل له ظل يغشى الناس.
فأنا في قلق دائم.
كنت أرى المنكر مختالا يتحداني،
يتبختر يصرخ ملء العين وآذاني،
فأهِمّ بتغيير المنكر بيدي،
لكني لا أفعل فأنا خائف،
وأهم بتغيير المنكر بلساني،
لكني لا أقدر فأنا خائف،
لا أملك إلا الحسرة مكبوتة،
لا أملك إلا الغضبة مخنوقة،
لا أملك إلا قلبا يتميز من غيظ مسعور.
ما أكثر ما اشتاقت نفسي أن تبدي رأيا،
حين ترى الأصحاب تخلّوا عن واجب،
حادوا عن درب لاحب،
لكني لا أجرؤ أن أُبديَ شيئا،
فأنا أخشى غضبتهم،
آسى لضياع مودتهم،
قد يَزْوَرُّون وينتقمون،
فالعيش بدونهم غربة،
وأنا من بعدهمُ مسجون.
ألهذا القلق الدائم أنت تقيم ؟!
ألهذا الخوف الجاثم أنت جثوم؟!
أَلإِحساساتي المخنوقة لا ترحل؟!
ماذا تطلب مني يا سكر؟!
هل تطلب جسما خِفا؟!
ها هو ذا جسمي قد ذاب وأصبح مثل سراب !
هل تطلب من نفسيَ أَمناَ وطمأنينة؟
أن يحيا قلبي بسلام وأمان وسكينة؟!
أن يتبلّد إحساسي فأعيش دفينا؟!
في معظم بلدان الإسلام عذاب وحراب ودماء مطلولة !!
في معظم بلدان الإسلام يتامى عُدم وأرامل مهزولة!!
في معظم بلدان الإسلام عداوات تغلي وضغائن مغلولة!!
فكيف أعيش سلاما وأمانا وطمأنينة؟!!
ستظل رفيق حياة وهموم يا سكر!
لن ترحل عن داري في ذي الدنيا حتى أرحل!
لكني أشكر ربي أن كنت وما كان بلاءٌ أكبر!
الأمل الأخير
وليس إلا عندك الدواء | إليكَ يا مولاي أشكو علتي
منك وقد ضاق به الفضاء | فارحمْ عبَيداً يعصِف الخوف به
فيعتريه اليأس والحياء | يذكر ما أسلفَ مِن آثامهِ
في قلبه فيورقُ الرجاء | ويرسل الإيمانَ من إشعاعِه
لم يبق لفي في غيره شفاء | فلا تخيّب يا إلهي مأملا
(المجذوب)


 العدد 52 - حول الشعر التعليمي (1)

حول الشعر التعليمي (1)

للدكتور صالح آدم بيلو

الأستاذ المساعد بكلية اللغة العربية بالجامعة

تعريفه:

هو هذا اللون من الشعر الذي يهدف به الشعراء إلى تعليم الناس شئون دنياهم وأخراهم، وتزويدهم بالحقائق والمعلومات المتعلقة بحياة الفرد والجماعة، وأسرار الطبيعة وما وراء الطبيعة..

1- فهو يعالج الأخلاق والعقيدة والعبادة، ويتناول الخير والشر، والفضيلة والرذيلة ، وما ينبغي الإنسان أن يكون عليه، وما يجب أن يتحاشاه ويتباعد عنه … يسلك الشاعر في ذلك أساليب الترهيب والترغيب والنصح والعظة..

2- ويتناول التاريخ والسير: فيقرر ويبين الأنساب والأصول والفروع، وتسلسل الحوادث وترتيبها، ويبحث العلل والأسباب، ويربط النتائج بمقدماتها …

3- ويعرض للعلوم والفنون والصناعات، فيقرر الحقائق المتعلقة بشأنها، ويضع لها القواعد ويستنبط لها القوانين.

يقوم الشاعر بكل أولئك ليقدمها لقمة سائغة لمن يريد تعليمه، فتعيها ذاكرته، وتسجلها حافظته، فيسهل عليه استدعاؤها واستحضارها في الوقت المناسب.

وبهذا ترى أن الميادين التي يعمل فيها هذا اللون من الأدب، أو الشعر الذي نسميه (تعليميا) ثلاثة ميادين:

(1) أصول الأخلاق والعقائد.

(2) السير والتاريخ.

(3) الحقائق والمعارف المتعلقة بالعلوم والفنون والصناعات.

عند اليونان:

عرفت اليونان هذا اللون من الأدب عند جماعة من شعرائها القدامى، ومن أشهرهم (هزيود ) في القرن الثامن قبل الميلاد، وكان من أهم الأعمال المنسوبة إليه قصيدتان: أولاهما التي تتناول موضوعي الأخلاق والعقائد، والمعارف والحقائق المتعلقة بالفنون والصناعات. فهي تتحدث عن الجانب الخلقي وتوجه مجموعة نصائح وعظات بصدد العدالة، والظلم والقناعة والجشع، وعناصر كلٍّ منها، وأصوله ونتائجه بضرب الأمثال والحقائق التاريخية والسماوية والأرضية … كما تعرض أعمال الحقل وما يتصل بها، فيبين فصول السنة وما يلائمها من ضروب الزراعة، وما تحتاج إليه من أداة وفن...

والقصيدة الثانية هي: (التيوجونيا).. أو أنساب الآلهة، وتعرض للآلهة، فتبين نشأتهم وأنسابهم وأصولهم وشعبهم، وتترجم لكل منهم، فتفصل وظائفه وأعماله وتاريخ حياته [1] .

وعند الهنود:

وعرف الهنود أيضا هذا الضرب من الشعر، فراحوا ينظمون به جملة من المعارف والعلوم التطبيقية ، مما دفع (البيروني ) إلى الشكوى من أنهم كانوا يعمدون إلى نظم قواعد الرياضيات والفلك، لأن ذلك يخرجهم أحياناً عن ضبط القواعد وما يستلزمه من دقة في التعبير لا تتسنى في النظم [2] .

لدى العرب:

أما بالنسبة للأدب العربي؛ فيذهب الذاهبون إلى أن العرب لم يعرفوا هذا اللوّن من الأدب إلاّ في وقت متأخر نتيجة اتصالهم بالفكر الوافدِ فهناك من يرى أن هذا التأثير ناشئ عن الثقافة الهندية التي اتصل بها العرب في العصر العباسي، ومن هؤلاء الأستاذ أحمد أمين [3] وشكري فيصل [4] ، ويرى آخرون أن ذلك من مكتسبات الثقافة اليونانية [5] .

على أن الدكتور طه حسين يرى أن أبان بن عبد الحميد اللاحقي هو مبتكر هذا الفن في الأدب العربي، إذ يقول: "... يظهر أن أبان هو أول من عني بهذا الفن [6] ...". ويقول عنه في موضع آخر"... فهو إمام طائفة عظيمة من الناظمين، نعني أنه ابتكر في الأدب العربي فنّاً لم يتعاطه أحد من قبله، وهو فن الشعر التعليمي" [7] .

ويذهب شوقي ضيف إلى رأيين متناقضين كلّ التناقض، متعارضين التعارض كلّه، ولا ندري على أيهما استقر رأيه النهائي بإزاء المسألة !.. ففي كتابه: العصر العباسي الأول، يرى أنه "فن استحدثه الشعراء العباسيون، ولم تكن له أصول قديمة، ونقصد فن الشعر التعليمي الذي دفع إليه رقى الحياة العقلية في العصر، فإذا نفر من الشعراء ينظمون بعض المعارف أو بعض السير والأخبار" [8] … بينما يذهب الدكتور شوقي ضيف في كتابه الآخر (التطور والتجديد في الشعر الأموي) مذهباً آخر يوشك- في رأينا- أن يكون صائباً، ولكنه لم يسر فيه إلى آخر الشوط، كما سنرى بعد …

فهو يذهب ههنا إلى أن الشعر التعليمي ذو نشأة عربية خالصة في آخر القرن الأول الهجري وأول الثاني، أو قل في أواخر دولة الأمويين.. إذ أن أراجيز الرُّجاز و بخاصة رؤبة والعجاج قد كانت متوناً لغوية، وبالتالي فهو النواة والبذرة التي انبنى عليها الشعر التعليمي في جانب الكلام المنظوم، وتطور في جانب النثر فكانت المقامات... ويقول الكاتب : "ونحن نؤمن بأن هؤلاء الرّجاز-وفي مقدمتهم رؤبة- هم الذين أعدوا شعراء العصر العباسي لا للشعر التعليمي فحسب، بل لاقتباسهم للغريب في أشعارهم، فالغريب أصبح جزءا هاما في مادة الشعر عند الشعراء الممتازين من أمثال بشار وأبي نواس وأبي تمام..." [9]

ويقول عن رؤبة وعن أبيه العجاج: "والإنسان لا يلم بديوانيهما حتى يقطع بأنهما كانا يؤلفان أراجيزهما قبل كل شيء من أجل الرواة، ومن اجل أن يمداهم بكل غريب، وكل أسلوب شاذ، ومن هنا كنا نسمي هذه الأراجيز متونا لغوية، وقد بلغت هذه المتون صورها المثالية عند رؤبة، فهو النمو الأخير لهذا العمل التعليمي الذي أرادته المدرسة اللغوية من جهة، والذي استجاب له الرجّاز من جهة أخرى. ولعل هذا ما جعل اللغويين يوقرونه أعظم التوقير، فأبو الفرج يقدمه في ترجمته بقوله: "أخذ عنه وجوه أهل اللغة: وكانوا يقتدون به ويحتجون بشعره ويجعلونه إماماً.." [10] ويقول الدكتور ضيف: "والأرجوزة الأموية من هذه الناحية تعد أول شعر تعليمي ظهر في اللغة العربية .. [11] " ويقول: "... ومهما يكن فقد ألهمت الأرجوزة الأموية الشعراء في العصر العباسي أن يقوموا بنظم شعرهم التعليمي، كما ألهمت أصحاب النثر وضع المقامة" [12] .

وهذا الذي ذهب إليه الكاتب يوشك أن يكون صواباً لولا أنه قصر به قليلا... ذلك أننا نرى أن هذا اللون من الأدب لم تكن بذرته قد بذرت في هذه المرحلة من العصر الأموي، ولكن البذرة قد نبتت واستوت على سوقها منذ زمن بعيد بعيد !!.

من أين أتت الخدعة ؟

ونحن نرجح تخطئة الذين ذهبوا إلى أن الشعر التعليمي إنما عرفه الأدب العربي مع ما عرفه من الثقافة الدخيلة، والفكر الوافد- شرقيّة وغربيّة، هنديّة ويونانيّة- أو ابتكر في هذا العصر العباسي ابتكاراً بسبب امتزاج الأفكار والثقافات وتوالدها، أو أن الأرجوزة الأموية هي التي وجهت إليه الشعراء العباسيين!..ِ

إن الخطأ قد أتى هؤلاء الكاتبين من جهة (التطبيق).. فهم يُعَرِّفون الشعر التعليمي تعريفاً نظرياً جيداً، واضح الحدود والمعالم، بيّن القسمات والسمات، وحين تأتي مرحلة التطبيق العملي يجانبهم التوفيق، ولا يجدون إلا بعض الجزئيات أو الأقسام في فترة معينة من الزمان تنطبق عليها هذه النظريات، ومن هنا ينطلقون إلى القول بأن هذا الفن كان عدما فيما مضى ثم أصبح له وجود منذ هذه الفترة التي اسُموها بالعصر العباسي، أو على أحسن الفروض العصر الأموي !..

إن هؤلاء الكتّاب يعرفون الشعر التعليمي بمثل ذلك التعريف الذي صدّرنا به هذا الحديث، ثم يقسمونه ثلاثة أقسام كما رأينا.

كل ذلك في أسلوب يخلو في الغالب من المقومات الفنية كالخيال والأسلوب الطلي الجميل بقصد تسهيل الحفظ والتذكر [13] .

ثم هم حين يأتون إلى مرحلة النظر في الأدب العربي منذ جاهليته، وهل حوى نماذج من الشعر التعليمي، يذهبون تلك المذاهب التي أشرنا إليها فيما تقدم !.

رأينا:

ومع أن ما في الشعر التعليمي- في عمومه- من مآخذ وعيوب أكثر مما فيه من حسنات وفضائل (وأن ما فيه من مثالب ونقائص لا يدعو إلى الدفاع عنه، والتحمس للقول بأن العرب قد عرفوه في أدبهم، نقرر أن الأدب العربي منذ جاهليته قد شارك في هذا اللون من الفن بكل أقسامه التي قدمناها:

(1) فبالنسبة للتاريخ وذكر القرون الخالية والأمم البائدة، قد امتلأ الأدب العربي بشعر الشعراء في ذلك، وقد كان ذلك أحد المنطلقات التي انطلق منها جماعة من الشعراء خصوصاً أولئك الذين كانوا على شيء من الثقافة الدينية والعلمية كأمية بن أبي الصلت، وعدي بن زيد... [14] الخ من ذلك قصيدة عدي في منشأ الخلق وقصته خلق آدم وحواء وهبوطهما من الجنة التي يقول فيها:

عن ظهر غيب إذا ما سائل سألا

اسمع حديثاً كما يوماً تُّحدثه

فينا، وعرّفنا آياته الأُولا

أن كيف أبدى إله الخلق نعمته

وظلمة لم تدع فتقاً ولا خللا

كانت رياح وماءٌ ذو عرانية

وعزل الماء عما كان قد سفلا

فأمر الظلمة السوداء فانكشفت

تحت السماء سواء مثل ما فعلا

وبسط الأرض بسطاً ثمّ قدّرها

بين النهار وبين الليل قد فصلا

وجعل الشمس مصراً لا خفاء به

وكان أخرها أن صوّر الرجلا

قضى لستة أيام خليقته

بنفحة الروح في الجسم الذي جبلا

وعاه آدم صوتاً فاستجاب له

ثم استمر الشاعر يتحدث عن خلق حواء وإسكانها مع زوجها الجنة، ونهيهما عن أكل الشجرة، إلى أن أخذ يتحدث عن العقاب الذي أنزل بالحية جزاء ما أغوت آدم وزوجه، فيقولن:

طول الليالي ولم يجعل لها أجلا

فلاطها اللّه إذ أغوت خليفته .

والترب تأكله حزناً وأن سهلا [15]

تمشي على بطنها في الدهر ما عمرت

وينظم عدي قصة الزّباء وجذيمة وقصير، تلك القصة التاريخية المشهورة: [16]

ألم تسمع بخطب الأولينا

ألا يا أيها المثرى المرجّى

جذيمةُ حين ينجوهم ثبينا

دعا بالبقة الأمراء يوماً .

وكان يقول- لو تبع- اليقينا

فطاوع أمرهم وعصى قصيراً

ليملك بضعها ولأن تدينا

ودست في صحيفته إليه

ويبدي للفتى الحَين المبينا

فأردته ورغب النفس يرد

ولم أرمثل فارسها هجينا

وخبّرت العصا الأنباء عنه

وألفى قولها كذباً ومنينا

وقدمت الأديم لراهشيه .

وهن المنديات لمن منينا

ومن خدر الملاوم والمخازي

ليجدعه، وكان به ضنينا

أَطفّ لأنفه الموسي قصير

طلاب الوتر مجدوعاً مشينا

فأهواه لمارنه فأضحى

غوائله وما أمنت أمينا [17]

وصادفت امرءاً لم تخش منه

وهكذا تسير القصيدة في تصوير الحادثة وقصها... الخ.

(2) فإذا انتقلنا إلى لون آخر من الشعر التعليمي في الجاهلية، وهو ذلك الذي أسموه ( حقائق الفنون والعلوم والصناعات) وجدنا له مثالاً صارخاً للشاعر الجاهلي ( الأخنس بن شهاب) … وهذه القصيدة يذكر فيها سكنى قبائل نجد قبيلة قبيلة، فهي من هذه الناحية تدخل في علم تقويم البلدان- أو ما يسمى بالجغرافية- فمما جاء في هذه القصيدة:-

يسائل أطلالا بها لا تجاوب

فمن يكُ أمسى في بلاد مقامه

كما نمّق العنوان في الرّق كاتب

فلا بنة حطّان بن قيس منازل

عروض إليها يلجؤون وجانب

لكل أناس من معدِ عمارة

وإن يأتهم ناس من الهند هارب

لكيز لها البحران والسِّيف دونه .

جهام أراق ماءه فهو آيب

تطاير من أعجاز حوش كأنها

يحل دونها من اليمامة حاجب

وبكر لها برُّ العراق وإن تخف

لها من جبال منتأى ومذاهب

وصارت تميم بين قفٍ ورملة

إلى الحرة الرجلاء حيث تحارب

وكلب لها خبّ، فرملة عالج

يجالد عنهم خسّر وكتائب

وغسّان حيّ عزّهم في سواهم

لهم شرك حول الرصافة لاحب

وبهراء حيّ قد علمنا مكانهم

برازيق عجم تبتغي من تحارب

وغارت إياد في السّواد ودونها

مع الغيث ما نلقى ومن هو غالب

ونحن أناس لا حجاز بأرضنا

كمعزى الحجاز أعوزتها الزّرائب [18]

ترى رائدات الخيل حول بيوتنا

فالقصيدة- كما ترى- من الشعر التعليمي دون ريب؛ ذلك لأن المقصود منها هو بيان مساكن هذه القبائل في جزيرة العرب والعراق وما إليهما.

(3) أما القسم الثالث من الشعر التعليمي، وهو الذي يتناول العقائد والأخلاق, فهو في الشعر الجاهلي أكثر من أن يحصى عدداً، خصوصاً عند هؤلاء الشعراء من أمثال أمية بن أبي الصلت وعدي، وزهير... فإذا جئنا إلى العصر الأموي، وجدنا هذا الضرب من الشعر قد تمثل بوضوح في عدة موضوعات، أولها: أنه نظمت به الكيمياء- أو الصنعة كما كانوا يسمونها..-ِ فلقد روى المسعودي أن حكيم آل مروان- خالد بن يزيد بن معاوية الذي اشتهر باهتمامه بالكيمياء قد وضع منظومة في هذه الصناعة، ذكر فيها طريقة تحويل المعدن الخسيس إلى جوهر نفيس، يقول فيها:

وما يوجد في الطرق

خذ الطّلْق مع الأشْقِ

فدبِّره بلا حرق

وشيئاً يشبه البرقا

فقد سوِّدت في الخلق [19]

فإن أحببت مولاكا

كما استخدم هذا الشعر في تعليم غريب اللغة كما قدمنا في صدر هذا الحديث عند الكلام عن الأرجوزة الأموية، التي أسهمت في إبراز صورة الشعر التعليمي العباسي، وفي المقامة في جانب النثر فيما بعد.. ولقد وقعت محاولة لاستخدام هذا اللون في شرح فروع الدين - في رأي عبد الملك بن مروان - من أحد شعراء العصر، فوقف عبد الملك في سبيلهِ ..وذلك فيما يروى من أن الشاعر الأموي ( الراعي النميري) قد أنشد عبد الملك بن مروان قصيدته التي يشكو فيها السعادة وهم يأخذون الزكاة، حتى إذا بلغ قوله:

حنفاء نسجد بكرة وأصيلا

أخليفة الرحمن إنّا معشر

حق الزكاة منزلا تنزيلا

عرب نرى للّه في أموالنا

قال عبد الملك: ليس هذا شعراً، هذا شرح إسلام وقراءة آية [20] !...

وهكذا استمر الأمر، نرى شيئا من الشعر التعليمي في هذا الموضع أو ذاك، حتى إذا جاء العصر العباسي، رأينا الشعراء ينظمون به في جملة موضوعات ومسائل علمية وتاريخية وقصصية إظهاراً للبراعة، ودلالة على قدرتهم على التجديد والابتكار، وتدليلاً على أنهم قد ألموا بمعارف العصر، وثقافات الأمم الأخرى التي نقلت إلى العربية.. وأنهم قد صاروا على شيء من هضم هذا الذي ترجم، فهم يسهمون بدورهم في نقله وإيصاله إلى الآخرين عن طريق هذا اللون من الشعر !.. ومن أوائل هؤلاء الشعراء الذين أخذوا من هذا الفن بطرف السيد الحميري (105- 173 ه) الذي كان مفتوناً مغرماً بنظم القصص والمناقب والأخبار التي تروي عن علي وأبنائه. من ذلك ما يروى من أنه سمع محدثاً يذكر أن النبي صلى اللّه عليه وسلم كان ساجداً، فركب الحسن والحسين على ظهره، فقال عمر بن الخطاب رضي اللّه عنه: "نعم المطيّ مطيكما!.."فقال النبي صلى الله عليه وسلم: "ولنعم الراكبان هما" !.. فانصرف السيد الحميري من فوره، فقال في ذلك:

وقد جلسا حجره يلعبان

أتى حسن والحسين النبي

وكانا لديه بذاك المكان

فغدّاهما، ثم حيّاهما

فنعم المطية والراكبان

فراحا وتحتهما عاتقاه

حَصان مطهّرة للحصان

وليدان أمّهما بَرَّة

فنعم الوليدان والوالدان [21]

وشيخهما ابن أبى طالب

ومن ذلك ما يروى من أن علياً كرم الله وجهه. عزم على الركوب، فلبس ثيابه وأراد لبس خفيه فلبس أحدهما، ثم أهوى إلى الآخر ليأخذه، فانقض عقاب من السماء فأخذ الخف وحلّق به ثم ألقاه، فسقط منه أسود- ثعبان- وانساب فدخل جحراً، فلبس الخف، وحين سمع السيد ذلك قال في سرعة:

لخف أبي الحسين وللحباب

ألا يا قوم للعجب العجاب

لينهش رجله منه بناب

أتى خفاً له وانساب فيه

من العقبان أو شبه العقاب

فخرّ من السماء له عقاب

به للأرض من دون السحاب

فطار به، فحلق ثم أهوى

بعيد القعر لم يرتج بباب

إلى جحر له فانساب فيه

حديد النّاب أزرق ذو لعاب

كريه الوجه أسود ذو بصيص

نقيع سمامه بعد السياب [22] .

ودفع عن أبي حسن على

وسيد هذا الميدان غير مدافع هو أبان بن الحميد اللاحقي المتوفى سنة 200 ه الذي برع فيه حتى ذهب كثير من الكاتبين إلى أنه مبتدع هذا الفن ومبتكره في الأدب العربي على غير مثال سابق، فنظم في السير والتاريخ الفارسي، إذ نظم سيرة أردشير وسيرة أنو شروان [23] وكتاب بلوهر, وكتاب حكم الهند [24] ، كما نظم القصيدة المسماة ( ذات الحلل) في نشأة الخلق وأمر الدنيا وضمنها شيئاً من المنطق. ومن الناس من ينسبها إلى أبي العتاهية، والصحيح أنها لأبان [25] . وليس بين أيدي الناس من كلّ أولئك الآن شيء- ونظم كذلك في فرائض الصوم والزكاة أرجوزة مزدوجة، ونظم كليلة ودمنة في خمسة آلاف بيت [26] ، أو في أربعة عشر ألف بيت [27] ... لم يبق منها إلاّ جزء يسير أورده الصولي في الأوراق, كما أثبت شيئاً من مزدوجة الفرائض.

يقول أبان في مزدوجة الفرائض شارحاً أحكام الصوم والزكاة:

لكل ما قامت به الشرائع

هذا كتاب الصوم وهو جامع

فضلاً على من كان ذا بيان

من ذلك المنزل في القرآن

من عهده المتبع المرضيِّ

ومنه ما جاء عن النيِّ

كما هدى الله به وعلّما

صلى الإله وعليه سلّما

من أثر ماضٍ ومن قياس

وبعضه على اختلاف الناس

رأي أبي يوسف مما اختاروا

والجامع الذي إليه صاروا

فرمضان صومه إذا عرض

قال أبو يوسف: أمّا المفترض

من حنث ما يجري على اللسان .

والصوم في كفارة الأيمان

الصوم لا يدفع بالإنكار

ومعه الحج وفي الظهار

لرأسه فيه الصيام فافهم

وخطأ القتل وحلق المحرم

وصومه مفترض موصوف

فرمضان شهره معروف

مظاهر يوماً على محرر

والصوم في الظهار إن لم يقدر

فإن ذاك في الصيام مثله

والقتل إن لم يك عمداً قتله

متصلان لا مفرّقان

شهران في العدة كاملانِ

ثلاثه أيامها موصوله

والحنث في رواية مقبولهْ

للمحرم الحالق في الإحرام

ومثلها في عدة الأيام

لا بأس إن تابعها أو فرّقا [28]

ثلاثة يصومها إن طلقا

وهذا أنموذج من نظمه لكليلة ودمنة، يقول في المقدمة:

وهو الذي يدعى كليل دمنه

هذا كتاب أدب ومحنه

وهو كتاب وضعته الهند

فيه دلالات وفيه رشد

حكاية عن ألسَن البهائم

فوصفوا آداب كل عالم

والسخفاء يشتهون هزله

فالحكماء يعرفون فضله

لذّ على اللسان عند اللفظ

وهو على ذاك يسير الحففا

في حب مذموم كّان قد زالا

يا نفس لا تشاركي الجهّالا

في طلب الدنيا ولا تمنيِّ

يا نفس لا تشقي ولا تُعَنيّ

إذا تولىّ ذاك عنه وسدم

ما لم ينله أحد إلا ندِمْ

كثيرة الآلام والأحزان

دنياك بالأحباب والإخوان

آفاتها وغمها كثير

وهي وإن نيل بها السرور

ويقول في باب الأسد والثور:

يرضى من الأرفع بالأخس

وإنّ من كان دنيءَ النّفس

يفرح بالعظم العتيق اليابس

كمثل الكلب الشقي البائس

شيء إذا ما كان لا يغنيهم

وإن أهل الفضل لا يرضيهم

ثم يرى العير المجد هربا

كالأسد الذي يصيد الأرنبا

ويتبع العير على أدباره

فيرسل الأرنب من أظفاره

بلقمةٍ تقذفها في فيه .

والكلب من رقته ترضيه

ويقول في الباب ذاته:

كطارح في سبغ ما يبذره .

وباذل النّصح لمن لا يشكره

إن هو لم يحمده عند المخبر

لا خير للعاقل في ذي المنظر

خير إذا لم يك ذا وفاء

وليس في الصديق ذكر الصفاء

كأس سمو واقتدار يبطره

الرجل العاقل من لا يسكره

لا تقدر الريح على تحويله

فالجبل الثابت في أصوله

يطغى إذا ما نال أدنى منزله

والناقص العقل الذي لا رأي له

مالت به فأقبلت وأدبرت [29]

مثل الحشيش أيّما ريح جرت

وبنظم أبان لهذا الكتاب، ولقيانه المكافأة الجزيلة من البرامكة، وبإقبال الناس عليه، أقبل غيره من الشعراء على نظم هذا الكتاب كذلك، والنّسج على منواله.

ومن هنا تدافع الشعراء ينظمون الشعر التعليمي في عدة أبواب من المعارف والعلوم والفنون، فاستخدموه في الصراع العقدي والمذهبي، وفي الحكمة والموعظة، وفي الفلك والنجوم، والسيرة والتاريخ، وفي اللهو والمجون والحب وأصوله وقوانينه !...

ففي ميدان الصراع العقدي والمذهبي:

كان بشر بن المعتمر يفيد من هذا اللون الشعري في الصراع المذهبي، وتأييد وجهة نظر الاعتزال، وتابعه جماعة من الشعراء الذين أثارهم بشار بن برد بما ذهب إليه من تفضيل النار على الأرض، وإبليس على آدم في أبياته التي يقول فيها:

فتبينوا يا معشر الأشرار [30]

إبليس أفضل من أبيكم آدم

فتصدوا له يردون عليه مبينين أن للأرض الفضل على النار، ذلك لأنها أصل النار، وأنّ النار موجودة فيها (بالقوة)، وأنّ في الأرض أعاجيب لا تحصى ولا تعد من المعادن والنبات والعناصر الأخرى...

فلبشر قصيدتان طويلتان رواهما الجاحظ في الحيوان، أولاهما في ذمّ فرق الإباضية والرافضة والحشوية، وذكر فيها أصنافاً من الحيوان، وتحدث عن أعاجيبها وطبائعها، وما تقتات به، مستدلاً بذلك على قدرة الخالق، وقد بدأها بالحكمة، فقال:

وكلهم من شأنه الختر

الناس دأباً في طلاب الغنى

لها عواء ولها زفر

كأذؤب تنهشها أذؤب

كل له في نفسه سحر

تراهم فوضى وأيدي سبا .

بين يديه النفع والضر

تبارك الله وسبحانه

الذيخ والتيتل والعفر

من خلقه في رزقه كلهم

ويعدد أصناف الحيوان، وكيف تعيش وتقتات، حتى ينتهي من ذلك إلى قوله:

فالله يقضي وله الأجر

إني وإن كنت ضعيف القوى

كرافضي غرّه الجفر

لست إباضياً غبيّاًولا

سَفْراً، فأودى عنده السفْر

كما يغرّ الآل في سبب

فعاله عندهما كفر

كلاهما وسّع في جهل ما

عابوا الذي عابوا ولم يدروا [31]

لسًنا من الحشو الجفاة الألى

والقصيدة الثانية تتحدث عن العالم وما فيه من المخلوقات المختلفة الأجناس، ويعدد الشاعر الحيوان وأوضاعه مستدلاً بذلك على حكمة الله، مستخلصاً من ذلك أن العقل وحده هو الذي ينبغي أن يهتدي به الناس، وألاّ يتخذوا غيره رائداً مرشداً كما يفعل من ضلوا واحتكموا إلى التقليد:

يقصر عنها عدد القطر

أما ترى العالم ذا حشوة

وكل سبع وافر الظفر

أوابد الوحش وأجناسها

وبعد أن يعدد أجناساً من الحيوان، يقول:

خفية الحسبان في قعر

فكم ترى في الخلق من آية

يحار فيها واضح الفجر

أبرزها الفكر على فكرة

وصاحب في العسر واليسر

لله در العقل من رائد

قضية الشاهد للأمر

وحاكم يقضي على غائب

ثم يعود الشاعر فيعدد الحيوان ويذكر طبائعه، وأنه في طلب رزقه يقلد بعضه بعضا، وعلى مثالهم في هذا أبناء آدم، إلاّ أنهم مختلفون في الدين، ومتفاوتون في الرأي والقدر، وقد تحكمت فيه واستولت عادة الاتباع والتقليد:

وعنصر أعراقه تسري

وكل جنس فله قالب

مثل صنيع الأرض والبذر

وتصنع السرفة فيهم على

يحتال الأكبر بالفكر

والأضعف الأصغر أحرى بأن

أحوجه ذاك إلى المكر .

متى يرى عدوه قاهرا

صاح فجاءت رسلاً تجري .

كما ترى الذئب إذا لم يطق

يحجم أو يقدم أو يجري

وكل شيء فعلى قدره

والفيل كالأعلم كالوبر

والخلد كالذئب على خبثه

و الأبغث الأعثر كالوبر

والعبد كالحرّ وإن ساءه

تفاوتوا في الرأي والقدر

لكنهم في الدّين أيدي سبا

فناصبوا القياس ذا السَّبر

قد غمر التقليد أحلامهم

فإنما النجح مع الصبر

فافهم كلامي واصطبر ساعة

يكره أن يجري ولا يدري [32]

وانظر إلى الدنيا بعين امرئ

وحين أنشأ بشار قصيدته المتقدم ذكرها في تفضيل النار وإبليس على الأرض وآدم أنشأ صفوان الأنصاري قصيدته المضادة في تفضيل الأرض وآدم، فقال :

وفي الأرض تحيا بالحجارة الزند

زعمت بانّ النار أكرم عنصراً

أعاجيب لا تحصى بخط ولا عقد

وتخلق في أرحامها وأرومها

من اللؤلؤ المكنون والعنبر الورد

وفي القعر من لج البحار منافع

زبرجد أملاك الورى ساعة الحشد

وفي قلل الأجبال خلف مقطم

لهن مغارات تبجس بالنقد

وفي الحرّة الرجلاء تلقي معادن

تروق وتصبي ذا القناعة والزهد

من الذهب الإبريز والفضة التي

ومن زئبق حي ونوشادر يسدي

وكلّ فلزّ من نحاس وآنك

من الأرض والأحجار فاخرة المجد

وكلّ يواقيت الأنام وحليها

ومستلم الحجاج من جنة الخلد [33]

. وفيها مقام الحل والركن والصفا

كما شارك في الرد على بشار أيضاً سليمان الأعمى_ أخو مسلم بن الوليد قائلاً:

من أن تحيل إليها كلّ مغروس

لابدّ للأرض إن طابت وان خبثت

فحملها أبداً في إثر منغوس

وتربة الأرض إن جيدت وإن قحطت

لكل جوهرة في الأرض مرموس

وبطنها بفلزّ الأرض ذو خبر

وكل منتقد فيها وملبوس

وكلّ آنية عمت مرافقها

وكلها مضحك من قول إبليس [34]

وكل ما عونها كالملح مرفقة

في ميدان الموعظة والحكمة:

ومن أبرز الشعراء الذين استخدموا الشعر التعليمي في الموعظة والحكمة أبو العتاهية الذي كانت له عدة قصائد تعليمية أسهم بها في ميدان نقل العلم والمعرفة للآخرين، و "... أخذت مكانها في تربية الذوق الإسلامي وتهذيب الناشئين 000" [35] ... ومن أبرز قصائده هذه أرجوزته المعروفة بذات الأمثال التي يقف فيها موقف المعلم من تلاميذه، أو الحكيم الواعظ الذي يوجه الناس ويريهم سبيل الرشاد من منبره... وهي أرجوزة مزدوجة ينفرد كل بيت فيها بقافية يشترك فيها شطران، ويذكر أبو الفرج أنها طويلة جداً [36] . وفيها أربعة آلاف مثل [37] ولكنه لم يثبت منها في أغانيه إلاّ ثلاثة وعشرين بيتاً [38] إلاّ أن جمع ديوانه قد أورد منها ما يقرب من الخمسين بيتاً [39] .

وأبو العتاهية في ذات الأمثال هذه يأتينا بحكم أخلاقية وأمثال سائرة سجّل فيها خلاصة تجاربه وآرائه في الحياة مصوغة صياغة مضغوطة مركزة في أخصر عبارة بحيث تبدو في صورة الأمثال السائرة- كما هو واضح من اسمها- فتخف على الألسنة، وتعلق بالذاكرة، فيسهل تداولها، ويسرع في الذهن استدعاؤها واستحضارها، ومن هنا يحتسبها من يحتسبها في الشعر التعليمي [40] ، ويضعها من يضعها في أدب الحكمة !..

والقصيدة لا تعرض لموضوع واحد، أو لفكرة واحدة، ولكنها تعرض لعدة موضوعات، ولأفكار شتى، فكلّ بيت يعرض فكرة مستقلة، وقد تشترك عدة أبيات في عرض فكرة، ولكن يظل كل بيت وحدة قائمة بذاتها، ترض جانبا مستقلا من جوانب الفكرة العامة [41] . يقول أبو العتاهية:

ما أكثر القوت لمن يموت

... حسبك ما تبتغيه القوت

من اتّقى الله رجا وخافا

الفقر فيما جاوز الكفافا

فكل ما في الأرض لا يغنيكا

إن كان لا يغنيك ما يكفيكا

إن الصفاء بالقذى يكدّر

إن القليل بالقليل يكثر

ومنها:

وأوسط وأصغر وأكبر

لكل شيء معدن وجوهر

أصغره متصل بأكبره

وكل شيء لاحق بجوهره

ممزوجة الصفو بألوان القذى

مازالت الدنيا لنا دار أذى

لذا نتاج، ولذا نتاج

الخير والشر بها أزواج

يخبث بعض ويطيب بعض

من لك بالمحصن وليس محصن

خير وشر وهما ضدان

لكل إنسان طبيعتان

بينهما بؤن بعيد جدا

والخير والشر إذا ماعدّا

وهكذا تمضي الأرجوزة التي يتضح فيها تعدد الموضوعات وتشتت الأفكار الذي رّبما كان السبب فيه أنها لم تنظم في وقت واحد، وإنما نظمت في أوقات متباينة متباعدة، كلما خطر للشاعر خاطر، وعنت له فكرة جديرة بالتسجيل أسرع إلى تسجيلها رجزاً وألحقها بدفتره [42] .

ومن شعره هذا مذكراً بالموت وسكراته، لائماً على نسيانه والسهو عنه:

أحسبت أن الموت في اسمك يغلط

حتى متى تصبو ورأسك أشمط

ويلي، وربك إنه لمسّلط

أو لست تحسبه عليك مسلّطا

جثث الملوك وتارة يتخبط

ولقد رأيت الموت يفرس تارة

ستشط عمن تألفن وتشمط

فتألف الخلان مفتقداً لهم

نضواً تقلص بينهم وتبسط

وكأنني بك بينهم واهي القوى

بالموت في غمراته يتشحظ

وكأنني بك بينهم خفق الحشا

في ريطتين ملفف ومخيط

وكأنني بك في قميص مدرجاً

روح الحياء ولا القميص مخيط [43]

لا ريطتين كريطتي متنسم .

ويمكن النظر في هذه النصوص التي أوردناها من قبل لبشر بن المعتمر، وصفوان الأنصاري، وسليمان الأعمى- باعتبارها نماذج للحكمة والموعظة، بل هي من صميم ذلك دون ريب، كما يمكن اعتبار آداب وأشعار الوعاظ والزهاد من الأدب التعليمي في الصميم!..

الاستعمار.. ودوره في تخريب التعليم في البلاد الإسلامية

يقول المستشرق الإنكليزي (هاملتون جب):

"لقد استطاع نشاطنا التعليمي والثقافي عن طريق المدرسة العصرية والصحافة أن يترك في المسلمين- ولو من غير وعي منهم- أثرا يجعلهم في مظهرهم العام ( لا دينيين) إلى حد بعيد، ولا ريب أن ذلك هو اللب المثمر في كل ما تركت محاولات الغرب لحمل العالم الإسلامي على حضارته من آثار).

ويقول الدكتور عبد الحليم محمود- شيخ الجامع الأزهر السابق رحمه الله:

(إن الأمر قد وصل بالاستعمار أن صاغ خريجي كليات الحقوق، بحيث لا يفهمون بعد (الليسانس) كتابا عربيا في المواد التشريعية، وليس الأمر بغريب، إن جدول التدريس في كليات الحقوق يخصص عشرين محاضرة في الأسبوع للقوانين الأوروبية، ومحاضرتين فقط للشريعة الإسلامية).

[1] الأدب اليوناني القديم للدكتور علي عبد الواحد وافي-دار المعارف ص99.

[2] تحقيق ما للهند من مقولة ص71 وضحى الإسلام ج1/246 .

[3] ضحى الإسلام ج1/ 246.

[4] ناهج الدراسة الأدبية ط دار العلم للملايين ص 108 وانظر اتجاهات الشعر في القرن الثاني للدكتور هدارة ص355.

[5] الشعر في بغداد في القرن الثالث الهجري للدكتور أحمد عبد الستار الجواري –دار الكشاف بيروت ص250.

[6] من حديث الشعر والنثر ص286.

[7] حديث الأربعاء ج2/220.

[8] العصر العباسي الأول ص190.

[9] التطور والتجديد في الشعر الأموي ص352.

[10] المرجع نفسه ص345.

[11] المرجع نفسه ص348.

[12] المرجع نفسه ص353.

[13] انظر حديث الأربعاء ج2/220 ومن حديث الشعر والنثر ص385 والعصر العباسي الأول ص290 واتجاهات الشعر لهداره ص355 والأدب اليوناني القديم ص88 والشعر في بغداد ص 182.

[14] انظر عدي بن زيد للدكتور محمد علي الهاسمي ص 133-177.

[15] الحيوان للجاحظ بتحقيق الأستاذ عبد السلام هارون ج4 ص197-199.

[16] انظر القصة في تاريخ الطبري ج2/31_36 ومروج الذهب للمسعودي طبعة دار التحرير ج2/290 ومجمع الأمثال للميداني، ودائرة المعارف الإسلامية مادة (تدمر).

[17] انظر بقية القصيدة في الشعر والشعراء لابن قتيبة بتحقيق الشيخ أحمد شاكر ص 227.

[18] المفضليات للضبي بتحقيق الشيخ أحمد شاكر والأستاذ عبد السلام هارون ص 203 وحماسة أبي تمام طبع سعيد الرافعي ج1/299 ببعض اختلاف.

[19] مروج الذهب للمسعودي طبع دار التحرير بالقاهرة ج2/514 .

[20] الموشح للمرزباني بتحقيق الأستاذ البجاوي-لجنة البيان العربي ص249 وانظر خزانة الأدب للبغدادي الطبعة السلفية بالقاهرة ج2/134 وجمهرة أشعار العرب ص172.

[21] الأغاني(دار الكتب) ج1/259 .

[22] الأغاني ج7/257.

[23] انظر ترجمته في الأوراق للصولي، قسم أخبار الشعراء ،والأغاني طبعة الساسي .ج20/70 وطبقات ابن المعتز ص240 والوزراء والكتاب للجهشياري ص211.

[24] الفهرست لابن النديم ص119.

[25] الأغاني – الساسي ج20/73.

[26] طبقات ابن المعتز ص241.

[27] الوزراء والكتاب للجهشياري ص211.

[28] الأوراق للصولي –قسم أخبار الشعراء ص51 .

[29] الأوراق ص46 وما بعدها.

[30] رسالة الغفران بتحقيق بنت الشاطئ ص310.

[31] الحيوان للجاحظ ج6/84-91.

[32] الحيوان ج6/291-297.

[33] البيان والتبيين ج1/91.

[34] المرجع السابق ج1/41-43 .

[35] دراسات في الأدب الإسلامي للأستاذ محمد خلف الله أحمد ص 109 مع ملاحظة أننا نتحفظ تجاه سلبيته وانعزاليته المبالغ في الدعوة إليهما .

[36] الأغاني طبعة دار الشعب ص 1251 .

[37] المرجع السابق ص 1250 .

[38] المرجع نفسه ص 1250- 1251 .

[39] ديوانه نشر لويس شيخو ص493- 496 .

[40] دراسات في الأدب الإسلامي لمحمد خلف الله أحمد ص 109 .

[41] حياة الشعر في الكوفة للدكتور يوسف خليف ص569.

[42] المرجع السابق ص561.

[43] ديوان أبي العتاهية ص244 .


 العدد 52 - الرّاغب الأصفهاني

الرّاغب الأصفهاني وجهوده في اللّغة
للدكتور عمر عبد الرحمن السّاريسي
كلية اللغة العربية بالجامعة

مقدمة

إن من يبحث في حياة أبي القاسم، الحسين بن مفضل، المعروف بالراغب الأصفهاني [1] ، وفي جهوده المختلفة في اللغة والأدب وغيرها يجد عنتاً شديداً. فبينا هو يرى أن كتابه (محاضرات الأدباء) لا يجهله أديب، ويلحظ أن معجمه في ( مفردات ألفاظ القرآن ) لم يستغن عنه مفسِر أو معجمي جاء بعده، وبينا هو يطالع قول الإمام فخر الدين الرازي (656)، من أن أبا حامد الغزالي (505) كان يعجب بكتابه ( الذريعة إلى مكارم الشريعة) ويستحسنه لنفاسته [2] ؛ إذا هو لا يكاد يجد له ترجمة في كتب الطبقات والتراجم [3] !!!.

وربما نتج عن هذا أن الرجل لم ينل حظه من الدراسة والبحث في الأبحاث المعاصرة أيضاً، فلم تفرد له دراسة مستقلة بل لم تعن به الدراسات التي تناولت أدباء العصر العباسي وفنونهم النثرية [4] .

أما المشكلة الثانية التي تجابه المتصدي للكشف عن آثار هذا الرجل وأثره فهي تحديد عصره وذكر تاريخ وفاته وشيء عن نشأته. فكل ما قيل عنه لا يعدو ذكر ميلاده في أصفهان واختلافه إلى بغداد وأنه إمام في اللغة والأدب والتفسير، وأنه قد توفى عام502 هـ.

ولقد كان الفارق الكبير بين ما يحق له من شهرة علمية مناسبة وبين هذا التنكر والتجاهل حافزاً قويا على العكوف على دراسته وتقصي أخباره مهما بعدت مظان أخباره وآثاره.

وكان مما انتهى إليه الباحث، في هذا البحث، أن خيل إليه أنه قد جَمع ما يمكن أن يكوّن صورة أولية عن حياة الراغب وعصره وعن جهوده الفكرية واللغوية.

أما في الأولى فأهم ما يزعم أنه قد توصل إليه أن صاحبه لم يتوف عام 502، كما زعم أكثر الذين ذكروه، بل إنه على المرجح أن يكون قد توفي قبل هذا التاريخ بقرن كامل من الزمان!! وهو فرق ليس باليسير في معرفة رجال التراث.

وأما في الثانية فقد وقف على جهود للراغب في كل من اللغة والأدب والتفسير والفرق الإسلامية والتربية والأخلاق مما يستحق أن يفرد له مقالة برأسها، وهانحن هنا نحاول أن نَرصد جهوده اللغوية، والله من وراء القصد.

جهوده في اللغة:

آثاره اللغوية:

وفي بداية تعرفنا على جهود الراغب الاصفهاني في الأدب واللغة نحاول أن نتعرف أولاً على آثاره الأدبية واللغوية ولعلها تنحصر في ( محاضرات الأدباء) وفي (مجمع البلاغة) وفي (المفردات في ألفاظ القرآن)، ولم تخل سائر آثاره من الخبرة العميقة باللغة ومن استخدامها في الوصول إلى الحقائق المبتغاة.

أمـا (محاضرات الأدباء ومحاورات الشعراء والبلغاء) فلعله أشهر مصنفات الراغب على وجه الإجمال، "فهو خزانة أدب وشعر وحكم وأمثال"كما يذكر أحد الباحثين [5] , "وخير ممثل لثقافة العصر الذي عاشه الراغب"كما يقول باحث أخر [6] , يقع في خمسة وعشرين باباً، يسمي كل باب حدا، ويتضمن كل باب موضوعات تتفرع عن العنوان الأساسي للباب.

ففي الباب الأول وعنوانه ( العقل والعلم والجهل وما يتعلق بهما) يبحث في الموضوعات التالية (العقل والحمق وذم اتباع الهوى، ما يحد به العقل وبنوه والحمق وذووه، الحزم والعزم والظن والشك 000) [7]

يقول في المقدمة: "وقد ضمنت ذلك طرفاً من الأبيات الرائقة والأخبار الشائقة 000" [8] ، وكان يحرص أن يجمع هذه الأخبار وهذه الأبيات من جيد المنثور والمنظوم مما سبق من عهود التراث، في موضوعات متنوعة من الثقافة والأدب والاجتماع، جرياً على عادة الكتاب في القرن الثالث والرابع الهجريين من (أن الأدب هو الأخذ من كل علم بطرف). ويبدو أنه كان يرمي إلى أن يجعل من كتابه مادة تعليمية ينهل منها الشادون في الأدب والمتعلمون.

وكان فيه إلى جانب الجد والأخبار لون من الهزل والغزل والمجون، فمن شاء وجد منه ناسكا يعظـه ويبكيه ومن شاء صادف منه فاتكاً يضحكه ويلهيه [9] ، كما يقول.

وطريقته في التأليف فيه هي أن يجمع تحت الموضوع الذي عقده ما يناسبه من آيات قرآنية وأحاديث نبوية وحكم مأثورة وأشعار مروية وأخبار سائرة وأمثال نادرة.

ويبدو أن كلمة ( محاضرات) الأدباء كانت تعني مجالسهم وما يطرح فيها من أدب وأخبار.

وقد لقي هذا الكتاب عناية كبيرة فقد ترجـم إلى اللغات الأوربية [10] , وهذب وشذب [11] , ونشر عدة مرات في القاهرة وفي بيروت [12] .

أمـا ( مجمع البلاغة ) فهي المخطوطة التي قمت بتحقيقها من أعمال الراغب، وقد وجدت من التحقيق أنها في أغلبها مأخوذة من كتاب المحاضرات, لذلك فهي تأخذ منهاجه ومادته إلى حد ما, ولكنها تتميز عنه بغزارة المادة اللغوية في صيغ الأفعال وصيغ الأسماء والتراكيب الأدبية، وما بين متشابهاتها من فروق دقيقة.

وقد وقعت المخطوطة في نحو من مائتي ورقة تنتظم خمسة عشر فصلا, ذكرها السيوطي فيما وقف عليه من آثار الراغب باسم ( أفانين البلاغة). وذكرها غيره من بين مخطوطاته. ويبدو أن مصنفهـا أراد من كلمة ( البلاغة) المعنى الأدبي الذي يعني ببليغ القول وفصيحه من شعر ومن نثر، ولم يرد المعنى الاصطلاحي منها. أما كلمة (مجمع) فإنه يريد منها أنها تجمع فيها كل أركان الفصاحة والكلام البليغ.

أما كتاب ( مفردات ألفاظ القرآن) فسيأتي الحديث عنه في تبيين أثر الراغب اللغوي- إن شاء الله-.

خطة بحث:

فإذا ما حاولنا بعد ذلك التعرف على جهوده في ميدان اللغة فإننا سنجدها مبثوثة في مصنفاته الأدبية أو في مفردات ألفاظ القرآن بوجه خاص أو في سائر مصنفاته. وقد برزت له معها جهود لغوية أخرى يمكن أن نجمعها في شكل قضايا لغوية متفرقة، سنعرض لها- إن شاء الله- بعد أن نقف على ما حوت مصنفاته أولاً من هذه الجهود.

أما في مصنفاته الأدبية فقد عني باللغة عناية خاصة تمثلت في تجميع مفرداتها المتلاقية المعاني المختلفة الأشكال في أسر لغوية، تجد ذلك في الأفعال وفي الأسماء وفي التراكيب التي يقترب بعضها من بعض في الدلالة وتختلف عنها في الصياغة.

ففي معنى ( الكبر والضعف) يقول: "احقوقف ودنف وتأطَّر وانحنى، وخانته القوى، وخذلته الأركان، وتقوس من الكبر، وبلِي كما يبلى الشجر، غيض بصره وأجلاده، ولان أجياده، صار كعظم الرمة البالي" [13] فالأفعال الأربعة الأولى أفادت المعنى بنفسها، أما سائر أفعال هذا المعنى فلم تتضح إلا بإكمال التركيب الذي ترد فيه.

وفي جميع المفردات الاسمية التي تنتظم تحت معنى واحد وفي توضيحها ننظر إلى المثال التالي: "القَرْم أكل الصبيِ والخضْد للعقل والخَضْم للرطب والقَضْم لليابس، والقطم بأطراف الأسنان كالرمان، والكَشْم والكَشْذ كنحو القثاء، والَمسْغ والمسع كالبطيخ والكَشْب للحم، والعَلْك لكل معقود والكشّ لذوات الحافر" [14] .

أليس يذكرنا الراغب في مثل هذه المجموعات، وما أكثرها في مجمع البلاغة بوجه خاص وفي المحاضرات، بما عرف في فقه اللغة بالفروق والذي ظهر بشكل واضح في كتاب أبي منصور الثعالبي ( فقه اللغة وسر العربية)؟.

إن الباحث حينما يتعمق في هذه المجموعات اللغوية أو الأسر اللغوية في أعمال الراغب، يجد أنه لا يبعد كثيراً عن المراحل المتتالية التي قطعتها معاجم المعانـي حتى ارتقت في كتاب الثعالبي في الشرق وفي مخصص ابن سيده في الغرب [15] .

ففي ( القِرى) يقول الراغب: "المأدُبة والوليمة والعُرْس والخُرْس والإعذار والنقيعة والوكيرة والعقيقة والوضيمة للدعوات" [16] ولدى البحث نجد لهذه الأسرة اللغوية أصلاً في كتاب (تهذيب الألفاظ ) لابن السكيت [17] ، حيث يقول: "...ِ والوليمة طعام العرس.. والوكرة والوكيرة الطعام الذي يصنعه الرجل عند فراغه من بناء داره فيدعو عليه، والإعذار والعذره طعام الختان.... والنقيعة طعام الأملاك.... ويقال لطعام الولادة الخُرس والذي تطعمه النفساء الخُرْسة... " [18] .

إن مقابلة هذه المجموعة اللغوية في الكتابين تدل على أن الراغب قد اطلع على ما في تهذيب الألفاظ ولم ينهج منهاجه في التفصيل فيما بين المفردات المتشابهة من فروق. ولنتأمل المجموعة اللغوية التالية في أثار الراغب:

"تقول في إصلاح الفاسد: أصلح فاسدَه وحصد معانده وقَوَّم مائده ولمَّ شَعْثَه ورَمَّ رَثّه ومنتكثه وآسى كَلْمَه، حسم الأدواء بكيّه وإنضاجه وِادمل الجروح بطبه وعلاجه، رتق الفتوف بعد تفاقمها واستفحالها... نهض إلى فَتْق فرتَقَه وخرْق فرقعه وشَعْثٍ فلّمه ونشرٍ فضّمه.... تألف النافَر، سد مختله واصلح معتلّه... " [19] .

ولنتأمل معها المجموعة اللغوية الأخرى من الألفاظ الكتابية للهمذاني (320 هـ):

"في باب معنى أصلح الفاسد تقول: لم فلان الشعث وضم النشر ورَمَّ الرث وسد الثغر ورقع الخرق ورتق الفتق وأصلح الفاسد وأصلح الخلل وجمع الشتات وجبر الوهن" [20] .

إننا نجد أن لا بد من وجود علاقة تَأثّرٍ بين المجموعتين، أو المجموعة الواحدة في الكتابين، على الأصح. فكما أن الراغب أفاد من ترتيب سابقه كذلك شقق التعابير ووسّع فيها، في إطار المعنى العام الواحد لمختلف التعابير.

وقد صنَّف في مثل هذه المجموعات اللفظية قدامة بن جعفر، أيضا، كتابا في (جواهر الألفاظ) [21] وكان الفصل الأول فيه باب إصلاح الفاسد. وقدامة من كتاب القرن الرابع الذي أظل الراغب، فيما نرجح، وأظل أبا منصور الثعالبي. ويبدو أنهم لم يكتفوا بمرحلة السمع والتأنقات اللفظية بل تخطوها إلى التأليف في الألفاظ، كما يلاحظ باحث حديث [22] ، وهو يعني أنهم جعلوا ينظرون إلى الألفاظ نظرة تفوق ما بينها من محسنات إلى مستوى تجميعها في أسر ومجموعات.

وقد نجد أن الراغب كان يغتنم فرصة التعبير الغامض فيبادر إلى شرحه من خبرته اللغوية، شرحا معجميا، دقيقا، مثل قوله: "اللَّفَفُ أن يدخل بعض حروف في بعض، والعُقْله أن يعتقل لسانه، واللّكْنَه إذا دخل حروف العجم منه والحُكْلة نقص في آلة الكلام " [23] . وكثيرا ما يرد الكلمات إلى معانيها اللغوية الأولى التي اشتقت منها، كقوله: "كَعَمه الخوف من الكِعام الذي يوضع على أنف البعير" [24] وقوله: "المخضرم الذي لحق الجاهلية والإسلام, وقيل مخضرم الدولتين لمن لحق بني أمية وبني العباس وأصله من لحم مخضرم أو من المخضرمة وهى القطعة التي تقطع من أذن الناقة " [25] .

أما ما في المفردات ثم ألفاظ القرآن من جهود لغوية فإننا نحاول أن نتعرف عليها الآن، بعد ما حاولنا الإشارة إلى ما في هذا المصنف الكبير من أثر في التفسير القرآني ولنتعرف على منهجه في هذا المصنف وعلى غايته من تصنيفه من مقدمته، يقول فيها: " وقد استخرت الله في إملاء كتاب مستوفي فيه مفردات ألفاظ القرآن على حروف التهجي، فتقدم ما أوله الألف ثم الباء على ترتيب حروف المعجم، معتبرا فيه حروفه الأصلية دون الزائدة، والإشارة فيه إلى المناسبات التي بين الألفاظ المستعارات منها والمشتقات حسبما يحتمل التوسع في هذا الكتاب" [26] .

إنه، أولاً، يريد أن يقيم مؤلفه على ألفاظ القرآن لا على معانيها وبذلك يقترب من عمل المعاجم التي تعنى بشروح الألفاظ.

وهو، ثانياً، ينوي أن يرتب هذه الألفاظ باعتبار أوائلها وفقا لترتيب حروف الهجاء: الألف مع الباء والألف. ثم الألف مع الباء والباء، ثم الألف مع الباء والتاء ثم الألف مع الباء إلى... الياء، وهكذا يفعل بسائر الحروف.

وهو، ثالثا، يبدأ بالحروف المجردة للكلمة قبل أن يأخذ في مزيداتها، وهي طريقة المعاجم.

وهو، رابعا، يشرح تحت المادة المجردة كل ما اشتق منها وناسبها، أي اقترب من لفظها، من الألفاظ القرآني.

ولنختر مادة من مواد هذا المصنف، لنرى إلى أي مدى حقق الراغب عملياً هذا المنهاج، ولنبحث عما يميز كتابه هذا عن أعمال سائر اللغويين، ولتكن مادة حَسُنَ:

حَسُنَ:

الحُسْن عبارة عن كل مبهج مرغوب فيه. وذلك ثلاثة أضرب: مستحسن من جهة العقل، ومستحسن من جهة الهوى ومستحسن من جهة الحسّ.

والحَسَنة يعبر بها عن كل ما يسر من نعمة تنال الإنسان في نفسه وبدنه وأحواله.

والسيئة تضادها، وهما من الألفاظ المشتركة، كالحيوان الواقع على أنواع مختلفة، كالفرس والإنسان وغيرهما. فقوله تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ} أي خصب وسعة وظفر، وإن تصبهم سيئة أي جدب وضيق وخيبة. وقال تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ} . وقوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ}، أي من ثواب، {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ} أي من عقاب.

والفرق بين الحُسْن والحَسَنة والحُسْنى أن الحسن يقال في الأعيان والأحداث، وكذلك الحسنة إذا كانت وصفا، وإذا كانت اسماً فمتعارف في الأحداث، والحسنى لا يقال إلا في أحداث دون الأعيان، والحسن أكثر ما يقال في تعارف العامة في المستحسن بالبصر؛ يقال: رجل حسن وحُسّان وامرأة حسناء وحسانه. وأكثر ما جاء في القران من الحسن فللمستحسن من جهة البصيرة. وقوله تعالى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} أي الأبعد عن الشبهة، كما قال صلى الله عليه وسلم: "إذا شككت في شيء، فدع"، {وَقُولُوا لِلنَّاسِ حُسْناً} أي كلمة حسنة وقال تعالى: {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حُسْناً} .

وقال عز وجل: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ}.

وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} , إن قيل: حكُمه حَسَنُ لمن يوقن ولمن لا يوقن فلم خص؟ قيل: المقصد إلى ظهور حسنه والاطلاع عليه وذلك يظهر لمن تزكى واطلع إلى حكمة الله تعالى دون الجهلة. والإحسان: يقال على وجهين: أحدهما: الإنعام على الغير؛ يقال: أحسن إلى فلان، والثاني: إحسان في فعله؛ وذلك إذا علم علماً حسناً أو عَمل عملاً حسناً, وعلى هذا قول أمير المؤمنين -رضي الله عنه-: "الناس أبناء ما يحسنون"أي منسوبون إلى ما يعملون.

وما يعملون من الأفعال الحسنة قوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} .

والإحسان أعم من الإنعام؛ قال تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ} وقوله تعالى :{إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ} فالإحسان فوق العدل، وذلك أن العدل هو أن يعطي ما عليه ويأخذ ما له، والإحسان أن يعطي أكثر مما عليه ويأخذ أقل مما له، فالإحسان زائد عن العدل. فتحري العدل وأجب، وتحري الإحسان ندب وتطوع. وعلى هذا قوله تعالى :{وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} . وقوله عز وجل: {وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} . ولذلك عظم الله ثواب المحسنين فقال تعالى :{إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} , وقال تعالى :{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} , {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} .

ولدى التأمل في هذا النص قد نلاحظ الملاحظات التالية:

أولاً- إن كتاب المفردات معجم خاص , وقد توفر على الشرطين الأساسيين اللذين توفرت عليهما سائر المعاجم اللغوية وهما الترتيب والشمول [27] . فها هو ذا قد رتب مفردات القرآن الكريم جميعها تقريبا [28] حسب حروف الهجاء باعتبار أوائلها، فمادة (حَسب) تسبق (حسد) وهما تسبقان مادة خرج وهلم جرا.

ونقول: هو معجم خاص؛ لأنه يختص بما ورد في القران الكريم فقط من مواد لغوية. وبهذا قد يكون تفرد من بين أصحاب المعاجم الذين سبقوه. ولعل المعاجم الخاصة لم تظهر إلا متأخرة في اللغات الأجنبية وفي لغتنا العربية [29] .

ثانياً- ترتيب معجم المفردات على أساس حروف الهجاء مع مراعاة أوائل الأصول .

لقد وردت مادة (حسن) في هذا المعجم في نهاية قائمة الحاء والسين وما يثلثهما: حَسّ، حسب، حَسد، حسر، حسم، حسن. ثم وردت بعد مادتها (حشر) وما يشتق منها. وهكذا يكون قد نظر إلى حرف الحاء- مثلاً- في الترتيب، وهو بذلك يخالف ما عرف قبله من معاجم ترتب المواد حسب مخارج الأصوات, أو اعتبار الحرف الأخير من المادة، كما عرف في معجم العين للخليل (170 هـ), وتاج اللغة العربية, وصحاح العربية للجوهري (393), ويوافق في طريقته طريقة ابن دريد الأزدي (331 هـ) في الجمهرة في اللغة, وابن فارس (395) الذي نرجح أن الراغب كان معاصراً له، في معجميه ( المجمل ), (ومقاييس اللغة).

ثالثاً- ثنائية اللغة- ويبدوا أن الراغب قد تأثر بابن دريد أكثر من غيره؛ وذلك أننا لو نظرنا إلى قائمة الحاء والسين وما يثلثهما لوجدناه يبدأ فيها بالفعل حَسَّ ثم يأتي بعده الحاء والسين والباء. وكذلك في مادة (حَضَّ) ومادة (مَزَّ). أليس يدل هذا على أن الراغب كان يرى ثنائية اللغة وأنها أولاً ذات أصول ثنائية؟ وقد كان ابن دريد يقسم اللغة إلى ثنائـي وثلاثـي ورباعي وقد لاحظ هذا في الراغب العالم اللغوي الأب انستاس الكرملي, وقال: "إنه تشبث بالثنائية" [30] ، وذكر باحث آخر ذلك بإعجاب قائلاً: "إن الثنائية سمة اللغات السامية" [31] .

ومما قد يساعد على هذا أن الراغب قد أفرد للمواد الرباعية أبواباً خاصة ولم يلحقها بالثلاثي مثل: عبقر، وعسعس، وشرذم، وسرمد، وِما ذاك إلا أنه يوافق رأيه في القول مع القائلين إن الرباعي ثنائي مضعف، فزلزل مثلاً من زلّ وعسعس من عَسَّ.

رابعاً- الخبرة اللغوية - يبدو أن الراغب يدل بثقافة لغوية عريضة، يناقش فيها ما يورد اللغويون قبله بثقة اللغوي واقتدار المفكر، ففي مادة (بعض) نراه يقول:

"بعض الشيء جزء منه..... ويقال ذلك بمراعاة كل، ولذلك يقابل به كل, فيقال: بعضه وكله.... قال أبو عبيدة: {وَلأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ} أي كل الذي تختلفون فيه كقول الشاعر:

أو يعتبط بعض النفـوس حمامهـا

وفي قوله هذا قصور منه؛ وذلك أن الأشياء على أربعة أضرب:

1- ضرب في بيانه مفسدة فلا يجوز لصاحب الشريعة أن يبينه كوقت القيامة ووقت الموت.

2- وضرب معقول يمكن للناس إدراكه من غير نبي كمعرفة اللّه ومعرفته في خلق السموات والأرض، فلا يلزم صاحب الشرع أن يبينه, ألا تَرى أنه كيف أحال معرفته على القول في نحو قوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ}, وقوله: "وتفكروا"وغير ذلك من الآيات.

3- وضرب يجب عليه بيانه كأصول الشرعيات المختصة بشرعه.

4- وضرب يمكن الوقوف عليه بما يبينه صاحب الشرع كفروع الأحكام. وإذا اختلف الناس في أمر غير الذي يختص بالنبي بيانه فهو مخير بين أن يبين وبين أن لا يبين حسب ما يقتضي اجتهاده وحكمته.

فإذاً قوله تعالى: {وَلأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ} لم يرد به ( كل ذلك) وهذا ظاهر لمن ألقى العصبية عن نفسه. وأما قول الشاعر:

أو يعتبط بعض النفـوس حمامهـا

فإنه يعني به نفسه، والمعنى ألا أن يتداركني الموت، لكن عَرّض ولم يصرح حسبما بنيت عليه جملة الإنسان في الابتعاد من ذكر موته.

بهذه القدرة اللغوية في فهم النصوص القرآنية والأشعار يناقش الراغب أبا عبيدة معمر بن المثنى أحد شيوخ اللغة والنحو في بداية القرن الثالث الهجري، ويظهر خطأه في أن معنى كلمة (بعض ) في الآية {وَلأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ} هو (كل) وذلك بفقه شرعي متميز يوضح ما يجوز لصاحب الشرع أو للنبي عليه السلام أن يبينه وما لا يجوز له أن يبينه، وبالتحاكم إلى فهم سليم لنصوص الشعر، في شطر بيت الشعر المنسوب إلى لبيد، حيث يعني نفسه ولم يعن كل الناس، وننظر إلى قوله: "وهذا ظاهر لمن ألقى العصبية عن نفسه"، إنه يريد أن يقول هذا ظاهر في كل نظر متجرد عن الهوى وبالنظر الموضوعي، كما نقول في هذه الأيام. ولننظر إلى قوله: "حسبما بنيت عليه جملة الإنسان في الابتعاد من ذكر موته"أليست نظرة واقعية إلى طبائع الناس في استبعاد ذكر موتهم، في هذه الحيـاة؟

خامساً- تطور اللغة- ويبدو أن أبا القاسم الراغب لا يتوفر على خبرة لغوية واسعة وعلى فهم دقيق لأسرار هذه اللغة وحسب ؛ بل إن خبرته اللغوية قد مكنته من إدراك التطور الذي أصاب اللغة العربية منذ مرحلة النشأة الأولى التي تبدو في مفرداتها المطلقة على الأمور المادية المحسوسة إلى مرحلة التطور والتقدم الذي أخذت فيه هذه المفردات دلالات اصطلاحية ومعنوية جديدة, ولننظر لذلك فيما قال في كلمة ( الفارض):

"(والفارض): المسنَّ من البقر، قال: {لا فَارِضٌ وَلا بِكْرٌ} ، وقيل: إنما سمي فارضا لكونه فارضا للأرض أي قاطعا، أو فارضا لما يعمل من الأعمال الشاقة، وقيل: بل لأن فريضة البقر اثنان: تبيع ومسنة، فالتبيع يجوز في حال دون حال، والمسنّة يصح بذلها في كل حال. فسميت المسنّة فارضة لذلك. فعلى هذا يكون الفارض اسماً إسلامياً".

يريد أن كلمة (فارض) بمعنى المسنة من البقر معنى ظهر في اللغة بمجـيء الإسلام، فهي لم تعرف هذا المعنى من قبل، وقد عرفت بدلالتها المادية في فرض الأرض أي قطعها وتشقيقها في الحراثة أو بما يماثله من الأعمال الزراعية الشاقة.

وبهذا يدل الراغب على تنبهه لمعاني المفردات في المعنى المادي وفي المعنى الاصطلاحي المعنوي الذي يواكب التطور الحضاري. وهو سبق أرَى أنه يدل على عقلية متفتحة وسبر للغة العربية نادريَن، فكثيراً ما شغل الباحثون في عصورنا الحاضرة عن الألفاظ الإسلامية التي أضفاها الإسلام على العربية [32] .

سادساً- الراغب والمعاجم اللغوية - رأينا أن مفردات الراغب في ألفاظ القرآن معجم خاص بكل ما في المعاجم من شمول وترتيب وخبرة لغوية دقيقة. ولذا فإننا لا نستغرب إذا وجدنا أنه ما من مفسر لكتاب الله العزيز أو متفرغ لمعاجم اللغة يأتي بعد عصر الراغب، الذي رجحنا أنه عاش إلى أوائل المائة الخامسة للهجرة، إلا يحتاج من هذا المعجم الفريد، بصريح الإشارة إلى المصنف أو صاحبه أو دونما إشارة.

أما القول بأن معجم (أساس البلاغة) الذي صنعه جار الله بن محمود الزمخشري (538) في اللغة، وإنه مقتفٍ لأثر الراغب في ترتيب مواده اللغوية فهو قول قد يصح ويجوز، وقد يدفعه رأي آخر بأنه تطور طبيعي بدأه ابن دريد الأزدي وسار الآخرون على سنته.

أما في سائر مصنفاته فإننا نجد الخبرة اللغوية أيضا تتضح في تناول الراغب كثيراً من مفردات اللغة بالشرح والتوضيح بين المعاني المتقاربة للألفاظ المتباعدة.

فلننظر في تناوله لكلمة (الإبداع) في أحد هذه المصنفات [33] : "فالإبداع هو إيجاد الشيء دفعة لا عن موجود ولا ترتيب ولا عن نقص إلى كمال، وليس ذلك إلا للباري تعالى، وإن كانت العرب تستعمل الإبداع فيمن يحفر بئراً في مكان لم يحفر فيه قبل".

إنه يعيد المادة إلى معناها اللغوي المادي، وفي مصنف آخر [34] يقفنا على مراحل الكلام بدقة الخبير:

"إعلم أن المعنى إذا كان في النفس فعلْم، وإذا انتهى إلى الفكر فروية، وإذا جرى به اللسان فكلام، وإذا كتب باليد فكتابة، فهو بالذات شيء، وتختلف عليه الأسامي بحسب اختلاف الأحوال به، وذلك كما أن القطن مادام بحالته قطن، فإذا غزل فهو غزل، فإذا نسج فثوب، فإذا خيط فقميص أو جُبّة"

إنه يبين لنا (حدود) هذه الكلمات التي عندما تنتهي تبدأ حدود كلمة أخرى. وقد سوغ هذا التقسيم بأن الأسماء تختلف باختلاف الأحوال، ووضحه بمثال القطن الذي يشبه حالات المادة الواحدة الثلاث بين الصلابة والسيولة والغازية.

وفي أثر ثالث للراغب نجد الكثير مما يدل على تسخير اللغة لفهم المتشابه من آي القرآن الكريم وما بينها من الفروق الدقيقة التي تغمض لدى الكثيرين، ونعني مخطوطة (درة التأويل في متشابه التنزيل) التي يتحدث عنها في جهود الراغب في التفسير.

قضايا لغوية:

ويمكن للباحث أن يستخرج رأي الراغب في مجموعة من القضايا اللغوية التي تهم الباحثين اليوم.

الترادف:

لقد أكثر الراغب من حشد أسر الألفاظ اللغوية من أفعال وأسماء وتراكيب، كما رأينا في محاضرات الأدباء ومجمع البلاغة، بدوافع تعليمية كانت تحفزه إلى جمعها بعضها إلى جانب بعض ليفيد منها المتعلمون من أبناء عصره. وكان يجمع في الأسرة الواحدة المفردات التي تتقارب معانيها وتتباين موادها اللغوية. وهذا يحملنا على التساؤل عن موقف هذا اللغوي من الترادف في اللغة هل كان ممن يراه ويثبته أم من الذين يرون فيه رأيا آخر؟

للإجابة عن هذا السؤال نستذكر المثال الذي ساقه لنا قبل قليل عن مراحل الكلام، حيث قال: "إذا كان المعنى في النفس فهو علم، فإذا خرج إلى الفكر فهو روية، وإذا جرى به اللسان فهو كلام، وإن كتب باليد فكتابة"؛ فإن بين العلم والروية, وبين الكلام والكتابة ما قد وضحه من فرق وحدده، وهو فرق في الدرجة أو الحالة، كما بين القطن في حالاته المختلفة من فروق. ولنتأمل قوله: "تختلف عليه الأسامي بحسب اختلاف الأحوال به"أي أن بينها من الفرق الدقيق الذي لا يوجده إلا اختلاف الحالات.

كذلك نستذكر سخريته ممن يظنون أنهم إذا فسروا قوله تعالى: {الْحَمْدُ لِلَّهِ} : بالشكر للّه, فقد فسروا القرآن، حيث قال في المكان نفسه إنه يريد أن يبين أن قوله تعالى {لِقَوْمٍ يُؤْمِنُونَ} , وقوله: {لِقَوْمٍ يَتَفَكَّرُونَ}, وقوله: {أَفَلا تَعْقِلُونَ} مختلف بعضه عن بعض اختلاف ما بين أولي الأبصار وأولي الألباب وأولي النهى [35] .

أليس يدل هذا على أنه يصر على أن فروقا لا بد قائمة بين هذه المفردات التي يحسب المتسرع أنها واحدة في معانيها؟ ومع ذلك فإننا نبحث عن أمثلة مما طرحه من المجموعات اللغوية.

إنه مثلاً يفرق بين مقامات الكلام على النحو التالي، فيقول: "منابر الخطباء، ومقامات الشعراء، ومجالس الفقهاء ومقرأة القرآن ومدرسة العلماء ومجمع الأشهار ومجامع القصاص وحلق أهل الذكر ومهبط الوحي ومعدن التلاوة" [36] ، إنه هنا وضح لنا الفرق في هذه المقامات العلمية عن طريق إضافتها لما هي مشهورة به، ولولا هذا التوضيح بهذه الإضافة لانبهم علينا الفرق بين المجالس والمدارس والمجامع.

ويقول في مثال ثان عن (الدَرْس): "القراءة للتحفظ، ونحوه التلقين والمطارحة، والإلقاء للتعليم، والتقطيع للعروض، والتلاوة للقرآن، والإنشاد للأشعار وكذلك الرواية، والرواية للحديث، وكذلك السرد، والهذّ إجادة القراءة، والإملاء فيما يكتب، والتفسير والتأويل للغريب، والتعبير للرؤيا، والحل للمشكل" [37] .

إنه يقفنا بدقة الخبير اللغوي على مدى ما بين هذه المفردات المتقاربة المعاني المتباينة المباني من فروق دلالية لئلا يظن الظانون أن الواحدة منها تجوز في مكان الأخرى. إنه يلتقي في ذلك مع قول القائلين بنفي الترادف؛ "لأن في كل واحدة من الألفاظ المتجانسة معنى ليس في الأخرى" [38] .

وإذا قلبنا في مصنفاته الأدبية صفحات أكثر وجدنا أنه يسرد بعض مفردات الأسرة الواحدة دون إضافة كقوله: "ودَّه، وصافاه، وخالصه، وخادنه، وقارنه، وعاشره، وسامره، وألفه، وحالفه، وصاحبه، وواكبه.... وهي أفعال في المحبة ومعاني المعاشرة" [39] ولكنه في مجموعات أخرى يوضح الأصل والفرع كقوله: "الإثم والفجور، كنايات عن الكذب" [40] , وقوله ( في أسرع): "أسرع وألهب وأهذب، أما هب وعصف ومطر وطار وانقض واضطرم والتهب وترامى فكنايات عن العدو" [41] . وليس عبثاً قوله: "تقول في وصف سيف: ماض وحسام وصمصام ومهند ومخذم..." [42] ، فإنه يذكرنا بالحكاية التالية التي يسوقها من لا يقبل بالترادف "قال أبو علي الفارسي: كنت بمجلس سيف الدولة بحلب, وبالحضرة جماعة من أهل اللغة, ومنهم ابن خالويه, فقال ابن خالويه: أحفظ للسيف خمسين اسما، فتبسم أبو علي وقال: ما أحفظ له إلا اسما واحداً هو السيف، قال ابن خالويه: فأين المهند والصارم وكذا وكذا؟ فقال أبو علي: هذه صفات" [43] .

دفاع عن القوالب الأدبية:

لقد كثر في محاضرات الراغب ومجمع بلاغته التراكيب الأدبية التي جمعها من مأثوِر المنثور من تراث الأدب العربي حتى عصره، وذلك كقوله في الكنايات عن الموت: "قَرَض رباطه، ولعق إصبعه، استوفى أكله أي استوفى رزقه كناية عن الموت، جَرِضَ بريقه واصفرت أنامله، واستأثر الله به، ونقله إلى جواره، وتوفاه، خصه الدهر، ونقبت عنه المنية، ولاقى الذي يشعب الفتيان فانشعبا، اخترمته المخارم، وَجَبَتْ نفسه، ونضب عمره، اعلق أسباب المنية، ودع الدنيا، خلّى مكانه، وتهدم عرشه، وسالت مقامته، وشرق بدم الوتين أخنـى عليه الذي أخنـى على لبد، قامت عليه النوائح، هوت أمه، ضمت عليه المقابر.... طارت عقاب المنايا في سقائفه.... الخ" [44] .

وفي العصر الحديث برز على ألسنة بعض نقاد الأدب ما يقف من هذه القوالب الأدبية في الكتابة الفنية، موقفا مغايرا. فهي عندهم دلائل صنعة لفظية ظلت تخنق الإبداع في النثر قرونا من الزمان، بما فيها من أشكال أدبية تشبه (الكليشهات ) القديمة التي تفرض نفسها على الأسلوب الحديث. فإن بعض هذه التراكيب قد أصبحت مبتذلة لكثرة ترديد الأجيال لها, حتى صارت تفقد معناها من كثرة الاستعمال، فهل يعرف الناس المعنى الحقيقي لقولهم: "رفع عقيرته", وقولهم: "نسج على منواله", وقولهم: "الشمس في كبد السماء كدرهم"؟ [45] .

وقد لاحظ أحد الباحثين أن بعض هذه التعبيرات قد أصبح مبتذلاً إما لكثرة الاستعمال كقولهم: "شط المزار"مثلاً، وإما لتغير العصور كوصف العاشق لفتاته بأنها واضحة الأنياب, وإما لعدم الوقوف على المناسبات الأولى لإطلاقها كقولهم: "رفع عقيرته" [46] . ولاحظ أيضا أن ثمة تعبيرات لا يمكن الاستغناء عنها وعن ترديدها من مثل الكلمات الواضحة الدلالة التي اكتسبت عراقة الدوام مثل أسر الصبا وصروف الدهر ومثل الصفات الغالبة الباقية العقاب الكاسر، والبرج الشاهق ومن مثل تشبيهات الشعراء المتصلة بالعواطف الإنسانية الباقية مع الإنسان [47] .

إن الباحث حينما ينظر في هذه الدعاوى يجد أن الدافع إلى هجر هذه التراكيب هو سيطرة الصنعة اللفظية على الكتابة منذ عهود القاضي الفاضل والحريري، بما فيها من إيثار للشكل وغرام بتزويق الألفاظ دونما احتفال بما تحتها من معانٍ . ولكن ما يمكن أن يكون متبعا للقديم، في عصر من العصور، لا ينبغي أن يكون سببا في الإزراء بكل ما خلفته جميع العصور من هذا اللون الأدبي. فليست العصور النثر الفني متصفة بأسرها بهذه الصفة. فلنبحث عن نثر فني ظهر في جيل وكان كبير التأثير في الناس، في عصره ولم يزل ذا تأثير مماثل إلى أيامنا هذه. وأول ما يخطر في البال في هذا الصدد الأسلوب القرآني المعجز الذي تكفل الله -جل وعلا- بحفظه مادامت السموات والأرض. ثم أتت من بعد ذلك عهود على النثر الفني كان رفيع القدر عالي التأثير في آثار كتاب العصر العباسي الأول الكثيرين. أفهل كان نثر الجاحظ والتوحيدي وابن العميد مطلقا من القوالب اللفظية؟ ولماذا جهد ابن السكيت والهمذاني وقدامة بن جعفر في التأليف في هذه القوالب وتدوينها وجمعها في أسر ومجموعات؟ ألم يقدم هؤلاء للغة والأمة والتراث خدمات جليلة فيما كانوا يرمون إليه من أهداف تعليمية يتمنون أن ينشأ عليها شداة الأدب في عصر تشعبت فيه آثار الشعوبية وفشا فيه أثر اللحن. ثم إن كان هذا يصدق في العصر العباسي الأول أفلا يصدق على أبناء العربية اليوم؟ في زمن أصبحت اللغة العربية تزاحمها اللهجات المحلية والعامية والركاكة والأساليب المستهجنة؟.

إن الحفاظ على اللغة بما فيها من تراكيب ودلالات يقع على عاتق أبنائها. فهي من مسئوليتهم القومية والدينية والحضارية قبل أن تكون تراكيب وقوالب، فإذا شاءوا أن يقفوا وراء هذه اللغة أبقوا فيها الحياة. أليس المعوّل عليه في هذه التعابير هو أن تعيش في أنفس قائليها كما قال أحد الباحثين؟ [48] .

الاشتقاق :

عندما أراد الراغب أن يشرح في (مفردات ألفاظ القران)، مادة (حسن) ومشتقاتها عرّف الحسن بالبهجة المرغوبة. وبعد هذا التعريف العام ( للحسن) شرع في توضيح المعنى الخاص لكل المواد المشتقة من الحسن مثل الحسنة والحسَن والحسنى وأحسن والحسنيين والإحسان.

وبهذا ترى أن الراغب قد تأثر بابن دريد في ( جمهرة اللغة ) في الأخذ بنظرية الاشتقاق، وحينما توقف عند المعنى العام لأصل المشتقات، حيث تلتقي جميعها. وبعد أن شرح المعنى العام مضى يوضح ما تختص سائر مفرداته.

يقول ابن جني في تعريف هذا اللون من الاشتقاق، ويسميه الاشتقاق الصغير:

"فالصغير ما في أيدي الناس وكتبهم، كأن تأخذ أصلاً من الأصول فتقرأه فتجمع بين معانيه وإن اختلفت صيغه ومبانيه، وذلك كتركيب ( سَلِمَ ) فإنك تأخذ من معنى السلامة في تعريفه نحو سلم ويسلم ويسالم وسلمان وسلمى والسلامة والسليم: اللديغ أطلق عليه تفاؤلاً بالسلامة" [49] .

ومثله قد انطلق الراغب من معنى ( الحسن ) الذي هو الابتهاج والرغبة, ليحدد بعد هذا المعنى العام المعاني الخاصة في الحسنة والحَسَن والحسنى..... الخ تبعاً لمـا تضيفه أوزانها الصرفية على المعنى الأساسي.

ويبدو أن أبا القاسم الراغب قد عرف أيضا لونا آخر من ألوان الاشتقاق:

ولتوضيح ما نقول نوضح أولاً هذه الألوان المختلفة في الاشتقاق.

فالاشتقاق "هو أخذ كلمة من كلمة أو أكثر مع تناسب بينهما فاللفظ والمعنى" [50] ، وأشمل تقسيم لأنواع الاشتقاق ما قسمه أحد الباحثين وهو:

1-الاشتقاق الصغير، ومنه المشتقات السبع المشهورة: كاسم الفاعل، اسم المفعول واسم المرة، والهيئة، والزمان، والمكان، واسم التفضيل.

2- الاشتقاق الكبير، وهو انتزاع كلمة من أخرى بتغيير في بعض أحرفها مع تشابه بينهما في المعنى، واتفاق الأحرف الثابتة وفي مخارج الحروف المتغيرة، وذلك نحو جثا وحذا، و بعثر و بحثر.

3- الاشتقاق الكُبار، وهو ما أسماه ابن جني الكبير أو الأكبر مثل ملك وتقلباتها.

4- الاشتقاق الكبّار، بتشديد الباء، وهو المعروف عند اللغويين بالنحت كالدَمْعَزة من دام عزّك [51] .

وعن الاشتقاق الكُبار يقول ابن جني:

"وأما الاشتقاق الأكبر: فهو أن تأخذ أصلاً من الأصول الثلاثية فتعقد عليه وعلى تقاليبه الستة معنى واحداً، تجتمع التراكيب الستة وما يتصرف من كل واحد منها عليه، فإن تباعد شيء من ذلك عنه رد بلطف الصنعة والتأويل إليه، كما يفعل الاشتقاقيون ذلك في التركيب الواحد (مثل أصل كلم الذي يؤخذ منه كمل وملك وكلم ولمك)" [52] .

ويمثل هذا اللغوي الكبير على ما يقول بمادة (جَبَر) التي تعني أصلاً القوة والشدة وما يظل قريباً من معناها هذا من تقاليبها الستة: الجبر والبرج والجراب والمجرّب.

وهذا اللون من الاشتقاق الذي شهر به ابن جني وأستاذه أبو علي الفارسي، والذي يقول أحد الباحثين إنه يدل على تطور لغوي جيد، هو الذي قلنا إن الراغب قد عرفه.

ففي مادة (فكر) في المفردات يقول:

"رجل فكّير كثير الفكرة: قال بعض الأدباء: الفكر مقلوب عن الفرك لكن يستعمل الفكر في المعاني، وهو ترك الأمور وبحثها طلبا للوصول إلى حقيقتها".

وفي مادة ( وجه ) يقول الراغب: "وقال بعضهم: الجاه مقلوب عن الوجه".

وفي مادة فسر يقول الراغب :

"الفَسْر والسَفْر يتقارب معناهما كتقارب لفظيهما، لكن جعل الفسر لإظهار المعنى المعقول ومنه قيل لما ينبئ عن البول تفسره وسمي بها قارورة الماء، وجعل السفر لإبراز الأعيان للأبصار. فقيل سفرت المرأة عن وجهها وأسفر الصبح".

نلاحظ في هذا النص قوله عن (الفسر والسفر يتقارب معناهما لتقارب لفظيهما) وهو ما يريده الاشتقاقيون بالاشتقاق الكبير.

وننظر في مثال آخر وهو يعرض لأنواع الأكل، وقد عرضنا له من قبل أيضاً، يقول: "القرم أكل الصبي، والخضد للبقل، والخضم للرطـب، والقضم لليابس، والقطم بأطراف الأسنان كالرمان، والكشم والكشذ لنحو القثاء، والمسغ والمسع كالبطيخ".

ألا نلاحظ علاقة لفظية ومعنوية بين الخضد والخضم، وبين الخضم والقضم والقطم، وبين الكشذ والكشم، وبين المسغ والمسع؟ إنني أحسب أن الراغب لم يرتب هذه الأزواج اللفظية وهذه المفردات المتقاربة الألفاظ والمباني عبثاً، وما أحسبه حينما قال (أحد الأدباء) ألا يعني في العلاقة بين فكر وفرك، إلا أحد اثنين هما ابن جني وأبي علي الفارسي.

ولا حاجة بنا إلى أن نمثل على أثر الاشتقاق في تنمية ألفاظ اللغة على مر العصور، وعلى أثر الراغب الأصفهاني في هذه التنمية.

[1] راجع بروكلمان 1/ 269 والأعلام 2/279 ومعجم المؤلفين4/59.

[2] راجع بغية الوعاة 396 وكشف الظنون1/530.

[3] فلم يترجم له معجم الأدباء ووفيات الأعيان وسير أعلام النبلاء وتاريخ بغداد مثلاً.

[4] مثل أبحاث أحمد أمين وزكي مبارك وآدم متميز وكتب تاريخ الأدب العربي.

[5] جورجي زيدان، تاريخ آداب اللغة العربية، دار الهلال ج3.

[6] د. عمر فروخ، تاريخ الأدب العربي 3/214.

[7] طبعة دار مكتبة الحياة، 1960، في مجلدين.

[8] ترجمة فلوجل-دائرة المعارف الإسلامية المجلد9 عدد1 ص 407.

[9] طبعة دار مكتبة الحياة 1960 في مجلدين.

[10] نشره إبراهيم زيدان عام 1902 مختصرا، ونشره أنور الجندي عام 1960 مختصراً، وزارة الثقافة المصرية.

[11] طبع عام 1284 بمطبعة بولاق وعام 1287 بالمطبعة العثمانية و1305 بمطبعة جمعية المعارف، 1310 بالمطبعة الشرفية، 1322 مطبعة السعادة، 1326 المطبعة العامرة.

[12] طبعة دار مكتبة الحياة 1960 في مجلدين.

[13] جمع البلاغة ص 241.

[14] مجمع البلاغة 358 ولعله يريد بالكش صوت ذوات الحافر وهي تأكل.

[15] راجع لذلك المعجم العربي، نشأته وتطوره، د. حسين نصار. وحركة التأليف عند العرب د.أمجد الطرابلسي.

[16] مجمع البلاغة 392.

[17] يعقوب بن اسحق (244ه) حققه وفهرسله9 لويس شيخو بيروت 1895.

[18] المصدر السابق ص614.

[19] مجمع البلاغة ص 175.

[20] من فصل من فصول الباب الأول من الألفاظ الكتابة لعبد الرحمن بن عيسى الهمذاني، حققه ونشره لويس شيخو بيروت الوضيمة: طعام المآتم . النقيعة: ما يذبح للضيافة أو طعام الرجل ليلة عرسه.

[21] تحقيق محيى الدين عبد الحميد ،القاهرة،1934.

[22] د.زكي مبارك ، النثر الفني في القرن الرابع.1/86.

[23] مجمع البلاغة ص57.

[24] مجمع البلاغة ص193.

[25] مجمع البلاغة ص53.

[26] طبع بعناية محمد سيد كيلاني.

[27] راجع لذلك حركة التأليف عند العرب وأمجد الطرابلسي، والمعجم العربي، نشأته وتطوره د. حسين نصار.

[28] أقول تقريبا لأنني اطلعت على استدراك مخطوط عليه عدد مواد قرآنية لم يتعرض لها، رقم ض448 مكتبة راغب باشا باستانبول.

[29] لم تعرف في لغتنا إلا حديثا معجم المصطلحات الزراعية، والمعاجم الطبيعية والفلسفية والاجتماعية مهلاً.

[30] راجع لذلك دراسات في فقه اللغة د.صبحي الصالح ص162، وهذا يوافق رأي الكرملي.

[31] المرجع السابق، ص164.

[32] ولنلاحظ استخدامه لكلمة الفريضة في قوله(فريضة البقر اثنان )وهو تركيز على المعنى اللغوي لها، جاء في القاموس المحيط (أن الفريضة ما فرض في السائمة من الصدقة). ولا ننس المعنى الاصطلاحي لها فيما فرض الله على الناس مت أحكام.

[33] الذريعة إلى مكارم الشريعة، ص219.

[34] مخطوطة تحقيق البيان، الورقة رقم9.

[35] مقدمة مفردات ألفاظ القرآن ، للراغب.

[36] مجمع البلاغة ص71.

[37] مجمع البلاغة ص77.

[38] دراسات في فقه اللغة د.صبحي الصالح: 343.

[39] مجمع البلاغة ص307.

[40] مجمع البلاغة ص83.

[41] مجمع البلاغة.

[42] مجمع البلاغة 300.

[43] المزهر للسيوطي 3م402 دراسات في فقه اللغة د.صبحي الصالح 346/ 347.

[44] مجمع البلاغة ص499.

[45] على النجدي ناصف في كتاب له عن اللغة والأدب، وزكي مبارك، النثر الفني 1/180.

[46] د.زكي مبارك، النقر الفني في القرن الرابع، دار الجيل ،1/180 أيضاً.

[47] المرجع السابق 1/181.

[48] د.زكي مبارك، النثر الفني في القرن الرابع الجزء الأول ص 110.

[49] عن كتاب(فقه اللغة) د.طه عبد الحمد طه، مطبعة دار التأليف، مصر، 1970، 2/152.

[50] المرجع السابق والصفحة.

[51] المرجع السابق والصفحة وهو يعني (بأحد الباحثين) الدكتور عبد الله أمين.

[52] المرجع السابق.


 العدد 52 - صفحة لغة

صفحة لغة
قل..ولا تقل
للشيخ ضياء الدين الصابوني
الموجه التربوي للغة العربية بالجامعة الإسلامية
1- تَلعَة - تِلعة
التَلْعة: بوزن القَلْعة:
ما ارتفع وانخفض من الأرض فهو من الأضداد جمع تِلاع. قال طرفة:
ولكن متى يسترفد القوم أرفد |  |  | ولسـتُ بحلاّل التـلاع مخافـةً
وهناك من يجمعها على (متالع) وهو خطأ.
ونزلتُ بتَلْعة كذا. وأعشبت الِتلاع.
2- سَنام - سِنام
السَنـام: بالفتح أعلى الجمل واحد أسنمة الإبـل ومنه سَنـام الإسـلام، وفي الحديث "و ذروة سَنامه الجهاد" وهو سَنَام قومه، ورجل سَنِم: عالي القدر.
وجمل سَنم وناقد سَنمة: عظيمة السَنام.
3- نَضرة - نُضرة
النَضْرة: بالفتح بوزن البَصرة: الحسن والرونق وقد نضُر وجهه ينضُر بالضم.
(نَضْرةً) بالفتح أي حَسُنَ، ونضُر نَضْرةً ونضَارةً وفي التنزيل {نَضْرَةَ النَّعِيمِ} أي بريقه وروْنقه.
4- رَعبه - أرعبه
الرُعب: الخوف, رَعبَه يرعبُه كقطعه يقطعه.
رُعبا بالضم: أفزعه. ولا تقل: أرعبه.
5- معدِن - معدَن
بكسر الدال بوزن مجلِس.
تقـول: فلان في معدِن الخير والكرم، وهو من مراكز الخير ومعادِنه. ومركز كلّ شيء معدِنه.
ويقال للمعادن كالحديد وغيره وللأصل معدِن أيضاً وكلّه بكسر الدال. يا أهلَ طيبة حيّا الله معدِنكم..
6- خلَق - خلِق أو خلْق
ثوب خلق: بفتح اللام أي بالٍ.
وخلَق: بالفتح يستوي فيه المذكَر والمؤنث فتقول: ثوب خلَق وملاءة خلَق.
قـال الشـاعر:
إنما الأحمـق كالثوب الخـلَق |  |  | اتّـقِ الأحمـقَ أن تصـحَبـه
7- الهناءة - الهَناء
الهناءة بالتاء: المسرّة. والهناء: القطران.
8- رُخـاء: بالضم - رَخاء
ريح رُخاء: لينة الهبوب، جاء في المختـار: ورُخـاء بضم الراء الريح اللينة.
وفي التنزيل { رُخَاءً حَيْثُ أَصَابَ}
9- قلْ: الحيْرة: بفتح وسكون - ولا تقل: حِيرة: بالكسر
تقول: أنا في حَيْرة من أمري.
حار الرجل في أمره فهو حائر وحَيْران. وامرأة حَيْرى.
وهم وهنّ حَيارى. والحِيرة: بالكسر مدينة في العراق بقرب الكوفة.
10- ميْدان - مِيدان
بفتح الميم.
قال الشـاعر:
سُمُّ الخياطِ مع الأحباب مَيدان |  | رُحبُ الفلاة مع الأعداء ضيّقـة
11- نضْج - نضوج
نضج نَضجاً ونُضجاً: بضم النون وفتحها.
وكثير من الكتّاب يخطئون فيها فيقولون: نضوج فكري... والصواب نُضج فكري، نُضج اجتماعي...
12- حماسـة - حمـاس
الحماسة: بالفتح الشجاعة، وهم أهل السماحة والحماسـة ومنه ديوان الحماسة لأبي تمام، وشعر الحماسة، وحماسة البحتري.
والحماس: ضرب من الشجر.
12- حدَب - حدْب
بفتح الدال.
الحدَب: ما ارتفع من الأرض و (الحدَبة) بفتح الدال أيضاً التي في الظهر.
تقول: جاء القوم من كـلّ حدَبٍ وصوْب.
ولا تقل: حدْب: بسكوت الدال.
قال تعالى: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} آي من كل أكمة ومن كل موضع مرتفع.
14- أجبْ عن - أجبْ على
تقول: أجابه عن سؤاله, وأجبْ عن الأسئلة.... واستعمال بعض الأساتذة في الامتحان (أجب على الأسئلة) لحن.
15- حلْقة - حلَقـة
بسكون اللام.
تقول: حلْقة الباب، وحلْقة القوم، وهم كالحلْقة المفرغة.
قال طرفة:
وإن تلتمسني في الحوانيت تصطد | فإن تبغني في حلْقة القوم تلقني
قال أبو عمرو الشيباني: "ليس في الكلام حلَقة بالتحريك إلاّ الذين يحلقون الشعر".
16- هُرِع: بالضم - هَرع
الإهراع: الإسراع، ويقال: أقبل الشيخ يُهرَع.
وفي التنزيل {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ} .
وفلان يُهرع من الغضب والبرد والحمى.
كلمات لها معنى
قـال عمر بن عبـد العزيز: "إذا أتـاك الخصم وقد فقئت عينه فلا تحكم له حتى يأتي خصمه فلعلـه قـد فقئت عينـاه معـاً".


 العدد 52 - برهان الحق في الخلق

برهان الحق في الخلق (2)

د.عز الدين علي السيد

كلية اللغة العربية

مَنْ أخطَأوا سِرًها في حكمهم مانوا !

لله في الكون آياتٌ وبرهان
 .

عن الطعومِ ..بها راوٍ وغَصانُ
 .

انظر ذَوَاتِ الجهنى والشِّرْبُ مستمد
 .

ريحاً ولوناً.. فنسرينٌ وريحان
 .

حلوٌ ومرّ وفي الأزهار مختلفٌ
 .

لها من الجنس في البستان ذكرانُ
 .

وانظر إناثا من الأشجار حانيةً
 .

إن لم تَلاَقه لبعد الدار أغصان
 .

لواقح الريح رُسْلُ الوصل بينهما
 .

له من الخلق بالإتقان إذعان
 .

لله في كونه المنظور برهانُ
 .

واسألْ بِه البحْرَ في جنبيه ركبانُ
 .

فاسألْ بِه النهْرَ عذْبَ الماء يُمْتعُنا
 .

-لُطْفاً بنا- برْزخ يعّدوه عدوان
 .

ملحاً أجَاجاً.. يلاقي النهر.. بينهما
 .

مسخرٌ .. بصنوف الخير ملآن
 .

لا يبغيان.. وكل في وظيفته
 .

ما مسًهُ الوهنُ منها وهى أطنان
 .

فاعجبْ له تحْملُ الأثقالَ صفحتُهُ
 .

فيه العجائب منها العقلُ حيران!
 .

في جوفه عالمٌ حيّ كعالمنا
 .

فكيف تحيا الماء حيتان؟
 .

يموتُ منا غريقُ الماء مختنقا
 .

من الحياة لها بالأرض حرمان!
 .

فإنْ عدَتهْ إلى أرجائنا اختنقَتْ
 .

وكيف يولد بين الرمل مرجان؟
 .

وكيف تحْمى بأصدافٍ لآلئُهُ
 .

ما غاض في الرمل أو أعياه نقصان؟
 .

وكيف مرَّتْ دهور وهْو ممتلئ
 .

بالعدل ما منهما بالخلف عصيان!
 .

والمدُّ والجزْرُ ينتابان شاطئه
 .

وكم توَلَّتْ حضاراتٌ وعمران!
 .

وكم أقيمتْ على أبعاده مُدُنٌ .
.

وكيف عنه اعتَلَتْ فلأفق ملآن
 .

واسألْ به السُّحْبَ مَنْ في الجو أنشأها

يسوقها قادِر.. بالخلق رحمان!
 .

مثل الحوامل فوق الأرض جارية
 .

ناءتْ بجَدُبٍ عراها فهي كثبانُ
 .

ليَفصِلَ الحمْلُ في أرضٍ لنا جُرُزٍ
 .

إذْ جاس في العمق منها وهو هتان
 .

تهتز أضلاعها من مُزْنه طرَبًا
 .

ما مسَّها غير كفِّ الغيث فنان!
 .

فتصبح الأرضُ أبهى صورةٍ خلبتْ
 .

وحكمةٌ لو صغَت للكون آذان!
 .

لله في كونه المنظور برهانُ
 .

فما لها عنك إن أخلصتَ كتمان
 .

فاسألْ به الأرضَ واسمعْ ما تُرَِّنمُهُ
 .

للأرض منها على الأرجاء صوّانُ
 .

هذى جبالٌ على الأرجاء شامخةٌ
 .

فتأخذَ الكون ويلاتٌ وأحزان
 .

تُرْسِ الجوانبَ أنْ تهتزّ مائدةً
 .

بيضٌ .. وحُمْرٌ .. وتلك السود غربان
 .

فيها عجيبٌ من الألوان.. ذي جُدَدٌ
 .

كأنه خالِدٌ والموتُ غفلانُ!
 .

وكم بها نحت الجبارُ منزله
 .

منها وحوشٌ .. وفُتّاكٌ .. وغزلانُ
 .

وكم بها استعصمتْ بين الذرى أممٌ
 .

يلتذُّها في الرياض الزهرُ نشوانُ!
 .

لم تَعْدم الرزقَ.. تلتذُّ الحياةَ كما
 .

فيها من الهول أسدانٌ وغيلان
 .

وفي السهول فيافٍ غيْر منْبته
 .

حلوٌ تردده للسمع قطعان
 .

وفي السهول مراعِ ملؤُها نغَم
 .

شتى المشارب أعداءٌ وأحزان
 .

وفي السهولٍ طيور كلُّها عجب
 .

نجواه للإلْف أسجاعٌ وألحان
 .

منها مُغَنٍّ بديعُ الوشى يفْتننا
 .

وصائدٌ ماهرٌ للصيد يقظان
 .

وكاسِرٌ خاطفٌ تُخشَى بوادرُه
 .

عادِ علينا بيوت الرعب طنانُ
 .

هذا ذبابٌ بعدْوَى الداء يزعجنا
 .

من الرحيق المصفّى وهي ذِبان!
 .

وتلك نحْلٌ لنا من بطنها عسلٌ
 .

لها العروس العلَى دورٌ وأكنان
 .

تَسْعى لكسب الجهني في سُبْلها ذللا
 .

لهَالَنْا كائدٌ للشر نهمان!
 .

لو لم تُسخَّرْ بوحي الله مبدعها
 .

في كل جنس بها للقلب إيقان
 .

سبحان من جنّس الأجناسَ مقتدراً
 .

لو ناله مِنْ ذوي الألْباب إمعان
 .

للّه في كونهِ المنظور برهانُ
 .

وذي عيون بها نورٌ ونيرانُ
 .

هذى عيونٌ بعذب الماء دافقة
 .

مثل الجنين له في الخلق إبًانُ
 .

كم فجْرتْ ضربة في الأرض مِن ذهبٍ
 .

فيها لمن ناله حقْد وأضغان
 .

هاجتْ به حسداً بين الورى أممٌ
 .

يرْقى به شاكر للّه نعْمانُ
 .

هذا يفيضُ على الأرجاء في كرم
 .

يشقى بها كافرٌ بالرزق خوان
 .

وذا يفيض سخيَّ البذل في نقم
 .

وكيف خُصت به في الأرض أوطان
 .

لم يدْر ذاك ولا هذا مصادرهُ
 .

أم سوف يبقى له في البذل إدمان
 .

وكم يعيش من الأعوام منطلقا
 .

كأنهم بعد طول العمر ما كانوا
 .

وباطنُ الأرض يَطْوى كلّ من سبقوا
 .

كأنه عالم غشاه نسيان
 .

وباطنُ الأرض يحويِ ألفَ معجبةٍ
 .

كما به لطغاةِ الكفر بركان
 .

من العقاقير والأفلاذ قد حُجَبَتْ
 .

لا يدفع القدَرَ الغلابَ طغيان
 .

فالله يملي فإن حقت مشيئتهُ
 .

آياته فيه عن ما غَابَ إعلانُ
 .

لله في كونه المنظور برهان
 .

مِن حولنا هو للأسرار ميدان
 .

هذا الفضاء الذي بالعين نشهده
 .

بل عالمٌ سفّ تستجليه أذهانُ
 .

فلا فضاءَ كما تَقْضي سذاجتُنا
 .

ومِنْ خلايا لها روحٌ وجثمان
 .

فيه البلايينُ مِنْ صوتِ ومن صورٍ
 .

لك الخيالُ لهما زخم و إرنان
 .

تدورُ أسرَعَ مما قَد يصورُهُ
 .

ما كان قبْلُ لها في العقل إمكان
 .

قد جسَّمتها لنا بالعلم أجهزة
 .

حدَّانِ كالسيف: إيمان وكفران
 .

والعلْمُ آية علام الغيوب لهُ
 .

لها من الإنس في الآفاق عُقبان
 .

شالت به للنجوم الغرِّ أجنحة
 .

عَلّ الحياة به تُزهَى وتزدانُ
 .

أرْسَتْ على البدْرِ والمريخ تذرعهُ
 .

فرعونُ ما اسطاعها بالأمس هامان
 .

أمنيَّةٌ كان قبل اليوم يسألها
 .

فينشْدَه الصرح مِنْ فرعون بهتان
 .

وربُّ موسى عن الأبصار محتجب
 .

لكنهم عن صراط الحق عميانُ!
 .

اليوم بالعلم للآفاق قد صعدوا
 .

وأنت فوق سطور الكون عنوان
.

للّه في كونه المنظور برهانُ
 .

ماء مَهينٌ يراعى منه خجلانُ
 .

فانظر حياتَكَ (مِكروباً) تَعَلّقَهُ
 .

زاد يُقاف وهذا السجنُ دَجْيان
 .

كيف استقرَ سجيناً في المضيق على
 .

فمضغةٍ وجهُها بالسحب عيمان
 .

يسعى به الغيْبُ من ماء إلى عَلَق
 .

يَدُ المهيمن مخلوقا له شان
.

تغدو عظاما.. فتُكسَى اللحَم.. تخرجها
 .

للقلب حبُّ وإيثارٌ وتحنانُ!
 .

يشاهد النورَ إنساناً بطلعته
 .

من العناصر ذات الدفع مَنّانُ
 .

مركباً بدقيق السرِّ.. ركّبه
 .

على الفصول.. وقد ضمتْك أحضانُ
 .

دون الحرارة.. فوْق البرد.. مُحتمَلٌ
 .

وقد بَدَا لك في الفكين أسنانُ
 .

حتى انتعشْتَ به عامين في حَدَبٍ
 .

منها عن الثدْي للعينين سلوان
 .

لتتْرُكَ الثدْيَ لِلّذاتِ في اُكُلٍ
 .

تُطْوَى به من كتاب العمر أزمانُ
 .

فانقلْ خُطاكَ معي نسعَى على عجلٍ
 .

مضى به الطيّ يُهذِي وهو أسيان

كم فاجأ المرْءَ بين الأهل مِن مرضٍ

وقد أُعِدَّتْ ليفْش الصبرَ أكفانُ
 .

لم يُجْدِهِ العلم محتالاً ليشْفيه
 .

وعاد في الأرض يجرِي وهو عجلان
 .

هذا بجرعة ماء زال قاتِلُه
 .

فراح.. ما ردًهُ أهلٌ وخلان!
. .

وفارهُ الجسم عاق الِموتُ خطوتَهُ
 .

قد كان! قد كان! والمفجوع ولهان!

تقول: قد كان مِنْ تَوِّي يحدثني!
 .

بَدْءُ الحياة وإن نالتك أشجان!
 .

تلك المنايا التي تخشى نوازلها
 .

فالْقبرُ في جوْفِهِ نار وبستان
 .

مَنْ مات قامَتْ وما نَدْرِي قيامَتُه
 .

مِنْ دونها مالكٌ يرنُو ورضوان
 .

يطُّلُّ فيه على مثواك نافذةٌ
 .

.يُسعِدُكَ في ظله رَوْحٌ وريحان
 .

فاعملْ لمثواك في ظل التقى ورعاً
 .

فكل ما في الورى للفِكر بَيان
 .

وامْشِ الهونَي بفكر للورى يقظٍ
 .

إذا انْجَلَى بالهدى عن قلبك الرانُ!
 .

وإصْبَعٌ منك فيها ألْفُ واعظةٍ
 .

سبحانَ مَنْ صنعهُ في الخلق فرقانٍ !
 .

واهتفْ إذا راعك الإعجازُ من عجبٍ
 .

فالنفسُ أمارة والشر فتان
 .

واسألْهُ للملتَقى مِن عصمةٍ قبسًا
 .

والعجْزُ عن كُنهِ ما أبدَعْتَ برهان!
 .

شهدْتُ أنك يا ألله ديانُ
 .


 العدد 52 - شهر

شهر رمضان الذي أنزل فيه القرآن (2)
للشيخ يوسف الهمذاني الشافعي
المدرس بالمعهد الثانوي
فما يبالون من ضيق ونقصان . | كم بين صومهمو والصبرِ من رحم .
الصبر باللّه لا صبر بحسبان . | فشأنه الصبر: معناه وغايته .
قد أيقنوا بمصير حق إيقان . | صبر احتساب وتسليم لقدرته .
والحكم في كل حال حكم رحمن . | الله مالكهم للّه مرجعهم .
أو ما يقوتهمو من باطل فان . | فما يَضيرُهُمو مما يُصيبهمو .
من الإساءة في سر وإعلان . | نعم الصيام زكاة النفس جُنّتها .
فالصوم والذكر في التطهير خِدْنان . | يخفف الصوم أوزارا تنوء بها .
والصوم سد منيع دون شيطان . | الذكر يوقظها من غفلة حجبت .
فيه تجدد غرم بعد إيهان . | فيه صفاء وإطفاء لسورتها .
فلا تذل لإغراء وطغيان . | هو الجهاد جهاد النفس يعصمها .
حتى تتسم به عن كل سلطان . | تصوم عن شهوات البطن طائعة .
وعن ديار وعن أهل وخلان . | تصوم لله عن مال وعن ولد .
يعده لجليل القدر والشان . | تَجَرُّدٌ العبد للرحمن يرفعه .
بردَ الشراب وكم فيه لظمآن . | يأبى على نفسه والقيظ يلهبها .
من متعة العين أو من حظ أبدان . | يأبى عليها لحق الله ما رغبت .
ودون سِرِّ ثوى في طيِّ وِجدان . | ولا رقيب له من دون خالقه .
سرَّ الصيام فلم يعلَق بأدران . | تَعَففٌ وحياء صان طهُرهما .
مغلولة تتهاوى دون صَوَّان . | الجوع والوجد والإغراء أسلحة .
عن الدنايا عفيفا غير خَوَّان . | من عَفّ عن سَوْرَة الحاجات تحسبه .
أحق أن يستحي من كلِ عدوان . | من استحى لا يراه غير خالقه .
عن التعلق بالُمسْترْجَع الفاني . | نعم الصيام فطام النفس يصرفها ..
والعين ما استمرأتْ يغري بنسيان . | إن التعلق بالرحمن غايتها .
حتى تبوء بطغواها لخسران . | هذا التكاثر يلهيها ويطمعها .
للصائم الحق عند الله عيدان . | من يصدق الله يصدقه مثوبته .
وحصل الخير من آت ومن دان . | قد نال ما نال من قرب وتزكية .
بالبذل والسعي في صدق وإتقان . | ولا يزال به يرقى مراقية .
في ليلة التِّمِّ في فضل وفي شان . | حتى يجوز التي يرنو الجميع لها .
ما لا ينال بأعمار وأزمان . | في ليلة جمعت في الخير ما جمعت .
بشارتهُ فيها المؤمل من خط ورضوان . | (من فاز فيها) من بَشّرن فقد صحَّت .
مواسمٌ لعظيم الفضل هتان . | إن الكريم له من فيض رحمته .
وللمقصر دهرا جبر نقصان . | فمن سعى لمزيد فهي فرصته .
يُقيضُ ما لم يَطُلّهُ وهم إنسان . | مهما يضاعف فمازالت خزائنه .
يأتيه هرولة منه بغفران . | من يأته بخطى ساع يؤمله .
تلك المنازل لا تُزْرِي بسكان . | خير المنازل عند الله تطلبها .
ولا تحد بعمر أو بعمران . | ولا يحول بها حال ولا دول .
فعدتمو بِقِراب منه ملآن . | نَهْبٌ لكم إن قصدتم وجه خالقكم .
وكل ساع وما أبلى بميزان . | فلا تزاحم لاستئثار يمنعها .
لمن تطهر من رجس وأوثان . | مراتب ومقامات مطهرة .
في هذه الأرض عند الناس من شان . | ما ضر من نالها ألا يكون له .


 العدد 52 - أنا الكنز و المجد

أنا الكنز و المجد
لشاعر العربية في إندونيسيا الشيخ عبد الله نوح

وَمَالي سِوَى الزُهرِ النُّجومِ أساتِي

لقَد طَالَ لَيلِي وَالْفِرَاقُ شَكاتِي.

تَمُوتُ حَيَاةُ الخلع قَبلَ مَمَاتِي

يَقولونَ مَاتَتْ قُلْتُ مهلاً فَإِنمَا.

تَلِينُ قَنَاة الدًهرِ دونَ قَنَاتِي

وَقَالوا عَجوزٌ قُلْتُ كَلاّ فَإِنّني.

وَروح كِتَاب الله سر حَيَاتِي

وكَيفَ يمَنِي نفسَه الشّر حَاسد.

وَأرعى مَعَانِي الحَقِ وَهْيَ رُعَاتِي

سَأحْفَظ عَهدَ اللّهِ حِفظ وثائقِ.

أنا الحافظ الجماع شملَ شَتاتِ

إذاَ فَرَّق الخطب الخَؤُون فإنّنِي...

وَلودٌ وَهذا الْحسن بَعضُ بَنَاتِي

وَقَالوا جَمَال الفَنِ قُلْت فَإننِي

يُؤَكّدْنَ مَالِي مِن بدِيْع صِفاتِ

كَأنّ السمَاءَ الطّرْسُ والزهْرُ أحْرف

يُخَبّرْكَ عَنيّ وَهْوَ بَعْض بَنَاتِي

سَلِ الْكَوْكَبَ الدُّرِيّ في أُفُقِ الدّجى

بَدِيعَ الْمَعَانِي حَالِمَ النّظَرَاتِ

أنا الفن كمْ ألْهمتُ حُسْنا مُغيّباً

وَلاَ أبْحُر يَبهرْن بِالصدَفَات

أنَا الكَنْزُ لاَ تُغنِيكَ عَنِي مَعادِنٌ

أثِيل فَسِيح الرَحْبِ والجَنَبَاتِ

أنا الْمَجْدُ كَم مِن شَامِخ قَد بَنَيْتُه

(عبد اللّه بن نوح) بوقور- إندونيسيا


 العدد 52 - ذكريات من المدينة

ذكريات من المدينة
للشيخ عبد الحميد عباس
أني مقيم على (العلياء) [1] أرعاها . | أيا نسيم الصّبا بلّغ أحبتنا .
وفي مرابعها ذكرى حفظناها .. | ففي نسيماتها آثار نشركمُ .
تروي النخيل ويشفى الناس ريّاها . | حيث العقيقُ وبطحانٌ وأقنية .
بردَ الربيع وعادات ألفناها . | وحيث وادي قبا والماء يلبسُه .
يا حبذا هي مرتاداً وسكناها . | وفي العوالي وفي قربانَ أوديةٌ .
وكم به من ليال طاب مثواها . | ما أنس لا أنس وادي السُّدّ يجمعنا .
سقيا لأَيامها ما كان أحلاها! . | وبالأحبة شمس الوصل مشرقة .
في القلب ماثلةٌ تحيا ونحياها . | مرَت كحُلم ولم تبرح معالمها .

[1] العلياء : مزرعة من ضواحي المدينة.


 العدد 52 - في المشارق والمغارب

في المشارق والمغارب

جنوب شرقي آسيا (1)

الشيخ عبد الله بن أحمد قادري
عميد كلية اللغة العربية

الحمد للّه، والصلاة والسلام على عبده ورسوله خير خلق اللّه محمد وآله وصحبه.. و بعـد:

فقد عرض علي فضيلة نائب رئيس الجامعة الإسلامية سابقا ( فضيلة الشيخ عبد المحسن بن حمد العباد) السفر إلى إندونيسيا في آخر السنة الدراسية قبل الماضية (1398/ 1399 هـ ) للاطلاع على أحوال المسلمين هناك- ولا سيما المؤسسات الإسلامية المهتمة بالدعوة إلى اللّه والقيام بما يستطاع من الدعوة والتوجيه ) فاعتذرت آنذاك مضطرا لا مختارا، لأن رغبتي في زيارة العالم- ولا سيما البلدان الإسلامية- شديدة، لما في ذلك من العبر والاطلاع على الجديد المفيد في سلبه وايجابه، يستفيد المسلم من الأحوال الطيبة التي يراها في العالم فيعمل بمقتضاها، وهى ايجابية، ويستفيد من الأحوال السيئة التي يشاهدها فيزداد بصيرة بها وابتعادا عنها ونهيا عنها، وان كانت سلبية- وقبل حينذاك فضيلته عذري...

.. وفي هذه السنة 1399/1400 هـ. عندما علمت أن السفر مقرر بادرت بنفسي فطلبت من فضيلة نائب رئيس الجامعة الدكتور عبد الله بن عبد الله الزايد أن تكون أندنوسيا هي التي أتوجه إليها إن كان ثمة سفر فحبذ ذلك فضيلته وكنت راغبا كذلك في زيارة بعض البلدان … في الطريق إلى أندنوسيا وهي الهند، وسيرالانكـا، وتايلند وماليزيـا، وسنغافورة ثم في العودة هونغ كونغ، وحددت تلك البلدان لفضيلة النائب فوافق أيضا عليها ولكن موعد السفر الذي تقرر في 29/ 7/1400هـ أجل إلى 15/ 8/1400هـ. لمصالح تتعلق بالجامعة فكان ذلك سببا في حذف الهند وسيرالانكا وتايلند وسنغافورة، وإن كان هذان البلدان الأخيران قد مررنا بهما مرورا عاجـلا.

واخترت للسفر معي فضيلة الشيخ عبد القوي عبد المجيد لثلاثة أمور:

الأمر الأول: تجربتي السفر معه قبل ذلك إلى بنغلادش، إذ وجدته يجمع صفات يستفيد منها رفيقه عبادة وترويحـا.

الأمر الثاني: أنه يحفظ كتاب الله ويتلوه تلاوة ممتعة ونحن قد تقرر أن نكون في رمضان في إندونيسيا ويناسب أن يصلي بالمسلمين هناك صلاة التراويح.

الأمر الثـالث: إن عنده ما يفيدنا في المطارات والفنادق والأسواق والمطاعم في التفاهم مع الناس باللغة الإنجليزية.

وعندما قدمت لفضيلة نائب رئيس الجامعة اقتراح انتدابه وافق فضيلته وعرضت الأمر على فضيلة الشيخ عبد القوي فوافق أيضا وأخذنا نتشاور ونجمع شيئا من المعلومات عن هذا البلد للاستفادة منها.

وسافر هو قبلي إلى باكستان لقضاء بعض حاجاته هناك .

وفي يوم 14 /8/1400 هـ، ذهبنا إلى المسجد النبوي أنا والابن عبد البر الذي قررت سفره معي لتتوسع مداركه ويطلع معي على أحوال إخوانه المسلمين ولاسيما الشباب الذي في مثل سنه ليحفزه ذلك على الاهتمام بدينه علما وعملا ودعوة فحص فصلينا في المسجد العصر وزرنا قبر الحبيب المصطفى صلى اللّه عليه وسلم وقبري صاحبيه وخليفتيه الراشدين: أبي بكر الصديق وعمر بن الخطاب رضي الله عنهما وعن بقية خلفاء الرسول صلى الله عليه وسلم وأصحابه. تاريخ طويل يمر بالخاطر في وقت قصير.

وفي هذا الوقت- وقت أداء صلاة العصر وزيارة الحبيب وصاحبيه أخذت أجول بخاطري في نشوء الدعوة إلى اللّه في مكة وما ناله الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم من أذى في سبيلها، كما تذكرت تلك القوافل المؤمنة التي تركت البلد والأهل والمال وهاجرت بدينها راضية إلى هذا البلد الحبيب- المدينة المنورة- بعد أن هدى اللّه طليعة الأنصار لمبايعة الرسول صلى الله عليه وسلم على الإسلام والجهاد في سبيل الله وتذكرت تلك الليلة التي خرج فيها رسول الله صلى الله عليه وسلم وصاحبه إلى الغار للاختفاء من جند الشيطان ثم الهجرة الشريفة إلى طيبة الطيبة التي كون بها صلى الله عليه وسلم من قاعدته الصلبة التي رباها في مكة على التوحيد والطاعة الكاملة لله ولرسوله وعلى الصبر والتحمل ومن أنصار الله ورسوله بالمدينة، كون صلى الله عليه وسلم ذلك الإخاء الفريد في حياة البشرية. وأخذت أسرح الطرف في هذا المسجد العظيم فتصورت مشهد رسول الله صلى الله عليه وسلم وهو ينقل الطين والحجارة وجريد النخل مع أصحابه ويبني بيده الشريفة مهوى لأفئدة أصحابه يعبدون الله فيه ويتعلمون دين الله من وحيه الذي كان ينزل به جبريل طريا صباح مساء، ويطبقون ما تعلموه عملا ودعوة.. وأخذت الأسر تتتابع في ذهني لتأسيس أول دولة إسلامية عالمية على وجه الأرض في هذه البقعة وكأني أشاهد تلك السرايا التي كان رسول الله صلى اللّه عليه وسلم يبعثها للاستطلاع والاحتكاك بجند الشيطان تمهيدا لعقد الألوية وبعث الكتائب الجهادية في أنحاء الجزيرة العربية، وتلك الغزوات التي شارك فيها رسوله الله صلى الله عليه وسلم بنفسه فانتصر فيها على أعدائه، وابتلي وأصيب بما أصيب به بسبب بعض المعاصي الدائرة من بعض أصحابه. وعرضت لي تلك الشعور الرائعة: وفود الناس الداخلين في دين الله أفواجا، واليهود الذين حدث لهم الأخاديد وقتلوا ودفنوا فيها جـزاء غدرهم وكيدهم, وزملاؤهم الذين حزموا حقائبهم وخرجوا إلى غير رجعة بعد أن تمكنوا مدة طويلة من السيطرة الاقتصادية والثقافية ومن العيث في الأرض فسادا في هذه المدينة وتسلسلت حوادث التاريخ الإسلامي في ذهني إلى أن فتحت فارس والروم ثم امتدت فتوح الإسلام إلى شرق الدنيا وغربها …… ثم انتقل ذهني إلى تجار المسلمين وهم يفتحون البلدان بالقدوة الحسنة والمعاملات النظيفة الشريفة، ومن تلك البلدان أندنوسيا التي أزمعت السفر إليها.

.. وقلت في نفسي: ما الذي سأعمله في هذه الرحلة القصيرة، وما المنهج الذي أسير عليه ويفيد من سألتقي بهم في هذه المدة..

ثم خرجنا من المسجد النبوي بعد أداء الصلاة وزيارة الحبيب صلى الله عليه وسلم وصاحبيه رضي الله عنهما، ورجعنا إلى المنزل فودعنا الأسرة وأخذنا أثاثنا وانطلقنا إلى مطار المدينة المنورة، وما كنت أفكر في قضاء رمضان خارج الحرمين الشريفين بما فيهما من روحانية إيمانية قلما توجد في غيرهما- ولكن ما أزمعت السفر من أجله كان يسليني ويذكرني بخروج أصحاب الرسول صلى اللّه عليه وسلم من هذا البلد إلى غيره للدعوة إلى الله..

وفي قاعة المطار سرح خيالي إلى وسائل المواصلات في عهد الرسول صلى الله عليه وسلم وأصحابه ومن تبعهم في الدعوة إلى اللّه والجهاد في سبيله وكيف استطاعوا أن يصلوا إلى كل بقعة في الأرض أمكنهم الوصول إليها فنشروا فيها هدى اللّه وراية الحق. وقارنت ذلك بما يسره اللّه لنا من الوسائل في هذا العصر من وسائل المواصلات وغيرها مما لو حصل أن استغله المسلمون في الدعوة إلى الله لما بقي شبر في الأرض لم تبلغه الدعوة إلى الله وأن المسلمين الآن كلهم آثمون لما يسره الله لهم من ذلك ومن عدم قيامهم بواجبهم من التخطيط العلمي الكامل والتنظيم الدقيق والسعي الجاد بكل قوة لإيصال دين اللّه إلى الناس كافة مسلمهم الجاهل وكافرهم الجاحد.

وكنت قبل يوم السفر هذا بيوم واحد اجتمعت بالابن عبد البر الذي قررت سفره معي ونصحته وضربت له مثلا للمسافر الصالح وآخر للمسافر الفاسد، قلت له: المسافر الصالح يجعل قدوته النحلة التي تقطف الأزهار النظيفة ذات الرائحة الطيبة والرحيق الشافي فتخرجه عسلا مصفّى يشفي الناس من الآلام والأمراض، وهكذا المسافر الصالح ينظر إلى الأمور الطيبة والصفات الحميدة التي يجدها في الناس فيتحلى بها ويعود إلى أهله وجيرانه بأخلاق زكية يهديها لهم قبل أن يهدي شيئا من الأمور المادية.

أما المسافر الفاسد- فانه مثل الجعل الذي أعتاد أن يلقي بنفسه في وسط القاذورات المنتنة فيأخذ في تقليب أجزائها هنا وهناك إذا رآه أحد نفر منه فعليك يا ابني أن تكون نحلة لا جعلا..

وذكرت الابن مرة أخرى بهذا المثل في مطار المدينة وقلت له لا أريد أن أكرر عليك النصيحة فعليك أن تعض على نصيحتي بالنواجذ.

15 /8/1400 هـ في مطار جـدة:

وفي صباح هذا اليوم أخلدنا إلى الراحة وغرقنا في بحر النوم العميق تعويضا عن فقده في الليلة السابقة.

وفي الساعة الثامنة مساء تحركنا إلى مطار جدة الدولي وتم وزن العفش في الساعة الثامنة والنصف فودعنا أصدقاءنا في جدة ودخلنا قاعة الانتظار. (ألا أيها الليل الطويل ألا انجل).

وفي الساعة التاسعة والدقيقة الأربعين صعدنا إلى الطائرة على أن يكون الإقلاع حسب الموعد في الساعد العاشرة والنصف ولكن الطائرة تأخرت إلى الحادية عشرة وذلك أمر طبيعي كثيرا ما يحصل، إلا أن المضيفة أعلنت عن وجود خلل في الطائرة يقتضي نزولنا إلى قاعة الانتظار مرة أخرى فنزلنا وانتظرنا إلى الساعة الثانية عشرة فأعلن المذيع أسفه لتأخر الطائرة مرة أخرى وأنها ستقلع في الساعة الواحدة وخمس وأربعين دقيقة فانتظرنا وتخلل هذا الانتظار التسلية المعتادة: توزيع شراب العصير ثم طبق العشاء الخفيف وتمنى الابن عبد البر لو استطعنا أن ننام.

فوضى المسلمين أزعجت بعض الكفار:

وفي الساعة الثانية عشرة والنصف أعلن عن موعد إقلاع طائرة مصرية إلى القاهرة فأخذ الركاب يتزاحمون ويتدافعون ويتصايحون والأوربيون ينظرون إليهم نظر استغراب ويتعجبون من هذه الحالة السيئة ومن هذا المنظر الفوضوي. وكان أحدهم قريبا منا يقف فينظر متعجبا ثم يقعد ثم يذهب بنفسه إلى المسافرين لينظر إليهم من قريب ويسمع أصواتهم ثم يعود فيجلس فقلت للأخ الأندنوسي سل هذا الأوروبي من أين هو؟ فسأله فقال له: من إيطاليا، قلت له: هل يجيد اللغة الإنجليزية ؟ فقال: لا ولكنه يتفاهم بها قليلا.

انظر إلى صفوف المسلمين في الصلاة:

قلت: فلنجعله في موقف الدفاع بعد أن نعتذر له من هذا المنظر ونبرئ منه الإسلام فقلت: أخبره بأن هذا المنظر لا يقره الإسلام وأن المسلمين الأصل فيهم الإيثار والصبر والنظام وسبب هذا هو جهل المسلمين بدينهم وبعدهم عنه فقال: لي ثلاث سنوات في المملكة العربية السعودية وقد تكرر هذا المنظر أمامي فقلت له: قل له: هل رأى المسلمين عندما يقفون في صفوف الصلاة في المسجد وراء الإمام ؟ قال: نعم: قلت: هذا نظام الإسلام في المسجد وفي الحرب وفي الحج وفي كل مكان ولكن جهل المسلمين هو السبب.

دعوة إلى الإسلام:

سألناه هل يعرف شيئا عن الإسلام؟ فأجاب قليلا عن طريق بعض الكتابات الصحفية. وهل ترغب في دراسة الإسلام والدخول فيه؟ فأجاب أنا- مثل المسلمين- أعتقد أن إله الكون واحد، وإن كنت مسيحيا.

فطلبنا منه أن يدرس الإسلام وأن يدخل فيه لأن القرآن آخر ما نزل من الكتب السماوية وهو محفوظ والرسول آخر الرسل وخاتمهم والدين الإسلامي هو الدين الذي لا يرضى الله دينا سواه واتفقنا على أن نراسله ونبعث له بعض الكتب عن مبادئ الإسـلام.

وكان باستمرار يشرب الدخان، فأشرنا إلى أضرار التدخين فاعترف بذلك ولكنه قال: (بروبلم) أي مشكلة- يعني تركه صعب.

وفي الساعة الواحدة والثلث أعلن عن استعداد الطائرة فصعدنا إليها وتحركت الطائرة في الساعة الثانية إلا عشر دقائق وفي الثانية والدقيقة الثانية عشرة كرر الأسف وعادت الطائرة إلى مكانها بعد جولة في الأرض لا بأس بها ووعد المذيع بإعطاء معلومات جديدة وفي الساعة الثالثة نزلنا إلى القاعة مرة أخرى وأعلن أن الإقلاع سيكون في الرابعة.

ويسر اللّه تعالى أن أقلعت الطائرة فعلا في الساعة الرابعة والنصف صباحا بدلا من العاشرة والنصف مساء، فكانت تلك الليلة طويلة علينا كطولها على امرئ القيس إلا أن السبب مختلف والهدف الذي كان يود هو أن يصبح من أجله- والإصباح عنده غير مفيد- غير الهدف عندنا ونحن على يقين أن ما اختاره اللّه كان خيرا ولكنا بشر نستعجل والحمد لله على كل حال.

كان الابن عبد البر والأخ عبد الله بن سعيد باهرمز- أحد الطلبة الأندنوسيين في كلية اللغة العربية- في الدرجة السياحية، وأنا في الدرجة الأولى لأن تذكرة سفري الرسمية كانت كذلك، وما كنت أظن أني أجد صعوبة في طائرة سعودية في التخاطب. عندما أقلعت الطائرة جاءت المضيفة فخاطبتني باللغة الإنجليزية فقلت: (نو اسبيك إنجلش) قالت: (نو اسبيك أربيك) فأشرت إليها أن تأتي بمن يكلمني باللغة العربية والظاهر أنها لم تفهم فواصلت المحاولة فقالت: (يو وونت تي) قلت: (يس)، فجاءت بالشاي ثم قدمت طعام الإفطار، واستغرقت بعد ذلك في النوم ونزلت الطائرة في مطار الظهران في الساعة السادسة والدقيقة الثامنة وواصلت أنا في المطار على مقعدي النوم. والظاهر أن المضيفة غيرت فجاءت مضيفة أخرى فأيقظتني قبل إقلاع الطائرة وكانت هذه المرة عربية فقالت لي أتريد أن تستمر في النوم أم أصحيك بعد إقلاع الطائرة قلت: عجيب أمرك توقظيني من نومي لتسأليني هذا السؤال قالت: نعم لأجل الفطور فقلت دعيني فقد أفطرت.

وفي الساعة السابعة والنصف أقلعت الطائرة من مطار الظهران وواصلت بعد ذلك نومي حتى سمعت المضيفة تعلن اقترابنا من مطار كراتشي. وهبطت الطائرة في مطار كراتشي في الساعة العاشرة إلا عشر دقائق بتوقيت المملكة.

من كراتشي إلى فيصل آبـاد:

وعندما انتهينا من الإجراءات اللازمة في الجوازات وتسلمنا أثاثنا قابلنا الأخ سهيل بن الشيخ عبد الغفار حسن الطالب بالدراسات العليا بالجامعة الإسلامية بالمدينة المنورة وأخبرنا بأنه قد تم الحجز لنا في الطائرة التي تقلع إلى لاهور في الساعة الثانية وخمسين دقيقة حسب رغبة الشيخ عبد الرحيم أشرف رئيس جامعة تعليمات الإسلامية الذي كان الابن الحسن عنده حيث تم الاتفاق معه على الإشراف عليه ليحفظ القرآن الكريم عند بعض حفاظ القرآن وكان قد سافر قبلنا مع الشيخ عبد القوي في 5/8/ 1400/ هـ. ويقيم الشيخ عبد الرحيم أشرف في مدينة فيصل آباد.

وقد سميت باسم جلالة الملك فيصل رحمه الله بعد استشهاده.

وبقينا في مطار كرتشي إلى أن أقلعت بنا الطائرة إلى لاهور في الثالثة إلا عشر دقائق وهبطت بنا في مطار لاهور في الساعة الرابعة والربع.

استقبلنا أحد موظفي المطار بإيعاز من الشيخ عبد القوي الذي كان في مدينة فيصل آباد، ونزلنا بفندق أمباسدور فنمنا نومة طويلة عوضنا عما فاتنا في الليلة الماضية.

وفي الساعة السادسة والنصف من صباح يوم الاثنين 17 / 8 جاءنا الشيخ عبد القوي الذي كان قد وصل إلى مدينة لاهور من مدينة فيصل آبـاد ليلا في القطار واصطحبنا إلى موقف السيارات فسافرنا إلى فيصل آباد في إحدى حافلات النقل الجماعي وكان خروجنا في الساعة السابعة.

وفي الطريق كنت ألتفت يمنة ويسرة فأرى العمل الجاد من الشعب الباكستاني هذا يحرث، وهذا يزرع، وهذا يحصد، وهذا يشق الأخاديد للمياه المتفرعة عن الأنهار.

ورأيت استغلالا كاملا لكل الإمكانات الموجودة- الثور يحرث، والخيل ينقل، والأخشاب تمد جسورا وهكذا ....

والبشر يسيطر على ذلك كله وكان وصولنا إلى مدينة فيصل آبـاد في الساعة العاشرة إلا ربعـا.

ونزلنا في أحد الفنادق وزارنا الشيخ عبد الرحيم أشرف وتحدث معنا في شئون الدعوة والصعاب التي نواجهها وأن تلك الصعاب- أصلا- قد خطط لها الاستعمار. وقال: إن الاستعمار يحلل الشعوب بعد دراستها وممارسة نشاطه فيها مدة طويلة ثم يخطط للجيل الحاضر ليكون معبرا للجيل الجديد ثم يخطط كذلك لأجيال المستقبل وان هذا الاستعمار قد نجح في بذر أفكاره وإيجاد خدم له يقومون بتنفيذ مخططاته. وبذر الشقاق والنزاع بين الجماعات بل بين الجماعة الواحدة وإن على المصلحين أن يقوموا بواجبهم لربط الناس بلا إله إلى الله.

ودعانا لتناول طعام الغداء في منزله فقابلنا الشيخ عبد الفتاح العشماوي الذي كان قد انتدب ومعه الشيخ الدكتور ضياء الرحمن الأعظمي والشيخ صالح الهلابي وقد كانوا أوشكوا على اختتام نشاطهم هناك إذ قد ألقوا محاضرات مدة إقامتهم وكان الشيخ العشماوي يشكو كثرة الفلفل في الطعام حتى أصبح يشك في وجود طعام بدون فلفل ولو كان مربى.

وفي 18/8:

دعينا لزيارة الجامعة وطلب مني إلقاء كلمة فكانت تدور حول وجوب اجتماع المسلمين ونبذ التفرق والخلاف وأن الجماعة المتفقة في الهدف والوسيلة إذا تفرقت كلمتها فذاك دليل على نفاق في بعض أفرادها.

وحصلت مذاكرة مع الشيخ عبد الرحيم في شأن الأستاذ المودودي فقال الشيخ كان المودودي يمتاز بأمور مهمة رفعت شأنه: وهي كثرة التفكر في أمور المسلمين وأمور الجماعة ووضع الأشخاص في مواضعهم. والأمر الثالث أنه كان يمسك زمام عواطفه بيده.

ومن أهم الكتب التي رفعت من شأن المودودي كتاب الجهاد الذي طبع باللغة الأردية.

وكان في المساء اجتماع في فرع جامعة تعليمات الإسلامية اختتم به الموسم الثقافي للجامعة لخص فيه الشيخ عبد الرحيم أشرف فوائد المحاضرات والندوات باللغة الأردية وتحدث كل من الدكتور الأعظمي والشيخ العشماوي.

من الركشـة إلى الطائرة:

19/8:

بعد أن تناولنا طعام الإفطار جاء الأخ أحمد خان وقال لنا: انتظرونا سأذهب أنا والأخ الشيخ صالح الهلابي للبنك وأمر بكم لنذهب إلى المطار، وكنا فهمنا أن موعد الإقلاع من فيصل آباد الساعة الحادية عشرة، وتأخر الأخ أحمد خان فخرجنا نلتمس سيارة أجرة توصلنا إلى المطار فلم نجد إلا ما يسمونها بالركشة وهى دراجة نارية ركبت لها ثلاث عجلات ثنتان في الوراء وواحدة في الأمام وجهزت بمقعد يتسع لثلاثة أشخاص عند الضرورة من وراء السائق وذهبنا إلى المطار في هذه الركشة وتعطلت في أثناء الطريق فنزل السائق وأخذ آلة من حقيبة عدته وركبها وأخذ في قيادتها كأن شيئا لم يكن وعندما اقتربنا من المطار في الساعة الحادية عشرة رأينا طائرة قد أقلعت من المطار فظننا أنها طائرتنا ولكن عند وصولنا المطار أخبرنا بأن الساعة الحادية عشرة هي موعد لوصول الطائرة وأعلن أن إقلاعها سيكون في الثانية عشرة غير أنها تأخرت لخلل فني- وما أكثر ذلك في طائرات بعض الدولة فلم نقلع إلا بعد الساعة الثانية والدقيقة العاشرة. وبعد خمس وعشرين دقيقة هبطت في مطار ملتان، وبعد ساعة أقلعت إلى مطار كراتشي حيث وصلنا الساعة الخامسة وأخذنا نبحث عن غرفة مكيفة في كثير من الفنادق فلم نجد لزحمة النزلاء، وبعد المغرب وجد فندق شاطئ البحر الفاخر على الساحل وهو غال الأجرة قذر المعنى، لأنه لا يرتاده إلا القذرون أو المضطرون وقد علمنا ذلك بعد نزولنا وكان الشيخ عبد الرحيم أشرف نازلا هو والشيخ العشماوي في حجرة واحدة بجوارنا.

وعندما طلبنا العشاء أكدنا على المضيف بأن لا يوضع في الطعام شيء من الفلفل ولكن القاعدة عندهم- في هذا الباب أن يسمعوا ويقولوا: سمعنا وعصينا وهكذا كانت مطاعم أندونيسيا.

من كراتشي إلى بانكوك (20/ 18):

غادرنا هذا الفندق إلى آخر يسمى فندق الخليج، وبقينا فيه إلى الساعة الواحدة والنصف صباحا حيث ذهبنا إلى مطار كراتشي وبعد أن وزن العفش وختمت الجوازات انتظرنا في القاعة ثم صعدنا إلى الطائرة التي أقلعت في الساعة الرابعة وخمس دقائق صباحا.

وبعد الإقلاع أخبرنا المضيفين أننا نريد أن نصلي الفجر، وكان المكان الذي نريد الصلاة فيه مجالا لخدماتهم، فبسطنا السجادة وصلينا وعندما رأونا انكفوا عن هذا المكان حتى فرغنا من الصلاة ثم عادوا لتقديم خدماتهم، وكان المضيف قد اقترب منا وبيده الزجاجة عارضا بضاعته الملعونة، وعندما رفضنا قال: وماذا قلنا: ببسي وكان أحد ال ركاب أمامنا قد شرب حتى احمرت عيناه، وذاك يسكب له في الكأس حتى أعادها مملوءة لعدم استطاعته المواصلة وبعد أن صلينا أخذت أنظر من النافذة إلى حيث شروق الشمس فكانت حمرة الأفق قانية والأفق يرتدي السحاب الذي يرى كأن نارا شديدة الاحمرار شبت فيه وأخذت تنهبه نهبا وما ذلك إلا حمرة ضوء الشمس، ولكن السحاب القريب منا يرى داكنا وكأنه مازال يغط في نومه والحمرة تمتد إليه شيئا فشيئا والظل يتقلص ولو شاء الله لجعله ساكنا.

ثم استسلمنا للنوم إلى الساعة الثامنة إلا عشرين دقيقة حيث أيقظنا المضيفون للإفطار فتمطى الشيخ عبد القوى وقال: نمنا شوية- أي قليلا- قلت: نعم ثلاث ساعات ونصف الساعة وكانت كلمة شوية نكتة تقال كلما حصلت مناسبة مماثلة.

وعندما حلقت الطائرة على الأرض التايلندية أطللت من النافذة لأرى تلك الأرض التي غطاها خالقها ببساط أخضر من الغابات والمزارع تتخللها الأنهار والجداول المتفرعة عنها التي تبدو مثل الشرايين الدافئة، وقد وشيت تلك الغابات والمزارع بالمنازل المسنمة التي تظهر كأنها مغروزة غرزا في ذلك البساط وقد صف على سطوحها الآجر الأحمر كقطع الصابون، وهبطت بنا الطائرة في مطار بانكوك في الساعة التاسعة إلا عشرين دقيقة بتوقيت كراتشي.. ونقلتنا السيارة- على حساب شركة الخطوط الجوية إلى الفندق، وهو من الفنادق الفخمة النظيفة المظهر والقذرة المخبر، وكان النزول فيه على حساب الخطوط كذلك لأن الحجز قد تم عن طريقها إلى كوالالمبور، وكانت مدة الاستراحة في الفندق أربع ساعات تقريبا.

وفي الطريق إلى الفندق كان الابن عبد البر راكبا بجوار السائق وأنا بجوار عبد البر فأخذ السائق يتحدث مع عبد البر باللغة الإنجليزية بكلام لا يفهمه هو ولا أنا، ولكن شعرت من حركاته أنه يذكر شيئا غير لائق، فزجرته بصوت عال قائلا له: اسكت وأشرت به بإصبعي إٍلى فمي- والإشارة لغة عالمية- وقطبت له وجهي ففهم وأخذ يعتذر آي آم سوري- أسف- ولم يتكلم بعدها معنا.

وبعد فراقه سألت الأخوين الشيخ عبد القوى والأخ عبد الله باهرمز أكنت محقا في زجر الرجل قالا نعم فقد كان يعرض بضاعة فاسدة فكان زجرك إياه في مكانه.

نحن في كوالالمبور وأثاثنا في مانيلا:

وفي الساعة الرابعة وخمس عشرة دقيقة غادرنا الفندق إلى مطار بانكوك وتجولنا قليلا في دكاكين المطار ثم صعدنا إلى الطائرة التايلندية التي أقلعت إلى كوالالمبور في الساعة السابعة وكان ذلك عند غروب الشمس وكنت إذا نظرت إلى اليمين: جهة الغروب أرى السحاب محمرا مشربا بصفرة كأن نارا تلهبه، وإذا نظرت إلى اليسار أرى ظلمة الليل قد اختلطت ببياض السحاب واسوداد الغابات وهي تلاحق النهار لتغطيه، ولفت هذا نظري إلى آية تكوير اللّه النهار على الليل في النجاح كما مضى وتكوير الليل على النهار في المساء وقلت: سبحـان الخالق.

عرض المضيفون الضيافة فطلبنا منهم أن يقدموا لنا خضارا وسمكا بدلا من اللحم خشية من لحوم الخنزير أو ذبح الوثنيين فأعطونا ما أردنا، وهبطت بنا الطائرة في مطار كوالالمبور عاصمة ماليزيا في الساعة التاسعة إلا ربعا. وذهبنا إلى قاعة تسلم الأثاث الذي فارقناه- في كراتشي لنتسلمه هنا، وكان الشيخ عبد القوي يستعرض الساحب بشغف ليرى علامة تدل على وجود أثاثنا إلى أن توقف الساحب منهيا الطمع في وجود أثاث آخر على هذه الرحلة فذهب الشيخ ومعه الأخ عبد اللّه باهرمز لإبلاغ المسئولين عن فقد أثاثنا ففتشوا الأثاث الموجود فلم يجدوا شيئا ثم أخذوا بطاقة رسمية أعدت لمثل هذه الحالة وسجلوا بها المعلومات اللازمة من تذاكر السفر والجوازات ووعدوا ببعث تلكس إلى بانكوك وطلبوا منا تحديد مكان إقامتنا في كوالالمبور ليشعرونا بوصول العفش، قلت للشيخ عبد القوي: لعل عفشنا ذهب مع الطائرة الفرنسية إلى مانيلا ليزور أساتذة كلية اللغة العربية، ومنهم وكيل الكلية- الذين كانوا يعملون في دورة تعليم المدرسين المسلمين اللغة العربية في الفلبين- وكان هذا فعلا هو الواقع. أي أن العفش حلق فوق المحيط الهادي وألقى عصا ترحاله في مطار مانيلا.

ونزلنا في فندف: (قرين سنترال) واتصـلنا بالأخ أنور إبراهيم وهو شاب نشط في بلاده فلم نجده، وكان الشيخ عبد القوي بين آونة وأخرى يتصل بهاتف أنور فيجد بعض أقربائه- الذي لا يتكلم اللغة العربية ولا يجيد اللغة الإنجليزية- فيحاول كل منهما تفهم صاحبه بصعوبة بالغة فشكا الشيخ عبد القوي من هذه الحالة فقلت له: ينطبق عليكما المثل اليمني القائل: ( عمياء تخضب مجنونة).

إن الطيور على أشباهها تقع (وهكذا الفنادق):

22/ 8/ 1400 هـ:

وفي الصباح اتصلنا بالأخ أنور فوجدناه في الساعة الثامنة وقال لنا: بعد قليل يأتيكم من ينقلكم إلينا لنعمل لكم برنامج زيارة بعض الولايات- وما كنا قادرين على تلبية هذا الطلب وإن كان من أمانينا لضيق وقتنا لأن برنامجنا أصلا كان في أندونيسيا.

وفتحت نافذة الفندق وأطللت منها فإذا الأرض كلها خضراء بأشجار فارعة الطول مثل النارجيل ومتوسطة كالببايا وقصيرة وما كنا رأينا ذلك قبل لأنا نزلنا ليلا.

وبعد قليل جاء إلينا مندوب الأخ أنور وهو الغزالي نواوي الذي أخذ الماجستير من الأزهر والدكتوراه من لندن عام (1971 م) وقال لنا فور وصوله: إن في هذا الفندق دعارة وخمورا لأن مالكيه والعمال فيه صينيون فلابد من خروجكم منه- ولنا مع الفنادق مشكلات ومشكلات- ولكن نحمد الله الذي حبب إلينا الإيمان وزينه في قلوبنا وكره إلينا الكفر والفسوق والعصيان: فكم فندف نزلنا به في بلاد الشرق والغرب وهو يعج بالمعاصي والفساد وخرجنا منه غير مأسوف علينا من قبل أهله وهذا من فضل الله علينا وقد سبق الكلام على فندق شاطئ البحر الفاخر في كراتشي الذي نصحنا بالخروج منه الشيخ عبد الرحيم أشرف معللا بنفس العلة، وذهبنا إلى فندق شيراز ويسمى بالفندق الإسلامي عند المسلمين وقد كنا حاولنا النزول به أول وصولنا فلم نجد فيه مكانا ونقلنا صاحبه بسيارته إلى هذا الفندق ولم نجد أيضا في الفندق غرفا فارغة ولكنا جمعنا في مطعم هذا الفندق الفطور والغداء معا- جمع تأخير- ثم زرنا المركز المعروف اختصاراً بـ(أبيم) أي مركز حركة الشباب الإسلامي الذي يقع قرب مبنى الإذاعة، وهو يشتمل على مدرسة ثانوية ومتوسطة ومكتبة بها مراجع ومطبوعات إسلامية ومكاتب إدارية وأهل المركز كلهم في حركة دائبة ونشاط مستمر في الدعوة إلى الله والتعليم ونشر مبادئ الإسلام بالوسائل المتاحة لهم.

ويحاولون محاولة جادة الحفاظ على أبناء المسلمين في عقيدتهم وأخلاقهم- لا في ماليزيا وحدها، بل في كثير من مناطق جنوب شرق أسيا وقد لمسنا ثمرة جهودهم حتى في هونغ كونغ.

وقد يجمع اللّه الشتيتين:

وبعد أن صلينا الظهر في المركز تم الاتصال بالمسئولين عن العفش في المطار فبشرونا أن العفش قد وصل من مانيلا، فذهب الأخ عبد اللّه با هرمز والابن عبد البر وأحد شباب المركز فتسلموه وجاءوا به فحمدنا اللّه الذي جمع بين الشتيتين بعد أن ظنا ألا تلاقيا.

متع الدنيـا والآخرة:

وقام الأخ دحلان يشرح لنا نشاط المركز الذي يقوم به أعضاؤه من تدريس وتوعية وطبع كتب وتوزيعها، وإقامة مخيمات شبابية وغير ذلك مما هيأه الله لهم وهيأهم له في جنوب شرق أسيـا.

طلب منا الاخوة أن نذهب إلى منطقة تسمى: (برطك) لهم فيها مقر أعارتهم الحكومة يقيمون فيه بعض نشاطهم لشبابهم من مؤتمرات ومحاضرات وندوات وغير ذلك فلبينا رغبتهم وكان قائد السيارة الذي نقلنا الشاب محمد أمين الذي كان مدرسا في المدارس الحكومية ثم انتقل يدرس في مدرسة المركز ولكنه عازم أن يعود إلى المدارس الحكومية ليقوم بواجب توعية أبناء المسلمين فيها ويفهمهم دينهم ويحميهم من التيارات الفكرية المضادة للإسلام.

وكان الشيخ عبد القوي يتمنى أن يحصل كل على فاكهة تسمى: ( ليتشي) فمر بنا قائد السيارة فبحثنا عنها ولم نجدها ولكننا وجدنا فاكهة أخرى- وما أكثر الفواكه هناك- تسمى: (رامبوطن) وهي بيضاوية الشكل عليها غلاف غرز الخالق فيه ما يشبه الشوك إلا أنه ناعم، عندما يزال هذا الغلاف- وإزالته سهلة وآلتها الظفر- يظهر ما بداخله مثل البيضة في اللون والنعومة وفي داخل هذا اللب بذرة صلبة يأكل الآكل اللب ويرمي تلك البذرة وكنا نأكل ونحفظ القشرة والبذرة في السيارة ولا نرميها في الشارع التزاما بالنظام الذي يحظر رمي أي شيء في الشوارع التي ظهرت نظيفة غير محتاجة إلى جيش من المنظفين صباحا ومساء.

وقيمة الكيلو من هذه الفاكهة ريال وربع سعودي، قال الشيخ عبد القوي: "إن الكيلو من هذه الفاكهة إذا جاء به التجار إلى المملكة يباع بأربعين ريالا".

وكانت شوارع المدينة مع نظافتها وجمالها تزداد جمالا بتلك الحلية الربانية التي منحها الخالق: الأشجار التي تحفها من الجانبين, وعندما خرجنا من المدينة زادت الدهشة من تلك الغابات التي تشبه السحب المتراكمة كالجبال بعضها فوق بعض, ولا يرى الإنسان شيئا من اليابسة في الجبال والوديان اللهم إلا ذلك الطريق الملتوي مثل الثعبان بين تلك الجبال والغابات وبعض البيوت التي تكاد تكون محتجبة ما عدا اليسير فيها، وكان في تلك الغابات الأشجار الطويلة الفارعة الطول كأشجار النارجيل التي تشبه أشجار النخيل, ومنها المتوسط, ومنها القصير, ولذلك يرى الإنسان الغابة على هيئة طبقات مثل البحر الذي يغشاه موج من فوقه موج من فوقه سحاب، ومنها ذو الثمرة كالمانجو والنارجيل والباباي والموز.... ومنه ذو القيمة التجارية والاقتصادية كالمطاط, وإنها لتأخذ بالألباب إلى الخالق سبحانه.

قلت للشيخ عبد القوي: هل رأيت مثل هذا من قبل؟ فقال: لا وإن كان يوجد في الباكستان ما يشبهه في بعض المناطق. قلت: إسمع هذا الحديث عن الجنة "فيها مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر", فازدادت القلوب شوقا إلى الجنة.

قال الأخ عبد الله باهرمز: لقد مررنا بجبل ونحن في طريقنا إلى المطار صباحا فاندهش عبد البر عندما رآه مكسوا بتلك الطبقات من الخضرة فقال: إنني أَشعر كأنني في حلم ليت عندنا مثل هذا الجبل فقلت: سبحان الذي قسم أَرزاقه بين خلقه, كم من أَمة تتمنى وجود المطر والغابات مثلنا, وكم من أمة تتمنى وجود البترول الذي يوجد عندنا, وقد خصها الله دوننا بكثرة الأمطار والغابات والفواكه.

ولكن عندنا فوق ذلك مالا يوجد عند غيرنا: إنها الكعبة، المسجد النبوي الشريف, وإنا لأساتذة العالم بهما وبهذا الدين لو تمسكنا به, وستكون الأرض كلها شرقها وغربها شمالها وجنوبها في أيدينا لو طلبنا العزة من الخالق سبحانه وتمسكنا بدينه وجاهدنا في اللّه حق جهاده.

وفي أَثناء السير سأل الأخ محمد أَمين سؤالا مهما جدا هو: كيف يقدر الداعي إلى اللّه أن يقوي الإيمان في قلوب المسلمين ويلهب عواطفهم.؟.

قلت له: الجواب عليه هو الإجابة عن السؤال الآتي كيف يبدأ الداعي إلى الله بنفسه فيقوي إيمانه ويلهب عاطفة نفسه؟ وأخذنا نناقش هذا الموضوع, ولكنا وصلنا إلى المنطقة قبل إتمام الإجابة عنه وطلب الأخ أن نستمر في مذاكرة هذا الموضوع غدا, واستأذن ليعود إلى كوالالمبور لارتباطه ببعض الأعمال هناك وتبعد المنطقة عن العاصمة أربعين ميلا تقريبا.

وسأل الشيخ عبد القوي عن الطائف وغامد وأَبها وعن نصيبها من الأشجار والغابات, وكان عبد البر قد زار الجنوب في إحدى رحلاتنا مع طلبة الجامعة الإسلامية قبل ثلاث سنوات فقال: أين تلك من هذه يا شيخ عبد القوي؟ مستبعدا المقارنة.

واستقبلنا الإخوة المشتركون في النشاط مستبشرين بقدومنا، وكانوا هم المسئولين عن الشعبة الاقتصادية للمركز وكان نشاطهم حول هذا الموضوع مع استغلال أوقاتهم كلها في طاعة اللّه من قراءة القرآن والذكر وقيام الليل وغير ذلك.

وقدموا لنا شيئا من الطعام تناولنا منه ما نريد- وهو مفلفل أيضا-, ثم ذهبوا بنا إلى غرفة كبيرة بها أسرة, كل سرير مكون من طابقين تتسع هذه الحجرة لإثني عشر شخصا، والمباني كلها من الأخشاب والزنك وهي متسعة جدا، لأنها أسست لاستيعاب أكبر عدد ممكن ممن تريد الحكومة تدريبهم من الشباب، أو إقامة مؤتمرات أو غيرها, وقال لنا الإخوة: خذوا راحتكم من الآن إلى ما بعد صلاة العشاء, ثم نأتي لكم لتلقوا محاضرة في القاعة الكبيرة, وبعد أن استحم كل منا وغيرنا ملابسنا التي بقيت علينا ثلاثة أيام لغياب عفشنا, وصلينا المغرب والعشاء جاءنا الاخوة فانتقلنا إلى القاعة حيث بدأ فضيلة الشيخ عبد القوي بتلاوة آي من القرآن الكريم ثم ألقيت المحاضرة وكانت متضمنة الإجابة عن سؤال الأخ محمد أمين الذي مضى قريبا لأنني رأيت أنه هو موضوع الساعة.

وبعد الفراغ من إلقاء هذه المحاضرة ألقى بعض الحاضرين بعض الأسئلة وأجبنا عنها كان المترجم الأخ عبد الله باهرمز لأن لغة الأندونيسيين والماليزيين مشتركة.

وطلبوا منا أن نلقي محاضرة بعد صلاة الفجر, موضوعها وسائل الانكفاف عن الربا, وإذا اتسع الوقت نجيب عن بعض الأسئلة, واستغرق وقت المحاضرة والإجابة عن الأسئلة في الليل ساعتين إلا قليلا.

كيف نقضي على الربا؟

23/8/1400هـ:

جاءنا بعض الشباب قبل صلاة الفجر بنصف ساعة فأيقظنا لنستعد للصلاة فتوضأنا وذهبنا إلى المسجد, ووجدنا الإخوة منهم من يقرأ, ومنهم من يذكر الله, ومنهم من يتوضأ, وبعد أن أذن وصلى بنا صلاة الفجر قرأ الشيخ عبد القوي ما تيسر من القرآن الكريم ثم بدأت المحاضرة وكانت مناقشة لقضايا عامة وأصول يمكن الانطلاق منها إلى المطلوب وهي:

1- هل يقبل أغلب المسلمين تنفيذ المعاملات الإسلامية عامة ومنها المعاملات الاقتصادية؟.

2- هل يسهل تطبيق الأحكام الإسلامية كاملة في مجتمع يدين في تصرفاته بقوانين الجاهلية وأعرافها؟.

3- هل توجد فئة صالحة قادرة على السباحة ضد التيار الجاهلي في بلدان العالم الإسلامي- فضلا عن بلدان الكفر-؟.

4- كيف توجد الثقة في نفوس المسلمين بعضهم ببعض حتى يتعاونوا في تعامل بعضهم مع بعض بدلا من التعامل مع الكفار والإيداع في بنوكهم الذي يغريهم بالربا والفائدة الحرام؟.

5- بيان أن كثيرا من المسلمين لا يسلمون أمرهم في أنفسهم وفي أموالهم وفي تصرفاتهم كلها لخالقهم اقتداء منهم بأعداء اللّه الكافرين الذين غرسوا في نفوسهم فصل الدين عن الدولة فأصبحوا يقولون بلسان حالهم: {قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ} .

6- امتناع كثير من أغنياء المسلمين عن أداء الزكاة وإقراض المحتاج مما يؤدي إلى اضطرار كثير من المسلمين إلى أخذ المال بالربا.

7- وجوب إقناع الناس بشمول منهج الله لحياتهم كلها ومنها المعاملات المالية.

8- إقامة شركـات إقتصادية بين المسلمين مبنية على أسس الشركات والمعارف الإسلامية.

9- إقناع تجار المسلمين وأغنيائهم بوجوب تقديمهم ما أوجب الله في أموالهم وفقراء المسلمين.

10- وجوب السعي الجاد للتخلص من الربا بصفة فردية وجماعية حسب الاستطاعة.

وكانت هذه الآيات الكريمة: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (البقرة الآيات: 278- 280). هي محور المحاضرة.

واستغرقت هذه المحاضرة ساعتين تقريبا وكان المترجم الأخ عبد الله با هرمز وكانت أصوات الطيور الكثيرة المختلفة تتخلل المحاضرة.

ذهبنا بعد ذلك لتناول طعام الإفطار الذي كـان مشبعا بالفلافل, قال الأخ عبد اللّه با هرمز: هذا الطعام حار؟ قلت: لا حاجة إلى هذا السؤال فقد أصبحنا من أهل الفلفل على رغم أنوفنا ونخشى أن نعود إلى المدينة ونحن نحمل الدعوة إلى الإكثار من الفلفل في الطعام إقتداء بالباكستانيين والماليزيين- وكذلك الأندونيسيين كما ظهر لنا بعد ذلك- الذين ربما سمعوا المثل اليمني القديم: "من دخل بلادنا حمر" فحرفوه بلسان حالهم قائلين: "من دخل بلادنا فلفل"فقد فلفلنا. ثم خرجنا نجول في الأماكن القريبة نتمتع بتلك المناظر العجيبة لنرى ألوانا من الزهور وطبقات من الأعشاب والأشجار، ونسمع خرير النهر الجاري في وسط الغابة وأصواتا موسيقية مباحة من أنواع كثيرة من الطيور، والجبال تحيط بنا مختالة بتلك الملابس الخضراء الموشاة بأنواع الزهور وقد ارتفع فوق قممها السحاب المتنوع منه الأسود الداكن الذي يكاد يعصر منه المطر الغزير، ومنه الأبيض الذي يشبه زبد الحليب الذي ارتفع عند الزناد، والجو بذلك يشبه وقت طلوع الفجر ونحن في وقت الضحى والشمس قد ارتفعت في السماء.

وذهبنا إلى النهر الذي يجري بين صفين من أشجار الغابة يحيطان به كما يحيط الغلاف بالكتاب وفي وسطه صخور منها ما يغطيه الماء ومنها العالي الذي لا يغطيه إلا عندما تغزر الأمطار وترتفع نسبة الماء, واشتقت عندما رأيت الماء الجاري الشديد الصفا أن أبلل رجلي فيه فأخذت أقفز، كافّا ثوبي، من صخرة إلى أخرى، وكان الشيخ عبد القوي ينظر إليّ عازما على الاقتداء بي، ووقعت رجلي على صخرة تطفو عليها الماء قد كساها الطحلب فسقطت في وسط النهر بملابسـي فكان ذلك إنذاراً للشيخ عبد القوي الذي قفز إلى خارج النهر بعد أن كان قد استعد للقفز من على الصخرة إلى وسطه.

وبعد أن تمتعنا بتلك المناظر الطيبة والأصوات المطربة نقلنا أحد الأعضاء بسيارته إلى قرية مجاورة حيث استأجر لنا سيارة أخرى توصلنا إلى كوالالمبور ورجع هو إلى المكان لارتباطه.

وفي طريقنا إلى تلك القرية سألت عن شجر المطاط الموجود بكثرة لِمَ لم يقطعوه؟ وكنت أظن أن الشجر يقطع ويصنع منه المطاط, فأخبرت أن المطاط لا يصنع من نفس الأخشاب وإنما يصنع من سائل يخرج منه أبيض يشبه الحليب فوقفنا لنرى تلك المادة وكيف تستخلص، فرأينا أنه ينحت الخشب بقلع شيء من قشرة الخشبة ثم يعلق إناء في أسفل هذا النحت وفيه تنزل قطرات هذا السائل الأبيض تعلو هذا السائل قشطة مثل قشطة الحليب. قلت للشيخ عبد القوي: ألاَ تذوق شيئا من هذا الحليب؟ قال: أنت أولى به.

ولقد كانت هذه الجولة إلى هذه المنطقة (برطق) متعا مادية بمباهج الحياة الدنيا, ومعنوية بالمذاكرة العلمية واللقاء الأخوي الإيماني. وعندما ركبنا في سيارة الأجرة كان السائق يحاول الإسراع بصفة مخيفة ولكنه وافق أن اليوم يوم إجازة- يوم الأحد- وكان الشارع مزحوما فلم يجد بدا من التريث الإجباري.

ونزلنا في فندق شيراز الذي كنا حاولنا النزول فيه من قبل فلم نجد مكانا فارغا وكان يوجد به الطعام الحلال، أما الشراب فكان يوجد فيه الحلال كما يوجد الحرام. وهذا أمر يؤسف له, يقال عن بعض الفنادق إنها إسلامية ويفرح المسلم المسافر بهذا الوصف ثم يجد أنه يجاهر ببيع ما حرم اللّه ورسوله -صلى اللّه عليه وسلم- وكنا متفقين مع الأخ محمد أمين أن يأتي إلينا قبيل صلاة العصر يرافقنا إلى شاطئ البحر لنجمع بين التمتع بمناظر الجبال والشعاب الخضراء وبين التمتع بمنظر البحر, ولكن الأخ محمد أمين جاءنا بعد صلاة العصر معتذرا لأن سيارته أصيبت بخلل فعرضنا عليه أن نستأجر سيارة ونذهب فاستحسن أن نتأخر إلى ما بعد صلاة الفجر ليأتي هو بسيارته أو غيرها من سيارات إخوانه فوافقنا على ذلك وبخاصة عندما علمنا أنه يبعد ستين ميلا أو أكثر عن كوالالمبور والوقت بعد العصر قصير, وعرض علينا إن كنا نحب أن نتمشى في المدينة, فرأينا ألا داعي لذلك لأنه يوم إجازة يكون الزحام فيه شديدا وفيه مالا نحمد مشاهدته- وإن كان ذلك في شعب إسلاميا- ففضلنا الراحـة.

المسلمون أكبر أقلية في بريطانيا

حلّ الإسلام محل اليهوديـة كأكبر دين بعد المسيحية في بريطانيا، وبلغ الآن عدد المسلمين في بريطانيا، وهم ينحدرون من أصل باكستاني، وهندي وبنجلاديشي حوالي مليون ونصف مسلم، وقد كان عدد اليهود قبل سنوات، أكثر من أربع مائة ألف، فكانوا يعتبرون أكبر أقلية في بريطانيا.

ينتمي نصف عدد المسلمين في بريطانيا إلى باكستان، و بنجلاديش ويبلغ عدد المسلمين القادمين من الهنـد حوالي مائة ألف و معظمهم من ولاية كجرات.

وكان أول فوج من المسلمين الذي دخل إلى بريطانيا من اليمنيين الذين دخلوا بريطانيا في عام 1899 وبمساعيهم انتشر الإسلام في البريطانيين.

الرائد الهندية


 العدد 52 - إلى الذين يبثون الألغام في طريق الإسلام

إلى الذين يبثون الألغام في طريق الإسلام
للشيخ محمد المجذوب
كلية الدعوة وأصول الدين

المؤامرات على دين الله الحق بدأت منذ أعلن إبليس الحرب على آ دم وذريته قبل هبوط الفريقين إلى الأرض، إذ قال لربه- تصريحا بما يكنه لذرية آدم من الشر-: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} (الأعراف15-16), وقد فهم أولو العلم من هذا الوعيد أن عدو الله مصمم على صرف الإنسان عن شريعة الله بقعوده وذريته على منافذها لمنعهم من الوصول إليها … .

ومنذئذ جعل هذا العدو يعبيء قواه بكل ما يملك من وسائل التزوير والإغراء والإفساد لإنفاذ وعيده، فاستحوذ على الكثير من أهل الجهل والغفلة، واتخذ منهم جنودا يدعون إلى النار، ويزينون لأمثالهم طريق قائدهم، وهكذا استحالت البسيطة حلبة صراع لا ينطفيء أوارها بين الأشرار والأخيار، والأحرار والأغرار، حتى تقف مسيرة الحياة.. ويحشر المصلحون والمفسدون لأداء الحساب …

ولقد اتخذ أعداء الحق في كل واحدة من مراحل المعركة أنواعا من الأسلحة، كان أهمها الانحراف عن منهج الله ، الذي زود به الإنسان لحماية نفسه وجنسه من كمائن الشيطان، فأبى أكثر الناس إلا كفورا، وألفوا الانسياق في مواكب الضلال، فكانت البدع، وكانت آلاف النظم التي عمقت الهوة بين الإنسان وخالقه الرحمن.

تذكرت هذا كله وأنا أقرأ زاوية الأستاذ أحمد بهاء الدين (مسلم.. ثم لماذا ؟) في عدد الأحد 8/ 11 / 1981 من ( الشرق الأوسط )، إذ وجدت فيها واحدة مصغرة من صور المعركة الأبدية، التي عانوا ولا يزال يعاني منها تاريخ الإسلام، تارة على أيدي منافقي المدينة، وأخرى من دسائس أهل الكتاب، وثالثة من مؤامرات الباطنية، التي بسطت سلطانها على الجاهلين والغافلين، الذين لم يكن لديهم من الوعي ما يعصمهم من الاستجابة لكل ناعق.. وليس هجوم علي عبد الرازق- في النصف الأول من العصر الحديث- على حمى الخلافة، ودعوتُه المضللة إلى تبني طريقة الغرب الصليبي اليهودي في فصل الإسلام عن ساحة الحكم، سوى خطوة جديدة في طريق الهدم لأهم قواعد هذا الدين، متمثلة في شهادة التوحيد، التي تربط المؤمنين بعهد مع الله ألا يشركوا معه أحدا، وأن يتخذوا من رسوله الأمين إماما، يتبعون سبيله في أسس الحكم، كما يتبعونه في عبادته وفي تصرفاته العامة جميعا، حتى تصبح كل حركة وسكنة من وجودهم عبادة خالصة للّه..

لقد كانت دعوة هذا الشيخ الضال في كتابه (الإسلام وأصول الحكم) خرقا خطيرا في جدار الإسلام، فتح الباب على مصراعيه للجهلة من حكام الشعوب الإسلامية، فاتخذوه منطلقا لتخريب مجتمعاتهم، وحجتهم في ذلك أن القائل بهذه التخرُّصات واحد من خريجي الأزهر، وأحد رجال القضاء في بلد الأزهر فرأيه في قضايا الحكم هو دون ريب رأي الإسلام!.

ومن هنا اتخذت الفتنة الحديثة طريقها الجريء إلى تقويض دعائم النظام الإسلامي في نطاق السياسة، التي أصبحت منذ ذلك اليوم ألعوبة الطواغيت، يعبثون عن طريقها في كيان المسلمين، كما تشاء لهم أهواؤهم، وكما يوحي إليهم سادتهم من شياطين الشرق والغرب..

وخلال النصف الثاني من القرن الجاري بلغ انقضاض الطواغيت على حرمات الإسلام أشده، وأسلم معظمهم أزمته إلى ألد أعداء الإسلام، حتى لم يعودوا يتحرجون من إعلان انصرافهم عن دين اللّه، باعتباره قد استنفد أغراضه، ولم يعد صالحا لأي عطاء... ولم يكتف هؤلاء بمظلة الاستبداد والاحتماء بسلاح الأعداء، فسخروا لخدمة أفكارهم الضالة عددا غير قليل من حملة الأقلام، الذين أتقنوا فن الكلام، مع الجهل التام لحقائق الإسلام، وتوزعوا مهماتهم، ففريق يعلن الحرب على هذا الدين منكرا عليه كل خير، وناسبا إليه كل شر، وآخر يتزلف إلى جماهير المسلمين بارتداء مسوح الغيرة على الدين، فيهيب بالحكام أن يبعدوا الإسلام عن جراثيم السياسة، ويقصروه على مهمته الأساسية من تهذيب النفوس، وتنمية الأخلاق الفاضلة، وتطويع الجماهير لسلطان الحكام في كل أمر أو نهي يصدرونه، حتى ولو كان من ذلك أمرهم برفع الحجاب، وإلغاء الفوارق الطبيعية بين الجنسين، وتعطيل شريعة اللّه في الإرث، ومصادرة الأوقاف المحبوسة لبيوت اللّه، وحظرهم لتعدد الزوجات، ولو أدى ذلك الحظر إلى تكديس العوانس وشيوع الفحشاء، التي تصبح تحت سلطانهم عملا مباحا بحماية القانون..

وقد نسي هؤلاء- (الغُير) على كرامة الإسلام من لوثات السياسة- أن في رأس مهام الحكومة الإسلامية تطهير السياسة من جراثيم الفساد والكذب والخداع، وذلك برد الحكم إلى وضعه الصحيح حتى يكون أمير المسلمين خادما للأمة، وحارسا لأمنها وعزتها، وحتى يكون عماله بمثابة الآباء لمن هم تحت ولايتهم من المسلمين، يعلمونهم ويسددونهم إلى كل ما هو مصلحة لهم- كما أعلن ذلك ثاني الراشدين على ملأ من جماهير الحجيج.

ويشاء الله لبعض الطغاة، وهم في أوج قوتهم، أن يسلط عليهم بعض شركائهم فيخلعوهم، ويلقوا بهم في غيابات السجون، التي طالما شحنوها بالأبرياء... فتكون فرصة لمراجعتهم ماضيهم، فلا يلبثون أن ينقلبوا عليه، إذ يجدون في خلوتهم القاهرة فسحةً للاتصال بكتاب ربهم يتلونه صباح مساء، فيشهدوا من آثاره وأسراره ما يردهم إلى الكثير من الخير، حتى إذا فرج الله كربهم فأفرج عنهم، غادروا سجونهم بنظر جديد وتصور ما كان ليخطر على بالهم، لولا هذه المحن المطهّرة، وإذا هم دعاة للإسلام، رافضون لكل ما سواه من أنظمة. وفي عبد السلام عارف من قبل، وفي ابن بلاّ هذه الأيام، خير مثال لهذه الحقيقة، التي تجلت في الكثيرين من الممارسين لتلك التجربة. ولكن المؤسف أن ردَّ الفعل هذا لم يقدَّر بعد لخطباء الفتنة من أصحاب الأقلام التي سخرها الشيطان لخدمة الطواغيت، ذلك لأنهم سرعان ما ينتقلون من موكب أحدهم إلى موكب خاصمه، فيستأنفون كفاحهم من جديد.. معتذرين عن ذبذبتهم بما يسميه أحدهم (عودة الوعي) !. ومن يدري فلعلهم لو جربوا محنة السجن لاستردوا في ظلماته وعيهم، ولعادوا إلى النتيجة نفسها التي انتهى إليها سادتهم التائبون وعلى هذا لا ندري ما الذي يجب علينا بالنسبة لهؤلاء الذين وقفوا أقلامهم على خدمة أنواع الطواغيت، سواء من الأفكار الهدامة، أو من المتسلطين الهدامين.. أندعو لهم بخلوة طويلة في سجون الظالمين تفتح لهم السبيل إلى توبة نصوح تكفر عنهم سيئاتهم؟، أم ندعو عليهم بدعوة نبي الله موسى {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} على أنا بدافع من الشفقة عليهم نؤثر لهم الحسنى، فنسأل اللّه لفهمي هويدى، وعبد العظيم رمضان، وإحسان عبد القدوس، وتوفيق الحكيم، وأحمد بهاء الدين، والباقوري، وسائر إخوانهم، من تلاميذ مدرسة علي عبد الرزاق، أن يرزقهم المحنة التي تطهرهم وتزكيهم وتردهم إلى ساحة النور، حتى يتولوا إصلاح ما أفسدوه من فطرة الجيل، الذي طالما أحسن بهم الظن، فدفعوه إلى حافة الهاوية الموصلة إلى ذلة الدنيا والآخرة..

ونعود إلى زاوية الأستاذ أحمد بهاء الدين لنحاوره في بعض أفكاره، التي فقدت طرافتها لكثرة الاستعمال حتى الابتذال.

لقد برع هذا الكاتب حقا في تمرير مقلبه إلى القارئ البسيط بما قدم له وما خالط كلامه من معسول الألفاظ، التي يريد بها إقناعه بأنه على غاية من الاحترام لكتاب الله، ولصحابة رسول اللّه، الذين لا يضن على (بعضهم) بالترضي عنه، ومن ثَم يعرض ما يريده من تشكيك لذلك القارئ البسيط في صلاحية القرآن لإقامة الحكم الصالح في بلاده..

فالقرآن باعترافه نزل لكل زمان ومكان، وتحكيمه في حياة الناس أمنية مفضلة لديه، تستحق أن يعبر عنها بـ(ياليت) إلا أنه مع ذلك لا يرى سبيلا لتحقيق هذه الأمنية في واقع الناس، لسبب واحد هو فقدان العالِم الثقة الذي يصلح لتفسير أحكامه على الوجه الصحيح ولعله يريد بالصحيح الذي يرضي مدرسته-.

ثم يمضي الكاتب في سرد الأدلة المؤكدة لما يذهب إليه من هذا الرأي، وفي رأسها الخلاف الذي نشب بين كبار الصـحابة إثر وفاة رسول الله- صلى الله عليه وسلم- وما أفرزه من مذاهب (سنة, وشيعة, وأموية [1] , وخوارج, ومعتزلة, إلى آخره) إلى أن يقول بأن هذا الخلاف هو الذي دعا أمير المؤمنين عليا- رضي اللّه عنه- إلى القول: "بأن القرآن حمال أوجه"ويفسر الكاتب هذه العبارة بقوله: "أي يمكن تفسيره ألف تفسير..."

ثم يعقب على ذلك بسرد أسماء كبار المصلحين الإسلاميين من المتأخرين، ليرينا أنهم جميعا قد عجزوا عن حل الخلاف.. ومن هنا يأخذ بالالتفاف حول الجماعات الإسلامية الذين يحملون راية الدعوة إلى تحكيم الشريعة، فيتهمها بالتآمر في ليل لغرض تفسير للقرآن لا تملكه..

وقبل الدخول في تقويم هذه المزاعم أراني مضطرا للاعتذار عن تعرضي لمناقشتها، لأن مضمونها لا يرتفع إلى مستوى العلم الذي يستوجب النقاش، ومرد ذلك كونها مجموعة من ادّعاءات لا يفوت تهافتُها نظر لبيب، ولولا خشية المسئولية أمام الله عن السكوت على المنكر لما حركت قلما في تفنيدها والله..

ثم هناك سبب آخر يشدني بقوة إلى هذا التعقيب، ذلك أن ادعاءات هذا الكاتب ليست وقفا عليه، ولكنها شنشنة يرددها تلاميذ المدرسة (العرزقية) المنبثين في أرجاء العالم الإسلامي، وكأنهم ينطلقون عن مخطط مدروس غايته الخلفية تشكيك أشباه العامة في صلاحية الإسلام للحكم، كي يكونوا مستعدين لقبول كل دعوة ينعق بها المنحرفون، ومن هنا كان تعقيبي هذا بمثابة الرد العام على مزاعم هذه المدرسة جميعا.

فلننظر الآن في مستندات الأستاذ أحمد بهاء الدين التي يعتبرها حججا لا تقبل الرد، وأهمها هو ذلك الخلاف القديم الذي نشب بين الصـحابة حول تفسير القرآن- بزعمه-

والحق أنه لزعم فيه الكثير من الطرافة، ولا مردود له سوى التوكيد على جهل مطبق في تاريخ ذلك الخلاف، إذ المتفق عليه بين أهل العلم أن أول خلاف حدث بين الصحابة كان حول قضية الخلافة، ومن أحق بها من الأنصار والمهاجرين، وقد حل الخلاف برد الأمر إلى نظام الشورى، الذي قرره القرآن الكريم، وأوضحه التطبيق النبوي، فما إن طرح الموضوع على الحوار حتى انتهى الجميع إلى الرضى بحكم اللّه ورسوله، وتمت البيعة للخليفة الأول دون أي خلاف. فأين ما زعمه هذا الكاتب من قصر الخلاف على تباين الآراء حول تفسير القرآن !.

وعلى أساس ذلك التعليل المهزوز يعرض لكلمة أمير المؤمنين علي- رضي اللّه عنه- "القرآن حمال أوجه"ليؤكد بمنطقه المقلوب أن هذا القول من أمير المؤمنين اعتراف قاطع بأن لا سبيل إلى الإجماع على تفسير موحد للقرآن، وإذا كان هذا رأي ذلك الصحابي الجليل، وهو من هو علما وفقها وسعة آفاق وقربا من ظلال النبوة، فلا أمل إذن بالاتفاق على وحدة الاتجاه في فهم كتاب الله..

وأنا لا أستطيع القول بعجز الكاتب عن الإحاطة بمدلول هذه العبارة لو كلف نفسه النظر في موردها، والظروف التي قارنتها. والذي أذكر من ذلك أن عليا قد وجه هذه الكلمة إلى عبد اللّه بن عباس حين هم بإرساله لمحاورة الخارجين عليه، فنبهه إلى أنهم قوم محدودو المدارك يشتبه عليهم مفهوم الآي، فيدخلون في جدال لا محصول له، وإنما عليه أن يكيف أسلوبه معهم وفق مستواهم عملا بقول رسول اللّه- صلى اللّه عليه وسلم-: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله..." [2] .

ومعلوم أن الشرارة الأولى في خروج هؤلاء على عَلِيّ كانت إنكارهم قبوله التحكيم في موضع الخلاف بينه وبين معاوية، أخذا منهم بظاهر قوله تعالى :{إِنِ الْحُكْمُ إِلا لِلَّه} ومن ثَمّ رفعوا شعارهم القائل: "لا حكم إلا للّه".. واعتبروا كل خارج عليه من الكافرين. ومن أجل ذلك كان توجيه علي لابن عمه أن يأخذهم بمنطق السنة المفصلة لمجمل القرآن، لعلمه أن حجتهم الوحيدة في رفض التحكيم هي تقيُّدهم بحرفية النص، وعجزهم عن الإحاطة بمضمونه الفقهي العام..

ولكن الأستاذ أحمد بهاء الدين يأبى الوقوف من عبارة أمير المؤمنين عند حدود المناسبة الخاصة، فيحاول أن يجعلها شاملة لكل ما يتصل بتفسير القرآن، ولا محصول لذلك في النهاية سوى تعطيل علوم التفسير، ومن ثم صرف المسلمين عن كتاب ربهم، الذي لا مندوحة لهم عن الرجوع إلى الراسخين في العلم ليتعلموا منهم ما تعذر عليهم فهمه من آياته ومفرداته.. عملا بأمر الله الذي يقول: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ..

وهكذا رأينا الكاتب يتخذ من عبارة علي- رضي الله عنه- تُكَأةً ينطلق منها إلى إنكار صلاحية القرآن لحكم الشعوب الإسلامية، وكان عليه أن يسأل نفسه إذا كان ذلك كذلك فبأي نظام إذن كان علي ومعاوية يحكمان شعوبهما ؟.. وبأي الأنظمة كانت هذه الأمة تساس طوال هذه القرون.. ؟

ولقد علم كل ذيِ صلة بالتاريخ أن هذه الشريعة الإلهية استمرت تحكم العالم الإسلامي كل هذه الأحقاب، وفي العصر العباسي بسطت جناحيها على أربعمئة مليون من مختلف الأجناس والألسنة، فساستهم بأفضل ما عرف البشر من العدالة والأمن.. وأن كل ما تواجهه اليوم من عقبات في ديار الإسلام إنما وفد عليها من أعدائه، الذين عجزت أسلحتهم عن قهره في سوح المعارك، فعمدوا إلى تطويع جيل من أبنائه للقيام بهذه المهمة، بعد أن غسلوا قلوبهم وأدمغتهم من كل أثر له، فراح هؤلاء يرددون ما لقنهم شياطينهم من مفترياتهم عليه. وليس هجومهم على نظام الحكم في الإسلام هذه الأيام سوى واحدة من صور المعركة بينهم وبين هذا الدين الخالد.

وليت هؤلاء قد رزقوا حظا من الإنصاف، إذن لتذكروا جيدا أن الجيل الذي قاد ملاحم الفتح، فوصل ما بين الصين وأوروبة، تحت راية القرآن، إنما حقق ذلك بفضل التزامه منهجه الأعلى، حتى إذا انتهى الأمر بالأجيال التالية إلى التهاون بذلك المنهج غلبتهم الأهواء فتفرقوا شَذَر مذَر، وفقدوا ما أورثهم السلف الصالح من الأوطان والأمان.. وكفى بهذه التجربة برهانا على أنه لا صلاح لآخر هذه الأمة إلا بما صلح به أولها..

ثم ليس من عاقل يشك أن هؤلاء المتطوعين لتشكيك المسلمين في صلاحية شريعتهم الإلهية، على امتداد العالم الإسلامي، يدركون قدرة هذا الدين على الصمود بوجه كل التيارات الهدامة على اختلاف صورها وألبستها، إلا أنهم مصممون على الاستمرار في طرح وساوسهم، أملا في أن تترك آثارها في نفوس البسطاء من عامة المسلمين، فهم دائبون على قرع آذانهم بمكر الليل والنهار، على الرغم من صدمات الإخفاق التي ما انفكوا يواجهونها في أوساط الشعوب الإسلامية، التي لا تدع المطالبة بتطبيق شريعة الله كلما أتاح لها الطاغوت الحاكم فرصة التعبير عن إيمانها العريق. وقد تجلت هذه الحقيقة على أتمها في استفتاءين أجراهما أنور السادات فكان محصولهما وقوف 90% بجانب الشريعة، ولكن هذه النتيجة ما لبثت أن لفها الصمت المريب؛ لأن المتسلطين على المسلمين لا يريدون حكم الله, الذي لن يكون مساعدا لحماة الفساد على البقاء في قمة السلطان..

والغريب الذي لا نجد له تعليلا هو جرأة أصحاب الأقلام المسمومة على قلب الحقائق والعبث بنتائج الأحداث.. فهذا أحمد بهاء الدين يعترف بقداسة القرآن العظيم ويصرح بأنه (نزل لكل زمان ومكان) ويعتبر تحكيمه أمنية مفضلة لديه.. بيد أنه في النهاية يقرر استحالة تطبيقه، وإذن فلا مندوحة للمسلمين من الانصراف عنه إلى أي نظام آخر سواه، ما دام المسلمون غير مؤهلين- بزعمه- للوصول إلى تفسير للقرآن يجمعون على قبوله.. فهو بذلك كالطبيب الذي يريد علاج الصداع بقطع رأس المريض، بدلا من البحث عن الدواء المناسب.

وما إخال مثقفا من أهل الإسلام يجهل قول الله تعالى في كتابه العزيز {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} ، فهذه المحكمات هي المحددة لمقاصد الشريعة على الوجه الذي لا تتباين فيه أفهام الثقات من أولي العلم على الدهر {وَأُخَرُ مُتَشَابِهَاتٌ} وهي التي يتخبط فيها مرضى القلوب ابتغاء الفتنة، ويقف أمامها الراسخون موقف التسليم لحكمة الله، التي لا ينفك الفكر البشري يكشف منها كل يوم جديدا يضاعف إيمانهم واطمئنانهم. وصدق اللّه العظيم القائل في كتابه الكريم: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} (الكهف/ 109).

ومن هذا المنطلق جاء اتساع مجال الرؤية فتباينت المدارك، وتعددت التفاسير دون أي تعارض، بل هو تباين الطاقة على مدى المكتشفات المجدِّدة للمعاني، تحقيقا لوعد اللّه {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} (فصلت/ 53).

وحسب الكاتبُ أنه قد فرغ من تثبيت ما يريد، فتحول إلى غايته المنشودة من الطعن في ظهور المعتقلين من رجال الإسلام، جامعا أصنافهم في قَرنٍ واحد، وهو يعلم في قرارة نفسه أن بينهم القوم الذين أَحرجَ فساد الحكام صدورهم، فأخرجهم من نطاق الدعوة بالحكمة والموعظة الحسنة، إلى منطق الصراع الدموي، وبينهم آخرون لم يفارقوا أسلوب القرآن الحكيم في إسداء النصح الخالص لأئمة المسلمين وعامتهم، أمراً بالمعروف ونهياً عن المنكر، وجدالاً بالتي هي أحسن، وهو إنما يفعل ذلك آخذا بخطة الإعلام اليهودي الذي لا يذكر هؤلاء الإسلاميين إلا باسم المتطرفين، والحنفاء والسلفيين، وإنما يريد بهذا الوصف تنفير الجماهير من دعوتهم، على اعتبار أنها رجعة إلى الآراء ومنع للمسلمين من مواكبة الركب البشري في طريق التقدم!..

ولعل مروجي هذا التشويه نفسهم لا يجهلون أن الإسلام في مفهوم هؤلاء الهداة المحتجزين ليس هو إسلاما أميركيا ولا ماركسيا ولا اشتراكيا ولا صهيونيا ولا شرقيا ولا غربيا، ولكنه الإسلام الذي أنزله الله على قلب عبده محمد، قد عاهدوا الله على التزامه كله فلا مساومة على بعضه، ولا نفاق فيه لحاكم. وأكبر نعم ربهم عليهم أن جعلهم حنفاء مائلين- عن كل شبهة من الشرك، لا يفارقون في كل تصرفاتهم منهج الصدر الأول من السلف الذين سبقوهم بالإيمان.. فلئن حقق الله بهم نصر ملته وإعلاء كلمته فهي سعادتهم التي إليها يتطلعون، وإذا قدر لهم الشهادة في سجون الظالمين، وتحت سياط الجلادين، فإلى جنة عرضها السموات والأرض أعدت للمتقين..

ولأعداء اللّه وأعوانهم جهنم, وبئس مثوى المتكبرين..

الإسلام في إفريقيا

إن الإسلام ينتشر في إفريقيا بسرعة لا يتأتى عليها الوصف، وإننا لنرى الإسلام أوفق ما يكون لتهذيب الأمم المتخلفة وترقيتها, أما الديانة النصرانية فلا تنالها عقولهم وبذا قد نفع الإسلام المدنية أكثر مما نفعتها النصرانيـة.

إن الإسلام يمتد في إفريقيـا وتسير الفضائل معه حيث سـار فالكـرم والعفـاف والنجدة من آثـاره، والشجـاعة والإقـدام من أنصاره. ومع الأسف إن السـكر والفحش والقمـار تنتشر بين السـكان بانتشـار دعوة المبشرين!.

( إسحاق طيلر )

[1] يلاحظ أن الرجل يعتبر (الأموية) مذهبا.. وهو رأي فات علماء التاريخ والتشريع!.

[2] رواه الديلمي عن علي مرفوعا. ويقول الألباني في (ضعيف الجامع الصغير)رقم270، هو في البخاري موقوفا، والموقوف هو الصحيح.


 العدد 52 - كتَاب في

كتَاب في رؤية الله تبارك وتعالى (2)

تأليف:أبي عبد الرحمن بن عمر بن محمد المعروف بابن النحاس 323-416هـ

تحقيق وتخريج

الشيخ محفوظ الرحمن بن زين الله السلفي

المعيد في كلية الحديث بالجامعة

6- أنا أبو الفضل يحيى بن الرببع بن محمد بن الربيع العبدي نا بكر بن سهل الدمياطي [1] نا عبد الله بن صالح [2] نا إبراهيم بن سعد عن ابن شهاب عن عطاء بن يزيد الليثي عن أبي هريرة أنه قال: قال الناس : يا رسول الله أنرى ربنا عز وجل يوم القيامة؟ قال رسول الله صلى اللّه عليه وسلم :

"هل تضارون [3] في الشمس (251/2)ليس دونها سحاب، هل تضارون في القمر ليلة البدر؟" قالوا: لا، قال : "فكذلك ترونه، يجمع اللّه الناس يوم القيامة، فيقول : من كان يعبد شيئا فليتبعه، فيتبع من يعبد الشمس الشمس، ويتبع من يعبد القمر القمر, ويتبع من يعبد الطواغيت الطواغيت، وتبقى هذه [4] الأمة فيها شافعوها أو منافقوها فيأتيهم جل وعز في صورة غير صورته التي يعرفونه فيقول : أنا ربكم، فيقولون : نعوذ باللّه منك، هذا مكاننا حتى يأتينا ربنا، فإذا جاء ربنا عرفناه، فيأتيهم اللّه جل وعز في الصورة التي يعرفونه فيقول : أنا ربكم، فيقولون: أنت ربنا فيتبعونه، فيضرب الصراط بين ظهراني جهنم، فأكون أنا وأمتي أول من يجيز [5] ولا يتكلم يومئذ إلا الرسل، ودعوة الرسل يومئذ اللهم سلّم سلّم، وفي جهنم كلاليب [6] كشوك السعدان [7] ،هل رأيتم شوك السعدان؟ "قالوا: نعم يا رسول الله قال : "فإنه مثل شوك السعدان غير أنه لا يدري ما قدر عظمها إلا اللّه عز وجل، فيتخطف الناس بأعمالهم، فمنهم الموبق بعمله ومنهم المخردل [8] أو كلمة تشبهها، ثم يتجلى تبارك وتعالى فإذا أراد الله عز وجل أن يخرج من النار من كان لا يشرك باللّه شيئا ممن يقول : لا إله إلا اللّه, ممن أراد الله أن يرحمه ثم يعرفونهم في النار بأثر السجود، تأكل النار ابن آدم إلا أثر السجود, حرّم اللّه على النار أن تأكل أثر السجود، فيخرجونهم من النار قد أحرقوا، فيصب عليهم ماء الحياة (1/252) فينبتون كما تنبت الحبّة [9] في حَمِيل السيل [10] , ويبقى رجـل مستقبل بوجهه إلى النـار، يقول: أي رب أصرف وجهي عنها قد قَشَبني [11] ريحها وأحرقني ذكاؤها [12] فيدعو بما شاء اللّه أن يدعو، فيقول: هل عسيت إن أعطيت ذلك أن تسأل غيره؟ فيقول: لا وعزتك، فيعطي ما شاء من عهود ومواثيق، فيصرف اللّه وجهه عن النار، فيسكت ما شاء اللّه ثم يقول: أي رب قدمني إلى باب الجنة ، فيقول اللّه: قد أعطيت عهودك ومواثيقك لا تسأل غير ما أوتيته، ويلك يا ابن آدم ما أغدرك فلا يزال يدعو حتى يقول: هل عسيت إن أعطيت أن تسأل غيره؟ فيقول: لا وعزتك لا أسأل غيرها، فيعطي ربه عهودا ومواثيق ما شاء اللّه فيدنيه إلى باب الجنة فإذا قام على باب الجنة انفهقت [13] له الجنة، فرأى ما فيها من الحبرة [14] والسرور, فيسكت ما شاء الله أن يسكت ثم يقول: أي رب أدخلني الجنة، فيقول: ويلك ابن آدم ما أغدرك ألم تعط عهودك ومواثيقك أن لا تسألني غير ما أعطيت؟ فيقول: أي رب لا أكون أشقى خلقك، فلا يزال يدعو الله حتى يضحك اللّه منه [فإذا ضحك منه] [15] قال له: ادخل الجنة فإذا أدخله الجنة قال اللّه له: تمنّ، فيتمنّى حتى أن الله عز وجل ليذكّره فيقول: بكذا وكذا، فإذا انقطعت له الأماني قال اللّه: ذلك لك ومثله معه".

قال عطاء بن يزيد: "وأبو سعيد مع أبي هريرة يحدث هذا الحديث لا يرد عليه شيئا من حديثه حتى إذا قال: "ذلك لك (2/252) ومثله معه"، قال أبو سعيد: أشهد لحفظته من رسول اللّه صلى اللّه عليه وسلم:"ذلك لك وعشرة أمثاله معه".

قال أبو هريرة: "وذلك آخر أهل الجنة دخولا الجنة " [16] .

7- أنا أحمد أنا أبو الحسن علي بن أحمد بن علي الأنصاري الحربي [17] نا أبو حفص عمر بن إسماعيل بن أبي غيلان الثقفي [18] نـا عثمان بن أبي شيبة أبو الحسن [19] نـا جعفر بن عون العمري نـا هشام بن سعد، حدثني زيد بن أسلم عن عطاء بن يسار عن أبي سعيد قال: قلت: يا رسول الله هل نرى ربنا عز وجل يوم القيامة؟ قال:

"هل تضارون في رؤية الشمس في الظهيرة صحوا ليست بسحابة؟" قال: قلنا: لا يا رسول الله، قال: "هل تضارون في رؤية القمر ليلة البدر صحوا ليست بسحابة؟ "قلنا: لا يا رسول الله، قال: "لا تضارون في رؤيته يوم القيامة إلا كما تضارون في رؤية أحدهما" [20] .

8- أنا علي بن أحمد الحربي ناعمي [21] نا عثمان نا عبد اللّه بن إدريس عن الأعمش [22] عن أبي صالح [23] . عن أبي سعيد عن النبي صلى الله عليه وسلم بنحوه. [24]

9- أنا أبو العباس، محمد بن ملاق بن نصر بن سلام العثماني نا يوسف بن يزيد القراطيسي، نـا أسد بن موسى نـا قيس بن الربيع [25] عن أبان [26] عن أبي تميمة الهـجيمي [27] أنه سمع أبا موسى يحدث أنه سمـع النبي صلى اللّه عليه وسلم يقول:

" يُبْعَث يوم القيامة منادٍ ينادي أهل الجنة بصوت يسمع أولهم وآخرهم إن الله عز وجل وعدكم الحسنى وزيادة، والحسنى: الجنة، والزيادة: النظر إلى وجه الله تبارك وتعالى" [28] .

10- أنا أبو محمد عبد اللّه بن جعفر بن محمد بن الورد نـا أحمد (253/1 ) بن شعيب [29] انا عمرو به يزيد البصري [30] نا سيف [31] بن عبيد الله قال: وكان ثقة عن سلمة به عياّر [32] عن سعيد بن عبد العزيز عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قلنا: يا رسول الله هل نرى ربنا ؟ قال: "هل ترون الشمس في يوم لا غيم فيه؟ وترون القمر في ليلة لا غيم فيها ؟ "قلنا :نعم يا رسول اللّه قال:"فإنكم سترون ربكم عز وجل حتى إن أحدكم ليحاصر ربه محاصرة يقول: عبدي هل تعرف ذنب كذا وكذا, فيقول: رب ألم تغفر لي : بمغفرتي صرت إلى هذا" [33] .

11- أنا أبو مروان عبد الملك بن فخر بن شاذان المكي إملاء في صفر من سنة ثلاث وثلاثين وثلاثمائة نا عبد اللّه بن أحمد بن أبي مسرة [34] نا يعقوب بن محمد الزهري [35] نا عبد الرحمن بن المغيرة بن عبد الرحمن نا عبد الرحمن بن عيّاش الأنصاري ثم السمعي [36] عن دلهم بن الأسود بن عبد اللّه بن حاجب [37] [عن أبيه] [38] عن عمه لقيط ابن عامر أنه خرج وافدا إلى رسول الله صلى اللّه عيه وسلم ومعه نهيك بن عاصم بن مالك ابن المنتفق قال: فقدمنا المدينة لانسلاخ رجب، قال: فصلينا معه صلاة الغداة فقام النبي صلى اللّه عليه وسلم خطيبا فقال: "يا أيها الناس إني قد خبأت لكم صوتي منذ أربعة أيام إلا لأسمعكم اليوم"، وذكر الحديث بطوله- وقال فيه: قلت : يا رسول اللّه كيف يجمعنا بعد ما تمزقنا الرياح والسباع والبلاء [39] قال: "أنبئك بمثل ذلك في آلاء الله، الأرض أشرفت عليها وهي في مدرة بالية فقلت: لا تحيا أبدا ثم أرسل اللّه عليها السماء فلم تلبث عليك إلا أياما حتى [40] أشرفت عليها فإذا هي شربة [41] واحدة، ولعمر إلهك لهو أقدر على (253/2) أن يجمعكم من الماء على أن يجمع نبات الأرض فتخرجون من الأصواء [42] ومن مصارعكم، فتنظرون إليه ساعة وينظر إليكم", قال: قلت: يا رسول اللّه كيف وهو شخص واحد ونحن ملء الأرض ننظر إليه وهو ينظر إلينا؟ قال: "أنبئك بمثل ذلك في آلاء اللّه، الشمس والقمر، إنهما صغيران [43] وترونهما في ساعة واحدة وتريانكم ولا تضامون في رؤيتهما ولعمر إلهك لهو على أن يراكم وترونه أقدر منها على أن يريانكم وتروهما.."وذكره بطوله [44] .

12- نا أبو القاسم سليمان بن داود بن سليمان البزار العسكري [45] إملاء في مسجده بالعسكر سنة ثمان [وثلاثين] [46] وثلاثمائة، نا أبو يزيد يعني القراطيسي نا أسد بن موسى نا يعقوب بن إبراهيم [47] انا صالح بن حيان [48] عن عبد اللّه بن بريدة عن أنس بن مالك عن النبي صلى اللّه عليه وسلم قال:

"أتاني جبريل بمثل المراءة فقلت، ما هذه؟ فقال: الجمعة، أرسلني اللّه عز وجل بها إليك وهو عندنا سيد الأيام وهو عندنا يوم المزيد، إن ربك عز وجل اتخذ في الجنة واديا أفيح من مسك أبيض، فإذا كان يوم الجمعة نزل عن كرسيه ونزل معه النبيون والصديقون والشهداء ثم حفت بالكرسي منابر من ذهب مكللة بالزبرجد واللؤلؤ والياقوت، فجلس عليها النبيون والصديقون والشهداء، ونزل أهل الغرف على كثيب [49] من المسك الأبيض فيتجلى لهم ربهم تبارك وتعالى فينظرون إلى وجهه تبارك وتعالى، قال: ألست الذي صدقتكم وعدي؟ قالوا: بلى ربنا، قال: ألست الذي أتممت (254/1) عليكم نعمتي؟ قالوا: بلى ربنا، قال: هذا محل وعدي فاسألوني، قالوا: نسألك الرضى، قال: رضاي أحلكم داري وأشهدكـم على الرضى عنكم, فأشهدهم على الرضى عنهم, فاسألوني, فسألوا حتى انتهت رغبتهم, فأعطاهم ما لم يخطر على قلب بشر ولم تره عين, ثم ارتفع على كرسيه جل وعز وارتفع أهل الغرف إلى غرفهم في خيمة بيضاء من لؤلوة لا فصم فيها ولا نظام، أو في خيمة من ياقوتة حمراء أوفي خيمة من زبرجدة خضراء فيها أبوابها ومنها غرفها مطرد فيها أنهارها مذلل فيها ثمارها، فيها خدمها وأزواجها فليسوا إلى شيء وأشد شوقا وأشد تطلعا منهم إلى يوم القيامة لينزل إليهم ربهم عز وجل ليزدادوا إليه نظرا، وعليه كرامة فلذلك يدعى يوم الجمعة يوم المزيد" [50] .

13- أنا أبو العباس محمد بن ملاق بن نصر بن سلام العثماني، نا يوسف بن يزيد نا أسد بن موسى نـا محمد بن خازم عن عبد الملك بن ابجر [51] عن ثوير بن أبي فاختة [52] عن ابن عمر قال: قـال: رسول اللّه صلى اللّه عليه وسلم:

"إن أدنى أهل الجنة منزلة لرجل ينظر في ملكـه ألفي سنة يرى أقصاه كما يرى أدناه, ينظر في أزواجه وسرره وخدمه, وإن أفضلهم منزلة لمن ينظر في وجه اللّه جل وعز كـل يوم مرتين" [53] .

14- نا أبو عمرو عثمان بن شعبان القرظي الياسري [54] من ولد عمار بن ياسر، سنة ثمان وثلاثين وثلاثمائة، نا أحمد بن حيان الرقي- نسبة إلى أبي جده وهو: أحمد بن يحى بن خالد بن حيان- نا إبراهيم بن خرّزاد [55] 254/2 وهو أخو عثمان بن خرّزاد نا سعيد بن هشيم [56] عن أبيه عن كوثر [57] عن نافع عن عبد الله بن عمر عن رسول اللّه صلى اللّه عليه وسلم قال: "يوم القيامة أول يوم نظرت فيه عين إلى اللّه عز وجـل" [58] .

15- أنا أحمد نا أبو الحسن علي بن أحمد بن علي الحربي نا عمر بن إسماعيل بن أبي غيلان نا عثمان بن أبي شيبة نا جرير بن عبد الحميد وحماد بن أسامة قالا: نـا إسماعيل بن أبي خالد عن قيس عن جرير البجلي قال: كنا جلوسا عند رسول اللّه صلى اللّه عليه وسلم فنظر إلى القمر ليلة أربـع عشرة فقال: "إنكم سترون ربكم كما ترون هذا لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا"، ثم قرأ هذه الآية [59] {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} (طه: آية 130).

16- أنا أحمد نا علي بن أحمد الحربي نا عمر بن إسماعيل نا عثمان نا وكيع نا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله البجلي قال: قال رسول اللّه صلى اللّه عليه وسلم:

"إنكم ستعرضون على ربكم وسترونه كما ترون هذا القمر لا تضامون في رؤيته، فان استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا" , ثم قرأ {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [60] .

17- أنا أبو سعيد أحمد بن محمد بن الأعرابي نا الحسن بن محمد بن الصباح الزعفراني، نا وكيع بن الجراح وأخبرنا أبو علي الحسن بن يوسف بن مليح نا إبراهيم بن مرزوق (255/1) نا عثمان بن عمر قالا: نا إسرائيل عن أبي إسحاق [61] عن عامر بن سعد أن أبا بكر الصديق رضي اللّه عنه قال في هذه الآية {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (يونس: آية/ 26) قال: الزيادة: "النظر إلى وجه ربهم تبارك وتعالى" واللفظ لابن مليح [62] .

18- أنا محمد بن ملاق بن نصر نـا يوسف بن يزيد نا أسد بن موسى نا قيس بن الربيع [63] عن أبي إسحاق عن عامر بن سعد عن سعيد بن نمران عن أبي بكر الصديق [64] .

ومحمد بن يوسف [65] عن يونس بن أبي إسحاق [66] عن أبي إسحاق عن عامر بن سعد عن أبي بكر الصديق في قوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [67] .

آخر كتاب رؤية الله تبارك وتعالى

فرغ هذا الكتاب بالنسخ والمقابلة يوم الأربعاء لسبع عشرة ليلة خلت من صفر من سنة سبع وأربعين وأربعمائة، فرحم اللّه الناسخ والقارئ والمستمع آمين رب العالمين.

(سمعت جميع هذا الكتاب على الشيخ أبي بكر محمد بن الحسن الرازي وذلك في شهر شوال. وحرر في ذي القعدة من سنة ست وأربعين وأربعمائة) [68] .

ثبت المرجع والمصادر المخطوطات:

1- أصول السنة لابن أبي زمنين، أبو عبد اللّه محمد المالكي (ت: 378 هـ)مصورة من ديوان كشك بتركيا.

2 - الأنساب للسمعاني، عبد الكريم بن محمد (ت: 562) مصور بالأوفست في مكتبة المثنى بغداد.

3 - تاريخ دمشق لابن عساكر، علي بن الحسن بن هبة اللّه (ت 571 هـ) مصورة من دار الكتب الظاهرية بدمشق.

4- التصديق بالنظر إلى الله تعالى للآجري، محمد بن الحسين البغدادي (ت: 360 هـ) مصورة من دار الكتب الظاهرية بدمشق.

5- ذيل الميزان للعراقي، عبد الرحيم بن الحسين (ت: 804 هـ) مصور من مكتبة شهيد علي بتركها.

6- الرؤية للدارقطني، علي بن عمر البغدادي البغدادي (ت: 385 هـ) مصورة من اسكوريال بأسبانيا.

7- سير أعلام النبلاء للذهبي، محمد بن أحمد بن عثمان (ت: 748 هـ) مصورة من مكتبة أحمد الثالث بتركيا.

8- شرح السنن للالكائي، هبة الله بن الحسن الطبري (ت: 418 هـ) مصورة من دار الكتب الظاهرية بدمشق.

9- العلل الواردة في الأحاديث النبوية للدارقطني علي بن عمر (ت:385 هـ) مصورة من دار الكتب المصرية.

10- الكامل في ضعفاء الرجال لابن عدي، عبد اللّه الجرجاني (ت: 365 هـ) مصور من أحمد الثالث.

11- مجمع البحرين في زوائد المعجمين للهيثمي، نور الدين علي بن أبي بكر (ت:807 هـ) مصور من دار الكتب الظاهرية.

13- مسند أبي يعلى أحمد بن علي الموصلي (ت: 307 هـ) مصور من تركيا.

13- مسند إسحـاق بن راهويه (ت: 238 هـ) مصور من دار الكتب المصرية.

14- المنتخب من مسند عبد بن حميد الكشي (ت: 349 هـ) مصور من أحمد الثالث.

15- الوفيات للحبال، إبراهيم بن سعيد بن عبد اللّه (ت: 482 هـ ) مصورة من دار الكتب الظاهرية.

المطبوعات:

16- الاعتقاد على مذهب السلف للبيهقي.أحمد بن الحسين (ت: 458 هـ) طبع سنة 1380 هـ.

17- الإعلام للزركلي الطبعة الثانية.

18- تاج العروس للزبيدي محمد بن محمد المرتضى ، دار ليبيا للنشر والتوزيع بنغازي.

19- تاريخ بغداد للخطيب البغدادي. احمد بن علي بن ثابت (ت: 463 هـ)، مكتبة الخانجي القاهرة.

20- تاريخ التراث العربي لفؤاد سزكين. الهيئة المصرية للكتاب.

21- التاريخ الصغير للبخاري، محمد بن إسماعيل (ت: 356 هـ)، المكتبة الأثرية سانكله هل باكستان.

23- التاريخ الكبير البخاري، دائرة المعارف العثمانية بحيدر أباد الهند.

23- تبصير المنتبه بتحرير المشتبه لابن حجر العسقلاني، الدار المصرية للتأليف والترجمة والنشر سنة 1966.

24- تذكرة الحفاظ للذهبي، تصحيح عبد الرحمن بن يحي المعلمي، دار إحيـاء التراث العربي .

25- تقريب التهذيب لابن حجر، تحقيق عبد الوهاب عبد اللطيف، دار المعرفة للطباعة والنشر بيروت- لبنان.

26- تهذيب التهذيب لابن حجر العسقلاني، دائرة المعرفة العثمانية حيدر اباد.

27- التوحيد وإثبات صفات الرب لابن خزيمة محمد بن إسحاق (ت 311 هـ)

مراجعة محمد خليل هراس، مكتبة الكليات الأزهرية سنة 1387 هـ.

28- جامع البيان: تفسير القرآن لابن جرير الطبري، أبو جعفر محمد (ت: 310 هـ) مطبعة مصطفى البابي الحلبي.

29- الجامع الصحيح البخاري مع فتح الباري ،المطبعة السلفية- القاهرة.

30- الجرح والتعديل لابن أبي حـاتم، عبد الرحمن بن محمد الرازي (ت:327ه) مجلس دائرة المعارف العثمانية .

31- خلاصة تذهيب تهذيب الكمال للخزرجي، صفي الدين أحمد بن عبد اللّه (ت: 923 هـ) مكتبة المطبوعات الإسلامية بحلب 1391 هـ.

32- زاد المعاد في هدي خير العباد لابن القيم ،محمد بن أبي بكر (ت: 751) مطبعة مصطفى البابي الحلبي1390هـ.

33- السنن للترمذي، محمد بن عيسى بن سورة (ت: 279 هـ) مع شرحه تحفة الأحوذي. الطـبعة الهندية.

34- السنن لأبي داود سليمان بن الأشعت (ت: 275 هـ) مع عون المعبود ،الطبعة الهندية.

35- السنن لابن ماجة محمد بن يزيد القزويني (ت : 283 هـ) تحقيق فؤاد عبد الباقي دار إحياء الكتب العربية 1372هـ.

36- السنة لابن احمد. عبد الله بن أحمد ( ت:.39 هـ) المطبعة السلفية ومكتبتها، 1349 هـ

37- السنة لابن أبي عاصم تحقيق الألباني، المكتب الإسلامي بدمشق.

38- شذرات الذهب في أَخبار من ذهب لابن العماد الحنبلي، عبد الحي بن أحمد (ت: 1089 مكتبة القدس بالقاهرة).

39- شرح مسلم للنووي، يحيى بن شرف (ت: 671 هـ)، دار الفكر بيروت.

40- الصحيح لمسلم بن الحجاج القشيري (ت: 261 هـ) مطبعة عيسى البابي الحلبي وشركاه بالقاهرة.

41- العبر في خبر من غبر للذهبي، تحقيق صلاح الدين المنجد، دائرة المطبوعات والنشر في الكويت.

42- العلو للعلي الغفار للذهبي، المكتبة السلفية بالمدينة، الطبعة الثانية 1388.

43- فتح الباري لابن حجر، المكتبة السلفية بالقاهرة.

44- فهرس مخطوطات دار الكتب الظاهرية بدمشق للشيخ محمد ناصر الدين الألباني.

45- لسان الميزان لابن حجر، مطبعة دائرة المعارف العثمانية الهند.

46- مسند الإمام احمد بن محمد بن حنبل (ت:341 هـ) المكتب الإسلامي للطباعة والنشر بيروت.

47- المعجم الكبير للطبراني، سليمان بن أحمد بن أيوب، تحقيق حمدي عبد الحميد السلفي، الدار العربية للطباعة، اعظمية نجيب باشا.

48- المغني للفتني، محمد طاهر بن علي الهندي (ت:986 هـ)، دار نشر الكتب الإسلامية باكستان.

49- المنتظم في تاريخ الملوك والأمم لابن الجوزي عبد الرحمن بن علي بن محمد (ت: 597 هـ) دائرة المعارف العثمانية بحيدرأباد الهند.

50- ميزان الاعتدال للذهبي، تحقيق علي محمد البجاوي، مطبعة عيسى البابي الحلبي بالقاهرة.

51- النجوم الزاهرة لتغري بردي جمال الدين أبي المحاسن بن تغري بردي (ت: 874 هـ) مطبعة دار الكتب المصرية بالقاهرة.

52- النهاية في غريب الحديث والأثر لابن الأثير المبارك بن محمد الجزري (ت: 606 هـ) دار إحياء التراث العربي بيروت، لبنان.

53- هدية العارفين لإسماعيل باشا البغدادي، مكتبة المثنى بغداد.

[1] بكر بن سهل الدمياطي، أبو محمد، قال النسائي: ضعيف، وقال الذهبي: مقارب الحال مات سنة تسع وثمانين ومائتين. الميزان 1/ه34- 346، اللسان :2 / 51-52.

[2] عبد اللّه بن صالح بن محمد بن مسلم الجهني، أبو صالح المصري كاتب الليث، صدوق كثير الغلط، ثبت في كتابه, وكانت فيه غفلة، مات سنة اثنتين وعشرين ومائتين. التقريب:1/ 423.

[3] تضارّون: بضم أوله بالضاد المعجمة وتشديد الراء، بصيغة المفاعلة من الضرر أي لا تضرون أحدا ولا يضركم بمنازعة ولا مجادلة ومضايقة، وجاء بتخفيف الراء من الضير وهو لغة في الضر أي لا يخالف بعض بعضا فيكذبه وينازعه فيضيره بذلك. وقيل المعنى لا تضـايقون أي لا تزاحمون. فتح الباري: 11/ 446.

[4] في المخطوطة هذا والتصويب من صحيح البخاري:11/ ه 44 (مع الفتح).

[5] أي أكون أنا وأمتي أول من يمضي على الصراط ويقطعه. فتح الباري 1 / 452.

[6] جمع كلّوب وهي حديدة ينشال بها اللحم. تاج العروس: مادة كلب: 1/461

[7] السعدان بالسين والعين المهملتين وهي جمع سعدانة وهو نبات ذو شوك، فتح الباري: 1/ 453.

[8] المخردل بالخاء المعجمة والدال المهملة وهو المرمى المصروع، وقيل: المقطع تقطعه كلاليب الصراط حتى يهوي في النار، يقال. خردلت اللحم- بالدال والذال- أي فصلت أْعضاءه وقطّعته. النهاية: 2/20.

[9] الحبّة، لكسر المهملة وتشديد الموحدة بذور الصحراء، والجمع حبـب بكسر المهملة وفتح الموحدة فتح الباري11/458 .

[10] حَميل: بالحاء المهملة المفتوحة والميم المكسورة أي ما يحمله السيل، والمراد أن الغثاء الذي يجيء به السيل يكون فيه الحبّة فيقع جانب الوادي فتصبح من يومها نابتة ففيه إشارة إلى سرعة نباتهم. المصدر السابق.

[11] قشبني: بقاف وشين معجمة مفتوحتين مخففا وحكي التشديد ثم موحدة، أصل القشب: خلط السم بالطعام، يقال: قشبه إذا سمه ، ثم استعمل فيما إذ بلغ الدخان والرائحة الطيبة منه غايته، وقال النووي: "معنى قشبني: سمني وآذني وأهلكني.". شرح مسلم للنووي: 3/32 فتح الباري:11/459.

[12] يروى بالمد والقصر والمراد: كثرة لهبها وشدة اشتعالها ووهجها. راجع فتح الباري: 11/ 459- 460.

[13] من الفهق وهو : الامتلاء والاتساع أي انفتحت واتسعت له.

[14] الحبرة بالفتح: النعمة وسعة العيش وكذلك الحبور النهاية، 1/ 327 ، 3/482.

[15] الزيادة من الجامع الصحيح للبخاري 11 /.42 (مع الفتح)..

[16] لم أجد من أخرجه بهذا السند وفي سند المؤلف: بكر بن سهل وعبد اللّه بن صالح كاتب الليث وفيهما ضعف كما تقدم آنفا ولكن الحديث متفق عليه فأخرجه الإمام البخاري في جامعه الصحيح في كتاب التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} عن عبد العزيز بن عبد اللّه ثنا إبراهيم بن سعد. 13 / 419- 420 (ح 7437 ) وأيضا في كتاب الرقاق، باب الصراط جسر جهنم، عن أبي اليمان أنا شعيب عن الزهري 11/ 444- 446 (ح 6571).

وأيضا في كتاب الأذان، باب فضل السجود. من طريق شعيب.2/291 -292 (ح 806 ).

والإمام مسلم في صحيحه ي كتاب الإيمان باب معرفة طريق الرؤية بسنده إلى إبراهيم. 10/ 163- 165 (ح 299 )

[17] علي بن احمد بن علي بن الحسن بن عيسى، أبو الحسن الأنصاري الخرجي، ولد بالحربية في سنة ثمانين ومائتين وتوفي بمصر سنة خمس وخمسين وثلاثمائة، قال الخطيب: "ما علمت من أمره إلا خيرا"تاريخ بغداد: 11 / 323- 324.

[18] عمر بن اسماعيل بن سلمة، المعروف بابن أبي غيلان الثقفي، كان ثقة، مات سنة تسع وثلاثمائة المصدر السابق: 11 /224.

[19] عثمان بن محمد بن إبراهيم بن عثمان العبسي. أبو الحسن، ابن أبي شيبة، الكوفي ثقة حافظ شهير، وله أوهام، مات سنة تسع وثلاثين ومائتين. التقريب. 2/13 -14.

[20] لم أجد من أخرجه بهذا السند ولكن الحديث متفق عليه فقد أخرجه البخاري في جامعه الصحيح في كتاب التوحيد. باب قول اللّه تعالى :{ وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } الآية بسنده إلى زيد بن اسلم في حديث طويل. 13 /.42- 422 (ح 7437) ومسلم في صحيحه في كتاب الإيمان، باب معرفة طريق الرؤية عن أبي بكر بن أبي شيبة. 1 /171 (ح 303).

[21] لم أعثر عليه.

[22] هو: سليمان به مهران.

[23] هو السمان واسمه ذكوان.

[24] ذكره الترمذي في سننه في باب ما جاء في رؤية الرب تبارك وتعالى، بعد ذكر رواية الأعمش عن أبي صالح عن أبي هريرة، وقال: وحديث ابن إدريس عن الأعمش غير محفوظ ، وحديث أبي صالح عن أبي هريرة عن النبي صلى اللّه عليه وسلم أصح، ثم قال: وقد روي عن أبي سعيد أن النبي صلى اللّه عليه وسلم من غير وجه مثل هذا الحديث وهو حديث صحيح أيضا.3/334.

وأخرجه ابن ماجه في سننه في المقدمة في باب فيما أنكرت الجهمية، بسنده إلى عبد اللّه بن إدريس 10/63- 64 (ح 179).

وإسحاق بن راهويه في مسنده في مسند عائشة عن عبد الله بن ادريس4/174/1-2 وعبد الحميد بن حميد في مسنده في مسند أبي سعيد عن ابن إدريس المنتخب من مسنده: 121/2، 122/1.

وابن أبي عاصم في كتاب السنة ،بسنده إلى ابن إدريس. 1/196 .

وأبو يعلى الموصلي في مسنده في مسند أبي سعيد عن أبي بكر وابن نمير قالا: ثنا ابن إدريس 1/118 .

وابن خزيمة في كتاب التوحيد عن يعقوب بن إبراهيم ثنا عبد اللّه بن إدريس 169.

والآجري في التصديق بالنظر إلى اللّه تعالى بسنده إلى ابن إدريس191/ 2.

والدارقطني في كتاب الرؤية بسنده إلى ا بن أبي شيبـة، وذكر الاختلاف على الأعمش، فإن عبد الله بن إدريس يروي عنه فيقول :عن أبي سعيد والآخرون يقولون عن أبي هريرة. 1/16/2-17/1, 19/1.

لم ينفرد عبد اللّه بن إدريس عن الأعمش في ذكر أبي سعيد بل تابعه أبو بكر بن عيّاش كما أخرجه الإمام أحمد في مسنده في مسند أبي سعيد الخدري 3/16.

فيجوز أن الأعمش يروي أحيانا عن أبي هريرة وأحيانا عن أبي سعيد ، فلا شك أن الحديث صحيح.

[25] قيس بن الربيع الأسدي، أبو محمد الكوفي ، صدوق، تغير لما كبر، أدخل عليه ابنه ما ليس من حديثه فحدث به، مات سنة بضع وستين ومائة . التقريب: 2/128.

[26] أبان بن عيّش فيروز البصري، أبو إسماعيل العبدي، متروك ، مات في حدود الأربعين ومائة. التقريب: 1/31.

[27] هو: طريف بن مجالد الهجيمي-بجيم مصغرا- التقريب: 2/403.
[2 8 ] هذا الحديث بهذا السند ضعيف جدا لأن أبان متروك.

[29] هو الإمام النسائي.

[30] في المخطوطة: المصري والتصويب من الجرح و التعديل 3/1/270 والتهذيب:8/120.

[31] في المخطوطة: سلمة وهو خطأ.

وهو : سيف بن عبيد الله الجرمي-بفتح الجيم-أبو الحسن السراج البصري. صدوق ربما خالف، من التاسعة( مات بعد المائتبن ) التقريب1/344.

[32] عياّر : بفتح العين والياء المشددة، واسم أبيه أحمد. الخلاصة: 148.

[33] أخرجه الدارقطني في الرؤية، وقال:"هذا حديث غريب من حديث سعيد بن عبد العزيز عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه . وهو مما تفرد به أبو عبد الرحمن بهذا الإسناد . وهو حديث صحيح من حديث الزهري عن سعيد بن المسيب.لأن شعيب بن أبي حمزة وعقيل بن خالد وعبيد الله تن أبي زياد الوصافي-وهم من الثقات-رووه عن الزهري عن سعيد بن المسيب وعطاء بن يزيد الليثي جميعا عن أبي هريرة رضي الله عنه. فصح القولان جميعا عن أبي هريرة 10/34/2_35/1.

وابن أبي عاصم في السنة من طريق شعيب عن الزهري مختصراً. 1/198.

[34] عبد الله بن أحمد بن زكريا بن الحارث المكي. أبو يحيى بن أبي مسرة . قال ابن أبي حاتم: كتبت عنه بمكة ومحله الصدق. الجرح والتعديل:2/2/6.

[35] يعقوب بن محمد بن عيسى بن عبد الملك بن حميد الزهري المدني ، نزيل بغداد، صدوق، كثير الوهم والرواية عن الضعفاء، مات سنة ثلان عشرة ومائتين. التقريب2/377.

[36] عبد الرحمن بن عياش –بتحتانية ومعجمة- ويقال: بموحدة ومهملة -السمعي- بفتح المهملة والميم بعدها مهملة –المدني القبائي- بضم القاف بعدها موحدة-.مقبول, من السابعة:التقريب: 1/494.

[37] دلهم-بسكون اللام وفتح الهاء- ابن الأسود بن عبد الله بن حاجب العقيلي-بضم العين- حجازي، مقبول من السابعة.المصدر السابق:1/336.

[38] الزيادة من مسند أحمد4/13 وكتاب التوحيد لابن خزيمة: 186.

وهو الأسود بن عبد الله بن حاجب بن عامر المنتفق –بضم الميم بعدها نون ساكنة ثم مثناة مفتوحة ثم فاء مكسورة بعدها قاف-.مقبول من السادسة .التقريب:1/76.

[39] قال ابن القيم: وإقرار رسول اللّه صلى اللّه عليه وملم له على هذا السؤال رد على من زعم أن القوم لم يكونوا يخوضون في دقائق المسائل ولم يكونوا يفهمون حقائق الإيمان، بل كانوا مشغولين بالعلميات وأن أفراخ الصائبة والمجوس من الجهمية والمعتزلة والقدرية أعرف منهم بالعلميات. زاد المعاد:3/67 .

[40] الزيادة من مسند أحمد 4/13 والتوحيد لابن خزيمة 187.

[41] شربة بفتح الراء الحوض الذي يجتمع فيه الماء، وبالسكون الحنطة، يريد أن الماء قد كثر فمن حيث شئت تـشرب، وعلى رواية السكون: يكون قد شبه الأرض لخضرتها بالنبات بخضرة الحنطة واستوائها. زاد المعاد3/66 .

[42] الأصواء. القبور وأصلها من الصوى: الأعلام فشبه القبر بها. النهاية 3/62

[43] في مسند أحمد وغيره: آية صغيرة منه.

[44] أخرجه ابن خزيمة في كتاب التوحيد في باب ذكر البيان أن رؤية اللّه التي يختص بها أولياؤه يوم القيامة.. الخ عن محمد بن منصور ثنا يعقوب ثم ساق السند والمتن طويلا 186- 190 وأحمد في مسنده عن عبد الرحمن بن المغيرة .4/13-14.

وابن أحمد في كتاب السنة بسنده إلى عبد الرحمن: 155- 158.

وابن أبي عاصم في كتاب السنة 1/ 286- 289.

وأيضا مختصرا 1/231 وفيه: عن جده بدل عن أبيه.

إسناده ضعيف فإن فيه يعقوب وعبد الرحمن بن عياش ودلهم والأسود وقد تقدمت تراجمهم آنفا، واللّه أعلم.

[45] من عسكر مصر وكان ثقة، توفي سنة ثمان وثلاثين وثلاثمائة. الأنساب 390/2.

[46] الزيادة لا بد منها لأن المؤلف ولد سنة ثلاث وعشرين وثلاثمائة. واللّه أعلم.

[47] يعقوب بن إبراهيم ابو يوسف القاضي صاحب الإمام أبي حنيفة، قال البخاري :تركوه، وقال الفلاس: صدوق كثير الخطأ,وقال أبو حاتم: بكتب حديثه, وقال النسائي: ثقة, وذكره ابن حبان في الثقات، وقال ابن عدي : ليس في أصحاب الرأي أكثر حديثا منه إلا أنه يروي عن الضعفاء مثل الحسن ابن عمارة وغيره وكثيرا ما يخالف أصحابه ويتبع الأثر وإذا روى عنه ثقة وروى هو عن ثقة فلا بأس به، توفي سنة اثنتين وثمانين ومائة. الجرح والتعديل 4/2/201-202، الكامل 3/2/164 ، تاريخ بغداد: 14/ 242-262، الميزان:4/447-448, اللسان: 6/ 300-301.

[48] صالح بن حيان القرشي الكوفي ضعيف من السادسة. التقريب: 1/ 358.

[49] على الحاشية كثب.

[50] لم أجد من أخرجه بهذا السند والمتن.

وأخرجه ابن عدي في الكامل في ترجمة صالح بن حيان مختصرا وقال: عامة ما يرويه غير محفوظ.2/1/176.

وذكره الذهبي في العلو للعلي الغفار وقال: صالح ضعيف تفرد به عنه القاضي أبو يوسف.

االحديث ضعيف بهذا السند ولكن ورد في هذا المعنى وبأسانيد أخرى عن أنس بن مالك فأخرجه الطبراني في الأوسط بإسناد جيد راجع مجمع البحرين:81 ،476 والدارقطني في كتاب الرؤية 1/53/1-65/2.

فالمتن حسن وقد أطال فيه الكلام الشيخ عبد القدوس في رسالته التي قدمها لنيل درجة ماجستير عنوانها أحاديث الجمعة.

[51] عبد الملك بن سعيد بن حيان بن أبجر- بالموحدة وجيم- ثقة من السادسة (مات بعد المائة). التقريب :1/519.

[52] ثوير- مصغرا- ابن أبي فاختة- بمعجمة مَكسورة, ومثنـاة مفتوحة- سعيد بن علاقة- بكسرالمهملة- أبو الجهم، ضعيف، رمي بالرفض, من الرابعة(مات بعد المائة) المصدر السابق:1/121.

[53] أخرجه الدارقطني في كتاب الرؤية بسنده إلى محمد بن خازم: 2/113/2.

واللالكـائي في شرح السنن بسنده إلى محمد بن خازم 109/2-110/1.

وعبد بن حميد في مسنده في مسند ابن عمر بسنده إلى ثوير.المنتخب من مسنده:108/1.

وابن جرير الطبري في تفسير آية {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} الآية. بسنده إلى ثوير 29/139.

هذا الحديث بهذا السند ضعيف لأن مداره على ثوير وهو ضعيف كما تقدم آنفا.

[54] عثمان بن شعبان أبو عمرو القرظي الياسري-بفتح الياء وكسر السين المهملة وفي آخرها الراء- من أهل مصر حدث عن عثمان بن معاوية ومحمد بن جعفر الإمام ،روى عنه أبو محمد عبد الرحمن البزار- الأنساب195/1.

[55] هـو إبراهيم بن عبد الله بن محمد بن خرزاد- بضم المعجمة وتشديد الراء بعدها زاي- أخو عثمان, التقريب ترجمة عثمان 2/11.

[56] سعيد بن هشيم، ذكره ابن أبي حاتم في الجرح والتعديل وسكت: 2/1/71.

[57] كوثر بن حكيم، قال أحمد: متروك الحديث، وقال أبو حاتم: ضعيف الحديث ، وقال البخاري : منكر الحديث وذكره في (ما بين عشر إلى ستين ومائة).

التاريخ الكبير: 4/1/245، التاريخ الصغير: 181، الجرح والتعديل: 3/2/176.-

[58] أخرجه الدارقطني في كتاب الرؤية 2/114/1.

االحديث ضعيف جدا لأن مداره على كوثر وهو متروك الحديث.

[59] أخرجه الطبراني في الكبير بسنده إلى ابن أبي شيبة 2/332 (ح2227-2228) والدارقطني في كتاب الرؤية بسنده إلى ابن أبي شيبة 1/68/1-2.

االحديث صحيح؛ فقد أخرجه الإمام البخاري في جامعه الصحيح في كتاب التفسير، تفسير سورة (ق) عن إسحاق بن إبراهيم عن جرير ابن عبد الحميد 8/597 ( ح 4851).

[60] تقدم تخريجه في الحديث رقم:1.

[61] هو السبيعي.

[62] أخرجه إسحاق بن راهويه في مسنده عن وكيع 4/174/2.

وابن أبي عاصم في السنة :1/206.

وابن خزيمة في كتاب التوحيد في باب ذكر سياق أن رؤية الله التي يختص بها أولياءه.. الخ عن سلم عن وكيع: 183.

وأيضا بسنده إلى إسرائيل : 183.

والدارقطني في الرؤية بسنده إلى وكيع 2/119/2.

واللالكائي في شرح السنن بسنده إلى وكيع 103/2.

وابن جرير الطبري في تفسيره بسنده إلى إسرائيل 11/104.

والبيهقي في الاعتقاد بسنده إلى أبي إسحاق:48-49.

[63] تقدمت ترجمته في الحديث رقم:9.

[64] أخرجه ابن جرير في تفسيره في تفسير سورة يونس بسنده إلى قيس 11/104-105.

والدارقطني في كتاب الرؤية بسنده إلى قيس 2/120/2-121/1-2.

[65] هو الفرياتي.

[66] يونس بن أبي إسحاق السبيعي ، أبو إسرائيل الكوفي ، صدوق يهم قليلا، مات سنة اثنتين وخمسين ومائة على الصحيح.التقريب:2/384.

[67] أخرجه الدارقطني في كتاب الرؤية بسنده إلى يونس 2/120/1.

وذكره في العلل وقال: والمحفوظ من ذلك قول إسرائيل ويونس ومن تابعه عن أبي إسحاق عن عامر بن سعد عن أبي بكر 1/24/1-2.

وأخرجه ابن أبي الزمنين في أصول السنة بسنده إلى يونس 31/1.

[68] ما بين القوسين لعله نقل من الأصل الذي نسخت منه هذه النسخة .


 العدد 52 - فتاوى شرعية

فتاوى شرعية

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

إطلاق حرِّية العقار مواقف للشرع والمصلحة العامة

الحمد للّه والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:

فقد اطلعت على الكلمة المنشورة في الصفحة السادسة من جريدة الندوة الصادرة بتاريخ 7/11/1401هـ بعنوان (حرية العقار) فوجدتها تتضمن تحبيذ الكاتب تأجيل إطلاق حرية العقار عدة سنوات … الخ.

وأقول:-وباللّه التوفيق- لا شـك أن هذه المسألة من المسائل الشرعية العامة التي قضى فيها رسول الله صلى اللّه عليه وسلم بحكم اللّه القاطع الذي ليس لأحد معه رأي ولا اجتهاد ولا استحسان. فالواجب على صاحب المقال وغيره تقوى اللّه والتعلم والامتثال لحكم اللّه ورسوله قال اللّه تعالى. {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء الآية 65), {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} (الأحزاب الآية 36). وقد قال النبي صلى اللّه عليه وسلم في خطبته في حجة الوداع "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكما هذا في شهركم هذا في بلدكم هذا", فلا يحل أخذ مال امرئ مسلم بأي وجه من الوجوه إلا بحق شرعي, ومعلوم من قواعد الشرع المطهر لكل ذي علم وبصيرة أَن تقييد حرية العقار بأجرة معينة أو نسبة معينة يعتبر ظلما لمالكه وأخذاً لماله بغير حق ومصادمة للنصوص الشرعية ومخالفة لأمر اللّه ورسوله وحكما بغير ما أنزل اللّه واجتهادا في غير محله.

فاللّه سبحانه وتعالى هو العليم بمصالح عباده وبعواقب الأمور كلها وهو أحكم الحاكمين وأرحم بالخلق من أنفسهم لذلك شرع لهم من الأحكام ما يصلحهم في كل زمان ومكان. أما ما ذكره صاحب المقال من المشاكل التي يتوقع حصولها بعد إطلاق حرية العقار فهذا استعجال للأمر قبل أوانها بل إن ذلك من إيحاء الشيطان وتوهيمه كما قال اللّه تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة الآية268). وقال تعالى: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ، إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (البقرة الآية 168_169).

فالواجب على المسلم أن يكون قوي الثقة بربه سبحانه في جميع أحواله وأموره, حسن الظن به, بعيدا عن التوهمات والتوقعات التي تثبطه عن تنفيذ أمر الله والرضى بحكمه, وأن يعتقد اعتقادا جازما أن تطبيق أحكام الشرع المطهر لا ينتج عنه إلا كل خير في العاجل والآجل, بل إن الشر والضجر في عدم تطبيقها أو الإخلال بذلك.

ولقد أحسن صاحب المقال المنشور في الصفحة السادسة من جريدة عكاظ الصادرة في 11/11/1401 هـ بعنوان (ما هي أبعاد إطلاق حرية العقار مع بداية عام 1403هـ) فجزاه اللّه خيرا وأكثر من أمثاله فإن الدولة -وفقها الله- ساهمت في حل أزمة العقار مساهمة إيجابية ظهرت آثارها لكل منصف وذلك بالعطاءات السخية من القروض ومنح الأراضي وشجعت على توفير المباني السكنية وقد استفاد الكثير من المواطنين من صندوق التنمية العقارية وبنك التسليف كما استفاد أيضا الكثير من التجار والشركات والمؤسسات في بناء الفنادق والأسواق التجارية والمشاريع السكنية وبذلك انحلت الأزمة وتوفرت المساكن والمحلات التجارية وانخفضت الأجور بشكل ظاهر. بل إن كثيرا من المساكن والمحلات مقفل بسبب نزول أسعار البيع والإيجار ولا ينكر ذلك إلا جاهل أو مكابر. أما ما قد يقع من المشاكل بين المؤجر والمستأجر فالمحاكم الشرعية كفيلة بحلها والحمد للّه.

وبذلك يعلم أن إطلاق حرية العقار هو الأمر المتعين شرعا وهو الموافق للمصلحة العامة والسياسة الحكيمة.

فنسأل اللّه أن يوفق ولاة الأمور لكل ما فيه رضاه وصلاح عباده وأن يصلح أحوال المسلمين جميعا ويرزقهم التمسك بشريعته والثبات عليها إنه جواد كريم.

وصلى اللّه وسلم على نبينا محمد وآله وصحبه.

يحرم من الرضاع ما يحرم من النسب

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد:

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي (عبد اللّه ناصر أحمد)، والمحال إلى اللجنة من الأمانة العامة والسؤال هو: لي أخ من أبي، وله أخت من الرضاع، ولها بنت، هل يجوز أن أتزوجها (أي بنت المرأة التي رضعت مع أخي من أبي)؟

والجـواب:

إذا كانت المرأة التي تريد الزواج بابنتها رضعت خمس رضعات فأكثر وكان في الحولين فلا يجوز لك الزواج بابنتها، لأن الراضعة أختك أيضا من الرضاع، وتكون خالا لابنتها، وباللّه التوفيق وصلى اللّه وسلم على نبينا محمد وآله وصاحبه.

متى تكون الذبيحة حلالا لنا أو حراما علينا … ؟

الحمد للّه، والصلاة والسلام على رسوله وآله، وبعـد

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على السؤال المقدم من صالح بن أبي بكر عيسى العالي، إلى سماحة الرئيس العام، والمحال إليها من الأمانة العامة برقم 735/ 2 وتاريخ 4/5/1296هـ.

ومضمونه أن جماعة من طلبة العلم يزعمون حل ذبائح من يستغيث بغير اللّه، ويدعو غير اللّه، فيما لا يقدر عليه إلا اللّه، إذا ذكروا عليها اسم الله، مستدلين بعموم قوله تعالى {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} (الأنعام الآية 118). وقوله تعالى: {وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} (الأنعام الآية 119) ويرون أن من يحرم ذلك من المعتدين الذين يضلون بأهوائهم بغير عالم.

ويقولون: إن اللّه فصل لنا ما حرم علينا في قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ..} (المائدة الآية 3) وقوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} (النحل الآية 115) إلى أمثال ذلك من الآيات التي فصلت ما حرم من الذبائـح ولم يذكر فيها تحريم شيء مما ذكر اسم الله عليه ولو كان الذابح وثنيا أو مجوسيا.

ويزعمون أن الشيخ محمد بن عبد الوهاب، كان يأكل من ذبائح الذين يدعون زيد بن الخطاب إذا ذكروا عليها اسم اللّه.

فهل قولهم هذا صحيح؟ وبماذا نجيب عما استدلوا به إن كانوا مخطئين؟ ما هو الحل في ذلك مع الدليل ؟

الجواب:

يختلف حكم الذبـائح حلا وحرمـة باختلاف حال الذابحين، فإن كان الذابح مسلما ولم يعلم عنه أنه أتى بما ينقض أصل إسلامه وذكر اسم الله على ذبيحته، أو لم يعلم أذكر اسم الله عليها أم لا, فذبيحته حلال بإجماع المسلمين، لعموم قوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ، وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ} (الأنعام الآية 118-119).

- وإن كان الذابح كتابيا يهوديا أو نصرانيا، وذكر اسم الله على ذبيحته فهي حلال بإجماع لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} (المائدة الآية 5).

وإن لم يذكر اسم اللّه ولا اسم غيره عليها ففي حل ذبيحته خلاف، فمن أحلها استدل بعموم قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ومن حرمها استدل بعموم أدلة وجوب التسمية على الذبيحة والصيد، وبالنهي عن أكل ما لم يذكر اسم الله عليه في قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} (الأنعام الآية 121) وهذا هو الظاهر.

- وإن ذكر الكتابي اسم غير الله عليها، !كأن يقول باسم العزير، أو باسم المسيح، أو الصليب، لم يحل الأكل منهما لدخولهما في عموم قوله تعالى آية ما حرم من الطعام: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} . إذ هي مخصصة لعموم قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}.

وإن كان الذابح مجوسيا لم تؤكل، سواء ذكر اسم الله عليها أم لا، بلا خلاف فيما نعلم إلا ما نقل عن أبي ثور من إباحته صيده وذبيحته لما ورد عنه صلى الله عليه وسلم أنه قال: "سنوا بهم سنة أهل الكتاب" [1] ولأنهم يقرون على دينهم بالجزية كأهل الكتاب فيباح صيدهم وذبائحهم.

وقد أنكر عليه العلماء ذلك واعتبروه خلافا لإجماع من سبقه من السلف, قال ابن قدامة في (المغني): "قال إبراهيم الحربي: خرق أبو ثور الإجماع، قال أحمد: هاهنا قوم لا يرون لذبائح المجوس بأساً، ما أعجب هذا؟ يعرض بأبي ثور.

ومما رويت عنه كراهية ذبائحهم: ابن مسعود، وابن عباس وعلي وجابر وأبو برزة وسعيد بن المسيب وعكرمة والحسن بن محمد وعطاء ومجاهد وعبد الرحمن بن أبي ليلى وسعيد بن جبير ومرة المهراني والزهري ومالك والثوري والشافعي وأصحاب الرأي قـال أحمد: ولا أعلم أحدا قال بخلافه إلا أن يكون صاحب بدعة.

ولأن الله تعالى قال: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} فمفهومه تحريم طعام غيرهم من الكفار ولأنهم لا كتاب لهم فلا تحل ذبائحهم كأهل الأوثان، ثم قال ابن قدامة: "وإنما أخذت منهم الجزية، لأن شبهة الكتاب تقتضي تحريم دمائهم فلما غلبت في تحريم دمائهم وجب أن يغلب عدم الكتاب في تحريم ذبائحهم ونسائهم احتياطا للتحريم في الموضعين ولأنه إجماع، فإنه قول من سمينا، ولا مخالف لهم في عصرهم ولا فيمن بعدهم إلا رواية عن سعيد روي عنه خلافا"انتهى من (المغنى).

وإن كان الذابح من المشركين عباد الأوثان ومن في حكمهم ممن سوى المجوس وأهل الكتاب، فقد أجمع المسلمون على تحريم ذبائحهم سواء ذكروا اسم اللّه عليها أم لا، ودل قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} بمفهومه على تحريـم ذبائح غيرهم من الكفار، وإلا لما كان لتخصيصهم بالذكر في سياق الحكم بالحل فائدة.

وكذا من انتسب إلى الإسلام وهو يدعو غير اللّه فيما لا يقدر عليه إلا اللّه ويستغيث بغير اللّه فذبائحهم كذبائح الكفار الوثنيين والزنادقة فلا تحل ذبائحهم كما لا تحل ذبائح أولئك الكفار لشركهم وارتدادهم عن الإسلام.

وعلى هذا فالإجماع على تحريم ذبائحهم ودلالة مفهوم الآية على ذلك كلاهما مخصص لعموم قوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} , وقوله: {وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} الآية.

فلا يصح الاستدلال بهاتين الآيتين وما في معناهما على حل ذبائح عباد الأوثان ومن في حكمهم ممن ارتد عن الإسلام بإصراره على استغاثته بغير اللّه ودعائه إياه من الأموات ونحوهم فيما لا يقدر عليه إلا اللّه بعد البيان له وإقامة الدليل عليه فإن ذلك شرك كشرك الجاهلية الأولى.

كما أنه لا يصح الاعتماد في حل ذبائح من استغاث بغير اللّه من الأموات ونحوهم واستنجد بغير الله فيما هو من اختصاص اللّه إذا ذكر اسم الله عليها بعدم ذكر ذبائحهم صراحة في آية إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير اللّه وما في معناها من الآيات التي ذكر الله فيها ما حرم على عباده من الأطعمة فان ذبائح هؤلاء وإن لم تذكر صراحة في نصوص الأطعمة المحرمة فهي داخلة في عموم الميتة، لارتدادهم عن الإسلام من أجل ارتكابهم ما ينقص أصل إيمانهم وإصرارهم علما ذلك بعد البيان.

ومن زعم أن إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه اللّه، كان يأكل من ذبائح أهل نجد وهم يدعون زيد بن الخطاب فزعمه خرص وتخمين ومجرد دعوى لا يشهد لها ما نقل عنه رحمه اللّه بل هي مخالفة لما تشهد به كتبه ومؤلفاته من الحكم على من يدعو غير اللّه، من ملك مقرب أو نبي مرسل، أو عبد صالح، فيما لا يقدر عليه إلا اللّه، بأنه مشرك مرتد عن الإسلام، بل شركه أشد من شرك أهل الكتاب, وإن ذكروا عليها اسم اللّه؛ لأن التسمية على الذبيحة نوع من العبادة، فلا تصح إلا مع إخلاص العبادة للّه سبحانه، لقوله سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام الآية 88). واللّه سبحانه وتعالى أعلم وأحكم.

[1] رواه مالك في الموطأ في كتاب الزكاة ((باب جزية أهل الكتاب والمجوس)) 2: 374 ، ((عن عبد الرحمن بن عوف سمعت رسول الله صلى الله عليه وسلم يقول: "سنوا بهم سنة أهل الكتاب" قال ابن عبد البر: هذا الخبر منقطع إلا أن معناه متصل من وجوه حسان.

ورواه عبد الرزاق في ((مصنفه))في كتاب أهل الكتاب((باب أخذ الجزية من المجوس))6 :69،وفي كتاب أهل الكتابين((باب هل يقاتل أهل الشرك حتى يؤمنوا من غير أهل الكتاب،وتؤخذ منهم الجزية))10: 325 وروى عبد الرزاق في البابين من طريق أخرى (( عن الحسن بن محمد بن علي ))نحو هذا الخبر عن رسول الله صلى الله عليه وسلم، وفي آخره: "ولا تؤكل لهم ذبيحة ولا تنكح منهم امرأة" قال البيهقي في ((السنن الكبرى)) 9: 192و285)) هذا الخبر مرسل ،وإجماع أكثر الأمة عليه يؤكده.


 العدد 52 - نظرة إسلامية

نظرة إسلامية إلى البحث والكشف والابتكار (1)

للدكتور أبو الوفاء عبد الآخر

صيدلي بمستشفى الجامعة

الحمد للّه ... خلق الإنسان واستخلفه في الأرض، وأنعم عليه بخصائص فاق بها سائر الخلق … والصلاة والسلام على أكرم المرسلين، وعلى آله وصحابته وتابعيهم بإحسان إلى يوم الدين, أمـا بعـد

فلقد تميز التفكير الإنساني بالقدرة على التعلم والحفظ والنمو، وهذه من أفضل وأعظم خصائص الجنس البشري، وبها أصبح الإنسان قادراً على النظر والتأمل، وعلى التعلم والبحث والاكتشاف والابتكار.

ولقد كانت الأمة الإسلامية في عصور نهضتها الفكرية، أمة باحثة ومبتكرة، ثم تخلفت عن ركب الحضارة وأصبحت أمة مقلدة، تلتقط فتات الفكر الحضاري من موائد غيرها من الأمم... ثم بدأت صحوة المسلمين من جديد، وظهرت في العالم الإسلامي بشائر البحث والكشف والابتكار، في ميادين الطب والصيدلة والعلوم الطبيعية، وفي ميادين الصناعة وغيرها من مطالب الحياة.

ولهذا أصبح من الضروري زيادة الاهتمام (بإعداد الباحث المبتكر)، وإيقاظ ملكات البحث والكشف والابتكار، بين أبناء الأمة الإسلامية، حتى تصير أمة الإسـلام خير أمة أخرجت للناس، في ركب الحضارة بقدرتين متلازمتين: قدرة العمل، وقدرة البحث والكشف والابتكار، وحتى تصبح أمة قائدة لا مقودة، ومبتكرة لا مقلدة.

مفاهيم:

البحث: هو الوسيلة التي بها يتوصل الإنسان إلى الاكتشاف والابتكار.

الاكتشاف: هو التعرف على الموجودات بالكون من مواد وقوانين، والتي لم تكن معروفة من قبل.

الابتكار: هو بمفهومه العام، كل ما أوجده الإنسان، مما لم يكن له سابق عهد به، سواء كان مادة في حالة معينة، أَم جهازاً وآلة، أم فائدة جديدة لشيء معروف، أم أسلوبا جديداً للعمل والأداء والكشوف والابتكارات، منها الهام الذي يكون بمثابة نقلة ثورية في العلم ومطالب الحياة، كالمضادات الحيوية في علاج الأمراض.. (والصفر) العربى في الحساب. وهناك التطوير والتحسين، وهما أقل درجة من الابتكار.

مصادر البحث والكشف والابتكار:

أولا: الكون، بأرضه وسمائه، فقد علم (اللّه سبحانه وتعالى) آدم، أسماء المسميات { وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا } ، ثم استخلفه في الأرض، وقد جعلها- سبحانه وتعالى- وما فيها مسخّرة لآدم وذريته { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً } . وأودع- وهو اللطيف الخبير- في بني آدم الخصائص المناسبة التي تعينهم على التعلم والبحث والاكتشاف والابتكار { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (النحل الآية 78), { اقْرَأْ وَرَبُّكَ الأَكْرَمُ, الَّذِي عَلَّمَ بِالْقَلَمِ, عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ } (سورة العلق- الآيات 3، 4، 5) وأشار- في كتابه العزيز- إلى الأرض وما عليها، والسموات وما بينها، كموضوعات للنظر والتفكير والتأمل { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (آل عمران- الآية 191), {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} الآية (يونس الآية 101), { قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ } (العنكبوت- الآية 20), { سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ..} الآية (فصلت- الآية 53), { يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ } (الرحمن- الآية 33).

وما دام اللّه سبحانه وتعالى قد أودع في بني آدم القدرة على البحث والاكتشاف والابتكار، ومادام الكون بأرضه وسمائه وآفاقه هو المستهدف للنظر والتأمل والمعرفة، فإن أرجاء الكشف والابتكار فسيحة، وفسيحة جدا، وسوف يصل الإنسان في العلم والمعرفة والسيطرة آمالا بعيدة يظن بها أنه أَصبح قادرا على الأرض- وهذا يذكره الحق تبارك وتعالى في كتابه العزيز في قوله: { حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ } (يونس- الآية 34).

بل إنه قد يصل الحال بالإنسان إلى محاولة التغيير في خلق الله سبحانه وتعالى اتباعا لأمر الشيطان واستعلاء وكفراً وطغيانا، فيحكي القرآن على لسان الشيطان { وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً } (النساء- الآية 119)، ومن محاولات الإنسان في هذا المجال ما يقوم به من تحويل بعض خصائص الإناث إلى الذكور وبعض خصائص الذكور إلى الإناث، وما يقوم به من دراسات ومحاولات لتغيير بعض صفات الجنين، اعتمادا على التحكم في بعض عناصر التغيير، وبهذا يتدخل في فطرة المخلوقات ويعمد إلى تغيير حالتها الطبيعية دون أن يكون من وراء ذلك فائدة محققة، وإنما تماديا في اللهو، { إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ..} وتطرفا في العناد والخصام { أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } (يس- الآية 77).

ثائيـا: القرآن الكريم: وهو كلام الله، وكتابه الذي يخاطب به عباده، وهو المعجزة الخالدة التي تقوم شاهدا على أن (الإسلام) هو دين اللّه وخاتم الأديان، وهو حجة اللّه على عباده بإعجاز الخلق، إعجازا غير موقوف على فصحاء العرب ومن لف لفهم في الفصاحة والبيان؛ ولكنه إعجاز لا بد أن يتضح لكل إنسان ولو كان أعجمي اللسان، لتلزمه حجة اللّه إن أبى الإسلام، ابتداء من نزول القرآن وبعثة نبينا محمد عليه أفضل الصلاة والسلام، وإلى أن تقوم الساعة، ويرث الله الأرض ومن عليها.

هذا النوع من النظر والتفكير يؤدي إلى نتيجة لازمة: أن لإعجاز القرآن نواحي غير الناحية البلاغية، وغير ناحية التنبؤات التي كانت غيبا حين نزل القرآن، ثم حققها الله فعلا فيما استقبل الناس من زمان.

الواقع أن موضوع إعجاز القرآن لا يزال بكراً برغم كل ما كتب فيه، لكني لست أريد أن أتناوله إلا من تلك الناحية التي لا يتوقف تقديرها والتسليم بها على معرفة لغة لا تتيسر معرفتها لكل أحد، هذه الناحية هي الناحية العلمية من الإعجاز.

فضلا عن ذلك فإن الإعجاز يشمل الناحية النفسية، إذ قد اقتاد القرآن النفس لردها إلى فطرتها. كما يشمل الإعجاز الناحية التشريعية، والتاريخية التي كشف عنها التنقيب الأثري فيما بعد. وكذلك شمل الإعجاز الناحية الكونية، لما فطر اللّه عليه الكائنات في الكون.

هذه النواحي هي التي ينبغي أن يشمر المسلمون للكشف عنها وإظهارها للناس في هذا العصر الحديث، ولن يستطيعوا ذلك على وجهه حتى يطلبوا العلوم كلها ليستعينوا بكل علم على تفهم ما اتصل به من آيات القرآن، واستظهار أسرار آياته التي اتصلت بالعلوم جميعا. ولا غرابة في أن يتصل القرآن بالعلوم كلها [1] .

والعلماء من عباد اللّه المؤمنين الذين يقوله عنهم الحق سبحانه وتعالى في كتابه العزيز {إنما يخشى الله من عباده العلماء }، يغوصون في أعماق هذا القرآن الكريم، ويتتبعون تصريحاته وإشاراته، ليستخرجوا منها الحقائق العلمية ويستلهموا منها سر الآيات الكونية التي تفتح لهم أبواب البحث، وتقودهم إلى ينابيع المعرفة والابتكار والكشف.

ولديهم أيضا السنة المشرفة، يبحثون فيها عن الحقائق العلمية التي تقودهم إلى أعظم الاكتشافات. وعلى ضوء هذا الإدراك السليم لكتاب اللّه سوف يزداد المسلم نفعا به، فيتلوه كتابا تعبديا، ويقرؤه حقائق علمية. وما ينطبق على كتاب اللّه الكريم، ينطبق على سنة رسوله الصادق الأمين.

هدف الكشف والابتكار:

إن الهدف الأسمى للكشف والابتكار هو التعرف على آيات اللّه، ليزداد المؤمن إيمانا, وليحققوا الحكمة من خلقهم في قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ } .

أما الأغراض الدنيوية من الكشف والابتكار فهي تنظيم أمور الحياة وتيسيرها، وتوفير أسباب الأمن والصحة والراحة بما يتناسب وفطرة الإنسان التي فطره الله عليها.

لهذا يجب أن يراعى في تقييم الكشوف والابتكارات ما يلي:

- مدى مواءمتها للطبيعة البشرية.

- مدى تحقيقها للمصلحة الإنسانية على أساس النظرة الصائبة الشاملة، باعتبار كون الإنسان جسداً وروحاً، وكذلك على أساس النظرة المرتبطة بالأخلاقيات والقيم والغايات التي بينها سبحانه وتعالى في كتابه العزيز، ودعى إليها رسولنا محمد صلوات اللّه وسلامه عليه.

ولو أننا فرضنا أن ابتكارا يحقق راحة عضلية، أو لذة حسية، أو متعة نفسية، ولكنه يعطل العمليات التنسيقية للجسم أو يسبب إرهاقا للحواس، أو يتعارض مع مكارم الأخلاق، أو يصرف الإنسان عن طاعة اللّه، فيجب أَن نقيم الابتكار، واضعين في الاعتبار أن هذه الأمور من النقائص التي إذا استفحل خطرها، يجب التخلي عن هذا الابتكار.

تحذير وذكرى:

على المؤمن أن لاينبهر، ولا ينخدع بأية اكتشافات أو ابتكارات تزيد من قدرات الإنسان وتحكمه وسيطرته على هذه الأرض وما حولها، وعليه أن يصمد أمام كل مفاتن العلوم والاكتشافات والابتكارات، وفتنها؛ بجانب هذا التحذير، فإنني أذكرِّ بالحقائق التالية، وإن الذكرى تنفع المؤمنين:

الإنسان مطالب من قبل المولى سبحانه وتعالى بالنظر والتأمل والبحث في آيات اللّه في الكون، {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} إذاً فالكون من سموات وأرضين، سخره اللّه سبحانه وتعالى وأمر الإنسان بالنظر فيه متدبراً متفكراً دارساً وباحثا.

يعلم الحق سبحانه وتعالى بني أدم- على مر العصور، من خزائن علمه- كثيراً من أسرار الكون وسننه كما قال سبحانه: { سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ....} الآية, (فصلت الآية 53) { وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ } (الأنبياء80), { وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ } (النحل الآية 8), { وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلا بِقَدَرٍ مَعْلُومٍ } (الحجر الآية 31).

إذاً فسيحصل الإنسان على معارف كثيرة عن الكون, وكل ما يتعرف عليه الإنسان من أسرار الكون، وما يصل إليه من اكتشافات وابتكارات، ليس تحدياً لقدرة الله.. بل هو عطاء من عند اللّه، وتعطف على الإنسان، الذي كرمه الله سبحانه وتعالى بالعقل والعلم { عَلَّمَ الأِنْسَانَ مَا لَمْ يَعْلَمْ } .

ومهما عرف الإنسان من أسرار الكون وأسرار الحياة، ومهما حقق من اكتشافات وابتكارات، فنهايته الموت { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ } (العنكبوت الآية: 57), ومهما عرف الإنسان عن جسمه وعن الأمراض وعلاجها ومهما حاول وفعل لإطالة عمره، فهو إلى موت وفناء, ثم إلى بعث وجزاء { كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ } (الرحمن آية 26. 27), { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (المجادلة الآية 6).

سيصل الإنسان لبعض أسرار الكون، وسيصل باكتشافاته واختراعاته إلى درجة فائقة من التحكم والقوة، يخيل إليه أنه قادر ومسيطر على كل شيء في هذه الحياة الدنيا. وعندما يصل إلى هذه الحالة من التحكم والسيادة، ومن الغرور والطغيان، ستكون نهاية الأرض التي يعيش عليها { حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ } (يونس الآية 24).

إذاً فأمام الإنسان الكثير من الاكتشافات والابتكارات في كل ميادين الحياة على وجه الأرض التي يعيش عليها، يزداد بها سيطرة، ويزداد بها رخاء وتَرَفا غير أَنه في كل خطوة يخطوها نحو هذا الكسب الدنيوي، يزداد قربا من لحظة الفناء لهذه الأرض التي يعيش عليها.

الإعجاز العلمي للقرآن:

إن لكل رسول معجزة، ومعجزة نبينا (محمد)- صلوات اللّه وسلامه عليه- هي (القرآن الكريم) أساسا، وهو المعجزة الخالدة، الباقية في تحديها لكافة الإنس والجن، والمتجددة في تحديها إلى أن يرث اللّه الأرض ومن عليها. ومعجزة هذا شأنها، لابد أن تكون متعددة الجوانب في إعجازها، حافلة بالأسرار في أعماقها، دائمة الخير في عطائها. ولمَّا كانت أمة الإسلام في صدر الإسلام، تتميز بالفصاحة والبيان، ولمَّا كانت اللغة العربية عند العرب- أول من دعوا إلى الإسلام- هي صناعتهم المفضلة التي برزوا فيها، وفَنَّهم الأصيل الذي تفاخروا به، وتحدوا بعضهم بعضا نظما ونثرا.... فقد ظهر الإعجاز البلاغي للقرآن أكثر الجوانب إشراقا، وبرز في وجه الكفرة والمنافقين سلاحا فتاكا للتحدي والإعجاز وقد ظل (هذا الإعجاز البلاغي) ، حتى يومنا هذا في الصَدَارة، وكاد أَن يحجب ماعداه من أوجه الإعجاز الأخرى. بشدة وَلَع علماء المسلمين به على مر العصور، ولانصراف المفسرين إليه دون غيره قرنا بعد قرن، حتى سيطر على عقول الكثيرين أن ( الإعجاز البلاغي والبياني للقرآن الكريم) هو الوجه الأوحد لتلك المعجزة الكبرى.

ولقد كان من الواجب والمناسب أن يهتم علماء الأمة الإسلامية، بذلك الإعجاز ويقتصروا على دراسته- دون باقي أوجه الإعجاز القرآنية- في وقت كان له بين العرب وفصحائهم: قوة الإقناع، وعلو الحجة وشدة التأثير، وكان موضوع التحدي للمعارضين الذين كانوا على قمة الفصاحة في اللغة العربية، هذا بالإضافة إلى عدم اتساع دائرة العلوم الطبيعية والدراسات الكونية، والاكتشافات، وعدم اهتمام الحضارات السابقة بهذا الجانب الفكري مما جعل البشرية قاصرة عن إدراك الإعجاز العلمي للقرآن. أما وقد وصلت الدراسات الإسلامية عن (الإعجاز اللغوي والبياني للقرآن) شأنا عظيما، وتأصلت أهمية ذلك الإعجاز، هذا بالإضافة إلى سيادة العلوم الطبيعية على الحضارات المعاصرة وما حققته من إنجازات ضخمة في حياة الإنسان، فقد برزت أَهمية (الإعجاز العلمي للقرآن) كحجة على الإنسانية المعاصرة أعجميها وعربيها ؛وما دام منطق العصر وأدلة الإقناع، صارت مستمدة من العلوم الطبيعية (التطور- المادية- العلوم التجريبية- الخ) فقد أصبح الإعجاز العلمي للقرآن، أكثر إقناعا من الإعجاز البياني والبلاغي، لهذا أَصبح من الواجب ومن الضروري على علماء المسلمين- في كل مجالات الفكر والمعرفة- أن يشمروا لدراسته وإظهاره للفكر الإنساني المعاصر، أَكثر اشراقا، وأعظم أثرا وأقوى حجة من ذي قبل.

وبالرغم من كون ( الإعجاز العلمي للقرآن ) حقيقة يدركها كل من يتلو القرآن بفهم وتدبر، خاصة أولئك الذين لديهم معرفة أو إلمام بالعلوم الكونية، ومن يتابعون الثقافات المعاصرة المليئة بمعطيات العلوم الطبيعية ومعارفها، فإن هناك من يحملون حملة شعواء على من يحاول إظهار ما استكن في القرآن من آيات الله في الخلق وسنن في الفطرة، سبق إليها القرآن قبل أَن يكشف عنها علماء العصر الحديث. وهناك من يتخوفون ويشككون في الإقدام على دراسة هذا الجانب الإعجازي للقرآن، ويعترضون على أَهل التفسير العلمي لكونيات القرآن ويقولون بأن المعارف العلمية متغيرة، فلا يجوز أن نربط تفسير آيات القرآن الكريم بهذه المتغيرات العلمية، والتي تتمثل في الافتراضات والاكتشافات الأولية والنظريات.. الخ ويسوقون الحجج بنظرة موضوعية ضيقة، فيقولون بأن القرآن الكريم كتاب تعبدي وليس كتابا تعليميا، ولم يبعث به الرسول الخاتم -صلوات اللّه وسلامه عليه- ليعلم المسلمين دروسا في الفلك والرياضيات والطب والعلوم الطبيعية.. الخ.

وهؤلاء وأَولئك من المعترضين على أهل التفسير العلمي للقرآن، يرتكبون بمعارضتهم هذه خطأ فاحشا، وكأنهم يريدون أن لا يُفهم القرآن إلا كما كان يفهمه العرب الذين نزل القرآن بينهم، وغاب عنهم أن القرآن ليس مراداً به العرب وحدهم وقت نزوله،، بل أريد به البشرية كلها في كل مكان وزمان بحيث يفهم من آياته أهل كل عصر بقدر ما قدر اللّه سبحانه وتعالى لهم من العلم. والمعترضون باعتراضهم هذا يعطلون تجديد حجة اللّه سبحانه للناس بتجدد إعجاز القرآن العلمي من خلال فهمه على ضوء المعطيات الحديثة للعلوم.

وهناك الرأي الآخر الذي يدعو إلى دراسة ( الإعجاز العلمي للقرآن )، وأنصار هذا الرأي يدركون أهمية هذا الجانب الإعجازي للقرأن، ويعملون جاهدين على إظهاره للناس, وتدعيما للدعوة إلى الإسلام، بين محصّلي العلم الحديث، وتحديا متفوقا ضدّ (الأيديولوجيات) المادية.

ويقول أستاذنا الأستاذ الدكتور [2] محمد أحمد الغمراوي (رحمه الله): "هذا التدرج في إتمام المطابقة بين القرآن والفطرة أمر لا مفر منه في الواقع، ثم هو مطابقة لحكمة اللّه سبحانه وتعالى في جعل الإسلام آخر الأديان، وجعله للقرآن معجزة الدهر، أي معجزة خالدة متجددة، يتبين للناس منها على مر الدهور، ما لم يكن قد تبين، فيكون هذا التجدد في الإعجاز العلمي تجديد للرسالة الإسلامية، كأنما رسول الإسلام- صلوات اللّه وسلامه عليه- قائم في كل عصر يدعو الناس إلى دين الله ويريهم دليلا على صدقه آية جديدة من آيات تطابق ما بين الفطرة وبين القرآن" [3] (انتهى).

وكان أستاذنا- رحمه الله- من أبرز علماء المسلمين المتخصصين في العلوم الكونية في العصر الحديث، الذين اهتموا بالإعجاز العلمي للقرآن، وقاموا بتفسير الآيات الكونية على ضوء المعارف العلمية الحديثة. وكتابه ( الإسلام في عصر العلم) ومحاضراته بكلية أصول الدين وكتاباته بمجلة الأزهر الشريف، تعد من أمتع الدراسات لهذا الجانب من الإعجاز القرآني وبها كثير من التفسيرات القرآنية التي تتمشى مع المكتشفات العلمية الحديثة، ومن أئمة علماء المسلمين الذين كان لهم السبق في هذا النمط من التفسير: الزمخشري والفخر الرازي، من قدامى المفسرين، والإمام الشيخ محمد عبده من المحدثين.

بل إن هذا الإعجاز القرآني، قد شد انتباه بعض العلماء من غير المسلمين الذين قاموا بدراسة الكتب السماوية دراسة موضوعية، فلم يجدوا غير (القرآن الكريم) كتابا سماويا، يحوي الكثير من الحقائق العلمية- إشارة أو تفصيلا- وكان هذا دليل صدق وإعجاز لمن أَراد منهم الإيمان، وحجة بالغة على من كفر بالرحمن.

ولا يقول الفريق المناصر لدراسة ( إعجاز القرآن العلمي ) والمطالب بتفسير كونيات القرآن تفسيرا علميا مطابقا لأحدث المعارف والدراسات الكونية، بأن كتاب اللّه العظيم، جاء ليعطي دروسا في الرياضيات والفلك وعلوم الأرض والطب والنبات والهندسة … الخ، بل ينظرون إلى هذا (الكتاب الإلهي)، باعتبار أن كلماته وآياته، تشير إلى حقائق في شتى العلوم البشرية، وباعتبار أن كلماته: عبارات وإشارات تنبههم طبق ما تقتضيه حكمة اللّه سبحانه وتعالى في مخاطبة خلقه، وباعتبار أن الآيات الكونية من القرآن الكريم يجب أن تفهم على ضوء الحقيقة ولا يعدل من ترك الحقيقة إلى المجاز إلاّ إذا قامت القرينة الواضحة التي تمنع من حقيقة اللفظ وتحمله على مجازه.

كما يرى الفريق المناصر لقضية الإعجاز العلمي للقرآن أن لا يفسر القرآن إلا باليقين الثابت من العلم، لا بالفيوض ولا بالنظريات التي لا تزال موضع بحث وتمحيص، فكلمات الله الكونية ينبغي أن تفسر بها نظائرها من كلمات الله القرآنية.

وهم لا يرون أي مبرر للخوف أو الانزعاج إذا ما تغيرت نظرة علمية عن سنة كونية، فالخطأ يرد إلى المفسرين نتيجة حتمية لقصور الفكر الإنساني، ولا يردُ إلى ما طرأ من انفكاك في المقابلة بين السنة الكونية ونظيرتها القرآنية. ولا يغيب عن بالنا أن (المتعرضين لتفسير كتاب اللّه عرضة للخطأ، وإلاَّ لاشترطنا في المفسر أن يكون معصوما من الخطأ، وهو شرط مستحيل تحققه في غير نبي، وتكون النتيجة تحريم تفسير آيات القرآن على كل لسان بعد عهد النبي عليه الصلاة والسلام، يستوي في ذلك التفسير الكوني وغير الكوني من آيات القرآن [4] .

كما أن ظاهرة اختلاف المفسرين في تفسيرهم لكتاب الله، لم يوقف المسلمين عن تفسيرهم لكتاب الله عصراً بعد عصر وجيلاً بعد جيل، ورغم ما قد يوحي به هذا الخلاف من وجود تناقض بين معاني آيات القرآن الكريم، ولم نر من يطالب بعدم التعرض لكتاب اللّه شرحاً أو تفسيراً أو إظهاراً لغريب كلماته، أو بيانا لإعجازه لغويا، وقد قام الخلاف المعروف ولا يزال بين مدارس اللغويين والنحويين بشأن تفسير القرآن الكريم.

بل إن علماء (الطبيعة) في بحثهم عن أسرار الكون، قد يصلون إلى نتائج قد تحتاج إلى تعديل فيما بعد لأنها- دائما- في حدود التجارب التي يقومون بها، ناظرين إلى تجاربهم كأنها مطلقة: فقالوا: -مثلا- إن الذرة لا تنقسم، وغفلوا عن أن ذلك في تجاربهم كان خاصا بالتفاعلات الكيميائية، ثم وفقهم اللّه سبحانه وتعالى إلى الكشف عن العناصر المشعة، وقاموا بأبحاثهم التي صححت معلوماتهم ونتائجهم عن الذرة.

وقالوا: إن المادة لا تفنى ولا تتجدد، ونسوا أَن ذلك لا يصدق، إلاَّ على التفاعلات الكيميائية، فهداهم الله من تركيب الذرة وتحولها إلى ما استيقنوا معه أَن المادة تفنى بتحولها إلى طاقة منطلقة في كون الله بسرعة الضوء إلى غير ذلك من الحقائق التي يصل إليها الإنسان في إطار علمه المحدود الذي يتسع كلما اتسع هذا الإطار، فيطرأ التعديل والتبديل على بعض هذه الحقائق المعلومة للإنسان.

وعليه فإن علوم الكون وعلوم القرآن وتفسيره قد يقع فيها الخطأ، وقد تحتاج في سبيل التصويب- إلى التعديل والتبديل، حتى ولو كانت حقائق كما أشرنا من قبل. ويكون الخطأ مرده خطأ الإنسان وسوء فهمه، ولا يكون الخطأ- بأي حال من الأحوال- في حقائق القرآن المطلقة، المودعة في آياته، كما لا يكون في سنن اللّه في خلقهِ هذا ما يجب العلم به وما يجب التنبيه إليه ؛ فلا تعارض ولا تناقض في القرآن الكريم، ولا تناقض في حقائق الكون، ولا خوف ولا انزعاج من ربط علوم الكون بعلوم القرآن.

مناهج التفسير للآيات الكونية في القرآن:

إن تفسير الآيات الكونية في القرآن والتي تزيد عن ثمانمائة آية، يمكن إدراجه في مناهج ثلاثة:

أولا: المنهج التقليدي:

وهو المنهج الذي درج عليه علماء التفسير- من قدامى ومحدثين- وهو يعتمد على المعلومات العلمية العامة لتفسير تلك الآيات. كما يكثر في هذا المنهج التقليدي صرف الحقيقة إلى المجاز.

أمثلة لتفسير الآيات الكونية حسب المنهج التقليدي:

قوله تعالى: { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا } (الآية 30 الأنبياء)- أي أن السموات كانت رتقا لا تمطر وكانتا الأرض رتقا لا تنبت، فلما خلق اللّه الأرض أهلاً، فتق هذه بالمطر، وفتق هذه بالنبات.

قوله تعالى: { يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ } (الرحمن 22) يشير لفظ (منهما) إلى البحرين المذكورين في الآية 19 { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } أوَّلوهُ إلى ما يعرفون من وجود صدف اللؤلؤ في أحد البحرين في الخليج العربي فقالوا إن ما يصدق على أحدهما يصدق على مجموعهما، وأهملوا احتمال أن يوجد اللؤلؤ أَيضا في النهر عند ملتقى البحرين من بعض الأقطار فيكون إخباراً عن حقيقة اللؤلؤ النهري الذي تذكره بعض دوائر المعارف، والذي لم يكن يعرفه العرب حول الخليج.

{ السَّمَاوَاتُ السَّبْع } عند الرازي هي أفلاك السيارة السبعة التي قدرها اليونان.

ثانيا: المنهج العلمي:

وفيه يكون التفسير للآيات الكونية في القرآن على ضوء المعارف العلمية المتخصصة، ووفق الحقائق النهائية التي يصل إليها علماء الكونيات. وقد شاع هذا اللون من التفسير في العصور الحديثة التي أَصبحت فيها علوم الكون خاضعة لأساليب الدراسة التجريبية، وقائمة على وسائل البحث والمشاهدة المدعمة بالأجهزة والآلات ذات الكفاءة العالية في التقدير. وأكثر القائمين بهذا العمل الهام هم من المتخصصين في العلوم الكونية والمزودين بالدراسات الإسلامية، أو من المفسرين الذين يتابعون أحدث البحوث والاكتشافات العلمية، ويستعينون بها في فهم وتفسير الآيات الكونية بالقرآن الكريم.

والغرض من هذا المنهج العلمي في تفسير تلك الآيات القرآنية، هو إيضاح معانٍ جديدة للقرآن الكريم، وإثبات صدقه وإعجازه، وزيادة حجته وقوة إقناعه. وهذا القدر من الفائدة هام جداً في مجال الدعوة الإسلامية في العصر الحديث- عصر العلوم الكونية- بين قوم أصبح فكرهم مرتبطا ارتباطا وثيقا بهذه العلوم الكونية، وانعكس ذلك على إقناعهم والتأثير فيهم.

أمثلة لتفسير الآيات الكونية في القرآن حسب المنهج العلمي:

قوله تعالى: { سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ } (يس الآية 36) إن الحقائق العلمية الواردة في الآية القرآنية الكريمة عن الزوجية نموذج للقضايا الكلية التي تنضوي تحتها قضايا جزئية، ولقد ثبت بعضها فعلا وفي استجلاء المزيد عن هذه السنة الكونية الهامة (الزوجية) نجد إشارة إلى وجود هذه الزوجية بصورة أوسع من الذكورة والأنوثة في الإنسان وفي النباتات، التي لم يكن معروفا وقت نزول القرآن إلا (أزواج النخيل) وقد كشف العلم الحديث أن الزوجية يتسع مداها فهي تشمل أيضا الأزواج الموجبة والأزواج السالبة التي تتكون منها دقائق المادة، كما كشف العلم (الكهيرب الإلكتروني الموجب ) نقيض ( الكهيرب السالب)، وكشف أيضا عن (البروتون- الأبيب- السالب) نقيض (الأبيب الموجب)- وهكذا تكشفت وتتكشف أنواع متعددة للزوجية لا تقف عند حصر، وذلك مصداقاً لقوله سبحانه وتعالى: { وَمِمَّا لا يَعْلَمُونَ }.

وقوله سبحانه وتعالى: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (يس الآية 38). لقد توقف الفهم القديم لجريان الشمس من المشرق إلى المغرب، كما توقف فهم الآية القرآنية على ضوء هذه الحركة الظاهرية، والتي ثبت أنها نتيجة لحركة الأرض، وما زالت الآية الكريمة محتفظة بصدقها ودلالتها على أن الشمس تجري لمستقر لها { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } . وقد أثبت العلم الحديث حركة حقيقية ذاتية للشمس ، مما أبرز وأوضح تلك المعجزة العلمية التي أتى بها القرآن الكريم في قوله (تجري) ولم يكن هذا الكشف يخطر على بال أحد إلى أن تهيأت للإنسان آلات الرصد وأدوات التحليل الضوئي التي سهلت له اكتشاف هذه السنة الكونية، وذلك في القرن التاسع عشر. وبذلك ظهر التطابق بين حقائق الله القرآنية وحقائق الله الكونية وقد قدر علم الفلك سرعة حركة الشمس بركنيها أي من حيث المقدار والاتجاه. فأما المقدار فهو اثنا عشر ميلاً في الثانية تقريبا، وأما الاتجاه فهو نحو النجم المسمى (فيجا) في الإنجليزية (والنسر الواقع) في العربية.

ثالثا: المنهج التطبيقي:

وهو المنهج الذي نسلط الأضواء عليه، وندعو علماء الأمة الإسلامية إلى الإهتمام به، حتى يأتي بالنفع العظيم- إن شاء الله- في مجال الدراسات العلمية.

وبهذا المنهج لا يقف المفسرون عند تفسير الآيات القرآنية الكونية على ضوء المعارف العلمية المتقدمة والحقائق الكونية التي يصل إليها علماء الكونيات، بل إنهم يقدمون لعلماء الكونيات- بفقههم وتفسيرهم لتلك الآيات- دراسات تصلح لأن تكون بداية لتأملات علمية في السنن الكونية، وتصلح لأن تكون منطلقا لأفكار وفروض علمية، تتلوها- عن طريق البحوث القائمة على التجريب- اكتشافات ونظريات، تعمق إيمان المؤمنين، وتهدي الحيارى المتشككين وتنفع البشرية في دنياها وآخرتها.

ومما تقدم نرى أن الفرق بين (المنهج العلمي) و(المنهج التطبيقي) هو أنه في المنهج الأول يكون التفسير على ضوء المعارف العلمية المتخصصة، فالعلماء يكتشفون، والمفسرون يفقهون آيات اللّه الكونية على ضوء هذه الكشوف.

أما في المنهج الثاني، فإن المفسرين بفقههم لآيات القرآن الكونية، يقدمون تفسيرات تتضمن أفكاراً علمية عن الكون، قابلة للبحث والدراسة، والعلماء- انطلاقا من هذه الأفكار - يبحثون في الكون عن حقيقة ما أشار إليه القرآن وأوضحه المفسرون.

وبعبارة أخرى، يكون القرآن في (المنهج العلمي) تابعاً في فهمه وتفسيره لحقائق العلم، أما في (المنهج التطبيقي)، فيكون العلم تابعاً في اكتشافاته وحقائقه لما جاءت الآيات به القرآنية وأوضحه المفسرون. وشتان ما بين أن يكون القرآن تابعاً في منهجه لمكتشفات وأن يكون متبوعا، تنطلق منه: الأفكار العلمية، فيصبح بذلك مصدراً هاما للبحوث عن الكونيات، ويقود المسلمين إلى هذا المجال الواجب من المعرفة.

قال اللّه تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } .سورة الحديد الآية(25)

مؤتمر طبي إسلامي عالمي بالولايات المتحدة

من المقرر أن يجتمع خمسمائة طبيب وكيميائي، وحكيم هنـدي، كلهم مسلمـون، يحضرون من كافـة أرجاء الولايـات المتحـدة، وكندا، والهنـد، ليجتمعـوا بمدينـة (أورلاندو- فلوريـدا) بالولايـات المتحـدة الأمريكيـة، حيث يناقشـون موضوعا مهمـا بالنسبة لأطباء القرن العشرين، ذلك الموضوع هـو: (الطب الإسـلامي في القرن الخـامس عشر الهجري).

صرح بذلك الدكتور (بشير أَحمـد زكريا) مؤسس ورئيس (الجمعية الإسـلاميـة الطبيـة) في الولايات المتحدة، وقال: "أننـا نهـدف هنـا في الولايات المتحـدة: إلى تجميع الأطبـاء المسلمين ورفع مستواهم العلمي، ودفعهم إلى العمـل في خدمـة الإسلام والدعـوة الإسلامية في أمريكا وكذلك تشجيعهم على إجراء البحوث العلمية والدراسـات الميدانية في مجال الطب والبحوث الطبيـة، وكذلك توفير التجارب العلمية والمعملية لتكون في خـدمة الأمة الإسلامية في جميع أنحـاء العـالـم.

[1] الإسلام في عصر العلم- تأليف الأستاذ محمد أحمد الغمراوي- الناشر دار الكتب الحديثة (ص 257/258) ببعض التصرف.

[2] عالم الكيمياء المصري وأستاذ الكيمياء بكلية الصيدلة بالقاهرة، ومؤسس وعميد كلية الصيدلة بجامعة الرياض الأستاذ بكلية أصول الدين بالأَزهر الشريف لمادة التفسير والأستاذ بقسم الدراسات العليا بالكلية وهو من الرعيل الذي دافع عن الإسلام ضد أعداء الإسلام وتصدى بعلمه وقلمه لتيارات الإلحاد ولد عام 1893 م وتوفي عام 1971، رحمه اللّه وأثابه عن جهاده في سبيل الإسلام.

[3] الإسلام في عصر العلم ص 258، 259.

[4] الإسلام في عصر العلم ( دكتور محمد أحمد الغمراوي )ص 309.


 العدد 52 - الكتاب: دور الدول الاشتراكية في تكوين إسرائيل

الكتاب: دور الدول الاشتراكية في تكوين إسرائيل

المؤلف:الدكتور إبراهيم الشرقي

هذا الكتاب خطير ومهم لأنه أحد الكتابات النادرة في موضوعه ولأنه يضم وثائق وحقائق عن الدور الكبير الذي قامت به الدول الاشتراكية في سبيل إقامة دولة إسرائيل وتدعيمها وهو الدور الذي تسكت عنه جميع أجهزة الإعلام في البلاد العربية ويتناساه دعاة الشيوعية عندما يتبجحون بالإمدادات العسكرية السوفيتية لبعض الدول العربية الموالية لها.

يعرض الكتاب دور الاتحاد السوفيتي بخاصة وبعض الدول الاشتراكية بعامة في خمسة مجالات تخدم إسرائيل ويخص كل مجال بفصل مستقل.

ففي مجال تأسيس دولة إسرائيل: يورد المؤلف الوثائق التي تبين اهتمام السوفيت بإقامة إسرائيل والوفود التي أرسلتها منذ عام 1919 إلى يهود فلسطين لإقامة الحزب الشيوعي اليهودي وتشكيل فرقة منهم لحماية اليهود والمبالغ التي خصصتها لشراء أراضٍ لليهود الروس في فلسطين ويظهر حقيقة تذكرها جميع مصادر اليهود في ذلك الوقت وهي أن الأموال الواردة من الاتحاد السوفيتي لشراء الأراضي تشكل 40% من صندوق الأموال اليهودية العامة وهذه أعلى نسبة واردة من دولة واحدة.

وفي المجالس السياسية: يبين الدور السياسي الكبير الذي لعبه السوفيت في فرض التعويضات الألمانية لليهود وفي حملتهم الشديدة التي شنوها- هم وبقية دول الكتلة الشرقية- في الأمم المتحدة لانتزاع الاعتراف بشرعية الكيان اليهودي في فلسطين ودعمهم لمشروع التقسيم وإصرارهم عليه ومواقفهم الكثيرة المؤيدة لتأسيس دولة إسرائيل والمحفوظة في وثائق الأمم المتحدة. ويقدم المؤلف صورا لبعض هذه الوثائق.

وفي مجال الهجرة اليهودية يبين إسهام الاتحاد السوفيتي في تدعيم الوجود الصهيوني بشريا حيث بلغ عدد اليهود الوافدين إلى فلسطين من روسيا خلال الأعوام 1921- 1939 نحو 165 ألف يهودي بينهم مجموعة من الضباط وصف الضباط ويضاف إلى هذا العدد الضخم 285 ألفا من أوروبا الشرقية.

وفي مجال التسليح العسكري يبين أن الأسلحة التي حصل عليها اليهود وحاربوا بها عام 47- 48 كانت من دولة أوروبا الشرقية وقد استولى عليها الشيوعيون في أعقاب الحرب الثانية, وبأمر من موسكو سمح للبعثة اليهودية أن تشحن ما يلزمها من معدات حربية على بواخر يوغسلافية ورومانية إلى ميناء حيفا، ولولا هذه الأسلحة وأسلحة ثقيلة أخرى، وطائرات زودتها بها روسيا ودول الكتلة الشرقية، لما استطاعت إسرائيل أن تثبت إقدامها بعد يوليو 1948 م.

وفي المجال الاقتصادي: يتحدث عن علاقات روسيا وبقية دول الكتلة الشرقية بإسرائيل اقتصاديا، ويبين أن أول اتفاق وقعته إسرائيل كان مع روسيا في عهد ستالين، تلته عدة اتفاقات في عهد خروتشوف، إضافة إلى الاتفاقيات الثقافية والسياحية والملاحة التجارية.

ومازالت هذه الاتفاقيات متوالية ويعرض المؤلف مقتطفات منها تبين دعم دول هذه الكتلة الكبيرة لاقتصاد إسرائيل.

وبعد: فالكتاب وثيقة مهمة يتضمن مستندات من محاضر جلسات هيئة الأمم المتحدة وسجلاتها و بعض التقارير السرية الدولية ووثائق الاتفاقيات بين إسرائيل والدول الاشتراكية، وبعض الرسائل السرية بين رؤساء الدول الغربية، والنشرات التي أصدرها اليهود في أوروبا وأمريكا بالإضافة إلى مذكرات أقطاب الصهيونية وكتبهم أمثال وايزمن وزاندا وأراماند شنتر وجون سوريل وغيرهم. والكتاب يضيء جانبا يحرص المضللون والعملاء والشيوعيون على أن يبقى مظلما، ومن الضروري أن ينتشر ويميز الحق من الباطل وهو مناسب فكرةً وأسلوباً لجميع المستويات.

عرض وتحليل: د. عبد الباسط بدر


 العدد 52 - مراكز

مراكز تقدمية

إن الإسلام يخوض في هذا العصر أعظم معاركه طرا، معركة الدفاع عن البقاء, والدفاع عن المثل، والدفاع عن الأرض، والصمود في وجه التيارات السامة الوافدة من الغرب الصهيوني، ومن الشرق الملحد على السواء.. وفي كنف هذا الواقع الرهيب لا بد من استعمال الوسائل المشروعة كلها لإِفساد خطط الغزاة رجالا أو أفكارا وإقامة مراكز لهذه الغاية في قلب الغرب والشرق من أهم هذه الوسائل. ولا شك أننا قد سجلنا بعض النجاح حتى الآن في مضمار الشكل، فهناك مراكز فخمة في الولايات المتحدة وأوربا إلى حد معقول. ولكن نظرة فاحصة إلى المضمون تكشف لنا حقيقة مؤسفة، وهي أن في هذه المراكز كل شيء من ألوان الدعاية السياسية إلى ألوان الترفيه، إلى حسن استقبال الراغبين في الاطلاع على أشياء من حياة الشرق، ونحو ذلك.. أما عرض الإسلام، والدعوة إليه، وتعهد أبناء الجاليات الإسلامية بما يحفظ لهم دينهم في تلك الأوساط، التي لا تتصل بالمعاني الإسلامية من قريب أو بعيد، فذلك آخر ما يخطر في بال القائمين على معظمها.. وليس هذا بالأمر الغريب، ما دام هؤلاء إنما يمثلون (التيارات التقدمية) في بلادهم، فلا يهمهم من أمر الإسلام إلا ما كان ذا نفع مباشر لهذه الغاية الأولى..

ولقد حدثني بالأمس طبيب عربي كان عائداً لتوه من الغرب.. فقال: "قصدت إلى المركز الإسلامي في... يحدوني شوق حار لسماع الأذان والانتظام في صفوف الجماعة، وما إن بلغته حتى فوجئت بأبوابه مغلقة وثلاثة من مستخدميه على مقربة منه، فسلمت وسألت: أليس هذا وقت صلاة العصر؟ .. قالوا: بلى. قلت: فعلام لا أسمع أذانا ولا أرى صلاة ؟.. فقال كبيرهم: لأننا لا نفتح المسجد إلا أيام الجمعة والعيدين..

وراح المستخدم يعلل ذلك بقوله: إن افتتاح المسجد في سائر اليوم يكلف جهودا ومصروفات.. هذا إلى قلة الراغبين في صلوات الجماعةِ قلت: الجماعة تنعقد باثنين فأكثر، وأنتم ثلاثة فلم لا تقيمونها بكم على الأقل؟؟ ثم قلت: ألا تفتحون المسجد لأحد خلال الأسبوع؟. فأجاب: بلى نفتحه للراغبين في مشاهدة داخلهِ قلت: فاسمحوا لي إذن بذلك.

وفتح المسجد ودخلت، ولم أتردد فأقمت الصلاة بنفسي وحيدا، وهم ينظرون ويستغربون لأني خالفت شرطهم".

قال الطبيب: "وأغرب من هذا ما لقيت في … . إذ كنت أقضي فترة تخصصي في بلد بعيد عن المركز الإسلامي فجئته ذات يوم لاستطلاع أحواله وللنظر في ما يمكن أن نفيده منه، فوجدته مفتوحا، وكان المسئول الكبير وهو من حملة الدكتوراه في الدراسات الشرعية غائبا، فانتظرت حتى عاد، وهناك قلت: لابد أنكم تقومون بجهد مشكور في ميدان الدعوة إلى الإسلام وتعريفه والدفاع عنه.. فارتبك الرجل ولم أَظفر منه بجواب شاف، فقلت: نحن في شهر رمضان، وهو موسم العبادة والقرآن، فلو أنكم خصصتم بعض الوقت من كل يوم لتفسير بعض الآيات أو الأحاديث لوجدتم إقبالا من الطلاب المسلمين، ولكان في ذلك خير كثير. فقال: ولكن أوقاتنا فيما قبل الظهر مشغولة كلها بعين حاجات البيت واستقبال الزوار وإعداد الشايِ وما بعد الظهر فهو وقت راحة لا مكان فيه لغيرها !.."

وما أراني بحاجة للتعليق على هذه الطرائف، فهي بنفسها ناطقة بواقع تلك المراكز، التي لا تختلف عن أية دائرة حكومية في الدولة التي تسيطر عليها عن طريق هؤلاء الممثلين الأفاضل!..

ولقد حدثني هذا الطبيب النسيب أيضا بأن اتفاقا تم بين الحكومة الإنجليزية والحكومة المصرية ذات يوم على أن تمنح كل منهما الأخرى أرضا صالحة لإقامة معبد عليها، فأما الأرض المصرية فقد ارتفعت عليها الكنيسة المنشودة في أقصر وقت ممكن.. في حين بقيت الأرض الإنجليزية خاوية على عروشها.. تنتظر حجر الأساس للمسجد المتفق عليه.

وطبيعي أن لمثل هذا التصرف الرسمي إيحاءه العميق في نفوس الممثلين الرسميين، الذين لا يكلفهم أحد أن يكونوا ملكيين أكثر من الملك.

من كتاب (مشكلات الجيل في ضوء الإسلام)


 العدد 52 - في ندوة الإسلام في كوريا:

في ندوة الإسلام في كوريا:

سمو الأمير نايف ينجح في التوسط لدى الحكومة الكورية

بإنشاء جامعة إسلامية

جدة- في ندوة هامة استمرت زهاء 3 ساعات من مساء أمس الأربعاء تحدث عدد من ا لأساتذة ورجالات الفكر عن الإسلام في كوريا وقد افتتحت الندوة بآي من الذكر الحكيم ألقى بعدها معالي الدكتور عبد اللّه محمد نصيف مدير جامعة الملك عيد العزيز بجدة كلمة ضافية هنأ فيها الكوريين بانتشار الإسلام في بلادهم وحمد اللّه عز وجل على الصحوة الإسلامية التي تعيشها الأمة الإسلامية والشعوب والأقليات المسلمة تحدث بعد ذلك السيد بي جون تشانج سفير كوريا لدى المملكة فذكر أن عدد المسلمين في كوريا يبلغ 20000مسلم وهناك قرية كل سكانها مسلمون ويبلغ تعدادهم 3500 نسمة وقال إن مسجد باتجو الذي افتتح مؤخرا يقوم بدور كبير في توعية المسلمين وتنظيم المحاضرات الدينية التي يلقيها الأساتذة هناك والزائرون من البلاد الإسلامية.

ثم بدأت الندوة فتحدث الأستاذ حامد تشوى يونج كيل من قسم الدراسات الإسلامية واللغة العربية بجامعة بيونج جي بسؤال فاستعرض التاريخ الكوري القديم ووصول العرب إلى كوريا والإسلام بعد ذلك, وقال: "إن الإسلام وجد أرضا خصبة خضراء لنمو بذرة الإسلام بسهولة وامتدح دور المملكة العربية السعودية وجهودها لرفع راية الإسلام ودعم القضايا الإسلامية وما بذلته من جهود موفقة ساهمت في تشكيل جمعية تمثل مسلمي كوريا وبناء مركز إسلامي ومسجد جامع سنة 1976 م ومركز إسلامي آخر سنة 1980" وقال: "إنه حدث تطور ملموس في مسيرة الدعوة الإسلامية في كوريا الجنوبية، حيث أنشئت جامعة إسلامية في سيئول لتحمل مسئولية التربية الإسلامية، وتنمية الروح الإسلامية في الشباب الكوري وإبعادهم عن الأجواء المسمومة بالعقائد الباطلة". وقال صاحب السمو الملكي الأمير نايف بن عبد العزيز قد توسط لدى الحكومة الكورية التي استجابت فتبرعت بأرض مساحتها 430000 مترا مربعا لاتحاد المسلمين لينشئوا هذه الجامعة عليها.

وقال السيد حامد: "إن مما ساعد على نشر الإسلام بسهولة في كوريا هو التقاليد الكورية التي تدعو إلى الاحتشام وعدم الاختلاط والالتزام بالآداب والأخلاق وهذه كلها يدعو إليها الإسلام". وذكر أَن مائة وخمسين ألف من الكوريين يعملون في المملكة يقتبسون العادات والتقاليد الإسلامية فينشرونها في بلادهم وقال إن عدد المسلمين في كوريا يتزايد يوما بعد آخر.

وتحدث البروفسور لي يونج بوم الحاصل على دكتوراه في الآداب وأستاذ التاريخ الشرقي بجامعة دونج كوك عن نفوذ العرب والفرس وأثر الثقافة الإسلامية على تاريخ كوريا وشعبها وضرب الأمثال واستشهد بالصور التاريخية القديمة التي كان لها ارتباط بتاريخ كوريا.

ودارت مناقشات بعد ذلك حول كيفية انتشار الإسلام في كوريا وتسهيلات الحكومة الكورية للمسلمين ودعمها المادي الذي يشكل أهم المكاسب التي تفتقر إليها الأقليات الإسلامية في بلدان كثيرة هذا وقد عقدت الندوة في إطار الموسم الثقافي الذي تنظمه اللجنة الثقافية بجامعة الملك عبد العزيز بجدة وحضرها عدد كبير من رجال الفكر والآداب والصحافة وأساتذة وطلبة الجامعة كما حضرها ممثلو الشركات الكورية العاملة في المملكة وأبناء الجالية الكورية بجدة.

المدينة


 العدد 52 - الأمي الذي أصبح دكتوراً

الأمي الذي أصبح دكتوراً

{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}

أعجبت كثيرا بكفاح هذا الرجل الذي يسر له الله أن يرتفع إلى مصاف الذين يعتد بهم بعد أن لم يكن شيئا مذكورا، وأهيب بالكسالى المتقاعسين أن ينهجوا نهجه وقد لخص هذا الرجل كفاحه فيما يلي:

"الجهل ما ألده من عدو.. إنه العدو اللدود الذي يفتك بالشعوب ويشتت خيراتها.. إنه آفة الشعوب ومخدر طاقاتها.. إنه الوحش الكاسر.. ولو كانت قوة الجسم وبروز العضلات تقضي عليه لكنت منذ سنين عديدة قد قضيت عليه.. ولكنني ما زلت ألبس رداءه الحالك السواد.. يطاردني في كل ثانية من ثواني حياتي في البيت.. في الشارع.. مع الأصدقاء في كل ناحية حتى عند وقت الهجيع إلى النوم.. لقد أذاقني العلقم وجعل حياتي ظلاما دامسا لا أتبين طريقي من خلاله.. انتقلت من مكان لآخر أتلمس طلب العمل لأعيش ويعيش من يضمني معهم بيت واحد ويظلنا سقف واحد ولكن محاولاتي باءت بالفشل في أيامها الأولى وذلك لجهلي التام الذي يطلقون عليه- تأدبا- (الأمية) وأخيرا بعد طول عناء ومشقة قبلت في إحدى الشركات كفراش براتب زهيد.. اعتقدت أن مشكلتي قد انتهت وأن الشبح الذي كان يلازمني قد انتصرت عليه.. لكنه ما زال يخيم على حياتي ويكدر صفوها.. فقد عانيت منه الكثير حتى وأنا أتفيأ ظلال عملي الجديد فكم من المرات جرحت كرامتي بكلمات لاذعات بسبب هذا الجهل..

ولكن هل استسلمت ورضيت من الغنيمة بالإياب؟!! لا.. لقد بيت أمرا وعزمت على تنفيذه ولم تزدني تلك المعاملة وذلك الوضع (المزري) إلا إصرارا على تنفيذ ذلك الأمر إنه التعليم.. فقد التحقت بالمدارس الليلية لمواصلة تعليمي والالتحاق بركب العلمِ وهكذا كنت (كادا)كادحا بالنهار ساهرا مجدا بالليل.. وهذه هي خطوات حياتي الأولى.. وبدأت أشق طريقي عبر هذا الطريق الشاق الشائك.. أذكره لك كي تعلم كم عانيت في السنين الماضية من جراء أميتي وكم تحملت من لذع الكلام وسيء التصرف بسبب هذا الكابوس. إن الجهل - يا صديقي- ثوب أشد سوادا من الليل.. إنه الموت البطيء والحياة المسلوبة.. ولكن لكل عقدة حلا ولا بد لليل من نهار يجلي سواده..

أنت تراني الآن على خير حال فقد بلغت في المنصب علوا وفي الجاه منزلا كل ذلك بفضل الله تعالى ثم بقوة عزيمتي وصدق نيتي.

هذه بدايتي مع معترك الحياة.. فلم أرس على الشاطئ إلا بعد أن تقاذفتني الأمواج حتى كدت أن أغرق.. ولم تأت هذه الشهادة التي أنا أحملها (الدكتوراه) من فراغ.. وليست هذه البحوث والمؤلفات المنشورة باسمي إلا عصارة تلك الأيام..

إنه لشيء عجيب غريب أثار اندهاشي وحرك مكامن الفضول في نفسي لتسأل الكثير.. ولكن أكتفي بما سمعته ففيه الكفاية ولا يسعني وأنا أسمع ملحمتك هذه مع الحياة ونصرك المؤثر على نكبات الدهر إلا أن أهنئك وأشد على يدك وأدعو لك بالخير والسداد فنعم الرجل أنت..

نهض مسرعا وقال: أرجو أن تأذن لي بالانصراف..

مع السلامة..

لقد تصدع رأسه بما سمع ونهض مسرعا موليا رغم كلمات الإعجاب التي قالها.. إنه لا يكاد يتصور هذا المشوار المفروش بالشوك فتجربته مع الحياة كانت وما زالت غير ذلك.. والاتكالية التي عاشها وجعلته لا يعرف من الحياة إلا هذه البحبوحة التي يعيش فيها أنكرت عليه صدق قولي عن الحياة ومشواري. ولكن الفرق كبير والبين وأضح بين من يبني مجده وحياته بيده وبين من يتكل على يد غيره لتبني له ربما الحنان أو العطف أرغماها على ذلك.. ولكن النتيجة ستكون كمثل هذا.. جهل.. ولكنه يرتدي ثوبا براقا يخفى خلفه معالم الجهل الحقيقي وهذا الجهل أشد وبالا وأعظم وطأة من ذلك الجهل.. لأن الواضح المرئي.. لا كالمتخفي خلف كواليس تبرق في عين الرائي فتقلب له الحقيقة خيالا.

(المدينة)


 العدد 52 - تعليقات وتحليلات

تعليقات وتحليلات

للشيخ محمود محمد سالم

1- الناس يدخلون في دين الله أفواجاً

(الإيمان نور يقذفه اللّه في قلب من أحب من عباده) وإذا امتلأت به النفس صار فيها قوة بناءة تتضاءل أمامها كل قوى البشر وما تملكه من الترغيب والترهيب، لأنها يوم تمتلئ بالإيمان الحق يستوي عندها الذهب والحصى في هذه الدنيا إذ تنشد بأعمالها وأقوالها ما عند اللّه من نعيم خالد لا يزول.

نقول هذا بمناسبة ما تواترت به الأنباء في الآونة الأخيرة عن اعتناق 400 أربعمائة هندوسي من المنبوذين للإسلام في مقاطعة ثاميل نادو فى جنوب الهند.

وقد كان لهذا الحادث أثره في إثارة سخط الحكام الهنود, فقد هرع وزير الداخلية الهندي إلى زيارة هذه المقاطعة للتحقيق في أَسباب هذا الإسلام الجماعي بين الهندوس, وقد حَرَّضتْ الحكومة ثلاثة آلاف من الطبقة العليا الهندوسية ليهجموا على قرى المنبوذين، وأحرقوا مائة وخمسة وثمانين بيتا. وسلبوا أَموالهم ودسوا لهم السم في مياه أبار القرية. وتظاهر هؤلاء العلية في تلك القرية ينددون بالجريمة الشنعاء التي ارتكبها هؤلاء الذين أسلموا. ويعلن رئيس المقاطعة عن قوله: "لن أتردد في التحرك لمنع أهل هذه البلاد من التحول من ديانة الهندوس إلى الإسلام".

وخرجت صحيفة ( تايمز أف إنديا ) تتهم الدول الإسلامية المجاورة بالتآمر ضدها, فهي تتهم دولة باكستان صراحة بأنها من وراء هذا الحادث وأنها تعمل ضد أمن الهند وتمارس دعايتها الشريرة. كما تتهم بلدانا إسلامية أخرى فتمنع دعاتها المسلمين من دخول الهند.

ومع أن الدستور الهندي يكفل لكل الهنود حرية كل فرد في اعتناق الدين الذي يرتضيه إلا أن ردود فعل الأوساط الرسمية من إسلام هؤلاء المنبوذين اتسمت بالغضب.

لماذا يسلم هؤلاء المنبوذين ولم يقدم لهم أحد إغراء بالمال أو الجاه أو السلطان؟!. كما أنهم يرون المسلمين في الهند يلاقون أشد أنواع التعذيب والنكال على أيدي حكومات الهند المتعاقبة, لا شيء من متاع هذه الدنيا يجنيه هؤلاء فلماذا يسلمون؟ لقد قال أحد الهندوس الذين أسلموا: "إنني أكره الهندوسية لأنني في ظلها لا يسمح لي بدخول المعابد أما في الإسلام فهناك إله واحد هو الله . والأغنياء والفقراء يعاملون المعاملة نفسها في المسجد, والهندوس لا يسمحون لنا بمشاركتهم في المائدة أما المسلمون فإنني لا أشاركهم في المائدة نفسها فحسب بل أدخل بحرية إلى منازلهم".

ويقول أحد الذين أسلموا: "إنهم كانوا يشعرون بضيق الأرض والنفس قبل إسلامهم, وبرحابة الصدر والنفس بعد إسلامهم"وصدق الله العظيم إذ يقول: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} .

هذا وقد أعلنت السلطات الهندية مجموعة من الإجراءات التعسفية ضد سكان هذه المقاطعة, إذ ألغت كافة التسهيلات التي كان يحصل عليها هؤلاء الذين اعتنقوا الإسلام ومنها حرمانهم من الوظائف وتسهيلات الأراضي وبناء المساكن ودخول أبنائهم المدارس والجامعات. وكان رد فعل هؤلاء أن قابلوا تلك الإجراءات بالتحدي لذلك الإعلان الحكومي. ولسان حالهم يقول ما قاله السحرة لفرعون بعد إسلامهم وتهديد فرعون لهم: {فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} .

وقد حملت الأنباء أن أحد زعماء إفريقيا في داهومي (بنين) وهو(مانيو كير كير) قد اعتنق الإسلام، وتسمى باسم أحمد, وينتظر أن يسلم على يديه الكثير من أتباعه.

كما أعلن اثنا عشر قسيسا في السودان إسلامهم أمام ملأ من الجماهير المحتشدة في قاعة المحاضرات بجامعة الخرطوم، عقب حوار ديني بين هؤلاء القساوسة وعدد من علماء المسلمين ومفكريهم في السودان.

وفي إحصائية نشرت في الولايات المتحدة ، أن عدد الذين يعلنون إسلامهم في أمريكا الشمالية لا يقل عن مائة فرد يوميا . وتؤكد مصادر رابطة العالم الإسلامي واتحاد الطلبة المسلمين في الولايات المتحدة الأمريكية أن الأمريكي لا يدخل الإسلام إلا عن اقتناع تام وعن عقيدة صحيحة

وفي إحصائية فرنسية ذكر أن عدد المسلمين في فرنسا بلغ أربعة ملايين مسلم فرنسي، من بينهم خمسة وعشرون ألف مسلم فرنسي جديد.

ومن الصين حملت الأنباء أَن عددا كبيرا من أَعضاء الحزب الشيوعي الصيني في إحدى المقاطعات النائية وبعض الزعماء المحليين قد أَعلنوا إسلامهم وأَصبحوا دعاة للإسلام، يعلمون الناس مبادئ الإسلام. وقد جاء ذلك في تقرير رسمي من شنغهاي في شمال غرب الصين نشرته إحدى الصحف الرسمية واتهمت هؤلاء الذين أَسلموا بالانحراف عن المبادئ الماركسية اللينينية باعتناقهم مبادئ دينية.

ومما تجدر الإشارة إليه أن معظم سكان شنغهاي هم من الأقليات الإسلامية التي سحقتها الثورة الشيوعية في الصين. وتؤكد الأنباء مؤخرا أَن هذه الأقليات تسعى لاستعادة هويتها الإسلامية.

2-سياسة التهويد والاستيطان الصهيوني في الأرض العربية.

إن مأساة المسلمين في قلب ديار العروبة والإسلام تتجدد مع الأيام. وفي كل يوم تحمل الأنباء مزيدا من المأساة التي لم تتم فصولها بعد ( لأن دولة الكيان الصهيوني المزروعة في قلب بلاد الإسلام تفعل ما تريد لأنها تعرف ما تريد، ويؤيدها في عدوانها على أَرض الإسلام وتكريس اغتصابها كل القوى العالمية التي تلتقي مع الصهيونية في عدائها للإسلام والمسلمين).

إن الأنباء تتواتر بأن العدو الصهيوني يمضي في تنفيذ مخططاته التي ترمي إلى تكريس احتلاله لما استولى عليه من الأراضي العربية قبل وبعد عدوان سنة 1967 م. ويسعى جاهدا في بناء المستوطنات وتوطين اليهود المهجرين من أَنحاء العالم في كل من هضبة الجولان السورية والضفة الغربية وغزة بعد أن اطمأن قادة الصهيونية على انسحاب مصر من قضية النزاع العربي الإسرائيلي، وخلا لهم الجو بتمزيق وحدة الصف العربي، وتصدع بنيانه المتين.

لقد أعلن الصهاينة بأن ضم الجولان واجب على الدولة اليهودية وعلى مستوطنيها، وأَن الجولان جزء لا يتجزأ من أرض إسرائيل وأن عدم الموافقة على ذلك يجعل الاستمرار هناك في شك، وفي إطار هذا القرار أقام العدو الصهيوني في هضبة الجولان السورية منذ 67 حتى نهاية 1978 م (35) مستعمرة صهيونية، ومن مشاريعهم الاستيطانية في الجولان العمل على إقامة 14 أربع عشرة مستعمرة جديدة، ولتكريس هذا الاستيطان قامت السلطات الصهيونية بشق شبكة واسعة من الطرق، أهمها شبكة طرق في شمال هضبة الجولان لإحاطة جبل الشيخ وإغلاقه إغلاقا محكما وهناك شبكة أخرى على امتداد نهر اليرموك, حتى تحكم قبضتها على مصادر المياه في جنوب الهضبة كما شرع في إقامة مستوطنة جديدة في منطقة واسط في المرتفعات السورية.

وهم يهدفون بضم الجولان وبناء المستعمرات فيها إلى منع المواقع الإسرائيلية من الوقع تحت رحمة المدفعية السورية، تحسبا للمستقبل وقد زودوا سكان المستوطنات بالأسلحة للدفاع عن أنفسهم، هذا بالإضافة إلى أهداف أخرى اقتصادية وعمرانية.

والجديد في هذا الخبر أن الصهاينة قد أغروا كثيرا من سكان هضبة الجولان- وكثير منهم من الدروز- بحمل الهوية الإسرائيلية. ومنتهم الأمانيّ، وفي الآونة الأخيرة حملت الأنباء أن كثيرا ممن يحملون الهوية الإسرائيلية من الدروز قد هرعوا بالمئات إلى مكتب الحاكم العسكري الإسرائيلي في الجولان ليعيدوا الهوية الإسرائيلية قائلين: إن إسرائيل لم تعطهم أية حقوق تزيد عن تلك التي تعطى للدروز الذين لا يحملون الهوية الإسرائيلية. أتراهم لو منحوا ما وعدتهم به إسرائيل كانوا يرضون عن تلك الهوية النجسة التي لا يحملها إلا من ليست له هوية من أرض ولا دين ولا خلق..؟

أما في الضفة الغربية وقطاع غزة فقد زاد عدد المستوطنات في الضفة، حتى بلغ أكثر من سبعين مستوطنة، وزاد استيلاء العدو على أراضى المواطنين لبناء المصانع والمنشآت الإسرائيلية تبلغ مساحتها مئات الآلاف من المتر المربع، ومع تزايد التجبر الصهيوني في معاملة سكان الضفة والقطاع تزداد المقاومة الوطنية لهذه الإجراءات التعسفية التي تحاول طمس معالم الأرض العربية، وقد أصدرت قوات الاحتلال العسكري قرارات بالإقامة الجبرية على عدد كبير من السكان سواء في ذلك رؤساء البلديات أو الشخصيات الأخرى منعا لهم من مزاولة أي نشاط سياسي أَو الاتصال بالبلاد العربية شعوبا أو حكومات.

وتزداد المقاومة الفلسطينية من داخل الأرض المحتلة قبل عام 1967 م وبعد 1967 م. فتشهد الضفة الغربية والقطاع مظاهرات غاضبة في كل مدن الضفة والقطاع تردد الشعارات التي تتحدى ذلك الاستيطان الصهيوني، وترفض مشروع الحكم الذاتي الذي ترفضه كل فصائل المقاومة الفلسطينية، وقد رفض السكان (مشروع شارون) الذي عين ( مناحم ميسلون) حاكما مدنيا بدلا من الحكم العسكري. وتسعى قيادة العدو إلى البحث عن خونة من سكان الضفة أو القطاع يقبلون التعاون معهم فى مهزلة المفاوضات التي تحاول فرضها على الشعب الفلسطيني لتنتهي بقرار الاستسلام الذي تسميه (السلام الشامل الدائم ) ولكن لم يفلح العدو حتى الآن في شق الصف الفلسطيني الذي يعترف العالم كله بحقه. وإن لم يتحول هذا الاعتراف بعدُ إلى عمل إيجابي جاد يعيد الحق إلى أصحابه.

فهل تتحول الحرب بالكلمات على أعواد المنابر، وينتهي الضجيج والصراخ والهتاف بالحناجر إلى عمل علمي مدروس يتم في صمت المفكرين العقلاء؟ وهل ينتهي المتاجرون بالقضية الفلسطينية عن غيهم، ويتركوا الساحة لأهلها بعد أن اتضح للعالم أن غيبة أَصحاب القضية عن حلها وغيبوبة دول المواجهة التي لا تواجه إلا مشاكلها الداخلية هي السبب في عربدة الصهيونية من غير حساب، إن مصاير الأمم لا تقرره الأيدي المرتعشة، بل تقرره القيادات الأمينة التي ترى حكم الشعوب أمانة توجب عليهم الصدق في القول والجد في العمل.

3- عدوان الكيان الصهيوني على المساجد في الأرض المحتلة.

حملت الأنباء أن دولة الكيان الصهيوني قررت هدم مسجد في مدينة ( يافا) العربية في الأرض المحتلة قبل سنة 1967 م وهو مسجد حسن بك وقررت تحويل هذا المسجد إلى مركز سياحي ترفيهي، وقد توجه آلاف المواطنين الفلسطينيين من كافة الأرض المحتلة لأداء صلاة الجمعة في مسجد حسن بك احتجاجا على قرار سلطات الاحتلال.

والطريف في الأمر أَن سلطات الاحتلال قد حركت عملاءها من أمناء الوقف الإسلامي ليقترحوا تغيير اسم المسجد من مسجد حسن بك إلى مسجد السادات..!!

وما تزال تتوالى صيحات الاستنكار لهذا القرار فهل يسمع المعتدون أصوات الضعفاء الذين لا يستندون في حقهم إلى القوة؟

4-شعب فطاني المسلم وحملات الإبادة الجماعية.

ما تزال الأنباء تتوالى عن حملات الإبادة الجماعية التي يتعرض لها المسلمون في إقليم فطاني من تايلاند الجنوبية على أيدي حكام تايلاند الوثنيين. وأن هذه الحملات تزداد عنفا وقسوة يوما بعد يوم. وتزداد معها أعداد اللاجئين من الأطفال والنساء والشيوخ. فرارا بدينهم من وجه قوى البغي والعدوان وقد وصل أكثرهم إلى حدود ماليزيا سيرا على الأقدام بعد أن جردتهم الحكومة من أموالهم وأمتعتهم أو أعجلهم العذاب عن حمل ما يحتاجون إليه، وقد أرسل السيد بدر حمدان رئيس جبهة التحرير الوطنية الفطانية برسالة إلى رابطة العالم الإسلامي، وبقصاصات من جريدة ( أوتوش ملايو ) كبرى الصحف الماليزية التي تناولت فيها أخبارا عن أَساليب الإبادة والتهجير التي يتعرض لها شعب فطاني المسلم. وقال في رسالته: "إن المسلمين الفطانيين اللاجئين إلى ماليزيا يواجهون ظروفا معيشية صعبة في المخيمات التي أقامتها لهم حكومة ماليزيا، وأن هذا المخطط الإجرامي الوحشي إلى محو الشعب الفطاني المسلم من خريطة الوجود".

5- جبهة مورو الإسلامية في جنوب الفلبين وقوات ماركوس الصليبية.

تجددت حرب الإبادة الجماعية التي تشنها قوات حكومة الفلبين الصليبية برئاسة العميل الأمريكي الخائن ماركوس ضد مجاهدي جبهة مورو الإسلامية وضد جميع المسلمين الصامدين في جنوب الفلبين. وتشير الأخبار الصحفية الواردة عن تجدد هذه الحرب إلى أنها جاءت بعد الانتصارات الساحقة التي حققها المجاهدون المسلمون على قوات الحكومة الصليبية إذ كبدها المجاهدون 119 جنديا في معركة واحدة وأن هذه الحرب تجددت بعد الزيارة غير المقدسة التي قام بها بابا روما للفلبين. وتفيد الأنباء الواردة عن جهات مسئولة في جبهة مورو أن المعارك مستمرة بين المجاهدين المسلمين والقوات المسلحة الفلبينية .

إن ملحمة البطولة والفداء من أجل الإسلام تلك التي يخوضها الشعب المسلم في جنوب الفلبين لهي من أروع الملاحم من أجل الإسلام. وإنها لتستحق الإعجاب والتقدير. كما توجب على العالم الإسلامي حكومات وشعوبا أن يقف إلى جانب هؤلاء المجاهدين الفلبينيين.

لقد كافح مسلمو الفلبين قوات الغزو الإسباني ثلاثة قرون من 1565 م إلى 1898 م.

كما قاوموا الاحتلال الأمريكي من 1898 م إلى 1946 م ولم تشأ أمريكا دولة الحرية أن تمنح الفلبين استقلالها إلا بعد بيع جنوب الفلبين للحكام المسيحيين الذين كانوا يحكمونها منذ الغزو الإسباني ولم تفلح صيحات الاحتجاج التي وجهها المسلمون في جنوب الفلبين إلى أمريكا بل ذهبت أدراج الرياح.

إن أغنى مناطق الفلبين هي الجنوب الذي يتمركز فيه المسلمون منذ القديم بما فيه من الثروات المعدنية والطبيعية والأراضي الزراعية الخصبة. وقد اكتشفت فيها النفط أخيرا ولكن سكان هذه المنطقة الإسلامية أفقر مواطني الفلبين لسيطرة الإقطاعيين على تلك الثروة منذ تولى ماركوس السلطة 1966 فأصبح هو وزوجته وعائلتهما وأصدقاؤهم هم الذين يسيطرون على هذه الثروة ويحرمون منها أهل هذه البلاد. وقد كون ماركوس عصابة من الإرهابيين المسيحيين للحكم الجنوب. وتؤكد الأنباء أن المنظمة المسيحية (إيلاجا) التي ينتمي إليها الحكام المسيحيون للجنوب على صلة لإسرائيل وبالحركة الصهيونية العالمية وأنها تتلقى منها الدعم المادي من المال والسلاح وتتخذ إزاء المسلمين سكان الجنوب نفس الخطة التي اتخذتها العصابات الصهيونية في تأسيس دولة إسرائيل بطرد السكان الأصليين. وقد بدأت هذه المنظمة نشاطـها الإجرامي ضد المسلمين من عام 1970 بتقتيل المسلمين وإحراق بيوتهم ومساجدهم ومدارسهم. وقد تحولت الحركة الإسلامية المسالمة في الفلبين إلى حركة مجاهدة لتصد عن نفسها العدوان.

وقد نبهت حركة مورو إلى أن هناك شرذمة من الشيوعيين يلبسون لباس الإسلام وينتسبون إلى حركة الجهاد ويتحركون في أقطار العالم الإسلامي يطلبون منها المعونات المالية، ويشككون في القادة الحقيقيين لجبهة مورو, لتشويه الحقائق وتضليل الرأي العام الإسلامي والعالمي. وهذه الشرذمة تمارس نشاطها خارج الفلبين في البلدان الإسلامية إما لجهل هذه البلاد بأهداف هذه الشرذمة ومكرها وإما لأن بعض البلدان الإسلامية ذات تأثر بالتيار الشيوعي وتعمل لحسابه وتساعد هؤلاء المخادعين لحساب موسكو التي يهمها في المقام الأول ضرب كل الحركات الإسلامية في أي مكان وبكل الأساليب الإرهابية التي يجيدها الشيوعيون وأعوانهم وحلفاؤهم في شتى أنحاء العالم.

هذا وتلقى جبهة مورو الإسلامية دعما من رابطة العالم الإسلامي وقد أوصت اللجنة الرباعية الخاصة بقضية مسلمي الفلبين بتأييد جبهة مورو وبمناشدة الدول الإسلامية أن تدين الأعمال الإرهابية التي تقوم بها حكومة ماركوس ضد الجبهة كما أوصت بتقديم كل ألوان الدعم لمسلمي الفلبين معنويا وماديا وبالتنديد بموقف حكومة الفلبين الذي يرفض تطبيق اتفاقية مانيلا.

هذا. ويرى بعض المفكرين أن أمثال ماركوس وبيجن وأشباههما من أعداء الحياة لا يصلح معهما أسلوب الديبلوماسية الرقيق، ولا أسلوب الشجب والتنديد, بل يجب أن يعاملا على المستوى الدولي من الحكام والشعوب معاملة مجرمي الحرب, أو قطاعي الطرق أو لا معاملة الحكام المسئولين. وفي جعبة الدول الإسلامية- لو أرادت- كثير من الإجراءات التي تردع أمثاله, وتجعله يفكر ألف مرة قبل أن يقدم على ضرب المسلمين الآمنين..؟ فهل تريد هذه الدول الإسلامية ؟ وهل تفعل ما تريد ..؟.

6- بطولات رائعة للمجاهدين الأفغان ضد الغزو السوفيتي.

توالى قوات الاحتلال السوفيتي لأفغانستان ارتكاب أبشع الجرائم وأفظع صور العدوان على شعب أفغانستان المسلم. تسانده حكومة (كابل) العميلة. وجماعات من الخونة المأجورين الذين يميعون دينهم وحرية أوطانهم بدنيا غيرهم:

وقد استخدم السوفيت في هجمتهم للاستيلاء على وادي بنجشير كل أنواع الأسلحة الحديثة من الدبابات والمدرعات والمدافع الثقيلة ، وكل ما أنتجته ترسانة السلاح السوفيتي الرهيب من طائرات الهيلكوبتر وقاذفات القنابل ، وشنوا هجوما وحشيا استمر سبعة عشر يوما قصفوا فيها المنازل جوا وأرضا وأطلقوا ملايين الرصاصات وآلاف القنابل على القرى ومواقع المجاهدين في غارات جوية وحشية لم يسبق لها مثيل. ولكن صمود المجاهدين المسلمين الأفغان كبد قوات الغزو خسائر فادحة في الأرواح والمهمات.

لقد أعاد غزو السوفيت إلى الأذهان ما فعله ستالين وخلفاؤه من الشيوعيين الحمر حكام الكرملين بالمسلمين في الجمهوريات الإسلامية التي ضموها بعد إبادة الملايين من أبنائها ليكونوا منها ما يعرف الآن الاتحاد السوفيتي، إنهم قد ارتكبوا في أفغانستان من جرائـم القتل والتنكيل والإبادة الجماعية وقتل الأعراض ودفن البشر أحياء ما يكفي لأن يلطخ جبينهم إلى الأبد بعار لا يزول.

إن من المشاهد المروعة في حرب السوفيت لأفغانستان المسلمة أن الأطفال الأيتام أبناء المجاهدين الشهداء خرجوا يطوفون بشوارع كابل وهم يصرخون: "اقتلونا اقتلونا كما قتلتم آباءنا ولكن لن نستسلم". الله أكبر والعزة للمجاهدين المسلمين، وما إن وصلت صرخات هؤلاء الأطفال الأبرياء إلى أسماع القيادة السوفيتية حتى دارت معركة رهيية، بين هذه الوجوه الملائكية وبين قوات الغزو السوفيتي استخدمت فيها أحدث الدبابات والطائرات التي ضربت هؤلاء الثوار الصغار بكل (العنف الثوري) الذي تشتهر به القيادات الشيوعية. وقتل مئات الأطفال الأبرياء ليرووا بدمائهم شجرة الحرية، وليكتبوا صفحات من نور في سجل الجهاد الإسلامي من أجل هذا الدين.

ومع استمرار الهجمات الوحشية على القرى الآمنة تدفق مليون مهاجر إلى مغاور الجبال والكهوف والبلاد المجاورة, ولم تشأ قيادات المجاهدين أن تترك هؤلاء إلى مشاكل الانحراف والبطالة بل أخذت على عاتقها تدريب هؤلاء على السلاح وتعليمهم وإعدادهم للجهاد ضد أعداء الإسلام.

7-امتداد يقظة المسلمين في الجمهوريات الإسلامية وراء الستار الحديدي.

تواترت الأنباء في الآونة الأخيرة مؤكدة أن هناك يقظة إسلامية تسري في خفاء، وتمتد في إصرار وثبات بين المسلمين في الجمهوريات الإسلامية وراء الستار الحديدي في الاتحاد السوفيتي. وتشير هذه ا الأنباء إلى تمسك هؤلاء المسلمين بعقيدتهم الصحيحة، وأنهم يمارسون شعائر الإسلام سرا فيقيمون الصلاة، ويقرأون القرآن ويتبادلون الكتب الإسلامية الصادرة في المشرق الإسلامي، وقيل إن من بين هذه الكتب التي تروج بين المسلمين في الاتحاد السوفيتي كتاب معالم في الطريق, وفي ظلال القرآن لسيد قطب.

وهم يفعلون ذلك بالرغم من كافة صور الاضطهاد التي يتعرضون لها من قبل النظام الشيوعي الذي جعل الإلحاد مادة أساسية من مواد التعليم في مدارسها الاتحاد السوفيتي وأخذ على عاتقه بكل أنظمته ومستوياته مهاجمة الدين عامة والإسلام خاصة.

لقد بقي المسلمون في الاتحاد السوفيتي كغيرهم من سكان الاتحاد السوفيتي معزولين تماما عن العالم, ولكنه في السنين ا الأخيرة وخاصة بعد 1955- و 1967 تسربت الأنباء عن أحوال المسلمين هناك. وهي أوضاع تقلق قادة الكرملين, وأهمها تزايد المواليد بين المسلمين بنسبة أكثر من بقية سكان الاتحاد السوفيتي، كما أن برامج إذابة المسلمين في المجتمع الشيوعي لم تتم بالصورة التي يريدها الملحدون، إذ ما يزال المسلمون يحتفظون بكثير من مظاهر الشريعة الإسلامية في شئون الزواج والأعياد ومراسم دفن الموتى وتسمية المواليد.

ومع التعتيم الإعلامي المفروض على جميع الأحداث والأخبار عن أحوال المسلمين في الجمهوريات الإسلامية الست إلا أن الهجوم الذي يشنه المسئولون السوفيت على جميع الحركات الإسلامية التي تحاول العودة إلى القرآن والاسترشاد به، يكشف عن قلق القيادة السوفيتية كما يدل على تزايد هذه الحركات الإسلامية التي تسري سريان النار تحت الهشيم.

وإن كثيرا من المحللين السياسيين قد رأى في غزو السوفيت لأفغانستان خطة سوفيتية لتطويق المد الإسلامي في الجمهوريات الإسلامية، ومن أخبار حرب السوفيت لأفغانستان أن كثيرا من الجنود والضباط الذين ينتمون إلى أصل إسلامي وشاركوا في حرب السوفيت لأفغانستان قد هربوا من الجيش الأحمر وانضموا إلى المجاهدين الأفغان, مما اضطر السوفيت إلى استبدال آخرين بهم، وأن هؤلاء كانوا يبحثون عن القران الكريم ويتبادلونه سرا.

إن الإسلام الذي يخشاه السوفيت ليس هو الإسلام الذي يمثله العلماء الرسميون الذين يتلقون تعليماتهم من الملحدين, وإنما هو الإسلام الذي تمثله الحركات الإسلامية التي تعمل في صمت وخفاء. وقد نقلت الأخبار أنها حركات متأصلة الجذور وأنها استطاعت الصمود والتمسك بالإسلام بالرغم من كل حملات الإبادة التي شنها النظام الشيوعي للقضاء عليها قضاء مبرما.

وقد ذكر أحد علماء الاجتماع السوفيت في دراسة علمية له عن أحوال الديانات في الجمهوريات الإسلامية: "أن ما يزيد عن نصف المؤمنين في شمال القوقاز ينتمون إلى الإخوان الصوفيين", وهو المصطلح الذي يطلق على المسلمين غير الرسميين في الاتحاد السوفيتي، وذكر أنهم يقومون بدعاية دينية مضادة ونشطة ضد التعاليم الشيوعية. وأن العلماء غير الرسميين بين هذه الجماعات يقومون بتأدية جميع الفروض الدينية, ويديرون مدارسهم الدينية ومساجدهم تحت الأرض. ويناهضون كل الاتجاهات العلمانية والمذاهب المادية التي تحرص قيادة الكرملين على نشرها بكل الوسائل.

إن وجود هذه الحركات دفع رئيس رجال المباحث في أذربيجان إلى الهجوم الشديد على ما أسماه بالحركة الدينية السرية الإجرامية ووصفها بأنها تخريبية, ووصف رجال الحركة الإسلامية من العلماء غير الرسميين بالرجعية والفساد والتآمر ضد السلام وحركة التقدم التي يزعم السوفيت أنهم دعاتها وحماتها في العالم الحديث.

فهل آن الأوان لأن يكفر العالم الإسلامي عن آثامه التي ارتكبها بإهماله وصمته عن جرائم الشيوعية ضد المسلمين هناك وفي كل مكان ؟ أما آن الأوان لأن يفيق المتمركسون من حكام المسلمين, وهم يرون بأم أعينهم ما يمارسه السوفيت من أبشع الجرائم والعدوان على المسلمين؟.

هل يفيق النائمون؟ هل يهتدي الضالون؟ اللهم إنه قدرك وحكمتك أن تبتلي عبادك المسلمين المؤمنين تمحيصا لهم ليهلك من هلك عن بينة ويحيا من حيّ عن بينة.

مائتا ألف مسلم من ( بورما ) هجروا ديارهم..‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍

بسبب العدوان الشيوعي من الحكومة البورمية على المسلمين من أبناء بورما هاجر مائتا ألف من المسلمين هناك وطنهم، وأقاموا على الحدود في مستوطنات ميدانية أقامها لهم رابطة العالم الإسلامي، كما تبرعت لهم حكومة المملكة العربية السعودية بالمواد الغذائية والكسائية، وقد اجتمع أخيرا في مكة المكرمة سعادة الشيخ محمد صفوت السقا( الأمين العام المساعد لرابطة العالم الإسلامي ) برئيس جمعية العلماء ببورما والوفد المرافق له، وتم بحث أوضاع المسلمين في بورما، واحتياجاتهم من الكتب والمدرسين وغير ذلك، بعد أن عادوا إلى وطنهم في بورما نتيجة للجهود المكثفة من (رابطة العالم الإسلامي) ومنظمة المؤتمر الإسلامي، وحكومة بنجلاديش.


 العدد 52 - أخبار الجامعة

أخبار الجامعة

الجامعة والدعوة الإسلامية

أولا: زيارة نائب رئيس الجامعة لزنجبار

في إطار الجولة التي قام بها فضيلة الدكتور عبد اللّه بن عبد اللّه الزايد نائب رئيس الجامعة الإسلامية بالمدينة المنورة، وزار فيها كثيراً من بلدان العالم, واطلع على أحوال كثير من الأقليات المسلمة في كل من أوربا وآسيا, وزار فضيلته جزيرة زنجبار بدعوة من نائب رئيس جمهورية تنزانيا الحاج عبود جمبي وبموافقة صاحب السمو الملكي الأمير فهد الرئيس الأعلى للجامعة، وذلك على رأس وفد من الجامعة الإسلامية، واستقبلهم كبار المسئولين وفي مقدمتهم معالي وزير التعليم في جمهورية تنزانيا، ورئيس القضاء الشرعي، والأمين العام للمجلس الأعلى لمسلمي زنجبار، وعدد كبير من أعضاء هيئة التدريس بالمعهد الإسلامي، وقد عبر كبار من الأعيان والمسئولين في تنزانيا وزنجبار عن فرحتهم بهذه الزيارة التي رأوها مظهـرا حقيقيا للتعاون والإخاء الإسلامي العميق الذي يحمله المسلمون في زنجبار لإخوانهم في الإسلام عامة, وللمسلمين في مواطن الوحي في مكة المشرفة والمدينة المنورة، كما أعرب كثير من كبار المسئولين في تنزانيا وزنجبار عن تقديرهم لقادة المملكة العربية السعودية وعلى رأسهم جلالة الملك خالد بن عبد العزيز، وصاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ولشعب المملكة العربية السعودية، وذلك للدور الرائد الذي تقوم به المملكة في مجال خدمة الإسلام ونفع المسلمين ونشر العقيدة الصحيحة والدعوة إلى اللّه، وكذا في مجال المساعدات السخية للجماعات والجمعيات الإسلامية, وما تقوم به من نشاط في إنشاء المساجد وإقامة المدارس ونشر اللغة العربية والإسلام.

واطلع وفد الجامعة الإسلامية على المعالم والآثار الإسلامية في زنجبار وعلى صورة من مخططات المشروعات الإسلامية المزمع إنشاؤها، ومنها مشروع المسجد الجامع لمسلمي الجزيرة, ومركز المجلس الأعلى الإسلامي، كما زار الوفد كثيرا من المدارس والكتاتيب التي تعلم القرآن ومبادئ القراءة والكتابة العربية، وتم كثير من اللقاءات مع العاملين وأعضاء الجماعات والجمعيات الإسلامية، وألقى الدكتور عبد اللّه بن عبد الله الزايد في هذه اللقاءات كلمات توجيهية في مبادئ الإسلام وما يتميز به من سماحة ما يقدمه للبشرية من خير وسعادة في الدنيا والآخرة، وقدم باسم الجامعة الإسلامية مساعدات سخية للقائمين على شئون الشعائر الإسلامية من المؤذنين والأئمة، كما قدم أعداداً ضخمة من المصاحف والكتب الدينية للمعاهد والمدارس والكتاتيب التي زارها، كما وعد بإسهام الجامعة في فرش وتأثيث بعض الكتاتيب التي رآها بحاجة إلى ذلك توفيرا للجو الذي يساعد التلاميذ على التحصيل العلمي والإقبال على حفظ القرآن الكريم, كما زار وفد الجامعة المعهد الإسلامي في (مزيزين) حيث رحب مدير المعهد وأعضاء هيئة التدريس بفضيلة الدكتور عبد الله بن عبد اللّه الزايد والوفد المرافق له وأعربوا عن اغتباطهم بهذا اللقاء الإسلامي في أسمى معانيه، وقد رحب معالي وزير التعليم التنزاني بوفد الجامعة الإسلامية، وشرح أوضاع المعهد الإسلامي الراهنة وما يتطلع إليه المسئولون نحو توسيعه ليستوعب الأعداد المتزايدة من الراغبين في دراسة الإسلام من طريق هذا المعهد الذي يعتبر الممثل الرئيسي لتلقي العلم الإسلامي في زنجبار وتنزانيا, ولكل المسلمين من دول شرق آسيا، وقد عرض المسئولون عن المعهد بعض الطلبات العاجلة لهذا المعهد.

وفي (بيت الرأس) إحدى ضواحي مدينة زنجبار زار الوفد كلية تدريب المعلمين وألقى الدكتور عبد اللّه بن عبد الله الزايد كلمة توجيهية تربوية في طلاب هذه الكلية كان لها أعظم الأثر في نفوسهم واستجابة لطلب من وزير التعليم في تنزانيا وعد فضيلته بأن يرسل لهذه الكلية اثنين من مبعوثي الجامعة الإسلامية لتدريس الدين واللغة العربية لما يمثله هذا من مطلب حيوي لخدمة الإسلام لأن خريجي هذه الكلية هم الذين يتولون تدريس الدين واللغة العربية في كافة أنحاء الجزيرة.

وفي لقاء موسع للوفد في مقر الضيافة قدم الدكتور عبد الله بن عبد اللّه الزايد هدايا رمزية لعدد من القيادات الإسلامية في زنجبار, وقدم مساعدة الجامعة في إنشاء مسجد كبير في أحد شوارع زنجبار وتقوم لجنة بجمع التبرعات لإتمام بنائه.

وقد صرح الدكتور عبد اللّه بن عبد الله الزايد إثر عودته من هذه الزيارة بأنه أعجب كل الإعجاب بجو الهدوء والاستقرار والروحانية الإسلامية العالية الذي يعيش فيه المسلمون في زنجبار خاصة، وفي كل بلاد تنزانيا عامة، كما أثنى فضيلته على اهتمام نائب الرئيس الحاج عبود جمبي بشئون المسلمين في هذه المنطقة، وأشاد بالدور الذي يقوم به دولته في هذا المجال، كما أشاد بفخامة رئيس تنزانيا المعلم نيريري لأنه يعطي المسلمين في تنزانيا الحرية في ممارسة شعائر دينهم دون اعتراض أو تضييق، مما يتيح للمسلمين هناك شعوراً بالرضا، ويهيئ للدولة كثيرا من الاستقرار السياسي والرخاء والأمن، ويتيح للدولة كذلك فرصا أكثر في توثيق صلاتها ببلدان العالم الإسلامي الذي يزداد وزنه الدولي يوما بعد يوم.

ثانيا- زوار وضيوف الجامعة:

تفتح الجامعة الإسلامية قلبها وذراعيها مرحبة بضيوفها وزوارها المسلمين الأماثل من جميع أنحاء العالم، وتحرص على عقد اللقاءات والاجتماعات مع هؤلاء الزوار والضيوف, تتدارس فيها معهم أحوال المسلمين، وشئون الدعوة الإسلامية في بلادهم، وتقدم العون المادي والمعنوي سخياً لكل من يحتاج إليه من الجماعات والجمعيات الإسلامية التي تمثل المسلمين في أوطانهم، وإن الجامعة تعد ما تقدمه للمسلمين جزءاً من رسالتها, وواجباً تفرضه مبادئ الإسلام الذي يرى المسلمين أخوة كالبنيان المرصوص يشد بعضه بعضاً.

ومن زوار الجامعة وضيوفها الذين استقبلتهم الجامعة خلال الأشهـر الأخيرة من العام الهجري 1401هـ:

* الشيخ محمد فتاح ساخوا رئيس الاتحاد للتعاون الإسلامي بالسنغال وبرفقته الشيخ عمر ساخوا سكرتير الاتحاد وقد وصلا إلى المدينة يوم 3/10 / 1400 هـ.

* والأستاذ إبراهيم باشا من غانا.

* وفد طلابي من جامعة الإمارات العربية المتحدة بأبي ظبي وكان الوفد مكونا من أربعة عشر طالباً وقد استقبلهم فضيلة الدكتور عبد اللّه الزايد نائب رئيس الجامعة مرحبا بهم ومجيباً عن أسئلة الطلاب عن نشأة الجامعة وتطورها وأهدافها ورسالتها وعدد المنح الدراسية التي تقدمها كل عام كما أجاب فضيلته عن أسئلتهم الفقهية، ووجه النصح للشباب بالجد والمثابرة والاستقامة والتزود بعلم الشريعة والعقيدة الصحيحة التي هي طريق السعادة في الدنيا والآخرة.

وقد زودتهم الجامعة بمجموعات من الكتب الدينية والجامعة.

* وفد طلابي من غامبيا تحت إشراف الشيخ أحمد شرتو دراميى وهذا الوفد جاء مشتركاً في مسابقة القرآن الكريم.

* وزار الجامعة ابتداء من يوم 7/ 11/ 1401 هـ فضيلة الشيخ محمد الغالي مدير مدارس الفلاح بموريتانيا ومستشار رئيس الجمهورية للشئون الدينية.

* استقبلت الجامعة وفدا من كبار الشخصيات من السنغال وهم معالي وزير التربية السنغالي الشيخ عبد القادر فال، ومعالي رئيس مجلس الأمة السنغالي الشيخ عامر عثمان، والشيخ مصطفى درامي المستشار التعليمي للغة العربية بدولة السنغال.. وقد استقبلهم بمكتبه فضيلة الدكتور عبد الله الزايد صباح يوم 28/ 10/ 1401 هـ مرحباً بهم ومشيداً بالعلاقات الوثيقة التي تربط بين المملكة العربية السعودية وإخوانهم المسلمين في السنغال. وقد شكر المسئولون السنغاليون قادة المملكة العربية السعودية وعلى رأسهم جلالة الملك خالد بن عبد العزيز وصاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء وحكومة المملكة على ما يقدمونه لإخوانهم المسلمين من عون في كل مكان, وعلى ما يولونه من اهتمام وبذل لكل القضايا المصيرية التي تهم المسلمين والعالم الإسلامي.

* وقد نزل ضيفا على الجامعة الشيخ جمعين أمير نائب رئيس الجمعية الإسلامية بجمهورية زائير وكانت ترافقه أسرته وذلك اعتبارا من 24 شهر ذي القعدة 1401 هـ.

* وقد زار الجامعة الإسلامية سعادة الدكتور أحمد توتونجي الأمين العام المساعد للندوة العالمية للشباب الإسلامي قادما من الرياض، حيث التقى بفضيلة الدكتور عبد الله الزايد وتباحث مع فضيلته فيما يهم الندوة العالمية للشباب، وما تقدمه الجامعة لمجتمع الشباب من خدمات في الداخل والخارج في مختلف المجالات سواء على المستوى الأكاديمي أو على مستوى الأنشطة الحرة خارج قاعات الدراسة وكانت هذه الزيارة يوم 10/ 11/ 1401 هـ.

* ونزل ضيفا على الجامعة الشيخ أحمد لوح المدير المؤسس لمدرسة منار الهدى الإسلامية في مدينة لوغا بجمهورية السنغال, وكانت زيارته للمدينة والجامعة من 17/11/1401هـ حتى 21/11/1401هـ.

* وزار الجامعة الشيخ أمين الدين أبو بكر رئيس جماعة الدعوة في كانو بنيجيريا ونزل ضيفا عليها اعتبارا من 18/ 11/ 1401 هـ حتى تاريخ مغادرته للمدينة المنورة يوم 30/11/1401هـ.

* وزار الجامعة وحلَّ ضيفا عليها فضيلة الدكتور يوسف حامد العالم عميد كلية الدراسات الاجتماعية بجامعة أم درمان الإسلامية، وبرفقته الأستاذ أحمد حسن إبراهيم السكرتير الإداري لجامعة أم درمان الإسلامية، وقد تباحث الدكتور يوسف العالم مع كبار المسئولين في الجامعة حول صور الدعم التي تقدمها الجامعة الإسلامية لجامعة أم درمان الإسلامية ضمن ألوان الدعم التي يقدمها عدد من جامعات المملكة العربية السعودية لجامعة أم درمان حتى تتمكن من مواصلة رسالتها في خدمة الإسلام ونشر التعليم الديني في جمهورية السودان الشقيق، وتمت هذه الزيارة يوم 25/ 11/ 1401 هـ.

* وزار الجامعة الشيخ محمد الأمين سيس رئيس الجمعية الإسلامية ورئيس جمهورية غامبيا ونزل ضيفا عليها ابتداء من 25/ 11/ 1401 هـ حتى مغادرته المدينة المنورة.

* وكان من زوار الجامعة وضيوفها أعضاء المجلس الأعلى للجامعة الذين شاركوا في أعمال الدورة الثانية عشرة للمجلس، وقد أَقامت الجامعة لأعضاء المجلس حفل غداء على شرف صاحب السمو الملكي أمير منطقة المدينة المنورة نائبا عن صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة.

وقد أقيم حفل الغداء بفندق شيراتون يوم الخميس الموافق 12/ 11/ 1401 هـ. وقد حضر هذا الحفل عدد كبير من كبار الشخصيات في المدينة المنورة من العلماء والأدباء والمفكرين.

* وزار الجامعة الدكتور محسن اميان من استراليا وكان ذلك يوم 28/ 11/ 1401هـ.

* كما زارها الشيخ كاكا محمد عمر أمين عام جامعة دار السلام بالهند ونزل ضيفا عليها اعتباراً من 19/ 12/ 1401 هـ حتى غادر المدينة المنورة عائدا إلى الهند.

* وزار الجامعة ونزل ضيفا عليها وفد طلابي من ماليزيا يتكون من أحد عشر طالبا اعتبارا من 20/12/1401 هـ حتى غادروا المدينة المنورة.

* وحل ضيوفا على الجامعة وفد من جامعة الخرطوم بالسودان برئاسة الدكتور إبراهيم أحمد الحردلو عميد كلية الآداب ومعه الدكتور إبراهيم أحمد عمر رئيس قسم الدراسات الإسلامية والدكتور الطيب جبارة الأستاذ بكلية العلوم والأستاذ إسماعيل عبد اللّه المراقب المالي لجامعة الخرطوم ومعهم ثلاثة طلاب هم: أمين عباس محمود، ومحمد أحمد مسلم، والريح مكي دفع اللّه. وتمت زيارتهم للجامعة يوم 23/12/ 1401 هـ وظلوا ضيوفا على الجامعة حتى غادروا المدينة إلى السودان الشقيق.

* وزار الجامعة معالي الشيخ عبد الباقي وزير الأوقاف الباكستاني ومعه مجموعة كبيرة من مرافقيه في إطار بعثة الحج الباكستانيةِ ونزل هذا الوفد الباكستاني ضيفا على الجامعة مدة إقامتهم بالمدينة المنورة اعتبارا من 26/ 12/ 1401 هـ حتى مغادرتهم للمدينة.

· وزار الجامعة وفد يضم 24 مسلما من ألمانيا الغربية في إطار التعاون الذي تقدمه الجامعة الإسلامية للمسلمين والمراكز الإسلامية في ألمانيا وغيرها من دول أوربا وأسيا وقد قام هذا الوفد بجولة تعرف فيها على الوحدات التعليمية للجامعة ومرافقها وزار المكتبة المركزية ومستوصف الجامعة ومطابع الجامعة, وكانت هذه الزيارة إبتداء من 30/11/1401هـ.

وظل هذا الوفد ضيفاً عليها الشيخ محمد علي حميد رئيس المجلس الإسلامي بدار السلام بتنزانيا إعتبارا من 15/11/1401هـ حتى غادر المدينة المنورة.

· وزار الجامعة الحاج مالك زرومي السفير المتجول الفولتاوي.

· والشيخ حسن ثابت أحد الدعاة من جمهورية زائير.

· وزار الجامعة وفد من كشمير بالهند وعلى رأسه فضيلة الشيخ سعد الدين وكان ذلك يوم 30/11/1401هـ, وظل هذا الوفد ضيفا على الجامعة مدة إقامته بالمدينة المنورة.

سماحة الشيخ أبو الحسن الندوي

يحاضر في الجامعة الإسلامية

نظرة المسلمين إلى أنفسهم

ألقى سماحة الشيخ ابو الحسن الندوي رئيس ندوة العلماء في منتصف شهر ربيع الثاني 1402 محاضرة قيمة بقاعة المحاضرات الكبرى بالجامعة الإسلامية موضوعها: النظرة القرءانية والنبوية إلى الأمة الإسلامية, ونظرة المسلمين إلى أنفسهم..

وكان سماحته قد وصل إلى الجامعة الإسلامية واجتمع مع فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة وبحث معه موعد اجتماع ندوة كبار العلماء والتي دعى إلى حضور اجتماعها كثير من المفكرين الإسلاميين من مختلف أنحاء العالم الإسلامي.


 العدد 53 - كلمة

كلمة التحرير
التطور العلمي والفكري في مفهوم الإسلام
لفضيلة الدكتور عبد الله بن عبد الله الزايد
نائب رئيس الجامعة الإسلامية
التطور حقيقة واقعة في الكون منذ خلق الله الأرض وما عليها، والإنسان - وهو الذي استخلفه الله في الأرض - هو سر الإبداع في هذا التطور فحاجاته لا تنتهي، وتطلعاته لا تقف عند حد، وطموحه دونه أقصى ما يتصوره العقل البشري.
ويصور هذا المعنى الدقيق قول الشاعر:
بلغنا السماء مجدنا وجدودنا | وإنّا لنرجو فوق ذلك مرتقى
لقد بلغ الشاعر شأوا من المجد وصل به عنان السماء، ولكنه لم يقنع به، بل ظل يبتغي مرتقى يصعد إليه، وإني لا أشك في أن الشاعر لو علم شيئا أرفع من السماء ما وقف عندها.
تلك فطرة الله التي فطر الناس عليها ولولا ذلك ما عمرت الأرض، ولتوقفت عجلة الحياة في مكانها لا تريم، ولكنا لا نزال نركب الجمال والبغال والحمير، ونعيش في العراء نفترش الأرض ونلتحف السماء، ونستتر بأوراق الأشجار ونلتهم ما نقدر عليه من الوحوش حيا أو ميتا.
إن الحياة التي يحياها الناس الآن دليل واضح على مدى التطور التي أحرزته الإنسانية في عمرها الطويل المديد منذ خلق الله الكون، وإلى أن يرث الأرض ومن عليها، ذلك لأن الإنسان بخصائصه الذاتية امتداد لآبائه وأجداده، فهو وريثهم يتلقف ما تركوه له، ولا يقف عنده بل يحاول دائما أن يشارك في تلك المسيرة، ويدفعها بكل إمكانياته حتى لا تتوقف.
إنني موقن بأن الذين ابتكروا كل ما تتمتع به الإنسانية اليوم من المخترعات لو رأوا ما بلغته مخترعاتهم من التطور لم يندهشوا، لأنهم عندما اخترعوا ذلك كانوا يؤمنون بأن اختراعهم إن هو إلاّ خطوة أولى في مشوار طويل لابد أن يبلغ مداه، بل إنني أعتقد أنهم سيكونون مسرورين عندما يرون المسيرة التي بدءوها لازالت مستمرة على الدرب.
وأستطيع بالتالي أن أؤكد هذا المعنى في كل إبداع إنساني وصلت إليه عبقرية ذلك المخلوق الفذ العجيب ومن هنا أستطيع أن أقول: إن أي تطور في الحياة خاضع لتطور الإنسان نفسه، فلولا حاجاته الملحة في الاستطلاع والضرب في الأرض لما اخترع المراكب ولما حاول تطويرها، ولولا ميله الشديد إلى الظهور في المجتمعات بمظهر حسن لما تفنن في ابتكار الأزياء وتحسينها، ولولا ولعه القوي بالسكن الهادئ المريح لما أبدع هذا الإبداع في الفن المعماري، ولولا شعوره بالحاجة الماسة إلى العافية لما عرف الدواء، ولما طوره هذا التطور العجيب، وهكذا.
ولكن لا يزال هناك سؤال ملح لا يفارق عقل الباحث المحقق وهو: ما السر في اختصاص الإنسان بهذا التطور المطرد؟ ولماذا لم يشاركه غيره من المخلوقات؟
إننا نلاحظ أن حياة الحيوان والطير حياة رتيبة لم تفارقها منذ خلقت، ولن تفارقها حتى تقوم الساعة، إنها لم تحاول أن تطور عشها الساذج أو حظيرتها المتواضعة، ولم تتطلع إلى تغيير طريقة أكلها أو نمط سلوكها سوى ما كان خاضعا لتطوير الإنسان له كتعليمها وتدريبها على أنواع معينة وفي نطاق ضيق من السلوك وأداء بعض التصرفات، ومع أن هناك من الحيوانات والطيور تميزت بنوع خاص من الذكاء إلا أنها لم تستطع استغلال هذا الذكاء إلا في محاولات يسيرة من تقليد الإنسان ذاته في بعض تصرفاته.
أما الإنسان فإنه كل يوم في جديد يبدع ويبتكر، ويطور ويحسن وكلما وصل إلى غاية تطلع إلى ما فوقها دون أن يحده حد.
التطور من خلال المفهوم الإسلامي:
والتطور من خلال المفهوم الإسلامي هو كل تقدم سليم يحرزه الإنسان، ويحقق مصلحة للجنس البشري، سواء كان ذلك تقدما فكريا كالثقافات المختلفة التي تنير للناس طريقهم نحو مجتمع زاخر بالفضائل والمكرمات، أم كان تقدما ماديا كالمخترعات بأنواعها المختلفة.
أما تلك الفوضى التي عمّت المجتمعات باسم التقدم والحرية، وهذه الابتكارات التي زودت الناس بوسائل القطيعة والتكبر، ومكنتهم من التنابز المقيت، ووضعت بين أيديهم أسباب الدمار والفناء فالإسلام لا يعتبر شيئا منها تطورا حقيقيا ولو أتى بالعجب العجاب.
إن الإسلام لا ينظر إلى التقدم العلمي في مصعد التفوق الحضاري من حيث هو تقدم علمي أو تفوق حضاري، ولكنه ينظر إليه من خلال عوائده على الإنسانية في بيئاتها المختلفة، وظروفها المتباينة، وأوضاعها المتفاوتة، فبقدر ما يحقق العلم للبشرية من الفوائد يحظى من الإسلام بالتأييد والمؤازرة.
والإسلام ينبذ الأنانية والعنصرية لأنه دين البشرية كلها شاء الناس أم أبوا، لأن الله سبحانه قد أمر الناس جميعا بالدخول فيه، فالرسول محمد بن عبد الله صلى الله عليه وسلم قد أُرسل إلى الناس كافة.
ولهذا فإنه ينشد السعادة والفائدة لكل الناس في الحقوق العامة لا فرق فيها بين عربي وعجمي ولا أبيض ولا أسود، ولا فقير ولا غني، ولا مسلم ولا غير مسلم، ولكن الذين يرفضون الإسلام ويتأبون عليه قد حرموا أنفسهم من نصيبهم من تلك السعادة، وليس الذنب في ذلك إلا ذنب الذين يرفضون الإسلام، ولا يتخذونه منهج حياة.
إن الإسلام قد أقام حضارته على مبادئ سامية وأواصر وثيقة، وجعل من أهم هذه المبادئ: المساواة، فالناس جميعا ولد آدم، وجميعهم أبناء حواء، فهم إذا اخوة لا يتفاخرون بنسب ولا عرق، وكيف وأبوهم واحد وأمهم واحدة،؟ ولا يتفاضلون بقومية ولا وطنية لأنهم يعيشون على أرض واحدة.
وبهذا قطع الإسلام كل أسباب التفاخر بين الناس، وأغلق باب التفاضل بما لا دخل لهم فيه، وفتح بابا واحدا يمكن للناس كل الناس التنافس فيه بالجهد الشخصي، والتفوق الذاتي وهو باب العمل الصالح وإفراغ الطاقة في البر والتقوى بكل ما تتسع له الكلمة من المعاني، وعلى هذا فالعمل الذي يعم نفعه المجتمع أو أكبر قدر منه هو أعظم من الأعمال القاصرة على الشخص نفسه؟ وأضخمها في ميزان المجتمع المسلم، ومن هنا كان حث الإسلام على التعاون، ودعوته إلى الاجتماع، وعلى هذا المعنى الرائع يدل قوله: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" [1] .
ويوضح هذا المعنى كذلك قول أمير المؤمنين عثمان بن عفان الذي يروى عنه: "المؤمن للمؤمن كاليدين تغسل إحداهما الأخرى".
الدافع والتطور:
والتطور نتيجة حتمية للدوافع التي تحفز الإنسان إلى التطلع للأكمل والأرفع وهذه الدوافع سواء كانت ذاتية منبعثة من داخل النفس الإنسانية أم كانت خارجية كالحوافز المادية والمعنوية كلها ذات أثر بالغ في التطوير سواء كان في المخترعات أم في الفكر والسلوك أم في أساليب الحياة وأنماطها.
والإيمان بالله من أعظم الدوافع التي تدعو إلى التطور وذلك لأن المؤمن يعتقد بأن وعد الله حق، وأن أجله محدود، ورزقه مضمون، وهو مطالب بالعمل حتى يفارق هذه الحياة.
لهذا فهو مقدام لا يهاب المغامرات متى كان ذلك مطلوبا شرعا، كريم لا يخشى الفقر، مجِدٌ لا يعرف الملل وتلك هي المواصفات التي تدعو إلى الابتكار والتطوير والإبداع.
فالشجاع المقدام لا يهاب الفشل، والكريم المعطاء يبذل في سبيل تحقيق آماله، والمجد الدؤوب لا يمل من الدأب حتى يصل إلى مرامه أو يهلك دونه وقديما قيل:
أخلق بذي الصبر أن يحظى بحاجته | ومدمن القرع للأبواب أن يلجا
إن المؤمن إذا سمع قول الرسول صلى الله عليه وسلم: "إذا قامت القيامة وفي يد أحدكم فسيلة فإن استطاع أن يغرسها قبل أن تقوم القيامة فليغرسها"، لا يسعه إلا أن يواصل العمل ليل نهار، ويبذل جهده صباح مساء، وكيف لا ونتيجة هذا السعي ستعرض على الله، وثمار هذا البذل ستكون في كفة حسناته يوم يلقى الله وكيف لا والأمر الرباني الكريم يلاحقه في كل حين. { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}( التوبة/105).
والرسول صلى الله عليه وسلم يحرص على الاحتراف واتخاذ المهنة، "ما أكل أحد طعاما قط خير من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل من عمل يده" [2] .
ولما سمع الخليفة الثالث - عثمان بن عفان - قول الرسول صلى الله عليه وسلم: "من بنى لله مسجدا يبتغي به وجه الله بنى الله له مثله في الجنة" [3] فهم من ذلك تحسين البناء وتطويره حتى يكون بيته في الجنة بقدر تحسينه للمسجد وإتقانه، ومن هنا بني المسجد بالحجارة المنقوشة، وجعل أعمدته من الحجارة بدلا من جذور النخل، وسقفه بالساج بعد الجريد، وجصصه، وأحكمه.
إن الدوافع التي حدت بعثمان أن يفعل ذلك على غير سابقة دوافع ذاتية، ألم ترى أنه أراد أن يكون بيته في الجنة على غرار بناء المسجد وإتقانه، إن رغبته فيما عند الله، وإيثاره الآخرة على الدنيا هما الدافعان الحقيقيان لهذا التطوير والتجديد.
وعثمان_رضي الله عنه_ وإن تعرض بسبب ذلك للنقد والقيل والقال، إلا أن هدفه كان أسمى من أن يحجزه عنه نقد أو اعتراض، فالدافع هنا هو سبب ذلك الإبداع في البناء، وتطلع عثمان_رضي الله عنه_ إلى ما عند الله كان القوة الدافعة التي جعلته يستهين بعقبات الدنيا مهما كان حجمها، ومهما كانت عواقبها.
والغرائز التي أودعها الله في الإنسان تأتي في الدرجة الثانية من دوافع التطوير والإنتاج. فحب التملك، والرغبة في الاستطلاع، وغريزة المنافسة، كل ألئك دوافع حقيقية ينبعث عنها أروع آيات التجديد والابتكار.
فغريزة التملك تدعو إلى الاقتناء والحرص، وحب الاستطلاع يكشف الجوانب الخفية للإنسان، وغريزة المنافسة تؤدي إلى التطوير والإبداع، وتطلع النفس إلى الأحسن والأكمل يجعله لا يقف عند حد، بل يظل يطور ويجدد، ويبدع ويبتكر ما دام حيا.
ويدخل في هذه الغرائز الخبرات التي يستفيدها الإنسان من ممارسته لعمل ما فاكتساب الخبرات يجعل المرء يعيد النظر في كل ما حوله، ويعالجة في ضوء الخبرات المستجدة في حياته، ليتجنب المضار، ويكتسب المنافع وليصل إلى أرقى ما وصل إليه العقل البشري.
وللمسلمين في ذلك قصب السبق، فإنهم لما أنشئوا المدن كالبصرة والكوفة والفسطاط وواسط والقيروان وغيرها، ورأوا أن ذلك أخف حملا، وأقل مؤونة ولكن النار داهمتهم فأكلت بيوتهم، فلم تبق ولم تذر، فبنوا باللبن والقصب، حتى عرفوا الحجارة فبنوا بها.
وأسسوا بيوتهم على نظام الطابق الواحد، ثم دعت الحاجة إلى تعدد الطبقات، فرفعوا إلى الثلاث.
وكان البناء ساذجا بغير تخطيط، فرأوا في النقوش والزخرفة زينة يجمل أن تتحلى بها البيوت فتفننوا في ذلك وأبدعوا، وأزالوا الأزقة الضيقة، وخططوا الشوارع والميادين وحددوا أماكن الأسواق والحمامات والمرافق العامة، وظل التطوير شأن المسلمين حتى وصلوا إلى إنشاء المجاري لتصريف المياه الزائدة وغير المستفاد منها، وبنوا الجسور ومهدوا الطرق.
وهناك أمر هام ينبغي ألا يغفله الباحث، وهو دور الأخلاق والقيم في التطور والبناء، وهذا ولا شك أمر حيوي يجب أن يحظى بالعناية والتقدير من الباحثين والمفكرين، فالناس إنما يخططون ويبتكرون حسبما يطبعون عليه من الأخلاق أو التفسخ، وما يعتنقونه من الفضائل أو الرذائل.
وإنه مما لاشك فيه أن الفضائل والأخلاق الكريمة تتجه بصاحبها إلى ما يتعارض كلية مع اتجاه التفسخ والرذائل، فلكل من الفريقين اتجاه يعمل جاهدا من الوصول إليه، فالوقار واحترام مشاعر الآخرين، وغض البصر والاهتمام براحة الجيران، والتعاون القائم على أساس المحبة والعدالة، كل ذلك يستدعي نمطا معينا يؤدي إلى تحقيق المراد، وبالعكس من يتصف بضد تلك الأخلاق.
ومن هنا كان للاستقامة أثر إيجابي في مضمار التطور إلى الأفضل من الأعمال، ذلك لأن الاستقامة في مفهوم الإسلام هي الاعتدال في كل الأمور أو هي التوسط بين طرفي النقيض بحيث لا يميل صاحبها إلى الإفراط أو التفريط، ولا إلى الإسراف أو التقتير، ولا إلى التهور أو الجبن ولا إلى التفسخ أو الرهبة، ولهذا كانت الاستقامة دافعا إلى البحث عن الأفضل من الأقوال والأعمال، فهي إذا دافع إلى التطوير والتشييد. وبقدر ما تكون تلك الدوافع الذاتية المنبعثة من النفس البشرية عوامل مهمة ومؤثرة على التطور الإنساني، وبقدر ما يكون الإبداع في التطور والرقي ناجما عن تلك الدوافع يكون الإنسان سعيدا متمتعا بكل مباهج الحياة، آخذا من متاعها الحلال الطيب بقدر ما يحتاج. { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ }( لأعراف: من الآية32).
وليست الدوافع الخارجية بنوعيها المادي والأدبي بأقل تأثيرا في عملية التطوير في حياة الناس من الدوافع الذاتية، بل لها من الأثر في التطوير والإنتاج ما يضعها مع الدوافع الذاتية في صف واحد، فمنح الجوائز للمبتكرين، وتقدير الأمة لأبنائها المبرزين من الدوافع الحقيقية التي لا ينبغي إغفالها أو السكوت عنها، بل يجب إبرازها كعوامل لها خصائصها في تطوير الحياة وتقدمها.
ومن أجل هذا، وتقديرا لأثر تلك الدوافع الخارجية رصدت الأمم الجوائز المادية والأدبية فجائزة نوبل وجائزة الملك فيصل - رحمه الله - وغيرهما من الجوائز قد أثمرت وآتت أكلها، ولها من الفوائد والنفع على العالم ما نلمس فوائده في المجالات التي رصدت لها.
وكلمة أخيرة في الموضوع يجب ألا تنسى: تلك هي: أن التطور لا يختص بمجال الاختراع والإبداع، في الجانب العملي من حياة الإنسان، ولكنه ينساق إلى مجالات شتى وغير محصورة في إطار مهما اتسع ذلك الإطار.
فهناك التطور الفكري الذي يلمسه الإنسان في نفسه وفي غيره عندما ينتقل من بيئة قروية أو بدوية إلى بيئة حضارية، وما قصة علي بن الجهم مع الخليفة العباسي مما يغيب على الذهن، فالشاعر_علي بن الجهم_ قد جاء من البادية، ووقف أمام الخليفة ليمدحه فقال:
أنت كالكلب في الحفاظ على الود | وكالتيس في قراع الخطوب
وكان الخليفة فطنا أريبا حين سمع ذلك، فأدرك أن ذلك القول لا يزيد عن انعكاسات خلفتها البيئة في نفس الشاعر، فأمر بإقامته في قصر منيف تحيط به الحدائق الغناء والزهور الباسمة وترك الشاعر فترة في ذلك العيش الرغد، والحياة البهجة، ثم جئ به لينشد الخليفة بعض شعره فأنشد:
عيون المهابين الرصافة والجسر | جلبن الهوى من حيث أدري ولا أدري
فأين هذا من ذاك، وأين الثرى من الثريا؟
وهناك تطور آخر في السلوك، فكثيرا ما ينشأ الإنسان في بيئة زراعية أو صناعية فيتأثر بسلوك معين تمليه عليه طبيعة البيئة التي نشأ فيها، فإذا انتقل من هذه البيئة إلى بيئة علمية مثلا، وترك معاملة الشجر والزرع، ومرافقة الطيور والضرع، وودع حياة المصنع والمعمل أخذ يتهذب سلوكه ويتشكل بحسب الحياة الجديدة التي يحياها فهو يتخير الألفاظ اللينة، ويتكلم بصوت معتدل، ويفكر طويلا قبل أن يقدم على ما يريد، وذلك نوع من التطور ملحوظ في مثل تلك الظروف.
وهناك التطور في أسلوب الحياة التي يتعامل به الإنسان من غيره سواء كان ذلك في المأكل والمشرب، أم كان في الأخذ والعطاء إلى غير ذلك من متطلبات الحياة.
وهكذا يجد الباحث نفسه أمام تطور مطرد يسير في رحاب الإسلام في نواحي الحياة المختلفة في الصناعة والفن، في السلوك والفكر، في الأكل والشرب، في العطاء والأخذ وفي كل ما يمت إلى الإنسان بصلة، ويجد أن هذا التطور نتيجة حتمية لدوافع ذاتية أو خارجية بحيث لو توقفت تلك الدوافع لركد الكون وأسن، وتوقفت عقارب الساعة تبعا لتوقف العقل البشري من الإنتاج والتطور.
والله يقول الحق وهو يهدي السبيل وصلى الله وسلم وبارك على عبده ورسوله سيدنا وإمامنا محمد وآله وصحبه.

[1] مسلم وأحمد في المسند عن النعمان بن بشير

[2] رواه أحمد في مسنده.

[3] رواه البخاري ومسلم.


 العدد 53 - سبيل الفلاح

سبيل الفلاح

للشيخ أبي بكر الجزائري

رئيس قسم التفسير بالجامعة الإسلامية

يقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ}

(الآية 35 من سورة المائدة)

بين يدي تفسير الآية:

أخرج بن كثير رحمه الله تعالى في تفسيره عن ابن أبي حاتم بسنده إلى عبد الله بن مسعود رضي الله عنه أن رجلا أتاه فقال يا عبد الله اعهد إليّ، فقال: "إذا سمعت الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ} فارعها سمعك: فإنه خير يأمر به، أو شر ينهى عنه.

فهذا القول من عبد الله بن مسعود رضي الله عنه يعتبر غاية الفقه، وغاية النصح، أمّا كونه غاية الفقه فقد دل عليه ما فهمه من أن الله تعالى إذا نادى عباده المؤمنين لم ينادهم إلا لخير يريدهم أن ينالوه، أو لشر يريدهم أن يحذروه، أمّا أولا: فلأن الله تعالى منزه عن اللعب والعبث فلا يمكن أن يناديهم لغير أمر يهمهم في حياتهم، وأمّا ثانيا فلأن ولايته تعالى لهم تستلزم هدايتهم وإرشادهم لما ينجيهم، ويكملهم ويسعدهم.

وأمّا كونه غاية النصح: فلأن العبد إذا أخذ نفسه على أن يُصغيَ دائما لنداء الله تعالى فيعي عنه ما يقول له ويدعوه إليه من فعل خير أو ترك شر، فإنه ينجو حتما ويكمل ويسعد، وهذا ما يرجوه كل عاقل ويعمل له طوال حياته.

مباحث ألفاظ الآية:

آمنوا : الإيمان التصديق الجازم. فآمنوا معناه صدقوا بوجود الله ربّا وإلها وبلقائه وعدا حقا.

تقوى الله تعالى المأمور بها في الآية هي الإسلام لله تعالى بطاعته فيما يأمر به ويدعو إليه من الإيمان وصالح الأعمال، وفيما ينهى عنه ويزجر من الشرك والمعاصي.

وابتغوا إليه الوسيلة: الابتغاء: يقال ابتغى الشيء يبتغيه إذا طلبه، والوسيلة: ما يتوصل به إلى تحقيق غرض ما صالح كان أو فاسد وهي هنا – الوسيلة - طلب ما يتوصل به إلى رضوان الله تعالى ومحبته، والحظوة لديه من القرب والكرامة.

وجاهدوا : الجهاد بذل الجهد واستفراغ الوسع. والجهاد المأمور به هنا بذل الجهد في إصلاح النفس والناس.

في سبيله: سبيله تعالى هي ما يوصل العبد إلى إصلاح نفسه وإصلاح غيره، فينجوا ويكمل ويسعد في الدنيا والآخرة.

لعلكم تفلحون : لعل هنا تعليلية أي اتقوا وتوسلوا وجاهدوا لتفلحوا. والفلاح: الفوز وهو النجاة من النار، ودخول الجنة دار الأبرار، مع ما يسبق ذلك من كمال، وطهارة، وعزة، وكرامة في دار الدنيا قبل يوم القيامة.

بيان معنى الآية:

اعلم أخي القارئ فتح الله علينا وعليك أن هذه الآية الكريمة المباركة قد اشتملت على ثلاثة أوامر إلهية موجهة كلها إلى المؤمنين به تعالى وبلقائه، وبوحيه ورسوله محمد صلى الله عليه وسلم، وهذه الأوامر الثلاثة هي الأمر بتقواه عزوجل وبطلب الوسيلة إليه، والجهاد في سبيله. كما اشتملت على علة هذه الأوامر وهي الفلاح المترتب على فعلها. والفلاح هو الفوز بالنجاة من المرهوب. والظفر بالمرغوب، وبعبارة أوضح: الفلاح هو الكمال، والسعادة في الدنيا والآخرة. وإليك شرح هذه الأوامر علّك تقوم بها فتفوز كما فاز بها أهلها.

1_ الأمر بالتقوى، ومعناه: اتقاء عذاب الله تعالى المترتب على مخالفة أوامره وسننه في خلقه، ويتم للعبد هذا الاتقاء إذا هو أطاع الله تعالى، وأطاع رسوله صلى الله عليه وسلم فيما أمرا به من العقائد والعبادات، وفيما نهيا عنه من الشرك والمعصيات.

2_ ابتغاء الوسيلة إليه تعالى وهو طلب التقرب إليه عز وجل بأداء الفرائض مصحوبة بنوافلها، إذ لكل فريضة نافلة للحديث الصحيح: "ما تقرب إليّ عبدي بشيء أحب إليّ مما افترضت عليه، وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه الحديث....."

وأما التعليق على التوسل فإنا نقول للقارئ الكريم: إن التوسل الصحيح النافع هو ما بيناه في شرح جملة {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} . وليس ما عليه أكثر العوام من الذبح على أضرحة الأولياء والنذر لهم، والاستغاثة بهم، ودعائهم، والعكوف على قبورهم وشد الرحال إليها، وسؤال الله تعالى بحقهم وجاههم، ليس هذا من التوسل في شيء وإنما هو الشرك بعبادة الله تعالى. والله يقول: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: من الآية110).

كما أن قول العوام اللهم إني أسألك بجاه نبيك أو فلان، واللهم إني أسألك بحق فلان أو فلان ليس من التوسل في شيء، لأن التوسل أن تقوم بعمل صالح شرعه الله ليكون قربة لعباده يتقربون به إليه فتفعله ثم تسأل الله تعالى بعبده فيعطيك سؤالك أما قول المرء أسألك بجاه فلان أو بحق فلان فإنه لا معنى له، إذ لم يشرعه الله دعاء ولا ذكرا ولا عبادة فكيف إذا يعطي عليه ويستجيب لصاحبه؟؟

وأغلب الظن أن التوسل بجاه فلان وحق فلان، كان من وضع غلاة الباطنية والزنادقة من أجل صرف العبد المسلم عن الوسائل المشروعة النافعة إلى وسيلة لا تشفع ولا تنفع، ولكن تضر وتغر، والعياذ بالله تعالى.

3_ الجهاد في سبيله تعالى هو بذل الجهد، وما في الطاقة والوسع في مدافعة النفس عن اتباع هواها المفضي بالعبد إلى ترك العبادة التي خلق لأجلها، ولا يكمل ولا يسعد إلا بها، وفي حملها أن تتعلم أمور الدين، وتعمل بها، وتعلمها غيرها من الناس.

وهذا جهاد، يستلزم جهاد أهل الفسق والخروج عن طاعة الرب، وذلك بحملهم على التزام حدود الشرع بواسطة الأمر والنهي المصحوبين بالترغيب والترهيب وهي الموعظة الحسنة المأمور بها في قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} (النحل: من الآية125).

وجهاد الشيطان عليه لعائن الله، وذلك بالتنبّه لكيده، ومعرفة تزيينه وإلغاء شبهه، وعدم الإصغاء إلى وساوسه، والاستعانة على ذلك بذكر الله تعالى، والاستعاذة بجنانه جل وعلا من كل فتنه وشروره.

وجهاد الكفار وهو أكبر من جهاد الشيطان. ويكون بالنفس والمال، وذلك بقتالهم مع إمام المسلمين أو نائبه حتى يسلموا لله رب العالمين، أو يستسلموا لحكم المسلمين، وبذلك يتمكن المؤمنون من عبادة ربهم حيث لم يخلقوا إلا لها، ولن يكملوا ولن يسعدوا في كلا حياتيهم إلا بها وعليها.

وأخيرا أيها القارئ الكريم إن العبد المؤمن إذا امتثل هذه الأوامر الثلاثة فاتقى الله عز وجل ، وتوسل إليه بالإيمان وصالح الأعمال، وجاهد أعداءه ليأمن من شرهم، فيتمكن من العبادة التي هي سبب كماله وسعادته في الدنيا والآخرة، ربح أعظم ربح وفاز أكبر فوز، وذلك هو النجاة من ذل الدنيا وشقائها، وعذاب الآخرة وخزيها ودخول الجنة والتمتع بنعيمها، قال تعالى: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَاز} (آل عمران: من الآية185)

هداية الآية:

إن هذه الآية كغيرها من الآيات القرآنية الكريمة تحمل الهدى للمؤمنين، والموعظة للمتقين والرحمة والبشرى للمسلمين، وهذه بعض مظاهر ذلك:

1) في نداء الله تعالى للمؤمنين بعنوان الإيمان - يا أيها الذين آمنوا - إشعار بتكريمهم وتقدير لشرفهم، وعلو منزلتهم، وضمن ذلك تذكيرهم بما يتطلبه إيمانهم من الاستعداد للعمل والجهاد، وما يستلزمه من الطاعة بالاستجابة لله والرسول صلى الله عليه وسلم والامتثال:

2) في الأمر بالتقوى القائمة على أساس فعل المأمور، وترك المنهي إعداد للمؤمن لأن يكمل في معارفه ويسمو بأخلاقه، ويطهر في نفسه، فيتأهل للقيادة والسيادة في الدنيا، والسعادة بالنعيم المقيم في الدار الآخرة. بعد أن يكون قد شرف بولاية الله تعالى، وفاز بمحبته، إذ بإيمانه وتقواه يحصل على ولاية الله، قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} . فجعل تعالى شرط الحصول على الولاية: الإيمان والتقوى.

3) في الأمر بالتوسل فتح الباب للعبد ليقرب ويحب ويرضى، وهو نعيم روحي ما فوقه نعيم، وكمال نفسي دونه كل كمال، وما كان هذا ليحصل للعبد لولا أن الله تعالى فتح له، وفتح عليه. قال تعالى في حديث صحيح: "من آذى لي وليا فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحب إليّ مما افترضت عليه، ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن قبض روح عبدي المؤمن، يكره الموت وأكره مساءته، ولا بدّ له من". فتح على العبد باب الإيمان والتقوى فآمن واتقى. وفتح له باب التوسل والتقرب فتوسل وتقرب فأحبَّ وأدْني وقرِّب، وفاز بالخلد والرضوان.

4) في الأمر بالتقوى، والتوسل، والجهاد دعوة المؤمن إلى العلم، والمعرفة، والمفروض أن تكون حاصلة له قبل القول والعمل، إذ لا يتأتى للعبد أن يتقي وهو يعرف لا يعرف ماذا يتقي، ولا أن يتوسل وهو لا يعرف بماذا يتوسل، ولا أن يجاهد وهو لا يعرف من يجاهد، ولا بماذا يجاهد؟ ولا ما الغاية من جهاده؟ ومن هنا كان المؤمن ملزما بطلب العلم، والحصول عليه، ومهما كان الثمن، وكانت المشقة، إذ لا يخطو خطوة واحدة في مضمار طلب النجاة، والكمال، والإسعاد في الدارين إلا بعد العلم والمعرفة. ولذا لا يوجد وليّ لله من عباده جاهل به تعالى، وبالطريق إليه المتمثلة في معرفة محابه، ومساخطه من الاعتقادات، والأقوال، والأفعال.

5) في الأمر بالجهاد في ميادينه الأربعة التي مرت آنفا وهي جهاد النفس، وجهاد الشيطان، وجهاد الفساق، وجهاد الكفار. في الأمر به دفع للمؤمن إلى القوة والكمال الذاتي، والخلقي، والروحي، تلك القوة التي بدونها لا يكمل، ولا يسود، ولا يقود، إنه بجهاده في هذه الجبهات الأربعة وبانتصاره فيها يكون قد آمن لنفسه المناخ الصالح، والساحة النقية للعبادة الحرة، والترقي في مدارج الكمال فيها، بأداء الفرائض، والنوافل، مع التخلي عن النقائص، والرذائل حتى يصل إلى مستوى الحب. فيعلن في السماء عن حبه، ويلقى له القبول في الأرض فلا يراه عبد صالح مثله إلا أحبه.

هذا بعض ما في آيتنا هذه من هداية، والله يهدي من يشاء إلى صراط مستقيم.


 العدد 53 - حكم رواة الحديث

حكم رواة الحديث

الذين سكت عنهم أئمة الجرح والتعديل

للشيخ عداب الحمش

نظرة في كتب أئمة الجرح والتعديل المعنيين:

لن أذهب في هذا المبحث بعيدا، ولن أستعرض كل كتب الجرح والتعديل، وإنما أقتصر على الكتب التي أعتبر الشيخ سكوت أصحابها توثيقا للراوي. فأبين منهج صاحبها_ إن كان قد حدد لنفسه منهجا، وإلا تلمست ذلك بنفسي مستمدا العون من الله تبارك وتعالى.

1_ كتاب التاريخ الكبير للإمام البخاري [1] :

إن الناظر في كتاب التاريخ الكبير للبخاري - اليوم - يجده قليل الجدوى بالنسبة للحكم على الرجال، إذا ما قورن بميزان الاعتدال أو تهذيب التهذيب، أو التقريب وغيرها. وما ذلك إلا لأن طلبة العلم اليوم يستقون معلوماتهم عن الرجال والرواة من خلال ما دون وكتب، بينما كان طلبة العلم في عصر البخاري يعتمدون في معرفة أحوال الرجال على المشافهة والسماع. وما حفظوه في الحل والترحال، ولم يكن الكتاب إلا لإثارة الذاكرة واستيقاظها إذا غفلت.

يؤيد ما ذكرت قول الخطيب البغدادي في تاريخه : " فكتاب التاريخ الكبير لأمير المؤمنين في الحديث الإمام محمد بن إسماعيل البخاري من هذه الكتب التي عنيت بتراجم الرجال، وقد اتبع فيه البخاري طريقة الإيجاز, وروي عن البخاري بإسناده أنه قال: "قل اسم في التاريخ إلا وله عندي قصة إلا أني كرهت تطويل الكتاب" [2] .

ولا يخفى أن هذا الإيجاز غرضه تسهيل الحفظ على طلاب العلم، وحين العرض على الشيخ المؤلف يحدثهم بحال كل راو من جرح أو تعديل فيحفظون ذلك أو يكتبونه على حواشي دفاترهم.

فالجواب إذن أن ننظر إلى كتاب (التاريخ) على أنه من أوائل المصنفات التي وصلتنا في الرجال وكل من جاء بعد البخاري فقد اعتمد على كتابه, وتتبع أحوال رجاله، ونسق بعض تراجمه ونحو ذلك، ولقد كان للتاريخ الكبير قيمة علمية كبرى في عصره، فقد أسند الخطيب إليه أنه قال: "لو نشر بعض إسنادي! هؤلاء لم يفهموا كيف صنفت كتاب التاريخ ولا عرفوه".

وأسند إليه أيضا قوله: "أخذ إسحاق بن راهويه كتاب التاريخ الذي صنفت، فأدخله على عبد الله بن طاهر فقال: أيها الأمير، ألا أريك سحرا؟ قال: فنظر فيه عبد الله بن طاهر فتعجب منه وقال: لست أفهم تصنيفه" [3] وهذا ليس كبيرا على كتاب البخاري إذا استحضرنا ما فيه من علوم وأسانيد وتذكرنا العصر الذي كتب فيه. وليس بكثير على مثل الإمام البخاري الذي يقول فيه تلميذه الإمام الترمذي:

"لم أر أحدا بالعراق ولا بخراسان في معنى العلل والتاريخ ومعرفة الأسانيد أعلم من محمد بن إسماعيل البخاري" [4] .

ومن تتبعي لكثير من رجال (التاريخ) يمكنني أن أعطي صورة موجزة عن منهج البخاري في تاريخه تتلخص في النقاط التالية:

1_ لقد رتب الإمام البخاري تاريخه على حروف المعجم (أ، ب، ت، ث) كما رتب هؤلاء على أسماء آبائهم مرتبين على الترتيب الأبجدي -كما قال في مقدمة كتابه - إلا أنه قدم من اسمه (محمد) على سائر الأسماء لشرف هذا الاسم الكريم.

2_ ابتدأ بذكر ترجمة لرسول الله صلى الله عليه وسلم ونسبه إلى آدم عليه السلام بعد أن قدم لذلك بمقدمة بين فيها فضل قريش على الناس. وذكر شيئا من صفاته صلى الله عليه وسلم، ومدة بعثته وذكر كيف بدأ التاريخ الهجري في عهد عمر بن الخطاب ثم ذكر تاريخ وفاة النبي صلى الله عليه وسلم.

3_ وخطته: أنه يذكر أسماء الصحابة ثم التابعين ثم من بعدهم في كل حرف من الحروف.

4_ وتراجم البخاري لرجاله تتراوح بين الطول والقصر فبينا نجده يترجم لأحد الرجال بسطر واحد كما في ترجمته لمحمد بن عبد الله بن أسيد [5] ومحمد بن عبد الرحمن بن فورة، ومحمد بن عمرو اليافعي وغيرهم، إذا به يترجم لعبد الرحمن بن عبد الله بن مالك الأنصاري [6] بأكثر من عشر صفحات.

5_ غالب تراجم البخاري يذكر فيها (اسم الراوي واسم أبيه وجده وكنيته ونسبته إلى القبيلة أو البلدة أو كليهما، وقلما يطيل في الأنساب، ويذكر بعض شيوخ وتلاميذ صاحب الترجمة، وقد يذكر جميع الشيوخ والتلاميذ إذا كان الراوي من المقلين وغير المعروفين بطلب العلم ليتميز حاله. كما يذكر نموذجا من رواياته أو أكثر [7] (..ولا يقدم البخاري معلومات وافية عن أحوال الراوي، وإن ذكر أحيانا الصفات الجسمية والخلقية والعقلية للرواة...) [8] .

6_ ويستعمل البخاري ألفاظ الجرح والتعديل، ويلاحظ تورعه عن استعمال ألفاظ حادة في الجرح، فغالبا ما يقول: فيه نظر، يخالف في بعض حديثه، وأشد ما يقول: منكر الحديث. وكذلك لا يبالغ في ألفاظ التوثيق، بل يكتفي بقول: ثقة، أو حسن الحديث، أو يسكت عن الرجل [9] .

7_ وقد يسكت البخاري عن الراوي وما أكثر ما يسكت:

1_ فقد يسكت عن أئمة الثقات حيث ترجم للإمام الشافعي [10] بسطرين وسكت عليه كما سكت عن الإمام [11] أحمد بن حنبل، وأحمد بن أشكاب وأحمد بن منيع وغيرهم.

2_ وقد يسكت عن أناس مشهورين بالضعف أو النكارة كسكوته عن محمد بن أشعث بن قيس الكندي [12] ، ومحمد بن إبراهيم اليشكري وغيرهما.

3_ وقد يسكت عن أناس مجاهيل كسكوته عن: محمد بن إسماعيل الباهلي [13] ومحمد بن إبراهيم بن عبد الله الهاشمي [14] . وإبراهيم بن إسحاق [15] عن الوليد بن أبي الوليد، وإبراهيم بن إسحاق عن طلحة بن كيسان وغيرهم.

4_ وقد يسكت البخاري عن أناس لم يعرفهم، حتى إنه لم يفرق بين أسمائهم، وإليك بعض الأمثلة على ذلك:

1_ ترجم البخاري [16] لمحمد بن قيس الأسدي الكوفي، وذكر عنه عدة طرق ثم قال: وقال يحي بن آدم: حدثنا أبو بكر النهشلي عن محمد بن قيس عن حبيب عن أبي ثابت عن طاووس في العتق. ثم قال: فلا أدري هو الأسدي أم لا؟.

2_ وترجم لمحمد [17] بن قيس عن أبي الحكم البجلي ثم ترجم لمحمد بن قيس المكي وختم ترجمته بقوله: "فلا أدري أهو الأول أم لا".

3_ وترجم لمحمد [18] بن كليب بن جابر المديني يروي عن محمود ومحمد ابني جابر. ثم قال: "وعن موسى بن شيبة عن محمود بن كليب عن محمد بن جابر عن جابر....ثم قال: فلا أدري: هذا أخوه أم لا؟".

4_ وترجم لإبراهيم [19] بن حنظلة عن أبيه روى عنه ابن المبارك. ثم قال في نهاية ترجمته "إن لم يكن يعني إبراهيم بن حنظلة غبن أبي سفيان فلا أدري من هو؟".

5_ وترجم لإسماعيل [20] بن إبراهيم بن عبد الرحمن بن أبي ربيعة المخزومي ثم ترجم لإسماعيل بن إبراهيم بن أبي ربيعة. وختم ترجمته بقوله: "إن لم يكن هذا الأول فلا أدري؟".

فيتضح من الأمثلة وأمثالها أن في التاريخ الكبير رجالا لم يتيقن البخاري حالهم، بل هو أحيانا غير متأكد من أعيانهم. وهذا يفسر قوله الذي أوردناه في صدر هذا البحث "قلّ اسم في التاريخ إلا وله عندي قصة".

فهناك أسماء ليس لها قصص عند البخاري. فلا يمنع أن تكون القصة عنده دلالة على المعرفة.

2_ كتاب الجرح والتعديل لابن أبي حاتم [21] :

إن كتاب (الجرح والتعديل) من أجود المصنفات في علم الرجال في العصر القديم ولا أريد أن أفصل منهج ابن أبي حاتم فيه، وإن كان لزاما أن أعرف به بكلمة وجيزة.

لقد استفاد ابن أبي حاتم من كتاب (التاريخ الكبير) للإمام البخاري، فاستوعب في كتابه رجاله ثم ذهب يسأل أباه وأبا زرعة الرازيين عن رأيهما في كل راو من هؤلاء الرواة، وكان الرجل ذا خبرة واسعة في هذا الشأن إلا أنه كان يتلمس آراء مشاهير النقاد ليتخلص من التبعة. ويؤيد ما قلته هذا شيئان:

1_ الأول ما ذكره هو في المقدمة [22] فقال: "وقصدنا بحكايتنا الجرح والتعديل في كتابنا هذا إلى العارفين به العالمين له متأخرا بعد متقدم إلى أن انتهت بنا الحكاية إلى أبي وأبي زرعة. رحمهما الله، ولم نحك عن قوم قد تكلموا في ذلك لقلة معرفتهم به".

2_ ما ذكره الذهبي [23] عن محمد بن مهرويه قال: "سمعت ابن الجنيد قال: سمعت يحي بن معين يقول: إنا لنطعن على أقوام قد حطوا رحالهم في الجنة من مائتي سنة!!قال محمد بن مهرويه: فدخلت على ابن أبي حاتم، وهو يحدث بكتاب الجرح والتعديل فحدثته بهذا فبكى وارتعدت يداه وسقط الكتاب وجعل يبكي ويستعيدني الحكاية".

إلا أن ابن أبي حاتم الذي عرف أقوال النقاد المتمرسين وغيرهم، قد كون لنفسه منهجا في الرجال، وعرف موضع كل رجل في سلم الجرح والتعديل، وكان يختار للراوي من هذه الأقوال الكثيرة فيه ما هو الأليق بحاله، حتى وإن نسب هذا القول لأبيه أو أبي زرعة أو غيرهما. فانظر إليه وهو يقول:

"ونظرنا في اختلاف أقوال الأئمة في المسؤولين عنهم، فحذفنا تناقض قول كل واحد منهم، وألحقنا بكل مسؤول ما لاق به وأشبهه من جوابهم".

ولقد اتبع ابن أبي حاتم الاختصار في التراجم، فهو يذكر اسم الراوي واسم أبيه وينسبه ويكنيه غالبا، ويُعرِّف ببلده، يذكر بعض من روى عنهم، وبعض من رووا عنه ثم يعقب ذلك بالجرح أو التعديل إلا إذا كان الراوي غير مشهور فيذكر جميع من روى عنهم أو رووا عنه ليتحدد موقع الراوي فإذا لم يعرف حال الرجل سكت عليه ولم يبين حاله. وقد قال ذلك عن نفسه بصريح العبارة فاستمع إليه في قوله [24] : "على أنا قد ذكرنا أسامي كثيرة مهملة من الجرح والتعديل كتبناها ليشتمل الكتاب على كل من روى عنه العلم، رجاء وجود الجرح والتعديل فيهم، فنحن ملحقوها بهم من بعد إن شاء الله تعالى".

فهذه الفقرة من قول ابن أبي حاتم تشتمل على النقاط التالية:

1_أن في الكتاب أسماء رواة لم يتكلم عليهم بجرح أو تعديل.

2_أنه كتب هذه الأسماء ليستوعب كل رواة الحديث.

3_أنه يأمل أن يتعرف إلى الجرح أو التعديل في كل راو ممن سكت عنه.

4_أنه إن عرف ذلك فسوف يلحقه بصاحبه. وهذا بين من قوله: "فنحن ملحقوها _أي ألفاظ الجرح والتعديل_ بهم أي الرواة المسكوت عنهم_ من بعد..."

وهذا يدلنا أيضا على أن ابن أبي حاتم قد ذكر أناسا في كتابه لا يعرف حالهم فسكت عنهم آملا أن يتعرف عليهم فيما بعد. ولكن لبى نداء ربه قبل أن يصل فيهم إلى شيء.

وللشيخ محمد ناصر الدين الألباني حفظه الله_ كلمة طيبة في هذا المقام يحسن الرجوع إليها [25] وسأذكرها في مكانها من هذا البحث إن شاء الله تعالى.

3_كتاب الثقات لابن حبان [26]

لقد حدد ابن حبان في مقدمة [27] كتابه منهجه في الرجال فقال:

"فكل من أذكره في هذا الكتاب الأول فهو صدوق، يجوز الاحتجاج بخبره إذا تعرى خبره عن خصال خمس..."إلى أن قال: "وإنما أذكر الشيخ بعد الشيخ وقد ضعفه بعض أئمتنا ووثقه بعضهم، فمن صح عندي أنه ثقة بالدلائل النيرة التي بينتها في كتاب (الفصل بين النقلة) أدخلته في هذا الكتاب لأنه يجوز الاحتجاج بخبره. فكل من ذكرته في كتابي هذا إذا تعرى خبره عن الخصال الخمس التي ذكرتها فهو عدل، لأن العدل من لم يعرف منه الجرح ضد التعديل، فمن لم يعرف بجرح فهو عدل إذا لم يبين ضده، إذ لم يكلف الناس من الناس معرفة ما غاب عنهم، وإنما كلفوا الحكم بالظاهر من الأشياء غير المغيب عنهم".

ولا يخفى أن قول ابن حبان "العدل من يعرف منه الجرح ضد التعديل، فمن لم يعرف بجرح فهو عدل"يبين أن كل رجل غير معلوم بجرح فهو عدل!! مقبول الرواية.

قال ابن حجر [28] : "وهذا الذي ذهب إليه ابن حبان من أن الرجل إذا انتفت جهالة عينه كان على العدالة إلى أن يتبين جرحه، مذهب عجيب والجمهور على خلافه. وهذا هو مسلك ابن حبان في كتاب الثقات".

وإليك أقوال بعض الأئمة في رواية مجهول الحال أو (المستور) بتعبير البعض قال الإمام جلال الدين المحلي في شرح جمع الجوامع [29] : "وتفرع على شرط العدالة ما ذكره بقوله: فلا يقبل المجهول باطنا، وهو المستور لانتفاء تحقق الشرط خلافا لأبي حنيفة وابن فورك وسليم الرازي في قولهم بقبوله اكتفاء بظن حصول الشرط، فإنه يظن من عدالته في الظاهر عدالته في الباطن. وقال إمام الحرمين: يوقف عن القبول والرد إلى أن يظهر حاله بالبحث عنه".

وقال أبو إسحاق الشيرازي: "لا يقبل الخبر إلا ممن تعرف عدالته". وقال أبو حنيفة: "إذا عرف إسلامه جاز قبول روايته".

قلنا: هو أن كل خبر لا يقبل من الفاسق، لم يقبل من مجهول الحال كالشهادة، ولأنا لو جوزنا قبول الأخبار ممن جهلت عدالته ويوجد ضمن هؤلاء المجهولين كثير من أهل البدع والأهواء لم يبق أحد من أهل البدع إلا روى ما يوافق بدعته، فتتسع البدع ويكثر الفساد وهذا لا يجوز.

واحتجوا بأن النبي صلى الله عليه وسلم قال للأعرابي الذي شهد عنده الهلال: "أتشهد أن لا إله إلا الله وأني رسول الله؟ "قال: نعم، وأمر بالصوم، ولم يسأل عن عدالته.

والجواب هو أنه يحتمل أن يكون قد عرف عدالته فلم يسأل عنها [30] .

قالوا: ولأن الأصل في المسلم العدالة، فوجب أن يحمل الأمر عليه.

قلنا : لا نسلم بل الأصل في الصبيان عدم العدالة لعلة التحصيل والعقل، وبعد البلوغ يحتمل أن يكون عدلا ويحتمل أن يكون فاسقا، فوجب التوقف فيه حتى نعلم باطن الحال.

ولأن هذا يبطل بالشهادة، فإنها لا تقبل من المجهول وإن كان الأصل في الناس العدالة فسقط ما قالوا [31]

وقال القرافي المالكي: "وقال أبو حنيفة يقبل قول المجهول، وخالفه الجمهور في ذلك لقوله عليه الصلاة والسلام: "يحمل هذا العلم من خلف عدوله". فلولا أن العدالة شرط، لبطلت حكمة هذا الأمر فإن العدل وغيره سواء حينئذ. إلى أن قال: ولو نقل عن بعض قضاة الزمان أنه حكم بقول رجل ولم يذكر صفته حمل على أنه ثبتت عدالته، فرسول الله صلى الله عليه وسلم أولى لا سيما وهو يقول: "إذا شهد ذوا عدل فصوموا وأفطروا انسكوا"فتصريحه عليه الصلاة والسلام بالعدالة يأبى قبول المجهول" [32] .

وقال ابن النجار الحنبلي: "لا تقبل رواية مجهول العدالة عند الأكثر منهم الإمام أحمد رضي الله عنه وأصحابه والمالكية والشافعية".

وعن أحمد رواية ثانية، تقبل وفاقا لأبي حنيفة رضي الله عنه وأكثر أصحابه وابن فورك وسليم الرازي والمحب الطبري. ومن أصحابنا الطفي... وإطلاق القبول عن أبي حنيفة وأصحابه نقله كثير من العلماء [33] .

وقال ابن مفلح في أصوله: "وقالت الحنفية إن رده جميعهم لم يقبل، وإن اختلفوا فيه قبل، وإن لم يرد ولم يقبل جاز قبوله لظاهر عدالة المسلم ولم يجب. وجوز القضاء بظاهر العدالة أمّا اليوم فتعتبر التزكية لغلبة الفسق".

نقل البرماوي عن صاحب (البديع) [34] وغيره من الحنفية أن أبا حنيفة إنما قبل ذلك في صدر الإسلام حيث الغالب على الناس العدالة، فأما اليوم فلا بد من التزكية لغلبة الفسق" [35] .

هذه أقوال علماء المذاهب من الحنفية فلننظر ماذا يقول الحنفية أنفسهم في هذا اصدد؟.

وقال ابن همام: "ومثله أي الفاسق المستور وهو من لم تعرف عدالته ولا فسقه في الصحيح فخبره ليس بحجة حتى تظهر عدالته وروى الحسن عن أبي حنيفة كالعدل في الأخبار بنجاسة الماء وطهارته ورواية الأخبار".

ثم قال: "مجهول الحال وهو المستور غير مقبول، وعن أبي حنيفة في غير الظاهر من الرواية عنه قبوله ما لم يره السلف - وجهها أي هذه الرواية - ظهور العدالة بالتزامه الإسلام... ودفع وجهها بأن الغالب أظهر وهو الفسق في هذه الأزمنة فيرد خبره به أي بهذا الغالب ما لم تثبت العدالة نغير التزامه بالإسلام.

وقد ينفصل القائل بهذه الرواية بأن الغلبة للفسق في غير رواة الحديث ولا سيما في الماضين ويدفع هذا بأن كون الغلبة في غير رواة الحديث إنما هو في المعروفين منهم لا في المجهولين منهم؟.

والاستدلال لظاهر الرواية بأن الفسق سبب التثبت قال تعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} فإذا انتفى الفسق انتفى وجوب التثبت وانتفاؤه أي الفسق لا يتحقق إلا بالتزكية، ما لم ينتف الفسق تبقى شبهته وهي ملحقة بأصلها. وجعل الشارع الاستدلال لغير ظاهر الرواية ولا معنى له كما لا يخفى [36] انتهى.

فالإمام أبو حنيفة في ظاهر الرواية يذهب مذهب الجمهور، والرواية الأخرى مرجوحة ومعلوم أنه إذا جاءت عن أبي حنيفة روايتان إحداهما في ظاهر الرواية والأخرى من طريق أخرى كانت طريق ظاهر الرواية هي المعتبرة عند الحنفية. ولذلك عاب أمير بادشاه الاستدلال لغير ظاهر الرواية؟! فقال: "لا معنى له؟!"على أن كثيرا من الحنفية يقتصر على ذكر الرواية المرجوحة؟ [37] .

هذه آراء بعض الأصوليين من أتباع الأئمة الأربعة. وقد ذكر نحوا من ذلك كله أئمة علوم الحديث ورجح ابن حجر التوقف في أمر مستور الحال فقال: "والتحقيق أن رواية المستور ونحوه مما فيه الاحتمال ويطلق القول بردها ولا بقبولها، بل هي موقوفة في استبانة حاله، كما جزم به إمام الحرمين، ونحوه قال ابن الصلاح فيمن جرح بجرح غير مفسر [38] وقد ذكر المذاهب كلها الملا علي القارئ في شرح النخبة ثم قال: "ولو فرض فارض التباس حال الراوي واليأس عن البحث عنها بأن يروى مجهولا، ثم يدخل في غمار الناس ويعز العثور عليه فهي مسألة اجتهادية عندي.

والظاهر أن الأمر إذا انتهى إلى اليأس لم يجب الانكفاف، وانقلبت الإباحة كراهية. كذا ذكره السخاوي [39] ".

ولقد لخص لنا الأمير الصنعاني حكم رواية المجهول فقال: "قال المحدثون: في قبول رواية المجهول خلاف وهو أي المجهول على ثلاثة أقسام:

1_ مجهول العين.

2_ ومجهول الحال ظاهرا وباطنا.

2_ ومجهول الحال باطنا.

(1) الأول مجهول العين: وهو من لم يرو عنه إلا راو واحد.

(2) والثاني مجهول الحال ظاهرا وباطنا مع كونه معروف العين. وفي قبول روايته ثلاثة أقوال:

أ_ أنه لا يقبل، حكاه ابن الصلاح وزين الدين العراقي عن الجماهير وذلك لأن تحقيق العدالة في الراوي شرط، ومن جهلت عدالته لا تقبل روايته.

ب_ يقبل مجهول العدالة ظاهرا وباطنا لأن معرفة عينه برواية اثنين عنه أغنت عن معرفة عدالته.

ج_ التفصيل وهو أنه إن كان الراويان عنه لا يرويان إلا عن عدل قبل وإلا فلا.

(3) الثالث: مجهول العدالة باطنا، والعدالة الباطنة هي ما يرجع إلى تزكية المزكين فهذا يحتج به من رد القسمين الأولين، وبه قطع الإمام سليم بن أيوب الرازي لأن الأخبار مبينة على حسن الظن بالراوي. قال ابن الصلاح: "يشبه أن يكون العمل على هذا الرأي الأخير في كثير من كتب الحديث المشهورة عن غير واحد من الرواة الذين تقادم عهدهم، وتعذرت الخبرة الباطنة بهم"انتهى.

ومما سبق يتضح لنا أن المستور هو من علمت عدالته ظاهرا دون علم عدالة الباطن بالتزكية من المعدلين، أما مجهول العدالة ظاهرا وباطنا فهو مجهول الحال وهو غير المستور على الصحيح أو قل إن مجهول الحال أعم من المستور. إذ كل مستور مجهول الحال، وليس كل مجهول الحال مستورا. فبينهما خصوص وعموم.

هذه الكتب الثلاثة هي أهم ما يخصنا في هذا البحث لأن كل من جاء بعد أصحابها اعتمد عليها. وسوف أشير باختصار إلى منهج كل من ابن حجر والذهبي في الجزئية التي تخص بحثنا فقط عند مناقشة دعوى الشيخ عليهم!!.

[1] هو شيخ الإسلام وإمام الحفاظ محمد بن إبراهيم بن المغيرة بن بردزبة الجعفي_مولاهم_ البخاري صاحب الصحيح والتواريخ الثلاثة ، والأدب المفرد، وخلق أفعال العباد وغير ذلك، وشهرته بكتابه (الجامع الصحيح) وهو أصح كتب السنة على الإطلاق، ولد البخاري عام أربعة وتسعين ومائة وتوفى سنة ست وخمسين ومائتين رحمه الله تعالى. انظر تذكرة الحفاظ للذهبي 2/556 وطبقات الحفاظ للسيوطي 248.

[2] تاريخ بغداد 2/7.

[3] تاريخ بغداد 2/7.

[4] ما سبق 2/27.

[5] انظر التاريخ الكبير 1/136, 160، 194.

[6] انظر ترجمته في التاريخ الكبير 5/303-314 وقد دلنا على هذه الترجمة الدكتور العمري فجزاه الله خيرا.

[7] هذا إذا ذكر للراوي روايات ولكنه كثيرا ما يهمل هذه الناحية.

[8] بحوث في تاريخ السنة المشرفة للدكتور العمري ص10.

[9] ما سبق: 110.

[10] التاريخ الكبير 1/42.

[11] التاريخ 2/4-7.

[12] التاريخ 1/22-26.

[13] التاريخ 1/23.

[14] التاريخ 1/26-27.

[15] ما سبق 2/273.

[16] التاريخ الكبير 1/210.

[17] ما سبق 1/213-214.

[18] ما سبق 1/219.

[19] التاريخ الكبير 1/283.

[20] ما سبق 1/339.

[21] هو الإمام الحافظ الناقد شيخ الإسلام أبو محمد عبد الرحمن بن الحافظ الكبير أبي حاتم محمد بن إدريس بن المنذر التميمي الحنظلي الرازي ولد سنة 240 وارتحل به أبوه فأدرك الأسانيد العالية وله الجرح والتعديل وعلل الحديث. وصنف في الفقه واختلاف الصحابة وكان بحرا في العلوم. توفى سنة 327 انظر تذكرة الحفاظ للذهبي 2/229-232.

[22] مقدمة الجرح والتعديل 2/38.

[23] تذكرة الحفاظ 2/231.

[24] المقدمة 2/38.

[25] سلسلة الأحاديث الضعيفة 1/311-313 وانظر ص32 من هذا البحث.

[26] هو الحافظ العلامة أبو حاتم محمد بن حبان بن أحمد الحنظلي التميمي البستي صاحب التصانيف صنف ((الأنواع والتقاسيم)) الشهير (بصحيح ابن حبان) و (الثقات) ومشاهير علماء الأمصار و(المجروحين) وغير ذلك. توفى سنة أربع وخمسين وثلاثمائة. رحمه الله تعالى. تذكرة الحفاظ 2/922.

[27] الثقات لابن حبان 11-13 مقتطفات.

[28] لسان الميزان 1/14.

[29] شرح المحلى على جمع الجوامع 2/150 ط مصطفى الحلبي الثانية.

[30] والذي يبدو لي أن الجواب قاصر. وربما كان الجواب الصحيح أن يقال: لقد حدث أنس بن مالك والبراء وعلي بن أبي طالب وغيرهم أنهم كانوا لا يكذبون ولا يعرفون الكذب. فالصحابة كلهم غير متهمين في حديثهم. ومن ثم فإن الصحابة كلهم عدول باتفاق أهل السنة بخلاف التابعين فمن بعدهم فليس لهم هذا الوصف على العموم. ومن ثم فإن العرب الجاهليين كانوا يحاربون رسول الله ولم يطلب منهم إلا شهادة أن لا إله إلا الله محمد رسول الله بادئ الأمر. ولكنهم كانوا يعلمون ماذا تعنيه كلمة التوحيد فمن آمن منهم إنما آمن على ما يعلم بمقتضاها ومضمونها. وإنه التجرد الكامل والتلقي الصحيح عن رسول الله. وهذا أمر غير متحقق في العصور التي عاصرت الفتن والأهواء وإن كان موجودا لدى البعض.

[31] التبصرة في أصول الفقه 337 تحقيق الدكتور محمد حسن هيتو ط دار الفكر سنة 1400.

[32] شرح تنقيح الفصول 364 تحقيق طه عبد الرؤوف سعد طبعة الكليات الأزهرية.

[33] انظر على سبيل المثال شرح المحلى على جمع الجوامع 2/150 والتبصرة ص337 المدخل لابن بدران ص93 وتيسير التحرير 3/48 وغيرها.

[34] البديع كتاب في أصول الفقه الحنفي واسمه (بديع النظام الجامع بين أصول البزدوي والأحكام لأحمد الساعاتي الحنفي) المتوفى سنة 694. انظر حاشية شرح الكوكب المنير2/413.

[35] شرح الكوكب المنير لابن النجار الحنبلي. تحقيق الأستاذين. د. محمد الزحيلي ود. نزيه حماد ط. مركز البحث العلمي بجامعة أم القرى- مكة المكرمة.

[36] انظر تيسير التحرير لأمير بادشاه 3/48 ط الحلبي.

[37] انظر على سبيل المثال كشف الأسرار على البزدوي 2/386 فما بعدها.

[38] نزهة النظر لابن حجر ص50.

[39] شرح نزهة النظر لملا علي القارى ص155. وانظر التقييد والإيضاح ص145 فما بعده. وانظر الكفاية للخطيب. البغدادي ص149 ط مطبعة السعادة مصر.


 العدد 53 - حول حديث الذباب

حول حديث الذباب

للشيخ أمين محمد سالم

المعهد العالي للدعوة الإسلامية

إن الحمد لله نحمده ونستعينه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وخيرته من خلقه صلى الله عليه وسلم.

أما بعد فإن أصدق الحديث كلام الله جل وعلا، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكل محدثة بدعة، وكل ضلالة في النار.

أما بعد:

فهذا بحث أقدمه في شرح حديث الذباب، راجيا من الله تعالى أن يكون معيني فيه مشكورا، وعملي فيه مقبولا، والله أسأل أن ينفع به من اطلع عليه، إنه نعم المولى ونعم النصير.

النص النبوي الشريف:

حدثنا قتيبة حدثنا إسماعيل بن جعفر عن عتبة بن مسلم مولى بني تميم عُبيد ابن حُنين مولى بني زريق عن أي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا وقع الذباب في إناء أحدكم فليغمسه كلّه ثم ليطرحه فإن في إحدى جناحيه داء وفي الآخر شفاء" [1] وفي الرواية الثانية:

"إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه فإن في إحدى جناحيه داء والأخرى شفاء" [2] [3] .

سند الحديث:

الراوي الأول : قتيبة بن سعيد بن جميل بن طريف بن عبد الله الثقفي مولاهم أبو رجاء البغلاني، وبغلان من قرى بلخ. قال ابن عدي: اسمه يحي وقتيبة لقب. وقال ابن منده: اسمه علي. وقال ابن معين وأبو حاتم والنسائي: ثقة. ولد سنة ثمان وأربعين أو خمسين ومائة، وفي الزهرة روى عنه البخاري ثلاثمائة وثمانية أحاديث ومسلم ستمائة وثمانية وستين حديثا، ومات لليلتين خلتا من شعبان سنة أربعين ومائتين، وقيل سنة واحد وأربعين والله أعلم [4] .

الراوي الثاني : إسماعيل بن جعفر بت أبي كثير الأنصاري الزرقي مولاهم أبو إسحاق القاري، روى له الجماعة، قال أحمد وأبو زرعة والنسائي: ثقة.

وقال ابن معين: ثقة وهو أثبت من ابن أبي حازم والدراوردي وأبي ضمرة، وهو صاحب الخمسمائة حديث التي سمعها منه الناس، قال الخليلي في الإرشاد كان ثقة شارك مالكا في أكثر شيوخه، مات ببغداد سنة مائة وثمانين للهجرة [5] .

الراوي الثالث: عتبة بن مسلم التميمي مولاهم المدني، وهو ابن أبي عتبة، ذكره ابن حبان في الثقات [6]

الراوي الرابع : عبيد بن حنين المدني أبو عبد الله مولى آل زيد بن الخطاب ويقال مولى بني زريق. قال ابن سعد: كان ثقة وليس كثير الحديث، قال الواقدي وغيره مات سنة خمس ومائة وهو ابن سبعين سنة، وذكر في التقريب وله خمس وسبعون سنة والصواب أنه عاش أكثر من ذلك كما قال المزي: وكان في الكمال وهو ابن تسعين سنة وأورد في ذلك قصة حفظه لسورة الأعراف [7] .

الراوي الخامس : الصحابي الجليل أبو هريرة رضي الله عنه الدوسي اليماني صاحب رسول الله صلى الله عليه وسلم، وحافظ الصحابة، اختلف في اسمه واسم أبيه اختلافا كثيرا، والمشهور أنه عبد الرحمن بن صخر، ولقب بأبي هريرة لأجل هرة كان يحمل أولادها قال عمرو بن علي: كان ومقدمه وإسلامه عام خيبر، وكانت خيبر في المحرم سنة سبع، وقال الأعرج عن أبي هريرة إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم إنه كان يقول: "إني كنت امرؤا مسكينا أصحب رسول الله صلى الله عليه وسلم على ملء بطني، وكان المهاجرون يشغلهم الصفق بالأسواق، وكان الأنصار يشغلهم القيام على أموالهم، فحضرت من النبي صلى الله عليه وسلم مجلسا فقال من يبسط رداءه حتى أقضي مقالتي ثم يقبضه إليه فلن ينسى شيئا سمعه مني، فبسطت بردة علي حتى قضى حديثه ثم قبضتها إلي، فالذي نفسي بيده ما نسيت منه شيئا بعد"رواه البخاري ومسلم والنسائي من حديث الزهري عن الأعرج... وهو من علامات النبوة، فإن أبا هريرة كان أحفظ من كل من يروي الحديث في عصره لم يأت عن أحد من الصحابة كلهم ما جاء عنه.

قال هشام بن عروة: مات أبو هريرة وعائشة سنة سبع وخمسين ومن فضائله: ما رواه النسائي في العالم من السنن أن رجلا جاء إلى زيد بن ثابت فسأله عن شيء فقال له زيد: عليك أبا هريرة فإني بينما أنا وأبو هريرة وفلان في المسجد ذات يوم ندعو الله تعالى ونذكره إذ خرج علينا النبي صلى الله عليه وسلم حتى جلس إلينا فسكتنا فقال: "عودوا للذي كنتم فيه، قال زيد: فدعوت أنا وصاحبي قبل أبي هريرة وجعل رسول الله صلى الله عليه وسلم يؤمن على دعائنا ثم دعا أبو هريرة فقال: اللهم إني أسألك ما سألك صاحبي وأسألك علما لا ينسى فقال رسول الله صلى الله عليه وسلم: آمين، فقلنا يا رسول الله ونحن نسأل الله تعالى علما لا ينسى، فقال: سبقكم بها الغلام الدوسي".

استعمله عمر رضي الله تعالى عنه على البحرين ثم عزله، ثم أراده على العمل فأبى، وتأمر على المدينة غير مرة في أيام معاوية رضي الله عنه [8] .

من روى هذا الحديث : من الصحابة أربعة هم: أبو هريرة، وأبو سعيد، وأنس بن مالك، وعلي بن أبي طالب رضي الله عنهم أجمعين.

من أخرج هذا الحديث : أخرجه البخاري في موضعين من صحيحه، وأبو داود، والنسائي، وابن ماجه، وأحمد، والدارمي، وابن حبان، والبزار، والطبراني، والبيهقي.

شرح الحديث:

قوله صلى الله عليه وسلم: "إذا وقع الذباب" في بعض الروايات "إذا سقط الذباب" والذبابُ: بضم المعجمة وموحدتين وتخفيف. قال أبو هلال العسكري: الذباب واحد، وجمعه ذبّان كغربان، والعامة تقول: ذباب للجمع وللواحد ذبابة بوزن قرادة، وهو خطأ، وكذا قال أبو حاتم السجستاني إنه خطأ، وقال الجوهري: الذباب واحده ذبابة ولا تقل: ذبانة، ونقل في المحكم عن أبي عبيدة عن خلف الأحمر تجويز ما زعم العسكري أنه خطأ، وحكى سيبويه الجمع ((ذُبَّ)) وقرأته بخط البحتري مضبوطا بضم أوله والتشديد، وسمي الذباب ذبابا لكثرة حركته واضطرابه وقيل لأنه كلما ذُبَّ آب، وهو يتوالد من المستقذرات والمزابل ويتوالد بكثرة وقال المختصون بعلم الأحياء إن الذبابة تبيض خمسمائة بيضة.

وأخرج أبو يعلى مرفوعا عن ابن عمر: عُمرُ الذباب أربعون ليلة والذباب كله في النار إلا النحل، وسنده لا بأس به.

قال الحافظ: كونه في النار ليس تعذيبا له، بل ليعذب أهل النار به.

وقال الجوهري: يقال إنه ليس شيء من الطيور يلغ إلا الذباب.

وقال أفلاطون: الذباب أحرص الأشياء حتى إنه يلقى نفسه في كل شيء ولو كان فيه هلاكه، ويتولد من العفونة، ولا جفن للذبابة لصغر حدقتها والجفن يصقل الحدقة، فالذبابة تصقل بيديها، فلا تزال تمسك عينيها، ومن عجيب أمره أن رجيعه إذا وقع على الثوب الأسود ابيضّ وبالعكس، وهو من أكثر الطيور سفادا [9] ربما بقي عامة اليوم على الأنثى.

ويحكى أن بعض الخلفاء سأل الشافعي: لأي شيء خلق الذباب؟ قال مذلة للملوك وكانت ألحت عليه ذبابة، فقال الشافعي: سألني ولم يكن عندي جواب فاستنبطته من الهيئة الحاصلة [10] .

وقال أبو محمد المالقي: ذباب الناس يتولد من الزبل، وإن أخذ الذباب الكبير فقطعت رأسها وحك بجسدها الشعرة التي في الجفن حكا شديدا أبرأته وكذا داء الثعلب، وإن مسح لسعة الزنبور بالذباب سكن الوجع.

قوله صلى الله عليه وسلم: "في شراب أحدكم" رواه البخاري في كتاب بدء الخلق بهذا اللفظ وذكره في كتاب الطب "...في إناء أحدكم" ووقع في حديث أبي سعيد عند النسائي وابن ماجه وصححه ابن حبان "إذا وقع في الطعام" والتعبير بالإناء أشمل كذا وقع في حديث أنس عند البزار [11] .

قال صاحب العمدة في ذكر رواية "في شراب أحدكم" هو شامل لكل مائع وعند ابن ماجه من حديث أبي سعيد "فإذا وقع في الطعام" وعند أبي داود من حديث أبي هريرة "فإذا وقع في إناء أحدكم" والإناء يكون فيه كل شيء من مأكول ومشروب [12] . قال ابن حجر:

قوله صلى الله عليه وسلم: "فليغمسه" وفي رواية "فامقلوه" قال ابن حجر: هذا أمر إرشاد لمقابلة الداء بالدواء وفي قوله صلى الله عليه وسلم: "كله" رفع توهم المجاز في الاكتفاء بغمس بعضه وكذا ذكره صاحب عمدة القاري.

قوله صلى الله عليه وسلم: "ثم ليطرحه" في رواية سليمان بن بلال "ثم لينزعه" وقد وقع في رواية عبد الله بن المثنى عن عمه ثمامة أنه حدثه قال:

"كنا عند أنس فوقع ذباب في إناء فقام أنس بإصبعه فغمسه في ذلك الإناء ثلاثا ثم قال: بسم الله، وقال: إن رسول الله صلى الله عليه وسلم أمرهم أن يفعلوا ذلك"أخرجه البزار ورجاله ثقات، ورواه حماد بن سلمة عن ثمامة فقال عن أبي هريرة ورجحها أبو حاتم، وأما الدارقطني فقال: الطريقان محتملان.

قوله صلى الله عليه وسلم: "فإن في إحدى جناحيه" في رواية أبي داود "فإن في أحد" والجناح يذكر ويؤنث، وجزم الصنعاني بأنه لا يؤنث وصوب رواية ( أحد ) وهو حقيقة في الطائر، ويقال لغيره على سبيل المجاز كما في قول الله الكريم: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} ووقع في رواية أبي داود وصححه ابن حبان من طريق سعيد المقبري عن أبي هريرة، وأنه يتقي بجناحه الذي فيه الداء، قال ابن حجر: ولم يقع لي في شيء من الطرق بتعيين الجناح الذي فيه الشفاء من غيره، لكن ذكر بعض العلماء أنه تأمله فوجده يتقي بجناحه الأيسر فعرف أن الأيمن هو الذي فيه الشفاء والمناسبة في ذلك ظاهرة، وفي حديث أبي سعيد المذكور أنه يقدم السم ويؤخر الشفاء، ويستفاد من هذه الرواية تفسير الدواء الواقع في حديث الذباب وأن المراد به السم فيستغني عن التخريج الذي تكلفه بعض الشراح فقال: إن في اللفظ مجاز وهو كون الدواء في أحد الجناحين، فهو إما من مجاز الحذف والتقدير فإن في أحد جناحيه سبب داء، وإما مبالغة بأن يجعل كل الداء في أحد جناحيه لما كان سببا له، قالا آخر يحتمل أن يكون الداء ما يرض في نفس المرء من التكبر عن أكله حتى كان سببا لترك ذلك الطعام وإتلافه، والدواء ما يحصل من قمع النفس وحملها على التواضع.

وخير تفسير للدواء هو ما هو ما ورد في حديث أبي سعيد الخدري _ رضي الله عنه_ عند ابن ماجه مرفوعا "فإنه يقدم السم ويؤخر الشفاء" فالداء هو السم، وهو الجراثيم التي يحملها الذباب في أطراف أرجله وخرطومه وهي جراثيم الأمراض كالتيفوئيد والكوليرا والديزنتاريا كما هو معروف لدى الأطباء اليوم [13] .

قوله صلى الله عليه وسلم: "وفي الآخر شفاء" في رواية "والأخرى شفاء" وفي رواية "فإن في أحد جناحيه داء، والآخر دواء" والدواء هو سبب الشفاء بإذن الله تعالى.

قال ابن حجر: في رواية أبي ذر "وفي الأخرى" وفي نسخة "والأخرى" بحذف حرف الجر وكذا وقع في رواية سليمان بن بلال "في إحدى جناحيه داء والآخر شفاء". واستدل به لمن يجيز العطف على معمولي عاملين كالأخفش، وعلى هذا فيقرأ بخفض الآخر وبنصب شفاء وعطف الآخر على الأحد وعطف شفاء على داء وسيبويه لا يجيز ذلك ويقول: إن حرف الجر حذف وبقى العمل وقد وقع صريحا في الرواية الأخرى "وفي الأخرى شفاء" ويجوز رفع شفاء على الاستئناف.

وفي هذا الحديث مسألتان: المسألة الأولى فقهية، والمسألة الثانية طبية ولعل في بحثنا هذا ما فيه الرد على بعض المستغربين من أبناء المسلمين حيال هذا الحديث الذي هو من أعلام النبوة [14] .

المسألة الأولى:

استدل بهذا الحديث على أن الماء لا ينجس بوقوع ما لا نفس له سائلة فيه، ووجه الاستدلال كما قال البيهقي عن الشافعي: إنه صلى الله عليه وسلم لا يأمر بغمس ما ينجس الماء إذا مات فيه لأن ذلك إفساد.

وقال بعض من خالف في ذلك: لا يلزم من غمس الذباب موته، فقد يغمس برفق فلا يموت، والحي لا ينجس ما يقع فيه كما صرح البغوي باستنباطه من هذا الحديث. وقال أبو الطيب الطبري: لم يقصد النبي صلى الله عليه وسلم بهذا الحديث بيان النجاسة والطهارة وإنما قصد بيان التداوي من ضرر الذباب، وكذا لم يقصد بالنهي عن الصلاة في معاطن الإبل والإذن في مراح الغنم طهارة ولا نجاسة، وإنما أشار إلى أن الخشوع لا يوجد مع الإبل دون الغنم.

قلت: وهو كلام صحيح، إلا أنه لا يمتنع أن يستنبط منه حكم آخر، بأن الأمر بغمسه يتناول صورا منها أن يغمر محترزا عن موته كما هو المدعى هنا، وأن لا يحترز بل يغمسه مات أو لم يمت. ويتناول ما لو كان الطعام حارا، فإن الغالب أنه في هذه الصورة يموت بخلاف الطعام البارد، فلما لم يقع التقييد حمل على العموم لكنه فيه نظر لأنه مطلق يصدق بصورة فإذا قام الدليل على صورة معينة حمل عليها.

واستشكل ابن دقيق العيد إلحاق غير الذباب به في الحكم المذكور بطريق أخرى فقال: ورد النص في الذباب فعدوه إلى كل ما لا نفس له سائلة، وفيه نظر، لجواز أن تكون العلة في الذباب قاصرة وهي عموم البلوى به، وهذه مستنبطة، أو التعليل بأن في أحد جناحيه داء وفي الأخرى شفاء، وهي منصوصة وهذان المعنيان لا يوجدان في غيره، فيبعد كون العلة مجرد كونه لا دم له سائل بل الذي يظهر أنه جزء علة لا علة كاملة. انتهى.

وقال ابن القيم عن هذا الحديث: هو دليل ظاهر الدلالة جدا على أن الذباب إذا مات في ماء أو مائع فإنه لا ينجسه وهذا قول جمهور العلماء ولا يعرف في السلف مخالف في ذلك، ووجه الاستدلال: أن النبي صلى الله عليه وسلم أمر بمقله وهو غمسه في الطعام، وهو يموت في ذلك لا سيما إذا كان الطعام حارا فلو كان ينجسه لكان أمر بإفساد الطعام، وهو صلى الله عليه وسلم أمر بإصلاحه.

ثم عدى هذا الحكم إلى كل ما لا نفس له سائلة كالنحلة والزنبور والعنكبوت وأشباه ذلك، إذ الحكم يعم بعموم علته، وكان ذلك مفقودا فيما لا دم له سائل، انتفى الحكم بالتنجيس لانتفاء علته.... [15]

فمما سبق يتضح أن الذباب وأمثاله مما لا دم له سائل إذا وقع في الماء فإنه لا ينجسه على مذهب جمهور العلماء.

المسألة الثانية:

هي الأمر الطبي في هذا الحديث:

قلت : في هذا الحديث أمران من أعلام النبوة لم يكتشفهما المتقدمون من المسلمين وإنما اكتشفتا في العصر الحاضر.

الأولى : أن في الذباب داء لأمراض معينة ينقلها إلى الناس ممن كان عنده الاستعداد وبتقدير من الله تعالى وقضائه انتقل إليه ومن لا فلا.

الثانية : أن في الذباب دواء لتلك الأمراض التي يحمل أصولها، فإذا أتى الدواء الذي يحمله الذباب على الداء الذي يحمله قضى عليه بإذن الله ولم يصب الإنسان بأذى ما يحمل من الداء.

وقد أخبر صلى الله عليه وسلم بهاتين المعجزتين قبل أن يكشف المجهر الذي يكبر ملايين المرات، ولا يعرف هذا إلا من مشكاة النبوة.

وإذا كان الطب الحديث قد أجمع على المسألة الأولى، وهي حمل الذباب الجراثيم، فإنه بدأ يسلم في المسألة الثانية أيضا، وإن كان لا يزال بعض المغرورين بالمادة لم يصدقوا ويسلموا بهذا الحديث، والحامل لهم - والعلم عند الله - الحقد والضغينة أن يسبق الإسلام العلم الحديث بأخبار علمية، باكتشافات حديثة، وكل هذا جهل والعياذ بالله.

قال الإمام الخطابي: تكلم على هذا الحديث من لا خلاق له فقال وكيف يجتمع الشفاء والداء في جناحي الذباب؟ وكيف يعلم ذلك من نفسه؟ حتى يقدم جناح الداء ويؤخر جناح الشفاء وما ألجأه إلى ذلك؟.

قال الخطابي: وهذا سؤال جاهل أو متجاهل، فإن كثيرا من الحيوان قد جمع الصفات المتضادة وقد ألف الله بينها، وقهرها على الاجتماع، وجعل منها قوى الحيوان، وأن الذي ألهم النحلة اتخاذ البيت العجيب الصنعة للتعسيل فيه، وألهم النملة أن تدخر قوتها لأوان حاجتها، وأن تكسر الحبة بصفين لئلا تستنبت. لقادر على إلهام الذبابة أن تقدم جناحا وتؤخر آخر.

وقال ابن الجوزي: ما نقل عن هذا القائل ليس بعجيب، فإن النحلة تعسّل من أعلاها، وتلقي السم من أسفلها، والحية القاتل سمها تدخل لحومها في الترياق الذي يعالج به السم، والذبابة تسحق مع الإثمد لجلاء البصر.

وقبل ذكر ما قاله الطب قديما وحديثا عن الذباب لابد من ذكر بعض الأمور الهامة.

إن قدماء الصين كانوا يجعلون براغيث البقر سفوفا فتقوم مقام التطعيم ضد الجدري، إن لسع العقرب يداوى بجزء منها، وذلك بأن يوضع على موضع القرص جزء من العقرب مع قليل من الزيت - بطريقة خاصة - فيخف الألم ثم يزول.

ما اعتاده الهنود قديما حتى أيام قليلة من تعرضهم للأفاعي عنوة، اتقاء من قرص الأفعى وآلام سمه، فيكون بمثابة مناعة لهم.

إن النحلة تخرج من بطنها شرابا نافعا وهو العسل ويكمن في إبرتها السم الناقع، فكيف جمعت بين النقيضين.

يحضر لقاح من الأفاعي والحشرات السامة، يحقن به لديغ العقرب، أو الأفعى بل وينفع في تخفيف لآلم السرطان أيضا.

إن عالم الجراثيم والاكتشافات الحديثة فيه قلبت موازين الطب وغيرت كثيرا من الفرضيات والنظريات القديمة فيه، فقد استخرج من مواد مستقذرة أدوية حيوية قلبت فن المعالجة رأسا على عقب ((فالبنسلسن)) مثلا استخرج من طفيليات العفن ((والستربتومايسين)) من جراثيم تراب المقابر.

إن بكتيريا ((دودرلين باسلص)) توجد في مهبل المرأة، وظيفته إفراز مادة حمضية تحفظ المنطقة من مهاجمة البكتيريا الضارة، وتموت هذه البكتيريا عند نزول دم الحيض، لذا يصبح الضرر بالغا، وتكون المنطقة معرضة لخطر البكتيريا الضارة، وهذا مصداق قوله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} .

ومثله بكتيريا التخمر الموجودة في الأمعاء عند الإنسان وظيفتها الثانوية إفراز مادة فيتامين (ب) المركب، وفي حالة موت هذه البكتيريا بسبب أحد العقاقير لابد من إعطاء فيتامين (ب) المركب ليحل محل المنتج داخل الأمعاء.

أقوال الأطباء المسلمون:

قال ابن القيم: قال أبو عبيد ((امقلوه)) اغمسوه ليخرج الشفاء منه كما خرج الداء، يقال للرجلين. هما يتماقلان إذا تغاطسا في الماء.

واعلم أن في الذباب قوة سمية يدل عليها الورم والحكة العارضة عن لسعه وهي بمنزلة السلاح، فإذا سقط فيما يؤذيه اتقاه بسلاحه، فأمر النبي صلى الله عليه وسلم أن يقابل تلك السمية ، بما أودعه الله سبحانه في جناحه الآخر من الشفاء. فيغمس كله في الطعام والشراب، فيقابل المادة السمية، المادة النافعة، فيزول ضررها، وهذا طب لا يهتدي إليه كبار الأطباء وأئمتهم، بل هو خارج من مشكاة النبوة.

ومع هذا فالطبيب العالم العارف الموفق يخضع لهذا العلاج، ويقر لمن جاء به بأنه أكمل الخلق على الإطلاق. وأنه يؤيد بوحي إلهي خارج عن قوى البشرية.

وقد ذكر غير واحد من الأطباء أن لسع الزنبور والعقرب إذا دلك موضعه بالذباب نفع منعه نفعا بينا وسكنه، وما ذاك إلا للمادة التي فيه من الشفاء وإذا دلك به الورم الذي يخرج من شعر العين المسمى ((شعرة)) بعد قطع رؤوس الذباب أبرأه [16] .

وقال أبو محمد الماقلي: "إن أخذ الذباب الكبير فقطعت رأسها وحك بجسدها الشعرة التي في الجفن حكا شديدا أبرأته وكذا داء الثعلب، وإن مسح لسعة الزنبور بالذباب سكن الوجع [17] ". هذا بعض ما قاله علماء المسلمين القدامى، علما بأنه لا يوجد عندهم أجهزة حديثة للاستكشاف، وإنما هو التصديق والتجربة والمشاهدة.

وأما الاكتشافات الحديثة، فقد ذكر مجدي كيرلس جرجي في مقاله ((الحشرات المظلومة)). وهناك حشرات ذات منافع طبية ففي الحرب العالمية الأولى، لاحظ الأطباء أن الجنود ذوي الجروح العميقة، الذين تركوا بالميدان لمدة ما، حتى ينقلوا إلى المستشفى، قد شفيت جروحهم والتأمت بسرعة عجيبة، وفي مدة أقل من تلك التي استلزمتها جروح من نقلوا إلى المستشفى مباشرة، وقد وجد الأطباء أن جروح الجنود الذين تركوا بالميدان تحتوي على يرقات بعض أنواع الذباب الأزرق، وقد وجد أن هذه اليرقات تأكل النسيج المتقيح في الجرح، وتقتل البكتيريا المتسببة في القيح والصديد، وقد استخرجت مادة ((الألانثوين)) من اليرقات السالفة الذكر، واستخدمت كمرهم رخيص ملطف للخراريج، والقروح، والحروق، والأورام أخيرا عرف التركيب الكيميائي لمادة ((الألانثوين)) وحضرت صناعيا وهي الآن بمخازن الأدوية، والكاتب كما هو ظاهر من اسمه ليس مسلما [18] .

وأما الاكتشافات العلمية الجديدة: فنجد أن الدكتورين: محمود كمال ومحمد عبد المنعم حسين [19] يقولان:

_تمسك بعض الأطباء بالناحية الصحية وكذّبوا الحديث، وكنا نود أن يُفهم الحديث على أسس ثلاثة:

1_ عدم التعرض لصحة الحديث. فهذا من اختصاص فقهاء الحديث والعلماء، الذين درسوا العلم والحديث، وكيف يستبعدون الأحاديث الموضوعة والمكذوبة.

2_ محاولة البحث العلمي، بافتراض صحة الحديث. للوصول إلى حقائق أنبأنا عنها النبي صلى الله عليه وسلم {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}.

3_ عدم الخوض في موضوع مادة الحديث قبل الرجوع إلى المراجع العلمية الكافية عن الحشرات وعن طفيليات الحشرات، ثم قالا:

جاء في المراجع العلمية:

1_ في عام 1871م اكتشف البروفيسور ((بريفلد)) من جامعة ((هالة)) بألمانيا الشرقية أن ذبابة المنزل مصاحبة بطفيلي من جنس ((الطفيليات_ الفطريات الأشنيه)) وقد تعمق البروفيسور في دراسة دورة حياته، فعرف أنه يعيش داخل بطن الذبابة في الجزء الدهني بشكل خلايا مستديرة تنمو، فتصبح مستطيلة الشكل، وتخرج من فتحات أو مفاصل حلقات بطن الذبابة للخارج، وبهذا فإنها تعيد دورة حياتها التناسلية.

بيد أن بذور الفطر عند تجمعها داخل الخلية يزداد الضغط الداخلي فيها إلى حد معين ينفجر معه جدار الخلية، فتنطلق بذور الفطر بقوة شديدة ولمسافة تصل إلى 200سم خارجها على هيئة رذاذ، مصحوبا بسائل الخلية وهذا ما نشاهده إذا أمعنا النظر في ذبابة ميتة على لوح زجاج أو شباك فنرى بذور الفطر حول الذبابة، ونرى أماكن انفجار الخلايا من بطن الذبابة ولو فحصناها تحت الميكريسكوب لرأينا شكلها المستطيل.

2_ في عام 1945م أعلن أستاذ الفطريات المشهور (( لانجيرون )) أن هذا الفطر الذي يعيش دائما في بطن الذبابة على شكل خلايا مستديرة فيه (( أنزيم )) خاص، يحلل جزءا من جراثيم المرض المحمول بواسطة الذبابة.

3_ في عام 1947م تمكن العالم (( موفيتش )) من عزل مواد حيوية مضادة، من مزرعة للفطريات الموجودة على نفس جسم الذبابة، ووجدها ذات مفعول قوي ضد جراثيم (( غرام السالبة )) مثل (( التيفوئيد )) و(( الديسانتريا )) وما يشبهها وإن غراما واحدا من هذه المادة المعزولة يمكن أن يحفظ ((1000)) لتر من الحليب المتلوث بهذه الجراثيم.

_في عام 1948م تمكن فريق من العلماء الانكليز ((بريان، وكوتسي، وهمينغ، وجيغرس، ومالحجوان )) من عزل مادة مضادة حيوية، من فطريات تنتمي لنفس عائلة فطريات الذبابة أسموها (( كولتيزين )) وتؤثر في جراثيم (( غرام السالبة )) ((كالديسانتريا، والتيفوئيد )).

_ أكد ذلك مجموعتا (( آرنشتين، وكوك )) الإنجليزية و (( روليوس )) السويسرية بعزلهما لنفس المضاد الحيوي من فطريات الذباب في الأعوام ( 47_1950م ) وهذه المادة أسموها (( جافاسين )) وتقتل جراثيم (( غرام السالبة والموجبة )) كالتيفوئيد والدسنتاريا.

_ وقد أكدت مجموعتان: إنكليزية ((كوتش، وفارمر)) وسويسرية ((جرمان، وروث ماتلنجر، وبلاتز)) عام 1949م، ذلك بعزل مادة مضادة حيوية، من فطر الذباب، اسمها ((إنياثين)) من نفس القوة والتأثير على جراثيم ((غرام الوجبة والسالبة)) كالكوليرا والزهار والتيفوئيد.

ويستطرد الدكتوران محمود كمال ومحمد عبد المنعم حسين فيقولان:

لم تدخل هذه المواد المضادة للحيوية بعد الاستعمال الطبي (1378هـ) ولكنها فقط من العجائب العلمية لسبب واحد، وهو أنها بدخولها بكميات كبيرة في الجسم قد تؤدي إلى حدوث بعض المضاعفات، بينما قوتها شديدة جدا وتفوق جميع المضادات الحيوية المستعملة في علاج الأمراض المختلفة.

قلت: ومن الطبيعي في فن العلاج، أن ما يكتشف من أدوية جديدة، تجري عليها تجارب كثيرة لسنوات عدة، ومراحل مختلفة، ليعرف مدى قابليتها، وكمية الجرعة منها، إلا أن المهم في الموضوع هو فاعليته وشدة تأثيره وقوته بحيث فاق جميع المضادات الحيوية الموجودة والمستعملة حتى عام (1378هـ ).

وأما بالنسبة للحديث وصحته فهو مروي بنحو ثمان وعشرين طريقا، ولا يوجد في طريق من هذه الطرق رجل ضعيف، إنما كلهم ثقات أئمة [20] .

هذا الحديث فيه معجزتان الأولى تم اكتشافها والتأكد من صحتها ووجودها وهي حما الذباب الجراثيم وعبر عنه صلى الله عليه وسلم بالداء والثانية وهي التي عبر عنها صلى الله عليه وسلم بالشفاء، بالداء وقد بينت ما اكتشفه الطب الحديث حتى عام 1378هـ مما يبرهن على صحة ووجود هذه المعجزة الخارقة التي تبرهن على صدق قائلها وأنها خارجة من مشكاة النبوة وليست من قبيل التخرص والهوى.

إن الخبر إذا جاء يحمل في طياته عنصرين غريبين غيبيين، ثم جاء تصديق أحدهما تصديقا جازما، فالعاقل المنصف ينتظر تصديق الآخر وتحققه، ولا يسرع إلى تكذيب الخبر أو استنكاره، وكيف يكذب أو يستنكر وقد جاء ما يؤيد بعضه فضلا عما جاء ما يؤيد الاثنين، وما ذكرته من مخترعات واكتشافات كاف لذي العقل السليم أن يصدق الحديث ويصدق من جاء به وأنه صلى الله عليه وسلم لا ينطق عن الهوى.

إن الذباب ملوث بالجراثيم المرضية كالكوليرا والتيفوئيد والديسانتريا التي يحملها من المجاري والفضلات وبراز المرضى وتكون هذه الجراثيم على أطراف أرجله وخرطومه كما يقول الأطباء، فإذا وقع الذباب على الطعام أو في الشراب، فإنه يقف على أرجله ويمد خرطومه، وإذا تبرز لوث الغذاء كذلك، فلو تركت أو ذبت، بقيت الميكروبات المرضية التي أصابت الغذاء أو الشراب فيهما. وهذا أمر طبيعي مسلم لا يختلف فيه الناس.

فدلنا رسول الله صلى الله عليه وسلم على القضاء على هذه الميكروبات المرضية، واستئصالها قبل أن تستفحل، وذلك بأن تضغط على الذباب حتى يقع كله في الطعام أو الشراب، وهذا معنى قوله: "فامقلوه"وسبب ذلك أن هذه الفطريات التي تفرز المواد المضادة للحيوية، والتي تقضي على الجراثيم ((غرام السالبة والموجبة)) التي يحملها هو على أرجله وخرطومه - توجد على بطن الذبابة ولا تنطلق مع سائل الخلية المستطيلة إلا بعد أن يزيد الضغط عليها فتنفجر وتندفع البذور والسائل الذي يقضي على الميكروبات المرضية - كما مرّ في الاكتشافات العلمية الحديثة.

وإذا كانت الذبابة لا ينفجر الجزء الدهني منها إنما يخرج من ثنايا الطبقات المكونة للجزء الدهني هذا السائل الذي يحمل هذه المواد المضادة للحيوية.

إن أخبار النبي صلى الله عليه وسلم عن الذباب، إنما كان من الأمور الغيبية التي لا تعرف إلا بوحي، وقد اكتشفت في هذا العصر.

والخبر إذا نقل بطريق يغلب على الظن صدقه، فإنه لا يكون من الأمور المحسوسة بالمشاهدة، فعلى العاقل التريث وعدم التسرع في الإنكار حتى لا يقع في التناقض عند بيان صدقه ومطابقته للواقع.

ولكن الذين غلب عليهم التقليد الأعمى من أصحاب النفوس المريضة لا يهمهم أن يقعوا في التناقض بقدر ما يهمهم الطعن في السنة، ولكن الله الذي تكفل بحفظ دينه يحبط ألاعيب هؤلاء ويحفظ السنة كما يحفظ القرآن.

وصلى الله وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

[1] صحيح البخاري كتاب الطب: باب إذا وقع الذباب في الإناء

[2] كتاب بدء الخلق: باب إذا وقع الذباب في إناء أحدكم ....

[3] وكتاب الأطعمة.

[4] تهذيب التهذيب لابن حجر.

[5] تهذيب التهذيب لابن حجر.

[6] تهذيب التهذيب لابن حجر.

[7] تهذيب التهذيب لابن حجر.

[8] تهذيب التهذيب لابن حجر.

[9] من سفد الذكر على الأنثى.

[10] فتح الباري توزيع دار الإفتاء الجزء العاشرصفحة250.

[11] فتح الباري ج10 ص251.

[12] عمدة القاري للقسطلاني ج5 ص315 كتاب بدء الخلق.

[13] فتح الباري.

[14] من مذكرة للشيخ الدكتور خليل ملا خاطرص47

[15] مذكرة السنة الثانية لمعهد دعوة العالي في مادة الحديث لعام 1400ه للشيخ ملا خاطر ص47.

[16] الطب النبوي 88- 89 وزاد المعاد3/99-100.

[17] فتح الباري 10/251.

[18] جريدة الأهرام الصادر في 20/7/1952م.

[19] مجلة الأزهر عدد رجب سنة 1378ه ومجلة ((المكروبيولوجيا)) بسويسرا عام 1950م.

[20] انظر مجموع الحديث باب حديث الذباب.


 العدد 53 - مسلك القرآن الكريم في الاستدلال على وجود الله

مسلك القرآن الكريم في الاستدلال على وجود الله

للدكتور علي بن محمد بن ناصر الفقيهي

عميد شئون المكتبات بالجامعة

وفيه تمهيد وثلاثة مباحث:

أ_ التمهيد.

ب_ المباحث.

المبحث الأول: دليل الخلق ويشمل:

أ_ خلق السماء.

ب_ خلق الأرض.

المبحث الثاني: دليل العناية.

المبحث الثالث: دليل النظام.

المبحث الرابع : مسلك المتكلمين والفلاسفة في إثبات وجود الله.

تمهيد :

معرفة الله والإقرار بوجوده غريزة فطرية في الإنسان، إذ كل واحد من بني آدم يقر بوجود الخالق ويعترف به، أما ما يظهر على بعض الملحدين من الكفر بالله والاستهزاء بمن دعاهم إلى عبادته، فإن ذلك لا يعني الكفر المطلق المبني على اليقين الكامل، وإنما هو انحراف في الطبيعة الإنسانية، وتحويل للغريزة الفطرية المتجهة إلى الخالق الحق إلى عبادة المخلوقات الأخرى، ولذا فإننا نجد ذلك الملحد يستعمل سبل المغالطات والتفسيرات الخاطئة للأشياء تضليلا وتمويها على السذج من أتباعه، وقد صور لنا القرآن الكريم قصة أكبر مغالط ملحد بلسانه غير جازم بقلبه، ذلك المغالط هو فرعون الذي استخف قومه فأطاعوه، فحينما جاءه موسى عليه السلام بالبينات والهدى ودعاه إلى عبادة رب الأرض والسماء، ورب العالمين جميعا، كما أمره الله تبارك وتعالى بقوله: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} (الشعراء /16).

استكبر فرعون، وجحد رب العالمين، بل ادعى أنه لا يعلم لقومه إلها غيره قال تعالى على لسانه: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} (الشعراء /23)، وقد أخبر المولى جل وعلا عنه أن ذلك الإنكار الصادر منه مغالطة بلسانه، وأنه غير مطابق للحقيقة المستقرة في نفسه، قال الله تعالى على لسان موسى عليه السلام مخاطبا فرعون: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً} (الإسراء /102) فالانحراف والميل عن الخط السوي أمر طارئ على البشرية، وذلك حين فساد الفطرة [1] . لأن البرهان على وجود الخالق حقيقة محسوسة وأمر واضح غاية الوضوح إذ الإنسان يعيش، ويحيا في هذا الكون، فيشاهد في نفسه، وفي الأشياء من حوله تغيرا مستمرا، إذ تنعدم أشياء وتوجد أخرى كما يشاهد دقة وتنظيما [2] في كل ما يرى ويلمس فيصل من هذا عن طريق الإدراك الحسي إلى أن لهذه الأشياء موجدا أوجدها ومنسقا لسيرها وحركاتها أراد ذلك منها، وهذا أمر طبيعي جدا غير بعيد عن فهم أي إنسان مهما كان إدراكه، فإذا شاهد الإنسان بيتا منظما ومنسقا أو سمع صوتا، أو أحس بضربة سوط، ولم ير الضارب أو الباني أو صاحب الصوت فإنه يوقن أن لهذا البيت بانيا، وأن هذا الصوت صادر عن شيء سواء أكان رجلا أو حيوانا، أم آلة، وأن تلك الضربة حدثت من ضارب، فكان وجود الشيء الذي نتج عنه بناء البيت، أو ظهور الصوت، أو حدوث الضرب أمرا قطعيا عند من شاهد البيت أو سمع الصوت أو أحس بالضرب، إذ قام البرهان الحسي على وجوده، فالاعتقاد بوجود سبب أوجد هذه الظواهر أمر مسلم به عند العقلاء.

فكذلك الإنسان يشاهد تغير الأشياء الموجودة فتنعدم أشياء ويحدث غيرها كما أنه يرى النظام البديع في العالم، والدقة المتناهية في سير بعض المخلوقات وترتيب حركاتها وضبط مواعيدها، فيدرك أن هذا الإبداع وذلك النظام وذاك التغيير لا يمكن أن يحدث من نفس تلك الأشياء، لأنها عاجزة عن إيجاده، كما أنها عاجزة عن دفعه كل ذلك يدعو إلى الإيمان بوجود خالق لهذه الموجودات، قائم بتدبيرها، منظم لها.

ومن هنا نرى أن وجود هذا الخالق الذي دل عليه وجود هذه الأشياء من الأمور القطعية، الذي يدل عليه الدليل الحسي، يشهد لذلك قول ذلك الأعرابي القائل: "البعرة تدل على البعير والأثر يدل على المسير، وليل داج، ونهار ساج، وسماء ذات أبراج أفلا تدل على الصانع الخبير [3] فقد أدرك هذا الأعرابي بفطرته السليمة التي فطره الله عليها أن هذه المخلوقات العظيمة التي تسير بانتظام وإحكام، ليل يعقبه نهار، ونهار يعقبه ليل، لا يمكن أن تحدث إلا بمحدث، وأن لا تسير بهذا النظام المتقن إلا بمقدر مختار، ولذلك جاءت براهين القرآن الكريم لافتة النظر إلى ما يقع عليه حس الإنسان للاستدلال بذلك على وجود الخالق ثم عبادته وحده كقوله تعالى: {أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ} (الغاشية /17).

وقوله تعالى: {فَلْيَنْظُرِ الأِنْسَانُ مِمَّ خُلِقَ، خُلِقَ مِنْ مَاءٍ دَافِقٍ، يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} (الطارق /5 -7)، وقوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ} (الطور /35 -36).

وهكذا نرى أن قضية الخلق والإيجاد وإن كانت قضية جافة على الصعيد الفلسفي، فهي بدهية على الصعيد الحسي لا تحتاج إلى برهان، لأنها من ضرورات الفطرة ولذا فإن القرآن الكريم يطرحها على المخاطبين كقضية مسلمة لا تحتاج إلى استدلال، ولا تحتمل الجدل والمماراة، انظر إلى قوله تعالى مخاطبا الرسول صلى الله عليه وسلم: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} ( العلق /1)، والخطاب وإن كان موجها إليه فهو لأمته جميعا،والمخاطبون حين نزول القرآن يعرفون ربهم الذي خلقهم كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} (العنكبوت /61)، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} (الزخرف /87). وإنما كان انحرافهم في العبادة فيجعلون مع الله آلهة أخرى يعتقدون فيها النفع والضر، كما قال تعالى حكاية عنهم في إنكارهم على محمد صلى الله عليه وسلم دعوته إلى توحيد الله تعالى وإفراده بالعبادة وترك عبادة الآلهة المزعومة: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (ص /5)، وإن وجد في ذلك الوقت قلة ممن فسدت فطرتهم إلى أن اعتقدوا أن التأثير في الحياة والممات إنما هو من الدهر، قال تعالى حكاية عنهم: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْر} (الجاثية /24)، ولكن الله تبارك وتعالى بين أن قولهم هذا قول بلا علم، وإنا هو مبني على الظن، والظن لا يغني من الحق شيئا، قال تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ} (الجاثية /24)، كما طالبهم بالدليل على اعتقادهم الفاسد ودعواهم الباطلة، وهي قولهم: إنهم خلقوا من غير شيء فقال: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} (الطور /35).

ولما كان القرآن الكريم آخر الكتب السماوية، والرسول الذي أنزل عليه هذا الكتاب خاتم الرسل، والدين الإسلامي خاتم الأديان، ولن يقبل من أحد التدين بسواه كم قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ} (آل عمران /19)، وقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} (آل عمران /85)، كان لابد أن يشتمل هذا الكتاب على الحجج والبراهين القاطعة التي تقمع شبهة كل منحرف أو معاند في كل زمان ومكان. وكذلك كان. قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} (الأنعام /38). فإذا قامت للإلحاد دولة في أي عصر من العصور وأنشأت له مناهج وأعدت له مدارس لتعليم الناس الإلحاد ، وأنه لا إله والحياة مادة، وجد في القرآن الكريم الأدلة القاطعة التي تبين للعقلاء أن للمادة إلها، وأن الحياة من صنع هذا الإله {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} (إبراهيم /10).

وإليك أدلة القرآن القاطعة التي تدحض شبه المنحرفين عن صراط الله المستقيم.

أدلة القرآن

أولا: دليل الخلق:

ودليل الخلق والإبداع الذي يعرضه القرآن بالأساليب المختلفة والطرق المتعددة شامل لجميع مخلوقات الله كلها، العظيم منها والحقير، وقد بين القرآن الكريم في تلك المخلوقات مظاهر قدرة الله وعظيم حكته وواسع رحمته، كما أوضح فيها أن القادر على الخلق هو الرب، وهو المعبود، فقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (البقرة /22)، بل إنه بقضية الخلق تحدى المشركين، الذين اتخذوا آلهة معبودة من دون الله أن يدعوا هذه الآلهة لتخلق أقل موجود وأحقره فقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} (الحج /73) بل بين أنه لو سلبهم الذباب شيئا مما بأيديهم لما استطاعوا إنقاذه منه، ولو اجتمعوا له، وكفى بذلك عجزا، فقال تعالى: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ، مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج /73).

وقد تجلت آية الخلق والإبداع في أضخم مجالي الوجود، وهما خلق السماوات والأرض، وفي أعظم الظواهر الناشئة عن ذلك الخلق، كالظلمة، والنور يقول الله تعالى مادحا نفسه الكريمة على خلقه السماوات والأرض قرارا لعباده وعلى أن جعل الظلمات والنور منفعة لهم في ليلهم ونهارهم: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} (الأنعام /1)، أي ومع هذه العناية واللطف بهم كفر به بعض عباده فجعلوا له شريكا وعدلا [4] .

خلق السماء:

وقد تحدث القرآن الكريم عن خلق السماء فبين أنها جرم خلقه الله تعالى وبناه ورفعه، وأنها محكمة في صنعها ليس فيها خلل ولا تصدع مرفوعة بأمر خالقها محفوظة بقدرته، وأنها آية من آيات الله الكبرى المعروضة على الأنظار المصاحبة للواقع المشهود للنظر فيها بعين البصيرة لا بالبصر المجرد، حتى يأخذ المخاطب منها الدليل على وجود خالقها ومتقن صنعها، يقول تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} (ق/6)، ويقول تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ, الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} (آل عمران /190,191)، فتأملهم في خلق السماوات والأرض وما اشتملتا عليه من آيات دالة على قدرة موجدها، أدى ثمرته المطلوبة كما رسمته الآية الكريمة إذ رتبت النتائج على مقدمات التفكر دون فاصل بينهما، فتفكرهم دعاهم إلى ذكره تعالى في كل حالة من حالاتهم، قياما وقعودا وعلى جنوبهم، ما علموا أن هذه المخلوقات لا يمكن أن توجد عبثا، {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً} فنقلهم ذلك التفكر الواعي في هذا الكون وفي بديع صنعه إلى الإيمان بالله وبما وراء هذا العالم المشاهد وهذه الحياة الحاضرة ولذلك طلبوا من ربهم وخالقهم وقايتهم من عذاب النار، خوفا من الخزي والعار {سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} يقول سيد قطب في تفسير هذه الآية: "هذه هي طريقة المنهج الرباني في التوجيه للانتقال من مرحلة التأثر الوجداني بالتفكر والتدبر في خلق الله، إلى مرحلة العمل الإيجابي وفق هذا التأثر تحقيقا للمنهج الذي أراده الله [5]

كما ذم المعرضين عنها، فقال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ} (الأنبياء/32)، وقال تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} (يوسف /105).

أي لا يتفكرون فيما خلق الله فيها من الاتساع العظيم، والارتفاع الكبير، وما زينت به من الكواكب الثوابت والسيارات، في ليلها ونهارها، من هذه الشمس التي تقطع الفلك بكماله في يوم وليلة فتسير غاية لا يعلم قدرها إلا الله الذي سخرها وسيرها [6] .

كما أوضح القرآن أن الله هو الممسك لهذه السماوات، والحافظ لها من الزوال مع عظمها وعظم ما فيها بغير عمد تعتمد عليها، بل بقدرته تعالى العظيمة التي يفعل ما يشاء لطفا بعباده ورحمة بهم وليس لغيره من الكائنات قدرة على ذلك يقول تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً} (فاطر /41).

ويقول تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} (الرعد /2).

ويقول تعالى: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} (لقمان /10).

هذا ما أشار إليه القرآن الكريم عن حفظ الله تعالى لهذه الأحجام الهائلة بهذا التوازن العجيب، الذي يدركه الحس ويؤيده العقل والواقع.

أما العلم فيقول: إن هذا الإمساك يحصل بقوة الجاذبية التي شاهد العلماء آثارها وعرفوا قوانينها التي لم يعرفوا بعد أسرارها.

يقول الشيخ نديم الجسر: والحق ما قالوا فالجاذبية حق وقوانينها المحسوبة المتزنة المتناسبة المحكمة الدقيقة حق، ولكن هل يكون القانون الدقيق المحكم أثرا من آثار المصادفة العمياء؟ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [7] .

هذا وقد تحدث ابن القيم في كتابه (مفتاح دار السعادة) عن آيات الله الدالة على وجوده وقدرته وحكمته، في خلقه السماوات وإبداع صنعها، وما هي عليه من سعة وعظم خلق وحسن بناء، كما بين أنها أجمع للعجائب الدالة على وجود خالقها من كل المخلوقات الأخرى بل إنه لا نسبة لجميع ما في الأرض إلى عجائب السماوات، فقال: فالأرض والبحار والهواء وكل ما تحت السماوات بالإضافة إلى السماوات كقطرة في بحر ولهذا قلّ أن تجيء سورة في القرآن إلا وفيها ذكرها.

إما إخبارا عن عظمتها وسعتها [8] . وإما إقساما بها. وإما إرشادا للعباد أن يستدلوا بها على عظمة بانيها ورافعها. وإما دعاء إلى النظر فيها.

وإما استدلالا منه سبحانه بخلقها على ما أخبر به من المعاد والقيامة.

وإما استدلالا منه بربوبيته لها على وحدانيته وأنه الله الذي لا إله إلا هو.

وإما استدلالا منه بحسنها واستوائها والتئام بنائها وعدم الفطور فيها على تمام حكمته وقدرته.

وكذلك ما فيها من الكواكب والشمس والقمر والعجائب التي تتقاصر عقول البشر عن قليلها، فكم من قسم في القرآن بها كقوله والسماء والطارق، والسماء ذات البروج والشمس وضحاها، والقمر إذا تلاها، والنجم إذا هوى، فلا أقسم بالخنس والنجم الثاقب، فلم يقسم بشيء من مخلوقاته أكثر من السماء والنجوم والشمس والقمر، وهو سبحانه يقسم بما يقسم به من مخلوقاته لتضمنه الآيات والعجائب الدالة عليه، وكل ما كان أعظم آية وأبلغ في الدلالة كان إقسامه به أكثر من غيره ولهذا يعظم هذا القسم كقوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ, وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [9] .

ويقول سيد قطب في ظلال القرآن:

"ولم يكن المخاطبون يومذاك يعرفون عن مواقع النجوم إلا القليل الذي يدركونه بعيونهم المجردة، ومن ثم قال لهم: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} . فأما نحن اليوم فندرك من عظمة هذا القسم المتعلقة بالمقسم به. نصيبا أكبر بكثير مما كانوا يعلمون، وإن كنا نحن أيضا لا نعلم إلا القليل من عظمة مواقع النجوم، وهذا القليل الذي وصلنا إليه بمراصدنا الصغيرة المحدودة المناظر، يقول لنا إن مجموعة واحدة من مجموعات النجوم التي لا تحصى... هي مجموعة المجردة التي تنتسب إليها أسرتنا الشمسية تبلغ ألف مليون نجم" [10] .

ويقول الفلكيون إن من هذه النجوم والكواكب التي تزيد على عدة بلايين نجم، ما يمكن رؤيته بالعين المجردة، وما لا يرى إلا بالمجاهر والأجهزة، وما يمكن أن تحس به الأجهزة دون أن تراه، هذه كلها تسبح في الفلك الغامض، ولا يوجد أي احتمال أن يقترب مجال مغناطيسي لنجم من مجال نجم آخر أو يصطدم بكوكب آخر، أو يصطدم بكوكب آخر، إلا كما يحتمل تصادم مركب في البحر الأبيض المتوسط بآخر في المحيط الهادي يسيران في اتجاه واحد وبسرعة واحدة، وهو احتمال بعيد، وبعيد جدا، إن لم يكن مستحيلا [11] .

وكل نجم في موقعه المتباعد عن موقع اخوته قد وضع هناك بحكمة وتقدير.

2_خلق الأرض:

ولما كانت طريقة القرآن التي سلكها لبناء العقيدة أن يأخذ الشاهد على وجود الخالق ووحدانيته من مألوفات البشر وحوادثهم المشاهدة المتكررة ليؤكد العقيدة ويثبت قواعدها، بذلك التصور الكامل للوجود كله فلذلك نجده يلفت نظر الإنسان المقصود بتلك الهداية إلى آيات الله العظيمة في خلقه الأرض وما أودع فيها من آيات، والتي إذا تأمل فيها الناظر بفكره وعقله، علم أنها من أعظم آيات فاطرها كما قال تعالى: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ} (الذاريات /20) فقد خلقها الله فراشا ومهادا وذللها لعباده فيسر لهم فيها أرزاقهم وأقواتهم ومعايشهم وجعل لهم فيها السبل ليتمكنوا من التنقل فيها لقضاء حوائجهم وتصرفاتهم، كما أرساها بالجبال لئلا تميد بهم [12] فتضطرب حياتهم، ودحاها فمدها وبسطها ووسع أكنافها فجعلها كفاتا للعالم، أحياء وأمواتا [13] .

وقد أكثر الله تعالى من ذكرها في كتابه ودعا الناس إلى النظر إليها والتفكر في خلقها وفيما أودعه فيها من آيات وما بث فيها من خيرات، وذكرهم بما في هذا الخلق من دلائل القصد والحكمة، وبين أنه هو الخالق لذلك كله، وليس لمن اتخذوهم آلهة من دونه قدرة على ذلك يقول تعالى: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ، هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} (لقمان /10،11).

فقد بين سبحانه في هذه الآية قدرته العظيمة على خلق السماوات والأرض كما بين أنه هو الرازق لجميع مخلوقاته، وإذا كان الخلق كله إليه، ولا رازق لأحد سواه، فعبادة المشركين لهذه الأصنام التي ليس لها من الأمر شيء ظلم واعتداء على حق خالقهم، إذ يخلق ويعبد غيره، ويرزق ويشكر سواه وأي جهل وعمى أوضح من ذلك [14] . كما حثهم على النظر فيها فقال تعالى: {أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ، وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ, وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} (الغاشية /17 _20) .

{أَوَلَمْ يَرَوْا إِلَى الأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ، إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} (الشعراء /7 _8).

{الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى} .( طه /53 _54).

{أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} (النمل /71).

إن من يتأمل في هذه الآيات يلمس منها أن طريقة القرآن لتكوين العقيدة وتثبيتها هي مخاطبة الفطرة البشرية بما هو في متناول كل فرد من المواد الأولية، إذ من هذه المشاهدات التي يراها الإنسان يبني القرآن العقيدة وسنكتفي مما تضمنته الأرض من آيات دالة على وجود خالقها ومبدع صنعها ووحدانيته بنماذج من الآيات التي تدعو الإنسان إلى النظر فيها وهي مكررة أمامه، في كل لحظة من لحظات حياته، وهو غافل لا يلقي لذلك بالا، ولو تأمل فيها كما دعاه خالقه لكفاه آية على وجود خالقه ووحدانيته جل شأنه، فمن تلك النماذج :

أولا: قوله تعالى: {فَلْيَنْظُرِ الأِنْسَانُ إِلَى طَعَامِهِ, أَنَّا صَبَبْنَا الْمَاءَ صَبّاً، ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً، فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً وَقَضْباً، وَزَيْتُوناً وَنَخْلاً، وَحَدَائِقَ غُلْباً، وَفَاكِهَةً وَأَبّاً، مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ} (عبس /23_32).

فطعام الإنسان ألصق شيء بحياته اليومية، هل نظر فيه؟ وهل نظر في مراحله التي مر بها حتى أصبح في متناول يده؟ وما دوره هو في إنشائه؟ .

هذه الآيات تدعو الإنسان إلى النظر في طعامه، هذا الأمر الضروري المكرر الذي أصبح ليسره وإلفه غير منظور إلى دلالته على القدرة التي أبدعته ويسرته، ثم ترسم له خطوات سير طعامه مرحلة بعد أخرى ليرى هل له فيها من يد؟ ثم تصل به إلى القدرة الإلهية التي تجعل من الشيء الواحد أنواعا مختلفة، إذ أن التربة الواحدة قد سقيت بماء واحد ومع ذلك أنبتت تلك الأنواع المختلفة من الحبوب والفواكه والثمار.

فالخطوة الأولى:

صب الماء على الأرض وكل إنسان يعرف نزول المطر من السماء لا فرق بين إنسان وآخر فساكن القرية والمدينة كل منهما يعرف ذلك كما يعرفه ساكن الكوخ في الصحراء فهي حقيقة يخاطب بها كل إنسان.

أما الخطوة الثانية:

فهي شق الأرض بالنبات الطالع منها، فكما يشاهد الإنسان المطر النازل من السماء على الأرض، فكذلك يشاهد الأرض وهي تنشق عن النبات الصاعد منها فتأتي بخيراتها المختلفة الأنواع، والألوان والطعوم، من الحبوب والكروم والنخيل والفواكه الدالة على القدرة الإلهية التي جعلت من هذه التربة الواحدة والماء الواحد تلك الأنواع المتباينة في الشكل والحجم واللون والطعم والخواص.

يوضح ذلك ويبينه ما في النموذج التالي من الآيات:

ثانيا : وهو قوله تعالى: {وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ. وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} (الرعد /2،3).

يخبر سبحانه وتعالى، عن قدرته في خلق الأرض وأنه هو الذي مدها وبسطها لعباده فجعلها متسعة ممتدة، كما بين أن من دلائل وجوده ورحمته بعباده أن جعل في الأرض رواسي، جبالا ترسيها، وتحفظها لئلا تميد بأهلها فلا تستقر حياتهم كما جعل في هذه الأرض أنهارا وجداول وعيونا جارية في وديانها لتسقي الناس والحيوان والزروع وكل ما تنبت الأرض من الثمرات، ومن آياته أن جعل فيها من كل الثمرات صنفين اثنين، أي من كل شكل صنفان كما يقول ابن كثير [15] أو (من كل زوجين اثنين) أي أن النبات يتألف من ذكر وأنثى [16] كما ينقل سيد قطب ونديم جسر، ثم يخبر تعالى بأن من آياته الدالة على قدرته تقلب الليل والنهار يغشى أحدهما الآخر، إذ يغطي الليل النهار بظلمته، ليستريح الناس ويهدؤوا ثم يخلفه النهار بنوره ليبتغي الناس من فضله {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} (القصص/73). وقد ختم الآية بقوله: {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} في آلاء الله وحكمته ودلائله لأنه لا يدرك تلك الآيات إلا من أعمل فكره فيها.

أما الآية التالية فقد شملت أنواعا من الآيات الدالة على الوجود الإلهي وهي آيات تحرك الحس والشعور بما تضمنته من دلائل حسية وعقلية ووحدانية، يقول تعالى: {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ}.

فالأمر المحسوس المشهود للناس أن هذه الأرض التي يعيشون عليها فيها أماكن يتصل بعضها ببعض ومع هذا الاتصال فهي مختلفة الطبيعة فمنها السوداء الجيدة التربة ومنها السبخة، ومنها الرملية، ومنها الصخرية، مع أن الاتصالات والتأثيرات الخارجية في تلك القطع على السوية فدل هذا على أن اختلافها في صفاتها بتقدير العليم القدير [17] .

ولذلك توجد في هذه القطع المتجاورات من الأرض بساتين وحدائق فيها العنب والزرع والنخيل والصنوان [18] المتماثل وغير المتماثل وتلك الأصناف المختلفة تكون في القطعة الواحدة من تلك الأرض وهي تسقى بماء واحد، ومع ذلك يأتي الخلاف الكبير في ثمارها، فمنها الحلو ومنها المر، كما أنها تأتي مختلفة الألوان والأحجام فمنها الأحمر ومنها الأصفر، ومنها الأبيض، ومنها الكبير ومنها الصغير، فمن الذي أعطى كل مخلوق في هذه القطعة شكله ولونه غير القدرة الإلهية التي منحت الحلو حلاوته وأعطت الحامض طعمه، إذ لو كان الأمر أمر طبيعة وأنه ينشأ عن طبيعة الأشياء لما وجد هذا الاختلاف الواسع، إن في ذلك آيات لمن كان واعيا، بل إن هذا من أعظم الدلالات على الفاعل المختار الذي بقدرته وإرادته فاوت بين الأشياء ونوع بينها ولذلك ختمت الآية بالإشارة إلى أن تلك الأمور المختلفة الناتجة عن شيء واحد آيات لقوم يعقلون حجج الله وآياته في مخلوقاته.

ثالثا_ النموذج الثالث:

يقول الله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ, أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ، لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ، إِنَّا لَمُغْرَمُونَ، بَلْ نَحْنُ مَحْرُومُونَ، أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ, أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ, لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ, أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ, أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ, نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ، فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} (الواقعة/63-74).

في الأنموذجين السابقين أوضحت الآيات قدرة الله وعظيم حكمته وواسع رحمته إذ جعل هذا الكون مهيئا لعباده سهلا لسيرهم فيه وتقلباتهم في أرجائه فالأرض ممهدة مفروشة مثبتة بالرواسي، قد فتح لهم فيها السبل وشق لهم فيها الأنهار والعيون وأجرى عليهم نعمه ظاهرة وباطنة، فأنبت لهم في هذه الأرض كل الثمرات، وبين لهم في ذلك عموم قدرته المبدعة التي تغاير بين الأشياء الناتجة عن المصدر الواحد والطبيعة الواحدة، ودعاهم إلى النظر والتفكر في ذلك إذ أن تلك الآيات الغريبة العجيبة داعية لإعمال الفكر والعقل كما قال تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ}، {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} فإنه لا يستفيد منها إلا من أعمل فكره وعقله.

وهذا النموذج من الآيات هو أيضا يقرر الحقيقة السابقة ولكن بأسلوب وطريقة أخرى، فإن القرآن الكريم وهو يدعو لإثبات قضية واحدة، هي قضية العقيدة التي استغرقت من القرآن أكثره، لم تأتي دعوته مكررة، وإنما قد غاير في التعبير والأسلوب، وكان ذلك من دلائل إعجازه.

وقد تضمنت هذه الآيات أمورا محسوسة مشاهدة، بل هي ألصق الأشياء بحياة المخاطبين، الزرع والماء، والنار، فأي إنسان في أي بيئة لم تدخل هذه الأمور في مشاهدته {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ} احتجاج بما يباشرونه بأنفسهم من حرث الأرض وإلقاء البذور التي خلقها الله فيها، إذ يوجه لهم هذا الخطاب بصورة الاستفهام التقريري عن دورهم في إثبات تلك البذور وحفظها إلى أن تؤتي ثمارها {أَأَنْتُمْ تَزْرَعُونَهُ} أي تنبتونه {أَمْ نَحْنُ الزَّارِعُونَ} الذين فعلنا ذلك بقدرتنا وإرادتنا، أما أنتم فلم يكن لكم من عمل في ذلك إلا الحرث وهو شق الأرض وإلقاء البذور فيها، فذلك هو دوركم في هذا الزرع الذي فيه طعامكم والذي به قوام حياتكم ثم بعد ذلك تتركونه ليد القدرة المبدعة، فهي التي تنشئه، إذ تأخذ الحبة والبذرة طريقها فتسير سير الخبير العارف بمسالك الطريق، إلى الهدف المرسوم الذي قدر لها خالقها {أَمْ نَحْنُ الزَّارِعُونَ} إن ذلك من صنعنا وبإرادتنا إذ لم شئنا {لَجَعَلْنَاهُ حُطَاماً} قبل أن يأتي ثماره ولو وقع ذلك لظلتم تفكهون في المقالة أي تُلَونون الحديث فتارة تقولون {إِنَّا لَمُغْرَمُونَ} وتارة تقولون {بَلْ نَحْنُ مَحْرُومُونَ} [19] .

{أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ, أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ, لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ }.

ذلك أن الماء أصل من أصول الحياة ويحتاج إليه كل حي كما قال تعالى: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاء} (النور/45) وقال تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} (الأنبياء /30). من الذي أنشأ هذا الماء فكون عناصره، من الذي أنزله من السحاب عذبا تشربونه وتسقون منه أنعامكم وزروعكم؟ وقد خصه الله تعالى بوصف من أهم منافعه المتعلقة به وهو الشرب {أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ} أم نحن الذين أنزلناه من تلك المزن وهو السحاب المسخر بين السماء والأرض بقدرتنا وجعلناه عذبا زلالا مستساغ الطعم بمشيئتنا فلم شئنا لجعلناه أجاجا، مالحا لا يستساغ طعمه غير صالح للشرب ولا لإنبات الزرع، فهلا تشكرون الله الذي أنعم عليكم بإنزاله المطر عذبا زلالا.

يقول سيد قطب: "والمخاطبون ابتداء بهذا القرآن كان الماء النازل من السحاب في صورته المباشرة مادة حياتهم وموضع احتفالاتهم... ولم تنقص قيمة الماء بتقدم الإنسان الحضاري، بل لعلها تضاعفت.

والذين يشتغلون بالعلم ويحاولون تفسير نشأة الماء الأولى أشد شعورا بقيمة هذا الحدث من سواهم، فهو مادة اهتمام للبدائي في الصحراء وللعالم المشتغل بالأبحاث سواء [20] .

والنار أمس الأشياء بحياة الإنسان اليومية، فلا تقوم أمور الناس إلا بها وهي التي يوريها الإنسان ويقدحها فيستخرجها من أصلها، أهو الذي أنشأ شجرتها المودعة فيها؟.

أ فرأيتم النار التي تورون، أ أنتم أنشأتم شجرتها، أم نحن الذين أنشأناها لطفا بكم إذ لا تقوم حياتكم إلا بها،كما جعلناها تذكرة لكم بنار الآخرة، ليحاسب كل إنسان نفسه، إذ لا طاقة له بهذه النار التي هي جزء من سبعين جزءا من نار جهنم كما جاء ذلك عن المصطفى [21] صلى الله عليه وسلم،وكما جعلنا النار تذكرة لكم بنار الآخرة، جعلناها أيضا متاعا للمقوين أي المسافرين لأنهم في أمس الحاجة إليها من المقيمين.

وبعد هذا العرض لهذه الدلائل الإيمانية الدالة على وجود الخالق جل وعلا الميسر فهمها وإدراكها للمخاطبين بها في كل بيئة وعلى كل مستوى، إذ إنه خطاب للفطرة البشرية، ممن يعلم خصائصها يلتفت إلى الرسول صلى الله عليه وسلم وهو القدوة لأمته فيأمره بتسبيح ربه العظيم الذي أنشأ الوجود كله بقدرته وحفظه بمشيئته {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ}.

(3) خلق الإنسان:

{وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ، وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} (الذاريات /20،21).

وكما بين القرآن للإنسان دوره في إنبات الزرع الذي به قوام حياته وأنه لا يتجاوز إلقاء البذر في الأرض، ثم يتخلى عنه، ليتولى إنباته وحفظه العليم القدير، كما قال تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ، أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} (الواقعة /63،64).

كذلك بين له دوره في سبب وجود الجنين، وأنه لا يتجاوز أن يودع الرجل ما يمني رحم امرأة ثم ينقطع عملهما، ثم تتولى بعد ذلك القدرة المبدعة العمل وحدها، في تخليق هذا الماء المهين الذي لو ترك لحظة لتقلبات الجو لفسد وأنتن، يقول تعالى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ, أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} (الواقعة /58 59).

فهذه حقيقة يعلمها المخاطب من نفسه، ومن مشاهداته لأبناء جنسه فلا يستطيع ردها، وخَلْقُ الإنسان من أعظم الآيات الدالة على وجود الباري سبحانه وتعالى وعلى عموم قدرته وعلمه، وكمال حكمته ورحمته وإحسانه، ولما كان خلق الإنسان من أوضح الآيات والأدلة على وجود الخالق القادر، وكان خلقه وإيجاده من أقرب الأشياء إلى الإنسان نفسه، فقد دعا الله تعالى عباده إلى التفكير والنظر بعين البصيرة في مبدأ خلقهم، في أطوار هذا الخلق ومراحله التي مروا بها إلى أن أصبحوا بشرا ينتشرون، يقول تعالى ذكره: {فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ} (الطارق /5). ويقول تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} (الحج /5).

ويقول تعالى: {وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ، ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ، ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} (المؤمنون /12_14).

إن المتأمل في هذه الآيات التي جاء فيها تكرار لفظ النطفة التي تكون منها هذا الإنسان ونشأ عنها، يتبين له أن قصد الشارع جل وعلا من هذا التعبير هو لفت نظر المخاطب إلى القدرة المبدعة، قدرة الله تعالى التي جعلت من هذه النطفة، أو جزيء منها بشرا سويا، مخالفا ومباينا كل المباينة لتلك النطفة المهينة، ولولا هذا البيان الرائع الذي ساقه الله في القرآن الكريم، موضحا هذه النشأة لما صدق إنسان أن وجوده بهذه الهيئة، وهذا الشكل والقّدّ، مزودا بالسمع والبصر، والعقل والأعضاء والجوارح التي تتفق مع مصالحه، من الحركة والقيام، والمشي والقعود، وغير ذلك فإن كل ذلك وجد من هذه النطفة، كما أنه كان من المستبعد أن يتصور إنسان أن هذه النخلة قد وجدت من هذه النواة لولا وجودها المشاهد فعلا.

ونعود إلى الآية الكريمة التي شرحت أطوار هذه النطفة، إلى أن صارت بشرا ناطقا، لنرى فيها صنعة الخالق العليم القادر الحكيم، الذي أحسن كل شيء خلقه، وبدأ خلق الإنسان من طين.

يقول تعالى: {وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ، ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ. ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} (المؤمنون /12_14)

فقد أشارت الآية إلى أصل الإنسان الأول وهو آدم عليه السلام، إذ كان خلقه من طين، كما تحدث عن ذلك الكتاب العزيز، أما نسله فقد جعله الباري جل وعلا من تلك النطفة التي خلقها، وهيأ لها الأسباب الموصلة لها إلى مستقرها، ذلك القرار المكين.

يقول ابن القيم: "فانظر الآن إلى النطفة بعين البصيرة، وهي قطرة من ماء مهين ضعيف لو مرت بها ساعة أي لحظة من الزمان فسدت وأنتنت، كيف استخرجها رب الأرباب العليم القدير من بين الصلب والترائب، منقادة لقدرته مطيعة لمشيئته مذللة الانقياد على ضيق طرقها، واختلاف مجاريها إلى أن ساقها إلى مستقرها ومجمعها...

وكيف قدر اجتماع ذينك المائين مع بعد كل منهما عن صاحبه، وساقهما من أعماق العروق والأعضاء، وجمعهما في موضع واحد جعل لهما قرارا مكينا، لا يناله هواء يفسده ولا برد يجمده، ولا عارض يصل إليه، ولا آفة تتسلط عليه، ثم قلب تلك النطفة البيضاء إلى علقة حمراء مباينة للنطفة، ثم جعلها مضغة لحم، مباينة للعلقة في شكلها ولونها وحقيقتها، ثم تحويل تلك المضغة عظاما مجردة لا كسوة عليها مباينة للمضغة كل المباينة في الشكل والهيئة، والقدر والملمس، ثم كيف قسمت تلك النطفة الحمراء إلى تلك الأجزاء المتشابهة، وبالمقدار المناسب لكل عضو، ثم اتجاه كل جزء أو خلية إلى مكانها المناسب في وقتها وأوانها وعلى حسب الحاجة إليها، فمنها ما يتجه لإنشاء العظام كل في محله، وعلى قدره الذي قدر أن يكون عليه، فمنها الصغير، والكبير، والطويل، والقصير، والمنحني، والمستدير، والعريض، والمصمت، والمجوف، فهي مختلفة الأشكال والأحجام، وذلك حسب اختلاف المنافع المنوطة بها، ثم شد تلك العظام وربط بعضها ببعض برباط قوي محكم بحيث لا يسقط عضو من آخر" [22] {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} (الإنسان /28).

ومنها ما يتجه لتكوين الأسنان، فلا يتجه إلا القدر المناسب لتكوين سن أو ضرس، لأن شكل الأسنان غير شكل الأضراس، نظرا لاختلاف منافعها، من طحن، وقطع، وزينة، ومنها ما يتجه إلى عمل العين، فلا يتجه إلا القدر الكافي لإنشائها، ثم إلى المكان المعد لتركيبها، ووجودها فلا تتجه خلية العين، إلى الظهر، أو البطن، أو القدم، وهكذا كل جزء أو خلية من تلك النطفة يتجه إلى إنشاء العضو الذي قدر له تكوينه، من أذن، أو لسان، أو حاسة شم، أو غير ذلك من أعضاء الجسم، وأعقد ذلك وأصعبه في نظر الإنسان التخصصات المتصلة بالجهاز الداخلي، كالقلب، والمعدة، والكبد، والطحال، والرئة، والمثانة، والأمعاء... والمدهش حقا اتجاه المقدار المناسب للعضو المراد تكوينه، فلا زيادة ولا نقصان، ثم اتجاه ذلك الجزء أو الخلية إلى المكان الذي قدر أن يكون فيه ذلك العضو، فلا يخطئه ولا يتعداه، والسؤال هو: من الذي هدى هذه النطفة إلى القيام بهذه الأعمال التي تعجز المتخصصين في علم الحياة؟؟.

هل لديها القدرة الكافية على تخليق هذا الإنسان؟ وإذا كان كذلك، فكيف بعد أن تكون إنسانا سميعا بصيرا عاقلا، يعجز هذا الإنسان عن خلق بعوضة أو ذبابة؟؟.

وصدق الله العظيم إذ يقول: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} (لقمان /11).

في ظلمات ثلاث: والأعجب من ذلك أن هذا الخلق المعقد، والتركيب المشتبكة فيه الأعضاء بعضها ببعض يتم في ظلمات ثلاث كما عنه القرآن الكريم، وبين أن القادر على ذلك هو الرب الذي ينبغي أن يُعبد وحده، فلا إله غيره، ولا رب سواه إذ الإنسان لا يملك من أمر هذا الوجود شيئا.

يقول تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} (الزمر /6).

فقد بين سبحانه وتعالى في هذه الآية الكريمة، قدرته المطلقة، على خلق هذا العالم كله من نفس واحدة، وهي نفس آدم عليه السلام، ثم خلق منها زوجها وهي حواء، واستمرار الخلق المتواصل بعد ذلك كان من ذكر وأنثى إلا عيسى عليه السلام، فقد كان من أم بلا أب، فالآية تشير إلى القدرة التي إذا أرادت الشيء قالت له كن فيكون بسبب وبغير سبب، فالله خالق الأسباب، ومسبباتها، ولذا فإن الآية السابقة من سورة الواقعة بينت دور البشر في ذلك الخلق، وأنه لا يتجاوز ذلك الالتقاء بين الرجل والمرأة، فيختلط الماءان أمشاجا، ثم يتركانه في تلك اللحظة للقدرة التي تخط الخطة لتكوين الجنين من تلك النطفة في الظلمات الثلاث، التي هي ظلمة الرحم، وظلمة المشيمة، وظلمة البطن، وفي تلك الظلمات الثلاث يتم ذلك الخلق العجيب، كما قال تعالى: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} (آل عمران /6).

والخلق بعد الخلق الذي تشير إليه الآية الكريمة، هو خلقه نطفة، ثم علقة، ثم مضغة، ثم عظاما... كما بينته الآيتان من سورة الحج والمؤمنون، ثم إنشاؤه بعد تلك الأطوار خلقا آخر مباينا للخلق الأول، مباينة تامة فما أبعد النقلة الهائلة بين النطفة والإنسان الذي صوره ربه فأبعده وجعله في أحسن تقويم.

يقول مؤلف كتاب (إيثار الحق على الخلق): "وقد جمع الله تعالى ذكره دلالتي الأنفس والآفاق في قوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} (فصلت /53). وذلك أنا نعلم بالضرورة وجودنا أحياء قادرين، عالمين، ناطقين، سامعين، مبصرين، مدركين، بعد أن لم نكن شيئا، وأن أول وجودنا كان نطفة مهينة مستوية الأجزاء والطبيعة، غاية الاستواء، بحيث يمتنع في عقل كل عاقل أن يكون منها نغير صانع حكيم، ما يختلف أجناسا، وأنواعا، وأشخاصا، أما الأجناس فكما نبه عليه قوله تعالى: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ} (النور /45).

وأما الأنواع: فنبه عليها بقوله: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى، فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى} (القيامة /37-39).

وأما الأشخاص: فبقوله تعالى: {قُتِلَ الأِنْسَانُ مَا أَكْفَرَهُ, مِنْ أَيِّ شَيْءٍ خَلَقَهُ, مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ, ثُمَّ السَّبِيلَ يَسَّرَهُ} (عبس /17_20).

وبيانه أنه خلق من نطفة مستوية الطبيعة، فكيف يكون منها ما يبصر، ومنها ما يسمع، ومنها ما يطعم ومنها ما يشم، ومنها الصلب ومنها الرخو.

ونعلم أنها قد تغيرت بنا الأحوال، وتنقلت بنا الأطوار، تنقلا عجيبا، فكنا نطفا، ثم علقا، ثم مضغا، ثم لحما ودما، ثم عظاما صلبة، متفرقة في ذلك اللحم والدم تقويهما، وعصبا رابطة بيت تلك العظام صالحة لذلك الربط، مما فيها من القوة والمتانة، ثم تركب من ذلك آلات وحواس حية موافقة للمصالح، مع ضيق ذلك المكان وشدة ظلمته، وإلى ذلك الإشارة بقوله تعالى: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ} (الزمر /6) [23] .

وبعد فهذا هو حديث القرآن عن خلق الإنسان من تلك النطفة، في تلك الظلمات الثلاث، فماذا يقول العلم عن ذلك؟.

الحقيقة إننا في هذا البحث لا نريد إيراد نظريات نفسر بها القرآن الكريم، ذلك لأن النظريات، أمور بنيت على التقدير والتخمين، فلم يكن لها أصل ثابت تعتمد عليه، ولذا فهي تنقض اليوم ما قررته بالأمس وقد تنقض غدا ما قررته اليوم، والقرآن كلام الله الحق الثابت الذي لا يأتيه الباطل من بين يديه ولا من خلفه، والذي هو حق بإنزال الله إياه، كما قال تعالى: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} (الإسراء /105).

ولذا فإننا سنقتصر على ما ورد ذكره في كتاب الله تعالى ففيه الكفاية، لهداية البشرية.

وكل قول يقال، ويحمل به كتاب الله فالخطأ الناتج عن ذلك، هو من عقم فهم ذلك القائل وتفسيره، أما القرآن فحق ثابت، وسيتسع لكل حقيقة علمية ثابتة لا تتغير، إذ أنه الكتاب الذي لا تُبلى جدته إلى أن يرث الله الأرض ومن عليها.

[1] وما قررناه من أن الإقرار بوجود الخالق أمر فطري، وهو الأصل الذي نشأ عليه الإنسان وأن الانحراف أمر طارئ على الإنسانية، وذلك حين فساد الفطرة، هو ما قرره الغزالي في كتابه (إحياء علوم الدين ج1 ص93 و94 مطبعة شركة دار الكتب العربية الكبرى بمصر) وشيخ الإسلام ابن تيمية في كتابه (منهاج السنة وحكاه عن الجمهور ج2 ص202 تحقيق الدكتور محمد رشاد سالم مطبعة المدني القاهرة سنة 1382ه-1962م) وابن القيم في كتابه (إغاثة اللهفان من مصائد الشيطان، تحقيق محمد سيد كيلاني الطبعة الأخيرة سنة 1381ه1961م)ج2 ص152.

[2] يقول كلودم: "هاشاوي مستشار هندسي، ومصمم العقل الإلكتروني للجمعية العلمية لدراسة الملاحة الجوية بمدينة لانجلي فيلد، أخصائي الآلات الكهربية والطبيعية للقياس تحت عنوان –المبدع الأعظم- قال: أما من حيث الأسباب الفكرية التي تدعوني إلى الإيمان بالله، فإنني أحب أن لأبدأ بذكر الحقائق التي لا سبيل إلى إنكارها..وهي أن التصميم يحتاج إلى مصمم.وقد دعم هذا السبب القوي من أسباب إيماني بالله ما أقوم به من الأعمال الهندسية فبعد اشتغالي سنوات عديدة في عمل تصميمات لأجهزة وأدوات كهربية، ازداد تقديري لكل تصميم أو إبداع أينما وجدته، وعلى ذلك فإنه مما لا يتفق مع العقل والمنطق أن يكون ذلك التصميم البديع للعالم من حولنا إلا من إبداع إله أعظم لا نهاية لتدبيره وإبداعه.. حقيقة أن هذه طريق قديمة من طرق الاستدلال على وجود الله ولكن العلوم الحديثة قد جعلتها أشد بيانا وأقوى حجة منها في أي وقت مضى أ ه من كتاب (الله يتجلى في عصر العلم)ترجمة الدكتور الدمرداش عبد المجيد سرحان ص89 الطبعة الثالثة سنة 1968م.

[3] أحمد الهاشمي، جواهر الأدب من خطبة قيس بن ساعدة ج 2ص 19 الطبعة التاسعة عشر سنة 1379 ه والجاحظ، البيان والتبيين ج 1ص 163 طبعة سنة 1968 م.

[4] ابن كثير(التفسير2/123).

[5] سيد قطب: في ظلال القرآن ج4ص194.

[6] ابن كثير (التفسير ج3ص178).

[7] نديم الجسر، قصة الإيمان 311 الطبعة الثالثة سنة 1389ه 1969م.

[8] يقول تعالى: {والسماء بنيناها بأيد وإنا لموسعون} الذاريات آية47. فقد تحدثت هذه الآية الكريمة عن سعة السماء وما اكتشفه العلم اليوم عن السماء وأبعادها لم يكن يخطر على قلب بشر، وقد أثبت العلم تلك السعة بما يعرف عند العلماء بالسنين الضوئية والتي اتفق العلماء فيها على أن الضوء يقطع في الثانية 186ألف ميل أي إنه يقطع في الدقيقة 11مليون و160 ألف ميل وفي السنة الواحدة من سنينا يقطع ستة ملايين مليون ميل أو ستة آلاف مليار تقريبا وعلى هذا التقدير نفهم معنى قولهم إن نجما ما يبعد عنا كذا سنة ضوئية اه. قصة الإيمان، لنديم الجسرص304.

[9] ابن القيم (مفتاح دار السعادة ج1ص196و197 بتصرف الناشر مكتب الرياض مكتبة الرياض الحديثة.

[10] سيد قطب في ظلال القرآن ج 7ص 143،144.

[11] سيد قطب في ظلال القرآن ج 7 ص7 144 نقر عن كتاب الله والعلم الحديث ص 33.

[12] يقول ابن كثير وقوله: {وجعلنا في الأرض رواسي} أي جبالا أرسى الأرض بها وقررها وثقلها لئلا تميد بالناس أي تضطرب وتتحرك فلا يحصل لهم قرار عليها لأنها غامرة في الماء إلا بمقدار الربع فإنه باد للهواء والشمس ليشاهد أهلها السماء وما فيها من الآيات الباهرات والدلالات ولهذا قال: {أن تميد بهم} أي لئلا تميد بهم ا. ه. تفسير ابن كثير ج3ص177.

[13] ابن القيم (مفتاح دار السعادة)ج1ص199.

[14] ابن كثير (التفسير ج3ص443).

[15] ابن كثير: (التفسيرج2ص500).

[16] يقول سيد قطب: "قوله {ومن كل الثمرات جعل فيها زوجين اثنين} يتضمن هذا المشهد من مشاهد الأرض حقيقة لم تعرف للبشرية من طريق علمهم وبحثهم إلا قريبا. وهي أن كل الأحياء وأولها النبات تتألف من ذكر وأنثى حتى النباتات التي كان مظنونا أن ليس لها من جنسها ذكور، تبين أنها تحمل في ذاتها الزوج الآخر، فتضم أعضاء التذكير وأعضاء التأنيث مجتمعة في زهرة أو متفرقة في العود. وهي حقيقة تتضامن مع المشهد في إثارة الفكر إلى أسرار الخلق. بعد تملى ظواهره ا.ه. ظلال القرآن ج 5ص 71-72، قلت: ولعل الذي يعنيه من اكتشاف التذكير والتأنيث في عمود البنات، وإلا فالأصل معروف قديما كما في قصة تأبير النخل، وفي قصة الإيمان لنديم الجسر ص 377، 378،

[17] الفخر الرازي "التفسير الكبير ج19ص7".

[18] الصنوان: هي الأصول المجتمعة في نبت واحد كالرمان والتين وبعض النخيل، وغير الصنوان ما كان على أصل واحد كسائر الأشجار (تفسير ابن كثيرج2ص500 قال: وقال سفيان الثوري وشعبة عن أبي إسحاق عن البراء رضي الله عنه الصنوان: أي النخلات في أصل واحد، وغير الصنوان: المتفرقات. قاله ابن عباس ومجاهد والضحاك وقتادة وغير واحد، وهو قول الزمخشري في الكشاف ج2ص349، وفي المفردات في غريب القرآن للأصفهاني.

[19] ابن كثير (التفسير ج4ص296).

[20] سيد قطب (في ظلال القرآن)ج7ص142.

[21] عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ناركم هذه التي يوقد ابن آدم، جزء من سبعين جزء من نار جهنم" قالوا والله إن كانت لكافية يا رسول الله، قال: "فإنها فضلت عليها بتسعة وستين جزءا كلها مثل حرها". رواه مسلم باب في شدة حر جهنم ج4ص2184 ترتيب محمد فؤاد عبد الباقي.

[22] لبن القيم (مفتاح دار السعادة ج1ص187-189) بتصرف.

[23] ابن الوزير، إيثار الحق على الخلق ج1ص44، 45 مطبة الآداب والمؤيد بمصر القاهرة سنة 1318هـ.


 العدد 53 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

فضيلة الشيخ سعد ندا

المدرس بالجامعة الإسلامية

في الحلقات الست الماضية يسر الله تعالى لي الكتابة في بعض ما وفقني إليه من معاني مجموعة من الأسماء الحسنى بلغت إحدى وأربعين اسما. وفي هذه الحلقة أبدا في بيان ما أرجو الله سبحانه أن يلهمني فيه رشدي من توضيح مفهوم اسم (الحميد) جل ذكره.

الحميد :

هو اسم من أسماء الله تعالى على وزن (فعيل) وهو صيغة مبالغة تدل على المبالغة في الحمد والكثرة فيه.

و(الحميد) بمعنى (المحمود). فهو سبحانه المستحق للحمد بكل أنواعه، لا مستحق له سواه.

والحمد: هو الثناء باللسان على الجميل الاختياري على وجه التعظيم والتبجيل، وهو يقترن بتعظيم المنعم لإنعامه على الحامد وعلى غيره والألف واللام للاستغراق، ومعناه أن جميع أنواع المحامد لله تعالى. ومن أسمائه تعالى (الحميد) أي المحمود.

ومن قول الإمام ابن القيم في نونيته:

وهو الحميد فكل حمد واقع | أو كان مفروضا مدى الأزمان
ملأ الوجود جميعه ونظيره | من غير ما عد ولا حسبان
هو أهله سبحانه وبحمده | كل المحامد وصف ذي الإحسان

وإثبات الحمد الكامل له يقتضي ثبوت كل ما يحمد عليه من صفات كماله، ونعوت

جلاله، إذ من عُدم صفات الكمال فليس بمحمود على الإطلاق.

وغايته أنه محمود من كل وجه، ولا يكون محموداً من كل وجه وبكل اعتبار بجميع أنواع الحمد إلا من استولى على صفات الكمال جميعها، فلو عدم منها صفة واحدة لنقص من حمده بحسبه.

والحمد نوعان: حمد على إحسانه إلى عباده، وهو من الشكر، وحمد لما يستحقه هو بنفسه من نعوت كماله. وهو لا يكون إلا ما هو في نفسه مستحق للحمد، وإنما يستحق ذلك من هو متصف بصفات الكمال. وهي أمور وجودية، فإن الأمور العدمية المحضة لا مدح فيها ولا خير ولا كمال. ومعلوم أن كل ما يحمد فإنما يحمد على ما له من صفات الكمال، فكل ما يحمد به الخلق فهو من الخالق، والذي منه ما يحمد عليه هو أحق بالحمد. فثبت أنه المستحق للمحامد الكاملة، وهو أحق من كل محمود.

وأهل التوحيد الذين يعبدون الله مخلصين له الدين، ما في قلوبهم من محبة الله لا يماثل فيها غيرها، ولهذا فإن الرب محمود أولا حمدا مطلقا على كل أفعاله، وحمده تعالى على أفعاله أشير إليه في مثل قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّور} (الأنعام آية 1)، وقوله: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} (فاطر آية 1)، وهو سبحانه محمود ثانيا على إحسانه إلى الحامد، وهذا حمد الشكر، وقد أشير إليه في مثل قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} (الأعراف آية 43)، وقوله: {الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ} (المؤمنون آية 28).

والحمد ضد الذم، والحمد خبر بمحاسن المحمود مقرون بمحبته، ولا يكون حمد المحمود إلا مع محبته، ولا ذم المذموم إلا مع بغضه. والله سبحانه له الحمد في الأولى والآخرة. ولا تكون عبادة إلا إذا اقترنت بحب المعبود، ولا يكون حمد إلا إذا اقترن بحب المحمود. والله جل وعلا هو المعبود، وهو المحمود ولهذا كانت الخطب في الجمع والأعياد وغير ذلك مشتملة على هذين الأصلين: تحميده، وتوحيده، وكان أفضل الذكر لا إله إلا الله وأفضل الدعاء الحمد لله [1] .

وقد ورد اسم (الحميد) سبحانه في القرآن الكريم سبع عشر مرة:

منها عشر مرات اقترن باسم (الغنيّ) سبحانه [2] .

وذلك في مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلاَّ أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} (البقرة آية267).

ومعنى الآية على ما ذكره الحافظ ابن كثير عن ابن عباس: أن الله أمر المؤمنين بالإنفاق من أطيب المال وأجوده وأنفسه، ونهاهم عن التصدق برذالة المال ودنيئه وهو خبيثه فإن الله طيب لا يقبل إلا طيبا، ونهاهم أن يقصدوا الإنفاق من الخبيث الذي لو أعطوه ما أخذوه إلا أن يتغاضوا فيه، فالله غني عن إنفاقهم، وغني عن جميع خلقه، واسع العطاء، وهو الحميد أي المحمود في جميع أفعاله وأقواله وشرعه وقدره، لا إله إلا هو ولا رب سواه [3] .

والمعنى على ما ذكره الإمام الشوكاني: أن الله أمر المؤمنين أن ينفقوا من جيد كسبهم ومختاره، وهو الحلال، وكذلك من طيبات ما أخرج سبحانه لهم من الأرض من نباتات ومعادن و ركاز، ولا يقصدوا المال الرديء الخبيث لينفقوا منه، فهم أنفسهم يرفضون قبوله في تعاملهم، إلا تساهلا ورضى ببعض الحق [4] ، فالله غني عن جميع المخلوقين، وهو الغني عن نفقات المنفقين وعن طاعات الطائعين، وإنما أمرهم بها وحثهم عليها لنفعهم ومحض فضله وكرمه عليهم، ومع كمال غناه وسعة عطاياه، فهو (الحميد) فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام،والحميد في أفعاله التي لا تخرج عن الفضل والعدل والحكمة، والحميد في صفاته لأن صفاته كلها محاسن و كمالات لا يبلغ العباد كنهها ولا يدركون وصفها [5] . والمعنى على قول صاحب صفوة التفاسير أن الله سبحانه غني عن نفقاتهم حميد يجازي المحسن أفضل الجزاء [6] .

واقترن اسم (الحميد) باسم الغني (الغني) سبحانه كذلك في مثل قوله تعالى: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ غَنِيّاً حَمِيداً} (النساء آية131).

ومعنى هذه الآية: على ما ذكره الحافظ ابن كثير أن الله تعالى مالك السماوات والأرض، وأنه الحاكم فيهما، وأنه وصى المؤمنين، بما وصى به الذين أوتوا الكتاب من قبلهم من تقوى الله تعالى بعبادته وحده لا شريك له، وأنهم لم كفروا فإنه سبحانه غني عن عباده، حميد أي محمود في جميع ما يقدره ويشرعه [7] .

والمعنى عند الإمام الشوكاني تقرير كمال سعته سبحانه وشمول قدرته، وقد أمر الذين أوتوا الكتاب والمؤمنين فيما أنزل عليهم من الكتب بأن يتقوا الله، فإنهم إن يكفروا فإن الله غني عنهم إن يشأ يذهبهم ويأت بقوم آخرين لا يكونون أمثالهم، والله سبحانه غني عن خلقه، حميد أي مستحمد إليهم [8] .

وقد ساق الشيخ السعدي (رحمه الله) للآية معاني نفيسة، فذكر أن الله تعالى يخبر عن عموم ملكه العظيم الواسع المستلزم تدبيره بجميع أنواع التدبير، وتصرفه بأنواع التصريف قدرا وشرعا. فتصرفه الشرعي أن وصى الأولين والآخرين أهل الكتب السابقة واللاحقة بالتقوى المتضمنة للأمر والنهي، وتشريع الأحكام والمجازاة لمن قام بهذه الوصية بالثواب والمعاقبة لمن أهملها وضيعها بأليم العذاب.

ولهذا قال: {وَإِنْ تَكْفُرُوا} بأن تتركوا تقوى الله وتشركوا بالله ما لم ينزل به عليكم سلطانا، فإنكم لا تضرون بذلك إلا أنفسكم، ولا تضرون الله شيئا، ولا تنقصون ملكه، وله عبيد خير منكم وأعظم وأكثر، مطيعون له، خاضعون لأمره، ولهذا رتب على ذلك قوله: {وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ غَنِيّاً حَمِيداً } له الجود الكامل، والإحسان الشامل، الصادر من خزائن رحمته التي لا ينقصها الإنفاق، ولا يغيضها نفقة، سحّاء الليل والنهار، لو اجتمع أهل السماوات وأهل الأرض أولهم و آخرهم فسأل كل واحد منهم ما بلغت أمانيه، ما نقص من ملكه شيئا، ذلك بأنه جواد واجد ماجد، عطاؤه كلام، وعذابه كلام،إنما أمره لشيء إذا أراد أن يقول له كن فيكون. ومن تمام غناه أنه كامل الأوصاف، إذ لم كان فيه نقص بوجه من الوجوه لكان فيه نوع افتقار إلى ذلك الكمال، بل له كل صفة كمال، ومن تلك الصفة كمالها، ومن تمام غناه أنه لم يتخذ صاحبة، ولا ولدا، ولا شريكا في ملكه، ولا ظهيرا، ولا معاونا له على شيء من تدابير ملكه. ومن كمال غناه افتقار العالم العلوي والسفلي في جميع أحوالهم وشئونهم إليه، وسؤالهم إياه جميع حوائجهم الدقيقة والجليلة، فقام تعالى بتلك المطالب والأسئلة، وأغناهم، ومنّ عليهم بلطفه وهداهم.

وأما (الحميد) فهو من أسماء الله تعالى الجليلة، الدال على أنه المستحق لكل حمد، ومحبة، وثناء، وإكرام، وذلك لما اتصف به من صفات الحمد التي هي صفة الجمال والجلال، ولما أنعم به على خلقه من النعم الجزال، فهو المحمود على كل حال.

وما أحسن اقتران هذين الاسمين الكريمين (الغني الحميد)، فإنه غني محمود، فله كمال من غناه، وله كمال من حمده، وله كمال من اقتران أحدهما بالآخر [9] .

وذكر صاحب صفوة التفاسير أن المعنى هو أن {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} أي ملكا وخلقا وعبيدا، وأنه سبحانه وصى الأولين والآخرين وأمرهم أجمعين بامتثال الأمر والطاعة، ووصاهم جميعا بتقوى الله وطاعته، وإن يكفروا فلا يضره تعالى كفرهم، لأنه مستغن عن العباد، وهو المالك لما في السماوات والأرض، فهو غني عن خلقه، محمود في ذاته، لا تنفعه طاعة الطائعين، ولا تضره معصية العاصين [10] .

فالحمد لله أولا و آخر، والحمد لله الذي بنعمته تتم الصالحات.

[1] الكواشف الجلية: ص11، 12 ببعض تصرف.

[2] المعجم المفهرس.

[3] تفسير القرآن الكريم الجزء الأول ص320، 321

[4] فتح القدير الجزء الأول ص289

[5] تيسير الكريم الرحمن الجزء الأول ص159

[6] صفوة التفاسير الجزء الأول ص 170

[7] تفسير القرآن الكريم الجزء الأول ص564

[8] فتح القدير الجزء الأول ص523.

[9] تيسير الكريم الرحمن –الجزء الثاني ص89

[10] صفوة التفاسير المجلد الأول ص309


 العدد 53 - الرّاغب

الرّاغب الأصفهاني وموقفه من الفرق الإسلامية

للدكتور عمر عبد الرحمن الساريسي

أستاذ بكلية اللغة العربية بالجامعة

مقدمة :

إن من يبحث في حياة أبي القاسم، الحسين بن مفضل المعروف بالراغب الأصفهاني [1] ، وفي جهوده المختلفة في اللغة والأدب وفي موقفه من الفرق وعلماء الكلام يجد عنتا شديدا. فبينا هو يرى أن معجمه في مفردات ألفاظ القرآن لم يستغن عنه مفسر أم معجمي جاء بعده، ويلحظ أن كتابه في ((محاضرات الأدباء)) لا يجهله أديب، وبينا هو يطالع قول بعضهم من أن أبا حامد الغزالي (505 هجري) كان يعجب بكتابه ((الذريعة إلى مكارم الشريعة)) ويستحسنه لنفاسته؛ [2] إذا هو لا يكاد يجد له ترجمة في كتب الطبقات والتراجم [3] !!

وربما نتج عن هذا أن الرجل لم ينل حظه من الدراسة والكشف في الأبحاث المعاصرة، فلم تقرر له دراسة مستقلة بل لم تعن به الدراسات التي تناولت آداب العصر العباسي وأدباءه [4] .

أما المشكلة الثانية التي تجابه المتصدي للكشف عن آثاره هذا الرجل وأثره فهي تحديد عصره وذكر تاريخ وفاته وشيء عن نشأته. فكل مل قيل عنه لا يعدو ذكر ميلاده في أصفهان واختلافه إلى بغداد، وأنه إمام في اللغة الأدب والتفسير وأنه مات عام 502هجري.

وقد رجح لي أنه قد توفى قبل هذا التاريخ بقرن كامل من الزمان!!! وهو فرق ليس باليسير في معرفة رجال التراث.

وقد وقفت على جهود ومخطوطات للراغب في اللغة والأدب والتفسير والتربية والسلوك والموقف من الفرق الإسلامية وعلماء الكلام تستحق أن أفرد لكل منها بحثا مستقلا. و ها أنا أحاول هنا أن أرصد جهوده في الفرق والله الموفق.

موقفه من الفرق الإسلامية

إن انتماء الراغب الأصفهاني إلى إحدى الفرق الإسلامية لم يكن واضحا، لذا نحاول أن نوضح هذا الانتماء عن طريق محاولة بسط موقفه من كل هذه الفرق. ولعل مما يسهل الوصول إلى هذا الهدف وصف آثار الراغب ذات العلاقة بالعقيدة والفرق الفكرية والسياسية.

آثاره :

لقد اطلعت على ثلاث مخطوطات له في هذا الصدد، هي رسالة في الواحد الأحد [5] ورسالة في تحقيق البيان [6] ورسالة في الاعتقاد [7] . وقد يجد الباحث أنه كان ينفذ بين الحين والحين أحينا لموضوع العقيدة والفرق في كتابيه المنشورين والمشهورين في موضوع الأخلاق والسلوك وأعني الذريعة إلى مكارم الشريعة، وتفصيل النشأتين وتحصيل السعادتين.

ففي الرسالة الأولى ، وتقع في ست ورقات، وأراد الراغب أن يميز بين معنى كل من لفظي واحد وأحد، لما كان يدور على ألسنة الناس من جدل وكلام في موضوع التوحيد. وكان يحجم في بعض الأحيان عن إتمام ما يخطر بباله لئلا يظل غامضا فيصبح سبب فتنة بين العوام، ولعل الراغب في هذه الرسالة يثبت قدما راسخة في اللغة وفي الدين.

وأما رسالة ((تحقيق البيان في تأويل القرآن)) فقد ذكرها الراغب في مقدمة أحد كتبه، وذكر بروكلمان [8] أنها موجودة في إحدى مكتبات مشهد بإيران. فطلبتها من هناك فأرسلها لي صديق. وهي تقع في 169 ورقة وقد فقد منها سبع عشرة ورقة من بدايتها، فلم نجد المقدمة ولم نجد الفصول الثلاثة الأولى وجزءا من الرابع الذي يبدو أنه قصره على الحديث عن الملائكة وفيه معها أحاديث عن الجن والشياطين والعفاريت والمردة وعن السحر، وقد قصر الفصل الخامس على كتاب الله الكريم وعلى علومه وعلى ما نشأ حوله من كلام الفرق وبسط في قول المعتزلة في مخلوقيته وبين أنه لا يراها مناسبة. أما الفصل السادس فقد أداره حول موضوع القدر والقضاء وحكمة الله منهما وما نشأ فيهما لدى الفرق من أقاويل. وفي الفصل الأخير تناول موضوعات في الإيمان والإسلام والوعد والوعيد. وإنه ليبدو أن الرسالة تهدف إلى التعرض لموضوعات الإيمان في العقيدة الإسلامية وإثباتها من وجوه العقل والنقل واللغة. وكثيرا ما كان يرد فيها على الفرق ويأتي بآراء أهل السنة والجماعة.

أما الرسالة الثالثة فقد عقد لها عنوان رسالة في الاعتقاد، وهي تقع في 35 ورقة، ذكر في مقدمتها أنه قد صنفها للتفصيل في الاعتقادات التي تحكم للمرء بالإيمان أو بالكفر، وقد تعرض للكفر والإيمان قبل الإسلام بذكر الديانات السماوية وذكر غيرها من الديانات التي أتى بها بشر وابتعدوا عن التوحيد، ثم تعرض بتفصيل أكثر لجميع الفرق الإسلامية، من داخل الشرع، وبين أخطاء كل فرقة من هذه الفرق، بأدلة مستنبطة من كتاب الله، ثم انتصر بوضوح لآراء أهل السنة والجماعة.

نحاول بعد هذا الوصف الموجز لآثاره الراغب في العقيدة أن نقف على موقفه من الفرق وعلماء الكلام. فقد ذكر البيهقي، الذي كان أول من ذكره، "أنه من حكماء الإسلام" [9] أي أنه من رجال الفكر الإسلامي الذين رسخت لديهم أصول هذا الفكر الديني، وأضاف البيهقي "وكان حظه من المعقولات أكثر" [10] أي أن الرجل كان يصغي لصوت العقل في تثبيت أركان الإيمان إضافة إلى ما يستخدم من أدلة نقلية فيه، وفيها إشارة إلى غلبة الجانب العقلي في الدراسات الدينية.

ثم إننا نجد النص التالي لدى جلال الدين السيوطي "وقد كان في ظني أن الراغب معتزلي حتى رأيت بخط الشيخ بدر الدين الزركشي (794)....ذكر الإمام فخر الدين الرازي (606).... أن أبا القاسم من أئمة السنة...."وهو قول لا نستطيع إلا أن نحترمه، ثم يضيف السيوطي: "وهي فائدة حسنة، فإن كثيرا من الناس يظنونه معتزلي [11] ". أفهل يكون هذا التعليق ردا على ما ورد في حديث البيهقي من تغليب الجانب العقلي لدى الراغب؟ ربما كان كذلك ولكنه لا يكفي في إصدار حكم.

وترد إشارة ثالثة في هذا الصدد، فيقول الخوانساري في ((روضات الجنان))، وهو من مصنفي الشيعة: "إن الراغب كان من الشافعية"وهذا حكم واضح أما سببه فـ"كما أستفيد لنا من فقه محاضراته" [12] ويعني مناقشة الأمور الفقهية في كتاب محاضرات الأدباء ومحاورات الشعراء والبلغاء المعروف للراغب. غير أن هذا المصنف لا يلبث أن يورد حكما آخر غير مطمئن إليه فيقول عن الراغب: "وفي بعض الكتب أنه اختلف في تشيعه"ولعل هذا المصنف قد كان يتوخى الموضوعية فلم يفد من هذا الاختلاف فيحاول أن ينسب للراغب اتجاه التشيع.

ومع ذلك كله فإن هذه الأقوال تظل بحاجة إلى براهين أقوى لتوضيح هوية الراغب الفكرية بين الفرق. وهذه قد لا تتأتى إلا من آثار الراغب نفسه.

الفرق غير الناجية:

إن الأمر سيطول لو أشرنا إلى كل رأي رآه الراغب في أشهر الفرق التي عاصرها من مرجئة وقدرية ومعتزلة وخوارج وشيعة، فكثيرا ما كان يعلق على مفردات آرائهم ومواقفهم بآراء ومواقف تلتقي، إذا ما قورنت، بآراء أهل السنة والجماعة [13] ولكننا نكتفي،لضيق المجال، بنصوص محددة يرد فيها على هذه الفرق بوضوح لا يدع مجالا للنقاش. إنه يقول: "الفرق المبتدعة الذين هم كالأصول للفرق الاثنين والسبعين سبعة [14] المشبهة ونفاه الصفات والقدرية والمرجئة والخوارج و المخلوقية والمتشيعة....."ولا يخفى ما في كلمة ((المبتدعة)) من إدانة واتهام بالابتداع وهو الاختلاق والإتيان بالبدع، كما لا يخفى إشارته للفرق الاثنتين والسبعين من حديث الرسول الكريم المشهور بتعدد الفرق وأن واحدة منها فقط هي التي على صواب الجادة. أما لفظ المتشيعة فهي أيضا واضحة الاتهام بالتكلف والتصنع. وبعد ماعدا هذه الفرق وسلكها في تهمة الابتداع بين السبب الذي وقعت كل من هذه الفرق في الخطأ وفي البدعة..... فالمشبهة ضلت في ذات الله ونفاه الصفات ضلت في صفات الله والقدرية في أفعاله والخوارج في الوعيد والمرجئة في الإيمان والمخلوقية في القرآن والمتشيعة في الإمامة" [15] .

الفرقة الناجية:

ولكي نختصر الطريق أيضا، طريق الوصول إلى ما استقر عليه الراغب، بعد تخطيئته لهذه الفرق جميعا نعرض النص التالي من المخطوطة نفسها: "والفرقة الناجية هم أهل السنة والجماعة الذين اقتدوا بالصحابة، فمعلوم أن الله تعالى رضي عنهم حيث قال: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} ومعلوم أنه لم يرض عنهم إلا بعد صحة اعتقادهم وصدق مقالهم وصلاح أفعالهم" [16] .

يتبين لنا من هذا النص أن صاحب المفردات لا يرى في غير أهل السنة والجماعة صلاحا والتزاما بما عليه صحابة رسول الله، صلى الله عليه وسلم وهاهنا يصح أن نتساءل إذن، عن أسباب ما قيل من أن فريقا من الناس كانوا يعتقدون بأنه معتزلي، وما قيل مرة أخرى من أنه قد اختلف في تشيعه.

هل هو معتزلي:

أما عن الأولى فربما كان سببها ما تردد من أن الراغب من الحكماء في الإسلام، والحكمة قد تقترن في نظر بعض الناس بالفلسفة، وليست مواقف الناس منها في عصر الإسلام جميعها تنبئ بالرضا [17] ، أما قول القائل: "إن حظ الراغب من المعقولان أكثر" [18] فربما وجدنا تفسيرا له في أنه يعتبر الوحي هو السبيل الأول للإيمان بالله ثم يعتبر العقل السبيل الثاني، وهكذا حتى يأتلف منهما الإيمان الكامل"إنه يقول: "العقل قائد والدين مسدد ولو لم يكن العقل لم يكن الدين باقيا، ولو لم يكن الدين لأصبح العقل حائرا واجتماعهما كما قال تعالى: "نور على نور" [19] . وفي مكان آخر يقول: "العقل كالسراج والشرع كالزيت الذي يمده" [20] . وفي ثالث يقول: "إن العقل بنفسه قليل الغناء " [21] أي إنه لا يكفي لهداية البشرية. وقد مر بنا رأيه الصريح في تخطيء المعتزلة حينما سماهم المخلوقية.

هل هو متشيع؟

أما الثانية فلعل مردها إلى ما يبدي من تعاطف في ذكر ألقاب الخليفة الراشدي الرابع وذكر أسرته وأبنائه. لقد كثر دعاؤه له برضى الله عنه وكثر تسميته له بأمير المؤمنين وكذلك أبناؤه وأهل بيته. ولم يبد مثل هذا التعاطف عند ذكر سائر الخلفاء الراشدين. ولأول وهلة يخطر في بال القارئ اتهامه بالتشيع. ولكن هذا الاتهام لا يثبت أن يتزلزل إذا ما ذكرنا النص السابق الذي يضع الشيعة أو المتشيعة على حد قوله، في الفرق غير الناجية، ولزيادة التأكيد نضع للراغب، في هذا الصدد، نصا آخر يقول: "مما يجب أن يكون عليه كافة أهل السنة من الأصول الواجبة على كل مسلم.... أن يعتقد في الإمامة أن الله وعد المؤمنين أن يجعل منهم خلقا مخصوصين، وعد الله تعالى بها بعد خروج رسول الله صلى الله عليه وسلم من الدنيا، وذلك يقتضي أن كل من تولى أمر المسلمين بعد، كان خليفة.... فيجب أن يقطع بصحة من تولاها بعد النبي صلى الله عليه وسلم، ويفوض أمورهم إلى الله تعالى، ويصحح أحكامهم وعقولهم ويوجب إظهارها عنهم لقوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} ولم يخص (أي لم يخص أحدا دون غيره بالملك) وقوله عليه السلام: "اسمعوا وأطيعوا ولو أمر عليكم عبد حبشي مجد ع" [22] . (يريد أنه علينا أن نمتثل لما قال الله تعالى في تلك الآية الكريمة والرسول عليه السلام، في هذا الحديث).

وبإزاء نفي التشيع عن الراغب فإننا لا نستطيع أن ننفي من قلبه حب آل البيت، وهو فيما يبدو مقيم على حبهم من جهة الوجدان، ولكنه لا يلتقي مع ما يقول الشيعة في الإمامة والوصايا وغيرها. وهذا أمر لا يستحيل حدوثه، فلقد كان الكميت بن زيد الشاعر شاعر الهاشميات في حب آل البيت لكنه لم يقل بما يقولون في الإمامة، و ها نحن أولاء نرى الناس في أقطار عربية وإسلامية يتعلقون بالحسن والحسين والسيدة زينب دون أن يدينوا بأقوال الشيعة في الإمامة.

هذا كله فيما يتصل بموقف الراغب من الفرق السياسية كالشيعة والدينية الفكرية كالمرجئة والمعتزلة. إما فيما يتصل بأثر الراغب في الفكر الديني فإننا لا نكاد نجد له ذكرا في فكر من نغلب أنهما كانا معاصريه، ونعني بهما ابن مسكويه (421) وأبي حيان التوحيدي (428). وقد ذكر هو الأول أكثر من مرة. لكننا نكرر هنا ما كثر قوله من أن أبا حامد الغزالي كان يستحسن كتاب الذريعة إلى مكارم الشريعة للراغب ويستصحبه لنفاسته [23] . وهو أمر ربما استطعنا فيه الإشارة إلى بعض الأمثلة مما تأثره حجة الإسلام من هذا الكتاب.

بينه وبين الغزالي:

فبعد أن يقسم الغزالي العلوم العقلية إلى ضرورية لا يدري من أين حصلت، ومكتسبة وهي المستفادة بالتعلم والاستدلال (ويسميها الراغب غريزية ومستفادة)، بعد هذا يورد الأبيات الشعرية التالية لعلي بن أبي طالب كرم الله وجهه:

العقل عقلان

مطبوع ومسموع [24]

فلا ينفع مسموع

إذا لم يك مطبوع

كما لا تنفع الشمس

وضوء العين ممنوع

وكان الراغب قد أورد أيضا هذه الأبيات ونسبها إلى أمير المؤمنين على بن أبي طالب، ثم يقول أبو حامد: والأول (عن العقل المطبوع) هو المراد بقوله، صلى الله عليه وسلم لعلي: "ما خلق الله خلقا أكرم عليه من العقل"والثاني هو المراد بقوله صلى الله عليه وسلم لعلي رضي الله عنه: "إذا تقرب الناس إلى الله تعالى بأنواع البر فتقرب أنت بعقلك" [25] .

أما عبارة الراغب فهي: "وإلى الأول أشار النبي صلى الله عليه وسلم، بقوله لعلي رضي الله عنه : "إذا تقرب الناس إلى خالقهم بأبواب البر فتقرب أنت إليه بعقلك تسبقهم بالدرجات والزلفى عند الناس في الدنيا وعند الله في الآخرة" [26] . أليس بين هذين الخبرين قرابة ما؟.

ثم يقول أبو حامد: "إن البصيرة الباطنة هي عين النفس التي هي اللطيفة المدركة. وهي كالفارس والبدن كالفرس، وعمى الفارس أضر على الفارس من عمى الفرس" [27] .أما عبارة الراغب فهي: "وقد تقدم أن البدن بمنزلة فرس والنفس بمنزلة راكبه، وضرر عمى الراكب نفسه أشد عليه من عمى فرسه" [28] . يبدوا أنه من المرجح أن التأثر والتأثير واضح هنا.

وقد وقعدت على مثال ثالث صريح نقله أبو حامد، على الأغلب، من كتاب الذريعة للراغب إلى مصنفه الكبير إحياء علوم الدين" [29] . وزاد أن نقل فقرات أربعا في هذا الباب إلى ذلك المصنف من ذلك المرجع.

وإن أبا حامد ليتصرف في نقله، كما رأينا، فيضيف أو يختصر، ولكنه يضل مع هذا تأثرا واضحا يسوغ ما قيل من استحسانه لهذا الكتاب واستصحابه له.

وإنني مع شعوري أن العلاقة الفكرية بين الغزالي والراغب الأصفهاني لم تزل بحاجة إلى المزيد من البحث والاستقصاء [30] . إلا أنني أشعر أن الراغب لا يقل إن لم يفق سائر المفكرين الذين أرخوا للفكر الإسلامي وللفرق الإسلامية من أمثال الشهرستاني وابن حزم وأبي الحسن الأشعري والفخر الرازي [31] . يبدو ذلك في مخطوطته ((رسالة في الاعتقاد)) أعان الله على تحقيقها، ومخطوطة ((تحقيق البيان في تأويل القرآن)).

[1] راجع بروكلمان 1/269 والإعلام 2/279 ومعجم المؤلفين 4/59.

[2] بغية الوعاة 396 وكشف الظنون 1/530.

[3] فلم يترجم له معجم الأدباء ووفيات الأعيان وسير أعلام النبلاء وتاريخ بغداد مثلا.

[4] مثل أبحاث أحمد أمين وزكي مبارك وآدم ميتز وكتب تاريخ الأدب العربي.

[5] رقم 3654 بمكتبة أسعد أفندي بالسليمانية /استنبول.

[6] رقم 5697 بمكتبة العتبات المقدسة الرضوية:بمشهد(كتاب خانة استانه قدسي رضوى).

[7] رقم 382/2 مكتبة سعيد علي باشا / بالسليمانية /استنبول.

[8] المجلد الثالث، في تاريخ الأدب العربي، المبسط، ص55.

[9] تاريخ حكماء الإسلام، تحقيق محمد كرد علي، دمشق 1946 ص112، 113.

[10] تاريخ حكماء الإسلام، تحقيق كرد علي، دمشق 1946 ص 112،113.

[11] بغية الدعاة في طبقات اللغويين والنحاة، الخانجي، 1326، ص396.

[12] روضات الجنان، طبع إيران، 3/197.

[13] فقد رد على المرجئة في مخطوطة تحقيق البيان ص80 ورسالة في الاعتقاد ورقة 0، وعلى المعتزلة في الأولى ص111 وفي الثانية ص0، وفي تحقيق البيان يرد على قول المعتزلة بخلق القرآن ويورد سبب هذه الفتنة وما كان لليهود من أثر في تأسيسها "وقد حكى أن أول من حدث هذه المسألة حدثت بالكوفة من جهة بنان بن سمعان الرافضي، وكان قاصا حسن لأقاصيص أخبار اليهود ولتخصصه بهم وقيل هو الذي أوقع الشبهة بين الناس"، الصفحة16.

[14] يريد الحديث الشريف القائل: "ستفترق أمتي على ثلاث وسبعين (وقيل اثنتين وسبعين) فرقة، الناجية منها واحدة والباقون هلكى. قيل ومن الناجية؟ قال: أهل السنة والجماعة. قيل ومن أهل السنة والجماعة؟ قال ما أنا عليه اليوم وصحابتي"الشهرستاني، الملل والنحل 1/8.

[15] مخطوطة رسالة في الاعتقاد رقم 382 مكتبة سعيد علي باشا ، السليمانية، استنبول.

[16] المصدر السابق.

[17] الشيخ مصطفى عبد الرزاق، تمهيد لدراسة الفلسفة الإسلام ص 86.

[18] البيهقي، تاريخ حكماء الإسلام تحقيق محمد كرد عاى، دمشق 1946 ص112.

[19] الذريعة إلى مكارم الشريعة، للراغب مكتبة الكليات الأزهرية 1973، ص99.

[20] المصدر السابق ص 64.

[21] تفصيل النشأتين وتحصيل السعادتين، للراغب، طبع حلب، بلا تاريخ، ص 64.

[22] مخطوط رسالة في الاعتقاد، مكتبة سعيد على باشا رقم 382، السلسمانية، استانبول.

[23] حاجي خليفة في كشف الظنون 1/530.

[24] هكذا ورد البيت ولعل صوابه: فإن العقل عقلان فمطبوع ومسموع.

[25] إحياء علوم الدين. لجنة الثقافة الإسلامية، القاهرة، 1357، 8 /29.

[26] الذريعة إلى مكارم الشريعة، للراغب، مكتبة الكليات الأزهرية،1973 ص75.

[27] إحياء علوم الدين 8 /29.

[28] الذريعة إلى مكارم الشريعة ص76.

[29] إحياء علوم الدين 8 /31.

[30] فقد لاحظ الدكتور محمد يوسف موسى، في كتابه تاريخ الأخلاق ص194 وهامش 195 أن الغزالي قد أخذ في كتابه معارج القدس ط1،1346 ص53 59 61، من تفصيل النشأتين وتحصيل السعادتين للراغب طبعة حلب ص64 65.

[31] للأشعري مقالات الإسلاميين وللرازي اعتقادات فرق المسلمين تحقيق د: علي سامي النشار.


 العدد 53 - بيان

بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه أما بعد:

فقد اطلعت على ما كتب في التقويم القطري بإملاء فضيلة الشيخ عبد الله ابن إبراهيم الأنصاري صفحة 95_96 حول المواقيت للوافدين إلى مكة بنية الحج أو العمرة فألفيته قد أصاب في مواضع وأخطأ في مواضع خطأ كبيرا، فرأيت أن من النصح لله ولعباده التنبيه على المواضع التي أخطأ فيها راجيا بعد اطلاعه على ذلك توبته عما أخطأ فيه ورجوعه إلى الحق لأن الرجوع إلى الحق شرف وفضيلة وهو خير من التمادي في الباطل بل هو واجب لا يجوز تركه لأن الحق واجب الاتباع فأقول:

أولا : ذكر وفقه الله في الفقرة الثالثة من كلمته ما نصه: "القاصدون عن طريق الجو لأداء الحج والعمرة إذا كانت النية منهم الإقامة بجدة ولو يوما واحدا ينطبق عليهم حكم المقيمين بجدة والنازلين بها فلهم أن يحرموا من جدة"انتهى. وهذا كلام باطل وخطأ ظاهر مخالف للأحاديث الصحيحة الواردة في المواقيت ومخالف لكلام أهل العلم في هذا الباب ومخالف لما ذكره هو نفسه في الفقرة الأولى من كلمته المشار إليها آنفا لأن النبي صلى الله عليه وسلم وقت المواقيت لمريدي الحج والعمرة من سائر الأمصار ولم يجعل جدة ميقاتا لمن توجه إلى مكة من سائر الأمصار والأقاليم وهذا يعم الوافدين إليها من طريق البر أو البحر أو الجو.

والقول بأن الوافد من طريق الجو لم يمر عليها قول باطل لا أساس له من الصحة لأن الوافد من طريق الجو لابد أن يمر قطعا بالمواقيت التي وقتها النبي صلى الله عليه وسلم أو على ما يسامتها فيلزمه الإحرام منها وإذا اشتبه عليه ذلك لزمه أن يحرم في الموضع الذي يتيقن أنه محاذيا أو قبلها حتى لا يجاوزها بغير إحرام ومن المعلوم أن الإحرام قبل المواقيت صحيح وإنما الخلاف في كراهته وعدمها ومن أحرم قبلها احتياطا خوفا من مجاوزتها بغير إحرام فلا كراهة في حقه أما تجاوزها بغير إحرام فهو محرم بالإجماع في حق كل مكلف أراد حجا أو عمرة لقول النبي صلى الله عليه وسلم في حديث ابن عباس المتفق عليه لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة"ولقوله صلى الله عليه وسلم في حديث ابن عمر المتفق عليه: "يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة وأهل نجد من قرن" وهذا اللفظ عند أهل العلم خبر بمعنى الأمر فلا تجوز مخالفته وقد ورد في بعض الروايات بلفظ الأمر وذلك بلفظ "ليهل"والقول بأن من أراد الإقامة بجدة يوما أو ساعات من الوافدين إلى مكة من طريق جدة له حكم سكان جدة في جواز الإحرام منها، قول لا أصل له ولا أعلم به قائلا من أهل العلم فالواجب على من يوقع عن الله ويفتي عباده في الأحكام الشرعية أن يتثبت فيما يقول وأن يتقي الله في ذلك لأن القول على الله بغير علم خطره عظيم وعواقبه وخيمة. وقد جعل الله سبحانه القول عليه بلا علم في أعلى مراتب التحريم لقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} . وأخبر سبحانه في آية أخرى أن ذلك مما يأمر به الشيطان فقال سبحانه في سورة البقرة: { وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وعلى مقتضى هذا القول الباطل لو أراد من توجه من المدينة إلى مكة بنية الحج والعمرة أن يقيم بجدة ساعات جاز له أن يؤخر إحرامه إليها، وهكذا من توجه من نجد أو الطائف إلى مكة بنية الحج أو العمرة وأراد الإقامة في لزيمة أو الشرائع يوما أو ساعات جاز له أن يتجاوز قرنا غير محرم ويكون له حكم سكان لزيمة أو الشرائع. وهذا قول لا يخفى بطلانه على من تأمل النصوص وكلام أهل العلم والله المستعان.

ثانيا : ذكر الشيخ عبد الله الأنصاري في الفقرة الخامسة ما نصه: "يجوز لمن يقصد أداء العمرة أن يتجه إلى التنعيم فيحرم منها حيث أنها الميقات الشرعي" انتهى. وهذه العبارة فيها إجمال وإطلاق فإن كان أراد بها سكان مكة والمقيمين بها فصحيح ولكن يؤخذ عليه قوله أن التنعيم هو الميقات الشرعي فليس الأمر كذلك بل الحل كله ميقات لأهل مكة والمقيمين بها فلو أحرموا من الجعرانة أو غيرها من الحل فلا حرج وكانوا بذلك محرمين من ميقات شرعي أمر النبي صلى الله عليه وسلم عبد الرحمن بن أبي بكر أن يخرج بعائشة إلى الحل لما أرادت العمرة، وكونها أحرمت من التنعيم لا يوجب ذلك أن يكون هو الميقات الشرعي وإنما يدل على الاستحباب كما قاله بعض أهل العلم لأن في بعض الروايات من حديثها أن النبي صلى الله عليه وسلم أمر عبد الرحمن يعمّرها من التنعيم وذلك والله أعلم لكونه أقرب الحل إلى مكة جمعا بين الروايات، أما إن أراد بهذه العبارة أن كل من أراد العمرة له أن يحرم من التنعيم ولو كان في جهة أخرى من الحل فليس بصحيح لأن كل من كان في جهة من الجهات خارج الحرم ودون المواقيت فإن ميقاته من أهله للحج والعمرة جميعا لقول النبي صلى الله عليه وسلم في حديث ابن عباس المتفق عليه: "ومن كان دون ذلك "يعني دون المواقيت "فمهله من أهله "وفي لفظ:"فمهله من حيث أنشأ "وقد أحرم النبي صلى الله عليه وسلم من الجعرانة عام الفتح لما فرغ من تقسيم غنائم حنين فلم يذهب إلى التنعيم والله ولي التوفيق.

ثالثا : ذكر الشيخ عبد الله في الفقرة السادسة والسابعة ما نصه: "لا حجة لمن يقول بأن القاصد إلى جدة بالطائرة يمر بالميقات لأنه لا يمر بأي ميقات من المواقيت بل هو هائم أو طائر في الجو ولم ينزل إلا بجدة ونص الحديث "ولمن مر بهن"ولا يعتبر من كان طائرا بالهواء بأنه مار بأي ميقات انتهى كلامه. وهذا القول غير صحيح وقد مضى الرد عليه آنفا وقد سبق الشيخ عبد الله الأنصاري إلى هذا الخطأ الشيخ عبد بن زيد آل محمود في مقال وزعه زعم فيه أن الوافد من طريق الجو أو البحر إلى مكة لا يمر على المواقيت وزعم أن ميقاته جدة وقد أخطأ في ذلك كما أخطأ الشيخ عبد الله الأنصاري فالله يغفر لهما جميعا وقد كتب مجلس هيئة كبار العلماء في المملكة العربية السعودية ردا على الشيخ عبد بن زيد آل محمود في زعمه أن جدة ميقاتا للوافدين إلى مكة من الحجاج، والعمار من طريق الجو أو البحر ونشر الرد في وقته وقد أصاب المجلس في ذلك وأدى واجب النصح لله ولعباده ولا يزال الناس بخير ما بقي فيهم من ينكر الخطأ والمنكر ويبين الصواب والحق. وما أحسن ما قال الإمام مالك رحمه الله: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر"يعني رسول الله صلى الله عليه وسلم وأسأل الله أن يغفر لنا جميعا وأن يمنحنا وسائر إخواننا إصابة الحق في القول والعمل والرجوع إلى الصواب إذا وضح دليله إنه خير مسؤول.

رابعا : ذكر الشيخ عبد الله الأنصاري هداه الله في الفقرة الثامنة والتاسعة ما نصه: "على من يريد مواصلة سيره إلى مكة لأداء نسكه أن يجهز إحرامه من آخر مطار يقوم منه وينوي قبل جدة بمقدار عشرين دقيقة إذا كان قصده مواصلة السير بدون توقف أو إقامة في جدة أما الذي يقيم في جدة ولو لساعات يجوز له أن يحرم من جدة إن شاء الله وينطبق عليه حكم ساكن جدة"انتهى كلامه.

وقد سبق أن هذا التفصيل والتحديد لا أساس له من الصحة وأن الواجب على من أراد الحج أو العمرة من الوافدين إلى مكة من طريق الجو أو البحر الإحرام بالنسك الذي أرادوا من حج أو عمرة إذا حاذوا الميقات الذي في طريقهم أو سامتوه ولا يجوز لهم تأخير الإحرام ولو نووا الإقامة بها يوما أو ساعات فإن شكوا في المحاذاة لزمهم الإحرام من المكان الذي يتيقنون فيه احتياطا للواجب وإنما الكراهة عند بعض أهل العلم في حق من أحرم قبل الميقات بدون عذر شرعي وأسأل الله أن يهدينا جميعا صراطه المستقيم وأن يوفقنا وجميع علماء المسلمين لإصابة الحق في القول والعمل وأن يعيذنا جميعا من القول عليه بلا علم إنه سميع قريب. ولواجب النصح للمسلمين جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه.

العظمة الحقيقية

كم نمنح أنفسنا من الطمأنينة والراحة والسعادة، حين نمنح الآخرين عطفنا وحبنا وثقتنا، يوم تنمو في نفوسنا بذرة الحب والعطف والخير!

حين نعتزل الناس لأننا نحس أننا أطهر منهم روحا. أو أطيب منهم قلبا، أو أرحب منهم نفسا أو أذكى منهم عقلا لا نكون قد صنعنا شيئا كبيرا... لقد اخترنا أيسر السبل وأقلها مؤونة!

إن العظمة الحقيقية: أن نخالط هؤلاء الناس مشبعين بروح الحماسة والعطف على ضعفهم ونقصهم وخطئهم وروح الرغبة الحقيقية في تطهيرهم وتثقيفهم ورفعهم إلى مستوانا بقدر ما نستطيع!

إنه ليس معنى هذا أن نتخلى عن آفاقنا العليا ومثلنا السامية أو أن نتملق هؤلاء الناس ونثني على رذائلهم أو أن نشعرهم أننا أعلى منهم أفقا.. إن التوفيق بين هذه المتناقضات وسعة الصدر لما يتطلبه هذا التوفيق من جهد. هو العظمة الحقيقية!


 العدد 53 - رخصة الفطر في

رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار

الدكتور أحمد طه ريان

أستاذ مساعد بجامعة الأزهر

وإتماما لما سبق نشره في حلقتين سابقتين في موضوع (رخصة الفطر في سفر رمضان وما يترتب عليه من آثار) بسوق هذه الحلقة الثالثة فيما يلي:

رأي جمهور الفقهاء:

يرى جمهور الفقهاء وهو عدا من ذكرنا في الرأي السابق أن الفطر في السفر خلال شهر رمضان رخصة يجوز الأخذ بها ويجوز تركها والصيام عملا بالعزيمة..

وأهم الأدلة التي استند إليها هذا الفريق ما يلي:

الأول : قوله تعالى: {.. وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}.. الآية وقد تقدم أن تقرير الآية على رأي هذا الفريق: ومن كان مريضا أو على سفر فأفطر فعليه عدة من أيام أخر..

كما سبقت الإشارة إلى أن الفريق الأول: يرى أن هذا التقرير من شأنه تخصيص الآية، وليس خناك دليل على التخصيص، بل يجب أن تبقى الآية عامة كما جاءت، وقد سبق الرد عليه مفصلا..

الثاني: حديث ابن عباس المتقدم في صيام رسول الله صلى الله عليه وسلم في غزوة الفتح حتى بلغ الكديد ثم أفطر. ثم قول ابن عباس تعليقا عليه: "لقد صام رسول الله صلى الله عليه وسلم وأفطر، فمن شاء صام ومن شاء أفطر"..

وجه الدلالة فيه من وجهين:

الوجه الأول : أن رسول الله ابتدأ السفر صائما واستمر كذلك حتى لم يبق من انتهاء الرحلة إلا مرحلتين، فلو لم يكن الصوم في السفر جائزا لما فعله رسول الله صلى الله عليه وسلم من أول سفره حتى بلوغه عسفان أو ما حولها..

الوجه الثاني : أن السفر كان ديدنه صلى الله عليه وسلم قبل هذه الرحلة وبعدها: ففي حديث أبي الدرداء المتقدم "..وما منا من أحد صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة" [1] ..

وما قيل، من أن فطره في هذه الغزوة، كان ناسخا لجواز الصيام في السفر قبل ذلك.. استنادا إلى ما قيل: من أن آخر الأمرين من رسول الله صلى الله عليه وسلم الفطر، فغير مسلم. وقد تقدم الرد عليه مفصلا..

وما جاء من حديث أبي سعيد..من قوله: "ولقد رأيتنا نصوم مع رسول الله صلى الله عليه وسلم بعد ذلك في السفر" [2] واضح في حدوث الصوم بعد هذه الواقعة منه صلى الله عليه وسلم أو من أصحابه مع اطلاعه عليهم وهم صائمون، وهو ما يستفاد من ذكر لفظ ((مع)) في الحديث.

كما هو واضح في بيان أن الفطر الذي حدث منه صلى الله عليه وسلم في هذه الواقعة؟ إنما هو من قبيل أخذه بالرخصة، وليس من قبيل نسخ الجواز.

الدليل الثالث: بيانه صلى الله عليه وسلم أن الفطر في السفر رخصة، وأن الرخصة يجوز الأخذ بها ويجوز تركها والأخذ بالعزيمة، وذلك في حديث حمزة بن عمرو الأسلمي المتقدم.. حيث جاء فيه "..هي رخصة من الله، فمن أخذ بها فحسن ومن أحب أن يصوم فلا جناح عليه" [3] .

ولقد جاء في رواية لهذا الحديث أخرجها الحاكم في المستدرك والبيهقي في السنن الكبرى وأبي داود وسكت عنها عن طريق حمزة بن محمد بن حمزة حفيد السائل تبين أن السؤال كان عن صيام شهر رمضان في السفر، إذ جاء فيه "قلت يا رسول الله إني صاحب ظهر أعالجه، أسافر عليه وأكريه، وإنه ربما صادفني هذا الشهر، يعني شهر رمضان وأنا أجد القوة، وأنا شاب، وأجدني أن أصوم يا رسول الله أهون عليَّ من أن أؤخره فيكون دينا أفأصوم يا رسول الله أعظم لأجري أو أفطر، قال: أي ذلك شئت يا حمزة" [4] . .

فهذا الحديث يوضح أن السؤال كان عن صيام شهر رمضان وهو وإن كان ابن حزم وابن حبان، قد ضعفا رواية حمزة بن محمد بن حمزة [5] . إلا أن له شاهدا من حديث حمزة بن عمرو المخرج في الصحيحين وغيرهما..

وأما على رأي من يقول: إن سؤال حمزة كان عن صيام التطوع فإنه ليس في الحديث ما يشير إلى تخصيص السؤال بذلك

وعلى فرض أن السؤال كان في صيام التطوع؟ فإن العبرة برد الرسول عليه الصلاة والسلام الذي جاء بصيغة عامة تشمل جميع أنواع الصيام سواء كان صيام فرض أو تطوع.

وحتى لو كانت الإجابة تخصص بنوع السؤال وهذا على افتراض أن السؤال كان عن صيام التطوع، فإن هذا الحكم يشمل صيام شهر رمضان من باب أولى، لأنه إذا تكبد الإنسان صيام التطوع في السفر وليس عليه في تركه شيء فإن تكبده الصيام الواجب من باب أولى، لأنه إن تركه سيكون دينا عليه..

وقد نوقش هذا الحديث، بأن الرخصة المشار إليها فيه قد خرجت من باب التخيير للعبد، إلى وجوب الالتزام بها، إذ جاء في نهاية الحديث "ليس البر أن تصوموا في السفر" زيادة توجب قبولها، وهي قوله صلى الله عليه وسلم: "عليكم برخصة الله التي رخص لكم" [6]

يجاب عن ذلك، بأنه جاء في صحيح مسلم ما يفيد أن هذه الزيادة غير محفوظة، إذ قال شعبة: "وكان يبلغني عن يحي بن أبي كثير أنه كان يزيد في هذا الحديث ليس البر.. الخ وفي هذا الإسناد أنه قال: عليكم برخصة الله الذي رخص لكم. قال: فلما سألته لم يحفظه [7] .

وعلى فرض صحة هذه الزيادة، فإنه يجاب عنها بأن الأمر هنا خاص بمثل هذا الرجل الذي ترك الرخصة وفضل عليها إهلاك نفسه أو بمن ترك الرخصة رغبة عنها. ((والله أعلم)).

الدليل الرابع:

عدم إنكاره صلى الله عليه وسلم على من كان يصوم في سفره معه، فقد جاء في حديث أبي سعيد قوله: "كنا نسافر مع رسول الله صلى الله عليه وسلم في رمضان فما يعاب على الصائم صومه ولا على المفطر إفطاره" [8] .

ومعلوم أن القصد: من ذكر ما يفيد المعية هنا وإيراد: يعاب بصيغة، البناء للمجهول: تأكيد اطلاع الرسول عليه الصلاة والسلام على حالهم وأنه مع ذلك لم يعب على الصائم صومه ولا على المفطر إفطاره..

ثم إن ذكر أبي سعيد هذا الحديث بلفظ كنا نشعر، بأن ذلك الحال كان دائما، حتى وفاته صلى الله عليه وسلم لأنه صرح بهذا القول بعد وفاته عليه الصلاة والسلام..

الدليل الخامس : فهم الصحابة رضي الله عنهم رخصة الفطر في السفر وأنها تعني الإباحة لا الوجوب واستمرارهم على هذا الفهم، سواء في حياة الرسول عليه الصلاة والسلام أو بعد وفاته، فمن ذلك:

حدي ث أبي نضرة عن أبي سعيد الخدري وجابر بن عبد الله رضي الله عنهم قالا: "سافرنا مع رسول الله صلى الله عليه وسلم فيصوم الصائم ويفطر المفطر فلا يعيب بعضهم على بعض.. " [9] .

وحديث أبي خالد الأحمر عن حميد قال خرجت فصمت فقالوا لي أعد قال: قلت: "إن أنسا أخبرني أن أصحاب رسول الله صلى الله عليه وسلم كانوا يسافرون فلا يعيب الصائم على المفطر ولا المفطر على الصائم، فلقيت ابن أبي مليكة، فأخبرني عن عائشة رضي الله عنها بمثله" [10] .

الدليل السادس : حديث عائشة رضي الله عنها قالت: "خرجت مع النبي صلى الله عليه وسلم في عمرة رمضان فأفطر وصمت وقصر وأتممت، فقال: أحسنت يا عائشة" رواه الدارقطني وقال هذا إسناد حسن وأخرجه النسائي ولم يذكر فيه: خرجت مع النبي صلى الله عليه وسلم في عمرة رمضان (( وجاء في نهايته )) لفظ "وما عاب علي" [11] . ونقله النووي في المجموع واحتج به [12] .

وقد ضعف العلماء هذا الحديث: لأن في إسناده العلاء بن زهير عن عبد الرحمن بن الأسود بن يزيد النخعي عنها، وقد قال ابن حبان في العلاء بن زهير: أولا أنه ثقة. ثم تناقض فيه بعد ذلك فقال: كان يروي عن الثقات ما لا يشبه حديث الأثبات فبطل الاحتجاج به فيما لم يوافق الأثبات. وقال ابن حزم: مجهول وقال ابن معين: ثقة وقال عبد الحق: إنه ثقة مشهور والحديث الذي رواه في القصر صحيح، ورجح الذهبي توثيق ابن معين له وأما عبد الرحمن بن الأسود، فقد اختلف في سماعه منها، فقال الدارقطني: أدرك عائشة ودخل عليها وهو مراهق. قال الحافظ ابن حجر: وهو كما قال، ففي تاريخ البخاري وغيرها ما يشهد لذلك. وقال أبو حاتم: أدخل عليها وهو صغير لم يسمع منها, وادعى ابن أبي شيبة الطحاوي ثبوت سماعه منها.

فظهر من أقوال رجال الجرح والتعديل: أن الحديث لا بأس به من جهة السند لأن العبرة كما قال الذهبي: بتوثيق ابن معين للعلاء بن زهير.

كما ثبت سماع عبد الرحمن بن الأسود من عائشة، إذ جاء في تاريخ البخاري أنه كان يدخل عليها وهو صغير دون استئذان فلما احتلم استأذن فعرفت صوته فقالت يا عدو نفسه؟ أفعلتها. قال: نعم يا أمتاه قالت ادخل [13] .

وقال البعض: إن حديث عائشة هذا فيه نكارة من جهة المتن، إذ فيه أن عائشة خرجت مع النبي صلى الله عليه وسلم في عمرة رمضان مع أن الثابت أنه صلى الله عليه وسلم اعتمر أربع عمر ليس منها في رمضان شيء..

وقد أجيب عن ذلك: بأن هذه العمرة لعلها حدثت في شوال وكان الخروج إليها في رمضان في غزوة الفتح [14] والله أعلم بالصواب.

ونكتفي بهذا القدر من الأدلة المأخوذة من السنة على رأي الجمهور في جواز الأمرين، الصوم والفطر في السفر خلال شهر رمضان.

أما الآثار عن الصحابة رضي الله عنهم فكثيرة نكتفي بأمثلة عنها:

أ_ ما رواه البيهقي بسنده إلى أبي الفيض، قال: كنت في غزوة الشام فخطب مسلمة ابن عبد الملك، فقال: من صام رمضان في السفر فليقضه، فسألت أبا قرصافة رجل من أصحاب النبي صلى الله عليه وسلم قال: "لو صمت ثم صمت حتى عد عشرا لم أقضه" [15] . .

ب_ ما نقله صاحب الفتح عن الطبري في تهذيبه من طريق خيثمة : سألت أنس ابن مالك عن الصوم في السفر فقال: "لقد أمرت غلامي أن يصوم، قال: قلت له فأين هذه الآية {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فقال: إنها نزلت ونحن نرتحل جياعا وننزل على غير شبع وأما اليوم فنرتحل شباعا وننزل على شبع"

قال الحافظ ابن حجر تعقيبا على ذلك: "أشار أنس إلى الصفة التي يكون فيها الفطر أفضل من الصوم" [16]

وأقول : إن أمر أنس لغلامه بالصوم، من أوضح الأدلة على جواز الصيام في السفر في شهر رمضان، لأن أنس أكثر الصحابة التصاقا برسول الله صلى الله عليه وسلم ومعرفة بشأنه..

ج_ ما أخرجه البيهقي بسنده إلى ابن سيرين عن عثمان بن أبي العاص قال: "الصوم في السفر أحب إلي"كما روي عن ابن مسعود بمعناه [17] .

أما ما روي عن التابعين:

فقد روى النسائي عن حميد بن مسعدة عن سفيان عن العوام بن حوشب قال قلت لمجاهد: الصوم في السفر، قال: "كان رسول الله صلى الله عليه وسلم يصوم ويفطر" [18] .

كما روى عبد الرزاق عن معمر عن قتادة عن الحسن قال: "إذا أهل الرجل رمضان في أهله وصام منه أيام ثم سافر فإن شاء صام وإن شاء أفطر" [19] ..

الرأي المختار:

بعد هذا العرض الموجز لأهم الأدلة التي استدل بها الفريقان، وما أثير حولها من المناقشات، نرى أن المختار هو رأي الفريق الثاني وأنه أقربها للسنة المحكمة وذلك لما يلي:

أ_ إن العمل بالرأي الأول: يقتضي طرح العمل بكثير من النصوص الصحيحة الثابتة التي تفيد أن الفطر في سفر رمضان رخصة يترك العمل بها لاختيار المسلم، بخلاف العمل بالرأي الثاني فإنه يقتضي العمل بكل النصوص وذلك بإمكان الجمع بين أدلة الفريقين. والجمع بين الأدلة والعمل بها كلها واجب ما أمكن..

ب_إن القول بوجوب الفطر في السفر قد يكون فيه مشقة لمن كان دائم السفر كالسائقين والمضيفين في الطائرات وكل العاملين في مجال المواصلات من سيارات وطائرات وسفن وغيرها إذ هؤلاء وأمثالهم لو ألزموا بالفطر في سفرهم خلال رمضان لصار صوم الشهر دينا ثابتا يتراكم عليهم عاما بعد عام بل ربما يموتون وعليهم صيام سنين، وقد وضح ذلك من خلال قصة حمزة بن عمرو الأسلمي..

ج_ في هذا العصر وبعد التقدم الكبير في وسائل المواصلات والذي جعل السفر الآن لدى قطاعات كبيرة من المسلمين أقرب للمتعة منه إلى المشقة التي شرع الفطر من أجلها. فإن المسلم قد يرى الصائم أيسر عنده من الفطر، أولا: لعدم إحساسه بالمشقة التي تضعفه عن تحمل الصيام..، وثانيا: لأن الفطر سيترتب عليه أن تظل هذه الأيام دينا في رقبته ويطالب بقضائها بعد انتهاء السفر.. والله أعلم ..

أيهما الأفضل: الصيام أم الفطر للمسافر القادر على الصيام دون مشقة؟

بعد أن بينا بوضوح حكم الصوم والفطر للمسافر خلال شهر رمضان وهو جواز الأمرين. نبين الآن، مدى هذا الجواز بالنسبة للشخص القادر على الصيام بدون ضرر عليه، وبمعنى أوضح، هل هذا الجواز يقف عند حده الأدنى، أي أن الصوم والفطر يستويان في الفضل بدون زيادة لأحدهما على الآخر فيه، أو أن أحدهما أكثر فضلا من الآخر، فينبغي المصير إليه، ندبا أو استحبابا؟ لبيان ذلك نقول:

من يرى أفضلية الصوم عن الفطر:

نقلت أفضلية الصوم عن الفطر للمسافر القادر على الصوم بدون مشقة عن عدد كبير من الصحابة والتابعين وفقهاء الإسلام، نذكر منهم على سبيل المثال:

من الصحابة: حذيفة بن اليمان، وأنس بن مالك، وعثمان بن أبي العاص، وابن مسعود، وأبو قرصافة.

ومن التابعين : عروة بن الزبير، والأسود بن يزيد، وأبو بكر بن عبد الرحمن ابن الحارث، وسعيد بن جبير، والنخعي، والفضيل بن عياض

ومن الفقهاء : مالك، وأبو حنيفة، والشافعي، والثوري، وعبد الله بن المبارك، وأبو ثور، وآخرون [20] .

من أهم أدلة هذا الفريق ما يلي:

1_ حديث أبي الدرداء المتقدم وفيه "خرجنا مع رسول الله صلى الله عليه وسلم في شهر رمضان في حر شديد حتى إن كان أحدنا ليضع يده على رأسه من شدة الحر، وما فينا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة" [21] .

فإدامة الرسول صلى الله عليه وسلم الصيام في السفر مع وجود الرخصة في الفطر، والتي أخذ بها أصحابه رضي الله عنهم، إرشاد إلى أفضلية الصيام لمن قدر عليه بدون ضرر.

ويناقش هذا الاستدلال، بأن السفر المشار إليه في هذا الحديث، كان قبل غزوة الفتح التي ثبت أن رسول الله صلى الله عليه وسلم أفطر فيها واستمر على الفطر في السفر بعدها، لحديث: "إنه كان آخر الأمرين من رسول الله صلى الله عليه وسلم"والعبرة بما كان عليه صلى الله عليه وسلم في آخر حياته..

وإنما قلنا إن هذا السفر كان قبل غزوة الفتح، لأن عبد الله بن رواحة، قتل في مؤتة وكان ذلك قبل غزوة الفتح، وإن كانتا في سنة واحدة كما يذكر ذلك كثير من أصحاب المغازي.ويجاب عن هذه المناقشة، بأنه يكفي في ثبوت الاستدلال: وجود الرخصة في الفطر التي أخذ بها كل الأصحاب ما عدا عبد الله بن رواحة رضي الله عنه.

كما ثبت من خلال دراستنا للمسألة السابقة، أن فطر رسول الله صلى الله عليه وسلم في غزوة الفتح، إنما كان عملا بالرخصة تشجيعا لأصحابه على الفطر بعد أن تردد أكثرهم فيه لما يرون من صيامه صلى الله عليه وسلم وقد جاء ذلك واضحا في رواية لحديث جابر بن عبد الله عن طريق قتيبة بن سعيد عن الدراوردي عن جعفر "فقيل له: إن الناس قد شق عليهم الصيام وإنما ينظرون فيما فعلت، فدعا بقدح من ماء بعد العصر" [22] .

2_ حديث أبي سعيد الخدري رضي الله عنه المتقدم وقد جاء فيه: "..لقد رأيتنا نصوم مع رسول الله صلى الله عليه وسلم بعد ذلك في السفر" [23] .

يشير تصريح أبي سعيد باستئناف الصيام بعد غزوة الفتح، إلى أن الفطر في هذه الغزوة كان لظروف معينة، وهي شدة الحر وشعور الناس بمشقة الصيام، ثم للتقوى استعدادا لملاقاة الأعداء وأخيرا لإزالة الأحجام والتردد عن بعض النفوس التي توقفت عن الأخذ بالرخصة لعدم أخذه صلى الله عليه وسلم بها واستمرار صيامه. أما بعد أن زالت هذه الظروف أو تغير أكثرها فإنهم رجعوا إلى الصيام في السفر، وما ذلك إلا لأفضليته على الفطر فيه..

3_حديث عائشة رضي الله عنها "قصرت وأتممت وأفطرت وصمت، فقال لها صلى الله عليه وسلم أحسنت يا عائشة" وقد تقدم الحديث وما قيل فيه..

4_ وقد أشار بعض العلماء هنا إلى دليل عقلي، مؤداه: إذا كان ولا بد من الصيام، أداء في رمضان أو قضاء في غيره، فأداؤه في رمضان أفضل من قضائه في غيره وذلك لأفضلية الأداء على القضاء بصفة عامة ولأن رمضان أفضل الوقتين، وحتى لا تشتغل ذمته به فترة من الوقت ولا يدري ما يطرأ عليه فيها [24] .

من يرى أفضلية الفطر على الصيام:

من الصحابة: ابن عباس، وابن عمر. ومن التابعين: ابن المسيب، والشعبي و. ومن الفقهاء: الأوزاعي وأحمد وإسحاق وعبد الملك بن الماجشون المالكي..

من أهم أدلة هذا الفريق ما يلي:

1_ حديث جابر المتقدم وفيه: "..ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه ثم شرب فقيل له: بعد ذلك: إن بعض الناس قد صام فقال: أولئك العصاة أولئك العصاة"..

فإن فطره صلى الله عليه وسلم بمرأى من الناس ثم وصفه بعد ذلك للصائمين، بالعصاة، يشعر بأفضلية الفطر عن الصوم في السفر

ويناقش هذا الاستدلال بأن فطره صلى الله عليه وسلم في هذه الواقعة بالذات وبمرأى من الناس كان لظروف خاصة بها وقد أشرنا إليها قريبا أما وصف الصائمين بالعصاة فإنما كان للمخالفة في تنفيذ أمر الفطر الذي أصدره صلى الله عليه وسلم والذي أوضحه حديث أبي سعيد رضي الله عنه "إنكم قد دنوتم من عدوكم والفطر أقوى لكم فكانت رخصة فمنا من صام ومنا من أفطر ثم نزلنا منزلا آخر فقال؟ إنكم مصبحو عدوكم والفطر أقوى لكم فأفطروا وكانت عزمة فأفطرنا" [25] .

2_ حديث جابر بن عبد الله أيضا "ليس البر أن تصوموا في السفر" فنفى الرسول عليه الصلاة والسلام البر عن الصيام في السفر يريد أن الفطر أفضل منه.

ويناقش هذا الاستدلال بأن الصوم المنفي عنه البر: هو الذي يقوم به شخص لا يقدر عليه، وبالتالي يؤدي إلى إتلافه، فمثل هذا يكون الفطر في حقه أفضل. وليس المراد نفي البر عن عموم الصوم في السفر..

3_ حديث ابن عباس رضي الله عنه "أن رسول الله صلى الله عليه وسلم خرج عام الفتح في رمضان فصام حتى بلغ الكديد ثم أفطر قال: وكان صحابة رسول الله صلى الله عليه وسلم يتبعون الأحدث فالأحدث من أمره" [26] ..

فالفطر كان هو أحدث الأمرين من رسول الله صلى الله عليه وسلم فاتباعه فيه أفضل من الصيام..

ويناقش ، بأن فطره في هذه الغزوة كان لأسباب خاصة أوضحناها قريبا كما سلفت الإشارة إلى أن عبارة "وكان صحابة رسول الله صلى الله عليه وسلم..الخ" مدرجة في الحديث من كلام ابن شهاب..

4_ حديث حمزة بن عمرو الأسلمي وقد جاء فيه قوله صلى الله عليه وسلم: "هي رخصة من الله فمن أخذ بها فحسن ومن أحب أن يصوم فلا جناح عليه"..

فتحسينه صلى الله عليه وسلم لجانب الفطر، واكتفاؤه بنفي الجناح عن الصوم، إشارة واضحة إلى أفضلية الفطر على الصوم..

وقد نوقش هذا الاستدلال، بأن التحسين هو بالنسبة لمن كان لا يتيسر له الصيام بحيث يشعر معه بمشقة أو ضرر، فمثل هذا الفطر في حقه حسن. أما من كان يحتمله مع شيء من المشقة، ومع ذلك ترك الرخصة وصام فإنه لا جناح عليه..

5_ ما جاء في حديث جابر "ليس البر أن تصوموا في السفر" من زيادة عن طريق يحي بن أبي كثير بلفظ: "عليكم برخصة الله الذي رخص لكم".

فهذا الأمر وإن لم يكن مقتضيا للوجوب، لكنه يعتبر إرشادا واضحا من الرسول عليه الصلاة والسلام، إلى أفضلية الأخذ بالرخصة التي تقتضي الفطر. وعليه فيكون الفطر أفضل من الصيام.

ويناقش هذا الاستدلال، بما قلنا سابقا نقلا عن الإمام مسلم بن الحجاج في صحيحه، من أن هذه الزيادة غير محفوظة.

ويمكن أن يجاب عن هذه المناقشة، بأن هذه الزيادة قد رواها النسائي عن طريق الأوزاعي عن يحي بن أبي كثير أيضا بلفظ "وعليكم برخصة الله الذي رخص لكم فاقبلوها" [27] وقد قال ابن القطان: إسنادها حسن متصل، كما رواها ابن حزم واحتج بها [28] فالله أعلم بالصواب.

من يرى أن أيسر الأمرين أفضلهما:

نسب إلى مجاهد وعمر بن عبد العزيز وقتادة القول: بأن الأفضل من الصيام أو الفطر هو الأيسر والأسهل، أي أن من وجد لديه قوة على الصيام ولم يتضرر منه، فإن الصيام في حقه أفضل.

ومن كان يشق عليه أو يترتب عليه ضرر منه، فإن الفطر في حقه أفضل. وقد اختار هذا القول ابن المنذر [29] .

ومن أهم أدلة هذا الفريق ما يلي:

1_ عن أبي سعيد الخدري رضي الله عنه: "كنا نغزو مع رسول الله صلى الله عليه وسلم في رمضان، فمنا الصائم، ومنا المفطر، فلا يجد الصائم على المفطر ولا المفطر على الصائم، يرون أن من وجد قوة فصام، فإن ذلك حسن، ويرون أن من وجد ضعفا فأفطر فذلك حسن" [30] .

واضح من الحديث: أن كلا الأمرين وصف بالحسن لكونه يتناسب مع حال فاعله.

2_ عن أبي سعيد رضي الله عنه قال: "أتى رسول الله صلى الله عليه وسلم على نهر من ماء السماء والناس صيام في يوم صائف مشاة ونبي الله صلى الله عليه وسلم على بغلة له، فقال اشربوا أيها الناس، قال: فأبوا، قال: إني لست مثلكم إني أيسركم، إني راكب، فأبوا فثنى رسول الله صلى الله عليه وسلم فخذه فنزل فشرب وشرب الناس، وما كان يريد أن يشرب"رواه أحمد في مسنده [31] .

فقد علل صلى الله عليه وسلم امتناعه عن الفطر أولا بكون الصيام كان ميسرا له كما علل أمره لهم بالفطر بوجود المشقة لديهم.

وإنما خالف ما يناسب حاله وأفطر مثلهم لإزالة ترددهم عن الفطر الذي كان يناسب حالتهم وذلك من قبيل رأفته ورحمته بأمته صلى الله عليه وسلم.

3_ قال تعالى: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [32] .

فقد علل الله سبحانه وتعالى رخصة الفطر بالتيسير على المسلمين. وعليه: فمن كان الفطر أيسر له؟ فإن الأفضل له الفطر عملا بالرخصة، ومن كان الصوم أيسر له، فإن الأفضل له الصيام.

من يرى أفضلية الصوم إذا خلا من الآفات المحبطة لفضله:

ذهب بعض العلماء إلى أن الصوم أولى في السفر إذا لم تصحبه لآفة من الآفات المحبطة لفضله كالرياء والعجب والسمعة وقيام الناس على خدمته وإلا فإن خشي دخول شيء عليه من هذه الآفات فإن الفطر في حقه أولى [33] .

وقد استدل لهذا الرأي الذي لم يعرف من قال به من الفقهاء القدامى وإن كان قد حظي باختيار الشوكاني صاحب نيل الأوطار وقد استدل له بما يلي:

أ_ عن أنس رضي الله عنه قال: "كنا مع النبي صلى الله عليه وسلم في السفر فمنا الصائم ومنا المفطر، قال فنزلنا منزلا في يوم حار أكثرنا ظلا صاحب الكساء ومنا من يتقي الشمس بيده قال: فسقط الصوام وقال المفطرون فضربوا الأبنية وسقوا الركاب، فقال رسول الله صلى الله عليه وسلم ذهب المفطرون اليوم بالأجر" [34] .

ب_ نقل صاحب الفتح ما رواه الطبري عن طريق مجاهد عن ابن عمر رضي الله عنهما قال: "إذا سافرت فلا تصم فإنك إن تصم، قال أصحابك: اكفوا الصائم ارفعوا للصائم وقاموا بأمرك، وقالوا فلان صائم فلا تزال يذهب أجرك " [35] .

فحديث أنس وأثر ابن عمر واضحان في دلالتهما على تأثير هذه الآفات على الصيام لكن من الممكن السلامة من ذلك: إذا خدم الإنسان نفسه وقام بما يجب عليه من المشاركة في الخدمات العامة للرفقة المسافرين معه وأخلص نيته في صيامه.

المختار من هذه الأقوال:

أرى أن الرأي الذي يذهب إلى أن أيسر الأمرين هو أفضلهما: هو الأولى بالاختيار لما يلي:

أ_ أنه يترتب على الأخذ بهذا الرأي تحقق الحكمة التي جاء الترخيص في الفطر من أجلها، وهي اليسارة والسهولة. قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}

ب_ يتجلى تحقق هذه الحكمة من مطابقة هذا الرأي لطبائع الناس واختلاف قدراتهم، فمنهم من يتيسر له الصوم ولا يرى فيه كلفة أو مشقة، بل ربما كان يرى فيه راحته وصحته فطلب الفطر من مثل هذا فيه مشقة له، ومنهم من لا يتيسر له الصوم إلا إذا كان مقيما مستريحا لا يقوم بأي عمل أو يقوم بأعمال يسيرة غير مجهدة وقد نفى رسول الله صلى الله عليه وسلم البر عن صوم مثل هذا في السفر.

ج_ المعيار في هذا الرأي، فيه مرونة حيث وكّل أمر الفطر أو الصوم إلى شعور الشخص نفسه، إذ هو المكلف وهو أمين نفسه، والتكليف أمانة، فإن وجد من نفسه القوة والقدرة على تحمل الصيام دون مشقة أو مشقة معتادة صام وإلا فلا.

د_ وأخيرا فإن هذا الرأي يتناسب مع ظروف المواصلات في هذا العصر وتنوعها فمن الناس من يتيسر له سبل مواصلات مريحة تخفف عنه كثيرا من معاناة السفر، فمثل هذا يكون الصوم أيسر له.

ومنهم من لم تتيسر له سبل مواصلات أصلا أو تتيسر له مواصلات مرهقة ومجهدة فمثل هذا يكون الفطر أيسر له.

ويجاب على استدلال الجمهور القائلين بأفضلية الصوم مطلقا لمن أطاقه بأن استمرار رسول الله صلى الله عليه وسلم على الصوم، ربما كان هو الأيسر بالنسبة له، وكان يأمر أصحابه بالأخذ بالرخصة لأنه كان يرى أن الفطر هو الأيسر بالنسبة لهم، وحديث أحمد المتقدم من أوضح الأمثلة على ذلك حيث جاء فيه قوله صلى الله عليه وسلم مبينا الحكمة من رغبته في استمرار صومه وأمره لهم بالفطر.. "إني لست مثلكم؟ إني أيسركم؟ إني راكب، فأبوا فثنى رسول الله صلى الله عليه وسلم فخذه، فنزل فشرب وشرب الناس، وما كان يريد أن يشرب".

أما أدلة الفريق الذي يرى أفضلية الفطر مطلقا فقد أجيب عنها في مواضعها فلا حاجة إلى إعادتها مرة أخرى.

أما القول الذي يرى أفضلية الصوم إذا لم تصحبه آفة تحبطه؟ فيمكن أن نضيف إلى ما قلناه سابقا، إن هذه الآفات من الرياء والسمعة ونحوهما، أمور قلبية أي أن مدارها على نية الإنسان وقصده فإذا جرد الإنسان نيته، وكان صومه خالصا لله، فلا يضره ما قيل عنه.

وأما قيام الغير بخدمته، فلا يخلو حال الصائم من أحد أمرين: إما أن يكون قادرا على خدمة نفسه والمشاركة بجهد فعال مع بقية رفاقه في الرحلة مع صومه، فينبغي له ألا يسمح للغير بالقيام بهذه الأعمال نيابة عنه. وإما ألا يكون قادرا على ذلك مع الصوم فينبغي له الفطر أخذا بالرخصة.

وعلى ذلك: فيمكن القول: بأن الفريق الذي كان مصاحبا لرسول الله صلى الله عليه وسلم صائما وعجز عن القيام بالأعمال التي قام بها المفطرون، فإنه قد خالف مقتضى الرخصة، حيث ترك الأخذ بها مع أنه كان من أهلها، لذلك استحق المفطرون الأجر دونهم..

والله أعلم

[1] صحيح مسلم ج3ص145.

[2] صحيح مسلم ج3ص144.

[3] صحيح مسلم ج3ص145.

[4] أبو داود ج 7ص 40 مطبوع مع شرحه عون المعبود والسنن الكبرى ج 4 ص 241 والمستدرك ج1 ص 433 .

[5] تهذيب التهذيب ج3ص32 دار صادر بيروت قال ابن حجر: ضعفه ابن حزم وقال عنه ابن حبان مجهول ولم أجد فيه كلاما لأحد المتقدمين. تهذيب التهذيب.

[6] النسائي ج4ص176 المحلى ج6ص384.

[7] صحيح مسلم ج3ص142.

[8] صحيح مسلم ج3ص143.

[9] صحيح مسلم ج3ص143.

[10] صحيح مسلم ج 3 ص 143.

[11] النسائي ج3ص122 ومنتقى الأخبار مع شرحه نيل الأوطار ج3ص230.

[12] المجموع ج6ص218.

[13] التاريخ الكبير للبخاري ج5ص63 دار الكتب العلمية بيروت، وتهذيب التهذيب ج8ص180 مطبعة دار المعارف الهندية. والميزان للذهبي ج3ص101 طبعة دار المعرفة ببيروت.

[14] نيل الأوطار ج3ص231.

[15] السنن الكبرى ج4ص244.

[16] فتح الباري ج5ص87.

[17] السنن الكبرى ج4ص245.

[18] سنن النسائي ج4ص184 من المجتبى.

[19] المصنف ج4ص269.

[20] السنن الكبرى للبيهقي ج4ص244، 245 وفتح القدير ج2ص351 مصطفى الحلبي، والمجموع ج2ص219، نيل الأوطار ج4ص252، شرح عبد الباقي الزرقاني على مختصر خليل ج2ص197.

[21] صحيح مسلم ج3ص145.

[22] صحيح مسلم ج3ص142.

[23] صحيح مسلم ج3ص144.

[24] أشار إلى هذا الدليل باختصار شديد صاحب فتح القدير ج2ص351 وقد قمنا بتوضيحه وشرحه.

[25] صحيح مسلم ج3ص144.

[26] صحيح مسلم ج3ص141.

[27] النسائي ج4ص176 من المجتبى.

[28] المحلى ج6ص384’ نيل الأوطار ج4ص252.

[29] نيل الأوطار ج4ص252 والمجموع ج6ص219.

[30] صحيح مسلم ج3ص143.

[31] نيل الأوطار ج4ص254.

[32] سورة البقرة الآية رقم 185 وإنما أخرنا الاستدلال بهذه الآية الكريمة لأن الاستدلال بها غير مباشر بخلاف الحديثين قبلها فإنهما نص في الموضوع.

[33] فتح الباري ج5ص86 ونيل الأوطار ج4ص253.

[34] صحيح مسلم ج3ص144.

[35] فتح الباري ج5ص86.


 العدد 53 - يا مسلمون... عودوا إلى الإسلام

يا مسلمون... عودوا إلى الإسلام

للدكتور محمد محمد الشريف

أستاذ مساعد بكلية الحديث الشريف

الإسلام هو دين الله جل وعلا الذي ارتضاه للعالمين وبه تمام النعمة وكمالها ودوامها قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} ولئن قلنا إن أعظم نعمة أنعم الله بها على الناس، وأعظم نعمة تستوجب منا الشكر والتقدير والعرفان والمحافظة عليها: هي الإسلام، لكنا قد أصبنا عين الحقيقة.

قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} ومن أجل ذلك أمرنا بالمحافظة على هذه النعمة وصيانتها قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ. وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}

ومن حافظ على هذه النعمة تولى الله جزاءه ومكافأته وأعظم له العطاء {وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} ومن جاء بغير هذا الدين ضل سعيه وحبط عمله وخسر الخسارة الكبرى مهما بدا لنا منه من الخير والبر وحسن المعاملة وكريم الخلق قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} وقد يكافئه الله على هذا في الدنيا بكثرة المال، والولد، أو بالصحة، أو بالرفعة في الدنيا، وأما الآخرة فليس له فيها من نصيب.

وقد شرع لنا هذا الدين رب العالمين العليم بخلقه الذي يعلم ما يسعدهم وما يشقيهم وما يصلح لهم وما لا يصلح، العليم بكل ما تحتاجون إليه وما لا يحتاجون إليه، وهو الحكيم الذي يحكم بالحق ويشرع لهم كل خير، وهو الرحمن الرحيم الذي وسعت رحمته كل شيء، وبعث رسله رحمة للناس وكان خاتمهم محمدا صلى الله عليه وسلم رحمة للعالمين.

قال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} وقال تعالى: {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} وقال تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ. أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}.

ولقد كان هذا الدين التام الكامل الشامل مستوعبا لجميع نواحي الحياة: فقد نظم حياة الفرد من ساعة أن يخرج من بطن أمه إلى أن ينتقل إلى ربه: وبين ما ينبغي للطفل إذا خرج من بطن أمه من عناية الوالدين به وتعهدهما له وبين أهم نواحي هذا التعهد وهو تربية الطفل على معاني الخير والحق والفضيلة، فأمر بإحسان الاختيار لأمه، وإحسان الاختيار لاسمه، وأمر أن يعلم حب الله وسروله صلى الله عليه وسلم وحب القرآن الكريم. ثم إذا صار مميزا أمر بأن يعلم الصلاة ويعود عليها، ولا ريب أن الصلاة تعود النظافة والطهارة والاجتماع على الخير والحق، والمودة والمحبة والتعارف والطاعة، وتغرس قوة الإيمان، وحب الله ورسوله صلى الله عليه وسلم، وحب دين الله وحب المؤمنين. فإذا بلغ سن العاشرة وقارب البلوغ كانت العناية به أتم وأكمل، فيتأكد أمره بالصلاة وتعويده عليها، فإذا رؤى منه الترك والتهاون، ضرب ضربا غير مبرح، إلزاما له بالخير حتى يستقيم عليه. فإذا بلغ مبلغ الرجال سهل عليه تعود الصلاة والمحافظة عليها.. كذلك إذا بلغ العاشرة وقارب البلوغ وجب أن يعود على الفضيلة، وأن يمنع من الرذيلة، وأن يحال بينه وبين أسبابها، حتى إذا بلغ كان بعيدا عن الرذيلة ومتأبيا عليها. ولذلك أمرنا بالتفريق بين الأولاد في المضاجع عند بلوغ سن العاشرة.

وقد أمر الإنسان البالغ بأنواع من العبادات كفيلة بأن تحفظ إيمانه وتزيده رسوخا وثباتا،وتملأ قلبه صلة بالله وحبا له وإقبالا عليه، وتملأ قلبه حبا لرسول الله صلى الله عليه وسلم واتباعا له واقتداء بسنته، وتملأ قلبه كذلك حبا لعباد الله الصالحين، وتنشئ الصلة الطيبة والرابطة القوية بينه وبينهم: وأهم ما أمر به إقامة الصلاة وإخلاصها لله تعالى كل يوم خمس مرات موزعة على أول النهار وأوسطه وقبل غروب الشمس ومن أول الليل عند غروب الشمس وعند حلول الظلام وانتشار الليل حيث ينتهي الناس من يومه ويذهب إلى فراشه. وندب الإنسان إلى أنواع أخرى من الصلاة المسنونة: كالسنن التابعة للفريضة المسماة بالرواتب، وصلاة الضحى، وصلاة الوتر، وصلاة الليل، والصلوات التي تقتضيها الحاجة كصلاة الاستسقاء، والكسوف والحاجة، والاستخارة، وصلاة العيدين التي تجمع كل أبناء البلد في صعيد واحد حيث يكون التواد والتعاون على البر والتقوى وإكرام الفقراء والمساكين.

ولا يخفى علينا الآثار الكريمة والنتائج الطيبة التي تترتب على إحسان صوم رمضان، وعلى إيتاء الزكاة وعلى حج بيت الله الحرام وغير ذلك من العبادات المتنوعة.

وقد اهتم الإسلام كذلك بالنواحي الأخلاقية والنواحي الاجتماعية والمعاملات التجارية والشئون الاقتصادية والسياسية. ولم يترك الإسلام أمرا يحتاجه الناس إلا بينه لهم وحثهم عليه وعرفهم به، ولم يترك شرا يضر الفرد والمجتمع إلا نبههم عليه وحذرهم منه، وذلك ليعيش الإنسان سعيدا في نفسه وأسرته ومجتمعه وأمته، وحتى يكون آمنا على نفسه ودينه وعرضه وماله وأهله وولده، قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} ، وقال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} .

وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ }، وقال تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} وقال تعالى: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ} ، وقال تعالى: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} .

إنه بحق دين الإصلاح الشامل، ودين التربية الكاملة، وهو مع ذلك دين الرحمة والرفق واليسر { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً}، {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج}.

وإذا تحقق للمسلمين حقيقة التمسك بدينهم ساد بينهم الحب والإخاء والسلام، وصاروا على قلب رجل واحد، وحسنت صلتهم بالله تعالى فكان الله وليهم يوفقهم ويسدد خطاهم، وصاروا قوة يحسب العالم لها حسابا، يقدرها الأصدقاء، ويهابها الأعداء. قال الله تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقال تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} ، وقال تعالى:{إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}. وما نَصْرُ الله إلا نَصْرُ دينه والتمسك بكتابه، والحفاظ على شريعته وإحياء سنة رسوله صلى الله عليه وسلم، والدعوة إلى الله على بصيرة والجهاد في سبيله لإعلاء كلمته، والدفاع عن المستضعفين من المسلمين. ولا يتحقق نصر الله تعالى لمجرد الانتساب إلى الإسلام، بل لابد من حقيقة إقامة الدين والعمل به وتحكيمه وهيمنته على كل شيء لتكون كلمة الله هي العليا.

وهذه هي أسباب تحقق النصر من عند الله تعالى، قال الله تعالى :{وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

ولو قلبنا صفحات التاريخ لتبينت لنا هذه الحقائق كاملة غير منقوصة. ولا يخفى على أحد حال الناس عموما والعرب خصوصا قبل الإسلام. وكيف كان الفساد والظلم والظلمات وكيف كان الضعف والتفرق والضياع وكيف تمكن منهم غيرهم. إلى أن جاء الإسلام ودخلوا في دين الله وتمسكوا بهذا الدين وحرصوا عليه وأحبوه حبا يفوق حبهم لأنفسهم وأولادهم وأهليهم وأموالهم. فغير الله حالهم إلى أحسن حال، وساد بينهم الحب والإخاء والعدل والأمن والسلام، وبسط الله لهم الرزق، وصاروا قوة يرهبها عدو الله وعدوهم، ومكن الله لهم في الأرض، وجاهدوا لإعلاء كلمة الله، فانهزمت أمامهم قوة الفرس والروم رغم قلة المسلمين وقلة أسلحتهم. لكنهم رغم قلتهم وقلة أسلحتهم كان معهم السلاح الحاسم الذي لا ينكسر أبدا هو سلاح الإيمان بالله، والاعتماد عليه، والانتصار لدينه وإعلاء كلمته. فلم يقف أمام ذلك السلاح قوة سلاح عدوهم المادي وكثرة أعدادهم... ولم يقف الأمر بالمسلمين عند هذا الحد بل نشروا في هذه الأمم دين الله تعالى وأقبل الناس على دين الله ونشروا بين الناس العدل والإنصاف والمساواة والرحمة والإحسان.. ولقد مكن الله للمسلمين في الأرض، وعلموا الدنيا الحضارة الإسلامية المجيدة التي أنقذت الإنسانية من ظلمات الجهل والأباطيل وعبادة غير الله، وهدتهم إلى نور العلم والحقائق والتوحيد، وكشفوا للناس عن حقائق العلوم الحديثة، وسخروا هذه العلوم ومكتشفاتهم في سبيل الحق والخير، هذا في الوقت الذي كانت فيه أوروبا تخبط في ظلمات بعضها فوق بعض، ظلمات العصور الوسطى. ولم تنج أوروبا من هذه الظلمات إلا عندما اتجهت إلى المسلمين تستنير بما عندهم من معارف وتهتدي بما لديهم من علوم واكتشافات. ولذلك يعترف المنصفون منهم أن أوروبا مدينة في تقدمها العلمي للمسلمين.

هذا قليل من معطيات هذا الدين الحنيف، وقليل من نتائجه البارزة التي ظهرت على أيدي المسلمين الصادقين. ثم خلف من بعد هؤلاء خلف أضاعوا هذا الدين واتبعوا الأهواء والشهوات، وأقبلوا على الدنيا وتركوا أمر الآخرة وراءهم ظهريا. وغلب هذا على الكثير إلا الذين داموا على حبهم للدين وتمسكهم به، وقليل ما هم. فتغير حال المسلمين وانتشر بينهم التنافس على الدنيا والحرص على شهواتها فكان التنازع والاختلاف والشقاق والخصام والعداء، وتقطعت ذات البين، وظهر الخوف، وضاع الأمن، وضرب الله قلوب الناس بعضهم ببعض، وتفرق المسلمون شيعا وأحزابا كل حزب بما لديهم فرحون. وكان الضعف الشديد الذي تمكن منهم، واستطاع الكافرون أن يستغلوا هذا الضعف لمصلحتهم، وتمكنوا من أرض المسلمين وثرواتهم وتحكموا في رقابهم. وصار حال المسلمين على ما نرى الآن. فهم مستضعفون ومضطهدون ومعذبون في كثير من البلاد حتى في البلاد ذات الكثرة المسلمة، وما حال المسلمين في لبنان، وفلسطين، وأفغانستان، والفليبين، والاتحاد السوفيتي والدول التي تدور في فلكه، ما حال هؤلاء وغيرهم عنا ببعيد. والسبب الحقيقي وراء ذلك كله هو ضعف المسلمين عموما لإضاعتهم للدين وإقبالهم على الدنيا وشهواتها.

ولا يصلح حال المسلمين اليوم إلا بما صلح به حالهم بالأمس. إنهم لم تصلحهم الدنيا ولا شهواتها، ولكن أصلحهم هذا الدين. فإذا أراد المسلمون أن يتغير حالهم إلى أحسن حال وإذا أرادوا أن يعودوا إلى سابق عزهم ومجدهم وسعادتهم فالطريق واضح أمامهم {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}.

فالعودة إلى دين الله الحكيم وشرعه القويم وصراطه المستقيم، كفيلة بأن تصلح الحال والمآل. ولا يصلح حال أحد ولن يصلح إلا بمراعاة شرع الله وتحكيم كتابه الكريم واتباع السنة الرشيدة المطهرة. وعلى كل فرد مسلم أن يبدأ بنفسه، وما الأمة المسلمة إلا مجموع أفراد إذا صلحوا صلحت. وعلى حكام المسلمين وولاة أمورهم من ملوك ورؤساء وأمراء على هؤلاء يقع العبء الأكبر والمسؤولية الأولى لأن الله سبحانه قد ملكهم زمام الأمر ووضع بين أيديهم مقاليد البلاد، يسمع لهم ويطاع، وتنفذ رغباتهم بمجرد الإشارة.

وفي الحديث الصحيح: "كلكم راع وكلكم مسئول عن رعيته"وأول الرعاة وأعظمهم أثرا هم الحكام، ولذلك كان الحاكم الصالح العادل له مكانته وشرفه عند الله تعالى لأن الخير الكثير يترتب على صلاحه وعدله فينتفع به العباد والبلاد. ولقد كان من أول السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله ( الإمام العادل ) ولا يتحقق عدل الإمام إلا إذا أقام الدين وحكم شرع الله في أمور الدولة كلها. ومن أبرز مظاهر تحكيم الشرع المحافظة على أركان الدين وشعائره وحدوده. ولا يخفى ما يترتب على ذلك من الخير والفلاح والصلاح. والحكم بغير شرع الله جور وظلم وفساد وظلام وكم من شعوب مسلمة متدينة ترغب في إقامة حكم الله وشرعه وحدوده ويقف بعض الحكام حجر عثرة أمام هذه الرغبة الصادقة لأن ذلك يخالف أهواءهم وشهواتهم ومقاصدهم، ومن اعتقد أن شرع الله لا يصلح للحكم بين الناس فقد خرج من دين الله {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ومن اعتقد أن شرع الله يصلح للحكم لكنه ترك الحكم به من باب التقصير اتباعا لهواه أو خوفا من أفراد أو مراعاة لمصالحه مع دول كافرة فهذا من الكبائر وهو بهذا ظالم لنفسه ولشعبه عاص لأمر الله تعالى قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.

هذا وقد بدت تباشير صحوة المسلمين وتيقظهم بالعودة إلى دينهم، وفي ذلك الخير الكثير. وقد تعالى النداء من كل مكان بضرورة العودة إلى هذا الدين الحنيف وتطبيق شرائعه، ورائد ذلك في العصر الحديث هو المملكة العربية السعودية على يد مؤسسها الأول الملك عبد العزيز طيب الله ثراه وعلى أيدي أبنائه من بعده. ويكفينا أن نعلم أن الملك عبد العزيز رحمه الله وجد من العرب أشتاتا متفرقين متناحرين فجمعهم على كلمة الحق ورفع لواء التوحيد واستطاع بعون الله أن ينشئ دولة المملكة العربية السعودية، وأعلن أنها قائمة على دين الله وشرعه، متمسكة بكتاب الله وسنة نبيه الكريم وصدق قوله فصدقه الله. وبعد أن كانت قليلة الموارد والثروات، قليلة المال، ضيقة ذات اليد، إذا بالخير يتوالى عليها، ويكثر حتى تصبح أغنى دولة في العالم، وهي بحمد الله تستغل ذلك الخير لخدمة الدين ونشره والدعوة إليه وخدمة المسلمين في كل مكان.. وبعد أن كانت تعاني من الخوف وضياع الأمن، إذا بالأمن يرفرف على ربوعها ويشمل كل أنحائها، وصار الإنسان لا يخاف من أحد إلا الله، والذئب على غنمه فأطعم الله أهل هذه البلاد من جوع وآمنهم من خوف. وما ذلك إلا بفضل الله أولا ثم بإقامة شرع الله وتطبيق أحكامه وحدوده ثانيا. وقد ضربنا المثل بالمملكة العربية السعودية لأنها والحمد لله مازالت تنادي بأن شرفها وفخرها وعزها في تطبيق شرع الله، ومازالت ترعى هذا الدين وتبذل في سبيله الجهد والمال وتقرن هذا القول بالعمل، ومن ثم كانت أول دولة تحكم بالإسلام، وأول دولة يشعر فيها الجميع بالأمن التام، والطمأنينة الكاملة، وإن الجنود والسلاح والقوانين الأجنبية لا تحقق من ذلك شيئا مذكورا، وفي ذلك القدوة الحسنة لمن أراد أن يقتدي، وأسأل الله أن يعز الإسلام والمسلمين، ويوفق الجميع لما يحبه ويرضاه.


 العدد 53 - مشروع

مشروع "اقرأ"

لتعليم اللغة العربية عن طريق القرآن

للشيخ أحمد فؤاد البشبيشي

خبير التعليم بالجامعة

الحمد لله رب العالمين والصلاة والسلام على نبيه الكريم محمد بن عبد الله النبي الأمي العربي وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين وبعد:

فإن أول ما نزل من القرآن الكريم قول الله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ, اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ, اقْرَأْ وَرَبُّكَ الأَكْرَمُ, الَّذِي عَلَّمَ بِالْقَلَمِ, عَلَّمَ الأِنْسَانَ مَا لَمْ يَعْلَمْ}.

وفي الأيام الأولى لنزول الكتاب الكريم كان نزول آيات {نْ وَالْقَلَمِ وَمَا يَسْطُرُونَ} فالأمر القرآني الأول أمر بالقراءة.

والأداة الأولى التي ورد ذكرها في الكتاب الكريم هي أداة الكتابة.

والكتابة كما يقول العلماء_ بدأت أولا ثم جاءت القراءة [1] .

ذلك لأن الكتابة وليدة الحس والرسم، والقراءة وليدة الإدراك والفهم.

والقراءة أشرف من الكتابة لأن سيد البشر كان قارئا ولم يكن كاتبا ولأن القراءة عملية حسية عقلية يشترك فيها اللسان والعقل والعين فهي إدراك بصري في الغالب ثم نطق لساني ثم فهم عقلي وربط بعد ذلك.

والكتابة وخصوصا في اللغات القديمة ومنها العربية يرتبط رسمها إلى حد كبير بنطق الحرف.

والقرآن الكريم من بين الكتب السماوية ومن بين كتب الدنيا كلها هو الذي جمع بين الاثنين، فهو قراءة محفوظة في الصدور، وكتابة مسجلة على السطور.

والقرآن مصدر على وزن فُعلان بالضم كالغفران.

وقد جاء استعمال كلمة القرآن بهذا المعنى المصدري قال تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ، فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ, ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} .

ثم صارت الكلمة علما شخصيا لذلك الكتاب، وهذا هو الاستعمال الأغلب ومنه قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .

وروعي في كونه قرآنا كونه متلوا بالألسن [2] .

كما روعي في تسميته كتابا كونه مدونا بالأقلام.

فكلتا التسميتين من تسمية الشيء بالمعنى الواقع عليه.

وفي تسميته بهذين الاسمين إشارة إلى أن من حق القرآن على المسلمين العناية بحفظه في موضعين السطور والصدور.

فلا ثقة بكتابة كاتب حتى يوافق ما عند الحفاظ بالإسناد الصحيح المتواتر. والقراءة ضم الألفاظ بعضها إلى بعض في النطق.

والكتابة ضم الألفاظ بعضها إلى بعض في الخط، فمادة (ك ت ب) ومادة (ق ر أ) تدوران على معنى الجمع والضم.

ولقد خلد القرآن الكريم اللغة العربية وخدمها وهو سبب بقائها وانتشارها.

فمن ناحية التطوير:

كان الخط أو الكتابة المعروفة وقت بعثة النبي صلى الله عليه وسلم هي كتابة أهل الحيرة، ولقد تعلمت قريش هذه الكتابة، وأول من نقلها سفيان بن أمية أو أخوه حرب بن أمية، وقد تطور الخط في صدر الإسلام إلى خط الجزم، ثم تطور مرة ثانية إلى الخط الإسلامي وهو ما يسمى بالخط الكوفي.

والخط الكوفي تأثر بالكتابة السريانية، فحروف الكتابتين متشابهة، والحروف المفصولة في العربية هي نفسها الحروف المفصولة في السريانية، وهي حروف الراء والواو والألف والدال، وكذلك يتشابهان في حذف الألف في لفظتي هذا وهؤلاء.

والكتابة في المدينة المنورة لم تتأخر في الظهور فيما عنها في مكة، فقد قيل إن يهوديا كان يعلم الصبيان الكتابة، وكان هؤلاء الصبيان هم كتبة الوحي لرسول الله صلى الله عليه وسلم، ومنهم سعيد بن زرارة، والمنذر بن عمرو، وأبيّ بن كعب، وزيد بن ثابت، ورافع بن مالك، وأسيد بن حظير، ومعن بن عدي، وأبو عيد بن كثير، وبشير بن سعيد وغيرهم.

وقد دخل الإسلام -كما يقول البلاذري- وفي قريش سبعة عشر رجلا يكتبون هم: عمر بن الخطاب، وعثمان بن عفان، وعلي بن أبي طالب، وأبو عبيدة عامر بن الجراح، وطلحة بن عبيد الله، ويزيد بن أبي سفيان، وأبو حذيفة بن عتبة بن ربيعة، وحاطب بن عمرو، وأبو سلمة بن الأسد المخزومي، وأبان بن سعيد بن العاص، وخالد بن سعيد، وعبد الله سعد بن أبي سرح، وحويطب بن عبد العزى، وأبو سفيان ومعاوية، وجهيم بن الصلت رضي الله عنهم أجمعين.

أما النساء اللائى كن يكتبن فهن:

شفاء بنت عبد العدوية، وهي من رهط عمر بن الخطاب رضي الله عنه وقد تعلمت منها أم المؤمنين حفصة بنت عمر، وأم كلثوم بنت عتبة، وفروة، وعائشة بنت سعد، وكريمة بنت المقداد، أما عائشة أم المؤمنين رضي الله عنها فكانت تقرأ المصحف ولا تكتب وكذا أم سلمة.

ولقد كان كتاب الوحي على عهد النبي صلى الله عليه وسلم اثنين وأربعين كاتبا.

وكان أكثرهم في سن الشباب وكانوا يختارون من بين أجود الكتبة خطا وكتابة وكان لهم دور عظيم في النقل والرواية عن الرسول الكريم قرآنا وحديثا وتشريعا، كما كان لهم الدور الأول في جمع المصحف وكتابة المصحف الإمام أيام عثمان رضي الله عنه كما كان لهم دور في نقل العلم وتأسيس مدارسه في مكة والمدينة ثم في غيرها من الأمصار ومن هؤلاء أبيّ بن كعب كاتب الوحي الجليل رضي الله عنه.

وكلنا يعرف أن رسول الله صلى الله عليه وسلم قد قبل فداء بعض أسارى بدر لأنفسهم بأن يعلم كل واحد عشرة من المسلمين.

ولقد تطور المصحف الشريف بالكتابة العربية مما يجعلنا نقول إن الكتابة إسلامية أولا وهذا التطور قد أخذ الخطوات الآتية:

1_ المصحف الإمام: وهو مصحف سيدنا عثمان رضي الله عنه ولا زال الرسم المعمول به هو رسم هذا المصحف الإمام إلى الآن.

2_ الشكل: وهو ضبط الحروف وقد تم على يد أبي الأسود الدؤلي(ت 69).

3_ الإعجام : وهو إعجام الحروف أو نقطها أيام خلافة عبد الملك بن مروان بأمر من الحجاج لنصر بن عاصم (ت 89) ثم جاء يحي بن يعمر سنة 129 فوضع الإعجام بنفس المداد [3] .

4_ قام الخليل بن أحمد الفراهيدي بإبدال نقط الشكل التي وضعها أبو الأسود بجرات علوية وسفلية دلالة على الفتح والكسر.

والمصحف في كل هذه المراحل هو مركز الدائرة في كل مراحل تطور الكتابة العربية.

ومن ناحية الحفظ والانتشار:

كان القرآن الكريم هو الدرع الواقي للغة العربية ويكفي في هذا قول الله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} كما كان انتشار المسلمين في كل مكان بالقرآن الكريم مكتوبا بأيديهم ومقروءا بألسنتهم ومحفوظا في صدورهم هو الذي ترك الساحة خالية للغة العربية فسقطت أمامه اليونانية اللاتينية والفارسية في مناطق كثيرة.

ومن ناحية الإثراء والقيمة:

فلا شك أن القرآن الكريم قد أثرى اللغة العربية ثراء عظيما بلغته وبيانه وتصويره وقصصه مما جعلها لغة تشريع وحضارة خالدة باقية إلى أن يرث الله الأرض ومن عليها.

ولقد تعددت في هذه الأيام أساليب التعلم ووجد ما يسمى بالتعليم الوظيفي وأخذت به كثير من الدول العربية والإسلامية والذي نعرضه هنا إنما هو البديل للتعليم الوظيفي.. ليس هذا فقط وإنما الأساس لتعلم اللغة العربية.

تعليم اللغة العربية عن طريق القرآن الكريم:

والدراسة التي نعرضها بدأناها باستعراض ما في القرآن الكريم من محصول لغوي . فالمصحف يجمع بين دفتيه 114 سورة، 6263 آية، 77460 كلمة، 321250 حرفا، 156051 نقطة.

وقد قمنا بحصر الحروف التي في نصف الجزء الأخير من القرآن من أول سورة الأعلى إلى نهاية سورة الفاتحة وذلك لتداول هذه الآيات وكثرة الحافظين لها وقصر فقراتها وقد تبين أن هذه السورة عددها 29 سورة وأنها تشتمل على "100" سطر.

وبعض الحروف كثر تكراره وهي الحروف التي تتكرر في الكتابة والقراء العادية.

والنوع الأول يحتاج من المعلم بهذه الطريقة والمتعلم بها أن يكثر المران عليها أكثر من الحروف الأخرى.

وقد وضعنا ذلك كله في جدول يمكن أن نأخذ منه الآتي:

أولا الحروف المكررة:

أ_ الهمزة والألف: وقد اعتبر حرفا واحدا وقد تكررتا 503 مرة والهمزة من الحروف الحلقية وهي تخرج من أقصى الحلق مما يلي الصدر.

ب_ اللام: وقد تكررت 499 مرة وهي من الحروف اللسانية السهلة لأنها تخرج من أدنى حافتي اللسان مما يلي طرفه من أصول الثنايا العليا.

ج_ النون : وقد تكررت 298 مرة ومخرجها من تحت مخرج اللام.

د_ الميم : وقد تكررت 272 مرة وهي أسهل الحروف الشفوية نطقا.

ه_ الياء : وقد تكررت 218 مرة وتخرج من وسط اللسان.

و_ الواو : وقد تكررت 201 مرة وهي حرف شفوي تفتح الشفتان قليلا عند خروج الهواء.

ز_ التاء : وقد تكررت 200 مرة وتخرج من طرف اللسان مع ما يليه من أصول الثنايا العليا.

أما الحروف قليلة التكرار فهي:

أ_ الظاء : وقد تكررت مرتين فقط وهي حرف لثوي وتخرج من طرف اللسان مع أطراف الثنايا العليا.

ب_ الزاي : وقد تكررت 23 مرة وتخرج من طرف اللسان مع أطراف الثنايا العليا.

ج_ الغين: وقد تكررت 22 مرة وتخرج من أدنى الحلق مما يلي الفم.

د_ الضاد : وقد تكررت 25 مرة وتخرج من حافة اللسان مع ما يليها من الأضراس العليا من الجهتين اليمنى واليسرى.

ه_ الطاء : وقد تكررت 27 مرة وتخرج من طرف اللسان مع مع ما يليه من أصول الثنايا العليا.

و_ الشين : وقد تكررت 36 مرة وتخرج من وسط اللسان مع ما يليه من الحنك الأعلى.

ثانيا : لو ألقينا نظرة على التحليل السابق لتبين أن أكثر الحروف استعمالا هي الهمزة والألف وذلك لسهولة النطق ويسر الكتابة فهي خط رأسي يمثل خط الهواء وهو يخرج من أقصى الحلق... واللام وهي أكثر الحروف اللسانية استعمالا لأنها أسهل نطقا وهي حرف ا يزاد عليها قوس في أسفلها واستعمالاتها في لفظ الجلالة ولفظ التعريف وبداية الأسماء كثيرة.

والنون مخرجها من نفس مخرج اللام.

ويمكن تعليل كثرة استعمالات النون والميم والياء والواو والتاء على أن كثرة هذه الحروف وتعدد مخارجها يتيح للسان والحلق وحركة الهواء والشفتين أن يؤدوا جميعا حركات منسجمة منظمة تتم بها أصوات الكلمات ومن ثم تعبر الكتابة بقدر الإمكان عن صورة هذه الأصوات.

وهناك حروف قليلة الاستعمال وقد تكون من نفس المخارج السابقة ولكنها من المواضع الأصعب كالضاد التي تخرج من موضع اللام والزاي التي تخرج من موضع السين.

والحروف المكررة كثيرة هي الأسهل في الكتابة وعكسها هو الأصعب.

والقاموس القرآني هو أحسن وأعظم وأصح قاموس لغوي يمكن أن يعتمد عليه من يتعلم القراءة والكتابة بل من يرتقي بأسلوب كتابته إلى الذروة.

لذا فإن المشروع –وإن لم يكن جديدا- يعتمد لحفظ المسلم لمعظم سور نصف الجزء الأخير وكله قصار سور، وإذا كانت عملية الحفظ متوافرة لدى المتعلم فإنه يستطيع بتكرار القراءة والكتابة لسورة من السور أن يتعلم كتابة وقراءة أكثر من حرف... والبسملة وحدها تتكون من 19 حرفا.

4ل 3ا 3م 2ح 2ر ا ب ا س ا ه ا ي 1ن.

وكل حرف من هذه الحروف يتكرر في مواضعه المختلفة من الكلمة مرة أولها ومرة وسطها ومرة آخرها.

وقد قلنا أن مجموع هذه السور "100" سطر فلنعد كراسة يتم تدوين سطرين في كل صفحة منها حتى يمكن للمتعلم أن يكتب على منوالها وأن تبدأ العملية بالحفظ ثم بالتكرار جملة جملة ثم كلمة كلمة إلى أن نصل إلى كتابة الحرف وحده ثم عودة إلى الكلمة ثم الجملة.

وإذا كانت فكرة التعليم الوظيفي من ربط التعليم بالعمل الوظيفي اليومي فإن ربط التعلم بالقرآن الكريم هو ربط بالحياة اليومية وربط بالإيمان والقيم، وفرق بلا شك بين كلام تلزم الإنسان به حياته العملية وبين كلام يعين عقله ويحفظه صدره يشرح به صدره ويتعبد به لسانه. أن أول الطريق خطوة وعلى الله قصد السبيل...

[1] الموجز في الطرق التربوية للأستاذ محمد عطية الأبرشي.

[2] النبأ العظيم للدكتور محمد عبد الله دراز.

[3] الخط العربي وتاريخه.


 العدد 53 - حقوق الإنسان في الإسلام

حقوق الإنسان في الإسلام

بقلم الشيخ: عبد الفتاح عشماوي

محاضر بكلية الحديث

(الباب السادس)

وقد جمعنا في هذا الباب المواد الآتية من إعلان حقوق الإنسان.

المادة الثالثة عشرة:

(أ): لكل فرد حرية التنقل واختيار محل إقامته داخل حدود كل دولة.

(ب): يحق لكل فرد أن يغادر أية بلاد بما في ذلك بلده كما يحق له العودة إليه.

المادة الرابعة عشرة:

(أ): لكل فرد الحق أن يلجأ إلى بلاد أخرى أو يحاول الالتجاء إليها هربا من الاضطهاد.

(ب): لا ينتفع بهذا الحق من قدم للمحاكمة في جرائم غير سياسية، أو لأعمال تناقض أغراض الأمم المتحدة ومبادئها.

المادة الخامسة عشرة:

(أ): لكل فرد حق التمتع بجنسية ما.

(ب): لا يجوز حرمان شخص من جنسيته تعسفا أو إنكارا لحقه في تغييرها.

ونبدأ فنقول: -إن كلمة الهجرة التي تشير إليها كلمات، (اللجوء، والتنقل، واختيار محل الإقامة، والهرب من الاضطهاد) أقول كل كلمات هذه المواد والتي تجمعها جميعا كلمة الهجرة من بلد إلى بلد للأسباب التي ذكرت ولغيرها من كل قصد عظيم، نحن المسلمين شيوخ هذا الأمر وأساطينه ومعلموه للدنيا كلها، فقرآننا مملوء زاخر بالأوامر القاطعة بالهجرة تارة، وبالترغيب فيها تارة، وبالثناء على الذين يفعلون ذلك تارة ثالثة، وبالحساب العسير في الآخرة للذين تركوها تارة رابعة.

فمن نوع آيات الأمر بالهجرة قوله تعالى: { هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا} { قُلْ سِيرُوا فِي الأَرْضِ} { أَوَلَمْ يَسِيرُوا فِي الأَرْضِ} { يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَة} أي هاجروا إليها، { قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَة} أي هاجروا إليها.

ومن آيات الترغيب قوله تعالى: { وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} { وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا}

ومن آيات الثناء على أهل الهجرة قوله تعالى: { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّه} { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} .

ومن آيات الحساب والعقاب على المتقاعس إن اضطر إلى الهجرة ولم يهاجر، قوله تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} وعكس ذلك نعم المثوبة { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} .

والرسول صلى الله عليه وسلم وأصحابه هم أعظم من قاموا بأخطر وأجل الهجرات في التاريخ، فهجرتا الحبشة قبل الهجرة الكبرى كانتا من رجال ونساء من أكرم الصحابة والصحابيات على السواء، تمسكا بالحق الأعظم والتزاما بالدين الأقوم، وتحملوا في ذلك من وعثاء الأسفار وعناء الاغتراب ما تحملوا،حتى أتاهم النصر العظيم والفرج العميم بالهجرة الكبرى المحمدية، التي سادت كل هجرات الدنيا ولم يحك التاريخ لها نظيرا، فقد تحولت إلى إعصار عات لكل شرك وكفر تذروه من على سطح الأرض، وحولت الدياجير المظلمة إلى نور وضاء حمله الرسول أكبر مهاجر يحمل معه أكبر حق مصور أصدق تصوير في آية الهجرة هذه { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} الإسراء 80، والمدخل الصدق هو البلد الذي هاجر إليه وهي المدينة التي أنيرت بالحق الذي حمله معه إليها، وسميت بالمدينة المنورة من يومها إلى الآن وإلى يوم القيامة، والمخرج الصدق في الآية هو البلد الأمين الذي هاجر منه مكة بلد الله الحرام، فهو صلى الله عليه وسلم خرج من مكة بصدق التوحيد ودخل المدينة بالصدق نفسه، وبنفس هذا الصدق وخيره وعزته جعل الله له كما حكت الآية سلطانا نصيرا، قوة ومنعة أذل بها الجبابرة وقهر بها الأكاسرة والقياصرة، هو وأصحابه الذين تتبعوا الخطى وساروا على الأثر... ثم نحن أيضا خير من هوجر إلينا، يقول كتابنا المعظم: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} ، حتى النساء { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنّ} وقصة الأنصار من أهل المدينة في لقائهم للمهاجرين علم الله أنها تستحق أن تخلد في أخلد كتاب بقوله تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}.

وفي (زاد المعاد): لما قدم رهط من أهل الحبشة إلى النبي صلى الله عليه وسلم أكرم قدومهم وقام يخدمهم بنفسه، فقال له أصحابه: نحن نكفيك يا رسول الله، فقال: "لا، إنهم كانوا لأصحابنا مكرمين" ومن أجل سنين عصر النبوة، العام التاسع للهجرة، الذي جاء فيه من أنحاء الأرض إلى النبي صلى الله عليه وسلم أكثر من ستين وفدا، ولهذا سمي بعام الوفود، وقد أحسن صلوات الله عليه معاملتهم جميعا حتى الكفار منهم، وكان في هذه الوفود وفد بني حنيفة يرأسه مسيلمة الكذاب نفسه، ولم يصبه أذى من الرسول ولا من أصحابه حتى عاد إلى بلاده وأبلغ مأمنه كما أمرتهم الآية السالفة الذكر، بل ومن هذه الوفود من جاء خصيصا لقتل الرسول صلى الله عليه وسلم متظاهرين بالإسلام، ولم يقابل الرسول ذلك بالمثل حيث جاءوا إليه في بلده، فتولى الله تعالى الدفاع عنه بما حكى ابن إسحاق في المواهب للإمام القسطلاني شارح البخاري بقوله: وفد عليه الصلاة والسلام بنو عامر فيهم بن الطفيل وأربد بن قيس وخالد بن جعفر وحيان بن أسلم، وكان هؤلاء النفر رؤساء القوم وشياطينهم، فقدم عدو الله عامر بن الطفيل على رسول الله صلى الله عليه وسلم وهو يريد أن يغدر به، فقال لأربد بن قيس: "إذ أقدمنا على الرجل فإني سأشغل عنك وجهه، فإذا فلت ذلك فاعله بالسيف "، فكلم عامر رسول الله صلى الله عليه وسلم وقال: "والله لأملأنها عليك خيلا ورجالا"فلما ولّى قال عليه الصلاة والسلام: "اللهم أكفني عامر بن الطفيل" فلما خرجوا قال عامر لأربد: "ويحك، أين ما كنت أمرتك به؟ فقال: والله ما هممت بالذي أمرتني به إلا دخلت بيني وبينه، أ فأضربك بالسيف؟ "، ولما كانوا ببعض الطريق، بعث الله تعالى على عامر بن الطفيل الطاعون في عنقه فقتله الله، وزاد في صحيح البخاري أن عامرا أتى النبي صلى الله عليه وسلم فقال: "أخيك بين ثلاث خصال، أن يكون لك أهل السهل ولى أهل المدر، أو أكون خليفتك من بعدك، أو أغزوك بغطفان بألف أشقر وألف شقراء"، فطعن –أصيب بالطاعون- في بيت امرأة، فقال: أغدة كغدة البكر في بيت امرأة من بني فلان؟ إيتوني بفرسي، فركب فمات على ظهر فرسه.

وسرنا على دمى الأحقاب نكرم اللاجئين إلينا ومن أرادوا الإقامة ولو كانوا غير مسلمين ماداموا لم يتحولوا إلى مقاتلين أو ضارين بالإسلام وأهله بصورة أو أخرى، فقد نص الفقهاء على أنه يجب على الإمام أن ينصر المستأمنين ( والمعبر عنهم اليوم باللاجئين السياسيين ) ما داموا في دار الإسلام، وأن ينصفهم الإمام ممن يظلمهم، وكذلك أهل الذمة لأنهم تحت ولايته ما داموا في دار الإسلام أيضا.

وفي خلافة عمر بن عبد العزيز أرسل إليه واليه في مصر يطلب منه الموافقة على عدم دخول أهل الجزية الإسلام فقد يكون ذلك هروبا من الجزية، لأن دخولهم أدى إلى نقص في إيراد بيت المال وقال لعمر بن عبد العزيز في رسالته: إن الإسلام أضر بالجزية، حتى لقد نقص عشرون ألف دينار من عطاء أهل الديوان، فكتب إليه هذا الخليفة الراشد بالرد الآتي: "أما بعد، فقد بلغني كتابك، فضع الجزية عمن أسلم، قبح الله رأيك، فإن الله تعالى بعث محمدا صلى الله عليه وسلم هاديا ولم يبعثه جابيا. ( ذكر ذلك المقريزي في خططه ).

بل إن خالد بن الوليد رضي الله عنه قد أمن غير المسلمين ضد الشيخوخة والمرض والفقر حين كان يزحف منتصرا باسم الإسلام، فقد كتب في معاهدة الصلح مع أهل الحيرة وكانوا نصارى، ما يلي:

"وجعلت لهم أيّما شيخ ضعف عن العمل، أو أصابته آفة من الآفات أو كان غنيا فافتقر وصار أهل دينه يتصدقون عليه، طرحت جزيته وعيل من بيت مال المسلمين هو وعياله ما أقاموا بدار الإسلام. بل ولتسمع رأي غيرنا فينا.

ذكر الدكتور (فان ديك)، إن المماثلة في المعاملة في أحقاب كثيرة من عصور الدولة الإسلامية لأهل الذمة غير المسلمين، قد هيأت لهم إظهار مواهب وقدرات كثيرة منهم، مثل ( عبد الملك بن أبهر )، الذي سكن الإسكندرية في عهد عبد العزيز بن مروان، وقبله (يوحنا النحوي ) الذي كان في عهد عمرو بن العاص، والطبيب ( ثيوذوكس ) والطبيب (ثيودون) الروميان في عهد الحجاج بن يوسف الثقفي، و( جيوجيوس ) الطبيب الخاص للخليفة العباسي أبو جعفر المنصور، و(بختشيوع) الطبييب الخاص للخليفة هارون الرشيد، واستمرت عائلة (بختشيوع) تتوارث حرفة الطب عند الخلفاء والأمراء المسلمين إلى عام 540 الموافق لعام 1058م.

كما ذاع صيت (عبد السميع بن نعيمة) و(البطريق) و(صالح بن يسهلة) و(عبدوس بن يزيد) و(موسى بن إسرائيل الكوني) و(عائلة الطغيوري) في الترجمة من العربية إلى مختلف اللغات وبالعكس في مختلف أعمال الدولة الإسلامية، كما اشتهر آخرون كثيرون في أعمال أخرى من الهنود والفرس واليهود والنصارى عند الخلفاء. انتهى ما ذكره (فان ديك).

بل إن رأي جمهور الفقهاء أن حالة الحرب لا تمنع الاتجار بيننا وبين دول الأعداء عن طريق (المستأمنين)، اللاجئون الذين أعطوا الأمان، وأنه لا حرج في أن تخرج من دار الإسلام إلى دار الحرب لتباع فيها غلاة المسلمين ومنتجاتهم، فيما عدا أسلحة القتال، والشافعي رحمه الله هو الذي خالف في ذلك، وحجة الفقهاء في ذلك ما فعله النبي صلى الله عليه وسلم حينما أرسل إلى أبي سفيان قبل أن يسلم قدرا من تمر العجوة وخمسمائة دينار ليوزعها على أهل مكة حين أجهدهم القحط.

وأورد ابن قدامة صاحب المغني ما يلي:

إذا دخل حربي دار الإسلام بأمان فأودع ماله لدى مسلم أو ذمي، أو أقرضهما إياه، ثم عاد إلى دار الحرب، نظرنا.

فإن كان قد خرج تاجرا أو رسولا أو متنزها أو لحاجة يقضيها، ثم يعود إلى دار الإسلام فهو على أمانه، آمن على نفسه وعلى ماله.

وإن خرج بقصد أن يستوطن في دار الحرب بطل الأمان في نفسه فقط، فلا أمان له في شخصه، وبقي له الأمان في ماله، لأنه بدخوله دار الإسلام بأمان، ثبت الأمان لماله.

وفي كتاب ( السير الكبير ) طبعة 58م للشيخ محمد أبو زهرة يقول:

لم مات (المستأمن) في دار الإسلام أو في دار الحرب أو قتل في الميدان محاربا للمسلمين، لا تذهب عنه ملكية ماله وتنتقل إلى ورثته عند جمهور الفقهاء، وخالف الإمام الشافعي في ذلك أيضا.

وفي كتاب ( الشريعة الإسلامية والقانون الدولي العام ) للأستاذ على منصور ذكر ما يلي:

لا يحل في الإسلام القبض على رعايا الدولة المحارة المقيمين أو الموجودين في دار الإسلام رغم قيام حالة الحرب بيننا وبين دولهم، وما دمنا قد سمحنا لهم بالإقامة من قبل في دار الإسلام، وأعطيناهم الأمان والذمة على أنفسهم، فلا يحل لنا أن نغدر بهم أو نقيد حريتهم، وأصل الأمان قول الرسول صلى الله عليه وسلم: "المؤمنون تتكافأ دماؤهم، ويجير عليهم أدناهم، وهم يد على من سواهم، ويسعى بذمتهم أدناهم" رواه البخاري.

وفي صبح الأعشى ذكر ما يلي:

إن الحربي من الأعداء إذا دخل دار الإسلام للسفارة بين المسلمين كتبليغ رسالة ونحوها، أو لسماع كلام الله فهو آمن دون حاجة لعقد أمان، أما إذا دخل التجارة وأذن له إمام المسلمين أو نائبه، أو من يملك هذا الإذن –كإدارة الهجرة في عصرنا- فهو مستأمن لمدة، أي مسموح له بالإقامة لفترة حددها الفقهاء بأقل من سنة، وهو فيها آمن على نفسه لا يروَّع، فإن احتاجت أعماله التجارية لمدة سنة فأكثر، فهو ذمي آمن في جوار المسلمين وبذمتهم. وبعد هذا نسأل؟

أيهما أفضل، حقوق الإنسان التي جعلها الله له، أم حقوقه التي وضعها لنفسه، فضيق بها على نفسه، فكثرت مشاكله ومصائبه، وكلنا نسمع كل يوم من هذه المشاكل والمصائب الكثير، على مستوى الفرد والمجتمع والحكام، الذين تركوا حقوق الله، وجروا وراء حقوق الخيال والتزويق والأوهام؟

{إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}

(الباب السابع)

والحديث في هذا الباب يشمل مادتين من مواد إعلان حقوق الإنسان، وهما المادة السابعة عشرة، والثالثة والعشرون. ونورد نصهما أولا على نظام ما سبق في هذا البحث.

المادة السابعة عشرة:

(أ) لكل شخص حق التملك بمفرده، أو بالاشتراك مع غيره.

(ب) لا يجوز تجريد أحد من ملكه تعسفا.

المادة الثالثة والعشرون:

(أ) لكل شخص الحق في العمل، وله حرية اختياره بشروط عادلة مرضية، كما أن له حق الحماية من البطالة.

(ب) لكل فرد دون أي تمييز الحق في أجر متساو للعمل.

(ج) لكل فرد الحق في أجر عادل مرض مقابل عمله، يكفل له ولأسرته عيشة لائقة بكرامة الإنسان، تضاف إليه عند اللزوم وسائل أخرى للحماية الاجتماعية.

(د) لكل فرد الحق في أن ينشئ وينضم إلى نقابات، حماية لمصلحته.

ونبدأ فنقول:

ما نظن دينا جعل العمل فرضا وكرم العاملين أكثر من الإسلام، بل ولأنه دين الله ومنسوب إليه فإن من كرم الله تعالى أن يأبى للمؤمنين به أن يكونوا عالة إلا عليه ثم على ما يأمرهم وما يسبب لهم من عمل، حتى لا يمدوا أيديهم إلى عدو له يستجدونه {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}، فالله لا يجعل أولياءه إلا كذلك حتى إن أكرم خلقه عنده هم رسله جعلهم جميعا يعملون، فمنهم من كان فلاحا وزارعا ماهرا، ومنهم من كان تاجرا رابحا، ومنهم من كان صانعا حاذقا إلى غير ذلك مما زخر القرآن الكريم بقصصهم وكان يمكن أن يكفيهم الله ذلك بكلمة (كن) ولكنه سبحانه شاء أن يجعلهم الشارة المتبعة للعالمين {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَة} والقرآن عندنا قد أكثر من آيات العمل، بعضها بظاهر اللفظ وبعضها بمضمون المعنى.

فمن النوع الأول {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ} {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ} { لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} وغير هذا كثير،. وثابت أن كلمة (العمل) عندنا في الإسلام – والقرآن كتاب الإسلام - يشمل عمل الدنيا أيضا، فعمل المسلم كله عبادة حيث لا رهبانية عندنا ولا مذلة ولا انطواء، ومن أجلّ عمل الدنيا المثاب عليه من الله الكدح في سبيل الرزق الطيب للنفس ومن تعول.

والآيات التي خلا منها لفظ العمل وحضت بالمعنى منها {وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّباً} وغير هذا كثير.

ومن الآية الأخيرة نبسط القوة آخذين منها السبب والمصدر لحديثنا، فهو سبحانه في الآية ينادي كل الناس من عباده، أن يأكلوا مما في الأرض، أي يحصلوا على طعامهم بالعمل في ثنايا أرزاقها المختلفة والمتعددة التي خلقها لهم، وأن يتجهوا بالعمل إلى طرق الحلال الطيبة، ليكون مطعمه حلالا طيبا وفي بدن الطاعم هنيئا مريئا.

والآن أسأل الذين وضعوا حقوق الإنسان هذه الأسئلة الآتية:

هل العمل بالربا وأكل نتاجه السحت الخبيث، والذين تتعاملون به يا من أعلنتم حقوق الإنسان أفرادا ومجتمعا وحكومات، وكم خربت به بيوت وأفلست به شركات بل وحكومات، من العمل الحلال الطيب، إنه للسبب الموجز الذي أوضحته ليس عندنا حلالا ولا طيبا.

وهل العمل في مزارع كروم الخمر ومصانعه ومتاجره وحاناته وشربه مما أفرى أكبادكم وأهلك أجسادكم وأطار عقولكم من العمل المباح في حقوق الإنسان لديكم؟، إنه عندنا فحش وقذر وعلى العامل والآكل لعنة منكبة، وهل الاستيلاء على المزارع والمصانع ونزع الملكيات بغير رغبة المالك أو تعويضه باسم الشيوعية تارة وباسم الاشتراكية تارة وباسم الديمقراطية تارة وباسم المساواة تارة وباسم تذويب الفوارق بين الطبقات تارة إلى آخر قائمة لا تنتهي من التعليلات الظالمة الفاجرة لتظل أنيابكم تسيل من دماء الشعوب، كل هذا حقوق مباحة عندكم ولا تمس حقوق الإنسان بشيء، وقد أخذه منكم كثير من بلاد إسلامية، أو كانت كذلك وبإقتدائها بكم لم تعد إسلامية.

وهل السطو على المنازل والبنوك وقطارات السكك الحديدية وقطع الطرقات واحتراف السلب والنهب من حقوق الإنسان عندكم وهي تجتاح بلادكم ودياركم؟، ديننا يقول لنا بقوة: لا.

وهل إضراب العمال عن الأعمال في كل مرافق الدولة مما يؤدي إلى تصلب كل شرايينها وشل كل أعضائها فتضار النساء والأطفال والعجزة وهذا أمر تبيحه قوانينكم وحقوق إنسانيتكم، تعدونه حقا نافعا ومباحا؟. ولقد كنتم السبب لما بخستم حق العامل وأهدرتم آدميته بما لا يقيم أوده هو ومن جعل قواما عليهم.

وهل من العمل وسبل الارتزاق أن يستغل الحاكم منصبه فيفعل ويختلس حتى يبني لنفسه الدور والقصور، منتهزا أيام حكمه قبل أن يترك المنصب ويغور، وقد تعلم منكم كثير من حكام المسلمين بل بعضهم بزّكم وفاقكم فيه؟

إننا نحن المسلمين نحرم العمل وسبل العيش السابقة ونزيد عليها منعا أنواعا شتى لا نقرها أبدا.

فنحرم الارتزاق من مال القصر والأيتام، إلا بأجر صونها لهم بالمعروف، ونحرم الارتزاق بالاحتكار والغش والبخس في البيع والشراء والكيل والميزان والحاضر للباد.

ونحتِّم رد الحقوق وأداء القروض وإعادة الودائع والأمانات، وأكلها، أو الأكل منها عندنا مستحيل.

حتى الأكل عن طريق السؤال واحتراف الشحاذة، يمنعها ديننا ويعتبرها معصية دنيئة.

ولو عددنا ما انتهينا، لأن ديننا شامل لنعم الله ونعمه محال عدها، ولا بأس من تقديم بعض النصوص والوقائع للفائدة في هذا الباب.

1_ عن النبي صلى الله عليه وسلم أنه قال:

"ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل من عمل يده" رواه البخاري.

2_ "طلب الحلال واجب على كل مسلم" رواه الدارقطني.

3_ "أيما رجل كسب مالا من حلال فأطعم نفسه أو كساها فمن دونه من خلق الله فإنه له به زكاة" رواه ابن حبان.

4_ سئل صلى الله عليه وسلم: أي الكسب أفضل؟ قال: "عمل الرجل بيده وكل عمل مبرور" رواه الطبراني.

5_ وعنه صلى الله عليه وسلم "إن الله يحب المؤمن المحترف"رواه البيهقي.

6_ رُوي عن كعب بن عجرة رضي الله عنه قال: مرّ على النبي صلى الله عليه وسلم رجل، فرأى أصحاب الرسول صلى الله عليه وسلم من جده ونشاطه، فقالوا: يا رسول الله، لو كان هذا في سبيل الله!! فقال صلى الله عليه وسلم: "إن كان خرج يسعى على ولده صغارا فهو في سبيل الله، وإن كان خرج يسعى على أبوين شيخين كبيرين فهو في سبيل الله، وإن كان خرج على نفسه يعفها فهو في سبيل الله، وإن كان خرج يسعى رياء ومفاخرة، فهو في سبيل الشيطان " رواه الطبراني.

7_ وعنه صلى الله عليه وسلم: "لأن يأخذ أحدكم ترابا –يجعله في فيه- خير له من أن يجعل في فيه ما حرم الله عليه" رواه أحمد.

8_ وعنه صلى الله عليه وسلم: "أيما عبد نبت لحمه من سحت فالنار أولى به" الطبراني

9_ وعنه صلى الله عليه وسلم: "لا تزال المسألة بأحدكم حتى يلقى الله تعالى وليس في وجهه مزعة لحم" رواه البخاري.

10_ أبى صلى الله عليه وسلم أن يصلي على ميت ترك مالا من التسول، فعن مسعود ابن عمرو رضي الله عنه أن النبي صلى الله عليه وسلم أُتي له برجل ليصلي عليه فقال: "كم ترك؟"قالوا: دينارين أو ثلاثة، قال: "ترك كيّتين أو ثلاث كيّات"، فلقيت عبد الله بن القاسم مولى أبي بكر رضي الله عنه فذكرت ذلك له، فقال: ذاك رجل كان يسأل الناس تكثّرا، رواه البيهقي

11_ عن أبي مسعود رضي الله عنه،قال: قلت يا رسول الله أي الظلم أظلم؟ فقال: "ذراع من الأرض ينتقصها المرء المسلم من حق أخيه المسلم، فليس حصاة من الأرض يأخذها إلا طوقها إلى قعر الأرض، ولا يعلم قعرها إلا الله الذي خلقها"رواه أحمد

12_ "لا يحل لمسلم أن يأخذ عصا من أخيه إلا بطيب نفس منه"صدق الرسول الكريم، رواه ابن حبان

13_ عن أبي عثمان، عن سلمان الفارسي وسعد بن أبي وقاص وحذيفة بن اليمان وعبد الله بن مسعود رضي الله عنهم قالوا: قال رسول الله صلى الله عليه وسلم: "إن الرجل لترفع صحيفته يوم القيامة حتى يرى أنه ناج، فما تزال مطامع بني آدم تتبعه حتى ما يبقى له حسنة، ويحمل عليه من سيئاتهم"رواه البيهقي بإسناد جيد

14_ محاورة رائعة بين الخليفة عمر رضي الله عنه وأبي هريرة، ترى منها أن أبا هريرة هذا الصحابي الكريم رضي الله عنه مع رفعة منزلته في الإسلام لم يمنعه ذلك من أن يحاسبه الخليفة عن العمل الذي أداه حتى حصل منه على سعة من مال، قال له عمر:

استعملتك على البحرين وأنت بلا نعلين، ثم بلغني أنك ابتعت أفراسا بألف دينار وستمائة دينار.

قال أبو هريرة: كانت لنا أفراس تناتجت وعطايا تلاحقت.

قال عمر: قد حسبت لك رزقك و مؤنتك، وهذا فضل فأده.

فقال أبو هريرة: ليس لك.

قال عمر: بلى، والله أوجع ظهرك، ثم قام إليه بالدرة حتى أدماه، ثم قال له: إيت بها.

قال أبو هريرة: احتسبتها لله.

قال عمر: ذاك لو أخذتها من حلال، وأديتها طائعا، أجئت من أقصى البحرين، تجبي الناس لك، لا لله ولا للمسلمين؟! ما رجعت بك أميمة –يقصد أم أبي هريرة- إلا لرعية الحمُر.

15_ وكتب رضي الله عنه إلى عمرو بن العاص واليه على مصر قائلا: "إنه قد فشت لك فاشية من متاع ورقيق وآنية وحيوان، لم تكن حين وليت مصر "فكتب إليه عمرو: "إن أرضنا أرض مزدرع ومتَّجر، فنحن نصيب فضلا عما تحتاج إليه نفقتنا ". فرد عليه عمر بالرسالة الآتية: "إني قد خبرت من عمال السوء ما كفى، وكتابك إليَّ كتاب من أقلقه الأخذ بالحق، وقد سئت بك ظنا، ووجهت إليك محمد بن مسلمة ليقاسمك مالك، فأطلعه وأطعمه، وأخرج إليه ما يطالبك به، واعنه من الغلظة عليك، فإنه برح الخفاء "فلما وصل إليه محمد بن مسلمة أذعن لأمر عمر، رضي الله عنهم أجمعين.

هؤلاء هم الرجال الغرّ العظام، الذين عرفوا حقوق الإنسان لا تأخذهم فيها أقارب ولا مناصب، تعلموها عن ربهم كما أمر بها في كتابه، ومن سنة نبيهم وسيرته حسبما وجه، على أنه عبد رباني لا أرب له في هذه الدنيا إلا أن يترك للعالمين تاريخا من قواعد سامقة لا تحيد ولا تميد، هذا؟ أم الذي وضعه لنفسه إنسان هذا الزمان، فكان أن ملأ الجور كل مكان.


 العدد 53 - أهمِّيَّة الدَّعوة وصفات الدَّاعية

أهمِّيَّة الدَّعوة وصفات الدَّاعية

للدكتور محمد بيلو أحمد أبو بكر

أستاذ مساعد بكلية اللغة العربية بالجامعة

إن الدعوة إلى الله من أجل الأعمال التي يقوم بها المسلم، لخدمة الإنسانية وطاعة رب العالمين، ندرك ذلك إذا علمنا من هو الداعية الأول:

إن أول من دعا إلى الله هو حبيبنا محمد صلى الله عليه وسلم. قال الله تعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} الأحزاب الآية رقم 45، 46، وقال تعالى: {وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} (الحج الآية 67) وقال تعالى: {وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} (القصص الآية 87).

والدعوة إلى الله تعالى وظيفة الرسل جميعا ومن أجلها بعثهم الله إلى الناس لبيان الطريق الصحيح للإيمان بالله وإفراده بالعبادة، وتوجيه الخطاب إلى سيد المرسلين لا يعني أن الدعوة مقصورة عليه صلى الله عليه وسلم وحده، فالأصل أن يشمل الخطاب الناس جميعا ما لم يكن هناك استثناء، ولم يوجد الاستثناء هنا، وبهذا يكون التشريف بالدعوة إلى الله شاملا لأمته صلى الله عليه وسلم، والدليل القاطع على ذلك هو قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ...} الآية (آل عمران 110)

بل إن الدعوة إلى الله تعالى من صفات المؤمنين التي تميزهم من المنافقين. اقرأ قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} التوبة رقم71. وهذا على خلاف المنافقين الموصوفين بقوله تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ} التوبة الآية رقم67. إذن الفاصل بين الطرفين هو الدعوة إلى الله تعالى، والدعوة إلى غير الله.

من هنا نعرف من الداعية، هو كل من اتبع طريق المصطفى صلى الله عليه وسلم من مسلم ومسلمة، فالدعوة لا يختص بها العلماء أو رجل الدين كما يقولون فإن هؤلاء يمتازون بمعرفة تفاصيل الدين وأحكامه، اقرأ معي لبيان ذلك قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} الآية رقم 108 يوسف.

فاتباعنا له صلى الله عليه وسلم يجعلنا دعاة إلى الله جميعا. وإليك ما رواه البخاري عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم : "فليبلغ العلم الشاهد الغائب" . والشاهد هو من علم من أمر الإسلام شيئا.

إذن لا تترك الشيطان يوهمك بأنك لست داعيا إلى الله؛ لأنك لست من رجال الدين أو العلماء، أو بالقول إن هذا واجب كفائي علق في رقاب العلماء. فعليك أن تدقق النظر في قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ...} الآية فالآية شاملة لم تقل بعضكم يأمر بالمعروف. فالطريق واسع شامل للجميع. اقرأ قوله صلى الله عليه وسلم: "من رأى منكم منكرا..." الحديث. و(من) يندرج تحتها كل من يعلم أن هذا الأمر منكر، ومن ثم يلزمه تغييره بقدر طاقته وبقدر ما لديه من العلم.

هنا يا أخي نتساءل لماذا لزمتنا الدعوة على مر الزمن؟، إن بقاء الكفر والشرك في الأرض يؤثر عاجلا أو آجلا على معاني الإسلام، وحقيقة العقيدة، لهذا يلزمنا القيام بالدعوة لحماية ديننا وعقيدتنا، ولعكس هذا يعمل عدونا بجميع السبل لمقاومة الإسلام في كثير من بقاع الأرض اليوم. والأحداث الجارية تشهد على ذلك.

لهذا فإن كل مسلم أو مسلمة يعلم أنه لا إله إلا الله وأن محمدا رسول الله وأن الحساب يوم القيامة حق، وأن الصلاة والصيام والحج والزكاة من فرائض الإسلام، فعليه أن يبلغ ما علمه لمن لا يعلمه، أما ما لا علم له به غير هذا فلا يكلف به.

ولا أظن أن هناك مسلما إلا ويسعى ليمون قوله من أحسن الأقوال وأصدقها، وقد قال الله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} الآية 33 من فصلت. وقال رسول الله صلى الله عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا". وفي حديث آخر: "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" إذن ينبغي لك يا أخي أن تفكر معي في هذا الأجر الجزيل المعد للداعية.

لكن كيف يمكنك أن تكون داعية؟ أخي لا يمكن أن تكون داعيا حقا، إلا بعد أن تكون: مفسدا ومخربا قاطعا للصلة بينك وبين الشيطان كما يأمرنا تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} فاطر آية6. لتكون مقتديا برسول الله صلى الله عليه وسلم فقد أمرنا الله تعالى بالاقتداء به في قوله: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} سورة الأحزاب21. ولا يكون الإنسان داعية إلا باتباع الرسول صلى الله عليه وسلم فهو الصورة الكاملة للداعية، فكن ملتزما طريقه، فهو المثل الأعلى لما يجب أن يكون عليه الإنسان الكامل في كل موقع من مواقع الحياة. فاجعل نفسك مثالا وأنت زوج في البيت ومع الأبناء وفي ميدان العمل وبين الأهل والأصدقاء. كن صديقا وقريبا وصاحبا للناس جميعا لتملأ لهم أنفسهم ومشاعرهم بما تحمله إليهم من الخير الصادر من قلب طاهر. تعود مريضهم، وتساعد ضعيفهم، وتخفف همومهم، وتمنحهم العطف والمودة كما كان صلى الله عليه وسلم.

عليك أن تجعلهم يرون فيك ذلك العابد الحق الملتزم بدينه من غير رياء ولا تظاهر، فأنت الصادق في قوله وفعله البعيد عن كل ما ينتقص قيمة الرجل المسلم..

فالسلوك الشخصي أعظم شيء يدعو الناس إلى الخير، فالإنسان بطبيعته يتأثر بما يراه ويحسه أكثر من تأثره بما يدركه بسمعه.

فعلى الداعية أن يكون دعوة حقيقية تتحرك على وجه الأرض، وتعيش بين البشر تُرى وتُلمس في شخص الداعي وتصرفاته ومشاعره وأفكاره ومبادئه ومتجهه في الحياة وصلته بالناس. فبهذا يكون قدوة لغيره فيحبه الناس، ويسعى كل واحد منهم أن يكون مثله. إذ هكذا كان صلى الله عليه وسلم دعوة وتأثيرا وتوجيها ونورا وهدى وصراطا مستقيما.

فالدعوة إذن جهاد، ولا بد للمجاهد من أسلحة فما هي أسلحة الداعية؟

أول أسلحة الداعية هو العلم: فلا بد من العلم بما يدعو الناس إليه، فهو مقدم على العمل، لابد أن يعرف ما يقوم به وما يدعو إليه، ونحن لا نقول بضرورة كون الداعية عالما محيطا بكل شيء، أو عالما متبحرا. وفوق كل ذي علم عليم. ولاستحالة بلوغ نهاية العلم أرشدنا الله إلى طلب المزيد منه، فقال تعالى: {وَقُلْ رَبِّ زِدْنِي عِلْماً} (سورة طه114).

إذن لابد من العلم أولا لأن الله تعالى قال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ...} (الآية 19 سورة محمد). فقدم العلم على العمل.

وينبغي أن يكون دقيقا في معرفة الحلال والحرام حتى لا يقع في الخلط والخبط. والقول على الله ورسوله بغير علم فيكون ضرره أكثر من نفعه.

ومنها الأخلاق الإسلامية التي بينها الله في القرآن الكريم وفصلها الرسول صلى الله عليه وسلم و انصبغ بها الصحابة رضي الله عنهم.

وأول هذه الأخلاق: الصدق..وقد قال ابن القيم حقيقة الصدق هو حصول الشيء وتمامه وكماله وقوته واجتماع أجزائه. أي كمال العزم وقوة الإرادة على السير إلى الله.

ومن ذلك صدق القول والعمل والقصد حتى يظهر أثر صدقه في وجهه وصوته، فإن ذلك يؤثر في المخاطب ويحمله على احترام كلامه.

ومنها الصبر قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} (الآية 45 البقرة). وذكر الصبر قد ورد وتكرر في الكتاب الكريم مما لا يحتاج إلى التنبيه عليه.

والصبر له ثلاث شعب: صبر على طاعة الله، وصبر عن معصية الله، وصبر على المصائب والبلاء... لابد للداعي أن يتحمل ما يؤلمه، ويصبر على المكروه ويبتعد عن الشكوى إلا لله. ويدخل في ذلك الصبر على عدم ظهور نتيجة دعوته، فليتذكر نبي الله نوحا عليه السلام، الذي دعا قومه ألف سنة إلا خمسين عاما. وأن يتذكر قول الله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ} (34 الأنعام) وأن يتذكر قول الرسول صلى الله عليه وسلم: "اللهم اهد قومي فإنهم لا يعلمون".

ومنها : البعد عن الكبر، لأن الكبر حماقة وجهالة، ومنازعة لرب العزة. وعليه أن يتذكر بأن الله تعالى لا يحب المتكبرين، وأن المتكبر يستعظم نفسه و يغمط الناس ويحتقرهم، فهو إذن ليس من صفات الداعية، لأن المتكبر يتبع أباطيل الشياطين وإيحاءاتهم، ومن يتبع الشيطان لا يصلح أن يكون قدوة، فمن هنا لزم الداعية أن يتصف بالتواضع، لأنه ثمرة معرفته قدر الله، ومعرفته قدر نفسه، فالذي عرف ربه وعرف قدر نفسه لا يمكن أن يكون متكبرا، وبالتالي لا يحتقر أي مسلم مهما كان ضعيفا، لأن المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره. كما أن التواضع يتيح للداعية مجالسة الصالحين والفقراء والضعفاء. فالمتواضع هو الذي يتبع قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ...} الآية 28 الكهف. على الداعية أن يكون كذلك في كل مواقفه حتى في حالة انتصاره في دعوته، وليتذكر رسول الله صلى الله عليه وسلم عندما دخل مكة فاتحا، فقد دخل منكسا رأسه تواضعا لله تعالى شاكرا لأنعمه.

ثم من المدعو هذا؟

المدعو إلى الله هو (الإنسان) كائنا من كان، لأن الإسلام جاء إلى البشر جميعا قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}، هذا العموم يشمل كل البشر من ذكر أو أنثى، وأبيض وأسود وعربي وعجمي، ورئيس ومرؤوس.

وهنا يجدر بنا أن ننظر إلى قدر الله تعالى الذي شاء أن يكون من أوائل من دخل الإسلام، وآمن برسالة سيد المرسلين صلى الله عليه وسلم.

1_أبو بكر الصديق العربي القرشي

2_بلال الذي هو من بلاد الحبش داخل قارة أفريقيا التي توصف بالسوداء.

3_صهيب الرومي من بلاد الروم ذوي البشرة البيضاء.

4_سلمان الفارسي من البلاد التي يوصف أهلها بذوي البشرة الصفراء.

5_ومن حيث الجنس آمن من النساء - إلى جانب الرجل- خديجة أم المؤمنين رضي الله عنها.

6_وآمن من الصبيان علي بن أبي طالب رضي الله عنه.

7_ومن حيث الغنى وكثرة المال آمن عثمان بن عفان رضي الله عنه، وكان ذا ثراء واسع.

8_ومن الفقراء آمن عمار (رضي الله عنه)

إذن الدعوة الإسلامية منذ أن قامت، وجدت شاملة عامة لا تفرق بين الناس. فالإسلام يجعل الناس سواسية كأسنان المشط لهذا يجب أن نتدبر قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} فالكل عباد لله تعالى.

هذا ومن حق المدعو أن يتصل به الداعي في موقعه، في منصبه ومعمله ومزرعته وفي كل محفل ومجمع حتى في الأسواق، ولكن يجب أن تتم الدعوة بالطرق المناسبة الكاشفة لحقيقة الإسلام المقربة المحبة، لا المنفرة المبغضة.

أخيرا ما هي مصادر الدعوة؟

لا شك أن المصدر الأول في الدعوة هو كتاب الله والمصدر الثاني هو سنة رسوله صلى الله عليه وسلم، ثم سيرة السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان، ثم استنباطات العلماء والفقهاء التي استنبطت من الأحكام الشرعية من أدلتها الأصلية، ثم التجارب الجيدة السليمة التي مرت بالدعاة الصالحين الذين مارسوا الدعوة في حياتهم العملية، مستعملين الترغيب والترهيب والموعظة الحسنة، وتخوّل الناس بها بصورة مناسبة بعيدة عن الملل وجلب الضجر، والله أسأل أن يجعلنا دعاة صالحين صديقين عاملين لوجهه الكريم.

من علامات سعادة العبد وفلاحه:

أنه كلما زِيد في علمه زِيد في تواضعه ورحمته.

وكلما زيد في عمله زيد في خوفه وحذره

وكلما زيد في عمره نقص من تكالبه وحرصه.

وكلما زيد في ماله زيد في سخائه وبذله.

وكلما زيد في قدره وجاهه زيد في قربه من الناس والتواضع لهم وقضاء حاجاتهم.

من علامات شقاء العبد وتعاسته:

أنه كلما زِيد في علمه زيد في كبره وتيهه.

وكلما زيد في عمله زيد في فخره وحسن ظنه بنفسه.

وكلما زيد في عمره زيد في تكالبه وحرصه.

وكلما زيد في ماله زيد في بخله وإمساكه

وكلما زيد في قدره وجاهه زيد في بعده عن الناس والتعالي عليهم وتحقير شأنهم.


 العدد 53 - الحركة السلفية في الهند

الحركة السلفية في الهند

ودورها في خدمة السنة المطهرة

للشيخ عبد الرحمن عبد الجبار الفريوائي

قسم السنة بالدراسات العليا بالجامعة

تلاميذ المحدث السيد نذير حسين الدهلوي من الأسرة الغزنوية.

تقدم ذكر الإمام المحدث المصلح الشيخ عبد الله الغزنوي أحد أعلام الهند وأحد تلاميذ المحدث السيد نذير حسين المبرزين، وقد كان له ولأبنائه وأحفاده وأصحابه وتلاميذه دور كبير في خدمة السنة والسلفية، وقد تتلمذ هو ثم أبناؤه وبعض أحفاده على السيد نذير حسين المحدث الدهلوي كما تتلمذ البعض الآخر من أحفاده على تلاميذ المحدث الدهلوي، ففي هذا المقام نوجز الكلام في علماء هذه الأسرة الكريمة وذكر خدماتهم في نشر السنة والسلفية، فمنهم:

الشيخ المحدث محمد بن عبد الله الغزنوي (ت ذي القعدة سنة 1296 هجري)

أحد أفاضل عصره، قرأ على أبيه، ورحل إلى دهلي، وأخذ الحديث عن المحدث السيد نذير حسين الدهلوي، وفاق الأقران في العلم والفضل، واشتغل بالدرس والإفادة والوعظ والإرشاد، له دور هام في نشر علوم الحديث، والعقيدة السلفية في أبناء الهند، ومن مؤلفاته

1_حاشية على تفسير جامع البيان (مطبوع)، ركز فيها على شرح عقيدة السلف الصالح ونصرة مذهب المحدثين، قال الأستاذ عبد الحي الحسني: (( وكان – رحمه الله - ممن أوذي في ذات الله من المخلصين، وأخيف في نصر السنة المحضة، وهو أكبر من أن ينبه على سيرته مثلي )) [1]

والإمام المحدث الشيخ عبد الجبار بن عبد الله الغزنوي (1268 -25 رمضان سنة 1331 هجري)

أحد العلماء المتبحرين في علوم الحديث والمولعين بنشرها وترويجها وإحيائها، وصفه العلامة المحدث شمس الحق العظيم آبادي بقوله: "عالم كامل، محدث، مفسر، عامل، منكسر النفس، لم تر مثله العيون، وله تلاميذ كثيرة، وصاحب مناقب جمة".

قرأ على إخوانه ووالده، وأوذي في سبيل الله مع أبيه حتى أخرج من وطنه غزنى، فهاجر مع الوالد إلى أمرتسر، ثم سافر إلى دهلي، وأخذ الحديث عن المحدث السيد نذير حسين، وقضى حياته في خدمة الدين الحنيف، ومن أعماله الخيرية تأسيس ((المدرسة الغزنوية تقوية الإسلام))، تصدّر فيها للدرس والإفادة وخدمة السنة والعقيدة، له دور قيادي في نشر العقائد السلفية، وبالتالي نشر معارف شيخي الإسلام ابن تيمية وابن القيم، وهو الذي قام لأول مرة بنشر مجموعة التوحيد، ومجموعة الحديث (النجدية)، بأمرتسر (الهند).

وبأمره ومشورته نشر كتاب رياض الصالحين لأول مرة من مدينه لاهور، وكان يوصي أصحابه وتلامذته بقراءته، وبأمره قام تلميذه البار الشيخ أحمد الدين الكرمري الدهيانوي بنقل رياض الصالحين إلى اللغة الأردية، وطبعت الترجمة باسم ((روض الرياحين)) بأمرتسر (الهند) كما طبع بإيماء الشيخ عبد الجبار كتاب ((إيقاظ همم أولي الأبصار)) للعلامة الفلاني، لكن وفاه أجله المحتوم قبل أن يتم طبع الكتاب.

وله أيضا بعض المؤلفات منها: 1_ الأربعين في أنّ ثناء الله ليس على مذهب المحدثين، انتقد فيه بعض آراء العلامة الشيخ أبي الوفاء ثناء الله الأمرتسري في مسألة أسماء الله وصفاته التي أظهرها في تفسيره ((تفسير القرآن بكلام الرحمن))، وقد وافقه كثير من كبار علماء أهل الحديث في عصره على ملاحظاته وانتقاداته، والشيخ الأمرتسري نفسه رجع عن موقفه حينما دعاهما الملك عبد العزيز آل سعود رحمة الله عليه إلى الرياض، واعترف أن مذهبه هو مذهب المحدثين في مسألة الأسماء والصفات، (والحقيقة التي لابد أن أشير إليها في هذه المناسبة أن العلامة الأمرتسري كان يرى ويعتقد اعتقاد السلف إلا أنه كان لا يرى بأسا في مجال المناقشات والمناظرات والردود التي كانت شغله الشاغل في الدفاع عن الإسلام في عصره أن يواجه أعداء الإسلام بسلاحهم على سبيل التنزل، ومن هنا أظهر بعض الآراء في تفسيره، فهاجمه علماء أهل الحديث هجوما جره إلى ما لا يحمد عقباه، وجزى الله الملك عبد العزيز رحمة الله عليه حيث اهتم بقضية إخوانه في الدين والعقيدة وأدى واجب النصح فجمعهم على كلمة الحق..

ومسألة الاشتغال بعلم الكلام والفلسفة عند الحاجة وبقدر الضرورة، قد نقحها شيخ الإسلام ابن تيمية في كتابه العظيم: درء تعارض العقل والنقل، فليراجع إليه، ويحسن الظن بعلم من أعلام الفكر الإسلامي الذي قضى حياته في سبيل خدمة العلم في جميع ميادين الحياة).

2_ وله: جزء في سيرة أبيه الشيخ عبد الله الغزنوي.

3_ وسبيل النجاة في مباينة الرب عن المخلوقات [2] .

و الشيخ المحدث عبد الواحد والشيخ المحدث عبد الرحيم (ت 1342 هجري) ابني الإمام عبد الله الغزنوي:

تخرجا على والدهما واشتغلا بالتدريس والتأليف، وأقاما في مدينة الرياض (المملكة العربية السعودية) خمس سنوات على طلب الأمير عبد الرحمن آل سعود، وتصدرا للتدريس فتتلمذ عليهما عدد كبير من آل سعود وأصحاب نجد.

وقد ذكر لهما بروكلمان في تاريخ الأدب العربي (3 /166) طبعة صحيح البخاري بأمرتسر سنة 1329 –سنة 1322 هجري، مع ترجمة أردية وشرح عليه [3]

والشيخ المحدث عبد الأول بن محمد بن عبد الله الغزنوي (ت سنة 1313 هـ):

أحد العلماء الكبار في عصره، أسند الحديث عن السيد نذير حسين، وبرع في علوم الكتاب والسنة، ودرس وأفاد طوال حياته، ومن آثاره:

1_ نصرة الباري في ترجمة صحيح البخاري ( إلى الأردية ) مطبوع في ستة مجلدات، بمطبعة القرآن والسنة بأمرتسر.

2_ إنعام المنعم بترجمة الصحيح لمسلم نقله إلى الأردية وعلق عليها تعليقات يسيرة، والكتاب مطبوع بأمرتسر سنة 1325 هـ.

3_ الرحمة المهداة إلى من يريد ترجمة المشكاة: ترجمة أردية وشرح موجز لمشكاة المصابيح، مطبوع في أربعة مجلدات بمطبعة أنوار الإسلام بأمرتسر.

4_ترجمة وشرح رياض الصالحين (إلى الأردية) ونشر بأمرتسر، وأعيد طبعه مرات [4] .

والشيخ المحدث عبد الغفور بن محمد بن عبد الله الغزنوي:

قرأ العلوم على علماء أسرته، واشتغل بالدرس والإفادة والتأليف، تخرج عليه خلق منهم: العلامة محمد الغوندلوي حفظه الله، ومن آثاره: مشكاة الأنوار لتسهيل مشارق الأنوار، رتبه على الترتيب الفقهي، أورد فيه أولا: الأحاديث التي اتفق عليها البخاري ومسلم، ثم ما أخرجه البخاري، ثم م أخرجه مسلم، وإذا وجد فصلا خاليا من الأحاديث صرح بأن هذا الفصل خال من الأحاديث كما في مشكاة المصابيح، وانتقد فيه الشيخ خرّم على الذي نقل الكتاب إلى الأردية، في مسائل الصفات، ورجح مسلك السلف في العقيدة، والكتاب مطبوع في مجلد كبير [5] .

والشيخ العلامة محمد داود بن العلامة عبد الجبار بن الإمام عبد الله الغزنوي (ت 16 ديسمبر سنة 1963 م):

الذي اكتسب شهرة عظيمة في الأوساط العلمية والسياسية في شبه القارة الهندية، بجهوده المتضافرة لنشر السنة والسلفية، وتنظيم صفوف السلفيين، والمساهمة في حركة تحرير الهند من براثن الاستعمار البريطاني الغاشم.

قرأ على أبيه وعلى الشيخ عبد الأول الغزنوي، ورحل إلى دهلي وتتلمذ على العلامة عبد الله الفازيفوري الذي كان من أخص تلاميذ السيد نذير حسين، وعلى مسنده وفي مدرسته النذيرية آنذاك، وبعد التخرج عكف على التدريس والإفادة، وأصدر مجلة علمية دينية باسم: (( التوحيد )) وترأس جمعية أهل الحديث الباكستانية، كما أسس الجامعة السلفية في لائلفور بمشاركة العلماء السلفيين الآخرين كالعلامة محمد إسماعيل السلفي، وله مواقف محمودة في إقامة النظام الإسلامي، وتطبيق الشريعة في باكستان، وله مقالات علمية في الرد على منكري السنة و القاديانية، ونظرا لعلمه وفضله ومكانته اختارته المملكة العربية السعودية عضوا للمجلس الاستشاري الأول بالجامعة الإسلامية بالمدينة المنورة، واشترك مع العلماء الآخرين في وضع المنهج الدراسي للجامعة سنة 1962م وله دور مهم في نشر أفكار ابن تيمية وابن القيم، ومن رسائله وبحوثه:

1_ تاريخ جمع وتدوين السنة النبوية ( نشر في مجلة التوحيد في عدة حلقات )

2_وبحث قيم حول منصب الإمامة، نشر بعنوان: (( إمام هداية أو إمام سياسة )) في مجلة التوحيد [6] .

ومن تلاميذ المحدث السيد نذير حسين الدهلوي:

ابنه الشيخ المحدث البارع السيد شريف حسين (1248 -1304هجري /1886 م):

من كبار علماء عصره، وأحد أعوان أبيه في شئون التدريس والإفتاء والوعظ والإرشاد والتوجيه، تخرج على أبيه، وأسند عنه الحديث كما أسند عن النواب صديق حسن القنوجي ثم البوفالي والمحدث حسين بن محسن اليماني.

قال الأستاذ عبد الحي الحسني:"اشتغل بالعلم من صباه، وقرأ على أبيه، ولازمه مدة عمره، وتأهل للفتوى والتدريس، فترك والده له الإفتاء، وكان يدرس الفقه والحديث بحضرة والده" [7] .

وكان يدرس مواد التفسير والحديث، ويفتي، ويؤم الناس في مسجد أبيه، وله تلاميذ كثيرون منهم الشيخ عبد الغفار (من أسرة علي جان بدهلي) وبعض فتواه مطبوع في ضمن الفتاوى النذيرية (المطبوعة في ثلاث مجلدات في باكستان في الطبعة الثانية)، توفى سنة 1304 هجري وكان والده حيا [8] .

والشيخ الفاضل فضل حسين بن فرخ حسين المهدانوي (المولود سنة 1271 هجري...؟):

أحد علماء المشهورين ومن أخص تلاميذ السيد نذير حسين، اشتغل بالتأليف والدرس والإفادة، قال الأستاذ عبد الحي الحسني: "له تأليفات في الفقه والحديث منها:

1_ رسالة في القنوت النازلة. 2_ والحياة بعد المماة: كتاب في سيرة شيخه وشيخنا السيد نذير حسين" [9] .

قلت: وهذا الكتاب المذكور في سيرة المحدث السيد نذير حسين كتاب قيم استوعب فيه سيرة الإمام المحدث وذكر مؤلفاته ورسائله، وتلاميذه، وهو مطبوع قديما، والحاجة ماسة لإعادة طبعه محققا، فيا ليت يقوم بعض إخواننا من أهل الهند وباكستان على نشر الكتاب المذكور [10] .

والشيخ المصلح عليم الدين حسين النكر نهسوي العظيم آبادي (1261_1306 هـ):

أخذ العلوم من أفاضل عصره كالعلامة المفتي صدر الدين الدهلوي، وأسند الحديث عن السيد نذير حسين الدهلوي، وقضى حياته في خدمة العلم ونشر الدعوة السلفية، دعا الناس إلى التمسك بالكتب والسنة، ونبذ البدع والخرافات، وكان لجهوده أثر بارز في إصلاح عقائد الناس، حج وزار وسافر إلى مصر، ولقي الخديوي، فرحّب به، وأكرم مثواه، وزار الشيخ عليم الدين والمكتبة الملكية، واستفاد منها، وله مؤلفات منها:

1_ اهتداء الأحناف في اقتداء أصحاب الخلاف.

2_ فيصلة العليم في دفع البهتان العظيم في أحكام الطلاق.

3_ يا أيها الناس بتوفيق أحاديث اللباس.

4_ فيضان العليم على قلب سليم.

5_ تفسير عدة أجزاء من القرآن الكريم [11] .

والشيخ رحيم بخش اللاهوري (ت 1312 هـ):

أحد العلماء المشهورين في عصره، اشتهر بكتابه العظيم ((سلسلة كتب إسلام)) (سلسلة الكتب الإسلامية في 16 جزءا) في فقه السنة النبوية وتعاليم الإسلام النيرة باللغة الأردية في أسلوب رائع سهل، أورد فيها المسائل الدينية الثابتة من الكتاب والسنة الصحيحة بدون ذكر أدلتها، وخصص الجزء العاشر من الكتاب للتأريخ الإسلامي أسماه ((تأريخ لب اللباب))، والجزء الحادي عشر منه في العقائد، ومن الجزء الثاني عشر إلى الجزء الرابع عشر (ثلاثة أجزاء) في المسائل الدينية مع ذكر أدلتها من الكتاب والسنة، وهو كتاب قيم نافع، ومنشور ومشهور، ويدرس في بعض المدارس السلفية الدينية في باكستان [12] .

والشيخ محمد حسين بن عبد الستار الهزاروي (ت 1314 هـ/1896 م):

من مشاهير تلامذة السيد نذير حسين، وصاحب المؤلفات النافعة منها: 1_تحفة الباقي على ألفية العراقي (في مصطلح الحديث).

2_ شرح نخبة الفكر لابن حجر.

3_ تحفة أهل الحديث (بالعربية) [13]

والعلامة الشيخ سلامت الله بن رجب علي الجيراجفوري (ت 2132 هـ /1904م)

من كبار تلاميذ السيد نذير حسين، أسند عنه وعن المحدث حسين بن محسن الأنصاري، كان من كبار دعاة السلفية قضى حياته في الدرس والإفادة والوعظ والتذكير ونشر السنة ومحاربة البدع والمنكرات، كان مرشدا عاما وخطيبا لعاصمة مملكة بوفال الإسلامية، ثم ولى التدريس في المدرسة السليمانية مدة، ثم عين رئيسا للشئون الدينية في بوفال، وتولى منصب رئاسة المدارس في المملكة، وبجانب هذه الأعمال والأشغال كان يدرس التفسير والحديث، وكان النواب العلامة صديق حسن البوفالي القنوجي يجلسه عنده ويكرمه غاية الإكرام وقد استفاد منه خلق منهم: شمس العلماء حفيظ الله الأعظمي أستاذ دار العلوم بندوة العلماء، والمحدث عبد الرحمن المباركفوري، والمحدث أحمد الله البرتابكري [14] .

والشيخ المحدث أبو عبد الرحمن شرف الحق الشهير بمحمد أشرف بن أمير علي العظيم آبادي (1275 _1326 هـ):

صنو الشيخ شمس الحق العظيم آبادي وساعده الأمين، كان من أخص تلاميذ السيد نذير حسين الدهلوي أسند عنه وعن الشيخ حسين بن محسن الأنصاري، وكان أحد أعضاء لجنة المساعدين للشيخ شمس الحق في تأليف عون المعبود، وقد أصدر أخوه المؤلف الجزء الأول والثاني من الشرح المذكور باسم أخيه شرف الحق، وقال الأستاذ عبد الحي الحسني: "وقد عزاه إليه صنوه شمس الحق المجلد الأول من عون المعبود، أخبرني بذلك الشيخ شمس الحق".

وله: خلاصة المرام في تحقيق القراءة خلف الإمام [15] .

والشيخ الفاضل عبد الحميد بن غلام بن نبي محمد عبد الله السوهدروي الفنجابي (1300 –1330 هـ):

قرأ على أبيه وعلى المحدث عبد المنان الوزير آبادي، وأسند الحديث عن السيد نذير حسين والمحدث حسين بن محسن الأنصاري، وأجاز له المحدث شمس الحق العظيم آبادي، أسس (المدرسة الحميدية) في قريته، كما أنشأ جمعية الإصلاح، واشتغل بالتدريس والإفادة والدعوة والإرشاد، وكان لجهوده أثر طيب في إصلاح حال قومه، ومن مؤلفاته:

زبدة المرام شرح عمدة الأحكام بالأردية [16] .

والشيخ الفاضل تلطف حسين بن همّت علي الصديقي العظيم آبادي ثم الدهلوي (ت 1334 هـ):

من أخص تلاميذ السيد نذير حسين، لازمه ستا وعشرين سنة، وحج معه سنة 1300هجري، قرأ على أفاضل عصره كما أسند عن المحدث حسين بن محسن الأنصاري، كان من كبار ناشري كتب التفسير والحديث،قد انفق في سبيل نشر كتب السنة مبالغ باهظة، وقام بنشر مؤلفات المحدث شمس الحق كغاية المقصود (الجزء الأول) وعون المعبود، والتعليق المغني على سنن الدارقطني، وإعلام أهل العصر بأحكام ركعتي الفجر وغيرها، كما نشر كتب المؤلفين القدامى، وله تعليقات على بعض كتب الحديث التي نشرت في مطبعة ((المطبع الأنصاري)) وكان لجهوده في مجال النشر والتوزيع أثر كبير في تنشيط حركة نشر السنة في ذاك الوقت، فجزاه الله خيرا، ومن مآثره: تأسيس مدرسة رياض العلوم بدهلي، باشتراك حكيم عبد المجيد الدهلوي، ولا تزال تؤدي هذه المدرسة دورها الفعال في عصر انقراض مدارس السلفيين في دهلي [17]

والشيخ المحدث عين الحق بن علي حبيب الجعفري الفلواري (1287 _1333 هـ):

أحد العلماء المصلحين في عصره، البارز في علوم الحديث، نشأ وتربى في أسرة متصوفة خرافية ذات عز وشرف ومكانة مرموقة في الشعب، حتى تولى الشياخة الموروثة بعد وفاة أخيه الشاه محمد عبد الحق الفلواري، ثم وفقه الله عز وجل لإكمال الدراسة على العلماء السلفيين، فاختار السلفية، وترك الشياخة الموروثة، وصار من كبار الدعاة إلى السلفية والسنة، وحينما ذهب العلامة الحافظ عبد الله الغازيفوري إلى دهلي، عين رئيس هيئة التدريس في المدرسة الأحمدية بآره بولاية بهار. حج وزار الحرمين الشريفين ثلاث مرات، وأسند الحديث عن مشايخ الحجاز، كما حصل على الإجازة من المحدث السيد نذير حسين الدهلوي، وكان له اطلاع واسع ونظر دقيق في كتب الحديث ومعرفة الرجال، وقد استفاد منه المحدث شمس الحق العظيم آبادي في عدة مواضع من عون المعبود لحل بعض المعضلات الحديثية.

وله جهود طيبة في مجال الدعوة والإرشاد، وكان أحد أعضاء اللجنة الثلاثية المكونة لرفع الخلاف بين العلامة ثناء الله الأمرتسري والعلماء الغزنويين في مسألة الصفات، ومن مؤلفاته: ((المغراف في تفسير سورة ق )) بالأردية، مطبوع [18] .

والشيخ عبد الجبار بن نور أحمد الديانوي العظيم آبادي (1297 –1319 هـ):

أحد علماء الحديث المشهورين بالفضل والكمال، أخذ العلوم عن الشيخ عبد الله الغازيفوري، أسند الحديث عن المحدث السيد نذير حسين والمحدث حسين بن محسن الأنصاري. وكان أحد أعضاء لجنة المساعدين في تأليف عون المعبود وتصحيح سنن أبي داود توفى في عنفوان شبابه في سنة 1319هـ [19] .

والشيخ المحدث أبو إسماعيل يوسف حسين بن القاضي محمد حسن الهزاروي الخانفوري (1285 _1352 هـ)

أحد العلماء المبرزين في العلوم العربية والإسلامية، قرأ على أبيه وعلى عمه الشيخ القاضي عبد الأحد الخانفوري، كما تتلمذ على المجاهد عبد الكريم بن ولاية علي العظيم آبادي سنن النسائي وغيره في أفغانستان، وبعد رجوعه إلى الهند رحل إلى دهلي، ولازم دروس المحدث السيد نذير حسين، أخذ عنه الحديث، كما أخذ عن كل من المحدث حسين ابن محسن الأنصاري والشيخ إسحاق بن عبد الرحمن النجدي، والشيخ إبراهيم بن سليمان المهاجر المكي، وله مؤلفات منها:

1_ إتمام الخشوع بوضع اليمين على الشمال بعد الركوع (بالعربية).

2_ ورسالة أخرى في موضوع وضع اليمين على الشمال بعد الركوع (بالأردية).

3_ زبدة المقادير.

4_ رسالة في معرفة الأوقات.

وله قصائد في العربية والأردية والفارسية، وكان أحد أعضاء لجنة المساعدين للشيخ المحدث شمس الحق العظيم آبادي في تأليف عون المعبود [20]

والشيخ العالم رفيع بن بهادر علي الصديقي الشكرانري البهاري (1261 _1338 هـ)

أحد العلماء المشهورين البارعين في العلوم والفنون، أخذ العلوم عن المحدث السيد نذير حسين مشاركا لابنه السيد شريف حسين الدهلوي وكانت له عناية بالغة في جمع الكتب النادرة ونشرها، ومكتبته مشهورة في ولاية بهار.

قال الأستاذ عبد الحي الحسني: "وله مكارم وفضائل وأخلاق حسنة، بذل الأموال الطائلة في تحقيق الكتب النفيسة، واستنسخها وجلبها من العرب والعراق، ولا يقلد أحدا من الأئمة، ويفتي بما يقوم عنده دليله، وله يد بيضاء في التفسير: تفسير القرآن بالقرآن، ويدرسه كل يوم بمحضر الناس، ويدرس الحديث" [21]

وله كتاب قيم في رجال الحديث أسماه: رحمة الودود على رجال سنن أبي داود [22]

والشيخ العلامة عبد الرزاق بن معظم علي الحسيني المعروف بأمير علي المليح آبادي ثم اللكنوي (1244 _1337 هـ)

أحد كبار علماء الهند، البارزين في علوم المعقول والمنقول، وكان من كبار تلامذة السيد نذير حسين، قضى حياته في خدمة العلم، اشتغل بالتأليف وتصحيح الكتب والتعليق عليها، ونقل الكتب العربية إلى الأردية في مطبعة نولكشور بلكناؤ.

وفي آخر حياته اشتغل بالتدريس في المدرسة العالية بكلكتا، ثم تولى رئاسة التدريس في دار العلوم التابعة لندوة العلماء، ثم سافر إلى الحجاز ودرّس بجدة سنوات، قال الأستاذ عبد الحي الحسني: "وكان أعلم الناس في زمانه وأعرفهم بالنصوص والقواعد مع توسعة في الرجال والحديث، مديم الاشتغال بكتبه، غير متصلب في المذهب، يتبع الدليل ويترك التقليد، إذا وجد في المسألة نصا صريحا مخالفا للمذهب غير منسوخ" [23] .

ويظهر من كلامه أنه لم يكن يبالي بالمذهب عند وجود دليل من الكتاب والسنة، وأهل الحديث لا يطالبون أكثر من ذلك، فإن مذهبهم هو مذهب الأئمة المتبوعين رحمة الله عليهم أي إذا صح الحديث فهو مذهبهم، وكان الشيخ أمير علي سائرا على المذهب القويم.

ومن مؤلفاته:

1_مواهب الرحمن في تفسير القرآن 030 مجلدا بالأردية).

2_عين الهداية شرح الهداية.

3_ ترجمة الفتاوى الهندية العالمكيرية إلى الأردية.

وفي علوم الحديث:

1_ حاشية على تقريب التهذيب مع تكملة التقريب المسماة بالتعقيب (مطبوع).

2_ المستدرك في الرجال: قال الأستاذ الحسني: "جمع فيه رواة الصحاح والسنن واستقراهم من أنساب السمعاني وغيره من الكتب، ولكنه لم يتم" [24]

والشيخ الفاضل السيد عبد الحي بن السيد فخر الدين الحسني البريلوي (1286 _1341 هـ /1923 م):

من كبار علماء الهند، ومؤلف نزهة الخواطر في تراجم أعيان الهند من القرن الأول إلى القرن الرابع عشر الهجري، أسند عن السيد نذير حسين الدهلوي، وكان يفتخر به ويوقره، كما أسند عن المحدث حسين بن محسن الأنصاري، تولى إدارة العلوم لندوة العلماء ، واشتغل بالتأليف والتصنيف، وأكثر مؤلفاته في التأريخ، واشتغل في آخر عمره بالحديث وألف بعض الكتب القيمة وهي:

1_تهذيب الأخلاق في الأخلاق والأدب (مطبوع بالمكتب الإسلامي بدمشق).

2_ تلخيص الأخبار: كتاب مختصر نفيس في الحديث، جمع فيه الأخبار بحذف الأسانيد الواردة في كتب السنة الخاصة بتهذيب الأخلاق على غرار الأدب المفرد للإمام البخاري.

3_ شرح على تلخيص الأخبار في عدة أجزاء سماه: منتهى الأفكار في تلخيص الأخبار.

4_ شرح على سنن أبي داود (ولم يتمه) [25] .

والشيخ الفاضل السيد نذير الدين أحمد بن الشيخ جلال الدين أحمد البنارسي (ت 1352 هـ /1934 م)

من كبار تلامذة المحدث نذير حسين، تتلمذ على المحدث محمد بن جعفر المجهلي شهري، والمحدث عبد الحق البنارسي، والعلامة عبد الله الغازيفوري، كان عارفا باللغة الإنجليزية، اشتغل بالمناصب الحكومية، ثم عكف على التدريس والإفادة في بوفال، والمدرسة الأحمدية بآره، وببنارس.

ومن مؤلفاته: 1_ ترجمة الشفاء للقاضي عياض إلى الأردية.

2_المصادر الستة [26] .

والمحدث أبو سعيد شرف الدين بن إمام الدين الدهلوي الفنجابي (ت 1381 هـ /1961 م):

من كبار علماء الحديث في الهند، أخذ الحديث عن السيد نذير حسين المحدث الدهلوي وأسند عن المحدث حسين بن محسن الأنصاري، قضى حياته في التدريس والتأليف والتصنيف، وأسس المدرسة العربية السعيدية سنة 1350هجري، تخرج عليه خلق منهم: الأديب المحقق العلامة عبد العزيز الميمني، والشيخ عبد الجبار الكهنديلوي، وله مؤلفات عديدة معظمها غير مطبوع منها:

1_ تكملة تنقيح الرواة في تخريج أحاديث المشكاة للمحدث أحمد حسن الدهلوي من كتاب الزكاة إلى آخر الكتاب، والكتاب في أربعة أجزاء، والأول والثاني منها مطبوع، وقد عثر على الباقي العلامة المحقق الشيخ محمد عطا الله حنيف الفوجياني حفظه الله، إلا أن المخطوط فيه خرم ونقص، والكتاب تحت الطبع بتحقيق الفوجياني، وإكمال النقص الموجود فيه من المكتبة السلفية بلاهور، باكستان، يسر الله طبعه.

2_ تخريج آيات الجامع الصحيح للبخاري

3_ شرح سنن ابن ماجه (لبعض أجزائه)، وقد حسنه شمس الحق العظيم آبادي.

4_حاشية على نصب الراية للزيلعي.

5_كشف الحجاب عما في البرهان العجاب: ترجمة أردية لكتاب الرهان العجاب في فرضية أم الكتاب للعلامة محمد بشير السهيواني مؤلف كتاب صيانة الإنسان عن وسوسة الشيخ دحلان.

6_شرح مسند الإمام أحمد على تبويب المحدث عبد الحكيم النصير آبادي، طبع منه ستون صفحة بالقطع الكبير من جمعية أهل الحديث بدهلي، ثم توقف نشره لعوائق.

7_ استدراك وتعقيب على ((الفتاوى الثنائية)) للعلامة ثناء الله الأمرتسري (رتبه الشيخ محمد داود الدهلوي في مجلدين كبيرين).

8_ برق إسلام في الرد على كتاب علم الحديث لأسلم الجيراجفوري الذي أنكر حجية السنة [27] .

والشيخ المحدث عبد الحق الملتاني:

من كبار علماء عصره، وأحد تلاميذ السيد نذير حسين البارزين في علوم السنة، وله جهود مخلصة في نشر السنة والعقيدة الصحيحة، وكان يحرر الفتاوى عند شيخه السيد نذير حسين، وعدد كبير من فتاواه مطبوعة في ضمن ((الفتاوى النذيرية)).

هذه نبذة عن تلاميذ المحدث السيد حسين الدهلوي الذين اشتغلوا بخدمة علوم الحديث الشريف، وكان لجهودهم دور كبير في تنشيط حركة السنة النبوية في القرن.

وقد أحسن من عدّ الإمام مجدد القرن الرابع عشر مجدد علوم الكتاب والسنة ومصلح هذه الأمة، وقد نفع الله بجهوده تلاميذه الأمة الإسلامية بما لا يعلمه إلا الله، وقضى الإمام المحدث حياته في الدعوة والإصلاح والإفتاء والتدريس التي تحتوي على أكثر من نصف قرن، وقد تتلمذ عليه و استجاز منه آلاف من علماء العالم الإسلامي، وقد ذكر أسماء خمسمائة منهم مؤلف الحياة بعد المماة في سيرة الإمام المجدد، وقال: "إن هذا الفهرس مختصر جدا، لأن عدد تلاميذه حسب ما قال لي الشيخ تلطف حسين والحافظ محمد حسين لا يقل عن عشرين ألفا وعدد الذين استفادوا من دعوته وتآليفه وتأثروا بمنهجه لا يقلون عن ثمانية ملايين، فإني سألت الشيخ تلطف حسين حينما سافرت إلى دهلي في سنة 1903م فقلت له: إنك لازمت المحدث السد نذير حسين من خمسة وعشرين سنة، فهل قيدت أسماء تلاميذه في الفهرسة. فأفاد: إني حينما كنت مديرا لشئون تغذية الطلاب، قيدت أسماء تلاميذه في ثلاثة أعوام، فبلغوا اثني عشر ألفا، ثم تركت تقييدهم لكثرة أشغالي وأعمالي التجارية، ثم حينما التقيت بالشيخ الحافظ محمد حسين الضرير الفنجابي في 20 فبراير سنة 1903م فسألته عن عدد تلاميذه بدون أي إشارة إلى ما أفادني الشيخ تلطف حسين، فأفادني أنه حينما سافر إلى للدراسة فكان رقمه في دفتر تلاميذه (12000) [28] ، وقد مضى قول الأستاذ عبد الحي: نفع الله بعلومه خلقا كثيرا، من أهل العرب والعجم، وانتهت إليه رئاسة الحديث في بلاد الهند".

وقول المحدث حسين بن محسن الأنصاري: إنه فرد زمانه ومسند وقته وأوانه ومن أجلّ علماء العصر بل لا ثاني له في إقليم الهند في علمه وحلمه وتقواه وأنه من الهادين والمرشدين إلى العلم بالكتاب والسنة والمعلمين لهما، بل أجل علماء هذا العصر المحققين في أرض الهند أكثرهم من تلامذته.

هذا وفي الحلقات الآتية أذكر بعض تلاميذه من البلاد العربية ثم أردف بذكر علماء الحديث الذين أخذوا العلوم عن تلاميذ الإمام المحدث. وفقنا الله لإتمام هذه الحلقات، ولما يحب ويرضاه.

[1] نزهة الخواطر 7/ 417 وانظر أيضا لترجمته، (غاية المقصود) المقدمة، والحيات بعد المماة، وحضرت مولانا داود غزنوي (ص 234).

[2] انظر لترجمته: غاية المقصود (المقدمة)، تذكرة علماني حال 36، نزهة الخواطر 8/218 219، تاريخ أهل الحديث للعلامة إبراهيم مير السيالكوتي حضرت مولانا داود غزنوي 232-235، حياة شمس الحق وآثاره 283-284.

[3] انظر تاريخ أهل الحديث للسيالكوتي، وحضرت مولانا داود غزنوي.

[4] نفس المصدر السابق.

[5] تاريخ أهل الحديث، وحضرت مولانا داود الغزنوي.

[6] حضرة مولانا داود غزنوي لابنه البروفيسور أبي بكر.

[7] نزهة الخواطر 8/178.

[8] انظر: الحياة بعد المماة، ونزهة الخواطر 8/178، وتراجم علماء حديث الهند 157-158.

[9] نزهة الخواطر 8/361.

[10] انظر لترجمته: الحياة بعد المماة، ونزهة الخواطر 8/360-361.

[11] انظر لترجمته: جريدة أهل الحديث أمرتسر 17 أكتوبر سنة 1919م ونزهة الخواطر 8/333-334 وحياة شمس الحق ولآثاره223-224.

[12] علماء أهل حديث كي علمي خدمات 60.

[13] غاية المقصود (المقدمة) إتحاف النبيه (المقدمة) للفوجياني 28، وأهل الحديث كي علمي خدمات.

[14] انظر لترجمته: جريدة أهل حديث أمرتسر مجلد 16 عدد 13 31 يناير سنة 1919م وتذكرة علمائي حال 29 ونزهة الخواطر 8 /159 -160، وتراجم علمائي حدين الهند.

[15] انظر لترجمته: جريدة أهل الحديث أمرتسر 31 أكتوبر سنة 1919م، وتذكرة علمائي حال 73، ونزهة الخواطر 8 /408 وحياة شمس الحق وآثاره 301 -302.

[16] عون المعبود 4 /552 والحياة بعد المماة 344، وجريدة أهل حديث 6 ديسمبر سنة 1918 م، وتذكرة عامائي حال 30، ونزهة الخواطر 8 /94.

[17] عون المعبود 4 /552، والحياة بعد المماة 344، وجريدة أهل حديث 6 ديسمبر سنة 1918 م، وتذكرة علمائي حال 20، ونزهة الخواطر8 /94.

[18] انظر لترجمته: الحياة بعد المماة 344 -345، ونزهة الخواطر8 /337 -338، وحياة شمس الحق وآثاره 289 -291.

[19] انظر لترجمته: عون المعبود 4 /553، وحياة شمس الحق وآثاره 302.

[20] عون المعبود 4 /553، وجريدة أهل حديث أمرتسر 2 صفر سنة 1352 هجري، وتذكرة علمائي حال 99، ونزهة الخواطر 8 /526-527، وحياة شمس الحق وآثاره 302 -304.

[21] نزهة الجواطر8 /153.

[22] جريدة أهل حديث أمرتسر مجلد 18 أكتوبر سنة 1921 م، ونزهة الخواطر 8 /153 وأهل حديث كي علمي خدمات.

[23] نزهة الخواطر8/76.

[24] نزهة الخواطر 8/76.

[25] نزهة الخواطر (الجزء الأول، المقدمة)، وتراجم علمائي حال 40، وتراجم علمائي حديث هند، وحياة عبد الحي لابنه أبي الحسن علي الحسني الندوي.

[26] انظر: لترجمته: تراجم علمائي حديث هند، وهندوستان مين أهل حديث كي علمي خدمات.

[27] تراجم علماء حديث هند 172، وهندوستان مين أهل حديث كي علمي خدمات، والعجالة النافعة مع التعليقات الساطعة 107، وجريدة الاعتصام، لاهور 4 أغسطس سنة 1961م، وحياة شمس الحق وآثاره، ومجلة برهان 2 سبتمبر سنة 1953م.

[28] الحياة بعد المماة (354-355).


 العدد 53 - من روائع الفتح الإسلامي

من روائع الفتح الإسلامي فتوح الشام

للدكتور محمد السيّد الوكيل

وكيل كلية الحديث الشريف

توطئة :

كانت معركة اليرموك بابا انفتح بانفتاحه الطريق إلى بلاد الروم، كما كانت القادسية بالنسبة لبلاد الفرس، فكلتا المعركتين شجعتا المسلمين على الاستمرار في الفتح والغزو وقد تم النصر في المعركتين في عهد الخليفة الثاني عمر بن الخطاب – ضي الله عنه- فقد سبق القضاء بوفاة الخليفة أبي بكر – رضي الله عنه - قبل أن يحرز المسلمون النصر في معركة اليرموك وحمل البريد في ذهابه أسوأ نبأ سمعه المسلمون بعد وفاة رسول الله –صلى الله عليه وسلم- ألا وهو نبأ وفاة أبي بكر، كما حمل في إيابه نبأ عزى المسلمين في مصابهم، وسلاهم عن وفاة خليفتهم، ذلكم هو نبأ انتصار المسلمين في اليرموك.

إن اليرموك حسنة في ميزان الخليفة الأول، فهو الذي عبأ لها، وهو الذي أمد جندها بالقائد المظفر، عبقري الحرب، خالد بن الوليد، فكيف لا يفرح المسلمون بالانتصار فيها؟ وكيف لا يتسلون بأنبائها عن وفاة الخليفة وهي ثمرة جهده، وثقل في ميزانه؟

وعاد البريد يحمل إلى الخليفة الثاني أنباء النصر، ففرح الخليفة به، وترضى عن أبي بكر، وحمد الله وأثنى عليه بما هو أهله، وأقر الأمراء الذين ولاهم أبو بكر على ما كانوا عليه في عهد سلفه الراحل، واستثنى منهم أميرين: أما الأول فخالد بن الوليد فقد عزله الخليفة عن إمرة الجيش، وضمه إلى أبي عبيدة عامر بن الجراح بعد أن أسند إليه قيادة جيوش الروم، وأما الثاني فعمروا بن العاص وقد أمره الخليفة أن يعين الناس حتى إذا انتهوا من فتح دمشق وفحل تولى أمر الحرب في فلسطين.

آل أمر جيوش الشام إلى قيادة أبي عبيدة، فأخبر أبو عبيدة خالدا بما أحدث أمير المؤمنين بعد انتهاء خالد من فتح دمشق، فقال خالد: يرحمك الله! ما منعك أن تعلمني حين جاءك؟ فقال أبو عبيدة: كرهت أن أكسر عليك حربك، وما سلطان الدنيا أريد، ولا للدنيا أعمل، وما ترى سيصير إلى زوال وانقطاع، وإنما نحن أخوان وما يضر الرجل أن يليه أخوة في دينه ودنياه [1] .

عزم أبو عبيدة –رضي الله عنه- على مواصلة الزحف على بلاد الروم، ولكنه تردد، ولم يدر بماذا يبدأ؟ أيتوجه إلى دمشق؟ وحينئذ يكون قد ترك خلفه بفحل جيشا لجبا للروم يقدر بثمانين ألف مقاتل لا يأمن أن يبغته من ورائه.

أم يتوجه إلى فحل، فهو يخشى أن يتجمع الروم بدمشق، ويقوي أمرهم، ولا يستطيع المسلمون فتحها إلا بجهد ومشقة وشدة، وحينئذ قطع هذا التردد، وأرسل إلى الخليفة يستشيره بأيهما يبدأ.

ورد عليه الخليفة قائلا: أما بعد، فابدؤوا بدمشق، فانهدوا لها، فإنها حصن الشام وبيت مملكتهم، واشغلوا عنكم أهل فحل بخيل تمون بازائهم في نحورهم، وأهل فلسطين وأهل حمص، فإن فتحها الله قبل دمشق فذاك الذي نحب، وإن تأخر فتحها حتى يفتح الله دمشق فلينزل في دمشق من يمسك بها ودعوها، وانطلق أنت وسائر الأمراء حتى تغيروا على فحل، فإن فتح الله عليكم فانصرف أنت وخالد إلى حمص، ودع شرحبيل وعمرا وأخلهما بالأردن وفلسطين [2] .

فتح دمشق:

بهذا الرد أنهى الخليفة تردد القائد، وأمن مخاوفه، حيث أمره يبدأ بدمشق لأنها عاصمة البلاد، وسقوط العاصمة يؤدي دائما إلى ضعف المقاومة في الأطراف وكثيرا ما تكون المقاومة بعد سقوط العاصمة من أجل الحصول على الأمان، أما استرداد العاصمة، أو إعادة مكانتها إليها فقلما يخطر ذلك على بال المقاومين، وإن حصل ذلك أحيانا فإنما يكون رمية من رام لظروف طرأت فغيرت مجرى الأوضاع.

وأمن الخليفة خوف القائد مما يجد فحل حين أمره بإرسال خيل تقف بازائهم فتشغلهم بأنفسهم عن التفكير في مباغته المسلمين، ولم ينس الخليفة أهل حمص وأهل فلسطين وما بين أهل دمشق من علاقات تفرض عليهم مساعدة الدمشقيين فذكر القائد بذلك حتى لا يؤتي من قبل ما لا يتوقع.

وصدع القائد بأمر الخليفة وعبأ جيشه، وتوجه به نحو دمشق، وقبل أن ينطلق بجيشه أرسل إلى فحل عشرة قواد، ومعهم جيش عظيم، وأمر عليهم عمارة بن مخشى الصحابي ووجه جيشا بقيادة علقمة بن حكيم ومسروق العكي ليشغل أهل فلسطين عن مساعدة دمشق، وبعث ذا الكلام في جيش ليحول بين أهل حمص وإمدادهم لأهل دمشق.

واطمأن أبو عبيدة للخطة، فلم يعد هناك ما يشغله، ولا يهدد أمن الجيوش الزاحفة نحو دمشق، إن تلك الخطة قد قطعت كل أمل في مساعدة الدمشقيين، ولا شك أنهم سيقفون وحدهم في مواجهة المسلمين، وحينئذ لن يعجز المسلمين أمرهم وستكون الدائرة عليهم.

لقد كانت فحل مصدر خطر عظيم حيث يعسكر فيها جيش قوامه ثمانون ألفا مدججون بالسلاح والعتاد، وهم على استعداد لنجدة قوات دمشق إذا اقتضى الأمر، ولكن عمارة بن مخشى وجيشه قد فاجئوا الجيش المدل بعدته وعتاده فسقط في يد الروم، وبثقوا المياه فأوحلت الأرض راجين أن يحول ذلك بينهم وبين الجيش الذي قدم لمحاصرتهم، واغتم المسلمون لتلك المكيدة الخبيثة ولم يدر قط بخلدهم أن الله –غز وجل- قد قضى أن يكون ذلك من أعظم أسباب نصرهم، ورابط الجيش في مكانه محاصرا جيش الروم بفحل من أرض الأردن.

وكذلك كانت حمص مركزا رئيسيا لقوات الروم، وكان هرقل قد فر إليها بعد اليرموك حين علم بأن قوات المسلمين يستعدون لغزو دمشق، ولما حاصر المسلمون دمشق استغاث أهلها بهرقل، واستمدوه، ولم يخيب هرقل أملهم فيه، فأمدهم بجيش على خيل ليضمن وصول المدد في أسرع وقت، ولكن ذا الكلاع وجيشه قد رصدوا تحركاتهم، ووقفوا في وجه المدد، وحالوا بينه وبين الوصول إلى دمشق، فلم يتمكن المدد من الوصول، وظل أهل دمشق تحت رحمة جيش المسلمين.

توجه أبو عبيدة بجيشه نحو دمشق، وكان الأمير يزيد بن أبي سفيان، فجعل خالدا على القلب، وأبا عبيدة وعمرا على المجنبتين، عياض بن غنم على الخيل، شرحبيل بن حسنة على الرجالة، فلما نزلوا الغوطة وجدوا دورها وبساتينها خاوية على عروشها، ليس بها ديار ولا نافخ نار، لقد فر القوم إلى دمشق ليحتموا بأسوارها المنيعة وحصونها الشامخة، فنزل المسلمون بها وسكنوا دورها واستمتعوا بخيرات بساتينها، وكان ذلك عونا لهم على محاصرة المدينة العتيدة.

كانت أسوار دمشق ترتفع في الهواء ستة أمتار أو تزيد، وكان عرضها ثلاثة أمتار بل تزيد وأما حصونها فكانت شاهقة شامخة كثيرة الشرفات، وكان لأسوارها أبواب ضخمة ترد من يريدها بسوء،وأحيطت تلك الأسوار بخندق عرضه ثلاثة أمتار، تملؤه مياه بردى لتحمي المدينة من المهاجرين أو على الأقل تعوق مسيرتهم حتى يستعد حراس الأسوار للقاء الغزاة.

ورغم كل ذلك أصر أبو عبيدة على محاصرة دمشق، وتقدم الجيش الظافر إلى دمشق، وكانت نشوة النصر في اليرموك لا تزال تهزه وتدفعه لطلب المزيد من النصر واشتغل القائد العظيم طرب الناس بنشوة النصر، كما استعان بشوقهم إلى رؤية دمشق التي كثيرا ما سمعوا عنها ما يشجعهم على التضحية لفتحها، وأصدر أبو عبيدة أمره بمحاصرة المدينة، وعين لكل فريق بابا من أبوابها الكثيرة المنتشرة في سورها الحصين.

محاصرة دمشق:

نزل أبو عبيدة على باب الجابية، ونزل عمرو بن العاص على باب توماء، ونزل شرحبيل بن حسنة على باب الفراديس، ونزل يزيد بن أبي سفيان على باب كيسان، ونزل خالد بن الوليد على بابها الشرقي [3] .

وعلم المسلمون أن الحصار سيطول، وبخاصة أن زمن الشتاء قد اقترب والبرد هناك يمزق الجلود، ويقطع الأوصال، وكان جيش الروم المحاصر في داخل العاصمة يعتمد على بردها القارص، وطقسها الذي لا يتحمله سكان جزيرة العرب الشديدة الحرارة، ولهذا ظل جيش دمشق معتصما بها رغم خيبة أمله في وصول إمدادات هرقل إليه، إن قادة الجيش وإن خاب أملهم في هرقل فلن يخيب في برد الشتاء ورده لهؤلاء الأعداء، فكم حاصر المدينة معتدون وكان الشتاء وحده كفيلا بطردهم وردهم على أعقابهم.

استعد المسلمون لذلك كله فنصبوا المناجيق، وأعدوا الدبابات، فأما طول الحصار فلهم في بساتين الغوطة وأنهارها ما يكفل لهم حياة رغدة هنيئة، وأما شدة البرد فقد هيئوا أنفسهم بالصبر وقوة التحمل، وأما مناعة العاصمة فإن تشديد الحصار وتضييق الخنادق جديران بتحطيم معنويات المتحصنين بها، ولهم بعد ذلك وفوق ذلك كله تأييد الله –عز وجل- ونصره فما لهم لا يصبرون؟

بدأ المسلمون يهاجمون دمشق، ويضربونها بالمناجيق، ويقتربون من أسوارها بالدبابات، ولكن ذلك لم يغن شيئا، واستطاع جيش الروم أن يصبر لذلك ويرد هجمات المسلمين، ولكنه يخش الخروج إليهم، فلا تزال النهاية المؤلمة في معركة اليرموك عالقة بأذهانهم، وطال الحصار فعلا حتى بلغ ستة أشهر عند بعض المؤرخين، وانتهى فصل الشتاء، وخاب الأمل الوحيد الذي كانوا لا يشكون في عونه لهم، ووقوفه إلى جوارهم.

وبدأ أهل دمشق يطلبون الصلح على لسان أسقف منهم [4] ، وأجابهم المسلمون على أن يكون للمسلمين نصف ما بأيدي الروم من الأموال والأملاك، ولكن الروم ترددوا وأبوا [5] .

فتح دمشق:

وظل الحال على ما هو عليه، المسلون يشددون الحصار، والروم لا يعرفون سبيلا للخروج من ذلك الحصار، حتى كانت ليلة استطاع خالد بن الوليد الذي كان يراقب الموقف بدقة وعناية فائقتين أن يعبر الخندق هو وجماعة من جيشه منهم القعقاع بن عمرو، ومذعور ابن عدي سباحة بالقرب نفخوها وعلقوها في أعناقهم، وتسلقوا السور الشاهق بالحبال والأوهاق، وانحدروا إلى داخل بالحبال نفسها، وكبروا فاجتمع المسلمون حول السور والباب، وعالج خالد ومن معه الباب بالسيوف ففتحوها بعد أن قتلوا البوابين، ودخل المسلمون المدينة عنوة، وذعر أهل دمشق فهرعوا إلى الأبواب الأخرى يطلبون الصلح فوافق المسلمون، وعقدوا معهم الصلح ما عدا خالدا فقد دخلها عنوة، والتقى القواد المسلمون في وسط المدينة عند كنيسة المقسلاط بالقرب من درب الريحان [6] .

يقول صاحب الفتوح: وهو موضع النحاسين بدمشق، وهو البريص الذي ذكره حسان ابن ثابت في شعره حين يقول:

يسقون من ورد البريص عليهم

بردى يصفق بالرحيق السلسل [7]

والرواية هذه متفق عليها بين المؤرخين في فتح دمشق إلا من شذ منهم فقلب الكلام وعكس الوضع وادعى أن خالدا دخلها صلحا وأبا عبيدة أو يزيد دخلها عنوة.

ولكن كيف عرف خالد بانشغال الروم في تلك الليلة حتى أقدم على اقتحام العاصمة؟ تجري الروايات بأن خالد كان يقظا مهتما بالأمر، وأنه كان لا ينام ولا يترك أحدا ممن معه ينام، وفي تلك الليلة لاحظ هدوء السور وخلوه من الحراس، فما أسباب ذلك؟ يقول الطبري وابن كثير وغيرهم: بأنه ولد للبطريق مولود فصنع لأهل دمشق طعاما اجتمعوا عليه،وأكلوا وشربوا وغفلوا عن واجبهم وشغلوا عن مواقفهم فلاحظ ذلك خالد فانتهز الفرصة وكان الاقتحام.

ويقول البلاذري: "إن رجلا منهم أتى خالدا، وأخبره أن هناك هذه الليلة ليلة عيد لأهل المدينة، وأنهم في شغل، وأن الباب الشرقي قد ردم بالحجارة وترك وأشار عليه بأن يلتمس سلما، فأتاه قوم من أهل الدير الذي عند عسكره بسلمين فرقى جماعة من المسلمين عليهما إلى أعلا السور، ونزلوا إلى الباب وليس عليه إلا رجل أو رجلان، فتعاونوا عليه وفتحوه وذلك عند طلوع الشمس" [8] .

والروايتان تؤديان إلى نتيجة واحدة هي أن خالدا فتح دمشق من بابها الشرقي عنوة، وأن أهلها كانوا عنها غافلين، وأن خالدا استعمل في الوصول إلى غايته السلاليم سواء كانت من الحبال أم منن غيرها، وأنه غامر ودخل المدينة وهي مغلقة الأبواب وهو الذي فتحها لجيشه.

ولكنهما تختلفان مع هذا في شيء آخر وهو أن خالدا في الرواية الأولى عرف انشغال الدمشقيين بفطنته ويقظته، وأن خالدا قد أعد الحبال والأوهاق [9] ليستعملها عندما تحين الفرصة، وفي الرواية الثانية عرف انشغال الناس بواسطة واحد منهم، وأنه استعار السلاليم من أهل الدير القريب منه.

والذي تميل إليه النفس هو الرواية الثانية، فقد حدث ذلك كثيرا في البلاد التي فتحها المسلمون بعد أن استعصت عليهم، وبخاصة وأن الروم كانوا قد ظلموا الرعية، وأرهقوا الناس بالضرائب الباهظة، وكان الناس قد ملوهم وملوا حكمهم، وضاقوا بأساليب ظلمهم، وقد حدث ذلك فعلا عند فتح الإسكندرية.

وإلا فإن هدوء السور وخلوه من الحراس لا يدلان على انشغال الناس فقد يكون ذلك مكيدة للتغرير بالمسلمين وإيقاعهم في حبائلهم، ومثل ذلك لا يغيب عن فطنة خالد العبقري، ولا يعزب عن ذهنه.

والرواية الثانية على ما هي عليه لا تقلل من عبقرية خالد العسكرية، ولا تهون شأن الدور الذي قام به خالد في فتح المدينة الحصينة، بل إنها لتعطي إلى جانب القدرة العسكرية الفائقة حنكة سياسية بارعة، حيث استطاع خالد –رضي الله عنه- أن يكسب عطف الناس، ويستميل قلوبهم إليه حتى انتهز ذلك الرجل انشغال الناس بعيدهم، وقصد خالدا، وأخبره بما عليه أهل دمشق وأغراه بالفتح.

فبينما نرى خالدا سياسيا بارعا أقام علاقات حسنة مع أحد الأساقفة، وكسب عطف الناس واستمال قلوبهم، نراه هو وأصحابه وقد نفخوا القرب، وعلقوها في أعناقهم، وعبروا بها الخندق المحيط بالسور، ولا يكاد يعبر حتى ينصب السلاليم ويرقى عليها ثم يستعملها في الهبوط إلى داخل المدينة، وصيحات التكبير تملأ الفضاء، ويقتل الحراس، وينشر الرعب في أنحاء العاصمة الحالمة الوديعة التي كان أهلها بالأمس يلهون آمنين.

إنها حنكة خالد السياسية شدت أزر عبقريته الحربية فكانت الثمرة فتح دمشق العتيدة الحصينة، ما أروع الحنكة السياسية حين تتعاون مع الخبرة العسكرية، وأعظم من ذلك وأروع أن تجتمع الصفتان في رجل واحد قادر على استخدامهما متى شاء لا حين تجبره الظروف وتضطره الأوضاع.

كان فتح دمشق عند بعض المؤرخين بعد اليرموك وفي السنة نفسها بعد حصار دام سبعين يوما أو أربعة أشهر أو ستة أشهر، وكان ذلك كله ولم تخرج سنة ثلاث عشرة للهجرة النبوية، والرأي الذي رجحه ابن كثير هو أنه فتحت في رجب سنة 14 هـ وقال: "هو رأي الجمهور" [10] .

واتفاق المؤرخين على أن دمشق وإن كان بعضها فتح عنوة وبعضها فتح صلحا إلا أنه قد أجرى عليها جميعا حكم الصلح، وكان الصلح عند أكثر المؤرخين على المقاسمة أي أن المسلمين قاسموا سكان دمشق كل ما كان في أيديهم حتى الكنائس، وكان عددها خمس عشرة كنيسة أخذ المسلمون منها سبعة وقاسموهم أكبر الكنائس وأضخمها كنيسة القديس يوحنا المعمدان [11] ، فأخذ المسلمون نصفها وجعلوه مسجدا وتركوا لهم نصفها الغربي كنيسة يقيمون فيها شعائرهم [12] ، وقد أخذ الوليد بن عبد الملك منهم النصف الذي بأيديهم وأدخله في المسجد المعروف بالمسجد الأموي اليوم [13] .

وتضمن هذا الصلح فرض الجزية على سكان دمشق، وقد جعلها أبو عبيدة دينارا على كل رأس وشيئا من الحنطة والزيت والخل يقتات به المسلمون، وكتب أبو عبيدة بذلك إلى عمر بن الخطاب –رضي الله عنه- فكأن عمر لم يرض بذلك بل نظر إلى طبقات الناس واختلافهم في اليسار وعدمه [14] ، كما فرضها على الذكور البالغين القادرين على تأديتها دون غيرهم [15] .

روى البلاذري أن عمر بن الخطاب كتب إلى أمراء الأجناد يأمرهم أن يضربوا الجزية على كل من جرت عليه الموس، وأن يجعلوها على أهل الورق أربعين درهما، وعلى أهل الذهب أربعة دنانير، وعليهم من أرزاق المسلمين مدان من حنطة، وثلاثة أقساط زيتا، وجعل عليهم ودكا وعسلا [16]

المسلمون في دمشق:

استقر الأمن للمسلمين في دمشق، وطاب لهم فيها المقام، فعاشوا بين قصور وأنهار وورود وأزهار، ونظر أبو عبيدة فإذا كثير من أهل دمشق يتركون بيوتهم ويفرون إلى إنطاكية، حيث يقيم هرقل، ورأى المسلمين يسكنون هذه الدور، وينعمون بتلك القصور فخاف أن يخلدوا إلى الدعة والنعيم، وأن ينسوا من خلفوا وراءهم من المقاتلين فذكرهم بهم حين عمد إلى قسم الغنائم، فقسم معهم لذي الكلاع وجنوده، ولأبي الأعور ورجاله، ولبشير ومن معه، كما قسم للجنود الذي يحاصرون فحلا.

وبهذا يمون أبو عبيدة –رضي الله عنه- قد ذكر المسلمين بإخوانهم الذين دفعوا عنهم، وينتظرونهم ليكملوا معهم المشوار الذي بدءوه.

وأما هذه الدور وتلك القصور التي تركها أهلها وفروا منها، فلا ينبغي أن تشغلهم عن مسيرة الجهاد في سبيل الله حتى لا يحل بهم ما أحل بأهلها الذين فروا منها إلى غير رجعة، وليكن للمسلمين فيهم عبرة فالسعيد من وعظ بغيره.

هرقل يودع دمشق:

وأما هرقل إمبراطور الروم، وصاحب البلاد، فكان كلما سمع بانتصار المسلمين يبتعد عن الموطن الذي فتحوه، وظل يفر من بلد إلى بلد، وينتقل من مكان إلى مكان يطلب النجاة، وينتظر الفرج، حتى سقطت دمشق. ثم حمص وقنسرين في أيدي المسلمين حينئذ فر هرقل إلى القسطنطينية، وأشرف على نشز من الأرض والتفت إلى الشام وقال: "السلام عليك يا سورية سلام لا اجتماع بعده" [17] .

ويقول أبو جعفر: "لما فصل هرقل من شمشاط وأخلا الروم التفت إلى سورية فقال: قد كنت سلمت عليك تسليم المسافر، فأما اليوم فعليك السلام يا سورية تسليم المفارق، ولا يعود إليك رومي أبدا إلا خائفا [18] .

وكتب أبو عبيدة بالفتح إلى الخليفة فسر به،وكتب إلى أبي عبيدة أن اصرف جند العراق إلى العراق، فأخرج أبو عبيدة جند العراق، وهم الذين قدموا مع خالد بن الوليد، وأمّر عليهم هاشم بن عتبة المرقال، وعوضه عمن قتل منهم، وأمرهم بالسير واللحوق بسعد بن أبي وقاص، وخرج هو وبقية الأمراء متجهين إلى فحل [19] .

من دمشق إلى فحل:

لا يزال القواد العشرة الذين أرسلهم أبو عبيدة لمحاصرة فحل مرابطين عندها وكلما هم المسلمون بغزو المدينة حال الوحل بينهم وبين ما يريدون، ذلك لأن جيش الروم لما علم بقدوم جيش المسلمين إليهم فزعوا أشد الفزع، وفكروا كيف يدفعون هذا الموت الزاحف عليهم؟ فبثقوا مياه نهر الأردن ومياه بحيرة طبرية فغرقت الأرض بالمياه، وكانت الأرض سبخة فتحول ترابها إلى وحل وطين لم يتمكن الجيش بسببه من اقتحام المدينة.

وكان أبو عبيدة قد انتهى من دمشق، وعقد الصلح مع أهلها، ونظر فإذا هرقل يحرض الناس عليهم، والروم يجتمعون حوله في إنطاكية، وفكر القائد ماذا يصنع؟ أيذهب إلى هرقل ليقضي عليه، ويريح المسلمين من تحريضه وشره؟ أم يذهب إلى فحل ليؤمن ظهر الناس، وتصير الشام بعدها سلما للمسلمين؟

وسرعان ما تذكر أبو عبيدة رسالة الخليفة وأمره بالتوجه إلى فحل بعد فتح دمشق فلم يعد هناك مجال للتردد والتفكير، فليذهب أبو عبيدة وجيشه إلى فحل، وليكن من أمر هرقل بعد ذلك ما يكون.

استعد أبو عبيدة للمسير إلى فحل، وخلّف يزيد بن أبي سفيان في خيله على دمشق حتى لا تنتقض أو ترتد، وتقلب للمسلمين ظهر المجن.

وكان شرحبيل بن حسنة هو أمير الجيش حسبما وصى الخليفة، ورتب شرحبيل جيشه، فجعل خالدا على المقدمة، وأبا عبيدة وعمرا على المجنبتين، وضرار بن لأزور على الخيل، عياض بن غنم على الرجل [20] .

سار الجيش على بركة الله، يحده أمل كبير في فتح هذه البلاد حتى تهدأ بلاد الشام كلها، ويصبح فيها المسلمون آمنين، واتجه شرحبيل بجيشه نحو الجنوب حتى انتهى إلى الجيش المحاصر وعليه أبو الأعور السلمي، فوجده وقد حال الوحل والماء بينه وبين جيش الروم.

وأراد شرحبيل أن يحرك الجيش الذي حاصر فحل تلك الفترة الطويلة دون أن يستطيع فتحها ليجدد نشاطه، ويحفزه للعمل بعد طول توقف فبعثه إلى طبرية فخرج أبو الأعور السلمي بجيشه متوجها إلى الشمال حيث تكون طبرية.

ونزل شرحبيل بجيشه الذي ضم خيرة قواد المسلمين على فحل، فوجد الأرض لا زالت غارقة بالوحل والماء، وبحث المسلمون حولهم فوجدوا أنفسهم بأطيب مقام، الأرض خصبة، والخيرات كثيرة، والعيش رغد، والروم محصورون لا يصلهم مدد ولا يسعفهم عون، فلماذا يتعجلون؟

وكتب القائد إلى الخليفة يخبره بموقف الجيش، ذلك لأن عمر –رضي الله عنه- كان يوصي القواد دائما بالكتابة له بكل ما يكون عليه الجيش حتى يكون بقلبه وروحه دائما مع المجاهدين وما كان يحب أن يخفى عليه شيء من أحوالهم، ولم يكن هناك ما يدعو للعجلة فأقام الجيش حتى يأتيه أمر الخليفة.

مغامرة يائسة:

رأى سقلاّر قائد جيش الروم وجوها جديدة تحاصر المكان، ورأى في تصرفاتهم عدم الاكتراث بطول الحصار، فتأكد أن القوم جادون في حصارهم، وأنهم لن يبرحوا الأرض –مهما طال وقوفهم- حتى يفتحوها، فماذا يفعل؟ وكيف يتصرف؟؟

لقد كانت هزيمتهم في اليرموك لا زالت تقض مضاجعهم، وتفت في أعضادهم ثم بلغتهم أخبار دمشق ذات الحصون والأسوار فزادت في فزعهم واضطرابهم وهاهي ذي الأنباء تترى بأن هرقل يتأهب لمغادرة بلاد الشام إلى غير رجعة.

لم يكن أمام جيش الروم إزاء تلك الأحداث الجسام، وبعد تلك المواقف المفزعة إلا أن يغامر بخوض معركة مع المسلمين وليكن الموت فهو على كل حال خير من الأسر وإن كان مشوبا بعار الهزيمة.

عزم سقلار على مباغتة المسلمين وتبييتهم، فأرسل فرقة من جنوده ليكتشفوا له من خلال الوحل طريقا بها يهاجم منه المسلمين، معتقدا أنه سيأخذهم على غرة وهم نائمون، ولكن شرحبيل قائد قوات المسلمين كان دائما على استعداد، لأنه كان يتوقع أن يهاجمه الروم في أي لحظة، ولهذا فإنه كان يمسي ويصبح على تعبئة وجيشه في غاية اليقظة والحذر.

وتخير سقلار بن مخراق القائد اليائس ليلة ليبيت فيها المسلمين، فلما جن الليل عبر تحت ستار ظلامه ذلك المكان الوحل إلى حيث يعسكر المسلمون، وهو مطمئن تماما إلى غفلة المسلمين وعدم انتباههم له، ولكنه لم يكد يواجه الجيش الإسلامي حتى فوجئ باستعدادهم لملاقاته، وخاب أمله في كل ما كان يتوقعه من غفلة المسلمين وعدم انتباههم، فلم يكن بد من المعركة.

وتلقاه شرحبيل هو وجنوده، فقاتلوا أشد القتال، وقاوموا أعنف مقاومة أعادت إلى أذهان الروم استبسال المسلمين في معركة اليرموك، واستبسل الروم في القتال فلم تكن لهم رغبة في الحياة بعد قتلى اليرموك واستسلام دمشق وفرار هرقل.

واستمرت المعركة بتلك الشراسة طول الليلة التي هاجم فيها سقلار، وتنفس الصبح والقتال لا يزال مستمر الأوار، والموت يتخطف الناس من كل جانب، وأيقن المسلمون أن ما بين النصر والهزيمة هو صبر ساعة فصبروا محتسبين، وانتصف النهار والمعركة تزداد شراسة وفتكا، وتحمس المسلمون فبعد الزوال ينزل نصر الله كما علمهم رسول الله صلى الله عليه وسلم وازدادت ثقتهم بهزيمة عدوهم فقد بدا على جيش الروم إعياء شديد، ولولا تشبث النفس الإنسانية بالحياة لألقوا بأيديهم منذ الجولة الأولى.

اللحظة الحاسمة:

ولمس خالد بن الوليد وضرار بن الأزور ما أصاب جيش الروم من الفشل والوهن فشدا عليه شدة حطمت معنوياته، وأحدثت فيه من الخلل والاضطراب ما لم يعد في الإمكان تلافيه، وأقبل الليل بظلامه المخيف وسيوف المسلمين تنهبهم نهبا، فتزلزلت قلوبهم في صدورهم، واضطربت مع شدة الضربات صفوفهم، فحسبوا الليل فرصة للهروب من سيوف المسلمين فانهزموا حيارى خائفين، فضلوا الطريق، وأسلمتهم الهزيمة إلى الوحل الذي صنعوه بأيديهم لينع عنهم زحف المسلمين وقتل سقلار ورديفه نسطورس، وظفر المسلمون أحسن ظفر وأهنأه [21] .

ولحق بهم المسلمون وقد حال الوحل بينهم وبين الفرار، فتناولوهم بأطراف الرماح وقتلوا منهم ثمانين ألفا لم يفلت منهم إلا الشريد، وهكذا بدأت الهزيمة في فحل، ووقع القتل في الرداغ [22]

إن تنصروا الله ينصركم:

وهكذا بدت للمسلمين آيات الله تعالى فقد كان سبحانه يهيئ لهم أسباب النصر في شيء كرهوه وبرموا به، لقد كان انبثاق الماء، وتوحل الأرض مكيدة اتخذها الروم ليعوقوا تقدم جيش المسلمين، وأراد الله أن يكون الماء والوحل سببا في انتصارهم وهزيمة عدوهم {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} (الأنفال الآية 30). فانقلبت المكيدة على من اتخذها، وكانت عونا للمسلمين على عدوهم، وأناة من الله ليزدادوا بصيرة وجدا [23] .

وغنم المسلمون من الروم في تلك المعركة مغانم لم يقدرها المؤرخون، فاقتسموها بينهم، واطمأنت نفوسهم إلى موعود الله لهم، وانصرف أبو عبيدة وخالد بن الوليد إلى حمص تنفيذا لأمر الخليفة، وصحبا معهما سمير بن كعب وذا الكلاع الحميري ومن معه وخلفا شرحبيل بن حسنة وعمرو بن العاص ليتمما فتح الأردن وفلسطين.

[1] ابن كثير 7/320.

[2] الطبري 3/437-438.

[3] هيكل: الفاروق عمر 1/128.

[4] البلاذري ص128.

[5] الطبري 3/440.

[6] ابن كثير 7/20.

[7] البلاذري ص128.

[8] البلاذري ص128.

[9] الأوهاق: الحبال في أطرافها عقد تطرح على الشيء فتمسك به.

[10] ابن كثير 7/22.

[11] الفاروق عمر/هيكل 1/133.

[12] ابن كثير 7/21.

[13] البلاذري ص132.

[14] نفسه ص132.

[15] أبو يوسف ص132.

[16] البلاذري ص131.

[17] ابن كثير 2/494.

[18] الطبري 3/603.

[19] ابن الأثير 2/429.

[20] الطبري 3/442.

[21] الطبري 3/443 وابن كثير 2/430.

[22] ابن الأثير 2/430 والرداغ الطين والوحل.

[23] الطبري 3/443.


 العدد 53 - من نماذج الدعاة الصالحين

من نماذج الدعاة الصالحين

الإمام أحمد بن حنبل

الشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

لما كان الإمام أحمد رحمه الله تعالى علما من أعلام الدعوة الإسلامية جعلناه الحلقة الأولى في السلسلة الثالثة من سلاسل ثلاث لنماذج من الدعاة الصالحين.

نسبته:

فمن هو الإمام أحمد؟

إنه أحمد بن محمد بن حنبل بن هلال العربي العدناني، إمام الفقه والحديث يكنى بأبي عبد الله الشيباني قدم به أبوه من مرو، حملا في بطن أمه فهو مروزي، وولد ببغداد ونشأ بها فهو بغدادي.

الكمال الأحمدي

إننا إذ نستعرض حياة الرجل العظيم إنما نهدف دائما إلى مكان الإئتساء فيها، فلذا لا نعمد غالبا إلى ذكر الكمالات الوهبية في الرجل العظيم، لأنها محض هبة الله لمن يشاء من عباده، وإنما نعرض للكمالات النفسية الكسبية إذ هي محط الإئتساب ومجال الاقتداء وهكذا فعلنا في استعراضنا لحياة من قدمنا من نماذج الدعاة الصالحين. وكذلك نفعل مع من سنذكر في هذه السلسلة الأخيرة، فلا نستعرض من حياة الداعية المثالي إلا ما كان فيه مجال للقدوة والائتساء وذلك كالعلم والجد في طلبه، والحلم والتفوق فيه، كالورع والزهد، والصبر والثبات والكرم والسخاء والصدق والوفاء.

ومن الكمال الأحمدي الذي نستعرضه طلبا للأسوة فيه: العلم وقوة الحجة فيه والورع والزهد والصبر على المكاره، والثبات على المبدأ، والربانية التي هي أهم الكمالات النفسية.

علمه وقوة حجته فيه:

وعن علم الإمام أحمد نقول: إن أبا عبد الله أحمد بن حنبل الشيباني قد طلب العلم طلبا عاديا فلم يطلب الحديث ولم يجلس بين يدي رجاله إلا بعد أن بلغ السادسة عشرة من عمره كما ذكر ذلك غير واحد من المؤرخين له. غير أنه فارق دياره ورحل في طلب الحديث والفقه في فجاج البلاد طولا وعرضا، ورحل إلى اليمن ماشيا على قدميه، لقلة ذات يديه. وأقام بها زهاء العامين يطلب الحديث من رجالها كعبد الرزاق صاحب المصنف ونالته في ذلك مشقة كبيرة ظهرت على جسمه وصحته العامة ولما وصل مكة وقيل له أجهدت نفسك يا أبا عبد الله قال رحمه الله: ما أهون المشقة فيما استفدنا من عبد الرزاق كتبنا عنه حديث الزهري عن سالم بن عبد الله عن أبيه وحديث الزهري عن سعيد بن المسيب عن أبي هريرة. كما روى الحديث عن يحي بن معين وإسحاق بن راهوية، والشافعي رحمهم الله تعالى. وقد دعاه إلى زيارة مصر فلم يقدر لعجزه المادي. ولما التقى به في رحلته الثانية إلى بغداد قال له: يا أبا عبد الله إذا صح الحديث عندك فأعلمني به أذهب إليه حجازيا كان أو شاميا، أو عراقيا أو يمنيا. قال ابن كثير رحمه الله تعالى: إن في قول الشافعي هذا لأحمد لإجلالا كثيرا وشهادة في العلم عظيمة.

وحسب الإمام شهادة مسنده الذي خرجه من سبعمائة ألف حديث وخمسين ألف وجمع فيه من الحديث ما كاد يحوي الكتب الستة إلا قليلا، وقال ولده عبد الله كان أبي يحفظ ألف ألف حديث أي مليون حديث.

وهاهي ذي شهادات العلماء له بالعلم والسعة فيه، والفضل والكمال لديه قال الإمام الشافعي خرجت من العراق فما تركت رجلا أفضل ولا أعلم ولا أورع ولا أتقى من أحمد بن حنبل.

وقال البخاري لما ضُرب أحمد بن حنبل كنا بالبصرة فسمعت أبا الوليد الطيالسي يقول: لو كان أحمد في بني إسرائيل لكان أحدوثة.

وقال أبو عمر النحاس وقد ذكر أحمد يوما في الدين: ما كان أبصره وعن الدنيا ما كان أصبره! وفي الزهد ما كان أخيره! وبالصالحين ما كان ألحقه وبالماضين ما كان أشبهه! عرضت عليه الدنيا فأباها، والبدع فنفاها!

وقال علي بن المديني: إذا ابتليت بشيء فأفتاني أحمد لم أبال إذا لقيت ربي كيف كان. وقال يحي بن معين: كان في أحمد بن حنبل خصال ما رأيتها في عالم قط كان محدثا وكان حافظا، وكان عالما ورعا، وكان زاهدا وكان عاقلا.

وقال أبو زرعة الرازي: ما أعرف في أصحابنا أسود الرأس أفقه منه. يعني أحمد بن حنبل رحمهم الله تعالى أجمعين.

أما عن قوة حجته في علمه:

فحسبنا للكشف عنها وإثباتها أن نورد بعض ما كان يرد به على أسئلة المبتدعة المبطلين من المعتزلة المارقين في مجلس الامتحان أيام المحنة.

قال المعتصم ناظره يا عبد الرحمن كلمه فقال عبد الرحمن: ما تقول في القرآن؟ فأبى أن يجيب ويسأل عبد الرحمن قائلا ما تقول في علم الله؟ فلم يجب عبد الرحمن المعتزلي، فيقول أحمد: إن القرآن من عند الله فمن زعم أن القرآن مخلوق فقد زعم أن علم الله مخلوق، ومن قال بذلك فقد كفر..... فقال المعتزلي: إن الله كان في الأزل ولم يكن معه القرآن.

فيقول أحمد: لقد قلت إن القرآن من علم الله، فإذا قال قائل كان الله ولا قرآن معه فكأنه قال: كان الله ولا علم له.

المعتزلي : هو ضال مبتدع يا أمير المؤمنين.

الإمام : يا أمير المؤمنين يأتوني بآية من كتاب الله أو بسنة من سنن رسول الله صلى الله عليه وسلم حتى أجيبهم إليها

المعتزلي : فأنت لا تقول إلا ما في كتاب الله وسنة رسوله؟

الإمام أحمد: وهل يقوم الإسلام إلا بهما.

المعتزلي : إن الله يقول {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} والقرآن شيء فهو إذا مخلوق!

الإمام : إن هذه الآية عامة أريد بها الخصوص لا العموم كقوله تعالى عن الريح التي أهلك بها قوم هود: { تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا} فهل دمرت كل شيء حقا، أو أنها لم تدمر إلا ما أراد الله..

المعتزلي : ويقول إن الله تعالى يقول: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} فهل يكون محدثا إلا المخلوق؟

الإمام : إن الذكر هو في القرآن جاء في قوله تعالى: {ص وَالْقُرْآنِ ذِي الذِّكْرِ} فهو هنا معرف بالألف واللام، وفي الآية الأولى بدون الألف واللام فهذه غير تلك.

المعتزلي : إن عمران بن معين يروي عن رسول الله صلى الله عليه وسلم قوله "إن الله خلق الذكر.." وفي ذلك تقرير من النبي صلى الله عليه وسلم بأن القرآن مخلوق.

الإمام : أخطأت فالرواية التي رويناها عن عمران وغيره من ثقلت أهل الحديث هي "أن الله كتب الذكر"

المعتزلي : أليس رسول الله صلى الله عليه وسلم يقول: "تقرب إلى الله ما استطعت فإنك لن تتقرب إلى الله بشيء هو أحب إليه من كلامه!"

أحمد : بلى، فلا روي ذلك عن رسول الله صلى الله عليه وسلم.

المعتزلي : إن فيه دليل على أن القرآن مخلوق!

أحمد: لست أجد فيه هذا الدليل!

المعتزلي : إذا قرأت القرآن لتتقرب به إلى الله تعالى أليست كلمات مؤلفة من حروف وأصوات، وهل يتألف من حروف وأصوات إلا الكلام المخلوق فهل نجد لك مفرا بعد إذ أمرنا الرسول صلى الله عليه وسلم أن نتقرب إلى الله بتلك الألفاظ إلا أن تسلم بأن القرآن مخلوق!

الإمام: القرآن كلام الله قديم غير مخلوق، وأما أفعالنا فيه إذا كتبناه أو تلفظنا به فهي مخلوقه ورسول الله صلى الله عليه وسلم يقول زينوا القرآن بأصواتكم، فالقرآن إذا غير أصواتنا المخلوقة التي نزينه بها. الكلام كلام الباري، والصوت صوت القارئ.

المعتزلي : إن تشبثك بأن القرآن كلام الله غير مخلوق معناه أنك تنسب إلى الله تعالى جوارح يتكلم بها كالمخلوقين وتشبيه الخالق بالمخلقات كفر!

الإمام: هو أحد صمد لم يلد ولم يولد، لا عدل له ولا شبيه وهو كما وصف نفسه. حدثني عبد الرزاق عن معمر عن الزهري عن سالم عن أبيه أن النبي صلى الله عليه وسلم قال: "إن الله كلم موسى بمائة ألف كلمة وعشرين ألف كلمة وثلاثمائة كلمة، وثلاثة عشرة كلمة فكان الكلام من الله والاستماع من موسى، فقال موسى أي رب أنت الذي تكلمني أم غيرك؟ قال الله تعالى يا موسى أنا أكلمك لا رسول بيني وبينك"، فهذا ما يخبر به رسول الله صلى الله عليه وسلم عن ربه، وأنا ما أقول إلا ما يقول رسول الله صلى الله عليه وسلم.

المعتزلي : كذبت على رسول الله صلى الله عليه وسلم.

أحمد: إن يك هذا كذبا مني على رسول الله صلى الله عليه وسلم، فقد قال الله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}.

وقال: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} فهو قول منه وليس خلقا من خلال هذا الحوار الذي دار بين المعتزلة الخصوم، تتجلى لنا حقيقة أن أحمد بن حنبل كان قوي الحجة وذلك ما رمناه من عرض هذا الجزء من المناظرة التي دامت أياما بين الإمام وخصومه وانتصر فيها حقه على باطلهم.

زهده وورعه:

إن الزهد لتقليل الدنيا زهي قليلة، واحتقارها وهي حقيرة ولو كانت تساوي عند الله جناح بعوضة لما سقى الكافر منها جرعة ماء، والرغبة عنها إلى الآخرة إيمانا بها وبخيراتها ودوامها والآخرة خير وأبقى. كما أن الورع هو الكف عن شهواتها وترك محرماتها والتقلل من مباحاتها، والبعد عن متشابهاتها طلبا للسلامة منها حتى يترك ما لا بأس به مخافة ما به بأس.

وبناء على هذا فإن الزهد والورع كل منهما صفة كمال في الإنسان المسلم وهما سلم إلى درجات الفضل والكمال والتفاوت بينها عظيم جدا، ومن هنا لم يكن أهل الورع والزهد في درجة واحدة بل بينهما من التفاضل ما الله بع عليم وهذا الإمام أحمد بين أهل الزهد والورع، يعتبر مثالا عاليا، وقدوة صالحة فلم يسبقه في هذا المجال أحد، ولم يلحقه آخر، والروايات التالية وهي صحيحة السند إلى الإمام أحمد أخرجها البيهقي ورواها عنه ابن كثير في بدايته تثبت الحقيقة وتؤكدها.

ولنكتف في باب الورع بروايتين منها فقط:

الأولى : قال يوما الإمام الشافعي لهارون رشيد: يا أمير المؤمنين إن اليمن يحتاج إلى قاض، فقال له الرشيد اختر رجلا نوله إياه. فقال الشافعي لأحمد وكان يتردد عليه لطلب العلم: ألا تقبل قضاء اليمن يا أحمد؟ فقال أحمد: إنما أنا اختلف إليك لطلب العلم المزهد في الدنيا، فتأمرني أن آتي القضاء، ولولا العلم لما كلمتك بعد اليوم!!!

فاستحي منه الشافعي وسكت.

إن رغبة أحمد عن الولاية وهي مما يتسابق الناس إليه ويتنافسون في الحصول عليه، بل مما يتقاتلون على طلبه والظفر به لم تكن إلا ورعا منه، إذ طلب الولاية طلب مباح، ولكن تركها أحمد وهي لا بأس بها خشية الوقوع فيما به بأس.

والثانية: أنه جاع ثلاثة أيام لقلة ذات يده فاستقرض دقيقا من أحد إخوانه ولما وصل إلى أهله عرفوا حاجته إليه فأسرعوا في خبزه وإنضاجه ووجدوا تنور لولده صالح مسجورا فأنضجوا قرص الخبز فيه، فلما قدم إلى أحمد وكأنه لاحظ سرعة تقديم الخبز له فسألهم فأخبروه أنهم طبخوه في تنور صالح ولده وكان صالح يتقاضى راتبا من الدولة فامتنع من أكله وواصل جوعه من ورعه. فأي ورع أعظم من هذا الورع؟ أمن أجل أن ولده يأخذ الجوائز المالية من السلطان يمتنع من أكل خبز يطبخ في تنوره المسجور، وهو ولده والولد وماله لوالده؟ فضرب أحمد بهذا رقما قياسيا في الورع لا يمكن أن يناله أحد سواه.

أما عن زهده رحمه الله تعالى فحدث ولا حرج قال أبو داود رحمه الله تعالى كانت مجالس أحمد مجالس الآخرة لا يذكر فيها شيء من أمر الدنيا وما رأيت أحمد ذكر الدنيا قط.

ولم يكن هذا منه رحمه الله تعالى إلا احتقارا للدنيا وعدم التفات إليها وذلك لقلتها وسرعة زوالها وهذا هو الزهد في الدنيا.....

وحكى ولده عبد الله رحمهما الله تعالى معا فقال كنا في زمن الواثق الخليفة العباسي في ضيق شديد فكتب أحد الصالحين إلى أبي -لا شك أنه سمع بحاجة أحمد وما هو فيه من ضيق- كتب إليه: إن عندي أربعة آلاف درهم ورثتها من أبي، وليست صدقة ولا زكاة، فإن رأيت أن تقبلها أبعثها لك: فامتنع أحمد من قبولها، فكرر عليه الرجل قبولها فأبى أن يقبلها ورضي بحاجته وما به من خصاصة. وعرض عليه أحد التجار عشرة آلاف درهم ربحها من بضاعة جعلها باسمه فأبى أن يقبلها، ورد عليه قائلا: نحن في كفاية وأنت جزاك الله عن قصدك خيرا. كما عرض عليه شيخه عبد الرزاق باليمن يوما ملء كفه دنانير وهو في أمس الحاجة إليها لنفاد ماله وانقطاعه عن بلده فلم يقبلها.

وأعظم من هذه وسابقتها أنه سرقت ثيابه باليمن فجلس في بيته ورد عليه الباب، ووفده أصحابه فجاءوا إليه فسألوه فعرضوا عليه ذهبا فلم يقبله ولم يأخذ منهم إلا دينارا واحدا، ليكتب لهم به، فكتب لهم مقابله فكان أخذه منهم بأجرة عمل. ولم يكن بإحسان.

صبره على المكاره وثباته على المبدأ:

إن كان الصبر هو حبس النفس على الطاعة بحيث لا تتركها في سراء ولا ضراء وحبسها عن المعصية فلا تغريها في يسر ولا عسر وحبسها على البلاء فلا تضجر ولا تجزع فإن الإمام أحمد كان بذلك إمام الصابرين، وقدوتهم بحق فقد صبر في مواطن الصبر كلها فلم يضعف ولم يهن بحال من الأحوال حتى غدا صبره في محنته مضرب الأمثال وأعني بمحنته تلك التي امتحن فيها ببدعة القول بخلق القرآن حيث أن الخليفة المأمون العباسي كان قد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق –كما قال ابن كثير وزينوا له القول بخلق القرآن ونفي الصفات عن الله تعالى، واتفق أن خرج إلى غزو الروم فكتب إلى نائبه ببغداد وهو إسحاق بن إبراهيم بن مصعب يأمره أن يدعو الناس إلى هذه البدعة، فلما وصل الكتاب إليه قام فاستدعى أئمة الحديث ودعاهم إلى هذا الباطل فامتنعوا فهددهم بالضرب وقطع الرواتب والأرزاق فأجاب أكثرهم مكرهين واستمر على الامتناع أحمد ابن حنبل وآخر يقال له محمد بن نوح فحملهما على بعير وسيرا إلى الخليفة، حيث أمر بهما، وكان ببلاد الرحبة جاءها رجل من الأعراب يقال له جابر بن عامر فسلم على الإمام أحمد وقال له: يا هذا إنك وافد الناس فلا تكن شؤما عليهم وإنك رأس الناس اليوم فإياك أن تجيبهم إلى ما يدعونك إليه فيجيبوا، فتحمل أوزارهم يوم القيامة، ,وإن كنت تحب الله فاصبر على ما أنت عليه فإنه ما بينك وبين الجنة إلا أن تقتل وإنك إن لم تقتل تمت، وإن عشت عشت حميدا. قال أحمد: وكان كلامه مما قوى عزمي.

ولما اقتربا من جيش الخليفة ونزلا بمرحلة دونه جاء خادم وهو يمسح دموعه بطرف ثوبه ويقول يعز عليه أن أقول لك يا أبا عبد الله أن المأمون قد سل سيفه، وهو يقسم بقرابته من رسول الله صلى الله عليه وسلم لئن لم تجبه إلى القول بخلق القرآن ليقتلنك بسيفه. فحنى أحمد على ركبته، ورفع طرفه إلى السماء وقال: اللهم فإن يكن القرآن كلامك غير مخلوق فاكفنا مؤذته فما كان آخر الليل خرج الصريخ ينعي موت المأمون. ولم تكد تنفرج حتى ولى الخلافة المعتصم والتف حوله غلاة المعتزلة وشحنوه بالباطل وكان أشد على أهل السنة من المأمون، فردا إلى بغداد في سفينة مع بعض الأسارى ومات ابن نوح في الطريق وأودع أحمد السجن مدة ثمانية وعشرين شهرا قضاها والقيد في رجليه لم ينزع عنهما فكان يصلي إماما بأهل السجن والقيد في رجليه رحمه الله تعالى. ولما تمت هذه المدة أحضر أحمد أمام الخليفة وليسأل ويضرب ويطلب إليه القول بالبدعة فيرفض ويعذب، حتى مل سائلوه ومعذبوه.

وضج من هول العذاب من حوله من السامعين والمتفرجين، والإمام صابر ثابت يقرع الحجة بالحجة، ويدفع ضجة الباطل ويعلو الحق. حتى كتب الله له وفاز بلقب بطل المحنة وإمام الثبات والصبر.

وهكذا صبر أحمد وثبت على مبدأ الحق فلم يبدل ولم يغير فكان مثال الكمال في الصبر والثبات على المبدأ فرحمه الله رحمة واسعة وخلد ذكراه، وجعل الجنة مثواه.

ربانيته ووفاته:

وأخيرا ربانيته ووفاته..

إن ربانية أحمد وهي قوة صلته بربه تعالى ونسبته إليه ولصوقه بجنانه تعالى حتى ما كان يعرف إلا به تعالى فيبلغ القول فيها إنها كانت ربانية قائمة على التوحيد الخالص، والعلم اليقين الكامل، والزهد لا فيما عند الله، والفقر إلا إلى الله. ولتجلي هذه الربانية القوية نورد طرفا من موجز كلامه وآخر من مظاهر كماله فنقول:

لما حمل أحمد من دار الخلافة إلى دار إسحاق بن إبراهيم وهو صائم أتوه بسويق ليفطر من الضعف الذي أصابه فامتنع وأتم صومه، وحين حضرت الصلاة صلى معهم فقيل له صليت في دمك، فقال صلى عمر وجرحه ينصب دما، ولما أقيم ليضرب السياط انقطعت تكة سراويله فخشي أن تنكشف عورته فحرك شفتيه بالدعاء، فعادت سراويله كما كانت، وما حرك به شفتيه هو قوله: يا غياث المستغيثين يا إله العالمين إن كنت تعلم أني قائم لك بحق فلا تهتك لي عورة. وقيل له يوما ادع الله تعالى لنا فقال اللهم إنك تعلم أنك على أكثر مما نحب فاجعلنا على ما تحب دائما وسكت. فقيل له زدنا فقال اللهم إنا نسألك بالقدرة التي قلت للسماوات والأرض إيتيا طوعا أو كرها فقالتا أتينا طائعين اللهم وفقنا لمرضاتك. اللهم إنا نعوذ بك من الفقر إلا إليك، ونعوذ بك من الذل إلا لك. اللهم لا تكثر فنطغى، ولا تقل علينا فنسيء، وهب لنا من رحمتك وسعة رزقك ما يكون بلاغا لنا في دنيانا، وغنى من فضلك.

وقال صالح ولده كان أبي لا يدع أحدا يسقي له الماء ليتوضأ رمى بالدلو فخرج ملآن فقال الحمد لله، فقلت له يا أبت ما الفائدة بذلك؟ فقال يا بني أما سمعت قول الله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ}.

وعن مظاهر كماله نقول:

لما انكشفت الغمة وزالت المحنة وولى أمر المسلمين المتوكل على الله وكان سلفيا يحب أهل السنة والجماعة بعث بصرة للإمام أحمد فلم يقبلها فأصر الخليفة إلا أن يقبلها وأصر أحمد على عدم قبولها جعلها الخليفة في ولده وأهله. فقال أحمد لولده وأهله يلومهم: إنما بقي لنا أيام قلائل، وكأننا وقد نزل بنا الموت فإما إلى الجنة وإما على النار، فنخرج من الدنيا وبطوننا قد أخذت من مال هؤلاء. !!! فاحتجوا عليه بقول الرسول صلى الله عليه وسلم لعمر: "ما جاءك من هذا المال وأنت غير سائل ولا مستشرف فخذه "وابن عمر وابن عباس قبلا جوائز السلطان، فقال: وما هذا وذاك سواء، ولو أعلم أن هذا المال أخذ من حقه وليس بظلم ولا جور لم أبال.

ولما علم المتوكل ببراءة أحمد مما نسب إليه حيث وشى به الواشون فحوصر بيته ليلا وفتشته تفتيشا دقيقا عما يثبت ولاءه للعلويين وتواطؤه معهم بعث إليه الخليفة مع أحد حجابه بعشرة آلاف درهم، وقال هو يقرئك السلام ويقول لك استنفق هذه فامتنع من قبولها. فوضعها عنده ثم ذهب، فلما كان من آخر الليل استدعى أحمد أهله وبني عمه وعياله، وقال لم أنم الليلة من هذا المال، فجلسوا وكتبوا أسماء جماعة من المحتاجين من أهل الحديث وغيرهم من أهل بغداد والبصرة، ولما أصبحوا فرقوها كلها حتى الكيس الذي كانت به تصدق به ولم يعط منها أهله وأولاده شيئا وهم في غاية الجهد والفاقة والفقر وهكذا تجلت ربانية أحمد وصدقه فيها فكان بذلك إماما وقدوة فيها وفي غيرها من سائر الكمالات النفسية.

وعن وفاته نقول: مرض أحمد متى صح ذلك الجسم الذي أضناه الصيام وأقعده القيام. مرض مرضه الذي توفى فيه في أوائل شهر ربيع الأول من سنة إحدى وأربعين ومائتين، قال ابنه صالح دخلت على والدي يوم الأربعاء ثاني ربيع الأول وهو محموم يتنفس الصعداء وهو ضعيف فقلت له يا أبت ما كان غداؤك قال ماء الباقلا. وأقبل الناس الأفاضل على عيادته، وتوافد الأكارم على بيته، فكتب رحمه الله تعالى وصيته، وكان يئن في مرضه، ولما بلغه عن طاووس كراهة الأنين تركه حتى كانت ليلة وفاته وهي ليلة الجمعة الثاني عشر من ربيع الأول. ومن غريب ما حدث له في تلك الليلة أنه سمع وهو يقول لا، بعد، لا، بعد، فقال له ابنه صالح ما هذه اللفظة التي تلهج بها؟ فقال إن الشيطان واقف بزاوية البيت وهو عاض على إصبعه ويقول فتنى يا أحمد، فأقول لا، بعد، لا، بعد. ولما دنا الأجل قال لأهله وضئني وخللوا أصابعي فوضئوه ولما فرغوا من وضوئه فاضت روحه وهو يذكر الله تعالى. فإلى رحمة الله يا أسوة الصالحين وقدوة الزهاد والورعين، والسلام عليك في الأولين والآخرين.


 العدد 53 - قوة العقيدة

قوة العقيدة سبيل النصر في غزوة بدر الكبرى

د. محمد عبد المقصود جاب الله

المدرس في كلية الدعوة بالجامعة

رابعا: أسباب النصر وعوامله:

فتح المسلمون عيونهم على بشاشة الفوز تضحك لهم خلال الأرض والسماء، لأن هذا الظفر المتاح لهم ردّ عليهم الحياة والأمل والكرامة، وخلصهم من أغلال ثقال {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ} (آل عمران آية 123).

وكانت عدة من استشهد منهم أربعة عشر رجلا استأثرت بهم رحمة الله فذهبوا إلى عليين ثبت عن أنس بن مالك. أن حارثة بن سراقة قتل يوم بدر وكان في النظّارة أصابه سهم طائش فقتله فجاءت أمه فقالت: يا رسول الله أخبرني عن حارثة فإن كان في الجنة صبرت، وإلا فليرين الله ما أصنع - تعني النياحة - وكانت لم تحرم بعد... فقال لها الرسول عليه الصلاة والسلام: "ويحك أوهبلت إنها جنان ثمان وإن ابنك أصاب الفردوس الأعلى" [1] .

فإن كان هذا جزاء النظارة الذين اختطفتهم سهام طائشة، فكيف بمن خاض إلى المنايا الغمرات [2] الصعاب.

ولقد كان نصر الله للمؤمنين في بدر بالقوة المعنوية وحدها، فالتدبير تدبير الله، والنصر بيد الله، والكثرة العددية ليست هي التي تكفل النصر، والعدة المادية ليست هي التي تقرر مصير المعركة.

ولقد وضع الله للمؤمنين الموادّ في دستور هذه القوة التي لا يستغني عنها جيش يحرص على الفوز، وأرشدهم إلى طريق النصر وقانونه.

قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} (الأنفال آية 45-47).

هذه عوامل النصر الحقيقية: الثبات عند لقاء العدو، والاتصال بالله بالذكر الكثير، والطاعة لله والرسول، واطراح النزاع والشقاق، والصبر على تكاليف المعركة، وعدم البطر والبغي والعدوان.

أولا: الثبات عند لقاء العدو:

إن الثبات هو المادة الأولى في قانون النصر، لأنه بدء الطريق إليه فأثبت الفريقين أغلبهما، وما يدري المؤمنين أن عدوهم يعاني أشد مما يعانون، وأنهم لو ثبتوا للحظة فسينهار عدوهم، وينخذل، وما الذي يزلزل أقدام المؤمنين، وهم واثقون من إحدى الحسنين: الشهادة أو النصر.

والثبات محله القلب ولا يتأتى إلا بقوة العقيدة ورساخة الإيمان، وهي لازمة للمؤمنين في ميدان القتال، وفي كل ميدان فتقابل فيه قوة إيمانية، وأية قوة أخرى من قوى الأرض، وفي كل مجال ينازل فيه خصما، وهو الثبات على العقيدة مهما فتن، وعلى الطريقة مهما لاقى، وعلى الكيد مهما يدبر الكائدون.

وما وقفه الشعب الأفغاني المسلم أمام قوى الكفر والطغيان، وجحافل الشيوعية الباغية التي احتلت أرضه ودنست ثراه ولا تريد أن تعترف بحقه في تصريف أموره، وتقرير ما يراه مما يتناسب مع تاريخه وعراقة إيمانه. إلا ثبات في المعركة.

لقد واجه العدوان في صلابة واستبسال، وصبر وإيمان لا يعرف الخور ولا الهوان، فنراه في القرى والمدن وفوق قمم الجبال يقابل الطائرات المغيرة بوحشية وضراوة أعزل من السلاح. ولكنه بإيمانه بحقه ويقينه بالله وقف في وجههم وكأنه يملك الصواريخ المضادة لها وسينتصر الشعب الأفغاني بثباته وبيقينه بوعد الله الذي ينصر المؤمنين الواثقين بنصره، والعاملين بكتابه.

وهل ما يفعله الشعب الفلسطيني المجاهد، والشعب الإريتري المكافح والشعب الصومالي الصامد من ثبات في المعركة ووقوف صلب في وجه العدوان ومجابهة لقوى البغي والطغيان من الصهيونية والصليبية والشيوعية إلا تمسكا بهذا المبدأ الذي وضعه الله سبحانه وتعالى من فوق سبع سماوات وستنتصر الشعوب المسلمة المكافحة بعون الله وسيخذل أعداؤهم ويرجعون مدحورين أذيال الخزي والعار، ويبوءون بالبوار والخسران.

ثانيا: الإكثار من ذكر الله:

والإكثار من ذكر الله في ميدان القتال هو المادة الثانية: ؛ لأنه الاتصال بالقوة الكبرى، والاستعانة بالله سبحانه وتعالى ذي الجبروت، والثقة بالله الذي ينصر الحق، واستحضار حقيقة المعركة، لإعلاء كلمة الله، لا للسيطرة ولا للجاه، ولا للمغانم، ولا للشهوة أو النزوة وإنما كانت لله، وفي سبيل الله.

ثالثا: طاعة الله ورسوله:

وطاعة الله وطاعة رسوله هو المادة الثالثة في هذا القانون، وقد كان الرسول صلى الله عليه وسلم هو القائد العام، فليدخل المؤمنون المعركة، وقد أدوا فرائضهم وقدموا واجبهم، وأسلموا أمرهم لله ورسوله ثقة منهم بحكمة تدبيره، وبصدق رسوله، فيتم النظام الذي لا بد منه لكل جيش، بتوحد القوى وسرعة التحرك، ودقة التنفيذ للخطط.

رابعا: اتقاء النزاع:

واتقاء النزاع هو المادة الرابعة في قانون النصر، لأنه في زمن الحرب تتنازع الهيئات أو الأحزاب أو الأفراد، فنهوا عن التنازع {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} ومن ثم وجب أن ينهوا عنه ولو اقتضى الأمر وقف العمل بمبدأ الشورى.

خامسا: الصبر عند لقاء العدو:

الصبر عند لقاء العدو هو خامس المواد في قانون النصر، إذ للحرب ضروراتها التي لا تسيغها النفوس كإعلان الحكم العسكري الذي يقيد بعض الحريات، والمقاطعة الاقتصادية التي تسبب شيئا من الضيق، ونقص الأسلحة الذي قد يوقع في الحرج، وتفوق العدو الذي قد يدفع إلى القلق، وهي ضرورات لا بد لمن يريد النصر أن يصبر عليها راضيا بها.

سادسا: اتقاء البطر والرياء:

قد يحسن المؤمنون الاستعداد للحرب، فيشعرون بأنهم أهل، لأن ينصروا بقوتهم فيحملهم هذا على الاستعلاء والفخر، فيخرجون متبطرين طاغيين يتعاجبون بقوتهم، ويستخدمون نعمة القوة التي أعطاها الله في غير ما أرادها الله حرصا على ثناء الناس وإعجابهم فيفتوهم في هذه الحال النصر، لأن قانونه يهيب بهم في قوة {وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ} ومن هنا اعتبر اتقاء البطر والرياء سادس المواد في قانون النصر.

سابعا: التوكل على الله:

ويقتضيهم الإيمان مع الثبات وذكر الله وطاعة القائد، وتجنب أسباب النزاع والصبر والإخلاص لله مادة سابعة هي التوكل على الله، وهو روح المواد الست وقوامها إذ لا بد منه باعثا على كل منها ونتيجة لكل منها على أنه يعني الاستعداد التام قبل المعركة والاطمئنان التام للنصر من بعد، ولن يحرم النصر جيش أحسن الاستعداد للحرب وامتلأ ثقة بالله فكيف إذا جمع إلى هذه المادة سائر المواد في قانون النصر.

خامسا: الأسرى وموقف الرسول منهم:

كان عدد الأسرى سبعين كعدد الذين قتلوا، وكانوا ينتسبون في الأغلب – إلى أكبر أسر المشركين - وبعد أن وزعهم الرسول صلى الله عليه وسلم على أصحابه قال لهم: "استوصوا بالأسارى خيرا" [3] .

ولم يكن هناك نظام ثابت لمعاملة الأسرى حتى بعد غزوة بدر إلا أن الرسول – صلى الله عليه وسلم - شرع نظاما معينا للأسرى ينحصر في أمور ثلاث: 1_ الافتداء 2_والاسترقاق. 3_والقتل.

ولم يلجأ الرسول – صلى الله عليه وسلم - إلى القتل إلا إذا كان الأسير أحد هؤلاء الذين اشتدوا في الإيذاء له، وإيذاء أهله، وأصحابه وكان خطرا على دعوته وعلى رسالته، ومن أمثلة ذلك قصة الأسيرين: النضر بن الحارث وعقبة بن أبي معيط فقد وقعا معا في الأسر وكان الاثنان شرا مستطيرا على المسلمين أثناء وجودهم في مكة، وكانا يبحثان في أفضع الوسائل لتعذيب محمد وقومه، ولهذا ارتعد النضر عندما نظر إليه الرسول صلى الله عليه وسلم أثناء استعراضه للأسرى، وصدر ذلك في قوله لرجل إلى جانبه: "محمد والله قاتلي لقد نظر إليّ بعينين فيهما الموت"فقال له الرجل الذي بجانبه: "ما هذا والله منك إلا رعب".ودعا النضر مصعب بن عمير وقال له: "قل لصاحبك أن يجعلني كرجل من رجاله فهو قاتلي إن لم تفعل"وكان رد مصعب إنك كنت تقول في كتاب الله كذا، وفي نبيه كذا، وكنت تعذب أصحابه. وحاول المقداد أن ينقذ النضر فقال النضر أسيري فرد النبي صلى الله عليه وسلم : "اضرب عنقه"وقيل إن الذي قتله هو علي بن أبي طالب [4] .

واستشار النبي صلى الله عليه وسلم ماذا يفعل بالأسارى فقال لهم: "ما تقولون في هؤلاء الأسرى؟" فقال أبو بكر: "يا رسول الله قومك وأهلك استبقهم واستأمنهم لعل الله أن يتوب عليهم". فقال الرسول صلى الله عليه وسلم لعمر بن الخطاب: "ما ترى يا بن الخطاب". فقال: "لا والذي لا إله إلا هو ما أرى الذي رأى أبو بكر يا نبي الله، ولكن أرى أن تمكننا منهم فتمكن عليا من عقيل فيضرب عنقه، وتمكن حمزة من العباس فيضرب عنقه، وتمكنني من فلان فأضرب عنقه، فإن هؤلاء أئمة الكفر وصناديده، حتى يعلم الله أنه ليس في قلوبنا هوادة للمشركين".

وقال عبد الله بن رواحة: "يا رسول الله انظر واديا كثير الحطب فأدخلهم فيه ثم أضرمه عليهم"

فمال الرسول صلى الله عليه وسلم إلى قول أبي بكر وأخذ منهم الفداء [5] .

قال عمر رضي الله عنه: "فلما كان من الغد غدوت إلى النبي صلى الله عليه وسلم وأبي بكر رضي الله عنه وهما يبكيان. فقلت: يا رسول الله ما يبكيك أنت وصاحبك. فإن وجدت بكاء بكيت، وإن لم أجد بكاء تباكيت لبكائكما

قال النبي صلى الله عليه وسلم : "للذي عرض عليّ أصحابك من أخذهم الفداء. لقد عرض عليّ عذابكم أدنى من هذه الشجرة"- لشجرة قريبة- [6]

وأنزل الله تعالى قوله: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} (الأنفال آية 68-69) [7] .

فلقد كانت غزوة بدر هي المعركة الأولى بين المسلمين والمشركين وكان المسلمون قلة والمشركون كثرة.

وكان نقص عدد المحاربين من المشركين بالقتل والأسر كسبا ضخما في هذه الحالة لا يعدله مال، وكان هناك معنى آخر يراد تقريره في النفوس، وتثبيته في العقول، ذلك هو المعنى الكبير الذي أشار إليه عمر رضي الله عنه في صراحة ونصاعة. "وحتى يعلم الله أنه ليس في قلوبنا هداوة للمشركين"لهذين السببين الكبيرين نحسب أن الله سبحانه وتعالى كره للمسلمين أن يفادوا أسارى بدر.

وهذا الذي انتهى إليه المسلمون في معاملة أسراهم هو آية كبيرة تتجلى فيها مظاهر الرأفة والرحمة والحسنى.

ومع ذلك يقف غير واحد من المستشرقين. عند أسرى بدر هؤلاء وعند مقتل النضر ابن الحارث وعقبة بن أبي معيط ويتساءلون: "أليس في ذلك ما يدل على ظمأ في هذا الدين الجديد إلى الدم ظمأ لولاه لما قتل الرجلان، ولكان أكرم للمسلمين بعد أن كسبوا المعركة أن يردوا الأسرى وأن يكتفوا بالفيء الذي غنموا". علما بأن هذا التساؤل ما يلبث أن ينهار ويتداعى إذا نحن وازنّا بين مقتل النضر وعقبة، وما يجري اليوم وما سيجري ما دامت الحضارة الغربية التي تتشح بوشاح المسيحية متحكمة في الأرض. فهل نراه يوازي شيئا إلى جانب ما يقع بايم قمع الثورات في بلاد يحكمها الاستعمار على كره من أهلها؟ وهل تراه شيئا إلى جانب ما وقع من مجازر الحرب العالمية الكبرى؟.

وهل هذه المعاملة التي وقعت من الرسول صلى الله عليه وسلم وقبول الفداء منهم وقوله لأصحابه "استوصوا بالأسارى خيرا" أفضل؟.

أم ما يناله الأسارى في الحروب الحديثة من معاملة سيئة قاسية عنيفة رغم وجود النظر الدولية الخاصة بالأسرى، وكيفية معاملتهم مما لم تحترمها الدول الحديثة وجعلتها حبرا على ورق.

وما زال أسرى الحرب العالمية الأخيرة تعامل بعضهم معاملة مجرمي الحرب، ويلاقون العذاب والمهانة والذل، ويعاملون معاملة سيئة لا تمت إلى الإنسانية بصلة.

والجواب واضح وصريح في أن المعاملة الطيبة التي كان يلقاها الأسرى من الرسول صلى الله عليه وسلم تعتبر من أعلى مظاهر الإنسانية الرفيعة التي كانت تكون العلاقة بين القائد العسكري وبين أسرى الحرب.

سابعا: الخاتمة:

وبعد فهذه غزوة بدر الكبرى التي انتصر فيها المسلمون، وزلزل المشركون، وأنجز الله وعده، وأعز جنده، وأسعد من حضرها من المسلمين فهو عند الله من الأبرار.

ولقد قال الرسول صلى الله عليه وسلم: "لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد وجبت لكم الجنة" [8] .

وبهذه الغزوة، وبهذا الانتصار استقر أمر المسلمين في بلاد العرب جميعا، وكانت هذه الغزوة مقدمة وبداية للدولة الإسلامية المترامية الأطراف، ولا عجب أن سماها الله سبحانه وتعالى فرقانا حيث يقول: {وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَان} (الأنفال آية 41)، لأنها فرقت بين الحق والباطل، وبين الهدى والضلال، والنور والظلام.

ورغم أن بدرا تعد أول غزوة من غزوات جيش الإسلام ورغم أنها المرة الأولى التي يقف فيها الرسول الكريم موقف المحارب فإننا نستطيع أن نستخلص منها دروسا لها قيمتها ومبادئ خطيرة لها شأنها في سير المعارك.

وهذه الدروس لم تتغير ولم تتبدل رغم اختلاف العصر الذي نعيش فيه والعصر الذي تمت فيه غزوة بدر. ومن أهمها:

1_ أهمية القضاء على قوة العدو الاقتصادية، ووضعها في المقام الأول، لأن في القضاء عليها قضاء على القوة العسكرية.

2_ الشورى وما لها من أهمية كبرى في الميدان ووقت الحرب، فالقائد الحكيم هو الذي يستشير خبراءه ليعرف منهم الخطة السليمة الصحيحة.

3_ أهمية القوى المعنوية للمحاربين والقوة المعنوية هي العامل الأول الذي دفع بالمسلمين إلى النصر رغم قلة عددهم وكثرة عدوهم.

4_ الاهتمام بالاستكشاف والاستطلاع قبل إبان المعركة، ولذلك نجد أن الرسول صلى الله عليه وسلم خرج بنفسه لذلك أو كان يختار من يثق بهم.

5_ تكتيك الحرب الذي يبدو واضحا في السرية التامة في التحركات وخاصة خلال العمليات.

فاحتلال المسلمين لمواقع المياه تنفيذا لرأي الحباب بن المنذر ثم في منتصف الليل حتى لا يشعر بهم العدو.

والرسول صلى الله عليه وسلم كان يأمر جنده بأن يظلوا في أماكنهم لا يتحركون أو يتحدثون أو يأتون بما يثير انتباه أعدائهم، وكانون بذلك يتركون العدو يتقدم ويتقدم ويظل في تقدمه، حتى إذا أصبح في مرمى النبال ألقوها عليهم، فتصيب منه العدد الكبير فوق ما تحدثه المفاجأة في نفسه، فيرتبك ويضطرب وتكثر إصابته ويزيد عدد قتلاه.

6_ضرورة تغلغل العقيدة في نفوس المحاربين، فإن العقيدة المتغلغلة في نفوس المسلمين بلغت منهم منزلة تسمو على صلات الرحم والقرابة. فكان الرجل منهم يقتل أباه أو أخاه أو عمه أو قريبه من المشركين لا تأخذه فيه شفقة أو رحمة.

فها هو ذا عبد الرحمن بن أبي بكر يقول لأبيه بعد إسلامه – وكان يقاتل في صف المشركين يوم بدر-: "يا أبت لقد أهدفت لي يوم بدر مرارا فصدفت عنك "فقال أبو بكر رضي الله عنه: "لو كنت أهدفت لي أنت ما صدفت عنك" [9] .

وهذا أبو حذيفة بن عتبة ينظر إليه الرسول صلى الله عليه وسلم يوم بدر وقد سحبت جثة أبيه عتبة لتلقى في القليب فألفاه كئيبا قد تغير لونه فقال: "لعلك يا أبا حذيفة قد دخلك من شأن أبيك شيء" فقال أبو حذيفة: "لا والله ما شككت في أبي ولا في مصرعه، ولكني كنت أعرف من أبي رأيا وحلما وفضلا فكنت أرجو أن يهديه ذلك إلى الإسلام، فلما رأيت ما أصابه وذكرت ما كان عليه من الكفر بعد الذي كنت أرجو له أحزنني أمره"فدعا له رسول الله صلى الله عليه وسلم بخير وقال له خير [10] .

7_ معاملة الأسرى معاملة كريمة فإن الرسول صلى الله عليه وسلم قبل الفداء، وفوق هذا أطلق سراح الأسير الفقير الذي لا مال له ولا شيء عنده يفتدي به نفسه.

وفي الختام فهذه غزوة بدر وتلك أسبابها ونهايتها وهي صفحة بيضاء مشرقة من صفحات تاريخنا دونها بإخلاصهم وإيمانهم آباؤنا الأولون. وليس لنا من سبيل إلى ما وصلوا إليه من عر ومجد، إلا أن نستن سنتهم، وأن نسير على طريقتهم وأن ننسج على منوالهم، وعندئذ يكون لنا بوعد الله ما كان لهم من عزة ومجد وكرامة، أرجو وآمل إن شاء الله، وما النصر إلا من عند الله يؤتيه من يشاء والله ذو الفضل العظيم.

[1] أبو الفداء 3/317،328-329 والبخاري.

[2] غمرات الموت: شدائده.

[3] أبو الفداء 3 /306.

[4] أبو الفداء 3/305، الروض الأنف5/153.

[5] مسند الإمام أحمد، أبو الفداء 3/296-297، وصحيح مسلم وأبو داود والترمذي.

[6] نفس المصدر السابق.

[7] صحيح مسلم 5/106-257، أحمد رقم 20،22، البيهقي 9/67-68 من حديث عمر، انظر الروض الأنف 5/221-242.

[8] انظر البخاري ومسلم وأبو داود، أبو الفداء 3/329.

[9] الروض الأنف للإمام السهيلي 6/181 دار الكتب الحديثة تفسير بن كثير 4 /329.

[10] أبو الفداء 3/294 عن ابن إسحاق، السيرة لابن هشام 1/640-641.


 العدد 53 - أثر الهجرة

أثر الهجرة

على تطور الدعوة الإسلامية وانتشارها في أنحاء العالم

للدكتور محي الدين الألواني

الأستاذ المشارك في الجامعة

لقد امتازت الرسالة التي أرسل بها الرسول العربي محمد بن عبد الله صلى الله عليه وسلم بعموميتها إلى كافة الثقلين، وشمولها لجميع مرافق الحياة البشرية. وقد خص الله تعالى رسوله محمدا صلى الله عليه وسلم وحد بأن يكون رسولا إلى كافة الناس، وجعله خاتم النبيين، ورحمة للعالمين. وقد صرح القرآن الحكيم بهذا فقال تعالى مخاطبا له: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (الأعراف 158). وقال له رب العزة أيضا: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (سبأ 28).

فلا بد أن تكون الدعوة المحمدية غير محلية ولا بيئية ولا موجهة لأمة دون أخرى. وتحت عنوان عموم الدعوة المحمدية يقول فضيلة الدكتور محمد فتح الله بدران (رحمه الله) في كتابه: الفلسفة الحديثة في الميزان: "... ولقد كانت كل الدعوات السابقة عليه: بيئية، محلية، محدودة، مصدقة، ومكملة، وممهدة. أما منذ دعوته صلى الله عليه وسلم إلى الأبد، فهي في عمومها أوسع من أن تدرك أو تحدد لأنها تشمل الناس كافة وجميعا" [1] .

وقد كان دين الرسل واحدا كما قال سبحانه: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ} (الشورى آية 13). وقال تعالى لنبيه محمد صلى الله عليه وسلم ولكل واحد من أتباعه في سورة آل عمران: {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} (الآية 84).

وإذا نظرنا إلى طبيعة الدعوة المحمدية وخصائصها نرى أنها مرت بمراحل كثيرة، وكلها بإذنه تعالى وأمره، وبمقتضى حكمته في خلقه، فكانت الهجرة من مكة إلى المدينة مرحلة هامة من مراحل الدعوة الإسلامية، ونقطة تحول خطير في انتشارها في أرجاء الأرض، وهي التي مهدت السبيل لوصولها إلى مختلف القبائل العربية، ودعت الأمم والشعوب لاستطلاع حقيقة هذه الدعوة وصاحبها وجذبت الوفود من داخل شبه الجزيرة العربية وخارجها إلى الرسول الأعظم صلى الله عليه وسلم، وفتحت الأبواب إلى فتح مكة ثم إلى فتوحات أخرى عديدة.

وكان رسول الله صلى الله عليه وسلم قد بدأ دعوته في مكة، من أول نبوته، سرا، وبعد أن مضى في هذه المرحلة من الدعوة السرية أو المحدودة مدة ثلث سنين، أمره الله تعالى أن يدعو الناس إلى الإسلام علنا، فكان يذهب إلى الناس في مواسم الحج كل عام، وإلى المواسم الأخرى في عكاظ، ومجنة، وذي المجاز وغيرها من الأسواق العربية الشهيرة، واستمر هذا الدور المكي العلني من الدعوة الإسلامية لمدة عشر سنين أخرى، أي أنه استمر يدعو قومه ثلاث عشرة سنة، ولقي من الأذى هو المؤمنون به الكثير، ثم أمره الله بالهجرة إلى المدينة.

ونجم عن هجرة الرسول من مكة إلى المدينة أن تكونت في المدينة نواة الدولة الإسلامية الأولى. وتقع المدينة المنورة شمالي مكة، على مسيرة أحد عشر يوما منها، وكانت في تلك الأيام مدينة مكشوفة معرضة للغزو الخارجي، حتى قام النبي صلى الله عليه وسلم بحفر الخندق المشهور لرد عدوان قريش، ويقال إن أول من بنى يثرب أحد رؤساء العمالقة يسكنون في يثرب وفي ضواحيها في العصور الغابرة، ثم توالت هجرة اليهود إلى بلاد العرب فرارا من وجه مضطهدين، أو الآخذين بالثأر منهم من البابليين، واليونان، والرومان، فاستوطنوا شمال الحجاز... وكانت أشهر القبائل اليهودية النازلة ببلاد العرب: بني نضير في خيبر، وبني قريظة في فدك، وبني قينقاع بالقرب من المدينة ذاتها. وكان اليهود يقيمون في قرى محصنة فاستطاعوا أن يسيطروا على جيرانهم من القبائل العربية إلى أن جاءت الأوس والخزرج –وهما قبيلتان من نسل قحطان- فأقامتا في يثرب ودانتا لليهود في أول الأمر ثم صارت لهما الولاية عليهم [2] .

وكانت حال ((يثرب)) السياسية حين قدم النبي صلى الله عليه وسلم إليها: حالة حرب عوان بين الأوس والخزرج، ومؤامرات من اليهود لإشعال نار الفتنة بين هاتين القبيلتين العربيتين، ومحاولتهم السيطرة على القبائل العربية المجاورة، فكان قدومه صلى الله عليه وسلم فاتحة عصر جديد في تاريخ جزيرة العرب لأنه آخى بين الأوس والخزرج حتى نسوا ما تأصل في نفوسهم من عداوة وضغائن، وأصبحوا بنعمة الله إخوانا، وانضموا تحت لواء الإسلام، ثم آخى رسول الله صلى الله عليه وسلم بين جماعات المؤمنين من المهاجرين الذين هجروا وطنهم ولحقوا به في المدينة، وبين الأنصار الذين رضوا به والمهاجرين معه، وأكرموا وفادتهم، وكانت المؤاخاة بين هذين الفريقين من المؤمنين في السراء والضراء توثيقا لعرى المحبة والأخوة الإسلامية بينهم.

وبهجرة الرسول صلى الله عليه وسلم إلى المدينة وضع أول حجر في بناء الدولة الإسلامية، واتخذ مسجده مقره العام ليقيم فيه المسلمون شعائر دينهم، وليعقدوا فيه اجتماعاتهم للنظر في شئونهم العامة. ووضع الرسول للجماعة الإسلامية نظاما تسير عليه في زمن السلم والحرب، وبدأ يعقد اتفاقيات بين الطوائف الأخرى، تضمن عدم الاعتداء على المسلمين، والاشتراك معهم في الدفاع عن المدينة ضد الخطر الخارجي. ثم أخذ يعد العدة لنشر الدعوة الإسلامية بين القبائل العربية، ولحماية هذه الدعوة، حتى صارت المدينة خلال فترة وجيزة مركز إشعار للدعوة الإسلامية، ومحط أنظار قبائل العرب وشعوب العالم.

وكان بالمدينة في الفترة الأولى لهجرة الرسول صلى الله عليه وسلم إليها ثلاث طوائف مختلفة، الطائفة الأولى: المهاجرون والأنصار وهو نواة الإسلام، وكانوا يحبون رسول الله حبا لا حد له، إذ أن روح الأخوة الإسلامية التي غرسها النبي صلى الله عليه وسلم بينهم حالت دون ظهور أي أثر من آثار الجاهلية، وبدأ الأنصار والمهاجرون يتنافسون في بذل أكبر تضحية في سبيل الله ورسوله صلى الله عليه وسلم. والطائفة الثانية: كانت تتألف من المنافقين، وعلى رأسهم عبد الله بن أبي، وكان عبد الله يطمع أن يكون ملكا على المدينة، فجمع حوله طائفة قوية من الأتباع ولكن قدوم الرسول صلى الله عليه وسلم إلى المدينة أحبط أعماله في استغلال من يريد إذ تولى زمام السلطة، فاضطر هو وأنصاره في غمرة الحماسة التي استقبل بها رسول الله صلى الله عليه وسلم، أن يتظاهروا بالإسلام، ولكنهم كانوا يتحينون الفرصة لينقلبوا على المسلمين، وأخذوا يدبرون المؤامرات ضدهم في الخفاء، ولذلك كانوا مصدر خطر كبير على الدولة الإسلامية الناشئة، وهذه الطائفة هي التي ذكرها القرآن الكريم في سورة المنافقين، فقال لهم: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} (المنافقون: الآية 1-2).

وأما الطائفة الثالثة في المدينة فكانت تتألف من اليهود الذين أثارت ضغائنهم وأحقادهم هجرة الرسول إليها، ورسوخ دعوته فيها، وذيوع أمرها في أنحاء جزيرة العرب، فتحزبوا ضد المسلمين وأصبحوا أشد الأحزاب خطرا على الدعوة الإسلامية، مع أنهم كانوا يستفتحون على المشركين إذا نشبت الحرب على الفريقين بنبي يبعث قد قرب زمانه، ولكن أعماهم حب الرياسة، فاستعظموا الأمر، ومما زاد خطرهم على الدعوة الإسلامية في المدينة أن كانت لهم بقريش علاقات تجارية وثيقة، كما كانت توجد منهم شعب في مختلف القبائل المعادية للإسلام، وكذلك كان يساعدهم على المخالفة للرسول صلى الله عليه وسلم ومحارة دعوته جماعة المنافقين من عرب المدينة.

وقد بلغت المؤامرات الثلاثية –بين اليهود والمنافقين والمشركين- ضد الدولة الإسلامية الناشئة ذروتها. وهذا الوضع استلزم اليقظة التامة من جانب النبي صلى الله عليه وسلم، فكان يعاملهم بغاية الصبر والحلم رجاء أن يستميلهم إلى الحق والسلم، وكان يواصل دعوته فيهم بالحكمة والموعظة الحسنة. وتظاهر اليهود في أول الأمر بالاشتراك مع أهل المدينة في الترحيب بالنبي صلى الله عليه وسلم، والتزموا خطة المسالمة فترة من الزمان، وذلك على أمل أن هذا الداعية المتواضع الذي نزل على الأوس والخزرج الذين كانوا أعداءهم بالأمس ومواليهم اليوم، قد يساعدهم على قهر العرب واستعادة مملكة يهوذا [3] . ولم يكد يمضي زمن قصير حتى عاودهم داء التمرد القديم الذي دفعهم إلى قتل أنبيائهم، وتجلت أعراض هذا الداء فيما جاهروا به من الفتنة، وما أسروه من الغدر والخيانة، فجاهروا المسلمين بالعداوة ومدوا يد المساعدة لقريش علنا، وما أظهره النبي صلى الله عليه وسلم من الرفق وكرم المعاملة ما كان ليرضي اليهود، ولم تجد الحيل في إطفاء نار الحقد التي كانت تتأجج في صدورهم، وغاظهم أنهم عجزوا عن اتخاذه آلة في أيديهم لتهويد العرب، وأن الدين الذي جاء به أقرب إلى الفطرة من قصصهم التلمودية، فلم يلبثوا أن نقضوا العهد والميثاق وانضموا إلى أعداء الإسلام، ولما سألتهم قريش: "أ ديننا خير أم دين محمد؟"قالوا: "بل دينكم خير من دينه" [4] ، مع علمهم بكل ما ينطوي عليه دين قريش من شرك وخرافات ومساوئ.

وإذا أردنا أن نعرف دمى أثر هجرة الرسول إلى المدينة على تطور الدعوة الإسلامية وتدعيم دعائمها، وتوسيع نطاق نفوذها في أنحاء جزيرة العرب وخارجها، وجب علينا أن نتتبع مجرى الحوادث الهامة التي تبعت وصول الرسول صلى الله عليه وسلم إلى المدينة، ومنها حدوث الظروف التي أفضت إلى عقد المسلمين ومعاهدات واتفاقيات مع اليهود وقبائل العرب في المدينة، وفيما جاورها من المدن، وكذلك دخول المسلمين في حروب دفاعية مع أعدائهم وخاصة ما نتج عنها من انتصارهم في بدر، وكان للنتائج التي ترتبت على هذه المعاهدات. والانتصارات أثر عميق في نفوس المسلمين، ووقع كبير في أسماع العرب أجمعهم. من ذلك أن الوفود قد قدمت إلى المدينة لمقابلة نبي الإسلام صلى الله عليه وسلم ومبايعته بعد انتشار خبر دعوته في أرجاء الجزيرة. ومنها تكوين حلف منظم يجمع شمل العناصر المتنافرة الضاربة في المدينة وضواحيها، فوضع الرسول وثيقته التاريخية يبين فيها ما للمسلمين وما عليهم فيما بينهم، وما للمسلمين واليهود وما عليهم. وتظهر لنا هذه الوثيقة عظمته الحقيقية، وما حباه الله من مواهب، وهدفه المنشود في إنشاء مجتمع سليم ينتظم الجنس البشري كله. وكذلك سدد بهذه الوثيقة ضربه قاضية إلى الفوضى التي كانت سائدة بين قبائل العرب. وهذا بعض ما تضمنته تلك الوثيقة التاريخية التي أصبح رسول الله صلى الله عليه وسلم ملزما بمحتواها كما أصبح اليهود ملزمين به كذلك:

"بسم الله الرحمن الرحيم، هذا كتاب من محمد النبي، بين المؤمنين والمسلمين من قريش، ويثرب، ومن تبعهم فلحق بهم، وجاهد معهم، أنهم أمة واحدة من دون الناس" . ثم يقول بعد أن عرض لتنظيم دفع الديات بين القبائل المختلفة وتقرير بعض القواعد الحكيمة بصدد ما يجب على المسلمين بعضهم نحو بعض:

"لا يسالم مؤمن دون مؤمن في قتال في سبيل الله إلا على سواء وعدل بينهم، وإنه من تبعنا من يهود فإنه له النصر والأسوة، غير مظلومين ولا متناصرين عليهم. وإن يهود بني عوف، وبني النجار، وبني الحارث، وبني جشم وبني ثعلبة، وبني الأوس وغيرهم ممن يقيم في يثرب أمة واحدة مع المؤمنين، لليهود دينهم وللمسلمين دينهم مواليهم وأنفسهم، إلا من ظلم وأثم فإنه لا يوتغ [5] إلا نفسه وأهل بيته. وإن بينهم النصر على دهم يثرب. وإن يثرب حرام جوفها لأهل هذه الصحيفة. وإن بطانة يهود ومواليهم كأنفسهم وكذلك المؤمنون. وإن المؤمنين المتقين على من بغى منهم، أو ابتغى وسيعة ظلم أو إثم أو عدوان أو فساد بين المؤمنين. ,عن أيديهم عليه جميعا ولو كان ولد أحدهم" .

وبعد أن الكتاب على بعض أمور خاصة بالإدارة الداخلية للدولة، ختمت هذه الوثيقة العجيبة بما يلي:

"وإنه ما كان بين أهل هذه الصحيفة من حدث أو اشتجار يخاف فساده فإن مرده إلى الله تعالى وإلى محمد رسول الله" [6] .

وهكذا أخص صوت الدعوة الإسلامية الذي بدأ في مكة، وجلجل في المدينة، يتردد في القارات الكبرى في العام. ولولا الهجرة لما كانت الفتوحات التي غيرت مجرى التاريخ وعدلت وجهة الدنيا. هذه الهجرة هي التي مكنت العرب من أن يفكوا حصارهم وينتشروا في بقاع العالم يحملون أمانة الله ويبلغون رسالته، فما أجل أمر هذه الهجرة! وأعظم أثرها في تاريخ الدعوة الإسلامية!

هـل تعـلم

أن البلاد الغربية تعتبر نسبة الطلاق فيها أعلى نسبة:

في السويد 60 في المائة يتطلق كل عام

في الولايات المتحدة 40 في المائة

في الدنمارك 39 في ا لمائة. ألمانيا الشرقية 30 في المائة. الاتحاد السوفياتي 28 في المائة. فلندا 24 في المائة.

وكمثال فإن 22 في المائة من حالات الطلاق بألمانيا هي بسبب الخيانة الزوجية و10 في المائة لأسباب جنسية و10 في المائة بسبب الإدمان على الكحول.

جريدة النور

[1] ص 340 الطبعة الأولى. القاهرة سنة 1968م.

[2] روح الإسلام لأمير علي ج1 ص133 طبع مصر سنة 1961م.

[3] روح الإسلام ص139 الطبعة المذكورة.

[4] روح الإسلام.

[5] يهلك.

[6] ابن هشام طبع مصر 1346 هجري.


 العدد 53 - رسائل

رسائل لم يحملها البريد

للشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة هل:

لقد كتبت إليك من قبل هذه خمس رسائل حدثتك فيها عن عشر صيغ من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للفعل المضارع، وها أنا ذي اليوم محدثتك عن الصيغة الحادية عشرة والصيغة الثانية عشرة.

أما الصيغة الحادية عشرة فهي: ((ألم يأت...)) وقد وردت في سبع آيات من آيات القرآن الكريم:

الآية الأولى: قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} الآية (130) من سورة الأنعام.

الآية الثانية: قوله تعالى: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} الآية (70) من سورة التوبة.

الآية الثالثة: قوله تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلاَّ اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} الآية (9) من سورة إبراهيم.

الآية الرابعة: قوله تعالى: {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأُولَى} الآية (133) من سورة طه.

الآية الخامسة: قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} الآية(71) من سورة الزمر.

الآية السادسة: قوله تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} الآية (5) من سورة التغابن.

الآية السابعة: قوله تعالى: {تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ. قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلاَّ فِي ضَلالٍ كَبِيرٍ} الآيتان (8-9) من سورة الملك.

وقد جاءت همزة الاستفهام في هذه الصيغة: (ألم يأت...) الواردة في هذه الآيات السبع على معنى التقرير والتقريع والتوبيخ.

وكان قد تقدم في الرسالة الأولى من هذه الرسائل أن استفهام التقرير يجيء لأحد أمرين:

الأول : حمل المخاطب على الاعتراف بالأمر الذي استقر عنده من ثبوت ما تضمنه الاستفهام أو نفيه.

والثاني : تثبيت النسبة التي اشتمل عليها الاستفهام في الذهن إن كان المخاطب جاهلا بها، وزيادة تثبيتها إن كان بها عالما.

وقد جاءت همزة الاستفهام في هذه الصيغة بالمعنى الأول في الآية الأولى والخامسة والسابعة من الآيات السالفة الذكر.

وجاءت بالمعنى الثاني في الآيات الباقيات.

وقد تضمنت الآية الأولى من هذه الآيات مشهدا من مشاهد يوم القيامة حيث يقرع الله سبحانه وتعالى ويوبخ كافري الجن والإنس ويسألهم (وهو أعلم) ألم يأتكم رسل منكم يخبرونكم ما أوحي إليهم، ويخوفونكم لقاء يومكم هذا، فيجيب هؤلاء المسؤولون في حسرة وصغار معترفين بما تضمنه السؤال من إرسال الرسل وتبليغهم آيات ربهم، وتخويفهم لقاء هذا اليوم الذي كانوا يوعدون، لكن الحياة الدنيا ولذاتها ومتعها وما فيها من زينة حالت بينهم وبين إيمانهم بالرسل واليوم الآخر.

لقد شهدوا على أنفسهم بالكفر فحق عليهم العذاب، وذاك جزاء الكافرين.

وتصور الآية الخامسة مشهدا آخر من مشاهد يوم القيامة، حيث يساق الذين كفروا إلى جهنم زمرا فتفتح لهم الأبواب، ويقول لهم خزنتها الغلاظ الشداد على سبيل التقرير والتقريع والتوبيخ: ألم يأتكم رسل من جنسكم يتلون عليكم آيات ربكم المنزلة عليهم، ويقيمون الحجج والبراهين على صحة ما دعوا إليه، وينذرونهم لقاء يوم القيامة هذا.

فيقول لهم الكفار معترفين بلى قد جاءونا وتلوا علينا الآيات وأنذرونا، ولكنا كذبناهم وخالفتاهم وعدلنا عن الحق إلى الباطل، فحق علينا العذاب عذاب الكافرين.

وتتضمن الآية السابعة والتي تليها مشهدا آخر من مشاهد يوم القيامة حيث يشتد غيظ جهنم على أولئك الكفار الذين يلقون فيها فوجا بعد فوج، حتى لتكاد من شدة الغيظ يتميز بعضها من بعض، ولم لا تحنق هذا وتغتاظ هذا الغيظ، وهي التي ترى خزنتها الملائكة الغلاظ الشداد يسألون مقررين مقرعين موبخين في حسرة و ذلة: بلى، قد جاءنا نذير، ولكنا كذبناه في أن يكون نذيرا، ثم –لشقوتنا- بالغنا في التكذيب فقلنا ما أنزل الله على أحد من شيء، وما أنتم أيها النذر في ادعاء إنزال الآيات عليكم إلا في ضلال كبير.

والاستفهام في الآيات الباقيات (الثانية والثالثة والرابعة والسادسة) استفهام تقرير على حد {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} أي قد أتتهم - وقد سبقت الإشارة إلى هذا - يدل هذا الاستفهام أيضا على التوبيخ كما دل عليه في الآيات المتقدمة.

ففي الآية الثانية والثالثة والسابعة يوبخ الله سبحانه وتعالى الكافرين أن لم يتعظوا بالأنباء التي قد أتتهم عمن كان قبلهم من الأقوام الذين جاءتهم رسلهم بالبينات فكذبوهم فاستحقوا العذاب، وما الله بظلام للعبيد.

وفي الآية الرابعة يوبخ الله سبحانه وتعالى كفار مكة على مطالبتهم الرسول صلى الله عليه وسلم أن يأتيه بآية من ربه تبين صدقه وقد أتاهم بالقرآن الذي بشرت به الكتب الإلهية السابقة المنزلة على الرسل، لقد أتاهم بالقرآن الذي هو أعظم الآيات إعجازا حتى تقوم الساعة، فأي آية بعد القرآن يريدون!!.

وإعراب هذه الصيغة (ألم يأت) واضح سهل، فالفعل المضارع (يأت) مجزوم ب (لم) وعلامة جزمه حذف حرف العلة من آخره وهو الياء، والضمير بهذا الفعل سواء أكان كافا في ( ألم يأتكم ) أم كان هاء في ( ألم يأتهم ) مبني على الضم في الأول وعلى الكسر في الثاني في محل نصب مفعول به ل (يأت) والميم يدل على جمع الذكور مبني على السكون لا محل له من الإعراب.

وأرى أن الكاف والميم معا في ( ألم يأتكم ) هما الضمير وليس الكاف وحدها، فالكاف وحدها لا تدل على جماعة المخاطبين، فالميم جزء من لفظ الدال عليهم، واعتبار الميم حرفا ملحقا بالضمير وليس جزءا منه تحكم لا داعي إليه، ورأي تعوزه الحجة. وعلى هذا أرى أن يقال في إعراب (كم) من ( ألم يأتكم ) ضمير متصل مبني على السكون في محل نصب مفعول به.

وكذلك الرأي في (هم) من ( ألم يأتهم )، فالهاء والميم معا هما الضمير وليس الضمير هو الهاء وحدها، لأنها لا تستقل بالدلالة على جماعة الغائبين، فالميم جزء من اللفظ الدال عليهم، وليست حرفا ملحقا بالضمير، وأرى أن يقال في إعرابه: (هم) من ( ألم يأتهم ) ضمير متصل مبني على السكون في محل نصب مفعول به.

وهكذا الرأي في (كما) من قولنا مثلا رأيتكما ف(كما) ضمير متصل دال على المثنى المخاطب مبني على السكون في محل نصب مفعول به، وليس كما يقول المعربون: الكاف وحدها هي الضمير، والميم حرف عماد والألف حرف دال على التثنية.

لأن الكاف وحدها لا تدل على ضمير المخاطب المثنى وإنما اللفظ الدال عليه هو هذه الأحرف الثلاثة مجتمعة.

ومثله (كن) من قولنا مثلا (رأيتكن) ضمير متصل يدل على جماعة الإناث مبني على الفتح في محل نصب مفعول به، وليس كما يقولون: الكاف وحدها هي الضمير والنون المشددة حرف ملحق بالهاء للدلالة على جماعة الإناث. لأن الكاف والنون معا هما اللفظ الدال على جماعة الإناث فهما معا الضمير، وليس الكاف وحدها.

وهكذا القول في ضمير الغيبة (هما) في قولنا مثلا (رأيتهما) و(هن) في قولنا مثلا (رأيتهن)..

هذا والاسم الظاهر المرفوع الذي جاء بعد (يأت) في هذه الصيغة وهو: (رسل، نبأ، بينة، نذير) فاعل مرفوع وعلامة رفعه الضمة الظاهرة على آخره.

أما الواو الواقعة بين همزة الاستفهام ولم في الآية الرابعة من هذه الآيات فعاطفة على ما قبل الهمزة، وقد تقدم ذكر الخلاف في المعطوف عليه لهذه الواو أكثر من مرة.

أما الصيغة الثانية عشرة من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للمضارع فهي التي دخلت فيها على لم النافية الجازمة لمضارع كان نحو: ((ألم تكن...)) ((أو لم تكونوا...)).

وقد وردت هذه الصيغة في إحدى عشرة آية من آيات القرآن الكريم، وقد جئت أنا –همزة الاستفهام- في هذه الصيغة على معنى التقرير والتوبيخ في تسع من هذه الآيات الإحدى عشرة المتقدمة، وعلى معنى التقرير وحده في آيتين اثنين، وسوف ترين-أيتها الأخت العزيزة هل- هذا واضحا مفصلا فيما يلي:

الآية الأولى قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} الآية (97) من سورة النساء.

صيغة الاستفهام في هذه الآية: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} قالها الملائكة الذين توفوا ناسا من المسلمين ظلموا أنفسهم بأن تركوا الهجرة وأقاموا بين ظهراني المشركين بمكة على حال لا تمكنهم من إقامة الدين.

والهمزة هنا تفيد التقرير أي كانت أرض الله واسعة وكانت الهجرة فيها مستطاعة، وتفيد أيضا التوبيخ توبيخ هؤلاء الناس أن آثروا التمتع بالإقامة في بيوتهم وبين أقوامهم غير قادرين على إقامة شعائر الدين، آثروا ذلك على الهجرة إلى أرض أخرى يستطيعون فيها إقامة الدين والوفاء بحقه كما فعل الذين هاجروا إلى الحبشة ثم لحقوا بالمؤمنين في المدينة.

وجاءت هذه الجملة الاستفهامية أيضا ردّا على اعتذار هؤلاء الناس بأنهم كانوا مستضعفين في مكة، فقد كان اعتذار كاذبا غير صحيح، بدليل قوله تعالى عن هؤلاء بعد ذلك في ختام هذه الآية: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً}.

الآية الثانية قوله تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} الآية (141) من سورة النساء.

في هذه الآية الكريمة يقول المنافقون الذين كانوا يتربصون بالمؤمنين الخير أو الشر، وينتظرون بهم ما يتجدد من الأحوال من ظفر لهم أو ظفر بهم، يقولون للمؤمنين إن كان للمؤمنين فتح من الله أي نصر وتأييد وظفر وغنيمة: {أَلَمْ نَكُنْ مَعَكُمْ} أي كنا معكم مساندين مظاهرين فأسهموا لنا في الغنيمة، فالاستفهام هنا للتقرير على معنى الإخبار أي كنا معكم.

الآية الثالثة قوله تعالى: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} الآية (44) من سورة إبراهيم.

هذا الاستفهام: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ...} يفيد التقرير والتوبيخ

يفيد التقرير على معنى الإخبار أي كنتم أقسمتم من قبل في ديار الدنيا ما لكم من زوال عما أنتم فيه، وأنه لا معاد ولا جزاء، فذوقوا هذا بذاك.

ويفيد أيضا التوبيخ، يوبخ الله سبحانه وتعالى هؤلاء الذين ظلموا أنفسهم حين يرون العذاب يوم القيامة، يوبخهم على إنكارهم البعث و إقسامهم على ذلك.

ويوبخهم تعالى أيضا على أنهم لم يعتبروا بما أوقعه الله تعالى بالأمم التي كذبت الرسل من قبلهم مع أنهم سكنوا في مساكنهم ورأوا ما حلّ بهم وسمعوا.

الآية الرابعة قوله تعالى: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ} الآيتان (105-106) المؤمنون.

هذا الاستفهام: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ} يفيد التقرير والتقريع والتوبيخ. التقرير على معنى حمل المخاطب على الاعتراف بم تضمنه السؤال على جهة الإثبات أو النفي، وقد اعترف أهل النار المخاطبون على جهة الإثبات في الآية التي تلت هذه الآية: {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ}.

وأفادت الهمزة هنا أيضا التقريع والتوبيخ: يقرع الله سبحانه وتعالى أهل النار ويوبخهم على تكذيبهم بآيات الله واتخاذهم المؤمنين سخريا.

الآية الخامسة قوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً} الآية (40) من سورة الفرقان.

في هذه الآية الكريمة يخبر الله سبحانه وتعالى عن كفار مكة أنهم كانوا يمرون كثيرا على سدوم عظمى قرى قوم لوط التي أمطرت من السماء بالحجارة فدمرت على من فيها تدميرا، وأنهم كانوا يرونها ويرون ما حل بها وبأهلها قوم لوط لارتكابهم الفاحشة ومخالفتهم أوامر الله، ولكن كفار مكة لم يجدوا في هلاك أهلها عبرة وذكرى، لأنهم كانوا لا يؤمنون بالبعث والنشور ويوم الحساب.

والهمزة في قوله تعالى: {أَفَلَمْ يَكُونُوا يَرَوْنَهَا} تفيد التقرير والتوبيخ: تفيد التقرير على معنى الإخبار أي كانوا يرونها، وتفيد التوبيخ: يوبخ الله سبحانه وتعالى أولئك الكفار على أنهم لم يعتبروا برؤيتها وبما حلّ بأهلها فمروا بها كما مرّت ركابهم.

الآية السادسة قوله تعالى: {أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} الآية (197) من سورة الشعراء.

همزة الاستفهام هنا في هذه الآية الكريمة تفيد التقرير والتقريع والتوبيخ: التقرير على معنى الإخبار أي كان علم علماء بني إسرائيل بأن هذا القرآن قد ذكر في كتب الأنبياء السابقين كالتوراة والإنجيل علامة دالة لكفار قريش على صحته عندهم.

وإنما صارت شهادة أهل الكتاب حجة على المشركين لأنهم كانوا يرجعون في أشياء من أمور الدين إلى أهل الكتاب، ويقولون هم أصحاب الكتب الإلهية، فيظنون بهم العلم، وقد تهود كثير من العرب وتنصر كثير لاعتقادهم صحة دينهم.

وتفيد الهمزة هنا أيضا التقريع والتوبيخ: يقرع الله سبحانه وتعالى كفار قريش ويوبخهم على أنهم لم يؤمنوا بالقرآن المنزل على محمد صلى الله عليه وسلم مع قيام الدليل على صحته وهو علم علماء بني إسرائيل بذكره في الكتب الإلهية المنزلة على الأنبياء من قبل وعلماء بني إسرائيل في اعتقادهم صادقون لا يكذبون.

الآية السابعة قوله تعالى: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} الآية (62) من سورة يس.

قبل هذه الآية آيتان يتصل بهما معنى هذه الآية وهما: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ. وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} الآيتان (60-61) من سورة يس.

هذا الاستفهام: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} للتوبيخ والتقريع: يوبخ الله سبحانه وتعالى الكفار ويقرعهم على مخالفتهم العقل ومجانبتهم الحق والصواب في اتباعهم الشيطان وهو لهم عدو مبين، وعلى تركهم عبادة الله وهي الصراط المستقيم..

الآية الثامنة قوله تعالى: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} الآية (50) من سورة غافر.

وقبل هذه الآية آية يتصل بها معنى هذه الآية وهي: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} الآية (49) من سورة غافر.

تتضمن هذه الآية الثامنة قول الملائكة خزنة جهنم ردا على الذين يعذبون في النار حين قال هؤلاء الكفار المعذبون في النار لخزنتها: {ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} فقال خزنتها لهم: {أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ}.

هذا الاستفهام يفيد التقرير والتوبيخ والتهكم: التقرير على معنى حمل المخاطب على الاعتراف بما تضمنه السؤال على جهة الإثبات أو النفي، وقد اعترف المخاطبون بالإثبات بقولهم: (بلى) أي أتتنا الرسل بالبينات.

وخزنة جهنم باستفهامهم هذا {أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ} يوبخون المعذبين في النار ويسخرون منهم أن ضيعوا الفرصة الطيبة الملائمة للدعاء وهي الإيمان بالرسل في الدار الدنيا، ثم جاءوا يطلبونه بعد فوات وقته وهم في النار حيث لا يكون دعاء الكافرين إلا في ضلال.

الآية التاسعة قوله تعالى: {وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْماً مُجْرِمِينَ} الآية (31) من سورة الجاثية.

في هذه الآية يقول الله سبحانه وتعالى للذين كفروا: {وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ} وهمزة الاستفهام هنا تفيد التوبيخ والتقريع: يوبخ الله سبحانه وتعالى في يوم القيامة الذين كفروا ويقرعهم على استكبارهم عن الإيمان بآيات الله، وعلى إعراضهم عنها.

الآية العاشرة قوله تعالى: {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} الآية (14) من سورة الحديد.

ومعنى هذه الآية يتصل بمعنى آيتين قبلها وهما {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} الآيتان (12-13) من سورة الحديد.

في هذه الآية العاشرة ينادي المنافقون والمنافقات وقد شاهدوا العذاب، وضرب بينهم وبين الذين آمنوا بسور له باب، ينادون الذين آمنوا: {أَلَمْ نَكُنْ مَعَكُمْ} أي ألم نكن في الدنيا معكم بحسب الظاهر نصلي ونغزو كما تغزون ونفعل مثل ما تفعلون.

هذا الاستفهام: {أَلَمْ نَكُنْ مَعَكُمْ} يفيد التقرير والتعجب: التقرير على معنى حمل المخاطب على الاعتراف بما تضمنه السؤال على سبيل الإثبات أو النفي.

وقد أجاب الذين آمنوا بالإثبات قائلين: {بَلَى} أي كنتم معنا بحسب الظاهر، ثم بينوا لهم حقيقة أمرهم في الدنيا بقولهم لهم: {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ} أي استعملتموها في الفتنة وأهلكتموها في النفاق {وَتَرَبَّصْتُمْ} بالمؤمنين الدوائر، {وَارْتَبْتُمْ} في أمر الدين، وغركم الشيطان بأن الله عفوّ كريم.

ومثار التعجب لدى المنافقين والمنافقات أنهم رأوا اختلاف الجزاء مع أن العمل –حسب زعمهم - واحد.

الآية الحادية عشرة قوله تعالى: { أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} الآية (37) من سورة القيامة.

وليكون معنى هذه الآية أوضح وأتم أذكر ما قبلها وما بعدها من الآيات : { أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى، فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى، أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} الآيات (26-40) من سورة القيامة.

همزة الاستفهام في {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} للتقرير على معنى الإخبار، أي كان نطفة من مني يمنى.

وقد جاء هذا الاستفهام وما بعده ردا على من ينكر المعاد من أهل الزيغ والفساد، الذين يحسبون أنهم سوف يتركون في قبورهم مهملين لا يبعثون ولا يحاسبون، فالله القادر على أن يخلق الزوجين الذكر والأنثى من قطرة مني تراق في الرحم قادر على أن يحي الموتى ويبعث من في القبور، سبحانه وتعالى هو الخالق البارئ وهو على كل شيء قدير.

أختي العزيزة هل

إعراب هذه الصيغة واضح بين غير أني سوف أعربها وأعرب ما يتعلق بها في قوله تعالى: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ...} لاشتمال هذا القول على شيئين أحب أن أنبهك عليهما:

{أَوَلَمْ} مرّ غير مرة إعراب الهمزة والواو ولم، و {تَكُونُوا} فعل مضارع من كان الناقصة مجزوم بلم وعلامة جزمه حذف النون، والواو ضمير جماعة الذكور اسم تكون مبني على السكون في محل رفع، و {أَقْسَمْتُمْ}: أقسم فعل ماض مبني على الفتح مقدر على آخره منع من ظهوره السكون العارض بسبب اتصال الفعل بضمير رفع متحرك، ولك أن تقولي في إعراب هذا الفعل: أقسم فعل ماض مبني على السكون لاتصاله بضمير رفع متحرك، والفعل على كلا الإعرابيين لا محل له من الإعراب.و ( تم ) ضمير رفع متصل يدل على جماعة المخاطبين مبني على السكون في محل رفع فاعل، ولك أن تعربيه مجزئا فتقولي: التاء وحدها ضمير مبني على الضم في محل رفع فاعل، والميم حرف يدل على جماعة الذكور مبين على السكون لا محل له من الإعراب (وقد سبق بيان الضعف في تجزئة هذا الضمير وأمثاله). {مِنْ قَبْلُ} من: حرف جر مبني على السكون لا محل له من الإعراب، وقبل: ظرف زمان مبني على الضم في محل جر بمن، والجار والمجرور يتعلقان بالفعل (أقسم).

{مَا لَكُمْ مِنْ زَوَالٍ} {ما} نافية مهملة حرف مبني على السكون لا محل له من الإعراب، و {لكم} اللام حرف جر مبني على الفتح لا محل له من الإعراب و {كم} ضمير متصل يدل على جماعة المخاطبين مبني على السكون في محل جر باللام، ولك أن تعربيه مجزئا على النحو الذي تقدم ذكره.

والجار والمجرور يتعلقان بمحذوف تقديره كائن، وهذا المحذوف هو الخبر على رأي من أراء ثلاثة لأهل النحو في هذه المسألة. {مِنْ زَوَالٍ} من: حرف جر زائد مبني على السكون لا محل له من الإعراب و {زَوَالٍ} مجرور بمن وعلامة جره السكون الظاهرة على آخره. و {زَوَالٍ} المجرور بمن الزائدة مبتدأ مؤخر مرفوع بضمة مقدرة على آخره منع من ظهورها الكسرة المأتي بها لمناسبة حرف الجر الزائد، أما على رأي من يرى أن المجرور بحرف الجر الزائد يكون إعرابه محليا ف {زَوَالٍ} في محل رفع مبتدأ مؤخر.

وجملة {مَا لَكُمْ مِنْ زَوَالٍ} جواب القسم لا محل لها من الإعراب، وجملة {أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} في محل نصب خبر تكونوا الناقصة.

وجملة {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} في محل نصب مفعول به لقول مقدر، والتقدير فيقول الله سبحانه وتعالى لهم: {أَوَلَمْ تَكُونُوا...}

أختي العزيزة هل

قبل أن أختم هذه الرسالة أرى لزاما علي أن أنبهك على شيئين:

لقد مر في إعراب قوله تعالى {مَا لَكُمْ مِنْ زَوَالٍ} أن {من} حرف جر زائد، والحكم على هذا الحرف بالزيادة لا يعني أنه حشو في الكلام لا حاجة إليه، وإنما هو اصطلاح نحوي يعني أن المعنى الأساسي للجملة يتم بدونه، وأن هذا الجار الزائد لا يحتاج إلى متعلق وأن مجروره له محل من الإعراب غير هذه الكسرة التي جاءت لمناسبة هذا الجار الزائد.

وإذا كان المعنى الأساسي يتم بدون هذا الجار الزائد فهذا لا يعني أن دخول هذا الزائد في الكلام كخروجه منه، فهناك المعاني الفرعية التي تصاحب المعاني الأساسية فترفع الكلام في سلم البلاغة درجات.

شتان أيتها - الأخت العزيزة - ما بين {مَا لَكُمْ مِنْ زَوَالٍ} مع مِنْ وبين (ما لكم زوال) بدونها فالمعنى الأساسي وهو نفي زوال المخاطبين واحد في الكلاميين، ولكن هناك فرقا بين النفي مع من والنفي بدونها، فالزوال معها منفي على سبيل العموم والشمول نصا ل يقبل أي احتمال أو تجوز، فليس هناك نوع من أنواع الزوال لم يشمله هذا النفي، على حين أن نفي الزوال بدون من وإن أفاد العموم والشمول ليس نصا، واحتمال التجوز فيه قائم.

والحال التي كان عليها المخاطبون من أنهم لن يبعثوا البتة ولن يتحولوا من هذه الدنيا إلى الدار الآخرة بأي حال من الأحوال تقتضي ذكر (من) لأن ذكرها يجعل التعبير مصورا ما كانوا عليه تصويرا دقيقا، ويجعل الكلام مطابقا لما تقتضيه حالهم، وفي هذا التصوير الدقيق وفي هذه المطابقة التامة تكون البلاغة.

فـ (من) لا يمكن الاستغناء عنها بلاغة، وإن سماها أهل النحو زائدة.

الشيء الآخر الذي أحرص على أن أنبهك عليه هو بلاغة التعبير في قوله تعالى {رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ} يطلبون أن يردوا إلى الدنيا وكأنهم نسوا ما كان منهم فيها من تكذيبهم الرسل وإنكارهم البعث، أو كأنهم يريدون أن ينكروا ما كان منهم من ضلال، فيقول الله سبحانه وتعالى لهم: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} توبيخا لهم على ما كان منهم في الدار الدنيا وردا مقرعا على ما يطلبون.

فالحال التي كان عليها هؤلاء الذين يطلبون العودة إلى الدنيا ليؤمنوا بالرسل بعد أن كذبوهم تقتضي أن يساق لهم الجواب قويا مؤكدا، لأنهم كانوا بمنزلة المنكرين.

وقد كان الجواب كذلك إذ اشتمل على أسلوبين هما أقوى الأساليب التي تجعل المعاني تستقر في الأذهان فلا تنسى، وتتلقاها الأنفس على شوق فتثبت:

أحدها كان في تكرار المسند إليه والمسند، فـ {تَكُونُوا} فيها مسند ومسند إليه و {أَقْسَمْتُمْ} فيها مسند ومسند إليه أيضا، وأنت إذا أمعنت النظر رأيت أن المسند إليه في الموضعين واحد، وكذلك المسند غير أنه جاء في تكونوا عاما وجاء في أقسمتم خاصا.

أما الأسلوب الثاني فأسلوب الإيضاح بعد الإبهام والتفصيل بعد الإجمال، فـ {تَكُونُوا} تدل على حدث عام مبهم ناقص، ولهذا العموم والإبهام والنقصان تتطلع نفس المخاطب راغبة وتستشرق لهفى إلى ما عساه يأتي، فإذا جاء الخبر وهو {أ َقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} استقر في نفس المخاطب وثبت.

وهذه البلاغة التي جاءت في مطابقة الكلام في هذه الآية لحال المخاطبين لن تجدي شيئا منها في قول قائل: أو لم تقسموا... بحذف (تكونوا).

أختي العزيزة: هل

أختم هذه الرسالة وفي النفس أشياء كثيرة تتصل بهذه الصيغة كنت أود أن أقولها لك، ولكني أتركها على حسرة ومضض خشية الإملال.

أسأل الله تعالى أن يعين على رسالة قادمة نلتقي فيها عما قريب. والسلام عليكم ورحمة الله وبركاته.

أختك

همزة الاستفهام


 العدد 53 - حول الشعر التعليمي

حول الشعر التعليمي (2)

للدكتور صالح آدم بيلو

الأستاذ المساعد بكلية اللغة العربية بالجامعة

في ميدان النحو والفلك:

لمحمد بن إبراهيم الفزاري قصيدة مزدوجة في علم الفلك، يقول عنها ((ياقوت الحموي)) إنها تقوم مقام زيجات المنجمين، وهي طويلة يدخل في تفسيرها - هي وشروحها - عشرة أجلاد، أولها:

الحمد لله العلي الأعظم

ذي الفضل والمجد الكريم الأكرم

الواحد الفرد الجواد المنعم

الخالق السبع العلى طباقا

والشمس يجلو نورها الأغساقا

والبدر يملا نوره الآفاقا

الفلك الدائر في المسير

لأعظم الخطب من الأمور

يسير في بحر من البحور

فيه النجوم كلها عوامل

منها مقيم دهره وزايل

فطالع منها ومنها نازل

وهي هكذا ثلاثة أقفال ثلاثة أقفال [1]
وفي ميدان النحو استخدم الشعر التعليمي الإلمام به وتحخبيب دراسته، يقول إسحاق بن خلف البهراني:
النحو يبسط من لسان الألكن | والمرء تكرمه إذا لم يلحن
وإذا طلبت من العلوم أجلها | فأجلها منها مقيم الألسن [2]
ويقول الكسائي ((ت 183 أو 189 هجري)) في المعنى نفسه:
إنما النحو قياس يتبع | وبه في كل أمر ينتفع
فإذا ما أبصر النحو فتى | مرّ في المنطق مرّا فتّسع
فاتقاه كل من جالسه | من جليس ناطق أو مستمع
وإذا لم يبصر النحو فتى | هاب أن ينطق جبنا فانقطع
فتراه ينصب الرفع وما | كان من خفض ومن نصب رفع
يقرأ القرآن لا يعرف ما | حرّف الإعراب فيه وصنع
والذي يعرفه يقرؤه | فإذا ما شكّ في حرف رجع
ناظرا فيه وفي إعرابه | فإذا ما عرف اللحن صدع
فهما فيه سواء عندكم | ليست الألسن فينا كالبدع
كم وضيع رفع النحو وكم | من شريف قد رأيناه وضع [3]
في ميدان اللهو والمجون:
وإن تعجب فعجب لما بذله شعراء هذا العصر من جهد لاستخدام الشعر التعليمي في موضوعات اللهو والمجون الذي أصاب جانبا من جوانب ذلك المجتمع متأثرا بأمراض الفكر الوافد، والثقافة الدخيلة وأدوائهما... فراحوا يضعون للهو والمجون أصولا وقواعد تجب مراعاتها، وقوانين ومراسم ينبغي أن تراعى وتلتزم [4] .
من ذلك أرجوزة الرقاشي المزدوجة التي تحدث عنها ابن المعتز في طبقاته، قائلا عن ناظمها: ".... وهو يزعم كما ترى: أنها تدخر لوقت الموت، مجونا وخلاعة، وأولهما:
أوصى الرقاشي إلى خلاّنه | وصية المحمود في إخوانه
وهي مشهورة وموجودة" [5] ... ولكن لم يصل منها غير هذا الذي أشار إليه ابن المعتز.
كما قام ((حمدان بن أبان اللاحقي)) بوضع أرجوزة طويلة في الحب وحيل المحبين اختار منها أو بكر الصولي ثمانية أبيات ومائة بيت أثبتهما في كتابه ((الأوراق)) بدئت بقوله:
ما بال أهل الأدب | منّا وأهل الكتب
قد وضعوا الآدابا | واتبعوا الأصحابا
لكل فن دفتر | منقط محبر
ففرقت أجناسا | وعلموها الناسا
بالحيل الرقيقة | والفطن الدقيقة
فارشدوا الضلالا | وعلموا الجهالا
سوى المحبين فلم | يرعوا لهم حق الذمم
في علم ما قد جهلوا | وما به قد ابتلوا
ويمضي حمدان اللاّحقي إلى أن يقول في آخر منظومته:
قد تم مني الوصف | ولم يخني الرصف
وانقضت القصيدة | محبوبة حميدة
والحمد للرحمن | ذي العزّ والسلطان
والذم للشيطان | ذي الذم والطغيان [6]
ومن أروع ما جاء في هذا اللون من الشعر التعليمي ما أورده ابن المعتز في أرجوزته الطويلة ((ذم الصبوح))... إذ يصور شارب الخمر في أتعس حالاته وأبأس أوضاعه، فيقول في آخر قصيدته:
فمن أدام للشقاء هذا | من فعله والتذه التذاذا
لم يلف إلا دنس الأثواب | مهوّسا مهوّس الأصحاب
فازداد سهوا وضنى وسقما | ولا تراه الدهر إلا فدما
ذا شارب وظفر طويل | ينغص الزاد على الخليل
ومقلة مبيضة المآقي | وأذن كحقة الدباق
وجسد عليه جلد من وسخ | كأنه أشرب نفطا أو لطخ
تخال من تحت إبطه إذا عرق | لحية قاض قد نجا من الغرق
وريقه كمثل طوق من أدم | وليس من ترك السؤال يحتشم
في صدره من واكف وقاطر | كأثر الذرق على الكنادر
هذا ، كذا، وما تركت أكثر | فجربوا ما قلته وفكروا [7]
في ميدان السير والتاريخ:
لعل أهم عملين كبيرين في هذا المجال مزدوجتان: مزدوجة علي بن الجهم [8] ومزدوجة عبد الله بن المعتز في السير والتاريخ..
أما ابن الجهم (188 –249 هجري) فله مزدوجة تسمى ((المحبّرة)) شديدة الطول، تقع في ثلاثمائة وثمانية أبيات، ذكر فيها ابتداء الخلق والأنبياء والخلفاء إلى أيامه –أيام الخليفة المستعين العباسي 248 هجري- وبدأ حديثه بحمد الله والصلاة على نبيه، ثم أخذ يجيب من يسأله عن بدء الخليقة:
الحمد لله المعيد المبدي | حمدا كثيرا، وهو أهل الحمد
ثم الصلاة أولا وآخرا | على النبي باطنا وظاهرا
يا سائلي عن ابتداء الخلق | مسألة القاصد قصد الحق
أخبرني قوم من الثقات | أولو علوم وأولو هيئات
تقدموا في طلب الآثار | وعرفوا حقائق الأخبار
وفهموا التوراة والإنجيلا | واحكموا التنزيل والتأويلا
أن الذي يفعل ما يشاء | ومن له العزة والبقاء
أنشأ خلق آدم إنشاء | وقد منه زوجه حواء
مبتدئا ذلك يوم الجمعة | حتى إذا أكمل منه صنعة
أسكنه وزوجه الجنانا | فكان من أمرهما ما كانا
وراح يتحدث عن إغراء إبليس آدم وزوجه، واستجابتهما له، وكيف أهبطا من الجنة إلى الأرض في جبل بالهند يسمى ((واسم))... واستمر يتحدث عن أبناء آدم وأحفاده، إلى أن جاء إلى نوح عليه السلام، فقال:
فأرسل الله إليهم نوحا | عبدا لمن أرسله نصوحا
فعاش ألفا غير خمسين سنة | يدعو إلى الله وتمضى الأزمنة
يدعوهم سرا ويدعو جهرا | فلم يزدهم ذلك إلا كفرا
وانهمكوا في الكفر والطغيان | وأظهروا عبادة الأوثان

وهكذا يمضي الشاعر في أرجوزته يتحدث في استفاضة، ودقة متناهية عن قصة أبي البشر الثاني مع قومه، وما أعقب ذلك من أحداث. وتحدث عن الأنبياء والرسل نبيا نبيا، ورسولا رسولا، وعن الأمم والشعوب من عرب وعجم قبل مطلع النور –الإسلام

فيقول :

فهذه جملة أخبار الأمم | منقولة من عرب ومن عجم
وكل قوم لهم فكير | وقلما تحصل الأمور
وعميت في الفترة الأخبار | إلا التي سارت بها الأشعار
والفرس والروم لهم أيام | يمنع من تفخيمها الإسلام
وإنما يقنع أهل العقل | بكتب الله وقول الرسل
وجاء الإسلام بنوره الوهاج:
ثم أزال الظلمة الضياء | وعاودت جدتها الأشياء
ودانت الشعوب والأحياء | وجاء ما ليس به خفاء
أتاهم المنتخب الأوّاه | محمد صلى عليه الله
وانساب الشاعر يصور الأحداث حدثا حدثا، والخلفاء خليفة خليفة إلى أيام المستعين الذي عاصره الشاعر، واختتم أرجوزته قائلا:
فنحن في خلافة مباركة | خلت عن الأضرار والمشاركة
فالحمد لله على إنعامه | جميع هذا الأمر من أحكامه
ثم الصلاة أولا وآخرا | على النبي باطنا وظاهرا [9]
وبذا يكون علي بن الجهم أول شاعر يقوم بعمل متكامل وصل إلينا كاملا في هذا الباب [10] .
أما عبد الله بن المعتز ((247 -296 هجري)) فقد نظم في أرجوزته حياة الخليفة العباسي المعتضد ((279 -289 هجري)) وسيرته وما قام به من أعمال كبيرة وعظيمة، فرفع من شأن الخلافة بعد اتضاع، وأخذ على يد الأتراك بقدر المستطاع، وشرح الشاعر فيها الحالة الاجتماعية والاقتصادية والسياسية وفسادها، وتحدث عن القضاء على الثائرين والمتمردين!..
وهذه الأرجوزة يحسبها كثير من النقاد والباحثين مظهرا من مظاهر الشعر القصصي [11] ، ويقول الأستاذ أحمد أمين: "... هي صورة مصغرة لنمط الملاحم كالإلياذة والشاهنامة سدت بعض النقص في الشعر العربي من هذا النوع" [12] .
يفتتح الشاعر أرجوزته على الطريقة التي سلكتها المتون في الأزهر القديم:
باسم الإله الملك الرحمن | ذي العز والقدرة والسلطان
الحمد لله على ألائه | أحمده والحمد من نعمائه
أبدع خلقا لم يكن فكان | وأظهر الحجة والبرهانا
وجعل الخاتم للنبوة | أحمد ذا الشفاعة المرجوة
الصادق المهذب المطهرا | صلى عليه ربنا فأكثرا
مضى وأبقى لبني العباس | ميراث ملك ثابت الأساس
برغم كل حاسد يبغيه | يهدمه كأنه يبنيه
ثم يذكر أنه ألف هذه القصيدة في سيرة أبي العباس المعتضد، ويعرض لحال الخلافة قبله، والفوضى السياسية والاجتماعية التي كانت سائدة، وأعمال أبيه ((الموفق)) والقضاء على فتنة الثائر العلوي 270 هجري، فيقول:
قام بأمر الملك لما ضاعا | وكان نهبا في الورى مضاعا
تذللا ليست لـه مهابة | يخاف إن طنت به ذبابة
وكل يوم ملك مقتول | أو خائف مروع ذليل
أو خالع للعقد كيما يغني | وذاك أدعى للردى وأدنى
وكم أمير كان رأس جيش | قد نغصوا عليه كل عيش
وكل يوم شغب وغصب | وأنفس مقتولة وحرب
وكم فتى قد راح نهبا راكبا | إما جليس ملك أو كاتبا
فوضعوا في رأسه السياطا | وجعلوا يردونه شطاطا
وكم فتاة خرجت من منزل | فغصبوها نفسها في المحفل
وفضحوها عند من يعرفها | وصدقوا العشيق كي يقرفها
وحصل الزوج لضعف حيلته | على نواحه ونتف لحيته
وكل يوم عسكر فعسكرا | بالكرخ والدور مواتا أحمرا
كذاك حتى أفقروا الخلافة | وعودوها الرعب والمخافة
فتلك أطلال لهم قفارا | ترى الشياطين بها نهارا
ويصور الشاعر الفظائع التي كانت تنصب على أفراد الأمة من مصادرات لأموالهم بعد انتهاك حرماتهم، فيقول:
أجرأ خلق الله ظلما فاحشا | وأجور الناس عقابا بالوشى
يأخذ من هذا الشقي ضيعته | وذا يريد ماله وحرمته
وويل من مات أبوه موسرا | أليس هذا محكما مشهرا؟!
وطال في دار البلاء سجنه | وقال: من يدري بأنك ابنه؟!
فقال جيراني ومن يعرفني | فنتفوا سباله حتى فنى
وأسرفوا في لكمه ودفعه | وخدرت أكفهم في صفعه
ولم يزل في أضيق الحبوس | حتى رمى إليهم بالكيس
وتاجر ذي جوهر ومال | كان من الله بحسن حال
قيل لـه عندك للسلطان | ودائع غالية الأثمان
فقال: لا والله ما عندي لـه | صغيرة من ذا ولا جليلة
وإنما أربحت في التجارة | ولم أكن في المال ذا خسارة
فدخنوه بدخان التبن | وأوقدوه بثفال اللبن
حتى إذا مل الحياة وضجر | وقال ليت المال جمعا في سقر
أعطاهم ما طلبوا فأطلقا | يستعمل المشي ويمشي العنقا [13]
ثم يأتي إلى تصوير عناية الخليفة المعتضد بالجيش واختياره جنوده، وقيامه بحركة تطهير واسعة في هذا الجيش ونبذ غير اللائقين منهم بكرامة الجندي:
واختار من جنوده كل بطل | مجرب إن حضر الموت قتل
ثم نفى كل دخيل قد مرق | إذا رأى السيف جرى من الفرق
حتى إذا صفى خيار الجند | قال يا حرب اهزلي وجدي
سار إلى الموصل ينوي أمرا | فملأ البر معا والبحرا [14]
وهكذا يسير ابن المعتز في أرجوزته، أو قل ملحمته التي بلغت نحوا من عشرين وأربعمائة بيت في تاريخ الخليفة المعتضد.
ومن هنا: نرى أن الشعر التعليمي قد وجد عند العرب منذ جاهليتهم بكل أقسامه التي عرفت عند اليونان، وقد رأينا لذلك أمثلة عند شعراء جاهليين، كما وجدناه عند الشعراء الأمويين في أخص أقسامه، في أبياته في صناعة الكيمياء.. ووجدناه في الأرجوزة الأموية التي اتخذت وسيلة لتعليم غريب اللغة، مما ألهم المقامة فيما بعد، ودفع بالشعراء في العصر العباسي إلى التوسع في الشعر التعليمي، حتى إذا ولج أبان اللاحقي هذا الميدان، فتح الباب واسعا، فتهافت عليه من تهافت من الشعراء أو النظاميين!..
وبهذا يتضح أن الشعر التعليمي العباسي لم يكن في جملته وتفصيله تقليدا لمثيله عند الأمم الأخرى كالهنود واليونان.. تلك الأمم التي عرفت هذا اللون من الشعر!..
ولكن هل يعني هذا الكلام أننا ننكر أن للثقافة الدخيلة والفكر الوافد أثرا في الشعر التعليمي خلال هذا العصر؟!.
كلا!.. نحن لا ننكر هذا التأثير، ولكنا نريد أن نقول: إن التأثير الوافد لم يكن في إنشاء هذا اللون من الشعر في الأدب العربي وإيجاده –فلقد كان ذلك موجودا في العربية منذ زمن طويل كما رأينا- ولكن التأثير كان في تشكيله وإعطائه ملامح نهائية، وسمات بينة، متعاونا مع عوامل أخرى...
إن تأثير الفكر الوافد في الشعر التعليمي لا يعدو أن يكون هو التأثير ذاته أثره في الخمريات وشعر اللهو والمجون، والزهد... الخ في هذا العصر، وكل أولئك كان موجودا في العصور السابقة لهذا العصر، ولم يعز أحد ابتكارها وابتداعها للعصر العباسي، مع ذلك فلا ينكر أحد أنها في هذا الوقت قد زيدت مساحتها ومدت الرقعة التي تشغلها، وأنه أضيف إلى الصورة أشياء وألوان، حتى لقد ينخدع كثيرون بأن كل ما هناك جديد مبتكر.. والشعر التعليمي لم يكن بدعا في ذلك؛ فهو قد تأثر بالعصر وظروفه وملابساته، وبما كان يموج فيه من فكر وثقافة ومعرفة متعددة المصادر والينابيع.. ولقد بانت في هذا العصر ملامح وحدود كثير من العلوم، واتضحت معالم كثير من المعارف، فأخذ الشعراء منذئذ يتناولون هذه المعارف والفنون بالنظم شعرا؛ فظن الظانون أن المضمون ما دام جديدا أو شبه جديد فلا بد أن يكون هذا الشكل الذي قدم فيه جديدا كذلك!..
والمسألة في نظرهم بدت على الصورة الآتية: إن كليلة ودمنة يمثل جانبا من الثقافة الجديدة الوافدة الدخيلة على الأدب العربي، وقام أبان اللاحقي الفارسي بما أوتي من الفاتنة، فافتتن الناس بها افتتانا... إذن؛ فالشعر التعليمي الذي نظم به هذا الكتاب الوافد، وافد أيضا، أو من نتاج الثقافة الوافدة!..
وهذه النتيجة ليست صحيحة!..
إلى هنا رأينا كيف اتخذ الشعر التعليمي صورا متعددة وجديدة... ومما نلحظه: أن الشعراء في هذا قد آثروا بحر الرجز المصرع –غالبا وفي أكثر الأحوال خصوصا في العصور التي تلت العصر العباسي- لأنه بزحافاته يسهل تشكيل الكلام، ولأنه أخف وقعا، وأسهل حفظا، وأبقى في الذاكرة... ولذا فإن السابقين قد التفتوا إلى أن الشعر بموسيقاه وإيقاعه ألطف وأوقع في النفس، وأخف على السمع، وأسرع رسوخا في الذاكرة، مع أن هذا اللون من النظم خال من مقومات الشعر، وهي العاصفة والخيال وروعة الأسلوب!..
القيمة الفنية للشعر التعليمي:
هذا اللون من الشعر من الناحية الفنية ليس على شيء، وليس هو بأكثر من كلام موزون مقفى، لأن الشعر في حقيقته إن هو إلا عاصفة جياشة، وخيال مهوم بديع، وأسلوب جميل، ولفظ أخاذ، يضاف إلى ذلك الموسيقى والتوقيع!..
على أنه ينبغي ألا نندفع ونبالغ في التعميم، فنردد أن الشعر التعليمي – على إطلاقه - إن هو إلا كلام موزون مقفى... الخ.
إن هذا الكلام لا يصدق إلا في بعض ألوان الشعر التعليمي، أو على القسم الذي أسموه ((حقائق الفنون والعلوم والمعارف)).. على حين لا يكون الأمر كذلك – دائما- في الأقسام الأخرى من الشعر التعليمي، خصوصا النوع الذي يتناول التاريخ وأحداثه، فقد يحور ويتحول عند الشاعر المبدع، والفنان البارع الموهوب إلى شعر قصصي [15] )) آسر للقلوب كالذي رأيناه في رائعتي ابن المعتز اللتين وقفنا عندهما بقصد توكيد هذه الحقيقة!..
اعتراف بالجميل:
ومهما قيل في القيمة الفنية للشعر التعليمي، فإنني أرى –من الإنصاف- عدم تجريده من كل فضيلة، ولا أرى إنكار أنه قد أدى بعض المهمة التي أريد له أن يؤديها... ذلك أنه قد حفظ كثيرا من تراث هذه الأمة الديني واللغوي والعلمي خصوصا في العصور المتأخرة التي شمل الضعف والتدهور كل جوانب الحياة فيها!!..
الأدب الإسلامي
- إدخال مادة الأدب الإسلامي بصفة عامة وأدب الدعوة بصفة خاصة في أقسام الدعوة والإعلام وفي السنوات التمهيدية من الدراسات العليا وإعداد الرسائل الجامعية التي تبرز هذا الأدب وتقعد له وتخرج الباحثين المختصين فيه.
- أن يكون الأدب الإسلامي الذي نقدمه للطلاب في مراحل الدراسة جميعها وثيق الصلة –مادة ومعنى- بكتاب الله وحديث رسول الله وآثار الصحابة والتابعين ومن تبعهم بإحسان لما في ذلك من روعة بيانية. وعمق إيماني وروح نابضة بالخير والبر وتغذية مستمرة لأدبنا الإسلامي المعاصر.
(من توصيات مؤتمر حوار الأدب الإسلامي ومناهج دراسته. الذي عقد بالجامعة الإسلامية بالمدينة المنورة)

[1] معجم الأدباء بتحقيق مرجايوث ج 2 /268، والوافي والوفيات للصلاح الصفدي المطبعة الهاشمية بدمشق عام 1953 م ج 1 /336.

[2] زهر الآداب للحصري بتحقيق زكي مبارك ج 3 /138 والكامل للمبرد مطبعة نهضة مصر ج 2 /23.

[3] تاريخ بغداد للخطيب البغدادي ج 11 /412 وبعض الأبيات في كتاب ((الورقة)) لابن الجراح ص 46.

[4] وانظر باستفاضة ((التيارات الفكرية الوافدة في العصر العباسي وصداها في الأدب)) للدكتور صالح آدم بيلو ص 223 -250.

[5] طبقات ابن المعتز ص 226.

[6] الأوراق للصولي –قسم أخبار الشعراء- ص 57 -62.

[7] رسائل ابن المعتز بتحقيق الدكتور عبد المنعم خفاجي مطبعة مصطفى الحلبي عام 1946 م ص 107 -114.

[8] راجع مقدمة ديوان علي بن الجهم بقلم خليل مردم بك –لجنة التراث العربي ببيروت ص 36 وكذلك ص 157 وص 227.

[9] راجع القصيدة في ديوانه ص 228 -250.

[10] انظر مقدمة محقق الديوان.

[11] من حديث الشعر والنثر لطه حسين ص 285 وما بعدها.

[12] ظهر الإسلام لأحمد أمين ج 1 /25.

[13] إنها لصورة حية للشعوب التيب منيت بالحكم الاشتراكي والماركسي في العصر الحديث المجلة.

[14] رسائل ابن المعتز بتحقيق الدكتور خفاجي ص 80 -107.

[15] انظر طه حسين في حديث الأربعاء ج 2 /220 وأحمد أمين في ظهر الإسلام ج 1 /25.


 العدد 53 - بحث في صيغة أفعل

بحث في صيغة أفعل [1]

بين النحويين واللغويين واستعمالاتها في اللغة [2]

لفضيلة الدكتور مصطفى أحمد النماس

المدرس بكلية اللغة العربية – جامعة الأزهر

مقدمة :

الحمد لله رب العالمين خالق الألسن واللغات واضع الألفاظ للمعاني بحسب ما اقتضته حكمه البالغات وأصلي وأسلم على سيدنا محمد صلى الله عليه وسلم الذي بعثه رحمة للعالمين واصطفاه بلسان عربي مبين، وجعل فصاحته في ربوة ذات قرار ومعين وبعد فقد جاءت صيغة أفعل في اللغة العربية متداولة في الاستعمال في أغراض شتى وأنواع متعددة فجاءت فعلا متعدد المعاني مما جعل العلماء يعنون به ويؤلفون فيه كتبا كثيرة تحمل هذا الاسم (فعلت و أفعلت) أو (فعل وأفعل) فألف فيه أبو زيد الأنصاري المتوفى سنة 216 هجري (وقيل سنة 214، 215) وأبو عبيدة المتوفى سنة 211 هجري والأصمعي المتوفى سنة 215 هجري والفراء المتوفى سنة 257 هجري وثعلب في فصيحه المتوفى سنة 291 هجري والزجاج المتوفى سنة 311 هجري وأبو علي القالي المتوفى سنة 356 هجري، (والآمدي المتوفى سنة 370 هجري وكمال الدين بن الأنباري المتوفى سنة 577 هجري وابن مالك المتوفى سنة 272 هجري وفي أدب الكاتب لابن قتيبة المتوفى سنة 267 هجري فصل خاص به من شرح الجواليقي المتوفى سنة 465 هجري وفي المخصص لابن سيدة المتوفى سنة 458 هجري فصل خاص به، وقد عنى بصيغة أفعل في نهاية كل باب (الميداني المتوفى سنة 518 هجري في كتابه مجمع الأمثال) ومن يمعن النظر في هذه الكتب يلاحظ العناية بهذه الصيغة نظرا لما يستفاد منها من المعاني المتفرقة، ويلاحظ أنها جاءت اسما وصفة وعلما واستعملت في تراكيب شتى كالتعجب وأفعل التفضيل. وربما بعض الأفعال أدى وظيفة خاصة به كأصبح وأمسى من أخوات كان وأعلم وأرى من أخوات ظن لكنهما ينصبان مفاعيل ثلاثة وبعض الأسماء والصفات له علاقة ببعض الأبواب في النحو كباب ما لا ينصرف وباب الجموع لذا كرست جهدي في جمع حبات العقد المنفرط ليكون أمام القارئ فلا يحتاج إلى إعمال فكر وكد ذهن وقد جعلت حديثي عن هذه الصيغة من ناحية فعليتها أولا و اسميتها ثانيا ذاكرا ما يتعلق بها من أحكام متفرقة من السماع والقياس والشذوذ و الندور وما إليها من الأحكام اللغوية لهذه الصيغة العربية والله أسأل أن يجعل عملي خالصا لوجهه الكريم وأن يجنبني الخطأ والزلل وأن يجعل لي من الفهم عنه وعن رسوله ما أبلغ به منازل الصديقين وأحشر في زمرة العلماء العاملين إنه سميع قريب مجيب الدعوات.

ومبلغ الرجاء أن يكون هذا البحث قد حقق ما قصدت إليه من تقريب تلك الآثار العلمية لاستعمال هذه الصيغة إلى جمهرة اللغويين والمنتفعين كي يزدادوا باللغة العربية استمساكا وإعزازا حتى تكون لسانا مبينا لحضارة عصرهم كما كانت حضارة أسلافهم الزاهرة بلسان عربي مبين خاصة وأنها وعاء القرآن الكريم كلام رب العالمين.

صيغة (أفعل) بين العربية وأخواتها في السامية

جاءت هذه الصيغة في اللغات السامية وقد لوحظ أن اللغات الحبشية والسريانية والنبطية والتدمرية واللهجات العربية القديمة كالصفوية واللحيانية والثمودية تعبر عن كثير من المعاني بوزن (أفعل) كاللغة العربية الحالية.

وتعبر بعض اللهجات الآرامية عن هذه المعاني بوزن (هفعل) وأيضا في اللهجتين العربيتين الجاهليتين وهم الثمودية واللحيانية ونجد أن صيغة (أفعل) كانت مستعملة في اللغة السبئية وبعض اللهجات الآرامية ... وكانت اللغات الأكدية تعبر عن بعض المعاني التيتستفاد من (أفعل) في العربية بصيغة أخرى تقترب منها هي شفعل المستخدم في اللغة السريانية بجانب وزن (أفعل)

وكانت اللغات الحضرمية والقتبانية والأوسانية تعبر بصيغة هي (سفعل) غير أنه توجد آثار استخدام وزن (هفعل) في بعض اللهجات.

ويستدل عن وجود هذه الصيغ المختلفة في اللغات السامية على أن تلك الصيغ (أفعل- هفعل- شفعل – سفعل ) كانت مستخدمة جميعا عند الجماعات السامية الأولى للدلالة على المعاني المختلفة، وأخذت بعض تلك الصيغ تضيع من الاستعمال في بعض اللهجات وتهمل لأسباب تتفق وطبيعة تلك الشعوب.

كما أخذت كل جماعة من الجماعات السامية تكتفي بصيغة واحدة من هذه الصيغ للدلالة على المعاني المختلفة التي تستفاد منها.

وقد بقيت بعض آثار الصيغ الأخرى في كثير من اللغات السامية لكي تدل على أن الصيغ المهملة كانت في القديم متداولة وشائعة بين الجماعات السامية الأولى، وتوجد في اللغة العربية آثار لبعض الأوزان الأخرى، وقد فطن النحويون واللغويون العرب لذلك، فقد جاء في كتاب المقتضب للمبرد المتوفى سنة 285 هجري: أرقت وهرقت وإياك وهياك [3] .

وجاء في كتاب الأفعال لابن القوطية المتوفى سنة 367 هجري ما يلي:

وهرقت الماء هرقا، وأهرقته ويقال إن الهاء في هرقت مبدلة من همزة فيكون حينئذ رباعيا مستقبله أربعة وقالوا أهريقه [4] .

وجاء في كتاب المنصف لابن جني المتوفى سنة 392 هجري (وقد قيل إن الهاء في هجرع وهو الطويل فالهاء زائدة كأنه من الجرع وهو المكان السهل المنقاد.وهو من معنى الطول، وكذلك هبلع وهو الأكول مأخوذ من البلع أما هركولة وهو المرأة الجسيمة فذهب الخليل فيما حكاه عنه أبو الحسن إلى أن الهاء زائدة ووزنه هفعولة أخذه من الركل وهو الرفس بالرجل كأنها لثقلها تركل في مشيتها أي ترفع رجلها وتضعها بقوة كالرفس [5] .

وجاء في شرح المفصل لابن يعيش المتوفى سنة 643هجري ما يلي:

اعلم أنهم قالوا: أهراق فمن قال هراق فالهاء عنده بدلا من همزة أراق على حد هردت أن أفعل في أردت ونظائره [6]

وجاء في شرح المفصل أيضا ما نصه:

ومن ذلك هات الشيء أي أعطينيه، وهو اسم لأعطيني وناولني ونحوهما وهو مبني لوقوعه موقع الأمر وكسر لالتقاء الساكنين (الألف والتاء) وكأنه من لفظ (هيت) ومعناه، وقال بعضهم هو من آتى يؤاتي والهاء فيه بدل من الهمزة ويعزى هذا القول إلى الخليل واستدل على ذلك بتصريفه ويلحقونه ضمير التثنية والجمع لقوة شبه الفعل به [7] .

وجاء في القاموس المحيط مادة (جزع) والهجزع كدرهم الجبان هفعل من الجزع كما جاء فيه أيضا في مادة هزرف... والهزرف كزنبور وعلابط وقرطاس الظليم السريع الخفيف وهزرف أسرع.

وجاء في كتاب المزهر للسيوطي المتوفى سنة 911 هجري:

وهذه أمثلة من كتاب الإبدال ليعقوب بن السكيت (المتوفى سنة 244 هجري) فمن إبدال الهمزة هاء أيا وهيا، وإياك وهياك، وأتمأل السنام وأتمهل إذا انتصب، وأرحت دابتي وهرحتها وأبزت له [8] وهبزت له وأرقت الماء وهرقته.

وبعد هذا العرض نلاحظ أن اللغة العربية كغيرها من اللغات السامية كانت تستخدم في الزمن القديم الهمزة والهاء والسين والشين في أوائل الأفعال للدلالة على التعدية وبعض المعاني الأخرى التي سأذكرها فيما بعد إن شاء الله تعالى.

وقد فضلت اللغة العربية الهمزة بعد ذلك وأهملت الحروف الأخرى لأسباب تتفق مع طبيعتها اللغوية... ولكن بعض آثار استعمال هذه الحروف ما زال باقيا في بعض الأفعال والأسماء والصفات أو أن اللغة العربية تأثرت بأخواتها من السامية... أما الهمزة في صيغة (أفعل) المزيدة فاستخدمت في اللغة العربية وفي لهجاتها القديمة والحديثة للدلالة على التعدية في الأكثر، وعلى التعريض للشيء وعلى الصيرورة كما دلتا على وجود الشيء على صفته، ودلت على السلبية وجاءت أخيرا متضمنة معنى فعل الخ، وجاءت بعض الأفعال رافعة للاسم ناصبة للخبر وبعضها ناصبة لمفاعيل ثلاثة الخ.

الفصل الأول: ورود (أفعل) المستعمل فعلا

الفعل في اللغة العربية باعتبار التعدي واللزوم نوعان: لازم وهو القاصر الذي لا ينصب المفعول به بنفسه مباشرة بل يتعدى إليه بوسائل معروفة في باب (التعدي واللزوم) مثل جلس وقعد الخ، النوع الثاني المتعدي وهو الذي يتعدى إلى المفعول به بدون واسطة فتارة يتعدى إلى مفعول واحد مثل الفعل (سمع) تقول سمع محمد الخبر، الفعل (قرأ) تقول: قرأ محمد القرآن، وتارة يتعدى الفعل الثلاثي إلى مفعولين ليس أصلهما المبتدأ والخبر كالفعل (كسا) تقول: كسوت الفقير ثيابا، والفعل (أعطى) تقول: أعطيت الفقير مالا، وقد ينصب الفعل الثلاثي مفعولين أصلهما المبتدأ والخبر كأفعال القلوب والرجحان واليقين في باب (ظن وأخواتها) هذا شأن الفعل الثلاثي. وقد تدخل الهمزة على هذا الفعل الثلاثي زائدة فتغير حاله وتنقل معنى الفعل إلى مفعوله ويصير بها الفاعل مفعولا ولا تقتضي في الغالب تمهلا ولا تكرارا، فإدخال الهمزة على أول الفعل الثلاثي تكسبه معنى النقل والتعدية وهذا هو المعنى الغالب لاستعمال صيغة (أفعل).

معنى التعدية وأثرها

ومما يجدر ملاحظته أن التعدية في اللغة العربية نوعان: تعدية عامة وهي التي نشاهدها في الأفعال المتعدية بطبيعتها ولا تحتاج إلى واسطة تتعدى بها كالأفعال كسا، وأعطى، وقرأ، وأكل، وما شاكلها فالتعدية في هذه الأفعال تعدية عامة.

النوع الثاني من التعدية تعدية خاصة وهي التي نشاهدها في الأفعال التي تتعدى بالهمزة كثيرا ويجوز أن تتعدى بالباء فإدخال الهمزة على أول الفعل الثلاثي وهي همزة تنقل معنى الفعل إلى مفعوله ويصير الفاعل مفعولا فما كان فاعلا للفعل اللازم يصير مفعولا لمعنى الجعل وهو في الوقت نفسه فاعل لأصل الحدث على ما كان عليه فهو وإن كان مفعولا للجعل فاعل من ناحية المعنى قال الشاعر وهو أعشى باهلة:

وإن صبرنا فإنا معشر صبر

فإن جزعنا فإن الشر أجزعنا

فالفعل جزع لا يتعدى ولكنه بالهمزة التي للنقل صار متعديا إلى مفعول به من أثر الهمزة التي للنقل وهو الفاعل للذهاب من ناحية المعنى... وتقول: لبس محمد الثياب وألبست محمدا الثياب فقد أثرت الهمزة في الفعل المتعدي إلى مفعول واحد وجعلته متعديا إلى مفعولين أولهما مفعول الجعل، والثاني مفعول لأصل الفعل، ولكن الأول في رتبة مقدمة على الثاني لأن مرتبة المجعول مقدمة على مرتبة أصل الفعل قال سيبويه في الكتاب [9] : "هذا باب فعلت وأفعلت في الفعل للمعنى يقول: دخل وخرج وجلس فإذا أخبرت أن غيره صيره إلى شيء من هذا قلت: أخرجه، وأدخله، وأجلسه وتقول: فزع وأفزعته، وخاف وأخفته، وجال وأجلته، وجاء و أجأته، فأكثر ما يكون على فعل (بتثليث العين) إذا أردت أن غيره أدخله في ذلك يبني الفعل منه على أفعلت ومن ذلك أيضا مكث (بضم العين) وأمكثته، وقد يجيء الشيء على فعلت (بتشديد العين) فيشرك أفعلت وذلك قولك فرح وفرحته وإن شئت قلت: أفرحته"انتهى كلام سيبويه.

وقال الرضى في شرح الشافية [10] : "فاعلم أن المعنى الغالب في أفعل للتعدية تعدية ما كان ثلاثيا وهي أن يجعل ما كان فاعلا للازم مفعول لمعنى الجعل فاعلا لأصل الحدث على ما كان، فمعنى (أذهبت زيدا) جعلت زيدا ذاهبا فزيد مفعول لمعنى الجعل الذي استفيد من الهمزة، فاعل للذهاب كما كان في (ذهب زيد) فإن كان الفعل الثلاثي غير متعد صار بالهمزة متعديا إلى واحد هو مفعول لمعنى الهمزة (أي الجعل والتصيير) كأذهبته ومنه أعظمته أي جعلته عظيما باعتقادي بمعنى استعظمته، وإن كان متعديا إلى واحد صار بالهمزة متعديا إلى اثنين أولهما مفعول الجعل، والثاني لأصل الفعل نحو أحفرت زيدا النهر أي جعلته حافرا له فالأول مجعول والثاني محفور ومرتبة المجعول ومرتبة مقدمة على مرتبة مفعول أصل الفعل لأن فيه معنى الفاعلية وإن كان الثلاثي متعديا إلى اثنين صار بالهمزة متعديا إلى ثلاثة أولهما للجعل والثاني والثالث لأصل الفعل وهو فعلان فقط: أعلم وأرى. وقد يجيء الثلاثي [11] متعديا ولازما في معنى واحد نحو فتن الرجل أي صار مفتتنا وفتنته أي أدخلت فيه الفتنة. وحزن وحزنته أي أدخلت فيه الحزن ثم تقول: أفتنته وأحزنته فيهما لنقل فتن، وحزن اللازمين لا المتعديين فأصل معنى أحزنته جعلته حزينا كأذهبته وأخرجته وأصل معنى حزنته جعلت فيه الحزن وأدخلته فيه، ككحلته ودهنته أي جعلت فيه كحلا ودهنا، والمغزى من أحزنته وحزنته شيء واحد، لأن من أدخلت فيه الحزن فقد جعلته حزينا إلا أن الأول يفيد هذا المعنى على سبيل النقل والتصيير لمعنى فعل آخر وهو (حزن) دون الثاني.

وقولهم: لأسرع وأبطأ في سرع وبطؤ ليس الهمزة فيهما للنقل بل الثلاثي والمزيد فيه معا غير متعديين، لكن الفرق بينهما أن سرع وبطأ أبلغ لأنهما كأنهما غريزة كصغر وكبر،" انتهى كلام الرضى على الشافية.

وقال ابن هشام في المغني: "مبحث الأمور التي يتعدى بها الفعل القاصر: وهي سبعة أحدها همزة (أفعل) نحو أذهبتم طيباتكم في حياتكم الدنيا، ربنا أمتنا اثنتين وأحييتنا اثنتين، {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً} و قوله تعالى : {ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً}، وقد ينقل المتعدي إلى واحد بالهمزة إلى التعدي إلى اثنين نحو: ألبست زيدا أثوابا ولم ينقل متعد إلى اثنين بالهمزة إلى التعدي إلى الثلاثة إلا في رأي وعلم وقاسه الأخفش في أخواتهما الثلاثة القلبية نحو ظن وحسب وزعم وقيل النقل بالهمزة كله سماعي وقيل قياسي في القاصر والمتعدي إلى واحد والحق أنه قياسي لأن القاصر سماعي في غيره وهو ظاهر مذهب سيبويه"فابن هشام يرى فيه ثلاثة أقوال: قول يقول إنه التعدية بالهمزة سماعي مطلقا أي في المتعدي إلى واحد وإلى اثنين وفي القاصر.

والقول الثاني يقول بقياسية التعدي بالهمزة في القاصر وفي المتعدي لواحد فقط، والقول الثالث يقول إن التعدية بالهمزة قياسي في القاصر فقط سماعي في غيره سواء كان متعديا إلى واحد أو إلى اثنين فيسوغ لك أن تبني على أفعلته للتعدية من الفعل القاصر من غير أن ينكر عليك أحد ذلك وإن لم تكن سمعت تعديته بالهمزة عن العرب وقال سيبويه [12] في مباحث (فعّلت) بالتضعيف: "هذا باب دخول فعّلت بتضعيف العين على فعلت لا يشاركه في ذلك (أفعلت) تقول كسرتها وقطعتها فإذا أردت كثرة العمل قلت: كسّرته وقطّعته ومزّقته ومما يدلك على ذلك قولهم: علطت البعير وإبل معاطة وبعير معلوط وجرحته وجرّحته (بتضعيف العين) أكثرت الجراحات في جسده.

ومن شواهد القرآن لأفعل التي للتعدية قوله تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ} وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} وقوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً} وقوله تعالى: {ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [13] .

وقوله تعالى: {فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا} الهمزة للتعدية والمعنى حملهما على أن زلا وهذا قول أبي حيان في البحر المحيط [14] .

وقوله تعالى: {وَأَغْرَقْنَا آلَ فِرْعَوْن} الهمزة للتعدية [15] ويعدى بالتضعيف أيضا وقوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنّ} قال أبو حيان: الإتمام الإكمال والهمزة فيه للنقل [16] وقوله تعالى: {وَمَا أَنْتُمْ بِمُعْجِزِينَ} قال أبو حيان: في أعجز للتعدية كما قال ولن نعجزه هربا لكنه كثر فيه حذف المفعول (البحر ج5 ص169).

وقد يجيء الثلاثي والمزيد فيه بالهمزة لازمين نحو أسرع وسرع وأبطأ وبطؤ والفرق بينهما أن سرع وبطؤ أبلغ كأنهما عريزة كصغر وكبر وجعل منه أبو حيان قوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ} فالفعل فاض وأفاض بمعنى واحد (وانظر البحر المحيط ج2 ص83)

همزة أفعل قد تكون للتعدية فقط ولا تفيد غيره: وقد صرح المالقي والمتوفى سنة 702 هجري [17] في كتابه رصف المباني بما يبين أن صيغة (أفعل) تستعمل أحيانا للتعدية فقط على وجه خاص قال الموضع الثامن أن تكون التعدية خاصة إذا كان الفعل ثلاثيا لا يتعدى لو نطق به فتقدر أن الهمزة فيه زائدة كقولك: (ألقيت ما في يدي) وقال تعالى: {وَأَلْقِ مَا فِي يَمِينِك} [18] .

وقال الشاعر: [19]

(كما قرّ عينا بالإياب المسافر)

فألقت عصاها واستقر بها النوى

كان الأصل في هذا الفعل أن يقال فيه: (لقيت ما في يميني) إلا أنه لم ينطق به إلا بالهمزة، وحكمنا أن الهمزة زائدة لأنه من اللقاء فالأصل اللام والقاف والياء فعلمنا بذلك أنه لا معنى لدخول الهمزة وزيادتها إلا تعدية الفعل الثلاثي الذي لم يستعمل النطق به وحده للمفعول، وهذه الهمزة تعدي ما لا يتعدى إلى واحد نحو ما ذكر وما يتعدى إلى واحد إلى اثنين نحو: ألفيت زيدا قائما ومنه (قوله):

ولا ذاكر الله إلا قليلا [20]

فألفيته غير مستعتب

وما يتعدى إلى اثنين إلى ثلاثة كقولك أعلمت زيدا عمرا قائما ومنه:

أنبئت عمرا غير شاكر نعمتي

(والكفر مخبثة لنفس المنعم) [21]

ثم انتقل إلى همزة (أفعل) التي لم تستعمل إلا لنقل الفعل من مادة الثلاثية إلى مادة الرباعية خاصة قال:

الموضوع التاسع: أن تكون للنقل خاصة ومعنى ذلك أنها تنقل الفعل من الثلاثي إلى الرباعي فإن كان متعديا في أصله بقى كذلك بعد النقل فالهمزة لا تفيد فيه شيئا سوى النقل خاصة، وقد ينطق بثلاثية وقد لا ينطق نحو: أشكل الأمر فهذا لا ينطق بثلاثية، في القاموس وأشكل الأمر التبس وشكَل وإن كان الأصل من حيث أن حروفه أصول ووزن أشكل (أفعل) فالهمزة زائدة لمجرد النقل وتقول لاح البرق، وألاح فهذا ينطق بثلاثية قبل الهمزة وهو غير متعد، وتدخل الهمزة عليه فيبقى كذلك فيعلم أن الهمزة لا معنى لها فيه إلا مجرد النقل خاصة.

وسواء كان الفعل غير متعد كما ذكر أو متعديا كقوله: وقفت الدابة وأوقفتها ومهرت المرأة وأمهرتها، وسقيته وأسقيته فهذا يستعمل بغير الهمزة متعديا وبالهمزة كذلك فعلم أن الهمزة ليس لها معنى إلا مجرد النقل خاصة قال الله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ}.

وقال الشاعر: [22]

وحتى الجياد ما يقدن بأرسان

سريت بهم حتى يكل مطيهم

وقال آخر: [23]

نُميرا والقبائل من هلال

سقى قومي بني بكر وأسقى

ثم ذكر بعد ذلك أن الهمزة في صيغة (أفعل) تفيد التعدية والنقل معا قال: [24]

الموضع التاسع: أن تكون للتعدية والنقل معا وذلك أكثر من أن يحصى وذلك إذا كان الفعل في أصله ثلاثيا لا يتعدى فيصير بالهمزة رباعيا يتعدى ويكون متعديا إلى واحد فيصير إلى اثنين، ويكون إلى اثنين فيصير إلى ثلاثة وذلك نحو قام زيد، وأقمت زيدا وكرم زيد، وأكرمته وعطى زيد الكأس، وأعطيتها عمرا، وعلمت زيدا منطلقا، وأعلمت عمرا زيدا منطلقا قال الله تعالى: {وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا} والأصل: ترفوا، وقال تعالى: {فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً} والأصل تبع بعضهم بعضا وعليه {فَمَنْ تَبِعَ هُدَايَ} وقال الشاعر: [25]

فأتبعتهم طرفي وقد حال دونهم

غوارِب رمل ذي ألاءٍ وشِبرق

وقال آخر: [26]

ب جاءوا تُتْبِع شُخْبا ثَعْولا

فأتبعتهم فيلقا كالسرا

فجمع بينهما.

واعلم أن هذه الهمزة تقوم مقام الباء في التعدية ولا تجمع معها ويجري مجراها التضعيف الخ... قال أحمد فارس في الجاسوس على القاموس نجز حاجته بالفتح ينجزها بالضم نجزا قضاها يقال أنجز حر ما وعد، ونجز الوعد فيكون نجز لازما ومتعديا وقد استطردته هنا لبيان أن العرب تعدي بالهمزة ما يتعدى بنفسه كما تقدم ومثل فاظ فإنه لازم ومتعد ثم تقول أفاظه، ومثله نشر الموتى نشورا حيوا ونشرهم الله يتعدى ولا يتعدى ثم يعدى بالهمزة أيضا فيقال أنشرهم الله، ومثله حسر البعير أي أعيا وحسرته أنا وأحسرته، وساغ الشراب وأسغته وهدر الدم وهدرته وأهدرته.

2_ المعنى الثاني من معاني (أفعل) الصيرورة أي تكون لصيرورة ما هو فاعل (أفعل) صاحب شيء وهو على وجهين: إما أن يصير صاحب ما اشتق منه نحو ألحم فلان أي صار ذا لحم وأطفلت المرأة أي صارت ذا طفل، وأعسر وأيسر وأقل أي صار ذا عسر ويسر وقلة، وأغد البعير أي صار ذا غدة [27] وأراب أي صار ذا ريبة، وكأن (أفعل) هنا تفيد النسب بمعنى ذي كذا قال ابن قتيبة: وأجرب الرجل وانحز وأحال صار صاحب جرب ونحار وحيال في ماله، وإما أن يصير صاحب شيء هو صاحب ما اشتق منه نحو: أجرب الرجل أي صار ذا إبل ذات جرب، وأقطف صار صاحب خيل تقطف (أي أساءت السير وأبطأت) وأخبث أي صار ذا أصحاب خبثاء [28] .

ومن القسم الأول أحصد الزرع أي صار ذا حصاد وبعضهم جعل هذا قسما آخر فقال يجئ (أفعل) بمعنى حان وقت يستحق فيه فاعل (أفعل) أن يوقع عليه أصل الفعل مثل أحصد الزرع، وأجدّ النخل أي حان له أي يجد (أي يقطع ثمره)، وأقطع النخل (حان قطاعه) [29] .

ومن هذا النوع أي صيرورته كذا، دخول الفاعل في الوقت المشتق منه (أفعل) أصبح (وأمسى) وأفجر، وأشهر، أي دخل في الصباح والمساء والفجر والشهر وكذلك أضحى أي دخل في الضحى.

ملحوظة: الأفعال: أمسى، أصبح، أضحى قد تستعمل ناقصة أي تدل على حدث ناقص (معنى مجرد ناقص) لأن إسناده إلى مرفوعة لا يفيد الفائدة الأساسية المطلوبة من الجملة الفعلية إلا بعد مجيء الاسم المنصوب، فالاسم المطلوب المنصوب (الخبر) هو الذي يتمم المعنى الأساسي المراد، ويحقق الفائدة الأصلية للجملة وهذا يخالف الأفعال التامة فإن المعنى الأساسي يتم بمرفوعها الفاعل أو نائب الفاعل فالفعل (أصبح) مع اسمه يدل على مجرد دخوله في وقت الصباح وليس هذا هو المقصود من الناقصة فإذا جاء الخبر كان كفيلا بتحقيق المراد...

وليس السبب في تسميتها ناقصة أنها تتجرد للزمان وحده ولا تدل معه على حدث (معنى) كما يقول بعض النحاة وقد أشار إلى ذلك بإيجاز طيب ومنطق مقبول سليم الأمير على المغني في الباب الثالث [30] ...

فإذا استعملنا الأفعال الأخيرة بمعنى النقصان فلها أحكام تخصها في باب كان وأخواتها فهي تفيد مع معمولها اتصاف اسمها بمعنى خبرها اتصافا يتحقق مساء في أمسى ويتحقق صباحا في أصبح ويتحقق وفي وقت الضحى من أضحى.

هذا وقد وردت أصبح وأمسى زائدتين في كلام عربي قديم نصه:

(الدنيا ما أصبح أبردها، وما أمسى أدفأها) وهذا لا يقاس عليه.

وقد جاء أفعل بمعنى الدخول في القرآن الكريم ومن شواهد ذلك قوله تعالى: {فَأَتْبَعُوهُمْ مُشْرِقِينَ} أي داخلين في وقت الشروق فهي كأصبح إذا دخل في وقت الصباح، وقال أبو عبيدة المتوفى سنة 211 هجري فأتبعوهم نحو الشرق فهو كأنجد إذا قصد نجدا [31] .

ومن قوله تعالى: {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ} الهمزة في أصعد للدخول أي دخلتم في الصعيد وذهبتم فيه كما تقول أصبح زيد إذا دخل في الصباح فالمعنى إذ تذهبون في الأرض [32] .

ومنه قوله تعالى: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ} أي داخلون في الظلام كما تقول أعتمنا وأسحرنا أي دخلنا في العتمة والسحر [33] .

ومنه قوله تعالى: {فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ} أي آت بما يلام عليه يقال ألام فلان إذا فعل ما يلام عليه وفي البيضاوي وهو مليم أي داخل في الملامة يعني بناء أفعل للدخول في الشيء نحو أحرم إذا دخل في الحرم [34] .

ومنه قوله تعالى: {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً} من أعصرت أي دخلت في حين العصر فحان لها أن تعصر [35] .

المعنى الثالث (لأفعل) التعريض فتفيد الهمزة أنك جعلت ما كان مفعولا معرضا لأن يقع عليه الحدث سواء صار مفعولا له أم لا.

تقول: أقتلته أي عرضته لأن يكون مقتولا... قتل أو لا، وأبعت الفرس أي عرضته للبيع وأسقيته أي جعلت له ماء وسقيا شرب أم لم يشرب وأقبرته أي جعلت له قبرا، قبر أو لا وقبرته ودفنته، وأشفيته عرضته للشفاء [36] وفي كتاب فعلت وأفعلت للزجاج وقال النحويون أبعته عرضته للبيع وأنشدوا.

فرسا فليس جوادنا بُمباع

ورضيت ألاء الكميت فمن يُبِع

قالوا معناه يعرض للبيع ومعنى ألاء الكميت نعم الكميت جعل نجاءه به من المهالك نعما [37] .

المعنى الرابع (لأفعل) السلب أي أنك تسلب عن مفعوله ما اشتق منه نحو أشكيته أي أزلت شكواه وأعجمت الكتاب أي أزلت عجمه وقد يكون لسلب الفعل عن الفاعل إذا كان لازما كقولهم: أقسط أي أزال عنه القسط وهو الجور ويحتمل هذا المعنى قوله تعالى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} مضارع أخفى بمعنى ستر والهمزة للإزالة أي أزلت الخفاء وهو الظهور [38] وإذا أزلت الظهور صار للستر كقوله أعجمت الكتاب أزلت عنه العجمة بوضع النقط والحركات وقال أبو علي هذا باب السلب ومعناه أزيل عنها خفاءها وهو سترها [39] قال أحمد تيمور في رسالة السماع والقياس أفعل الذي همزته للسلب مثل شكى فأشكيته أي أزلت شكواه وجاء بعكسه، أحمأت البئر. في القاموس أحمأت البئر ألقيت فيها الحماة (الطين الأسود) وحمأتها كمنعتها نزعت حمأتها [40] .

المعنى الخامس (لأفعل) أنه يأتي لوجود مفعوله على صفة وهي كونه فاعلا لأصل الفعل نحو أكرمت فاربط أي وجدت فرسا كريما وأسمنت أي وجدت سمينا وأبخلته أي وجدته بخيلا، أو كونه مفعولا لأصل الفعل نحو أحمدته أي وجدته محمودا [41] .

وجاء هذا المعنى في القرآن الكريم قال تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا} معنى أغفلنا قلبه وجدناه غافلا [42] .

وقال عمرو بن معديكرب لمشاجع السلمي [43] : "لله دركم يابني سليم قاتلناكم فما أجبلناكم (أي فما وجدناكم جبناء)، وسألناكم فما أبخلناكم (أي ما وجدناكم بخلاء)، وهاجيناكم فما أفحمناكم (أي فما أسكتناكم)"

وجاء في الشعر قوله [44] :

وكل شيء سوى الفحشاء يأتمر

لا يصعب الأمر إلا ريث يركبه

ومعناه لا يصعب الأمر لآ يجده صعبا كقولهم أبخلته وجدته بخيلا فهو لا يجد الأمر صعبا إلا وقت ركوبه.

وقد عقد الجواليقي بابا خاصا بأفعلت الشيء أي وجدته على صفته وقال ابن جني في الخصائص ج3 ص253: واذكر يوما وقد خطر لي خاطر مما نحن بسبيله فقلت: لم أقام إنسان على خدمة هذا العلم ستين سنة حتى لا يحظى منه إلا بهذا الموضع لما كان مغبونا فيه ولا منتقص الحظ ولا السعادة به وذلك قول الله تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} ولن يخلو {أَغْفَلْنَا} هنا من أن يكون من باب أفعلت الشيء أي صادفته ووفقته كذلك كقوله: (وأهيج الخلصاء من ذات البرق) [45] أي صادفها هائجة النبات وقوله: (فمضى وأخلف من قتيلة موعدا [46] ) أي صادفه مخلفا.

وقوله: [47]

بآخرنا وتنسى أولينا

أصم دعاء عازلتي تحجّي

وقوله: [48]

عن الجود والمجد يوم الفخار

فأصممت عمرا وأعميته

أي صادفته أعمى: وحكى الكسائي: دخلت بلدة فأعمرتها أي وجدتها عامرة ودخلت بلدة فأخربتها أي وجدتها خرابا ونحو ذلك.

ثم يعقب ابن جني بعد هذا بقليل بقوله: وإذا صح هذا الموضع ثبت به لنا أصل شريف يعرفه من يعرفه ولولا ما تعطيه العربية صاحبها من قوة النفس ودربة الفكر لكان هذا الموضع ونحوه مجوزا عليه غير مأبوه له.

وقال ابن قتيبة في أدب الكاتب [49] : باب أفعلت الشيء وجدته كذلك أتيت فلانا فأحمدته وأذممته وأخلفته أي وجدته محمودا مذموما ومخلافا للوعد، وأتيت فلانا فأبخلته وأجبنته وأحمقته وأنوكته وأوهجته إذا وجدته كذلك وأقهرته إذا وجدته مقهورا.

وأنشد:

فأمسى حصين قد أندَّ وأقهر الخ

تمنى حصين أن يسود جذاعه

المعنى السادس المستفاد من صيغة (أفعل) الإعانة كأحلبت فلانا وأرعيته أي أعنته على الحلب والرعي [50] .

المعنى الثامن المستفاد من أفعل المطاوعة (لفعّل) كفطرته فأفطر وبشرته فأبشر [51] وقد يكون مطاوعا (لفعل) المتعدي بغير تشديد العين –فيكون أفعل لازما بالهمزة وبغير الهمزة يكون متعديا مثل عرضت الشيء أي أظهرته فأعرض أي ظهر، وكبه الله على وجهه فأكب، وقد ذكر السيوطي في الأشباه والنظائر جملة منها [52] وكذلك الفيومي في خاتمة المصباح.

وجاء أيضا بعضها في المزهر [53] قال السيوطي: ليس في كلامهم (أفعل الشيء) وفعلته إلا أكب وكببته، وأقشعت الغيوم وقشعتها الريح، وأنسل الريش والوبر ونسلتها وأنزفت البئر ونزفتها، وأشنق البعير رفع رأسه وشنقته بزمامه.

ومنه قوله تعالى: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى} قال أبو حيان [54] : من أكب وهو لا يتعدى وكب متعد قال تعالى: {فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ} والحديث "وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم" فقال يكب بالفتح، وقد عقد لها ابن جني بابا في الخصائص [55] قال هذا هو الحديث أن تنقل بالهمز فيحدث النقل تعديا لم يكن قبله،غير أن ضربا من اللغة جاءت فيه هذه القضية معكوسة مخالفة فتجد (فعل) فيها متعديا و(أفعل) غير متعد وذلك قولهم: أجفل الظليم وجفلته الريح، وأشنق البعير إذا رفع رأسه وشنقته وأنزف البئر إذا ذهب ماؤها ونزفتها، وأقشع الغيم وقشعته الريح، وانسل ريش الطائر ونسلته وأمرت الناقة إذا در لبنها ومريتها (أي مسحت ضرعها لتدر) ونحو من ذلك ألوت الناقة بذنبها، ولوت ذنبها، وصرّ الفرس أذنه، وأصر بأذنه [56] وكبه الله على وجهه وأكب هو. وعلوت الوسادة وأعليت عنها. فهذا نقض عادة الاستعمال لأن فعلت فيه متعد وأفعلت غير متعد وعلة ذلك عندي أنه جعل تعدي (فعلت) وجمود (أفعلت) كالعوض (لفعلت) من غلبة (أفعلت) لها التعدي نحو جلس وأجلسته.

وقال العلامة أحمد تيمور باشا في رسالة السماع والقياس ص 69 أفعل الذي همزته للتعدية دخول هذه الهمزة على بعض أفعال وجعلها لها لازمة انظر مادة (حجم) في اللسان، وانظر فائدة في ذلك في آخر نسخة السعد على التصريف العزى ص 127 -131، وانظر ضرّه وأضرّ به في القاموس، وانظر باب نقض العادة في الخصائص ج 2 ص 32 وانظر فقه اللغة للصاحبي ص 69، مادة جفل من المصباح (جفلته فأجفل على العكس من المشهور) وله نظائر تأتي في الخاتمة أي في الفصل الذي أورده في الثلاثي اللازم وتعديته وهو ثالث فصل في الخاتمة، وفي مادة (قشع) منه (قشعته فأقشع) من النوادر وفي كببته فأكب، وهمع الهوامع ج 2 ص 81 ذكر كببته فأكب وأقشع الغيم وانسل الطائر، وقد يكون عكس ذلك قال ابن قتيبة ص 483 باب أفعلته ففعل تقول أدخلته فدخل، وأخرجته فخرج، وأجلسته فجلس، وأفزعته ففزع، وأخفته فخاف، وأجلته فجال، وأمكثته فمكث هذا القياس وقد جاء في هذا انفعل وافتعل قال الكميت: ولا يدرى في حميت السكن تندخل.

وقال آخر:

بالخيل تحت عجاجها المنجال

وأبى الذي ورد الكلاب مسوما

والقياس تدخل والجائل.

أفعل بمعنى فعل عند أهل اللغة

ويجيء أفعل بمعنى فعل كثيرا في اللغة والأصل اختلاف معنييهما وقد ألفت كتب كثيرة تحمل هذا الاسم فعلت وأفعلت، أو فعل وأفعل والكتب التي تناولت هاتين الصيغتين من الفعل الواحد حين تتفقان في المعنى أو تختلفان أو لا يرد للعرب إلا إحداهما وأول من ألف في هذه الصيغة الخاصة من الأفعال قطرب المتوفى سنة 206 هجري والفراء المتوفى سنة 207 هجري ثم أبو عبيدة ستة 210 هجري، والأصمعي سنة 213 هجري وأبو زيد الأنصاري سنة 215 هجري وأبو عبيدة القاسم بن سلام سنة 224 هجري وورد في أبواب من الغريب المصنف وقد خص أبو عبيدة هاتين الصيغتين بالأبواب الأولى مما خصصه الأفعال وعالجهما حين يتفق معناهما أو يختلف، أو يختلفان في التعدي واللزوم وقد تأثر به ابن قتيبة في ذلك إلا أنه أحسن تصنيفهما وتوسع ابن السكيت أيضا وعنى بموقف العامة.

ثم عالج أبو عبيدة صيغة (أفعل) وحدها وألف فيها أيضا أبو محمد عبد الله بن محمد التوزي سنة 233 هجري ويعقوب السكيت توفى سنة 246 هجري وقد أفرد بابين من إصلاح لمنطق لخلط العامة بين هاتين الصيغتين [57] ، وأبو حاتم سهل بن محمد السجستاني توفى سنة 255 هجري تقريبا، وأبو العباس الأحول تلميذ ابن الأعرابي، وخصص له ابن قتيبة توفى سنة 276 هجري أبوابا من كتاب الأبنية في أدب الكاتب، وألف فيه من أهل القرن الرابع الزجاج سنة 311 هجري وابن دريد سنة 321 هجري وابن درستويه سنة 347 هجري وأبو علي القالي سنة 356 هجري وأبو بكر محمد بن عمر المعروف بابن القوطية سنة 367 هجري ثم ألف فيه أبو البركات بن الأنباري سنة 577 هجري ثم القاسم بن القاسم الواسطي سنة 626 هجري كما ألف فيها أيضا ابن سيدة في كتابه المخصص فقد عقد أبوابا في السفر الخامس عشر وقد شغل 133 صفحة تقريبا وابن القطاع سنة 455 هجري في كتابه الأفعال الذي عنى بفعل وأفعل في أول كل باب.

فمن ذلك ما رواه أبو زيد الأنصاري في النوادر قال: وأمهرت وأصدقت واحد قال أبو الحسن أخبرني أبو العباس محمد بن يزيد قال ومهرت المرأة هي المشهورة الفصيحة وأمهرت لغة وليست في جودة الأولى وأنشدنا المازني عن الرياحي لقحيف العقيلي.

وأمهرن أرماحا من الخط ذُبَّلا

أخِدْن اغتصابا خطبة عجرفية

قال وكذلك زففت المرأة هي اللغة الجيدة وأزففت لغة وقال في ص 212 –213:

وقالوا بقرة فارض من بقر فوارض وهي السمينة وبقرة عوان من بقر عون وهي التي نتجت بعد بطنها البكر ويقال أعوان بقرتكم أم لا؟ يقول أنتجتموها بعد البطن الأول شيئا قال أبو الحسن هكذا قال أنتجتموها وهو صواب صحيح والمحكي من غيره وهو الشائع نتجت الناقة فهي منتوجة قال الأصمعي ولا يخبر عنها بفعل البتة إلا أن تضع هي وحدها فتعاني ذلك من نفسها فيقال خلت فأنتجت قال وإلا فالمسموع نتجت الناقة ونتجها أهلها وقوله أنتجت يجوز أن يكون في معنى نتجت [58] ويجوز أن يكون جعلت لها نتاجا فقط قالوا في أسقاه الله أنه في مهنى سقاه الله وأنشدوا قول لبيد:

نميرا والقبائل من هلال

سقى قومي بني نجد وأسقى

وقال الأصمعي هما يفترقان وهذا الذي أذهب إليه قال معنى سقيته أعطيته ماء لشفته ومعنى أشقيته جعلت له ماء يشربه، أو عرضته لذلك، أو دعوت له كل هذا يحتمل هذا اللفظ وأنشد قول ذي الرمّة [59] :

فما زلت أبكي عنده وأخاطبه

وقفت على ربع لمية ناقتي

تكلمني أحجاره وملاعبه

وأسقيه حتى كاد مما أبثه

قال أسقيه أدعو له بالسقيا وهذا أشبه بكلام العرب وقال ابن الأعرابي أسقيه من دمعي وهذا غير بعيد من ذلك المعنى أي أجعله له سقيا من دمعي على سبيل الإغراق والإفراط.

وقال ابن القطاع [60] وسقيتك شرابا وأسقيتك والله تعالى عباده وأرضه كذلك ويقال سقاه لشفته وأسقاه لماشيته وأرضه، وسقاه جلدا أعطاه إياه يتخذه سقاء عن الأصمعي.

وقد ذكر ابن القطاع [61] بابا لما جاء على أفعل وفعل والمعنى متفق قال في مادة (رمل) رملت الحصير رملا، وأرملت نسجته ورمل في السير رملا أسرع، وأرمل القوم فنى زادهم والمرأة صارت أرملة.

وفي مادة ركس: ركس الله العدو ركسا وأركسه رده وقلبه على رأسه وقرئ بهما.

وفي مادة رشق رشقت بالسهم رشقا وأرشقت به رميته ورغت إلى الشيء رغا وأرغت أصغيت.

وردحت الخباء وأردحته وسعته بردحة في آخره وهي الشقة، ورعدت السماء وأرعدت، ورفل في مشيته وأرفل تبختر ومشى مختالا.

وقال في الجزء الثالث مادة وحده وحدت الشيء وأوحدته، ووقف الشيء وقفا ووقوفا ثبت وأوقفت الدار والدابة لغة تميمية.

وبرقت السماء برقا وبروقا وأبرقت لمعت والرجل تهدد والثلاثي في السماء أفصح والثاني لغة.

فهذه جولة في كتاب الأفعال لابن القطاع المتوفى سنة 515 هجري تثبت مجيء فعل وأفعل بمعنى واحد.

وبالنظر في كتاب الأفعال لابن القطاع نجد ما لا حصر له من هذا المعنى المتفق لأفعل بمعنى فعل ومثله كتاب فعلت وأفعلت للزجاج قال في مقدمة كتابه هذا كتاب نذكر فيه ما تكلمت به العرب على لفظ فعلت وأفعلت والمعنى واحد وما تكلمت به العرب على لفظ فعلت وأفعلت والمعنى مختلف، وما ذكر فيه أفعلت وحده مما يجري في الكتب والمخاطبات وهو مصنف مبوب على حروف المعجم ثم قال باب الباء من فعلت وأفعلت والمعنى واحد تقول: بشرت الرجل بخير وأبشرته، أبشر وأبشره وبشرته مشددا وبشرته أيضا من البشارة، وإنما قيل البشارة لأن الرجل إذا سمع ما يحب حسنت بشرة وجهه.

ويقال بل من مرضه وأبل يبل، يبِّل، ويقال بدأ الله الخلق يبدأهم بدءا وأبدأهم إبداء قال تعالى: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ} وقال تعالى: {أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ} فهذا من أبدأ وقال جرير:

فلا بدئى حضرت ولا معادي

بدأنا بالزيارة ثم عدنا

وقال أيضا:

بأهل الملك أبدأ ثم عادا

هنيئا للمدينة إذ أهلت

ويقال بكر الرجل في حاجته يبكر

قال زهير:

فهن لوادي الرّس كاليد للفم

بكرن بكورا واستحرن بسحرة

وأبكر إبكارا، قال ابن أبي ربيعة:

غداة غد أم رائح فمهجر

أمن آل نعم أنت غاد فمبكر

ويقال تم الله عليه النعمة وأتم عليه إذا أسبغها، وتبع الرجل الشيء وأتبعه بمعنى واحد، قال الله تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} وقال تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ} وأتربت الكتاب وتربته جعلت عليه التراب.

قال أبو عبيدة وأبو الخطاب يقال ثوى بالمكان وأثوى إذا أقام به وأنشد بيت الأعشى:

فمضى وأخلف قيلة الموعودا

أثوى وقصّر ليله ليرودا

ويقال ثاب إلى الرجل جسمه وأثاب إليه جسمه إثابة إذا رجع، وثرى المكان وأثرى إذا ندي بعد يبس وكثر فيه الندى، وكذلك ثرى القوم وأثروا إذا كثرت أموالهم، وثلجت السماء وأثلجت من الثلج.

يقال جدي الرجل واجدي إذا انتصب... ويقال جنة الليل وأجنة وجن عليه الليل إذا أظلم عليه وستره جنونا وجنانا وإجنانا، وجننت الرجل وأجننته إذا دفنته، ويقال جلى الرجل بثوبه وأجلى إذا رمى به، وجلى القوم عن ديارهم وأجلوا إذا تركوها وخرجوا عنها، وجنب الرجل من الجنابة وأجنب، وحفل القوم وأحفلوا إذا انهزموا بجماعتهم، وكذلك جفل النعام يجفل جفلا وأجفل إجفالا، ويقال جفأت الباب أجفؤه جفا، وأجفأته إذا أغلقته، ويقال جد في الأمر وأجد فيه إذا ترك الهوينات ولزم فيه القصد والاستواء ومن هذا قيل جاد يجيد، وجاح الله مال العدو وأجاحه إجاحة وجرم الرجل وأجرم إذا كسب جرما فهو جارم ومجرم.

وجرى الرجل إلى الشيء وأجرى إليه إذا قصد إليه وجاز الرجل الوادي وأجازه إذا قطعه ونفذه –وقال الأصمعي جزته نفذته وأجزته قطعته.

وجفا الوادي وأجفأ إذا رمى بغثائه، وجبرت الرجل على الأمر وأجبرته أكرهته عليه، وجهدت الفرس وأجهدته إذا استخرجت جهده، وكذلك جهدت في الأمر وأجهدته إذا بلغت جهدي فيه، وجدعت غذاء الصبي وأجدعته إذا أسأت غذاءه، وجدعت أنفه وأجدعته إذا قطعته وجدب البلد وأجدب إذا لم ينبت شيئا، وجحد الرجل وأجحد إذا أقل خيره، وجمت الحاجة إذا حضرت. وجم الفرس وأجمّ، وجهشت نفسه وأجهشت، وجال الرجل بالشيء وأجال به إذا طاف به، وجلب الجرح وأجلب إذا أخذ في البرء وصارت فيه جلدة رفيعة، وجنح الليل وأجنح إذا مال، وجلد الموضع وأجلد من الجليد وجمر الفرس وأجمر إذا وثب في القيد.

يقال حسنه وأحسنه إذا أغضبه ومثله في معناه حمسه وأحمسه بالسين، وحببت الشيء وأحببته في معنى واحد وهو محبوب ومحب، وحققت الحديث وأحققته إذا تبينته وحال الرجل في ظهر دابته وأحال إذا وثب واستوى على ظهرها، وحل الرجل من الإحرام وأحل إذا خرج منه قال الله تعالى: { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} وقال زهير:

ومن بالقنان من محل ومحرم

جعلن القنان عن يمين وحزنه

فهذا من أحل، وحصب القوم يحصبون إذا ولوا عنه وأحصبوا عنه إحصابا، وحدق القوم بالشيء وأحدقوا به إذا صاروا حوله، وحزنني الأمر وأحزنني وأمر محزن وحازن، وحمت الحاجة وأحمت إذا دنت، وحدت المرأة على زوجها وأحدت إذا تركت الزينة، وحشمت الرجل، أحشم وأحشمته احتشاما إذا جلس إليك فأذنته وأسمعته مكروها وحشت يده وأحشت إذا يبست، وحمى الرجل المكان وأحماه إذا منعه، وحفت الماشية من الربيع إذا سمنت وأحفت مثله، وضربه فما حاك فيه السيف وما أحاك، وحنكت السر وأحنكته، وحنكه أيضا التشديد وحكم الرجل الدابة وأحكمها إذا جعل لها حكمة وحصر غائطه إذا احتبس، ويقال للرجل من حصرك هاهنا ومن أحصرك، وحر النهار يحرّ حرا وأحر إحرارا مثله، وحاط الرجل بالشيء وأحاط به وحدثت الدابة في السفر وأحدثتها إذا أهزاتها وكذلك حدث الرجل نفسه وأحدثها إذا أتعبها وأذابها ورى في الحديث "فما فعلت نواضحكم قالوا حدثناها يوم بدر" (أي أهزلناها)، وحتر الرجل الحبل وأحتره إذا شد فتله وأحكم عقده.

وحال الرجل وأحال إذا أتى عليه الحول، وحالت الناقة والنخلة إذا لم تحمل حملا، وحكك الأمر على الرجل وأحكك إذا أشكل، وحسى الولد في بطن أمه وأحسى إذا يبس وحبس الرجل دابته في سبيل وأحبسها وحقن الرجل بوله وأحقنه، وحرمت الرجل عطاءه وأحرمته ألغيتها، وحسرت الناقة وأحسرتها.

ويقال خلس الرجل وهو خليس وأخلس فهو مخلس إذا اختلط البياض بالسواد، وخطئت الشيء أخطؤه خطا وخطاء وأخطأت أخطئ في معنى واحد، وخضعه الكبر وأخضعه خضعا وإخضاعا، وخفق الطائر بجناحه وأخفق أي صفق بهما، وخنب الرجل وأخنب إذا هلك، وخم اللحم وأخم إخماما أي تغيرت رائحته وخلق الثوب وأخلق صار خلقا، وخلف فم الصائم وأخلف فم الصائم وأخلف وعده فهو خالف والنبيذ مثله إذا خالف تقديرك فيه، وخرطت الشاة وأخرطت إذا انحدر لبنها في ضرعها، وخدجت الناقة وأخدجت إذا ألقت ولدها غير تام، وخدر الأسد وأخدر فهو خادر ومخدر إذا استتر في حبسه، وخلى الرجل على الشيء وأخلى عليه إذا لم يخالط به غيره، وخلد الرجل إلى الأرض وأخلد أي مال إليها ولزمها ورجل مخلد إذا أبطأ عنه الشيب والفعل منه أخلد لا غير، وخصب المكان وأخصب إذا كثر الخصب فيه، وخمس الرجل القوم وأخمسهم أي صاروا خمسة وخبيت الخباء وأخببته إذا عملته، وخسرت الميزان وأخسرته ويقال خنست وأخنست أي أسأت في القول.

يقال دجى الليل وأدجى أي أظلم، ودجن الغيم وأدجن إذا لبس الأرض ودام مطره فهو يدجن وداجن، ودير بالرجل وأدير به فهو مدور به ومدار به، وديم به، وأديم به مثله ودبر الليل وأدبره أي ولى وداد الطعام وأداد إذا وقع فيه الدود، ودسمت القارورة وأدسمتها أي شددت رأسها، واسم ما يشد به الدسامة مثل الصمانة، ودخنت النار وأدخنت.

تقول ذرا ناب الفحل يذر ذروّا، وأذرى يذري إذراء إذا كل ورق قال أوس بن حجر:

تخمط فينا ناب آخر مقرم

إذا مقرم منا ذرا حدّنا به

وقال آخر:

على النأي عني اليوم عمر بن أخرقا

فيا راكب إما عرضت فبلغن

إذا الحرب أذرى نابها ثم حرقا

رسالة من لا يرتجي العطف منكم

وذرت الريح التراب تذروه ذروا وأذرته إذراء إذا رمته.

يقال رصدت القوم بالخبر رصدا فأنا راصد وأرصدتهم إرصادا فأنا مرصد قال الله تعالى: {وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ}، ورمى الرجل على الستين وأرمى عليها إذا زاد عليها في السن، ورمل الرجل الحصير رملا وأرمله إرمالا أي نسجه وركس الله العدو وأركسه أي رده وقلبه على رأسه وراح الرجل الشيء وأراحه أي شم رائحته ورذت السماء وأرذت من الإرذاذ وهو الصغير من القطر ورعشت يد الرجل وأرعشت أي ارتعدت، وراع الطعام وأراع ريعا أي زاد، وردفت الرجل وأردفته إذا ركبت خلفه، وردحت البيت وأردحته من الردحة وهي قطعة تدخل فيه وردفت الدابة وأردفتها أي جعلت لها رفادة، ورسنت الدابة وأرسنت أي جعلت لها رسنا، ورحبت الدار وأرحبت أي اتسعت،ورفث الرجل وأرفث إذا فحش ورشح الرجل عرقا وأرشح، ورشقت في الرمي وأرشقت أي رميت، ورثّ الشيء وأرثّ أي أخلق وصار رثا، ونقول كلمني فلان فما رجعت إليه كلمة وما أرجعت إليه كلمة بمعنى واحد قال أبو عبيدة رابني الشيء بمعنى واحد، ورغثت الرجل بالرمح وأرغثته إذا طعنته به مرة بعد أخرى، ورعدت السماء وأرعدت أي جاءت برعد، ورعد الرجل وأرعد إذا أوعد وتهدد، ورعظت السهم وأرعظته أي جعلت له رعظا وهو مدخل سنخ الفصل في السهم، ويقال رعصت الريح الشجرة وأرعصتها أي نفضتها.

تقول زكنت للرجل بخير أو شر، وأزكنت ظننت، وزكى الزرع وأزكى أي ارتفع، وزهى النخل وأزهى إذا بدت فيه الحمرة والصفرة وزهم العظم وأزهم أي صار فيه مخ، وزحف الصبي وأزحف أي لم يقدر على النهوض مهزولا كان أو سمينا، وزفت العروس زفا وأزففتها إزفافا، وزلق الرجل رأسه وأزلقه أي حلقه، وزال الرجل الشيء يزيله وأزاله يزيله إذا محاه، وزهرت الأرض وأزهرت إذا كثرت زهرتها وزهرت عينه وأزهرت أي احمرت من الغضب ويقال زعفته وأزعفته إذا لحقته فقتلته مكانه.

يقال سعد الله جُدَّه فهو مسعود وأسعده وسند الرجل في الجبل وأسند أي صعد وسكن الرجل وأسكن أي صار مسكينا، وسمح الرجل الشيء وأسمح به، وحست الرجل الشيء وأسحته إسحاتا أي استأصله وسنع البقل وأسنع إذا طال وحسن فهو سانع وسَفَنَ الرجل الباب وأسفنه إذا رده، وسملت بين القوم وأسملت أصلحت، وسمل الثوب وأسمل أي أخلق، وسقت الصداق إلى المرأة وأسقته وسرع الرجل إلى الشيء وأسرع إليه، وساس الطعام وأساس أي أكله السوس. وساست الشاة وأساست إذا صار القمل في أصول صوفها، وسنفت البعير وأسنفته إذا جعلت له سنافا وهو خيط وسير يشد به من جانبي البطان، وسريت القوم وأسريت بهم إذا سرت بهم ليلا، وسؤت بهم ظنا وأسأت به، وسفر الرجل القوم سرا وأسفرهم سرا إذا كثر فيهم السر، وسكت الرجل عن الكلام وأسكت، وسقط في كلامه وأسقط، وسلكه الطريق وأسلكه وسقيت الرجل وأسقيته قال لبيد بن أبي ربيعة:

نميرا والقبائل من هلال

سقى قومي بني نجد وأسقى

وسقف الحوض وأسقفته، وسعطه وأسعطه قال الأصمعي: تقول العرب لا آتيك ما سمّر ابنا سمير، وما أسمرا أي ما اختلف الليل والنهار، وسفرت البعير وأسفرته من السفار وهو الحديد في أنف البعير، وسحقت الريح السحاب وأسحقته أي ذهبت به، وسفت الريح التراب وأسفته أي حملته ورمت به، وسرت الدابة وأسرته.

شبرت فلانا ملا وسيعا شبرا أو شبيرا إذا أعطيته وأشبرتها مثله قال أوس بن حجر يصف درعا:

غدير جرت في متنه الريح سلسل [62]

واشبرنيها الهالكي كأنها

وشترت عين الرجل وأشترها إذا شققت جفنها الأعلى وشعبت الناقة وأشبعت إذا لم يكن لها حمل ولا لبن ويقال شغلني الرجل وأشغلني وأفصحهما شغلني.

وشنقت الناقة وأشنقتها إذا كففتها بزمامها، وشنق الرجل القربة وأشنقها شدّ رأسها إلى عمود الخباء، وشسعت النعل وأشسعنها جعلت لها شسعا، وشمس يومنا إذا طلعت شمسه وشظظت الوعاء وأشظظته إذا جعلت فيه الشظظ، وشررت الثوب وأشررته إذا لبطته (أي نشره ليجف) وشررت الملح وأشررته إذا جففته، وشاعه الله السلام وأشاع السلام قال الشاعر:

برود الظل شاعكم السلام

ألا يا نخلة من ذات عرق

وشار الرجل العسل شورا وأشاره إشارة إذا جناه، شكرت الشجرة وأشكرت إذا بدا ورقها الصغار، وشكل الأمر على الرجل وأشكل، وشط الرجل في القوم وأشط إذا جار، وشكرت الرجل وأشكرته إذا أعطيته طعاما أو غيره، وشجاني الأمر وأشجاني.

قال أبو زيد صمت الرجل صمتا وأصمت إصماتا وصفحت الرجل عن حاجته إذا رددته، وصدني الرجل عن الأمر وأصدني عنه، وصففت السرج وأصففته جعلت له صفة، وصغى القمر وأصغى إذا مال للغروب، وصر الفرس أذنيه وأصر بأذنيه إذا أصغى بهما إلى الصوت، وصاب السهم وأصاب إذا وقع في الرمية وصاب السحاب الموضع وأصابه إذا أمطره، وصليته النار وأصليته إذا أدخلته النار، وصلت الناقة وأصلت إذا استرخى صلواها والصِّلوان مكنفا الذنب، وصرد الرجل السهم وأصرده إذا أنفذه.

يقال ضاء القمر وأضاء، وضبعت الناقة وأضبعت إذا أرادت الفحل، وضررت الرجل وأضررت به وضربت عن الشيء وأضربت عنه إذا أعرضت عنه، وضبر الفرس ضبرا وأضبر إضبارا إذا جمع قوائمه ووثب.

يقال طعت الرجل وطعته طوعا وأطعته بمعنى واحد وطاع النبت وأطاع إذا أمكن من رعيه، وطل دم الرجل وأطل إذا أهدر، وشطت السماء وأشطت إذا أمطرت مطرا ضعيفا، وطاف الرجل بالقوم إذا دار على القوم وطلع على القوم وأطلع عليهم إذا أشرف عليهم وطلع النخل وأطلع إذا ظهر طلعه ويقال طلق الرجل يده بخير وأطلقها بخير ويقال طال عليه الليل وأطال عليه إطالة بمعنى واحد وطفلت الشمس وأطفلت إذا دنت للغروب.

وطف لك الشيء وأطف إذا سنح لك ويقال خذ ما طف لك وخذ ما أطف لك أي ما ارتفع لك وسنح.

قال أبو زيد يقال ظلفت الأثر ظلفا إذا اتبعت ما غلظ من الأرض لئلا ينص أثرك، وأظفلت الأثر مثله، ويقال ظلم الليل وأظلم إذا اشتدت ظلمته.

يقال عمر الله بك منزلك، وأعمر الله بك منزلك بمعنى واحد، وعرشت الكرم وأعرشته إذا جعلت له عريشا،... غضبت الشيء وأغضبته إذا كسرته، وعلمت الشفة وأعلمتها إذا شققت العليا... عذرت الغلام وأعذرته إذا ختنته، وعذر الرجل من نفسه وأعذر إذا أتى بالعذر، وعصفت الريح عصوفا وأعصفت إعصافا إذا اشتد هبوبها، وعجفت الدابة عجفا وأعجفت إعجافا إذا هزلت، وعاذت الناقة بولدها تعوذ عياذا، وأعاذت إعاذة إذا طافت ولزمته، ويقال عصدت العصيدة وأعصدتها إذا لويتها، وعصفت القارورة وأعصفتها إذا سددت رأسها بالعصاف وهو مثل الصمام... وعننت الفرس وأعننته إذا جعلت له عنانا... وعتم الليل وأعتم إذا ظلم، وعلفت الدابة وأعلفتها، وعاض فلانا إذا أعطاه عوضا من الشيء وأعاضه مثله... وعقمت المرأة وأعقمت إذا كانت لا تحمل، وعثرت عليه أعثر وأعثرت وأعثر إذا وقفت منه على ما كان قد خفى عليك... وعرت عين الرجل أعورها عورا وأعورتها إعوارا... وعفّت الفرس وأعفّت إذا عظم بطنها وهي حامل، وعافاه الله وأعفاه بمعنى واحد... وعكل عليه الأمر وأعكل إذا شكل... وعمرت الشيء وأعمرته إعمارا... وعدمت الشيء وأعدمته بمعنى واحد.

يقال غلّ الرجل الغنيمة غلولا وأغل إغلالا إذا سرق منها، وغمدت السيف وأغمدته، ويقال غسق الليل وأغسق، وغسّى وأغسّى، وغطش وأغطش وغبش وأغبش كل هذا إذا أظلم، وغُمِي على الرجل وأغمي عليه، وغبَّ اللحم وأغبَّ إذا تغير، وغرضت الناقة وأغرضتها إذا شددتها بالغوضة وهي للناقة مثل الحزام للفرس.

وأغربت بالشيء وغربت به إذا لهجت به ولزمته، وغامت السماء وأغامت السماء وأغتمت... وغار القوم وأغاروا أتو الغور، وغرست الشجرة وأغرستها إغراسا وغبن الرجل وأغبن الرجل إذا غشي عليه قال وكذلك إذا أحاط به الدين.

يقال فلجت على الخصم وأفلجت عليه، وفرشت الرجل فراشا وأفرشته إفراشا إذا جعلت له فراشا، وفاحت الرائحة وأفاحت وفردت النصيب وأفردته، وفند الرجل وأفند فنادا إذا كذب، وفتيت الرجل وأفتيته من الفتية، وفحش الرجل عليه وأفحش عليه، وفحلته فحلا وأفحلته إفحالا إذا أعطيته فحلا... وما فتئت أذكره وأفتأت أذكره ويقال: فاخ الرجل يفوخ ويفيخ فيخا وأفاخ إفاخة إذا خرجت منه ريح فصوتت، وفريت التمر وأفريته إذا أفتته وكل مفت مفروت، وفسح المكان وأفسح إذا اتسع، وفتكت به وأفتكت به من الفتك، ويقال: فرقت النفساء فريقة وأفرقتها إذا أطعمتها الفريقة وهي التمر يطبخ بالحلبة، وفغر الرجل فاه وأفغره إذا فتحه... وقال الأصمعي وأبو عبيدة فريت الشيء وأفريته إذا قطعته وفشعت الرجل وأفشعته إذا ضربته بالسوط.

يقال قبل الرجل الشيء وأقبله، وعام قابل ومقبل، وقلب الرجل في البيع وأقلبه... وقدعته عني بالدال (المهملة) إذا أكفيته،،، وقصر الرجل عن المجد وأقصر، وقهيت عن الطعام وأقهيت عنه، وقهمت عنه أيضا إذا تركته ولم تشتهيه، وقبلت النعل وأقبلتها إذا جعلت لها قبالا، وقذعت الرجل بلساني وأقذعته إذا شتمته، وأسمعته ما يكره، وقرنت السماء وأقرنت إذا دام مطرها، وقوى الموضع وأقوى إذا خلا، وقتر الرجل على نفسه وأقتر إذا ضيق في النفقة، وقتر السرج وأقتر إذا لزم، وقعمت الرجل وأقعمته إذا قهرته، وقطع بالرجل وأقطع به، وقطرت عليه الماء وأقطرته، وقمّ الفحل الناقة وأقمها إذا لقمها وفرغ من ضرابها.

وقبست الرجل وأقبسته، وقصّت الفرس وأقصت إذا ذهب وداقها وهو شهوتها للفحل، وقهرت الرجل وأقهرته وقصّى الرجل النسرين وأقصّه إذا ألقى عليه سكرا أو قندا، وقصرت الثوب وأقصرته إذا جعلته قصيرا، وقررت ماء في أسفل الإناء وأقررته إذا صببته، وقممت الرجل في الماء وأقممته إذا عطعطته في الماء، وقلته في البيع وأقلته وقطيت الشراب وأقطيته إذا مزجته.

يقال كن الرجل كنّا وأكنه إكنانا إذا غطاه وستره، وكئب الرجل وأكأب من الكآبة إذا حزن، وكنبت يد الرجل وأكنبت إذا غلظت من علاج شيء يعمله... وكشفت الناقة وأكشفت إذا تابعت من النتاجين، وكمأت الرجل وأكمأته إذا أطعمته الكمأة، وكمأ الرجل شهادته وأكمأها إذا كتمها، وكرن الحمار وأكرن إذا شم البول ثم رفع رأسه، وكلأت الإبل وأكلأت إذا أكلت وكل نبت يرعى فهو كلأة.

يقال لاق الرجل الدواة وألاقها... وقال أهل اللغة أصل هذا أن يحبس الأنفاس فيها، ولحفت الرجل الثوب وألحفته إياه... ولمع بثوبه وألمع به إذا أشار به، ولحد عن القصد وألحد إذا مال، وكذلك لحدت الميت وألحدته جعلت له لحدا، ولحقت القوم وألحقتهم، ورووا: أن عذابك بالكافرين ملحق ولاحق، ولغط القوم وألغطوا إذا ضجوا ولم يأتوا بما يفهم، ولبدت السرج وألبدته جعلت له لبدا ولخوت الغلام وألخوته إذا أسعطته، ولاح السيف وألاح إذا برق قال الشاعر:

كأنه ضرم بالكف مقبوس

و قد ألاح بعدما هجعوا

ولاذ الطريق بالدار وألاذ بها إذا أحاط بها... ولاذ الرجل وألاذ به إذا دار وطاف حوله، ولظ الرجل وألظه إذا ستره، ولاثنى الشيء عن وجهي وألاثنى إذا صرفني وأمر لائث ومليث، ولبدت الخف وألبدته وخف ملبود وملبد.

يقال: نعم الله به عيشنا، وأنعم بك عيشنا وقال الشاعر:

سل والمرسل الرسالة عينا

نعم الله بالرسول الذي أر

ونصف النهار وانتصف، وأنصف، ونحد الفرس وأنحد إذا جرى عرقه من العدو، ونزف الرجل عبرته وأنزفها، ونكرت الشيء، وأنكرته، ونويت الصوم وأنويته نمن النية، ونويت التمر وأنويته إذا أكلت ما على النوى منه ورميت بالنوى، ونويت فلانا وأنويته إذا قضيت حاجته، ونحوت الجلد وأنحيته إذا كشطته، ونميت الشيء أنميه نماء إذا رفعته، وأنميته إنماء مثله، ونبت البقل نباتا وأنبت إنباتا، ونصع الرجل بالحق نصوعا وأنصع به إذا أقرى به، ونضر الله وجهه، وأنضر الله وجهك أي حسنه ونفله الله وأنفله إذا أعطاه، ونحا بصره إليه ينحوه وأنحى بصره ينحيه إذا رماه ببصره، وقال الأخفش: نتجت الناقة وأنتجت بمعنى واحد... ويقال: نهد الرجل الهدية وأنهدها إذا أعظمها وأضخمها، ونسأ الله أجله، وأنسأ الله في أجله أي أخره، ونجمت السن وأنجمت إذا طلعت، ونسل الوبر نسولا وأنسل إنسالا إذا سقط.

يقال وفيت بالعهد وأوفيت قال الشاعر:

كما وفا بقلاص النجم حاديها

أما ابن طوق فقد أوفى بذمته

ويقال وجرت الرجل وأوجرته من الجور وهو السيوط، ووتدت الوتد أتده وأوتدته أوتده... وقد وضح الراكب وأوضح إذا بين لك... ووقعت بالقوم في القتال وأوقعت بهم أي أثرت فيهم بالعزيمة والقتل. ووقفت الدابة وأوقفته [63] بالألف زدته جدا، ووكف البيت وأوكف، ووجنت الرجل وأوجنت هو أن تكلمه بكلام تخيفه، وومأت وأومأت إليه، ووهن الله أمر فلان وأوهنه، ووغل الرجل في الأرض وأوغل فيها إذا أنفذ، وورس الرمث وأورس إذا اصفر والرمث ضرب من الشجر، ووضعت الناقة في السير وأوضعت إذا أسرعت فيه، ووبهت للشيء ووبهت له إذا انتهيت له وعلمت به، ووخفت الخطمى وأوخفته إذا بللته بالماء وضربته بيدك ليختلط، ووقذت الرجل أقذه قذة ووقذا، وأوقذته إيقاذا إذا تركته عليلا، ووترت الشيء إذا أفردته، ووسع الله على الرجل وأوسع عليه، ووهمت في الشيء وأوهمت، ووصب الرجل وأوصب إذا مرض، ووهطت في الشيء وأوهطته إذا ألقيته كسرته.

يقال ألفت الشيء آلفه، وآلفته وأولفه إيلافا... ويقال أجره الله بأجره وآجره يؤجره وهو مأجور ومؤجر وكذلك أجرت المملوك وآجرته أعطيته أجرته.

وأدمت بين القوم وآدمت بينهم وأدمت الثريد وآدمته إذا خلطته باللحم، وأمرت الشيء وآمرته أي كثرته.

وعلاج هذه الأبواب في اللغة العربية أن صيغة أفعل:

1_ قد تأتي بمعنى فعل عند أهل اللغة وقد حصرنا طرفا من هذه الأفعال.

2_ وقد يكون أفعل مستقلا ويرفض [64] الثلاثي منه مثل رسل وأرسل أو يكون ثلاثيه قليلا.

3_ وقد يكون أفعل مستقلا بمعنى لأن فعل الثلاثي له معنى آخر يختلف عن معنى الرباعي وقد حصر العلماء طرفا من هذه الأفعال منهم الزجاج في كتابه فعلت وأفعلت والمعنى مختلف.

4_هذا وبعض المواد يكون ثلاثيا ولا يأتي منه أفعل عند أهل اللغة أو يكون لغة قليلة، فيختار فيه الثلاثي على أفعل.

وقد عرضت طرفا من الأفعال التي جاءت على أفعل عند بمعنى فعل أي أن الثلاثي المجرد والمزيد بالهمزة بمعنى واحد عند أهل اللغة.

ثم بينت آراء العلماء في هذا الاستعمال، كما عرضت طرفا من الأفعال التي استعمل العلماء ثلاثيها وأختير المزيد بالهمزة على الثلاثي في الاستعمال.

[1] هذه هي الحلقة الأولى من هذا البحث. سبقتها في النشر الحلقة الثانية بعدد المجلة رقم 49 للسنة 13 بصفحة 266 سهوا، فرأينا نشر الحلقة الأولى في هذا العدد، وتليها إن شاء الله الحلقة الثالثة –فإلى هذا نلفت انتباه القراء الكرام. والله الموفق (تحرير المجلة).

[2] هذا البحث يجمع ما تفرق من أحكام السماع والقياس والشذوذ و الندور وما إليها من الأحكام اللغوية لهذه لصيغة.

[3] انظر المقتضب تحقيق العلامة الشيخ عضيمة ج 1 ص154.

[4] انظر الأفعال لابن القوطية ص 12.

[5] انظر المنصف ص 25.

[6] شرح المفصل ج 10 ص 5.

[7] شرح المفصل ج4 ص 30.

[8] أبزلفة في هبز إذا مات فجأة ولم أجد فيما بين أيدينا من كتب اللغة أبز له وهبز له وفي الأمالي أبزت له وهبزت له فهو تصحيف.

[9] انظر سيبويه ج 2 ص 233.

[10] انظر الشافية ج 1 ص 86.

[11] انظر سيبويه ج 2 ص 234 والشافية ج 1 ص 87، والأشموني ج 2 ص 125 تحقيق محي الدين.

[12] انظر سيبويه ج 2 ص 237.

[13] انظر المغني لابن هشام ص 150 ج 2 مبحث الأمور التي يصير اللازم بها متعديا.

[14] انظر البحر المحيط ج 1 ص 160.

[15] البحر المحيط ج 1 ص 198.

[16] انظر البحر المحيط ج 1 ص 372.

[17] انظر رصف المباني في شرح حروف المعاني للمالقي ص 48، 49، 50 وتحقيق الخراط.

[18] سورة طه 69.

[19] قال في اللسان: مادة (عصا) نسب إلى معقر بن حمار أو عبد ربه السلمي أو سليم بن ثمامة وجاء في القرطبي ص 474.

[20] البيت لأبي الأسود الدؤلي وهو في ديوانه /123، والكتاب ج 1 ص 169 وثعلب /123 واللسان (عتب) الإنصاف ص 159 وابن يعيش ج 9 ص 254.

[21] البيت لعنترة وهو في ديوانه ص 214 وفي حماسة البحتري /110، انظر المرجع السابق ص 50.

[22] البيت لامرئ القيس ديوانه ص 93، الكتاب ص 489 ومعاني القرآن ج 1 ص 133 واللسان (مطا) وابن يعيش ج 5 ص 79 والمغني والأشموني وشواهد المغني ص 374.

[23] البيت للبيد ديوانه ص 93، ونوادر أبي زيد ص 213، واللسان (مجد) والخصائص ج 1 ص 370 باب في لفصيح يجتمع في كلامه لفتان فصاعدا.

[24] انظر المرجع السابق ص 151.

[25] البيت لامرئ القيس ديوانه ص 169، وطرفي عيني، غوارب الرمل: أوائله، الالأ: الشجر وكذلك الشبرق.

[26] لبيت لزهير ديوانه ص 201، والفيلق: الكتيبة وشبهها بالشراب اللون الجديد: جأواء علاها لون الصدأ والحديد شخب خروج اللبن من ضرع الناقة.

[27] الغدة عقدة بها شحم.

[28] انظر سيبويه ج 2 ص 235، والشافية ج 1 ص 88.

[29] انظر سيبويه ج 2 ص 236، والشافية ج 1 ص 89، وأدب الكاتب لابن قتيبة ص 475 قال: أركب المهر حان أن يركب، وأحصد الزرع حان أن يحصد، وأقطف الكرم حان أن يقطف وكذلك يقال أقطف القوم حان أن يقطفوا كرومهم، وأجزوا وأوجدوا وأغلوا كذلك وانتجت النخيل حان نتاجها.

[30] انظر المغني ج 2 الباب الثالث عند الكلام على تعلق الظرف والجار والمجرور بالفعل الناقص.

[31] انظر البحر المحيط ج 3 ص 83.

[32] انظر البحر المحيط ج 3 ص 83.

[33] انظر البحر ج 7 ص 335.

[34] انظر حاشية الجمل ج 3 ص 548.

[35] انظر البحر ج 8 ص 411.

[36] انظر سيبويه ج 2 ص 235، والشافية ج 1 ص 88.

[37] انظر شرح أدب الكاتب للجواليقي ص 313، وأدب الكاتب لابن قتيبة ص 472.

[38] الخفاء من الأضداد يقال خفيت الشيء، إذا أظهرته.

[39] انظر البحر المحيط ج 6 ص 232 والعكبري ج 2 ص 63.

[40] انظر رسالة أحمد تيمور باشا في السماع والقياس ص 69 موجود بمكتبة الجامعة الإسلامية العامة.

[41] انظر سيبويه ج 2 ص 236 والشافية ج 1 ص 90.

[42] انظر البحر المحيط ج 6 ص 119، وأمالي الشجري ج 1 ص 149.

[43] انظر أدب الكاتب لابن قتيبة ص 473.

[44] انظر أمالي ابن الشجري ج 1 ص 226، وشرح أدب الكاتب ص 313.

[45] لرؤبه من أرجوزة التي أولها: وقاتم الأعماق خاوي المخترق والحديث عن حمار الوحش والخلصاء، والبرق جمع لبرقة وهي مكان فيه حجارة ورمل.

[46] الأعشى من قصيدته التي هذا البيت مطلعها وصدره: أثوى وقصر ليله ليزودا.

[47] لابن أحمر وقوله: (تحجي بآخرنا) أي تسبق إليهم باللوم.

[48] لم أعثر على نسبته وذكره ابن قتيبة في المعاني الكبير ص 521.

[49] انظر أدب الكاتب ص 472.

[50] انظر اللمع ج 2 ص 161.

[51] انظر سيبويه ج 2 ص 235، والشافية ج 1 ص 89.

[52] انظر الأشباه ج 1 ص 312 وانظر الخصائص ج 3 ص 253، ص 254 باب فيما يؤمنه علم العربية من لاعتقادات الدينية.

[53] انظر المزهر ج 2 ص 82.

[54] انظر البحر المحيط ج 8 ص 303.

[55] انظر الخصائص ج 2 ص 215 باب في نقض العادة، وانظر الأشباه ج 1 ص 338.

[56] أي سوى أذنه ونصبها للاستماع وذلك إذا جد في السير.

[57] انظر إصلاح المنطق ص 251، 311.

[58] بفتح النون من نتجت.

[59] انظر كتاب النوادر لأبي زيد بن أوس الأنصاري ص 208.

[60] انظر كتاب الأفعال ج 2 ص 162 سقى.

[61] انظر باب الراء على فعل وأفعل باتفاق معنى ج 2.

[62] أنشده في بعض كتب اللغة وأشبرنيه وقال أنه لابن أحمر يصف سيفا

[63] انظر المزهر ج 2 وقف وأوقف وصرف وأصرف.

[64] مثل، أرسل، أعرب، وأطنب، وأسهب، وأقفر المكان، وأهملت الشيء، وأبقل، وأيفع، وأورس، ,اعشب، وأغضى الليل وأمحل البلد، وأجنه الله، وأزكمه الله، وأقره الله فهو مقرور، وأحمه الله فهو محموم، وألجم، وأسحم.


 العدد 53 - يا رب

يا رب
للدكتور عز الدين علي السيّد
كلية اللغة العربية
فلبي عليل.. منك يشفيني | وعلتي حب دنيا عنك تنئيني!
فلا تكلني لنفسي.. إنها رصد | لفاتني.. بهوى دنياي يغريني!
وبالغرائز نحو الشر يسرع بي | ومن حياض الردى بالحس يسقيني
لا أستطيع نجاة دون لطفك بي | وكيف والنفس مني نصف تكويني؟
والحسن يا رب في الآفاق منتشر | وفي المروج.. وفي زهر البساتين
شتى التصاوير.. أجناس مفوفة | بأبدع الصنع من رسم وتلوين
وفي العيون التي فاض الزلال بها | من باطن الأرض في ورد ونسرين!
وفي العيون التي يزكى الهيام بها | نار الجوى.. من وجوه الخرد العين
وفي البلابل والأغصان تحملها | نشوى.. تمايل من شدو وتلحين!
ونسمة الفجر بالريا معطرة | يمازج الوجد منها كل عرنين
وفي السماء غوان بتن في ألق | والبدر بالنور يدنو لي فيدنيني
إن عسعس الصبح خلى الأفق في خجل | لموكب الشمس مزهوا يحييني
أني وردت بعيني موردا سبحت | عيني على ضوء حسن منك يصبيني
أخاف يا رب أن أشقى بظاهره | عن باطن السر أغفو عنه يرديني!
أخاف أعشق دنيا الحسن تملكني | فلا أراك وراء الحسن تهدينيي
فلا تكلني لنفسي.. إنها سكنت | من بعد أفق السنى بيتا من الطين
يهوي بها إن يدعها اللطف مرتكسا | بلا جمال.. ولا دنيا.. ولا دين!


 العدد 53 - في الغار

في الغار
للشيخ ضياء الدين الصابوني
موجه اللغة العربية بالمعهد الثانوي
إني لأذكر كيف كان محمد | يقضي الليالي ناعم الوجدان
في الغار ينعم سابحا ومناجيا | متفكرا في روعة الأكوان
يتأمل الكون البديع نظامه | والليل ساج مفعم الأشجان
قد فر من رجس الطغاة وجورهم | والقوم قد عكفوا على الأوثان
يقضي الليالي وحده متحنثا | في الغار يستوحي هدي الديان
وتنزل الوحي العظيم بيانه | متدفقا في قلبه الظمآن
(اقرأ كتاب الله. لست بقار | اقرأ بربك خال
(اقرأ) كتاب الله لست بقارئ | اقرأ بربك خالق الإنسان
(اقرأ) وتلك مكانة لم يعطها | غير النبي المصطفى العدناني
فمضى يخف إلى خديجة زوجه | مترقبا في حيرة الوجلان
فإذا به يجد السعادة والرضا | وتقر من تطمينها العينان
تالله لا يخزيك يا علم التقى | يا واصل الأرحام والجيران
يا مسعف الفقراء في آلامها | يا مكرم الأيتام والضيفان
يا ماسح العبرات من آماقها | ومخفف الآلام والأشجان
فكأنما كلماتها في لينها | شهد، وفي التأثير سحر بيان


 العدد 53 - في

في المشارق و المغارب

جنوب شرقي آسيا

الشيخ عبد الله بن أحمد قادري

عميد كلية اللغة العربية

في شاطئ البحر:

جاء إلينا الأخ محمد فذهبنا بعد صلاة الفجر إلى شاطئ البحر واستغرق مسيرنا إليه ساعتين إلا ربعا تقريبا، وهذا البحر الذي كنا في شاطئه هو المسمى بمضيق ملقة، وهو من المحيط الهادي، وملقة اسم يطلق على ماليزيا وهذا البحر يفصل بين ماليزيا وبين سومطرة إحدى الجزر الأندونسية الغربية.

وكان البحر هادئا في هذا الوقت فقعدنا على الشاطئ والأخ محمد يثير كثيرا من الأسئلة التي كنا نحاول الإجابة عليها والمذاكرة في شأنها.

وقبيل الساعة التاسعة تحركنا إلى العاصمة، وكنت في الذهاب راكبا في المقعد الأمامي مربوطا كالسائق بحزام الأمان، لأن القانون هناك يوجب ذلك على القائد ومن بجواره وكنت متضايقا طيلة السير الذي لا يقل عن مائة كيلو وعند الرجوع قلت للشيخ عبد القوي لابد أن تكون أنت الآن في الأمام مظهرا له الإيثار وكنت أريد أن أتمتع برؤيته مربوطا لا يحرك إلا رأسه، وكنت أقول له انظر يمينا –لبعض المناظر- أو يسارا فيقول أنا مربوط.

دعوة زعيم البوذيين في داخل معبده:

وعندما دخلنا المدينة أشير إلى المعبد بوذى وعرض علينا الأخ محمد زيارته للاطلاع. فقلت: نحن مسلمون لباسنا ينبئ الناس أننا من الجزيرة العربية وفيها الكعبة بيت الله الذي يتجه إليه ملايين المسلمين لعبادة الله الواحد وأخشى أن يكون في حضورنا إليه ما يدعو بعض الجهال إلى اعتقاد شيء لا يليق قالوا فلنقترب لنراه من الخارج ثم نعود وعندما اقتربنا شاهدنا خارج المعبد رجلا قاعدا تحت شجرة بجوار المعبد وهو يلبس مثل لباس الإحرام عندنا إلا أن ثيابه تميل إلى الصفرة وهي رقيقة فسألت من يكون هذا؟ فقالوا هذا هو السادن المعظم عند البوذيين وهو المسئول عن المعبد قلت: يجب إذن أن نبلغه دعوة التوحيد وعندما نزلنا اتجه هو إلى داخل الدير الذي نصب فيه الوثن فدخلنا بعد أن خلعنا نعالنا ترجيحا لجانب تبليغ عقيدة لا إله إلا الله وإلا فقد كنت عازما على الدخول بالنعال.

وعندما دخلنا رأينا المبنى كله قاعة واحدة من الداخل وبجانب الجدار الواقع أمام الداخل – أي في أقصى القاعة - بنيت دكة مرتفعة من الحجارة وعليها نصب التمثال الذي يرمز لبوذا والناس يدخلون وقد وضعت أمامهم أعواد الند (بخور) وملئت أحواض بتربة وكان الواحد منهم يشعل النار في عود البخور ثم يتجه إلى الوثن مشيرا إليه برأسه ويديه وفيها البخور ثم يغرز عود البخور في التربة وينصرف وبعضهم يرفع العودين في يديه فوق رأسه مشيرا بهما وبرأسه سواء إلى الوثن.

قلت للرجل مشيرا إليه بيدي – أي السادن - تعال فجاء حتى وقف بجواري وعليه علامة الاضطراب عندما رآنا نقف وقوف المستهترين بإلهه وبعبادته رافعين رؤوسنا نحس بالعزة وقلت له – وكان يترجم بيني وبينه الأخ عبد الله باهرمز ويساعده محمد أمين - ما سبب عبادتكم لهذا الحجر ومن أين جئتم بأصل هذه العبادة؟ فقال: هذه عبادة أصلها من الهند وهو من توجيهات بوذا. قلت: ولكن هذا حجر منحوت أعطيتموه صفة الألوهية وعبدتموه من دون الله فلماذا؟ قال: لأنه يرمز لبوذا.

قلت: وبوذا هذا إله عندكم أم نبي؟ قال: نبي، قلت: أنتم إذن تعبدون رمز النبي وليس الخالق. فقال: هكذا تعاليم بوذا.

قلت: الأنبياء كلهم دعوا إلى عبادة الله وحده مباشرة بدون واسطة ونهوا الناس عن عبادة غيره وهذه الأوثان لا تضر ولا تنفع والذي يستحق العبادة هو الله الخالق ونحن ندعوك إلى الإسلام الذي لا يوجد في الأرض دين يرضاه الله سواه. فقال: هذا صحيح ونحن نعتقد أن الإله واحد وهذه الأوثان ما هي إلا وسائط تقربنا إليه فبينت معنى لا إله إلا الله وأنها هي السبيل الوحيد للدين الحق وأنه لا يجوز عبادة غير الله بأي شكل من الأشكال وأن الرسول صلى الله عليه وسلم حارب مشركي قريش الذين كانوا يقولون مثلكم ما ندعوهم إلا ليقربون إلى الله زلفى فقال هذه تعاليم بوذا، وكان يبدو عليه الخوف والوجل والعجز أمام الحجة حتى أن ريقه جف ووجهه انتقع قلت: هكذا كان أهل الشرك حجتهم على شركهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} . قلنا له بعد ذلك لقد أقمنا عليك الحجة.

ثم ذهبنا إلى مطعم يقال عنه أنه إسلامي: تناولنا فيه طعام الإفطار ووجد فيه الشيخ عبد القوي بغيته فاكهة ( ليتشي ) إلا أنه معلب كما وجدنا فاكهة أخرى لذيذة تسمى باباي، واسمها في اليمن (عمبرود) وكنت في غاية الشوق إلى تناولها فقلت للشيخ: تلك بغيتك وهذه بغيتي.

رجعنا إلى الفندق واتفقنا أن ننام (شوية ) حسب اصطلاح الشيخ عبد القوي –وكان ذلك من الساعة الثانية عشرة ظهرا إلى أذان العصر حيث قمنا فصلينا الظهر والعصر.

لا تقف كالقرد عند القشرة:

أحضر لنا الأخ عبد الله بن سعيد باهرمز فاكهة عجيبة تسمى: (منجز) يحيط بها غلاف (قشر) يميل إلى السواد وفي أحد طرفيه –الطرف الأسفل نتوءات مصفوفة تارة تكون خمسة وتارة تكون ستة، فإذا أزيل القشر وجد بداخله حبات مصفوفة من جوانبه المختلفة بعدد النتوءات الموجودة في طرفه وهذه الحبات مستطيلة مع شيء من الاستدارة وهو التي تؤكل بعد إزالة القشرة وبداخل كل حبة نواة صغيرة تلفظ أما قشره فإنه مر.

قال الأخ عبد الله إن قردا أعطى هذه الفاكهة فذاق قشرها فوجده مرا فرمى الفاكهة فصار يضرب به المثل للإنسان الذي لا يسبر غور الأمور ولا يفكر فيها فيقال لا تكن كالقرد يرمي المنجز لمرارة قشره.

أما طرف هذه الفاكهة الأعلى – وهو الذي يكون معلقا بالشجرة فإن فيه ثلاث نتوءات أحدها كبير واثنان صغيران وتوجد إحدى الحبات في الداخل كبيرة.

اجتهاد هو أم انحراف:

التقينا في الفندق برجل سلم علينا وخاطبنا باللغة العربية عندما رآنا نلبس اللباس العربي وعندما بدأنا التعارف ظهر أنه الأستاذ يوسف كمال أحد كتاب جريدة الدعوة المصرية، وبدأ الأخ يوسف يشكو من انحراف فكر بعض من يزعمون أنهم من الدعاة إلى الإسلام الذين يتنكرون للفقه الإسلامي الذي وصل إلينا عن طريق علماء السلف الصالح.

وقال: إن هؤلاء أحلوا عقولهم محل النصوص الإسلامية كما هو شأن المعتزلة وحذر من خطرهم على الدين الإسلامي بدعوى الاجتهاد وتحريف المفاهيم الإسلامية وحثنا على أن نبلغ علماء المملكة العربية السعودية بأن يتصدوا لهذه التيار الجارف في كثير من بلدان العالم الإسلامي، لأن كلمة علماء المملكة العربية السعودية لها وقع في نفوس كثير من المسلمين وضرب بعض الأمثلة على هذا الانحراف منها ما زعمه بعض الناس من أن المعاملات التجارية والاقتصادية ونحوها لا داعي لتقييدها بالفقه الإسلامي بحجة أن الفقهاء السابقين اجتهدوا في قضايا عصرهم ونحن يجب أن نجتهد في قضايا عصرنا دون حاجة إلى التقيد بآرائهم في ذلك.

ومنها ما زعمته طائفة أخرى من أن أخبار الآحاد في السنة لا تثبت بها عقيدة ولا شريعة وإنها كانت مجرد تجارب للرسول صلى الله عليه وسلم في قضايا معينة ولا يلزم اطراد أحكامها والتقيد بها محتجين ببعض قضايا اجتهادية حصلت من بعض الصحابة كقضاء عمر في طلاق الثلاث ونحوها قالوا: فإذا تخطى الصحابة تلك الأحكام في عهدهم دل على جواز اجتهاد من بعدهم ولو خالف هذا الاجتهاد أخبار الآحاد.

قلت: وهؤلاء المنحرفين، وأمثالهم هم بلاء على الأمة الإسلامية لأنهم يظهرون برجال دعوة ويلجون من باب مسلم به، وهو باب الاجتهاد المفتوح، لأهله لا أمثالهم من الجهلة المنتسبين إلى العلم ويلزم على آرائهم هذه أن تنبذ أغلب النصوص الإسلامية ويأتي من أراد بما يهوي من بدع وانحرافات فليحذر شباب الإسلام المتحمس لدينه من هؤلاء الجهلة، وليحذر الصالحون الذين يرغبون في تقدم الفقه الإسلامي لإيجاد الحلول للمشكلات المعاصرة، من دعوى هؤلاء فإنهم قد يكونون رسل هدم لحصوننا من داخلها.

وجاء الأخ دخلان –الأمين المساعد لحركة الشباب الإسلامي الماليزي- وذكر لنا أن عندهم مشروع إنشاء مدرسة لتحفيظ القرآن الكريم، وإن المدرسة قائمة في مبنى أعارهم إياه بعض الصالحين، وقد بلغ عدد الطلبة الموجودين فيه أكثر من أربعمائة طالب. وهو يرغبون في شراء أرض يقيمون عليها مبنى لهذه المدرسة، ولكنهم لا يملكون ما يكفي لذلك، وأنهم يرغبون في المؤسسات الإسلامية أن تساعدهم. فقلنا لهم: لا مانع عندنا من إبلاغ المؤسسات الإسلامية الموجودة في المملكة العربية السعودية وإذا شئتم أن تكتبوا خطابات بهذا الشأن فسنحملها ونبلغ هذه المؤسسات.

إلى سنغافورة (15 /8 /1400 هجري):

ذهب الأخ عبد الله با هرمز والابن عبد البر فحجزوا لنا على الخطوط الماليزية إلى سنغافورة، كما حجزوا لنا كذلك إلى أندونيسيا .. من سنغافورة صباح غد الأربعاء وطلب منا الأخ دخلان أن نستعد لنذهب للمركز، لأن الأخ أنور إبراهيم في انتظارنا يود مقابلتنا لأنه لانشغاله لم يستطع مقابلتنا، ومن المركز نذهب إلى المطار فذهبنا إلى المركز واتقينا بالأخ أنور، الذي قدم لنا طعام الغداء واعتذر لتقصيره –كما قال- في عدم استطاعته لقاءنا فقلنا له: أنت في جهاد ونرجو لك التوفيق.

والأخ أنور من شباب الدعوة النوادر، الذين يمنحهم الله صفات نادرة من الصبر والحماس والتأثير على الناس وإقناعهم بالدعوة والتضحية بالوقت، والقدوة الحسنة. هكذا نظنه ولا نزكي على الله أحدا.

غادرنا المركز إلى المطار وفي الثانية والربع بعد الظهر صعدنا إلى الطائرة خطوط ماليزيا –وبعد إقلاعها (في الساعة الثانية والنصف) بثلاث وعشرين دقيقة أعلن المضيف أننا دخلنا سنغافورة فلم أرها فيما ظهر لي تختلف عن أرض ماليزيا في مونها مكسوة بالأشجار والغابات والمزارع. وكنت في هذه اللحظات أتمتع بجمال خلق الله: غابات تكسو الجبال والوهاد، وبحر تنعكس زرقته على أشعة الشمس وسحاب شديد البياض مثل قوافل يتبع بعضها بعضا وباجتماع ذلك كله أصبح ضوء الشمس يشبه غسق الفجر أو الليل المقمر.

هبطت بنا الطائرة في مطار سنغافورة في الساعة الثالثة والدقيقة السابعة- فرأينا باحة المطار وممراته وقاعاته غاية في النظافة والتنظيم والجمال.

فك الارتباط:

كان الأخ عبد الله بن سعيد باهرمز، قد فهم من الخطوط الماليزية أن نزولنا في أحد فنادق سنغافورة سيكون على حساب الخطوط المذكورة، لأن الحجز تم عن طريقها من سنغافورة إلى جاكرتا، وعندما طلب من الموظفة المختصة أن تعطيه بطاقة للفندق قالت له أنتم لا تستحقون ذلك، لأنكم حجزتم ليوم غد وكان في إمكانكم السفر اليوم لأن الرحلات موجودة –وكانت على حق في ذلك- ولكن صاحبنا باهرمز أخذ يراجع ويحاجج وبدأت الموظفة ترتفع درجة حرارتها لتدافع عن رأيها واقتربنا من الخصمين وسألت عبد الله عما يجري فأخبرني فقلت له: الحق معها وبذلك فك الارتباط والحمد لله.

وفك مثل هذا الارتباط محمود، أما غيره فأهله أدرى به.

ثم ذهبنا إلى مكان آخر أودعنا فيه عفشنا الذي لا حاجة لنا به بأجرة محدودة.

جمال المظهر:

ركبنا سيارة أجرة صغيرة إلى داخل المدينة (سنغافورة)، فرأينا إعلانا في مقدمة السيارة: ممنوع التدخين، وكنا رأينا ذلك في جميع الأماكن داخل قاعة المطار، فقلنا للسائق هل التدخين ممنوع في سنغافورة كلها، فقال: ممنوع في كل مرفق عام يشترك فيه عامة الناس، ويضطرون للاختلاط كالسيارات والقطارات والطائرات والسفن والأماكن العامة كالقاعات ونحوها.

قلت: يا ليت قومي يعلمون فيعملون، والحكمة ضالة المؤمن أنى وجدها أخذها، أننا نكاد نختنق في وسائل نقلنا العامة وفي قاعات مطاراتنا وفي بعض قاعات اجتماعاتنا ومحاضراتنا، ويعود الإنسان منا إلى أهله وقد انبعثت عليهم من ثيابه رائحة الدخان حتى ليشك فيه أنه أصبح من المدمنين، وأن المؤمنين لأولى بمنع هذه المضرات التي بين ضررها المختصون فأين الجهات المسئولة وأين المتجاوبون معها؟

وكان السائق مسلما يسمى موسى بن دحلان وكان لطيفا في قيادته ومعاملته.

وصلنا إلى فندق نيجارا في داخل المدينة في الساعة الرابعة والنصف أخذنا راحتنا ثم تجولنا في بعض الأسواق، ويقتضي النظام هناك أن تقفل الدكاكين في الساعة التاسعة مساء، إلا بعض الأماكن التجارية الخاصة وبحثنا عن مطعم إسلامي فلم نجد إلا بعد مشقة مطعما يقوم بإدارته والطبخ فيه بعض مسلمي الهند، وعندما رأونا استقبلونا استقبالا حارا وقدموا لنا أيضا طعاما حارا بالفلافل فشكرناهم بألسنتنا ودموعنا التي أسالها الفلفل. ثم رجعنا إلى الفندق فنمنا، ويسود مدينة سنغافورة إضافة إلى النظافة والجمال الهدوء.

إلى أندونيسيا (26 /8 /1400 هجري):

وفي الساعة العاشرة تحركنا من الفندق على مطار سنغافورة فتسلمنا الأثاث وأنهينا الإجراءات وأقلعت بنا طائرة الخطوط السنغافورية في الساعة الحادية عشرة والدقيقة العاشرة، وبعد الإقلاع مباشرة أطللت من النافذة –كعادتي- فرأيت البحر وقد انتشرت فيه البواخر والقوارب، ثم ظهرت بعد قليل الجزر المكسوة بالخضرة وهي منتشرة في البحر بأشكال هندسية مختلفة.

وبعد ساعة وثمان دقائق أعلن المضيف دخولنا الأراضي الأندونيسية وهي كذلك مكسوة بالخضرة إلا أنها أقل كثافة –فيما بدا لي من ماليزيا وسنغافورة كما ظهرت بعض الأنهار المتعرجة التي تكتنفها الأراضي الزراعية وتنتشر القرى التي تستظل بيوتها بالأشجار، وفي الساعة الثانية عشرة والدقيقة الثالثة والعشرين هبطت بنا الطائرة في مطار جاكرتا.

فطرة الأخوة الإسلامية في صمود أمام أعدائها:

مررنا بموظف الجمرك وكان التفتيش دقيقا إلا أنه عندما رآنا بلباسنا العربي قابلنا بالترحيب ولم يمس أثاثنا فغادرنا المطار وأخذنا سيارة أجرة صغيرة لم يتسع صندوقها الذي في المؤخرة للأثاث فرص ما بقي في المقعد الأمامي بجانبه ورصنا الأربعة في المقعد الأخير، قلت للأخوة أترون لو كان هذا في إحدى مدن بلادنا يرضى قائد السيارة أن يفعل هذا مع المبالغة في أخذ المزيد من المال، وهذا القائد لا يأخذ إلا ما حكم له به عداد سيارته.

ونزلنا في فندق كرتيكا (بلازه) وكان مزدحما بالنزلاء وفيه من ينتظر غيرنا ولم يحصل على مكان ولكن صاحب الفندق عندما رآنا سألنا باللغة العربية كم غرفة تريدون –وكان عبد الله باهرمز يجادل مع الموظفين وهم يقولون له لا توجد عندنا غرف فاضية- قلنا نريد غرفتين فقال: تفضلوا وأمر الموظفين أن يهيئوا لنا حجرتين فهيئوهما بسرعة ونزلنا مطمئنين والحمد لله.

وهذا الذي حصل في الفندق، وما حصل من موظف الجمرك في المطار يدل على أن عواطف المسلمين في الشعوب الإسلامية مؤتلفة ملتحمة ولم يفرق بينها إلا أعداء الله الذين نفخوا في أبناء الشعوب الإسلامية روح التعصب والعنصرية حتى أصبح كل شعب معزولا عن الآخر وأصبح الفرد المسلم من شعب مسلم يشعر بالغربة وبأنه أجنبي في شعب مسلم آخر ولكن فطرة الإخاء الإسلامي لا زالت موجودة إذا هبت ريح الإيمان على رماد الأعداء الذي دفنوا تلك الفطرة به ذهب هباء وبرزت فطرة الأخوة الإسلامية على رغم أنف أعداء المسلمين حية ملتهبة.

وفي المساء زارنا بعض طلبة الجامعة الإسلامية من الأندونيسيين وتذاكرنا معهم منهاج زيارتنا وضربنا بعض المواعيد مع بعض علماء أندونيسيا لزيارتهم والتشاور معهم في منهاج الزيارة.

في المجلس الأندونيسي الأعلى (27 /8 /1400 هجري)

في الساعة الحادية عشرة صباحا قمنا بزيارة المجلس الأعلى الأندونيسي للدعوة الإسلامية، فوجدنا فيه بعض الذين تخرجوا من الجامعة الإسلامية بالمدينة المنورة.

ورئس هذا المجلس هو الدكتور محمد ناصر رئيس الوزراء الأسبق ورئيس حزب ماشومي سابقا (وقد حل هذا الحزب).

ولم يكن الدكتور موجودا في هذا الوقت، وعندما علم عنا أبلغنا عن طريق موظفي مكتبه أن الموعد معه بعد العصر.

وجدنا في المكتب الدكتور محمد رشيدي عضو المجلس التأسيسي لرابطة العالم الإسلامي وعضو المجلس الفقهي في الرابطة ومساعد مدير مكتب الرابطة في جاكرتا (ومدير المكتب هو الدكتور محمد ناصر).

تذاكرنا نحن والدكتور رشيدي –وهو يتكلم اللغة العربية- أحوال المسلمين في أندونيسيا والجهود التي يقوم بها دعاة الإسلام هناك والجهود المضادة من أعداء الإسلام هناك، والمحاولات الجادة لتحريف معاني الإسلام وتقوية المعاني الخرافية وإيجاد طائفة باطنية وغير ذلك من الانحرافات الشخصية، وخطر المدارس النصرانية على أبناء المسلمين الذين يضطرون للدخول فيها لعدم وجود مؤسسات إسلامية تستوعبهم لقلة الإمكانات .

أظهرت أم الخبائث حقده:

وعندما رجعنا إلى الفندق (بلازه) قابلنا عند المصعد رجل أوربي كبير الجثة طويل القامة متجهم الوجه، وأخذ يتكلم كلاما يظهر منه أنه غاضب وما كنت أفهم منه إلا كلمة عرب، وهيد، وبيق، (أي رأس كبير) وكان يوجه خطابه إلي ويمس رأس الابن عبد البر فعرفت بسرعة أنه قد خلط كمية كبيرة من الخمر بمخ رأسه حتى أصبح يهذي بما لا يدري فقلت للأخوة أنه سكران، فأشاروا إلي بالسكوت، وصعد معنا إلى الطابق الذي نحن فيه وهو يرغي ويزبد، وخرجنا من المصعد فخرج معنا وهو على حالته ومشى معنا، حتى قارب باب حجرتنا، ثم رجع إلى المصعد يردد كلمة ( آم - سوري) أي آسف ويذكر هوتيل أي فندق فسألت الأخوة عن كلامه فقالوا كان يقول أن العرب متكبرون رؤوسهم كبار وعند رجوعه كان يقول أنا آسف وأنا سكنت معكم في فندق واحد وسأطلب من صاحب الفندق أن يخرجكم منه، وظهر أنه كان يسكن في غير الطابق الذي نسكن نحن فيه وصعوده معنا كان بدون شعور.

28 /8 /1400 هـ:

في الساعة السادسة إلا عشر دقائق صباحا طرق باب الحجرة فقام الشيخ عبد القوي ليفتح فقلت له محذرا: لا تفتح حتى تعرف من بالباب لأن الوقت مبكر، وكنت أخشى أن يكون الأوروبي الذي شبهته بالثور الهولندي هو الذي طرق الباب في حالة تشبه حالته في الليلة الماضية وتحفزت في نفس الوقت وراء الشيخ عبد القوي استعدادا لأي طارئ، فقال الشيخ: ((هو)) أي من فإذا هو أحد الخدم يحمل إلينا طعام الإفطار فقال له الشيخ نحن لم نطلب طعاما في هذا الوقت فأراه الورقة وفيها رقم غرفتنا فعرفنا أن الأخ عبد الله باهرمز هو الذي طلب ذلك من الليل ليجمع بين الأمرين:

الأول : إحضار الإفطار

الثاني: إيقاظنا مبكرين على موعد مع المسئولين عن المدرسة الشافعية لزيارتها في الساعة الثامنة صباحا، وكان اليوم يوم جمعة يجب أن نستعد للصلاة، بعد ذلك نقلنا أثاثنا إلى الفندق (برزونت) بعد أن تناولنا طعام الإفطار.

في الطريق إلى المدرسة الشافعية:

وفي طريقنا إلى المدرسة الشافعية مررنا بالأسواق الشعبية في جاكرتا على شاطئ البحر، وبدت شوارعها غير نظيفة ولا منظمة بخلاف ما هو الحال في الشوارع العامة والأسواق الحديثة، ومررنا بإحدى الحارات فقال عبد الله باهرمز: هنا بيت عمتي وكان مصوبا نظره إلى جهة البيت حتى ابتعدت السيارة عن المكان وكأنه بذلك يستعطفنا لإعطائه فرصة زيارتها وقد أعطيها فعلا بعد ذلك.

ثم قال عبد الله: أرى أن تروا ميدان الجنرالات السبعة. فقلنا: وما معنى الجنرالات السبعة هؤلاء؟ قال: عندما قام الشيوعيون بالمحاولة الانقلابية قتلوا بعض العلماء وبعض الضباط وكان منهم سبعة جنرالات أخذوهم وقتلوهم ورموهم في بئر وقد بنى حولها دكة ليست مرتفعة، وإذا أراد أحد أن يصعد إلى الدكة ليرى البئر فعليه أن يخلع نعليه مبالغة في تقديس هذا المكان فرفضت أن أخلع نعلي ولم أصعد واكتفيت بمعرفة أنها بئر وهكذا فعل الشيخ عبد القوي، وأخونا عبد الله والابن عبد البر. وبجانب البئر بني جدار عال وأقيمت عليه صور الجنرالات السبعة مجسمة وهم يمدون أيديهم مشيرين بأصابعهم إلى البئر إشارة إلى أن أعداءهم وضعوهم في هذه البئر بعد أم قتلوهم ورفع على نفس الجدار الذي أقيم عليه السبعة، الشعار الذي يحمل المبادئ الخمسة: (نتشاسيلا). وسيأتي إن شاء الله شرح هذا الشعار وبيان الهدف منه.

والصور المجسمة في أندونيسيا أمر طبيعي توجد في كل مكان وهي من آثار الوثنية التي لم تمح إلى الآن.

في المدرسة الشافعية:

هكذا تسمى هذه للمؤسسة، إذ أطلق اسم الشافعية في أندونيسيا فهي المقصودة وهي منسوبة إلى مؤسسها الشيخ عبد الله الشافعي، وهي تشمل الإعدادية والثانوية والعالية والجامعة وبها معهد للأيتام لا يقل عددهم عن أربعمائة يتيم ويتيمة، وعدد طلبة المؤسسة كلها لا يقلون عن خمسة آلاف طالب وطالبة، وكثير منهم يسكنون في القسم الداخلي، ولها فروع في مدن أخرى، ومع الدراسة المنهجية توجد تدريبات مهنية: خياطة، تطريز، وطباعة، وصباغة، وغيرها، وكان المؤسس قد ورث أرضا واسعة من والده، فأوقف هذه الأرض لهذه المؤسسة وبنى عليها المرافق اللازمة تدريجيا ولا زال الشيخ عبد الله الشافعي يسعى للتوسع في الأرض والبناء واستيعاب أعداد كثيرة من أبناء المسلمين الذين هم في أمس الحاجة إلى الرعاية والتعليم ولا يعرف قدر جهوده وجهود أمثاله من المهتمين بإقامة المدارس والملاجئ لأبناء المسلمين إلا من رأى الجهود القوية التي يبذلها أعداء الله لإبعاد شباب المسلمين عن دينهم من المبشرين بالدين وغيرهم من داخل البلاد ومن خارجها.

وصلنا مقر هذه المؤسسة واستقبلنا المسؤولون الموجودون بها –وكانوا في أيام إجازة- وكان الاجتماع في قاعة المحاضرات بمعهد اليتامى، واليتامى موجودون كلهم في مساكن معهدهم، لأنهم مضطرون للبقاء لعدم وجود من يعيلهم وكان هؤلاء اليتامى قد اجتمعوا في القاعة، بين وبنات وغالبهم من سن السادسة عشرة فأقل، البنون في جهة، والبنات في جهة أخرى، ويلبس البنات لباسا ساترا لما عدا الوجه والكفين وكانوا عند قدومنا ينشدون بعض الأناشيد الإسلامية وهي تتضمن ترحيبا بالقادمين والظاهر أنها معدة لكل ضيف يستحق أن يحتفى به عندهم وكان الشيخ عبد الله الشافعي غائبا في مهمة وحضر نائبه واعتذر له.

وعندما دخلنا القاعة طلبوا من الأخ عبد الله باهرمز أن يعرف الحاضرين بنا وبمهمتنا ففعل. ثم قرأ أحد الطلبة من اليتامى ما تيسر من القرآن، وهو بالإضافة إلى كونه يتيما مقعد وكانت قراءته مجودة جيدة. وقام أحد الطلبة بكلمة ترحيب وإشادة بما يقوم به المؤسس من مساعدة الأيتام، وتلته إحدى الطالبات كذلك ثم قرأت إحدى الطالبات سورة الصف من حفظها.

ثم طلب مني أن ألقي كلمة فألقيت كلمة تضمنت. تهنئة المؤسس بهذا الفضل العظيم المبارك والدعاء له بالتوفيق للمزيد من الخير والإخلاص في العمل. ودعوة أغنياء المسلمين للاقتداء به في أعمال الخير.

وتهنئة طلبة هذه المؤسسة بما يسر الله لهم من العناية ولا سيما هؤلاء الأيتام وأن عليهم أن يشكروا الله ويدعوا للمؤسس ليكافئوه على عمله وأن على الجميع شكر الله الذي لولاه ما تيسر مثل هذا العمل المبارك.

وذكرت هؤلاء اليتامى بحالة غيرهم ممن يقعون في أيدي الكفار كالنصارى وغيرهم فإنهم ينفقون عليهم ليخرجوهم من دينهم ويجعلوهم أعداء له مع ضرب بعض الأمثلة لذلك. قام بعد ذلك نائب رئيس المؤسسة فألقى كلمة ترحيب وشكر على الزيارة وأشار إلى حاجة هذه المؤسسة إلى الدعم والمساعدة لا سيما المدرسين للغة العربية والمنح الدراسية، وأشار إلى أنهم سيبعثون للجامعة المنهج لمعادلته.

ثم تجولنا بعد ذلك للاطلاع على التدريبات المهنية للبنين والبنات من خياطة وتطريز وطباعة وغيرها.

وللشيخ عبد الله الشافعي أخ يدعى: الشيخ طاهر رحيلي: أسس مثله المدرسة الطاهرية وهي شبيهة بالشافعية ولم يتيسر لنا زيارة هذه ولكننا دعونا الله للجميع بالإعانة والتوفيق ورجونا للأخوين أن يحقق الله فيهما لأبويهما: علما ينتفع به وولدا صالحا يدعو له، وأن يحقق لهما كذلك من بعدهما هذا المعنى.

في الأزهر:

وفي الساعة العاشرة صباحا غادرنا المدرسة الشافعية إلى الأزهر وهو جامع كبير سمى بالأزهر حبا في أن يكون له ما للأزهر في مصر من أثر في العالم الإسلامي.

استقبلنا الشيخ عبد الله سالم وهو أمين عام جامعة المعهد الإسلامي، وهي مؤسسة جامعية على الطراز الإسلامي –كما يقول الشيخ عبد الله سالم- ويرأس المؤسسة الدكتور همكا، وتتكون من أقسام منها: قسم التعليم من روضة الأطفال إلى العليا التي يدخل المتخرج فيها الجامعة. وقسم الصحة ويتولى معالجة الموظفين والطلاب مجانا، ويعالج غيرهم من خارج المؤسسة بأجر رمزي، وقسم الشباب ويقوم بنشاطات رياضية وثقافية واجتماعية، وبعض نشاط الفتوة، مثل الدفاع عن النفس ونحوها.

ومن النشاطات الثقافية إلقاء محاضرة أسبوعية لطلبة الجامعات والمدارس في جاكرتا حيث يحضرها منهم ما لا يقل عن ألف طالب يلقي هذه المحاضرة بعض كبار العلماء هناك مثل الدكتور محمد ناصر والدكتور رشيدي.

ومن نشاطاتهم تعليم الموسيقى الحربية وضرب الدفوف (والأندونيسيون) مغرومون بالموسيقى والأغاني والدفوف والرقص، وقد ينسبون بعض هذه الأنشطة إلى الدين فيقولون الموسيقى الدينية ولذلك قال الشيخ عبد القوي: يخشى أن يصبح كل شيء دينا فيقال: أغنية دينية موسيقى دينية ورقص ديني وطبل ديني وهكذا.

وقسم المكتبات، ويوجد في مكتبة المؤسسة خمسة آلاف كتاب باللغة العربية واللغة الإنجليزية واللغة الأندونيسية، ولكن رواد المكتبة قليلون.

ويتبع التعليم شعبة تعليم اللغة العربية وقد تخرج فيها اثنان وأربعون شخصا. وتدرس القراءة والكتابة صباحا ومساء للرجال والنساء وقسم الدعوة وتصدر عنه مجلة وهي نصف شهرية يوزع منها أكثر من خمسين ألف نسخة وغير ذلك من الأقسام التي لا تخرج عن النشاط الثقافي والاجتماعي والرياضي والفتوة.

وقال الشيخ عبد الله سالم إن أول ما زار المملكة العربية السعودية (سنة 59 م) وأنه قد زار المملكة سبع مرات.

دخلنا بعد ذلك هذه المذاكرة إلى المسجد الذي قام بخطبة الجمعة والصلاة بالناس الدكتور همكا وكانت الخطبة –كما فهمت من النصوص العربية التي كان يستشهد بها في صيام رمضان وفوائده وآدابه- وبعد صلاة الجمعة ألقيت كلمة كانت تعبيرا عن شعورنا بالغبطة والسرور بهذه الجموع والعواطف الإسلامية وتذكيرا للمسلمين بأن هذا الدين أمانة عندما سلمنا إياه الأباء والأجداد وإن علينا أن نؤدي هذه الأمانة ونحفظها وأنه لا عزة لنا إلا بهذا الدين وإن كل من يحاول أن يصرفنا عنه فإنه خائن ظالم علينا أن نحذره وأن كل مبدأ غير الدين الإسلامي قد جرب فكان خسارة علينا ووبالا.

أعفونا من هذه التحية:

ثم ذهبنا بعد ذلك إلى أحد المطاعم –يسمى مطعم الشرق الأوسط- وأصل أهله حضارم وعندما رأونا بملابسنا العربية قدموا لنا تحية غير مرغوبة عندنا، وما كانوا على علم بذلك، وهي أغنية عربية –قال بعضنا إنها سعودية- فطلبنا منهم أن يعفونا من هذه التحية بإيقافها. فأوقفوها فورا، وكان هذا الإيقاف دليلا على أنهم ما أرادوا إلا احترامنا، ويؤسفنا أن هذا الطلب قد لا يلبى في كثير من مطاعمنا في البلاد العربية إصرارا على المعصية وعنادا للطالب.

وكانت وجوه أصحاب المطعم وجوها عربية واضحة وإن كانت ألسنتهم أندونيسية وكانوا مسرورين جدا بوجودنا ظهر ذلك في عنايتهم بنا أكثر من غيرنا وبطلاقة وجوههم معنا.

في منزل الدكتور محمد ناصر:

زرنا في الساعة الرابعة والنصف مساء الدكتور محمد ناصر في منزله حيث كنا على موعد معه، وكنا نتذاكر شئون الدعوة الإسلامية ووسائلها ومعوقاتها، وكيف يمكن التغلب عليها، ومما ذكره في هذا المجال ربط العلوم الكونية بالعقيدة الإسلامية في الجامعات والمعاهد المعنية بهذه العلوم، لأن هذا الربط يؤثر في نفوس الطلبة ويجعلهم أكثر إيمانا وحماسا للإسلام ثم أنهم هم الذين يتقلدون مناصب الشعوب الإسلامية، وهم الذين سيكونون خنجرا في نحور أعداء الإسلام الذين يحاولون تثبيت العلمانية في الشعوب الإسلامية عن طريق الأفكار والنظريات وعن طريق التطبيق العملي بالقوة التي مكنوا منها، ولذلك لا بد من وضع مناهج تقطع الطريق على هؤلاء الأعداء.

وذكر الدكتور محمد ناصر أن محاولة ربط العلوم بالعقيدة قد بدأت فعلا من سنة 1972 م على هيئة دورات تدريبية حيث تخصص ثلاث أيام في الأسبوع ويشتغل اليوم بأكمله من صلاة الفجر إلى الليل ثم بعد كل ستة أشهر ثلاثة أيام، ثم انتشرت الفكرة وأصبح كثير من المثقفين يطلبون المزيد فأثمر ذلك.

وممن لهم اهتمام بهذا الأمر من العلماء:

1_ الأستاذ يوسف فيصل - متخصص في العلوم الاجتماعية

2_ الأستاذ الشاذلي – تكنولوجيا

3_ دارودي شريف – طب

4_ د. فريد مفتاح – تكنولوجيا

5_ د. عبد الرحمن – الاقتصاد

6_ د. رودي – طب

وقد حرصت على كتابة أسماء هؤلاء العلماء المهتمين بهذا السبيل ليتعرف عليهم أمثالهم من زملائهم في العالم الإسلامي ويستفيد بعضهم من بعض، لعلمي بأن أمثالهم موجودون وقد كتبوا وحاضروا ولهم أثر ملموس، وعن طريق المجلس الأعلى للدعوة الإسلامية في أندونيسيا الذي يرأسه الدكتور محمد ناصر ونائبه الدكتور رشيدي يستطيع من أراد الاتصال بهؤلاء العلماء أن يتصل بهم.

وقد حملن سلسلة من الكتيبات التي أعدت لطلاب المدارس حسب منهج كتبهم التي ألفت في العلوم وربطت فيها تلك العلوم بالعقيدة الإسلامية وهي من إعداد الدكتور محمد ناصر جملتها إلى الجامعة الإسلامية لدراستها وطبعها وتوزيعها في أندونيسيا إن أنكن.

وقال الدكتور محمد ناصر إن محاولات جادة قد بذلت لإنشاء مساجد في الجامعات لإقامة الصلاة فيها وربط الطلاب الأساتذة بها وإن تلك المحاولة لقيت استجابة شعبية وقد أقرت بندا في ميزانية الجامعات يدعم هذا النشاط إلا أن ذلك أغاظ من تربوا في أحضان الغرب ممن لهم صلاحيات في هذه الجامعات وهزهم هذا النشاط الإسلامي فألغوا البند الخاص بذلك. وكان طلبة المدارس الحكومية –كالأهلية- يمنحون إجازة في شهر رمضان ويستغل ذلك علماء أندونيسيا والدعاة إلى الله فيقومون بتدريس طلبة المدارس الحكومية والجامعات في المدارس والجامعات الإسلامية طيلة شهر رمضان ويفد أبناء المسلمين لتلقي العلم والدعوة من كل مكان وتمتلئ بهم تلك المؤسسات، ولكن الحاقدين على الإسلام ألغوا إجازة شهر رمضان ليحرموا طلبة هذه المدارس من تلقي العلوم الإسلامية التي لا يجدونها في مدارسهم.. وعلى الرغم من ذلك فإن هؤلاء الطلبة يفدون إلى المساجد والمدارس في المساء الذي هو وقت راحتهم وبعد صلاة الفجر –بل وقبل صلاة الفجر كما شاهدت ذلك بنفسي في الجامع الكبير في باندونج وسيأتي ذكره إن شاء الله- وقد كان رد فعل أولياء أمور الطلبة عنيفا ضد هذا القرار الذي اعتبروه ظالما، لأنه يحول بينهم وبين تعلم أبنائهم أمور دينهم التي لا ينالونها في المدارس الحكومية..

أخطار تهدد الإسلام في هذا الشعب:

الأول: محاولة إقناع الجيش بموالاة بعض الأحزاب التي تقف ضد الإسلام، والأصل في الجيش حسب العرف السياسي العام أن يكون محايدا يحافظ على أمن البلاد في الداخل ويرد عنها الأخطار من الخارج، كما أن الأصل في الجيش حسب العرف الإسلامي أن يعد نفسه لرفع راية الإسلام "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".

الخطر الثاني: إن هنالك محاولة جادة لدعم جماعات التخريف وتعميق العقيدة الباطنية في نفوس هذه الجماعات وجعل هذه الجماعات حزبا باطنيا معترفا به ليقوي به ذوو الاتجاه العلماني في البلاد وقد شعر العلماء بهذين الخطرين ولهم مواقف يشطرون عليها أعانهم الله وهدى بهم عباده.

وهناك خطر ثالث: وهو الإبقاء على الصفة الوثنية بين الوثنيين وتشجيع ذلك بشتى الوسائل والحول بين هؤلاء الوثنيين وبين الدخول في الإسلام بأساليب شتى.

ومن الأمور التي تبشر بخير نجاح محاولة ربط الشباب بالمساجد وقد رأينا هذا عندما كنا نصلي في أي مسجد العشاء والفجر وكذلك التراويح فإن المساجد والأماكن التي تحيط بها تمتلئ بالشباب من بنين وبنات من طلبة الجامعات والمدارس وإن الشوارع المؤدية إلى المساجد لتقف فيها حركة السير لكثرة الوافدين إلى المساجد أو الخارجين منها بعد انتهاء الصلاة وكأن المدينة – جاكرتا أو غيرها - قد أعدت مظاهرة عامة خرجت من كل بيت ينادي الجميع فيها – بلسان حالهمل - بسقوط الكفر.

رأينا هذا في شهر رمضان. أما في غيره فالظاهر أن قصاد المساجد أقل وهذا مع جهل كثير من الناس بدينهم وسيأتي تعليقي على هذا فيما بعد إن شاء الله.

مع الشيخ عبد الله الشافعي (29 /8 /1400 هجري)

في صباح هذا اليوم زارنا في الفندق الشيخ عبد الله الشافعي مؤسس المدرسة الشافعية، وشرح لنا ما تقوم به مدارسه المتعددة واعتذر لنا عن عدم حضوره أمس عندما زرنا المدرسة وألح علينا في نقل رغبته في أن تساعد الجامعة مدارس الشافعية بتخصيص منح دراسية ومدرسين للغة العربية فوعدناه أننا سنبلغ المسؤولين في الجامعة وطلبنا منه أن يبعث للجامعة الإسلامية منهج المدرسة ويطلب معادلته لأن المنح إنما تخصص بناء على المعادلة.

إفراط وتفريط (1 /9 /1400 هـ)

كان هذا اليوم هو يوم الأحد، وهو يوم إجازة في أندونيسيا. على عادة النصارى مع أن الشعب شعب مسلم ينبغي أن يأخذ يوم راحته يوم الجمعة الذي يحتاج فيه إلى الاستعداد لصلاة الجمعة.

ونحن وإن كنا لا نرى تعطيل العمل لا في يوم الجمعة ولا في غيره لأن الإسلام يحث المسلم على العمل في كل وقت وعمل المسلم عبادة لله سواء كان من الشعائر التعبدية أو من الأمور المباحة مادام يقصد به وجه ربه تعالى، والآيات القرآنية تدل على عدم تخصيص يوم الجمعة بالتعطيل –وإن كان يوم عيد يجتمع فيه المسلمون في كل أنحاء الأرض للصلاة وسماع الخطبة- قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} وقال: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}. وكان أصحاب الرسول صلى الله عليه وسلم يعملون يوم الجمعة في مزارعهم إلى أن يحين وقت الصلاة، كما في حديث عائشة قالت: "كان الناس ينتابون الجمعة من منازلهم ومن العوالي فيأتون في العباء فيصيبهم الغبار والعرق فتخرج منهم الريح فأتى النبي صلى الله عليه وسلم إنسان منهم وهو عندي فقال النبي صلى الله عليه وسلم:" لو أنكم تطهرتم يومكم هذا".

فالآيات القرآنية دلت على جواز البيع والشراء إلى وقت النداء ودلت على مشروعية الابتغاء من فضل الله بعد الصلاة وهذا الحديث دل على أن الصحابة منهم من يأتي من منزله ومنهم من يأتي من العوالي. والظاهر أن المقصود من بساتينهم التي يذهبون إليها يوم الجمعة وما ذلك إلا للعمل والله أعلم.

ولكن أمر الرسول صلى الله عليه وسلم بالتبكير والاغتسال والتطيب يؤخذ منه إعطاء فرصة لمن أراد ذلك مبكرا، والمسلمون –إذا كان لابد من يوم تعطيل- أحق بيوم الجمعة وإعطاء فرصة للنصارى في بلد، هو أقلية فيه، دليل عن الانحراف عن الدين الإسلامي وموافقة أعداء الله في أعيادهم وهذه الموافقة فيها معنى الموالاة التي قد تصل إلى الكون من أهل الكفر: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}.

لهذا تجد المسلمون يضيقون ذرعا في بلادهم عندما يعطي حكامهم عيدا للنصارى وهو قلة تعطل فيه جميع الدوائر الحكومية والمحلات التجارية كل أسبوع وهو لا يؤدون في هذا اليوم إلا لحظات في الكنيسة قلة قليلة منهم وهم كفار وعباداتهم كفرية وبقية الوقت يقضونه في لهو ولعب أما المسلمون وهم الأغلبية فيومهم يوم عيد مشروع ويؤدون عبادة مشروعة تحتاج إلى الوقت للاستعداد قبل الصلاة ثم يحال بينهم وبين هذا العيد المشروع، يضق المسلون ذرعا بهذا الوضع وبعض البلدان قد لا يعطى المسلم فيها فرصة للصلاة إلا إذا فاتت بعض مصالحهم كأن يكون طالبا في كلية علمية كالطب والهندسة والدراسة مستمرة وقت الصلاة.. فأين إسلام هؤلاء الذين يضايقون المسلمين في أوقات عباداتهم ويحققون للكافرين مآربهم.

وهنا لابد من كلمة حق أقولها للمسلمين وأعدائهم على السواء الأصل في يوم الجمعة أن يكون يوم عمل –غير إجباري- لأن عمل الصحابة جرى على ذلك كما دلت على ذلك الآيات القرآنية والأحاديث النبوية، وقد سبق بعضها، ولزيادة الإيضاح أسوق هذه الأحاديث الصريحة في العمل يوم الجمعة:

عن عائشة رضي الله عنها قالت: كان الناس ينتابون يوم الجمعة من منازلهم من العوالي فيأتون في العباء ويصيبهم الغبار والعرق فيخرج منهم الريح فأتى رسول الله صلى الله عليه وسلم إنسان منهم هو عندي فقال: "لو أنكم تطهرتم يومكم هذا" وفي رواية كان الناس مهنة أنفسهم فكانوا إذا راحوا إلى الجمعة راحوا في هيئتهم فقيل لهم: "لو اغتسلتم"

وفي رواية كان الناس أهل عمل ولم يكن لهم كفاه فكانوا يكون لهم تفل فقيل لهم: "لو اغتسلتم يوم الجمعة" أخرجه البخاري ومسلم، وللبخاري قالت كان أصحاب رسول الله صلى الله عليه وسلم عمال أنفسهم فكان يكون لهم أرواح فقيل لهم: "لو اغتسلتم"وفي رواية أبي داود قالت كان الناس مهان أنفسهم فيروحون إلى الجمعة بهيئتهم فقيل لهم: "لو اغتسلتم" [1] .

هذه الأحاديث مع قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْع}، وقوله: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}. تدل دلالة واضحة، أن أصحاب الرسول صلى الله عليه وسلم في عهده كانوا يعملون يوم الجمعة.

وعلى هذا لا ينبغي أن يشدد على التعطيل يوم الجمعة، لإمكان الجمع بين قضاء المصالح العامة، وهي من رضا الله، وبين الاستعداد للصلاة وهذا هو ما جرى عليه أصحاب رسول الله صلى الله عليه وسلم وهو واضح من النصوص السابقة.

وينبغي أن يعطى المسلم الحريص على التفرغ للعبادة هذا اليوم فرصة للتنظيف والتطيب والتبكير إلى المسجد وأن توقف الوظائف العملية التي تحول بين المسلم وبين هذا الحق مثل الدراسة والتدريس والعمل في المصانع وما أشبه ذلك مما يجبر المسلم على التأخر عن التبكير وما يلزمه وإذا كان لابد من التعطيل فينبغي أن يكون يوم الجمعة لا يوم السبت ولا الأحد اللذين هما من أعياد الكافرين.

هذا استطراد رأيت أن إيضاح هذا المعنى فيه مفيد، فأرجو من القارئ المعذرة.

في هذا اليوم –يوم الأحد الذي هو إجازة في أندونيسيا مجاراة لأعياد النصارى- ذهبنا في الساعة العاشرة والنصف للصعود في برج الاستقبال في جاكرتا والذي يمكن منه رؤية المدينة لارتفاعه وبعد أخذ البطاقات وجدنا صف الانتظار للصعود طويلا والمصعد واحد وليس واسعا مثل مصعد عمارة نيويورك فقررنا الانسحاب من هذا الصف لنرجع في وقت أقل ازدحاما ومررنا على الحجرات المحيطة بالبرج وفيها الآثار التاريخية الأندونيسية التي تحكي تاريخ أندونيسيا من عصورها الهمجية القديمة إلى عصر الاستقلال بالصور المجسمة.

ثم ذهبنا إلى شاطئ البحر، وفي طريقنا رأينا أنهارا في وسط المدينة قذرة، وروائحها كريهة، فسألنا ما هذه الأنهار القذرة التي تخترق جاكرتا العاصمة فقيل هذه هي المجاري يشق لها هذا المجرى الواسع ليصب في البحر.

لكل ساقطة لاقطة:

ومن المناظر الغريبة وجود بعض الأشخاص يستحمون في مثل هذا المجرى. رأى الشيخ عبد القوي رجلا وهو يستحم فاستغرب ذلك فقال بعض الأخوة الأندونيسيين ما أظنه يستحم ولكن يمكن أن يكون عاملا يحفر بعض المجاري الفرعية وكان ذلك فيه شيء من الاحتمال عندي ولكن بعد قليل رأينا آخر وهو في وسط هذا البحر يدلك جسمه عند ذلك قلت للأخوة لا تستغربوا فلكل ساقطة لاقطة كما قال الإمام الشافعي رحمه الله.

وعندما وصلنا إلى ساحل البحر وجدنا المكان أشد ازدحاما من برج جاكرتا، مع سعة الساحل، وكان أهل جاكرتا قد اجتمعوا في هذا المكان فلم نطق النزول به لما فيه من المنكر والصخب.

ركشة الأندوبيسيين:

ومرت بنا قاطرة من العربات عددها عشر محملة بالمتنزهين ومكنتها شبيهة بمكنة الدراجة النارية إلا أنها أقوى منها قليلا قلت هذه ركشة الأندونيسيين لأن الركشة الباكستانية أو البنغالية لا تتسع لعالم الذر ولا تتسع شوارع أندونيسيا لها مع أهلها.

ثم تشاور عبد الله باهرمز مع قائد السيارة بلغتيهما وكر السائق راجعا إلى البحر من جهة أخرى بعد أن قال له عبد الله ترى مقاسي قلنا خيرا إن شاء الله إلى أين؟ فقال عبد الله ذكر السائق أن هذه الجهة التي نسير إليها الآن لا يوجد بها مرتادون لعدم وجود ظلال بها.

المواساة

المواساة للمؤمنين أنواع: مواساة بالمال. ومواساة بالجاه. ومواساة بالبدن والخدمة. ومواساة بالنصيحة والإرشاد. ومواساة بالدعاء والاستغفار لهم. ومواساة بالتوجع لهم. وعلى قدر الإيمان تكون هذه المواساة فكلما ضعف الإيمان ضعفت المواساة، وكلما قوى قويت وكان رسول الله صلى الله عليه وسلم أعظم الناس مواساة لأصحابه بذلك كله. فلأتباعه من المواساة بحسب اتباعهم له.

[1] جامع الأصول (7 /327 /328) وراجع مجمع الزوائد.


 العدد 53 - أصح

أصح البشائر في مبعث سيد الأوائل والأواخر

للشيخ محمد المجذوب

كلية الدعوة وأصول الدين

لا حاجة إلى القول بأني أحد المستمعين بأحاديث الأخ الشيخ علي الطنطاوي، التي يرسلها عن طريق المذياع قبيل صلاة العصر من كل يوم، حتى لا يكاد يفوتني أحدها إلا تحت الضرورة، فالشيخ، حفظه الله وبارك في حياته، قد أصبح منذ بدأ هذه الأحاديث أنيس الجماهير، إذ اقتحم على الناس مساكنهم ومشاغلهم، واجتذب اهتمامهم فألفوا صوته، واستعذبوا أسلوبه، الذي يمزج الجد باللعب، والعلم بالأدب، ويخالط مشاعرهم بما يتناول من مسائلهم ومشكلاتهم وتطلعاتهم.. بتلك اللهجة المحببة التي يطلقها على فطرتها، فتحمل المستمع – والرائي- نفحات الغوطة ومشاهد قاسيون، وذكريات دمر وبردي من دنيا الشام، دنيا الصبا والشباب والأحلام.

والله تبارك اسمه، الذي أعطى كل شيء خلقه ثم هدى، هو الذي قدر التلاقي والاقتراب في نطاق الأفكار، فقد تتقارب حتى لتجمعها الوحدة، وتتباين حتى لا يتصور بينها لقاء. وطبيعي أن يرتفع منسوب هذا وذاك بالنسبة إلى أحاديث تكاد تؤلف موسوعة يتعذر تحديدها من المعلومات والمفهومات والتقريرات والفكاهات.. وعلى الرغم من كثرة نقاط التلاقي بين أفكار الأخ الطنطاوي وأفكاري، فهناك مواقف نختلف عليها وقد يبلغ بعضها حدا يقتضي الحوار، فأكتب به إليه أو يعقب في أحاديثه عليه.. وعلى هذا السنن أراني اليوم مدفوعا لمناقشة واحدة من نقاط الاختلاف التي عرض لها في بعض أحاديثه أكثر من مرة. وقد كان علي أن أثير هذه المناقشة معه من زمان، بيد أن ظروف العمل التي تستحوذ على معظم وقتي حالت دون ذلك من قبل، وإنما حفزني إليها اليوم خبر أورده ابن إسحاق في تضاعيف السيرة ومر به ابن هشام ثم العاملون في خدمتها من المحققين والناشرين دون أن يلقوا إليه بالا فيما أعلم..

وبازاء هذا الخبر وقفت أتأمل وأفكر وأقارن، حتى انتهيت إلى القناعة بأن من الخير كتابة هذا البحث لا في شأنه وحده، بل في أهم جوانب الموضوع المتصل به، مما سبق أن أثاره في صدري حديث الأستاذ المكرر..

* أما الموضوع ففي نطاق البشائر التي تقدمت مبعث رسول الله صلى الله عليه وسلم عن مقدمه ومبعثه والرسالة العظمى التي يحملها إلى الثقلين جميعا، فيجمع بها شمل الإنسانية التي فرقتها العصبيات، وينشر لأول مرة في تاريخ الدنيا إعلانه العالمي عن حقوق الإنسان في الحياة والكرامة والحرية.

ومهما تكن المناسبة التي دعت الأستاذ الطنطاوي إلى التعرض لهذا الموضوع، فهي لا تعدو سؤالا أورده أحد مستمعيه بغية الوقوف على جوابه بشأن ما ذكره كتاب السيرة النبوية عن المبشرات بظهور رسول الله في مختلف الروايات التاريخية. وقد رأيت الأستاذ أجزل الله مثوبته يميل صراحة إلى إنكار هذه الأخبار، ليؤكد خلو ذهن المصطفى صلى الله عليه وسلم من أي علم سابق عن ترشيحه لذلك المنصب الأعلى.. وما أدري أجاء تكراره لهذه الأفكار من قبل الإذاعة التي من عادتها إعادة بعض الحلقات في مناسبات مختلفة، أم كان جوابا آخر مؤكدا على سؤال جديد في الموضوع نفسه!. وعلى أي حال فقد كان لموقفه هذا أثره في صدري كما أسلفت، لاعتقادي أنه ينطوي على إطلاق لابد من تقييده، حفاظا على الحقيقة التي نحبها جميعا، ذلك لأن قبول كل ما ورد في السيرة من هذه البشائر ضرب من الاستسلام الضرير، الذي لا تقره الرؤية الإسلامية، كما أن رفض كل ما يتعلق بهذا الجانب تحكم لا مسوغ له في منطق العلم والعقل.

وإذن ففي جوابَيْ الأستاذ حول هذه البشائر صواب لا مندوحة عن إقراره، وفيهما خطأ لا يرضى هو بالسكوت عنه، ولا يتفق مع منهجه العلمي.. ولننظر الآن في كل من الجانبين على حدة

* إن المتتبع في وعي لروايات السيرة حول نشأة المصطفى صلوات الله وسلامه عليه يجد نفسه بازاء أخبار من حقها –لو صحت- أن تهيء ذهنه صلى الله عليه وسلم لاستقبال النبأ العظيم.. وفي مقدمة هذه الروايات خبر بحيرا، الذي تقدمه الرواية على أنه راهب عربي، اتخذ طريق القوافل على حدود الشام صومعة يعبد بها ربه، حتى إذا مرّ به ركب قريش، وفيه أبو طالب وابن أخيه – الذي لم يتجاوز الثانية عشرة بعد - شدّت انتباهه ظاهرة غير مألوفة ما لبث أن تحرك لاستكشافها، فدعا القوم لطعامه، وأكد عليهم أن لا يتخلف عنه أحد منهم ومن ثم شرع في تحريه، استقراء عن طريق العلامات المميزة، واستنطاقا بالأسئلة التي طرحها على الغلام المنشود، حتى استيقن الحقيقة التي يتطلع إليها أولو العلم من أحبار يهود ورهبان النصارى.. وهنا تنتهي قصة بحيرا لدى ابن هشام وابن كثير [1] ثم يواصل الثاني حديثه عن بحيرى برواية ٌراد أبي نوح، التي تقول إن بحيرا قد أعلن قناعته بكون هذا اليتيم هو المبعوث المنتظر [2] .

ثم تأتي الرواية الأخرى عن رحلته صلى الله عليه وسلم بتجارة الطاهرة – خديجة - إلى الشام، حيث أتيح لفتاها ميسرة أن يرى ويسمع من خلال محمد صلى الله عليه وسلم ما ملأ قلبه إعجابا وتقديرا.

ولا تقف الرواية عند هذا الحد، بل تضم إليه أيضا بعض المشاهد الخارقة التي أحاطت بالرفيق الكريم أثناء الرحلة، من تظليل الغمامة ورعاية الملكي له.. وإخبار راهب نصراني لمسيرة بما يفيد أن رفيقه مرشح لمقام النبوة [3] .. حتى إذا وصل ركبهما مكة ذهب مسيرة يحدث مولاته خديجة بمرتئياته ومسموعا ته، وبخاصة كلمة الراهب، فلم تتمالك أن مضت إلى ابن عمها ورقة بن نوفل تذكر له حديث ميسرة، فما كان من هذا إلا أن أكد لها توقعات الراهب قائلا: "لئن كان هذا حقا يا خديجة إن محمدا لنبي هذه الأمة [4] .

وتمضي الرواية فتعرض لنا اهتمام ورقة عقيب ذلك بخبر محمد صلى الله عليه وسلم حتى ليترجم أشواقه إلى يوم إعلانه دعوته بأبيات نثبت فيما يلي بعضها:

لججت، وكنت في الذكرى لجوجا

لهم طالما بعث النشيجا

ووصف من خديجة بعد وصف

فقد طال انتظاري يا خديجا

ببطن المكتين على رجائي

حديثك أن أرى منه خروجا

بما خبرتنا من قول قس

من الرهبان أكره أن يعوجا

بأن محمدا سيسود فينا

ويخصم من يكون له حجيج

ويظهر في البلاد ضياء نور

يقيم به البرية أن تموجا

فيا ليتي إذا ما كان ذاكم

شهدت وكنت أكثركم ولوجا

ولوجا في الذي كرهت قريش

ولو عجت بمكتها عجيجا

ويتبع هذه الرواية أخبار أخرى عن كهنة العرب، وتشير إلى مبعث النبي الموعود، مرة بالرمز إليه، وأخرى بالتصريح عن اسمه.. وحسبنا منها جميعا معالجة الخبرين الأولين بالممكن من التدقيق في قيمتهما العلمية ومدى صلتهما بالواقع.

* ونبدأ بخبر بحيرا. فمع اختلاف مؤرخي السيرة في شخصيته ونسبته وملته يكادون يتفقون على كونه من أحبار أهل الكتاب، قد أقام في صومعته تلك يعبد الله في معزل عن مفاسد عصره. وحين يعرضون ليوم لقائه محمدا صلى الله عليه وسلم مع عمه أبي طالب يكادون يتفقون كذلك علة تنويهه بشأنه، بعد تحققه من صفاته التي يجدها في بعض آثار الأنبياء السابقين.. ويزيد بعضهم أنه على مرأى ومسمع من أشياخ الركب (أخذ بيد محمد صلى الله عليه وسلم فقال: "هذا سيد العالمين"وفي رواية الترمذي والبيهقي قال: "هذا رسول رب العالمين بعثه الله رحمة للعالمين.."ولما سأله هؤلاء عن مستند علمه عنه أجاب: "إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خرّ ساجدا، ولا يسجدون إلا لنبي.. وإني أعرفه بخاتم النبوة بأسفل من غضروف في كتفه.."ولم يكتف بالخبر فأراهم الشجرة وهي تفيء بظلها عليه.. ثم مازال بعمه حتى رده إلى مكة حماية له من الروم –وفي رواية من يهود- وتختم هذه الرواية بأن أبا بكر بعث معه بلالا وزوده الراهب بالكعك والزيت [5] .

والذي يهمنا من حديث بحيرا هو إخباره بمستقبل محمد صلى الله عليه وسلم من حيث اصطفاء الله إياه لرسالته الخاتمة، وتوكيده ذلك بسجود الشجر والحجر له.. فهاهنا يتوقف القارئ المفكر ليتساءل عن نصيب القصة من الواقع، وبخاصة أن بحيرا لم يلق بالخبر همسا في مسمع واحد بعينعه بل أعلنه صراحة على ملأ من أفراد الركب، الذين طالبه أشياخهم بالبرهان على مدّعاه..

وأنت حين تواجه هذا الخبر لابد لك من التساؤل ((كيف ينسى محمد صلى الله عليه وسلم ذلك النبأ فيما بعد، وما بال أشياخ قريش ينسونه أيضا، فلا يتذكرونه يوم يطله عليهم بدعوة ربه؟. بل يقابلونها بالجحود والعناد، الذي يقطع بأن المعارضين قد فوجئوا بها، كما فوجئ بها محمد صلى الله عليه وسلم نفسه، الذي ناء تحت ثقله أول الأمر، ثم لم يطمئن قلبه إليها إلا بعد أن ثبته الله بلطفه، وبما يسر له من عون الزوج العظيمة خديجة.

ونظرة أخيرة إلى خاتمة القصة تكشف لك واحدة أخرى من المشكلات التي لا تجد لها حلا. إذ المعلوم أن رسول الله صلى الله عليه وسلم وكان في الثانية عشرة، يكبر صديقه أبا بكر بما يقارب الثلاث من السنوات، إذ كان ما بين التاسعة والعاشرة، ولم تذكر له السيرة أي صلة ببلال، الذي كان في رق أمية بن خلف حتى يوم انتقاله إلى الملك الصديق في أوائل سني البعثة.. فكيف كبر الصديق حتى قام بمسئولية الحماية لمحمد؟.. وكيف أفلت بلال من رق أمية ودخل سلطان الصديق؟.. وكيف ارتفعت سنه بغتة صار قادرا على القيام بهذه المهمة؟.. ومن أين جاء اسم الكعك إلى القصة وهو لفظ لعله لم يتطرق إلى العربية إلا بعد الفتح الإسلامي؟.

وهذه الحيرة التي تراودك بازاء القصة قد سبقنا إليها عدد من رجال الحديث الذين لم يستطيعون ردها تهيبا لسنده، ولكنهم لم يكتموا رأيهم بأن من حملها إنما حملها لغرابتها مع التوكيد على انفراد راويها الأخير بها، حتى أن ابن إسحاق نفسه لم يستطع عرضها إلا في صيغة ((الزعم التي تنم عن منتهى الشك)) [6] وكذلك فعل ابن كثير حين وجه إليها نقدا يوشك أن يكون ردا للرواية بأسرها، ومثله صنع الزرقاني في شرحه على المواهب إذ نقل تضعيف الذهبي للخبر [7] كما فعل البيهقي بقوله نقلا عن أحدهم: "ليس في الدنيا مخلوق يحدث به غير قراد" [8] .

وننتقل الآن إلى القسم الثاني:

لقد قام رسول الله صلى الله عليه وسلم بتجارة خديجة وهو في الخامسة والعشرين من سنيه، وكان رفيقه في هذه الرحلة ميسرة غلامها، ولابد أنها استغرقت طويلا من الزمن، وبذلك أتيح لمسيرة وهو العاقل الفهم –كما يلوح من خلال الرواية- أن يشهد من خلائق محمد وسمو تصرفاته أثنائذ ما يدفعه إلى الحديث عنهما لكل من يتصل به وبخاصة مولاته خديجة، التي لابد أنها أصغت إلى روايته تلك بإعجاب الكريم الفاضل يسمع أنباء إنسان بلغ القمة في عالم الفضائل، حتى ليدفعها ذلك الإعجاب إلى التفكير في الاقتران به. وسواء توسلت إلى هذه الأمنية الغالية بعرض أمرها عليه مباشرة –كرواية ابن إسحاق [9] - أو بوساطة المرأة الحكيمة نفيسة بنت علية [10] أو عن طريق أخت لخديجة في إحدى الروايات، فقد أتم الله ذلك القران السعيد الذي عم ببركته لا بيت رسول الله صلى الله عليه وسلم فحسب بل العالم الإسلامي بأجمعه حتى تقوم الساعة.

وإلى هنا والخبر طبيعي ومعقول، ولكن التوقف إنما يتأتى عند بقيته، حيث نرى خديجة رضي الله عنها مشغولة الذهن بموضوع الغمامة والملائكة وخبر النبوة، حتى لا تتمالك أن تقصد إلى ذلك الرجل الحكيم العليم ورقة بن نوفل لتتعرف تأويل تلك الظواهر، فتسمع منه البشرى بنبوة محمد صلى الله عليه وسلم فيكون ذلك باعثها الفعال على طلب الزواج منه.

وبقليل من التأمل في مسيرة هذا الجزء من الرواية يتضح لك اضطرابه هو الآخر ذلك أن خبرا كهذه تسمعه خديجة من ميسرة ثم من ورقة من حقه أن يصل إلى محمد صلى الله عليه وسلم عقب زواجه أو خلال الخمس عشرة سنة التي سبقت الوحي، وهذا ما ترفضه الوقائع، التي تؤكد أن محمدا وخديجة كليهما كانا سواء في خلو ذهنيهما من أمر الوحي، إذ فاجأة على غير انتظار، وفاجأها به في جو من الورع المهيب، فلم تجد ما تقوله له سوى التذكير بفضائله التي لا يقاربها الشيطان.. وحسبنا دليلا حاسما على خلو ذهنه صلى الله عليه وسلم من موضوع النبوة كليا قول ربه له تبارك اسمه: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ...} (الشورى آية 52) وهو توكيد حازم لما سبق من قوله الآخر سبحانه في سورة الضحى {وَوَجَدَكَ ضَالاً فَهَدَى} ففي كلتا الآيتين تصوير عميق الدلالة على الوضع النفسي الذي كان يلابس محمدا صلى الله عليه وسلم قبل الوحي، فهو في حيرة لا يعرف السبيل إلى جلائها، فلا فكرة لديه عن رسالات الله، ولا يعرف من الإيمان سوى التوحيد الفطري الذي ينطق به كل شيء في هذا الكون، إلى أن فاجأه الزائر العظيم في أحضان حراء..

ومن هذا كله نجد أنفسنا تلقاء أمرين: أحدهما الشك في خبر الراهب النصراني عن الغمام والملائكة والشجرة التي ما نزل تحتها قط إلا نبي [11] والثاني أن يكون اتصال خديجة بورقة لاستطلاع رأيه لم يأت عقيب عودته صلى الله عليه وسلم ومسيرة من الشام، بل الأحرى أن يكون حصوله على إثر نزول الوحي مباشرة، يوم عاد إليها رسول الله صلى الله عليه وسلم يرجف من الرعب، فذهبت به إلى ابن عمها الذي اطمأن وبشره بالنبوة [12] .

وعلى هذا التقدير يكون ثم تقديم وتأخير في أجزاء الحادث المتصل ببشرى ورقة.. ولعلنا لو لأعدنا ترتيب هذه الأجزاء وفق منطق الحوادث لوجدنا أنفسنا تلقاء الصورة التالية أو قريبا منها:

يعود رسول الله (صلى الله عليه وسلم) إثر اللحظة الهائلة التي قدر فيها لقاء جبريل (عليه السلام) إلى خديجة يرتجف من الروع، فتتلقاه بأحسن ما تملك من كريم الرعاية وجميل البيان، حتى إذا اطمأن إلى هدوئه، أخذت سبيلها في زورة عجلي إلى ابن عمها ورقة، أعلم أهل مكة بأمر الدين، فما إن يسمع حديثها عن تلك المفاجأة حتى يهزه الوجد، ويأخذ في التسبيح: قدوس قدوس.. ثم يصرح بالبشرى: "والذي نفسي بيده لئن كنت صدقتني يا جديجة لقد جاءه الناموس الأكبر –جبريل- وإنه لنبي هذه الأمة، فقولي له فليثبت [13] ".

وهكذا تعود خديجة (رضي الله عنها) إلى محمد (صلى الله عليه وسلم) بكلمة ورقة تشد بها عزيمته، ولتقول له في ثقة عالية وبألفاظ ورقة نفسها: "والذي نفس خديجة بيده إني لأرجو أن تكون نبي هذه الأمة [14] ". وطلبا للمزيد من التثبيت ترى أن يسمع محمد تلك البشرى الشافية من فم صاحبها مباشرة ، ولذلك (انطلقت بمحمد حتى أتت ورقة فقالت له: "يا ابن عم اسمع من ابن أخيك".. فأخبره (صلى الله عليه وسلم) خبر ما رأى فقال له ورقة: "هذا الناموس الذي كان ينزل على موسى [15] ". ومن هنا جعلت الأشواق تتفاعل في صدر ورقة إلى اليوم الذي يؤمر فيه النبي الخاتم بتبليغ رسالة ربه، فلا يتمالك أن يترجمها بتلك الأبيات التي أثبتناها في ما تقدم. ثم يلقي محمد (صلى الله عليه وسلم) وهو يطوف بالبيت فيستعيد خبره، ولعله يستوضحه عما جدّ له، فيقص عليه ما رأى وما سمع، فيكرر ورقة ما قاله من قبل مؤكدا بشراه بالقسم: "والذي نفسي بيده إنك لنبي هذه الأمة" [16] .

ومما يؤكد هذا الاتجاه في ترتيب أجزاء الخبر رواية ابن كثير له حيث يعرض نبأ عودته (صلى الله عليه وسلم) إلى خديجة وهو يقول: " زملوني زملوني ، فزملوه حتى ذهب عنه الورع، فأخبر خديجة بأمره، وقال: "لقد خشيت على نفسي".. فجعلت خديجة تسري عنه بقولها: "كلا.. والله لا يخزيك الله أبدا. إنك لتصل الرحم وتقري الضيف وتحمل الكل وتكسب المعدوم وتعين على نوائب الحق.." ويعقب ابن كثير ذلك بقوله: "فانطلقت به خديجة حتى أتت ورقة.."إلى نهاية الخبر.

فأنت ترى خلو رواية ابن كثير من هذا القول المنسوب في السيرة إلى خديجة "إني لأرجو أن تكون نبي هذه الأمة"وتؤكد رواية البخاري ومسلم وأحمد والترمذي والنسائي.

ورب متسائل يقول: ومن أين جاء خبر تظليل الملائكة والغمام وسجود الحجر والشجر لمحمد وانصهارها عليه؟!.. فأقرب جواب على ذلك أن يكون بعض نساخ السيرة، وربما كان من مسلمة أهل الكتاب، قد آسفه أن يقرأ في أسفارهم مثل تلك العجائب تواكب بعثة بعض الأنبياء، ولا يرى مثل ذلك في سيرة محمد (صلى الله عليه وسلم) وهو الذي أكرمه الله بإمامتهم جميعا، فلم ير بأسا في إضافة مثلها إلى بعض أخباره.. بل لا أستغرب أن يكون من هذه الإضافات ذلك الخبر القائل إن يهوديا أطل من أطمه في يثرب ليصرخ في قومه: "يا معشر يهود.. طلع الليلة نجم أحمد الذي ولد به [17] وذلك مضاهات لما تقوله بعض مكتوبات النصارى من أن رجلا من فارس قد عرفوا بميلاد المسيح (عليه السلام) من نجم معين فجعلوا يتتبعونه حتى انتهوا إلى مقره في بيت لحم [18] .

وأنا إذ أعرض هذه التصورات لا أنسى أن بعض هذه الأخبار مكتوب في بعض المؤلفات المقدرة عند جمهور المسلمين، ولكن علينا أن نتذكر كذلك أن لمؤلفيها رأيا معلوما في التفريق بين التاريخ والشريعة، فهم إذا رووا عن رسول الله (صلى الله عليه وسلم) تشددوا في التحقيق، وإذا عرضوا للأخبار التاريخية مالوا إلى التساهل. وليتهم لم يفعلوا ذلك لأن التاريخ في ضوء الإسلام معرض العبر التي يجب على المسلم تطبيقها في حياته، وإنما يصلح التطبيق إذا صحت الوقائع، وكل تحريف في عرضها إنما هو مضيعة أو مفسدة للعبرة نفسها..

* ونعود الآن إلى قصيدة ورقة ذات الصلة الوثيقة بهذا الموضوع، فهي من الناحية الفنية أشبه صياغة بأساليب الشعر المكي أثناء البعثة، الذي قلما يتوافر له الألق الجذاب، الذي نعرفه في أساليب الفحول من نجد ويثرب.. إنه أقرب ما يكون إلى نظم العلماء منه إلى غناء الشعراء... ولذلك لا يستبعد أن تكون نسبتها إلى ورقة الحبر العالم صحيحة لما تحمله من التركيز على الجانب الفكري، الذي يصور تطلعه إلى موعد الجهر بدعوة المصطفى (صلى الله عليه وسلم) ليقف بجانبه يشاطره ما سيتحمله من العناء والبلاء في سبيل الله.. ولا نرى حاجة إلى استعادتها مرة ثانية هنا، ولكن ثمة بعض المؤشرات التي لا مندوحة من التوقف عندها قليلا:

يقول ورقة (رحمه الله):

لججت وكنت في الذكرى لجوجا

لهم طالما بعث النشيجا

ووصف من خديجة بعد وصف

فقد طال انتظاري يا خديجا

ببطن المكتين على رجائي

حديثك أن أرى منه خروجا

فهو في هذه المقدمة يعبر عن تشوقه لأخبار محمد (صلى الله عليه وسلم) التي حركت سواكن الأشجان في صدره من أوضاع الناس الغارقين حوله في حلكات الظلام.. فهو يتطلع بلهفة إلى الموعد المنتظر.. وهي مقدمة واضحة الدلالة، على الرغم مما فيها من جفاف العبارة وتكلف الشاعرية.. ولكن هذا الانسجام لا يلبث أن يتقلقل عندما نقرأ البيت الرائع:

بما خبرتنا من قول قس

من الرهبان أكره أن يعوجا

والمراد بالقس هو ذلك الراهب الذي سبقت إشارته إلى نبوة محمد (صلى الله عليه وسلم) لمجرد جلوسه تحت الشجرة... وهو بيت غريب عن السياق غرابة خبر الراهب هذا، ويكاد ينطق بأنه مدسوس على القصيدة دسا، سواء من حيث صياغته أو مضمونه أو بعض مفرداته، ففي (يعوجا) محاولة لقصر اللفظ على أن يكون قافية في منظومة لا قرابة بينه وبينها البتة، فضلا عن ضياع موضع الربط بين (بما) ومتعلقها أهو (الهم) أم (النشيج) أم (الانتظار) أم (الخروج)! ولكي تتضح لك غربة هذا البيت أكثر فما عليك إلا أن تحذفه من خيالك ثم تقرأ بدله البيت الخامس مباشرة:

بأن محمدا سيسود فينا

ويخصم من يكون له لجيجا

فأحق مكان بتعليق المصدر المجرور أول هذا البيت (بأن...) هو (وصف) في صدر البيت الثاني، وهكذا تستكمل الدارة الفكرية تلاقيها، فينسجم مضمون الأبيات في مجرى واحد لا عوج فيه ولا أمت... فنشعر أن الباعث النفسي لصياغة القصيدة هو ما قصته خديجة على ورقة من أمر الوحي، وما سمعه عقيب ذلك من الرسول نفسه عن ملابساته، وكل ما قيل عن علاقتها بغير هذه المناسبة فهو ادعاء ينقصه الدليل المعقول.

ولقد آن لنا بعد هذه الرحلة الطويلة أن نعود إلى منطلق البحث، وهو موقف الأخ الكريم الأستاذ على الطنطاوي وآخرين مثله من موضوع البشائر عن مبعث رسول الله (صلى الله عليه وسلم) السابقة لظهوره.

فأما جانب الصواب في إنكار هؤلاء الفضائل فقد أوضحناه مؤيدا بكل ما نملك من الحجج والبيانات، وقد بقى أن نقف بعض الكلام على الجانب الآخر، جانب المبشرات الثابتة بأقوى ما يهتدي إليه العقل والقلب من وسائل الإثبات.

وقبل التعرض لهذه الوسائل يحسن بنا أن نذكر القارئ بما لا يحسن أن يغفله من المعلومات الأولية، وهي أن بعثة محمد (صلى الله عليه وسلم) كانت ولا تزال أعظم أحداث التاريخ البشري قاطبة، لأن الإنسانية بها انتقلت من صحراء الضياع الذي يصوره قول الله تبارك اسمه: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ...} (الروم الآية 41). ثم قول رسوله الكريم (صلى الله عليه وسلم) في وصف الوضع البشري أثناء بعثته: "... إن الله اطلع إلى أهل الأرض فمقتهم عربهم وعجمهم، إلا بقايا من أهل الكتاب" [19] . إلى ساحت النور فاتضحت معالم الطريق، وتحددت المسئوليات، وانكشف للأبصار ما طمسته الجاهلية من حقيقة الإنسان وتبعاته، ليهلك من هلك عن بينة، ويحيا من حي عن بينة..

وحدث له مثل هذا الثقل في موازين الوجود لا يعقل أن يفاجئ الله به الجنس البشري دون أن يمهد له بما يهيئ لاستقبله الأذهان.. ولذلك لم يبعث الله نبيا إلا أخذ عليه العهد بالإبلاغ عن هذا المبعوث الذي يدخره سبحانه لإنقاذ سفينة الحياة من زوابع الضلال..

يقول جل شأنه في سورة آل عمران: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ}.

وفي تفسير هذا الميثاق ينقل ابن كثير عن علي وابن عباس أن الله لم يبعث نبيا إلا أخذ عليه الميثاق لئن بعث الله محمدا وهو حي ليؤمنن به ولينصرنه، وأن يأخذ الميثاق على أمته لئن بُعث محمد وهم أحياء ليؤمنن به ولينصرنه.

ويقول سبحانه في التعقيب على استغفار نبيه موسى (عليه السلام): {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} (الأعراف 156 و157).

وفي هاتين الآيتين يقول ابن كثير أيضا: "وهذه صفة محمد (صلى الله عليه وسلم) في كتب الأنبياء بشروا أممهم ببعثته وأمروهم بمتابعته ولم تزل صفاته موجودة في كتبهم يعرفها علماؤهم وأحبارهم".

ولقد والله رأينا صفاته هذه في التوراة لا تزال قائمة على الرغم من كل التحريفات التي لحقت بها، ورأيناها في إنجيل يوحنا منقولة عن لسان عيسى (عليه السلام) يبشر فيها بمبعث محمد (صلى الله عليه وسلم) ويحدد صفته بالاسم، على الرغم من تلاعبهم بتغييره في الترجمة العربية، إذ جعلوه (المعزّي) بدل (أحمد) ويأبى الله إلا يفضح المزورون فيكشف الحقيقة بلسان المستشرق الإيطالي الدكتور ((نلينو)) الذي صرح للشيخ عبد الوهاب النجار بأن اسم المبشر به باليونانية وهو (الفارقليطس) يعني بالعربية الكثير الحمد.. بل لقد كشفوا هم أنفسهم عن تزويرهم هذا بما كتبوه في ذيل الصحف التي حملت البشارة من إنجيل يوحنا المطبوع بالعربية، حيث يقولون بالحرف الواحد تعقيبا على كلمة المعزي (إن لفظ المعزي ليس له في المتن الأصلي شيء من معنى الحمد. ومن فسره بالمعزي فإنما تحرف عليه المعزي الذي في الترجمات العربية..) ومجرد ذكرهم هنا لفظ الحمد دليل قاطع على اختلافهم حول ترجمة اللفظ اليوناني الأصلي، وعلى أن بينهم من ذهب إلى ربطه بمعنى (الحمد) الذي يراد استبعاده بهذه الحاشية، فكان ذلك شهادة منهم على أنفسهم بالتزوير والتحريف.. وملاحظة أخرى وهي أن في الفقرة الأخيرة إشارة صريحة إلى وجود ترجمات سابقة بالعربية أثبت فيها اللفظ المشتق من الحمد بدل (المعزي) [20] .. ولو هم انصفوا عقولهم وآثروا الحق لتركوا لبشارة المسيح أن تصل إلى آذان الناس وقلوبهم، لأنها إذ ذاك لن تكون إلا إعلانا للحقيقة التي بلغها المسيح (عليه السلام) من قبل في قوله لبني إسرائيل: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} (الصف 6)

ولقد بلغت تلك البشريات في التوراة والإنجيل بمبعث خاتم الرسل (صلى الله عليه وسلم) حدا لم يبق معه مجال للتجاهل، حتى أصبح أولو العلم من أهل الكتاب {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} (البقرة 146). ولم يقف أمر هذه البشائر على ذوي العلم من خاصة أهل الكتاب وحدهم، بل لقد انتشرت أنباؤها في سوادهم، حتى لقد كان يهود يثرب يوعدون وثنييها من العرب بأن نبيا أطل زمانه سيتبعونه ويقاتلونهم معه فيقتلونهم قتل عاد وارم {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} (البقرة 89).

وحسبنا بهذه الشهادات الدامغة أدلة مقنعة بما أسلفناه من أن ذكر محمد (صلى الله عليه وسلم) كان محفوظا في الكتب المقدسة، وعلى ألسنة أهل العلم، الذين كانوا لا يبرحون يتوارثونه جيلا بعد جيل منذ بعث الله أول نبي وحتى تقوم الساعة.

وليست قصة سلمان (رضي الله عنه) وضربه في الأرض بحثا عن الحق وتلقيه خبر محمد (صلى الله عليه وسلم) وعلاماته من أسقف عمورية، إلا واحدا من نقول الثقات بعضهم عن بعض لهذه المبشرات..

وحتى موروثات الهنود والفرس القديمة من علوم أسلافهم لم تخل من هذه المبشرات، وقد عني بالحديث عنها كثيرون من مؤرخي المسلمين كابن حزم والشهر ستاني وابن تيمية ورحمة الله الدهلوي، وفي كتاب (مطالع الأنوار) لعباس محمود العقاد نماذج وفيرة لمن شاء المزيد من أخبارها. ويقول الأخ الدكتور ضياء الرحمن الأعظمي – الهندي - إنه معني بتأليف كتاب يحمل الكثير من بشائر الكتب الهندوسية بمحمد (صلى الله عليه وسلم) [21] .

وسأختم هذا العرض بواحدة من هذه البشائر التي لا مجال للمراء في مدلولها، وقد اخترتها من الكتاب المنسوب إلى أشعياء في مجموعة العهد القديم.

في الإصحاح: 35/ من رؤى أشعياء يعرض هذا النبي صورة رائعة الوضوح والجلال للحدث العظيم الذي أطل على الدنيا ببعث محمد (صلى الله عليه وسلم) فيرينا معالم الخير الذي غمر الجزيرة العربية، والحضارة المثلى التي نشرها الإسلام، لا في الإنسان وده بل في كل شيء.

فلنستمع إليه يفصل مرئيا ته من وراء أكثر من ألف سنة قبل بعثة ذلك المنقذ العالمي الذي اصطفاه الله رحمة للعالمين:

يقول أشعياء: "تفرح البرية والأرض اليابسة، ويبتهج القفر ويزهر كالنرجس، يزهر إزهارا ويبتهج ابتهاجا ويرنمّ.

يدفع إليه مجد لبنان بهاء كرمل وشارون، هو يرون مجد الرب بهاء إلهنا.

شدّدوا الأيادي المسترخية والركب المرتعشة ثبوتها. قولوا لخائفي القلوب تشددوا لا تخافوا هو ذا إلهكم. الانتقام يأتي جزاء الله هو يأتي ويخلصكم.

حينئذ تتفتح عيون العمي، وآذان الصم تتفتح، حينئذ يقفز الأعرج كالأيل، ويترنم لسان الأخرس، لأنه قد انفجرت في البرية مياه وأنهار في القفر ويصير السراب أجما، والمعطشة ينابيع ماء.

في مسكن الذئاب، في مربضها دار للقصب والبَرْدِيّ.

وتكون هناك سكة وطريق يقال لها الطريق المقدسة، لا يعبر فيها نجس، بل هي لهم.

من سلك في الطريق حتى الجهال لا يضل.

لا يكون هناك أسد، وحش مفترس لا يصعد إليها، بل يسلك المفديّون فيها، ومفديو الرب يرجعون ويأتون إلى صهيون بترنم وفرح، فرح أبديّ على رؤسهم.. ابتهاج وفرح يدر كانهم، ويهرب الحزن والتنهد [22] ".

إن أشعياء يصوغ مرئياته السعيدة هذه في أسلوب شعري يترقرق بالفرح والبهجة، فلا يتمالك أن يسكب من مشاعره على الأرض اليابسة فإذا هي تموج بمثل فرحه وبهجته.. حتى ليرى كل شيء فيها يضحك ويزهر ويغني...

ولم كل ذلك؟...

لأن انقلاب خارقا قد غيّر مسيرة الحياة فاستبدلت بكآبة الشقاء والضياع هداية السماء التي ملأت الأرض بنور الله.

ولذلك يهيب بالمظلومين: أن افتحوا قلوبكم فقد جاءكم الخلاص على قدر، فلا عدوان بعد اليوم ولا بغي ولا طغيان..

إنه انقلاب شامل يطلق المواهب كلها في جزيرة العرب، فتنشط العقول، وتتفجر منابع الحكمة على كل لسان.. وتستحيل الأرض، التي كانت حتى الأمس مرتعا للموت، جنات ترف بالأمن الذي ينعم به كل شيء من إنسان وحيوان.

يالها معجزةً أحالت مرابض الذئاب دورا للعلم فلا يكاد يرى فيها إلا القارئون والكاتبون والمعلمون!

ثم ماذا؟

ثم الحرم المقدس الذي طهره الله من كل نجس الكفر، فلا يرتاده إلا القائمون والعاكفون والركع السجود..

إليه يزحف الملبون لنداء السماء من كل حدب وصوب، ومن جوار المسجد الأقصى يفدون لتمجيد الله، الذي وهب لهم كل هذه النعم، حتى إذا قضوا حجهم، وأدّوا مناسكهم، عادوا إلى ربوعهم فرحين بما نالوا من تجلي مولاهم الحق، وقد غمرتهم السعادة بما استشعروه من مغفرته ورضوانه..

لقد قربوا الذبائح في طاعته، وأكثروا من صدقات الفداء عن كل مساءة يتوهمون أنهم أتوها، ومن أجل ذلك استحقوا أن يسميهم أشعياء (مفديي الرب)..

ويالها بشارة من حقها أن تذكر أهل الكتاب بالعهد الذي أخذه الله عليهم أن يكونوا أول المؤمنين بالصادق الأمين. إمام النبيين، وسيد الأولين والآخرين...

عليه صلوات الله وسلامه إلى يوم الدين..

تذييل :

بعد الفراغ من كتابة هذا البحث شاء الله أن أقع على خبر بحيرا في (فقه السيرة) للأستاذ محمد الغزالي وأن أقف من هناك على مناقشة المحدث الفاضل الشيخ ناصر الدين الألباني لقول المؤلف: "سواء صحت قصة بحيرا أو بطلت"ثم لقوله الآخر في شأنها: "والمحققون على أن هذه الرواية موضوعة مضاهاة لمزاعم الإنجيليين في شأن المسيح"حيث يقفي الشيخ ناصر على الفقرة الأولى بقوله: "بل هي صحيحة.."ويحتج لرأيه بأن الترمذي قد أخرج الخبر من طريق أبي موسى الأشعري وعرفه بأنه (حديث حسن) ثم نقل قول الجزري بأن "ذكر أبي بكر وبلال فيه غير محفوظ"وأردف ذلك برواية البزار عن هذه الفقرة أن الذي عاد بمحمد (صلى الله عليه وسلم) إلى مكة رجل آخر أرسله معه عمه. ومن ثم عمد إلى نفي الوضع عن الخبر في الفقرة الثانية محتجا لصحته بما أورده الإنجيليون من أخبار عن موسى (عليه السلام) مطابقة لمضمون القرآن.

وقد دافع الأستاذ الغزالي عن وجهته في الصفحة نفسها محتجا بتقرير أئمة من أهل الحديث، كالذهبي الذي يقول –في ميزان الاعتدال- "مما يدل على بطلان هذا الحديث قوله: (وبعث معه أبو بكر بلالا)"وكالحافظ ابن حجر الذي ينقل قوله في (المواهب اللدنية) أن "رجاله ثقات وليس فيه سوى هذه النقطة، فيحتمل أن تكون مدرجة فيه، منقطعة من حديث آخر وهما من أحد رواته.."وأخيرا يورد قول ابن كثير أن من غرائب هذا الحديث كونه من مرسلات الصحابة، فهل على كل تقدير مرسل. [23]

وقد رأيت أن ألفت نظر القارئ إلى بعض الملاحظات حول هذا الحوار:

أ_ إن عمدة القائلين بصحة هذا الخبر هي ثقتهم بسنده فهو عند صيارفة الحديث من الضرب الموثوق دون ريب. ولا غبار على متنه لأنه داخل في الممكنات التي تتعلق بتكرمة الله عبده المختار (صلى الله عليه وسلم).

ب_ لذلك وقف نقدهم عند فقرته الأخيرة من ذكر أبي بكر وبلال (رضي الله عنهما) فأوردوا عليها بعض الاحتمالات، ومن ذلك رواية البزار بإرسال رجل آخر مكان بلال لم يذكر اسمه، ونضيف إلى ذلك الرواية الثالثة القائلة بأن الذي عاد به إلى مكة هو عمه أبو طالب [24] .

ولننظر الآن في كل من الملاحظتين على حدة:

أ_ لا خلاف على صحة السند بشهادة أولي العلم، ولعل الخلاف أن يكون مقصورا على تعيين نوع الحديث أمن المراسيل هو أم من المرفوعات؟.. والذي يطمئن إليه العقل والقلب هو ما ذهب إليه ابن كثير من القطع بإرساله، وفي هذه الحال لا يعدو كونه نوعا من الأخبار التي سمع أبو موسى (رضي الله عنه) بعض الناس يتناقلونها فحملها عنهم.. ويؤيد ذلك وقف الخبر على روايه الأخير الذي يقول فيه أحد عارفيه –كما أسلفنا- (ليس في الدنيا أحد يحدث به غير قراد) [25] .

ب_ إن تسليم نقلة الخبر باحتمال الوهم أو الإدراج في آخره يفتح المجال للتساؤل عما إذا كان مثل ذلك قد حدث أيضا في بعض أجزائه الأخرى، ونخص بالذكر منها سجود الحجارة، وكيف كان وعلى أي سورة؟.. وليس تصور هذا بأقل غرابة من مشاهدة ميسرة للملائة في الخبر الآخر.

ج_ إعلان بحيرة نبوة محمد (صلى الله عليه وسلم) كان على مسمع منه (صلى الله عليه وسلم) ومسمع ومشهد من أشياخ الركب، فلم طُمِس على هذا الجانب نهائيا فيما بعد، فلم يُذكر على لسان رسول الله (صلى الله عليه وسلم) قط، ولم يرو عن أحد من هؤلاء الأشياخ، بل الذي حدث أن مكة كلها فوجئت بالنبأ العظيم عقيب يوم حراء العظيم؟!

د_ لقد حدّث رسول الله (صلى الله عليه وسلم) بالكثير من إرهاصات نبوته، وجاء بعض أحاديثه في هذا الصدد أجوبة على أسئلة صحابته وفيها ما يفوق بشرى بحيرا، كشق صدره وتسليم الحجر والشجر عليه، وبعد البعثة شهد الجم الغفير من أصحابه خوارق المعجزات التي حققها الله على يديه، وقد أودع ذلك كله بطون المراجع التي بلغت أعلى درجات الصحة، فكيف أمسك (صلى الله عليه وسلم) عن ذكر خبر بحيرا فلم ينقل عنه، ولم سكت صحابته الأدنون فلم يسألوه عنه، مع أنه جدير باستفساراتهم؟!!.. أليس في ذلك دليل على أن ذلك الخبر لم يكن معروفا أيامه (صلى الله عليه وسلم) وإنما تأخر ظهوره إلى ما بعد وفاته؟!

هـ- وأخيرا ليسمح لنا فضيلة الشيخ ناصر –نفع الله بعلمه- أن نذكره بأن مثله عن موافقة بعض الإنجيليين لبعض أنباء القرآن بشأن موسى (عليه السلام) غير كاف لتسويغ ذلك التشابه الغريب ما زعموه من البشريات بظهور المسيح (عليه السلام) وما ذكره كتاب السيرة من بشائر البعثة النبوية التي نحن بصددها، فالمسلم لم يصدق أخبار أهل الكتاب عن موسى (عليه السلام) لو لم يقرأها في الذكر المحفوظ، وإلا فكم من خبر لديهم لا يساوي المداد الذي كتب به، وإذن فلا وجه للمقارنة بين كتبهم التي لا يعرف أصلها ومصادرها التي أقامت للفكر البشري معالم التحقيق الفاصل بين الحق والباطل.. هذا إلى أن الخبر الذي نسبه الشيخ ناصر إلى الإنجيليين إنما هو من أسفار اليهود فلا مكان في صحف هؤلاء ولا مناسبة – فيما أذكر -.

ولعل من الخير أن نختم هذه الملاحظات بتلك الكلمة الحكيمة التي عقب بها العلامة المرحوم الشيخ محمد أبو زهرة – غفر الله له - على ما عرضه من أشباه تلك المرويات التي ناقشنا بعضها حيث يقول: "إننا لا يجب علينا دينا وإيمانا أن ندعن لهذه الأخبار وإن كانت من حيث السند صادقة [26] .. لأن هذه الأمور ليست جزءا مما دعا النبي (صلى الله عليه وسلم) إلى الإيمان به [27] ".

ونحن في مناقشتنا لهذه الأخبار إنما نفعل ذلك حفاظا على منهج السلف في تصفية التاريخ الإسلامي من كل خبر لا يحمل طابع الصحة الحاسمة.. وانطلاقا من هذا الاتجاه نرفع إلى أستاذنا العلامة الشيخ عبد العزيز بن باز، وإلى معالي أخيه الشيخ محمد علي الحركان، وصاحبي الفضيلة الدكتور عبد الله الزايد، نائب رئيس الجامعة الإسلامية، والدكتور عبد الله التركي مدير جامعة الإمام محمد بن سعود الإسلامية، حفظهم الله وبارك جهودهم، اقتراحا نرجو أن ينال قبولهم، وهو أن يؤلفوا مجمعا خاصا باسم (المجلس الأعلى لتصفية السيرة المطهرة) تكون مهمته أن يقدم للعالم الإسلامي كتابا في السيرة النبوية يقتصر على أصح الأخبار من تاريخ أكرم مختار، صلوات الله وسلامه عليه وعلى آله وصحبه الطيبين الأخيار. وليس ذلك على هممهم العالية وإخلاصهم الكبير بعزيز، إن شاء الله..

وللأخ الفاضل الأستاذ علي الطنطاوي أخيرا وافر الدعاء على ما أثاره من البواعث لإخراج هذا البحث الذي نرجو أن يكون مقبولا عند الله وعند رسوله صلى الله عليه وسلم.

ولله الحمد من قبل ومن بعد.

قرأت القرآن وفهمته

قرأت ((القرآن)) فبهرني وأصابني بنوع من الذهول الناتج عن الإعجاب الكبير بما آتى به من تعاليم وأفكار.. لقد قرأت أن كل ما في الكون يسبح لله ويسجد له كالحجارة والنبات والبحار والسماوات.. والإنسان هو الوحيد في هذا الكون قادر على أن يفكر وقادر على أن يسجد أو لا يسجد وهذا دليل على أن الله أعطى للإنسان قيمة كبيرة ومكانة عالية في الحياة.

فإذا كان الغرب يسن قانون السيطرة ويشجع على قانون الغاب فإن الإسلام يدعو إلى المحبة والتآخي والسلام والعدل والشورى

الفيلسوف الفرنسي روجي جارودي

[1] انظر سيرة ابن هشام ص 183 ج 1 ط الحلبي و (والبداية والنهاية) ص 283 -284 ج 2 ط المعارف بيروت 1977.

[2] ابن كثير ج 2 ص 284 –285.

[3] ابن كثير ج 2 ص 284 –285.

[4] ابن هشام ج 1 ط الحلبي ص 177 -191 وابن كثير ج 2 ص 293-296.

[5] انظر البداية والنهاية: 284 و 285 ج 5. وسنن الترمذي ج 5 250 -251 ط السلفي والدلائل للبيهقي ج 1 307.

[6] ابن كثير ج 2 285. وابن هشام ج 1 180 -183 ط الحلبي.

[7] ابن كثير ج 2 285، وابن هشام ج 1 180 -183 ط الحلبي.

[8] انظر هامش ص 82 من كتاب (الفصول في اختصار سيرة الرسول) ط دار القلم بيروت.

[9] راجع الدلائل ص 309 السلفية.

[10] ابن هشام ط الحلبي ص 189 ج .1.

[11] ابن هشام ط دار الفكر ج1 205 -في الهامش- وفي (المنتخب من السنة) تذكر باسم نفسية.

[12] ابن هشام ط الحلبي ج 1 ص 188، وعبارة ابن كثير خالية من الظرف ((قط)) ج 2 ص 294، ويفسر السهيلي عبارة الراهب بقصده إلى محمد (صلى الله عليه وسلم) وحده وهو بعيد، وذكر الظرف المستغرق للماضي عند ابن هشام يفيد القطع بأنه لم يجلس تحت هذه الشجرة قبل محمد (صلى الله عليه وسلم) إلا النبيون.

[13] ابن هشام ط الحلبي ص 238 ج 1، وانظر ابن كثير ج 3 ص 3. والمنتخب من السنة ج 1 /73 /74.

[14] ابن هشام ط الحلبي ص 238 ج 1 وانظر ابن كثير ج 3 ص 3 والمنتخب من السنة ج1 /73 /74.

[15] ابن هشام ط الحلبي ص 238 ج 1 وانظر بن كثير ج 3 ص 3 والمنتخب من السنة ج 1 /73 /74.

[16] ابن هشام ط الحلبي ص 238 ج 1 وانظر بن كثير ج 3 ص 3 والمنتخب من السنة ج 1 /73 /74.

[17] ابن هشام ج 1 /159 ط الحلبي، وقريب من ذلك رواية الحاكم في المستدرك عن يهودي فعل هذا بعض هذا في مكة أيضا ج 2 /601 –602.

[18] راجع الفصل الثاني من إنجيل متى.

[19] من حديث طويل أخرجه مسلم.

[20] انظر الفصل 16 من إنجيل يوحنا وحاشيته في الطبعة اليسوعية. ويلاحظ في الفقرة الأخيرة من الحاشية أن ثمة زلقة قلم وضعت كلمة (المعزي) مكان (الحمد) بقول المحشي (ومن فسره بالمعزي) يريد (ومن فسره بالحمد) حسب مفهوم السياق.

[21] الدكتور ضياء الرحمن من خريجي الجامعة الإسلامية وهو من مدرسيها، وقد كان هندوسيا فهداه الله إلى الإسلام.

[22] انظر أشعياء صح 35.

[23] فقه السيرة ط دار الكتب الحديثة 68 –69 /1976.

[24] ابن هشام ط الحلبي ج /183.

[25] ابن كثير ج 2 /285.

[26] انظر ص 47 ج 1 من كتابه (خاتم النبيين).

[27] انظر ص 47 ج 1 من كتابه (خاتم النبيين).


 العدد 53 - ملاحظات

ملاحظات :

حول كتاب عقيدة السلف والخلف (1)

للشيخ عبد القادر السّندي

الحمد لله وحده والصلاة والسلام على من لا نبي بعده.

أما بعد: فقد ناولني فضيلة عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية بالمدينة النبوية الشريفة على صاحبها الصلاة والسلام كتاب، بعد أن كتب رأيه على الغلاف الثاني ما نصه:

"هذا الكتاب فيه خلط وتلبيس لا ينبغي لصغار الطلبة قراءته لأن مؤلفه غير محقق، وغير مميز بين عقيدة السلف والخلف وتؤدي قراءته إلى بلبلة أفكار قارئيه لذا ننصح طلبة العلم بعدم قراءته والانصراف إلى قراءة كتب المحققين من علماء السلف الصالح وأتباعهم".

قلت: هذا هو نص الكلمة التي وقع تحتها فضيلة العميد، فكأنه طلب إليّ حفظه الله تعالى تفصيل ما أجمله في كلمته والإطناب (في) ما اختصره إظهارا للحق وتبيينا للواقع الأليم الذي وقع فيه صاحب الكتاب من الخلط والتلبيس، إما بعدم علمه فهو أهون في نظري وإما عنادا فهو أفظع وأشنع كما قال الشاعر:

إن كنت لا تدري فتلك مصيبة

وإن كنت تدري فالمصيبة أعظم

وأنا أحسن الظن به فأقول إنه غير مميز كما حكم عليه فضيلة العميد في كلمته. وأما إذا كان عالما ثم قام بهذه العملية الشنيعة في هذا الكتاب الذي أسماه (هذه عقيدة السلف والخلف في ذات الله تعالى، وصفاته، والجواب الصحيح لما وقع فيه الخلاف من الفروع بين الداعين للسلفية وأتباع المذاهب الأربعة الإسلامية) فهذه التسمية الطويلة للكتاب المذكور بهذه الصفة وبهذا الأسلوب فيه دلالة واضحة على عدم علم صاحبه فضلا عما أورده فيه من النقل غير المسند كما ستعرف ذلك إن شاء الله تعالى ثم هو لا يفرق بين العصا والحية وبين الأرض والسماء وبين الظلام الدامس والنور الوهاج.

وقد فكرت كثيرا –بعد الدعاء من الباري جل وعلا لهذا الأخ الكريم- في كيفية المناقشة معه وقد عرفت حاله تماما أثناء إلقاء نظرتي على كتابه هذا مع ما قاله فضيلة العميد في كلمته. ولست أبالي بما يقول في حق السلف رحمهم الله تعالى بأنهم حشوية ما دام جعل عقيدة السلف والخلف واحدة لا فرق بينهما في نظره أبدا، مع أن الذين أوجدوا هذه العقيدة الخلفية أول مرة وتكلموا فيها قالوا: "إن عقيدة السلف أسلم وعقيدتنا أعلم وأحكم"، ولا ينكر هذه الحقيقة إلا من كان بعيدا عن العلم في هذا الموضوع بالذات ولقد عجبت من الأخ وذلك في عنوان كتابه إذ جعل عقيدة السلف الصالح ذاتا وصفة وعبادة لله تعالى كعقيدة الخلف التي اضطرت فيها أصحابها الأولون (اضطرابا شديدا وانقسموا) إلى طوائف عديدة ونحل مختلفة وملل متنوعة بعضهم أقرب إلى عقيدة السلف (الصالح) رحمهم الله تعالى.

ولم نسمع ولم نر أحدا أنه أنكر هذه الحقيقة الناصعة ممن سبقه سبقا علميا وزمانيا. فهذا الشيخ محمد زاهد الكوثري الذي حمل لواء التعطيل في الزمن الأخير والذي لم يترك كتابا من كتب السلف إلا وقد علق عليه إثباتا لهذه العقيدة الخلفية ودفاعا عنها واستماتة في سبيلها ونكاية بعلماء السلف الصالح من الصحابة والتابعين ومن تبعهم رضي الله تعالى عنهم. إلى أن قام العلامة المحدث الشيخ عبد الرحمن المعلمي اليماني في كتابه النافع البارع: (التنكيل بما في تأنيب الكوثري من الأباطيل) وقد نشره وأنفق عليه ناصر السنة المحمدية الشيخ محمد نصيف رحمه الله تعالى ووزعه في سبيل الله تعالى على طلبة العلم. وإني أرى في هذا المقام أن أتعرض لهذه الفتنة ومن هم أصحابها الأولون ثم انتشارها في صفوف الذين لم تتمكن العقيدة الصحيحة الصافية من قلوبهم.

تلك العقيدة التي جاء بها رسول الله صلى الله عليه وسلم وذلك بعد وقت قصير من طلوع الصبح الصادق الذي أعطى للكائنات كلها –فضلا عن الإنسانية- ثقافة جديدة وحياة حرة كريمة، ومحبة إيمانية مثالية ونظاما رفيعا ومنهاجا مستقيما وأخوة صادقة عظيمة وعقيدة صافية نقية وسياسة حكيمة قال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (المائدة: 15-16). هذا المعنى الذي أشار إليه القرآن الكريم في هاتين الآيتين الكريمتين تركز في قلوب هؤلاء الذين مجدهم الله تعالى في كتابه الكريم وعظم شأنهم وذلك في قوله الحكيم في سورة الفتح: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} (الفتح: 29)

ما أعظم هذه التزكية في صورة رائعة مثالية من رب العزة والجلال في حق هؤلاء النخبة المختارة الذين فهموا هذه الشريعة الإسلامية الغراء عقيدة وعبادة ومعاملة، وسلوكا، وأدبا، ونظاما وغيرها من المعاني.السامية.

ثم تأتي زمرة فاسقة من اليهود والنصارى لكي تشوه هذه الحقيقة الناصعة البيضاء التي يقول عنها عليه الصلاة والسلام في حديثه المبارك الذي أخرجه الإمام أحمد في مسنده وابن ماجه في سننه وذلك بإسناد حسن. قال الإمام أحمد [1] حدثنا عبد الرحمن بن مهدي ثنا معاوية –يعني ابن صالح- عن ضمرة بن حبيب عن عبد الرحمن بن عمرو السلمي أنه سمع العرباض بن سارية قال: وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت من العيون ووجلتا منها القلوب قلنا يا رسول الله إن هذه لموعظة مودع فماذا تعهد إلينا؟ قال: "قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، ومن يعش منكم فسيرى اختلافا كثيرا فعليكم بما عرفتم من سنتي وسنة الخلفاء الراشدين المهديين وعليكم بالطاعة وإن عبدا حبشيا عضوا عليها بالنواجذ فإنما المؤمن كالجمل الآنف حيثما انقيد انقاد".

وللحديث شواهد كثيرة منها ما أخرجه ابن ماجه [2] في المقدمة من حديث أبي الدرداء رضي الله عنه وفيه: "وأيم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء" قال أبو الدرداء: صدق، والله رسول الله صلى الله عليه وسلم تركنا، والله على مثل البيضاء ليلها ونهارها سواء.

قلت: وكيف لا؟ وقد قال جل وعلا في كتابه الحكيم: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ} (المائدة: 3).

وسوف يأتي تفسير هذه الآية الكريمة في نهاية الموضوع إن شاء الله تثبيتا لعقيدة السلف الصالح وتأييدا لها.

وأما الآن فإني أثبت هنا إثباتا علميا إن شاء الله تعالى إن هذا العنوان الذي عنون به هذا الأخ الكريم كتابه بقوله: "هذه عقيدة السلف والخلف في ذات الله تعالى وصفاته وأفعاله والجواب الصحيح لما وقع فيه الخلاف من الفروع بين الداعين للسلفية وأتباع المذاهب الأربعة الإسلامية"(هو) عنوان غير صحيح. لأن عقيدة السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان إلى يوم الدين فإنها مبنية على أسس ثلاثة:

(1) تنزيه الله من مشابهة الخلق.

(2) الإيمان بالصفات الثابتة بالكتاب والسنة وعدم التعرض لنفيها وعدم التهجم على الله بنفي ما أثبته لنفسه.

(3) قطع الطمع عن إدراك الكيفية.

كما ذكر ذلك [3] عمدة المتأخرين العلامة الشيخ محمد الأمين الشنقيطي رحمه الله نقلا عن المصادر الأصلية كما سوف يأتي بعض تفصيله إن شاء الله.

وأما عقيدة الخلف فإنها مبنية على التأويل والتحريف والتعطيل والتشبيه كما حكى ذلك العلامة سعد الدين التفازاني في شرح العقائد النسفية وهو كتاب يدرس في أغلب مدارس الهند والباكستان وغيرها في مادة التوحيد وأصل الكتاب للعلامة الشيخ عمر بن محمد بن أحمد النسفي الحنفي قال العلامة التفازاني ما نصه: "وقد كانت الأوائل من الصحابة والتابعين رضوان الله عليهم أجمعين لصفاء عقائدهم ببركة صحبة النبي صلى الله عليه وسلم وقرب العهد بزمانه، ولقلة الوقائع والاختلافات وتمكنهم من المراجعة إلى الثقات مستغنين عن تدوين العلمين –الكتاب والسنة- وترتيبهما أبوابا وفصولا وتقرير مقاصدهما فروعا وأصولا إلى أن حدثت الفتن بين المسلمين وغلب البغي على أئمة الدين وظهر اختلاف الآراء والميل إلى البدع والأهواء وكثرت الفتاوى والوقعات والرجوع إلى العلماء في المهمات فاشتغلوا بالنظر والاجتهاد والاستدلال والاستنباط وتمهيد القواعد"انتهى ثم قال في موضع آخر معتذرا للخلف عما أقدموا عليه من إيجاد هذه العقيدة الخلفية قال: "القوم الذين كانوا يناظرهم الخلف ما كانوا يقبلون الأدلة النقلية ولا ينقادون لها فذلك اضطر علماء الخلف إلى الأدلة العقلية [4] " انتهى.

نقل هذا كله الشيخ صالح بن أحمد رحمه الله تعالى في كتابه تحكيم الناظر [5] وكان شرح العقائد عندي في يوم من الأيام وكنت قد درسته على يد بعض المشايخ بباكستان ثم أحرقته فيما بعد ولو كنت تركته لنقلت منه نصوصا كثيرة.

قلت: هذا نص كلام العلامة التفازاني شارح العقيدة النسفية وهو يعترف اعترافا لا يشوبه أدنى شك بأن هذه العقيدة الخلفية أوجدها علماء الخلف لكي يناظروا بها من كان يرفض الأدلة النقلية من الخلف ولذلك نقل عن المتأخرين الذين أوجدوا هذه العقيدة الخلفية العلمية حسب زعمهم: (أن عقيدة الخلف أسلم وعقيدتنا أعلم وأحكم) كما نقله عنهم شارح العقيدة الطحاوية حيث قال رحمه الله تعالى:

"نبينا صلى الله عليه وسلم أوتي فواتح الكلم وخواتمه وجوامعه، فبعث بالعلوم الكلية والعلوم الأولية والأخروية على أتم الوجوه، ولكن كلما ابتدع شخص بدعة اتسعوا في جوابها لذلك صار كلام المتأخرين كثيرا، قليل البركة بخلاف كلام المتقدمين فإنه قليل كثير البركة، لا كما يقول ضلال المتكلمين وجهلتهم: إن طريقة القوم أسلم وإن طريقتنا أحكم وأعلم [6] " انتهى

وهكذا نقل عنهم العلامة الشيخ محمد بن أحمد السفاريني النابلسي المتوفى سنة 1188 هجري في شرحه (لوامع الأنوار البهية وسواطع الأسرار الأثرية) على منظومته التي سماها: (الدرة المضية في عقيدة أهل الفرقة الناجية) إذ قال رحمه الله تعالى:

"مذهب السلف هو المذهب المنصور والحق الثابت المأثور وأهله هم الفرقة الناجية والطائفة المرحومة التي هي بكل خير فائزة ولكل مكرمة راجية من الشفاعة والورود على الحوض ورؤية الحق وغير ذلك من سلامة الصدور والإيمان بالقدر والتسليم لما جاءت به النصوص فمن المحال أن يكون المخالفون أعلم من السالفين كما يقوله بعض من لا تحقيق لديه ممن لا يقدر السلف ولا عرف الله تعالى ولا رسوله ولا المؤمنين به حق المعرفة المأمور بها، من (أن طريقة السلف أسلم وطريقة الخلف أعلم وأحكم) وهؤلاء إنما أتوا من حيث طنوا أن طريقة السلف هي مجرد استخراج معاني النصوص المعروفة عن حقائقها بأنواع المجازات وغرائب اللغات فذها الظن الفاسد أوجب تلك المقالة التي مضمونها نبذ الإسلام وراء الظهور.

وقد كذبوا وأفكوا على طريقة السلف وضلوا في تصويب طريقة الخلف فجمعوا بين باطلين: الجهل في طريقة السلف في كذبهم عليهم، والجهل والضلال بتصويب طريقة غيرهم) [7] اهـ.

قلت: والشاهد في هذا الكلام واضح بين أنه نقل عن ضلال المتكلمين مقالتهم في التفريق بين طريقة السلف والخلف مع أن هذا الرجل الذي أخطأ في وضع عنوان كتابه لم يفرق بين عقيدة السلف والخلف فضلا عما في كتابه من الحقائق غير ثابتة على أئمة الحديث وعلى غيرهم من جهابذة المتكلمين والفلاسفة الذين لا يرضون عن عمله هذا لأنه قال على الفريقين وآذاهما في وقت واحد، أرجو له الهداية والعودة الحميدة إلى طريق الصواب، والحق والإنصاف .

إني: حسب الوعد الذي قطعته على نفسي أرغب أن أتعرض لهذه الفتنة السوداء والنكسة الشنعاء وذلك في ضوء البحث العلمي، إيضاحا للحق وبيانا للواقع ودعوة إلى ما كان عليه الأولون من منهج رفيع ودستور عظيم مع التعرض لتاريخ بعض رجل هذه الحادثة الأليمة والواقعة الخطيرة أعني الاعتزال، ثم الذين وقفوا في سدها ودفعها دفعا قويا وسدا منيعا من أئمة الحديث والسنة رحمهم الله تعالى ثم التعرض لبعض نقول هذا الكتاب المردود عليه بأنها مقولة على أصحابها بغير علم وكشفا لحقيقة هذا المؤلف الجديد وتنبيها وتحذيرا للأخوة الطلبة الذين هم في حاجة ثقافة قوية، وحضارة إسلامية عظيمة، ألا يقرؤوا مثل هذه الكتب وما أكثرها اليوم في الأسواق. قبل تمكنهم من الحصول على الرصيد الحافل من العلم الصحيح والعقيدة الصافية النقية، وذلك بدراستهم علوم الكتاب والسنة وأصول دراستهما من أفواه أهل العلم المتمكنين منه دراية ورواية.

1_ الجعد بن درهم:

نعم: أول فتنة شنعاء في هذا الباب تأويل صفات الباري جل وعلا وتعطيلها أو تحريفها أو إنكارها بالكلية قام بها رجل يسمى: الجعد بن درهم. قال الإمام الذهبي في ميزانه:

"عداده في التابعين"ثم قال: "مبتدع ضال، زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى، فقتل على ذلك بالعراق يوم النحر" [8] .

وقال الحافظ في لسان الميزان: "وللجعد أخبار كثيرة في الزندقة منها: أنه جعل في قارورة ترابا وماء فاستحال دودا أو هواما فقال: أنا خلقت هذا لأني كنت سبب كونه، فبلغ ذلك جعفر بن محمد فقال: ليقل كم هو؟ وكم الذكران منه والإناث إن كان خلقه وليأمر الذي يسعى إلى هذا أن يرجع إلى غيره. فبلغه ذلك فرجع" [9] انتهى.

وذكره العلامة الإمام أبو سعد عبد الكريم السمعاني في الأنساب في نسبة الجعدي إذ قال: "وجماعة نسبوا إلى رأي الجعد بن درهم مولى سويد بن غفلة وقع إلى الجزيرة وأخذ برأيه جماعة وكان الوالي بها إذ ذاك مروان بن محمد، فلما جاءت الخراسانية نسبوه إليه شنعة عليه. ثم قال: وقتل الجعد بن درهم خالد بن عبد الله القسري عامل هشام بن عبد الملك" [10] .

وهكذا قال الإمام عز الدين بن الأثير في تهذيب الأنساب نقلا عن السمعاني في هذه النسبة [11] .

وقال العلامة الديار بكري صاحب (الخميس): "وكان مروان هذا يعرف بالجعدي نسبة إلى مؤدبه وأستاذه جعد بن درهم وكان زنديقا" [12] انتهى.

قلت: وقد ساق الإمام العلامة الحافظ شيخ الإسلام عثمان بن سعيد الدارمي المتوفى سنة 280 هجري إسناده في كتابه البارع النافع المفيد: (الرد على الجهمية) هكذا في قتل هذا الزنديق: حدثنا القاسم بن محمد البغدادي ثنا عبد الرحمن بن محمد بن حبيب بن أبي حبيب عن أبيه عن جده حبيب بن أبي حبيب قال: "خطبنا خالد بن عبد الله القسي يوم العيد الأضحى فقال: أيها الناس ارجعوا فضحوا تقبل الله منا ومنكم فإني مضح بالجعد بن درهم أنه زعم أن الله تبارك وتعالى لم يتخذ إبراهيم خليلا ولم يكلم موسى تكليما سبحانه وتعالى عما يقول الجعد بن درهم علوا كثيرا ثم نزله فذبحه.

ثم ساق إسناد آخر بقوله: حدثنا هشام بن منصور البغدادي المكفوف ثنا أحمد بن سليمان الباهلي ثنا خلف بن خليفة الأشجعي قال: "أتي خالد بن عبد القسي برجل قد عارض القرآن فقال: قال الله في كتابه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ}. وقلت أنا: ما هو أحسن منه إنا أعطيناك الجماهر فصل لربك وجاهر ولا تطع كل سافه وكافر، فضرب خالد عنقه وصلبه فمر به خلف بن خليفة وهو مصلوب فضرب بيده على خشبة فقال: إنا أعطيناك العمود فصل لربك على عود فأنا ضامن لك أن لا تعود"انتهى [13]

قلت: هذا ثابت عن خالد بن عبد الله القسي الذي كان عاملا لهشام بن عبد الملك وكان ذلك في سنة 118 هجري في واسط، وقال ابن قتيبة هكذا [14] .

2_ أبو محرز جهم بن صفوان:

وتبه في غيه وضلاله جهم بن صفوان أبو محرز، قال الإمام الذهبي في ميزانه: "السمرقندي الضال المبتدع، رأس الجهمية هلك في زمان صغار التابعين وما علمته روى شيئا لكنه زرع شرا عظيما"انتهى [15] .

وقال الحافظ في لسانه: "وكان قتل جهم بن صفوان سنة ثمان وعشرين ومائة وسببه أنه كان يقضي في عسكر الحارث بن شريح الخارج على أمراء خراسان فقبض عليه نصر بن سيار فقال له: استبني. فقال: لو ملأت هذا الملأ كواكب وأنزلت إلي عيسى بن مريم ما نجوت، ولم كنت في بطني لشققت بطني حتى أقتلك ولا تقوم علينا مع اليمانية أكثر مما قمت، وأمر بقتله، وكان جهم من موالي بني راسب وكتب للحارث"انتهى [16] .

قلت: وقد عقد الإمام الحافظ عثمان بن سعيد الدارمي في كتابه عنوانا وهو: (باب الإحتجاج في إكفار الجهمية) ثم قال رحمه الله تعالى: "ناظرني رجل ببغداد منافخا عن هؤلاء الجهمية فقال لي: بأي حجة تكفرون هؤلاء الجهمية وقد نهي عن إكفار أهل القبلة؟ بكتاب ناطق تكفرونهم أم بأثر أم بإجماع؟ فقلت: ما الجهمية عندنا من أهل القبلة وما نكفرهم إلا بكتاب مسطور وأثر مأثور وكفر مشهور: أما الكتاب: فما أخبر الله تعالى عن مشركي قريش من تكذيبهم بالقرآن فكان من أشد ما أخبر عنهم من التكذيب أنهم قالوا هو مخلوق كما قالت الجهمية سواء، قال الوحيد: وهو الوليد بن المغيرة المخزومي: {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} وهذا قول جهم إن هذا إلا مخلوق وكذلك قول من يقول بقوله، وقول من قال: {إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ} و {إِنْ هَذَا إِلاَّ أَسَاطِيرُ الْأَوَّلِينَ} و {إِنْ هَذَا إِلاَّ اخْتِلاقٌ} معناهم في جميع ذلك ومعنى جهم بن صفوان في قوله يرجعان إلى أنه مخلوق ليس بينهما فيه من البون كغرز إبرة ولا كقيس شعرة. فبهذا نكفرهم كما أكفر الله به أئمتهم من قريش، وقال: {سَأُصْلِيهِ سَقَرَ} إذا قال: {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} لأن كل إفك وتقول وسحر واختلاق وقول البشر، كله لا شك في أنه مخلوق. فاتفق من الكفر بين الوليد بن المغيرة وجهم ابن صفوان: الكلمة والمراد في القرآن أنه مخلوق فهذا الكتاب الناطق في إكفارهم.

وأما الأثر فيه: فما حدثنا سليمان بن حرب عن حماد بن يزيد وجرير بن حازم عن أيوب عن عكرمة أن علي بن أبي طالب رضي الله عنه أتى بقوم من الزنادقة فحرقهم بلغ ذلك ابن عباس رضي الله تعالى عنهما فقال: أما أنا فلو كنت لقتلتهم لقول رسول الله صلى الله عليه وسلم: "من بدل دينه فاقتلوه"ولما حرقتهم لنهى رسول الله صلى الله عليه وسلم: "لا تعذبوا بعذاب الله" زاد سليمان في حديث جرير: فبلغ عليا ما قال ابن عباس رضي الله عنهما فقال: ويح ابن أم الفضل إنه لغواص على الهنات.

قال أبو سعيد: فرأينا هؤلاء الجهمية أفحش زندقة، وأظهر كفرا، وأقبح تأويلا لكتاب الله ورد صفاته فيما بلغنا عن هؤلاء الزنادقة الذين قتلهم علي عليه السلام وحرقهم فمضت السنة من علي وابن عباس رضي الله عنهما في قتل الزنادقة لما أنها كفر عندهما وأنهم عندهما ممن بدل دين الله وتأوّلا في ذلك قول رسول الله صلى الله عليه وسلم ولا يجب على رجل قتل في قول يقوله حتى يكون قوله ذلك كفرا. ولا يجب فيما دون الكفر قتل إلا عقوبة فقط فذاك الكتاب في إكفارهم وهذا الأثر"انتهى.

قال السندي عفا الله عنه: "أما حديث ابن عباس رضي الله عنهما الذي رواه أبو سعيد بإسناده عن شيخه سليمان بن حرب فهو حديث أخرجه الإمام البخاري في الجامع الصحيح في كتاب الجهاد باب رقم (149) وهو بعنوان (باب لا يعذب بعذاب الله) عن شيخه علي بن عبد الله المديني. وأخرجه أيضا في كتابه استتابة المرتدين والمعاندين وقتالهم باب رقم (2) وهو بعنوان (حكم المرتد والمرتدة واستتابتهم) أخرجه عن شيخه أبو النعمان محمد بن الفضل السدوسي وأخرجه أيضا الإمام أبو داود والترمذي والنسائي في سننهم وكذا ابن ماجه والإمام أحمد في مسنده في عدة مواضع.

فالقائل بخلق القرآن في نظر السلف رحمهم الله مبدل دينه كما أثبت ذلك أبو سعيد رحمه الله تعالى من استدلاله بآيات من الكتاب الحكيم ثم قال أبو سعيد رحمه الله تعالى:

"ونكفرهم أيضا بكفر مشهور وهو تكذيبهم بنص الكتاب، أخبر الله تبارك وتعالى أن القرآن كلامه، وادعت الجهمية أنه خلقه، وأخبر الله تبارك وتعالى أنه كلم موسى تكليما، وقال هؤلاء: لم يكلمه الله بنفسه ولم يسمع موسى نفس كلام الله إنما سمع كلاما خرج إليه من مخلوق، ففي دعواهم دعا مخلوق موسى إلى ربوبيته فقال: {ِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْك} فقال له موسى في دعواهم –صدقت ثم أتى فرعون يدعوه أن يجيب إلى ربوبية مخلوق كما أجاب موسى في دعواهم، فما فرق بين موسى وفرعون في مذهبهم في الكفر إذا فأي كفر بأوضح من هذا؟

وقال الله تبارك وتعالى: {ِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُون}.

وقال هؤلاء: ما قال لشيء قط قولا وكلاما كن فكان ولا يقوله أبدا ولم يخرج منه كلاما قط ولا يخرج، ولا يقدر على الكلام في دعواهم، فالصم بدعواهم والرحمن بمنزلة واحدة في الكلام، فأي كفر بأوضح من هذا؟

وقال الله تبارك وتعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاء} و {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَي} و{بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِير} وقال: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِم} قال هؤلاء: ليس لله يد وما خلق آدم بيديه إنما يداه نعمتاه أو رزقاه، فادعوا في يدي الله أوحش ممال ادعته اليهود {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ} وقالت الجهمية يد الله مخلوقة، لأن النعم والأرزاق مخلوقة لا شك فيها، وذاك محال في كلام العرب فضلا أن يكون كفرا. لأنه يستحيل أن يقال: خلق آدم بنعمته، ويستحيل أن يقال في قول الله تبارك وتعالى: {بِيَدِكَ الْخَيْرُ} بنعمتك الخير، لأن الخير نفسه هو النعم نفسها. ومستحيل أن يقال في قول الله تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِم} نعمة الله فوق أيديهم، وإنما ذكرناها هنا اليد مع ذكر الأيدي في المبايعة بالأيدي فقال: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} .

ويستحيل أن يقال: {يَدَاهُ مَبْسُوطَتَانِ} نعمتاه فكأن ليس له إلا نعمتان مبسوطتان. لا تحصى نعمه ولا تستدرك، فلذلك قلنا: إن هذا التأويل محال من الكلام فضلا عن أن يكون كفرا" [17] انتهى.

قلت: ما أوضح هذا الكلام حجة وبرهانا وما أبينه في هذا الموقف الخطير الذي ضل فيه أقدام المتأخرين تقليدا لهؤلاء الأشرار الذين أثاروا هذه الشكوك والأوهام نحو هذه الحقيقة الناصعة والحجة القوية الباهرة من إثبات الباري سبحانه وتعالى على وجه يليق بجلاله وكماله فهذا الشيخ محمد زاهد الكوثري الذي سبقت الإشارة إليه يقول في مقالاته الكبرى ما نصه:

"بدعة الصوتية حول القرآن"ثم قال: "والواقع أن القرآن في اللوح وفي لسان جبريل عليه السلام وفي لسان النبي صلى الله عليه وسلم وألسنة سائر التالين وقلوبهم وألواحهم مخلوق حادث محدث ضرورة ومن ينكر ذلك يكون مسفسطا ساقطا من مرتبة الخطاب"ثم يقول: "وهذا تتبين شهادة ابن تيمية في حق العلماء وليس عنده سوى ألفاظ مرصوصة لا إفادة تحتها في بحوثه الشاذة كلها، وغير المفيد لا يعد كلاما، ولم يصح في نسبة الصوت إلى الله حديث [18] " انتهى.

وسوف يأتي الرد على هذا الكلام القبيح فيما بعد في موضعه إن شاء الله تعالى.

3_ واصل بن عطاء البصري:

والرجل الثالث من هؤلاء الذين هم رأس الكفر: واصل بن عطاء البصري الغزال المتكلم.

قال الذهبي في ميزانه: "البليغ، المتشدق الذي كان يثلغ بالراء فلبلاغته هجر الراء وتجنبها في خطابه، سمع من الحسن البصري وغيره قال أبو الفتح الأزدي: رجل سوء كافر".

قال الإمام الذهبي – وبقوله قلت -: "كان من أجلاء المعتزلة، ولد سنة ثمانين بالمدينة، ومما قيل فيه.

ويجعل البر قمحا في تصرفه

وخالف الراء حتى احتال للشعر

ولم يطق مطرا في القول يجعله

فعاذ بالغيث إشفاقا من المطر

وله من التصانيف: كتاب المرجئة، وكتاب التوبة، وكتاب معاني القرآن وكان يتوقف في عدالة أهل الجمل ويقول: إحدى الطائفتين فسقت لا بعينها، فلم شهدت عندي عائشة وعلي و طلحة على باقة بقل لم أحكم بشهادتهم، مات سنة إحدى وثلاثين ومائة" [19] انتهى.

قلت: هذا الزنديق ترجم له ياقوت الحموي في معجم الأدباء ترجمة طويلة وجاء فيها:

"وكان واصل في أول أمره يجلس إلى الحسن البصري فلما ظهر الاختلاف، وقالت الخوارج بتكفير مرتكبي الكبائر، وقال جماعة بإيمانهم، خرج واصل عن الفريقين وقال بمنزلة بين المنزلتين، فطرده الحسن عن مجلسه فاعتزل عنه وتبعه عمرو بن عبيد، ومن ثم سموا وجماعتهم المعتزلة" [20] .

ثم قال ياقوت: "وله من التصانيف: معاني القرآن، وكتاب التوبة، وكتاب الخطب في التوحيد، وكتاب المنزلة بين المنزلتين"ثم ذكر بقية الكتب التي صنفها هذا الزنديق في الاعتزال ونفي الصفات وطعنه في أصحاب النبي صلى الله عليه وسلم كما شاهدت ذلك من كلام الإمام الذهبي رحمه الله تعالى بأنه لا يقبل شهادة علي وعائشة وطلحة على باقة بقل.

وهذا من أقبح الكفر وأشنعه.

وترجم له القاضي أبو العباس شمس الدين أبو بكر بن خلكان في وفيات الأعيان ترجمة مفصلة وفيها أخبار زندقته وكفره وانحرافه [21] .

وترجم له العلامة السمعاني في الأنساب في نسبة المعتزلي فأجاد فيها وأفاد أن الإمام قتادة بن دعامة السدوسي التابعي المعروف هو الذي سماهم المعتزلة.

وقال الحافظ في لسانه بعد إيراد كلام الإمام الذهبي من الميزان: "وقال المسعودي هو قديم المعتزلة وشيخها، وأول من أظهر القول بالمنزلة بين المنزلتين، وكنيته أبو حذيفة".

قال الحافظ: "كان بشار الشاعر صديق أبي حذيفة واصل وكان مدح خطبته التي نزع منها الراء ثم رجع عنه لما دان بالرجعة وكفر جميع الأمة لأنهم لم يتابعوا عليا فسئل عن علي فقال: وما شر الثلاثة أم عمرو. قلت: وما أظن إلا وهما في حق واصل" [22] انتهى.

قلت: كأن الحافظ في هذا الكلام يقول: إن المسعودي وبشار بن برد الشاعر لم يقبل منهما هذا الشيء الوارد في حق علي رضي الله عنه لأنهما موصوفان بالتشيع والله تعالى أعلم بالصواب.

فإن هذا ومن قبله من أئمة الكفر والضلال هم الذين لهم هذه الجهود الخبيثة والمساعي الخسيسة في إبطال هذه العقيدة الإسلامية الصحيحة الصافية النقية التي جاء بها رسول الله صلى الله عليه وسلم [23]

قال العلامة أبو هلال العسكري المتوفى سنة 395 هجري في كتابه (الأوائل): "أول من صنف في الكلام أبو حذيفة واصل بن عطاء"ثم قال بعد هذا العنوان مباشرة: لم يعرف في الإسلام كتاب كتب على أصناف الملحدين وعلى طبقات الخوارج وعلى غالية الشيعة والمشايعين في قول الحشوية قبل كتب واصل بن عطاء، وكل أصل نجده في أيدي العلماء في الكلام، والأحكام فإنما هو منه ثم قال: "وهو أول من سمى معتزليا" [24] انتهى.

قلت : هو أول من ألف وصنف في الإلحاد والكفر في هذا الباب بالتفصيل مع أن له سلفا كما تقدم في هذا الانحراف الخطير.

ولهذا ترجم له الشيخ محمد بن إسحاق بن النديم المتوفى سنة 346 هجري في الفهرست قال: "المقالة الخامسة وهي خمسة فنون في الكلام والمتكلمين:

الفن الأول: في ابتداء أمر الكلام والمتكلمين من المعتزلة والمرجئة وأسماء كتبهم".

ثم ترجم لهذا الزنديق ترجمة مختصرة ومناظرته مع تلميذه الضال عمرو بن عبيد وانتصاره وغلبته على عمر بن عبيد الذي يأتي في ترجمته فيما بعد.

ثم قال: "وأخباره كثيرة وكانت ولادته في سنة 80 للهجرة بمدينة الرسول صلى الله عليه وسلم وتوفى في سنة 131 هـ" [25] .

هذه هي سلسلة الإلحاد والزندقة لعبت دورا هاما في إفساد العقيدة الإسلامية الصحيحة التي كان عليها رسول الله صلى الله عليه وسلم وأصحابه الكرام ومن تبعهم بإحسان إلى يوم الدين.

4_ عمرو بن عبيد بن باب:

ثم جاء بعد هذا الزنديق الضال عمرو بن عبيد بن باب، أبو عثمان البصري المعتزلي القدري مع زهده وتألهه.

قال الإمام الذهبي في ميزانه: "روى عن الحسن وأبي قلابة وعنه الحمادان، وعبد الوارث، ويحي القطان، وعبد الوهاب الثقفي، وعلي بن عاصم. وولاؤه لبني تميم، وكان من شرط الحجاج.

قال الشافعي عن سفيان أن عمرو بن عبيد سئل عن مسألة فأجاب فيها وقال: هذا من رأي الحسن، فقال له رجل: إنهم يروون عن الحسن خلاف هذا؟ قال: إنما قلت هذا من رأي الحسن – يريد نفسه -.

قال الإمام الذهبي: "ابن عون عن ثابت البناني قال: رأيت عمرو بن عبيد في المنام وهو يحك آية من المصحف، فقلت: أما تتقي الله. قال: إني أبدل مكانها خيرا منها".

ورواه محمد بن المثنى عن عبد الرحمن بن جبلة عن ثابت بن حزم القطعي حدثنا عاصم الأحول قال: "جلست إلى قتادة فذكر عمرو بن عبيد فوقع فيه، فقلت لا أرى العلماء يقع بعضهم في بعض، فقال: يا أحول أو لا تدري أن الرجل إذا ابتدع فينبغي أن يذكر حتى يحذر. فجئت مغتما فقمت فرأيت عمرو بن عبيد يحك آية من المصحف فقلت له سبحان الله قال: إني سأعيدها، فقلت: أعدها قال: لا أستطيع". رواه هدبة بن خالد عنه.

قال ابن معين: "لا يكتب حديثه". وقال النسائي: "متروك الحديث"، وقال أيوب ويونس: "يكذب"، وقال حميد: "كان يكذب على الحسن". وقال ابن حبان: "كان من أهل الورع والعبادة إلى أن أحدث واعتزل مجلس الحسن هو وجماعة معه فسموا المعتزلة"قال: "وكان يشتم الصحابة ويكذب في الحديث وهما لا تعمدا"وقال الدارقطني وغيره: "ضعيف".

ثم قال الإمام الذهبي: "يحي عن حميد الطويل عن عمرو بن النضر قال: سئل عمرو بن عبيد يوما عن شيء وأنا عنده فأجاب فيه، فقلت: ليس هكذا يقول أصحابنا، فقال: ومن أصحابك؟ لا أبا لك.قلت: أيوب ويونس وابن عون، والتيمي، قال: أولئك أرجاس أنجاس أموات غير أحياء".

قال السندي: "أيوب هو أيوب بن أبي تميمة كيسان السختياني أبو بكر البصري"قال الحافظ نقلا عن جملة كبيرة من أئمة الحديث: "ثقة ثبت حجة من كبار الفقهاء العباد من الطبقة الخامسة مات سنة 131 هجري وهو من رجال الكتب الستة" [26] .

ويونس هو: يونس بن ميسرة بن حلبس بمهملتين في طرفيه وموحدة وزن جعفر، وقد ينسب إلى جده، قال الحافظ نقلا عن نقاد الحديث وحماته، ثقة عابد معمر من الطبقة الثالثة توفى سنة 132 هجري وهو من رجال السنن الثلاثة: أبي داود والترمذي وابن ماجه." [27]

وابن عون هو: عبد الله بن عون بن أرطبا أبو عون البصري، قال الحافظ نقلا عن جهابذة أهل الحديث من عاصروا ابن عون: "ثقة ثبت فاضل من أقران أيوب في العلم والعمل والسن، من الطبقة السادسة مات سنة 150 هجري وهو من رجال الجماعة" [28] .

والتيمي هو: سليمان بن طرخان التيمي، أبو المعتمر البصري نزل في تيم فنسب إليهم. قال الحافظ نقلا عن حماة السنة ونقادها ممن عاصروه: "ثقة، ثبت من الطبقة الرابعة مات سنة 143 هجري وهو ابن سبع وتسعين سنة وهو من رجال الجماعة [29] .

فقول هذا الزنديق الملحد في حق هؤلاء النقاد الأثبات الذين وقفوا في وجه زندقته وانحرافه، وكفره مدافعين عن سنة رسول الله صلى الله عليه وسلم، قول زائغ وباطل لا يلتفت إليه بحال من الأحوال إلا ممن كان على شاكلته في الانحراف والزيغ والضلال والإلحاد والكفر والعياذ بالله تعالى.

ثم قال الإمام الذهبي في ميزانه: "الفلاس سمعت يحي يقول: قلت لعمرو بن عبيد كيف حديث الحسن عن سمرة في السكتتين؟ فقال: ما نصنع بسمرة قبح الله سمرة".

قال السندي: "قبح الله عمرو بن عبيد فإنه يسب سمرة بن جندب بن هلال الفزاري رضي الله عنه وهو من أصحاب النبي صلى الله عليه وسلم".

قال الحافظ في الإصابة: "وكان شديدا على الخوارج فكانوا يطعنون عليه، وكان الحسن وابن سيرين يثنيان عليه" [30] .

وقال الحافظ في التهذيب: "وكان شديدا على الحرورية فهم ومن قاربهم يطعنون عليه، وكان عظيم الأمانة صدوق الحديث يحب الإسلام وأهله".

وقال ابن سعد في طبقاته الكبرى: "هو من أصحاب النبي صلى الله عليه وسلم وغزا معه وله حلف في الأنصار وروى عن النبي صلى الله عليه وسلم أحاديث كثيرة ثم نزل البصرة بعد ذلك فاختلط بها ثم أتى الكوفة فاشترى بها دورا في بني أسد بالكناسة وله بقية، وعقب. ثم ذكر بإسناده قصة وفاته رضي الله تعالى عنه [31] ".

وقال الذهبي في تجريد أسماء الصحابة: "هو حليف الأنصار وله رواية كثيرة –أي عن النبي صلى الله عليه وسلم-" [32] انتهى.

قلت : له شرف الصحبة فلا يجوز سبه وشتمه وقد نهى النبي صلى الله عليه وسلم عن سن أصحابه رضوان الله تعالى عليهم أجمعين.

أخرج الإمام البخاري في الجامع الصحيح وكذا مسلم في صحيحه وأبو داود والترمذي في سننيهما والإمام أحمد في مسنده، كلهم من حديث أبي سعيد الخدري رضي الله تعالى عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي، فإن أحدكم لو أنفق مثل أحد ذهبا ما بلغ مدّ أحدهم ولا نصيفه" انتهى.

وقد تكلم الحافظ في الفتح [33] على هذه الرواية كلاما جيدا مفيدا يتعلق براوي الحديث إذ عزاها إلى أبي هريرة رضي الله تعالى عنه بدل أبي سعيد هكذا قال خلف وأبو مسعود الدمشقي والحافظ أبو علي الجياني الأندلسي وغيرهم ثم هكذا نقل عن الإمام المزي رحمه الله تعالى.

الشاهد من هذا الحديث إن هذا الرجل بجهله وحماقته قد سب سمرة بن جندب رضي الله تعالى عنه مع أن السب من أكبر الكبائر خصوصا في حق من اختارهم الله تعالى لصحبة نبيه صلى الله عليه وسلم ونشر رسالته في الأفاق، فقبح الله عمرو بن عبيد الباب وعامله بما يستحقه، ثم قال الإمام الذهبي في ميزانه: "محمود بن غيلان، قلت لأبي داود إنك لا تروي عن عبد الوارث قال: وكيف أ روي عن رجل يزعم أن عمرو بن عبيد خير من أيوب ويونس وابن عون؟

سهم بن عبد الحميد قال: مات ابن يونس بن عبيد فعزاه الناس، فأتاه عمرو فقال: إن أباك كان أصلك وأن ابنك كان فرعك وأن امرأ قد ذهب أصله وفرعه لحري أن يقل بقاؤه.

قال الفلاس: عمرو متروك صاحب بدعة، قد روى عنه شعبة حديثين وحدث عنه الثوري بأحاديث. قال: سمعت عبد الله بن مسلمة الحضرمي يقول: سمعت عمرو بن عبيد يقول: لو شهد عندي علي وطلحة، والزبير وعثمان على شراك نعل ما أجزت شهادتهم [34] ".

قال السندي: "هذا كفر بكتاب الله تعالى وإلحاد وزندقة، وقد عدلهم ربهم جل وعلا في كتابه فأي تعديل أعظم وأوثق من تعديل رب الجلال سبحانه وتعالى لأصحاب النبي صلى الله عليه وسلم في كتابه الحكيم في عدة مواضع في آياته وسوره فالله درهم رضي الله تعالى عنهم".

ثم قا ل الإمام الذهبي: "قال مؤمل بن هشام: سمعت ابن علية يقول: أول من تكلم في الاعتزال واصل بن عطاء الغزالي، ودخل معه في ذلك عمرو بن عبيد فأعجب به وزوجه أخته وقال لها: زوجتك برجل ما يصلح إلا أن يكون خليفة"انتهى. قلت : خليفة للشيطان وأتباعه.

ثم أطال الإمام الذهبي في ترجمة هذا الفاسق الفاجر نقلا عن أئمة الحديث الكبار، فيها من البلايا والكفر الذي يقشعر منه الجلد ويضطرب منه القلب، ويفسد به الضمير.

قال الإمام الذهبي: عبيد الله بن معاذ، عن أبيه أنه سمع عمرو بن عبيد يقول: وذكر الحديث عن الصادق المصدوق صلى الله عليه وسلم فقال: لم سمعت الأعمش يقول لكذبته، ولم سمعته من زيد بن وهب لما صدقته، ولو سمعت ابن مسعود يقوله ما قبلته، ولو سمعت رسول الله – صلى الله عليه وسلم - يقول هذا لرددته، ولو سمعت الله يقول هذا لقلت: ليس على هذا أخذت ميثاقنا" [35] انتهى.

قلت: إن صح هذا فهو كفر صريح والإسناد المساق رجاله كلهم ثقات والعلم عند الله تعالى.

[1] المسند: (4 /126) وابن ماجه (رقم 43) من طريق عبد الرحمن بن مهدي به.

[2] ابن ماجه في السنن رقم (5).

[3] انظر رسالته (منهج ودراسات لآيات الأسماء والصفات) ص (25) وهي من مطبوعات الجامعة الإسلامية سنة 1395 هجري.

[4] شرح العقائد النسفية: ص .11

[5] تحكيم الناظر: ص 73.

[6] تحكيم الناظر: ص 27 -29 طبعة سنة 1370 هجري.

[7] لوامع الأنوار البهية: ج (1 /25).

[8] ميزان الاعتدال: 399 /1.

[9] لسان الميزان: 105 /2.

[10] الأنساب للسمعاني: 287 /3.

[11] اللباب في تهذيب الأنساب: 282 /1.

[12] تاريخ الخميس: 183 /2.

[13] الرد على الجهمية للإمام الدارمي: ص 97.

[14] المعارف لابن قتيبة: ص 174.

[15] ميزان الاعتدال: 1 /426.

[16] لسان الميزان: 2 /142.

[17] كتاب الرد على الجهمية: ص 93 -95 المطبوع في ليدن سنة 1960 م.

[18] مقالات الكوثري: ص 27 -28.

[19] ميزان الاعتدال: 4 /329.

[20] معجم الأدباء: 243 –247 /9.

[21] وفيات الأعيان: 6 /7 -11.

[22] لسان الميزان: 6 /215.

[23] انظر مقاتل الطالبين لأبي الفرج الأصبهاني: ص 293.

[24] الأوائل: ص 298 -300.

[25] الفهرست : ص 251.

[26] تقريب التهذيب: 1 /89.

[27] المرجع السابق: 2 /386.

[28] المرجع السابق: 1 /439.

[29] المرجع السابق: 1 /326.

[30] الإصابة: 2 /78 -79.

[31] طبقالت ابن سعد: 7 /49 -50.

[32] تجريد أسماء الصحابة: 1 /239.

[33] الفتح : 7 /35.

[34] ميزان الاعتدال: 3 /275.

[35] ميزان الاعتدال: 3 /278.


 العدد 53 - إنكار

إنكار الجن من شطحات التفسير الموضوعي للقرآن

للشيخ مصطفى الوراق إبراهيم

مدرس بالمعهد الثانوي

الحمد لله نحمده ونستعينه ونصلي ونسلم على عبده ورسوله محمد صلى الله عليه وسلم أما بعد:

فإن الإيمان ((بالملائكة)) إيمان غيبي ذلك لأنهم عالم غير مرئي، والإيمان بالجن إيمان غيبي، لأنهم عالم غير مرئي أيضا، والتصديق بالغيب كله إنما يقوم على قاعدة متينة ثابتة، تلك القاعدة هي الإيمان بالله ورسوله صلى الله عليه وسلم، فكل من استقرت نفسه على الإيمان صدّق –ولا ريب- بكل الغيبيات، ذلك لأن التصديق بالغيب شعبة من شعب الإيمان.

قال الله تعالى: {ألم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وقال سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}. وفي القديم أنكر أهل الاعتزال وجود الجن مع أن عالم الجن ثابت لا شك فيه بإخبار الله سبحانه عنه، يقول الإمام القرطبي في تفسيره: "أنكر معظم المعتزلة الشياطين والجن، ودل إنكارهم على قلة مبالاتهم وركاكة ديانتهم وليس في إثباتهم مستحيل عقلي، وقد دلت نصوص الكتاب والسنة على إثباتهم"ثم أورد القرطبي بعض الآيات الدالة على وجود الجن والشياطين كآية البقرة {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} وقال في آخر كلامه: "وسورة الجن تقضي بذلك"أما في عصرنا هذا فإن معظم المنكرين للجن من المفتونين بالحضارة المادية، ولم يضف هؤلاء دليلا جديدا يجعل الناس يفتنون (بقضية) إنكار الجن، ولذلك فإن مما يثير أشد الأسف أن يكون الدكتور محمد البهي حاملا للواء المنكرين (للجن) في هذا العصر متوهما أنه سيعطي قضية الباطل شيئا من القوة –بما له من مكانة علمية- أو مخيلا أنه سيبث في كيانها الميت روحا من الحياة، وهيهات . لأن الحق يعرف قبل الرجال وبمعزل عن بريق الألوان والأصباغ. ولقد أعد الدكتور محمد البهي تفسيرا للقرآن أسماه بالتفسير الموضوعي وحمل على كاهله فيما حمل أن يصحح –حسب زعمه - اعتقاد المسلمين في الجن وكأن المسلمين – منذ الصدر الأول - كانوا في ضلال الاعتقاد لإيمانهم بالجن، ومضى عليهم أربعمائة سنة بعد الألف وأجيالهم ترسف في ظلمات الجهالة! فماذا جدّ في عالم الموضوعية مما ينفذ أمره ولا يرد دليله وقوله حتى تحمس الدكتور بل وتجرأ ليظهر بوجه الإنكار القبيح؟!

وقبل أن نحكم على كلام الدكتور بما يستحقه من حق أو باطل يسحن –بحكم الموضوعية - أن نعرض رأيه بأمانة كما كتبه في تفسيره، يقول الدكتور في تفسير سورة الفرقان صفحة 4 وهو يحدد معنى عالمية الرسالة الإسلامية: "وقد يميل بعض المفسرين إلى أن العالمية في رسالة القرآن بين الشعوب والأقوام، ولا بين الأجيال والمجتمعات مع اختلاف اللغات واختلاف الزمان ومكان. بل هي العالمية بين ((الجن)) والإنس...

وقد آن الأوان أن يفهم المتصدي لتفسير القرآن أن لفظ الجن كما ورد في القرآن قصد به غير المعهود للإنسان، وأطلقه القرآن مرة على فريقين من الناس لم يكونوا معهودين للرسول صلى الله عليه وسلم وهو يجالس المؤمنين في مكة، وورد هذا الإطلاق في سورة الأحقاف 29، 30 في قوله تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيم} وهذا النفر في رأي الدكتور هو فريق من الأوس والخزرج، واستدل على زعمه بما جاء في الآية من ذكر للتوراة والأوس والخزرج كانوا على صلة باليهود. ثم يقول الدكتور في صفحة 5 من تفسيره لسورة الفرقان: "كما أطلق القرآن لفظ الجن مرة أخرى على الملائكة في سورة الصافات 158 في قوله تعالى: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} فالسياق قبل وبعد يحدد أن الجنة هنا هم الملائكة الذين ادعى مشركوا قريش أنهم بنات الله في قوله تعالى في السورة نفسها 149 -150: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ} وفيما عدا هذين الموضعين فلفظ الجن مفهوم لغوي لا يقصد منه سوى غير المعهود للإنسان شريرا أو خيّرا ماهرا أو غير ماهر"انتهى كلامه.

وقبل أن نتعرض لتأويل الدكتور (الحاسم) للفظ الجن نذكر ما تعارفت عليه لغة العرب من مدلولات كلمة (الجن) ومادتها، فقد عرف العرب جنّ الليل إذا أظلم، وأجنّ الشيء في صدره، أكنه. والجنة: البستان والجان: جنس من الحيات، والجن: عالم من المخلوقات العالقة لا تدركه حواس الإنسان، والجِنة جماعة الجن، والجنة الملائكة لاختفائهم عن الأبصار، والجُنة بضم الجيم: السترة والوقاية، كما عرفت اللغة الجنين والجنون والمجنون. إذن فمن مفاهيم (اللغة) للجن أنهم عالم لا يدرك بحاسة البصر ولا بغيرها من الحواس [1] وهذا ما تقوله كتب اللغة باتفاق تام، وقد أوضح القرآن بعض اعتقادات العرب في الجن وانتقد ما فيها من باطل، وأرشد إلى الحق، فمن ذلك ما جاء في سبب نزول الآية {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} أن أهل الجاهلية كانوا إذا نزلوا بواد ليلا استعاذوا بسيد الوادي من شر سفهائه [2] ، وكان العربي يطلق صوته بهذه الاستعاذة وهو يخاطب عالما غير منظور مستعيذا بزعيمه من شر سفهائه كما يستجير الغريب النازل بقبيلة من العرب بسيد القبيلة طالبا حمايته. ويحسن بعد هذا أن نأخذ في الرد على (نظرية) الدكتور في الجن يقول:

في الموضع الأول: "إن الجن ورد في آية الأحقاف : {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} بمعنى فريق من الناس غير معهود للرسول صلى الله عليه وسلم فهل يصح أن يسمى الإنسان من يقابلهم لأول مرة جنا؟ وإذا كان هذا الإطلاق سائغا فلماذا لم نجده في كلام العرب وأشعارهم؟ وكيف يكون الفريق المذكور من الأوس والخزرج وهما القبيلتان المعروفتان المشهورتان في جزيرة العرب وخارجها ومع ذلك يصح أن يطلق على وفدهما لفظ الجن؟ ولماذا لم يطلق على غيرهما من وفود العرب الذين التقى بهم الرسول صلى الله عليه وسلم ودعاهم للإسلام مع أن هذه الوفود لم تكن في مستوى الأوس والخزرج مكانة ولا شهرة؟! على أن تفسير الدكتور ((للجن)) في هذه الآية لا يقره المفسرون الأقدمون ولا المحدثون فكيف يكون تأويله وحده هو الصحيح، ويكون تأويل كل المفسرين باطلا؟ فالمراد بالجن هنا عالم المخلوقات التي لا نراها والتي حدثنا عنها الكتاب الكريم والسنة النبوية الصحيحة. وهذا المعنى للجن مما تعارفت عليه لغة العرب بل وعقائدهم، فعلام يستند الدكتور في نفيه لوجود الجن؟ أعلى أنه لا يراهم؟ وهل تعتبر الرؤيا دليلا حاسما على وجود الشيء أو عدمه؟ وهل يقر الدكتور ((بموضوعية)) هذا المنهج القائم على إنكار وجود كل ما لا يرى والدكتور في تفسيره يعترف بوجود الملائكة فهل رأى الدكتور يوما واحدا منهم؟ أما الموضع الثاني والذي يقول غيه الدكتور: إن المراد بالجنة – بكسر الجيم - في قوله تعالى: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} الملائكة فإن كثيرا من المفسرين يوافقونه على ما ذهب إليه ولكن تأويل كلمة الجن هنا بالملائكة لا يمنع أن تأتي في آية أخرى بمعنى آخر.

ويأتي بعد هذا الادعاء الأكبر في قول الدكتور: "فيما عدا هذين الموضعين فلفظ الجن مفهوم لغوي لا يقصد منه غير المعهود للإنسان شريرا كان أو خيرا ماهرا أو غير ماهر"يأتي هذا الادعاء ليكون المعمول الهدام الذي يقضي على الموضوعية من أساسها إذ كيف يطلق الدكتور مثل هذا الحكم العام دون استقراء تفصيلي لكل آية ورد فيها ذكر الجن؟ ودون أن يتأكد –مع الاستقراء- أن المعنى الذي ادعاه هو المعنى الوحيد المتعين. وسأورد في هذا الرد بعض الآيات والأحاديث النبوية وسأثبت أن ما قصد بلفظ الجن فيها هو العالم غير المرئي فما رأى الدكتور هل سيكون ((تفسيره)) في هذه الحالة سليما وموضوعيا إن المرء ليحار فيما يعنيه الدكتور بالموضوعية في تفسيره! هل يعني بها تفسيرا لا يخضع للسنة –وهي البيان للقرآن- ولا يهتم بتأويل السلف من الصحابة والتابعين وهم حفظة السنة؟! وأي موضوعية هذه؟ أم يريد بها أن يكون التفسير قادرا على مواجهة ((المادية)) ترجمة للشعار الذي كتبه في صدر تفسيره (القرآن في مواجهة المادية) وهل تكون مواجهة المادية بالاعتراف بها وإنكار كل الغيبيات غير المدركة بالحواس؟ وهل تكون هذه مواجهة أم خضوعا وانسياقا وراء المادية؟

القرآن يخاطب الجن كما يخاطب الإنس:

ولقد ورد لفظ الجن كثيرا في القرآن، وإن وروده بهذه الكثرة مما يستدعي انتباه المتأمل لآيات الكتاب. وفي كثير من الآيات يأتي لفظ الجن في مقابلة لفظ الإنس أو يأتي الخطاب لكل منهما يقول الله سبحانه وتعالى في سورة الرحمن: {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ} فمن هما الثقلان إن لم يكونا نوعين مختلفين هما الإنس والجن؟ ويقول الله تعالى: {خَلَقَ الأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ} وسنتحدث عن هذه الآية فيما يأتي ولكن نلفت النظر هنا إلى ما في الآية من الحديث عن النوعين ومادة كل منهما التي خلق منها، وفي سورة الرحمن نفسها يقول الله سبحانه: { يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} فهل يعني القرآن من الجن هنا إنسا غير معهود؟ هذا مع أن الذي يوجه الخطاب هنا هو الله نفسه فكيف يمكن أن يكون الجن عالما غير معهود لخالقه؟! {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ألا يوافقني الدكتور على استحالة تأويله هنا؟! وأي فائدة لذكر جماعة غير معهودة من الإنس مع أن لفظ الإنس يشمل كل الإنس مهما اختلفت صفاتهم؟

الأدلة العقلية لا تنفي وجود الجن بل تثبت وجودهم:

ويصل الدكتور في جرأته في إنكار الجن ونفي وجودهم إلى حد الصراحة الواضحة في مناقشته لهذا الموضوع فيقول في تفسير سورة الجن صفحة 22: "وافتراض أن هناك عالما ثالثا يتميز عن عالم الملائكة وعالم الإنس ويتقابل تماما مع أي منهما هو عالم الجن يحتم مثل هذه الأسئلة مم خلق هذا العالم؟ فإذا كان الجواب أنه من نار لقوله تعالى: {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ} فيسأل بعد ذلك مم خلقت الملائكة وعالمها تماما يقابل عالم الجن على هذا الافتراض فإذا كان الجواب إن الملائكة خلقت من (نور) كما يقال يسأل الآن ما هو الفرق بين النار والنور؟ أليست الشمس نارا ملتهبة، ومع ذلك تشع النور؟ وأليس النور عرضا ومظهرا للنار؟ وأليست النار منبعا للنور" انتهى كلامه، ونقول ردا على مناقشة الدكتور:

أولا: من الذي افترض ((أن هناك عالما ثالثا)) هم عالم الجن؟ إن هذا العالم ذكره الله في كتابه وتحدث عن خلقه وإن من الغريب أن يتكلم الدكتور عن الافتراض وهو نفسه يورد في مناقشته آية من كتاب الله تحدد المادة التي خلق الله منها الجن {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ}.

ثانيا: أن مسألة خلق الجن ليست مسألة افتراضية حتى يحيطها الدكتور بهذا الركام من الأسئلة التي تنبعث من ظلمات الشك بل والإنكار، وإنما هي مسألة حددها القرآن بوضوح تام يقول الله تعالى: {خَلَقَ الأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ} ثم يأتي بيان الرسول صلى الله عليه وسلم فيزيد المسألة تأكيدا ويكشف عن أصل كل واحد من العوالم الثلاثة الإنس – الملائكة - الجن في حديثه الذي يقول فيه: "خلقت الملائكة من نور. وخلق الجان من مارج من نار وخلق آدم مما وصف لكم" [3] رواه مسلم في صحيحه، والإمام أحمد في مسنده، فما رأي الدكتور في هذا الحديث وهو في غاية الوضوح، ولا أحسبه يقبل شيئا من التأويل الغريب الذي جنح إليه الدكتور في تفسيره لمعنى ((الجن)) وإنني أستبعد أن يكون الدكتور جاهلا بهذا الحديث، وحتى لو سلمنا باتحاد أصل الملائكة والجن حسب رأيه فإننا نقول: ليس في اتحاد أصل عالمي الملائكة والجن مع اختلاف طبائعهما ومواصفاتهما أي غرابة حتى يثير الدكتور الدخان حول نار الجن ونور الملائكة بتساؤله ما الفرق بين النار والنور؟ راميا بذلك إلى إثبات أن الأصل الواحد لا يمكن أن ينشأ عنه نوعان مختلفان متجاهلا أو متغافلا عن حقيقة هامة هي أن الأصل سواء أكان النور أو النار لا فعالية له من ذاته في الخلق والإيجاد وإنما يكون الخلق منه بقدرة الله وكلمته ((كن فيكون)) إذن فما دام الأمر بيد الله سبحانه وتعالى فإن مناقشة ((كيفية)) الخلق لنوع أو نوعين لا تنتج إلا العبث، ولا تفضي إلا إلى فساد الفكر وضعف الإيمان بقدرة الله على خلق ما يشاء ومما يشاء كيفما يشاء.

ولماذا لم يستغرب الدكتور اتحاد الأصل الذي كان منه الإنسان وهو نوع له مميزاته ومواصفاته ثم كان منه الحيوان فكلاهما من ماء وطين يقول الله سبحانه: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ثم لننظر إلى اختلاف عالم الحيوان عن عالم الزواحف عن الأسماك عن الطير في الخصائص والمميزات واختلاف أحد هذه العوالم عن عالم الإنسان الذي يتحد مع كل هذه العوالم في أصل مادة خلقه فهل يسوغ لنا أن ننكر ((وجود)) بعض هذه العوالم نظريا لأن الأصل لا ينبغي أن يكون إلا لواحد منها لا يتعداه. بل إن في عالم الإنسان ما يجعلنا نقف مبهورين أمام إبداع القدرة الخلاقة عندما نتأمل اختلاف خلق آدم عن خلق أبنائه ثم عن خلق واحد متميز من أبنائه وهو سيدنا عيسى عليه الصلاة السلام. ولكن هذا لا يثير الاستغراب الذي يؤدي للشك أو للإنكار بل بالعكس فإنه يلمس في النفس أعمق مشاعر الإيمان التي يحركها إدراكنا لإبداع القدرة الإلهية. فما لعنصر ولا لمادة معينة فعالية ذاتية في خلق كائن أو إفراز نوع ولكن الإيجاد لكل الأنواع – بقطع النظر عن أصل المادة التي خلقت منها- إنما يكون بقدرة الله الذي يقول للشيء كن فيكون. ولا أحسب الدكتور محمد البهي يجهل هذا ولكني أخشى أن يكون إنكاره للجن انسياقا وراء بريق الجديد وإن كان زائفا أو إحياء لانحراف الفكر القديم ولو كان باليا.

وفي القديم أنكر الجن بعض الفلاسفة قال الإمام القرطبي: "وقد أنكر جماعة من كفرة الأطباء والفلاسفة الجن وقالوا إنهم بسائط ولا يصح طعامهم اجتراء على الله وافتراء.. والقرآن والسنة ترد عليهم"كما أنكر الجن في عصرنا هذا – بعض الفرق الضالة كالقاديانية [4] الذين ادعى زعيمهم الرسالة- ولهم أصحاب بالسودان يسيرون على نهجهم فهل يود الدكتور أن يدعم رأي هذه الجماعة الضالة وما أحسبه – وهو الذي عرفناه داعية للحق- يرضى أن يكون سندا لأهل الضلال. مرة أخرى نؤكد أن الكتاب والسنة يدلان دلالة واضحة على وجود عالم الجن بل ويحددان له كثيرا من السمات يقول الأستاذ العالم سيد قطب في تفسير الظلال صفحة 312 تفسير سورة الجن: "فالجن لهم حقيقة موجودة فعلا كما يصفون أنفسهم هنا {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً} ومنهم الضالون المضلون ومنهم السذج الأبرياء الذين ينخدعون {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً} وإنهم لا ينفعون الإنس حين يلوذون بهم بل يرهقونهم {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} وإنهم لا يعلمون الغيب ولم يعد لهم صلة بالسماء { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} ويقول في ص.فحة 313 من تفسير سورة الجن: "هذا –بالإضافة إلى ما قرره في سورة الرحمن عن المادة التي خلق منها كيان الجن والمادة التي خلق منها كيان الإنسان في قوله: {خَلَقَ الأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ} يعطي صورة عن ذلك الخلق المغيّب تثبت وجوده وتحدد الكثير من خصائصه، وفي الوقت ذاته تكشف الأوهام والأساطير العالقة عن ذلك الخلق. وتدع تصور المسلم عنه واضحا دقيقا متحررا من الوهم والخرافة، ومن التعسف والإنكار الجامح كذلك!".

السنة الصحيحة تثبت وجود الجن:

جاء في كتب السنة الصحيحة أحاديث تثبت الجن وتؤكد إيمانهم بالإسلام ولا أدري لماذا لم يتعرض لها الدكتور مع أنه من أبجديات ((الموضوعية)) أن يعرض الباحث كل ما يخالف وجهة نظره بدقة وأمانة ثم يتعرض لما فيه بالرد والتعليق. وإنني لأتساءل هل من الموضوعية إهمال السنة وهي البيان للقرآن بل والمصدر الثاني للإسلام عقيدة وشريعة؟!

وأول ما أعرض من الأحاديث التي تثبت وجود عالم الجن الحديث الذي رواه الشيخان في قوله تعالى: : {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} أن هذا النفر كان من جن نصيبين أو نينوى، فما رأي الدكتور في كلمة ((جن)) هنا هل يراها تقبل تأويله المبتدع؟

ثانيا : ما رأي الدكتور في الحديث الذي أوردناه في الصفحات السابقة والذي حدد فيه الرسول صلى الله عليه وسلم أصل المادة التي خلق الله منها الجن كما حدد أصل الملائكة والإنس؟ هل لدى الدكتور مطعن في سنده؟ أم عنده له غريب التأويل ما يخرجه عن صريح معناه؟ ولماذا لم يتعرض له الدكتور في تفسيره الموضوعي؟

ثالثا : ما رأى الدكتور في رواية ابن عباس التي رواها البخاري ومسلم في سبب نزول قوله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} والرواية تقول إن الرسول صلى الله عليه وسلم أوحي إليه قول الجن والحديث طويل. رواه البخاري ومسلم والترمذي والنسائي والحافظ البيهقي في كتابه (دلائل النبوة) عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: "ما قرأ رسول الله صلى الله عليه وسلم على الجن ولا رآهم انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا ما لكم فقالوا حيل بيننا وبين خبر السماء وأرسلت علينا الشهب قالوا ما حال بينكم وبين خبر السماء إلا شيء حدث فاضربوا مشارق الأرض ومغاربها وانظروا ما هذا الذي حال بينكم وبين خبر السماء فانطلقوا يضربون مشارق الأرض ومغاربها يبتغون ما هذا الذي حال بينهم وبين خبر السماء فانصرف أولئك النفر الذين توجهوا نحو تهامة إلى رسول الله صلى الله عليه وسلم وهو بنخلة عامدا إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر فلما سمعوا القرآن استمعوا له فقالوا: هذا والله الذي حال بينكم وبين خبر السماء فهناك رجعوا إلى قومهم { فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً } وأنزل الله على نبيه صلى الله عليه وسلم {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} وإنما أوحي إليه قول الجن" [5] .

ولا بأس من إيراد تعليق الأستاذ سيد قطب عليه يقول: "وهي أن رواية ابن عباس –قاطعة في أن الرسول صلى الله عليه وسلم - إنما علم بالحادث عن طريق الوحي وأنه لم ير الجن ولم يشعر بهم"إلى أن يقول: "ويقويها ما عرفناه من القرآن من صفة الجن" {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} فهل يمكن في رأي الدكتور أن يختفي شخص الإنسان بحيث يكون قريبا منك ومواجها لك ثم لا تراه عينك؟!

رابعا: ماذا يفعل الدكتور في رواية مسلم التي جاء فيها وسألوه – صلى الله عليه وسلم- الزاد. أي سأله الجن زادا لهم. فقال: "لكم كل عظم ذكر اسم الله عليه يقع في أيديكم أوفر ما يكون لحما وكل بعرة أو روثة علف لدوابكم" [6] فهل يرى الدكتور في هذا طعاما للإنس؟ وما رأي الدكتور في قوله صلى الله عليه وسلم: "أوفر ما يكون لحما"؟ أو ليس هذا الكلام واضحا في أنه يحدد طعام عالم آخر وهو عالم الجن الذي ينكره الدكتور والذي يثبته الحديث بل ويثبت له دوابا لها طعامها الخاص.

شطط يقود إلى شطط:

لقد ساق الدكتور شططه في أمر الجن إلى شطط في تفسيره لأمور أخرى وردت في سورة (النمل) وذلك حتى تتسق المعاني مع المعنى الذي ذهب إليه الدكتور في تفسير الجن بأنهم إنس غير معهودين فماذا قال في تفسير قوله تعالى: {قَالَ يَا أَيُّهَا الْمَلأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ} (النمل 38 -42).

وهذه الآيات الكريمة بينات واضحات ومن الكلام المستساغ فيها أن يقول المرء إن الشرح والتفسير لا يزيدها إلى قليلا. ولكن الدكتور أخذ على نفسه أن يدخلنا في معميات تأويله حتما عليه حتى يتمكن من تنسيق معاني الآيات مع ما ذهب إليه – مسبقا - من تحريف في معنى ((الجن)) فما دام العفريت من الجن يعني – لديه - (واحد من الأقوياء واسع الحيلة شديد الدهاء من غير الظاهرين في ملأ سليمان عليه الصلاة والسلام) ما دام الجن يفسر عنده بالإنسان غير معهود فكيف يكون معنى عرش الملك كما هو لابد إذن أن يتغير معنى العرش إلى معنى يفتن الدكتور في ابتكاره واختراعه فماذا يكون العرش الذي طلب سليمان عليه السلام من أصحاب الرأي عنده الإتيان به وعلى وجه السرعة؟ إنه لا يعدو لدى الدكتور أن يكون خريطة ترسم لمملكة سبأ ولندع عبارة الدكتور تكشف عن المراد بالعرش يقول: "وطلب – إلى أصحاب الرأي عنده - وضع خريطة تصور مملكة بلقيس كي يستعد لغزوها طلب وضع هذه الخريطة وأن تكون جاهزة عنده قبل أن يأتيه الرد منها على رسالته الثانية بالخضوع والقبول"انتهى كلامه. وإذا كان المراد بعرش بلقيس خريطة يقوم برسمها مهندس فما معنى اهتمام سيدنا سليمان بسرعة الإتيان بهذا الرسم قبل أن تأتيه بلقيس وقومها مسلمين؟! وأي إعجاز ستلمسه بلقيس في صورة لعرش تستمتع هي بالفعل بالجلوس عليه؟! وهل تبهر الصورة من يستمتع بحقيقة الشيء المصوّر؟ إن الذي سيبهرها حقا هو أن تجد أمامها عرشها الذي خلفته وراءها بذاته أن تجده قد سبقها إلى سليمان دون علم منها أو إرادة، هذا هو الشيء الخارق المعجز ولذلك كانت دهشتها واضحة فيما حكاه الله عنها {فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ}.

ويحق لنا أن نتساءل أيضا عن سر التسابق – في اختصار الزمن - بين العفريت من الجن والذي عنده علم من الكتاب أي معنى لهذا التسابق لو كان الأمر المطلوب لا يعدو أن يكون ((خريطة)) ترسم. ثم ما معنى (القوة) والأمانة اللتين وصف بهما العفريت نفسه في قوله تعالى حكاية عنه: {وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} فهل يحتاج ((رسم)) الخرائط إلى قوة عظيمة وصيانة ومحافظة ((حتى لا تقع خطوط الرسم وتنكسر الزوايا والمنحنيات))؟ لو كان ((العرش)) خريطة كما يزعم الدكتور لكان المناسب أن يقول هذا العفريت وإني لرسام ماهر أو مهندس بارع أو ذكي لماح أو دكتور... في علم الخرائط. ثم إن التسابق في اختصار الزمن كان أمرا حاسما في الدلالة على أن المراد ((العرش)) ذاته لا صورة له ولا لمملكة سبأ فقد كان بين زمن انفضاض الاجتماع وزمن ارتداد الطرف فرق كبير في اختصار المدة ومن الواضح أن زمن ارتداد الطرف زمن يسير جدا وهو أقل بكثير من الزمن الذي حدده العفريت بانفضاض الاجتماع.

ولهذا كان الإعجاز في انتقال العرش من سبأ بهذه السرعة المذهلة واستقراره أمام سليمان عليه السلام ومازال أصحاب الرأي عنده مما دعا سليمان عليه الصلاة والسلام إلى الاعتراف بفضل ربه واعتبار هذا الفضل العظيم اختبارا من الله له أيشكر أم يكفر وقد شكر ولله الحمد، قال تعالى: { فَلَمَّا رَآهُ مُسْتَقِرّاً عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} وهذه المعاني كلها واضحة لمن تدبر آيات النمل فماذا تقول ((موضوعية)) الدكتور فيها إنه يقول عن الذي عنده علم من الكتاب: "وعد أن يحضره في أقصر مدة ممكنة وهي ما يعبر عنه بارتداد الطرف"فيخيل إليك أنه يريد أن هذه المدة أسرع من مدة ((انفضاض الاجتماع)) ولكن الدكتور يفاجئك بعكس ما تظن عندما يقول: "فالأمر يحتاج إلى تحضير ودقة فيه وليس من السهولة بحيث يؤتى به قبل انفضاض الاجتماع"يعني هذا بوضوح أن مدة انفضاض الاجتماع أقصر من المدة التي يرتد فيها الطرف حتى قبل أن يرتد!.

وهكذا يقلب الدكتور المعاني قلبا وبصورة مدهشة وكأنها السحر فيحول مدة ارتداد الطرف إلى زمن أطول وأكثر تراخيا من مدة انعقاد الاجتماع وإلى حين انفضاضه! وقد قلت – فيما سبق - معنى العرش إلى خريطة مرسومة لمملكة سبأ ومن الحق أن نسأل الدكتور من أي كتاب من كتب اللغة أتى بهذا المعنى المبتكر للعرش؟ أم أن الاستعمال مجازي؟ وإذا كان مجازيا فما العلاقة؟ وهل ظهر للدكتور كيف أن سياق الكلام يأبى ويرفض تأويله الجديد للعرش؟ ونلاحظ هنا أنه يخاطب جماعة مع أن الذي تصدى لرسم الخريطة كان واحدا معينا وهو الذي عنده علم من الكتاب، ألا ينبه هذا الدكتور إلى ما في تأويله من خطأ ظاهر؟! ولم طلب سليمان عليه السلام تغيير معالم خريطة هامة كهذه، وكيف سيستعين بها بعد هذا التغيير؟ أليس المناسب في مثل هذه الحالة أن يحفظ هذه الخريطة في مكان آمن شأن الأوراق السرية الهامة التي لا يفرط فيها القائد المحنك؟ ولماذا عرض هذه الخريطة – وهي سر من أسراره الحربية - على بلقيس ملة أعدائه فور حضورها؟ وكيف يعرضها عليها مهما كان السبب قبل أن يستيقن من استسلامها لا سيما وقد ظهر له ما تتمتع به من حيلة ودهاء، إن هذا التأول فوق أنه لا يستند على إثارة من علم تأويل لا يقبله العقل ولا يكون عناء وتكلفا جشمنا إياه الدكتور ليؤيد تفسيره الموضوعي الذي ينادي بإنكار وجود الجن.

[1] راجع اللسان مادة (جنن) والقاموس المحيط الجزء الرابع الطبعة الثانية المطبعة الحسينية المصرية صفحة 210 -211. والصحاح للجوهري الجزء الخامس دار الملايين صفحة 2093. ومختار الصحاح للرازي الطبعة الأولى دار الكتاب العربي مادة جنن صفحة 113 -114.

[2] ابن كثير في تفسير سورة الجن والطبري أيضا.

[3] مختصر ابن كثير الجزء الثالث الطبعة الأولى صفحة 417.

[4] شرح الألباني 0للعقيدة الطحاوية) صفحة 24.

[5] أخرجه البخاري في التفسير وفي الصلاة والترمذي والنسائي في التفسير.

[6] مختصر تفسير ابن كثير اختصار وتحقيق الشيخ محمد علي الصابوني الجزء الثالث، الطبعة الأولى صفحة 324 -325.


 العدد 53 - عوض

عوض الوراثة في الطّب

للدكتور فكري السيّد

طبيب العيون بالجامعة

يتكون الجسم البشري من عدة أجهزة مختلفة متخصصة (مثل الجهاز التنفسي، والجهاز الهضمي، والجهاز التناسلي، إلى غير ذلك من الأجهزة) وكل جهاز من تلك الأجهزة يتركب من مجموعة من الأعضاء، وكل عضو يتكون من مجموعة أنسجة تؤدي مهمة واحدة، وكل نسيج يتشكل من مجموعة خلايا تقوم بعمل معين.

والخلية: هي حجر الأساس في بناء الإنسان، وهي تتكون –في إيجاز شديد- من مادة سائلة (تسمى السيتوبلازم) يغلفها غشاء رقيق ينظم دخول وخروج المواد المختلفة، ويوجد بداخل هذه المادة السائلة أهم شيء في الخلية وهو ما يسمى بالنواة حيث يكمن فيها سر الحياة للخلية، فلا يمكن أن تعيش الخلية بدون النواة.

وقد بدأ العلماء في دراسة نواة الخلية فوجدوا فيها أجساما غريبة ذات أشكال ثابتة، تتلون بالأصباغ بشدة فسموها (الصبغيات)... ومع متابعة الأبحاث وجدوا أن جميع الصفات الوراثية تكمن في هذه (الصبغيات) وتنتقل من الأباء إلى الأبناء والأحفاد من خلالها. بمعنى أن كل ما يتعلق بالوراثة يكمن في الصبغيات التي في نواة الخلية وهي تشكل خريطة عامة لجسم الإنسان كله من طول القامة، وقسمات الوجه، ولون الشعر، والعينين وفتحة العينين، وأهداب الأجفان، وشكل الأصابع والأظافر، وشكل المشية، وتشكيل العظام والعضلات، إلى آخر ذلك فيما يتعلق بكل صغيرة وكبيرة بهذا الكائن الحي.

وهنا يجب أن نتوقف قليلا أمام ما يقوله بعض السطحيين من أن العلم الحديث قد توصل إلى معرفة نوع الجنين وهو في بطن أمه، ويفهمون أن هذا من الغيب الذي أشار إليه القرآن في قوله تعالى: {وَيَعْلَمُ مَا فِي الأَرْحَام} وعلم الأرحام لا يقتصر على معرفة ما في الأرحام من ذكر أو أنثى، إنما يحتوي على آلاف الغيبيات التي تتعلق بهذا الكائن، وبكل خلية من خلاياه وبكل صفة من صفاته. فالصبغيات التي في أي خلية من خلايا الإنسان تحتوي على المورثات، وتحمل أكثر من عشرة آلاف مورثة، كل واحدة تختص بشيء معين في الجسم، هذه تختص بالمشية، وثانية تختص باللون، وثالثة تختص بالشعر، ورابعة تختص بطبيعة الإنسان، وخامسة تختص بعقل وذكاء الإنسان، وسادسة ... وألف... وألفان... إن علم الأرحام عالم مستقل بذاته أكبر من أن تحتويه العقول وتكتشفه الأفهام.

ومع ظهور علم الوراثة فتحت بذلك أمام العلم الحديث أبواب واسعة لدراسة أمراض المستقبل، وسلط الضوء على احتمالات الجيل الجديد، وما يجب التخطيط نحو هذا الجيل القادم حتى يأتي قويا متجدد النشاط والحيوية، وخاصة أن العلم يقول بأن أمراض الوراثة في الأطفال تكاد تقارب نصف عدد مرض الأطفال في المستشفيات الجامعية.

فالوراثة تشكل هذا المستقبل وترسم معالمه سواء كان صحة أم مرضا.

ومن هنا فإنه عندما نريد أن نتخذ قرار الزواج فلا بد أن نقف طويلا لندرس عوامل الوراثة لأن زواج الأقارب يساعد على كثير من الأمراض ويضاعف من بعضها، كذلك فإنها قد تكون من زوجين من غير الأقارب. لأنه كما عرفنا أن الصفات الوراثية جميعها تكمن في كل خلية من خلايا الإنسان. كذلك فإن البويضة (في المرأة) هي خلية تحتوي على كل صفات الأم وبالمثل فإن الحيوان المنوي (في الرجل) هو خلية تحتوي على كل صفات الأب، ومنهما يتكون إنسان المستقبل حاملا صفات الأب والأم بنسب متفاوتة.

والأمراض المتعلقة بذلك تنقسم إلى:

أولا: أمراض خَلْقية:

وهي تنشأ من بعض الاختلافات التي تحدث عند تكوين الجنين، وليس لها علاقة بالمميزات الوراثية في الأب والأم.

وتحدث في طفل واحد، ولا خوف من تكرار المرض في حمل آخر.

ولكي نستوعب ذلك فيجب أولا معرفة أن عدد (الصبغيات) في كل نواة هو 46 (أي 23 زوج) وشكل كل واحد منها في الغالب مثل ( ) ومرتبة في مجموعات بنظام معين.

فماذا يحدث لو حدثت زيادة أو نقص في واحد من هذه الصبغيات؟ إن الأثر يمون على مستوى الجسم كله.

وسنضرب على ذلك مثالا بالصبغي رقم 21 (أي الزوج رقم 21):

(أ) حالة زيادة صبغي واحد ينتج عن ذلك تشوهات لا حصر لها، فيصبح منظر الطفل شديد الشبه بالسمة المنغولية: معتوها، والعينان منحرفتان، والرؤية تكون ضعيفة، واللسان يتدلى ويكبر، والأذنان تكونان مشوهتين، والقامة قصيرة، والقدرة على التمييز مختلفة، والقلب به إصابات كبيرة مثل وجود فتحات في جدار القلب، والأمعاء فيها نقص (Doudenum atresia) فيصعب النمو، والأطراف تكون مرتخية، ...، ...، وكل هذا بسبب زيادة صبغي واحد...

ما أحرانا أن نتأمل رحمة الله الواسعة التي تغمرنا من كل جانب ونتذكر أنه سبحانه وتعالى قادر على كل شيء، وأنه يفعل ما يريد. {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} (الأنعام /18)

(ب) حالة نقص صبغي واحد (أي يصبح أحاديا): لا يمكن أن تستمر الحياة ويحدث الإجهاض. فالزيادة والنقص يحدث كل منهما آثارا عجيبة، وسبحان الخالق، إن كل شيء عنده بمقدار. وصدق الله العظيم: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} (آل عمران /6).

(ج) حالة عدم الزيادة وعدم النقص: ولكن يفقد أحد الأذرع من الزوج 21: فإن هذا يؤدي إلى نوع خاص من سرطان الدم.

وعندما يستشعر الإنسان ذلك فإنه مهما شكر الله تعالى، فإنه لن يوفي الله حقه الذي أخرجه إلى الوجود بهذه الصورة السوية {يَا أَيُّهَا الإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} (الانفطار /8) { وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} (غافر /64).

ومن أمثلة الأمراض الخلقية وأشهرها استسقاء المخ؛ ذلك أننا نجد الطفل الرضيع له رأس كبير نتيجة وجود سائل زائد يتكون في المخ، ويستمر تكوينه وتخزينه بحيث يستمر رأس الرضيع في الكبر، وهذا له علاج جراحي بسيط، إذا شخصت حالة الطفل مبكرا قبل أن يتأثر المخ بتأثيرات كبيرة، أما في حالة صغر حجم رأس الجنين، وبالتالي صغر المخ بداخل الرأس فإن ذلك يكون بسب نقص أو عدم تكوين بعض أجزاء المخ، وللأسف لم يوجد في الطلب إلى الآن طريقة لإعادة الجزء المفقود.

ثانيا: أمراض وجدت نتيجة بيئية عوامل بيئية حديثة:

بسبب هذه العوامل يحدث تلف غير مرئي في الصفات الصبغية لخلايا المبيض أو الخصية وقد يحدث في تكوين الحيوان المنوي أو البويضة.

ومن أمثلة تلك العوامل: الإشاعات الذرية، وتلوث البيئة، وميكروبات يمكن أن تحتل الجهاز الصبغي للخلية مثل الفيروسات، أو بعض الأدوية المتداولة.

وهذا يمكن تلافيه بالابتعاد عن الملوثات البيئية، والعلاج النووي، والأدوية التي لها تأثير مباشر على الأجسام الصبغية للخلية مثل بعض أدوية المهدئات، كذلك يجب استخدام التحصينات ضد بعض الفيروسات. كطعم الحصبة الألمانية وبالذات للبنات (قبل زواجهن)، لأن الأم الحامل إذا أصيبت بالحصبة الألمانية خلال الأشهر الثلاثة من الحمل فإن ذلك يؤدي إلى حدوث العديد من التشوهات عند الجنين، والتخلف في الذكاء عند الطفل بعد الولادة، وعتامة عدسة عينيه، وصمم بأذنيه، وتشوهات بقلبه.

ثالثا: أمراض وراثية:

وهي أمراض موجودة في جسم الأب أو الأم، وتنتقل خلال البويضة (من الأم) أو الحيوان المنوي (من الرجل) كإحدى الصفات الوراثية إلى الأولاد.

وقد عرف الأطباء وعلماء الوراثة أن بعض الصفات لعديد من الأمراض الوراثية تكون كامنة (غير ظاهرة) فيكون الإنسان الحامل لتلك الصفة الوراثية طبيعي المظهر وخال لنفس الصفة الوراثية الكامنة: فإن هناك احتمالا كبيرا أن تظهر أعراض الأمراض الوراثية عند بعض أطفالهما.

وقد تظهر أعراض المرض الوراثي في خلال أسابيع أو شهور بعد الولادة، أو بعد عدة سنوات على حسب نوع المرض الوراثي الذي سينتج عن زواج القريبين.

مفهوم خاطئ:

وهناك مفهوم خاطئ وهو أن الأمراض الوراثية يتعذر أو يستحيل علاجها، ولكن الحقيقة أن غالبية الأمراض الوراثية يسهل علاجها إذا شخصت مبكرا، وأعطى العلاج المناسب لها.

وقد أصبح من الممكن تشخيص أكثر من مائة وراثي أثناء الحمل ووصف علاجها، ولكن العلاج يستلزم فترات طويلة قد تصل إلى سنوات... وعلى سبيل المثال: مريض النزف الوراثي يتعاطى جرعات منظمة من مركبات الدم الناقصة...، .... أو يتعاطى هرمون النمو لتلافي حدوث قصر القامة...، ... أو بتعاطي الهرمونات اللازمة للنمو في أثناء فترات النمو.

ومن أمراض القلب الوراثية:

تصلب الشرايين وما يصحبها من مضاعفات خطيرة مثل الذبحة الصدرية وانسداد الشريان التاجي وارتفاع الضغط – والتشوهات الخلقية - مثل وجود ضيق في بعض صمامات القلب، لكنه نظرا للتقدم السريع في جراحة القلب فقد أمكن علاج كثير من هذه التشوهات بالجراحة، ويمكن شفاء المريض منها.

ومن أمراض الدم الوراثية:

بعض أنواع الأنيميا 0فقر الدم) الوراثي، وكذلك أمراض سيولة الدم المختلفة (الهيموفيايا).

مرض السكر والوراثة:

وهناك أشخاص لديهم استعداد وراثي للإصابة بمرض السكر، إلا أن هناك عوامل تسبب ظهور هذا المرض عندهم منها زيادة الوزن والإكثار من المواد السكرية.

ولذلك ننصح هؤلاء بعدم زيادة وزنهم، والإقلال من المواد النشوية أو السكرية، أو بمعنى آخر (كما يقول الأطباء) يعملون صداقة مع مرض السكر أي يستعملون الحيطة، أما إذا أهملوا فإن المرض يكون طريقه إليهم سهلا ويصاب كل جزء في الجسم.

أمراض الوراثة في العظام:

منها الخلع الخلقي (خلع مفصل الفخذ) والتواء القدم أو القدمين (يسمى بالقدم المخلبية) ويصعب المشي عليها، وقصر الطول، وقصر الأطراف، والأورام الغضروفية، وتضخم العظام، والتهاب العظم المفصلي، وأورام المفاصل (مثل مرض الروماتويد ويمكن علاجه إذا كشف مبكرا).

وهناك أمراض عصبية وراثية مثل الصرع، والتشنجات، والشلل العصبي الوراثي، والتخلف العقلي.

وهناك أمراض عضوية وراثية مثل شلل العضلات الوراثي.

كذلك العديد من الأمراض الجلدية، وأمراض الغدد، إلى آخر تلك الأمراض التي تصاب بها أجهزة الجسم المختلفة.

ماذا يحدث إذا لم تعرف فصيلة دم كل من الأب والأم؟

يجب تحليل دم الأم لمعرفة ما يسمى بPH هل هو إيجابي أم سلبي.

وهو مهم جدا في حالات الحمل والولادة.

فإذا كانت الأم من النوع الإيجابي: فلا خلاف على الإطلاق –إذ أنه في معظم النساء إيجابي (85%).

أما إذا كانت الأم من النوع السلبي: فيجب هنا أن يكون الحذر.. ويجب تحليل دم الزوج، فإذا كان الزوج سلبيا مثل الأم فلا خلاف، أما إذا كان إيجابيا PH والأم سلبيا PH كان دم الجنين إيجابيا، وبهذا يكون دم الجنين غريبا عن الأم فتبدأ في تكوين أجسام مضادة لتهاجم هذا الدم الغريب... وفي العادة يكون الطفل الأول سالما لأنه يخرج إلى الحياة قبل أن تكون الأجسام المضادة موجودة في دم الأم، وفي انتظار الهجوم في أي وقت تحمل فيه الأم... وكلما حملت أكثر يحدث الإجهاض، وتزداد الأجسام المضادة أكثر... والعلاج يكون أولا بالوقاية، وذلك بإجراء التحاليل قبل الزواج أو قبل الوضع، وكذلك إعطاء المرأة التي ولدت مصلا وقائيا للأجسام المضادة التي تتكون بعد 24 ساعة من حدوث الولادة أو من حدوث الإجهاض... أما اللائى ضاعت منهن هذه الفرصة وامتلأت أجسامهن بالأجسام المضادة، فقد توصل الطب إلى نوع معقد من العلاج يحتاج إلى عناية بالغة ووسائل مختلفة منها نقل دم الجنين وهو داخل الرحم... والمجال في هذا واسع ومتشعب، لكن اكتفينا بهذا الإيجاز الشديد لتوضيح أهمية الفحص، ومتابعة الطبيب، حتى لا يخرج النسل هزيلا ضعيفا...

الوراثة وبعض أمراض العيون:

أولا: أمراض القرنية:

(أ) القرنية المخروطية:

وهي مرض خلقي يظهر غالبا من البلوغ، ويزداد بصورة تدريجية حتى تصبح القرنية كما لو كانت قمعا. وتعالج الصور البسيطة بالنظارات العادية.

وتستجيب الحالات الشديدة منه للعدسات اللاصقة، وإلا فإنه يمكن علاجها بعملية ترقيع القرنية.

(ب) القرنية الكروية:

وهي مرض وراثي عائلي، ويظهر في الأطفال، وغالبا ما يصاحبه ازدياد في طول واعوجاج أصابع اليدين (وتسمى الأصابع العنكبوتية)

وهذا يحدث دائما في الذكور حيث يزداد تحدب القرنية ازديادا منتظما على جميع محاورها مع كبر في قطرها.

(ج) التهاب القرنية المتخلل:

ويظهر عادة على الأطفال بين سن الخامسة حتى الخامسة عشرة، والذين يولدون لأبوين أحدهما مصاب بمرض الزهري.

ويتميز هذا المرض بعتامات شديدة تغطي كل القرنية مع غزوها بالأوعية الدموية مما يؤدي إلى ضعف شديد في الإبصار.

ثانيا: أمراض العدسة البلورية:

1_ وهي فقدان شفافية العدسة، فتصبح معتمة، وهو ما يسمى بالكتاركتا الخَلْقية وتعالج بالتدخل الجراحي.

2_ أو عدم ثبوت العدسة في مكانها الطبيعي، وهو ما يعرف بانخلاع العدسة، وذلك نتيجة ضعف وتمزق في جزء من رباط العدسة مما يتبعه جذب من الناحية السلبية للرباط. فإذا كانت قوة الإبصار تكفي صاحبها، فلا داعي للتدخل الجراحي، وإلا فتستخرج تلك العدسة بعملية جراحية.

ثالثا: أمراض الشبكية:

1_ وهو مرض العشى الليلي الذي يبدأ في الطفولة، ثم ينتهي بضعف شديد في وسط العمر، إلى أن يحدث ضمور في العصب البصري.

2_ والبلاهة المصحوبة بالعمي، وغالبا ما يموت صاحبه بعد عامين أو أكثر. ولم يعرف له علاج حتى الآن.

3_ وتغيرات حيوية في المخ، يبدأ ذلك عند سن السادسة أو الثامنة حيث يظهر الارتعاش وتيبس العضلات بجانب ضعف الإبصار. ولم يعرف له علاج حتى الآن.

4_ وأورام عدسية الشكل تصيب الشبكية والعصب البصري.

5_ وعمي الألوان: وهو نوعان إما مكتسب وإما خَلْقي.

وعمي الألوان الخلقي نوعان:

أ_ عمي الألوان الكامل، وهذا نادر جدا، ويرى صاحبه جميع الألوان باللون الرمادي.

ب_ عمي الألوان الجزئي: وهو الأكثر انتشارا.

وهو مرض وراثي تحمله الأنثى لولدها الذكر بدون أن تتأثر هي به غالبا. والمصاب بهذا المرض إما لا يجيد تمييز اللون الأحمر، وإما لا يجيد تمييز حوالي 4% بينما في الإناث 4 % . ولم يعرف له علاج حتى الآن.

رابعا: انكسار العين:

أ_ طول النظر:

مرض خلقي تركيبي، للوراثة أثر كبير فيه، وإذا ترك بدون علاج فإن صاحبه يعاني من صداع شديد حول عينيه، وخصوصا عند القراءة لمدة طويلة، وفي نفس الوقت يكون عرضة لحول حقيقي في إحدى العينين. وهذا المرض يعالج باستعمال النظارات.

ب_ قصر النظر:

وللوراثة شأن كبير فيه، ويظهر في سن مبكرة، وقد كان هذا المرض يفسر خطأ بأن سببه كثرة إجهاد العين والقراءة أثناء الاسترخاء على الظهر، ولكن ثبت بالدليل القاطع أن ذلك ليس من الحقيقة.

وتعالج الحالات البسيطة باستعمال نظارة، أما الحالات المتوسطة والشديدة فباستعمال العدسات اللاصقة، أما الحالات الشديدة جدا فهناك بعض الأبحاث الدالة على نجاح بعض العمليات لتحسينها.

ومن ذلك نجد أن معظم الأمراض الخلقية والوراثية في العين (باستثناء أمراض الشبكية) أصبحت قابلة للعلاج والتحسن... ولذلك يجب على الأم أو الأب الانتباه إلى عيني ولديهما منذ اللحظة الأولى لولادته: هل لون عينيه غريب؟ هل حجمهما أكبر من المعتاد؟ هل تتحركان حركة بندولية باستمرار؟ هل تساعدان الطفل في مشيته؟ وإذا لاحظا شيئا غريبا فلا بد من عرضه على الطبيب قبل أن يفوت الأوان كذلك يجب إجراء فحص دوري لعين الطفل وخصوصا في سنوات المدرسة ولو مرة على الأقل كل سنة حتى ولو بدا أن عينيه طبيعيتان.

فائدة: يجب على الذين يشرعون في الزواج من الجنسين، الذهاب للفحص الشامل قبل إتمام الزواج، لأن الزواج أبوين مصابين بمرض واحد (مثل قصر النظر) ينتج عنه نسبة من الأطفال المصابين بنفس المرض أعلى كثيرا جدا من نفس النسبة لو أن كلا منهما تزوج بآخر سليم النظر.

وفي ختام حديثنا يمكن أن نقول لكل من يريد أن يتزوج عليه أن لا ينسى المستقبل الصحي للأبناء، ولذلك يحسن أولا أن يزور الطبيب قبل أن يقف أمام المأذون. حتى نستطيع أن نعد العضو النافع ونهيئته للقيام بأعباء المسؤولية وتكاليف الحياة، وأن نرى زهرات حياتنا وفلذات أكبادنا بخير حالة. وعلى قدر الجهد المبذول والعزيمة الصادقة يتحقق الخير والفلاح، وتكتمل جوانب التربية السليمة التي تشمل التربية الإيمانية، والتربية الخلقية، والتربية الجسمية، والتربية العقلية، والتربية النفسية، والتربية الاجتماعية.

نسأل الله تعالى أن يمتعنا بأسماعنا وأبصارنا وقواتنا ويجعله الوارث منا، وآخر دعوانا أن الحمد لله رب العالمين. وصلى الله وسلم على خاتم الأنبياء والمرسلين وعلى آله وصحبه أجمعين.


 العدد 53 - حكم الاحتفال بالموالد

حكم الاحتفال بالموالد

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:

فقد اطلعت على كلمة نشرتها جريدة المدينة بعددها الصادر في يوم الاثنين الموافق 28 /12 /1401 هجري مضمونها أن الأخ جمال محمد القاضي رأى في برنامج أبناء الإسلام الذي يبث من التلفاز السعودي حلقة تشتمل على الاحتفال بعيد الميلاد. ويسأل جمال هل عيد الميلاد يجيزه الإسلام.. الخ.

والجواب: لا ريب أن الله سبحانه وتعالى شرع للمسلمين عيدين يجتمعون فيهما للذكر والصلاة، وهما عيد الفطر والأضحى بدلا من أعياد الجاهلية وشرع أعيادا تشتمل على أنواع من الذكر والعبادة كيوم الجمعة ويوم عرفة وأيام التشريق، ولم يشرع لنا سبحانه وتعالى عيدا للميلاد لا ميلاد النبي صلى الله عليه وسلم ولا غيره، بل قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ومن التشبه بأعداء الله من اليهود والنصارى وغيرهم، فالواجب على أهل الإسلام ترك ذلك والحذر منه، وإنكاره على من فعله وعدم نشر أو بث ما يشجع على ذلك أو يوهم إباحته في الإذاعة أو الصحافة أو التلفاز لقول النبي صلى الله عليه وسلم في الحديث الصحيح: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق عليه، وقوله صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" أخرجه مسلم في صحيحه عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة: "أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة"والأحاديث في هذا المعنى كثيرة. وفي مسند أحمد بإسناد جيد عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من تشبه بقوم فهو منهم"، وفي الصحيحين عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، وفي لفظ شبرا بشبر، وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه"، قالوا: يا رسول الله اليهود والنصارى، قال :"فمن؟".

وفي هذا المعنى أحاديث أخرى كلها تدل على وجوب الحذر من مشابهة أعداء الله في أعيادهم وغيرها، وأشرف الخلق وأفضلهم نبينا محمد صلى الله عليه وسلم لم يحتفل بمولده في حياته، ولم يحتفل به أصحابه بعده رضي الله عنهم ولا التابعون لهم بإحسان في القرون الثلاثة المفضلة، ولو كان الاحتفال بمولده صلى الله عليه وسلم أو مولد غيره خيرا لسبقنا إليه أولئك الأخيار، ولعلمه النبي صلى الله عليه وسلم أمته وحثهم عليه أو فعله بنفسه، فلما لم يقع شيء من ذلك علمنا أن الاحتفال بالموالد من البدع المحدثة في الذين التي يجب تركها والحذر منها امتثالا لأمر الله سبحانه وأمر رسوله صلى الله عليه وسلم.

وذكر بعض أهل العلم أن أول من أحدث الاحتفال بالموالد هم الشيعة الفاطميون في المائة الرابعة ثم تبعهم بعض المنتسبين إلى السنة في هذه البدعة جهلا وتقليدا لهم ولليهود والنصارى، ثم انتشرت هذه البدعة في الناس، والواجب على علماء المسلمين بيان حكم الله في هذه البدع وإنكارها والتحذير منها، لما يترتب على وجودها من الفساد الكبير وانتشار البدع واختفاء السنن، ولما في ذلك من التشبه بأعداء الله من اليهود والنصارى وغيرهم من أصناف الكفرة الذين يعتادون مثل هذه الاحتفالات، وقد كتب أهل العلم في ذلك قديما وحديثا، وبينوا حكم الله في هذه البدع فجزاهم الله خيرا، وجعلنا من أتباعهم بإحسان.

وهذه الكلمة الموجزة أردنا بها التنبيه للقراء على هذه البدعة ليكونوا على بينة وقد كتبت في ذلك كتابة مطلوبة نشرت في الصحف المحلية وغيرها غير مرة، ولا ريب أن الواجب على المسئولين في حكومتنا وفي وزارة الإعلام بوجه أخص وعلى جميع المسئولين في الدول الإسلامية منع نشر هذه البدع والدعوة إليها أو نشر ما يوهم الناس إباحتها أداء لواجب النصح لله ولعباده، وقياما بما أوجب الله من إنكار المنكر، ومساهمة في إصلاح أوضاع المسلمين وتطهيرها مما يخالف الشرع المطهر. والله المسئول بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين، وأن يوفقهم للتمسك بكتابه وسنة نبيه عليه الصلاة والسلام، والحذر من كل ما يخالفهما، وأن يصلح قادتهم ويوفقهم لتحكيم شريعة الله في عباده ومحاربة ما خالفها إنه ولي ذلك والقادر عليه.

وصلى الله وسلم على سيدنا محمد وآله وصحبه.


 العدد 53 - كتاب

كتاب عن المدينة المنورة

في ثلاثة أجزاء وبمجلد واحد كان قد ظهر كتاب (المدينة المنورة وأول بلدية في الإسلام) وهو كما أشير إلى غلافه (عرض تاريخي موجز للمدينة المنورة وشرح مفصل لتاريخ بلديتها) وقد اشترك في تأليفه كل من أمين (المدينة المنورة) الأستاذ صدقة حسن خاشقجي والأستاذ محمد عبد الجليل النمر، وهو من مؤلفات ومطبوعات الأمانة هنا، وهذا يعني أن للأمانة نشاطا ثقافيا وإصدار بعض المؤلفات المتخصصة، مما يذكرنا هنا بالمكتب الثقافي لهذه البلدية، والذي آمل أن يتعرف عليه الناس أهالي وزائرون ويطلعوا على نشاطاته في هذا الحقل الإعلامي أو التوعية على الدور الذي يقوم به من أجل تاريخ وتراث المدينة المنورة المحبوبة بالذات..

ونعود إلى الكتاب الذي تم إخراجه بالمستوى اللائق لهذه البلدة المقدسة، ونعرف في الجزء الأول سجلا تاريخيا للفترات الثلاث عن (المدينة المنورة بين ماضيها وحاضرها).

1_ من عهد النبي نوح إلى عهد إبراهيم عليهما السلام.

2_ من عهد الخليل وإلى عهد رسالة الإسلام.

3_ من عهد رسول الله صلى الله عليه وسلم وإلى عصرنا الحاضر، والأخيرة هذه أطول فترات التاريخ حيث استوعب الحديث عنها بتفصيل، ثم يجئ فصل (المدينة المنورة بعد الراشدين) مرورا بالعهدين الأموي والعباسي وإلى العهد العثماني ثم إلى أخبار الأحداث الثلاثة التي مرت على المدينة من بناء أسوارها إلى نار الحجاز وحريق المسجد النبوي والحريق الذي وقع حديثا وإلى محاولة سرقة الجسد الشريف على عهد السلطان نور الدين زنكي الصالح، بعد ذلك يتناول الحديث عن (المدينة المنورة في العهد السعودي الزاهر) اليوم حيث تمت فيه إزالة المباني المتلاصقة القديمة وافتتحت الشوارع والميادين الحديثة وأجريت التنظيمات كحتمية للتطور الذي تشهده بلادنا من أقصاها إلى أقصاها.

وبعد عرض شائق وبالصورة الملونة عن المساجد الأثرية العديدة يأتي الحديث عن الآبار المأثورة كذلك وعن المناظر الطبيعية الجميلة هنا وعن المناطق العريقة وما يمكن أن يكون بعضها أماكن سياحية، وفي الجزء الثاني من الكتاب (صفحات من التاريخ الإسلامي منذ أنشئت في المدينة أول بلدية باسم دار الحسبة) على عهد الخليفة ابن الخطاب رضوان الله عليه، وهكذا يتواصل الحديث عبر المسيرة الزمنية عن البلديات المتعاقبة وتطورها وأعمالها وفروعها ومشاريعها حتى أسماء من تولوا رئاستها، ثم يأتي الجزء الأخير ليستكمل الحديث عن الدوائر الحكومية والهيئات الأهلية التي تؤدي خدمات للمدينة، ثم دليل الزائر.. كل ذلك مؤيد بالعديد من الصور المقنعة كتاريخ وثائقي لا يقل عن دور الكلمة المكتوبة، وتحية خالصة للكتاب ولمؤلفيه.

(عن جريدة المدينة المنورة)

بالإسلام نحيا وللإسـلام نموت

"يا بني إياك أن تشتغل بشيء لم يأمر به الله رب العالمين، وإذا واجهتك يا بني في الحكم معضلة فاتخذ من مشورة علماء الدين ملجأ، يا بني أحط من أطاعك بالإعزاز، وأنعم على الجنود، ولا يغرنك الشيطان بجندك ولا بمالك.. إياك إياك أن تبتعد عن أهل الشريعة. يا بني إنك تعلم أن غايتنا هي إرضاء الله رب العالمين وبالجهاد يعم نور ديننا الآفاق، فتحدث مرضاة الله جل جلاله. يا بني لسنا من هؤلاء الذين يقيمون الحروب لشهوة حكم أو سيطرة أشخاص. فنحن بالإسلام نحيا وللإسلام نموت".

من وصية السلطان عثمان مؤسس الدولة العثمانية إلى ولده أورخان


 العدد 53 - رسالة المدينة المنورة

رسالة المدينة المنورة

المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة

بدأت الجامعة الإسلامية بالمدينة المنورة استعدادها لتنظيم المؤتمر الثاني لتوجيه الدعوة وإعداد الدعاة الذي سينعقد في –كانون الثاني (يناير) من العام المقبل.

وفي إطار هذه الاستعدادات أصدر الدكتور عبد الله بن عبد الله الزايد، نائب رئيس الجامعة الإسلامية بالمدينة المنورة، قرارا بتشكيل أمانة عامة للمؤتمر برئاسة الشيخ عمر محمد فلاتة الأمين العام ورئيس مجلس شؤون الدعوة في الجامعة، وعضوية تسعة أشخاص من مسئولي وأساتذة الجامعة.وقد باشرت الأمانة العامة للمؤتمر أعمالها فور تشكيلها وانبثقت عنها لجنتان فرعيتان إحداهما لدراسة ما قامت به الجامعة الإسلامية لتنفيذ توصيات المؤتمر العالمي الأول للدعوة الذي انعقد في مقرها بالمدينة المنورة في (شباط) فبراير من عام 1977، والثانية لمتابعة ما قامت به الجهات الخارجية المعنية لتنفيذ ما يخصها من قرارات المؤتمر الأول.

وتسلمت أمانة المؤتمر تقريرا بشأن توصيات المؤتمر الأول والردود التي تسلمتها الجامعة الإسلامية من مختلف الجهات بشأن هذه التوصيات..وبعد دراسة التقرير قررت الأمانة إرسال خطابات إلى بعض هذه الجهات خاصة تلك التي توجه إليها المؤتمر السابق ببعض التوصيات المحددة.. ومن هذه الجهات رابطة العالم الإسلامي بمكة المكرمة، ورئاسة البحوث العلمية والإفتاء والدعوة والإرشاد السعودية، ومنظمة المؤتمر الإسلامي بجدة، وإلى الجامعات الإسلامية ووزارات الأوقاف والإعلام والتربية والتعليم في البلاد العربية والإسلامية.

وسوف تخصص أمانة المؤتمر الثاني جلساتها القادمة لتحديد الموضوعات الأساسية التي تتناولها بحوث المؤتمر ووضع إطار عام لهذه البحوث، بالإضافة إلى وضع خطة للمؤتمر وتشكيل لجانه المختلفة وترشيح بعض الشخصيات البارزة من المفكرين والدعاة الإسلاميين لتوجيه الدعوات لهم للاشتراك في المؤتمر.

وأوصلت الأمانة العامة بأن تراعي الأشياء التالية في اختيار الموضوعات الرئيسية للمؤتمر:

1_ أن يتناول الموضوع قضية كبرى من القضايا التي تهم العالم الإسلامي، لا سيما في حياته المعاصرة.

2_ أن يكون مرتبطا بالدعوة الإسلامية.

3_ وأن يكون ذا جوانب تتسع لبحوث مثل هذا المؤتمر العالمي ودراسته ومناقشاته وتوصياته.

وبعد مداولات مكثفة تقرر أن يكون الموضوع الرئيسي للمؤتمر العام المقبل هو: (سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين).

وتجدر الإشارة هنا إلى أن هذا المؤتمر الثاني يعتبر امتدادا لمؤتمر الدعوة الأول الذي انعقد بمبنى الجامعة الإسلامية بالمدينة المنورة في عام 1977 وناقش موضوع الدعوة الإسلامية من خمس زوايا هي: إعداد الدعاة، ومشكلات الدعوة والدعاة، وسائل الإعلام وعلاقاتها بالدعوة الإسلامية، الدعوة والاتجاهات المضادة للدعوة الإسلامية، ومنهج الدعوة وأساليبها ووسائلها.

وسوف يعقد المؤتمر الثاني برئاسة الأمير فهد بن عبد العزيز، ولي العهد ونائب رئيس مجلس الوزراء السعودي، والرئيس الأعلى للجامعة الإسلامية بالمدينة المنورة.

(المسلمون)

حل مشكلة القوى العاملة لا يتم بتشغيل المرأة

المطلوب تقليص التضخم الوظيفي ورفع الإنتاجية واستعمال التقنية الحديثة

غالبا ما تثار قضية نقص القوى العاملة في المملكة العربية السعودية ويثير معها بعض الصحفيين وغير المتخصصين موضوع تشغيل المرأة (النصف الآخر للمجتمع) كحل لهذه المشكلة.. وفات على هؤلاء بأن المشكلة هي أعمق مما يتصورون.. وأن النصف الأول من المجتمع (الرجال) أصلا غير مستغلون كما تبين الدراسات الإدارية والبيانات الإحصائية حيث من الواضح بأن هناك تضخما وظيفيا داخل جميع الأجهزة الحكومية بحيث تشكل بطالة مقنعة لا تنتج (خدمات أو سلع) وإنما تحمل الاقتصاد الوطني أعباء مالية لمرتباتهم وهذا مظهر من مظاهر البيروقراطية الحكومية.

ولقد بين الدكتور إبراهيم العواجي وكيل وزارة الداخلية في ندوة التضخم الوظيفي المنعقد في معهد الإدارة (26 -29 ربيع الثاني 1402 هجري) بأن (أقصى عدد يعمله الموظف السعودي) خلال يوم واحد هو أربع ساعات واثنتي عشرة دقيقة وأدنى حد يبذله الموظف خلال اليوم خمسة وثلاثين دقيقة.. وأن أقصى حد يعمله الموظف خلال أسبوع عمل هو إحدى وعشرين ساعة وأدنى حد هو ساعتين لكامل الأسبوع) ص 15 بمعنى أن متوسط الوقت الذي يعمله الموظف السعودي هو ساعة وثمانية وأربعون دقيقة أي بنسبة مئوية قدرها 26% من وقت العمل اليومي بمعنى أن هناك 74% من الوقت ضائع غير مستغل من وقت العمل والذي يكلف الدولة ملايين الريالات شهريا دون أن يقابل ذلك أي إنتاج.

لذلك فهناك متسع كبير جدا لرفع إنتاجية موظفي الدولة وتوجيه الفائض من العمالة الحكومة إلى قطاعات أكثر إنتاجية.. وبالرغم من أهمية ذلك الموضوع.. وعلاقته بالتنمية واستغلال الموارد البشرية المتاحة إلا أنه لم يحظ باهتمام الصحافة والمفكرين والمحللين بعكس موضوع عمل المرأة الذي شغل ويشغل صفحات كثيرة من الصحف اليومية علما بأن تجارب الدول العربية في مجال تشغيل المرأة لم تحل مشكلة انخفاض إنتاجية اقتصاد هذه الدول.. فعلى سبيل المثال ذكر الدكتور عبد المجيد العبد رئيس مؤسسة التنمية الإنتاجية بجمهورية مصر العربية في الندوة المذكورة بأن المصريين يمضون 44% من وقتهم وهم نائمون و36% منه وهم يشاهدون التلفزيون و16% منه في الانتقال وأربعة من المائة في العمل)).

كذلك تبين من استجواب عينة من السعوديين بأن متوسط ما يقضيه السعوديون من وقتهم اليومي هو 45% وهم نائمون و18% من وقتهم وهم يشاهدون التلفاز والفيديو و10% من وقتهم وهم يعملون و7% في الانتقال و20% في أمور أخرى (راحة –قراءة –تسويق..) وهذا يبين أن الفرد السعودي يقضي فقط عشرة في المائة (10%) من وقته اليومي في العمل بمعنى أن هناك مجالا ومتسعا لزيادة إنتاجية المواطن السعودي حتى نقلل من استقدام الأيدي الأجنبية ونعطي لذلك أهمية أكبر من إثارة موضوع تشغيل المرأة السعودية داخل منزلها يعتبر عملا منتجا واقتصاديا ويعود على المجتمع السعودي بطريقة مباشرة أو غير مباشرة بناتج كبير.

فالذين يقولون إن عدد السكان السعوديين محدود وأن تشغيل النساء السعوديات في أعمال إدارية في القطاع العام والخاص سوف يحل هذه المشكلة يعوزهم إثبات ذلك. فإن الدول العربية التي سبقتنا لم تثبت هذا الغرض حيث إن عمل المرأة في الكويت مثلا يتطلب منها استقدام خادمة ومربية عوضا عنها في منزلها وبالتالي لم تعمل المرأة فيجب على هذه الأسرة أن تستقدم امرأتين لسد دور المرأة في منزلها وبالتالي فإننا لم نحل المشكلة وإنما زدنا الطلب على الأيدي العاملة الأجنبية إضافة إلى ما يسببه استقدام المربيات والخادمات من مشاكل نفسية لتربية الأطفال ومشاكل اجتماعية في المجتمع.

د. إبراهيم الفضيلي

(جريدة المدينة)

الضغط اليهودي في أمريكا

كتب السناتور جيمس أبو رزق مقالا نشر في مجلة – بنتهاور- جاء فيه أن سياسية الولايات المتحدة بشأن الشرق الأوسط توجهها عمليا تل أبيب وأشار السناتور إلى أن العميل الرئيسي لتل أبيب في الولايات المتحدة هو قوى الضغط الموالية لإسرائيل التي تتلقى الأوامر من إسرائيل ومن ثم تقوم بنشرها بمختلف الطرق بما في ذلك على شكل رسائل إعلامية ومقالات صحفية وغيرها في جميع أنحاء الولايات المتحدة وأن قوى الضغط الموالية لإسرائيل ذات التنظيم العالي والمعاملة على الدوام غالبا ما تستخدم التخويف السياسي إذا لم تنفع الأساليب الأخرى، وقال سناتور إن أسوأ أنواع الإرهاب الذهني تتعرض لها تلك الشخصيات السياسية الأمريكية ومن ضمنها أعضاء الكونغرس الأمريكي الذين يتجرءون على وضع سياسة –إسرائيل- موضع الشك فيبدأ هؤلاء الأشخاص بالحصول على العديد من الرسائل والبرقيات الموعز بها والتي تعبر عن الاحتجاج والحقد كما ويتصلون بهم تلفونيا باستمرار ويصل الأمر حتى إلى التهديد.

وكالة تاس


 العدد 53 - ماذا يحدث للمسلمين في

ماذا يحدث للمسلمين في فطاني

رغم التقلبات السياسية المستمرة في تايلاند وتبدل الحكومات وتغيير الوزارات من وقت لآخر إلا أن سياسة الاستعمار البوذي نحو الشعب الفطاني المسلم لم تتغير، كلها متفقة على "اغتيال الشخصية الفطانية المسلمة" وإذابتها في المجتمع البوذي، وذلك عن طريق سياسة التصفية الجسدية للزعماء الفطانيين والدعاة المخلصين والعلماء البارزين عن طريق الاغتيال والقتل والحرق في البراميل والتمثيل بجثثهم ورمي جثثهم في بئر متروك، وكم من مدرسة إسلامية أقفلت أو تكاد أن تقفل بسبب اغتيال مديرها أو مدرسيها على يد فرقة الاغتيالات أو بسبب طرد مديرها أو بعض المدرسين فيها من قبل السلطة التايلاندية البوذية. ومع بداية هذه السنة أرسلت الحكومة التايلندية ما لا يقل عن ثلاثة وخمسين ألفا من أفراد القوات البرية والبحرية والكموندوز وفرقة الاغتيالات إلى القرى والمدن الفطانية وأخذوا يجوبون القرى والمدن لا لحفظ الأمن وإنما لينشروا في الأرض الفطانية الفساد ويهلكون الحرث والنسل من اغتيالات وقتل ونهب وانتهاك لحرمات البيوت المسلمة وهتك أعراض النساء المسلمات والفتيات المؤمنات. وسنورد فيما يلي بعضا من تلك التطورات السياسية والاضطهادات والأحداث الدموية التي تحدث هناك كل يوم وكل ساعة:

1_ جرائم فرقة الاغتيالات الاستثنائية رقم 23:

قامت الحكومة التايلاندية الاستعمارية في أوائل هذا العام بإرسال ما يقال "بقوات العمل الاستثنائية رقم 23"فرقة الاغتيالات الاستثنائية إلى مختلف القرى والمدن الفطانية ووضعت هذه القوات تحت الجنرال ناخوم فرومجاي قائد الشرطة في المناطق الجنوبية.

ففي ولاية فطاني وضعت فرقة من هذه القوات تحت الضابط سوجات –وهو ضابط معروف بجرائمه وبعدائه للإسلام- فقامت هذه الفرقة تحت قيادة هذا الضابط بارتكاب جرائم لا تحصى ونذكر على سبيل المثال ما يلي:

1_ قاموا بإطلاق الرصاصات على الأخ "عبد الرحمن جارقكريان"بينما هو خارج من المسجد الجامع بفطاني بعد اختتام احتفال ديني فأصابته في فخذيه وفي بطنه وقعت هذه الجريمة في 16 يناير 1981 م.

2_ قاموا بقتل الداعية الإسلامي الشيخ "محمد لطيف حسن"المبعوث من قبل دار الإفتاء بالسعودية وطرحوا جثته في بئر متروك. وقع هذا الحادث في 31 يناير 1981 م.

3_ قاموا باغتيال الأستاذ انجئ حسين السكرتير لمجلس الشئون الإسلامية بولاية فطاني بينما هو يتوضأ لأداء صلاة الظهر ارتكبت هذه الجريمة في 15 مارس 1981 م.

وهناك اغتيالات أخرى لا حصر لها تقع بين حين وآخر في ولاية فطاني وفي الولايات الأخرى.

2_ تهديد وإهانة وتشريد العلماء البارزين:

قامت السلطات التايلاندية باستجواب عدد من العلماء في مراكز الشرطة ووجهت إليهم إهانات تمس شرف الدين الإسلامي بجانب مضايقات وتهديدات أخرى، فاضطر كثير منهم إلى اللجوء إلى خارج البلاد ومنهم:

1_ الأستاذ الحاج أحمد عبد المجيد مدير المدرسة المجيدية بنافرادوا ولاية فطاني.

وبقي كثير منهم في فطاني مضطهدين ومهانين من قبل السلطة التايلاندية إذ أحيانا توجه إليهم اتهامات إيواء المجاهدين في مدارسهم وأخرى بنشر التعاليم التي تسبب قيام ثورة شعبية عارمة ضد التايلانديين.

3_ إهانة الدين الإسلامي:

حاولت الحكومة التايلاندية إدخال الضلالات والشبهات إلى تعاليم الإسلام السمحة وذلك بنشر التأويلات والتفسيرات الخاطئة بواسطة الأشرطة المسجلة المختلطة بأقوال العلماء البارزين وبواسطة الكتب المقررة في المدارس الحكومية وفي الترجمة التايلاندية للقرآن الكريم ومن هذه الضلالات:

1_ استخدام الآية القرآنية {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} وتفسر {وَأُولِي الأَمْرِ مِنْكُمْ} في هذه الآية بالحكومة البوذية، فيجب على الفطانيين طاعة المسئولين في الحكومة البوذية فإن لم يطيعوا الحكومة البوذية التايلاندية فإنهم يعتبرون عصاه ومتمردين ويجب حربهم وهم مغضوب عليهم من الله سبحانه وتعالى.

_وتقول هذه النشرات والأشرطة إن الدين البوذي والدين الإسلامي سواء بسواء لوجود بعض مبادئ وتعاليم مشتركة.

_إن كلمة "الكفار"الموجودة في القرآن الكريم لا تنطبق على الكفار البوذيين التايلانديين الآن وإنما هم الكفار في عهد الرسول صلى الله عليه وسلم فقط!!

_إن الجهاد ضد الكفار ليس واجبا الآن، وإنما كان الجهاد واجبا على المسلمين في عهد الرسول صلى الله عليه وسلم فقط.

وهناك ضلالات أخرى تقوم الحكومة التايلاندية بنشرها بين المواطنين الفطانيين

4_ منع المسلمين من العمل في المناطق الجبلية:

قامت السلطة التايلاندية الاستعمارية بمنع القرويين المسلمين من الذهاب إلى أماكن أعمالهم في مناطق مزارع مطاطهم الواقعة على سفوح الجبال و في الأماكن القريبة من الجبال لأنهم يتهمون القرويين المسلمين بقيام الاتصالات بالمجاهدين الفطانيين وإرسال التموين إليهم وإعطاء المعلومات عن تحركات القوات المسلحة التايلاندية فاضطرت ألوف من شعبنا إلى اللجوء إلى خارج البلاد للعمل.

والغرض الحقيقي من هذه السياسة القمعية هو تجويع الشعب الفطاني وخاصة الطبقة الفقيرة منهم وتضعيفهم اقتصاديا وإذا أضعف الشعب الفطاني اقتصاديا –حسب رأيهم سهل للتايلانديين تضعيف معنوية الشعب الفطاني فلا يساندون الكفاح المسلح الذي يقوم به الفطانيون الآن ولكن وإلى الآن لم تتحقق أغراض الحكومة التايلاندية في تضعيف معنوية الشعب الفطاني بطريق التجويع والضغط الاقتصادي.

5_إرسال الفرقة الاغتيالية إلى ماليزيا:

قامت الحكومة التايلاندية في أوائل هذا العام بإرسال عدد كبير من رجال الاستخبارات والشرطة إلى ما وراء الحدود التايلاندية الماليزية ليقوموا حسب زعمهم بجمع المعلومات عن تحركات ونشاطات وأماكن التجاء المجاهدين الفطانيين في ماليزيا وقاموا أيضا وراء أعمالهم الرسمية باختطاف عدد كبير من الفطانيين الموجودين في ماليزيا وقتلهم على الأراضي التايلاندية المجاورة لماليزيا حتى لا تقوم ماليزيا بإرسال الاحتجاجات إلى الحكومة التايلاندية مما يسبب سوء التفاهم بين هاتين الدولتين الصديقتين.

وقامت أيضا بإرسال رجال فرقة الاغتيالات والنهب إلى ماليزيا وخاصة القرى المجاورة للحدود التايلاندية فقاموا باغتيال الماليزيين ونهب بيوتهم وهتك البنات الماليزيات وسرقة سيارتهن ودراجتهن النارية والغرض الحقيقي من إرسال مثل هؤلاء الرجال إلى ماليزيا هو خلق الشعور بالكراهية بين الماليزيين تجاه الفطانيين الموجودين في فطاني وخاصة المجاهدين منهم ولم لن تتحقق هذه الأغراض الحاقدة من قبل التايلانديين لأن الماليزيين هم إخوان في الدين والدم واللغة للفطانيين وسيكونون إخوانا لهم في الكفاح والنضال ضد المستعمرين التايلانديين.

إننا باسم جبهة التحرير الوطنية الفطانية ندعو المسلمين في كل مكان على اختلاف مستواهم حكومة وشعبا، أفرادا وتنظيمات، والشعوب المحبة للعدالة والحرية في العالم كله ليحاولوا ويعملوا للضغط على الحكومة التايلاندية لتتوقف عن تطبيق تلك السياسات القمعية وارتكاب تلك الجرائم البشعة اللا إنسانية والاضطهادات التعسفية ضد الشعب الفطاني المسلم المجاهد.

(رئيس جبهة التحرير الوطنية الفطانية)

(عن جريدة المدينة المنورة)

هذه أخلاقنا

"ويظهر أن أخلاق صلاح الدين، وحياته التي انطوت على البطولة، قد أحدثت في أذهان المسيحيين في عصره تأثيرا سحريا خاصا، حتى أن نفرا من الفرسان المسيحيين، قد بلغ من قوة انجذابهم إليه، أن هجروا ديانتهم المسيحية، وهجروا قومهم وانضموا إلى المسلمين، وكذلك كانت الحال عندما طرح النصرانية فارس إنكليزي من فرسان المعبد يدعى "روبرت أوف سانت ألباس"عام 1185 م واعتنق الإسلام ثم تزوج بإحدى حفيدات صلاح الدين، وبعد عامين غزا صلاح الدين "فلسطين"وهزم الجيش المسيحي هزيمة منكرة في واقعة "حطين"وكان جوي ملك بيت المقدس بين الأسرى.

وحدث في مساء المعركة أن ترك الملك ستة من فرسانه، وفروا إلى معسكر صلاح الدين بمحض إرادتهم"

من كتاب: "الدعوة إلى الإسلام"للسير توماس أرنولد


 العدد 53 - أخبار

أخبار الجامعة

برقية شكر جوابية

من جلالة الملك إلى نائب رئيس الجامعة الإسلامية

بعث جلالة الملك المفدى خالد بن عبد العزيز برقية جوابية إلى فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية بالمدينة المنورة هذا نصها:

"سعادة نائب رئيس الجامعة الإسلامية.. المدينة

نشكركم وكافة منسوبي الجامعة الإسلامية على شعوركم الطيب. وتمنياتكم المخلصة. ونسأل الله أن يديم على الجميع نعمة الصحة والعافية. تحياتي"

وكان فضيلة الدكتور الزايد قد أبرق إلى جلالته سائلا الله العلي القدير، الشفاء العاجل لجلالته، وأن يديم عليه نعمة الصحة والعافية لمواصلة مسيرة الخير والبناء لشعب المملكة ولكافة المسلمين في جميع أنحاء الأرض.

وزير التربية والتعليم الصومالي في زيارة الجامعة الإسلامية

وصل المدينة المنورة معالي السيد آدم محمد علي وزير التربية والتعليم الصومالي وبرفقته السيد حسين محمد مدير إدارة التخطيط بوزارة التربية والتعليم والسيد يوسف آدم حسن رئيس قسم العلاقات العربية والدولية بوزارة التربية والتعليم الصومالي، وفور وصول معاليه إلى المدينة المنورة وزيارة الحرم النبوي توجه إلى زيارة الجامعة الإسلامية في نطاق زيارته الحالية للمملكة، وقد استقبله فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة وتحدث فضيلة الدكتور الزايد في هذه المقابلة مع الوزير الصومالي ومرافقيه عن فرحة المسلمين في المملكة العربية السعودية بما نشر عن عودة الحرف العربي واللغة العربية إلى نظام التعليم الصومالي لما يمثله موقع الصومال من أهمية استراتيجية في حماية ثغور الإسلام في القرن الأفريقي، وتحدث الوزير الصومالي عن صمود الشعب الإسلامي في الصومال وقدرته على مقاومة الإلحاد وحركات التبشير الاستعمارية النشطة في القارة الإفريقية، وقد عجزت كل المحاولات الإلحادية عن التأثير في الشعب الصومالي المسلم الذي يعيش أنواعا من الصراعات. وتحدث الوزير عن سعي حكومة الصومال وجهودها في توحيد ثقافة أهل الصومال، وعلى قمة هذه الجهود العمل على تعريب التعليم في كل المراحل، وتحدث عن الخطوات الإيجابية التي اتخذت في هذا المجال في تطوير المناهج وإعداد المدرسين وتدريب الموظفين وتعليم الكبار.

وقد أشاد فضيلة الدكتور عبد الله الزايد بهذه الحركة الإيجابية في تعريب التعليم والثقافة في الصومال الشقيق، ودعا إلى فهم الظروف المحيطة بالشعب الصومالي حتى يؤدي ذلك إلى مشاركة هذا الشعب المسلم في قضاياه بفعالية، وقال فضيلته: إننا نأمل في استمرارية صمود الصومال أمام التحديات الجائرة حتى تكون النتائج التي يحققها هذا الشعب المسلم أفضل. والمسلمون يكنون للشعب الصومالي المحبة والتقدير لأنه جزء من هذه الأمة، وكرر فضيلة الدكتور الزايد رجاءه في أن تمضي دولة الصومال في عملية التعريب قدما.

وقد وعد فضيلة الدكتور الزايد بأن الجامعة إيمانا منها بأهمية الجهود المبذولة للتعريب سوف تمنح الصومال بعضا من المدرسين، وكذلك سوف تزيد من المنح الدراسية للطلبة الصوماليين في كليات الجامعة –كما وعد بالنظر في منح دراسية للصوماليين في الدراسات العليا في الجامعة وزيادة نسبة الصوماليين في الدراسات العليا، وقد قام معالي الوزير بزيارة لمستوصف الجامعة الذي يشمل على كافة التخصصات الطبية كما زار المطبعة ورافقه فضيلة الدكتور الزايد، وقد استمع الوزير لشرح واف عن الخدمات الطبية التي يؤديها المستوصف للطلبة والأساتذة والزوار، وأثنى على ما زود به هذا المستوصف من أحدث الأجهزة الطبية والأقسام الطبية المتكاملة، كما أثنى على ما شاهده من أحدث آلات الطباعة في مطبعة الجامعة.

وقد صرح في نهاية زيارته بأنه سر سرورا عظيما بما رآه في الجامعة الإسلامية من مرافق وخدمات وأشاد باهتمام المملكة التي تمد الجامعة بما يمكنها من تقديم تلك الخدمات المثالية لطلابها وأساتذتها من خدمات صحية واجتماعية، كما أثنى بما سمعه عن التخطيط لمستقبل الجامعة، وشكر معاليه فضيلة الدكتور الزايد نائب رئيس الجامعة وأساتذتها وكل المسئولين فيها.

معالي وزير التخطيط في ندوة الجامعة الإسلامية

في قاعة المحاضرات الكبرى بالجامعة الإسلامية بالمدينة المنورة التقى معالي وزير التخطيط هشام ناظر مساء يوم الأحد 22 ربيع الأول 1402 هجري في ندوة مفتوحة مع عدد كبير من أعيان وعلماء ومفكري المدينة المنورة وعدد كبير من طلاب الجامعة الإسلامية ومنسوبيها. في أمسية دعا إليها النادي الأدبي بالمدينة للتعرف على مدى الجهد الذي تقوم به وزارة التخطيط في تطبيق الخطة الخمسية الثالثة والعوامل التي أدت إلى نجاح الخطتين الأولى والثانية.

نحو إعلام إسلامي:

صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز

يفتح قسم الإعلام بكلية الدعوة وأصول الدين

افتتح صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة ظهر يوم الأحد الموافق غرة ربيع الأول 1402 هجري قسم الإعلام بكلية الدعوة وأصول الدين بالجامعة الإسلامية.

وقد بدأ الحفل بتلاوة آيات من الذكر الحكيم. ثم ألقى صاحب السمو الملكي الأمير عبد المحسن كلمة جاء فيها: "إنه لشرف عظيم أن أحضر معكم افتتاح هذا القسم الهام. فالإعلام في بعض الدول خصوصا تلك التي تستخدمه في الشر يعدّ سلاحا ذا حدين. وإن وجدود قسم للإعلام الإسلامي في هذه الظروف التي تعيشها الأمة الإسلامية هو صمام الأمان الذي نأمل أن يقوم بدوره الكامل"وقال سموه: "إن الإسلام هو دين الحب والأخوة والعدل والسماحة ويجب علينا مؤازرة هذا القسم، وأن ندفع به إلى الأمام".

بعد ذلك ألقى فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة كلمة رحب فيها بسمو الأمير عبد المحسن على تشريفه افتتاح هذا القسم الذي كان الباعث على إيجاده بالجامعة هو ما تسديه المملكة من عطاء لنشر قضايا الإسلام وعلى كل المستويات وبكافة أنواع الدعم، وهذه الجامعة ما هي إلا استجابة لآمال الأمة الإسلامية. وأوضح فضيلته دور هذه البلاد في نشر الفكر الإسلامي منذ غربت شمس الإسلام عن أوروبا والشرق. وانحسر ظله إلا في بقايا من جزيرة العرب، حتى قيض الله له المجدد وشيخ الإسلام الشيخ محمد بن عبد الوهاب، وآزرته النخبة والصفوة من أبناء آل سعود على يد المؤسس الأول الإمام محمد بن سعود. وسارت المسيرة على هدى، واستمر الخلف يأخذ من السلف هذا العهد، وقال: "لقد رأيت الجامعة أن تسعى إلى ما يحقق آمال المسلمين لأننا نواجه صراعا يتخذ أشكالا متعددة. والإعلام أحد أدواته، والإعلام الموجود الآن يخادع على حساب المثل والقيم. والصحيح هو الإعلام الإسلامي الذي هو في حقيقته إنساني.

وركز فضيلته على القول: بأن المفكرين الإسلاميين هم الواجهة التي تقابل الرأي بالرأي. ومن هنا أتى قسم للإعلام في هذه الجامعة الإسلامية بالدور المرسوم له.

وأشار فضيلته إلى أن الإعلام في الوقت الحاضر أصبح له من الأهمية ما جعله في مقدمة العلوم الأخرى وخاصة إذا كان إعلاما إسلاميا يركز على دراسة القرآن الكريم والسنة المطهرة، وما جاء فيهما من توجيه وتوعية إسلامية صحيحة.

وأضاف فضيلته: إن المجلس الأعلى للجامعة الإسلامية وافق على إنشاء هذا القسم وصدرت موافقة صاحب السمو الملكي فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء الأعلى للجامعة بالموافقة على إنشاء هذا القسم.

وقال الدكتور الزايد في كلمته: "إن هناك فكرة في أن يكون هذا القسم نواة لكلية الإعلام في المستقبل. وفي نهاية كلمته شكر فضيلته: جلالة الملك المعظم على الدعم المباشر وغير المباشر الذي تجده الجامعة من جلالته وحرص صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة على أن تؤدي الجامعة رسالتها السامية".

ثم ألقى الدكتور أحمد عطية الغامدي عميد كلية الدعوة وأصول الدين كلمة ذكر فيها قصة إنشاء قسم الإعلام بكلية الدعوة عندما اتخذ المجلس الأعلى للجامعة في جلسته العاشرة عام 1400 هجري قرارا بإنشائه. ومن ذلك الوقت بدأت الترتيبات وشكلت عدة لجان بتوجيه من نائب رئيس الجامعة لوضع خطط الدراسة ومناهج المواد وشروط القبول وغير ذلك.

وأوضح أن الهدف من إنشاء هذا القسم عدو أمور منها: الإسهام في أداء الواجب عن الأمة الإسلامية في مجال الإعلام. وإعداد رجل الإعلام الإسلامي وتأهيله علميا وثقافيا وسلوكيا. وتزويده بأحدث الأساليب والنظريات والأسس العلمية. وتلبية احتياجات العالم الإسلامي من المتخصصين في هذا المجال، وخدمة الدعوة الإسلامية بوسائل الإعلام، وتدريب الدارسين تدريبا علميا وعمليا على فهم وممارسة كل وسيلة من وسائل الإعلام والكشف عن كنوز تراثنا في مجال الإعلام والتوجيه والعمل على إحيائها وإخراجها في إطار توجيهات الإسلام وهديه. وغرس الاعتزاز بها واستفادة أجيالها المسلمة منها، وكشف مخاطر الغزو الفكري والنفسي والدعاية المضادة. والعمل على رفع كفاءة الدارسين لمواجهتها ودحضها والرد عليها، وقد كانت هذه هي الأهداف من وراء إنشاء هذا القسم الذي التحق به حتى الآن ثلاثة وأربعون طالبا ينتمون إلى خمس وعشرين جنسية من أبناء العالم الإسلامي".

بعد ذلك ألقى الدكتور إبراهيم إمام رئيس قسم الإعلام كلمة أعضاء هيئة التدريس وأوضح فيها ما يلقاه العالم الإسلامي من إعلام موجه وضرورة مواجهته بإعلام إسلامي واضح.. ثم ألقى أحد طلاب قسم الإعلام كلمة الطلاب، كما ألقى الشيخ محمد المجذوب قصيدة استعرض خلالها معايشته للجامعة الإسلامية منذ عشرين عاما ومتابعته لنموها المتزايد في كل عام.

بعد ذلك قام سمو الأمير عبد المحسن بتوزيع البطاقات على طلبة القسم وقص شريط المكتبة وشريط قسم الإعلام حيث حضر سموه جانبا من درس تحدث فيه المحاضر عن دور القمر الصناعي العربي المزمع إطلاقه.

وقد حضر الحفل الشيخ سعد ناصر السديري وكيل إمارة منطقة المدينة المنورة وأمين المدينة المنورة الشيخ صدقة خاشقجي ورجال التعليم في منطقة المدينة المنورة وكبار المسئولين من مدنيين وعسكريين.

زيادة المقبولين في الجامعة الإسلامية هذا العام

بدأت الدراسة في الجامعة الإسلامية بالمدينة المنورة هذا العام بعد انتهاء الحج مباشرة. وانتظمت فيها الدراسة منذ اليوم الأول حيث اكتمل عدد المدرسين، وتواجد الطلبة، واتخذت كافة الإجراءات اللازمة لبداية عام دراسي ناجح بإذن الله.

وقد شهدت الجامعة زيادة ملموسة في الأعداد المقبولة من الطلاب فقد صرح فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة لمندوب جريدة الرياض بأنه قد تم منح 1200 طالب من أبناء العالم الإسلامي منحا دراسية هذا العام بالجامعة موزعة على جميع الأقطار الإسلامية بالإضافة إلى تسجيل 300 ثلاثمائة طالب بدل الطلبة الذين أنهوا دراستهم العام الماضي، وبذلك أصبح عدد الطلاب من أبناء الأمة الإسلامية الذين تم قبولهم هذا العام 1500 طالب.

وبذلك يزيد عدد طلاب الجامعة عن سبعة آلاف طالب ينتظمون في خمس كليات وقسم الدراسات العليا والمعهد الثانوي والمعهد المتوسط وداري الحديث المدنية والمكية.

الجامعة الإسلامية تتعاون مع المركز الإسلامي في ميونخ

زار المملكة العربية السعودية في شهر صفر 1402 هجري وفد يمثل المركز الإسلامي بمدينة ميونخ بألمانيا الغربية يضم كلا من السيد إبراهيم درومش الداعية في المركز الإسلامي بميونخ بجنوب ألمانيا والسيد عيسى كوتشي الأستاذ بالمعهد العالي الإسلامي في ((أبارباخ)) القريبة من مدينة ((هايد لبرج)) وفي حديث أجرته معهما جريدة عكاظ السعودية ونشرته في عددها الصادر يوم الأحد 17 صفر 1402 هجري قال السيد درموش في معرض حديثه عم شئون الدعوة الإسلامية في ألمانيا ومساندة المملكة العربية السعودية للعاملين فيها قال:

"لقد كان أول اتصال لنا بالنسبة للملكة مع الجامعة الإسلامية بالمدينة المنورة. فقد زارنا نائب رئيس الجامعة الدكتور عبد الله الزايد في أغسطس الماضي. وتعرّف على نشاط المركز الإسلامي في ميونخ، كما تعرف على النشاطات الإسلامية الأخرى في جنوب ألمانيا. وكانت هذه أول زيارة. وعندما عندما عرضنا على الدكتور الزايد مشاريعنا الخاصة بتطوير الدعوة الإسلامية في ألمانيا شجعنا وتحمس لمشاريعنا. وقال: إن المسلمين بحاجة الآن لمثل هذه المشاريع. وإن على المسلمين أن يقفوا دائما صفا واحدا. ثم اقترح علينا أن نزور المملكة لعرض أفكلرنا وشرح المشاكل التي تعترضنا لتنفيذ هذه الأفكار"وقال: "إننا طلبنا من الجامعة الإسلامية أن تدعم المركز بالمدرسين والدعاة الأكفاء كي يحقق المعهد أهدافه الإسلامية النبيلة".

طلاب قسم الإعلام بالجامعة الإسلامية يزورون المؤسسات الإعلامية بالمملكة

في إطار الجولات التي يقوم بها قسم الإعلام في الجامعة الإسلامية بالمدينة المنورة للتعرف على المؤسسات الصحفية ودور النشر. قام طلاب هذا القسم يوم الاثنين 9 من ربيع الأول بزيارة ميدانية لمؤسسة تهامة للإعلان والعلاقات العامة وأبحاث التسويق وترأس هذا الوفد الإعلامي الدكتور أحمد عطية الغامدي عميد كلية الدعوة وأصول الدين بالجامعة الإسلامية وبرفقته الدكتور إبراهيم إمام رئيس قسم الإعلام بالكلية. وقد التقى بهم سعادة الأستاذ فخري حسين عزى المستشار لتهامة، والمشرف على إدارة النشر وقدم إيضاحا كاملا عن دور تهامة في النشر وأجاب على أسئلة الطلاب وخاصة حول الكتاب السعودي. كما قام الوفد بجولة على القسم الفني (عربي – انجليزي) والذي يتم فيه طبخ الإعلان وإظهاره بالصورة المطلوبة واطلعوا على مراحل الإعلان وكيف يصل إلى الصحف بالصورة التي يراها الجميع.


 العدد 54 - كلمة

كلمة التحرير

لفضيلة الدكتور عبد الله بن عبد الله الزايد

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه.

أما بعد. فإن الخير والشر ضدان لا يجتمعان، والخير حق والشر باطل، وهما في الضدية في صراع لا يهدأ، وتصير الغلبة لأحدهما على الآخر دوليك، وإنما تحصل هذه الغلبة على أيدي البشر أنفسهم لكن الحق يمتاز بالغلبة على الباطل بأن الله تبارك وتعالى يكون مع أهله ما صدقوا معه، فلا يخضع النصر للقوة المادية بالمقاييس البشري، بخلاف الباطل فإنه لابد لتفوقه من أمرين: القوة المادية الكاسحة وغفلة أهل الحق عن الأخذ بما أمر به الله من الأسباب الإيمانية والقوة المادية التي أمر الله عباده أن يهيئوا لأعدائهم بالإعداد لهم بحسب الاستطاعة.

وبهذه المقدمة يتبين أن واقع المسلمين اليوم مع أعدائهم إنما هو محصلة لهذين السببين.

وما حصل من خلل في بنية المجتمع البشري إنما المسؤول عنه غيبة الإسلام عن حكم واقعهم.

إن الإسلام لا يقر الظلم بجميع صوره وأشكاله يمارس ضد أحد، فالظلم حرام سواء كان ذلك بطريق مباشر أو بغير طريق مباشر، ومن أجل ذلك تأسست الحدود الشرعية لمنع الظلم وكبح جناح الظالمين الذين يزاولون الظلم ضد أمن البشرية في دينها وفي كيانها وفي عقولها وفي كل ما يتصل بحياتها.

ومن ذلك أن الله تبارك وتعالى خمر الخمر تحريما قاطعا بحيث لا يقرب الإنسان حماها، لأنها فضلا عن إصابتها العقل – مناط الإدراك في الإنسان – بالشلل بحيث يعيش منقادا لغيره عديم الإرادة كالحيوان، فإنها توقع العداوة والبغضاء بين الذين سقطوا في تعاطيها، وتصدهم عن الله صدا كبيرا، يقول جل ذكره {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ}.

وبينت السنة النبوية المطهرة العقوبة الواجبة التي يستحقها من يشرب الخمر حماية لعقول الأمة وتجنيباً للعلل والأسقام عن الفتك بصحة أجسامها وأخلاقها بل إن رسول الله صلى الله عليه وسلم كل من ساهم في إبراز الخمر إلى حيز الوجود وإعدادها لتكون في متناول الشاربين، فلعن عاصرها ومعتصرها وحاملها والمحمولة إليه وشاربها، ومعنى هذا أن كل من يسهم بنصيب في تيسير أمر تعاطيها تنسحب عليه لعنة الله التي تتضمن طرده من رحمته.

وإن أخطر من ينالهم شر هذه الخمر المتوهج، إنما هو الشباب الذي تعلق عليه الأمة عريض أمالها وتعهد إليه فيما بعد جسام مسؤولياتها، إذا لو أن الخمر ملكت عليه نفسه وأصرت لبه وتمكنت من قلبه لأفسدت عليه حياته وقوضت عليه أركانه ومن ثم ضاعت ما كانت الأمة تأمله فيه من خير.

ويلحق بالخمر في حكمها وآثارها الخطيرة كافة المخدرات والمفترات ومشتقاتهما من بيرة وحشيش وأفيون وكوكايين وقات وما شاكل ذلك بأي اسم وبأي لون مما يعد من أكبر المعاول في تدمير صرح الأمة والقضاء على كيانها.

والله تبارك وتعالى حين كلف المكلفين خاطب فيهم العقل الواعي، فإذا أهلك هذا العقل فبأي شيء يعي الإنسان ويعقل عن الله؟ ألا إنه يصير في تلك الحال كالحيوان الأدنى {أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} .

ويجب أن يعلم أن إقامة الحد واجب الدولة الإسلامية، ولا ريب أنه يجب على العلماء والمفكرين بيان شرع الله في الحل والحرمة المتعلقين بحياة الناس مما تكفل كتاب الله وسنة نبيه صلى الله عليه وسلم بإيضاح أحكامها وإنما مؤتمر مكافحة المخدرات والمسكرات التي تقيمه الجامعة الإسلامية في 27/5/1402هـ إن شاء الله بالتعاون مع مقام وزارة الداخلية إنما هو تكريس لأفكار العلماء والباحثين المسلمين وغيرهم في بيان حكم الله في هذه الجرثومة الضارة للعقل والبدن وإقتصاد الأمة وأخلاقها والكشف عن هذا الخطر الداهم الذي يجعل من أفراد الأمة دمى لا روح فيها ولا حياة، فيسهل حينئذ على أعداء الله من اليهود والنصارى والملاحدة وأعوانهم أن يملكوهم ويلتهموا ثرواتهم ويسخروهم كالآلات في خدماتهم ويشكلوهم أشكالا منوعة حسب ما يريدون مع الإستفادة بالاستشهاد بما توصل إليه إنسان هذا القرن بما هيأ الله له من وسائل التقنية (والتكنلوجيا) في تقرير حقائق هذه المسكرات والمخدرات، عسى أن يكون في ذلك مساهمة نافعة يفيئ بها الإنسان المنهمك في تناول هذه الأوبئة إلى رشده ويعرف موضع الخطر ويدرك عمق الهاوية التي يتردى فيها من ينزلق إلى حمأة هذه الرذيلة، فلعله أن يرعوي، ويقلع عن مقارفة هذه الجريمة التي تنطلق منها الجرائم جميعا.

وإذا كانت الجامعة الإسلامية تقيم هذا المؤتمر فإنها إنما تؤدي واجباً هو من طبيعة وظيفتها في الدعوة والتبصير، فقد حدد نظامها الأساسي أنها مؤسسة علمية ودعوية كذلك وأن عليها أن تتخذ كافة الوسائل الممكنة لتحقيق هذا الهدف على هدي من الكتاب والسنة، وهي في ذلك تتأسى بالداعي الأول، إمام الهدى رسولنا محمد صلى الله عليه وسلم، الذي أمره ربّه أن يعلن على العالمين منهج دعوته بقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .

بيد أنها بما تشتمل عليه من قدرة بشرية وإمكانات معنوية ومادية مؤهلة للقيام بهذا الواجب أصلاً، الذي يعد من صميم ما نيط بها لتقوم به نحو العالم الإسلامي خاصة، ونحو العالم بأسره عامة، فرسالة رسولنا الكريم محمد صلى الله عليه وسلم إنما هي للناس جميعاً {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً } ، وما كانت كذلك إلا رحمة لهم لاستنقاذهم من وهدات الضلال {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} .

هذا وقد دعت الجامعة لحضور هذا المؤتمر الهام حشدا من العلماء والمفكرين في مختلف أنحاء العالم الإسلامي الذين نهلوا من علوم الشريعة، وجمعوا من خبرات الحياة ما يمكنهم من الإسهام في التوجيه في هذا المؤتمر، ليتوفر للبحث الذي يقوم عليه المؤتمر ما يجعله جديراً بالوفاء بكل مقومات البيان والإقناع بإذن الله عز وجل.

وإنني بهذه المناسبة لأتقدم بالشكر لله عز وجل ثم لقادة هذه المملكة المسلمة، فقد توفر على أيديهم للمسلمين في كل مكان كل أسباب التمكين والنماء لجامعتهم الإسلامية، ولا نستطيع أن نفيهم حقهم كفاء ما قدموا للمسلمين في هذه الجامعة العتيدة سوى الدعاء بأن يديم الله على هذه البلاد عزها وأمنها في ظل عقيد الإسلام وشريعته بقيادة جلالة الملك المعظم وصاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء ورئيس الأعلى للجامعة الإسلامية حفظهما الله وأيدهما ونصر بهما الحق وأهله.

وصلى الله وسلم على محمد وآله وصحبه.


 العدد 54 - فاجتنبوه لعلكم تفلحون

فاجتنبوه لعلكم تفلحون

للشيخ أبي بكر الجزائري

الأستاذ بالدراسات العليا بالجامعة

{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}

والحمد لله، والصلاة والسلام على رسول الله.

وبعد فقد قال العلماء: "معرفة سبب نزول الآية يساعد على فهمها".

ومن هنا نورد لك أيها القارئ سبب نزول هذه الآية ليعينك على فهمها بإذن الله تعالى.

روى ابن جرير وابن المنذر وابن أبي حاتم وابن مردويه وغيرهم:أن سعد بن أبي وقاص رضي الله عنه قال: فيَّ نزل تحريم الخمر، وذلك أن رجلا من الأنصار صنع طعاماً فدعانا فأتاه ناسٌ فأكلوا وشربوا حتى انتشوا [1] من الخمر، وذلك قبل تحريم الخمر، فتفاخروا، فقالت الأنصار: الأنصار خير، وقالت قريش: قريش خير! فأهوى رجل بلحْيِ [2] جزور فضرب على أنفي ففزره [3] فأتيت النبي صلى الله عليه وسلم فذكرت له ذلك، فنزلت هذه الآية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ...الآية} .

ولما كان فهم الآية الكريمة يتوقف على فهم كلماتها فإنا نشرح لك أيها القارئ الكلمات التي نرى شرحها ضروريا لما فيها من خفاء لعدم استعمال الناس لها في مخاطباتهم اليوم وهي:

آمنوا : معناها: صدقوا جازمين بالله رباً وإلهاً حقاً، وبمحمد نبياً ورسولاً، وبالإسلام ملة ودينا، وبلقاء الله تعالى وصادق وعده لأوليائه وأهل محبته، ووعيده لأهل عداوته وبغضته.

إنما : هذا الحرف أداة قصر بمعنى أن المحرمات الأربعة التي اشتملت عليها الآية الكريمة وهي الخمر والميسر والأنصاب والأزلام مقصورة على الرجس فليس فيها خير ولانفع ولا شيء آخر أبداً إلا الرجس فقط.

الخمر : هذا الفظ مأخوذ من التخمير الذي هو التغطية والستر، ومنه خمار المرأة المسلمة التي تغطي بهاراسها وتستر به محاسن وجهها قال تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنّ} .

وفي الحديث الشريف: "خمّروا الإناء بالليل" أي غطوه واستروه حتى لا يقع فيه ما يفسد ما فيه، فسميت الخمر خمراً لأنها أولا تخمر في إناء وتغطى حتى تشتد وتقذف بالزبد، وثانيا تغطي شعور شاربها وتستر عقله حتى يصبح لايعي ما يقول ولايدرك عاقبة ما يفعل، ولذالك حرمت، وأصبح كل مسكر خمرًا، وكل خمر [4] حرام، وما أسكر قليله فكثيره حرام.

الميسر : هذا الفظ مشتق من اليسر والسهولة؛ لأن المال المتحصل به يحصل بسهولة ويسر أي بدون تعب ولاحصول مشقة، ولا يبعد أن يكون مشتقا أيضا من اليسار الذي هو السعة والغنى، هذا وجه اشتقاق كلمة الميسر، أما حقيقته فهو كل أنواع القمار التي يحصل بها المال بلا كلفة ولامشقة كلعبة الطاولة والنرد والشطرنج والكعاب والجوز والكيرم والورق والدمنو وما إلى ذلك من أنواع الألعاب غير ما أبح الرسول صلى الله عليه وسلم من الرماية والمناضلة والسباق.

الأنصاب : جمع نصب بفتح النون والصاد، أو نُصْب بضم النون وسكون الصاد، حجارة تنصب للعبادة،وكل علم أو تمثال، أوصنم عبد من دون الله تعالى، وتحريمها يشمل عبادتها أو إيقاع العبادة عندها، أو صنعها أو بيعها وشراءها او الرضا بها.

الأزلام : جمع زُلَم بضم الزاي وفتح اللام كصُرَد – طائر معروف – والزلم سهم لا ريش عليه ولا نصل فيه. ويقال له قِدح وجمعه إقداح وأقداح وهو سهم الميسر، كان العرب في الجاهلية يستقسمون بها أي يتعرفون بها إلى ما قسم لهم وقدر من خير أو شر وكيفية الإستسقام بها: أن يكتب على أحدها: أمرني، وعلى الثاني: نهاني، ويترك الثالث غفلا ليس عليه علامةن فإذا أراد أحدهم أن يسافر أو يتاجر أو يحرث أو يبني أو يتزوج وهو لا يدري الخير في أيها يدخل تلك القداح في خريطة ويحركها ويخرج واحدا منها فإن كان الذي عليه أمرني فعل ما أقدم عليه، فإن كان الذي عليه نهاني ترك ما عزم عليه من الأمور، وإن خرج بعد تخليط القداح وتخليطها في الخريطة القدح الغفل أعاد تخليط القداح وتحريكها وأخرج واحداً منها ويعمل بمقتضاه.

ولما جاء الإسلام رحمة الله للعامين حرم الإستقسام بالأزلام ومثله خط الرمل والحساب بالمسبحة،وقرعة الأنبياءن والشوف، والنجوم، والطيرة، والعرافةن والكهانة.

وأعطى المسلمين أحسن بديل وهو الإستخارةن وحقيقتها: إذا أراد المسلم أمرًا كزواج أوطلاق أو تجارة أو حرث أو بناء أو بيع أو شراء أو سفر أو إقامة ولم يدر الخير في أيها صلى ركعتين [5] وسأل الله تعالى أن يختار له ما فيه خيره عاجلا أو آجلا.

رجس : أي مستقذر فالرجس هو ما استقذر من قول أو عمل أو اعتقاد، والرجز: العذاب مستقذرا كالأوبئة والركس: النَّجس مساً كالروث والعذرة، والنَّجس – فَعِلُ كفرح – المتلوث بالنجاسات ويكون مساً كالجسم المتنجس لما خالطه من أنواع النجاسات، ومعنى كأرواح المشركين والكافرين وأرواح الشياطين وهي أن الرجس في الآية التي نشرحها خبر –والخبر وصف في الحقيقة – عن الربعة المحرمة وهي الخمر والميسر والأنصاب والزلام، إذ ما من واحد منها إلا وهو رجس مستقذر شرعا وعقلا وطبعا لعدم وجود أي نفع أو خير فيه فهو شر كله ولكن وصفه بارجسية أبلغ في التنفير منه.

من عمل الشيطان : الشيطان: إبليس الذي أخرج آدم وزوجه من الجنة بوسوسته لهما وتغريره بهما حيث زين لهما الأكل من الشجرة المنهي عن الأكل منها فأكلا منها فأخرجهما مما كانا فيه، وهو مشتق من شطن الحبل من البئر إذا بعد، وسمي إبليس شيطانا لشدة بعده عن الحق والخير والفضيلة، وكان شرب الخمر ولعب القمار وعبادة الأصنام والإستقسام بالأزلام من عمله، لأنه زينه لفاعله ودفعه إليه وحمله عليه ليهلك به معه والعياذ بالله من الشيطان وشِرْكه وشَرَكه [6] .

فاجتنبوه : الفاء حرف عطف وتكون للسببية نحو نزل المطر فنبت العنب، وهي هنا الفصيحة إذ قد أفصحت عن جواب شرْط مقدر تقديره: إذا عرفتم أن هذه المذكورات الأربعة رجس من عمل الشيطان فاجتنبوه، وذكر الضمير فاجتنبوه باعتبار: المذكور، أو لفظ الرجس والكل صحيح ومعنى اجتنبوه: اتركوا ذلك المذكور جانبا لتبتعدوا بالاجتناب أبلغ، وهو كثير في القرآن.

لعلكم : لعل حرف ترجٍ غالبا وهي هنا كذلك أي اجتنبوا ذلك المذكور لكم رجاء أن تفلحوا.

تفلحون : أي تفوزون. يقال أفلح المرء في عمله نجا من خسارة ما بذله فيه من جهد وظفر بما أراده منه من نفع مصلحة. وعليه فالفلاح معناه الفوز، والفوز: النجاة من المرهوب، والظفر بالمرغوب المحبوب هذا في الدنيا، أما في الآخرة فالفوز النجاة من النار، ودخول الجنة.

قال تعالى :{فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ} .

معنى الآية الكريمة:

بعد أن عرفت أيها القارئ الكريم معاني كلمات الآية الكريمة المفردة فإليك معناها مركبة؛ نادى الله عباده المؤمنين بوصف الإيمان ليقبلوا عليه ويسمعوا عنه ما يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا...} ثم أخبرهم ناصحا مبينا أن الخمر وهي كل مسكر، والميسر وهو كل لعب مُلْهٍ عن ذكر الله، والأنصاب وهي كل ما صرف القلب عن الله تعالى، والأزلام وهي كل تطلع إلى ما أخفاه الله عن عباده مما كتب لهم أوعليهم من خير أو شر. أو ضر أو نفع لحكمة استمرار الحياة واطرادها إلى نهايتها المحدودة لها رجس مستقذر يطلب العقلاء البعد عنه والبراءة منه لضرره وفساده وانعدام النفع منه والخير فيه.

ثم أمرهم بعد أن بين لهم شر وفساد ما أخبرهم عنه من الخمر والميسر والأنصاب والأزلام أمرهم مرتبا أمره على ما عرفهم من رجسية المذكور أمرهم باجتنابه وهو تركه والبعد عنه، وعدم تحديث النفس بالقرب منه فضلا عن فعله.

وعلل لهم الأمر بترجيتهم للفلاح وتأهلهم لخير الدنيا والآخرة إن هم امتثلوا أمره فتركوا ما أمرهم بتركه من هذه المذكورات الأربعة في الآية وهي الخمر والميسر والأنصاب والأزلام.

ما تضمنته الآية الكريمة من أحكام:

لقد تضمنت الآية الكريمة الأحكام التالية:

1- نجاسة المذكورات الربعة نجاسة معنوية إلا الخمر فقد تكون نجاستها حسية أيضا على خلاف في ذلك.

2- تحريم الخمر صنعا وبيعا وشربا وإهداءً وحملا إذ لعن رسول الله صلى الله عليه وسلم شارب الخمر وبائعها وحاملها والمحمولة إليه.

3- تحريم الميسر سواء كان بخطر كالقمار أو بدونه، إذ لم يعلل لغريمه بالخطر وإنما علل بكونه رجس، والرجس يجب تركه والبعد عنه، والميسر كل لعب مله إلا ما أباح الشرع من السباق والمناضلة.

4- تحريم الأنصاب وهي التماثيل صنعا وبيعا، وتذكارا وآثارا، وما ينصب للزعماء اليوم تقليدا للكفار من تماثيل لبعض زعماء العرب والمسلمين كتمثال أتاتورك، والأمير عبد القادر، وسعد زغلول، وبورقيبة.

5- تحريم كل تطلع إلى الغيب وبأي واسطة من الوسائط إلا ما رخص الشارع فيه من الإستخارة.

ما في الآية الكريمة من الهداية:

لقد تضمنت هذه الآية الكريمة أنواعًا من الهداية القرآنية: منها أن أهل الإيمان الصحيح هم الذين يتشرفون بخطاب الله تعالى، ويسمون بالاستجابة له تعالى، وينهضون بما يطلب إليهم ربهم ويكلفهم به من أمر ونهي لاكتمال قوتهم بالإيمان وإرادتهم بالمعرفة.

ومنها: أن المجتمع الإيماني الذي أراد الله إيجاده في ظروف ختمت فيها الدنيا بالشر والفساد، شاء تعالى أن يقيم دعامة الحضارة فيه والكمال الإنساني على مبدئ العقيدة السليمة الصحيحة، والطهر التام لظواهر الناس وبواطنهم، فلذا كانت كلمة السر فيه لا إله إلا الله، محمد رسول الله {اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت}.

ومنها: أن أولياء الله الذين يعمر بهم الكون، وتزدهر بهم الحياة ، وتتجلى بهم وفيهم الكمالات الإنسانية هم أهل الإيمان والتقوى، ومن عداهم من أهل الكفر والفسق هم ظلمة الحياة وثقلها، وفساد الأرض وخرابها، ولو كلمة الفصل لما كان لهم أن يعمروها دقائق بل ثوان.

وأخيرًا أيها القارئ الكريم وقد أطلت عليك، وما كان لي أن أطيل لولا الحاجة الماسة إلى البيان والبلاغ، فاعلم أن المجتمع البشري مؤمنه وكافره بره وفاجره قد سادته الشرور وانتظمته المفاسد وعمته الظلمات والمظالم، وأصبح يقرب من هاوية سحيقة قد لا يخرج منها إذا وقع فيها إلى يوم القيامة.

وإن كان هناك حيلة لإنقاذه مما يتوقع له فهي الإسلام برافعته العظمى، تلك الرافعة التي انتشلت أقواما ومجتمعات من الحضيض فوضعتهم في مستويات رفيعة ناطحوا بها الجوزاء علوا وسموا، وسادوا فيها الدنيا هداية وقيادة، فسلام عليهم في الماضينن وسلام عليهم في الحاضرين والآتين، أولئك رجال سلف هذه الأمة الطاهرة وصدرها الصلح.

هذه الرافعة هي القرآن الكريم، قال تعالى: { وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} إنها آيات القرآن الكريم، فإذا قيض الله للبشرية رجلا قادها بالقرآن، وساسها به وأصلحها عليه، فقد نجت وسعدت، وإلا فعلى الحياة العفاء، وعلى الدنيا السلام.

[1] سكروا.

[2] فك بعير.

[3] شقه.

[4] وفي الصحيح "كل مسكر خمر وكل مسكر حرام" رواه مسلم وأبو داود، وفي رواية لمسلم: "كل مسكر خمر وكل خمر حرام".

[5] دعاء الإستخارة دعاء خاص كان النبي صلى الله عليه وسلم يعلمه أصحابه كما يعلمهم السورة من القرآن، والدعاء يوجد في الصحاح والسنن وفي كتابنا منهاج المسلم وهو أيسر تخريجا، فليطلب منه.

[6] وشركة الأولى من الشرك الذي هو عبادة غير الله، وشركة الثانية من الشراك الحبائل التي توضع للصيد، وإبليس ينصب شركه وهو تزينه للشر والباطل ليصيد به ابن آدم فيرديه ويهلكه.


 العدد 54 - المسكرات

المسكرات والمخدرات وموقف الشريعة الإسلامية منها

للدكتور أحمد علي الأزرق

رئيس قسم الفقه بكلية الشريعة بالجامعة

نحمد الله سبحانه الذي أحل لعباده الطيبات، وحرم عليهم الخبائث.

ونصلي ونسلم على خير خلقه محمد بن عبد الله صلوات الله وسلامه عليه وعلى آله وصحبه ومن دعا بدعوته وسار على نهجه إلى يوم الدين، وبعد.

فإن من مقاصد الشريعة الإسلامية جلب النفع ودفع الضرر.

فمن جلب المنافع إباحة جميع ما في الأرض، وتسخير كل القوى لخدمة الإنسان قال تعالى : {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} .

والقاعدة في ذلك عند فقهاء الإسلام أن الأصل في الأشياء الإباحة حتى يأتي الخطر.

أما دفع المضار فإن الإسلام قد شرع من الأحكام ما يهدف به إلى الحماية والمحافظة على ما يعرف بالضروريات لكل مجتمع من المجتمعات. وهذه الضروريات جاءت جميع الشرائع السماوية بحمايتها والمحافظة عليها، لأنه لا حياة للناس بدونها. ولا استقرار ولا أمن ولا طمأنينة إلا بصونها عن عبث العابثين والضروريات هي: (1) الأديان (2) الأنفس (3) العقول (4) الأنساب (5) الأعراض (6) الأموال.

أما الأديان فضرورة اجتماعية. وليست هناك أمة بدون تدّين سواء كان دينها صحيحا أو فاسداً. وللمحافظة على الدين فرض الإسلام القيام بالدعوة إليه. والدفاع عنه قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [1] .

وقال سبحانه {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [2] .

وللمحافظة على النفوس شرع الإسلام القصاص. قال تعالى {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [3] .

وحرم الاعتداء على الأنفس بالإتلاف أو الإيذاء.

وللمحافظة على الأنساب حرم الإسلام الزنا ووضع له العقوبة الرادعة جلداً أو رجماً. قال تعالى {الزَّ انِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [4] وجاءت السنة برجم الزاني المحصن [5] .

وللمحافظة على الأعراض حرم الإسلام القذف. وشرع لذلك عقوبة رادعة قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [6] .

وللمحافظة على الأموال نهى الإسلام عن أكل أموال الناس بالباطل وشرع لذلك حد السرقة. قال سبحانه: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .

حفظ العقل:

العقل نعمة من نعم الله الجليلة فهو الذي يميز به المرء بين الهدى والضلال. والخير والشر. والطيب والخبيث.

والعقل هو مناط التكليف وبه فضل الله الإنسان على بقية أنواع الحيوان لذا حرصت الشريعة الإسلامية على تحريم كل ما يضر بالعقل. فحرمت الخمر وكل مسكر. ولم تكتف بجعل الجزاء أخرويا فحسب. لأنه جزاء آجل وبعض النفوس لا يثنيها عن غيها ولا يردعها عن طغيانها آجل الجزاء بل يردعها التأديب الجسماني العاجل فشرعت لذلك عقوبة على من يتناول المسكرات أو يسعى في إزالة عقل شخص بالضرب ونحوه.

تحريم الخمر:

الخمر يقال لكل مسكر خامر العقل أي غطاه. وقيل هو: اسم للمتخذ من ماء العنب أو للمتخذ من ماء العنب والتمر. ورجح غير واحد من أئمة اللغة كالجوهري والدينوري أنه لكل شيء ستر العقل [7] .

وقد حرمت الشريعة الإسلامية الخمر وعاقبت على شربها منذ أربعة عشر قرنا وانفردت بتحريمها والعقاب عليها طيلة هذه المدة حتى جاء العالم في القرن العشرين يشهد للإسلام بأنه كان على الحق في موقفه من الخمر. وذلك بعد أن أثبت العلم أن فيها من الأضرار ما لا يحصى فهي تفسد العقل. والصحة وتؤدي إلى ضياع المال والكرامة [8] .

التدرج التشريعي في تحريم الخمر:

جاء الإسلام والعرب كانوا في إباحة واسعة يكرهون كل ما يقيد حريتهم أو يحد من شهواتهم. وقد تمكنت من نفوسهم عادات كثيرة لا يستطيعون التحول عنها دفعة فاقتضت الحكمة الإلهية ألا يفاجئوا بالأحكام جملة فتثقل بها كواهلهم وتنفر منها نفوسهم. ولذلك وردت الأحكام التكليفية شيئا فشيئا ليكون السابق من الأحكام معداً للنفوس ومهيئاً لها لقبول اللاحق. وبذلك تكون أوقع في النفس وأقرب للانقياد.

من ذلك تحريم الخمر فإنها كانت متمكنة من نفوس العرب تمكنا اقتضت معه الحكمة الإلهية أن يتدرج القرآن في تشريع أحكامها. فلم يصرح لهم بتحريمها من أول الأمر بل قال في جواب عنها وعن الميسر {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [9] .

ولا يفهم طلب الكف عنهما من هذه الآية إلا من عرف سرَّ التشريع لأن ما كثر إثمه ينبغي تركه إذ لا يوجد في الأفعال شر محض فالعبرة في الحل والحرمة بغلبة جهة المصلحة أو المفسدة.

وبعد أن أشار القرآن الكريم إلى أنه ينبغي تركها لغلبة إثمها نهى الناس عن الصلاة في حالة السكر قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [10] .

ثم صرح بالنهي عنها نهيا عاماً مؤكداً فقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [11] .

والمتأمل في الآيات الكريمة التي نزلت في تحريم الخمر يرى أنه أشارت في إيجاز محكم إلى المفاسد الرئيسية للخمر. فآية النساء التي منعت من اقتراب الصلاة في حالة السكر بينت علة المنع وهي ألا يعلم المصلي ما يقول وفي هذا إشارة إلى أن الخمر تخرج الإنسان عن وعيه. وتفقده إدراكه. حتى يبلغ مرتبة الهذيان. وفي ذلك امتهان للعقل الذي كرم الله به الإنسان وفضله على سائر المخلوقات فالخمر مفسدة للفرد في عقله وآدميته.

كما أوضحت آية المائدة التي جاء فيها التحريم النهائي للخمر. سبب هذا التحريم وهو أن الخمر والميسر رجس من عمل الشيطان توقع العداوة والبغضاء بين المسلمين وتصرفهم عن ذكر الله وعن الصلاة. أي أنها مفسدة خلقية واجتماعية. ودينية. وأقل ما تحدثه الخمر بالإنسان هو أنها تشيع في نفسه روح الاستهتار وعدم المبالاة بالقيم. وأنها تبعد شاربها عن دينه وإيمانه.

روى البخاري بسنده عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يزني الزاني حين يزني وهو مؤمن. ولا يشرب الخمر حين يشرب وهو مؤمن" [12] .

هذا وقد أثبتت الأبحاث الطبية الحديثة مخاطر إدمان شرب الخمر على أجهزة الجسم المختلفة. وأثبتت أيضا أن شرب الخمر قد يفضي إلى الوفاة بالتسمم الكحولي وأن الإدمان يفضي إلى الجنون. ولهذا نرى الأطباء يوصون المريض بعدم تناول المشروبات الكحولية وإلا عرض نفسه للخطر. وكل هذه الأضرار التي في الخمر أصبحت الآن حقائق علمية مؤكدة تدرس لطلبة الطب في أنحاء العالم [13] .

السنة النبوية والخمر:

جاءت الأحاديث النبوية الصحيحة مؤكدة لتحريم الخمر. وجاء فيها بيان الأنواع التي تصنع منها الخمر على ما كان معروفاً في بلاد العرب وبيان عقوبة شارب الخمر. وبينت السنة أن الخمر ليست بدواء كما كان يظن بعض الناس وإنما هي داء.

فعن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "كل مسكر خمر وكل مسكر حرام " [14] .

وعن عمر رضي الله عنه قال: نزل تحريم الخمر وهي من خمسة: من العنب، والتمر والعسل، والحنطة والشعير، والخمر ما خامر العقل. متفق عليه [15] .

وعن جابر رضي الله عنه أن رجلا من جيشان. وجيشان من اليمن سأل النبي صلى الله عليه وسلم عن شراب يشربونه بأرضهم من الذرة يقال له: المِزْرُ. فقال: أمسكر هو ؟ قال: نعم فقال: كل مسكر حرام.

إن الله عهد عهداً لمن يشرب المسكر أن يسقيه من طينة الخبال. قالوا: يا رسول الله وما طينة الخبال؟ قال: عرق أهل النار أو عصارة أهل النار رواه أحمد ومسلم والنسائي [16] .

حد الشارب:

عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم أتى برجل شرب الخمر فجلده بجريدتين نحو أربعين قال - أنس - وفعله أبو بكر فلما كان عمر استشار الناس فقال عبد الرحمن بن عوف: أخف الحدود ثمانون فأمر به عمر. متفق عليه [17] .

ولمسلم في قصة الوليد بن عقبة. جلد رسول الله صلى الله عليه وسلم أربعين وجلد أبو بكر أربعين. وجلد عمر ثمانين وكل سنة [18] .

الخمر داء:

عن وائل بن حجر الحضرمي أن طارق بن سويد سأل النبي صلى الله عليه وسلم عن الخمر يصنعها للدواء. فقال: إنها ليست بدواء ولكنها داء. أخرجه مسلم وأبو داود وغيرهما.

وعن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن الله لم يجعل شفاءكم فيما حرم عليكم ". أخرجه البيهقي وصححه ابن حبان [19] .

فهذان الحديثان يدلان على أنه يحرم التداوي بالخمر وأنها داء.

يقول العلامة ابن القيم في الطب النبوي: المعالجة بالمحرمات قبيحة عقلا وشرعا أما الشرع فما ورد في الأحاديث النبوية.

وأما العقل فهو أن الله سبحانه وتعالى حرمه لخبثه فإنه لم يحرم على هذه الأمة طيبا عقوبة لها كما حرمه على بني إسرائيل بقوله: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [20] .

وإنما حرم الله على هذه الأمة ما حرم حمية لهم. وصيانة عن تناوله. فلا يتناسب أن يطلب به الشفاء من الأسقام والعلل. فإنه وإن أثر في إزالتها لكنه يعقب سقماً أعظم منه في القلب بقوة الخبث الذي فيه. فيكون المداوي به قد سعى في إزالة سقم البدن بسقم القلب. وأيضا فإن تحريمه يقتضي تجنبه والبعد عنه بكل طريق. وباتخاذه دواء حض على الترغيب فيه وملابسته. وهذا ضد مقصود الشارع. وأيضا فإن الخمر داء كما نص عليه صاحب الشريعة فلا يجوز أن يتخذ دواء [21] .

التداوي بالنجس والخمر:

أجاز بعض الفقهاء استعمال النجس في حال الضرورة والاضطرار. ومنع ذلك جماعة من الفقهاء.

استدل المجوزون بما روى الترمذي بسنده عن أنس رضي الله عنه أن ناسا من عُرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من ألبانها وأبوالها. الحديث [22] .

واستدل المانعون بقوله صلى الله عليه وسلم: "إن الله لم يجعل شفاءكم فيما حرم عليكم " [23] . والنجس حرام فلا يتداوى به لأنه غير شفاء.

قال الحافظ ابن حجر: "إن قوله صلى الله عليه وسلم: إن الله لم يجعل شفاءكم فيما حرم عليكم. محمول على حالة الاختيار. وأما في حال الضرورة فلا يكون حراماً كالميتة للضرورة. ولا يرد قوله صلى الله عليه وسلم في الخمر "إنها ليست بدواء إنها داء " في جواب من سأله عن التداوي بها. فإن ذلك خاص بالخمر ويلحق بها غيرها من المسكر والفرق بين المسكر وغيره من النجاسات أن الحد يثبت باستعمال المسكر في حال الاختيار دون غيره ولأن استعمال المسكر يجر إلى مفاسد كثيرة. ولأنهم في الجاهلية كانوا يعتقدون أن في الخمر شفاء فجاء الشرع بخلاف معتقدهم.

وأما أبوال الإبل فقد روى ابن المنذر عن ابن عباس مرفوعا أن في أبوال الإبل شفاء لذربة بطونهم - والذرب فساد المعدة - فلا يقاس ما ثبت أن فيه دواء على ما ثبت نفي الدواء عنه قال: وبهذا الطريق يحصل الجمع بين الأدلة والعمل بمقتضاها [24] .

ويقول ابن رشد في بداية المجتهد: استعمال المحرمات في حالة الاضطرار الأصل فيه قوله تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ} [25] .

ثم بين أن استعمال المحرم إن كان لطلب البرء فهو محل خلاف بين الفقهاء. فمن أجازه منهم احتج بإباحة النبي صلى الله عليه وسلم الحرير لعبد الرحمن بن عوف لمكان حكة كانت به. ومن منع ذلك احتج بقوله عليه الصلاة والسلام: " إن الله لم يجعل شفاءكم فيما حرم عليكم " [26] .

المنافع التي في الخمر:

وإذا قال قائل: إذا ثبت أن الخمر فيها من المضار ما ذكرتم. فكيف وصفها القرآن بأن فيها منافع للناس.

والجواب عن ذلك أن المقصود بالمنافع في الآية المنافع المادية التي كانوا يستفيدونها من تجارة الخمر يربحون منها الربح الفاحش كما يربحون من وراء الميسر. ومما يدل على أن النفع مادي أن الله تعالى قرنها بالميسر. ولا شك أن النفع في الميسر مادي بحيث يكون الربح لبعض المقامرين فكذلك الخمر.

قال القرطبي: فأما المنافع في الخمر فربح التجارة. فإنهم كانوا يجلبونها من الشام برخص فيبيعونها في الحجاز بربح وكانوا لا يرون المماكسة فيها فيشتري طالب الخمر، الخمر بالثمن الغالي. هذا أصح ما قيل في منافعها [27] .

ومن لطيف ما ذكره القرطبي في ذم الخمر. قال: إن شارب الخمر يصير ضُحكة للعقلاء فيلعب ببوله وعذرته وربما يمسح بها وجهه. حتى رؤي بعضهم يمسح وجهه ببوله ويقول: اللهم اجعلني من التوابين واجعلني من المتطهرين [28] .

هذا وفي عصرنا الحاضر وبعد أن ظهر للناس أضرار الخمر من الناحية الطبية. والاجتماعية سارعت بعض الدول إلى سن التشريعات التي تحرم الخمر. "فأمريكا " كانت أصدرت قانونا يحرم الخمر تحريما تاماً وكذلك الهند أصدرت قانونا مماثلاً. وبعض الدول حرمت تقديم الخمر أو تناولها في المحلات العامة كما حرمت بيعها لمن لم يبلغوا سنا معينة. ولكن هذه التشريعات لم تنجح في محاربة الخمر لأن العقوبات التي فرضت لم تكن رادعة. وخير علاج يقي الناس شر هذا الوباء هو علاج الإسلام.

المخدرات :

حرمت الشريعة الإسلامية المخدرات والمفترات لما فيهما من الأضرار والمفاسد، وورد النهي في السنة عن كل مسكر ومفتر.

أخرج أبو داود أن النبي صلى الله عليه وسلم نهى عن كل مسكر ومفتر [29] .

قال الإمام الخطابي: المفتر كل شراب يورث الفتور والخور في الأعضاء [30] .

وبالنظر في كتب اللغة نجد أن التفتير والتخدير معناهما متقارب، ففي لسان العرب: الفتر الضعف وفتر فتورا لانت مفاصله وضعف. وفي المصباح المنير ومعجم متن اللغة: خدر العضو استرخى فلا يطيق الحركة وخدرت عينه ثقلت من قذى أو غيره، والخدرة: الضعف والفتور يصيب الأعضاء والبدن [31] .

الفرق بين المسكر وغيره:

ذكر الإمام القرافي في كتاب "الفروق "التفرقة بين المسكر، والمرقد، والمفسد.

فالمسكر هو: الذي يغطي العقل ولا تغيب معه الحواس، ويتخيل صاحبه كأنه نشوان مسرور قوي النفس شجاع كريم، ولذلك قال الشاعر:

ونشربـها فـتـتركنا مـلوكـا

وأسـداً مـا ينهنبهـها الـلقـاء

والمرقد هو: الذي يغيب الحواس كالسمع، والبصر، والشم، والذوق، واللمس كالبنج.

أما المفسد فهو: المشوش للعقل كالحشيش والأفيون وسائر المخدرات والمفترات التي تثير الخلط الكامن في الجسد، ولذلك تختلف أوصاف مستعمليها فتحدث حدة لمن كان مزاجه صفراويا، وتحدث سباتا وصمتا لمن كان مزاجه بلغميا، وتحدث بكاء وجزعاً لمن كان مزاجه سوداويا، وتحدث سرورا لمن كان مزاجه دمويا فتجد من متناوليها من يشتد بكاؤه، ومنهم من يشتد صمته ومنهم من يعظم سروره وانبساطه.

فشرّاب الخمر تكثر عربدتهم ووثوب بعضهم على بعض بالسلاح. ويهجمون على بعض الأعمال التي لا يطيقونها في حال الصحو كما أشار الشاعر، أما أهل الحشيش والأفيون فيصيرون همدة ساكتين انتزعت منهم قوة البطش بل هم أشبه شيء بالبهائم ولذلك تكثر حوادث القتل مع شراب الخمر ولا تكاد توجد مع أصحاب المخدرات إذ هذه المخدرات تحدث خنوثة الطبع وفساده، وقد تجر صاحبها إلى الدياثة على زوجته وأهله فضلا عن الأجانب.

والمسكرات محرمة إجماعا وفيها الحد، والمخدرات محرمة كذلك، وفيها الحد أو التعزير الزاجر عنها.

والمرقدات يجوز استعمالها للعمليات الجراحية. قال ابن فرحون المالكي: والظاهر جواز ما يسقى من المرقد لقطع عضو ونحوه، لأن ضرر المرقد مأمون، وضرر العضو غير مأمون. وبهذا تنفرد المرقدات عن المخدرات [32] .

وقال صاحب القواعد السنية في الأسرار الفقهية: اعلم أن النبات المعروف بالحشيشة لم يتكلم عليه الأئمة المجتهدون ولا غيرهم من علماء السلف، لأنه لم يكن في زمنهم وإنما ظهر في أواخر المائة السادسة وانتشر في دولة التتار.

قال العلقمي في شرح الجامع: حكى أن رجلا من العجم قدم القاهرة وطلب دليلا على تحريم الحشيشة وعقد لذلك مجلساً حضره علماء العصر، فاستدل الحافظ زين الدين العراقي بحديث أم سلمة: نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر. فأعجب الحاضرين قال: ونبه السيوطي على صحته، واحتج به ابن حجر على حرمة المفتر ولو لم يكن شرابا ولا مسكرا ذكره في باب الخمر والعسل من شرح البخاري.

وكون الحشيشة من المفتر مما أطبق عليه مستعملوها ممن يعتد بهم. وبخبرهم يعتد في مثل هذا الأمر. والقاعدة عند الأصوليين والمحدثين أنه إذا ورد النهي عن شيئين مقترنين ثم نص على حكم النهي عن أحدهما من حرمة أو غيرها أعطي الآخر ذلك الحكم بدليل اقترانهما في الذكر والنهي. وفي الحديث المذكور ذكر المفتر مقرونا بالمسكر. وتقرر عندنا تحريم المسكر بالكتاب والسنة والإجماع فيجب أن يعطى المفتر حكمه بقرينة النهي عنها مقترنين. وفسر غير واحد التفتير باسترخاء الأطراف وتخدرها وصيرورتها إلى وهن وانكسار [33] .

وقال ابن حجر الهيتمي: واعلم أن الحشيشة المعروفة حرام كالخمر. يحد آكلها على قول قال به جماعة من أهل العلم كما يحد شارب الخمر. وهي أخبث من الخمر من جهة أنها تفسد العقل والمزاج. إفساداً عجيباً حتى يصير في متعاطيها تخنث قبيح ودياثة عجيبة وغير ذلك من المفاسد. فلا يصير له من المروءة شيء البتة، ويشاهد من أحواله خنوثة الطبع وفساده وانقلابه إلى أشر من طبع النساء.. وكذا متعاطي نحو البنج والأفيون. قال:

والخمر أخبث من جهة أنها تفضي إلى الصيال على الغير وإلى المخاصمة والمقاتلة والبطش. ثم قال: وسبب اختلاف العلماء في الحد فيها وفي نجاستها كونها جامدة مطعومة ليست شرابا. فقيل هي نجسة كالخمر وهو الصحيح عند الشافعية. وقيل: المائعة نجسة. والجامدة طاهرة. قال: وعلى كل حال فهي داخلة فيما حرم الله ورسوله من الخمر لفظا ومعنى [34] .

قال ابن البيطار: إن الحشيشة وتسمى القنب توجد في مصر مسكرة جداً إذا تناول الإنسان منها قدر درهم أو درهمين، وقبائح خصالها كثيرة. وعد منها بعض العلماء مائة وعشرين مضرة دينية ودنيوية [35] .

وقد تحدث شيخ الإسلام ابن تيمية - رحمه الله - في مجموع الفتاوى عن الحشيشة وعن تاريخ ظهورها ورأى أهل العلم فيها حديثا قيما مفصلاً.

من ذلك قوله: وكذا الحشيشة المسكرة يجب فيها الحد وهي نجسة في أصح الوجوه وقد قيل: إنها طاهرة. وقيل: يفرق بين مائعها ويابسها والأول الصحيح، لأنها تسكر بالاستحالة كالخمر النئ، بخلاف ما لا يسكر بل يغيب العقل كالبنج أو يسكر بعد الاستحالة كجوزة الطيب فإن ذلك ليس بنجس. ومن ظن أن الحشيشة لا تسكر وإنما تغيب العقل بلا لذة فلم يعرف حقيقة أمرها [36] .

قال: الحمد لله هذه الحشيشة الصلبة حرام سواء سكر منها أو لم يسكر. والسكر منها حرام باتفاق المسلمين. ومن استحل ذلك وزعم أنه حلال فإنه يستتاب. فإن تاب وإلا قتل مرتداً لا يصلى عليه ولا يدفن في مقابر المسلمين [37] .

قال شيخ الإسلام ابن تيمية: أما المحققون من الفقهاء فعلموا أنها مسكرة وإنما يتناولها الفجار لما فيها من النشوة والطرب فهي تجامع الشراب المسكر في ذلك والخمر توجب الحركة والخصومة. وهذه توجب الفتور والذلة، وفيها مع ذلك من فساد المزاج والعقل وفتح باب الشهوة وما توجبه من الدياثة مما هي من شر الشراب المسكر وإنما حدثت في الناس بحدوث التتار [38] .

ويقول الدكتور نجيب الكيلاني عن المخدرات:

تطلق كلمة المخدرات على كثير من المواد الطبيعية والكيماوية التي تؤدي إلى خدر الجسم والعقل والمواد المخدرة تختلف في آثارها ومضاعفاتها واستجابة الجسم والعقل لها وكثير من هذه المواد قد يؤدي إلى الإدمان بحيث لا يستطيع متعاطيه أن يستغنى عنها وإلا أصيب بأضرار مختلفة قد تصل إلى الموت.

وبعض هذه المواد قد يؤدي إلى السكر أو غياب العقل أو يؤدي إلى لون من التخيل وتصور أمور لا وجود لها. فإذا انتهى أثر المخدر شعر المدمن بحالة من الاضطراب وعدم الاستقرار والكآبة والتوتر ويظل في تدهور وتوتر. بل إن أجهزة الجسم تتأثر على اختلاف أنواعها.

قال : ولقد انتشرت الأدوية المخدرة في كل أنحاء العالم انتشاراً رهيباً وتفشت المخدرات بين الشباب وخاصة في أوروبا وأمريكا. وتسببت هذه المخدرات في كثير من الانحرافات والكوارث الاجتماعية. والاقتصادية. والأخلاقية [39] .

وأكتفي بهذا القدر ولولا ضيق الزمن لتوسعت في بعض موضوعات هذا البحث المتشعب النواحي. وحسبنا أن نعلم أن الشريعة الإسلامية سبقت كل النظم والقوانين في محاربة المسكرات والمخدرات وبيان ما فيها من أضرار ومفاسد. وكلما تقدم العلم أثبت صدق الشريعة وأنه لا خلاص للناس من مخاطر الشقاء والهلاك والدمار إلا في الأخذ والعمل بما جاءت به هذه الشريعة الغراء.

وفق الله المسلمين للتمسك بتعاليم دينهم والعمل بما في شريعتهم حتى يعزهم الله ويكتب لهم الخلاص مما فيهم.

والله ولي التوفيق وهو الهادي إلى أقوم طريق..

وصلى الله وسلم على سيدنا محمد خير خلقه وعلى آله وصحبه..

مراجع البحث:

1 - روائع البيان تفسير آيات الأحكام ج1 للشيخ محمد علي الصابوني ط مكتبة الغزالي.

2 - صحيح الإمام البخاري مع شرحه فتح الباري لابن حجر ج12 المطبعة السلفية ( كتاب الحدود).

3 - نيل الأوطار مع شرحه منتقى الأخبار للإمام محمد بن علي الشوكاني ج 8 ط مكتبة الدعوة الإسلامية القاهرة ( كتاب الأشربة).

4 - بلوغ المرام لابن حجر مع شرحه سبل السلام للصنعاني ج4 باب حد الشارب وبيان المسكر ط الحلبي.

5 - بداية المجتهد لابن رشد ج 8 كتاب ( الأطعمة والأشربة ) ط مطبعة حسان بالقاهرة تقديم "سيد سابق"وتصحيح عبد الحليم محمد. وعبد الرحمن حسن.

6 - كتاب الفروق للإمام القرافي ج1 ط دار إحياء الكتب العربية عيسى الحلبي / مصر.

7 - القواعد السنية في الأسرار الفقهية هامش ج 1 من الفروق / للشيخ محمد علي حسين مفتي المالكية.

8 - الزواجر عن اقتراف الكبائر لابن حجر الهيتمي ج 2 ط دار إحياء الكتب العربية.

9 - كتاب: مجموع الفتاوى لشيخ الإسلام ابن تيمية ج 34 ط الأولى.

10 - التشريع الجنائي الإسلامي المقارن بالقانون للأستاذ عبد القادر عودة ج 1 ط ثانية مطبعة دار العروبة.

11 - لسان العرب: لابن منظور.

12 - المصباح المنير لأحمد بن علي المقري الفيومي.

13 - في رحاب الطب النبوي للدكتور نجيب الكيلاني ط الأولى: مؤسسة الرسالة.

[1] سورة آل عمران الآية:104.

[2] سورة الأنفال الآية: 60.

[3] سورة البقرة الآية: 179.

[4] سورة النور الآية: 3.

[5] انظر: ج4 من سبل السلام للصنعاني ص 4_ 5 ط الحلبي.

[6] سورة النور الآية: 4.

[7] انظر ج1 من المصباح المنير للقيومي ص 348ط بولاق السادسة وج8 من نيل الأوطار للشوكاني ص 176 ط مكتبة الدعوة.

[8] انظر ج1 من التشريع الجنائي المقارن لعبد القادر عودة ص 650 / 51/ ط دار العروبة الثانية.

[9] سورة البقرة الآية: 219.

[10] سورة النساء الآية: 43.

[11] سورة المائدة الآيتان: 90 _91.

[12] انظر: ج من صحيح البخاري مع فتح الباري ص 58 الطبعة السلفية.

[13] انظر: كتاب في رحاب الطب النبوي للدكتور نجيب الكيلاني ص 59ط مؤسسة الرسالة بيروت.

[14] الحديث أخرجه مسلم انظر: ج8 من نيل الأوطار للشوكاني ص 173 ط مكتبة الدعوة .

[15] انظر: ج 4 من سبل السلام للصنعاني ص 33 ط الحلبي.

[16] انظر: ج 8 من نيل الأوطار للشوكاني ص 174 ط مكتبة الدعوة الإسلامية لشباب الأزهر.

[17] انظر: ج 4 من بلوغ المرام وشرحه سبل السلام للصنعاني ص 28 ط الحلبي.

[18] المصدر السابق ص 30.

[19] المصدر السابق ص 36.

[20] سورة النساء الآية: 160.

[21] انظر: كتاب في رحاب الطب النبوي للدكتور نجيب الكيلاني ص59 ط مؤسسة الرسالة.

[22] انظر: ج1 من جامع الترمذي مع شرحه تحفة الأحوذي ص 242 مطبعة المدني بالقاهرة.

[23] الحديث أخرجه البيهقي وصححه ابن حبان انظر: ج4 من سبل السلام للصنعاني ص 36 ط الحلبي.

[24] انظر: كتاب تحفة الأحوذي شرح جامع الترمذي للمباركفوري ص 243/ 245 مطبعة المدني ج1.

[25] الأنعام الآية: 119 وانظر: ج1 من بداية المجتهد لابن رشد ص 585 ط حسان.

[26] الحديث أخرجه البيهقي وصححه ابن حبان انظر: ج4 من سبل السلام ص 36 ط الحلبي.

[27] انظر: ج1 من تفسير آيات الأحكام للصابوني ج1 مكتبة الغزالي ص 274.

[28] المصدر السابق ص 275.

[29] انظر: ج4 من سبل السلام للصنعاني ص 35 ط الحلبي.

[30] المصدر السابق.

[31] انظر: لسان العرب لابن منصور والمصباح المنير للفيومي. ومعجم متن اللغة لأحمد رضا مادة: خدر وفتر.

[32] انظر: ج1 من كتاب الفروق للقرافي ص 215/ 216 ط عيسى الحلبي.

[33] نفس المصدر السابق للقرافي ص .

[34] انظر: ج2 من كتاب الزوجر لابن حجر الهيثمي ص 138 ط عيس الحلبي.

[35] انظر: ج4 من سبل السلام للصنعاني ص 35/ 36 ط مصطفى الحلبي.

[36] انظر: ج 34 من مجموع الفتاوى لابن تيمية ص 189 ط الأولى.

[37] المصدر السابق لابن تيمية ص 210/ 214.

[38] انظر: ج 36 من مجموع الفتاوى لابن تيمية ص 189 ط الأولى.

[39] انظر: كتاب في رحاب الطب النبوي للدكتور نجيب الكيلاني ص 13/ 14 ط مؤسسة الرسالة.


 العدد 54 - الخمر جماعُ الإثمِ

الخمر جماعُ الإثمِ

للشيخ أبي الحسن علي الحسني الندوي

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده..

وبعد فيسرني أن أرحب بالجامعة الإسلامية _ في المدينة المنورة _ فيما تعتزمه من عقد مؤتمر في صدد مكافحة المخدرات والمسكرات، وهي دائمة معينة بقضايا المسلمين، وما يجدّ من المشاكل في حياتهم، فهي أجدر بأن تقوم بإصلاحات جذرية وتقدم جهوداً وخطوات نافعة في إزالة الأمراض والمفاسد التي تغزو المجتمع الإنساني عامة والمجتمع الإسلامي خاصة، وإن معالجة قضايا المسلمين ووصف أمراضهم وتقديم العلاج الناجح لها من واجبات المسلمين ومسئولياتهم، إذن فإن عقد هذا المؤتمر جاء في موضعه وأوانه.

ومن المعلوم أن الدين الإسلامي حريص على بقاء هذه الإنسانية والحفاظ على كرامتها وشرفها، وشرع أحكامه لجلب المصالح للعباد ودرء المفاسد عنهم، وإن الخمر " جماع الإثم " كما جلاء على لسان النبوة _ على صاحبه الصلاة والسلام _ وجاء التحذير منه في آيات مفصلة من كتاب الله وأحاديث مستفيضة من سنة رسول الله صلى الله عليه وسلم، وما يتحرق له القلب ألماً ويتندى له الجبين حياءُ، أن هذا الداء الوبيل والمرض العُضال الذي نعى عليه الشرع الإسلامي الحكيم وحرّمه قد تسرب في مجتمعنا اليوم، وشاع إدمان الخمر في كثير من الأقطار والبلاد ومنى به أبناء الإسلام، بل أصبح تناول المسكرات والمخدرات موضة من موضات العصر الحديث يتسلى به الناس ولا يخافون سوء عاقبته، وإذا تفشى هذا الداء فإنه يكاد ينخر المجتمع بأسره، ويخشى به الزوال على جميع القيم الخلقية السامية التي اعترفت بها الديانات وتشبثت بها الأجيال، والحفاظ على العقل من مقاصد الشارع الحكيم، وبالحفاظ عليه يناط صلاح الإنسانية والقيام بمصالحها، فإذا اختل العقل وأصابه فتور وشلل، اختلت الموازين كلها.

أكتفي بهذه الكلمة الموجزة التي أمليتُها على عجل - وأنا على أهبة السفر إلى البلاد- وأكرر الترحيب بهذا المؤتمر وأدعو الله أن يكلله بالنجاح ويحقق الأهداف الإنسانية الإسلامية النبيلة التي يرمي إليها، والله من وراء القصد وهو يهدي السبيل.


 العدد 54 - مكافحة

مكافحة المُخدَّراتِ واجبٌ ديني وطني إنساني

للواء جميل محمد الميمان

مدير الإدارة العامة لمكافحة المخدرات

الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين سيدنا محمد خاتم النبيين والمرسلين وعلى آله وصحبه أجمعين. أما بعد:

فإن من فضل الله تعالى على عباده أن شرع لهم من الدين ما فيه صلاح دنياهم وأخراهم، ومن رحمته سبحانه أنه لم يفرض عليهم من التكاليف الشرعية إلا ما يطيقون، فأحل الله لعباده الطيبات من الرزق، وحرم عليهم الفواحش والخبائث ونهاهم عن كل ما يفسد دينهم أو يضر بمصلحتهم. فجاءت الشريعة الإسلامية الغرّاء لحفظ كيان الأمة. فأوجبت حماية الضروريات الخمس التي يقوم عليها البناء القوي للمجتمع الصالح وهي حماية النفس والعقل والدين والمال والعرض. وحرمت ما يضر بشيء منها بنصوص محكمة لا تقبل التأويل.

ومن فضل الله تعالى أن رفع الإنسان وفضله على كثير من خلقه، بأن أنعم عليه بالعقل ليكون مسئولا عن تأدية التكاليف الشرعية التي فرضها على الإنسان والتي لم يحصرها سبحانه في الصلاة وغيرها من العبادات. بل إن الإسلام يتطلب من المسلم يقظة فكرية دائمة وتحكيم عقله في كل شيء، واستجلاء كل الظواهر المحيطة به سعياً وراء خير الأمة الذي هو مقصد من مقاصد الشريعة الإسلامية وغاية من غاياتها. لذلك فقد حرم الله سبحانه وتعالى كل ما يضعف العقل أو يذهبه، والمخدرات بمختلف أشكالها وأنواعها محرمة شرعاً لتأثيرها المباشر على العقل، فهي تعطله وتذهب به.

إن تعاطي المواد المخدرة ظاهرة عرفت منذ زمن بعيد، وكانت حتى عام 1940م تنحصر في بعض الدول التي عانت من إساءة استعمال المخدرات الطبيعية ذات الأصل النباتي ( الـحشيش والأفيون ). وأثناء الحرب العالمية الثانية بدأ الطيارون الألمان يستعملون جرعات من عقار الأمقيتامين المنشط لزيادة عدد طلعات الطيران، ثم تطور الأمر إلى إساءة استخدام العقاقير الأخرى المصنعة سواء المنشطة أو المنومة أو المهلوسة، والتي تنتجها مصانع الأدوية من مواد كيمائية على شكل حبوب أو أقراص أو كبسولات أو حقن أو أشربه، وقد كانت تنتجها أصلاً للأغراض الطبية والعلاجية لبعض الأمراض النفسية أو لتسكين بعض الآلام أو لإذهاب القلق والمساعدة على راحة الإنسان المريض ولكن للأسف، أسيء استعمال تلك العقاقير بشكل رهيب، فشكلت ظاهرة خطيرة أخذت بتلاليب معظم المجتمعات الدولية وأصبحت كظاهرة المخدرات الطبيعية سواء بسواء إذ أنها كلها سموم، بل إن مشكلة العقاقير المخدرة أشد وطأةً وأثراً على المجتمعات الدولية في وقتنا المعاصر، بل وكارثة عظمى تهدد المجتمع الإنساني بسبب سهولة تناولها ووجودها بالصيدليات ومراكز الأدوية، ولتشابهها مع تلك الأدوية التي يستعملها المريض بوصفات طبية مشروعة. وقد نشأت المشكلة بسبب استعمالها بطريق خاطئ يؤدي إلى الإدمان، وتنتج عنه أبلغ الآثار السيئة والأخطار الجسيمة على مستعمليها وعلى المجتمع.

ولقد أحس المجتمع الدولي بخطورة المشكلة.. فهب إلى إبرام اتفاقية المواد النفسية عام 1971م وضع بمقتضاها نظاما للرقابة على العقاقير ذات التأثير على النفس والعقل بهدف قصر استخدامها للأغراض الطبية والعلمية فقط، وبذلت _ وما زالت تبذل _ من كافة الأجهزة المعينة بشئون المخدرات والهيئات العالمية الصحية جهود مضنية في سبيل التصدي لهذه المشكلة ودرء أخطارها الجسيمة.

ولم يسلم مجتمعنا العربي السعودي من هذه الظاهرة ( استعمال الحبوب المخدرة ) ولكن _ والحمد لله _ ما زالت لا تعدو أن تكون دقاً لناقوس الخطر الذي بدأ في الآونة الأخيرة يقرع أسماعنا. والمشكلة إن كانت قائمة، فالوقاية منها والاحتياط لها _ قبل أن تستفحل _ واجب. وهناك دول وقعت فريسة لهذا الداء الوبيل ولم تدرك خطره إلا بعد أن عانت الكثير منه. فعلينا أن نأخذ درساً مما عانته تلك الدول، فالتقى من وعظ بغيره والشقي من وعظ بنفسه. ومن واجبنا الديني والوطني والإنساني أن نتصدى لهذه الآفة بكل إيمان وجدية لندرأ عن شبابنا أخطارها. وعن مجتمعنا آثارها، فالوقاية خير من العلاج.

والكارثة التي تحل بالفرد وبالمجتمع نتيجة استعماله للمخدرات. تبدأ من مستصغر الشرر. فيبدأ الفرد في تعاطيها لهدف أو لظرف خاص، مثل الطالب الذي يستعمل حبوب الأمفيتامين بهدف اليقظة والسهر للاستذكار وقت الامتحانات، والمرآة التي تأخذ الحبوب لمعالجة البدانة التي تفقدها الشهية لتزيد من نشاطها وقدرتها على القيام بمسئولية بيتها. والعامل الذي يبغي الحفاظ على قواه وزيادة نشاطه وقدراته على العمل والإنتاج، والسائق الذي يتناول الحبوب المنبهة لتساعده على السهر لمواصلة السفر بسيارته، والشارب الذي يجاري صديقه فيستعمل الحبوب المخدرة مجاملة أو تقليدا في ميوعة يريد بها إنعاش نفسه، أو إزالة همومه، أو الهروب من مشاكله العائلية، أو النفسية التي تنتابه نتيجة بعض الظروف التي تحيط به اجتماعياً أو أسرياً، وذلك الذي يتناول الحبوب لأسباب صحية دون استشارة الطبيب. كل هؤلاء واهمون، مخطئون.. إذ أنهم بعد وقت قصير يتأكدون من ذلك. ويشعرون أن كل ما سعوا إليه من استعمالهم للمخدر أثره وقتي، وسريعاً ما يزول، فيدفعهم ذلك بلا شك إلى زيادة الجرعة التي يتعاطونها أملا في تحقيق ما يريدون فيعتادونها، ثم يدمنونها، وهنا تقع الكارثة.

إن إدمان المواد المخدرة يعود بأسوأ النتائج على الفرد في صحته الشخصية وإرادته وعمله وإنتاجه ووضعه الاجتماعي، فيعاني من الأمراض وضعف البنية والشخصية، وينتابه الخمول والوهن، ويفقد السيطرة على تحركاته وأعماله وأقواله، ويتحول إلى شخص يفتقر إلى الطاقة المهنية والحماس والإرادة اللازمة لتحقيق واجباته العادية المألوفة، ويصبح شخصاً كسولاً. سطحياً. متواكلاً. غير موثوق فيه، مهملاً، منحرف المزاج، فينعكس أثره على عمله، وعلى تعامله مع الناس، وغالباً ما يفشل في دراسته، أو يطرد من عمله، أو يقل إيراده، وينعكس كل ذلك على أسرته، فلا تكون له القدرة على رعاية أبنائه وتربيتهم التربية السوية، فهو شخص مهموم مرتبك التفكير، لا همّ له إلا أين، ومتى، وكيف يتعاطى الجرعة التي اعتادها، فيحطم بذلك ذاته وعلاقاته مع أسرته ومعارفه وجماعته، وتصبح أهداف الحياة لديه ثانوية.

ولا شك أن المجتمع يتأثر تأثراً مباشراً من هذه الظاهرة، اقتصاديا، واجتماعيا، وأمنيا. فضعف إنتاج الفرد يؤثر على إنتاج المجتمع. بالإضافة إلى أن دخول العديدين ممن يتعاملون في المواد المخدرة السجن يشكلون عبئاً على اقتصاديات الدولة لما تتكبده من مصاريف باهظة لإعاشتهم ورعايتهم وعلاجهم وهم أيدٍ عاطلة لا يؤدون عملاً، فضلا عما تنفقه الدولة من أموال طائلة على قوات الأمن، وقوات المكافحة، والقضاء، وكان من الأجدى أن تتجه تلك الأموال إلى دعم اقتصاديات المجتمع. ثم إنه يجب أن لا نغفل تلك المبالغ الهائلة التي تضيع سدى خارج البلاد أثماناً للمواد المخدرة. ويا ليتها كانت ثمناً لآلات ومعدات تدعم الاقتصاد الوطني وتنشد الرخاء للمجتمع. كما يجب أن لا نغفل مدى القلق والفزع الذي يلحق أفراد المجتمع من جرائم متعاطي المسكرات والمخدرات، فلقد أكدت الدراسات والإحصائيات ارتباط تعاطي المخدرات بالجريمة، فكلما زادت ظاهرة التعاطي زادت معها معدلات الجرائم المختلفة من قتل وسرقة واعتداء على النفس والعرض، فضلا عن حوادث السيارات والحريق وإصابات العمل. فالمخدرات في حد ذاتها جريمة يعاقب عليها النظام، ومن يرتكبها يمكن أن يستمرئ لنفسه ارتكاب غيرها من الجرائم، فهي تشجعه على مخالفة الأنظمة الأخرى وارتكابه أفعالا ضارة وتصرفات طائشة، وتزين له نفسه غير الواعية _ تحت تأثير المخدر _ أن يرتكب الفواحش والجرائم فتعرضه لعقوبة السلطة، وتؤدي به إلى السجن. فيفصل من عمله إذا كان موظفا، ويضيع مستقبله، ويضر بأسرته التي يتركها دون عائل. فيتشرد أبناؤه ويسيرون في طريق مظلم دون هادٍ أو راعٍ لهم، ويضلون السبيل وتتفكك الأسرة التي هي عماد المجتمع.

وإن كان عاملا على آلة أو ماكينة، فإنه يتسبب بفعل المخدر وعدم وعيه إلى إتلافها أو إلى إحداث حريق مدمر للمؤسسة التي يعمل بها، أو أن يصاب بإصابة تعجزه عن العمل. أو تودي بحياته. فيخسر نفسه وتخسر أسرته. ولو أن المجال هنا يتسع لسردت الكثير مما صادفني أثناء ممارستي لعملي من مآسي لحقت بأسر انهارت وتشردت بسبب تعاطي عائلها للمخدرات ودخوله السجن، وفصله من عمله وطرده من الخدمة العسكرية، أو موته أو إصابته. وكم من سائقين راحوا ضحية حوادث سيارات وراح معهم ضحايا أبرياء بسبب عدم وعيهم نتيجة استعمالهم للمخدرات. وتشير الإحصائيات والدراسات أن 10% من حوادث السيارات كانت نتيجة استعمال السائقين للمخدر. وقد ازدادت النسبة إلى 25% حتى أصبحت الآن تشكل السواد الأعظم من أسباب حوادث السيارات والشاحنات خاصة على الطرق.

وإن الشباب _ عدة الأمة ومناط آمالها ورجال الغد والدعامة الأساسية التي يرتكز عليها المجتمع في التنمية ونهضة البلاد _ مُستهدف من أعدائنا لتقويض عزيمته، والفت في عضده لإبعاده عن المشاركة بفاعلية والإسهام بجدية في تقدم الأمة ورقيها وتحقيق آمالها الطموحة في التنمية والازدهار _ فتتجه مشكلة المخدرات اليوم للنيل من شبابنا _ وقد فطنت حكومتنا الرشيدة وبتوجيهات من جلالة مولاي الملك المعظم وسمو ولي عهده الأمين وسمو وزير الداخلية وسمو نائبه إلى الاهتمام بالتصدي لهذه المشكلة، وحماية شباب هذه الأمة من أخطارها، ووقايته من كل ما يعوقه عن المشاركة الإيجابية في عمليات التنمية، وهبت كافة الجهات المعينة ذات العلاقة بالمملكة للمساهمة في المكافحة وحل المشكلة من كافة جوانبها الاجتماعية والصحية والنفسية، كما أن سعادة الفريق أول / عبد الله عبد الرحمن آل الشيخ مدير الأمن العام قد والى عنايته بأعمال المكافحة، بمدها بكل عون ومساعدة في سبيل الضرب على أيدي كل من يتعامل في المواد المخدرة تهريباً، أو تجارةً، أو ترويجاً، أو استعمالاً. وأسأل الله عز وجل أن يهدي شبابنا إلى ما فيه صلاح دينه ودنياه، وأن يلهمه الصواب والهدى والتقى، وأن يجنبه سوء الأخلاق ما ظهر منها وما بطن إخلاصا لدينه ومليكه ووطنه.

وأختم كلمتي بأن الرسول صلى الله عليه وسلم ذكر من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله _ الشباب الذي نشأ في عبادة الله _ وفق الله شبابنا المسلم إلى تحقيق ذلك، والله الموفق وهو من وراء القصد.

القات والوقت والأموال الضائعة

إن الجمهورية العربية اليمنية تخسر سنويا ما يزيد على ثلاثة آلاف وخمسمائة مليون ساعة عمل هو الوقت الهائل الذي يضيع على أبناء اليمن بسبب مضغ أوراق القات وتخزينه وهو وقت تتبين قيمته في التنمية المطلوبة لهذا البلد الإسلامي فيصيب اقتصادها بخسائر فادحة فضلاً عن ألف مليون ريال ثمناً للقات الذي يستهلكه المواطنون.

( من تقرير المكتب العربي لشئون المخدرات )


 العدد 54 - المخدَّرات

المخدَّرات أخطرُ مُعوَّقاتِ التنمِيةِ

للدكتور إبراهيم إمام

رئيس قسم الإعلام بكلية الدعوة وأصول الدين

الحمد لله الذي خلق الإنسان، وفضله على غيره من الأكوان بما ركّب فيه من قوى أعلاها العقل وأغلاها الإدراك والفهم، والمعرفة من أهم خصائص الإنسان {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا} يشير إلى ما أودع الله سبحانه في آدم من قوى الإدراك والاستنباط والقياس، وتداعي المعاني وتوالدها. ومن هنا كانت القدرة على إنماء قاموسه اللغوي، وإضافة جديد إليه كل يوم، إذ كلما جدَّ جديد في الحياة من المخترعات والمصنوعات التي تفتق عنها عقل الإنسان، وضع لهذا الجديد اسما يعرف به، ويستدل منه عليه، ففي عقل الإنسان تتولد المدركات، وتتشكل الصور، وتتداعى المعاني، ومن عقل الإنسان تخرج الأسماء لكل مدرك، ولكل متصور في عالم الواقع أو الخيال.

يقول الله تعالى {ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ}. وفيه بيان لموقف الملائكة في هذا الامتحان، وعجزهم عن وضع أسماء لتلك المخلوقات التي عرضها الله تعالى عليهم، لأنهم ليس لهم على ذاتي، عن طريق الاستنباط والقياس، كما الشأن في الإنسان، وإنما علمهم محصور فيما يعلمهم الله فيه، لا يزيدون فيه أو ينقصون، فلا ابتكار ولا اختراع، على خلاف الإنسان الذي يبتكر ويخترع، ويجمع بين الأشياء ويفرقها، ويولد منها ويختصر.

وإذا كان الحيوان مخلوقاً ذا طبيعة واحدة. جسمه مصدر طاقته وغرائزه توجهه، يأكل ويشرب ويتناسل بدافع جسدي بحت لا إدراك فيه لهدف، ولا اختيار لوسيلة، وإذا كان الملَكُ مخلوقا يعيش في نطاق روحه، ويطيع الله تعالى بفطرته، لأنه مفطور على الطاعة المطلقة {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.

فإن الإنسان له طبيعته الفريدة التي تتميز بكونه قبضة من طين الأرض ونفخة من روح الله، {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} فالشهوات كلها أو الدوافع الفطرية أو الغرائز الإنسانية أو القوة الحيوية هي نشاط جثماني، ولكنها فطرة قابلة للكبح والضبط بالعقل والإدراك، وقابلة للسمو الروحي بالإيمان بالله والمثل العليا والعمل على تحقيقها إيجابياً في واقع الحياة.

الإسلام والتنمية:

وفي قوله تعالى: {قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} كشف عن فضل آدم في هذا الموقف وأنه قادر على مالا تقدر عليه الملائكة، من إحداث هذا التغيير في وجه الأرض، بما أدخله عليها من إضافات في صورها وأشكالها، وذلك ما لا تستطيعه الملائكة من ذات أنفسها، ولهذا أمر الله الملائكة بالسجود لآدم، سجود إجلال وتعظيم لقدرة الخالق سبحانه، الذي أخرج من تراب الأرض كائناً يعلم الملائكة ما لم يكونوا يعلمون.

وقد غير آدم الأرض فأخرج المخبوء من أسرارها، وسخرها لخدمته، فعمر جديبها، وأحيا مواتها، واستأنس متوحشها، وألان حديدها، حتى أقام تلك المدنيات وهذه الحضارات، فركب البحار وسبح في الفضاء، ووصل إلى الكواكب والأقمار، حتى أخيراً قدميه على القمر.

ثم إن الإنسان لا يقف عند هذا الذي أخرجه من معطيات مدركاته فإن أمام الإنسان مجالاً فسيحاً للبحث في أسرار هذا الكون الذي أودع به الخالق سبحانه مالا ينفذ من آيات علمه، وحكمته وقدرته، فإذا عجز جيل من أجيال الناس عن اكتشاف سر من أسرار الكون جاء الجيل الذي بعده، فحاول أن يكشف عن مكنون هذا السر، وهكذا تتوالى أجيال الإنسانية، كل جيل يبني على ما أقامه الجيل السابق حتى يعلو صرح البناء، وينمو نموا مطردا، ما دام للناس وجود على الكوكب الأرضي [1] .

والمعرفة من أهم خصائص الإنسان، {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا} والإنسان خليفة الله الخالق المبدع المسيطر على كل قوى الكون، وهو مخلوق تحتفل به السماوات والأرض، ويتولى الله سبحانه وتعالى إعلان مقدمه على الملأ الأعلى. فالخلافة عن الله فيها معاني الإنشاء والابتكار والتعمير والتغيير والتبديل، وكلها معاني دقيقة لاصطلاح التنمية.

التنمية تكليف إسلامي:

وقد تحدث القرآن الكريم عن جسم الإنسان وحواسه وعقله وقواه الظاهرة والباطنة فقال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ}. وقال سبحانه: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} وقال جل شأنه: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ}.

والحواس نعمة من الله أنعم بها على عباده، وهي التي تصل بين البيئة الخارجية وعقل الإنسان، فكل ما يراه الإنسان ويسمعه ويلاحظه ويشمه ويختبره ينتقل إلى العقل الذي يزنه ويميزه، فتنشأ عمليات التعقل والتذكر والتفكر والتدبر. يقول الله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ}. ويقول سبحانه: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ}. ويقول جل شأنه: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ. يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ، وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ}.

وهكذا نجد أن الإسلام يوجه الإنسان إلى البحث والدراسة والملاحظة والتجريب، ويحثه على استخدام عقله وفكره ليتدبر الكون من حوله، وينال نتيجة جهده وكدحه بقدر ما ينفق من رصيد العلم والمعرفة، الذي جمعه من النظر والتدبر في ملكوت السماوات والأرض، وما أودع الخالق سبحانه في مستكنات الأسرار في هذا الوجود. وهكذا يتحقق إعمار الأرض وتنمية الحضارة.

فأهم ما يميز الإنسان قدراته العقلية وإمكانياته اللغوية والرمزية، وما جبل عليه من اختيار وإرادة، ومحاولته حل المشكلات والتعلم والتدرب، فضلا عن نشاطه الفكري وتحليقه في التصور الإيجابي والتخيل البناء، فهو يرسم في ذهنه صورة للواقع ويرسم صورة أخرى لواقع جديد يريد أن يحققه بفضل ما أفاءه الله عليه من نعمة العقل والإدراك، بحيث يكون تحركه من الواقع الملموس والصورة المأمولة تحرك إنجاز وفاعلية.

ولا حرج في الإسلام من بلوغ الإنسان شأواً بعيدا في مجال التنمية طالما يتقي الله ويعمل لمرضاته، وفي تلك الحدود الربانية لا قيود على حريته في البحث والعلم والتنمية، بل إنه مطالب بذلك، ومكلف بإعمار الأرض وتحسين أحوال معيشته، والحصول على طيبات الرزق، والعمل المتواصل من أجل رقيه وسعادته.

موقف الإسلام من الخمر والمخدرات:

والنشاط الفكري للأفراد والجماعات البشرية وكذلك قدراتها على التنظيم والبحث العلمي والعمل الاقتصادي والإنتاج الصناعي والزراعي وغيره، كله مرهون بسلامة العقل الإنساني من أي قصور أو فتور أو تخدير، فالإقبال على الحياة، والاحتكاك بالواقع لتغييره إلى الأفضل شيمة الإنسان المسلم السوي، فهو يعالج الواقع أو يتحاور معه بالعمل الجاد والخيال الإيجابي القائم على التصور الفعلي، أما الشخص السلبي فإنه يركن إلى الوهم والخيال، ويظن أن المخدر هو منقذه من مرارة الواقع مع أنه يسلمه إلى الخيال المريض.

والإسلام الذي يؤكد قيمة الإنسان الذي كرمه الله واستخلفه في الأرض، لا يتضمن مفهوماً غريباً كمفهوم التخليص المسيحي اليهودي، لأن الإسلام يعتبر حياة الإنسان على الأرض شيئاً إيجابياً، وينظر إلى الأمام من أجل تحقيق الإرادة الإلهية في المستقبل، والسعادة الحقيقية، وإن أقرب تعبير إسلامي عن العمل الناجح والتنمية السليمة هو الفلاح، فالإسلام يتحدث عن الأمة الإسلامية النشطة البناءة المسئولة الفعالة في التاريخ والتي هي بحق خير أمة أخرجت للناس في سعيها وأمرها بالمعروف ونهيها عن المنكر.

ولقد عد الإسلام إذهاب العقل والتحذير من الكبائر التي يعاقب عليها بالحد الشرعي وذلك حفاظاً على كيان المجتمع البشري ونشاطه الفعال في خدمة التنمية والأهداف السامية للإنسان، وقد قصد الشارع الإسلامي بتعاليمه وتكاليفه وأحكامه المحافظة على الأمور الضرورية الخمسة للناس وهي الدين والنفس والعقل والمال والنسل أو العرض، فكل ما يحفظ هذه الأمور الخمسة فهو مصلحة وكل ما يفوت هذه الأمور أو بعضها فهو مفسدة. لذا فقد جاءت الشريعة الإسلامية بتحريم المسكرات والمخدرات، لما فيها من الأضرار الفادحة والمفاسد الكثيرة التي تتولد منها وتنشأ عنها بالنسبة للفرد والمجتمع.

ويستوي في نظر الإسلام كل مسكر، لآن المسكر في اللغة الخمر وكل ما يسكر ويذهب بالعقل من الخمرة وما فيها معناها كالحشيش والأفيون والمواد النفسية من العقاقير التي قذفت بها الحضارة الغريبة. وفي الحديث عن رسول الله صلى الله عليه وسلم: " كل مسكر خمر وكل خمر حرام " رواه أحمد، وأبو داود، ومادة خمر - عند العرب - تدور في الأصل حول السّتر ومنه خمار المرأة لأنه يستر وجهها ورأسها، ومنه خمروا آنيتكم أي غطوها [2] .

فكل مسكر خمر مهما تعددت أشكاله وألوانه، ومهما وضع له الناس من مسميات وألقاب، فيدخل في ذلك كل ما ثبت إسكاره من أي مادة حتى ولو كانت خبزا وماء، كما روى عن عائشة رضي الله عنها، أنها قالت "لا أحل مسكرا وإن كان خبزا وماء ". وسواء كان نيئاً أو مطبوخاً، مأكولاً أو مشروباً، جامداً أو مائعاً، موجوداً في زمن النبي صلى الله عليه وسلم أو لا. ويدخل في ذلك - بطبيعة الحال - الحشيش، والأفيون، والبيرة، والبوظة، والمواد المنومة barbiturates) ) والمواد المنشطة ( amphitamines) وكل ما يتعاطى لأغراض الكيف وتحقيق الشعور بالنشوة والراحة الموهوبة لأنها تضر الفرد والمجتمع على السواء، وذلك لأن تعاطيه يؤدي إلى أضرار مختلفة تتعلق بصحة الفرد البدنية والنفسية وقدراته وإمكاناته الإنتاجية، مما يؤثر على التنمية والرقي، ويعطل قوى الإعمار والإنشاء والبناء، ويتناقض مع كرامة الإنسان ومكانته السامية.

نظريات التنمية والتخلف:

والتنمية لغوياً معناها الزيادة أو الكثرة أو الارتفاع. نما المال بمعنى زاد وكثر، وتنمية الشيء تعني ارتفاعه من موضعه إلى موضع آخر ونمى ينمي ونمياً ونماء وينميه المال وغيره، زاد وكثر، ونمى الخضاب في الشعر أو اليد: ازداد سوادا، وأنمى إنماء الشيء: زاده فأنمى أي زاد، وأنمى الحديث: أذاعه ونشره، وأنماها الكلأ للإبل بمعنى سمنها، وانتمى البازي: ارتفع موضعه إلى موضع آخر.

ولقد أصبح اصطلاح "التنمية"من أكثر المصطلحات شيوعاً في مجالات الاقتصاد والاجتماع والتربية والثقافة والإعلام. والمقصود به رفع مستوى المجتمعات المتخلفة، ومساعدتها للتخلص مما تعانيه من أمية ومرض وفقر. وكرست هيئة الأمم المتحدة ووكالاتها المتخصصة معظم جهودها للعناية بالتنمية، ودعم الجهود المحلية والدولية لتحسين الأحوال الاقتصادية والاجتماعية والحضارية في المجتمعات المتخلفة، والانتقال بها إلى مستويات أفضل وأرفع.

وقد قدمت عدة تفسيرات لأسباب التخلف، منها مثلاً التفسير الجغرافي الذي يؤكد أنصاره تفسيرهم للتخلف بأن عدداً كبيراً من الدول النامية يقع في المناطق المدارية والاستوائية في أفريقيا وآسيا وأمريكا اللاتينية، بينما تقع معظم الدول المتقدمة في المناطق المعتدلة، ويؤكد أصحاب هذا الرأي أن بيئة الأراضي الاستوائية والمدارية ودرجة خصوبتها، وانتشار الأوبئة فيها، وأمطارها الغزيرة، وحشائشها الضارة تعوق التنمية الزراعية، كما أن حيواناتها هزيلة بسبب انخفاض القيمة الغذائية للمراعي، إذا قورنت بالثروة الحيوانية في البلاد الأوروبية والأمريكية.

غير أن الظروف الطبيعية والعوامل الجغرافية لا يمكن أن تكون وحدها بسبب التخلف بدليل أن بعض الدول النامية تقع في المناطق المعتدلة كدول البحر المتوسط وغيرها، وتحتكر هذه المناطق بعض المحصولات الهامة، وكم من دولة استطاعت أن تتقدم رغم ظروفها الجغرافية الصعبة.

وثمة نظرية أخرى تؤكد أن التخلف له أسباب اجتماعية تتمثل في ضعف قوى الإنتاج وتدهور المستوى العلمي، واكتناز الذهب، والاهتمام بالمظاهر الكاذبة كارتفاع المهور وإقامة الحفلات الباذخة حبا في المباهاة، وقد تتفتت الثقافة بفعل التعليم الأجنبي الذي يختلف عن التعليم الوطني في البلد الواحد، وتنقسم التربية إلى قسمين متنافرين أحدهما ديني والآخر علماني.

وهناك من يعزو التخلف إلى الجنس والعقيدة، ولكن ثبت مثلا أن اليابان وهي تضم سكانا من الجنس الأصفر قد حققت تقدماً هائلاً ذعرت له دول الجنس الأبيض، كما سجل التاريخ للصين والهند وغيرهما حضارات زاهرة. وكثيراً ما يتبجح المفترون بزعم أن الإسلام سبب تخلف الدول المؤمنة به، وهو تعصب أعمى يكشف عن الحقد الدفين منذ مئات السنين، فالإسلام هو الذي عالج قضايا الدنيا والدين، وهو الذي حدد العلاقات الاقتصادية والاجتماعية تحديداً ينهض دليلاً على الرقي والتقدم، ووضع للعمل والإنتاج قيمة كبرى. وإذا كان المسلمون متخلفين في بعض مجتمعاتهم، فإن ذلك لا يرجع إلى الإسلام، بل إنه على العكس من ذلك يرجع إلى إهمال الدين وعدم التمسك بتعاليمه السمحة البناءة.

وهناك نظرية حديثة ترجع أسباب التخلف إلى الاستعمار. فالدول الاستعمارية استطاعت خلال عشرات السنين أن تحدث تنميتها وتقدمها على حساب المواد الأولية من البلدان التي استعمرتها، وبسيطرتها على التجارة الخارجية للمستعمرات، وجعلها سوقا لمنتجاتها، وبحرمان شعوب المستعمرات من فرض التقدم.

يقول القائد الهولندي "كوين"الذي غزا جاكرتا: "ألا يستطيع أي رجل في أوربا أن يفعل بماشيته ما يشاء ؟ هكذا يفعل السيد هنا برجاله الذين يعتبرون بكل ما يملكون ملكاً خاصاً للسيد شأنهم في ذلك شأن البهائم في الأراضي المنخفضة - أي هولندا !!".

وقام الأسبان في أمريكا اللاتينية بما قام به الفرنسيون في شمال أفريقيا. لقد أهملت الطرق التي شيدها الوطنيون عن عمد لأن أسبانيا كانت تريد تقسيم المستعمرات وحكمها على أساس المبدأ الاستعماري المعروف: فرق تسد. ولهذا جعلت المواصلات والطرق تمتد من الداخل إلى الساحل، ومن الساحل إلى الوطن الأم، إنه نفس الأسلوب الفرنسي في شمال أفريقيا، والأسلوب الإنجليزي في الدول الإسلامية. لقد كان المسافر من القاهرة إلى الجزائر لابد أن يطير إلى باريس أولا، وكان قصد المستعمر دائما هو تفتيت الوحدة بين أصحاب العقيدة الواحدة، وخلق منازعات على الحدود عندما يرحل.

الاستعمار والمخدرات:

وأخطر ما لجأ إليه الاستعمار هو استخدام المسكرات والمخدرات ليفت في عضد الشعوب، وقتل مواهبها، والقضاء على نشاطها، لقد أغرقت بريطانيا الصين بالأفيون، والأسبان هم الذين أدخلوا المخدرات في أمريكا اللاتينية في القرن السادس عشر. وكان الهولنديون سببا في دخول المخدرات إلى جنوب أفريقيا في القرن السابع عشر مع الخمور الرخيصة المهلكة لصحة الشعب الزنجي، وبذلك يكون الحشيش والأفيون والخمور قد انتقلت مع الغزو الاستعماري والهجرات البشرية المصاحبة للمستعمرين والغزاة الذين عملوا على نشره بين الأهالي الأصليين كوسيلة للقضاء عليهم، ولتعطيل التنمية في بلادهم، أو على الأقل لامتصاص قواهم الذهنية.

ولقد عرفت إسرائيل هذه الحقيقة، فأخذت تروج هذه السموم بين العرب، وخاصة إبان نكسة 1967 وما بعدها، وعلى سبيل المثال فقد ضبط في القضية رقم 29 جنايات غارب سنة 1968 ما مقداره 498 كيلوجراما من الحشيش و53 كيلوجراما من الأفيون، وضبط في القضية رقم 57 جنايات غارب سنة 1968 ما مقداره 484 كيلوجراما من الحشيش، وضبط في القضية رقم 92 جنايات غارب سنة 1969 ما مقداره 508 كيلوجراما من الحشيش و172 كيلوجراما من الأفيون، وضبط في القضية رقم 10 جنايات الغردقة سنة 1970 ما مقداره 971 كيلوجراما من الحشيش، وضبط في القضية رقم 69 جنايات الغردقة سنة 1970 ما مقداره 894 كيلوجراما من الحشيش و589 كيلوجراما من الأفيون، وضبط في القضية رقم 121 جنايات الغردقة سنة 1970 ما مقداره 798 كيلوجراما من الحشيش و294 كيلوجراما من الأفيون.

وثبت أن هذه الكميات كلها قد هربت عن طريق خليج السويس. أما عن طريق قناة السويس فإن الكميات المهربة لا تقل خطراً، ففي القضية رقم 258 جنايات عتاقة سنة 1967، كان المضبوط 986 كيلوجراما من الحشيش و326 كيلوجراما من الأفيون، وفي القضية رقم 153 جنايات عتاقة سنة 1968، كان المضبوط 812 كيلوجراما من الحشيش و414 كيلوجراما من الأفيون، وفي القضية رقم 441 جنايات السويس سنة 1967، كان المضبوط 245 كيلوجراما من الحشيش و93 كيلوجراما من الأفيون، وفي القضية رقم 19 جنايات عسكرية الإسماعيلية سنة 1968 كان المضبوط 220 كيلوجراما من الأفيون [3] .

وقد كشفت التحقيقات أن بعض تلك المخدرات كانت مخلوطة بسموم قاتلة، وملوثة بجراثيم أوبئة فتاكة، فاجتاحت المناطق التي وزعت فيها أمراض خطيرة، فالمخدرات وسيلة مدمرة في يد العدو أكثر فتكا من الأسلحة، لأن سمومها تنتشر في أبدان الشعب ببطء، ودون صخب أو انفجار أو دوي، بل الأدهى من ذلك أن أبناء الشعب يحملونها إلى إخوانهم وأبنائهم، كما أن خطرها باق في الأجيال اللاحقة لأن تأثير المخدرات على الأجنة في بطون أمهاتهم أمر ثابت ومعروف نتيجة التعاطي.

أخطار المخدرات:

إن الدول الاستعمارية وإسرائيل تعمل على تعويق التنمية، وتعطيل قوى العمال والفلاحين والطلاب والموظفين، فقد اتضح من الأبحاث التي أجراها العلماء وقام بها الأطباء أن الآثار المباشرة للتخدير تعمل على تخفيض الإنتاج كما ونوعا، سواء عقلياً أو آلياً، كما تبين أن نقص الإنتاج وانخفاض مستواه، يزدادان بزيادة كمية المخدر المتعاطاة، وهذه النتائج تؤيدها المظاهر النفسية التي لوحظت على الأشخاص موضع التجربة والتي تدل على التعويق الذي يمر به الفرد أثناء العمل وتحت تأثير المخدر.

وتدل نتائج البحوث التي أجريت على الأفيون ومشتقاته أن آثار هذه المخدرات الصحية والنفسية تصيب الوظيفة الإنتاجية للأفراد بضرر شديد. ومن أهم آثار الأفيون على الشخصية: العصبية والحساسية الشديدة والتوتر الانفعالي، وسوء الخلق وعدم الاكتراث والإهمال وانخفاض مستوى الإنتاج، وضعف القدرة على التكيف والتوافق الاجتماعي، والتدهور الخلقي، والتخلف الاقتصادي، وكل ذلك يفضي إلى التعطيل والبطالة والطفيلية، ويدفع المدمنين إلى الانزلاق في مهاوى الجريمة كالنصب والاحتيال وخيانة الأمانة والدعارة والسرقة، والانزلاق في تجارة المخدرات وترويجها.

ويكفي لكي تدرك خطورة المخدرات أنه في أوائل الخمسينات من هذا القرن قدرت الأمم المتحدة عدد المتعاطين للحشيش في العالم بحوالي 300 مليون نسمة، مع أن هذا التقرير تقريبي وغير دقيق لصعوبة الوصول إلى أعداد من يمارسون هذه العادة الذميمة، والتي تحرمها معظم المجتمعات، وعلى الرغم من أن هذا الرقم قديم مضى عليه أكثر من ثلاثين عاما، إلا أن له دلالته الخاصة على مدى شيوع المخدرات وانتشارها. وتشير الإحصاءات أن معظم المتعاطين في العالم الإسلامي، كما أن الدول المنتجة أيضا تقع معظمها في العالم الإسلامي، مع أنها دول نامية في أمس الحاجة إلى يقظة أبنائها وجهودهم المخلصة من أجل التنمية والتقدم وتحسين الأحوال المعيشية.

المخدرات في العالم الإسلامي:

فقد كانت زراعة الأفيون بتركيا هي المصدر الرئيسي الذي تغذي حركة الاتجار غير المشروع في الشرق الأوسط، وكان بعض الإنتاج التركي يصنع إلى باز مورفين على الحدود السورية التركية داخل مصانع بدائية، توطئة لنقلها إلى أوروبا لتحويله إلى مورفين وهوريين.

إلا أن بعض الأفيون الناتج في إيران وأفغانستان وباكستان أخذ يتزايد تهريبه يوماً بعد يوم إلى منطقة الخليج العربي مع العمالة المتزايدة المتجهة إلى هذه البلاد للقيام بأعمال العمران والتنمية.

وقد صرحت إيران بأنها قررت منع زراعة خشخاش الأفيون سنة 1955 ثم عادت سنة 1969 وصرحت بزراعته، مما أثار قلق الدول الأخرى، وكان المجتمع الدولي يطالب دائماً بالحد من زراعة الحشيش والأفيون. ففي تركيا مثلا كان الأفيون يزرع في 42 ولاية قبل سنة 1967، تناقص إلى 11 ولاية سنة 1969، ثم تسع ولايات 1970، لتصل إلى سبع ولايات سنة 1971، وكان مقرراً أن تنخفض إلى خمس ولايات سنة 1972، مع إدخال نظام التراخيص إلى أن وصلنا إلى الدورة الرابعة والعشرين للجنة المخدرات الدولية التي عقدت بجنيف ( من 27 /9- 21/ 10/ 1971 ) وإذا بممثل تركيا يعلن قرار حكومته التاريخي الصادر في 29 يونية 1971 الذي يقضي بمنع زراعة الخشخاش وإنتاج الأفيون نهائياً داخل حدود تركيا اعتباراً من محصول خريف 1972.

إلا أن الإلغاء التركي إذا حقق في الإقلال من الأفيون التركي أو انعدامه في الأسواق، إلا أنه يخشى من ارتفاع الأسعار واتساع الزراعات في الدول الثلاث المجاورة لسد الفراغ، مما دفعها إلى المطالبة بالمساعدات الفنية والمادية لمواجهة الموقف وإحلال زراعات بديلة وتدعيم أجهزة الشرطة مع عقد الاتفاقيات فيما بينها للتصدي لمحاولات التهريب عبر الحدود المشتركة.

أما بالنسبة لإيران فلم يتحسن الموقف بالنسبة للاتجار غير المشروع: فالأفيون يتدفق من الحدود الشرقية والمورفين من الحدود الشمالية الغربية مع عصابات مسلحة مستخدمة كافة وسائل النقل، وشكلت الضبطيتان الرئيسيتان على الحدود الشرقية والتي بلغت إحداهما 12282 كيلوجراما والثانية 4224 كيلوجراما من الأفيون نسبة 80 % من مضبوطات عام 1973 كما ضبط ستة معامل لصنع الهيروين في أذربيجان وطهران، وتزداد هذه الكميات في السنوات الأخيرة [4] .

المخدرات والتنمية في لبنان:

وتتضح مشكلة التنمية وعلاقتها بالمخدرات بأوضح صورة في لبنان: فهو المصدر الرئيسي لتغذية العالم العربي والإسلامي بالحشيش، الذي يزرع بقضائي بعلبك والهرمل من محافظة البقاع، وتأتي المغرب في المرتبة الثانية لتغذية شمال أفريقيا وأوروبا الغربية. وقد بلغت الزراعات بالمغرب سنة 1968 ثلاثة آلاف هكتار، كما ضبط خمسون طناً من الحشيش وتم إتلاف 38 مليون شجرة.

ويتسرب إنتاج إيران وأفغانستان وباكستان والهند من الحشيش إلى دول الخليج العربي بكميات متزايدة مع العمالة الوافدة إلى تلك البلاد، أما السودان فيكتفي ذاتيا بإنتاجه في الجنوب.

وقد قام المشروع الأخضر اللبناني سنة 1966 بهدف إحلال زراعات بديلة عن زراعات القنب الهندي وأوردت مذكرة رسمية لهذا المشروع بأن قضية إحلال الزراعات المفيدة محل الزراعات غير المشروعة باتت بالنسبة للبنان قضية حيوية لأنها مرتبطة برسالته التاريخية وسمعته الإقليمية والعالمية سياسياً واقتصادياً واجتماعياً.

ولكن اتضح أن المشروع يحتاج إلى رصف الطرق وتربية المواشي وإقامة مصانع الألبان وإنشاء المناحل وتربية الدواجن وزرع دوار الشمس والسمسم والفاكهة والذرة والبرسيم وفول الصويا والنباتات العطرية، وتوفير الميكنة الزراعية.

وقد استجابت جميع المنظمات الدولية لمد يد العون إلى لبنان، إلا أنه اتضح أن منطقتي الهرمل وبعلبك تعتبران الحشيش مصدراً رئيسياً للدخل، وأن توفير الماء ضروري للإنتاج الزراعي، كما اتضح أن رقعة زراعة الحشيش في ازدياد مستمر، ولما كان مردود دوار الشمس لا يقارن بمردود الحشيش، كما أن للمهربين وسائلهم الشيطانية في إغراء المزارعين، فقد أصبحت هذه المشكلة تهدد التنمية في لبنان وفي الشرق الأوسط بوجه عام [5] .

ولذلك يجب على العالم العربي أن يتعاون بسرعة لإيقاف زراعة الحشيش في لبنان، ومساعدة البلاد على التنمية الزراعية، ودعم الزراعات المفيدة، وتطبيق قوانين إتلاف الزراعات المحظورة.

مشاكل القات والتنمية:

لقد حظيت مشكلة القات باهتمام اللجنة الاستشارية بعصبة الأمم سنة 1935 ونوقشت بدوراتها المختلفة ثم أحيلت إلى منطقة الصحة العالمية حيث أصدرت لجنة من خبرائها تقريرها الثالث عشر الذي نشر سنة 1964 وتضمن "أن القات يشبه المواد من فضيلة الأمفيتامينات وأن الأعراض التسممية الناجمة عن الإسراف في المضغ تشبه تلك التي يسببها سوء استعمال الأمفيتامينات ".

وقد خرج ممثل الأمم المتحدة من الدراسات الميدانية التي أجراها بكل من صنعاء وعدن وزيارته لبعض الأراضي المزروعة بالقات وتفقده للأسواق التي يباع فيها والتي يقبل عليها المواطنون إقبالاً منقطع النظير، أن زراعة القات قد عادت على اليمن الشمالية بأضرار صحية واقتصادية ينبغي أن تكون موضع الاعتبار عند النظر في معالجة المشكلة المتعمقة الجذور.

وتتمثل بعض الأضرار الصحية لنبات القات في فقدان الشهية وسوء التغذية والتعرض للأمراض المعدية كالسل وإضعاف القدرة الجنسية لدى الرجال والتفكك الأسري وغير ذلك.

غير أن ما يسترعى النظر ما أبلغت به جمهورية اليمن الديمقراطية الشعبية سكرتارية الأمم المتحدة من أنها لاحظت أن القات يستهلك مخلوطاً بمواد مخدرة أو منشطة أخرى - وأنها ضبطت ثلاث حالات كان القات فيها مخلوطاً بالمورفين، واثنتي عشرة حالة مخلوطا بالأفيون، وإحدى وعشرين حالة مخلوطاً بالموباريتال، وثلاث حالات بالمسكرات، وهذه ظاهرة جديدة لاستهلاك القات مخلوطاً بمواد مخدرة أكثر خطورة.

وتتضح خطورة المخدرات على التنمية إذا ما عرفنا أن اليمن كانت من أشهر مصدري البن الممتاز في العالم، ولكن طغت شجرة القات على شجرة البن بسبب إقبال المواطنين على "تخزين " أوراق القات ومضغها.

وشجرة القات تعمر عشرين عاماً، ولا تحتاج إلى أرض خصبة، وتصمد للآفات وفضلاً عن ذلك فهي تدر ألف ريال في العام، وتصدر أوراقها من صنعاء إلى عدن بما قيمته ثمانون ألف جنيه إسترليني شهرياً. إنه إغراء الشيطان الذي يلعب بالعقول! فشجرة البن موسمية لا تدر على صاحبها سوى ستين ريالاً سنوياً، ولا تنبت إلا في أرض خصبة، ولا تقاوم الآفات، واستيلاء الحكومة على جزء من المحصول كضريبة، يقابله إعراض اليمنيين عن تعاطي البن واستهلاك قشرته، مما أدى إلى انخفاض صادرات اليمن من البن إلى ثلاثة آلاف طن بعد أن كانت تصدر ستة عشر ألف طن سنوياً.

والنتيجة أن الجمهورية العربية اليمنية تخسر سنوياً ما يزيد على ثلاثة آلاف وخمسمائة مليون ساعة هو الوقت الهائل الذي يضيع على أبناء اليمن بسبب مضغ أوراق القات وتخزينه وهو وقت تتبين قيمته في التنمية المطلوبة لهذا البلد الإسلامي، فيصيب اقتصادها بخسائر فادحة، فضلاً عن ألف مليون ريال ثمناً للقات الذي يستهلكه المواطنون [6] .

والعجيب أن تأتي قوائم الاتفاقية الوحيدة للمخدرات لعام 1961، وقوائم اتفاقية المواد النفسية لعام 1971 خالية من إدراج القات الذي ثبتت أضراره الصحية والاقتصادية والاجتماعية على شعوب بأكملها. ولعل السبب في ذلك أن الهيئات الدولية تعتبر القات مشكلة إقليمية مقصورة على جنوب الجزيرة العربية وشرق أفريقيا، وأن القات تمضغ أوراقه طازجة ولا يتحمل التصدير إلى مناطق أخرى بعيدة عن مناطق إنتاجه خشية ذبوله وضياع تأثيره الفعال.

ولقد وافق المشتركون في ندوة القادة الإداريين التي عقدت بصنعاء من 15 - 21 مايو 1972 على قرار ينص : "على اعتبار القات كارثة وطنية وتحريم القات بين كافة العاملين في الدولة واقتلاع أشجاره من أراضي الحكومة والأوقاف وامتناع وزارتي المواصلات والزراعة عن تقديم أي مساعدة لزراع القات ".

كما تقدم المكتب الدولي العربي لشئون المخدرات بمقترحات أهمها دراسة حجم المشكلة وأبعادها، وتشجيع وسائل الإعلام على معالجة المشكلة على كافة المستويات مستعينة بمنظمة اليونسكو وخبرتها في هذا المجال لبيان أضرار القات الصحية والاجتماعية.

كما اقترح دراسة إحلال زراعات بديلة يكون مردودها مجزياً وموازياً لمردود شجرة القات، وعلى رأسها شجرة البن التي اشتهرت بها اليمن منذ أقدم العصور، وإعفاء شجرة البن من الضريبة وتقديم دعم حكومي ودولي للزارعين، على أن تدخل اليمن منظمة البن الدولية لتستطيع الحصول على حصة تمكنها من تصدير محصولها للأسواق العالمية.

هذا بالإضافة لضرورة تنشيط البرامج الرياضية والثقافية وشغل أوقات الفراغ بالعمل الإيجابي البناء الذي يتناسب مع البيئة والظروف الاجتماعية، وأن يعني بخطة التنمية وتنفيذ برامجها بعزم لا يلين علاجاً لمشكلة القات، ودفعاً لخطرها الداهم على المواطنين الذين ينهضون بعبء التنمية.

الجهود الدينية والإعلامية:

وقد تكون آمال التنمية عريضة ضخمة، وإيقاع سريعاً لدرجة لا تتمشى مع قدرة بعض الناس، وهنا ينبغي أن نحذر عند تطبيق خطة التنمية، حتى لا يكون لها ضحايا من الذين تسول لهم نفوسهم المريضة، ونزغات الشيطان، وبطانة السوء التردي في هوة المخدرات لعدم إمكانهم ملاحقة التنمية في سرعتها أو في اختلافها الشديد عما عهدوه من عادات وأساليب في الحياة.

لذلك تلعب وسائل الإعلام دوراً هاماً في التوعية، وتوفير مناخ عام مواتٍ للتغيير المنشود مع بيان أبعاده ونتائجه المرجوة. كما تعني التربية الدينية بخلق روح معنوية عالية في نفوس النشء لتحصينهم ضد التورط في الوقوع في التهلكة.

ولا شك أن تقوية الشعور الديني، وتربية الضمير الإسلامي، وتنشيط الضوابط الدينية والأخلاقية عن طريق تبيان موقف هذه من كل ما من شأنه التأثير الضار على العقل الذي هو عنوان قيمة الإنسان، خير سبيل لإعداد الشباب لمرحلة التنمية. والمخاطب دائما هو العقل الواعي الذي منحه الله تعالى للإنسان لاستئناس البيئة المادية والسيطرة عليها، كما سخرها الله له، ولكن هذه الطاقات الذهنية بحاجة دائمة إلى التوجيه والتدريب.

غير أن للإنسان خصيصة أخرى أساسية هي الاجتماع والتعاون مع الآخرين، وشخصية الإنسان تنمي عن طريق الأسرة والجماعة على أسس سليمة الشريعة الإسلامية الغراء، وبذلك تتحقق التنمية الإنسانية التي تكفل الاستقرار والطمأنينة والقدرة على التفكير الهادئ والارتقاء، وكسب الثقة بالناس بعد الثقة بالله سبحانه وتعالى، وكذلك الثقة بالنفس، لأن فقدان الثقة يؤدي إلى الانسحاب، والاستغراق في أنشطة سلبية وشاذة. لعلها أهمها وأخطرها تعاطي المخدرات.

ويقوم الإعلام بوسائله المتعددة من صحافة وإذاعة مسموعة وإذاعة مرئية بواجب تثبيت المثل والقيم والتشكيك في الأمور المنبوذة حتى تهتز وتنهار، وهو أسلوب فعال يمكن أن تكون له فعالية كبيرة مع انتشار وسائل الإعلام في العصر الحديث. ولابد من وضع برامج هادفة من أجل حماية المجتمع من شرور المخدرات، كهدف أصيل يتوجه إلى كافة المستويات الاجتماعية والفكرية.

ولما كان الفراغ يجر إلى الملل والسآمة، فلا بد من تمضية وقت فراغ الشباب بكل ما هو نافع لهم ومفيد لتربيتهم. وخاصة أثناء العطلات المدرسية، والإجازات الطويلة، مع العناية بالساحات الرياضية والأنشطة الثقافية.

المخدرات والأسرة:

ولا تنجح جهود التنمية في دولة ما دون أن ترتكز على دعم الأسرة، باعتبارها الخلية الرئيسية في البناء الاجتماعي ومن الثابت أن الشخصية الإنسانية تتكون جذورها في أحضان الأسرة، وتتأثر بالعلاقات الاجتماعية في نطاقها، وإن أي خلل فيها ينعكس بالضرورة على أفرادها، ويصيبهم بالأمراض النفسية والاجتماعية التي تعطل مسيرة التنمية.

ولا شك أن تعاطي المخدرات يشكل عبئاً ثقيلاً على اقتصاديات الأسرة وميزانيتها. حيث ينفق الوالد جل دخله، بل قد يقترض أحياناً إذا ما سقط فريسة للإدمان وخاصة الأفيون، للحصول على المخدر ومستلزماته، مما يؤثر بالطبع تأثيراً خطراً على الحالة المعيشية العامة للأسرة من النواحي السكنية والغذائية والصحية والتعليمية والأخلاقية، فلا يستطيع أفراد الأسرة الحصول على احتياجاتهم الأساسية اللازمة للمعيشة الكريمة.

وقد تضطر الأم للعمل، بل إنها قد تتعرض للتشرد والانحراف، وقد تصاب بأمراض خبيثة جسمية ونفسية، وقد ينحرف الأبناء ويتورطون في ارتكاب الجرائم، أو يقومون بأعمال غير مشروعة أو غير أخلاقية، وهكذا تأكل المخدرات ميزانية الأسرة، وتهلك روحها المعنوية، وتقضي على أخلاقها، وتعطل إنتاجها، وتشل نشاطها، فتصبح الأسرة عبئاً على التنمية وبدلاً من كونها عاملاً من عوامل تنشيطها ودعمها.

وإذا عرفنا أن تعاطي المخدرات أكثر انتشاراً بين الطبقات العاملة من العمال والفلاحين والصناع والحرفيين، لأدركنا مدى حجم الخسارة على مشروعات التنمية في العالم الإسلامي، وهي خسارة فادحة تصيب الأفراد والأموال والمجتمعات، وتهدد بتوقف عمليات التنمية وشللها.

ولما كان الإنفاق الكبير على المخدرات يعطل توفير الحاجات الضرورية لأفراد الأسرة، فإنه فضلاً عن ضعف الأطفال وهزالهم، وتعريضهم لأمراض سوء التغذية، وغيرها من الأمراض الخطيرة، فإن إشاعة روح عدم الاكتراث، وعدم تقدير المسئولية من جانب المتعاطي، مع إهمال الواجب، يعطي نموذجاً سيئاً لأفراد الأسرة، ويقدم لهم قدوة شريرة وغير أخلاقية، فلا ينشأ لدى الأبناء إحساس بأداء الواجب، ولا شعور بالمسئولية، فيشبون عالة على غيرهم، وطفيليين على مجتمعاتهم.

المخدرات والجريمة:

ويزيد الطين بلة تعاطي الأفيون، لأنه يؤدي إلى أمراض نفسية وخيمة، وعلل جسمية فتاكة، وتشجر الخلافات بين أفراد الأسرة، ويزداد الصخب بين الزوج وزوجته وأولاده، وقد يلجأ إلى العنف والضرب والسب والمقاطعة والمطاردة، ويمتد تأثير هذه الحالة الشاذة إلى خارج نطاق الأسرة ثم الجيران، فضلا عن الفضائح في نطاق العمل، فيتعطل الإنتاج، ويعم الخراب داخل الأسرة وخارجها.

وبالإضافة إلى هذه الآثار الاقتصادية والاجتماعية الخطيرة، تصاب الأسرة بحالات مختلفة من القلق والتوتر وعدم الاستقرار لوجود المخدرات - وهي محظورة بحكم الأنظمة - كما يسهر المتعاطون سهرات حمراء في البيوت ويحولونها إلى مواخير للفساد، وبؤر للشرور.

وقد ذكرت الغالبية العظمى من متعاطي المخدرات أنهم ليسوا على وفاق مع زوجاتهم، وفي هذا الجو المفعم بالانحراف، لا ينشأ شباب يعول الوطن عليه، بل تصدر هذه الأسر أشقياء صغاراً، ومجرمين ينخرون في عظام المجتمع كالسوس المهلك، ولا يمكن الاعتماد عليهم في تنفيذ خطط التنمية، لأنهم أنفسهم مشكلات تنتظر الحل، وتزيد المشكلات المتراكمة تعقيداً.

وحتى إذا أودع الأطفال دور الإصلاح أو رعاية الأحداث، ودخل الكبار السجون بعد ضبطهم يتعاطون المخدرات، فإن مصيبتهم تصبح أدهى وأمر داخل جدران السجون، حيث يتأثرون بمخالطيهم من السجناء، ويصبح السجن مرتعاً خصباً لتبادل الخبرات الشريرة وحافزاً لارتكاب جرائم جديدة بأساليب ماكرة خبيثة.

وكثيراً ما تلجأ العصابات الإجرامية إلى تجنيد أعضاء جدد من بين السجناء، فإذا أضفنا إلى ذلك ما يلقاه متعاطي المخدرات من معاملة شاذة بعد خروجه من السجن، إذ أنه يفقد عمله، ويتعرض لاحتقار زملائه، وازدراء أصدقائه، وتحفظ أقاربه إزاءه، لأدركنا مدى استعداده للسقوط في السلوك الإجرامي، فقد يلجأ إلى السرقة، أو الاختلاس أو التورط في عصابات الدعارة من أجل الحصول على المخدر - وهذه كلها تعطل مسيرة التنمية، وتشل حركة التقدم.

وكثيراً ما تكون عصابات المخدرات التي تقوم بالتهريب والاتجار غير المشروع والتوزيع متورطة في أنواع أخرى من الأنشطة الإجرامية، مثل المافيا، وهي عصابات ذات شهرة دولية تمارس نشاطها الإجرامي في إيطاليا وأمريكا اللاتينية وغيرها من الدول، وهي تستغل عبودية المتعاطي للمخدر، وعدم قدرته على شرائه، لإجباره على المشاركة في أعمالها الإجرامية وتدريبه عليها، كأن تجبر النساء على ممارسة البغاء أو الرجال على التهريب أو السرقة أو الاختلاس أو إخفاء المسروقات أو التجسس على أسرار بلادهم.

ضحايا التنمية:

إن التنمية تقوم على أكتاف الرجال الذين يعملون بجد ونشاط لبناء الحضارة، وهي تقوم على أساس من التفكير العلمي السليم والتخطيط المحكم الدقيق، والتدريب المستمر لكشف القدرات، وكسب المهارات، لأن الإنسان بطبيعته في حالة تطور دائم، ونمو لا يتوقف.

غير أن التجديد في ممارسة الحياة، كالانتقال من الحياة الرعوية إلى الصناعة، أو من الزراعة إلى الحياة الحضرية، أو تطوير المدن من الحارات الضيقة إلى الأحياء الفسيحة بشوارعها العريضة، ومواصلاتها المتقدمة، والانتقال من عصر الدواب إلى عصر البخار ثم الكهرباء فالذرة والطاقة الشمسية، كل ذلك لا يتم بسهولة ويسر، وإنما يتطلب تعليماً وتدريباً وتوافقاً، فالتنمية الاقتصادية والاجتماعية تنطوي على أعباء ومسئوليات، وتتطلب واجبات واكتساب عادات جديدة ومهارات شتى.

وقد تقصر بعض الهمم دون بلوغ غاياتها المرموقة، فتؤثر السلبية والهروب إلى عالم الأحلام، أو التردي في الفكر الهدام، أو أخطر من ذلك تعاطي المخدرات.

ولا قيمة لتنمية يكون ثمنها ضياع الشباب وهلاك الإنسان، وأي تنمية لا تؤدي إلى خدمة الإنسان واستقراره ورقيه لا جدوى منها، لأن النهضة الناجحة تؤدي إلى سعادة الفرد والمجتمع. فإذا كان التصنيع يحمل في طياته خطر التحول من القيم المتكافلة المترابطة المتماسكة إلى حياة فردية متنافسة متدابرة، يحل فيها الصراع الطبقي محل التواد والتعاون والتآزر، فإن شره خطير ومستطير، ولا شك أن إهمال تعاليم الدين من أهم العوامل المؤدية إلى حالات الاكتئاب النفسي والضياع وفقدان الثقة، مما يؤدي إلى الارتماء في أحضان المخدرات.

ومن معوقات التنمية تلك الهوة السحيقة الفاصلة بين التطور التكنولوجي الصناعي الاقتصادي، والتطور الاجتماعي والنفسي، إذ أنه من السهل إقامة مصنع من المصانع المتطورة، أو استيراد آلة الكترونية معقدة، ولكن من الصعب توفير العمال والفنيين اللازمين لإدارة المصنع وتشغيل الآلات الدقيقة، مع المحافظة على استقرارهم وتكامل شخصياتهم.

ففي أثناء عملية التحول، يجد الناس مشقة في التوافق مع الحياة الجديدة، وأمام عجزه عن تمثل السمات الضرورية للعمل الحديث، واكتساب المهارات اللازمة له، قد يشعر بالإحباط، ويحس بالفشل، وعدم القدرة على التعامل مع الواقع الجديد، فيلجأ إلى استجابات تعويضية سلبية عاجزة، فينغمس في شرب الخمر، أو يسقط في هوة تعاطي المخدرات، التماساً لسعادة موهومة، وهروباً إلى هلوسة. تصوره عملاقاً عبقرياً، والآخرين أقزاماً عاجزين، فيضر بذلك نفسه وأسرته ومجتمعه وأمته.

المخدرات والفئات العاملة:

لقد ثبت من الإحصاءات أن المخدرات تنتشر بين الفئات العاملة، وتجتاح الشباب والطلاب، ومن هنا ندرك خطورة المخدرات على التنمية، ومدى فداحة الضرر الذي يصيب الإنتاج نتيجة تعاطي المسكرات والمخدرات.

فبدلا من تدريب العمال وتعليم الشباب القدرة على الانضباط، ومراعاة الدقة المتناهية في العمل الصناعي والبحث العلمي، وتعويدهم على الإدراك الواعي السليم، يتعرضون لأذى المخدرات التي تورث تخلفاً في الإنتاج، واضطراباً في إدراك الزمن. واهتزازاً في إدراك الأصوات، وغموضاً في وضوح الرؤية، واختلالاً في إدراك الأحجام والألوان. فضلاً عن اضطراب في الذاكرة، وانخفاض كفاءة التفكير، وكل ذلك يطيح بجهود التنمية ويبدد آمال التصنيع والتقدم، ويشتت برامج التقدم ويعطلها.

وتدل الأبحاث التي أجريت على المدمنين في تونس على أنهم متدهورون في عملهم وتقل صلاحيتهم تدريجياً وثمة ارتباط وثيق بين حالات التدهور في القدرات العقلية وبين إدمان الحشيش في الحالات الخطيرة. أما الموظفون الذين عرفوا بالنشاط ورجال الأعمال الذين كانوا موضع ثقة، فإنهم يتأثرون في أخلاقهم وكفاءتهم الإنتاجية، ويتحولون بفعل المخدر إلى أشخاص يفتقرون إلى الطاقة المهنية والحماس والإرادة اللازمة لتحقيق واجباتهم العادية المألوفة.

والحشيش يجعل من الذين يتعاطونه أشخاصاً كسالى سطحيين غير موثوق بهم، ذوي اتجاهات خشنة، وكلها صفات لم تكن معروفة عنهم قبل التعاطي، وبالإضافة إلى ذلك يظهر الإهمال واضحاً في سلوكهم كما تنحرف مشاعرهم العادية ومداركهم العقلية ومعاييرهم الأخلاقية.

وفي دراسة أخرى حول متعاطي الحشيش بين أفراد الجيش الأمريكي، وجد أن الجنود المتعاطين كانوا يتركون معسكراتهم دون اكتراث ويذهبون لتعاطي الحشيش بالرغم من علمهم أن ذلك يعرضهم للمحاكمة العسكرية، مما يدل على الإهمال وعدم المبالاة.

المخدرات والشباب والجاسوسية:

ومما يؤسف له أن كثيرا من شباب الدول النامية يترددون في أوحال المخدرات، فيتأخرون ويؤخرون تنمية بلادهم، فبدلاً من العمل على إنجاز خطط التنمية وتنفيذ برامجها الإصلاحية، نجد أنهم يتعرضون لمخاطر الجهل والجوع والمرض، ويفسدون عقولهم ويخربون نفوسهم، ويعرضون حياتهم لأشد المخاطر، وينزلقون في مهاوي الجريمة، وبدلاً من الانخراط في العمل الإيجابي البناء، نجدهم يلوذون بالهروب والانسحاب باستخدام المسكرات والمخدرات.

وتكمن المأساة الحقيقية في أن الدول الإسلامية في مسيس الحاجة إلى طاقات أبنائها، وعقول شبابها، وسواعد رجالها من أجل البناء والتعمير والتشييد على نحو ما أمرهم الله تعالى به، بيد أن المخدرات تبدد الطاقات، وتعطل النشاط، وتعوق التنمية، وتصرف الناس عن الواقع، وتنأى بهم إلى عالم الأوهام والأحلام المريضة.

ولعل أخطر ما ألم بالشباب من مصائب تقليدهم لفئات تسمى ( الهيبيز ) في أوروبا وأمريكا، وفئات الاشتراكية الجديدة - وهؤلاء وأولئك يتخذون من تعاطي المخدرات تعبيراً عن التمرد، وأسلوباً للرفض والاحتجاج. فكأن تعاطي المخدرات أصبح مذهباً فكرياً يعتنقه الشباب الساخط في العالم الغربي والعالم الشيوعي، ثم يأتي شبابنا فيقع فريسة التقليد الأعمى ويسير على نهج هؤلاء الأشقياء.

ولقد استغل مهربو المخدرات إقبال الشباب على اعتناق هذه المبادئ الهدامة، فأوقعهم في حبائلهم واستغلوهم في تهريب المخدرات، وبذلك سقطوا بهم من جرائم الاستهلاك إلى جرائم الاتجار بالمخدرات، ولعنة الله على أولئك الذين يجعلون من تعاطي المخدرات من تعاطي المخدرات مذهباً له طقوسه التي تشبه الطقوس الوثنية، وتعرض تلك الطقوس على أشرطة الفيديو التي تهرب التي تهرب إلى العالم الإسلامي، فيقلدها شبابنا تقليداً أعمى.

وأنها حقا لكارثة مفجعة أفضت إلى كوارث أفظع. فلقد تحول أولئك الناس من دينهم ووطنهم إلى مذاهب غيرهم وأوطان أعدائهم، وبالتالي أضحى التأثير فيهم، وجرهم إلى خيانة أوطانهم أمراً ميسوراً، وذلك تحت تأثير المذاهب الوافدة، والأفكار المستوردة، والاتجاهات الرقيعة الهدامة.

وقد يؤدي الاتجار بالمخدرات وتعاطيها إلى إفساد إدارة الدولة، لأن إدخال المواد المخدرة ينطوي على إعداد وتخطيط من قبل العصابات السرية القوية التي قد تستعين في ذلك بما تملكه من مال وفير فيسقط في براثنها كبار الموظفين المكلفين حماية زمام الدولة. وعندما ينتقل الولاء للذين إلى مذاهب أخرى تحت إغراء المال الذي يجرف بعض الرجال ويهوي بهم إلى التفريط في الأمانة، ويتورط المسئولون في المشاركة الفعلية في تهريب المخدرات، فإنه يصبح فساداً ضاراً بكيان الدولة، ومهدداً لأمنها ومستقبلها.

وقد يتورط المسئولون في أعمال التجسس على أسرار بلادهم من خلال الترويح للمخدرات وتيسيرها وتهيئة مجالسها، وبذلك يتاح الجمع بين أفراد عديدين من فئات شتى وبلاد متعددة واتجاهات متنافرة، فيستطيع العدو أن يجند من الضعاف أمام المخدرات عملاء له في ظل سحائب الدخان القاتل المتصاعد من المخدرات المحترقة أو تحت تأثير المشروبات والأطعمة المحشوة بها، وذلك للحصول على أسرار تعرض الدول لأشد الأخطار.

وكثيراً ما تتطور صفقات تهريب المخدرات إلى صفقات تهريب الأسرار الأمنية والعسكرية إلى الأعداء، فإذا ما أثمر الإغراء بالمال ثمرته انتقلت الصفقات بعد ذلك إلى أهدافها الحقيقة: ألا وهي التجسس على الأوطان وخيانتها.

المخدرات أخطر معوقات التنمية:

يؤدي تعاطي المخدرات إلى إشاعة الجرائم في المجتمعات مثل البغاء والرشوة والاختلاس والفساد والتجسس، كما تنتشر في المجتمع الذي يستهدف التنمية أعمال غير إنتاجية كرعاية المدمنين في المستشفيات وحراستهم في السجون، ومكافحة المهربين وتجار المخدرات وكان الأولى بكل هؤلاء أن ينفذوا خطط التنمية العاجلة، لتلحق مجتمعاتهم النامية بركب الحضارة المتقدمة، ولكن المخدرات معوق هائل في طريق التنمية لأنها تتطلب تضخم عدد أفراد الشرطة وموظفي السجون والمحاكم، وكان من الممكن أن يتوجه هؤلاء لأعمال إنتاجية أو صحية أو توجيهية إيجابية.

ومعنى ذلك أن تعاطي المخدرات لا يشل قدرة الأفراد المدنين فحسب، وإنما يصيب بالشلل قطاعات كبيرة من المجتمع، كما يؤدي إلى إنفاق الأموال الكثيرة على العلاج والمكافحة، وكان من الممكن تغطية تكاليف التنمية، تلك الأموال من أجل الرقى والنهوض والتصنيع وإقامة المدارس وبناء المستشفيات وغيرها من الخدمات، وشق الترع والمصارف.

وإذا كانت هذه المخدرات تزرع في المجتمع الذي تستهلك فيه، فإن معنى ذلك إضافة جزء من الثروة القومية في الأرض التي كان من الممكن استغلالها في زراعة ما هو أنفع للمجتمع من المخدرات، ولكن المهربين وتجار المخدرات يقفون للتنمية بالمرصاد، ولا يريدون تحقيقها لأنها تضيع عليهم فرص الاتجار والزراعة المحرمة.

كلمة ختامية:

إن الوقاية خير من العلاج، ومن واجب العلماء أن يدركوا خطورة المخدرات على عقول الناس ونفوسهم، وأن يؤكدوا لهم دائماً أضرارها فشأنها في ذلك شأن الخمر، فالخمر كل ما خامر العقل وغطاه وغشاه، فهي كلها مسكرة، فما جاء في الوعيد على الخمر ينسحب على المخدرات أيضا لاشتراكها جميعا في إزالة العقل.

وقد رأينا أن الإنسان لا يستحق هذا الوصف إلا بالعقل والإدراك وبدونهما تستحيل التنمية ويتعذر التقدم. فالإنسان يعرف بعقله الخير من الشر، والنافع من الضار، والهدى من الضلال، وبه رفع الله شأن الإنسان وكرمه وفضله على كثير من خلقه، وخاطبه واستخلفه في الأرض ليعمرها وينميها، ولا تنمية بلا عقل، وكل ما يخمر العقل ويغطيه حرام شرعاً، فكل مسكر خمر، وكل خمر حرام. وقد اتفق علماء منظمة الصحة العالمية على إدراج الخمور والأفيون والعقاقير المؤثرة على النفس والعقل في قائمة واحدة، واعتبروها شروراً على الأفراد والمجتمعات، وهي نفس النظرة التي ينظر إليها علماء المسلمين إلى تلك المواد، والله ولي التوفيق.

[1] عبد الكريم الخطيب _ الإنسان في القرآن الكريم. دار الفكر العربي ص 27.

[2] نظرة الشريعة الإسلامية إلى المخدرات _ رئاسة إدارات البحوث العلمية والإفتاء والدعوة بالمملكة العربية السعودية.

[3] لواء دكتور محمد نيازي حتاتة _ الاتجار بالمخدرات وأثره على الأمن القومي _ ص 170 _ 171.

[4] تقرير المكتب العربي لشئون المخدرات الفصل الأول _ ص10 _ 11.

[5] التقرير السابق _ ص17.

[6] نفس التقرير _ ص _ 29 _ 30.


 العدد 54 - عِتَابٌ

عِتَابٌ من الكبدْ

لـلشيخ عبد الله إبراهيم الأنصـاري والدكتور أحمد مصطفى زهرة

مدير الشئون الدينية - وزارة التربية والتعليم بقطر - قسم الكيمياء بجامعة قطر

أخي الإنسان المكرم تعال معي بكل جوارحك لتسمع محاورة واقعية بين اثنين تكون سعادة أحدهما سعادة للثاني والعكس للعكس تعال واسمع.

إن تلك القطعة الحمراء الداكنة من اللحم الإسفنجي، والتي تزن حوالي كيلوجرام ونصف، وتحملها بين جنباتك، أينما ذهبت وحيثما حللت، والتي يطلق عليها العلماءُ اسم "الكبد"، هي الرفيق المخلص، وهي أكبر أعضاء جسمك من الداخل، وأكثر أعضاء جسمك وفاء وولاء لك.

ولو تخيلنا أن كبدك يتخاطب معك ويتعاتب فإنه ولاشك قائل لك:

* "أنا كبدك، أكبر أجهزتك الداخلية، تجدني دائماً في الجانب الأيمن من جوفك، تحميني ضلوعك اليمنى، ويمكنك أن تتحسسني في نهاية هذه الضلوع ".

* لقد أثبت العلم حديثاً وقديماً أني أقدم لك خدمات جليلة، وبانتهاء خدماتي تنتهي حياتك.

ألا تذكر يا صاحبي أن لغة الغزل هي جملة "يا بعد كبدي "؟

* لقد قال العلماء إني مختبر كيماويات وإني مخزن كبير ومصنع لتصنيع الأطعمة وحفظها، وكذلك لإنتاج ما تحتاجه من أغذية، وأنا حارس يقظ لكل أجهزتك، ولمدة أربع وعشرين ساعة في اليوم.

* لقد قام الأطباء والعلماء بحصر شامل وإحصاء عام لوظائفي الحيوية فوجدوا أنها تزيد على خمسمائة وظيفة، ومازالوا يكتشفون الكثير.

فإذا كنت يا صاحبي تتقي الله في كبدك فأنا كبدك، أخفف عنك ما يتكبده كل جسمك من متاعب.

* فإذا ما تناولت طعاماً أو شراباً به نسبة من المواد الضارة أو السامة بطريق الخطأ، فإني أحاول جهد طاقتي أن أحتجزها فلا تذهب لباقي أجزاء جسمك، ثم أخلصك منها بعد ذلك بطرقي العجيبة، إن تركتني سليماً وحافظت على علاقات الصداقة بيني وبينك.

* أما إذا كنت ممن يتعاطون السموم متعمداً، خمراً كانت أم مخدرات ! فإنك تسبب لي متاعب لا قبل لك بها.

ولا شك يا صاحبي أنك سمعت عمن ماتوا بسبب تليُّف الكبد !، لقد كان سبب ذلك إرادة ربك أن تتغلب علي الكحولات والمخدرات فأتوقف عن عملي ويموت صاحبي.

* ماذا تفعل بي الخمر ؟. لقد أثبت البحث العلمي يا صديقي أن الخمور تزيد من طاقتي على اختزان الدهون بكثرة، بينما واجبي أن أختزنها بحساب دقيق: فأحرق منها جزءاً يمدك بالطاقة عندما تقوم بعمل شاق، ولكن زيادة الدهون عن طاقتي تسبب لي بداية مرض تليف الكبد.

* ولعلك لاحظت أن من يتعاطى الخمرة بانتظام، ولعدة أسابيع قد زادت شهيته للطعام، أو أصبح يأكل أكثر من المعتاد ! وقد يبدو هنا تشجيعاً لك على تعاطيها !! ولكن دعني أهمس في أذنك شارحاً السبب لهذا التغير المؤقت.

في الواقع يا صاحبي، كما قلت لك، أنا أقوم بدور وزارة التموين وأيضا وزارة الصحة بالنسبة لك.

وفيما يختص بالتموين: فإني أقسم بعض أجزائي إلى مخازن أو مستودعات، ويمر علي الطعام المهضوم، بعد امتصاصه في الأمعاء فأختزن منه ما يزيد على حاجتك، كل شيء في مكانه المخصص له، فهنا مكان للسكريات وآخر للدهون وآخر للبروتينات وآخر للفيتامينات و... و.... الخ.

وإذا احتاج جسمك إلى أي مادة فسوف يرسل مخك إشارة إلى كبدك، يحدد فيها المكان ونوع المادة المطلوبة وكمياتها، فأقوم في الحال بإرسالها عن طريق قلبك، أما إذا حدث لك نقص عام في أي مادة فإني أنبهك إلى ذلك عن طريق معدتك، فتأكل كالمعتاد.

أما إذا كنت تشرب الخمر، أو ما يحتوي على كحول، فإني أصاب بحالة من اللخبطة، ولا أقدر على تمييز بعض المواد في طعامك وتزداد قدرتي على اختزان دهون أكثر فتملئ الأماكن المخصصة لهذه الدهون وكذلك أماكن أخرى كانت مجهزة ومخصصة لمواد غذائية وكيميائية أخرى، تمتلئ بدورها بالدهون الزائدة. وأصبح عاجزاً عن التوفيق بين متطلبات جسمك من مواد وغذاء وبين الزائد من الدهون. فأرسل إليك إشارات خاطئة، وأخطر معدتك لتتقلص وتدعوك لتناول مزيد من الطعام المتنوع، ولكن يا صديقي ما إن يتم هضم طعامك حتى أرفض اختزان كل ما تحتاجه منه لأني كما قلت لك أعاني من ضيق المكان فيذهب معظم ما تناولت من طعام إلى نفايات لا فائدة لك منها، وهكذا تتسبب الخمرة في فتح شهيتك، فتأكل كثيراً وتستفيد بأقل القليل مما تتناول. تماماً كسيارة تحرق البترول بكثرة ولا تمشي إلا بضعة كيلومترات قبل أن تتزود مرة أخرى بالوقود. فهل فهمت السبب؟ وهلا توقفت عن تناول الكحولات حتى تعطيني فرصة لأحرق لك معظم الدهون المختزنة وأمدك بالطاقة، اللازمة لنشاطك وحيويتك؟ وهل تمنحني الفرصة لأعمل من جديد أميناً على خزائن غذائك؟

* إنك يا صاحبي إن توقفت عن تناول الخمور والمسكرات، وكذلك أنقصت كمية الدهون في طعامك، فإني سأقوم بتنظيم العلاقة بين ما تتناوله وما تحتاجه من طعام، ولن أسمح للدهون بالزيادة في جسمك، وسأخلصك منها حتى لا تتسبب في انسداد شرايينك لا قدر الله، ويكون في ذلك مالا يحمد عقباه.

* دعني يا صاحبي أحكي لك قصة طريفة تحدث لي كل يوم ولا تشعر بها. بالطبع أنت تتناول من الحمضيات الكثير، وقد تتناول طعاماً أو دواء، وربما أعددت أدوية متعددة، بعضها قبل الأكل وبعضها أثناءه وبعضها بعد الأكل. لا بأس بذلك يا عزيزي ما دام الأمر يدعو إلى ذلك، ولكن قد يتسبب كل ما سبق في انفكاك ذرات الهدروجين وتتسرب إلى خلاياي وأغشيتي وفي هذا هلاكي، ولكن ربك منحني القدرة على استدعاء بعض الدهون المحتجزة في أماكنها لتقوم بأخطر عملية ذرية لم تستطع أنت ولا إخوانك العلماء محاكاتها في المختبرات، إنني أقوم بتصنيع مواد كيماوية أخرى تدخل في تركيبها الدهون مع ذرات الهدروجين مع مواد أخرى، وأحولها إلى مواد فيها سلام وشفاء لك من كل سوء، أقول لك إني أقوم بذلك عن طيب خاطر، طالما أنك لم ترسل إلي من الكحولات ما يعطلني عن أداء مهمتي وأعمالي.

* وتعال معي أحكي لك أيضا عن قصة الحلوى والسكريات بل والنشويات التي تتناولها.

ما من شك أن جسمك يحتاج دائماً إلى المواد السكرية، في كل دقيقة بل في كل ثانية، ولكنك لا تعرف بالضبط الكمية التي تحتاجها، والكمية التي يجب أن تظل في دمك ولا تقل أو تزيد عنها!. أنا كبدك أقوم في صمت شديد بمراقبة ما تتناول من السكريات والنشويات، وحينما يصلني فإني أتولى بنفسي تحويلها إلى مادة أخرى اسمها "الجليكوجين"، وأختزنها في مكانها المخصص لها عندي.

فإذا كنت في عجلة من أمرك، أو كنت تجري، أو تصعد السلم في منزلك فإنك ولا شك تحتاج إلى طاقة. فأقوم في الحال بتحويل الجليكوجين إلى سكريات أحادية أرسلها إلى دمك بحساب دقيق، ويقوم أخي البنكرياس بإفراز مادة الأنسولين وهذه تتسبب في حرق السكريات وتحويلها إلى طاقة تحتاجها أنت. كل هذا يتم في ثوان قليلة وكما قلت لك بحساب دقيق وبتعاون تام بين أجزاء جسمك المختلفة، لو كانت كلها دون خلل.

فإذا تناولت يا صاحبي المسكرات أو المخدرات فماذا يحدث في هذا المختبر الذي ينظمه خالقك وخالقي؟ إن الأمور تختلط علي، ويضيع جزء من مجهوداتي في محاولاتي احتجاز أكبر قدر من هذه السموم حتى لا تصل إلى دمك، ولكن هذه المسكرات، يصل جزء كبير منها إلى الدم قبل أن تمر على كبدك، ويصلني جزء كبير يمنعني عن تنظيم كمية السكريات في دمك، فلا أقوى على تحويل أو اختزان الزائد منها، وبذلك تزداد فرصة إصابتك بمرض السكري، وخصوصاً إذا لم يستطع أخي البنكرياس بدوره أن يساهم في حرق السكريات الزائدة.

* ومما لاشك فيه أن صاحبي ينمو جسمه كل يوم، فتتجدد خلاياه وتتغير تلك الخلايا التي تتلف، ودوري هنا أني أقوم بتصنيع ما تتناوله من بروتينات وتحويلها إلى مواد تدخل في بناء خلايا جسمك فأساعدك على تجديد حيويتك ونشاطك بإذن الله.

* هل تعلم يا صاحبي أني أختزن مركبات الحديد والنحاس وغيرها بين ثنايا كبدك؟

إنني أستخدم هذه المواد في صنع كريات الدم الحمراء عندما تحتاج لمزيد من الدم بعد عملية جراحية أو بعد نزيف. نعم يا صاحبي: أنا أزودك في دقائق بما فقدته من دماء إذا كنت تحافظ علي وتتركني أعمل دون كحولات. فأنا أرد لك الجميل وأنا مرتاح البال.

* أنا يا صديقي لا أمُن عليك، فأنا منك وبك، ولكني أود أن أذكر لك أن من أهم وظائفي التي ألزمني الله بها، أني أنتج لك كل يوم ما يزيد على لتر ونصف من مادة الصفراء، وأرسلها إلى جهازك الهضمي لتساعده على هضم الدهون وكذلك الفيتامينات الذائبة فيها. ومن حسن حظي أن الطب قد اعترف أخيرا بأني لست مسئولا عن مرض الصفراء، ولكنها مسئوليتك أنت إذا لم تحافظ علي.

* والآن يا عزيزي، هل تعلم أنه إذا جرح أحيانا موضع بجسمك، فإن الأوامر تصدر إلي فوراً من المخ تقول لي، "يا كبد فلان، هناك نزيف في المكان الفلاني يتدفق منه الدم". وسرعان ما أفرز مادة خاصة من مئات المواد التي أصنعها واسمها "الفيبرينوجين"وأرسل بها عبر أوعيتك الدموية إلى مكان النزيف، بالإضافة إلى كيماويات أخرى، تتحدد مع بعضها ويساعدها الهواء، فتقوم بعملية سد الجرح في الحال وتمنع عنك الميكروبات أو التلوث أو الموت نزفاً.

* هناك يا صاحبي مئات الخدمات أقوم بها وأقدمها لك كل دقيقة إن حفظتني من السموم. ودعني أذكرك ببعضها وأدقَّها جميعا.

لا شك أنك لا تدري أني أقوم بإفراز مضادات حيوية طبيعية. فأرسلها إلى دمك لتهاجم الجراثيم والميكروبات وخلافة لتقضي عليها فوراً، ولا أتركها تتكاثر فتقضي علينا.

وأخيراً يا صديقي فأنت تشرب الشاي، والقهوة وتتناول العقاقير المسكنة أو العقاقير المنبهة أو المنشطة، أو الأدوية دون استشارة طبيب. ولكني أقوم في مختبراتي بمجهود ضخم، وبما منحني الله من قدرة على العمل، أحول دون تراكم هذه السموم في جسمك، وربما أحولها إلى مواد غير سامة وأرسلها فوراً إلى زميلتي، كِلْيتَك، فتقوم هاتان الكليتان بالتخلص من هذه المواد الزائدة أو الضارة.

وبعد يا صاحبي. هذا قليل من كثير مما أقدمه لك. ومازلت أقدم لك الكثير. وحتى لو اقتطع الجراح جزءاً مني، فأنا كبدك أخفف عنك ما تكابد. وسوف أقدم لك خدماتي كاملة لأني أُضاعف من جهدي بما يتبقى سليماً مني.

وتعال يا صاحبي نتفق سوياً، ونعقد معا معاهدة صداقة وعدم اعتداءٍ.

فإذا لم تكن أكذوبة المدنية الحديثة قد أغرتك بتناول الخمور، وإذا لم يكن أقران السوء قد مهدوا لك طريق الانغماس في تعاطي الكحولات، وإذا كنت قوي الإرادة، متمسكاً بفضائل دينك، فإني أشكرك من كل "كبدي"وأعاهدك أن أظل وفياً مخلصاً مادمت قد ابتعدت عن طريق الإثم الكبير، ولكن!.. قد يهمس شرير في أذنك، أن قليلا من الخمر يصلح المعدة، أو أن الكحول يزيل الآلام، وينسيك الهموم، ولكني أقول لك بأمانة أن الكحول مخدر وقتي أي أن مفعوله مؤقت وقد يسكن الألم إلى حين، ولكنه يعاودك أشد ألماً، بالإضافة إلى ما تتركه المسكرات من آثار تتراكم على مر السنين وتسبب لي التليّف والتوقف.

ورجائي لك إن كنت ممن يتعاطون المسكرات أو المخدرات، أن تتوقف قبل ف5وات الأوان، ولا تيأس من رحمة الله إن الله يغفر الذنوب جميعا، وأعدك، رغم ما سببته لي من تعطيل وآلام، أن أضاعف جهدي، وأبذل أقصى طاقتي لخدمتك، وأن أستخدم ما تبقى مني دون تليَّف. بفعل الخير. أستخدمه بأقصى كفاءة لأعوضك ما فاتك من خدمات جسمانية. وأن أحاول بعون الله أن أخلصك من آثار أم الخبائث مادمت على عهدك محافظاً، وعن الخمور والمحرمات مبتعداً.

بارك الله لك في عقلك، حتى تقرأ وتصدق وتتعظ، وجعلك الله "ممن يستمعون القول فيتبعون أحسنه".

صديقك المخلص كبدك

السم المرخص بتداوله في العالم..!

إن الكحول هو السم الوحيد بتداوله على نطاق واسع في العالم كله، ويجده تحت يده كل من يريد أن يهرب من مشاكله ولذا يتناوله بكثرة كل مضطربي الشخصية، ويؤدي هو إلى اضطراب الشخصية، ومرضها. أما الجرعة الواحدة من الكحول قد تسبب التسمم وتؤدي: إما إلى الهيجان. وقد تؤدي إلى الغيبوبة. أما شاربو الخمر المزمنون فيتعرضون للتحلل الأخلاقي الكامل مع الجنون.

رئيس قسم الأمراض النفسية بجامعة لندن


 العدد 54 - سبيلُ الدَّعوة الإسلاميَّةِ للوقايةِ من المسكِراَت والمخدّرات

سبيلُ الدَّعوة الإسلاميَّةِ للوقايةِ من المسكِراَت والمخدّرات

للدكتور جمعة الخولي

رئيس قسم الدعوة بكلية الدعوة وأصول الدين

وضع الإسلام جملة من الوسائل التي تعمل على تنقية الفطرة من الأوشاب والأوضار التي تعكر صفاءها، أو تطمس معالم الحق فيها، وتحرص على حماية الإنسان من كل ألوان الخبائث التي تصد عن ذكر الله وعن الصلاة.

وقد سلكت الدعوة في تحقيق هذه الوسائل وفي تربية النفس البشرية على حب الطيبات من المطاعم والمشارب والأعمال، والإقبال عليها، وعلى بغض الخبائث من هذه الأنواع والبعد عنها، سلكت منهجا قويماً جديراً بالتأمل والاعتبار.

وقبل أن نبين الطريق الذي سلكته الدعوة قديما وتسلكه حديثا لتجنيب أتباعها خطر المسكرات والمخدرات وكل ما من شأنه أن يضر بالإنسان ويورث غضب الله.

قبل ذلك نعرف بالمسكرات والمخدرات..

أولا: المسكرات:

المسكرات جمع مسكر، وهي تطلق في اللغة على كل ما يغطي العقل ويخرجه عن طبيعته المميزة الواعية، قال صاحب القاموس المحيط: سكر كفرح.. نقيض صحا.. والسكر محركة: الخمر، وكل ما يسكر [1] وقال الجوهري: السكران خلاف الصاحي [2] .

أما في اصطلاح الشريعة فالمسكر كل ما من شأنه الإسكار بلا تفريق بين شكل المسكر أو مظهره، ودون نظر إلى المادة التي أخذ منها سواء كان عنبا أو حنطة أو شعيرا أو غير ذلك، سائلا كان أو جامدا، وآياً كانت طريقة تناوله شربا أو أكلا.. بذلك جاءت الأحاديث والآثار..

في الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال:"كل مسكر خمر، وكل خمر حرام" [3] ، ولفظ مسلم"كل مسكر حرام"دون تفريق بين نوع ونوع.

وقال:" كل شراب أسكر فهو حرام" [4] "دون تفريق أيضا"

كما قال عليه الصلاة والسلام"وإني أنهاكم عن كل مسكر" [5] .

ولما نزل تحريم الخمر في القرآن الكريم فهم الصحابة رضوان الله عليهم من ذلك تحريم كل ما يسكر نوع دون اعتبار للمادة التي أخذت منه، فما كان مسكرا من أي نوع من الأنواع اعتبروه خمرا ويأخذ حكمه، سواء كان ذلك موجودا في عصر النبي صلى الله عليه وسلم أو ظهر بعده، وسواء وجد في عصرنا أو يظهر في المستقبل، وسواء سمي باسمه حقيقة، أو بغير اسمه.

عن ابن عمر رضي الله عنهما أنه قال:"إن تحريم الخمر نزل وهي من خمسة: العنب والتمر والعسل والحنطة والشعير"ثم قال: والخمر ما خامر العقل [6] .

فكأنه قال: الخمر الذي وقع تحريمه في لسان الشرع هو ما خامر العقل في أي زمان ومكان، أي غطاه وخالطه ولم يتركه على حاله.

وعن أبي موسى الأشعري رضي الله عنه أنه سأل النبي عن شراب من العسل يقال له النبيذ: وشراب من الشعير يقال له المزر، وكانت تصنع باليمن فقال عليه الصلاة والسـلام:"كل مسكر حرام" [7] .

أي: بأي اسم، أو من أي مادة وماهية، ولا عبرة بالأسماء فالأسماء لا تغير الحقائق، وكل ما كان فيه إسكار فهو حرام.

كما روي عن السيدة عائشة قولها:"لا أحل مسكرا وإن كان خبزا أو ماء" [8] .

وقال ابن رجب الحنبلي:"قالت طائفة من العلماء وسواء كان هذا المسكر جامدا أو مائعا، وسواء كان مطعوما أو مشروبا، وسواء كان من حب أو تمر أو لبن أو غير ذلك" [9] .

وقبل أن يذكر ابن رجب ذلك يقول:"إن الصحابة رضي الله عنهم كانوا يحتجون بقول النبي صلى الله عليه وسلم:"كل مسكر حرام"على تحريم جميع أنواع المسكرات"ما كان موجودا منها على عهد النبي صلى الله عليه وسلم وما حدث بعده" [10] .

كما سئل ابن عباس عن الباذق فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، يشير إلى أنه إن كان مسكرا فقد دخل في هذه الكلمة الجامعة العامة" [11]

والباذق: شراب كان معروفا عندهم وهو معرب من الفارسية، قال ابن الأثير: هو بفتح الذال، تعريب باذه، وهو اسم الخمر بالفارسية [12] .

ومعنى سبق محمد الباذق، أي سبق حكمه أو سبق قوله فيها وفي غيرها من جنسها، وبهذه الاعتبارات السابقة في معنى المسكرات فإن اسم الخمر يطلق على كل المسكرات، لأن الاشتراك في الصفة يقتضي الاشتراك في الاسم أيضا، وإلى ذلك الإشارة بحديث رسول الله صلى الله عليه وسلم السابق:"كل مسكر خمر"كما روى عن النعمان بن بشير أنه عليه الصلاة والسلام قال:"إن من الحنطة خمرا ومن الشعير خمرا، ومن الزبيب خمرا، ومن التمر خمرا، ومن العسل خمرا، وأنا أنهاكم عن كل مسكر مسكر" [13] .

هذا .. وإذا كان البعض ذهب إلى تخصيص الخمر بعصير مواد معينة كالتمر والعنب مثلا، وما عداهما فلا يحرم إلا القدر المسكر، فإن ما سبق من أدلة ونصوص يكفي بعضهم في الرد عليهم.

ولعل مما استدل به هؤلاء حديث"الخمر من هاتين الشجرتين، النخلة والعنبة" [14] لكن الحديث ليس على إطلاقه، وإنما هو مبنى على الغالب الموجود، أو الأهم الأكبر، كما في حديث"الحج عرفة"أي أهمه ومعظمه.

فليس في الحديث ما يشير إلى نفي الخمر من غيرهما قال القرطبي: "ثبت بالنقل الصحيح أن عمر بن الخطاب رضي الله عنه _ وحسبك به عالما باللسان والشرع _ خطب على منبر النبي صلى الله عليه وسلم فقال: يا أيها الناس: ألا إنه قد نزل تحريم الخمر يوم نزل وهي من خمسة من العنب والتمر والعسل والحنطة والشعير، ثم قال: والخمر ما خامر العقل"وهذا بين ما يكون في معنى الخمر، يخطب به عمر بالمدينة على المنبر بمحضر جماعة من الصحابة، وهم أهل اللسان، ولم يفهموا من الخمر إلا ما ذكرناه، وإذا ثبت هذا بطل مذهب أبي حنيفة والكوفيين القائلين بأن الخمر لا تكون إلا من العنب وما كان من غيره لا يسمى خمرا ولا يتناوله اسم الخمر وإنما يسمى نبيذا [15] .

وساق ابن رجب حديث"كل شراب مسكر فهو حرام"عن عائشة رضي الله عنها، ثم قال:"نقل ابن عبد البر إجماع أهل العلم بالحديث على صحته وأنه أثبت شيء يروي عن رسول صلى الله عليه وسلم في تحريم المسكر ثم قال:"وأما ما نقله بعض فقهاء الحنفية عن ابن معين من طعنه فيه فلا يثبت ذلك عنه، وخرج مسلم من حديث أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال:"كل مسكر حرام"وإلى هذا القول ذهب جمهور من علماء المسلمين من الصحابة والتابعين ومن بعدهم من علماء الأمطار وهو مذهب مالك والشافعي والليث والأوزاعي وأحمد وإسحق ومحمد بن الحسن وغيرهم، وهو ما أجمع على القول به أهل المدينة كلهم وخالف فيه طوائف من علماء أهل الكوفة وقالوا: إن الخمر إنما هو خمر العنب خاصة، وما عداها فإنما محرم منه القدر الذي يسكر ولا يحرم ما دونه، وما زال علماء الأمصار ينكرون ذلك عليهم" [16] .

ونعود فنقرر _ ما قرره جمهور الفقهاء وهو الصحيح _ أن كل ما من شأنه أن يسكر يعتبر خمرا ولا عبرة بالمادة التي أخذت منه، فما كان مسكرا من أي نوع من الأنواع فهو خمر شرعا ويأخذ حكمه، يستوي في ذلك ما كان من العنب أو التمر أو الحنطة أو الشعير أو العسل، أو ما كان من غير هذه الأشياء [17] .

يقول الإمام ابن تيمية:"إن الله حرم الخمر لأنها توقع بيننا العداوة والبغضاء وتصدنا عن ذكر الله وعن الصلاة، كما دل القرآن على هذا المعنى، وهذا المعنى موجود في جميع الأشربة المسكرة لا فرق في ذلك بين شراب وشراب، فالفرق بين الأنواع المشتركة من هذا الجنس تفريق بين المتماثلين، وخروج عن موجب القياس الصحيح كما هو خروج عن موجب النصوص" [18] .

ما أسكر كثيره فقليله حرام:

وإذا كانت الشريعة قد اعتبرت كل مسكر حراماً دون اعتبار للمادة التي أخذت منه فقد اعتبرت أيضا أن القليل منه كالكثير..

قال صلى الله عليه وسلم:"ما أسكر كثيره فقليله حرام" [19] .

وقال:"ما أسكر الفرق منه فملء الكف منه حرام" [20] وفي رواية"الحسوة منه حرام".

أي ما أسكر الكثير منه فالجرعة منه حرام، والفرق _ بفتح الفاء وسكون الراء أو فتحها إناء _ يسع ستة عشر رطلاً [21] إن قليل الخمر يدعو إلى كثيرها، والكأس منه تنادي على أختها، وتغري بغيرها وهكذا حتى الإدمان.

وروى ابن عجلان عن عمرو بن شعيب حدثني أبو وهيب الجيشاني عن وفد أهل اليمن أنهم قدموا على النبي صلى الله عليه وسلم فسألوه عن أشربة تكون باليمن فسموا له البتع من العسل والمزر من الشعير قال النبي صلى الله عليه وسلم: هل تسكرون منها؟ قالوا: إن أكثرنا منها سكرنا، قال: فحرام قليله ما أسكر كثيره" [22] .

ثانيا: المخدرات:

الخدر _ بالكسر _ ستر يمد للجارية في ناحية البيت، وخدر الجارية أهلها إذا ستروها وخدر العضو إذا استرخى فلا يطيق الحركة، والخدر الكسل والفتور [23] .

ويجمع هذه المعاني اللغوية كلها أن المخدر يطلق على كل ما يورث الكسل والضعف أو الفتور والاسترخاء ومن معانيه أيضا الستر والتغطية. وبذلك يلتقي المعنى اللغوي مع المعنى الشرعي للمخدرات.. إذ أن الفقهاء يذهبون إلى أن المخدر هو تلك المادة التي يترتب على تناولها كسل وفتور، أو تغطية العقل من غير شدة مطربة، ذلك أن من شأن الإسكار بنحو الخمر أنه يتولد عنه النشاط والطرب والعربدة والحمية، ومن شأن السكر بنحو الحشيشة أن يتولد عنه أضداد ذلك من تخدير البدن وفتوره ومن طول السكوت والنوم وعدم الحمية [24] .

أنواع المخدرات:

تنقسم المخدرات إلى قسمين:

أ _ مخدرات طبيعية.

ب _ مخدرات صناعية أو كيماوية.

فالمخدرات الطبيعية هي المواد الخام التي تستخلص من النباتات المخدرة مثل:

1 _ الأفيون ومشتقاته، ويستخرج من ثمار نبات يسمى"أبو النوم".

2 _ الكوكايين، الذي ستخرج من شجرة الكوكا.

3 _ الماريجوانا، الذي يستخرج من نبات الخشخاش والقنب الهندي.

4 _ البنج، نبات يسمى في العربية شيكران، أو سيكران.

5 _ الحشيشة، من ورق القنب الهندي.

6 _ القات، وتنتشر زراعته في اليمن، والبنقو وينتشر في السودان.

وهناك أنواع أخرى ذكرها العلماء مثل جوزة الطيب والجنزفوري والداتورة وغيرها [25] .

والمخدرات الصناعية هي التي تصنع في المعامل وتقدم في شكل حبوب أو كبسولات أو حقن.. وأخطرها عقاقير الهلوسة المسماة بعقار إل, سي, دي الذي يؤثر تأثيراً كبيرا على الذاكرة والسلوك، ويؤدي إلى اختلال الشخصية وعدم توازنها.. ويلجأ المتعاطون إلى المخدرات الصناعية كبديل للمواد المخدرة الممنوعة إشباعا لرغباتهم في هذه المواد، وتهربا من عقوبة إحراز المخدرات، أو عجزا عن الحصول على المخدرات الطبيعية كالأفيون والحشيش لارتفاع سعره، أو ندرة وجوده أو صعوبة الحصول عليه.

وهكذا لم يعد تعاطي المخدرات مقصورا على المخدرات التقليدية، وإنما تجاوزتها لتشمل العقاقير المصنعة منها للاعتبارات السابقة أو غيرها.

حكم المخدرات:

يعرف السكر بأنه"غيبة العقل من تناول خمر أو ما يشبه ذلك [26] ولما كانت المخدرات تحدث نفس الأثر الذي تحدثه المسكرات فإنها تدخل تحت هذا التعريف وتأخذ حكمها، وما جاء في الوعيد على الخمر يأتي في المخدرات كذلك لاشتراكهما في إزالة العقل المقصود للشرع حفظه وسلامته. ولذلك يدخل تحت التعريف السابق للمسكرات كل أنواع المخدرات إلا ما استعمل منه في التطبيب والعلاج كما سيأتي بيانه ونسوق الآن الأدلة على حرمة المسكرات من جوانب ثلاث.

الأول: من السنة النبوية الشريفة:

روى أبو داود في سننه من حديث شهر بن حوشب عن أم سلمة قالت: نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر" [27] .

والمفـتر: هو المخدر الذي يورث الفتور والخدر في أعضاء الجسم، وإن لم ينته إلى حد الإسكار [28] .

والفتور هو الأثر البارز لتناول المخدرات.

وعليه فإن كل مادة يثبت إسكارها أو تخديرها أو تفتر الجسم أو العقل ينطبق عليها الحكم بالتحريم آيا كانت مادتها أو اسمها، طالما أن جوهرها مسكر أو مفتر بناء على ما ثبت عن نهي الرسول صلى الله عليه وسلم عن كل مسكر ومفتر.

فالنهي عن تناول شيء يدل على تحريمه، وقد نهى عن المسكر ثم عطف عليه المفتر وصيغة العطف تقتضي اشتراك المعطوف على المعطوف عليه في الحكم لأن القاعدة عند المحدثين والأصوليين أن النهي إذا ورد عن شيئين مقترنين ثم جاء النص على النهي عن أحدهما حرمة أو غيرها أعطى الآخر ذلك الحكم، وقد ذكر المفتر مقرونا بالمسكر في الحديث، وبما أنه قد تقرر حرمة المسكر استنادا إلى ما جاء في القرآن الكريم والسنة المطهرة وإجماع المسلمين فيجب أن يعطى المفتر حكمه.

قال العلقمي في شرح الجامع حكى أن رجلا من العجم قدم القاهرة وطلب دليلا على تحريم الحشيشة وعقد لذلك مجلساً حضره علماء العصر، فاستدل الحافظ زين الدين العراقي بحديث أم سلمة "نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر" فأعجب الحاضرين قال: ونبه السيوطي على صحته، واحتج به ابن حجر على حرمة المفتر ولو لم يكن شرابا ولا مسكرا [29] .

قال ابن رجب :"واعلم أن المسكر المزيل للعقل نوعان، أحدهما ما كان فيه لذة وطرب فهذا هو الخمر المحرم شربه،... ثم قال: وادخلوا في ذلك الحشيشة التي تعمل من ورق العنب وغيرها مما يؤكل لأجل لذته وسكره، ثم ساق حديث أم سلمة السابق.

الثاني: ما يزيل العقل ويسكره لا للذة فيه ولا طرب كالبنج ونحوه، فقال أصحابنا إن تناوله لحاجة التداوي به وكان الغالب منه السلامة جاز.. وإن تناول ذلك لغير حاجة التداوي فقال أكثر أصحابنا كالقاضي وابن عقيل وصاحب المغني إنه محرم لأنه سبب إلى إزالة العقل لغير حاجة فحرم شرب المسكر، وروى حبيش الرحبي _ وفيه ضعف عن عكرمة عن ابن عباس مرفوعا"من شرب شرابا يذهب بعقله فقد أتى بابا من أبواب الكبائر" [30] .

وقال ابن تيمية في فتاويه:"من العلماء من حرم كل مسكر بطريق القياس إما في الاسم وإما في الحكم، وهذه الطريقة التي سلكها طائفة من الفقهاء من أصحاب مالك والشافعي وأحمد، يظنون أن تحريم كل مسكر إنما كان بالقياس في الأسماء أو القياس في الحكم، والصواب الذي عليه الأئمة الكبار أن الخمر المذكورة في القرآن تناولت كل مسكر، فصار تحريم كل مسكر بالنص العام والكلمة الجامعة لا بالقياس وحده، وإن كان القياس دليلا آخر يوافق النص، وثبتت أيضا نصوص صحيحة عن النبي صلى الله عليه وسلم بتحريم كل مسكر، وبعد أن ساق ابن تيمية بعضا من الأحاديث التي سبق أن ذكرناها قال: وعلى هذا فتحريم ما يسكر من الأشربة والأطعمة كالحشيشة المسكرة ثابت بالنص وكان هذا النص متناولاً لشرب الأنواع المسكرة من أي مادة كانت من الحبوب أو الثمار، أو من لبن الخيل أو من غير ذلك" [31] .

ويقول في مكان آخر:"كل ما يغيب العقل فإنه حرام وإن لم تحصل نشوة ولا طرب فإن تغييب العقل حرام بإجماع المسلمين [32] .

الثاني: من القواعد العامة في الشريعة:

من القواعد المقررة في الإسلام أن كل ما أضر الجسم أو العقل فهو حرام.

وقد ثبت أن المخدرات تحمل من الأخطار والمفاسد الدينية والدنيوية الكثير..

يتحدث الإمام ابن تيمية عن بعضها فيقول:"كفى بالرجل شرا أنها تصده عن ذكر الله وعن الصلاة إذا سكر منها، وقليلها وإن لم يسكر فهو بمنزلة قليل الخمر، ثم أنها تورث من مهانة آكلها ودناءة نفسه وانفتاح شهوته ما لا يورثه الخمر.. فهي بالتحريم أولى من الخمر لأن ضرر آكل الحشيشة على نفسه أشد من ضرر الخمر، وضرر شارب الخمر على الناس أشد"كما ذكر أنها تورث قلة الغيرة وزوال الحمية حتى يصير آكلها إما ديوثا، وإما مأبونا، وإما كلاهما، وتفسد الأمزجة حتى جعلت خلقا كثيراً مجانين، ومن لم يجن منها فقد أعطته نقص العقل، ولو صحا منها فإنه لابد أن يكون في عقله خبل" [33] .

كما يسوق ابن حجر الهيثمي بعض هذه الأضرار التي ذكر أنها تبلغ مائة وعشرين مفسدة دينية ودنيوية منها"تعرض البدن لحدوث الأمراض، تصدع الرأس تورث النسيان تورث اختلال العقل وفساده وتذهب الحياء والغيرة وإتلاف الأموال والوقوع في المحرمات تورث الرعشة، ولها آثار ضارة على الكبد... الخ ما ذكره" [34] .

كما يذكر فريد وجدي في دائرة معارفه أن الحشيش الذي يستعمله الناس للتخدير هو عصارة القنب الهندي وهو مخدر مفقد للإحساس مضر بالمجموع العصبي ضررا بليغا جدا ونتيجته الطبيعية الجنون بأشد حالاته وتدخينه عادة مرن عليها بعضهم واستناموا لها استنامة لا فواق منها، وهم في الحقيقة جانون على أنفسهم وعائلاتهم جناية ليس وراءها" [35] .

وإذا كان هذا ما ذكره بعض علماء المسلمين منذ سنوات طويلة، فإن التقارير العلمية الحديثة والأبحاث الطبية تؤكد هذه الأضرار للمخدرات وتزيد عليها. يذكر تقرير صادر عن لجنة المخدرات بالولايات المتحدة الأمريكية أن الآثار المباشر للتخدير تتخلص في الآتي:

ارتعاشات عضلية _ زيادة في ضربات القلب _ سرعة في النبض _ شعور بسخونة في الرأس _ دوار _ برودة في الأطراف _ شعور بضغط وانقباض في الصدر _ اتساع في العيون _ تقلص عضلي _ قيء في بعض الحالات _.

ويضيف التقرير بأن هذه الاستجابات قد تزيد في شدتها تبعا للحالة التي تنتهي بالنوم [36] ويزيد بعض الباحثين الأمريكيين آثارا أخرى مثل: جفاف بالفم مع التهاب بالحلق _ عدم توازن حركي في الجلوس والمشي _ دوار ودوري بالأذن _ انخفاض ضغط الدم _ إحساسات جسمية خاطئة أو وهمية كشعور بطول الأطراف [37] .

كما ذكر الدكتور عبد العزيز شرف تحليلا علميا لما تحدثه المخدرات في الجهاز العصبي للإنسان فكان مما قال:"إن المخ يحوي سلسلة من المراكز العصبية الهامة التي تتحكم في الشخص وحركاته وسكناته وتفكيراته، وتتخلص هذه في:

1 _ مراكز عليا ويتميز بها الإنسان عن الحيوان، وهي مراكز تتعلق بالخجل والإحراج التي لولاها لفعل الإنسان ما يفعله الحيوان، وكذا هناك مراكز للخوف والهموم والتقدير السليم للوقت والمسافات والأشكال وغيره.

2 _ مراكز الوعي والانتباه وهذه تحكم في اليقظة والنوم ولها علاقة قوية بالحواس الخمس التي بإخمادها وضعفها يتم النوم أما تنبيهها فيحدث اليقظة والوعي.

3 _ مراكز الحركة ومنها الكلام، وهذه إن اختلت اختل معها المشي والكلام.

4 _ مراكز الحواس الخمس، وهي مراكز السمع والبصر والحس والذوق والشم، ولها علاقة متينة بمراكز الوعي والانتباه التي تعتمد عليها تماماً.

هذا ويعتمد المخ كذلك في وظائفه على مراكز الوعي والانتباه والحواس الخمس فإذا اختلت هذه اختل المخيخ وجاء الجسم بحركات غير متزنة.

فإذا ما أخذ الإنسان مخدرا أو مسكرا تتأثر به هذه المراكز وتلك الوظائف المخية بترتيب رقمها كما هو مذكور بدرجة تتوقف على كمية المسكر أو المخدر، وأول المراكز تأثيراً هي المراكز العليا للخجل والإحراج والتقدير وخلافها، وهذه إذا ما خمدت بالمخدرات مثلا فلا خجل ولا خوف ولا إحراج ولا تقدير للأشياء، وبهذا قد تنمي الفوارق الإنسانية وتظهر الجرأة في الحركات والغلظة في الأقوال، ويسود اعتقاد القوة والبطش.. فتنقلب إنسانية المتعاطين إلى حيوانية باطشة لا تقدير للعواقب ولا للوقت والمسافات والأشياء، فيظن الثواني ساعات، والأمتار أميالاً، والنمل أفيالا وضعفه قوة، وغباءه ذكاء، ومهاراته نكات فينساق وراء تلك المظاهر الخداعة الكاذبة بدون مخ يسيطر عليها ولا حكمة توقفه عنها حيث المراكز العليا المتحكمة في ذلك قد خمد سلطانها عليه.

أما الدور الثاني في تأثير المخدرات والمسكرات فيظهر أثره بعد تعاطي كميات منها أكبر مما يؤثر على المراكز المخية الثابتة، وهي ما تتحكم في وعي الإنسان وحواسه وانتباهه، وهذه إذا ما تأثرت وخمدت بالمخدرات صارت خاملة غير قادرة على استيعاب التنبيه الخارجي، ومن هنا يبتدئ النظر والسمع وغيرهما من الحواس في الاضطراب مما يسبب خمولا وكسلا في وعي الإنسان وانتباهه ويميل إلى الوحدة والخمول غير قادر على الحركة والاتزان والكلام فيثقل لسانه غير مبال بما حوله (مسطول ) وهذه تدفعه إلى نوم عميق قد يفيق منه بعد مدد تتوقف على الكمية المأخوذة.

وإذا ما زادت الكمية زادت الأعراض السابقة وتأثرت الدورة الدموية، وكذا التنفسية، واضطراب القلب، مما قد يؤثر على المدمن ويقضي عليه إذا لم يسعف في الوقت المناسب، وهذا هو أخطر أدوار السكر والتخدير، وكثير من المدمنين يصلون إلى هذه الدرجة، وذلك لأن التعود على المخدر قد يجعل المدمن يتناول كميات أكثر ثم أكثر إلى أن يصل إلى الحد الذي يتأثر به الجسم تأثيرا قد يقتله" [38] .

هذه بعض الأضرار المترتبة على تعاطي المخدرات، ولما كانت قواعد التشريع في الإسلام تؤكد على حرمة كل ذي ضرر كما جاء في الحديث"لا ضرر ولا ضرار"فقد حرم الإسلام المسكرات لما فيها من ضرر مؤكد.. ولما حرمت الشريعة الخمر لم تحرمها لذاتها، بحيث لا يقاس عليها، ولم تحرمها لأنها عصير لنوع معين من المشروبات أو المأكولات، وإنما للأضرار الكثيرة المترتبة على تناولها وخاصة فيما يتعلق بضررها على العقل _ آلة التمييز الإنساني _ ولذلك حرمت كل ما في حكمها فحرمت المخدرات لضررها الذريع بجسم الإنسان وعقله وماله وبيئته كلها وبهذا أجمع فقهاء الإسلام الذين ظهرت في عهدهم كما سيتضح في النقطة التالية.

ثالثا: إجماع المتأخرين من الفقهاء:

قرر فقهاء الإسلام الذين ظهرت في عهدهم المواد المخدرة على حرمتها وحرمة الاتجار بها وعقوبة من تناولها، وذلك بعد أن تبين لهم أضرارها السيئة على الإنسان وظهر ذلك في كلامهم..

يقول صاحب الدر المختار:"ويحرم آكل البنج والحشيشة والأفيون لأنه مفسد للعقل ويصد عن ذكر الله وعن الصلاة وزاد في رد المحتار نقلا عن ابن البيطار وإن من أكثر منه أخرجه إلى حد الرعونة، وقد استعمله قوم فاختلت عقولهم" [39] .

وقال الصنعاني:"إنه يحرم ما أسكر من أي شيء وإن لم يكن مشروبا كالحشيشة" [40] ، كما أفاض شيخ الإسلام ابن تيمية في الجزء الرابع والثلاثين من فتاويه في بيان حكم الحشيشة فكان مما قال: هذه الحشيشة الصلبة حرام سواء سكر منها أو لم يسكر، والسكر منها حرام باتفاق المسلمين، ومن استحل ذلك وزعم أنه حلال فإنه يستتاب، ثم قال: ومن كان يستحل ذلك جاهلا فإنه ما يعرف الله ورسوله وأنها محرمة، والسكر منها حرام بالإجماع.. وكل ما يغيب العقل فإنه حرام وإن لم تحصل به نشوة ولا طرب فإن تغييب العقل حرام بإجماع المسلمين... وأما المحققون من الفقهاء فعلموا أنها مسكرة، وإنما يتناولها الفجار لما فيها من النشوة والطرب، فهي تجامع الشراب المسكر في ذلك، والخمر توجب الحركة والخصومة، وهذه توجب الفتور والذلة، وفيها مع ذلك فساد المزاج والعقل، وفتح باب الشهوة، وما توجبه من الدياثة مما هي من شر الشراب المسكر [41] .

ويقول العلامة الحطاب: "وأما ما يغطي العقل فلا خلاف في تحريم القدر المغطى من كل شيء وما لا يغطي من السكر [42] وقال في مكان آخر... إذا تقرر ذلك فللمتأخرين في الحشيشة قولان: هل هي من المسكرات أو هي من المفسدات مع اتفاقهم على المنع من آكلها، فاختار القرافي أنها من المخدرات، قال: لأني لم أرهم يميلون إلى القتال وإلى النصرة، بل عليهم الذلة والمسكنة، وكان شيخنا الشهير بعبد الله المنوفي يختار أنها من المسكرات لأنا رأينا أن من يتعاطاها يبيع أمواله لأجلها ولولا أن لهم طربا لما فعلوا ذلك" [43] .

ثم وهذا ابن حجر الهيثمي _ وهو فقيه شافعي _ من علماء القرن العاشر الهجري يؤكد حرمة الحشيش بقوله"عد ما ذكر _ يقصد الحشيشة والأفيون وجوزة الطيب _ ونحوها من الكبائر ظاهرة، وبه صرح أبو زرعة وغيره كالخمر بل بالغ الذهبي فجعلها كالخمر في النجاسة والحد ومال في ذلك إلى ما قدمته عن الحنابلة وغيرهم قال: وهي أخبث من الخمر من جهة أنها تفسد العقل والمزاج والخمر أخبث من جهة أنها تفضي إلى المخاصمة والمقاتلة، وكلاهما يصد عن ذكر الله وعن الصلاة إلى أن قال وبكل حال فهي داخلة فيما حرم الله ورسوله من الخمر لفظا ومعنى" [44] .

وهكذا نجد اتفاق الفقهاء وإجماعهم على تحريم كل مخدر ومغيب للعقل، ويحكي هذا الإجماع ابن حجر بقوله:"وحكى القرافي وابن تيمية الإجماع على تحريم الحشيشة، قال ومن استحلها فقد كفر [45] "وإنما لم يتكلم فيها الأئمة الأربعة لأنها لم تكن في زمانهم كما قال ابن حجر وإنما ظهرت في آخر المائة السادسة وأول السابعة حين ظهور دولة التتار [46] .

ولا يعترض بأن هذا إجماع المتأخرين من الفقهاء، لأن هذه المخدرات لم يظهر تناولها في زمن الصدر الأول من فقهاء الصحابة والتابعين وتابعيهم والأئمة الأربعة، ولو ظهرت في عهدهم لما ترددوا في القول بحرمتها استنادا إلى ما في الشرع من أدلة ونصوص تحرم المسكرات والمضرات، وشمول تلك النصوص الواردة في تحريم الخمر والمسكرات للمخدرات أيضا على أساس أنها مخدرة أو مسكرة، أو بالقياس على الخمر بعلة الإسكار، واستنادا إلى ما هو ثابت بقاعدة مقررة في الشريعة الإسلامية وهي تحريم كل ما يسبب ضررا للإنسان في جسمه أو عقله أو خلقه، وقد ثبت مما قرره الفقهاء وأيدته الدراسات الطبية والعلمية الحديثة ضرر المخدرات وخطرها الذريع على الأفراد والجماعات فيكون تعاطيها محرماً لما يترتب عليها من أضرار.

التداوي بالمسكرات والمخدرات:

أفاد الفقهاء بأنه لا يجوز التداوي بالمسكرات استنادا إلى ما ورد في السنة من نصوص صحيحة تحرم التداوي بالخمر والمسكرات وتصفها بأنها داء لا دواء كما سيأتي بيانه في طرق الوقاية من أضرار المسكرات والمخدرات.

وأما التداوي بالمخدرات فهذا ما نعرض لآراء الفقهاء فيه، ثم نسوق نتيجتها في النهاية..

قال المالكية والأحناف والشافعية بجواز التداوي بالمخدرات وهذه مواطن أقوالهم:

في الشرح الصغير"يجوز التداوي بالحشيش والأفيون والسيكرن في ظاهر الجسد" [47] وفي حاشية الدسوقي"قال ابن فرحون: والظاهر جواز أكل المرقد لأجل قطع عضو أو نحوه، لأن ضرر المرقد مأمون، وضرر العضو غير مأمون" [48] وفي المبسوط للسرخسي"البـنج لا بأس بأن يتداوى به الإنسان" [49] . وفي حاشية ابن عابدين"أكل قليل السقـمونيا والبنج مباح للتداوي [50] وفي المجموع"استعمال النبات الذي يسكر وليس فيه شدة مطربة يحرم أكله ويجوز استعماله في الدواء وإن أفضى إلى السكر ما لم يكن منه بد [51] .

كما يرى ابن حزم جواز التداوي بالمخدرات أيضا لأن التداوي بالمحرم بمنزلة الضرورة عنده وقد قال تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْه} [52] .

أما الحنابلة فقد سئل الإمام ابن تيمية عن التداوي بالخمر ولحم الخنزير وغير ذلك من المحرمات هل يباح للضرورة أم لا؟ وهل الآية {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْه} في إباحة ما ذكر أم لا..

فأجاب: لا يجوز التداوي بذلك بل قد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه سئل عن الخمر يتداوى بها فقال أنها داء وليست بدواء، وفي السنن أنه نهى عن الدواء بالخبيث، وقال: "إن ال له لم يجعل شفاء أمتي فيما حرم عليها.." ثم قال: وليس ذلك بضرورة فإنه لا يتيقن الشفاء بها كما يتقين الشبع باللحم المحرم، ولأن الشفاء لا يتعين له طريق من الأدوية وبغير ذلك، بخلاف المخمصة فإنها لا تزول إلا بالأكل" [53] ومعروف أن ابن تيمية يذهب إلى أن"هذه الحشيشة الملعونة من أعظم المنكرات، وهي شر من الشراب المسكر من بعض الوجوه، والمسكر شر منها من وجه آخر" [54] .

والنتيجة التي يمكن التوصل إليها أنه لا يجوز التداوي بالمحرم وكل خبيث إلا أن التخدير الآن بات أمرا أساسيا في إجراء العمليات الجراحية، وعليه فلا مانع من القول بإباحة استعمال البنج المخدر المعروف الآن في المستشفيات والمستخدم في شئون العلاج والتطيب، ولا يسوغ أن نقول بمنعه الآن لأن في استعماله واستخدامه مصلحة محققة وغرضا شرعيا صحيحا، ثم إن كثيرا من الفقهاء كما رأيت من أقوالهم لا يمنعون من التداوي بالمخدرات عموما.

أما تعاطي المخدرات وتناولها أكلا أو شربا فنحن مع ابن تيمية في القول بمنعه، وهناك بدائل كثيرة يمكن استخدامها في مجال العلاج، وقد قيل من استشفى بالأدوية الخبيثة كان دليلا على مرض قلبه [55] .

الحكمة في تحريم المسكرات والمخدرات:

لم يضيق الله على عباده واسعاً، ولم يحرمهم طيباً.. وإنما أباح لهم من طيبات الحياة وخيراتها ما يزيد عن حاجتهم ورغائبهم.. وكم في الأرض من خيرات وكنوز وزروع. {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّباً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} ( البقرة آية 168 ) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} ( البقرة آية 172 ) {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} ( النحل آية 114 ).

ومن رحمة الله بعبده أنه يصونه مما يضره ويحميه مما يتلفه ولذا حرم عليه ما يعود بالضرر على بدنه أو نفسه أو عقله أو ماله، كالخمر وسائر المسكرات والمخدرات..

ولقد كشف البحث الإنساني أضرارا بالغة من وراء تعاطي شيئا من هذه الأشياء المحرمة جعلت محمد فريد وجدي يقول:"لو عمل إحصاء عام عمن في مستشفيات العالم من المصابين بالجنون والأمراض العضالة بسبب الخمر، وعمن انتحر أو قتل غيره بسبب الخمر، وعمن يشكو في العالم من آلام عصبية ومعدية بسبب الخمر، وعمن أورد نفسه موارد الإفلاس بسبب الخمر، وعمن تجرد من أملاكه بيعا أو غشا بسبب الخمر.. لو عمل إحصاء بذلك أو ببعضه لبلغ حدا هائلا تجد كل نصح بإزائه صغيرا" [56] .

وحق لرسول الله صلى الله عليه وسلم أن يقول:"اجتنبوا الخمر فإنها مفتاح كل شر" [57] .

و"لا تشرب الخمر فإنها مفتاح كل شر" [58] و"الخمر أم الخبائث" [59] .

وتأمل كلمة الرسول صلى الله عليه وسلم الجامعة العامة"مفتاح كل شر"وقوله"أم الخبائث"لتدرك أن شرب الخمر مفتاح لمصائب فادحة وكرب جسام.

وكذلك كل مادة يثبت إسكارها أو تخديرها للعقل ينطبق عليها نفس الحكم الذي تقرر للخمر..

ومن حق الله تعالى وهو المنعم المتفضل بالخلق والرزق أن يتعبد عباده بما يشاء من التكاليف دون أن يسأل عما يفعل، فذلك حق ربوبيته جل وعلا، لكن من رحمة الله بخلقه ولطفه بهم أنه جعل التحريم يتبع الخبث والضرر فما يعود علينا بالمصلحة والفائدة أحله، وما يعود بالخبث أو الضرر حرمه {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لاعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ( البقرة آية 220).

{يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَات} ( المائدة آية 4).

فالله لم يحل إلا الطيب النافع ولم يحرم إلا الخبيث الضار، ولهذا كان من أوصاف الرسول صلى الله عليه وسلم عند أهل الكتاب أنه {أْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} ( الأعراف آية 157 ).

ثم إنه من لطف الله ورحمته أيضا بخلقه أنه ما حرم عليهم شيئا إلا أعطاهم البديل الواسع والعوض الطيب الذي يسد مسد الحرام ويغني عنه.

قال الإمام ابن القيم:"ما حرم الله على عباده شيئا إلا عوضهم خيرا منه، كما حرم عليهم الاستقسام بالأزلام وعوضهم منه دعاء الاستخارة، وحرم عليهم الربا وعوضهم منه التجارة الرابحة، وحرم عليهم القمار وأعوضهم منه أكل المال بالمسابقة النافعة في الدين بالخيل والإبل والسهام، وحرم عليهم الحرير وأعوضهم منه أنواع الملابس الفاخرة من الصوف والكتان والقطن، وحرم عليهم الزنا واللواط وأعوضهم منها النكاح الحلال بصنوف النساء الحسان، وحرم عليهم شرب المسكر وأعوضهم عنه بالأشربة اللذيذة النافعة للروح والبدن، وحرم عليهم سماع آلات اللهو ومن المعازف والمثاني، وأعوضهم عنها بسماع القرآن والسبع المثاني، وحرم عليهم الخبائث من المطعومات وأعوضهم عنها بالمطعومات الطيبات.. ومن تلمح هذا وتأمله هان عليه ترك ما حرمه الله ونهى عنه، وعرف حكمة الله ورحمته وتمام نعمته على عباده فيما أمرهم به ونهاهم عنه، وفيما أباحه لهم، وأنه لم يأمرهم به حاجة منه إليهم، ولا نهاهم عنه بخلا منه تعالى عنهم، بل أمرهم بما أمرهم ‘حسانا منه ورحمة، ونهاهم عما نهاهم عنه صيانة لهم وحمية [60] فلك الحمد ربنا على ما أنعمت وأوليت {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} ( المائدة آية 6 ).

كيف قضى الإسلام على الخمر وسائر المسكرات:

نلقي نظرة سريعة على المنهج الذي سلكته الدعوة في البداية للقضاء على الخمر في المجتمع الإسلامي، وكل مسكر من شأنه أن يضر بالمسلمين.

نظرا لأن السكر والإدمان كانا من العادات المتأصلة في المجتمع الجاهلي فإن الإسلام لم يفاجئ المسلمين بتحريم الخمر، وإنما أخذ بأيديهم خطوة، خطوة في الطريق الذي أراده الله لهم، وصار يحرمها عليهم بالتدريج، فبدأ أولا بتحريك الوجدان الديني في نفوس المسلمين نحو هجر الخمر والابتعاد عنها، وذلك حين أشار إشارة خفيفة مضمونها أن الخمر والميسر {فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ} وفي ذلك إيماء للعاقل بترك هذا المشروب الذي إثمه أكبر من نفعه.. لذلك تركها قوم لما فيها من الإثم الكبير وشربها آخرون حيث لم تمنع الآية.

وقال عليه الصلاة والسلام عقبها"إن ربكم يقدم في تحريم الخمر".

ثم حدث أن صنع عبد الرحمن بن عوف طعاما ودعا إليه عددا من الصحابة فأكلوا وشربوا وسكروا، فلما حضرت الصلاة صلى بهم عبد الرحمن بن عوف - وفي رواية أخرى علي بن أبي طالب - فقرأ قل يا أيها الكافرون، فخلط فيها فنزل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [61] .

ومعلوم أن أوقات الصلاة متقاربة، لا تكفي الأوقات التي بين كثير منها للسكر والأفاقة، ولا شك أن في ذلك تضييقاً لفرص التعاطي وكسراً لعادة الإدمان التي مرنوا عليها.

ومدمن الشراب إذا اجتاز الوقت الذي اعتاد الشراب فيه وتكرر ذلك منه فترت حدة العادة عنده وسهل عليه التغافل عن الشراب وتركه، ولذلك قال عليه الصلاة والسلام بعدها أن ربكم يقرب في تحريم الخمر [62] .

ولما وصل المسلمون إلى هذه الدرجة كانت نفوسهم قد تهيأت لقبول النهي الجازم عن شربها حتى قال عمر رضي الله عنه"اللهم بين لنا في الخمر بيانا شافيا"فنزل قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} ( المائدة آية 90، 91 ). فقال الصحابة: انتهينا يا رب.. وبعث رسول الله صلى الله عليه وسلم من يهتف: ألا إن الخمر قد حرمت فلا تبيعوها ولا تبتاعوها فمن كان عنده منه شيء فليهرقه، فلبث المسلمون زمانا يجدون ريحها في طرق المدينة من كثرة ما أهرقوا منها.

وقد جاء النهي بصيغة"فاجتنبوه"وهو لفظ أبلغ في التحريم من غيره، إذ أنه ينهي حتى عن مجرد الاقتراب من الشراب ومجالسه.. ولذلك جاء في الحديث"لعن الله الخمر وشاربها وساقيها ومبتاعها وبائعها وعاصرها ومعتصرها وحاملها والمحمولة إليه" [63] .

أما الوسائل التي يمكن اتخاذها الآن لوقاية المجتمع الإسلامي من خطر المسكرات والمخدرات فيمكن إيجازها في الآتي:

أولا: تعميق الاحترام لأمر الله ونهيه:

ذلك أن الإنسان إذا اعتقد بكمال رحمة الله، وحكمته فيما خلق وقدر، وفيما أمر ونهى رضي بكل تعاليم هذا الإله وأحكامه، وتقبلها بقبول حسن، وسارع إلى تنفيذها دون ضجر أو حرج ودون تحايل على القانون أو هرب منه، لأنه يدرك تماما أن الله"حكيم خبير""رحمن رحيم"وأنه أرحم بعبده من الوالدة بولدها، وأن رحمته سبقت غضبه، وأن دينه {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَة} وأن أحكامه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} وفيها {شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} إذا اعتقد الإنسان بكل ذلك سارع إلى مرضاة الله بكل قناعة ورضا وأقبل على ربه بكل وجدانه وجوارحه، تماما كما جاء في وصف المؤمنين {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} .

وبذلك يكتمل إيمانه ويسلم دينه {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .

إن إشاعة هذا الاحترام لله ولكتابه وسنة نبيه وتعميقه له الأثر الكبير في المسارعة إلى تنفيذ ما أمر الله، واجتناب ما نهى، ظاهرا وباطنا سرا وعلنا.. ولو مع القدرة على المخالفة، وإليك الأمثلة:

سبق أن رأيت أن شرب الخمر كان عادة متأصلة في المجتمع الجاهلي إلى حد الإدمان، ولما جاء الإسلام أخذ يتدرج معهم في تحريمها، فلما كانت الخطوة النهائية ونزلت آية التحريم وفيها {فَهَلْ أَنْتُمْ مُنْتَهُونَ} سارع المسلمون دون تلكؤ أو تكاسل إلى كسر دنان الخمر، وإراقة زقاقها، وكانت ما أكثرها في بيوتهم حتى ذكر أنهم استمروا أياما يشمون رائحتها في الشوارع من كثرة ما أريق..

لكن بكلمة واحدة من ربهم الواحد.. قالوا انتهينا يا رب.. وذلك لاحترامهم الزائد للوحي الإلهي، وتقديسهم لأحكامه.

قارن بين هذا الموقف وبين ما أرادته الولايات المتحدة من تخليص مواطنيها من شرب الخمر، فأصدرت قانون تحريم الخمر سنة 1930م وأنفقت في سبيل الدعاية له من الأموال والجهود ما يفوق الوصف، واستعانت بكل وسائل الإعلام حتى قدر ما أنفق على الدعاية لهذا القانون خمسة وستون مليونا من الدولارات.. وكتبت آلاف الصفحات في مضار الخمر وعواقبه..

ومع ذلك لم ينجح المشروع وقام المواطنون بمخالفته مما اضطر الحكومة أخيرا إلى إلغائه لأنه لم يكن للقانون سلطان على النفوس يحملها على احترامه وطاعته..

أما الشعور بأن هذا الشيء من عند الله الذي يعلم السر وأخفى، سواء كان أمراً أو نهيا، فإن ذلك يكسبه الهيبة والاحترام، ويجعل الإنسان يستجيب له طواعية واختيارا مهما كان مركزه ومهما كان وضعه في المجتمع.. ولو كان ذلك بعيدا عن أعين الرقباء لأن الطاعة تنبعث من داخل النفس وتقوم على الإيمان بالله الذي يعلم خائنة الأعين وما تخفي الصدور.

ومثال آخر.. لما نزل قول الله عز وجل: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ...} الخ الآية ( النور آية31 ). سارعت النساء المؤمنات بالاستجابة لأمر الله عز وجل في الحشمة والستر كما أشادت بذلك السيدة عائشة رضي الله عنها: يذكر ابن كثير عن صفية بنت شيبة قالت: بينا نحن عند عائشة قالت فذكرنا نساء قريش وفضلهن فقالت عائشة: إن لنساء قريش لفضلا وإني والله ما رأيت أفضل من نساء الأنصار أشد تصديقا لكتاب الله ولا إيمانا بالتنزيل... لقد أنزلت سورة النور {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} انقلب رجالهن إليهن يتلون عليهن ما أنزل الله إليهم فيها، ويتلو الرجل على امرأته وابنته وأخته وعلى كل ذي قرابته فما منهن امرأة إلا قامت إلى مرطها [64] المرحل فاعتجرت [65] به تصديقا وإيمانا بما أنزل الله من كتابه فأصبحن وراء رسول الله صلى الله عليه وسلم معتجرات [66] كأن على رؤوسهن الغربان [67] .

فانظر كيف تكون المسارعة والاستجابة لطاعة الله وأمره من قبل نساء المهاجرين والأنصار دون انتظار لشراء أو خياطة أو تفصيل.

لا.. إنهن تغطين بأي غطاء موجود، دون نظر إلى حسنه أو جماله، ولو ظهرن في شكل غير مقبول.. كالغربان _ كما تقول الراوية.. المهم أن يرضي الله.

وذلك في ذات الإلـه وإن يشـأ

يبارك على أوصال شكل مشـوه

إن تعميق هذه المعاني في النفوس وسيلة هامة من أهم الوسائل لوقاية المجتمع الإسلامي من الوقوع في آفات المخدرات والمسكرات، إذ أنه يجعل الناس ينصرفون تلقائيا عنها، وانظر لما حرمت الخمر بالأمر الإلهي فطم المسلمون نفوسهم عنها حتى غدوا وكأنهم لا يعرفونها ولا تعرفهم.

والآن ما أكثر ما تنتج المصانع من دنان الخمر والمسكرات وأنواع البيرة والمخدرات فلو احترم الناس شرع الله لهربوا منها فإذا عرضها أعوان الشيطان لم يجدوا من يقبل عليها أو يأخذها منهم، فتبور تجارتها، وتختفي عن الأنظار.

روى البخاري ومسلم عن أنس بن مالك رضي الله عنه قال: ما كان لنا خمر غير فضيخكم هذا الذي تسمونه الفضيخ، إني لقائم أسقي أبا طلحة وأبا أيوب ورجالا من أصحاب النبي صلى الله عليه وسلم في بيتنا إذ جاءه رجل، فقال: هل بلغكم الخبر ؟ فقلنا: لا فقال: إن الخمر قد حرمت، فقال: يا أنس أرق هذه القلال قال: فما سألوا عنها، ولا راجعوها بعد خبر الرجل.

وهكذا يفعل الإيمان بأهله.

ثانيا: غرس الشعور بقبحها وأضرارها حتى تعافها النفوس:

كل عاقل يحب حياة الصحة والعافية، ويبتعد عن كل ما يتعب بدنه أو يشقى نفسه.

وقد أثبت المختصون من أضرار المسكرات والمخدرات ما ينفر من مجرد رؤية شيء منها إذ من الذي يحب أن يجلب على نفسه أسباب الهلاك والأمراض إنه لا يفعل ذلك إلا مخبول العقل مأفون.

لقد جمع عليه الصلاة والسلام ما تجلبه المسكرات على الإنسان من آفات في هذه العبارة الجامعة.."الخمر أم الخبائث".

وعن عبد الله بن عمرو قال: الخمر أم الفواحش وأكبر الكبائر ومن شرب الخمر ترك الصلاة، ووقع على أمه وخالته وعمته.

وروى الطبراني في الكبير من حديث عبد الله بن عمرو وابن عباس بلفظ"من شربها وقع على أمه".

وقال الزهري حدثني أبو بكر بن عبد الرحمن بن الحارث بن هشام أن أباه قال سمعت عثمان بن عفان يقول: "اجتنبوا الخمر فإنها أم الخبائث، إنه كان رجل فيمن خلا قبلكم يتعبد ويعتزل الناس فعلقته امرأة فأرسلت إليه جاريتها أن تدعوه لشهادة فدخل معها فطفقت كلما دخل باب أغلقته دونه حتى أفضى إلى امرأة وضيئة عندها غلام وباطية خمر، فقالت: إني والله ما دعوتك لشهادة، ولكن دعوتك لتقع علي أو تقتل هذا الغلام أو تشرب هذا الخمر وإلا صحت وفضحتك فلما رأى أنه لابد من ذلك قال: اسقني خمرا فسقته كأسا فقال: زيدوني فلم يرم حتى وقع عليها وقتل النفس، فاجتنبوا الخمر فإنها لا تجتمع هي والإيمان أبدا إلا أوشك أحدهما أن يخرج صاحبه"ذكره ابن كثير في تفسيره ونسبه إلى البيهقي وقال إسناده صحيح.

وذكره السيوطي في الدر المنثور كما ذكر السيوطي أن رسول الله صلى الله عليه وسلم قال: "أن ملكا من ملوك بني إسرائيل أخذ رجلا فخيره بين أن يشرب الخمر أو يقتل نفسا أو يزني أو يأكل لحم خنزير أو يقتلوه فاختار الخمر وأنه لما شربه لم يمتنع من شيء أرادوه منه".

وهكذا تكون الخمر أم البلاء ورأس كل مصيبة.. فإذا أضيف إلى ذلك ما أكده البحث الطبي والتجريبي الحديث من مضار المسكرات والمخدرات على القلب والبدن لنفر منها العقلاء.. وفروا منها فرارهم من كل وباء أو هلاك.

وماذا تقول في مواد تتلف الكبد والبنكرياس، وتضعف القلب وتخل حركته، وتؤثر على خلايا المخ والأعصاب، وتسبب فقر الدم وإضعاف العضلات وتجلب السل ومرض السكر واضطراب الأمعاء.

ما ظنك بمواد تذهب بالعفة والشرف، وتقتل النخوة والمروءة وتشيع الفوضى واللامبالاة، وتضيع الثروة والمال..

إن هذه المساوئ جميعا هي بعض ما تجلبه المسكرات والمخدرات في بيئة بني الإنسان.

ولذا فإنه لو عمقت هذه الآثار ووعي البشر خبث المواد المسكرة والمخدرة بأسلوب علمي يعتمد على الحقائق العلمية والتجارب المعملية بعيدا عن المبالغات والزيادات لأدرك الناس قبحها، ووقفوا على خطرها وضررها فيبتعدوا عنها.. وينفروا منها..

لقد كره الإسلام أتباعه في الخمر وسائر المسكرات حتى ول كانت للتطبيب والعلاج..

فعن أبي الدرداء رضي الله عنه قال: قال رسول اله صلى الله عليه وسلم:"إن الله أنزل الداء والدواء، وجعل لكل داء دواء، فتداووا ولا تداووا بالمحرم" [68] .

وفي السنن عن أبي هريرة قال: نهى رسول الله صلى الله عليه وسلم عن الداء الخبيث [69] .

وذكر البخاري في صحيحه عن ابن مسعود إن الله لم يجعل شفاءكم فيما حرم عليكم [70] .

بل إن رسول الله صلى الله عليه وسلم ليدعو على من يتداوى بحرام كخمر فيقول:"من تداوى بحرام كخمر لم يجعل الله فيه شفاء" [71] .

إنه في الوقت الذي يعل فيه الجسم ويتمنى الإنسان الخروج من علته بأي سبب أو طريق ينهي الإسلام عن التطلع إلى الشفاء بحرام، سدا لذريعة تناول المحرم بكل وجه، وقفلا لهذا الباب أمام النفس لاسيما وأن النفوس قد تميل إلى الشيء الحرام رغبة في الشفاء مما يجعلها تتناوله بشهوة أو لذة، وهذا ضد مقصود الشرع ثم إنه داء كما نصت عليه الأحاديث فلا يجوز أن يتخذها دواء.

في صحيح مسلم عن طارق بن سويد الجعفي أنه سأل النبي صلى الله عليه وسلم عن الخمر فنهاه أو كره أن يصنعها، فقال: إنما أصنعها للدواء، فقال:"إنه ليس بدواء، ولكنه داء" [72] .

وعن طارق بن سويد الحضرمي قال: قلت يا رسول الله إن بأرضنا أعنابا نعتصرها فنشرب منها، قال: لا، قال: فراجعته قلت: إنا نستشفي للمريض، قال: إن ذلك ليس بشفاء ولكنه داء [73] .

بل لقد ذهبت الشريعة أبعد من هذا.. حين نهت عن مجرد الاستعانة بالمسكر في بعض الأدوية.

ففي السنن أنه صلى الله عليه وسلم سئل عن الخمر يجعل في الدواء فقال:"إنها داء وليست بالدواء.." [74] .

أرأيت: إنه في الوقت الذي قد يظن فيه أن النفس قد تميل إلى الاستشفاء بمحرم يقطع الإسلام عليها هذا الطريق، ويبغضها فيه ولو في أوقات الشدة والمرض فكيف بأوقات الصحة والعافية، إن احتقاره والنفرة منه أشد وأولى.

ولقد أشارا ابن القيم إلى معنى دقيق هنا في كون المحرمات لا يستشفى بها، قال:"إن شرط الشفاء بالدواء تلقيه بالقبول واعتقاد منفعته وما جعل الله فيه من بركة الشفاء، فإن النافع هو المبارك، وأنفع الأشياء أبركها.

ومعلوم أن اعتقاد المسلم تحريم هذه العين مما يحول بينه وبين اعتقاد بركتها ومنفعتها، وبين حسن ظنه بها، وتلقى طبعه لها بالقبول، بل كلما كان العبد أعظم إيمانا كان أكره لها، وأسوأ اعتقادا فيها، وطبعه أكره شيء لها، فإذا تناولها في هذه الحال كانت داء له لا دواء، إلا أن يزول اعتقاد الخبث فيها، وسوء الظن والكراهية لها بالمحبة، وهذا ينافي الإيمان فلا يتناولها المؤمن قط إلا على وجه داء [75] .

وهكذا يريد الإسلام أن يغرس احتقار المحرمات من مسكرات ومخدرات وغيرهما في النفوس وأن يشاع بغضها وكراهيتها في الشعور الديني لجميع المسلمين حتى تعافها النفوس ولا يقبل عليها أحد وبذلك تبقى واجهة الجماعة المؤمنة نقية طاهرة لا يلوثها السوء ولا يشوه صورتها عبث المفسدين.

ثالثا: رقابة المجتمع على أفراده:

يحمل الإسلام المجتمع قسطاً وفيراً من تبعة التوجيه إلى الخير، والتنفير من الشر، وتبعة حماية الخير وإشاعته، ومحاربة الشر وحصره، ولذلك كانت القاعدة الأساسية التي نبط بها خيرية هذه الأمة هي قاعدة الأمر بالمعروف والنهي عن المنكر قال سبحانه {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس} ثم ذكر سبحانه مناط هذه الخيرية بقوله: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} .

ولو أن أي انحراف يظهر، أو محرم ينتهك وجد من يقف أمامه منذراً محذراً لانطوت الشرور وماتت في مهدها، ولم تجد لها أعواناً أو أنصاراً، ولا استقامت الفضيلة على عودها، وانطلقت في المجتمع تنشر العفاف وتشيع الطهر.

إن المجتمع الإسلامي مجتمع تكافلي بين أفراده بحكم تعاليم كتاب ربه وسنة نبيه صلى الله عليه وسلم. مجتمع يتناصر بالحق والعدل، ويتعاون لنبذ الشر ونقاء المجتمع من الانحرافات والسوءات.

ولقد كان المنحرف في الصدر الأول يشعر كأنه مريض بين إخوانه لا يطيب له مقام بينهم حتى يبرأ من علته، نظراً ليقظة الضمير ويقظة العيون الحارسة لشرع الله ونهجه، ولذا كان لنظام الحسبة في الإسلام دور واسع في نقاء المجتمع ونظافته من الشرور، وعن طريقها أقلع كثير من الناس عن سوءاتهم.

ولو أن شاربي الخمر أحسوا بأنهم منبوذون مطاردون في مجتمع المسلمين لراجعوا أنفسهم، ورجعوا إلى صوابهم.

ولو أن أصحاب محلات الخمور وجدوا من يقف لهم ويعترض عليهم لأغلقوا محلاتهم، أو لحولوها إلى نوع آخر من التجارة حلال شريف.

لو أن هؤلاء شعروا بقطيعة صارمة من مجتمعاتهم، وإنكار المسلمين عليهم لما وقفوا موقف الإعلان والظهور يحادون الله ورسوله.

عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"لا يحقر أحدكم نفسه، قالوا يا رسول الله كيف يحقر أحدنا نفسه، قال: يرى أمراً لله فيه مقال ثم لا يقول شيئاً".

وعن السيدة زينب بنت جحش رضي الله عنها أنها قالت للنبي صلى الله عليه وسلم:"أنهلك وفينا الصالحون ؟ قال نعم إذا كثر الخبث".

رابعا: الإصلاح والتأديب عن طريق العقوبات بالحدود:

وهذا جانب رعته الشريعة وقررته كسبيل من سبل الإصلاح والتقويم للنفوس المعوجة والفطر المنحرفة.

وينبغي أن يعلم أن الإسلام لا يعتمد على العقوبة في إنشاء الحياة النظيفة بين الناس، ولا يتخذها الوسيلة الوحيدة لذلك، وإنما يعمل على الوقاية من الجريمة ومحاربتها بالضمير الوازع، والنفس المهذبة، والسلوك القويم، وتوفير أسباب الحياة النظيفة لكل الناس، فمن ارتضى هذه الأسباب واتخذها منهج حياته ارتقى وعز بالإسلام وسعد بالمجتمع وسعد به مجتمعه، ومن هجر هذه الأسباب ونفر منها وسعى في الأرض فساداً دون رادع من خلق أو وازع من ضمير فحق للإسلام أن ينزل به عقابه ليحمي الناس من شروره، ويوفر للمجتمع أمنه واستقراره" [76] .

ولقد سلكت الدعوة في سبيل المحافظة على مقاصدها أمرين:

الأول: رعايتها من جانب الوجود، فأداء العبادات والقربات يحفظ على الدين بقاءه ونماءه..

والثاني: رعايتها من جانب العدم وذلك بدفع ما يؤدي إلى اختلالها أو الاستهتار بها والعقوبات تحفظ الشعائر من جانب العدم كالحدود والتعازير وغير ذلك من صور التأديب، وهناك ناس لا يبالون بحل ولا حرمة، ويكرعون من الخمر كيف شاءوا ويعبون من المسكرات كما أرادوا دون رادع من خلق أو وازع من ضمير وهؤلاء لابد أن يلقوا جزاءهم وأن يؤدبوا على سفههم.

وقد أجمعت الأمة على عقوبة شارب الخمر سواء شرب كثيراً أو قليلا لقول الرسول صلى الله عليه وسلم:"ما أسكر كثيره فقليله حرام".

والعقوبة الواردة هنا هي الحد وإن لم يسكر.

لكن ما مقدار الحد.. هل أربعون أو أكثر..

يبدو أن شارب الخمر كان يعاقب في البداية بأربعين جلدة ونحوها كذا كان الحال في عهد الرسول صلى الله عليه وسلم وأبي بكر الصديق رضي الله عنه لكن لما تغيرت أحوال الناس ولأن دينهم زيد الحد إلى ثمانين..

روى البخاري وأحمد عن السائب بن زيد قال: كنا نؤتي بالشارب في عهد الرسول صلى الله عليه وسلم وفي إمرة أبي بكر الصديق وصدراً من إمارة عمر فنتقدم إليه فنضربه بأيدينا ونعالنا وأرديتنا حتى إذا عتوا فيها وفسقوا جلد عمر ثمانين..

وروى مسلم وأحمد وأبو داود والترمذي عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم أتي برجل قد شرب الخمر فجلده بجريدتين نحو أربعين، وفعله أبو بكر، فلما كان عمر استشار الناس فقيل: أخف الحدود ثمانون، فأمر به عمر فجلد ثمانين.

وجاء في المغني لابن قدامة أن عمر استشار الصحابة في حد الشرب فقال له علي كرم الله وجهه: أنه إذا شرب سكر، وإذا سكر هذي، وإذا هذي افترى فاجلدوه ثمانين _ أي كحد المفترى _ فجلده عمر ثمانين [77] .

وكأنه يشير إلى قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} .

ولقد وصل الأمر بالبعض أن يحد من جلس في مجلس الشراب وإن لم يشرب لأنه كالراضي بفعلهم الموافق على إثمهم.. يقول ابن تيمية"رفع إلى عمر بن عبد العزيز رضي الله عنه قوم شربوا الخمر فأمر بجلدهم، فقيل له إن فيهم فلاناً وقد كان صائماً، فقال ابدءوا به أما سمعتم الله يقول {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} وزاد في مكان آخر، فجعل القاعد المستمع من غير إنكار بمنزلة الفاعل [78] .

كما قال رحمه الله"أما شارب الخمر فيجب باتفاق الأئمة أن يجلد الحد إذا ثبت عليه، وحده أربعون جلدة، أو ثمانون جلدة، فإن جلده ثمانين جاز باتفاق الأئمة وإن اقتصر على الأربعين ففي الأجزاء نزاع مشهور.

فمذهب أبي حنيفة وأحمد الروايتين أنه يجب الثمانون ومذهب الشافعي وأحمد في الرواية الأخرى عنه أن الأربعين الثانية تعزير يرجع فيها إلى اجتهاد الإمام فإن احتاج إلى ذلك لكثرة الشرب أو إصرار الشارب ونحو ذلك فعل، وقد كان عمر ابن الخطاب يعزر بأكثر من ذلك، كما روى عنه أنه كان ينفى الشارب عن بلده ويمثل بحلق رأسه ثم قال:"وقد روى من وجوه عن النبي صلى الله عليه وسلم قال:"من شرب الخمر فاجلدوه ثم إن شربها فاجلدوه، ثم إن شربها فاجلدوه ثم إن شربها الثالثة أو الرابعة فاقتلوه"فأمر بقتل الشارب في الثالثة أو الرابعة، وأكثر العلماء لا يوجبون القتل، بل يجعلون هذا الحديث منسوخاً، وهو المشهور من مذاهب الأئمة، وطائفة يقولون، إذا لم ينتهوا عن الشرب إلا بالقتل جاز ذلك، كما في حديث آخر في السنن أنه نهاهم عن أنواع من الأشربة قال: "فإن لم يدعوا ذلك فاقتلوهم"والحق ما تقدم، وقد ثبت في الصحيح أن رجلا كان يدعى حمارا، وكان يشرب الخمر فكان كلما شرب جلده النبي صلى الله عليه وسلم فقال:"لا تلعنه فإنه يحب الله ورسوله"، وهذا يقتضي أنه جلد مع كثرة شربه [79] .

أما المخدرات فقد ذهب فريق من الفقهاء إلى أنه لم يرد في تناولها حد مقرر، وكل ما كان كذلك وجب فيه التعزير فقط ولعل حجتهم في ذلك أن الحد في المائع المطرب، أما المأكول الذي لا تتحققق فيه خاصية الطرب فلا [80] .

وذهب آخرون ومنهم ابن تيمية وابن حجر الهيثمي وابن حزم إلى أن العقوبة في المخدرات هي حد السكر وقياسها على المسكرات لوجود تغطية العقل في كل منهما قال ابن تيمية:"وأما قليل الحشيشة المسكرة فحرام عند جماهير العلماء كسائر القليل من المسكرات، وقول النبي صلى الله عليه وسلم كل مسكر خمر وكل خمر حرام يتناول ما يسكر ولا فرق بين أن يكون المسكر مأكولاً أو مشروباً أو جامداً أو مائعاً فلو اصطبغ كالخمر كان حراماً، ولو أماع الحشيشة وشربها كان حراماً ونبينا صلى الله عليه وسلم بعث بجوامع الكلم فإذا قال كلمة جامعة كانت عامة في كل ما يدخل في لفظها ومعناها سواء كانت الأعيان موجودة في زمانه أو مكانه أو لم تكن [81] .

وقال: وكل ما يغيب العقل فإنه حرام وإن لم تحصل به نشوة ولا طرب، فإن تغييب العقل حرام بإجماع المسلمين، وأما تعاطي البنج الذي لم يسكر ولم يغيب العقل ففيه التعزير .. ثم قال: ومن الناس من يقول: إنها أي الحشيشة تغير العقل فلا تسكر كالبنج وليس كذلك، بل تورث نشوة ولذة وطرباً كالخمر، وهذا هو الداعي إلى تناولها، وقليلها يدعو إلى كثيرها كالشراب المسكر والمعتاد لها يصعب عليه فطامه عنها أكثر من الخمر، فضررها من بعض الوجوه أعظم من الخمر، ولهذا قال الفقهاء إنه يجب فيها الحد كما يجب في الخمر [82] .

وقد سبق أن رأيت أن ابن حجر الهيثمي يؤكد حرمتها وينقل ذلك عن الذهبي وغيره [83] .

وبعد : فهذه خلاصة عن عقوبة متعاطي المسكرات والمخدرات، والعقوبات في الإسلام مع أنها جوابر وكفارات لأهلها من آثامهم هي زواجر أيضا، تزجر الآخرين ، وتمنعهم من التردي في حمأة الرذيلة، أو العبث بحدود الله ومحارمه، ولذلك كانت بركتها على المجتمع الذي يقيمها كثيرة وفيرة، وفي الحديث"حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحاً [84] .. وفي رواية أربعين ليلة..

والله الهادي إلى سواء السبيل

من خصال الإيمان ترك الخمر

أوصى عمر بن الخطاب رضي الله عنه وهو على فراش الموت ابنه عبد الله فقال له: عليك بخصال الإيمان. قال: وما هن يا أبت ؟ قال: الصوم في شدة أيام الصيف، وقتال الأعداء بالسيف، والصبر على المصيبة، وإسباغ الوضوء في اليوم الشاتي، وتعجيل الصلاة في يوم الغيم، وترك ردغة الخبال، قال عبد الله وما ردغة الخبال ؟ قال: شرب الخمر..

[1] مختصرا من ترتيب القاموس المحيط 2/585.

[2] الصحاح للجوهري ج 2/687.

[3] البخاري ومسلم.

[4] البخاري ومسلم.

[5] أبو داود والترمذي وابن ماجة.

[6] انظر: فتح الباري 10/47.

[7] جامع العلوم والحكم /394.

[8] المحلى 4/591 مطبعة الإمام _ القاهرة.

[9] جامع العلوم والحكم / 397.

[10] المرجع السابق.

[11] نفس المرجع.

[12] النهاية في غريب الحديث 1/111.

[13] أبو داود والترمذي وابن ماجة.

[14] مسلم.

[15] انظر: تفسير القرطبي 6/294.

[16] جامع بيان العلم وفضله /395.

[17] المحلى لابن حزم 7/ 562 المغني لابن قدامة 9 /158 _ نيل الأوطار للشوكاني 7/ 315 ط دار الجيل. فلسفة العقوبة لأبي زهرة القسم الأول 179.

[18] الفتاوى ج19/ 289.

[19] أحمد وأبو داود والترمذي.

[20] أحمد وأبو داود والترمذي.

[21] جامع العلوم والحكم لابن رجب /397.

[22] ترتيب القاموس المحيط _ حرف الفاء.

[23] انظر: في ذلك المعاجم اللغوية مثل القاموس المحيط ولسان العرب.

[24] الزواجر لابن حجر الهيتمي ج1/214 ط الحلبي.

[25] انظر: المخدرات _ أنواعها، أضرارها أحمد محمود حافظ ص7 وما بعدها ومحاضر جلسات المؤتمر الإقليمي السادس للمخدرات الذي انعقد في المملكة العربية السعودية في شوال سنة 1394هـ والندوة الدولية العربية حول ظاهرة تعاطي المخدرات _ القاهرة سنة 1971.

[26] التشريع الجنائي _ للأستاذ عبد القادر عودة ج1 /582، وانظر الفتاوى لابن تيمية ج34/204.

[27] جامع العلوم والحكم 397.

[28] المرجع السابق.

[29] تهذيب الفروق والقواعد السنية للشيخ محمد علي حسين مطبوع على هامش الفروق ج1/ 216.

[30] جامع العلوم والحكم 397.

[31] الفتاوى ج19/282.

[32] المرجع السابق 34 /211.

[33] الفتاوى 34 /223، 224.

[34] الزواجر عن اقتراف الكبائر ج1 /215.

[35] دائرة معارف القرن العشرين 3 /447.

[36] الندوة الدولية العربية حول ظاهرة تعاطي المخدرات 117 /118.

[37] المرجع السابق.

[38] المكيفات _ للدكتور عبد العزيز أحمد شرف /142، 143 ط دار المعارف.

[39] انظر: الدر المختار وحاشية ابن عابدين ج6 /458 ط 1386.

[40] سبل السلام ج4 /50 ط الاستقامة / مصر سنة 1357.

[41] الفتاوى 34 /210، 211.

[42] مواهب الجليل ج2 /232 ط ليبيا.

[43] مواهب الجليل ج1 /90 ط ليبيا.

[44] الزواجر ج1 /216 ط الحلبي.

[45] المرجع السابق.

[46] المرجع السابق.

[47] الشرح الصغير بهامش بلغة السالك ج1 /9.

[48] حاشية الدسوقي ج1 /50.

[49] المبسوط ج24 /9.

[50] حاشية ابن عابدين ج5/402.

[51] المجموع 9/35.

[52] الفتاوى ج 24/271.

[53] المرجع السابق.

[54] المرجع السابق 34 /205، 206.

[55] المرجع السابق ج24 /275.

[56] دائرة معارف القرن العشرين 3 / 791.

[57] الحاكم.

[58] ابن ماجة والبيهقي عن شهر بن حوشب.

[59] الطبراني الأوسط _ انظر: الجامع الصغير.

[60] بتصرف يسير من روضة المحبين / 17 ط حلب.

[61] انظر: تفسير الدر المنثور للسيوطي 2/318.

[62] تفسير الدر المنثور للسيوطي 2/318.

[63] أبو داود واللفظ له، وابن ماجة وزاد وأكل ثمنها.

[64] المرط.. بالكسر كساء من صوف أو خز.

[65] الاعتجار: لف العمامة.. ولبسة للمرأة.

[66] متلفحات: مستترات.

[67] تفسير ابن كثير ج3 /285.

[68] أبو داود في الطب.

[69] أبو داود والترمذي.

[70] البخاري في الطب.

[71] انظر: الجامع الصغير للسيوطي ونسبه إلى أبي نعيم في الطب.

[72] مسلم في الأشربة.

[73] أحمد وابن ماجة.

[74] أبو داود والترمذي.

[75] زاد المعاد ج4 /158 ط سنة 1399هـ.

[76] من بحث للكاتب بعنوان "الحدود في الإسلام ".

[77] المغني 10 /326.

[78] الفتاوى 32 / 254، 30 / 213.

[79] الفتاوى ج34 / 216، 217.

[80] هكذا يرى متقدموا الحنفية حاشية ابن عابدين 3/228 ط بولاق 1326 وإن كان المتأخرون أفتوا بوجوب الحد لفشو هذا الفعل وانتشاره بين الناس، انظر تنوير الأبصار مع حاشية ابن عابدين ج 6 / 458 ط سنة 1966 ثانية.

والشافعية لا يرون الحد أيضا إلا إذا أذيبت بحيث تقذف بالزبد وصارت تطرب كالخمر ففيها الحد انظر: نهاية المحتاج 8 /12 ط الحلبي ومغني المحتاج 4 /187.

كما يرى المالكية أن الحد مختص بالمائعات المغيبة للعقل، انظر: "بلغة السالك "198، 323.

وحكى القرافي الخلاف بين فقهاء عصره في حكم تعاطي الحشيشة هل هي الحد أو التعزير، انظر الفروق 1 / 216 أما القرافي فقال لا أوجب فيها الحد بل التعزير الزاجر عن ملابستها 1 /218.

[81] انظر: في ذلك الفتاوى ج 34، 204، 205.

[82] المرجع السابق.

[83] الزواجر ج1 /216.

[84] ابن ماجة _ باب الحدود.


 العدد 54 - المُـسْكرات

المُـسْكرات مِنَ النَّاحيَةِ النفسيَّة

للدكتور ملك غلام مرتضى

رئيس قسم الترجمة بالجامعة

حقيقة السكر

قال الله سبحانه: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ}

قال الفخر الرازي في تفسيره: ( التفسير الكبير 6 / 46)

الإثم الكبير فيه أمور:

أحدها : أن عقل الإنسان أشرف صفاته، والخمر عدو العقل، وكل ما كان عدو الشرف فهو أخس، فيلزم أن يكون شرب الخمر أخسَّ الأمور.

وتقريره : أن العقل إنما سمي عقلاً لأنه يجري مجرى عقال الناقة، فإن الإنسان إذا دعاه طبعه إلى فعل قبيح، كان عقله مانعاً له من الإقدام عليه، فإذا شرب الخمر بقى الطبع الداعي إلى فعل القبائح خالياً من العقل المانع لها، والتقريب بعد ذلك معلوم.

ذكر ابن أبي الدنيا: أنه مر على سكران وهو يبول في كفيه ويمسح به وجهه كهيئة المتوضئ، ويقول: الحمد لله الذي جعل الإسلام نوراً والماء طهوراً.

ثانيها : ما ذكره الله تعالى من إيقاع العداوة والبغضاء والصد عن ذكر الله وعن الصلاة.

ثالثها : إن هذه المعصية من خواصها: أن الإنسان كلما كان اشتغاله بها أكثر ومواظبته عليها أتم: كان الميل إليها أكثر، وقوة النفس عليها أقوى بخلاف سائر المعاصي، مثل الزاني إذا فعل مرة واحدة فترت رغبته في ذلك العمل، وكلما كان فعله لذلك العمل أكثر كان فتوره أكثر ونفوره أتم، بخلاف الشرب، فإنه كلما كان إقدامه عليه أكثر كان نشاطه أكثر ورغبته فيه أتم، فإذا واظب الإنسان عليه صار غرقاً في اللذات البدنية.. حتى يصير من الذين نسوا الله فأنساهم أنفسهم.

وبالجملة : فالخمر يزيل العقل، وإذا ذهب العقل، انتشرت المفاسد وسادت الرذائل _ قال عليه الصلاة والسلام: "الخمر أم الخبائث ".

وهذا يعني أن جريمة السكر تغري بجميع الجرائم التي تعرض للسكران، وتجرئ عليها ولاسيما الزنا والقتل _ ولهذا اعتبرها النبي صلى الله عليه وسلم أنها "مفتاح لكل شر ".

وقد قيل أن امرأة فاسقة راودت رجلا صالحا عن نفسه، فاستعصم، فسقتهُ الخمر فزنى بها، وأمرته بالقتل فقتل.

قال عليه الصلاة والسلام: "الخمر أم الفواحش، وأكبر الكبائر، ومن شرب الخمر ترك الصلاة، ووقع على أمه وخالته وعمته ".

هذا لأنه توجد في جبلة الإنسان خاصيتان وهما:

1 _ المَلَكية يعني صفات الملائكة _ وهي امتثال أوامر الله ومقتضيات العقل _.

2 _ البهيمية يعني صفات البهائم _ وهي امتثال أوامر النفس الأمارة بالسوء ولو كانت مخالفة للعقل.

فتأثير الخمر على شخصية الإنسان أن تخامر العقل، وتضعف ملكيته، وتثير بهيميته وتقويها، فالنتيجة أن الإنسان يمسي تابعاً مطلقاً للبهيمية ويسقط من درجة الإنسان إلى درجة البهيمية ويعتبر خاضعاً لسلطان الهوى والشيطان.

كما قال تعالى: {أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلّ}.

السكر ضد الفطرة السليمة:

العقل السليم يشهد بتحريم الخمر والمسكرات، ويدل على ما قلناه: أن بعض عقلاء الجاهلية حرموها على أنفسهم لما لمسُوا من أضرارها، وأعظمها وهن عقل الشارب، منهم عبد الله بن جدعان من قريش، والعباس بن مرداس السلمي، حيث قيل له وهو إذ ذاك في غياهب الجاهلية، لم لا تشرب الخمر ؟ فقال: ما كنت لأخذ جهلي بيدي، وأدخله في جوفي ما كنت لأصبح رئيس قوم، وأمسي سفيههم ".

ومنهم جعفر بن أبي طالب، وعدي بن حاتم الطائي، قيل لـه مالك لا تشرب الخمـر ؟ قال: "لا أشرب ما يشرب عقلي ".

ومنهم قيس بن عاصم المنقري وأبو بكر الصديق وعثمان بن عفان رضي الله عنهم جميعا، حرموها على أنفسهم قبل تحريمها من الله سبحانه.

وقال عثمان رضي الله عنه: "إني رأيتها تذهب العقل جملة، وما رأيت شيئاً يذهب جملة ويعود جملة ".

والواقع أن شارب الخمر وما شاكله من المسكرات يتنازل عن منزلته وشرفه من حيث هو إنسان كرمه الله وجعله أشرف المخلوقات، ويمسي حيواناً لا عقل له ولا فهم.

لهذا كان بعض أصحاب النبي صلى الله عليه وسلم يتوقعون تحريم الخمر ويدعون الله لتحريمها ومنهم أمير المؤمنين عمر ومعاذ بن جبل رضي الله عنهما ونفر من الصحابة الذين قالوا يا رسول الله: " أفتنا في الخمر، فإنها مذهبة للعقل، مسلبة للمال ".

ما هو الإدمان الكحولي ؟

" الإدمان هو اعتماد الجسم والتعود المتزايد لأنسجته على الكحول، وظهور أعراض انقطاعه المفاجئ عن أنسجة الجسم، والاشتهاء المرضي لتعاطيه ".

أما المدة اللازمة لحدوث هذا التعود فتتفاوت من أيام إلى شهر، ويتوقف ذلك جزئياً على الاختلافات الفردية، وعلى كميات الكحول المستهلكة.

وهناك أربع مراحل في تطور هذا التعود وهي.

1 _ مرحلة أعراض ما قبل الإدمان، يشرب الناس مجاملة ويشعرون في البدء براحة ونشوة.

2 _ مرحلة الإرهاصات: يصبح السكير أكثر انتظاماً في تعاطي الكحول ويستهلكه كالماء ويشعر بالخجل والذنب وبسبب هذه المشاعر يزداد شرباً ليمحو هذه الأحاسيس المزعجة له ويصبح الأمر حلقة مفرغة، فترتفع نسبة الكحول في دمه لدرجة التسمم.

3 _ المرحلة الحادة: لا يستطيع المدمن استعادة إرادته المفقودة مهما حاول جاهداً.

4 _ مرحلة الإدمان: يعيش المدمن في عالم خاص لا علاقة له بواقعه، ويفقد كثيراً من ملكاته العقلية، ويتدهور أخلاقياً فيسرق، أو يعتدي ويغتصب النساء، ويهاجم القاصرين والقاصرات مع أنه ينهار سريعاً مع عواطفه وفكره وصحته بسبب الإشباع الكامل لأنسجته بمادة الكحول.

وهناك مثل: "في البدء يأخذ الإنسان كأساً من الخمر.. ثم يأخذ بعد الكأس الأولى كأساً ثانية.. ثم تأخذ كأس الخمر الإنسان ".

الأضرار :

1 _ سلب الإيمان: عن أبي هريرة رضي الله عنه _ قال: قال رسول الله صلى الله عليه وسلم: "من زنى أو شرب الخمر، نزع الله منه الإيمان كما يخلع الإنسان القميص من رأسه " رواه الحاكم. وكما ذكرنا أنفاً فإن ضعف الإيمان هو السبب الأساسي لشرب الخمر. وشرب الخمر بدوره يسلب الإيمان كلما ازداد المرء شرباُ للخمر، كلما ضعف إيمانه.

2 _ سلب العقل : الأمر المسلم عند الناس أن السكر يضعف القوة العاقلة وكثيراً ما ينتهي بالجنون. وتنتج عنه أضرار كثيرة لا حصر لها ومنها

( أ ) الجرائم كلها بسبب غلبة بهيمية الإنسان على ملكيته وعقله.

( ب ) الحوادث بسبب فقد الوعي.

( ج ) إفشاء السر.

( د ) العداوة والبغضاء بين الناس.

( هـ ) سوء الخلق والقتال.

( و ) الخسة والمهانة في أعين الناس.

( ز ) {وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ}.

(ح ) التخنث والدياثة وغير ذلك

3 _ ضعف القوى الجسدية والأمراض:

السكر يحطم القوى البشرية إلى أقصى حد فيضعف مقاومة الجسد للأمراض المعدية ويسبب شتى الأمراض فمنها:

1 _ يضعف أعضاء رئيسية لاسيما القلب والكبد.

2 _ يغير اللون بالصفرة ويذهب بماء الوجه.

3 _ يجلب البلغم والسعال والقيء.

4 _ يضعف من قوة الباه.

5 _ يورث السل الرئوي والسرطان الرئوي.

6 _ تخريب كريات الدم والتأثير على القلب والإخلال بانتظام ضرباته والموت بالسكتة القلبية.

4 _ التأثير النفسي:

الإدمان على المخدرات له تأثير نفسي على المدمن يؤدي في الغالب إلى اضطراب الإدراك الحسي واضطراب الشعور واضطراب التفكير، واضطراب الوجدان، والإحساس بالتعب، والجنون.

ومن الخواص العامة الموجودة في شخصية المدمن كما يلي:

أ _ عدم القدرة على احتمال أية مشكلة تعترضه.

ب _ نفاذ الصبر والوقوع في اليأس والقنوط والقلق والصراع النفسي.

ج _ الشعور بالعزلة وفقدان احترام الذات.

د _ فتور العاطفة، وعدم القدرة على قبول أو تقديم الحنان والحب.

هـ _ الإتكالية والاعتماد على الآخرين وعدم القدرة على الاستقلال في حياته.

و _ الأنانية إلى أقصى حد.

أسباب الإدمان:

1 _ المشاركة: يشرب بعضهم لأول مرة مجاملة للزمالة والمرافقة والصحبة مع رفاقهم في حفل اجتماعي.

2 _ يبدأ بعضهم في تناول الكحول للإحساس بالدفء والتمدد والاسترخاء بعد يوم من العمل المرهق.

3 _ ويشرب آخرون الكحول لينسوا _ مؤقتا _ همومهم.

4 _ ويشرب بعضهم ليتهرب من مواجهة واقع الحياة وهمومها بمحاولة تخفيف ضغوطه النفسية وتخفيف مدة الرقابة الصارمة من ضميره وعقله ودماغه عليه.

5 _ ويشرب بعضهم ليسكر.. أي ليتخدر وليتمتع بالنشوة الوقتية.

6 _ والسبب الأساسي في كل هذا هو ضعف الإيمان بالله والآخرة أو انعدامه أساساً.

7 _ إن عدم الشعور بالمسئولية أمام الله سبحانه يترك الإنسان كالحيوان لا يتحرج من اقتراف أبشع الجرائم وأنكرها _ لا يوجد لديه شيء من حصانة الإيمان والعلم الديني، يقيه من التردي في حمأة الرذيلة.

8 _ غزو الأفكار المنحرفة التي يصدرها الغرب إلى الشرق، وفيها توهين الدين الحنيف والتشكيك فيه، ونشر الإباحية والتحلل الخلقي.

9 _ اختلاط المسلمين بأهل الغرب في هذا العصر وتأثرهم بالثقافة الغربية.

10 _ قلة القائمين من علماء الإسلام بنشر الدين الصحيح بين المسلمين وأمام العالم وفقدان التربية الصحيحة التي من شأنها قيام جيل صالح على أساس من الإيمان والعلم النافع.

11 _ عدم الشعور بالواجب عند أكثر حكومات الدول الإسلامية في هذا الصدد إلا ما شاء الله.

12 _ وقد رأيت بعض المدمنين يدّعون الإيمان بالله والآخرة بيد أنهم مصابون بسوء الفهم بالنسبة لبعض صفات الله فسمعت أكثرهم يقولون إن الله غفور رحيم فإنه سيغفر لهم كل ذنوبهم.

ولا شك أن هذه أغلوطة كبيرة فهي تجعل الإنسان يتجاسر على اقتراف الرذائل دون وجل أو خوف من الله تعالى وبلا أدنى شعور بالمسئولية.

إزالة هذه المغالطة:

يجترئ بعض الناس على المعاصي قائلين: "إن الله غفور رحيم ". هذا سوء فهم في شأن صفات الله سبحانه. فهم يطبقون صفات الله دون وعي أو فهم ويحلونها محلا غير لائق بها.

إن الله خلق القوانين الطبيعية والقوانين الخلقية وأودع في هذه القوانين تأثيرات قوية والذي يلتزم بهذه القوانين ينال الجزاء الأوفى والذي يخالف هذه القوانين ينزل به العذاب الشديد إن عاجلاً أو آجلاً.

على سبيل المثال هناك قانون الجاذبية الأرضية، فعلينا أن نحترم هذا القانون، الذي يقتضي ويتطلب منا أن لا نسقط أنفسنا من مكان مرتفع وإلا كانت النتيجة الحتمية الموت والهلاك لأن في هذا مخالفة لقانون الجاذبية الذي هو من الله عز وجل.

كذلك فهناك قانون طبيعي آخر وهو أن السم يقتل _ لذا فعلينا أن نحترم هذا القانون ولا نشرب السم، وفي حالة مخالفة هذا القانون فلا بد أن تكون النتيجة الطبيعية الفناء.

هذا فيما يختص بالقوانين الطبيعية وكذلك الحال بالنسبة للقوانين الأخلاقية. فمثلا من هذه القوانين أن لا نشرك بالله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} هذا في الواقع أشد وأبشع من أن يسقط من فوق السقف.

وثمة قانون أخلاقي آخر يحرم علينا شرب الخمر لأنه رجس من عمل الشيطان. الخمر سم فاقد لحياتنا الروحية. بل أبشع وأخطر من السم المادي لأنه أم الخبائث.

علينا أن نحترم القوانين الخلقية كما علينا أن نحترم القوانين الطبيعية، إن الله سبحانه خلق كل شيء وأبدع كل القوانين وليس من سنة الله أن يعاقب على مخالفة بعض قوانينه وأوامره ويتركنا بدون مؤاخذة على مخالفة البعض الآخر. ومن الممكن أن يعجل بالعذاب على مخالفة بعض القوانين ويؤخر عذابه بالنسبة لمخالفة البعض الآخر في صورة إملاء كما قال تعالى: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} .

فمن المستحيل إذن أن يكون الله سبحانه قاهراً فوق عباده بالنسبة لمخالفة بعض القوانين ويكون غفورا رحيما بالنسبة للبعض الآخر.

فالآن أوجه خطابي إلى الذين يتعاطون الخمر ويقولون إن الله غفور رحيم. فأقول لهم تفضلوا واصعدوا فوق الجبل يا إخواني وألقوا بأنفسكم مع يقينكم بأن الله غفور رحيم وهو يغفر مخالفة قوانينه. إذن توكلوا على الله لتروا ماذا تكون النتيجة. فهل تعتقدون أن الله سيغفر لكم مخالفة قانون الجاذبية الأرضية فلا يعاقبكم على هذه المخالفة ولن يحكم عليكم بالإعدام.. الجواب قطعاً بالنفي.

وهلم يا صاحبي هلم لتتجرع شيئا من السم وأنت يقين من نفسك بأن الله غفور رحيم. جرب مغفرته ورحمته على مخالفة هذا القانون الطبيعي. إن كان الله غفوراً رحيماً بمفهومك أنت فسيغفر لك هذه المخالفة ولن يعاقبك ولن يضرك السم بشيء. وطبعاً هذا ضد طبيعة الأشياء ومنطقها أي ضد قوانين الله.

إنك لا تجترئ على اقتراف هذه المخالفات، إنك لا تلقي بنفسك من فوق الجبل ولا تشرب السم _ لماذا ؟

ألست على يقين من نفسك أن الله سيعاقبك على هذه المخالفة وستنال عقابه في صورة الألم أو الموت. إذن فعلى أي أساس بنيت تصورك بأنه لن يعاقبك عندما تخالف قوانينه الخلقية ؟

على أي أساس تعتقد أن الله قاهر فوق عباده بالنسبة لمخالفة القوانين الطبيعية بينما هو يكون غفوراً رحيماً في حالة مخالفة القوانين الخلقية ؟ أية قاعدة، أية حكمة تدل على ذلك وتجرك إلى هذه الجرأة على مخالفة أوامر الله سبحانه وقوانينه.

إذن لتفهم أيها المجترئ، أيها المخمور ! ما معنى "غفور رحيم "على وجهها الصحيح وما هو محل تطبيق هذه الصفات. فقد قال سبحانه:

{وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى}.

{فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .

{وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماًً} .

{إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً} .

حقاً وصدقاً إن الله غفور رحيم ولكن لمن ؟ هل للذين يتمادون في اقتراف المعاصي ويصرون على تعاطي الخمر ولا يندمون ولا يتوبون توبة نصوحا ؟ كلا !

كلا {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً}.

العلاج :

أنا لا أنكر أهمية طرق العلاج الرائجة والمتداولة بصفة عامة ومنها إنشاء المستشفيات المتخصصة والقرى العلاجية للرعاية اللاحقة والعلاج الإجباري مقابل العلاج الاختياري ومما لاشك فيه أن الطبيب يلعب دوراً هاماً جداً في مساعدة المدمن على التخلص من إدمانه إذا كان المدمن راغباً في الإقلاع عن عادته، ولكنني أريد أن ألفت الأنظار إلى شيء أهم من هذه الطرق كلها وهو إزالة السبب الأساسي لهذا المرض، ألا وهو ضعف الإيمان بالله والآخرة أو انعدامه من قلوب المسلمين.

إن السكر علامة من علامات انهيار المجتمع الإسلامي بأسره ولا يمكن علاجه بدون معالجة المجتمع بأسره على أساس بعث قوة الإيمان والتربية الإسلامية وإزكاء الشعور الديني.

إن أي عمل في هذا الصدد دون الارتكاز على خلفية دينية لن يعود بأية فائدة علينا ويتبين هذا من تجربة عظيمة أجريت في أرقى وأقوى دولة في العالم _ أمريكا في عام 1920م وفيما يلي ألخص ما كتبه الشيخ المودودي بصدد هذه التجربة التاريخية العظيمة.

حرمت الحكومة الأمريكية الخمر في عام 1920م _ كانت هذه أكبر تجربة جربها الإنسان لإصلاح الأخلاق والسلوك الاجتماعي بقوة وسلطة الحكم لا يوجد لها نظير في التاريخ.

فأقيمت في البلاد، قبل إعلان تحريم الخمر، دعاية واسعة النطاق ضد الخمر وبقيت الرابطة المحاربة لوجود حانات بيع الخمر تسعى وتجتهد في ترغيب الأمريكيين عن الخمر وتثبيت مضارها في أذهانهم، بإلقاء الخطب وتأليف الرسائل والكتب وعرض المسرحيات وأفلام السينما.

وأفنت في سبيل هذا التبليغ عشرات وبذلت الأموال الطائلة، حتى قدر أن النشرات المطبوعة والمسموعة بلغت تكاليفها مبلغ خمسة وستين مليون دولار، وأنه بلغ عدد الصفحات التي سود بياضها لبيان مساوئ الخمر والزجر عنها تسعة آلاف مليون صفحة.

ذلك قبل بدء التجربة. وأما ما تحملته الأمة الأمريكية في الأربعة عشر عاماً من 1920م إلى 1933م، عام إلغاء قانون التحريم، من النفقات الباهظة لأجل تنفيذ قانون التحريم فقدر مجموعها بأربعة ملايين ونصف مليون جنيه.

وتدل الإحصاءات التي أذاعها ديوان القضاء الأمريكي لهذه الفترة، أنه قتل في سبيل تنفيذ هذا القانون مائتا نسمة وسجن نصف مليون وغرم الجناة ما يربو على مليون ونصف مليون جنيه، وصودر من الأملاك ما يساوي أربعمائة مليون جنيه.

كل هذا النقص الهائل في الأنفس والأموال كابدته أمريكا لغرض واحد، هو تلقين الأمة الأمريكية "المتحضرة "مفاسد الخمر الجمة وتنبيهها إلى مضارها الروحية والصحية والأخلاقية والاقتصادية ولكن عاد القوم من هذا الجهاد الإصلاحي العظيم بصفقة خاسرة.

فلم تكد تغلق الحانات القانونية العلنية في البلاد بجانب حتى انفتحت فيها بجانب آخر آلاف مؤلفة من الحانات السرية، ثم كثر تردد الصغار من أبناء الأمة وبناتها إلى هذه الحانات وغلت أثمان الخمر غلاء فاحشا _ والذي قدر على أقل التقدير أنه بلغ عدد شاربي الخمر بعد التحريم عشرة أضعاف ما بلغه قبله _ وصارت الخمر المستعملة سراً في كيفيتها أردأ نوعاً وأشد فتكاً بالصحة مما جعل الأطباء يقولون فيها: "إن هذا المشروب أحرى بأن يدعى السم من أن يسمى خمرا "من أمثلة ذلك ما تدل عليه الإحصاءات لمدينة نيويورك من أنه كان عدد المرضى فيها من استعمال الكحول في سنة 1918 قبل التحريم: 3741 وعدد الهالكين من استعماله: 252 نفساً _ ثم بلغ عدد المرضى فيها لسنة 1927 بعد التحريم أحد عشر ألفا وعدد الهالكين سبعة آلاف ونصف الألف.

وحاصل القول أن النتائج التي هرت في أمريكا عقب تحريم الخمر تتلخص في أنه:

_ زالت عن القلوب حرمة القانون ونشأت نزعة للبغي والتمرد عليه في كل طبقه من طبقات المجتمع.

_ لم تتحقق الغاية المقصودة من تحريم الخمر، بل زاد استعمالها بعد التحريم على ما كان عليه قبله.

_ تجشمت الحكومة خسائر لا تحصى في تنفيذ قانون التحريم، ومثلها أيضا أصاب الشعب الأمريكي لشرائه الخمر خفية، فتأثرت بذلك اقتصاديات البلاد.

_ كثرت الأمراض واختلت الصحة وازدادت نسبة الوفيات، وفسدت الأخلاق وشاعت الرذائل وتفشت الجرائم في جميع طبقات المجتمع وعلى الأخص في الجيل الناشئ.

وكانت هذه كلها من ثمرات هذا القانون في ناحية التمدن والأخلاق إلى أن ألغي قانون تحريم الخمر في عام 1933م.

ظهرت هذه النتائج كلها في دولة تعد من أرقى دول الأرض حضارة. إن أبناءها أوفر حظاً من التهذب والحضارة، فهم أحرى أن يعرفوا ما يضرهم وما ينفعهم.

والآن هيا بنا نرسل الطرف في قطر كان يعد أجهل أقطار الأرض في أظلم عصور التاريخ قبل أربعة عشرة قرناً، أهاليه أميون، والعلم والحكمة فيه شيء معدوم، والتمدن والحضارة أمر لا يعرفه أحد، وعدد المتعلمين فيه ربما لا يزيد على واحد في عشرة آلاف. وأما أهاليه فعشاق للخمر متهالكون عليها متفانون فيها، في لغتهم نحو مائتين ونصف مائة علم ( اسم ) لهذا الشراب وحده مما لا نظير له في أية لغة أخرى. يبدو كأنهم رضعوها مع لبان أمهاتهم وكانوا يعتبرونها لازمة لزوم الماء لحياتهم.

فإذا كانت الحالة السائدة في شبه الجزيرة العربية قبيل ظهور الإسلام. وما إن يبزغ نور الرسالة حتى تبدأ الشريعة الإسلامية بتحريم الخمر تدريجيا. حتى حرمت الخمر البتة في مدة قليلة فقال الصحابة "انتهينا يا رب ! "وقال أنس رضي الله عنه: حرمت، ولم يكن للعرب يومئذ عيش أعجب منها، وما حرم عليهم شيء أشد من الخمر.

قال: فأخرجنا الحباب إلى الطريق فصببنا ما فيها. فمنا من كسر حبه ومنا من غسله بالماء والطين. ولقد غودرت أزقة المدينة بعد ذلك حيناً، كلما أمطرت استبان فيها لون الخمر وفاحت ريحها.

والذي تدل عليه هذه المقارنة بين تحريم الخمر في أمريكا وتحريمها عند العرب، هو أن نجاح أي مشروع إصلاحي إنما يتوقف على مدى قوة الإيمان، فالإيمان بالله والآخرة ينبت منه العمل الصالح والتقوى والإحسان والتواصي بالحق والتواصي بالصبر.

ولا يمكن للإنسان أن يتخلص من العادات السيئة إلا بالتربية الإسلامية والأخذ بمنهاج السنة على صاحبها الصلاة والسلام.

أما الطرق الحديثة لمعالجة شرب الخمر فهي أمور إضافية كما رأيناها آنفاً.

خطة العلاج:

وعلاجاً لهذه العادة الخبيثة المدمرة، ومقاومة لتعاطي المسكرات والمخدرات، أقترح لأربع خطوات، اثنتين منها لحكومات الدول الإسلامية واثنتين للأفراد المدمنين: _

1 _ فواجب على حكومات الدول الإسلامية أن تضع حداً لنظام التعليم غير الإسلامي الرائج في أكثر الدول. فحكوماتنا مسئولة أمام الله والناس عن تنشئة جيل جديد في ضوء القرآن والسنة وتوجيهه وتربيته تربية إسلامية، مع الوقوف على أفكاره بين الحين والآخر تيقنا من النهج القويم.

2 _ وواجب على حكومات الدول الإسلامية أن تمنع بتاتاً استيراد المسكرات أو إنتاجها وأن تحرم عصرها في داخل البلاد أيضا. وليس هذا غير ممكن.

3 _ التوبة المتكررة.

4 _ ذكر الله.

والآن أوضح ما أعني بالتوبة المتكررة وذكر الله.

التوبة المتكررة:

وأعني بالتوبة المتكررة ما يقوم به من يريد التوبة في ضوء السنة على صاحبها الصلاة والسلام. فالذين تعودوا على تعطي المسكرات، عليهم أن يصلوا ركعتين تائبين إلى الله من هذا الذنب العظيم، فالتوبة ندم وعزم واستغفار _ فلا قدر الله حتى وإن سيطر على المدمن إدمانه وهو يشرب الخمر لما بعد توبته فلا موجب ليأسه وعليه أن يتوب مرة أخرى ويندم ويستغفر ويعزم على التخلص من هذا البلاء وأن لا يقنط من رحمة الله. وعليه أن يستمر في تكرار التوبة مباشرة بعد ارتكابه الذنب ولو كان هذا لعدة مرات في اليوم الواحد.

هذا لأنه بعد هذا العمل المستمر للتوبة المتكررة سيصبح المدمن من التوابين لا من المصرين على الذنب وقد ورد الحديث:

"عن أبي بكر الصديق رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أصر من استغفر ولو عاد سبعين مرة في يوم واحد ". [ مشكاة المصابيح ]

وعلي أن أخبركم بتجربتي في هذا الصدد _ جاءني شيخ مدمن وكان يريد التخلص من شرب الخمر _ فنصحت له عمل التوبة المتكررة. فتاب إلى الله ثم رجع إلى ذنبه، ثم تاب ثم شرب الخمر وعمل هكذا عدة مرات حتى جاءني بعد بضعة أيام فقال لي: قد سئمت من هذه اللعبة يا أخي، التي لا طائل من ورائها.

فقلت : منذ متى وأنت تشرب الخمر ؟

فقال: منذ عشرين عاماً.

فقلت: عليك أن تجرب هذه اللعبة لعشرين أسبوعاً على الأقل وإن لم تستشعر أية فائدة من هذه التجربة فاتركها.

فقال: لن أطمئن حتى تخبرني عن فائدة عمل "توبة فاشلة ".

فقلت: يا أخي ! تصلي ركعتين وتستغفر وتندم وتتوب إلى الله بكامل إخلاصك فإن من سنة الله أن يغفر لعبده جميع ما كان قد ارتكب من ذنوب لاسيما تلك التي هي من قبيل غضب حقوق الله كما ورد في الحديث قوله عليه الصلاة والسلام: "التائب من الذنب كمن لا ذنب له ".

فكل مرة عندما تشرب الخمر ثم تصلي ركعتين تائبا إلى الله فإن الله سبحانه يغفر لك ذلك الذنب _ فصلاة ركعتين للتوبة هي ربح لك. فإذا أنت استمررت على عمل التوبة فإن الشيطان لن يرضى لك هذا الربح بسهولة بل سيحاول إغراءك مرة تلو المرة بترك صلاة التوبة وإن لم يمكنه ذلك بسبب استمرارك في عمل التوبة في صورة صلاة الركعتين فليس أمامه إلا أن يكون عوناً لك على ترك الخمر. إنه على الأقل سيخلي طريقك ولن يطاردك بوساوسه في هذا الصدد.

وأحمد الله سبحانه على أن هذه التجربة قد نجحت نجاحا تاماً وتمكن الشيخ من الإقلاع عن الخمر بهذه الطريقة.

ويذكرنا هذا بقصة سيدنا معاوية رضي الله عنه المشهورة مع الشيطان إذ يحكى أن سيدنا معاوية لم يستيقظ في إحدى الليالي للتهجد كعادته، فأسف أسفاً شديدا وبكى أمام الله سبحانه بكاء شديداً. فرأى في الليلة التالية أن الشيطان يوقظه للتهجد فسأله قائلاً: لماذا توقظني للتهجد وأنت عدوي. فقال الشيطان: هذا لأنك اكتسبت البارحة ببكائك أكثر مما تكسب بالتهجد فأبيت عليك ذلك، وجدير بي أن أوقظك للتهجد كي لا تبكي على فواته منك فتكسب أكثر مما تكسب بالتهجد.

فالحقيقة إذا ما جاء المدمن ونوى أن يتوب بالإقلاع عن شرب الخمر فصلى ركعتين بنية التوبة فإن الشيطان الذي يأبى عليه ذلك يعود فيغريه مرة أخرى، فيشرب ثم يتوب مرة أخرى ويصلي ركعتين وهكذا، وفي كل مرة يمحو الله ذنبه بمجرد توبته وإقلاعه عن شرب الخمر، بل وتكتب له حسنة عن أداء ركعتي الصلاة وتوبته في كل مرة. وعندما يرى الشيطان هذا الفضل، يعز عليه أن يكون سبباً في زيادة الخير لهذا الشارب. فلا يسع الشيطان في النهاية إلا أن يقرر أن يترك شارب الخمر لحاله، فلا يعود يغريه بشربها مرة أخرى حتى لا يكون سبباً في كسب المزيد من الحسنات رغم أنفه.

ذكر الله:

وقد ورد في عدد من الأحاديث النبوية أن ذكر الله سبب نزول رحمة الله على العبد ورحمة الله تمنع الإنسان من ارتكاب المعاصي كما أن لعنة الله سبب لكثرة المعاصي. فمن اللازم للمدمن أن يكثر من التسبيح والتحميد والتهليل والتكبير والاستغفار وتلاوة القرآن والصلاة على النبي صلى الله عليه وسلم وعلى رأس كل الصلاة المكتوبة. ولكل هذه الأذكار أثر بالغ أنها تمنع الإنسان عن ارتكاب المعاصي كما ورد في القرآن:

{إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}.

وقد ورد نص صريح في الصلاة على النبي فقال عليه الصلاة والسلام:"من صلى علي مرة واحدة صلى الله عليه عشر مرات ".

وعلينا أن نفهم جيدا ما هو تأثير صلاة الله على العبد فقال سبحانه :{هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} .

وهذا يعني أن الصلاة على النبي تستلزم إخراجه من الظلمات إلى النور.

فهذه النصوص تدل دلالة قاطعة على أن كثرة ذكر الله لاسيما الصلاة على النبي عليه الصلاة والسلام ذات ثمرة حلوة ألا وهي صلاة الله ورحمته على العبد وهكذا فهي تخرجه من الظلمات إلى النور ومن ثم فهو يستطيع أن يتخلص من العادات السيئة ومنها شرب الخمر.

سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.

المراجع :

1 _ أحمد محمود حافظ، النقيب، المخدرات، وزارة الداخلية المملكة العربية السعودية _ الرياض 1976.

2 _ بيجيرو، نل، الدكتور _ الإدمان مترجماً باللغة العربية _ دار الثقافة للجميع، دمشق 1978.

3 _ المودودي، أبو علي، الإمام، تنقيحات. إسلامك ببليكشنز لاهور 1980.

4 _ نبيل صبحي الطويل، الدكتور، الخمر، مؤسسة الرسالة بيروت 1980.

5 _ مشكاة المصابيح. بتخريج الألباني. عطها


 العدد 54 - المُـسْكـرُ

المُـسْكـرُ والمُخَدَّرُ جنَايةٌ على العقلِ

للشيخ سعد ندا

المدرس بكلية الحديث الشريف بالجامعة

العقل جوهرة يتميز بها الإنسان عن الحيوان، وهو مناط الإدراك فيه، فبه يفرق بين الخير والشر، ويميز به الخبيث من الطيب، ومن ثم حرص الإسلام أعظم الحرص على المحافظة عليه، وجعله محل التكاليف الشرعية، إذ قد أسقطها عمن فقده فقال رسول الله صلى الله عليه وسلم: "رفع القلم عن ثلاثة: عن المجنون المغلوب على عقله حتى يبرأ، وعن النائم حتى يستيقظ، وعن الصبي حتى يحتلم " ( رواه أحمد وأبو داود والحاكم عن علي وعمر ).

وحين نستقرئ آيات القرآن الكريم نجد أن الإشارة إلى العقل قد تكررت في صيغ مختلفة _ تسعاً وأربعين مرة [1] _ ورد فيها الاستفهام التقريعي التوبيخي بصيغة "أفلا تعقلون ؟ "خمس عشرة مرة [2] في قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} ( البقرة آية 44 ).

وكذلك في الآيات رقم 76 البقرة، 65 آل عمران، 32 الأنعام، 169 الأعراف، 16 يونس، 51 هود، 109 يوسف، 10 الأنبياء، 67 الأنبياء، 80 المؤمنون، 60 القصص، 62، 68 يونس، 138 الصافات [3] .

والاستفهام بقوله جل وعلا "أفلا تعقلون ؟ "يوبخ أولئك المخاطبين، لأن الله منحهم قولا تدرك، ومع ذلك أبوا إلا أن يطمسوها طمساً تعطل به ولا تستعمل فيما أعدَّها الله تعالى له، فبدلوا هذه النعمة الجليلة التي أنعم الله بها عليهم كفراً، فلم ينتفعوا بها شيئا.

وسوف يدركون هذه الحقيقة في الدار الآخرة فيقولون وهم يتلظون بالنار، كما أشار إليهم الله تعالى في قوله: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} ( الملك آية 10 ) فهؤلاء أعطاهم الله أسماعاً، وأعطاهم عقولاً، ولكنهم لم يستعملوا أسماعهم ولا عقولهم في إدراك الحق الذي أنزله الله تعالى، فكانوا بمثابة الذين انعدمت أسماعهم وعقولهم ولم تغن عنهم شيئا.

* وجاءت الإشارة إلى العقل بصيغة "لعلكم تعقلون "ثماني مرات [4] وذلك في قوله تعالى: {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} ( البقرة آية 73 )، وقوله تعالى: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} ( البقرة آية 242 )، وكذلك في الآيات رقم 151 الأنعام، 2 يوسف، 61 النور، 67 غافر، 3 الزخرف، 17 الحديد [5] .

وفي هذه الصيغة يتبين أن ما سبقها علة لكي يعقل الإنسان ويتدبر، ليفهم عن الله عز وجل ما يلفته إليه.

* وجاءت الإشارة كذلك إلى العقل بصيغة "لا يعقلون "إحدى عشرة مرة [6] في قوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} ( البقرة آية 170 )، وفي قوله: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} ( البقرة آية 171 )، وفي الآيات رقم 58 المائدة، 103 المائدة، 22 الأنفال، 42 يونس، 100 يونس، 63 العنكبوت، 43 الزمر، 4 الحجرات، 14 الحشر [7] .

وقد نعى الله تعالى على من عناهم في هذه الآيات أنهم لا يستعملون عقولهم بل عطلوها تماما فلم يستفيدوا بوجودها لديهم، فكأنها منعدمة لا قيام لها فيهم، ومن ثم لم يفهموا ولم يدركوا عن الله شيئا.

* وجـاءت الإشارة كذلك إلى العقل بصيغة "يعقلون "ثماني مرات [8] ، وذلك في قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} ( البقرة آية 64 ).

ونرى في هذه الصيغة أن الله تعالى ساق قبلها آيات كونية بثها في أرجاء الكون، أو عبرا من صور الناس، ثم يجعل هذه الآيات محلا لتسليط العقل عليها للتدبر والاعتبار لمن استخدم عقله للاستفادة مما لفت إليه تبارك وتعالى.

وقد كررت هذه الصيغة في الآيات رقم 4 الرعد، 12، 67 النحل، 44 الفرقان، 35 العنكبوت، 24 الروم، 28 الروم، 5 الجاثية [9] .

* وجاءت الإشارة إلى العقل بصيغة "إن كنتم تعقلون "مرتين [10] الآية الأولى هي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ} ( آل عمران آية 118 ) _ ومعنى ( إن كنتم تعقلون ) هنا أي إن كنتم عقلاء، وهذا على سبيل الهزَّ والتحريك للنفوس كقولك: إن كنت مؤمنا فلا تؤذ الناس. وقال ابن جرير: المعنى: إن كنتم تعقلون عن الله أمره ونهيه [11] .

والآية الثانية: هي قوله تعالى: {قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ } ( الشعراء الآية 28 ) ومعنى ( إن كنتم تعقلون ) هنا: أي إن كان عندكم عقول لأدركتم أن شروق الشمس وغروبها في المغرب _ وهو أمر يبصره العاقل والجاهل _ أمر لا يقدر عليه إلا الله رب العالمـين [12] .

* وجاءت الإشارة إلى العقل بصيغة ( عقلوه ) مرة واحدة [13] في قوله تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} ( البقرة آية 75 ) والمراد أن اليهود غيروا آيات التوراة بالتبديل والتأويل بعد أن عقلوها أي بعد أن أدركوها بعقولهم أي فهموها وعرفوها [14] .

* وجاءت الإشارة إلى العقل بصيغة ( يعقلها ) مرة واحدة [15] في قوله تعالى: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} ( العنكبوت آية 43)، والمراد أن الأمثال التي يبينها الله للناس في القرآن الكريم لتقريبها إلى أذهانهم لا يدركها ولا يفهمها إلا العالمون الراسخون الذين يعقلون عن الله عز وجل مراده [16] .

* أقول: هذه لمحة موجزة عن الآيات التي وردت فيها الإشارة إلى العقل في القرآن الكريم. وإذا كانت الإشارة إلى العقل قد تكررت بهذا العدد الوفير، فإن ذلك إن دل على شيء فإنما يدل على الأهمية العظمى للعقل لأنه مناط الإدراك في الإنسان، ومحل التكاليف الشرعية التي كلفه الله تعالى بها.

وإذا كان العقل بهذه المثابة، وله هذه المكانة، وهذه الأهمية، فقد أمر الشارع بالمحافظة عليه ضمن الكليات الخمس ( الدين _ والنفس _ والعقل _ والمال _ والنسل ) التي بحفظها يجمع الخير لحياة الإنسان.

ومن ثم فإن اعتداء الإنسان عليه لتعطيله ووقف عمله، يُعدُّ جريمة يرتكبها الإنسان على بعض نفسه، وعلى إحدى كلياته وهو العقل، دون أن يجْرم هذا العقل في حق صاحبه شيئا، وعلى ذلك يستحق هذا المعتدي أن يعاقب تأديباً له على إجرامه. وحين ننظر إلى المسكرات والمخدرات التي يتعاطاها الإنسان نجد أنها من صور الاعتداء البشعة على عقله، لأنها تخامره وتخالطه، فتذهب وعيه، وتبدد إدراكه، ويصبح صاحبه المعتدي على نفسه، كالحيوان أو أضل، لا يفرق بين الخير والشر، لأن أداة التفريق قد أفسدت وعطلت، وانعدمت فيها قدرة التمييز.

والسكر بالخمر يخامر العقل، ويتخلل جوانبه، فيفسده، والتخدير بالمخدر يشل العقل، ويوقف عمله.

فهل لعاقل أن يقدم _ باختياره _ على تعطيل آلة غاية في الدقة وهي عقله تسجل له الماضي تسجيلاً دقيقا، وتساير له الحاضر مسايرة منتظمة، وتتصور له المستقبل تصوراً معقولا ؟ هل لعاقل أن يفسد مثل هذه الآلة في روعة دقتها ؟ وقد فطرها على هذا الإبداع الفريد الخلاق العظيم ؟

إن الذي يقدم على إفساد عقله يدل بفعله هذا على أنه مستغن عن عقله، وليس في حاجة إليه، وأنه يريد أن يكون هكذا بدون عقل كالحيوان الذي لا يميز، أو كالجماد الذي لا يدرك مما حوله شيئا.

وبين يدي هذه الصورة البشعة تتضح وقفة الشرع الحاسمة في منع هذا الاعتداء على العقل بالأمر الجازم بعدم قربان حمى المسكر ولا الاقتراب منه، فقال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ وأطيعوا الله وأطيعوا الرسول واحذروا، فإن وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} ( المائدة آية 90 _ 92 )، وقد ذكر المفسرون أن هذه الآيات هي جزم قاطع بتحريم الخمر _ وكل مسكر خمر _ واستدلوا على التحريم القاطع بما يأتي:

1 _ تصدير الآيات بلفظ ( إنما ) وهي تدل على التخصيص والحصر.

2 _ قرن الخمر والميسر بعبادة الأصنام وهي ( الأنصاب ).

3 _ جعل الخمر والميسر رجسا أي نجسا _ مثل قوله تعالى: { فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ} .

4 _ جعل الخمر والميسر من عمل الشيطان، والشيطان لا يأتي منه إلا الشر البحت.

5 _ الأمر بالاجتناب _ أقول: والاجتناب معناه أن يكون المؤمن في جانب، والمأمور باجتنابه في جانب آخر، ومفهوم هذا أنه لا يأتي قريبا من حماه.

6 _ جعل الاجتناب من الفلاح. ومفهوم المخالفة أن عدم الاجتناب خيبة وخسارة.

7 _ ناتج الوقوع في الخمر والميسر التعادي والتباغض بين الواقعين فيهما، والصد عن ذكر الله وعن الصلاة.

8 _ قوله تعالى: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} وهو استفهام تقريع وتوبيخ، فيه زجر بليغ يؤكد التحريم. لهذا لما سمع عمر وغيره من الصحابة رضي الله عنهم قالوا: ( انتهينا ).

9 _ قوله تعالى بعد هذا الاستفهام {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا}.

وهذا الأمر وإن كان أمراً مطلقاً، فإن المجيء به في هذا الموضع يفيد تأكيد التحريم، وقوله تعالى ( احذروا ) أي احذروا مخالفة الله ورسوله فيما جاء عنهما.

10 _ قوله تعالى: {فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ}، معناه: إن أعرضتم عن الامتثال، فقد فعل الرسول صلى الله عليه وسلم الواجب عليه من البلاغ الذي فيه رشادكم وصلاحكم، ولم تضروا بالمخالفة إلا أنفسكم، وفي هذا من الرجز ما لا يقدرُ قدره ولا يبلغ مداه [17] .

والخمر يأخذ حكمه كل مسكر بأي اسم كان، فقد روى البخاري _ بسنده عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "كل شراب أسكر فهو حرام ".

* شبهة أولى وردها:

أقول: وقد يعترض بعضهم بأنه يشرب زجاجة من الخمر أو النبيذ أو البيرة ولا يسكر، ويبني على ذلك أنه يصير _ بعدم إسكاره _ غير محرم. والجواب عن ذلك: أن هذه النظرة قاصرة جاهلة، لأن هذا الذي يشرب زجاجة واحدة فلا يسكر، لو أنه شرب زجاجتين أو ثلاثا أو أربعا أو خمسا فإنه يسكر قطعا، وما دام أنه قد سكر من كمية كثيرة، فإن أقل كمية تكون محرمة. فقد أخرج الترمذي وأبو داود عن جابر بن عبد الله رضي الله عنهما أن رسول صلى الله عليه وسلم قال: "ما أسكر كثيره فقليله حرام " [18] .

ومن ثم فإن أي شراب يسكر الكثير منه، يكون القليل منه حراما، وحكم القليل حكم الكثير.

* شبهة ثانية وردها:

أقول : وقد يعترض البعض بأن المخدرات لم يرد في القرآن النهي عنها، وكذلك الدخان لم يرد النهي عنه كذلك.

وهذا الاعتراض مردود على صاحبه لما يأتي:

أ _ المخدرات: تتخلل العقل وتخدره، بل إنها تشله وتذهبه تماما إذا كثرت الكمية المتناولة، وما دام أنها خامرت العقل وأذهبته، فإن حكمها حكم الخمر، وتكون حراما.

فقد أخرج الترمذي والنسائي عن عبد الله بن عمر وأبي هريرة رضي الله عنهم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مسكر حرام ".

وعن عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: " كل مـسكر خمر، وكل مسكر حرام، ومن شرب الخمر في الدنيا ومات وهو يدمنها لم يتب منها، لم يشربها في الآخرة ".

رواه البخاري ومسلم ( في باب الأشربة )، وغيرهما.

ومن ثم فإن الحشيش والأفيون والهروين والقات وغير ذلك مما يذهب العقل كليا أو جزئيا حرام قطعا، حكمه حكم الخمر.

ب _ أما الدخان: فهو وإن كان غير مسكر إلا أنه مفتر للجسم، والمفتر هو ما يرخي الجسم، ويضعف الجفون، ويكسر الطرف. وهو منهي عنه شرعاً.

فعن أم سلمة _ زوج رسول الله صلى الله عليه وسلم _ رضي الله تعالى عنها قالت: "نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومُفتِر " [19] .

وبعض الناس يفتون بكراهية الدخان، ولكنه _ فيما يبدو لي _ أنه حرام للأدلة الآتية:

أن الله تعالى قال في وصف رسول الله صلى الله عليه وسلم :{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} ( الأعراف آية 157 ).

أقول: والمأكولات والمشروبات في نظر الإسلام إما طيبة وإما خبيثة، والطيبات حلال، والخبيثة حرام.

ونحن إذا سألنا شارب الدخان: هل هو خبيث أو طيب ؟ ما وجد جوابا إلا أن يقول: إنه خبيث. ما يختلف في هذا الجواب عاقلان.

حقاً إن الدخان خبيث:

1 _ خبيث لأنه يفسد الأسنان فيحطم أساسها وشكلها.

2 _ خبيث لأنه يضر الفم وينشر فيه الالتهابات الخبيثة.

3 _ خبيث لأنه يضر بالحلق فينشر فيه التقرحات المتنوعة.

4 _ خبيث لأنه يفسد الجهاز التنفسي.

5 _ خبيث لأنه يفسد الجهاز الهضمي.

6 _ خبيث لأنه يفسد الجهاز الدموي.

7 _ خبيث لأنه يفسد الجهاز العصبي.

8 _ خبيث لأنه يؤثر في محتويات الرأس فيفسد التفكير ويضعف الإدراك.

9 _ خبيث لأنه يؤدي إلى أمراض خطيرة أعظمها السرطان والعياذ بالله.

10 _ وفوق ذلك فهو خبيث لأنه يؤدي إلى قتل النفس وإهلاكها وقد أمرنا الله تعالى بأن لا نقتل أنفسنا، فقال سبحانه: {وَلا تَقْتُلُوا أَنْفُسَكُم} ( النساء آية 29 )، كما أمرنا بأن لا نهلك أنفسنا فقال سبحانه: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} ( البقرة آية 195 ). وسواء قتل الإنسان نفسه حالا أو على مراحل، كمن يمسك السكين ويطعن نفسه طعنة واحدة قاتلة، أو من يطعن نفسه عدة طعنات في مواضع مختلفة من جسمه ثم في النهاية تكون الطعنة القاتلة، فإن النتيجة أنه قاتل لنفسه. وشارب الدخان مثله في قتل نفسه كمن يطعن نفسه عدة طعنات مرة في ساقه ومرة في ذراعه، ومرة في يده ومرة في قدمه، والطعنه الأخيرة في صميم قلبه. فهو على أي الأحوال قاتل لنفسه، وملقٍ بها إلى التهلكة.

11 _ فضلا عن ذلك فإن الدخان خبيث لإتلافه المال، فهذا الذي يشتري علبة الدخان بريال مثلا ويحرقها كأنه أشعل في الريال وأحرقه _ وقد نهينا عن إضاعة المال وإتلافه.

12 _ زيادة على ما ذكرت فإن الدخان خبيث في رائحته، فنتن رائحته التي تنبعث من فم المدخن خبيثة للغاية. وإذا كان الرسول صلى الله عليه وسلم قد منع آكل البصل والثوم والكراث _ وهذه شجرات غير محرمة _ من قربان المسجد واعتزاله لخبث رائحتها، فما بالنا بمدخن الدخان ورائحته أشد نتنا وأكثر خبثاً، مما ينبغي معه أن يعتزل المسجد ويمنع من دخوله؟

وبناء على ما ذكرت فإنه يبدو لي أن الدخان حرام قطعاً لأنه من الخبائث، والخبائث كلها ( محرمة ) وليست مكروهة كما يزعم بعض الذين لا يعلمون.

خطورة المسكرات والمخدرات على الفرد والأمة:

بعد هذه العجالة، أحب أن أتساءل، لأبرز مدى خطورة المسكرات والمخدرات على الفرد والأمة.

هب أن حريقا شب في منزل مجاور لك، وأحسست بلهبه، فعجلت إلى جيرانك لتنبههم إلى شبوب الحريق واندلاعه في منزلهم، فوجدت أفراد المنزل سكارى، ففتح أحدهم لك بابه ثم أغلقه في وجهك، والنار تشتعل في داخل المنزل _ فماذا تكون النتيجة .؟

النتيجة أن النار تلتهم المنزل بما فيه من السكارى، فلا تبق على أحد منهم ولا تذر.

وبالمثل لو أن حريقا هائلا شب في منازل الأمة، وحاولت أن تنبه إليهم أفرادها، فإذا هم جميعا سكارى ؟ فماذا تكون النتيجة .؟

النتيجة أيضا أن الحريق يقضي على الأمة بأسرها لا يبقى منها على شيء.

وهكذا إذا سكرت العقول وتخدرت، تعطلت، وشُلت، فزحفت عليها زواحف الشر والطغيان، فأهلكتها وقضت عليها، وأفرادها لا يدرون ولا يحسون، بل يتحركون كالأنعام حركات آلية، عديمة الإدراك، يلقون حتفهم بأظلافهم.

إن الأمر جد خطير، وينبغي أن يوضع لتلك المبيدات حد من أولى الأمر في كل دولة، فالله يزع بالسلطان مالا يزعُ بالقرآن.

اللهم أرشدنا إلى الحق، وخذ بنواصينا وقلوبنا إليه، إنك جواد كريم، وأنت ولينا وأنت نعم النصير، وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم.

زيادة نسبة الأمراض بسبب التدخين

أهم الأمراض التي تزيد نسبتها في التدخين هي سرطان الرئة، أمراض الشرايين الإكليلية، أمراض تضيق الشرايين، سرطان الشفة واللسان والفم و الحنجرة و اللهاة و المرئ و المثانة و القرحة و الإنثي عشرية.

[1] المعجم المفهرس.

[2] المرجع السابق.

[3] المرجع السابق.

[4] المعجم المفهرس.

[5] المرجع السابق.

[6] المرجع السابق.

[7] المرجع السابق.

[8] المرجع السابق.

[9] المعجم المفهرس.

[10] المعجم المفهرس.

[11] صفوة التفسير المجلد الأول ص

[12] المرجع السابق المجلد الثاني 377.

[13] المعجم المفهرس.

[14] صفوة التفسير المجلد الأول ص 7.

[15] المعجم المفهرس.

[16] صفوة التفسير.

[17] فتح القدير الجزء الثاني ص 73 _ 74 _ ببعض تصرف.

[18] رواه الترمذي في الأشربة باب ما أسكر كثيره فقليله حرام، ورواه أبو داود في الأشربة باب النهي عن المسكر: ورجال إسناده ثقات، وحسنه الترمذي.

[19] أخرجه أبو داود في الأشربة باب ( النهي عن المسكر ) وفي سنده ضعف. وقد حسنه الحافظ في الفتح _ انظر: جامع الأصول ج5 ص 93.


 العدد 54 - سماحة الشيخ عبد العزيز بن باز

سماحة الشيخ عبد العزيز بن باز

وجائزة الملك فيصل لخدمة الإسلام

بقلم : أحمد محمد جمال

جائزة الملك فيصل لخدمة الإسلام.. التي منحت لسماحة العلامة المجاهد بقلمه ولسانه الشيخ عبد العزيز بن باز – كانت تحية طيبة لسماحته من لجنة الجائزة، وإشعاراً للمجتمع الإسلامي بإدراك اللجنة الموقرة لمقام سماحته الكبير، مقام العلم النافع، والعمل الرائع، مقام الجهاد بالقلم واللسان والمال، مقام الناصح الأمين، الذي يعلن كلمة الحق، بين أيدي الرعاة والرعية، وبين الخاصة والعامة.

* أجل.. إن الشيخ عبد العزيز فريد في ميدانه علما وعملا، ونادر في مقامه جهادا بالقلم واللسان والمال..

كل أيامه في بيته، وفي مقر عمله – مشغولة بالزوار من طلاب الحاجات، وحملة المشكلات، وطارحي المسائل، وهو بينهم يقضي لهذا حاجته، ويحل لذلك مشكلته، ويجيب الآخر على مسألته، ويبذل للرابع شفاعته ليقبل في معهد أو كلية، أو ليعطي عونا ماليا لبناء مسجد، أو إنشاء مدرسة، أو إقامة مركز للدعوة الإسلامية.

وزوار سماحته متعددو الجنسيات، مختلفو الألوان والأوطان.. من البلاد العربية، ومن إفريقيا وآسيا، ومن أمريكا وأوروبا – لم يجدوا بابا غير بابه مفتوحا، ولا صدرا غير صدره متسعا لاستقبالهم، والترحيب بهم، ثم إمدادهم بما يريدون من عون مادي، أو فتوى دينية، أو شفاعة لدى مسؤول كبير لقضاء حاجة من حاجات الدنيا الكثيرة.

* ثم هو لا يسمع بمنكر يحدث في جماعة أو مجتمع، أو حتى من فرد صغير أو كبير – إلا سارع فكتب لولاة الأمر ينبه إلى مخاطر هذا المنكر، ويوجه إلى ضرورة القضاء عليه لئلا يفشو فيزداد وباؤه في المجتمع، فتسوء العاقبة والمصير.

وإلى جانب ذلك: المؤلفات والأحاديث والمقالات عبر الصحف والمجلات والإذاعة: تعليما وتذكيرا، وأمرا بالمعروف، ونهيا عن المنكر، وتوجيها إلى الخير، ودحضا للباطل، وانتصارا للحق.

والمؤتمرات والندوات العلمية والدينية لا تخلو من محاضراته وأحاديثه القيمة.. مذكرا بماضي الإسلام، مطالبا بالعودة إلى سيرة السلف الصالح، وقبل ذلك العودة إلى كتاب الله الكريم، وسنة رسوله الرءوف الرحيم، عليه أفضل الصلاة وأزكى التسليم.

* إن جائزة الملك فيصل – رحمه الله – التي منحت لسماحة الشيخ عبد العزيز بن باز ليست إلا مجرد تذكير بجهاده العلمي والاجتماعي والديني رمزاً لتقديره، والتعريف بمقامه الجليل.

وسماحته – أمده الله بعونه وتوفيقه – يمثل علماء السلف الصالح.. الذين كانوا يجمعون إلى العلم العمل، وإلى الجاه التقوى، وإلى السلطة الشفاعة الحسنة لأصحاب الحاجات، وحملة المشكلات، وذوي المظالم.

ولو كان علماؤنا – في كل منطقة من مناطق المملكة الخمس – على مثل علم الشيخ عبد العزيز بن باز وعمله.. لكان المجتمع السعودي اليوم – طولا وعرضا – غير ما نرى.. في مجالات الثقافة والتعليم والتربية، والسلوك الاجتماعي، والعلاقات العامة بين السادة والعامة.

وبعد.. فهذه تحية سريعة لسماحة العالم العامل، الناصح الأمين: الشيخ عبد العزيز، وأهم منها أنني أسأل الله مخلصا أن يمده بعونه وتوفيقه وتيسيره، ويجزيه على ما يبذل من علم ونصيحة أعظم الجزاء وأكرمه.


 العدد 54 - دورُ الأدبِ

دورُ الأدبِ
في مكافحة الخمر بين الجاهليّة والإسلام
للشيخ محمود محمد سالم
المحاضر بكلية اللغة العربية بالجامعة
ابتليت الأمم قديمها وحديثها في الشرق والغرب بآفة الخمر يحرك بها الشيطان في نفوس البشر نوازع الشر، ودوافع الفساد، ليضلهم عن ذكر الله، وعن الصلاة، ويوقع بينهم بسببها العداوة والبغضاء، ذلك أنها تغتال العقل الإنساني الذي فضل الله به الإنسان على سائر مخلوقاته، فتسلبه الحكمة والرشاد، وتحرمه القدرة على التدبر والتفكير، ثم ما تلبث بعد اغتيال العقل والفضل أن تفتك بقوة الجسم والنفس، فتترك شاربها مسلوب الإرادة، مشلول القدرة، سقطاً لا نفع فيه. ويصبح مذموماً مدحوراً، تكرهه الأرض كما تلعنه السماء.
- وقد شاع شرب الخمر في جاهلية العرب، واقترن بها في حياتهم كثير من الرذائل مثل استباحة النساء، ولعب الميسر أو القمار، مما فرض على مُقارفي هذه الرذائل حرصهم على جمع المال. لا يبالون من أين أتاهم من حرام أو حلال، فانتشر بينهم الربا والبغاء واستحلال الدماء والأموال من نهب الغارات، وما يجري فيها من انتهاك الأعراض والحرمات، وأقتات وأثْرى على ذيوع هذه الرذائل بعض الطبقات الطفيلية في ذلك المجتمع الجاهلي، فانتشرت الحانات، وصاحبات الرايات الحمر اللواتي يوفرن اللذائذ الرخيصة، والمتع التافهة لأولئك المخمورين التافهين الذين لا وزن لهم ولا قيمة في مجال القوة والفضائل.
أدب الإسلام في حرب هذه الرذائل:
وحين أراد الله بهذه الأمة خيراً بنزول الإسلام فيها حارب هذه الآفات والرذائل في حياة الفرد والجماعة، فشدد عليها النكير، ووضع لها العقاب الصارم الرادع ليجعل من هذه الأمة قوة بناءة قادرة على حمل رسالة الله إلى الناس كافة، فقد وصف الله الخمر في القرآن بأنها رجس ومن عمل الشيطان، ونهى رسول صلى الله عليه وسلم عنها، ولعن عاصرها ومعتصرها وشاربها، وجعل لشاربها حداً أربعين جلدة، وكذلك فعل أبو بكر رضي الله عنه، وحين رأى عمر رضي الله عنه بعض العرب ما يزال يتورط في شربها جعل حدَّها ثمانين جلدة بعد أن استشار الناس فقال عبد الرحمن بن عوف رضي الله عنه: أخف الحدود ثمانون جلدة [1] .
الأدب العربي وآفة الخمر:
ويجد الباحثون في تاريخ الأدب العربي دوراً بارزاً للأدب وبخاصة الشعر في انتشار آفة الخمر، والولع بها وذلك بما صوروه في شعرهم من النشوة واللذة التي تصاحب شربها ومن جمال المجالس التي تضم الندمان، وقد أحاطت بهم صور من الترف في لذيذ المطاعم والمشارب، ونعيم الملك وأبهة السلطان.
ذلك أن كثيراً من شعراء العرب الجاهليين الذين اشتهروا بشعر الخمر، كانوا ينتجعون ملوك الحيرة والغساسنة، فيلقون عندهم صنوفا من التكريم والعطاء ما يطلق ألسنتهم بالمدح والثناء، وتصوير ما يحيط بهم من ألوان المتعة وصنوف البهاء.
ومع وفرة النصوص الأدبية التي تشيد بالخمر في وصف محاسنها والإعجاب بنشوتها قديما وحديثا، فإن الباحث لا يعدم أن يجد النصوص الكثيرة التي تذمها وتزري بشاربيها، وتصور مضارها ومفاسدها وتبرز خطرها على العقل والدين.
الشعر الجاهلي وحرب الخمر:
ففي الشعر الجاهلي نجد نصوصاً كثيرة. وإن كانت متناثرة – تصور ما أحدثته الخمر بشاربيها، وما نالت من كرامتهم، وما تعرضوا له بسببها من مهانة واحتقار، فطرفة بن العبد – وهو من أشهر واصفيها والمولعين بها والمدمنين عليها – يصور في معلقته ما ناله بسببها من تحامي عشيرته له، وإبعاده عنها حتى اجتنب منهم، وعزل البعير الأجرب الذي يعزل عن الإبل الصحاح حتى لا يصيبها بعداوه، وذلك حيث يقول:
وما زال تشرابي الخمور ولذتي | وبيعي وإتلافي طريفي ومتلدي
إلى أن تحامتني العشيرة كلها | وأفردت إفراد البعير المعبد
ومع شيوعها في الجاهلية وفقدان الوازع الديني الذي يحرمها لم يكن معاقروها مثلا أعلى يحتذي به بين الرجال، ولا كانوا قدوة صالحة بين الناس، لأنهم ساقطو الهمة لا يرجيهم الناس لدفع ضرر أو جلب منفعة، وذلك ما يصوره قول أحد شعراء الجاهلية:
وليس فتى الفتيان من جلُّ همه |  | صبوح وإن أمسى ففضل غبوق
ولكن فتى الفتيان من راح أو غدا |  | لضر عدو أو لنفع صديق
وواضح من هذا النص أن المثل الأعلى للفتوة والرجولة هو الشجاع القادر على منازلة الأعداء، الكريم القادر على نفع الأصدقاء، وليس المثل الأعلى للرجال ذلك المدمن على الشراب في صباحه ومسائه، فهو منعدم المروءة، ساقط الهمة، لا يرجى في حرب ولا سلم لأنه جعل همه هواه.
وفي سير شعراء الجاهلية ما يقدم لنا دليلا على أن الذين أولعوا بها واشتهروا بها بين قومهم وذويهم كانوا يدمنونها في مرحلة من مراحل طيش الشباب، وعرامة الفتوة، ألهاهم الغنى والترف عن التعلق بمعالي الأمور، وعن الانشغال بجلائل الأعمال، ففي حياة امرئ القيس لمحات دالة على أن انغماسه في اللذات وانهماكه في اللهو والشراب كان في الفترة الأولى من حياته وقد طرده أبوه حجر الكندي الذي كان ملكا على بني أسد، وبلغه مقتل أبيه وهو في مجلس شرابه، وقال قولته المشهورة التي صارت مثلاً: ضيعني صغيرا، وحملني دمه كبيراً اليوم خمرٌ، وغداً أمرٌ، لا صحو اليوم، ولا سكر غداً ". وكان ذلك الحادث فاصلاً بين عهدين وحداً بين مرحلتين في حياته.
وقد مدح زهير بن أبي سلمى حصن بن حذيفة الفزاري، فكان مما امتدح من فضائله أنه لا يشرب الخمر، ولا يهلك فيها ماله وإنما يذهب بماله كثرة عطاياه للمحتاجين، وذلك حيث يقول:
أخي ثقة لا تهلك الخمرُ مالهُ |  |  |  | ولكنه قد يهلك المال نائله [2]
من حرموا الخمر في الجاهلية:
وحرصت أمهات كتب الأدب العربي [3] على أن تفرد أبواباً وفصولاً تذكر فيها من حرموا الخمر في الجاهلية تكرماً وصيانة لأنفسهم، وتورد قصصهم وأشعارهم التي تصور ذهابها للعقل والمال، وزرايتها بمروءة ذوي المروءة، وذهابها بالنخوة والنجدة.
وممن اشتهروا بتحريم الخمر في الجاهلية عامر بن الظرب بن عمرو بن عباد بن يشكر بن بكر بن عدوان، ومن شعره في ذم الخمر وبيان ضررها على العقل والمال، وتحريمها على نفسه ما دام حياً قوله:
سآلة للفتى ما ليس في يده |  | ذهابة بعقول القوم والمال
أقسمت بالله أسقيها وأشربها |  | حتى يُفرَّق تربُ القبر أوصال
مورثة القوم أضغانا بلا إحن |  | مُزْرِيةٌ بالفتى ذي النجدة الحالي [4]
وممن اشتهروا بتحريم الخمر على أنفسهم في جاهليتهم قبل إسلامهم قيس بن عاصم المنقري الذي وفد على رسول الله صلى الله عليه وسلم في وفد بني تميم فأسلم وقال عنه رسول الله صلى الله عليه وسلم: هذا سيد أهل الوبر [5] ، ومما روى في سبب تحريمه الخمر في جاهليته أن تاجر خمر في الجاهلية كان يأتيه فيبتاع منه، ولا يزال الخمار في جواره حتى ينفد ما عنده، فشرب قيس ذات يوم فسكر سكراً قبيحاً، فجذب ابنته أو أخته، وتناول قرنها، فلما أصبح سأل عنها فقيل له: أو ما علمت ما صنعت البارحة فأخبر بالقصة فحرم الخمر على نفسه، كما روى أنه شرب ذات ليلة فجعل يتناول القمر، ويقول والله لا أبرح حتى أُنزله. ثم يثب الوثبة ويقع على وجهه، فلما أصبح وأفاق قال: مالي هكذا فاخبروه بالقصة فقال والله لا أشربها أبداً [6] .
ومن المشهور قول قيس بن عاصم في تحريمه الخمر في جاهليته وتصوير أخطارها:
لعمرك إن الخمر ما دمت شارباً |  |  | لسالبةٍ مالي ومذهبةٍ عقلي
وتاركتي من الضعاف قواهم |  |  | ومورثتي حرب الصديق بلا نبل [7]
وروى له ما يصور قصته مع التاجر وهو قوله:
من تاجرٍ فاجرٍ جاء الإله به |  |  | كأن لحيته أذناب أجمال
جاء الخبيث ببيسانية تركت |  |  | صحبي وأهلي بلا عقل ولا مال [8]
وقالوا: حرم صفوان بن أمية بن محرث الكناني الخمر على نفسه في الجاهلية وروى عنه قوله:
رأيت الخمر مَنْقُصَةً وفيها |  |  | مناقبُ تفسد الرجل الكريما
فلا – والله – أشربها في حياتي |  |  | ولا أشفي بها أبداً سقيما [9]
وهي – حتى عند الجاهليين – أم الخبائث – ترتبط بكثير من الرذائل والفواحش فهي دافعة إلى الزنا، وداعية إلى لعب الميسر، وممن صور هذا الارتباط الوثيق بين هذه الرذائل التي أصلها الخمر الشاعر الجاهلي المشهور: عفيف بن معد يكرب عم الأشعث بن قيس، ومما روى عنه في ذلك قوله:
وقائلةٍ : هلُمَّ إلى التصابي |  |  | فقلت: عففت عما تعلمينا
وَودَّعْتُ القِداحَ وقد أراني |  |  | بها في الدَّهر مشغوفاً رهينا
وحرَّمت الخمور عليَّ حتى |  |  | أكون بقعر ملحود دفينا
وقوله:
فلا والله لا أْلفى وشرباً |  |  | أُنازعُهم شراباً ما حييتُ
أبى لي ذاكَ آباءٌ كرام |  |  | وأخوالٌ بِعِزَّهمُ رُبيتُ [10]
وممن حرمها في الجاهلية عبد الله بن جدعان وكان سيداً جواداً من سادات قريش من بني تميم. وروى في سبب تحريمه الخمر أنه شرب يوماً مع أمية بن أبي الصلت الثقفي الشاعر الجاهلي المشهور، فضربه على عينه، فأصبحت عين أمية مُخْضَرَّةً يُخاف عليها الذهاب، فقال له عبد الله: ما بال عينك؟ فسكت، فألحَّ عليه، فقال: أوَلَسْتَ ضاربها بالأمس؟ فقال: أو بلغ مني الشرابُ ما أبلغ معه إلى هذا الحد، ثم دفع إلى أمية عشرة آلاف درهم. وقال: الخمر عليَّ حرام لا أذوقها بعد اليوم أبداً، وهو القائل:
شربت الخمر حتى قال صحبي |  | ألستُ عن السَّفاهِ بِمُسْتَفيق
وحتى ما أوَسَّدُ في مبيتٍ |  | أنام به سوى التُّرْب السحيق
وحتى أَغْلقَ الحانُوتَ صحبي |  | وآنَسْتُ الهوانَ من الصديق [11]
قال أبو الفرج وهو يورد قصة عبد الله بن جدعان وتحريمه الخمر على نفسه في الجاهلية "إنه ما مات أحد من كبراء قريش في الجاهلية إلا ترك الخمر استحياء مما فيها من الدنس " .

[1] كتاب عمدة الأحكام للإمام تقي الدين المقدسي في باب حد الخمر.

[2] شرح ديوان زهير صنعة أبي العباس أحمد بن يحي ثعلب. ط الهيئة العامة للكتاب بمصر ص 141.

[3] مثل كتاب العقد الفريد الجزء السادس وأمالي القالي الجزء الأول والمستطرف للأبشيهي وكتاب الأشربة لابن قتيبة، والإصابة لابن حجر في تراجم كثير من الصحابة.

[4] أمالي القالي ج1 ص 207.

[5] الإصابة لابن حجر ج3 ص 253 رقم 7194.

[6] المستطرف للأبشيهي ج2 ص 161.

[7] أمالي القالي ج1 ص 208.

[8] البداية والنهاية لابن كثير ج8 ص 31.

[9] العقد الفريد ج6 ص 346 – ويروي في بعض المصادر: "رأيت الخمر صالحة ""ولا أسقي بها أبدا نديما ".

[10] - خزانة الأدب للبغدادي تحقيق هارون ط الهيئة المصرية العامة للكتاب ج 5 ص 330.

[11] - الأغاني أبي الفرج الأصفهاني ط دار الكتب ج 8 ص 332 ومجموعة المعاني ط الجوائب ص 198.


 العدد 54 - السكران

السكران
للشيخ محمد المجذوب
كلية الدعوة
عندما يقع بصرنا على شيء يسترعى الانتباه نلاحظ أنه يترك صورته ماثلة في خيالنا بعض الوقت، وأكثر ما يكون ذلك حين نغلق أعيننا عقب رؤيته فإذا هو منطبع على خلفية البصر بكل ما يميزه إلا تفصيلات الملامح. على أن بعض هذه المرئيات طويلة الأجل، فلا تكاد تفارق الذاكرة إلا ريثما تعود.؟. ومن أبرزها في أعماق نفسي صورة ذلك الكهل الأروادي التي ما زالت مخيلتي تحتفظ بها منذ خمس وستين سنة في وضوح يباين ما يتركه غيرها من الصورة العابرة.
ها أنا ذا أنظر إليه من خلال ركام الذكريات، وأوشك أن أميز كل ظاهرة في هيكله الضئيل الذي ما أحسبه يتجاوز صورة ابن الرومي، الذي يحدد حجم شخصه بقوله:
أنا من خفّ واستدقَّ فما يُثقل | أرضاً ولا يَسُدَّ فضاء
وقد عُبِئ هذا الهيكل في سروال صغير متوسط السعة، أحاط أعلاه بأسفل قميص متواضع من أرخص الأقمشة، وبرز فوقه ذلك الوجه الأسمر المنمنم، الذي استقرت عليه سمة غامضة يضيع تحديدها بين العبوس والابتسام، وتُطل من خلالها عينان لطيفتان لا أستطيع تحديد رؤيتهما لأنه قلما يوجههما إلى أحد من الناس.. حتى اسمه لا يخلص من ذلك الغموض، فهو في علمنا نحن الصغار على الأقل يوسف، أما من أمه وأبوه وأسرته فوراء مدركاتنا المحدودة. وما أحسب أحداً حتى من الكبار يُلِمُّ من تعريفه بغير هذا الاسم، ولا من هُويته بغير تلك الصفة المشتقة من صناعته اليومية ( الكعَّاك ).
* كان المنزل الذي يسكنه أشبه بغار صغير مستطيل لا يتخلله الضوء إلا من مدخله الذي لا يتسع لأكثر من اثنين بمثل حجمه، ففيه يبيت ويأكل ويصنع الكعك، الذي يطوف به أسواقَ طرطوس وأزقتها عصر كل يومٍ وهو ينادي بصوته الأجش الهزيل.
كعك سخن .... سخن يا كعك
ولقد ألفت منظر ذلك الكهل الأروادي إذ لا أكاد أفقد رؤيته في أي يوم، فإذا غدوت إلى حانوت والدي أو رحت منه إلى البيت، عبرت به فأقف قليلا مقابل مدخله أتطلع إلى يديه وهما تمارسان عمل الكعك، وبنفسي رغبة في أن أسرق هذه الصنعة لأعلمها والدتي، التي كانت قليلة الخبرة بصناعة الطعام، وبخاصة المشوقات التي لا تعرف منها سوى رصف الحمص على وجه العجين المرسل إلى المخبز، حيث تُغير النار من طعمه فتجعله أقرب القضامة، وكانت تلك هي المكافأة المغرية التي تُحبِب إلي حمل أقراص الخبز إلى الفرن، لآخذ بحظي منها في كل نوبة.؟.
وكان لهدوء ذلك الكهل الأروادي أثره في تطلعي إلى عمله، إذ قلما يضيق صدره بمشهد الصغار أمام مصنعه فلا ينفرهم كما يفعل أكثر الرجال الآخرين، وبخاصة ذلك النجار الأخرس الذي ما أن يكاد يرى إنساناً يحك رأسه حتى يثب نحوه مُعْملاً به كفيه، وهو يرسل مثل مواء الهر المهتاج. وأكثر ما يقع عدوانه على الصغار الذين لا يستطيعون الدفاع عن أنفسهم.
وكان لهدوئه كذلك وبعده عن العنف أثر آخر في نفسي إذ كنت كثيرا ما أستشعر الأسى عليه فأتساءل: أليس لهذا الكعَّاك من أم أو أب ؟ أليس له من زوج تنفض عنه غبار الوحشة ؟. وكيف يستطيع العيش مع هذا الظلام الرهيب الذي يحتشد في جوف هذا الغار، ولاسيما حين يستحكم الليل ؟! .
* وأعود إلى حانوت والدي كشأني بعد كل عصر لأقرأ عليه ما تلقيته من دروس اليوم في المدرسة التركية، وألتقي الكعاك الكهل في الطريق، وهو يحمل فوق رأسه ذلك الطبق المصنوع من قش الحنطة، وقد نُضدت عليه أطواق الكعك المحمار، وانتشر من خلاله الأريج المحرك للرغبة، وجعلتْ حبوب السمسم تلتمع على جوانبه كالعيون الصغيرة تطل عليك ضاحكة من كل مكان.. وعلى دأب الرجل يعرج على حانوتنا ليضع لي الكعكة التي لابد منها ويُردفُها بالصرة الممتعة التي تحتوي مسحوق السُّماق الشهي، فيأخذ ثمنها القطعة النحاسية الصغيرة، ثم يمضي لغايته دون أن ينبس ببنت شفة، وأمضي أنا في قضم كعكتي في نهم مهذب، ومن ثم أفرغ للتدرب على تحسين الخط بمشاكلة القاعدة التي يكتبها لي والدي برسمه الأنيق، وقلما تتجاوز الأبيات الثلاثة التي تركت طابعها عميقاً في حياتي وجاهدت طويلا للتحرر من إيحائها:
أنست بوحدتي ولزمت بيتي | فطاب الأنسُ لي ونما السرورُ
وأدَّبني الزمان فلا أبالي | هُجرت فلا أزار ولا أزور
ولستُ بسائلٍ ما دمتُ حياً | أسار الجيشُ أم ركب الأميرُ
ويتابع الكعاك مسيرته ويستمر صوته في نغمه المتشابهة: ( كعك سخن… سخن يا كعك ).
وما هي إلا ساعة أو بعضها حتى يخفت ذلك الصوت، لأن الكعك كله قد أتت عليه أيدي المشترين حتى لم يبق منه شيء.. ومن ثم تبدأ المرحلة الجديدة من يوميات صاحبه في موعدها، الذي قلما يعدو مطلع الساعة الأخيرة من النهار، وإذا هو مقبل من أعماق الحي الجنوبي المغلق على سكانه من النصارى، وقد سمّر بصره في الأرض كالكلب الذي استحكم فيه السُّعار ففقد خاصة الانتباه، وأخذ طريقه كالسهم الذي لا يلوي على شيء ولا يسلم من إصابته شيء صادفه، إلا أنه يختلف عنه في اضطراب مسيرته، فهو يترنح ذات اليمين وذات الشمال، ويحرك يديه في استرخاء كأنه يدفع عن نفسه شيئا يخشاه… وما هي سوى خطوات حتى يحدق به العفاريت الصغار وهم يهتفون:
السكران .. السكران… الله يلعن السكران.
ولكن الكعاك لا يُغير وجهته ولا يرد على الهتاف بكلمة، بل يستمر في انطلاقته المترنحة، على حين يتنامى موكب الهتافين من حوله، ويأخذ الصياح في التعالي، ثم يقبل الفارغون من هنا وهناك ليزيدوا في كثافة الموكب، ولا يكتفون بالهتاف يزفونه به، بل إن صمته ليغريهم بالمزيد من إيذائه، فهم يرمونه بالحصى، وبالأتربة، وبالأوساخ يجمعونها من قمامة الطريق، ولا يَضنُّ عليه بعضهم بالنعل يقذفه به، وبالبصاق يلطخ به رأسه ووجهه، فلا يملك إلا أن يضاعف من تحركه ابتغاء الخلاص، ولكن أنَّى له الخلاص وقد أحيط به من كل جانب، وما كان له أن يستمر في صمته فإذا هو يعمد إلى الصياح بصوت متشنج لا يفهم منه سوى زعيق الاستغاثة ولا من مغيث.
وهكذا يتواصل خط السير بالمسكين إلى أن يجد نفسه على شاطئ البحر فلا يتمالك أن يقذف فيه بجسده المنهوك، ولكن مشّيعيه يأبون أن يكفوا عنه عبثهم، فإذا هم يرجمونه بالحجارة، ثم لا يدعونه حتى يبعد عن مرمى أيديهم، وتحول بينه وبينهم طلائع العتمة فيفترقون عنه وهم يتصايحون: السكران… السكران… الله يلعن السكران.
وبذلك تنتهي المرحلة الثانية من يوميات الكعاك ليستأنف مسيرته الجديدة المزدوجة في يومه التالي.
* وتكر الأيام والسنون ويسجل الزمن عامة التاسع عشر بعد المئة التاسعة والألف، ويكبر العفاريت الصغار ويتغير واقع الناس بعد زوال شمس الخلافة وانتشار ظلمات الاحتلال الفرنسي لديار الشام، ويغيب وجه السكران الوحيد الذي كان الملهاة اليومية لأولئك الأشقياء في طرطوس، فلا يعلم أحد منا مصيره ولا يدري من أمر هويته شيئاً غير الذي عرفناه من قبل.
ومن ذلك العهد دخل الناس مرحلة جديدة من الحياة فقد جاء جنود غورو، المتحدي لقبر صلاح الدين، بالسكر والأرز والأمتعة التي ما كان الناس ليحملوا بها أثناء سني الحرب، وكان أبرز هداياهم لذلك البلد وإخوته البنطال وربطة الرقبة ( الكرافات ) وألوان الخمور التي لم تعرفها طرطوس من قبل، إذ لم ينقص سوى أشهر قليلة على ذلك الاحتلال حتى شرعت حوانيت الخمارين تطل برأسها هنا وهناك، بعد أن كانت الخمور أيام الكعاك من الأسرار التي لا يعرف مزظانها، ولا يقدم على تناولها إلا المغامرون بأنفسهم وإنسانياتهم.. وتستمر الأحداث في التطور فإذا الحشيش والأفيون والكوكائين وما إليها من ضروب المخدرات تأخذ سبيلها إلى أبناء الأعيان الذين وافتهم الحظوظ بالمزيد من المال، فراحوا يشترون به أصناف المتع التافهة والمدمرة، ويجرون إلى مزالقهم الآخرين من الشباب الذين فُرغوا مثلهم من كل وعي إسلامي، وسلبوا كل شعور بالمسئولية، فأصبحوا وليس لهم من صفات الأحياء إلا أنهم يأكلون ويدخنون ويسكرون ويحششون ولا يستحيون أن يتسكعوا في الشوارع وهم متعتَعون ومقهقهون.
إلا من رحم الله... وقليل ما هم.


 العدد 54 - قَاتِلٌ.... وَنَشتَريهِ !!

قَاتِلٌ.... وَنَشتَريهِ !!
للشيخ محمد رجب حميدو
المدرسة الفيصلية المتوسطة – أبها
مدخنة تمشي على أرجل | يحذيك من دخانه القاتل
من قَطِران التّبغ أسنانُهُ | صفراءُ ذاتُ منظرٍ هائلِ
ورأسُهُ مشتعلٌ شيبُهُ | ناهيكَ عن هيكله الناحلِ
سعالُه حشرجةٌ مرةٌ | وأنفُه كالجدولِ السائلِ
لفافَةٌ تذيبه مثلما | يذيبها في زمنٍ عاجل
لا كان من يسعى إلى حتفه | بظلفه ، أو عاش للباطل
فمنْ بلاياها وأدوائها | ما لم يَعُدْ يخفى على عاقِل
كالسُّم والسلَّ وآلامِهِ | وكل داءٍ بالفتى نازلِ
كم تتلفُ الأمةُ من مالها | في نزوةِ الأحمقِ والثاملِ
لو أنفقتْ في العلمِ ما أحْرَقَتْ | لم يبق بين الشعبِ من جاهلِ
أو كان في البرّ وأبوابهِ | ما وقعتْ عينٌ على عائلِ
لكنهُ التقليدُ قد جرَّناَ | إلى إتباع سَنَنٍ مائلِ
ومحنةٍ عمياءَ من شرَّها | لماَّ نَزَلَّ في شُغُلٍ شاغلِ
قد حار أهل الرشد في أمرها | واختلط الحابل بالنابلِ
لِفاَفَةٌ لَفَّتْ بأكفانها | قوافلاً من جيلها الهازلِ
أَنصارُها في الفتكِ ( نرجيلةٌ ) | و ( بيبة )، و ( جوزة الخامل )
أربعةٌ تغتالُ أجسادَنا | تحت دخانِ لِيلِها اللاَّئلِ
كم من أبٍ مدخنٍ قاتلٍ | أبناءهُ ومجرمٍ غافلِ
وكم جنينٍ موتُهُ كائنٌ | من عادةِ التدخينِ للحاملِ
والأمُّ تسقي سُمَّ ما دخنتْ | رضيعَها من ثديِها الحافلِ
لِفافَةٌ من بعض إجرامهَا | إفسادُهَا للصالِح الفاضلِ
كأنَّها والنارُ في رأسِها | كنايةٌ عن شرَّها الماثلِ
وكل ما يأتيك عن ضُرّها | فرملةٌ من معظم الساحلِ
ولا يرى المتعةَ في شربِها | إلا وريثُ الحُمْقِ عن باقلِ


 العدد 54 - يَا ضحَايَا

يَا ضحَايَا الكيف...

للشيخ يوسف الهمذاني الشافعي

المدرس بالمعهد الثانوي بالجامعة

أَمِن الدنيا وغَرَّته رؤاها | وأبى إلا التردي في هواها
فإذا النور أراه زيفها | حطم المصباح كبراً وسفاها
ومضى يَخْبِطِ في عشوائها | ضَيَّع النور فأعماه دجاها
وإذا العقلِ تولى نوره | أضحت الدنيا ظلاماً ومتاها
أي نور بعد هذا يُرتَجَى | أي هَدْيٍ يُبلغ النفس هداها
هذه الدنيا كفينا شرها | كم أناس أسكرتهم بطلاها
كم حديث تكتم النفس إذا | فضحته الخمر شاهت ثم شاها
كم فِعالٍ قُبَّحَتْ تَأنَفُها | رُفِعَ الستر بها واسوأتاها
حرمات قد أبيحت جهرة | لم تجد من وازع يحمي حماها
أين عهدٌ توثق النفس به | وأماناتٌ أضيعت لهواها
أي مسخ يسخر الناس به | شاءه الله كريما فأباها
ضاق بالنعمةٌ والفضل كما | ضاق إبليس فأرداه شقاها
جعلوا الخمر دواء سفها | هل ترى الأنفس في حَتْفٍ شِفاها
كل يوم تخرج الدنيا لنا | مُلهيات تفقد النفس هداها
نفث الشيطان فيها كيده | فهي سم ليس ينجو من حساها
وترى الأفواج تهوى نحوها | ويباري كهلها فيها فتاها
أمَّل المفتون فيها سَلْوةً | ما الذي يُسليه عن مُرَّ شقاها
وترى الشيخ على شيشته | أو على السيجار لا يسلو هواها
إنها الدنيا أضلت أهلها | فتمادوا كلهم يبغي رضاها
ما لهم همٌّ سوى أن ينهلوا | عللا من لهوها أو من جناها
إنه داء الأولى قد جعلوا | من هواهم ومن ( الكيف ) إلها
لا يبالون بشيء بعدها | ضُبطَ الأمر أو انحلت عراها
وعلى التدخين كم من أمة | أقبلت من سمه تحسو رداها
فقد الناس إذن وَعْي الهدي | لم يعد من وازع.. من يتناهى .؟
كلما ازداد هوى شعب ذو سعة | زاد بُعْداً عن هدى الله وتاها
فالعلاج الدين هل من صحوة | يا ضحايا الكيف ينجيكم هداها .؟!


 العدد 54 - أَيُّها المدَخِنُ...

أَيُّها المدَخِنُ...
للشيخ محمد المجذوب
كلية الدعوة وأصول الدين بالجامعة
يا من يُريدُ دَمارَ ويَهْوى | الموتَ منتحراً بلا سكين
لا تيأسنَّ فإن مثلَك واجدٌ | كل الذي يرجوه في التدخين
وبفضلِ جهلِك قد غدوتَ لصانعي | تلك السمومِ السودِ خيرَ مُعين
تحبوهمُ المالَ الذي لولاه لم | يجدوا السبيلَ لِكيدِ هذا الدين
وتخون حق الله في الجسد الذي | لا يستبيح أذاه غيرُ خئون
فاهنأ بما حققتَ للأعداء من | نصر وللشيطان من تمكين
ما كان إبليسٌ ليدرك غايةً | لولا غباوةُ حزبه المأفون
وبمن ينالُ مُناه إن هو لم يَجدْ | عوناً بكل مضلَّل مفتون !


 العدد 54 - نظرات الطب الحديث

نظرات الطب الحديث في المسكِراتِ والمُخدَّراتِ

للدكتور إسماعيل صبحي حافظ

طبيب باطني بالجامعة

الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وبعد:

فأقدم في هذا الموضوع ما تـوصل إليه الطـب الحديـث من كتاب هاريسون لعام 1980م ( نظرات في المسكرات والمخدرات ) حيث أصبح الطب ينقض بعض نظرياته السابقة التي يقول فيها ببعض الفوائد، مع أننا نحن المسلمين نصدق ونؤمن بما قاله أصدق القائلين سبحانه: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} صدق الله العظيم في جميع ما قاله جل شأنه.

ونحن كذلك نؤمن بما جاء عن رسول الله صلى الله عليه وسلم: "نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر".

ولنا وقفة في هذا المجال حيث يجب علينا نحن المسلمين أن لا ننخدع بما يظهر به علينا العلم الحديث أحياناً من بعض الفوائد للأشياء المحرمة، حيث ما يقولونه اليوم، ينقصونه بعد فترة من الزمن، وما يكون لديهم اليوم حقيقة علمية ذات فوائد خفيت عنهم مضارها، تنكشف لهم مضارها في يوم آخر.

فالمشكلات الرئيسية في المجتمع الحديث تنصب على المسكرات والمخدرات، وإنما المشكلة النفسية الرئيسية هي: لماذا يستمر الإنسان على تعاطي هذه المواد مع علمه التام بما تسبب من أذى وضرر ؟.

والمشكلة الطبية هي ما تولده من أمراض.

والمشكلة الاجتماعية هي ما تتضمنه من تأثير سيء على الفرد والأسرة والمجتمع والعالم بأسره.

والعدد الحقيقي لمدمني الخمر في الولايات المتحدة (10) مليون.

وعدد شاربي الخمر في الولايات المتحدة (60) مليون.

وفي بريطانيا يوجد مليون مدمن خمر.

وفي فرنسا يوجد 4 مليون مدمن خمر.

وبالاستقراء يمكن إدراك ما يحدثه الكحول من دمار ونقص في الإنتاج وما يسببه من حوادث وجرائم، وأمراض عقلية وجسمية، وما ينجم عنه من تفكك عائلي.

"الكحول "أو الخمر:

ثبت في الطب الحديث أن الكحول الأثيلي هو الجزء الفعال في الخمر في جميع أشكاله فكل شراب يحوي الكحول الأثيلي أو الكحول المثيلي له صفة الإسكار وإن تفاوتت النسبة حيث إن بعضها يحوي 60% وبعضها الآخر يحوي 4% فكلها مواد مسكرة.

وقد ثبت أن البيرة والمشروبات الأخرى لا تعتبر ذات قيمة غذائية.

نظرات في التأثيرات الفيزيولوجية والنفسية للخمر:

1 – قالوا سابقا إن للخمر فوائد في توسيع شرايين وأوعية القلب ثم ثبت بأن الخمر تنكس ألياف العضلة القلبية بتثبيط خمائري، وتحدث الجلطة القلبية بشكل مباشر وغير مباشر.

2 – وقالوا سابقا إن الخمر تدفئ الجسم ثم أثبت الطب الحديث بأنها توسع الأوعية المحيطية، وشعور الإنسان بالحرارة الخارجية يكون على حساب امتصاص الحرارة المركزية، وقد يحدث الموت المفاجئ في المناطق الباردة.؟

3 – وقالوا إن الخمر يزيد الشهية ثم أثبت الطب اليوم أن الخمر يزيد الإفراز المخاطي بالمعدة وينبه أعضاء الذوق الإنتهائية، ومنه يثبط إفراز الحمض الضروري للهضم فيحدث عسر الهضم والتهاب حاد بالمعدة.

4 – والتأثير المنعش في حالات التعب ظاهرة فيها الرحمة وباطنها فيه العذاب، حيث إن هذا التأثير من شعور دماغي، ولكن على حساب العضلات المجهدة المنهكة.

5 – وأثبت الطب الحديث بأن الخمر تحدث إما نقصاً في سكر الدم أو الداء السكري وذلك بإصابة أماكن تولد الفليكوجين. وقد يحدث الحماض اللاكتائي حيث يتأكسد الكحول الإثيلي وبتحولات كيماوية يحدث الحماض.

6 – والرأي الحديث يقول بأن الكحول مثبط للجملة العصبية وليس منشطا.؟ وبعض التأثيرات الظاهرة من التنبيه تعود لتثبيط بعض النوى تحت القشرية من الثرثرة والفعالية الشديدة. حيث يبدأ تثبيط القشر الدماغي. ويؤثر الكحول عكسياً على كل أشكال الأداء الحركي ووضعية الوقوف وضبط الكلام، وحركات العين.

ويقلل الكحول من كفاءات الأعمال العقلية، وينقص قوة الانتباه والتركيز، ويقلل من ملكات المحاكمة والتمييز، ويفقد القدرة على التفكير والتعقل بوضوح.

نظرات في الأمراض الناتجة عن الخمر:

أصبح ما ينتج عن الخمر من أمراض:

1 – التهاب المعدة ومنه عسر الهضم والألم الدائم بعد الطعام.

2 – تليف الكبد وهو سبب للموت المحقق.

3 – التهاب البنكرياس وهو سبب كذلك للموت المحقق.

4 – فقر الدم.

5 – مرض القلب الكحولي وهو سبب للموت المحقق.

6 – الذبحة الصدرية وتؤدي إلى الوفاة.

7 – السبات وفقد الوعي الكامل الذي يؤدي إلى الوفاة.

8 – التهاب الأعصاب وألم الأطراف المستمر.

9 – الخبل العقلي والشلل التشنجي.

نظرات الطب الحديث في الأخطار الناتجة عن شرب الخمر:

1 – التحلل الأخلاقي والجنون.

2 – انتشار الجرائم الجنسية وتفشي الشذوذ الجنسي بأنواعه المختلفة.؟

3 – انتشار الأمراض الجنسية كالسيلان والزهري خاصة في البلاد الغربية من مخلفات الإدمان المفرط.

4 – إيجاد الاستعداد الوراثي للإدمان حيث إن بذرة الإدمان تنمو بسرعة في تربة الإدمان العائلي.

5 – الخمر سبب مباشر وغير مباشر في 50% من حالات الوفاة في معمل الطب الشرعي في إحدى الولايات الأمريكية.

6 – فقد القدرات الدقيقة على الحكم والملاحظة والانتباه لدى السائق والطيار والبحار نتيجة تناول الخمر مما يعرضه وغيره للموت المحقق عند شربه قبل العمل أو أثناءه.

7 – البطالة فيصبح المدمن عالة على غيره هو وأسرته.

8 – نقص الإنتاج والدخل القومي.

9 – قد يحدث سلوك مخرب غير معقول بسبب تناول كمية صغيرة من الكحول تغري بالشرب وتؤدي إلى الاستعداد للتحسس بالكحول بما يعرف بالحالة الزورية الكحولية الحادة فيقتل الكحولي بدون أن يشعر بأنه قام بهذا الفعل.

فهل هناك بعد ذلك شك في أن "ما أسكر كثيره فقليله حرام "؟ .

نظرات الطب الحديث في معالجة الإدمان وشرب الخمر:

طالعنا الطب الحديث بأن أساس المعالجة الناجعة للإدمان على شرب الخمر هو الانقطاع الكامل المطلق عن الشرب، الذي يمثل عملياً الحل الوحيد الدائم. ومن المتفق عليه طبياً أن أي محاولة لكبح عادة الشرب بالتقليل أو بالتدرج أو بالمناسبات ستفشل إذا استمر المريض على الشرب.

وهكذا فلن يكون هنالك لا حاضراً ولا ماضياً ولا مستقبلاً أفضل مما قاله الله سبحانه {رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} .

وهل هناك أفضل علاج من قوله تعالى : { فَهَلْ أَنْتُمْ مُنْتَهُونَ } .

يقرأ منادي رسول الله صلى الله عليه وسلم قول الله تعالى: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } فيقول الصحابة رضي الله عنهم: ربنا انتهينا.

وقد فشلت وسائل الإعلام في أمريكا الشمالية - في إبعاد الناس عن الخمر رغم ما كفلت الحملة الإعلامية عام 1920م من أموال بلغت حوالي 65 مليوناً من الدولارات، ورغم قانون منع المسكرات الذي يجعل عقوبة السكر السجن والغرامة من عام 1920 حتى 1936م ولم يُجْدِ هذا كله شيئاً - والذي يجدي فعلاً هو الوازع الديني يوجده هذا الإسلام العظيم.

وقد فكرت جمعية الكحوليين المغفلين (AA) في أمريكا الشمالية وهي تتكون من الكحوليين السابقين الذين تركوا الكحول - وقدمت الأسس التي ترشد المدمن إلى الإقلاع عن الشرب – ولكن دون فائدة - والحقيقة أن الامتناع الكامل عن الشرب إنما يكون بالاستعانة بالله ثم الجم في ترك الشرب نهائياً.

نظرات في طرق مكافحة الخمر الوقائية:

1 – تدريس أضرار الخمر الطبية حيث يجب أن تكون جزءاً من المواد الدراسية التي يدرسها الطالب في الابتدائي والثانوي والجامعات.

2 – عرض أفلام تلفزيونية طبية عن أضرار الخمر.

3 – إلقاء محاضرات إذاعية قصيرة يشرح في كل محاضرة منها مرض من الأمراض التي تنتج عن شرب الخمر.

4 – عرض لقطات قصيرة وصغيرة عن كل ضرر من الأضرار الناتجة عن شرب الخمر.

5 – تزويد خطباء المساجد أو مدرسي العلوم الشرعية ببعض المعلومات الطبية لإضافتها على النواحي الشرعية عن أضرار الخمر ليكون وقعها في المسامع أفضل وأقوى.

6 – التدقيق في بعض المشروبات المستخرجة من التفاح والشعير المستوردة من الخارج، والتحقق من أنها غير مسكرة.

7 – عدم التساهل في بيع الكولونيا والعطورات التي تحوي الكحول لأن بعض ضعاف النفوس يشربونها بقصد السكر.

8 – إعداد جهاز مقياس الشرب يحمله شرطي المرور ليعرف السائق المخمور وذلك بهواء الزفير من السائق، فيمنع السكران من القيادة.

9 – يجب أن تعرض على الناس النتائج الطبية والاجتماعية السيئة التي تنجم عن الشرب المستمر، كما يُفَهَّم الناس أن الشرب باعتدال لا يمكن أن يتحقق لأسباب منها مثلا مرض السكر، فمريض السكر لا يستطيع الامتناع عن المواد السكرية.

10 – القيام بطرق شخصية تقدمها المستشفيات والمراكز الخاصة كأن تبغض الخمر لشاربيها مستعملة أدوية مقيئة.

11 – الاستعانة بالطب النفسي لإقناع المريض بالمنطق والمحاكمة بأن الامتناع عن الشرب أفضل من السكر المقيئ.

"المخدرات "

1 – إن أكثر المدمنين من الشباب والأحداث المنحرفين الذين يعيشون في الأوساط الفقيرة وفي المدن الكبيرة.

ويبدأ تعاطي المخدرات في سن المراهقة بين 17 – 18 سنةً وثلثا المدمنين للمخدرات هم ممن دون 21 عاماً. والسبب الرئيسي هو معاشرة المدمنين، واستعمال الأدوية لغرض دوائي.

2 – يجب ملاحظة الأدوية التي لها تأثير مخدر، خاصة الأدوية التي تستعمل لأمراض عضوية. فمثلا دواء لوموثيل للإسهال له خاصة مشابهة للأفيون.

3 – يلاحظ أن 90% من المدمنين على الأفيون يشاركون في عمليات إجرامية.

4 – الاستعمال الدائم والذاتي لمتعاطي المخدرات هو أنه تطلب زيادة الجرعة ليحصل على نفس الشعور من الهيمنة والسعادة والتيه بعد استعماله الجرعة البدئية.

5 – المريض المدمن يحاول إخفاء إدمانه عن طبيبه.

6 – هنالك طريقة مخبرية تكشف المورفينات في البول، وتكشف أي جرعة مأخوذة قبل 24 ساعة.

7 – يمكن معالجة الإدمان بنوع من المخدرات أخف يحدث إدماناً من نوع آخر.

8 – يجب أن يعالج المدمن في بيئة خالية من المدمنين.

الجزء الفعال في المخدرات:

كل مادة نباتية أو تركيبية تؤخذ بطريق الحقن، أو الفم، أو الاستنشاق، أو الشيشة، أو السيجارة ولها صفة مفترة.

والمخدرات أنواع:

1 – مسكنات ( كالأفيون ومشتقاته ).

2 – منومات ( كالباربيتوريات ).

3 – مهدئات ( كالفاليوم ).

4 – مهلوسات ( كالحشيش والماريوانا والقات ).

5 – منبهات ( كالامفاتامين والكوكائين ).


 العدد 54 - وقفة مع طب الفم والأسنان

وقفة مع طب الفم والأسنان وعلاقته بالكحول والإدمان

للدكتور أحمد كرات

طبيب الأسنان بالجامعة

أخي المسلم فمك أمانة منحها الله لك فهو المدخل لطعامك وشرابك وجهازك الهضمي، وفيه الأسنان واللسان ويحده من الخارج الشفتان وهكذا بفمك تتحدث وتنطق بالبيان فلا تأكل إلا الطيب الذي أحله الله، ولنتذكر دائماً أننا مراقبون في أقوالنا وأفعالنا فلا يصح أن ننطق أو نقول إلا بما يرضي الله، ولا نفعل إلا ما يحبه الله، والله سبحانه وتعالى يعلم السر وأخفى.

إذا نظرنا إلى الفم وجدنا به الأسنان، والسن يتكون من التاج وهو الجزء الذي يظهر في تجويف الفم والجذر هو الجزء المدفون في عظام الفك والذي يرتبط بعظام الفك بواسطة غشاء يسمى peviodontal membrane ليحفظ السن ثابتاً في مكانه والتاج يتكون من طبقات، فالطبقة الخارجية وهي الميناء شديدة الصلابة ناصعة البياض نسبة الكالسيوم بها هي الغالبة، وطبقة الميناء هي التي تعطي للسن بريقه ولمعانه ويلي طبقة الميناء طبقة العاج ثم لب السن الذي يحتوي على خلايا وأعصاب وأوعية دموية ومحيط بعنق السن اللثة، ومحيط بالتجويف الفمي أغشية مخاطية تختلف في تكوينها وطبقاتها كل حسب وظيفته وموقعه ويوجد بالتجويف الفمي اللسان تلك العضلة المثبتة من الخلف في قاع الفم ويتحرك جزءه الأمامي في جميع الاتجاهات ويحتوي على حلمات حسية لتعرف المذاق الحلو والمر ويوجد أيضا بالتجويف الفمي سقف الحلق الذي يفصل بينه وبين التجويف الأنفي. كذلك يحتوي التجويف الفمي على الغدد اللعابية التي لها وظائف هضمية وهي الغدتان النكفيتان والغدتان تحت الفكين والغدتان تحت اللسان. وهي تفرز اللعاب ليختلط بالطعام فيسهل بلعه وهضمه ويرطب الفم فيسهل الحديث والكلام.

إن الفم أول أجزاء الجسم تعرضاً للمسكرات والمخدرات والتدخين. فالمسكرات وما تحتويه من مواد كحولية لها التأثير الضار على الخلايا التي تحيط بالتجويف الفمي، فجسم الإنسان يتكون من أعضاء مختلفة والتجويف الفمي كأي عضو في الجسم يتكون من خلايا منتظمة التكوين لها شكل معين وتتراص في تركيب بديع، لتقوم بوظائف خاصة كل حسب موقعه، كل ذلك يقوم بنظام دقيق ليقوم كل عضو بوظيفته والكل يعمل في تعاون ونظام وتوازن الأنسجة والخلايا التي بالفم تقوم بأداء مهمتها ليكون الفم دائما في حالته الصحية ويقوم كل جزء بأداء عمله، وخلايا الفم تختلف في عدد طبقاتها وقدرتها على التحمل كل حسب موقعه ووظيفته.

إن التبغ بصوره المختلفة وبكل أنواعه ومشتقاته سواء كان على صورته والتي توضع في الفم مباشرة وتمضغ أو عن طريق التدخين بالسجائر والسيجار والغليون وما شابه ذلك له الأضرار الكبيرة على صحة الفم والأسنان وكذلك أيضا المخدرات والمسكرات وينتج عند تناول هذه الأشياء تغير في رائحة الفم مما يتسبب في بخر من الروائح الكريهة وفي هذا يكون الأذى للمخالط والمجاور وبالنظر إلى أسنان المدخنين نجد طبقات سوداء اللون غيرت من طبيعة ميناء الأسنان وجعلتها أكثر تعرضا للتلف فلقد أفقدها التدخين لمعانها وبريقها وجعل للجراثيم المرتع الخصب في المواد المتخمرة لنشر الالتهابات وتعريض السن للتسوس وجعل رائحة الفم عفنة.

لقد أثبتت التجارب الطبية والأبحاث العلمية الأضرار والأمراض الناتجة من المسكرات والمخدرات والتدخين. فالمواد الكحولية وكذلك التبغ بكل صوره ومشتقاته الذي يدخل التجويف الفمي ويلامس خلاياه فالمسكرات تحتوي على الكحول والتبغ يحتوي على القطران والنيكوتين وكلها مواد سامة ذات تأثير ضار على خلايا الجسم المختلفة. تلامس هذه المواد السامة خلايا الفم فتصيبها وتحدث بها الكثير من التغيرات. لقد أدخلت في فمك الخطر وعرضته للمرض بتناول المسكرات والمخدرات وأرادت الخلايا أن تدافع عنك وتقاوم هذه السموم والأخطار ونتيجة للحرب بين الخلايا وسموم المسكرات والتدخين والمخدرات كانت الالتهابات التي تصيب الفم وأجزاءه المختلفة والتي تكون في بادئ الأمر بسيطة ثم تتطور لتكون حادة وكثيراً ما تكون صديدية تفرز الأذى والقيح والاستمرار في تعرض الخلايا لهذه السموم القاتلة يهلك هذه الخلايا الدقيقة التكوين ويضعف مقاومتها وتصبح عرضة لتتطور وتصبح أمراضاً خطيرة وخبيثة وهنا أوضح للقارئ ببعض الصور التي نشرت بالمجلات الطبية عن حالات تصيب الفم نتيجة التدخين والتي رأيت منها الكثير علاجي للمرضى وبخاصة في مصر.

العديد من المقالات الطبية والبحوث العلمية التي نشرت في العالم وتؤكد أن كثيراً من الأمراض التي تصيب الفم وتجعله معرضا للأورام الخبيثة السرطانية هي شرب المواد الكحولية والتدخين والتبغ بكل أنواعه.

1 – صورة للتجويف الفمي ويظهر في الشدق التهاب مزمن تحول إلى مناطق بيضاء

إن الاستمرار في تناول المسكرات والمخدرات استمرار لتقديم المواد السامة والقاتلة التي تهلك خلايا الفم الدقيقة التكوين لتغير من طبيعتها فيتغير شكلها ونظامها وطبقاتها وتصبح في حالة عدم توازن وتستعد هذه الخلايا لمقاومة هذا الخطر بأجهزتها الدفاعية لتلتهم وتحاصر هذه المواد الضارة لتدفعها وتتخلص منها وينتج عن تلك الالتهابات التي تصيب الفم وأغشيته المختلفة وتعرض اللثة للالتهابات الصديدية والمتقيحة والمتقرحة وتصبح الأسنان فريسة للتخلخل بل وبؤرة صديدية تفسد الجسم. وبازدياد هذه السموم والمواد القاتلة الناتجة عن المسكرات والمخدرات تعجز الأجهزة الدفاعية عن مقاومة هذه الأخطار التي تهددها باستمرار في تعاطيها المسكرات والمخدرات وفي تقديم موادهما السامة إليها لتظهر بقعاً وقطعاً بيضاء الليكوبلاكيا leukoplakia وهي تظهر في منطق مختلفة من الفم أحياناً في الشدق كما في منظر (1) أو على الشفاه أو على سطح أو أسفل اللسان، وهذه القطع البيضاء معروفة بالليكوبلاكيا تأخذ أوضاعا مختلفة حسب تأثيرها على الخلايا كما هو واضح في الشكل (2)

(2) صورة للفم تظهر فيها بوضوح الإصابة بالليكوبلاكيا

ويمكن للطبيب تشخيص الإصابة بالليكوبلاكيا بشكلها وتكوينها وأسبابها التي منها تناول الكحول والتدخين والمخدرات وهذه الحالة المرضية تظهر بوضوح تحت المجهر ومن مميزاتها اختلال في طبقاتها الخارجية وهو ما يسمى يالهيبركيراتوزيس hyperkeratosis

إن مرض الليكوبلاكيا الذي يصيب الفم مرض خطير لأنه المنذر بأن الأمر سيكون خطيراً حيث تفقد الخلايا سيطرتها على الانقسام ويتغير شكلها ونظامها وتختل طبيعتها وتتكاثر بغير نظام لتأخذ صورة همجية وتفقد تعاونها ووظيفتها وتصبح عالة على الخلايا السليمة الصحيحة تسلبها خصائصها وتمنعها من أداء وظيفتها بل وتؤثر عليها وتصعقها وتجعلها فريسة لها بل وتورثها صفاتها الخبيثة، عند ذلك يستفحل المرض وتكون الأورام التي كانت في بدايتها حميدة ثم تحولت لتكون خطيرة وخبيثة.

وهناك العديد من الأمثلة والكثير من الصور التي توضح وتعطي صورة حية لهذا الوبال الخطير الذي يهدد البشرية بأجمعها إنه السرطان ومن أهم أسبابه تناول الخمور والتبغ والمخدرات.

منظر (3) توضح قرحة بسقف الحلق نتيجة للتدخين

بالرغم من الإعلانات والدعاية الخادعة للتدخين والتي تدعي بأن السيجارة متعة وأنها سلسة ودعايات أخرى بأنها تحتوي على أقل نسبة من القطران والنيكوتين إلا أن منظمة الصحة العالمية بعد التأكد بأن للتدخين مضاره على الجسم والإصابة بالأورام الخبيثة أمرت بالكتابة على علبة بأن التدخين ضار بالصحة ويسبب السرطان فننصحك بالامتناع عنه.

منظر (4) صورة للتجويف الفمي تظهر فيه الليكوبلاكيا على سقف الحلق والشفاه من تأثير التبغ

أخي المسلم عد إلى رشدك واحفظ دينك ومالك ونفسك وعقلك وبدنك وتناول في فمك ما أحله الله لك وحذار أن تضع في فمك ما حرمه الله فكيف يستجاب لنا الدعاء.

تذكر أن الطعام الذي تدخله في فمك بيديك وتقطعه بأسنانك وتطحنه بأضراسك وتقوم أجهزتك الهضمية بإعداده ليكون مهضوما ليجري في الدم فيبني خلايا الجسد لابد أن يكون حلالاً طيباً. ابتعد عن تناول كل ما حرمه الله فالمعجزة التي نزل بها سيدنا محمد عليه الصلاة والسلام هي القرآن إنه المعجزة التي أحلت للناس الطيبات وحرمت عليهم الخبائث. فليكن فمك طاهراً فتكون ممن يجاب لهم الدعاء.

انظر تأثير ما حرمه الله عليك وهذا منظر للتجويف الفمي وتحولت الليكوبلاكيا التي أصابت المنطقة التي تحت اللسان فحولتها إلى سرطان منظر (5).

منظر (5) صورة لمنطقة تحت اللسان وقد تحولت الليكوبلاكيا إلى سرطان خبيث

إن الله سبحانه وتعالى لم يحرم علينا شيئا إلا لما فيه من الضرر والمفسدة على صحة الإنسان سواء العقلية أو الفكرية أو الجسدية فالله سبحانه وتعالى حكيم عليم. ولقد أوضحت بعضاً من الحكم في أسباب تحريم المسكرات والمخدرات وآثارها الخبيثة على صحة الإنسان.

على المسلم أن يكون حذراً من مقارفة الحرام أو تناوله أو تناول أي شيء منه حتى ولو لم تكن هناك حكمة ظاهرة لنا حينئذ تكون الحكمة فيها تعبدية ولا يزال الإنسان قاصراً عن إدراك الكثير من الحكم ولتكن أعمالنا وأفعالنا وأقوالنا في طاعة الله وطاعة رسوله.

لقد أوجزت قليلا من كثير مما تسببه المسكرات والمخدرات والتدخين على صحة الفم والأسنان، وسيظل العلم يبحث ويكتشف الكثير والجديد من آثارهما الضارة وفي نفس الوقت سيظل العلم عاجزاً للوصول إلى الحكم الكثيرة في تحريم الخمر وكذلك المسكرات والمخدرات.

لقد سمعنا نداء الحق وكلنا مسئولون أمام الله عن المال فيم أنفقناه وعن الوقت فيم أضعناه وعن الشباب والصحة فيم أفنيناهما فلا تدخل فمك السموم والمنكرات وندعي بأن التبغ والدخان عادة لا تستطيع الإقلاع عنها وأن فيها متعة الراحة والتخلص من الأزمات وأحياناً تدعي بان الدخان فيه وقاية لك من الأمراض والميكروبات لأن عملك فيه المخالطة والمجاورة بالمرضى والصواب هو ضدٌ ما تدعيه لأنك تقدم الأذى والشر للمخالطين وكل من حولك لأنك تبثهم ما تلفظه من سموم الدخان الذي يحمل القطران والنيكوتين وزودته بغاز فاسد هو ثاني أكسيد الكربون وكلها مواد مؤذية مهلكة.

أخي المسلم: عد إلى رشدك فلقد ميزك الله بالعقل فلا تضيع مالك ووقتك وصحتك وتعرض نفسك للمعاصي وعقلك وجسدك للأمراض وانظر إلى الأضرار الجسيمة التي تخلفها المسكرات والمخدرات. انظر إلى الصورة رقم (6) لترى النجويف الفمي وقد أصيب الركن الأيمن من الفم بالسرطان نتيجة للتبغ.

(6) صورة توضح التجويف الفمي وقد تحولت منطقة الليكوبلاكيا leukoplakia بركن الفم الأيمن إلى سرطان نتيجة الإدمان والتدخين.

فليكن لنا في السابقين الأولين من السلف الصالح من هذه الأمة القدوة الحسنة، فلقد أطاعوا الله ورسوله وجاهدوا في الله حق جهاده وفتحوا الأقطار والأمصار وخضعت لهم الجبابرة والقياصرة بقوة إيمانهم وكريم خصالهم وسلوكهم فكانت لهم القيادة وكان لهم النصر والفتح المبين لأنهم أقبلوا على الله معرضين عمن سواه حتى تم لهم اليقين وبلغوا درجة المقربين.


 العدد 54 - الخمْرُ

الخمْرُ وتَأثيرها على العيُونِ

للدكتور فكري السيَّد عوض

طبيب العيون بالجامعة

* سنتعرض في بحثنا هذا بمشيئة الله تعالى وعونه على تأثير الخمر السيئ على العين وسنكتفي بعرض تأثيرها على كل من: العصب البصري، العضلات المحركة للعين، الأوعية الدموية التي تغذي العين.

- الخمر ما هي إلا مشروبات تحتوي على كميات متفاوتة من الكحول، وعلى حسب تركيز الكحول تختلف مسمياتها. والكحول هو الذي يسبب جميع الآثار الضارة تنتج من شرب الخمر.

والكحول مركب كيميائي له صفات وخصائص معينة فهو مكون من ذرات من الكربون وذرات من الهيـدروجـين وتنتـهي بمجمـوعة مـن الهـيدروكسيل (OH) . فيكون رمزه هكذا [ C-H….OH ]

- وأكثر الأنواع انتشاراً هو الكحول الإيثيلي:

وله استخدامات كثيرة منها:

أ – في الطب:

1 – يستعمل كمطهر.

2 – مذيب للمواد العطرية ويستخدم بكثرة في صنع الروائح.

3 – مذيب لبعض الأدوية ( الأدوية التي تتكون من مواد دهنية أو قلونية فإنها لا تذوب إلا في الكحول ).

ب – في الصناعة:

1- مذيب للمواد الدهنية.

2 – يستخدم في ضغط بعض المواد.

3 – كما انه مقاوم للتجمد.

- أما الكحول المثيلي ( كحول نشارة الخشب ) فهو أسوأ أنواع الكحول من الناحية السميَّة.

- ويتكون الكحول الإيثيلي من تحليل المواد السكرية الموجودة في الفواكه، أو تحليل المواد النشوية الموجودة في الشعير، وذلك بإضافة الخميرة إليها بكمية معينة، في درجة حرارة معينة، فيحدث التخمر الذي هو تكوين الكحول.

* امتصاصه من الجسم وتوزيعه:

يدخل الكحول إلى الجسم عن طريق المشروبات، ويمتص من الفم، أو من المعدة، أو من الاثنى عشر، ويكون الامتصاص سريعاً إذا كانت المعدة خالية وكانت نسبة تركيز الكحول قليلة، أما إذا كانت نسبة تركيز الكحول عالية والمعدة ممتلئة بالطعام فعند ذلك يكون الامتصاص بطيئاً، ويذهب بعد ذلك عن طريق الأوعية الدموية إلى الكبد، وهناك يتحول من الكحول إلى حامض الخليك ثم يتأكسد، وهذه العملية تحتاج إلى كمية كبيرة من فيتامين ب المركب وبالذات فيتامين ب1 مما يؤدي إلى نقص كبير في هذا الفيتامين بالإضافة إلى نقص في كمية البروتينات الدهنية، علاوة على أن خلايا الكبد تتأثر تأثراً مباشراً به، وبعد ذلك يتوزع تأثيره على جميع أنسجة الجسم.

* فما تأثيره على العين .؟

من الحقائق التشريحية الثابتة:

أن الجهاز العصبي يتكون من نوعين يجب معرفتهما حتى يسهل معرفة تأثير الكحول على العين:

1 – جهاز عصبي مركزي ( central nerveous system ) : وهو يتكون من المخ وما به من مراكز للبصر، ومراكز للسمع، ومراكز للنطق......

2 – جهاز عصبي فرعي ( peripheral nerveous system ) : وهو عبارة عن ثلاثة أقسام:

( أ ) أعصاب مخية ( cranial nerves )

- وهي تخرج من جانبي المخ لتصل إلى العين وإلى الوجه وإلى جميع أجزاء الجسم.

- عددها اثني عشر زوجاً من الأعصاب.

- والذي يهمنا منها ما يتعلق بتأثير الكحول على الأعصاب المتعلقة بالعين وهو:

xx العصب المخي الثاني: وهو يسمى بالعصب البصري ( يختص بحاسة الإبصار )

xx العصب المخي الثالث: وهو يختص بتحريك معظم عضلات العين.

xx العصب المخي الرابع: وهو يحرك عضلة واحدة من عضلات العين (العضلة المنحرفة العليا).

xx العصب المخي السادس: وهو يحرك عضلة واحدة من عضلات العين ( العضلة المستقيمة).

(ب) أعصاب نخاعية شوكية: وعددها واحد وثلاثون زوجاً. وتخرج من العمود الفقري.

( ج ) أعصاب لا إرادية: ( antonomic nerveous system )

وهي تعمل بدون تدخل الإنسان عند الحاجة إليها وقسم منها يسمى الأعصاب التعاطفية أو الودية حيث تتعاطف مع الإنسان في حالات الخوف أو القتال فنجد أن حدقة العين تتسع وتجحظ العضلات وتنتفخ الأوداج، وتسرع ضربات القلب ويرتفع الضغط: وعندما يذهب الخوف ويعود الهدوء يعود القسم الآخر من الأعصاب ( وهو ما يسمى بالأعصاب نظير التعاطفية ) للعمل.

بعد هذا العرض ندرك أن الأعصاب التي تتعلق بالعين:

- إما عصب يختص بالإبصار ( وهو العصب البصري).

- وإما أعصاب تحرك عضلات العين ( وهو العصب المخي الثالث والرابع والسادس ).

- وإما أعصاب لا إرادية لتحريك مقلة العين، وانقباض أو استرخاء الأوعية الدموية.

- وإما مراكز في المخ تختص بالإبصار.

فماذا يفعل الكحول على هذه الأعصاب السابقة ؟

يؤثر الكحول على الجهاز العصبي إما تأثيراً مباشراً وذلك بضمور بعض الخلايا العصبية وعندئذ تتأثر جميع الإحساسات ( من رؤية الأشباح، وسماع أصوات موهوبة، وشم رائحة غير موجودة لا وجود لها ).

- وإما يكون تأثير الكحول تأثيراُ غير مباشر وذلك للنقص الشديد من فيتامين ب المركب.

التهاب عصب العين المؤدي إلى العمى:

- يحدث ذلك عند مدمني الكحول وبالذات إذا كان الشخص يشرب الخمر وهو في نفس الوقت من المتعودين على التدخين حيث تتعاون المادتان السامتان في كل من الكحول والتبغ على إحداث العمى.

- والـتهاب العـصب البـصري هذا يكـون من النـوع المزمـن وهو ما يعرف (toxic ambolygria) ويحدث فيه تحطيم لألياف العصب البصري نتيجة سموم خارجية ومن أهمها:

( التبغ – والكحول الإيثيلي – والكحول الميثيلي... ).

* تأثير الكحول الإيثيلي على العصب البصري:

- يتراوح عمر المريض من الخامسة والثلاثين إلى الخمسين من عمره.

- يبدأ المرض بأن يشعر المريض بأن هناك ضباباً أو شبورة أمام نظره وعلى الأخص في المساء أو في الضوء الخافت، ثم تأخذ الرؤية المركزية في النقصان تدريجيا بمعنى أن القراءة والأعمال القريبة تصبح صعبة.

- ويحدث ذلك في كلتا العينين إلا أن إحداهما تتأثر أكثر من الأخرى.

- وبفحص قاع العين تظهر علامات معينة، وبفحص مجال الرؤيا تظهر عتامات فيه ومبادئ في عمى الألوان وبالذات للون الأحمر.

- ثم تفقد الرؤية المركزية بعد ذلك ( فلا يستطيع القراءة ولا يستطيع ممارسة الأعمال القريبة ) لكن من الممكن أن يرى من الجوانب إذا أراد المسير.

- يحدث تحلل وضمور في نوع خاص من خلايا الشبكية.

- عـلاج مثل هذه الحالات إذا اكتشفت مبكراً: هو أن يتوقف المـريض عن شرب الكحول ويمتنع عن التدخين نهائياً، ويعطي جرعة كبيرة من فيتامين ب المركب وبالذات B12) (Thiamine and

* تأثير الكحول المثيلي على العصب البصري:

* يحدث ذلك في المناطق التي يمنع فيها من تناول الخمور.

* ونظراً لأنه سام جداً فإن الحكومات تضيفه عمداً إلى الاسبيرتو ( الذي يستخدم في الوقود ) حتى لا يشرب.

ولذا كان شرب السبيرتو مميتاً في الحال بخلاف بقية الخمور من حيث أنها تميت ولكن على فترات متباعدة.

- وهو يتحلل في الجسم إلى فورمالدهيد + حامض فورميك.

- والتسمم به له حالتان إما تسمم حاد أو مزمن.

- ويصاب المريض بالغثيان، والصداع، وزغللة في عينيه، ثم إغماء.

- وإذا فرض أن المريض أنقد، فإن البصر يقل بسرعة عجيبة، بادئاً بمرحلة ضيق مجال الرؤية إلى أن ينتهي بالعمى نتيجة ضمور في العصب البصري (primary optic atrophy) وذلك نتيجة لتحلل خلايا العصب بادئاً من الشبكة ويظهر ذلك بفحص قاع العين.

* هذا ما حدث للعصب المختص بالإبصار، وهو العصب البصري.

فماذا يحدث للأعصاب الأخرى ؟ أي المختصة بحركة العين.

* في الغالب يحدث نتيجة تأثير الكحول على محاور الأعصاب ( لأن كل عصب يتركب من محور أسطواني (Axis Cylinder) ويغلفه غشاء (Myelin Sheath) فإذا ما حدث تحلل لمحور العصب يكون ذلك مميتاً للعصب إلا إذا توقف مبكرا عن الشراب ثم أخذ كميات كبيرة من فيتامين ب المركب ( لكن إذا حدث تحلل في الغشاء الذي يغلف المحور فإنه يعود مرة أخرى. والخطر الذي يحدثه الكحول هو على محور العصب نفسه. وهنا تكمن الخطورة.

* ويلاحظ أن بعض الحالات المتأخرة في أمراض العيون مثل (Absolute Glaucoma) وهي المياه الزرقاء التي تصيب العين وتصل إلى مرحلة العمى ولا يصلح معها العلاج وتصبح العين فيها ألم شديد جداً إذا وافق المريض على استئصال هذه العين لإراحته من هذا الألم الشديد وإلا فإنه يعطى حقنة تخدير خلف العين ثم بعدها بدقائق يعطى حقنة من الكحول تركيزه 80% خلف العين حتى يتخلص من هذا الألم لإحداث شبه شلل بأعصاب العين لكن بالطبع هذا له مساوئه العديدة التي منها عدم حركة العين، وكذلك ارتخاء الجفن، وكذلك التهاب القرنية.

لكن أشرنا إلى ذلك فقط من باب تأثير الكحول المباشر على الأعصاب وما ينتج عنه من تلف.

- كذلك فإن من الآثار السيئة للكحول على أعصاب العين المغذية للعضلات حيث يؤدي إلى اضطراب في حركتها مما يؤدي إلى الرؤية المزدوجة (Diploysia) ، فيرى المريض الشخص شخصين، وهكذا يرى كل شيء مزدوجا مما يؤدي له الانزعاج الشديد والحرج البالغ.

وأكثر أعـصاب العين إصابـة هو العصب المخـي الـسادس (العصب المُبَعَّدْ) (Abducent Nerve) فنجد كلما التفت المريض يميناً أو يساراً يرى الشيء شيئين.

- أما في حالات السكر:

فإنه يحدث تخدير خلايا المخ، فتنعدم الرؤية الواضحة، يحتقن العينين والوجه وقد يرى الشيء شيئين وتبدأ الرأرة في العين ( اهتزاز العين بحركة بندولية – (Nystag Mous)

- وعلى هذا فإن المدمنين للكحول نجد أن ملتحمة العين دائما محتقنة، ونجد كذلك أن الجفون محتقنة والتهاب في حافة الجفون.

لكن في بعض الحالات بدلا من أن تكون الملتحمة محتقنة نجدها صفراء وهذا يحدث في مرض اكتشفه الطبيب زيف (Zeive)

ما هو مرض زيف ؟ (Zeive` s Syndrome)

* هو مرض خطير لا يصيب إلا المدمنين، لكنه لا يصيب جميع المدمنين. ويحدث فيه اختلال في وظائف الكبد وتضخم في الكبد.

* وينتج منه تحلل كرات الدم الحمراء بكميات هائلة حتى تسبب فقر دم شديد.

* وينتج عن ذلك مرض اليرقان الذي يحدث عنه اصفرار جميع أجزاء الجسم وكذلك ملتحمة العين.

* وقد لاحظ الطبيب زيف أنه مع توقف شرب الكحول وأخذ العلاج اللازم يتماثل المريض للشفاء وإلا فمصيره الدمار والهلاك.

وماذا عن مرض فيرنيكي الدماغي: (Wernicke – encephalopacy)

- إنه يكون عند المدمنين للكحول ( نتيجة نقص شديد في فيتامين ب المركب)

- ويصيب المنطقة الوسطى من الدماغ حيث يخرج من هذه المنطقة العصب المحرك الثالث، والرابع اللذان يقومان بحركة عضلات العين، كذلك في هذه المنطقة يوجد المركز الخاص باليقظة، ولذلك يصبح المريض في حالة كسل وخمول بالإضافة إلى أنه يرى الأشياء مزدوجة.

* الخمر وعمى الألوان:

توجد في شبكية العين ( وهي تتكون من عشر طبقات فوق بعضها ) في طبقة واحدة منها ما يختص بالرؤية حيث يوجد فيها نوعان من الخلايا يقومان بذلك:

النوع الأول: العصايا (Rods) وتختص بالرؤية الضعيفة (Scotopic Vision)

النوع الثاني: المخاريط (Cones) وتختص بالرؤية النهارية أو الرؤية المركزة.

أما كيف تحدث الرؤيا وتظهر الأشياء ملونة فهذا له نظريات متعددة وليس مجال بحثنا لكن في بساطة أن الشعاع الضوئي يمر في أوساط مختلفة من العين حتى يقع على الشبكية فتقوم الخلايا الحساسة للضوء ( العصايا والمخاريط ) بترجمتها إلى شكل سيولة عصبية تنقلها إلى العصب البصري الذي يوصلها إلى المخ.

والأمراض التي تصيب العين بعمى الألوان من جملتها التسمم المزمن بالتبغ والخمر حيث يؤثر ذلك على الخلايا الحساسة لاستقبال الضوء، أو يؤثر على العصب البصري الذي ينقل الصورة ملونة ( يحتوي العصب البصري ما يقرب من مليون جهاز ملون أي ألياف عصبية ) وفي الغالب لا يكون عمى الألوان لجميع الألوان ولكن لبعضها دون الآخر أي يميز بعض الألوان، والأخرى لا يميزها.

تأثير الخمور على مرحلة "نوم حركة العين السريعة": (Rapid Eye movement sleep)

إن نوم الإنسان الطبيعي يشمل مرحلتين:

المرحلة الأولى: مرحلة النوم العميق:

ومدتها حوالي ساعة ونصف _ وتقل فيها سرعة النبض وضربات القلب، وتقل سرعة التنفس، ويقل فيها ضغط الدم.

المرحلة الثانية: مرحلة نوم حركة العين السريعة:

- ومدتها من خمس إلى عشر دقائق تقريباً.

- حيث تتحرك مقلة العين حركة سريعة ( بالرغم من أن الإنسان في نوم – وبالرغم من أن الجفن مغلق - وأمكن تصويرها بالأشعة تحت الحمراء وأمكن مشاهدتها وهي تتحرك بسرعة كبيرة تحت الجفن المغلق )، فإذا استيقظ الشخص في هذه الفترة يتبين أنه يحلم.

- وإذا كان نوم الشخص خاليا من هذه المرحلة يصبح في تعب وإرهاق ولا يشعر أنه قد أخذ نصيبه الكافي من النوم. فهي تعتبر مرحلة ضرورية للنوم.

- ويتكرر ذلك كل ليلة حوالي أربع أو خمس مرات.

* وقد وجد أن من إحدى الأسباب التي تؤدي إلى انعدام حركة العين السريعة هو الكحول. وبالتالي يفقد الإنسان النوم الضروري له.

* ووجد أنه عند المدمنين إذا سحب الدواء أو امتنع المدمن مرة واحدة عن شرب الكحول فإن النوم كله يتحول إلى مرحلة نوم حركة العين السريعة. وهذا يسبب له هيجاناً شديداً ولذلك عند معالجة هؤلاء يتبع معهم نظام دقيق جدا داخل المستشفيات المعدة لذلك.

تكلمنا عن تأثير الكحول على الأعصاب المخية وعلاقتها بالرؤية والألوان وحركات العين.

بقي أن نعرف تأثير الكحول على الأعصاب اللاإرادية:

تقوم الأعصاب اللاإرادية بإرسال الأوامر إلى الأوعية الدموية حسب ضرورة الجسم بدون تدخل من الإنسان، ولكي ندرك تأثيرها في الأوعية الدموية لابد من معرفة تركيب الشريان حتى نعرف في أي طبقة تؤثر الأعصاب وما نتيجة ذلك.

يتركب الشريان من ثلاث طبقات:

1 – الطبقة الأولى : وهي الطبقة الداخلية (Intima) وهي التي تبطن الوعاء الدموي ولذلك فهي ملساء ناعمة جداً، وأي خلل أو خدش أو خشونة فيها ينتج عن ذلك الجلطة الدموية التي تؤدي إلى ضيق أو قفل الشريان.

2 – الطبقة الثانية: وهي الطبقة العضلية (Muscular Layer) وهي تتكون من عضلات تتغذى بالأعصاب اللاإرادية فهي التي تأمر تلك العضلات بالانقباض ( فيضيق الوعاء الدموي ) بدون إرادة من الإنسان.

3 – الطبقة الثالثة : وهي طبقة مصلية مغلفة للعضلات، وأهميتها أقل من الطبقتين السابقتين.

فماذا يحدث لهذه الطبقات عند المدمنين للخمر ؟

أولا: الكحول كما هو معروف أنه يزيد من نسبة الدهنيات في الدم، وخاصة نسبة الكوليسترول وإذا زاد الكوليسترول فإنه يترسب في الأوعية الدموية ( تحت الغشاء الداخلي المبطن للوعاء الدموي ).

وكما هو واضح من الرسم أن ترسيب الكوليستيرول يؤدي إلى:

1 – تصلب في الشرايين الذي يؤدي إلى ارتفاع ضغط الدم.

2 – ضيق في الأوعية الدموية الذي يؤدي إلى تباطؤ في سرعة الدم وترسيب صفائح الدم حيث تتكون الجلطة الدموية. وأخطر ما تكون إذا كانت في القلب حيث تؤدي إلى الوفاة، أو إذا كانت في الأوعية الدموية التي تغذي فتحدث شللا، وأما إذا كانت في الشريان الرئيسي المغذي للعين فإنه يحدث العمى المفاجئ.

ثانيا: في الشخص الطبيعي: إذا كان مستلقيا على ظهره وأراد الوقوف فجأة فإنه بتأثير الجاذبية فإن الدم من المفروض أن يتجمع في الأوعية الدموية التي في الأجزاء السفلي من الجسم، لكن على الفور يقوم الجهاز اللاإرادي بموازنة تلك الحالة فيرسل أوامره إلى العضلات الموجودة في جدار الأوعية الدموية للانقباض حتى تدفع الدم إلى أعلى.

هذه الخاصية تفقد في عدة أمراض من بينها المدمنين على الخمور وذلك لسببين:

أ – لتأثير الكحول على الأعصاب اللاإرادية فلا يحدث التأثر الكافي.

ب – لتصلب الشرايين الناتج من الكوليستيرول المترسب فيها فلا يحدث الانقباض اللازم وعلى ذلك يبقى معظم الدم في الأجزاء السفلي وينتج عن ذلك عند النهوض من وضع الاستلقاء أن يقل الدم الواصل إلى المخ ويظهر ذلك في صورة الشعور بعدم الرؤية الواضحة لفترة قليلة والدوخة والصداع وقد يؤدي إلى الإغماء.

وهكذا نجد أن تأثير الكحول له مضار متعددة على كل مستوى من مستويات العين سواء على مستوى الأعصاب المخية أو الأعصاب التي تحرك عضلات العين أو الأعصاب اللاإرادية المختصة بالأوعية الدموية.


 العدد 54 - التَّسمُّمُ

التَّسمُّمُ الـكُحُولّي

للصيدلي حمدي إبراهيم علي إبراهيم

بمستوصف الجامعة

"التسمم من الخمور"أو"التسمم الكحولي":

ينظر جميع العاملين في مجال الطب والدواء إلى جميع الأدوية على أنها سموم لابد منها، فهي غريبة عن مواد تركيب الجسم البشري، تستخدم بحذر شديد، وبكميات معلومة ومحسوبة قبل التعاطي، ويتعاطاها المريض لفترة معينة حتى يبرأ من مرضه.

وهذه العقاقير الطبية لها من التفاعلات الجانبية ما يحاول الأطباء والصيادلة منذ القدم في إيجاد حل في ملافاتها أو التقليل منها، فضلا عن استبدالها كلما أمكن ذلك بعقاقير جديدة أقل في سميتها أو تأثيرها الجانبي – وكثيرا ما سمعنا عن تعليمات من هيئة الصحة العالمية بإيقاف استعمال دواء معين ظهرت منه أعراض ومضار ظهرت بعد طول استعماله، بالرغم من فوائده في حالات معينة.. ولذلك فلابد من إيجاد توازن بين الفائدة المرجوة، والعيوب المتوقعة غير القاتلة أو التي تؤثر على الأجنة داخل أرحام الأمهات..

وكلما كانت الجرعات القاتلة أو الضارة أكبر بكثير من الجرعات الشافية، كلما كان الدواء أكثر أمناً في استخدامه.

ويتحاشى الأطباء على قدر المستطاع وصف الأدوية ذات الحد السمَّي القريب من جرعاته الشافية، لسهولة الوصول إلى هذا الحد إما عن طريق القصد أو النسيان.

كل هذه الاعتبارات وغيرها توضع موضع الأهمية عند تناول الأدوية التي لابد منها لعلاج مرض أو للوقاية منه.

فهل يمكن تطبيق تلك الأمور على الخمور ؟

وهل يمكن النظر إلى المشروبات الكحولية على أنها دواء لأي داء ؟؟

ونستطيع طرح السؤال بمعنى آخر.. هل هناك مرض معين لا يبرأ صاحبه إلا إذا تناول نوعا معيناً من الخمور ؟ للجواب عن هذا السؤال نعرض عدة أمور:

الأمر الأول: أن المواد الكحولية ليست دواء، وليس هناك ضرورة ملحة لتعاطيها.

الأمر الثاني : أنه ليس للمشروبات الكحولية أية فائدة على الإطلاق.

الأمر الثالث : أن عيوب هذه المواد وسميتها وأعراضها الجانبية تظهر من أول وهلة بل من أول لحظة التقائها مع أنسجة الفم.. فضلا عما تحدثه في الأنسجة الداخلية للجسم.

الأمر الرابع : يدعي مدمنو الخمور أنفسهم بأنهم يتعاطونها من أجل نسيان مشكلاتهم، فهم يعترفون صراحة بأنها تطمس على عقولهم، ولا تساهم في حل هذه المشكلات.

والخمور بجميع أنواعها ومسمياتها تحتوي على نسب مختلفة من مادة"الكحول الإثيلي"وهو أحد أفراد"الكحوليات"من المواد الكربوهيدراتية، أي التي تحتوي جزئياتها على عناصر الكربون والهيدروجين والأكسجين.

وهناك أنواع كثيرة من"الكحوليات"، ولكن إذا ذكرنا لفظ الكحول منفرداً، فإننا نعني"الكحول الإثيلي"ك2 يد5 أ يد.

ويحضر الكحول إما من غـاز"الإيثـيلين" أحد المنتجات البترولية، وتعـرف هذه الطريقة"بالتخليق الكيماوي".

أو من تخمر المواد السكرية أو النشوية بفعل أنواع معينة من الخمائر، في درجة حرارة مناسبة، ويتصاعد أثناء عمليات التخمر هذه غاز ثاني أكسيد الكربون.

ومن خواص الكحول: أنه سائل رائق شفاف عديم اللون، رجراج، طيار، ذو رائحة خاصة وطعم حار، وقابل للاشتعال بلهيب أزرق عديم الدخان. ويستعمل في الطب: إما كمذيب للمواد العضوية التي لا تذوب في الماء، أو كمطهر موضعي.

ويجب أن ننوه أيضا أن هناك"الكحول المثيلي".. وهو أبسط في تركيبه من الكحول الإثيلي فهو يتكون من ذرة واحدة من الكربون"ك3ر. أ يد".. ولكنه أكثر من الكحول الإثيلي فتكا بالصحة.. ولذلك فإنه يضاف إلى الكحول التجاري الذي يستعمل لوقود منزلي وهو ما يطلق عليه بعضهم اسم ( السبرتو ) يضاف هذا الكحول المثيلي لمنع استعمال ( السبرتو ) كمشروب كحولي، ولكنه يستعمل بالرغم من ذلك خاصة وسط الطبقات الفقيرة والتي لا تجد طريقاً إلى باقي الأصناف..

مرة أخرى.. إذا وضعنا تعريفاً للدواء بأنه المادة المناسبة التي تعطي بكمية مناسبة في الوقت المناسب للمرض المناسب.. فهل من الممكن تطبيق المواد الكحولية بهذا التعريف على أنها دواء ؟ ولنبحث عن المرض الذي يمكن أن تداويه هذه الأشربة. هناك ادعاءات بأن المشروبات الكحولية تعطي شعوراً بالدفء في الليالي الباردة، وبأنها تزيد في فتح الشهية، وتقوى الجسم من الناحية الجنسية.

فهل يحدث هذا حقاً ؟؟ هذه ثلاثة ادعاءات !!

* أما بالنسبة للادعاء الأول فيحدث الآتي:

المواد الكحولية توسع الأوردة والشرايين القريبة من سطح الجسم، فيزداد حجم الدم الواصل تحت الجلد ويحس الشخص بدفء ظاهري نتيجة لهذا الأمر، وبعد مدة يفقد الجسم حرارته بالرغم من هذا الشعور، الأمر الذي تتسبب عنه الوفاة. أجل يموت من البرد بالرغم من إحساسه بالدفء. أليس هذا عجيبا ؟؟

* والادعاء الثاني الخاص بفتح الشهية:

هذا أيضا شعور كاذب نتيجة لزيارة إفراز حمض الهيدروكلوريك في المعدة، ويلي ذلك تهيج في الأغشية المخاطية المبطنة لجدار المعدة، وتضمر في النهاية، ويقل إفراز حمض الهيدروكلوريك وتقل الشهية.

* وأخيراً فإن الادعاء بزيارة الكحوليات في المقدرة على مزاولة الجنس !! لا يقل بلاهة عن الأمرين السابقين، فهي تزيد من الرغبة فقط، ولكنها تسلب المقدرة، وتزداد تبعاً لذلك مشاكل الانحلال الخلقي والشذوذ.

ومن هنا فإننا لا نجد للمشروبات الكحولية أية فائدة صحية أو غير صحية، فضلاً عن استخدامها كدواء. ولنا أن نعود مرة أخرى لنتعرف عما تحدثه في الجسم من أفاعيل.

إذا نظرنا إلى مضار المواد الكحولية أو إلى التسمم الكحولي، فإننا سوف نجد أموراً عجيبة، ذلك أن لهذه المواد أضراراً موضعية على الأنسجة التي تمر عليها، وقبل أن تمتص داخل الجسم، وتسير مع الدم إلى سائر الأنسجة والأعضاء الداخلية.

فهي تؤثر على الفم والبلعوم والمرئ والمعدة والأمعاء الدقيقة.. كل هذا وعملية الامتصاص لا تتوقف.. ففي الوقت الذي تقاسي فيه المعدة من وجود الكحول داخلها، تقاسي باقي أجهزة الجسم من جهاز عصبي ودوري وعضلي.. الخ.

وسوف نقوم إن شاء الله بتفصيل هذه الأمور فيما يلي:

* في الفم: يتسبب مرور الكحول في الفم في حدوث التهابات، وإصابات فطرية، وتتصاعد منه الروائح الكريهة، وتقل المقاومة الطبيعية، وتتحول الميكروبات غير الضارة والموجودة بصفة عادية في الفم إلى ميكروبات ضارة تسبب التهابات خطيرة، ترتفع فيها درجات الحرارة، ويصعب معها البلع، وقد يصل الأمر إلى مرحلة السرطان.

* في المرئ: تحدث انتفاخات يتسبب عنها نزيف دموي، وينتهي إلى قرحة مزمنة وهذه الأمور يتسبب عنها القيء، وإذا حدث القيء، حال السُكر البيَّن، فإن الشخص يفقد القدرة على التحكم، وتصل هذه المواد إلى القصبة الهوائية والرئتين، الأمر الذي ينتج عنه التهابات أو اختناقات تصل به إلى الموت.

* في المعدة: تتهيج الأغشية المخاطية، وتزداد إفرازات حمض الهيدروكلويك ويشعر شارب الخمر بأن شهيته للأكل قد ازدادت، ولكن بعد هذا الشعور عندما تصل الأمور إلى حد الالتهاب، يقل إفراز هذا الحمض الهام ويفقد الشهية، وتظهر بثرات حمراء في جدران المعدة، وتمتلئ بعد ذلك بالصديد وتضمر المعدة.

* في الإثنى عشر وبقية الأمعاء الدقيقة والأمعاء الغليظة:

لا يختلف الأمر عما يحدث في المعدة، تهيج في الأغشية المخاطية، واحتقان وتقرح، ينتج عنها نوبات متتالية من الإسهال والإمساك.

وتقل المقدرة على الامتصاص للمواد الغذائية، ويصاب الجسم بأمراض سوء التغذية ونقص كثير من الفيتامينات الهامة، يصل به إلى الأنيميا الخبيثة والبلاجرا، هذا بالرغم من وجود الغذاء – إذا وجد – فضلا عن فقد الشهية أصلا.

هذه المضاعفات السالفة الذكر تحدث من مجرد مرور الكحول على هذه الأنسجة فماذا يحدث داخل الأنسجة والخلايا بعد الامتصاص ؟

أولا: تأثير الكحول على الخلية:

- تفقد النواة سيطرتها على الانقسام والتكاثر، ولن يتم تجديد الخلايا أو تعويض ما يفقد منها.

- تتأثر"الكروموزومات"وهي التي تحمل الصفات الوراثية من الآباء إلى الأبناء وتكون الأجيال اللاحقة لديها استعداد لكثير من الأمراض والتغييرات في الصفات، وبذلك لا نجد تأثير الكحول على المدمن للخمر فحسب، ولكنه يمتد إلى أبنائه الأبرياء من بعده.

ثانيا: تأثير الكحول على الكبد:

الكبد هو أكبر غدة في جسم الإنسان. ويعتبر أعظم معمل كيماوي في الوجود فما من مادة يتناولها الإنسان إلا وتمر على الكبد. فهو يقوم بأهم عمليات الأيض الغذائي وتكوين مادة الصفراء. وتطويع المواد السامة الناتجة من هضم المواد الغذائية إلى مواد غير سامة يمكن إخراجها عن طريق الكليتين.. ويقوم بعمليات تطبيع الأدوية وتكوين المواد الأساسية لإيجاد عديد من الهرمونات.. والمحافظة على نسبة السكر في الدم.

فماذا يحدث لو فشل الكبد في تكوين خلايا جديدة بدل المستهلكة نتيجة لتأثير الكحول ؟

ماذا يحدث لو تجمعت المواد الدهنية بدون تمثيل، أو المواد الناتجة عن الأيض الغذائي للبروتينات والأدوية ؟

ولذلك فإن تأثير بعض الأدوية العادية بجرعاتها المقررة يزداد زيادة مطردة. مما قد يؤثر تأثيراً ضاراً على الكبد مرة أخرى بدلا من أن يبرأ الجسم من مرضه.

وكما يفشل الكبد في عمليات"الأيض الغذائي"يفشل أيضا في إنتاج المواد اللازمة لتجلط الدم في حالة الجروح.. مما يسبب للمريض نزيفاً مزمناً تتفاوت خطورته على حسب حالة الكبد.

تتحطم الكرات الحمراء نتيجة لتضخم الطحال، وتكون من نتائجه مرض الصفراء، علاوة على الإصابة بالأنيميا.

ومن العجيب أن تكون مصادر الإصابة بفقر الدم نتيجة لقصر عمر الكرات الحمراء، وفي نفس الوقت تقل المدد من الخارج لتعويض ما يفقد منها لسوء التغذية لقلة الشهية وضعف الامتصاص من الأمعاء.

ثالثا: تأثير الكحول على الجهاز العصبي:

ماذا لو تأثرت وسيلة التحكم الإرادي واللاإرادي في الانفعالات والتفكير واتخاذ القرارات أو تحويل الاتجاه ؟؟

كيف يكون انتقال المؤثرات الصوتية والسمعية والبصرية إلى جهاز أصيبت خلاياه بالضمور والتآكل ؟

وإذا كانت الأعصاب هي المسئولة عن إفرازات اللعاب والإنزيمات لهضم الغذاء في المعدة والأمعاء"وهي المسئولة عن التحكم في فتحات الإخراج".

فماذا يحدث لو أصيب هذا الجهاز بالشلل أو القصور ؟

لنتصور حياة إنسان فقد القدرة على التحكم في إظهار عواطفه، فهو يبكي في وقت الفرح، ويقهقه سعيداً عند حلول المصائب.

يثور من أجل التافه من الأمور، ويشك في أقرب المقربين إليه.

والنتيجة الحتمية هي تحطم الشخصية وتفكك الإرادة، وأخيراً الانتحار، والحركة الإرادية واللاإرادية تتوقف على تأثير الجهاز العصبي، وإذا اختل هذا النظام، فكيف يكون المشي والجلوس أو القيام ؟

والجهاز العصبي ما له من سيطرة كاملة على باقي الأجهزة، فإن أي خلل منه أو تصدع إنما تظهر نتيجته على باقي هذه الأجهزة، فيتأثر الجهاز التنفسي والجلد ووسائل الدفاع الطبيعية ضد غزوات الميكروبات، علاوة على الاضطرابات في الغدد والهرمونات وإدرار اللبن للطفل الرضيع إذا كانت الأم تتعاطى مثل هذه المشروبات الروحية.

رابعا: تأثير الكحول على الجهاز الدوري:

فضلا عن تضخم عضلة القلب وقصوره تزداد نسبة "الكولسترول"نتيجة لاضطراب عمليات الأيض الغذائي للمواد الدهنية في الكبد. وهذه المادة هي المسئولة عن تصلب الشرايين والجلطة..

بذلك تفقد الأوعية الدموية مرونتها في الانقباض والانبساط، وتقل القدرة على المواءمة في حالة الشخص المدمن ما بين قيام أو قعود، مما قد يتسبب عنه حدوث إغماءات لنقص حجم الدم الواصل إلى المخ.

وإذا كان الكحول كأي مادة كربوهيدراتية تنتهي عملية الأيض الغذائي لها إلى ثاني أكسيد الكربون وبخار ماء ويتولد عنها طاقة حرارية، فهذه الطاقة الحرارية.. قليلة جداً بالقياس إلى الطاقة الناتجة عن كمية مماثلة من السكر أو النشاء مثلا، ليس هذا فحسب، ولكن هذه الكمية من الكحول، تحتاج في عملية"التمثيل الغذائي"إلى كميات مضاعفة من فيتامين ب1.

وأنى للجسم بهذا الفيتامين الهام وسوء التغذية وعدم القدرة على الامتصاص من الأمعاء أمران سبق التنويه عنهما ؟

وبذلك يضاف مرض جديد إلى قائمة الأمراض وهو"البري بري".

هذه لمحة سريعة عما يحدثه الكحول من أضرار بشاربيه وهو ممسك بخناقهم لا يستطيعون منه فكاكاً لو وصلوا إلى حالة"الإدمان".

* الوفيات بسبب التدخين

يقول الدكتور كيث بول إن بريطانيا خسرت مليون إنسان منذ نهاية الحرب العالمية الثانية بسبب تدخين السجائر، وستخسر مليونا آخر قبل نهاية هذا القرن إذا استمر الحال ولم يتغير.

وأعلن وكيل وزارة الصحة الأمريكي أن عدد الذين يموتون في الولايات المتحدة سنوياً بسبب التدخين يقدر بنحو ( 350) ثلاثمائة وخمسون ألفاً.

* التدخين والتوقف عن العمل

قدرت زيادة أيام التعطل عن العمل وملازمة الفراش في الولايات المتحدة الأمريكية بسبب التدخين بـ (77) مليون يوم عمل، و (88) مليون يوم في ملازمة الفراش، و (306) مليون يوم من العمل المحدود، وبالتالي الإنتاج المحدود، وفي الرجال المدخنين ما دون الأعمار (45 – 64) سنة تمثل نسبة التعطيل وملازمة الفراش بسبب التدخين 28% من مجموع أيام التوقف عن العمل. ويزيد الطلب على الخدمات الطبية في المشافي والعيادات الخارجية ويخسر المجتمع من الموت المبكر للناس الذين هم في سن العمل والإنتاج.


 العدد 54 - التدخين و

التدخين و المسكرات

- لأول مرة: تقرير عملي صريح. التدخين يسبب السرطان -

فيما مضى أعلن العلماء والأطباء كثيراً من التصريحات المبهمة حول موضوع التدخين وعلاقته بالسرطان، فكل ما نشر وأذيع خلال السنوات القليلة الماضية أجمع على أن التدخين ( قد ) يكون سبباً في الإصابة بسرطان الرئة.. ولم يدمغ التدخين إدماغاً قاطعاً بأنه المسبب الأول للسرطان. حتى أن التحذير المكتوب على علب السجائر ينهى بأن السجائر ضارة بالصحة ( وقد ) تكون سبباً في الإصابة بالسرطان.

الآن، ولأول مرة، نقلت وكالة "الأسوشيتدبرس "على لسان الطبيب الجراح العالمي إيفرت كوب أن التدخين هو فعلا المسبب الرئيسي لسرطان الرئة والحلق والبلعوم علاوة على أنه قد يلعب دوراً هاماً في الإصابة بسرطان المثانة والكلية والبنكرياس.

وهذا هو أعلى مركز يقوم بتوفير خدمات صحية للمواطنين في أمريكا، ويهيمن على عمل أكثر من نصف مليون موظف حكومي هدفهم إيجاد توصيات ومقاييس ومعايير خاصة تعني بشئون الصحة العامة للأفراد.

وجاء في التقرير أن سرطان الرئة هو المسؤول عن وفاة نحو 85% من حالات السرطان في أمريكا.. وكان من الممكن تحاشيه إذا ابتعد الناس عن التدخين، ومما يثلج الصدور أن سرطان الرئة هو مرض يمكن الوقاية منه بمجرد الابتعاد عن التدخين. ويشير كوب في تقريره الهام إلى نتائج بعض الدراسات السابقة بقوله: إن هذه النتائج تجمع على أن هناك ما يقرب من 22 إلى 38% من مجموع وفيات السرطان بأنواعها المختلفة سببها الرئيسي الإدمان على التدخين، كما يشير التقرير إلى أن المدخنين يتعرضون إلى الوفاة مبكراً وهم صغار السن بنسبة أعلى من غيرهم غير المدخنين، هذا إذا ما عرفنا أن السرطان أصبح الآن مسؤولا عن وفاة نحو 430 ألف نسمة في أمريكا هذا العام بالمقارنة إلى 412 ألف نسمة في عام 1980.

ويشير تقرير كوب أيضا إلى أنه ليست هناك ثمة أدلة وبراهين مؤكدة على أن استنشاق دخان السجائر من غير المدخنين له أثر ملموس في إصابتهم بسرطان الرئة. ومع هذا فهذه المسألة قد لا تخلو من الأخطار الصحية الأخرى، وأضاف كوب قائلا: إن معدل وفيات المدخنين قد وصل الآن إلى ضعف معدل وفيات غير المدخنين الرجال، بينما زادت هذه النسبة بين النساء المدخنات بمعدل 30% فقط.

ويضيف التقرير بأن هناك علاقة مؤكدة الآن بين عدد السجائر التي يدخنها المدخنون يوميا ومعدل وفياتهم بسبب الإصابة بالسرطان. فكلما زاد عدد السجائر المستهلكة، وزادت سنوات الإدمان، كلما زاد الاحتمال بالإصابة.

أما مدخني السيجار والغليون فقد يكونون أفضل حالا من مدخني السجائر، فهم ولو أنهم أقل احتمالا من الإصابة بسرطان الرئة بالمقارنة بين مدخني السجائر، إلا أنهم لا يسلمون من بقية المخاطر المحدقـة بهـم وعلى وجـه الخصوص سهولـة إصابتهم بسرطـان الفـم والحـلق، أما استنـشاق "النشوق "أو "السعوط"، فهو من أهم أسباب الإصابة بسرطان اللثة والفم، والجدير بالذكر أن هذه النتائج التي جاءت في التقرير تنافي تماماً النتائج التي توصلت إليها بعض شركات الدخان التي أجمعت فيما بينها، في عدة تقارير رسمية، على أنه لا توجد علاقة مؤكدة بين التدخين والسرطان.

ويفيد تقرير الطبيب الجراح العام أيضا إلى أنه في العام 1975، وهو العام الذي لديهم فيه إحصائيات متكاملة، تسبب سرطان الرئة في صرف ما يقرب من 5ر379 مليون دولار تكلفة ومصاريف المستشفيات، ونحو 78 مليونا تكلفة أتعاب الأطباء المعالجين.

( الشرق الأوسط )

التدخين والصحة

تدمغ الدلائل الطبية والعلمية بشكل قاطع التدخين على أنه سبب أمراض متنوعة وفي زيادة نسبة الوفيات منها. وتتفاوت نسبة الضرر من تدخين السيجارات حسب طول أو قصر مدة التدخين وحسب كمية السجائر المستهلكة فكلما زاد التدخين كماً وزمناً كلما كبر حجم الضرر الحاصل عضوياً ونفسياً واقتصادياً على مستوى الفرد والجماعة والدولة ومداواة هذه الأضرار والعلل لا يكون بالعلاج بل بالوقاية.

والعالم الثالث كله معرض الآن ( للاستعمار السجائري ) كما قال أحد الظرفاء، إلا أن الشركات الاحتكارية، رغم سطوتها ونفوذها ومالها الحرام، هي في موقف الدفاع أمام الحقائق الدامغة. وزراعة وصناعة وتجارة التبغ ليست عملية اقتصادية – اجتماعية رابحة على المدى الطويل رغم الاستفادة المادية الظاهرة الآن في بعض البلدان من هذه النشاطات وانخداع – أو فساد ضمائر – بعض المسؤولين في العالم الثالث. بها والطريف في الأمر أن شركات التبغ الكبرى هي الآن مثل الجيش المنسحب الذي يحرق في طريق تراجعه كل شيء ولقد بدأت فعلا هذه الشركات في تنويع استثمارات ووضع رؤوس أموالها في ميادين أخرى غير التبغ خوفاً من المستقبل وحريٌّ بالمسئولين المخدوعين أو المتواطئين أن يفعلوا نفس الشيء.

وتتناقص مصالح المواطنين مع مصالح الحكومات في هذا المجال عندما ينظر بعض المسؤولين إلى الأمر من زاوية مادية ضيقة ففرنسا مثلا ربحت (7) مليارات من الفرنكات، حوالي 1500 مليون دولار أمريكي عام 1978م بينما لم تصرف على حملة مكافحة التدخين في العام نفسه إلا مليونين ونصف من الفرنكات فقط. وفي مثل هذه الحالة يعمى المال أبصار الماديين حتى أبصار بعض من يدعون شفاهة ( فقط ) تفضيل القيم الروحية والإنسانية على المادة – وهكذا يتذرع بعض المسؤولين باستحالة معالجة مشكلة التدخين حتى لا ينهار الاقتصاد.

وفي بلادنا الإسلامية يجب البدء فوراً بالمنع التام لأي نوع من أنواع الدعاية والإعلان للتبغ والسجائر ثم منع التدخين في الأماكن العامة ونشر التثقيف الصحي على أوسع مدى وتركيزه على الناشئة – بخاصة – ولكن الخطوة الأولى الهامة التي قد تختصر كثيراً من الخطوات التالية وتلغيها هي:

أن يتربى أبنارنا تربية إسلامية واعية والمؤمن ذو البصيرة لا يؤذي غيره فلا ضرر ولا ضرار في المجتمعات الإسلامية الحقة ولا يتربى أبناؤنا على ذلك إلا إذا كنا مؤمنين واعين نضرب لهم المثل الطيب في أقوالنا وأعمالنا في بيوتنا ومدارسنا ومزارعنا ومتاجرنا ومصانعنا وأماكننا العامة.

اللهم اجعلنا ممن يستمعون القول فيتبعون أحسنه.

( مجلة الأمة القطرية )

- ارتفاع عدد مدمني الهيرويين بين أوساط المراهقين الإنكليز -

كشفت أرقام وزارة الداخلية البريطانية أن عدد مدمني الهيرويين في بريطانيا تضاعف خلال العام الماضي.

جاء ذلك في صحيفة غارديان التي قالت أن عدد المدمنين المتوفر، لدى وزارة الداخلية للعام 1981 بلغ ألفين وثلاثمائة شخص وهذا يعني زيادة مقدارها 45% مقارنة مع أرقام العام 1980 التي كانت 1600 شخص.

وجدير بالذكر أن الزيادة في عدد المدمنين خلال الأعوام العشرة الماضية لم تكن تتجاوز السبعة في المئة في السنة، وتغري وزارة الداخلية الأسباب في الزيادة الحادة الجديدة إلى توفر الهيرويين في كثرة وهبوط سعره والبطالة بين صفوف الشباب.

وقال مايك تريسترام المسؤول في مجموعة التخلص من المخدرات أن الهيرويين يساعد أكثر من غيره الإنسان على الهروب من الواقع. والشباب يقبلون على تناوله بأعداد كبيرة لأنه متوفر من خلال عمليات التهريب المتزايدة.

وقال دافيد تيرنر عضو مؤتمر سوء استخدام المخدرات: "إن الوقت يمر بسرعة وإذا لم يتم اتخاذ الإجراءات اللازمة فإن الموت سيكون مصير المدمنين ".

وعلى صعيد آخر قالت الصحيفة إن سعر الهيرويين هو 70 جنيها للغرام الواحد وهذا يساوي نصف سعر الغرام في العام 1978، فقد بدأ سعر الهيرويين بالهبوط قبل ثلاث سنوات عندما تم تهريب كميات كبيرة منه من إيران، وتعتبر مناطق الشرق الأقصى في الوقت الحاضر المصدر الرئيسي للهيرويين.

وقد انعكست الزيادة في تهريب المخدرات في الكميات التي وضعت الشرطة أيديها عليها خلال السنتين الماضيتين.

وقال تريسترام "إن مشكلة الهيرويين ليست مشكلة شباب المدن فحسب فقد وصلت إلى المقاطعات الصغيرة وهناك أعداد كبيرة من المدمنين في هذه المقاطعات، والمشكلة أن العيادات المعدة لمعالجة المدمنين قائمة فقط في لندن ؟إلى جانب بعض العيادات الأولية في المدن الأخرى.

وقال: "إن الهيرويين أصبح شعبياً بين المراهقين دون العشرين من أعمارهم".

وأضاف : "أن على الحكومة أن توجه السلطات الصحية وهيئات الشؤون الاجتماعية في عمليات مواجهة المشكلة "، وذلك عن طريق إيجاد مبادرات جديدة.

( الشرق الأوسط )

أولا: أضرار المسكرات على الأسرة:

إن رب الأسرة عندما يتعاطى المسكرات، فإنه يقضي أكثر أوقاته في شرب الخمر، متنقلا في محلات بيع المسكرات ومحلات الشرب الخاصة، وينسى أن له زوجة وأولاداً هو مسؤول عن إعاشتهم وتربيتهم تربية صالحة قويمة، ليكونوا عنصراً صالحاً في المجتمع، الأمر الذي يجعلهم ينشأون نشأة بعيدة عن الكمال والصلاح، ولعل هذا الأمر يؤدي ببعضهم إلى الانزلاق بطرق المعصية والفساد، فيسوء الحال ويؤدي بالتالي إلى فقدان الأمن.

وقد ينساق أولاد مدمني الخمر إلى تقليد آبائهم والتشبه بهم، لأن الوالد يسرف في إهمال أولاده ولا يعمل على تربيتهم تربية صالحة، بل لعله يشجعهم على تعاطي المسكرات، فينشأون نشأة سيئة، ويكونون تحت تأثير الوسط الذي يعيشون فيه، وبالنهاية يكون مصيرهم إلى الجهة التي تتلقفهم، ومثل هذه الأسرة سيسيطر عليها الشذوذ بالتفكير وتسودها الأخلاق السيئة، وبالتالي سيكونون تحت ضغط شهواتهم وأهوائهم.

ثانيا: تأثير المسكرات في الأخلاق:

إن المسكرات تهدم الشخص وتحطمه، فتجعله لا يشعر بالواجب الملقى على عاتقه تجاه دينه ووطنه وأسرته، فتخسره بلاده ويصبح عضواً عاطلاً لا نفع فيه ولا خير.

فالسكير لا يعرف الخير ليعمله، لأن الخمر قد أحدثت خمولا شديداً في جهازه العصبي حيث تنتقل عنده المشاغل ويذهب قلقه، ويخف توتر أعصابه، فيحصل عنده ابتهاج وقتي يزول عند زوال تأثير الخمر وعندها تبدأ آلامه ومشاغله بالظهور، فيلجأ ثانية إلى شرب الخمر للتهرب من الواقع الذي هو فيه.

وما دام هذا حاله فإنه لا يتورع من ارتكاب المعاصي والجرائم لأن السكر يمنعه من التفكير السليم ويجعله بعيداً عن نداء الروح، ولا يشعره بالعذاب الوجداني وتأنيب الضمير، كما لا يحس بالندامة على عمله ليندم، فأصبح هذا المسكر معولاً هداما للأخلاق، لأنه جعل من السكير إنسانا خطراً على المجتمع، وغالبا ما يفقد السكير ثقته بنفسه فتضيع الرابطة بينه وبين من يعول والمجتمع الذي يعيش فيه فيصبح لا يهتم بأمورهم، بل كل همه نفسه.

( مجلة التربية الإسلامية )


 العدد 54 - أخبار

أخبار الجامعة

في سبيل الدعوة إلى الله

إعداد: الشيخ محمود سالم

1- رحلة فضيلة الدكتور عبد الله الزايد إلى باكستان

زار الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية جمهورية باكستان الشقيقة في رحلة عمل استغرقت شهرا.

تصريحات فضيلته حول هذه الزيارة:

وقد صرح فضيلته لمندوبي الصحف عقب عودته من هذه الرحلة تصريحات هامة جاء فيها:

- إن هذه الرحلة كانت بدعوة من فخامة الرئيس الباكستاني ضياء الحق. وبموافقة من صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب رئيس مجلس الوزراء والرئيس ا؟لأعلى للجامعة الإسلامية وذلك لوضع حجر الأساس لكلية الملك فيصل للدراسات الإسلامية والعربية بمدينة فيصل آباد نيابة عن سموه، ولزيارة بعض المدارس والجامعات هناك.

- وقال فضيلته: بعد أن قمنا بوضع حجر الأساس لكلية الملك فيصل نيابة عن صاحب السمو في الاحتفال الرسمي الذي أقامته جامعة "تعليمات إسلامية"بهذه المناسبة، قمنا حسب خطة وبرنامج معد بلقاءات متعددة مع قيادات التعليم والشريعة لأكثر من خمسين مدرسة وجامعة إسلامية شملت أكثر من خمس عشرة مدينة في ثلاث من ولايات باكستان، وقد تدارسنا مع المسؤولين عن التعليم مناهج الدراسات الإسلامية والعربية. وأكدنا على أهمية القدوة في تثبيت التربية الإسلامية في مناهج التعليم في مختلف مراحله.

- وقال فضيلته: إن من أهم تلك اللقاءات: تلك الاجتماعات التي تمت مع قضاة باكستان الذين تقام لهم دورات تدريبية لتعميق الدراسات الإسلامية تمهيدا لتطبيق أحكام الشريعة الإسلامية في باكستان.

لقاء مع فخامة الرئيس الباكستاني:

وقال فضيلته: وقد شرفت بمقابلة الرئيس ضياء الحق وقد أكد فخامته بأنه ماض قدما بإذن الله لتأسيس المرتكزات الصلبة لتطبيق الشريعة الإسلامية في جميع شؤون الحياة بباكستان. تلك المرتكزات التي تضمن ألا يتأثر تطبيق الأحكام الشرعية بتغير الأشخاص. ولا بتغير الظروف ومرور الأزمان بإذن الله.

لقاء مع جماعة أهل الحديث وتعريف بهم:

وقد التقى فضيلة الدكتور الزايد في هذه الرحلة إلى باكستان بجماعة أهل الحديث وترأس مؤتمرهم العام. وقد عرف فضيلته جماعة أهل الحديث بأنهم تجمع واسع في باكستان يضم عشرات الألوف من خواص الشعب الباكستاني وعامته وينطلقون في فهم الأحكام الشرعية عموما من مفاهيم الحديث الشريف من خلال فهم شراح الحديث وعلمائه المتقدمين والمحدثين. ولا يرضون أن ينتموا إلى مذهب معين.

2 – دورة تدريبية للقضاة الباكستانيين في الجامعة الإسلامية

وصل إلى الجامعة الإسلامية في أول شهر جمادى الأولى 1402 هـ ستة وثلاثون قاضيا من باكستان لتلقى دورة تدريبية بدأت يوم السبت الموافق 4 من جمادى الأولى.. وذلك إعداداً لهم على الحكم بالشريعة الإسلامية التي تعتزم باكستان تطبيقه في أقرب فرصة.

وقد التقى فضيلة الدكتور عبد الله الزايد بأصحاب الفضيلة القضاة الباكستانيين في كلمة ترحيبية فيها دور القاضي الذي لا تقف مهمته عند ساحة المحكمة بل تتعداها إلى قيامه بالدعوة إلى الله بعلمه وسلوكه في المجتمع كله.

3 – وفود إسلامية في زيارة الجامعة

* من تونس:

في أوائل شهر ربيع الثاني زار الجامعة الإسلامية وفد من الأدباء التونسيين المدينة المنورة على ضيافة النادي الأدبي، وقد زار هذا الوفد الجامعة الإسلامية، وقد التقى فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية بهذا الوفد ورحب بهؤلاء الأدباء ضيوفا في المملكة وعرفهم بالجامعة الإسلامية، نشأتها وتطورها وأهدافها وبحث معهم أوجه التعاون بين الجامعة الإسلامية والجامعات الإسلامية المماثلة في العالم الإسلامي.

* من باكستان ونيجيريا:

كما زار الجامعة في منتصف ربيع الثاني 1402هـ فضيلة الشيخ طفيل أحمد أمير الجماعة الإسلامية في باكستان على رأس وفد باكستاني.

كما زار الجامعة الدكتور عمر جاه الأستاذ الزائر بجامعة الإمام محمد بن سعود الإسلامية، وتأتي زيارة الدكتور عمر في إطار بحث المساعدات التي تقدمها الجامعة الإسلامية لجامعة بايرو بنيجيريا والجماعات الإسلامية في منطقة غرب إفريقيا. وتناقش مع فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة حول الدورة التدريبية التي تقيمها الجامعة في إجازة الصيف لتدريب معلمي اللغة العربية والتربية الإسلامية في نيجيريا .

* ما تقدمه الجامعة الإسلامية من مساعدات هو جزء من رسالتها:

وصرح فضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة لمندوب جريدة المدينة ونشر في عددها الصادر يوم 20 ربيع الثاني بأن الجامعة الإسلامية ترحب بجميع زوارها من جميع أنحاء العالم الإسلامي. وتعتبر ما تقدمه من مساعدات جزءاً من رسالتها في خدمة الإسلام والمسلمين.

* ومن الهند والجزائر:

وفي آخر شهر ربيع الثاني 1402هـ زار الجامعة الشيخ كاكا محمد عمر أمين عام جامعة دار السلام بالهند.. والتقى بالدكتور عبد الله الزايد وبحث معه أوجه التعاون بين الجامعة الإسلامية وجامعة دار السلام.

كما زار الجامعة وفد ممثل لوزارة التعليم العالي بالجزائر ضم كلا من الدكتور بو عمران الشيخ. والدكتور عبد القادر حليمي والدكتور محمد العساكر الأساتذة بجامعة الجزائر والتقى هذا الوفد بالدكتور الزايد وجرى بحث التعاون الثقافي بين الجامعتين.

* الأمين العام للندوة العالمية للشباب الإسلامي:

كما زار الجامعة الدكتور أحمد با حفظ الله الأمين العام للندوة العالمية للشباب الإسلامي، وتباحث مع الدكتور عبد الله الزايد في شئون الشباب الإسلامي – وما يتعلق بأنشطة الندوة وما يخص الجامعة الإسلامية فيما يرفع شأن الدعوة في أوساط الشباب وفي موضوعات مختلفة حول الدعوة والدعاة ودور الجامعات وخريجيها ومنسوبيها في شئون القضايا الإسلامية التي تهم الشباب الإسلامي.

4 – جامعة إسلامية في كوريا

قد زار الجامعة الإسلامية في نهاية شهر صفر 1402هـ الدكتور أبو بكر كيم من قادة الحركة الإسلامية العاملة في سبيل نشر الإسلام في كوريا الجنوبية وجنوب شرق آسيا. وكان برفقته الدكتور أحمد يوسف المنتدب من كوريا في وظيفة باحث في شئون الأقليات الإسلامية في جامعة الملك عبد العزيز بجدة.

وجاءت زيارة الدكتور أبي بكر كيم للجامعة الإسلامية في إطار بحث الحركة الإسلامية في جنوب شرق آسيا عن الوسائل التنفيذية لإقامة جامعة إسلامية في جمهورية كوريا الجنوبية على نفقة المملكة العربية السعودية بإنشاء مبانيها ثم إدراتها وإمدادها بكل وسائل الدعم المادي والمعنوي.

وقد التقى هذان الضيفان بفضيلة الدكتور عبد الله الزايد نائب رئيس الجامعة الإسلامية، وقد تباحث معه الضيفان طلبا لمشورته وتوجيهاته في مجال التربية والتعليم وشئون الجامعات وشئون الدعوة الإسلامية.

وفي معرض الحديث عن فكرة إنشاء جامعة إسلامية في كوريا الجنوبية قال فضيلته: إن فكرة إقامة جامعة إسلامية في كوريا جاءت ثمرة لزيارة صاحب السمو الملكي الأمير نايف ابن عبد العزيز لجمهورية كوريا الجنوبية عام 1979م. وقد وعد سموه بتبني المملكة فكرة إقامة الجامعة الإسلامية هناك وتتولى إدارتها وتقوم بتدعيهما بكل وسائل الدعم.

" إعداد: الشيخ محمود سالم "


 العدد 55-56 - كلمة التحرير

كلمة التحرير

للشيخ سعد ندا

هكذا شأن الأمة المؤمنة: إن رزئت تذرعت بالصبر وضرعت إلى ربها ليربط به على قلبها، وإن أعطيت سارعت إلى الشكر ولجأت إلى ربها تسأله به من فضله أن يزيدها.

وهذا ما وصف الرسول صلى الله عليه وسلم به المؤمن، فعن أبي يحيى صهيب بن سنان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عجباً لأمْرِ المؤمن، إن أمَرهً كلّه له خير، وليس ذلك لأحدٍ إلا للمؤمن: إن أصابتة سرَّاء شكَرَ فكان خيراً له، وإنْ أصَابَته ضَرَّاءً صبَرَ فكانَ خيراً له" رواه مسلم.

وحين فجعت أمتنا المؤمنة بوفاة إمامها (خـالد بن عبد العزيز)، لم تسخط، ولم تقنط، رغم أنها حزنت وجزعت، بل استمسكت بالصبر وتشبثت به، وسألت ربها أن يربط على قلبها في فجيعتها، وابتهلت إليه أن يفسح لفقيدها في نعيم الجنات، وأن يرفعه فيها عالي الدرجات، لقاء ما قدم من جهود وتضحيات سخية بها نفسه، في ربوع الدنيا إلى الإسلام والمسلمين. فقد كانت حياته سجلا حافلا بالخير لأمته العربية خاصة وللأمة الإسلامية عامة بما لو سطر لحوى مجلدات. فجزاه الله عما بذل خير ما يجزي به المخلصين الصادقين.

وحين استجاب الله لهذه الأمة فأعطاها عوض الخير بجلالة الملك (فهـد ابن عبد العزيز) ليكون- إن شاء الله- خير خلف لخير سلف. بادرت بحمد الله عز وجل وشكره على ما أولاها وأعطاها، وضرعت إلى ربها أن يبارك لها فيمن قيضه لقيادتها، وأن يلهمه أمر الرشد الذي يعز في ظله أهل الطاعة، ويذل فيه أهل المعصية، وأن يسدد له - وولي عهده الأمين ومعاونيهم الصادقين- خير الخطى على هدى كتاب الله وسنة رسوله صلى الله عليه وسلم.

وكم أسعدنا كثيرا أن نسمع ونقرأ في كل ما جرى في بيعة الملك فهد - أعزه الله بعزة الإسلام- أن تكون من المبايعين على الكتاب والسنة، إقتداء ببيعات الصدر الأول من الإسلام خير القرون. نسأل الله أن يجعل عهد الفهد عهد خير وبركة ومجد للإسلام والمسلمين في ربوع العالمين، وأن يكون ممن قال الله تبارك وتعالى فيهم: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلله عَاقِبَةُ الأُمُورِ}

وصلى الله وسلم وبارك على عبده ورسوله الكريم محمد وعلى آله وصحبه.


 العدد 55-56 - افتتاحية العدد

افتتاحية العدد

لفضيلة الدكتور عبد الله بن عبد الله الزايد

نائب رئيس الجامعة

لقد هزتنا الفجيعة هزا عنيفا، وآلمنا النبأ المفاجئ إيلاما شديداً، لكنّا نظرنا في واقع هذه الحياة وما قدر الله أن يكون فيها، فألفينا أن من سنن اللّه تعالى التي يجريها أنه جعل لكل مخلوق أجلاً ينتهي فيه وجوده إليه، {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} .

وقد كان جلالة الملك خالد بن عبد العزيز ملء أسماعنا، وملء أبصارنا، وملء قلوبنا، وملء حياتنا، ترفرف به ظلال الأمن على أمتنا، وتسعد به النفوس في رغد معيشتها، وتقام به حدود اللّه وتحكم شريعته، وينشر به العدل بين الجميع حتى ليحس كل من يقيم على أرض هذه المملكة بطيب الحياة حيث لا ظلم ولا جور ولا ضيم.

كم نذكر وكم نعدد من مآثر خالد-رحمه الله- في شتى الميادين التي ترك بصماته عليها، وخلفه ذكراه العطرة أعلاما تضيء جوانبها؟ خلال فترة وجيزة لا تجاوز سنوات سبع؟

ففي ميدان العلم له منجزات، فكم أسس من المدارس، والمعاهد والكليات المتوسطة للبنين والبنات، والجامعات الإسلامية والجامعات العلمية، في مدن المملكة، بل حتى في قراها حتى عم التعليم، وسعد به كل بيت من بيوت شعب هذه المملكة، بل تجاوزها إلى أن نعم به كثير من أبناء العالم العربي والإسلامي، الذين وفدوا للنهل من ينابيع العلم الصافية ثم انطلقوا إلى آفاق الدنيا يحملون مشاعل الهدى والنور في ربوع العالمين.

وفي ميدان قضايا المصير له منجزات، فكم سهر وتعب وفكر وساعد من أجل قضية فلسطين واسترداد القدس السليب، وكم أسهم ما استطاع عوناً للمجاهدين الأفغان الذين يناضلون ضد الملاحدة السوفييت المجرمين، وكم حرص على إيجاد حل لكل قضايا المسلمين في شتى أنحاء العالم؟ وقد فارق- يرحمه اللّه- الحياة وهو يناضل بفكره وجهوده مع أصحاب الحق في لبنان، وفلسطين ضد الصهاينة المعتدين.

وفي ميدان الأخوة الإسلامية، كم زار من الدول العربية الشقيقة والدول الإسلامية المختلفة، ابتغاء توطيد أواصر صلات المحبة والمودة بين إخوانه المسلمين، وتحقيق لم الشمل على طريق التضامن العربي والإسلامي، وبلوغ ما كان يحرص عليه من تحرير الأراضي المحتلة من أعداء الله الغادرين في كل مكان وبخاصة قبلة المسلمين الأولى التي دنستها -ولازالت تدنسها- أقدام شراذمة الصهاينة الغادرين الباغين.

وكم زار من الدول الصديقة كفرنسا، وألمانيا الاتحادية، وبلجيكا وغيرها تدعيما للعلاقات وتنمية للتعاون البناء بينها وبين المملكة، وعرض عرضاً واضحاً لقضية المسلمين الأولى وهي قضية استرداد القدس الشريف وحل المشكلة الفلسطينية التي فرضها الوجود الصهيوني الغادر، وإظهارا لشخصية المسلمين وكيانهم ممثلتين في المملكة العربية السعودية أصل إشعاع هدى الإسلام ونوره في العالمين.

وفي ميدان المعونات، كم مد يد المساعدة لإقامة المراكز الإسلامية في أنحاء المعمورة، وأقام المساجد، وأرسل الدعاة ليقوموا بنشر الدعوة الإسلامية، وعرض الإسلام عرضاً سليماً، إيقافاً لخطر الغزو الفكري الأجنبي الخبيث، وصداً لموجات التبشير العارمة التي تبذل جهوداً خيالية لمحاربة الإسلام بل ولتنصير أكثر بلاد المسلمين.

إن ذلك جميعه قليل من كثير أنجز على يد خالد-رحمه الله- ولو أردنا أن نستقصي أثاره الخيرة على مدى السبع السنوات التي قضاها ملكا لهذه المملكة لملأ مجلدات، إنه لسجل حافل بالخير لا تزال أثاره ماثلة بين أيدينا نقطف من جناها ثماراً شهية طيبة.

هذا فضلاً عن جوانب الإصلاح الشاملة الداخلية لشتى ربوع المملكة التي طورت شعبها، ورقت به إلى مصاف الأمم المتقدمة الناهضة بما استخدم من أحدث الوسائل العلمية التي بلغتها أمم العالم الراقية.

ولئن كانت نهايته -رحمه اللّه رحمة واسعة- قد حلت على مشارف حلول شهر رمضان الكريم، فإن ذلك لمن جميل البشرى إن شاء الله- أن اختاره الله تعالى إلى جواره في أيام مباركات طيبات.

وفي نفس هذه الأيـام التي لها قدرها عند اللّه تعالى، تسلم اللواء، وحمل الراية، وتولى زمام الأمور، رجل طـالما تحمل الأعباء الرسمية خلال عهد أخيه الراحل، فكان ساعده الأيمن، والمسئول الأولى بعده، يبذل من جهده، ووقته، وفكره، ما أهَّله لأن يخلف ذلك الراحل الكريم في بداية شهر رمضان الكريم، فكانت تلك هي البشرى الثانية إن شاء الله.

ولئن حزنت قلوبنا، وملأ جوانبها الأسى بفقد خالدنا الحبيب، فقد سعدت واستبشرت بتولي الفهد الأمين عرش البلاد، يؤازره في مهامه، ويشد عضده ولي عهده الوفي، وباقي الرجالات الذين يقومون معه يحملون العبء، وينهضون بالتبعة.

ومن ثم كانت هذه الكلمات الموجزات منا تعزيةً في الراحل الكريم، سائلين اللّه تعالى أن يغفر له وأن يجزل له المثوبة، ويثقل ميزان حسناته بما قدم لأمته وللمسلمين من خير، وأن يرفع درجاته في جنات النعيم.

ثم كانت كذلك بيعةً وعهداً للخلف الكريم جلالة الملك فهد، الذي تخرج في مدارس عبد العزيز، وسعود، وفيصل، وخالد، فاجتمعت في شخصه الكبير خبرات هذه المدارس وتجاربها وثمار فكرها لينضج الثمر وتطيب القطوف في هذه الشخصية الجامعة، سائلين اللّه تعالى أن يسدّده، ويرشده، ويأخذ بناصيته إلى ما يرضيه سبحانه من الخير والحق، وأن يعين ولي عهده في معاضدته، وأن يشد به أمره، وأن يهيئ له البطانة الصالحة التي تنير له السبيل السوي، وتبعده عن سبل الشر، وأن يجعله خير خلف لخير سلف، وأن يرفع به الإسلام في ربوع الدنيا، وأن يعز به المسلمين في كل مكان.

إنك ربنا جواد كريم، وأنت مولانا ونعم النصير.


 العدد 55-56 - ملف خاص عن وفاة الملك خالد

ملف خاص عن وفاة الملك خالد

وتوليه جلالة الملك فهد

فجعت شعوب العالم العربي والإسلامي بل وشعوب العالم أجمع بوفاة العاهل السعودي جلالة المغفور له الملك خالد بن عبد العزيز الذي وافاه الأجل المحتوم أثر نوبة قلبية..

وقد أصدر الديوان الملكي البيان التالي:

بسم اللّه الرحمن الرحيم..

بيان من الديوان الملكي..

ببالغ الأسـى والحزن ينعى الديوان الملكي باسم صاحب السمو الملكي ولي العهد وكافة أفراد الأسرة ونيابة عن الأمة حضرة صاحب الجلالة الملك المعظم حيث وافاه الأجل المحتوم على أثر نوبة قلبية فإنا للّه وإنا إليه راجعون..

وقد أعلنت أمس مبايعة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ملكاً للمملكة العربية السعودية خلفاً للمغفور له جلالة الملك خالد بن عبد العزيز- كما عين صاحب السمو الملكي الأمير عبد اللّه بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء ورئيس الحرس الوطني ولياً للعهد..

فقد أصدر الديوان الملكي البيان التالي الصادر في هذا الشأن:

(لقد قام أفراد الأسرة وعلى رأسهم صاحب السمو الملكي الأمير محمد بن عبد العزيز بمبايعة ولي العهد الأمير فهد بن عبد العزيز ملكاًَ على البلاد وبعد إتمام البيعة أعلن صاحب الجلالة الملك فهد بن عبد العزيز ترشيح صاحب السمو الملكي الأمير عبد اللّه بن عبد العزيز ولياً للعهد وقد أجمع أفراد الأسرة على ذلك وقاموا بمبايعة سموه وقد تقرر أن يقوم المواطنون بالبيعة لجلالة الملك فهد بن عبد العزيز ولسمو ولي العهد الأمير عبد الله بن عبد العزيز في قصر الحكم بالرياض صباح اليوم الاثنين إن شاء اللّه).

أمر ملكي باستمرار أعضاء مجلس الوزراء في مناصبهم

عبد اللّه نائباً لرئيس المجلس وسلطان نائباً ثانياً

الرياض (واس) أصدر جلالة الملك فهد بن عبد العزيز المفدى أمره باستمرار جميع أعضاء مجلس الوزراء الحاليين في مناصبهم برئاسة جلالته.. وتعيين صاحب السمو الملكي الأمير عبد اللّه بن عبد العزيز ولي العهد ورئيس الحرس الوطني نائباً لرئيس مجلس الوزراء.. وصاحب السمو الملكي الأمير سلطان بن عبد العزيز وزير الدفاع والطيران والمفتش العام نائباً ثانياً لرئيس مجلس الوزراء.

وفيما يلي نص الأمر الملكي الكريم:

أمر ملكي أ/355

في 21/8/1402 هـ.

بعون اللّه تعالى نحن فهد بن عبد العزيز آل سعود ملك المملكة العربية السعودية بعد الإطلاع على المادتين الثامنة والحادية عشر من نظام مجلس الوزراء الصادر بالمرسوم الملكي رقم28 وتاريخ22/10/1377 هـ وبناء على مقتضيات المصلحة العامة أمرنا بما هو آت:

أولاً: يستمر جميع أعضاء مجلس الوزراء الحاليين في مناصبهم برئاستنا.

ثانياً: يعين صاحب السمو الملكي الأمير عبد اللّه بن عبد العزيز ولي العهد ورئيس الحرس الوطني نائباً لرئيس مجلس الوزراء.

ثالثاً: يعين صاحب السمو الملكي الأمير سلطان بن عبد العزيز وزير الدفاع والطيران والمفتش العام نائباً ثانياً لرئيس مجلس الوزراء.

رابعاً: على رئيس مجلس الوزراء تنفيذ أمرنا هذا.

نبذة عن حياة المغفور له جلالة الملك خالد

ولد جلالة المغفور له في مدينة الرياض عام 1331هـ الموافق 1913م وتلقى تحت رعاية والده المغفور له جلالة الملك عبد العزيز تعليماً إسلامياًَ وعلماًَ على أيدي علماء أفاضل من رجال التربية والتعليم..

واشترك جلالته في شبابه في الحملات العسكرية التي أدت فيما بعد إلى توحيد أرجاء المملكة وتثبيت أركانها..

اشترك في عام 1352 هـ في المفاوضات مع إمام اليمن ووقع معاهدة السلام السعودية اليمنية التي رسمت فيما بعد أفضل علاقات الجوار بين الشعبين الشقيقين.

في عام 1359 هـ اشترك جلالته مع شقيقه الراحل جلالة الملك فيصل في المؤتمر الخاص بفلسطين الذي عقد في المملكة المتحدة..

حضر جلالته مناسبة إنشاء منظمة الأمم المتحدة عند إنشائها في عام 1384 هـ نائبا لرئيس مجلس الوزراء..

ونصب جلالته في عام 1385 هـ ولياً للعهد في المملكة العربية السعودية..

وبعد وفاة المغفور له جلالة الملك فيصل مستشهدا تولى الملك خالد المعظم الملك ابتداء من 13 ربيع الأول عام 1395 هـ..

ساهم جلالته في بداية حياته العلمية في المشاركة في الجهود المختلفة التي أدت إلى توطيد كيان المملكة العربية السعودية وتوحيد أجزائها وتعميم الرخاء والأمن والاستقرار بها وتحت راية التوحيد والعدل والحق..

ساهم في الإنجازات الإدارية التي تولاها جلالته كرئيس لمجلس الوزراء وكولي للعهد وكقائد لمسيرة هذه الأمة إلى إبراز دور المملكة بكل ما تحمله من ثقل ووزن على المستوى الدولي والعالمي..

تولى جلالته بعد استشهاد شقيقه جلالة المغفور له الملك فيصل بن عبد العزيز حمل راية التضامن الإسلامي والأخوة الإسلامية ويعمل بلا كلل أو تعب على نبذ الخلافات وتوحيد الكلمة وجمع شمل المسلمين في بلاد الأرض قاطبة تحت راية التوحيد والأخوة والتآلف والتآزر والمحبة والتضامن والتي أسفرت عن عقد مؤتمر القمة الثالث وبجوار بيت الله العتيق وإصدار بلاغ مكة التاريخي..

شهدت المملكة بتوجيهات قيادة جلالة الملك النهضة الحكيمة في مختلف المجالات وفق خطط حكيمة متزنة يراعى فيها التأكيد المستمر على القيم الروحية والأخلاقية للمجتمع السعودي..

إنجازات تمت في عهد الفقيد

إنجازات كبيرة وضخمة تحققت في عهد المغفور له جلالة الملك خالد بن عبد العزيز طيب اللّه ثراه.. وأحد أضخم هذه الإنجازات، التي رعاها رحمة اللّه عليه، هو إنشاء الهيئة الملكية للجبيل وينبع، وهي الهيئة التي أنشئت بعد ولاية جلالته بسبعة أشهر.. وقد كانت إرادة المغفور له الملك خالد، هي أن تتولى الهيئة الملكية للجبيل وينبع مسؤولية تخطيط وإنشاء وتشغيل كافة التجهيزات والمرافق الصناعية الأساسية، وتوفير جميع الخدمات الضرورية للمجمعين الصناعيين بالمدينتين والمناطق السكنية التابعة لهما.. وقد أنجزت الهيئة الكثير من مهامها ولا تزال بفضل رعاية جلالته رحمه اللّه وتوجيهاته الصائبة، فقد عملت الهيئة على توفير التجهيزات والخدمات الأساسية برسوم رمزية لتشجيع القطاع الخاص الوطني، إلى جانب اهتمامها بإتاحة أوسع الفرص أمام شباب المملكة للعمل مع أكفأ الخبراء في مجالات الإدارة والتقنية..

أما الفئة الثالثة من الصناعات المزمع تركيزها بمنطقتي الجبيل وينبع فهي الصناعات المساندة والتي ستكون مهمتها تأمين الخدمات والسلع للصناعات الأساسية والثانوية ولكافة الأعمال والمهن الأخرى وكافة سكان مدينتي الجبيل وينبع.. في مواد البناء والمواد السائبة ومخازن خدمات صناعية ومراكز وورش ومؤسسات مواصلات وسوف يتولى القطاع الخاص أيضا مسؤولية هذه الصناعات.

ويشير التقسيم السابق للفئات الصناعية بالجبيل وينبع إلى الرغبة في إنشاء مدينتين صناعيتـين متكاملتين بحيث تتحقق الاستفادة من الاستثمارات والخدمات والإمكانيات المتاحة.

العمالة والإسكان

يعتبر تشكيل قوة عمل وطنية كاملة التدريب والتأهيل من أهم الآثار التي ستترتب على إقامة مجمعي الجبيل وينبع الصناعيين وقد أعدت برامج شاملة لتطوير القوى العاملة في كل من الموقعين يتم حالياًَ التوسع فيها بغية تحقيق ثلاثة أهداف رئيسية هي تكوين جهاز من الحرفيين والمهنيين عن طريق التعليم النظري والتدريب العملي لاستخدامهم في أعمال الإنشاءات وتمكين بعض هؤلاء المتدربين من تولي المناصب القيادية في الإدارة والتشغيل وتدريبهم لتحمل مسؤوليات صيانة المرافق والتجهيزات الأساسية وتقوم الهيئة الملكية بالجبيل وينبع حالياً بإعداد مخطط تطوير القوى العاملة في المدينتين الصناعيتين بالتعاون مع المعهد الكوري للتنمية.

أما في مجال الإسكان فسوف يتم إنشاء مدينتين سكنيتين إلى جانب المناطق الصناعية لإسكان العمال والموظفين وأسرهم.. ومن المتوقع أن يصل عدد سكان مدينتي الجبيل وينبع في بداية القرن الميلادي القادم 300 و 150 ألف نسمة على التوالي وقد وضعت خطة شاملة لتحقيق الاستغلال الأمثل للأرض والمرافق والمواصلات وغيرها، وتضم المدن الجديدة مراكز للبلدية وأحياء وحارات، على أن تكون المراكز البلدية محاور اجتماعية وإدارية وتجارية، وأن تكون الأحياء هي الوحدات الجزئية التي تتفاوت في الكثافة السكانية وتضم كافة المرافق من مدارس وأسواق وملاعب ومستوصفات ومساجد، وقد تم تخطيط المجمعين الصناعيين وكافة المرافق بهما من مبدأ الحفاظ على القيم الدينية والروحية والتمسك بالتراث والتقاليد الوطنية.

الآثار الاقتصادية

من المسلم به بداهة أن الاستثمارات الحكومية الكبيرة في الصناعات الأساسية الثقيلة في الجبيل وينبع خلال الخطة الخمسية الحالية، ستعمل على تغيير التركيبة الاقتصادية الوطنية، وذلك بتخفيض الاعتماد على قطاع البترول الخام كمصدر رئيسي للدخل كما ستكون لهذه الاستثمارات أثار إيجابية خلال مراحل بناء وتشغيل هذه الصناعات.

وتشير الدراسات التي أجرتها (سابك) إلى أن مشاريعها المزمع إقامتها في كل من الجبيل وينبع ستبلغ تكلفتها 32 بليون ريال تقريباً، تصل قيمتها المضافة على الإنتاج المحلي عام 1405 هـ نحو تسعة بلايين ونصف في السنة، ويتوقع أن يصل الدخل الناتج عن تصدير منتجات هذه الصناعات إلى ستة عشر بليونا وثلاثمائة مليون ريال.

وتجدر الإشارة إلى أن إنشاء (قطبي نمو) صناعيين في الجبيل وينبع سوف يعجل بتطوير وتنمية المراكز والمناطق العمرانية، كما أن الطلب على المرافق والخدمات والسلع سيزيد من منفعة أَصحاب المشاريع الصغيرة من الوطنيين، كما أَن من المتوقع أن يتم جذب عديد من الشركات الخاصة في قطاعات الصناعات الثانوية والمساندة التي إذا ما أضفنا الاستثمارات المتوقعة لها واستثمارات (بترومين) غير المعلنة حتى الآن إلى جانب استثمارات (سابك) لوجدنا أن الآثار الاقتصادية الحقيقية للاستثمارات ستكون أكبر بكثير من حكم كل التوقعات.

جانب من الإنجازات

في إطار المهمات المنوطة بها قد قامت الأمانة العامة للهيئة بعديد من الإنجازات التي شملت وضع نظام لمراقبة التكاليف والتصاميم للتقليل من ارتفاع التكاليف كما قامت الأمانة بالتعاون مع إحدى الشركات الاستثمارية الألمانية بوضع النماذج القياسية لتقدير التكاليف وتشتمل على أكثر من مائتي نموذج يمكن عن طريقها وخلال دقائق معدودة تقدير كافة ما يلزم من كميات وتكاليف أي مشروع علاوة على إمكانية تقدير التكاليف خلال الدورة الزمنية والمقارنة بين خيارات متعددة للتكلفة.

هذا كما قامت مجموعة من خبراء الأمانة العامة ومن خبراء إحدى الشركات الاستثمارية بوضع خطة عملية لتطوير نظام التشغيل والصيانة في كل من الجبيل وينبع فيما يتعلق بجهاز البلدية والأساليب الفنية والعملية لتوفير الخدمات العامة وفيما يتعلق بمستويات المستخدمين والمراكز القيادية التي تشغلها الكوادر الوطنية وقد تضمنت هذه الخطة الاعتماد على الكمبيوتر في نظام الإدارة بكل من المدينتين الصناعيتين.

صناعات أساسية

تركز الخطوة الصناعية الجريئة للمملكة على إنشاء مدينتين صناعيتين كبيرتين إحداهما في الجبيل على ساحل الخليج العربي والأخرى في ينبع على ساحل البحر الأحمر.. وتتضمن الخطة إيجاد ثلاث فئات رئيسية من الصناعات في هاتين المدينتين أَولى هذه الفئات هي الصناعات الأساسية التي تكون القاعدة الأساسية للمجمعين الصناعيين وهي تضم الصناعات الثقيلة التي تعتمد على البترول الخام والغاز الطبيعي وستكون نواة هذه الصناعات الثقيلة هي إنشاء محطات للتكرير والبتروكيماويات والسماد والحديد والصلب.. وقد عهدت مسؤولية هذه الفئة من الصناعات إلى مؤسستين حكوميتين هما: المؤسسة العامة للبترول والمعادن (بترومين) والشركة السعودية للصناعات الأساسية (سابك) وتتولى بترومين مسؤولية إنشاء مصافي البترول وخزانات المشتقات البترولية في حين تقوم سابك بإقامة شركات مشتركة للصناعات الأخرى وسيجعل هذا النوع من الصناعات من الجبيل وينبع مركزين رئيسيين للنمو الاقتصادي يساعدان على ترويج التجارة والاستثمار في المناطق المجاورة.

صناعات ثانويـة ومساندة

الفئة الثانية من الصناعات هي: الصناعات الثانوية التي تعتمد على إنتاج الصناعات الأساسية وتنشأ كحلقة امتداد طبيعية لها وتتراوح هذه الصناعات بين ثقيلة وخفيفة وتشمل مرافق تصنيع المنتجات الجانبية لمصافي البترول ومصانع البتروكيماويات والحديد والصلب.. وتمثل هذه الفئة من الصناعات سوقاً جاهزاً لمنتجات الصناعات الأساسية وسوف تقام ضمن مبادرات القطاع الخاص الوطني.

آخر كلمة وجهها الراحل العظيم إلى ضيوف الرحمن

في أخر كلمة وجهها جلالة الملك الراحل إلى ضيوف الرحمن في موسم الحج الماضي، أكد الراحل العظيم أن الانتكاسة التي يعانى منها المسلمون في غالبيتهم العظمى مردها الانحسار الخطير الذي أصاب القيم الروحية والبعد عن ساحة الإسلام..

ومضى جلالة الراحل يخاطب حجاج بيت اللّه الحرام (إن أَمة الإسلام تواجه تحديات شرسة من جانب أعداء وخصوم يدركون أن لا قوة للإسلام والمسلمين إلا بتمسكهم بمعطيات العقيدة السمحة).

ووصف فقيد العروبة والإسلام قيام مجلس التعاون الخليجي بأنه لبنة قوية في أساس اللقاء الإسلامي على صعيد التضامن الشامل من أجل الوصول إلى صيغة الحياة الأفضل للإنسان المسلم..

وتحدث رحمه اللّه عن مأساة شعبي فلسطين وأفغانستان مؤكداً أَن القضية الفلسطينية ستظل قضيتنا وسنواصل بحول اللّه وقوته مسعانا الدؤوب لإقناع المجتمع الدولي بعدالة مطالب الشعب الفلسطيني في أن يعيش كريماً على أرضه وفي ظل دولته المستقلة.. ثم دعا الفقيد الكبير أمم العالم إلى الوقوف بجانب شعبا أفغانستان الذي يتعرض لحرب إبادة بقوة الحديد والنار..

وشدد جلالته على أهمية تجميع القوى ورص الصفوف بين المسلمين ليكونوا قادرين على التأثير في عالم اليوم..

وتحدث جلالته في كلمته عن الدور السعودي المتعاظم في عالم اليوم قائلاً (إن دورنا على الصعيد العالمي يتسم بالنظرة المتوازنة بين مصالحنا ومصالح من نتعامل معهم.. باذلين أصدق الجهد لتجنيب الأسرة الإنسانية أي اهتزاز قد يلحق الضرر برخاء وازدهار الإنسان..)

نص كلمـة جـلالته

وهنا نص كلمة جلالته:

بسـم اللّه الرحمن الـرحيم

والصلاة والسلام على خاتم الأنبياء والمرسلين سيدنا محمد الهادي الأمين وعلى آله وصحبه أجمعين..

أيها الإخوان ضيوف الرحمن..

السلام عليكم ورحمة اللّه وبركاته وبعد:

إنه لمن دواعي السرور أن نلتقي عاماً بعد عام على رحاب هذه الأرض المباركة التي كانت همزة الوصل بين الأرض والسماء.. حيث مشرق شمس الإسلام على يدي خاتم الأنبياء والمرسلين سيدنا محمد بن عبد اللّه الذي أرسله اللّه رحمة للعالمين وفي هذا اللقاء تعودنا أن نستعرض ونناقش على هدى من عقيدتنا أحوالنا كأمة لها رسالتها في الحياة ومسؤوليتها في تصحيح مسار الإنسانية ونقلب النظر في واقع الحال، ونرسم طريق المستقبل مستلهمين ومسترشدين بمعطيات عقيدتنا السمحة لنكون الأمة الجديرة بقوله تبارك وتعالى {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} .

أيها الأخـوة..

إن أمتنا الإسلامية تعيش حاضرها اليوم في ظل البعد عن ساحة الإسلام إلا من رحم اللّه.. فكان أن اشتد عليها البلاء وتغلب عليها الخصم وتكاثرت عليها الأمم..

ولأن الأمة الإسلامية لم تغلب لضعف في عددها وعدتها بل لأنها باعدت بينها وبين عقيدتها ولم تتمسك بما صلح به أولها. وقال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} ونصرنا للّه يكمن في تمسكنا بما جاءنا من عنده تبارك وتعالى قولاً وعملا..

إن الانتكاسة التي يعاني منها المسلمون اليوم في غالبيتهم العظمى مردها ومرجعها إلى الانحسار الخطير الذي أصاب القيم الروحية التي هي وقود وزاد رحلة الحياة للنفس المسلمة ومصدر القوة الحقيقي للإنسان المسلم الذي أصبح الآن أكثر الإسلام اليوم من تحديات شرسة من جانب أَعدائها الذين يعملون باستمرارية وإصرار على انتزاع الأمة الإسلامية من أحضان عقيدتها لأن الخصوم يدركون أن لا قوة للمسلمين إلا بتمسكهم بمعطيات هذه العقيدة وهذا هو مصدر الخطر الذي يتهدد اليوم ديار الإسلام ويحيط بأمة محمد (صلى اللّه عليه وسلم) ولا حول ولا قوة إلا باللّه..

الأفكار الهدامة

إخواني ضيوف الرحمن:

إن من دواعي الألم والحسرة التي تعتصر قلب كل مسلم أن يوجد في صفوف المسلمين من يتجاوب مع دعوة الخصوم وذلك بتبني الأفكار الهدامة والمعتقدات الضالة التي باتت تشكل خطراً داهماً على أفكار وانتماءات الناشئة المسلمة..

لهذا أناشدكم اللّه من جوار بيته العتيق أن تكونوا سياجاً قوياً يصد عن أمتنا الإسلامية هجمات خصومها الذين عجزوا عن أن يحققوا ما يريدون من شر بهذه الأمة على ساحة المواجهة المسلحة المكشوفة فنقلوا معركتهم إلى ساحة الفكر المنحرف من أجل بث أسباب التحلل وضرب الأمة الإسلامية في صميم تراثها وقيمها.. وتفريغ النفس المسلمة من معتقداتها الحقيقية التي تشكل صخرة صلبة جز الخصوم الحاقدون عن تفتيتها..

أيها الإخوة الكرام..

إن روح العمل الجماعي هي الصفة المميزة لنجاح الأمة الإسلامية في الحياة ومواجهة كل التحديات.. وإن المؤشرات تبدو مشجعة على القول بأن الأمة الإسلامية وضعت أقدامها على طريق تصحيح المسار والعودة إلى رحاب العقيدة في ظل تضامن أبنائها.. ولقد كان مؤتمر القمة الإسلامي الثالث الذي عقد في رحاب الكعبة المشرفة وما ترتب عليه من نتائج تدعو إلى التفاؤل في المستقبل بإذن اللّه كان فرصة طيبة وانطلاقة واعية وجادة لأمتنا الإسلامية الماجدة نحو تحقيق ما تصبو إليه من عز ومنعة لتشارك بفاعلية في بناء الحضارة الإنسانية مواصلة دورها الطليعي في إعادة صياغة الحياة الإنسانية وتخليص الإنسان من ظلم الإنسان..

أَيها الإخوة.. ضيوف بيت اللّه الحرام..

إن البشائر المفرحة التي لاحت في سماء التضامن الإسلامي ذلك اللقاء الخير بين دول الخليج العربي على صعيد مجلس التعاون الخليجي الذي يعتبر لبنة قوية في أسـاس لقاء جسم الأمة الإسلامية تقوم وترتكز على وحدة الترابط العضوي بين أعضاء هذا الجسم..

مأساة شعبي فلسطين وأفغانستان

إن المعاناة القاسية التي يعيشها أشقاء لنا على أرض فلسطين المباركة وفي أفغانستان المجاهدة وفى عدد من ديار المسلمين حيث المواجهة الشرسة بين قوى الإيمان وجنود الشر والإلحاد.. فمسرى الرسول الأمين وثالث الحرمين الشريفين مازال يئن بين أنياب الاحتلال الصهيوني الكريه وأهل الأرض التي باركها اللّه يعيش قسم منهم تحت وطأة الاحتلال الصهيوني الذي يمارس ضدهم أقسى أنواع الإرهاب والقمع الدموي.. كما أن غالبية هذا الشعب تعيش مشردة تعانـي آلام الحرمان والبعد عن الوطن الذي سلبته الصهيونية الباغية في غفلة من الضمير الإنساني الذي تتحمل القوى الفاعلة في هذا العالم مسؤولية السكوت على المعتدي بل ومده بأسباب البقاء ليمارس إرهابه وعدوانه ضد الأمة العربية عامة والشعب الفلسطيني بصفة خاصة.

إن قضية الصراع العربي الإسرائيلي هي قضيتنا الأولى وهاجس تفكيرنا والتي تستحوذ على حيز بارز في اهتماماتنا ونتيجة لمسعانا الحثيث حظيت جهودنا في هذا المجال بقناعة أصدقائنا في هذا العالم وبتعاطف خصوم تفهم عدالة قضيتنا.. فأصبح المجتمع الدولي على رحابته أكثر تفهماً وقناعة بعدالة مطالب الشعب الفلسطيني في أن يعيش كريماً على أَرضه وفي ظل دولته المستقلة.. وسنواصل بحول اللّه وقوته مسعانا الدؤوب واضعين في اعتبارنا أن أَمن وسلام العالم كله لا يتجزأ وأن المعاناة التي يعيشها الشعب الفلسطيني كانت وستظل مالم يجد لها العالم حلاً عادلاً ودائماً أحد الأسباب الرئيسية في تكريس التوتر والإضطراب والإخلال بأمن وسلام العالم..

كذلك ما يعانيه وبكل قسوة الشعب الأفغاني المسلم من جور وعدوان يستهدف نزعه من أحضان عقيدته وفرض مفاهيم عليه مغايرة لخلقه وقيمه بقوة السلاح لهو أمر يدعو أمم العالم وفى طليعتها الأمة الإسلامية لأن تقف إلى جانب شعب يتعرض لحرب إبادة بقوة الحديد والنار..

الدور السعودي

أيها الإخوان.. ضيوف الرحمن

إن المملكة العربية السعودية التي أعطت وتعطي من ذاتها المثل والنموذج الفذ لما يجب أن يكون عليه التطبيق الأمين لأحكام القرآن الكريم والسنة النبوية الشريفة التي تساوي بين البشر في الحقوق والواجبات وتنشر الأمن والآمان على الإنسان لتدرك أَن مسؤولياتها تتعاظم في عالم اليوم الذي لا مكان فيه إلا للقوة ولأن المؤمن القوي خير من المؤمن الضعيف لهذا فإننا نحرص على بناء قاعدة اقتصادية قوية أَساسها وقاعدتها الإنسان السعودي الذي نبني فيه القدرة على تحديات التعامل مع منجزات العصر تلك القدرة التي أصبحت بفضل من اللّه في مستوى رفيع من الأداء وانسجام تام بين ما تحقق من نجاحاتنا في الحياة وبين قيمنا ومثلنا التي لا نتنازل عنها وفى غمرة نجاحاتنا لم ننسى دورنا تجاه أشقاء لنا في الدم والعقيدة فأسهمنا ومازلنا نسهم وبسخاء في الأخذ بيد خططهم التنموية وبناء قدراتهم الاقتصادية انطلاقاً من إيماننا القوي بأن قوة أي بلد عربي وإسلامي هي قوة لنا ومحصلة قوية تنعكس على رخاء وازدهار الإنسان المسلم..

كما أن دورنا على الصعيد العالمي يتسم بالنظرة المتوازنة بين مصالحنا ومصالح من نتعامل معهم.. كما أننا نراعي ونراقب وبدقة متناهية تطورات مسار الاقتصاد العالمي باذلين من الجهد أصدقه في سبيل تجنيب الأسرة الإنسانية أي اهتزاز قد يلحق الضرر برخاء وازدهار الإنسان الذي أصبحت حمايته مسؤولية كل دولة قادرة وفاعلة في المجال الاقتصادي وهذا ما يحكم تحركاتنا في بذل العون لمن هو في حاجة إليه من بلدان العالم النامي التي يحظى تطورها الإنمائي باهتمامنا وترجمة هذا الاهتمام إلى مشاركة مادية وفق خطة غاية في السهولة واليسر..

وفى الختام أتوجه إلى الله العلي القدير ومن جوار بيته العتيق بالدعاء أن يكون مستقبل أمتنا الإسلامية خيراً من حاضرها وأن يلهمنا سبيل الصواب ويتقبل منا ومنكم حجاً مبروراً وسعياً مشكوراً إنه سميع مجيب الدعاء.. واللّه الهادي إلى سواء السبيل.. والسلام عليكم ورحمة اللّه وبركاته..

نائب رئيس الجامعة الإسلامية يبعث ببرقيات تعزية إلى:

جلالة الملك وولي العهد والأمير سلطان والأمير محمد

المدينة المنورة- واس:

بعث نائب رئيس الجامعة الإسلامية الدكتور عبد اللّه الزايد ببرقية تعزية ومبايعة لحضرة صاحب الجلالة الملك فهد بن عبد العزيز عبر فيها عن بالغ الحزن والأسى بوفاة المغفور له جلالة الملك خالد بن عبد العزيز..

وفيما يلي نص البرقية:

حضرة صاحب الجلالة الملك فهد بن عبد العزيز ملك المملكة العربية السعودية المعظم حفظه اللّه ورعاه السلام عليكم ورحمة اللّه وبركاته سمعنا ببالغ الحزن والأسى نبأ وفاة جلالة الملك خالد بن عبد العزيز ولقد كان لهذا النبأ وقع شديد على نفس ونفوس كافة منسوبي الجامعة الإسلامية وأصالة عن نفسي ونيابة عن منسوبي هذه الجامعة أقدم لجلالتكم والأسرة المالكة ولجميع أفراد الشعب السعودي الوفي أصدق التعازي في فقيد الأمة العربية والإسلامية تغمد اللّه الفقيد بواسع رحمته وأسكنه فسيح جناته وألهمكم وكافة أفراد الأسرة المالكة والشعب السعودي وكافة المسلمين الصبر والسلوان- إنا للّه وإنا إليه راجعون- جعلكم خير خلف لخير سلف.. كما أننا نتقدم للبيعة لجلالتكم ملكاً للمملكة العربية السعودية سائلين اللّه لكم العون والتأييد وأن يتم مسيرة الخير والبناء على يد جلالتكم لخدمة شعبكم وأمتكم الإسلامية المتطلعة لهذه المملكة وفقكم اللّه وسدد خطاكم وصرف عنكم كل سوء ومكروه ودمتم في رعاية اللّه وحفظه واللّه يتولاكم ويرعاكم.

كما بعث نائب رئيس الجامعة الإسلامية الدكتور عبد اللّه الزايد ببرقية تعزية إلى صاحب السمو الملكي الأمير عبد اللّه بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء.. فيما يلي نصها:

صاحب السمو الملكي الأمير عبد اللّه بن عبد العزيز ولي العهد المعظم حفظه اللّه.. لقد هزني وهز كافة منسوبي الجامعة الإسلامية نبأ وفاة جلالة الملك خالد بن عبد العزيز -رحمه اللّه- وأصالة عن نفسي ونيابة عن جميع منسوبي الجامعة الإسلامية أقدم أصدق عبارات التعازي لسموكم الكريم وللأسرة المالكة في فقيد هذه الأمة كما نبايع سموكم الكريم ولياً للعهد لهذه البلاد سائلين اللّه تعالى أَن يأخذ بأيديكم ويعينكم على تحمل هذه المسئولية الكبرى ويسدد خطاكم كما نسأله تعالى أن يتغمد الفقيد بواسع رحمته ويسكنه فسيح جناته -إنا للّه وإنا إليه راجعون- والسلام عليكم ورحمة اللّه وبركاته.

كما بعث الدكتور عبد الله الزايد ببرقية تعزية لصاحب السمو الملكي الأمير محمد ابن عبد العزيز.. فيما يلي نصها:

صاحب السمو الملكي الأمير محمد بن عبد العزيز آل سعود حفظه اللّه.. ببالغ الحزن والأسى تلقيت نبأ وفاة جلالة الملك- رحمه اللّه وغفر له- وإننا إذ نتقدم لسموكم بصادق عبارات التعزية وللأسرة السعودية المالكة لأسأل اللّه تبارك وتعالى لفقيد الأمة أن يتغمده اللّه بواسع رحمته ويسكنه فسيح جناته ويلهمنا وكافة أفراد الأسرة المالكة والشعب السعودي جميل الصبر والسلوان وأن يبارك في خلفه وأَن يسدد خطاه وأَن يديم على الشعب السعودي نعمة الإسلام الذي به سعادته في الدنيا والآخرة- إنا لله وإنا إليه راجعون- حفظكم اللّه ورعاكم والسلام عليكم ورحمة الله وبركاته..

كما بعث الدكتور عبد اللّه الزايد ببرقية تعزية إلى صاحب السمو الملكي الأمير سلطان بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء ووزير الدفاع والطيران والمفتش العام.. فيما يلي نصها:

صاحب السمو الملكي الأمير سلطان بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء ووزير الدفاع والطيران والمفتش العام حفظه اللّه..

سمعت ببالغ الحزن والأسى نبأ وفاة جلالة الملك خالد بن عبد العزيز -رحمه اللّه- وأصالة عن نفسي ونيابة عن منسوبي الجامعة الإسلامية أقدم لسموكم الكريم والأسرة المالكة الكريمة وجميع أفراد الشعب السعودي الوفي أَصدق التعازي في فقيد الأمة العربية والإسلامية ونسأله تعالى أن يتغمد الفقيد بواسع رحمته ويسكنه فسيح جناته.. كما أسأله تعالى أن يعينكم على هذه المسئولية الكبرى الملقاة على عاتقكم ودمتم وتقبلوا خالص تقديري.

نبذة عن حياة الفهد

ولد جلالة الملك فهد بن عبد العزيز المفدى بمدينة الرياض في عام 1343 هـ الموافق 1923 م، ونشأ في ظل رعاية والده أسد الجزيرة العربية وموحد المملكة جلالة الملك عبد العزيز بن سعود طيب الله ثراه.

وقد تلقى جلالته العلم في طفولته بمدرسة الأمراء في مدينة الرياض ودرس فترة من الزمن في المعهد العلمي بمكة المكرمة ومنذ حداثته وهو شغوف بملازمة مجلس والده البطل عبد العزيز وكانت هذه المجالس والتوجيهات التي تلقاها جلالته في صدر شبابه مما صقل شخصيته وأخصب تفكيره وجعله مهيأ لتولي أكبر المناصب فقد كان والده رحمه اللّه ينتدبه لبعض المهام عندما لمس فيه النضج المبكر والإستعداد الذي يؤهله لتمثيل المملكة.

وقد تقلد جلالته عدداً من المناصب الرفيعة فقد عين وزيراً للمعارف عام 1373هـ الموافق 1952م ثم وزيراً للداخلية عام 1382هـ الموافق 1962م فنائباً ثانياً لرئيس مجلس الوزراء عام 1387هـ الموافق 1967م علاوة على قيامه بمسؤوليات وزارة الداخلية.

وقد أصبح جلالته بحكم هذا المركز يرأس جلسات مجلس الوزراء.

ولجلالة الملك فهد بن عبد العزيز المفدى دور رائد في نمو وتطور المجتمع السعودي من خلال المناصب العديدة والمتنوعة التي تقلدها وهو يسترشد في ذلك بالأهداف والقيم الدينية والأخلاقية والإسلامية وتعزيز الدفاع عن المملكة وترسيخ الأمن الداخلي فيها وتحقيق معدل مرتفع للنمو الاقتصادي عن طريق تنمية الموارد الاقتصادية والحصول على أقصى قدر من واردات الزيت وأطول فترة ممكنة مع المحافظة على الموارد القابلة للنضوب.

كما يعمل جلالته على تخفيف اعتماد المملكة على صادراتها من الزيت الخام عن طريق التوسع في التعليم والتدريب ورفع المستوى الصحي وزيادة الرفاهية لجميع فئات المجتمع ودعم الاستقرار الاجتماعي في مواجهة التغيرات الاجتماعية السريعة.

كما يهتم جلالته ببناء التجهيزات الأساسية اللازمة لتحقيق أَهداف خطة التنمية الثانية 1395هـ- 1400هـ/ 1975_1980م وتشمل هذه التجهيزات مجالات النقل ووسائل المواصلات والبلديات والإسكان.

ويرى جلالة الملك فهد بن عبد العزيز أن المملكة تقوم بتذليل كل الصعوبات مهما كانت لتحقيق مجتمع الرفاهية المتوازن اقتصادياً وثقافياً وفكرياً على أسس من تعاليم الإسلام وقيمه الروحية.

ويقول جلالة الفهد إن الخطة الخمسية الحالية موجهة بشكل رئيسي لمشروعات التنمية والتصنيع لإيجاد قاعدة صناعية وتطوير إمكانيات المملكة الزراعية والنهوض بقطاع الخدمات وقد بذلت المملكة جهوداً ملموسة في هذا المجال وقطعت مراحل طيبة للوصول إلى غايتها كإقامة مدينة صناعية في الجبيل وينبع وإنشاء شركة الصناعات الأساسية وتشجيع القطاع الخاص على الاتجاه إلى الصناعة وتقديم القروض والإعفاء من الرسوم الجمركية علاوة على تنفيذ المشروعات الإنمائية الزراعية في الأحساء وحرض وجيزان والقطيف وغير ذلك من المدن والقرى في شتى أنحاء المملكة.

ويؤكد جلالة الفهد في كل ذلك على دور الإنسان السعودي في برامج التنمية وتكوين الكوادر التنفيذية وقيام قاعدة شعبية متعلمة وهذا هو التركيز على بناء المدارس والجامعات ومعاهد التدريب.

ويقول جلالته في هذا الصدد إن صناعة الإنسان هي الأساس فالمال يذهب والرجال وحدهم هم الذين يصنعون المال إن كل أهدافنا في البناء والتطور وتحقيق المجتمع المتقدم لن تتم أبداً إذا لم يتم القضاء على الجهل وإننا نعتبرها مهمة من أقدس مهمات ومسؤوليات الحكم.

ومن المهام المبكرة التي شارك فيها جلالته في عهد والده الملك عبد العزيز رحمه اللّه اختياره عضواً في وفد المملكة برئاسة جلالة الملك فيصل رحمه اللّه وذلك بمناسبة افتتاح هيئة الأمم.

كما ترأس جلالة الفهد وفد المملكة إلى اجتماع جامعة الدول العربية في دورته الثالثة والثلاثين الاستثنائية في شتورا بلبنان عام 1380هـ الموافق عام 1960م.

وقد مثل جلالته المملكة في الدورة الثانية لمؤتمر رؤساء الحكومات العربية المنعقد في القاهرة في 26 محرم عام 1386هـ الموافق 26 مايو 1956م وزار جلالته باريس عام 1387هـ 1967م بدعوة من الحكومة الفرنسية حيث استقبله الجنرال ديجول..

وفي عام 1390هـ الموافق 1970م رأس جلالته وفد المملكة إلى إنجلترا لمناقشة مستقبل الخليج. وفي 18 صفر 1395هـ الموافق 3 مارس 1975م ترأس جلالته نيابة عن جلالة المغفور له الملك فيصل وفد المملكة إلى مؤتمر القمة للدول المصدرة للبترول كما قام في العام نفسه بزيارة لفرنسا وصرح وقتها بأن فرنسا أوضحت معالم سياستها تجاه القضية الفلسطينية بوجوب الانسحاب الإسرائيلي من الأراضي المحتلة وضمان حق الشعب الفلسطيني.

وفى 13 ربيع الأول من عام 1395هـ الموافق 35 مارس 1975م عين جلالة الملك فهد بن عبد العزيز ولياً للعهد ونائباً لرئيس مجلس الوزراء.

كما ترأس جلالته المجلس الأعلى للبترول والمعادن والمجلس الأعلى للجامعات والمجلس الأعلى لرعاية الشباب واللجنة العليا لشؤون الحج.

ويسير جلالة الملك فهد في نظرته للشئون العربية على هدى سياسة مؤسس هذه البلاد جلالة المغفور له الملك عبد العزيز وأسلوب الملك سعود والملك فيصل والملك خالد رحمهم اللّه.

ويحتكم سموه في معالجته المشكلات إلى العقل والروية متطلعاً دائماً إلى تحقيق أماني الأمة العربية والإسلامية عاملاً على كسب صداقات الدول والشعوب ويقول سموه عقب وفاة الملك فيصل: "إن مساندتنا لأمتنا العربية مستمرة بكل طاقاتنا تدعيماً للتضامن العربي ومواصلة لسيرة الراحل العظيم في إحكام روابط الأخوة مع جميع أمم الأرض المسلمة والأمم المؤمنة باللّه".

وقد أسهمت زيارات جلالته عندما كان ولياً للعهد ومباحثاته مع كثير من القادة والزعماء العرب في دعم دور المملكة كمركز للقاء الأشقاء وعامل استقطاب للعمل العربي والإيجابي وتعزيز التضامن ووحدة الصف باعتباره الطريق الوحيد لتحقيق أمال الأمة العربية ويؤكد جلالة الملك فهد دائماً على قدرة الأمة العربية على تجاوز الأحداث العارضة التي لا تؤثر في صلابة الموقف العربي إزاء الخطر المشترك ويبدي جلالته اهتماماً طبيعياً بالوضع في الخليج بحكم موقع المملكة الجغرافي والقضايا المشتركة بينها وبين الدول المحيطة بها وبحكم حرصها على عروبة المنطقة ووحدتها وسيادتها واستقرار الأمن فيها ومواجهة محاولات التغلغل الخارجي.

ويقول جلالته في هذا الصدد إن سياستنا الإقليمية مبنية على أن تكون الروابط الاقتصادية هي المحك الأول بين دول المنطقة لأنها أَفضل الروابط التي تؤدي إلى أن تلتزم الإدارات السياسية بمصالح شعوبها. كما أننا نرى أن يكون هناك تعاون اقتصادي بين الدول العربية بشكل منسق ومتفق عليه ضمن أصول الرعاية المتكاملة لشعوب المنطقة.. ونحن نرى أن نبدأ إقليمياً بالتعاون الخليجي مع شبه الجزيرة العربية.

وقد عمل جلالة الفهد خلال زياراته للعديد من الدول العربية على تطويق الخلافات وإعادة الصفاء بين قادة العرب الأمر الذي جنب الأمة العربية الكثير من المشكلات وجدد روح التضامن العربي.

من زيارات الفهد الخارجية

لقيت زيارات صاحب الجلالة الملك فهد بن عبد العزيز إبان توليه منصب ولي العهد ونائب رئيس مجلس الوزراء اهتماماً بالغاً في الأوساط العربية والإسلامية والدولية على السواء.

وذلك للدور البارز الذي قام به جلالته فيما يتعلق برسم الخطوط والسياسات السعودية خاصة والعربية والإسلامية عامة.. وبالنظر لما تتمتع به المملكة من مكانة دولية متميزة في عالم اليوم.

زيارة دول المواجهة

عرف جلالة الملك فهد بن عبد العزيز بأنه رجل المهمات الصعبة وأنه يمشي على الخطوات التي أرساها والده المغفور له جلالة الملك عبد العزيز الذي نذر نفسه لخدمة قضايا العروبة والإسلام بكل طاقاته وجهده.

لذلك جاء التحرك السعودي المتمثل في سلسلة من الزيارات الرسمية التي قام بها سموه إلى دول المواجهة مبرزاً عدم تخلي المملكة عن دورها الطبيعي في السعي للتفاهم العربي الواسع لتحقيق التضامن العربي.

وقد افتتح جلالته سلسلة هذه الزيارات التي شملت الأردن وسوريا والعراق بزيارة إلى القاهرة يوم 26/8/1398هـ وحفلت هذه السلسلة بلقاءات واتصالات مع المسؤولين في هذه البلاد العربية لتبادل وجهات النظر في قضايا العالم العربي والجهود التي تبذل لتحقيق الأمن والسلام في المنطقة وقضية لبنان للوصول إلى حلول المشاكل القائمة لما لذلك من أهمية بالغة وحيوية بالنسبة لحاضر ومستقبل المصير العربي.

ولقد كان لدى جميع الأطراف اقتناع كامل بضرورة التحرك العربي لاتخاذ موقف عربي موحد ووضع استراتيجية عربية لمواجهة الموقف الإسرائيلي السلبي المتعنت بعد أن أتضح جلياً موقف العدو الصهيوني الذي لا يتفق وقرارات الأمم المتحدة ومجلسه الأمن التي تقضي بانسحاب إسرائيل الكامل من الأراضي العربية المحتلة والاعتراف بالحقوق المشروعة للشعب الفلسطيني.

الزيارة إلى ألمانيا

ضمن الزيارات الرسمية الكثيرة الناجحة التي قام بها جلالة الملك فهد بن عبد العزيز تأتي زيارة جلالته إلى ألمانيا الغربية بتاريخ 16/7/1398هـ فقد حققت هذه الزيارة الأهداف والغايات التي تسعى السياسة السعودية في الوصول إليها فيما يتعلق بقضية الشعب الفلسطيني التي وصفها جلالة الملك فهد بأنها قضية المملكة الأساسية في المجال العربي والدولي وأنها تقع في صلب المبادئ والقضايا التي تتمسك بها المملكة ولا ترى لها حلاً بدون عودة الشعب الفلسطيني إلى وطـنه المغتصب وإقامة دولته الشرعية فيه بعودة الأراضي العربية السليبة إلى أوضاعها الطبيعية بما فيها مدينة القدس العربية.

ولأل مرة في التاريخ اتخذت ألمانيا الغربية موقفاً رسمياً مما أكدت فيه على حق تقرير المصير للشعب الفلسطيني وحقه في إقامة دولته المستقلة ولأول مرة أيضا أدان المستشار الألماني شميت صراحة سلبية الموقف الإسرائيلي من قضية تحقيق السلام العادل في المنطقة.. هذا وقد سمحت محادثات جلالة الملك فهد بإجراء تبادل شامل للآراء في جو من الثقة المتبادلة حيث أشاد الجانب الألماني بالدور الذي تقوم به المملكة في المجال النفطي والنقدي العالمي واهتمام بون بالتصورات السعودية التي طرحتها فيما يتعلق بالإعداد لمؤتمر القمة الاقتصادي الغربي الذي انعقد في بون.

وأكد الجانبان السعودي والألماني تطابق وجهات نظرهما حول تطورات الوضع في الشرق الأوسط والقرن الإفريقي وقلقهما المتزايد إزاء النفوذ السوفيتي في القارة الإفريقية.

زيارة باكستان

قام صاحب الجلالة الملك فهد بن عبد العزيز بزيارة رسمية إلى باكستان المسلمة من 1 إلى 3 صفر 1401هـ.

وكان الاستقبال الرسمي والشعبي الحافل الذي لقيه جلالته صورة حية جلية لأواصر الصداقة والأخوة الإسلامية بين المملكة وباكستان على مستوى القادة والحكومتين والشعبين وذلك للمكانة التي تحتلها المملكة مبعث الدين الإسلامي الحنيف لدى الشعوب الإسلامية قاطبة.

وقد قام جلالته بزيارة عدة مدن باكستانية ومخيم اللاجئين الأفغانيين الذين شردهم الغزو السوفيتي السافر من وطنهم وديارهم..

وقد عبر الجانبان عن إرتياحهما الشديد لاضطراد التعاون المستمر بين البلدين في كافة الميادين خاصة الاتصال الدائم بين البلدين على أعلى المستويات.. والتعاون المتبادل في المجالات الفنية الاقتصادية وعلى توفير الفرص لدعم العلاقات الثنائية في ميدان المبادلات التعليمية والثقافية وزيادة حجم التجارة والمشاريع المشتركة.

انطلاقاً من القناعة بأن تقوية وتوثيق التضامن والتعاون بين الدول الإسلامية في مختلف المجالات لا تفيد الدول الإسلامية فحسب بل تشكل أيضا عنصراً فعالاً وإيجابياً لاستتباب السلام والأمن الدوليين.. وعلى هذا الأساس اتفق الجانبان على دعم الجهود المبذولة لتقوية منظمة المؤتمر الإسلامي لتقوم بدورها الطبيعي على أمثل وجهة.

وأعرب الجانبان عن قلقهما العميق إزاء الموقف المتردي في الشرق الأوسط نتيجة لتعنت وصلف العدو الصهيوني وأكدا ضرورة انسحاب إسرائيل من كافة الأراضي العربية المحتلة وخاصة مدينة القدس الشريفة واستعادة الشعب الفلسطيني لجميع حقوقه الوطنية خاصة حقه في إقامة دولته المستقلة على أرضه بقيادة ممثله الشرعي الوحيد منظمة التحرير الفلسطينية.

وكرر الطرفان إدانتهما القرار الصهيوني بضم مدينة القدس الشريفة وجعلها عاصمة أبدية للكيان الصهيوني وعمليات العدوان السافرة والمتكررة على جنوب لبنان كما أكدا على ضرورة انسحاب القوات السوفيتية من أفغانستان.

وعبرا عن حزنهما العميق للخلاف المستمر الدامي بين البلدين المسلمين الشقيقين العراق وإيران ووجوب إنهاء هذا النزاع والدخول في مفاوضات للوصول إلى حل سلمي للنزاع.

زيارة الجزائر والمغرب

بدأ جلالة الملك فهد بن عبد العزيز في اليوم الحادي عشر من الشهر السابع 1400 هـ بزيارة كل من الشقيقين المغرب والجزائر وذلك لتحقيق الحد المطلوب والواجب من التضامن العربي الذي يسمح بمواجهة التحديات التي تحيط بالنضال العربي والإسلامي.

ولبلوغ الهدف أتى التحرك السعودي لرأب الصدع وتجاوز الخلافات الهامشية والعمل على تنفيذ قرارات اللقاءات العربية في بغداد وتونس.. هذا وقد تركت زيارة جلالة الملك إلى المغرب والجزائر أصداء طيبة وعبرت الأوساط السياسية هناك عن ارتياحها وتفاؤلها للنتائج التي يمكن أن تسفر عنها هذه الزيارة.

الولايات المتحدة الأمريكية

تربط الولايات المتحدة الأمريكية بالمملكة علاقات تقليدية من الصداقة والتعاون البناء المثمر والمتكافئ في شتى المجالات.

ومن هذا المنطلق ونظرا للمكانة السعودية الرائدة في العالم العربي والإسلامي وموقف المملكة الواضح والصريح من قضية فلسطين اكتسبت دوماً الاتصالات المباشرة بين كبار المسئولين السعوديين والأمريكيين أهمية بالغة على مستقبل الأمة العربية والإسلامية ومصيرها.

مثال ذلك أنه خلال زيارة جلالة الملك فهد إلى أمريكا في الشهر السادس من عام 1397هـ اتفق زعماء العالم العربي عامة وزعماء دول المواجهة مع العدو الإسرائيلي خاصة على أن يكون حديث جلالته في واشنطن باسم الجميع وكذلك على الحفاظ على ما تحقق من التضامن العربي والاستمرار في مخاطبة الدول الكبرى من منطلق الثقة بالقدرة العربية وبعدالة الأهداف وتنسيق الخطوات العربية على كافة المستويات ضمن استراتيجية واحدة وذلك للدور الذي تضطلع به المملكة كقوة سياسية أساسية ذات فعالية وتأثير.

وما فتئ هذا الدور الرائد يتأكد يوماً بعد يوم كما تدل عليه زيارة جلالته الرسمية إلى أمريكا في الخامس عشر ربيع الثاني عام 1399هـ التي واصل فيها مع جيمي كارتر الحوار حول مجموعة القضايا بروح التعاون والتشاور الوثيقين التي تتسم بها العلاقات بين البلدين والشعبين.

زيارة فرنسا

في الفترة ما بين 12 و 14/6/ 1397هـ قام جلالة الملك فهد بن عبد العزيز بزيارة رسمية إلى فرنسا حيث عقد اجتماعات قمة مع الرئيس الفرنسي جيسكار ديستان في العاصمة باريس.

وقد ناقش الزعيمان عدداً من القضايا الهامة عكست اهتمام سموه والمملكة لتحقيق تسوية عادلة وشاملة في منطقة الشرق الأوسط وكانت هذه المحادثات السياسية والاقتصادية ناجحة مع الرئيس الفرنسي وحققت تأييداً فرنسياً للحق العربي العادل تجاوباً مع المواقف العربية الإيجابية والصريحة.

إذ أكد جلالة الملك فهد بن عبد العزيز أن التسوية يجب أن تضمن حقوق الشعب الفلسطيني في العودة إلى وطنه.

وقد أشار الرئيس ديستان إلى العلاقات السعودية الفرنسية الممتازة والنتائج الإيجابية للمباحثات التي سبق أن أجراها في وقت سابق بالرياض مع المرحوم جلالة الملك خالد ابن عبد العزيز وكبار المسئولين السعوديين.

الزيارة إلى إيطاليا

كانت الزيارة الرسمية التي قام بها جلالة الملك فهد بن عبد العزيز إلى إيطاليا بداية من يوم 20/ 6/ 1399هـ حلقة أخرى من حلقات الاتصال المكثف والباهر بين المملكة وبين الدول الصديقة.

وعلاوة على بحث توطيد العلاقات الثنائية السعودية والإيطالية وتقارب وجهات النظر بين البلدين بشأن القضايا الدولية الاقتصادية والسياسية تناولت المباحثات الرسمية أهم قضايا العالم العربي والإسلامي التي تستأثر بأهمية بالغة في السياسة السعودية خاصة التركيز على قضية الشرق الأوسط وتسوية المشكلة الفلسطينية وفى هذا الاتجاه حققت زيارة جلالته ومحادثاته مع السيد أندريوتي رئيس وزراء إيطاليا الأهداف التي تعلقها عليها الأمة العربية والإسلامية في كسب المزيد من تأييد الرأي العام الدولي وتفهم لقضايانا الرئيسية.

زيارة إسبانيا

كانت أسبانيا تلك البوتقة التي انصهرت فيها الحضارة العربية والحضارة الأوربية والغربية عموماً مرحلة أخرى من مراحل زيارات جلالة الملك فهد بن عبد العزيز وبالذات في الفترة من 13 إلى 16 جمادى الثانية عام 1397هـ وخلال إقامة سموه في إسبانيا لاقى والوفد المرافق له استقبالاً اتسم بالصداقة وكرم الضيافة من لدن جلالة الملك خوان كارلوس والحكومة والشعب الأسباني تعبيراً عن عمق الروابط التاريخية والعلاقات الممتازة بين المملكة وإسبانيا.

وقد انصب اهتمام جلالته على الوضع في الشرق الأوسط واتفق الجانبان أن قلب المشكلة هو قضية الشعب الفلسطيني الذي حرم بالقوة من وطنه وأكدا أن أي حل ينبغي أن يعترف بالحقوق العادلة والمشروعة للشعب الفلسطيني وأن ينص على ضرورة انسحاب إسرائيل من كافة الأراضي العربية المحتلة منذ عام 1967 م.

وأكدت المملكة وإسبانيا رغبتهما في العمل على إيجاد نظام اقتصادي عالمي جديد مبني على مزيد من التعاون بين الدول المتقدمة والدول النامية وذلك لضمان حياة كريمة للإنسان ورفاهيته.

وأعرب الجانب الإسباني عن تقدير إسبانيا للدور المعتدل الذي تمارسه المملكة العربية السعودية في الحقلين السياسي والاقتصادي.

وفيما يتعلق بالعلاقات الثنائية القائمة بين البلدين أكد الجانبان السعودي والأسباني عزمهما على تطوير هذه الروابط بمزيد من التعاون في مختلف المجالات وأعرب الجانبان في هذا الصدد عن عزمهما على إنشاء المركز الإسلامي والثقافي مدريد.

دعوة الفهد إلى الجهاد

هذه كلمة لحضرة صاحب الجلالة الملك فهد بن عبد العزيز كتبها جلالته في العام الماضي حين دعا المسلمين إلى الجهاد:

عندما بدأت الحركة الصهيونية مدعومة بعصاباتها الإرهابية التي كان مناحم بيجن يتزعم واحدة منها باغتصاب أجزاء من فلسطين عام 1948 أعلنت بعض الأوساط العربية حينذاك الجهاد المقدس ضد تلك الغزوة الصهيونية وقد أخذت أوربا بل الغرب كله وما يسمى بالعالم المتمدن على العرب اتجاههم لإضفاء الطابع الديني على صراعهم مع العدو الصهيوني بسبب إطلاق شعار الجهاد المقدس.

ولأسباب كثيرة تتعلق بالرغبة في ضبط الأمور والاعتدال والأمل في سلام عادل يحفظ للعرب حقوقه الشرعية لم تكن الدعوة إلى الجهاد المقدس هي الغالبة في صراعنا مع الأعداء الصهاينة واليوم بعد أن اكتمل لإسرائيل اغتصاب كامل أراضي فلسطين بالإضافة إلى أراضي عربية أخرى تعلن إسرائيل كل القدس عاصمة موحدة وأبدية لها متحدية مشاعر العرب والمسلمين وقرارات الأمم المتحدة..

وهنا لا بد من التساؤل: ماذا أفاد الاعتدال وهل هذا هو مفهوم الغرب بالنسبة للسلام العادل؟

وأين هو إطار السلام الشامل الذي تصوروا وهما أنهم وضعوه في كامب ديفيد ووعدونا به..

ألم تكن دعوة العرب والمسلمين إلى الجهاد المقدس الطويل والدؤوب هي الرد الوحيد على هذه الغطرسة الصهيونية الدينية والعنصرية وهل يلومنا العالم بعد اليوم إذا ما أخذنا الأمور بأيدينا وتصدينا للدفاع عن مقدساتنا ضد هذه العملية الصهيونية الدينية والعسكرية.. إن الكلام لم يعد يفيد ولا التصريحات تجدي في هذه اللحظات الدقيقة والحرجة فالأمة العربية والإسلامية تواجه تحدياً فريداً من نوعه مدعوماً من أعنى القوى العسكرية في العالم.. والمسألة هي أن نكون أو لا نكون..

لقد سقطت جميع الأقنعة والحديث عن السلام مع إسرائيل أصبح ضرباً من ضروب الخيال أما مسألة الحكم الذاتي للفلسطينيين فإنها تحتاج من الذين مازالوا يراهنون عليها إلى وقفة إباء وشمم تعترف بالفشل وتتراجع عما جرى ويجري.. ونحن في المملكة العربية السعودية بتنا نعتقد اعتقاداً راسخاً أن العدو الإسرائيلي الذي يلتهم الأراضي العربية تدريجياً فيقوم بضم الأراضي العربية المحتلة في الوقت المناسب لتصبح جزءاً من إمبراطورية إسرائيلية من هنا أقول إن إعادة ترتيب البيت العربي بسرعة أصبح مطلباً ضاغطاً وملحاً على قائمة أولوياتنا وقد بادرت المملكة بالتعاون مع الأشقاء العرب إلى جمع الشمل حتى نقف وقفة واحدة في معركة واحدة مهما طال زمنها وثمنها نضع فيها كل الإيمان والتصميم والطاقات والإمكانيات وكل غال رخيص ولن يهدأ لنا بال حتى تتحرر أراضينا العربية المحتلة ويعود الشعب الفلسطيني الشقيق معززاً مكرماً إلى وطنه ليقيم دولته المستقلة وعاصمتها القدس العربية بإذن اللّه.

عظة راشدية

علينـا التمسك بشرع اللّه، وأن ننتهي إذا سمعنا قول رسـول اللّه صلى اللّه عليه وسلم وأن نبحث عن الحق دائما، ومن أحدث في هذه الأمـة شيئـا فقد زعم أن محمدا خان الدين ولم يكمل الرسـالة ويبلغها للنـاس، لأن اللّه يقـول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُم} فما لم يكن يومئذ دينا لا يكـون اليوم دينا، فإذا كان الدين قد أكمله اللّه وأتم النعم فلا مجـال لإحداث زيـادة.

عمر بن عبد العزيز في أول خطبـة له عقيب البيعة


 العدد 55-56 - {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ}

{إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ}

للشيخ أبي بكر الجزائري

رئيس قسم التفسير بالجامعة

الحمد للّه، والصلاة والسلام على رسول اللّه. وبعـد: إنها مناسبة طيبة أن يصدر هذا العدد من مجلة الجامعة الإسلامية لثلاثة شهور مباركة: رجب وشعبان ورمضان، وأن يكون في كل شهر منها ليلة مباركة وهي ليلة الإسراء والمعراج، وليلة النصف من شعبان، وليلة القدر من رمضان.

وإنا بعـد تفسير هذه الآية المباركة تفسيراً موجزاًَ نتحدث مع القراء الكرام على الشهور الثلاثة ولياليها المباركة، والتي ذهب كل شهر مبارك بواحدة منها، فكانت ليلة الإسراء في رجب الأصب، وليلة النصف في شعبان، وليلة القدر في الوتر من أواخر رمضان.

قوله تعالى: {إِنَّا أَنْزَلْنَاهُ} :

هذه الآية المباركة هي جواب قسم لله تعالى في قوله: {وَالْكِتَابِ الْمُبِينِ} ويلاحظ أنه عز وجل أقسم بالقرآن- إذ هو المراد من الكتاب المبين- على إنزاله له في ليلة مباركة.

واقتضى المقام الإقسام على هذا الخبر لأن مشركي العرب وبخاصة مشركي مكة أنكروا أن يكون القرآن الكريم وحياً أنزله اللّه تعالى على رسوله محمد صلى اللّه عليه وسلم، وبالغوا في الإنكار والجحود حتى قالوا فيه: إنه أساطير الأولين، وإنه سِحْرٌ يُؤْثَر. فاقتضى المقام الإقسام جرياً على أساليب العرب في مخاطبتهم، فالشاك في صحة ما يلقى إليه من الخبر يؤكد له بأداة من أدوات التوكيد كإن والقسم: ليطمئن قلبه إلى صدق المخبر وصحة ما أخبر بـه.

والمراد من إنزال القرآن إما بداية نزوله: إذ أول ما نزل منه آية {اقْرَأْ بِاسْمِ رَبِّكَ} ثم توالى إنزاله حتى تَمَّ في خلال ثلاث وعشرين سنة. وإما إنزاله كله جملة من اللوح المحفوظ إلى بيت العزة من السماء الدنيا، كما صح ذلك عن ابن عباس رضي اللّه عنهما ومثل هذا لا يقال بالرأي، فهو إذاً من المروي المرفوع إلى الرسول صلى الله عليه وسلم.

والمراد من الليلة المباركة إحدى ليلتين: وهما ليلة القدر من رمضان أو ليلة النصف من شعبان، كما ذهب إلى ذلك أحد الجلالين: المحلي أو السيوطي في تفسيرهما المبارك.

وعدم تعيين الجلالين أي الليلتين أراد الله تعالى بقوله في ليلة مباركة غير مانع من أن يجزم المحققون من أهل التفسير والحديث بأنها ليلة القدر كما جزم بذلك الإمام النووي والإمام ابن كثير رحمهما اللّه تعالى، وخلق لا يحصون عدّاً، وذلك لقوله تعالى: من سورة القدر: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} ، وقوله من سورة البقرة: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} . ولما ثبت بحجة التاريخ أن جبريل عليه السلام فاجأ الرسول صلى اللّه عليه وسلم بالوحي وهو في غار حراء فأقرأه قول اللّه تعالى {اقْرَأْ بِاسْمِ رَبِّكَ} الآية، وكان ذلك في شهر رمضان بدليل الحديث الصحيح: "انقطع الوحي، ولم يبق إلا المبشرات، قالوا: وما المبشرات يا رسول اللّه؟ قال الرؤيا الصالحة ورؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة".

ومعنى كونها جزءاً من ستة وأربعين جزءاً: أن مدة الوحي كانت ثلاثاً وعشرين سنة منها نصف سنة أي ستة أشهر كان الوحي فيها مناما يراه الرسول صلى اللّه عليه وسلم فلا يرى رؤيا إلا جاءت كفلق الصبح، وإذا قسمنا الثلاثة والعشرين سنة أنصافاً كانت ستة وأربعين نصفاً، وهو الجزء المعبر عنه في الحديث، ولما كان الوحي قد بدأ الرسول صلى اللّه عليه وسلم في شهر ربيع الأول كما قال: "شهر ولدت فيه وبعثت فيه" يعني ربيع الأول فإن شهر رمضان هو الشهر السابع من أشهر الوحي الستة، وعليه فبداية نزول الوحي يقظة لا مناماً كانت في رمضان ومن ثم كان المراد من قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} أَنها ليلة القدر لا ليلة النصف من شعبان؟ إذ القرآن بدأ قوله في رمضان بدليل قوله تعالى {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} الآيـة....

ومعنى مباركة: أنّ الله تعالى جعل فيها خيراً كثيراً وأثبته لها وأدامه عليها فلا تزال كذلك أبداً، وبذلك كانت خيراً من ألف شهر، فالعبادة فيها تعدل العبادة في غيرها بنسبة ألف إلى واحد فلذا يطلب الصالحون إحياءها بالعبادة، وقال الرسول صلى اللّه عليه وسلم "التمسوها في الوتر من العشر الأواخر من رمضان" وحسب هذه الليلة شرفاً وخيراً وبركة أن اللّه تعالى ابتدأ فيها نزول كتابه المبارك فقال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} .

وجملة {إِنَّا كُنَّا مُنْذِرِينَ} ذكرها تعالى علة لإنزاله الكتاب المبين فلو قال قائل: لِمَ أَنْزَلْتَ يا ربّ هذا الكتاب. لكان الجواب: لأنذر به بواسطة عبدنا ورسولنا محمد صلى اللّه عليه وسلم عبادنا المقيمين على الشرك باللّه تعالى والمعاصي عاقبة شركهم وعصيانهم، إذ عذاب الآخرة مرتّب على الشرك باللّه تعالى والفسق عن طاعته وطاعة رسوله صلى الله عليه وسلم.

وإنزال الربّ تبارك وتعالى الكتاب وإرساله الرسول للإنذار مظهر من مظاهر الرحمة الإلهيّة، إذ لولا رحمته بعباده لما أنذرهم وتركهم للعذاب، ولذا قال في سياق هذه الآيات: {رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} فلله الحمد، وله المنة.

والآن وفاء بما وعدنا من الحديث على الشهور الثلاثة والليالي الثلاث نقول: إن شهر رجب من الأشهر الحرم بل هو أعظمها ويقال له رجب مضر لما كانت قبيلة مضر تعظمه وترجّبه وتحترمه، فلا تحل القتال فيه أبدأ، ويقال له رجب الأصبّ؛ لاعتقاد أن الخير يصب فيه صباً، ويقال له رجب الأصمّ لعدم سماع قعقعة السلاح فيه احتراماً له وتعظيماً، وفي الحديث الصحيح: "رجب مضر الذي بين جمادى وشعبان".

وكان المشركون يذبحون فيه ذبيحة يسمونها العتيرة، فجاء الإسلام فأبطلها، لأنها من عادات الجاهلية وأعرافها. ففي الحديث: "هل تدرون ما العتيرة؟ هي التي تُسمونها الرجبيّة".

وبهذا ثبت أن رجباً كان معظماً في الجاهلية والإسلام، ووجب على كل مسلم أن يعظمه وذلك بالإكثار فيه من الطاعات وفعل الخيرات، فالصوم فيه ذو أجر عظيم، ولكن يصام فيه ويفطر، لا أن يصام كله، لأن الرسول صلى اللّه عليه وسلم لم يكمل صيام شهر قط إلا رمضان. ومن مظاهر تعظيم رجب بتعظيم الإسلام له أن لا يعصى فيه اللّه تبارك وتعالى بترك فرائضه، أو بارتكاب مناهيه. فالذي يعجز فيه عن الإكثار من الطاعات والمنافسة في الخيرات كإطعام الطعام، والصلاة والناس نيام، فليكفّ عن معصية اللّه والرسول فيه، فذلك من تعظيم رجب وفيه خير كبير.

وزاد رجباً شرفاً وفضلا قيل: إن ليلة الإسراء والمعراج كانت به وهي ليلة الخامس والعشرين منه إن صح الخبر.

والذي ينبغي أن يعلمه المسلم عن ليلة الإسراء هو أن الروايات مضطربة ومختلفة في كون الإسراء والمعراج كانا في رجب، وفي كون ليلة الخامس والعشرين منه هي تلك الليلة التاريخية التي تمت فيها أكبر معجزة في تاريخ الأنبياء بل البشرية جمعاء.

ومن هنا أنكر أهل العلم على العوام إتخاذ ليلة الخامس والعشرين من رجب موسماً يحتفل فيه بأنواع من الطعام، أو بضرب من أَنواع العبادات ويسمونه بالرجبيِّة، وهذا الاسم كان لأهل الجاهلية، وقد تقدم قول الرسول صلى اللّه عليه وسلم فيه وهو "هل تدرون ما العتيرة؟ هي التي تسمونها الرجبيّة". وقد شاع اليوم بين المسلمين زيارة المسجد النبوي في شهر رجب، وأطلقوا على هذه الزيارة لفظ الرجبيّة، وهي بدعة أنكرها أهل العلم، ومازالوا ينكرونها على العوام ولكنهم لا ينتهون.

وأَذكر أني مراراً أقول في هذه المناسبة: أيها الناس تعالوا نحتفي بهذه الذكرى الطبيبة، ثم أقول هيا بنا نحتفي ونحتفل! ولكن فماذا نصنع، ما الذي وضع لنا الشارع من العبادات، ما الذي نقول؟ ما الذي نفعل؟ فلم نجد أن الرسول صلى اللّه عليه وسلم وضع لهذه الذكرى قولاً ولا عملاً، بل ولم يثبت عنه صلى اللّه عليه وسلم أنه يثبت ذكرها مجرد ذكر، فننتهي إلى القول بأنها بدعة يجب تركها والتنبيه عليها لأن الذي لم يكن على عهد رسول اللّه صلى اللّه عليه وسلم وأصحابه ديناً لا يكون اليوم ديناً، ومالم يكن ديناً يتقرب به إلى ربنا ويطلب به رضاه فلا خير فيه وتركه واجب والإعراض عنه لازم.

أما شعبان فإنه لم يكن من الأشهر الحرم، ولم يرد في فضله شيء غير أنه يستحب الإكثار من الصوم فيه حيث صحت في ذلك أحاديث، منها حديث البخاري ونصه: عن عائشة رضي اللّه عنها قالت: "كان رسول اللّه صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان، وما رأيته أكثر صياماً منه في شعبان".

فهذا الحديث دليل واضح على استحباب الإكثار من الصيام في شهر شعبان.

وقد ورد في بيان علة الإكثار من الصوم في شعبان والحكمة في ذلك حديث النّسائي وأبي داود وابن حبان وصححه قوله صلى الله عليه وسلم- وقد سأله أسامة بن زيد قائلاً: لم أرَكَ تصوم من شهر من الشهور ما تصوم من شعبان؟ قال: "ذاك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر ترفع فيه الأعمال إلى ربّ العالمين فأحب أن يرفع عملي وأنا صائم" كما وردت في فضل الصوم فيه أحاديث أخرى بيد أنها ضعيفة فلا حاجة إلى ذكرها وما ذكرناه من الصحيح يغني ويكفي في التّرغيب في الصوم في هذا الشهر.

ليلة النصف منه:

أما ليلة النصف منه وهي ليلة الخامس عشر من شهر شعبان فقد رأى كثير أنها هي الليلة المباركة التـي قال فيها اللّه تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} والمراد من فرق الأمور فيها أن يفصل من اللوح المحفوظ =كتاب المقادير= كل أحداث السنة من حياة وموت، وحرب وسلم، وخصب وجدب، وخير وشر، ويسلم إلى مدبرات الأمور من الملائكة، فيتم ذلك حسب تقدير اللّه تعالى بلا زيادة ولا نقصان، ولا تبديل ولا تغيير، بل يقع كل شيء على صفته وفي زمانه ومكانه كما جرى به القلم قبل خلق السماوات والأرض، وهكذا في كل سنة من هذه الليلة المباركة يفصل من كتاب المقادير العام كل ما يحدث في خلال السنة مما قضاه اللّه وقدر وقوعه فيها من الأرزاق والآجال وغيرها من الأحداث الكونيّة وجزئياتها حتى إن الرجل ليتزوج ويولد له وهو في عداد الموتى.

وهذا مما يرجح أن تكون هذه الليلة هي ليلة القدر من رمضان وليست ليلة النصف من شعبان بقرينة قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْر،ِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ؟ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ، تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ، سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} .

فقوله {مِنْ كُلِّ أَمْرٍ} إشارة إلى فرق الأمور فيها وفصلها عن اللوح المحفوظ، وتسليم ذلك إلى المدبرات من الملائكة: ميكائيل، وإسرافيل وعزرائيل...

ويؤكد هذا أن الأحاديث الواردة في ليلة النصف من شعبان لم يصح منها شيء بل كلها ضعيفة، ولم يخرجها أصحاب السنن، وإنما ذكر بعضها الثعالبي والزمخشري، وأمثلها حديث: "إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها، فإن اللّه ينزل لغروب الشمس إلى سماء الدنيا، يقول ألا مستغفر فأغفر له؟ أَلا مبتلىّ فأعافيه؟ ألا مسترزق فأرزقه؟ ألا كذا أَلا كذا حتى يطلع الفجر".

وخلاصة القول: إن فضل هذه الليلة لا يبعد أن يكون واقعاً، وعليه فلو أن مؤمناً صام يومها أو قام ليلها احتساباً وسأل الله تعالى يُرجى أن يثاب ويستجاب له غير أن اختصاص هذه الليلة بالقيام، ويومها بصيام لا يحسن إلا إذا كان يصوم قبلها أو بعدها، وكان يقوم في غيرها من الليالي طوال العام؛ إذ قيام الليل سنة فاضلة. وطريقة حميدة لا يحرم منها إلا محروم.

وأخيراً رمضـان

إن شهر رمضان حقاً هو شهر مبارك وهو شهر هذه الأمة المباركة فرض اللّه صيامه وسن رسول اللّه صلى اللّه عليه وسلم قيامه، شهر تضاعف فيه الحسنات، وتزداد فيه الخيرات والبركات، وتعتق فيه الرقاب، وتجاب فيه الدعوات، فيه ليلة القدر خير من ألف شهر، قال فيه رسول اللّه صلى اللّه عليه وسلم: "إذا دخل شهر رمضان فتحت أبواب السماء، وغلقت أبواب جهنم، وسلسلت الشياطين"رواه البخاري في كتاب الصوم.

وماذا عسانا أن نقول عن رمضان واللّه تعالى يقول {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ}؟ فحسبه شرفاً وفضلا أَن جعله اللّه تعالى ظرفاً لنول أعظم خير وهو القرآن الكريم.

وإنما الذي نقول: إن على المؤمن أن يعظم هذا الشهر بتعظيم اللّه تعالى له، فلا يغشى فيه ذنباً بترك واجب من الواجبات وما أكثرها، ولا بارتكاب منهيّ عنه من المنهيات، وأن يكثر فيه من الطاعات، ويسابق فيه في الخيرات، لأنه شهر الإغتنام فلا يفرط المؤمن في مثله، وهو قادر عليه. واللّه المستعان.

ليلة القـدر فيه

أمّا ليلة القدر فهي من أفضل لياليه، وبها زاد شرف رمضان وعظم فضله على سائر الشهور، وهي ليلة ذات قدر كبير وشرف عظيم، حيث عدلت ألف شهر لا ألف ليلة وهي هدف القائمين وبغية المتهجدين، جاء في الصحيح "من صام رمضان إيماناًَ واحتساباًَ غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباًَ غُفِرَ له ما تقدم من ذنبه".

أَجمع المسلمون على فضل هذه الليلة وفضل قيامها، وأن من ظفر بها فقد ظفر بخير عظيم، وقد تطلع إليها أصحاب رسول اللّه ولازموا المسجد من أجلها، فقال لهم صلى اللّه عليه وسلم: "تَحَرَّوْا ليلةَ القدر في الوتر من العشر الأواخر من رمضان". فتحدد بذلك زمانها وهو شهر رمضان فلا تكون في غيره، وتعين موطن احتمال وجودها وهو الوتر من العشر الأواخر كالواحد والعشرين والثالث والعشرين والخامس والعشرين والسابع والعشرين والتاسع والعشرين من آخر رمضان.

وخير طريق للفوز بها هو الاعتكاف في العشر الأواخر، ومن جدَّ وجد، ومن طلب النفيس هان عليه ما يَبذلُ من الرخيص، وما أرخَصَ من شهوات النوم والجماع، وكثرة الأحاديث مع الأهل والإخوان!!

وأخيراً أرجو أَن أكون قد وفيت بما وعدت من الحديث على الشهور الثلاثة والليالي الثلاث. واللّه أسأل أن ينفع القارئ بما قرأ، والسامع بما يسمع من الخير والهدى، وأَن لا يحرمني أجر ما كتبت وما قلت إنه قدير وبالإجابة جدير. وصلى اللّه على نبينا محمد وآله وصحبه وسلم.


 العدد 55-56 - والذين لايشهدون الزور

والذين لايشهدون الزور

للدكتور جمعة علي الخولي

رئيس قسم الدعوة بكلية الدعوة وأصول الدين

وصف الله عز وجل عباد الرحمن في سورة الفرقان ضمن صفات سابقة وصفات لاحقة بأنهم {لا يَشْهَدُونَ الزُّور} (الفرقان آية 73).

والزور أصله "الميل" ويطلق على الكذب لأنه ميل عن الحـقيقة وعلى كل باطل من الأقوال والأعمال لأنه ميل عن الحق.

وعدم شهادة الزور تحمل معنيين:

الأول: لا ينطقون لشهادة الزور بمعنى أنهم لا يكذبون في شهاداتهم.

الثاني: لا يحضرون مجالس الزور.. سواء كـانت مجالس كذب أو بـاطل أو لهو،.. ولا يرونها، وإذا أرادوها أعرضوا عنها.

وحديثنا هنا عن هذا الجانب الثاني.. لأنه أعم وأغلب كما ذكره ابن كـثير في تفسيره [1] .

والمسلم مأمور من دينه أن يبتعد عن كل مجالس السوء في هذه الحياة.. تلك المجالس التي تظهر فيها المعاصي والموبقات. وتتنزل عليها اللعنات، كحفلات الغناء والرقص الماجنة. وأماكن شرب الخمر ولعب القمار.. وشبه ذلك من مجالس الفسوق التي يصول فيها الشيطان ويجول.. ولا يكفي أن ينكر المسلم ويجلس على طريق المجاملة مثلاً. لأن بقاءه في هذه المجـالس يدل على الرضا بما يـجري فيها، وفيه إقرار لأهل الباطل على باطلهم. ومشاركة لهم فيه.

يقول اللّه عز وجل: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} (الأنعام آية 68).

كما صب الله لعنته على بني إسرائيل لرؤية بعضهم المنكر وتركه يمرّ دون نكير أو اعتراض {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} (المائدة:78)

وقال عليه الصلاة والسلام: "إن أول ما دخل النقص على بني إسرائيل أنه كان الرجل يلقى الرجل فيقول: يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك، ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض" [2] .

ونظرة إلى المجتمع الإسلامي الأول تريك كيف كـان يعالج الأخطاء ويتعامل مع المخطئين.

إن هذا المجتمع مع ما كان يتسم به من طهر واستقامة. وعفاف وتقوى كانت تظهر فيه لبعض الأفراد بوادر وسقطات، كما هو شأن البشر دائما، والعصمة للأنبياء.

فكيف كان يقابل مثل هذه الأمور، وما الذي كان يشعر به المقصرون ومرتكبو بعض الأخطاء؟

إن المخطئ كان يرى نفسه غريبا بين إخوانه لا يطيب له مقام بينهم حتى يبدأ يبرأ من علته.

أما المجتمع فكان يقظا يرقب الأخطاء، ويلاحق أصحابها باللوم والتثريب حتى لا تتسع دائرة الشرور.

وإليك هذه الصورة من حديث كعب بن مالك أحد الثلاثة الذين تخلفوا بدون عذر عن الاشتراك مع رسول اللّه صلى الله عليه وسلم في غزوة تبوكِ قال: "ونهى رسول اللّه صلى الله عليه وسلم المسلمين عن كلامنا نحن الثلاثة من بين من تخلف عنه، فـاجتنبنا الناس حتى تنكرت لي في نفس الأرض فما هي بالتي أعرف، فلبثنا على ذلك خمسين ليلة وكنت أخرج فأشهد الصلاة مع المسلمين وأطوف في الأسواق ولا يكلمني أحد، وآتي رسول اللّه صلى الله عليه وسلم فأسلم عليه في مجلسه بعد الصلاة فأقول في نفسي: هل حرك شفتيه برد السلام علي أم لا؟… حتى إذا مضت أربعون ليلة من الخمسين إذا برسول رسول اللّه صلى الله عليه وسلم يأتني يقول: إن رسول اللّه صلى الله عليه وسلم يأمرك أن تعتزل أمرأتك فقلت: أطلقها أم ماذا أفعل؟ قال: لا، بل أعتزلها ولا تقربها وأرسل إلى صاحبي مثل ذلك. فقلت لامرأتي: ألحقي بأهلك فتكوني عندهم حتى يقضي اللّه في هذا الأمر" [3] .

ثم كان ما كان من توبة اللّه عليهم....

قارن بين هذه الصورة لبعض صحابة رسول الله صلى الله عليه وسلم الأجلاء، وانظر كيف وقف منهم المجتمع في عصرهم- وهم من هم في مكانتهم وتقواهم.

ألا يستحق من ينشرون بذور الشر والتحلل في المجتمع الإسلامي من وقفة تظهر الغيرة على محارم اللّه ضد هؤلاء الساقطين.؟

وقد نبه على ذلك الحسن البصري فيما أخرجه عنه ابن أبي حاتم قال: "يا سبحان اللّه هؤلاء الثلاثة - يقصد المخلفين - ما أكلوا حراماً، ولا سفكوا دماً حراماً، ولا أفسدوا في الأرض، أصابهم ما سمعتم وضاقت عليهم الأرض بما رحبت فكيف بمن يواقع الفواحش الكبار " [4] .

هذا وقد بحث الفقهاء موضوع السلام على العاصي والمبتدع، وأجازوا ترك السلام على مقارف الذنب، وترك رده عليه تأديبا له وعلاجاً، حتى إذا أحس هو ومثله باحتقار المجتمع المسلم لمساويهم، وعدم الرضا عن أفعالهم ثابوا إلى رشدهم. ودخلوا في زمرة الراشدين...

من ذلك ما ذهب إليه ابن تيمية من مشروعية الهجر للمخطئ وإن كان من أهل الفضل في جوانب أخرى [5] .

وكان إبراهيم بن المنذر الحزامي من ثقات العلماء، روى عنه البخاري وابن ماجة وروى له الترمذي والنسائي بواسطة، لكنه أثناء محنة خلق القرآن لأن وخلط فذمه الإمام أحمد ولم يرد عليه السلام.. [6] .

كما تحدث البخاري في أكثر من مكان من صحيحه في هذا الموضوع فكان مما جاء فيه (باب.. هل للإمام أن يمنع المجرمين وأهل المعصية من الكلام معه والزيارة ونحوه) [7] ثم أورد حديث الثلاثة الذين خلفوا كدليل على الجواز. وجاء أيضا (باب ما يجوز من الهجران لمن عصى) [8] وأورد حديث الثلاثة أيضا كما فصل ابن حجر الحديث في هذا الموضوع في (فتح الباري) فكان مما قال: "وفيه ترك السلام على من أذنب، وجواز هجره أكثر من ثلاث. وأما النهي من الهجر فوق ثلاث فمحمول على من لم يكن هجرانه شرعيا" [9] .

وقال: قال المهلب - أحد شراح البخاري - ترك السلام على أهل المعصية سنة ماضية، وبه قال كثير من أهل العلم في أهل البدع، وخالف في ذلك جماعة، وألحق بعض الحنفية بأهل المعاصي من يتعاطى خوارم المروءة ككثرة المزاح واللهو، وفحش القول، والجلوس في الأسواق لرؤية من يمر من النساء ونحو ذلك. وحكى ابن رشد قال: قال مالك: "لا يسلم على أهل الأهواء"، قال ابن دقيق العيد: "ويكون ذلك على سبيل التأديب لهم والتبري منهم.."وقال النووي: "وأما المبتدع ومن اقترف ذنبا عظيما ولم يتب منه فلا يسلم عليهم، ولا يرد عليهم السلام، كما قال جماعة من أهل العلم"، واحتج البخاري لذلك بقصة كعب بن مالك، قال: "وهو مما يخص به عموم الأمر بإفشاء السلام عند الجمهور" [10]

لكن ينبغي أن يتناول موضوع الهجر هذا من قبل المسلمين بحكمة وفقه، حتى لا تحدث ردود فعل عكسية، ويتولد من التطرف في الفهم وسوء المعاملة ما يسيئ أكثر مما يحسن..

قال ابن حجر: قال المهلب "غرض البخاري في هذا الباب أن يبين صفة الهجران، وأنه يتنوع بقدر الجرم، فمن كان من أهل العصيان يستحق الهجران بترك المكالمة كما في قصة كعب بن مالك وصاحبيه، وما كان من المغاضبة بين الأهل والإخوان فيجوز الهجر فيه بترك التسمية مثلا، أو بترك بسط الوجه مع عدم هجر السلام والكلام" [11]

أجـل.. نحن بحاجة إلى حكمة ولباقة في معاملة المذنبين.

فبدل الشتم والتجريح يكون القول الحسن، والوعظ الهادئ الجميل قال سبحانه {وَقُولُوا لِلنَّاسِ حُسْناً} (سورة البقرة آية 83) وقال: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً} (النساء آية 63). وقال: {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} (الإسراء آيـة 33) وبدل الحماسة والاندفاع وتجاهل طبيعة المخطئ مما قد يولد في نفسه عزة بالإثم.. بدل هذا تكون الدعوة الودود، والتوجيه المتأني. ولنا في رسول اللّه صلى الله عليه وسلم أسوة وقدوة. فمع شدة بغضه للمعصية، لكنه كان يعالج الأمور بحكمة فائقة، فإذا المخطئ أسير حب رسول الله ووده.

روى الإمام أحمد عن أبي أمامة رضي اللّه عنه "أن غلاماً شاباً أتى النبي صلى اللّه عليه وسلم فقال يا نبي الله: أتأذن لي في الزنا؟ فأقبل القوم عليه فزجروه وقالوا: مه، مه، فقال النبي صلى الله عليه وسلم، "إدنه". فدنا منه قريبا، قال: فجلس، فقال النبي صلى اللّه عليه وسلم: "أتحبه لأمك؟"قال: لا والله جعلني اللّه فداك، قال: "ولا الناس يحبونه لأمهاتهم". قال: "أتحبه لابنتك؟"قال: لا والله يا رسول اللّه جعلني اللّه فداك.. قال: "ولا الناس يحبونه لبناتهم"قال: "أتحبه لأختك؟"قال: لا والله جعلني اللّه فداك.. قال: "ولا الناس يحبونه لأخواتهم". ثم ذكر العمة والخالة وهو يقول لا كل واحدة: لا والله جعلني اللّه فداك. قال: فوضع رسوله الله صلى اللّه عليه وسلم يده عليه وقال: "اللهم اغفر ذنبه، وطهر قلبه، وحصن فرجه"، فلم يكن بعد... ذلك الفتى يلتفت إلى شيء" [12] .

ومر أبو الدرداء على رجل أصاب ذنباًْ، والناس يسبونه، فقال لهم: "أرأيتم لو كان في بئر أكنتم مستخرجيه؟.قالوا: نعم. قال: فاستغفروا لأخيكم. واحمدوا اللّه الذي عافاكم. فقالوا: أفلا تبغضه؟ قال: إنما أبغض عمله، فإذا تركه فهو أخي" [13] .

فأبو الدرداء يعلم حسن نية المنكرين على العاصي، وصدقهم في كراهية المنكر، لكنه لم يشأ أن يغلق على الرجل باب الإنابة والتوبة، وذلك عن طريق كلمة راشدة قد تستيقظ بها نفسه، فإذا هو مستقيم وجل. كما كان الحالة مع صاحب النبي صلى اللّه عليه وسلم.

لكن.. ما الحكم إذا لم ينفع هذا الأسلوب مع العصاة، ولم يفد في تأديبهم؟ هنا. لا بد من الهجر والمقاطعة السلبية التي تحدثنا عنها آنفا..

هذا إذا لم تكن هناك مخالفات شرعية توجب حدا أو تعزيزا فيجب إقامتها طبعاً..

وقد استشكل البعض كون هجران الفاسق أو المبتدع أمراً مشروعا، على حين لا يشرع هجران الكافر وهو أشد جرماً؟.

وقد أجيب.. بأن الهجران على مرتبتين.. الهجران بالقلب، والهجران باللسان. فهجران الكافر بالقلب، وبترك التودد والتعاون والتناصر لا سيما إذا كان حربياً، وإن لم يشرع هجرانه بالكلام لعدم ارتداعه بذلك عن كفره، بخلاف العاصي المسلم فإنه ينزجر بذلك غالباً، ويشترك كل من الكافر والعاصي في مشروعية مكالمته بالدعاء إلى الطاعة والأمر بالمعروف، والنهي عن المنكر، وإنما المشروع ترك المكالمة بالموادة ونحوها" [14] .

وبعد: فلابد- حفاظاً على كيان المجتمع المسلم- أن يكون هناك حدود لكل منكر - يظهر على أرضه، أو انحراف يطفو على سطحه، وهذا مفهوم قول النبي صلى اللّه عليه وسلم "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" [15] .

ولو أن الخطائين، وأرباب العهر والفساد أحسوا بنبذ المجتمع لهم، واحتقاره لمساويهم، فقد يراجعون أنفسهم، أو يبحثون لهم عن مكان أخر في غير مجتمع الإسلام.

لكن كيف يتراجعون، والمجتمع يفتح ذراعيه لهم، ووسائل الإعلام تؤيدهم، وطلاب المتعة والهوى يشجعونهم. بل وبعض المسئولين في بعض بلاد العروبة والإسلام يكافئونهم، ويؤازرونهم في محافل رسمية وشعبية تمنح فيها أموال الشعب سيلا غدقاً على الذين يقفون وراء كل سفه فاشٍ، وذهول لاغب.

على حين يلقى العاملون للإسلام كل غمط وتجاهل.

وانظر.. كم من حفل أقيم في دول عربية لتكريم أهل الفن والرقص والموسيقى؟ ومن برزوا في ميادين اللهو والغناء.

على حين لم يذكر المجتمع علماءه الذين نافحوا عن قيمه، وأصّلوا ثقافته.

إن هذا يجعل الناشئة تشب وهي تعشق الهزل وتحترم أربابه. وترى فيهم مثلا تحتذيهم، وتقلد أعمالهم، فيشيع في المجتمع الإستهانة بالحق ورجاله، والمغالاة بالباطل وأهلـه.

وإذا شاعت هذه الظاهرة في مجتمع دلت على تفاهته، وآذنت بسقوطه لذا قلت: لا بد أن يشعر أهل الباطل أنهم أقزام في مجتمع الإسلام.

[1] تفسير ابن كثير جـ 3/330،329 ط مكتبة الرياض.

[2] تفسير ابن كثير جـ 2/82 ط الحلبي.

[3] البخاري – كتاب الغازي.

[4] فتح الباري جـ 8/123 ط. السلفية.

[5] مجموع الفتاوى جـ 10/377 ط. أولى.

[6] تهذيب التهذيب 1/167 ط أولى.

[7] فتح الباري جـ 11/41،40 ط السلفية.

[8] المرجع السابق 10/497.

[9] المرجع السابق جـ 8/124.

[10] المرجع السابق 11/41،40.

[11] نفسه 10/497.

[12] مسند أحمد جـ 5/257،256 ط بيروت.

[13] فتح الباري جـ 10/497.

[14] صفة الصفوة لابن الجوزي ط/640 ط ثانية.

[15] مسلم – كتاب الإيمان.


 العدد 55-56 - النهي عن التطوع

النهي عن التطوع بعد الإقامة

للدكتور محمد ضياء الرحمن الأعظمي

أستاذ مساعد بكلية الحديث

إذا أقيمت الصلاة، كره الاشتغال بالتطوع من أي جنس كان، وروي في ذلك عدة أحاديث منها:

1- حديث أبي هريرة رضي اللّه عنه: قال رسول الله صلى اللّه عليه وسلم: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة". رواه مسلم وأبو داود والترمذي والنسائي وابن ماجة والدارمي وأحمد وابن خزيمة والخطيب في تاريخ بغداد [1] كل بطرق عن عمرو بن دينار عن عطاء بن يسار، عن أبي هريرة. قال الترمذي: حسن.

أقول: بل هو صحيح، ولعل الترمذي لم يجزم بصحته من أجل رواية بعض الثقات عن عمرو بن دينار موقوفاً على أبي هريرة. منهم حماد بن زيد عند مسلم مع إخراجه مرفوعاً عن أيوب وعند الطحاوي في شرح معاني الآثار [2] ومنهم حماد بن سلمة عنده وعند الشافعي في الأم، ومنهم سفيان بن عيينة. ففي سنن البيهقي [3] قال علي بن الحكم حدث بهذا عمرو مرة فرفعه فقال له رجل: إنك لم تكن ترفعه. قال: بلى. قال: لا واللّه فسكت قيل إن المعترض على عمرو بن دينار هو سفيان بن عيينة كما جاء التصريح به في بعض الروايات ونص على ذلك الترمذي عقب حديث الباب. ولكن الذي عليه الحفاظ الثقات أن هذا الحديث روي مرفوعاًَ إلى النبي صلى اللّه عليه وسلم. فقد روى الإمام مسلم بثلاثة طرق وهي: ورقاء بن عمرو، وزكريا بن إسحاق، وأيوب السختياني كلهم عن عمرو بن دينار مرفوعاً.

وقال الترمذي بعد رواية الحديث بطريق زكريا بن إسحاق. هكذا روى أيوب، وورقاء بن عمرو، وزياد بن سعيد، وإسماعيل بن مسلم، ومحمد بن جحادة، عن عمرو ابن دينار عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى اللّه عليه وسلم، وروى حماد ابن زيد، وسفيان بن عيينة، عن عمرو بن دينار ولم يرفعاه، والحديث المرفوع أصح عندنا، ثم قال: وقد روي هذا الحديث عن أبي هريرة، عن النبي صلى اللّه عليه وسلم من غير هذا الوجه، عياش بن عباس القتباني المصري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى اللّه عليه وسلم"انتهى.

وقال البيهقي: "وقد رفعه عن عمرو بن دينار سوى من ذكرنا زياد بن سعيد، وأبان ابن يزيد العطار، ومحمد بن مسلم الطائفي وجماعة".

ورواية عياش بن عباس التي أشار إليها الترمذي أخرجها أحمد [4] قال ثنا حسن، ثنا ابن لهيعة، ثنا عياش بن عباس القتباني، عن أبي تميم الزهري، عن أبي هريرة مرفوعاً ولفظه: "إذا أقيمت الصلاة فلا صلاة إلا التي أقيمت".

ورواه أيضا الطحاوي [5] قال ثنا فهد، قال ثنا أبو صالح، قال حدثني ليث، عن عبد اللّه ابن عباس القتباني عن أبيه عن أبي سلمة عن أبي هريرة مرفوعاً مثل لفظ أحمد قال الحافظ وأبو تميم الزهري مجهول قاله الحسيني وهو من طريق ابن لهيعة وقد تفرد بهذا اللفظ، الحديث في الأصل مشهور [6] ثم اختلف الرواة عن سفيان بن عيينة وحماد بن سلمة، فروى أكثرهم منهما مرفوعاً عند أبي داود، والدارمي، والبيهقي في المعرفة.

وقد اجتمع النقاد على أن الرفع مقدم على الوقف. لأن في الرفع زيادة علم، وهي مقبولة عند الجمهور إذا رواها الثقات.

ولذا انتقد الإمام النووي على من صحح الوقف بقوله "الرفع مقدم على الوقف"على المذهب الصحيح، وإن كان عدد الرفع أقل، فكيف إذا كان أكثر، وهو رأي الترمذي والبيهقي أيضاًَ.

وقال الإمام البغوي "المرفوع أَصح، وعليه أكثر أهل العلم من الصحابة والتابعين، فمن بعدهم إن الصلاة إذا أقيمت فهو ممنوع من ركعتي الفجر، وغيرها من السنن إلا المكتوبة" [7] . وقال الحافظ "فيه منع التنفل بعد الشروع في إقامة الصلاة، سواء كانت راتبة أم لا".

وقد بوب البخاري بحديث أبي هريرة في كتاب الأذان فقال: باب إذا أقيمت الصلاة فلا صلاة إلا المكتوبة، وإن لم يخرجه في صحيحه لأن الحديث الذي ذكره في الباب يغني عن حديث أبي هريرة فكأنه توقف عن إخراجه لأجل الخلاف بين رفعه ووقفه والصحيح أنه مرفوع كما نص عليه الحفاظ.

2- حديث عبد الله بن مالك ابن بحينة رضي اللّه عنه قال: "مر النبي صلى اللّه عليه وسلم برجل. وفي رواية: أنه رأى رجلاً وقد أقيمت الصلاة يصلي ركعتين، فلما انصرف رسول الله صلى الله عليه وسلم لاث به الناس: وقال له رسول اللّه صلى اللّه عليه وسلم "الصبح أربعاًَ، الصبح أربعاً".

رواه البخاري ومسلم والنسائي والطحاوي وأحمد [8] واللفظ للبخاري. ولفظ مسلم، "أنه مر برجل يصلي وقد أقيمت صلاة الصبح فكلمه بشيء لا ندري ما هو، فلما انصرفنا أحطنا، نقول ماذا قال لك رسول الله صلى الله عليه وسلم؟ قال: قال لي: "يوشك أن يصلي أحدكم الصبح أربعاًَ".

وقوله لاث به الناس: أي اجتمعوا حوله.

وقوله عبد اللّه بن مالك ابن بحينة: عبد الله هو صاحب القصة، وله صحبة، والرواية، وبحينة أمه. وكلاهما أسلما. وأما مالك فلم يذكره أحد من الصحابة، وهو ابن القشب قدم مكة في الجاهلية وحالف بني مناف وتزوج بحينة بنت الحارث بن المطلب واسمها عبدة وبحينة لقبوها.

ويسمي شعبة في رواية البخاري، مالك ابن بحينة وتابعه على ذلك أبو عوانة، وحماد بن سلمى، فتواتر الناس على هذا الخطأ فإن بحينة ليست والدة مالك، بل هي زوجته، والصحبة ليست لمالك بل لابنه عبد اللّه. فينبغي أن يكتب ابن بحينة بزيادة ألف، ويعرب إعراب عبد الله كما في محمد بن علي ابن الحنفية. وقد حكى ابن عبد البر خلافاً لبحينة هل هي أم عبد اللّه أو أم مالك والصواب كما قلت ودليل ذلك أيضاً ما صنعه الإمام أحمد في مسنده فإنه ذكر الحديث المتقدم بجميع طرقه في مسند عبد الله بن مالك ولا يوجد لمالك عند أحمد مسند.

ووقع نحو هذه القصة لابن عباس أيضا. قال: أقيمت صلاة الصبح فقمت لأصلي الركعتين، فأخذ بيدي النبي صلى اللّه عليه وسلم وقال: "أتصلي الصبح أربعاًَ"رواه ابن حبان، وابن خزيمة، والطيالسي، والحاكم والبيهقي، والطبراني في الكبير، والبزار، وأبو يعلا [9] كلهم بطرق عن أبي عامر، عن عبد اللّه بن مليكة، عن ابن عباس. وأبو عامر صدوق كثير الخطأ.

وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه.

3- حديث عبد اللّه بن سرجس رضي الله عنه قال: دخل رجل المسجد ورسول اللّه صلى اللّه عليه وسلم في صلاة الغداة، فصلى ركعتين في جانب المسجد، ثم دخل مع رسول اللّه صلى اللّه عليه وسلم، فلما سلم رسول اللّه صلى الله عليه وسلم قال: "يا فلان بأي الصلاتين اعتددت بصلاتك وحدك، أَم بصلاتك معنا ؟".

رواه مسلم، وأبو داود، والنسائي، وابن ماجه، والطحاوي، والبيهقي [10] ، وللحديث شواهد أخرى ذكرت أكثرها في كتابي "أبو هريرة في ضوء رواياته" [11] . وهذه الأحاديث تدل على كراهية التطوع عند الإقامة. أي إذا شرع في الإقامة، كما صرح بذلك محمد ابن جحادة، عن عمرو بن دينار فيما أخرجه ابن حبان بلفظ "إذا أخذ المؤذن في الإقامة".

قول النبي صلى اللّه عليه وسلم "إلا المكتوبة" فيه منع من التنفل بعد الشروع في إقامة الصلاة سواء كانت راتبة أم لا.

ويؤكد ذلك حديث أحمد "إلا المكتوبة التي أقيمت لها".

وفيه معنى أنه لا يجوز أن يقضي من الفوائت المفروضة أيضا عند الإقامة.

وقد ورد الاستثناء من ذلك بركعتي الفجر في حديث أبي هريرة عند البيهقي عن حجاج بن نصير، عن عباد بن كثير، عن ليث، عن عطاء، عن أبي هريرة، قال البيهقي عقب ذكر الحديث "وهذه الزيادة لا أصل لها، وحجاج بن نصير وعباد بن كثير ضعيفان".

وعقب عليه العيني في العمدة [12] وقال: "قال يعقوب بن شيبة سألت ابن معين عن حجاج بن نصير الفسطاطي البصري فقال: صدوق وذكره ابن حبان في الثقات، وعباد ابن كثير كان من الصالحين. أقول: ذكر ابن معين في كتابه التاريخ [13] حجاج بن نصير الفسطاطي فقال: ليس بشيء"انتهى.

وقال عنه ابن المديني: "ذهب حديثه"وقال أبو حاتم: "منكر الحديت، ضعيف الحديث، ترك حديثه، وكان الناس لا يحدثون عنه"وقال البخاري: "سكتوا عنه" [14] .

وأما عباد بن كثير فقد قال عنه أحمد: "روى أحاديث كاذبة لم يسمعها، وكان من أهل مكة وكان صالحاًَ. قيل كيف كان يروي ما لم يسمع قال: البلاء الغفلة".

وقال عنه ابن معين: "ضعيف الحديث".

وقال البخاري: "سكن مكة، تركوه".

وقال النسائي: "متروك" [15] .

مع وجود هذا الكلام من العلماء فيه حاول الشيخ العيني توثيق الرجلين واعتمد على توثيقه علماء الحنفية مثل صاحب لامع الدراري [16] ثم يعارض هذه الزيادة ما ورد في بعض طرق حديث أبي هريرة عن مسلم بن خالد، عن عمرو بن دينار "قيل يا رسول اللّه ولا ركعتي الفجر". قال: "ولا ركعتي الفجر"أخرجه ابن عدي في ترجمة يحيى بن نصر كما ذكر العيني والحافظ ورواه أيضاً الإمام البيهقي في السنن [17] قال الحافظ إسناده حسن.

أقول: مسلم بن خالد تكلم الناس فيه.

وبعد هذا نرجع إلى مذاهب العلماء في الموضوع فنقول: في الموضوع عدة أقوال جعلها الشوكاني تسعة. ولكن يمكن حصرها في أربعة.

الأول: عدم جواز الدخول في النوافل لمن سمع الإقامة سواء كان في خارج المسجد أو داخله، وسواء في ركعتي الفجر أو غيرهما فإن من فعل فقد عصى اللّه ورسوله.

قال ابن حزم في المحلى [18] "فمن سمع إقامة صلاة الصبح، وعلم أنه إن اشتغل بركعتي الفجر فاته من صلاة الصبح ولو التكبير، فلا يحل له أن يشتغل بهما، فإن فعل فقد عصى الله تعالى. وإن دخل في ركعتي الفجر فأقيمت صلاة الصبح فقد بطلت الركعتان، ولا فائدة له في أن يسلم منهما ولو لم يبق عليه منهما إلا السلام، لكن يدخل بابتداء التكبير في صلاة الصبح كما هو ثم قال: وقال الشافعي وأبو سليمان كما قلنا". انتهى.

قال الخطابي في معالم السنن: روي عن عمر بن الخطاب أنه كان يضرب الرجل إذا رآه يصلي الركعتين والإمام في الصلاة.

أقول رواه البيهقي [19] بدون إسناد، وأخرجه ابن أبي شيبة [20] مسنداً إلا أنه فيه ابن أبي فروة وهو: إسحاق بن عبد اللّه الأسود أبو سليمان متروك قاله أبو زرعة، وأبو حاتم، والنسائي، وا لدارقطني، وغيرهم.

ورواه عبد الرزاق في المصنف [21] بإسناد آخر وفيه جابر بن يزيد الجعفي الكذاب.

ويبدو أن القول بالتحريم قاله أيضاًَ بعض السلف كما جزم ابن حزم. وابن عبد البر في التمهيد.

الثاني: الكراهية. وبه قال جماعة من الصحابة والتابعين ومن بعدهم منهم: ابن عمر، وأبو هريرة، وسعيد بن حبير، وابن سيرين، وعروة بن الزبير، وإبراهيم النخعي وعطاء.

وإليه ذهب الشافعي وأحمد وابن مبارك وإسحاق وغيرهم.

ففي شرح المهذب [22] مذهبنا أنه إذا أقيمت الصلاة كره أن يشتغل بنافلة سواء تحية المسجد، وسنة الصبح وغيرها.

وقال البيهقي في المعرفة: قال الشافعي: "ومن دخل المسجد وقد أقيمت صلاة الصبح، فليدخل مع الناس، ولا يركع ركعتي الفجر".

وفى المغني [23] إذا أقيمت الصلاة، فلا يشتغل بالنافلة، سواء خشي فوات الركعة الأولى أو لم يخش.

ثم قال: "ولأن ما يفوته مع الإمام أفضل مما يأتي به فلم يشتغل به".

وفي مصنف ابن أبي عيينة [24] وعبد الرزاق [25] عن نافع أن ابن عمر دخل المسجد والقوم في الصلاة، ولم يكن صلى ركعتي الفجر فدخل مع القوم في صلاتهم، ثم قعد حتى إذا أشرقت له الشمس قضاها.

قال: وكان إذا أقيمت الصلاة وهو في الطريق صلاها وهو في الطريق.

وروى عبد الرزاق أيضاً عن نافع أن ابن عمر رأى رجلاًَ يصلي، والمؤذن يقيم. فقال: "أَتصلي الصبح أربعاً"؟

قال معمر: وبلغني عن سعيد بن جبير مثل ذلك.

الثالث: قال مالك: "من دخل المسجد وأقيمت الصلاة، أو وجد الإمام في الصلاة فلا يركع ركعتي الفجر بل يدخل مع الإمام، وأما إذا كان خارج المسجد فعلم بالإقامة، أو بأن الإمام في الصلاة فإن رجا أن لا تفوته مع الإمام الركعة الأولى فليركع ركعتي الفجر خارج المسجد ثم يدخل مع الإمام، فإن لم يرج ذلك فليدخل مع الإمام ولا يشتغل بشيء من النوافل".

وفي المدونة [26] قيل لمالك: إن سمع أحد الإقامة قبل أن يدخل المسجد، أو جاء والإمام في الصلاة، ألا ترى له أن يركعهما خارجاًَ، قبل أن يدخل؟ فهو أحب إلي: ولا يركعهما في شيء من أفنية المسجد التي تصلى فيها الجمعة اللاصقة بالمسجد، وإن خاف أن تفوته الركعة مع الإمام فليدخل المسجد وليصل معه".

ويروى في هذا الموضوع حديث ضعيف عن عبد الله بن عمر أنه قال: سمعت رسول الله صلى اللّه عليه وسلم يقول: "لا صلاة لمن دخل المسجد والإمام قائم يصلي، فلا ينفرد وحده بصلاة، ولكن يدخل مع الإمام في الصلاة". رواه الطبراني في الكبير.

قال الهيثمي في مجمع الزوائد [27] فيه يحيى بن عبد اللّه البابلتي وهو ضعيف. انتهى قوله.

وبابلت: قرية بين حران والرقة.

والبابلتي هذا ضعفه أحمد، وابن أبي حاتم، وابن عدي ويحيى بن معين، وهو من رجال النسائي.

وأخرج عبد الرزاق [28] عن نافع أن ابن عمر سمع الإقامة فصلى في الحجرة، ركعتي الفجر ثم خرج فصلى مع الناس.

قال: وكان ابن عمر إذا وجد الإمام يصلى ولم يكن ركعهما، دخل مع الإمام، ثم يصليهما بعد طلوع الشمس "وفى مصنف ابن أبي شيبة أنه كان يدخل في الصلاة تارة"ويصليهما في جانب المسجد أخرى.

وروى الإمام الطحاوي في شرح معاني الآثار [29] عن يحيى بن كثير، عن زيد بن أسلم أن ابن عمر جاء والإمام يصلي الصبح، ولم يكن صلى الركعتين قبل صلاة الصبح، فصلاهما في حجرة حفصة ثم صلى مع الإمام.

قال الحافظ: وقد فهم ابن عمر اختصاص المنع لمن يكون في المسجد، لا خارجاً عنه فصح عنه أنه كان يحصب من يتنفل في المسجد بعد الشروع في الإقامة.

الرابع: وقال أبو حنيفة وأصحابه: أن من دخل المسجد وقد أقيمت الصلاة للصبح فإن طمع بأنه يدرك مع الإمام ولو ركعة وتفوته الأخرى فليبدأ بركعتي الفجر ثم يدخل مع الإمام، وإن خشي أن لا يدرك مع الإمام ولا ركعة فعليه أن يدخل في الصلاة جمعاً لكلتا المكرمتين والدليل على ذلك ما جاء من الزيادة في بعض الروايات. عن أبي هريرة وقد مضى التحقيق فيها بأنها لا تصح.

وقولهم: إن طمع أن يدرك مع الإمام ولو ركعة فليبدأ بركعتي الفجر، مردود بحديث عبد الله بن سرجس لأن قوله صلى اللّه عليه وسلم. "أو التي صليت معنا"يدل على أنه أدرك الركعتين مع النبي صلى اللّه عليه وسلم، وفرغ من ركعتي الفجر قبل فواته حتى الركعة الأولى.

وقد ذكر الشيخ الطحاوي والعيني بعض الآثار عن الصحابة بأنهم كانوا يصلون ركعتي الفجر والإمام في صلاة الصبح في جانب المسجد والجواب عن ذلك: إن ثبت فعل بعض الصحابة فالنص النبوي مقدم عليه.

ثم ذكر الشيخ الطحاوي تأويلات كثيرة في جواز إتيان ركعتي الفجر وإليكم بعض هذه التأويلات مع مناقشتها.

الأولى: أن النبي صلى اللّه عليه وسلم كره لابن بحينة وصله النافلة بالفريضة في مكان واحد، لم يفصل بينهما بشيء، وليس لأنه كره له أن يصليها في المسجد إذا كان فرغ منها (ثم) تقدم إلى الصفوف، فصلى الفريضة مع الناس.

واستدل لذلك بحديث يحيى بن كثير عن محمد بن عبد الرحمن (ابن ثوبان). "أن رسول اللّه صلى الله عليه وسلم مر بعبد اللّه بن مالك ابن بحينة وهو منتصب (أي قائم) يصلى ثمة بين يدي صلاة الفجر فقال: "لا تجعلوا هذه الصلاة كصلاة قبل الظهر وبعدها واجعلوا بينهما فصلاً"رواه أحمد [30] . بطريق عبد الرزاق أنا معمر، عن يحيى مثله. وإسناده جيد.

ويجاب عن هذا بأنه يلزم أن لا يكون الفصل مطلوباً في سنة الظهر مع فرضها، وهذا لا يقول به أحد.

ثم لو كان الفصل هو المطلوب لحصل ذلك بالكلام، أو تقدم خطوة، ولا يحتاج أن يمشي من مؤخرة المسجد إلى مقدمه.

فلابد أن نحمل حديث ابن بحينة على الفصل بالزمان. يعني لا يجوز لأحد أَن يصلي النوافل في زمان الفريضة التي أَقيمت لها. وهذا مطلوب في جميع الصلوات.

وإنما خص بالذكر ركعتا الفجر لأن القصة وقعت فيهما.

الثانية: أن النهي يحمل على من يصلي النافلة في الموطن الذي أقيمت فيه الصلاة. وعلى هذا يحمل حديث عبد اللّه بن سرجس فإنه صلاهما خلف الناس فكان شبيه المخالط لهم. وهذا مكروه عندنا. وإنما يجب عليه أن يصليهما في مؤخر المسجد، ثم يمشى من ذلك المكان إلى أول المسجد. فأما أَن يصليهما مخالطاًَ لمن يصلي الفريضة، فلا. انتهى.

ويجاب على هذا بأن النبي صلى الله عليه وسلم استنكر على الرجل وقال له: "يا فلان، أجعلت صلاتك التي صليت معنا، أو التي صليت وحدك".

وكان المقام يقضي أن يبين له بأنه إذا صلى بعيداً عن الناس فلا حرج في ذلك ولكنه اكتفى بالإنكار، وإنكاره يشمل من صلى مخالطاً بالناس ومن صلى بعيداً عن الناس.

ثم لفظ الحديث يرد على هذا التأويل أَيضاًَ، لأن الرجل صلى ركعتين خلف الناس، ثم دخل مع النبي صلى اللّه عليه وسلم في صلاته، فلو كان صلى مخالطاً بالصف ما كان يقال له: ثم دخل.

ولفظ حديث مسلم أصرح من هذا وهو "دخل رجل المسجد ورسول اللّه صلى اللّه عليه وسلم في صلاة الغداة، فصلى ركعتين في جانب المسجد ثم دخل مع رسول الله صلى الله عليه وسلم. فلما سلم رسول اللّه صلى الله عليه وسلم قال: "يا فلان بأي الصلاتين اعتددت أبصلاتك وحدك، أم بصلاتك معنا"".

وهذا الحديث يبطل جميع التأويلات التي قال بها الحنفية وذكرها الإمام الطحاوي ومن بعدهم.

الثالثة: قال الشيخ الطحاوي: وأما من طريق النظر فإن الذين ذهبوا إلى أَنه يدخل في الفريضة ويدع الركعتين، فإنهم قالوا: تشاغله بالفريضة أولى من تشاغله بالتطوع وأفضل..

فكان من الحجة عليهم في ذلك أنه قد أجمعوا أنه لو كان في منزله، فعلم دخول الإمام في صلاة الفجر أنه ينبغي له أن يركع ركعتي الفجر ما لم يخف فوت صلاة الإمام.

فإن خاف فوت صلاة الإمام لم يصلهما لأنه أمر أن يجعلهما قبل الصلاة. انتهى.

ويجاب على هذا بأنه حجة على من يقول بأداء ركعتي الفجر عند الإقامة في البيت وهم المالكية.

وأما الذين يكرهون أداءهما وقت الإقامة فلم يفرقوا بين أدائهما في المنزل، وغير المنزل، بل كرهوا مطلقاً لأن الزمان زمان الفريضة فكيف يصرفه أحد في غير الفريضة ومهما بلغ تأكيد ركعتي الفجر فإنهما لن يفضلا على صلاة الفرض.

ولذا نرى المتأخرين من محققي الحنفية ذهبوا إلى ظاهر أحاديث الباب، ولم يقبلوا تأويلات الطحاوي.

قال الشيخ المحقق عبد الحي اللكنوي صاحب الرفع والتكميل في التعليق الممجد [31] بعد ذكر تأويلات الطحاوي "لكنه حمل من غير دليل معتد به بل سياق بعض الروايات يخالفه. إلى أن قال: وظاهر الأخبار المرفوعة هو المنع".

وأما من شرع في النافلة فأقيمت الصلاة فمن الأفضل أن يقطع صلاته، ويدخل مع الإمام.

وقال علماء الحنفية عليه أن يتم صلاته لأن اللّه تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} .

يقول الشيخ الكاساني الحنفي في بدائع الصنائع [32] "لأن صونه عن البطلان واجب"وخصوا النهي الوارد في حديث أبي هريرة بابتداء النافلة عند الإقامة لا عدم الاستمرار لمن دخل في النافلة قبل شروع الإقامة.

وذهب علماء الشافعية أيضاً إلى الاستمرار في إتمام النافلة ما لم يخش فوات الجماعة ففي المهذب "وإن دخل في صلاة نافلة، ثم أقيمت الجماعة، فإن لم يخش فوات الجماعة، أتم النافلة، ثم دخل في الجماعة، وإن خشي فواتها قطع النافلة لأن الجماعة أفضل".

قال النووي في شرح المهذب [33] ومراده بقوله: "خشي فوات الجماعة، أن تفوت كلها بأن يسلم من صلاته".

هكذا صرح به الشيخ أبو حامد والشيخ نصر وآخرون.

وأما الظاهرية فكما سبق ذكره بالغوا في ذلك فقالوا: لا فائدة من التسليم إذا أقيمت الصلاة.

فعلى المتطوع أن يقطع نافلته، ويدخل مع الإمام في الفريضة حتى يدرك فضيلة التحريم. وظاهر أحاديث الباب يؤيد ما قاله الظاهرية والله تعالى أعلم.

وأما استدلال الحنفية بالآية الكريمة فبعيد لأن معناها: لا تبطلوا أعمالكم بالشرك والرياء. ثم ليس هنا إبطال بل إنما هو بناء لما هو أفضل منه وقد قال الشيخ الكاساني في بدائع الصنائع [34] "إذا شرع في الفرض، ثم أقيمت الصلاة، فإن كان في صلاة الفجر يقطعها ما لم يقيد الثانية بالسجدة لأن القطع وإن كان نقصاً صورة فليس بنقص معنى. لأنه للأداء

على وجه الأكمل، والهدم ليبنى أكمل يعد إصلاحاً لا هدماً فكذلك هنا. فمن قطع ركعتي الفجر ليدرك فضيلة تكبيرة التحريم فإنه وإن كان قطعاً صورة فليس بنقص معنى، لأن ما يدركه من الجماعة أعظم أجراً، وأكثر ثواباً مما يفوته بقطع النافلة".

وقد ذكر الشيخ المحدث عبيد اللّه المباركفوري صاحب المرعاة توجيهاً حسناً في المسألة فقال: "الراجح عندي أن يقطع صلاته عند الإقامة إن بقيت عليه ركعة وقد قال النبي صلى الله عليه وسلم "لا صلاة بعد الإقامة إلا المكتوبة"فلا يجوز له أن يصلي ركعة بعد

الإقامة، وأما إذا أقيمت الصلاة وهو في السجدة أو التشهد فلا بأس لو لم يقطعها وأتمها لأنه لا يصدق عليه أنه صلى صلاة. أي ركعة بعد الإقامة"انتهى.

وهو الذي أرجحه في هذه المسألة واللّه تعالى أعلم بالصواب.

عموم البلاء

الأمر بالمعروف والنهي عن المنكر هو القطب الأعظم في الدين، والمهم الذي ابتعث اللّه له النبيين أجمعين...

لو طوِيَ بساطه، وأهمل علمه وعمله لفشت الضلالة وشاعت الجهالة، وخربت البلاد، وهلك العباد...

وفي ذلك روى أبو بكر الصديق رضي اللّه عنه عن رسول اللّه صلى الله عليه وسلم أنه قال:

"ما من قوم عملوا بالمعاصي وفيهم من يقدر أن ينكر عليهم، فلم يفعل، إلاّ يوشك أن يعمهم اللّه بعذاب من عنده..." .

[1] | مسلم: 5/229 مع شرح النووي، أبو داود: 1/489 مع عون المعبود، الترمذي: 2/481 مع التحفة، النسائي: 1/129، ابن ماجه: 1/364، الدارمي: 1/337، أحمد في المسند 3/521،517،455،221 ابن خزيمة: 2/169، الخطيب: 5/197، 7/195، 12/213، 13/59.
[2] | 1/372.
[3] | 2/483.
[4] | /352.
[5] | 1/372.
[6] | انظر تعجيل المنفع: 209.
[7] | شرح السنة: 3/362.
[8] | البخاري: 2/148 مع الفتح، ومسلم: 5/222 مع النووي، والنسائي: 3/117، والطحاوي: 1/372، وأحمد: 5/345.
[9] | ابن حبان (موارد الظمآن 123)، وابن خزيمة: 2/170، والطيالسي: 358: والحاكم: 1/307، والبيهقي: 2/982، وأما الطبراني في الكبير والبزار وأبو يعلى فكما ذكره الهيثمي في مجمع الزوائد: 2/75.
[10] | مسلم: 5/224 مع شرح النووي، وأبو داود: 1/489 مع العون، والنسائي: 2/117، وابن مالك: 1/364: والطحاوي: 1/373، والبيهقي: 2/482.
[11] | ص 144.
[12] | 5/185.
[13] | 2/103.
[14] | انظر: الجرح والتعديل: 1/2/167، وميزان الاعتدال: 1/465، وقال الحافظ في التقريب: ضعيف، وكان يقبل التلقين.
[15] | انظر: الجرح والتعديل: 3/84_85، وميزان الاعتدال: 2/373، وتهذيب التهذيب: 5/100.
[16] | 3/133.
[17] | 2/483.
[18] | 3/143.
[19] | 2/383.
[20] | 2/77.
[21] | 2/436.
[22] | 3/550.
[23] | 1/401.
[24] | 2/255.
[25] | 2/443.
[26] | 1/134.
[27] | 2/75.
[28] | 2/443.
[29] | 1/375.
[30] | 5/345.
[31] | ص 86.
[32] | 2/722.
[33] | 4/105.
[34] | 3/722.


 العدد 55-56 - دراسة حول قول أبي زرعة الرازي ت 264هـ

دراسة حول قول أبي زرعة الرازي ت 264هـ

في سنن ابن ماجه

للدكتور سعدي الهاشمي

أستاذ مساعد بكلية الحديث

سبق وأن نشرنا على صفحات هذه المجلة [1] دراسة حول قول أبي زرعة الرازي (ت 264 هـ) في سنن ابن ماجه، وذكرنا قائمة بـ (125) راويا من الرواة الذين انفرد ابن ماجه بالرواية عنهم في سننه دون الأئمة الستة في مصنفاتهم، وفي هذه المرة نكمل تلك الدراسة بذكر الرواة الذين اشترك ابن ماجه بالرواية عنهم مع أصحاب المصنفات الستة، والذين جرحهم أبو زرعة الرازي مجتمعين ومنفردين وبلغ مجموعهم (172) راوياً. وسنبدأ بذكر الرواة الذين انفرد ابن ماجه مع الترمذي في جامعه بالرواية عنهم، ثم الرواة الذين انفرد ابن ماجه مع أبى داود في سننه بالرواية عنهم، ثم النسائي في (المجتبى) ثم أصحاب السنن الثلاثة (أبو داود، الترمذي، النسائي) ثم نختمهم بالرواة الذين روى عنهم أحد الشيخين أو كلاهما، وشاركهم أبو زرعة بالرواية عنهم [2] .

الرجال الذين انفرد بالرواية عنهم الترمذي في (الجامع) وابن ماجه في سننه وضعفهم أبو زرعة:

1- (ت ق) إبراهيم بن عثمان بن عبد اللّه بن المخارق أبو شيبة العبسي مولاهم الكوفي قاضي واسط ت 169 هـ، قال ابن أبي حاتم، سئل أبو زرعة عنه فقال: "ضعيف حدثنا عنه علي بن الجعد" [3] . وذكره في أسماء الضعفاء [4] .

2- (ت ق) إبراهيم بن الفضل المخزومي المدني أبو إسحق. قال عنه أبو زرعة (ضعيف) [5] . وذكره في أسماء الضعفاء [6] .

3- (ت ق) إسحاق بن يحيى بن طلحة بن عبيد اللّه التيمي، ت 164 هـ، قال ابن أبي حاتم سمعت أَبا زرعة يقول عنه (واهي الحديث) [7] . وذكره في أسماء الضعفاء [8] .

4- (ت ق) إسماعيل بن إبراهيم الأحول أبو يحيى التيمي الكوفي. قال عنه أبو زرعة (يعد في الكوفيين) [9] . وذكره في أسماء الضعفاء [10] .

5- (ت ق) إسماعيل بن إبراهيم بن مهاجر بن جابر البجلي النخعي الكوفي. ذكره أبو زرعة في أسماء الضعفاء [11] .

6- (ت ق) إسماعيل بن مسلم المكي أبو إسحق البصري. سكن مكة ولكثرة مجاورته قيل له المكي وكان فقيهاً مفتياً. نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه: "هو بصري سكن مكة يحدث عن الحسن، ضعيف الحديث" [12] وكلح أبو زرعة وجهه - حينما سئل عنه- وقال عنه (ضعيف).

7- (ت ق) أشعث بن سعيد البصري أبو الربيع السمان، قال ابن أبي حاتم سمعت أبا زرعة يقول عنه: "ضعيف الحديث" [13] وذكره في أسماء الضعفاء [14] .

8- (ت ق) بكر بن خنيس الكوفي العابد نزيل بغداد وكان يوصف بالزهد والعبادة، ت في حدود 170 هـ، قال عنه أبو زرعة (ذاهب) [15] .

9- (ت ق) بكر بن يونس بن بكير الشيباني الكوفي، قال البرذعي: سألت أبا زرعة، عنه؟ فقال: (واهي الحديث)، حدث عن موسى بن علي بحديثين منكرين لم أجد لهما أصلا من حديث موسى [16] .

10- (ت ق) ثواب بن عتبة المهري، البصري، قال ابن أَبي حاتم: "سمعت أبي وأبا زرعة ورأيا في كتاب رواه عباس الدوري عن يحيى بن معين أنه قال: ثواب بن عتبة ثقة. فأنكرا جميعا ذلك" [17] .

11- (ت ق) حارثة بن أبي الرجال محمد بن عبد الرحمن بن عبد اللّه بن حارثة ابن النعمان، الأنصاري، البخاري، المدني ت 148 هـ، قال عنه أبو زرعة (واهي الحديث، ضعيف الحديث) [18] .

12- (ت ق) الحارث بن نبهان الجرحي، أبو محمد البصري، ت ما بين 150_160 هـ قال ابن أَبي حاتم: سألت أبا زرعة عنه؟ فقال: "ضعيف الحديث في حديثه وهن وتعجب من قول يحيى بن معين أنه قال: ليس بشيء" [19] . وفي أجوبة أبي زرعة على أسئلة البرذعي قال عنه: "ليس بالقوي " [20] .

13- (ت ق) الحارث بن النعمان بن سالم الليثي ابن أخت سعيد بن جبير، ذكره أبو زرعة في أسماء الضعفاء [21] .

14- (خت ت ق) حريث بن أبي مطر عمرو الفزاري أبو عمرو الحناط الكوفي. ذكره أبو زرعة في أسماء الضعفاء [22] .

15- (ت ق) الحسن بن أبي جعفر عجلان، وقيل عمرو الجفري، أبو سعيد الأزدي، البصري، ت 161 أو 167 هـ. قال ابن أبي حاتم (سئل أبو زرعة عن الحسن بن أبى جعفر؟ فقال: ليس بالقوي، روى عنه عباد بن العوام) [23] .

16- (ت ق) الحسن بن علي النوفلي الهاشمي، والد أبي جعفر الشاعر ت ما بين (150_160 هـ) قال عنه أبو حاتم: :ليس بقوي، منكر الحديث، ضعيف الحديث. روى ثلاثة أحاديث أو أربعة أو نحوها مناكير: [24] .

17- (خت ت ق) الحسن بن عمارة بن المضرب البجلي مولاهم الكوفي أبو محمد كان على قضاء بغداد في خلافة المنصور ت 153 هـ. ذكره أبو زرعة في أسماء الضعفاء [25] .

18- (ت ق) الحسين بن قيس الرجبي أبو على الواسطي (حنش) قال عنه (ضعيف) [26] .

19- (ت عس ق) حفص بن سليمان الأسدي أبو عمر البزاز الكوفي القاري، ت 180 هـ. ضعفه أَبو زرعة [27] .

20- (ت ق) حنظلة بن عبد اللّه وقيل ابن عبيد وقيل ابن عبد الرحمن وقيل ابن أبي صفية، السدوسي أبو عبد الرحيم البصري. قال عنه (هو ضعيف) [28] .

21- (ت ق) خارجة بن مصعب بن خارجة الضبعي بن الحجاج الخراساني السرخسي ت 168 هـ. قال البرذعي: قلت: خارجة بن مصعب؟ قال: (منكر الحديث، يحدث بكذا ويحدث بكذا فجعل يعدد). قلت: يحدث عن حفص بن برد، عن مكحول، عن واثلة "لا تظهر الشماتة بأخيك" [29] . فقال: حدث بهذا؟ قلت: نعم، حدثني بهذا عنه حجاج بن حمزة. فقال: (ليست لهذا أصل).

22- (ت ق) خالد بن إلياس ويقال إياس بن صخر أبو الهيثم العدوي المدني، نقل ابن أبي حاتم عن أبيه أبي زرعة أنه قال عنه: "ليس بقوي، ضعيف، سمعت أبا نعيم يقول: لا يسوى حديثه وسكت وذكر بعدنا: لا يسوى حديثه فلسين" [30] .

23- (ت ق) داود بن الزبرقان، الرقاشي، أبو عمرو وقيل أبو عمر البصري نزيل بغداد توفي سنة نيف وثمانين ومائة هـ. وقد نقل البرذعي عن أبي زرعة أنه قال عنه: (واهي الحديث) [31] . وسأله مرة أخرى عنه فقال: (متروك الحديث). قلت: ترى أو يذاكر عنه، أو يكتب حديثه؟ قال: (لا) [32] .

24- (ت ق) ذواد بن علبة الحارثي أبو المنذر الكوفي، ت ما بين (180_190 هـ) ذكره أبو زرعة في أَسماء الضعفاء [33] .

25- (ت ق) الربيع بن بدر بن عمرو بن جراد ا التميمي السعدي الأعرجي، ويقال العرجي أبو العلاء البصري المعروف بعليلة وهو لقب، ت 178 هـ. ذكره أبو زرعة في أسماء الضعفاء [34] .

26- (ت ق) رشدين سعد بن مفلح بن هلال المهدي أبو الحجاج المصري وهو رشدين أبي رشدين، ت 188 هـ. قال ابن أبي حاتم سئل أبو زرعة عنه فقال (ضعيف الحديث) [35] ، وذكره أبو زرعة في أَسماء الضعفاء [36] .

27- (ت ق) رشدين بن كريب بن أبي مسلم الهاشمي مولاهم أبو كريب المدني، نقل ابن أبي حاتم عن أبي زرعة أَنه قال عنه "ضعيف الحديث" [37] وسئل مرة أَخرى عنه فقال: "منكر الحديث" [38] .

28- (ت ق) روح بن جناح أَبو سعد الأموي مولاهم ويقال أبو سعيد الدمشقي. قال ابن أبى حاتم: "سألت أبا زرعة عنه فقال: شيخ دمشقي - قلت ما حاله؟ قال أخوه مروان بن جناح أحب إليّ منه – قلت روح ليس بقوي؟ قال: نعم" [39] .

29- (ت ق) زيد بن جبيرة بن محمود بن أبي الضحاك الأنصاري أبو جبيرة المدني. ذكره أبو زرعة في أسماء الضعفاء [40] .

30- (ت ق) سعد بن طريف الاسكاف الحذاء الحنظلي الكوفي، قال عنه أبو زرعة (لين) [41] ، وذكره أبو زرعة في أسماء الضعفاء [42] .

31- (بخ ت ق) سعيد بن المرزبان العبسي، أبو سعد البقال الكوفي الأعور مولى حذيفة، ت سنة بضع وأربعين ومائة. ذكره أبو زرعة في أسماء الضعفاء [43] ، وقال ابن أبي حاتم: سئل أبو زرعة عنه فقال: " لين الحديث مدلس " . قلت: هو صدوق؟ قال: " نعم كان لا يكذب " [44] .

32- (ت ق) سعيد بن مسلمة بن هشام بن عبد الملك بن مروان بن الحكم الأموي. ذكره أبو زرعة في أسماء الضعفاء [45] .

33- (ت ق) سفيان بن وكيع بن الجراح، الرؤاسي، أبو محمد، الكوفي ت 247 هـ ترك الرواية عنه الرواية أبو زرعة. قال البرذعي: قلت لأبي زرعة: سفيان بن وكيع كان يتهم بالكذب؟ قال: (الكذب بس)، ثم قال لي أبو زرعة: (كتبت عنه شيئأً؟) قلت: لا. قال: (استرحت).

قال أبو زرعة: " كان وراقه [46] نقمة، كان يعمد إلى أحاديث من أحاديث الواقدي فيجيء بها إليه، فيقول: قد أصبت أحاديث، عن أسامة بن زيد فلان، وفلان فاكتبها بخطك حتى ندخلها في الفوائد فتحملها على الشيوخ الثقات حتى قال يوماً قد بلغت الفوائد ألفي حديث " .

قلت: حديث أسامة بن زيد في (الهريسة) من ذاك؟ قال: " نعم " [47] .

34- (ت ق) سليمان بن عبيد اللّه الأنصاري أبو أيوب الخطاب الرقي سمع منه أبو حاتم بالكوفة سنة 215 هـ. قال البرذعي قلت لأبي زرعة: سليمان بن عبيد الله، أعني الرقي؟ قال: " منكر الحديث " [48] .

35- (ت ق) صالح بن موسى بن إسحاق بن طلحة بن عبيد اللّه الطلحي الكوفي، روى عن شريك والأعمش وهشام بن عروة وغيرهم. ذكره أبو زرعة في أسماء الضعفاء [49] .

36- (ت ق) الصلت بن دينار الأزدي الهنائي البصري أبو شعيب المجنون، قال عنه (لين) [50] .

37- (ت ق) طريف بن سفيان السعدي، العطاردي وهو الذي يقال له طريف ابن سعد، وقد قيل طريف بن شهاب ويقال أيضاً طريف الأشل. ذكره أبو زرعة في أَسماء الضعفاء [51] .

38- (ت ق) عاصم بن عبد العزيز بن عاصم الأشجعي، أبو عبد الرحمن، ويقال أَبو عبد العزيز المدني. قال البرذعي: قلت لأبي زرعة: عاصم بن عبد العزيز؟ قال: " ليس بالقوي " [52] .

39- (ت ق) عاصم بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري أبو عمر المدني، قال البرذعي: قلت لأبي زرعة عبيد اللّه بن عبد الكريم الرازي عاصم بن عمر؟ قال: " واهي الحديث جدا " [53] .

40- (ت ق) عبد اللّه بن سعيد بن أبي سعيد كيسان، المقبري، أبو عباد الليثي مولاهم. المدني. قال عنه أبو زرعة " ضعيف الحديث ليس يوقف منه على شيء " [54] وقد نعته بالضعف في أجوبته على البرذعي [55] .

41- (بخ ت ق) عبد اللّه بن المؤمل بن وهب اللّه القرشي المخزومي العابدي المدني ويقال المكي، ت 150 هـ قال عنه " ليس بقوي " [56] .

42- (ت ق) عبد الجبار بن عمر الأيلي، أبو عمر ويقال أبو الصباح الأموي مولاهم. قال البرذعي: قلت لأبي زرعة عبد الجبار بن عمر؟ قال: "واهي الحديث، وأما مسائله فلا بأس"، كأنه يقول: حديثه واهي، ومسائله مستقيمة يعني ما روى من المسائل، عن ربيعة، وغيره [57] .

43- (ت ق) عبد الحميد بن الخزاعي أَبو عمر، المدني، الضرير نزيل بغداد أخو فليح، سأل ابن أَبي حاتم أَبا زرعة عنه فقال " ضعيف الحديث " [58] وقد قال البرذعي قلت لأبي زرعة: عبد الحميد بن سليمان؟ قال: " واهي " [59] .

44- (ت ق) عبد الرحمن بن أبي بكر بن عبيد اللّه بن أبي مليكة القرشي، المليكي، التيمي، الجدعاني. ذكره أبو زرعة في أَسماء الضعفاء [60] .

45- (ت ق) عبد الرحمن بن زيد بن أسلم العدوي مولاهم المدني ت 182 هـ وقد قال عنه أبو زرعة " ضعيف الحديث " [61] .

46- (ت ق) عبد المهيمن بن عباس بن سهل بن سعد الساعدي الأنصاري المدني، ت ما بين (180_ 190 هـ) ذكره أبو زرعة في أسماء الضعفاء [62] .

47- (ت ق) عبيد اللّه بن عكراش بن ذويب بن حرقوص التميمي. ذكره أَبو زرعة في أَسماء الضعفاء [63] .

48- (بخ ت ق) عبيد اللّه بن الوليد الوصافي أبو إسماعيل الكوفي، قال عنه: " ضعيف الحديث " [64] .

49- (ت ق) عفير بن معدان، الحضرمي، الحمصي، المؤذن، أبو عائذ، ت 166 هـ، قال البرذعي: قلت لأبي زرعة: عفير بن معدان؟ قال: " منكر الحديث جدا إلا أنه رجل فاضل كان مؤذنهم بحمص وكان من أفاضلهم إلا أن حديثه ضعيف جدا " [65] .

50- (ت ق) على بن يزيد بن أبي هلال الدلهاني ويقال الهلالي، أبو عبد الملك ويقال أبو الحسن الدمشقي، قال عنه أبو زرعة (ليس بقوي) [66] ، وذكره في أسماء الضعفاء [67] .

51- (ت ق) عمار بن سيف الضبي أبو عبد الرحمن الكوفي. قال عنه: (ضعيف) [68] .

52- (عخ ت ق) عمارة بن جوين، أَبو هارون العبدي البصري ت 134 هـ، قال البرذعي: قلت:- أي لأبي زرعة- أبو هارون البكاء؟ فكلح وجهه، وقال بيده هكذا. قلت: فأي شيء أنكروا عليه؟ قال: "أمّا شيء كذا فلا أعلمه إلا أن أصحابنا حكوا عن، يحيى ابن معين أنه قال: فيه شيئا ليس من طريق الحديث، مثل الشرك، وأشباهه" [69] .

53- (ت ق) عمر بن راشد بن شجرة أَبو حفص اليمامي، قال ابن أبي حاتم (سئل أَبو زرعة عن عمر بن راشد الذي يحدث عن يحيى بن أبي كثير فقال: (لين الحديث) [70] .

54- (ت ق) عمر بن عبد اللّه بن أَبور خثعم، وقد ينسب إلى جده ويقال عمر ابن خثعم. قال البرذعي: قلت لأبي زرعة: عمر بن عبد اللّه بن أبي خثعمة؟ قال: (واهي الحديث، حدث عن يحيى بن أَبي كثير ثلاثة أحاديث، لو كانت في خمسمائة حديث لأفسدتها) [71] .

55- (ت ق) عمر بن هارون بن يزيد بن جابر بن سلمة الثقفي، مولاهم أَبو حفص البلخي، ت 194 هـ، قال عنه (قيل لإبراهيم بن موسى لم لا تحدث عن عمر بن هارون؟ قال: الناس تركوا حديثه) [72] .

56- (ت ق) عمر بن دينار البصري أبو يحيى الأعور قهرمان آل الزبير بن شعيب البصري. نقل ابن أَبي حاتم عن أبي زرعة أنه قال عنه (واهي الحديث) [73] . قال البرذعي: سألت أبا زرعة عن عمر بن دينار وكيل آل الزبير؟ قال إسماعيل: (لم يكن عندي ممن يحفظ الحديث) [74] .

57- (ت ق) عنبسة بن عبد الرحمن بن عنبسة بن سعيد بن العاص، وقال بعضهم عنبسة بن أبي عبد الرحمن الأموي القرشي، قال عنه أبو زرعة (واهي الحديث منكر الحديث) [75] ، وذكره في أسماء الضعفاء [76] .

58- (ت ق) عيسى بن ميمون، المدني مولى القاسم بن محمد يعرف بالواسطي ويقال له ابن تليدْ. روى عن محمد بن كعب القرظي. قال ابن أبي حاتم (سألت أبا زرعة عن عيسى بن ميمون فقال: ضعيف الحديث) [77] . وسأل مرة أَخرى عنه فقال: (واهي الحديث) [78] .

59- (ت ق) فائد بن عبد الرحمن الكوفي، أَبو الورقاء العطار ت ما بين 150_160 هـ، قال ابن أَبي حاتم (سمعت أبي وأبا زرعة يقولان فائد أبو الورقاء لا يشتغل به) [79] . وقال البرذعي: قلت لأبي زرعة: أبو الورقاء فائد؟ قال: (ضعيف الحديث) [80] .

60- (ت ق) فرقد بن يعقوب، السبخي، أبو يعقوب، البصري، من سبخة البصرة، وقيل من سبخة الكوفة ت 131 هـ. قال البرذعي: قلت: لأبي زرعة: أحاديث فرقد عن مرة؟ قال: منكرات [81] .

61- (ت ق) كثير بن زادان النخعي الكوفي. قال ابن أبي حاتم: (سألت أبي وأبا زرعة عنه فقالا هذا شيخ مجهول لا نعلم أَحداً حدث عنه إلا ما روى ابن حميد عن هارون بن المغيرة عن عنبسة عنه) [82] .

62- (ت ق) محمد بن أبى حميد واسمه إبراهيم الأنصاري الزرقي أَبو إبراهيم المدني يلقب بحماد. قال عنه أبو زرعة (ضعيف الحديث) [83] . وقد ذكره في أسماء الضعفاء [84] .

63- (ت ق) محمد بن زادان المدني، ذكره أبو زرعة في أسماء الضعفاء وقال عنه (منكر الحديث) [85] .

64- (ت ق) محمد بن سعيد بن حسان بن قشر الأسدي المصلوب الأردني الشامي، قتله أبو جعفر المنصور في الزندقة. قال البرذعي: سمعت أبا زرعة يقول: محمد بن حسان يقول: محمد بن حسان ويقال: محمد بن أبي قيس ويقال: محمد الأردني والشامي، وهو من أهل الأردن،(متروك الحديث) [86] .

65- (ت ق) محمد بن عبيد الله بن أبي سليمان العرزمي. الفزاري أبو عبد الرحمن الكوفي ت 155هـ، قال ابن أبي حاتم سألت أبا زرعة عنه فقال: (لا يكتب حديثه، وترك قراءة حديثه علينا) وقد ذكره أبو زرعة في أسماء الضعفاء [87] .

66- (ت ق) محمد بن الفضل بن عطية بن عمر بن خالد العبسي. مولاهمْ تْ 180 هـ. ذكره أبو زرعة في أسماء الضعفاء [88] . وقالا عنه (ضعيف الحديث) [89] .

67- (ت ق) معاوية بن يحيى الصدفي أبو روح الدمشقي كان على بيت المال بالريّ قبل المهدي، قال ابن أبي حاتم سألت أبا زرعة عنه فقال: "ليس بقويْ. أحاديثه كلها مقلوبة ما حدث بالريّ، والذي بالشام أحسن حالا" [90] . وذكره أيضا في أسماء الضعفاء [91] .

78- (ت ق) معدي بن سليمان أبو سليمان صاحب الطعام. نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه (واهي الحديث، يحدث عن ابن عجلان بمناكير) [92] .

69- (ت ق) موسى بن عبيدة بن نشيط بن عمرو بن الحارث الربذي أبو عبد العزيز المدني، ت 152 هـ أو 153، قال ابن أبي حاتم عن أبي زرعة أنه قال عنه (ليس بقوي الحديث) [93] قال البرذعي: قلت لأبي زرعة موسى بن عبيدة؟ قال: (عاصم أنكر عندي) - وقال فيه: (عاصم واهي الحديث جداً)- حدثنا عن موسى بن عبيدة، روى عن عبد اللّه بن دينار خمسين حديثا مناكير كلها وموسى لا أرى غيره عندي عاصم أنكر حديثا [94] .

70- (ت ق) موسى بن محمد بن إبراهيم بن الحارث التيمي أبو محمد المدني، ت 151 هـ، قال البرذعي: قلت لأبي زرعة: موسى بن محمد بن إبراهيم؟ قال: (منكر الحديث) [95] .

71- (ت ق) ناصح بن عبد اللّه. ويقال ابن عبد الرحمن التميمي المحلمي أبو عبد الله الحائك الكوفي، ذكره أبو زرعة في أسماء الضعفاء [96] .

72- (ت ق) نفيع بن الحارث أبو داود الأعمى، الهمداني، القاص، النخعي. قال عنه (لم يكن بشيء) [97] .

73- (ت ق) هشام بن زياد بن أبي يزيد القرشي، أبو المقدام بن أبي هشام المدني مولى عثمان. قال عنه: (ضعيف الحديث) [98] .

74- (ت ق) واصل بن السائب الرقاشي أبو يحيى البصري ت 144 هـ. قال ابن أبي حاتم سألت أبا زرعة عنه فقال (ضعيف الحديث) مثل أشعث بن سوار وليث بن أبي سليم وأشباههم [99] ، وذكره أبو زرعة في أسماء الضعفاء [100] .

75- (بخ ت ق) الوليد بن جميل بن قيس القرشي، ويقال الكندي أبو الحجاج الفلسطيني قال عنه (شيخ لين الحديث) [101] .

76- (ت ق) الوليد بن محمد الموقري، أبو بشر البلقاوي مولى يزيد بن عبد الملك، ت 182 هـ. قال أبو زرعة عنه (لين الحديث) [102] ، وذكره أبو زرعة في أسماء الضعفاء [103] .

77- (ت ق) يحيى بن عبيد الله بن عبد الله بن موهب التيمي المدني، ذكره أبو زرعة في أسماء الضعفاء [104] .

78- (ت ق) يحيى بن مسلم، ويقال ابن سليم، ويقال ابن أبي خليد الأزدي، أبو سليم، ويقال أبو السلم ويقال أبو مسّلم ويقال أبو الحكم البصري المعروف بيحيى البكاء مولى القاسم بن الفضل الحداني ت 130 هـ قال عنه (ليس بقوي) [105] .

79- (بخ ت ق) يزيد بن أبان الرقاشي، أبو عمرو البصري القاص الزاهد ت ما بين (110_120 هـ) ذكره أبو زرعة في أسماء الضعفاء [106] .

80- (ت ق) يزيد بن زياد ويقال ابن أبي زياد القرشي الدمشقي ويقال أنهما اثنان، ذكره أبو زرعة في أسماء الضعفاء [107] .

81- (ت ق) يزيد بن سنان بن يزيد التميمي الجزري، أبو فروة الرهاوي ت 155 هـ. قال عنه: (ليس بقوي الحديث) [108] .

82- (ت ق) يزيد بن عياض بن جعدبة الليثي. أبو الحكم المدني، نزل البصرة وتوفي بها في خلافة المهدي قال ابن أبي حاتم (سئل أبو زرعة عن يزيد بن عياض؟ فقال: ضعيف الحديث وانتهى إلى حديثه فيما كـان يقرأ علينا فقال: اضربوا على حديثه ولم يقرأ علينا) [109] وقال عنه أيضا( أكذب من ابن سمعان) [110] . وذكره في أسماء الضعفاء [111] .

83- (ت ق) يعقوب بن الوليد بن عبد اللّه بن أبي هلال الأزدي أبو يوسف، وقيل أبو هلال المدني. قال ابن أبي حـاتم (سئل أبو زرعة عن يعقوب بن الوليد فقال: ليس يشيء. وترك حديثه ولم يقرأ علينا) [112] .

الرواة الذين انفرد بالرواية عنهم أبو داود وابن ماجة في سننهما وضعفهم أبو زرعة.

84- (د ق) أيوب بن قطن الكندي الفلسطيني قال ابن أبي حاتم عن أبي زرعة( لا يعرف) [113] .

85- (د ق) الحسين بن عيسى بن مسلم الحنفي، أبو عبد الرحمن الكوفي أخو سليم القاري قال عنه: (منكر الحديث) [114] .

86- (د ق) خالد بن عمرو بن محمد بن عبد اللّه بن سعيد بن العاص الأموي السعيدي أبو سعيد الكوفي قـال عنه: (واهي الحديث) [115] . وقـال عنه: (منكر الحديث) [116] . وضرب على حديثه [117] .

87- (قد ق) داود بن المحبر بن قحذم بن سليمان الطائي. ويقال الثقفي البكراوي أبو سليمان صاحب كـتاب العقل ت 206 هـ. قال عنه: (ضعيف الحديث) [118] .

88- (د ق) درست بن زياد العنبري. ويقال القشيري أبو الحسن، ويقال أبو يحيى بصري. القزاز ت ما بين 170_200 هـ قال عنه: (واهي الحديث) [119] .

89- (بخ د ق) شرحبيل بن سعد أبو سعد الحظمي المدني مولى الأنصار ت 123 هـ قـال عنه (لـين) [120] .

90- (د ق) عباد بن كثير الثقفي البصري ت سنة بضع وخمسين ومائة قـال عنه: (واهي الحديث. وهو فاضل متعبد) [121] .

91- (مد ق) عبد اللّه بن زياد بن سليمان بن سمعان المخزومي أبو عبد الرحمن المدنيْ. قال ابن أبي حاتم امتنع أبو زرعة من أن يقرأ علينا حديث ابن سمعان وقال: (هو لاشيء) [122] .

92- (د ق) عمر بن عبد اللّه بن يعلى بن مرة الثقفيْ. قال عنه: (ضعيف الحديث) [123] .

93- (د ق) عمر بن عطاء بن وراز، ويقال ورازة، حجازيْ قال البرذعي: قلت لأبي زرعة عمر بن عطاء الذي يروي، عن عكرمة؟ فقال: (عمر بن عطاء بن وراز يحدث عن عكرمة ضعيف الحديث) [124] .

94- (مد ق) محمد بن مروان بن قدامة العقيلي، أبو بكر البصري المعروف بالعجلي قال عنه: (ليس عندي بذاك) [125] .

95- (د ق) مسلم بن خالد بن فروة مولى بني مخزوم. الزنجي المكي الفقيه أبو خالد ت 180 هـ. ذكره أبو زرعة في أسماء الضعفاء [126] وقال عنه: (منكر الحديث) [127] .

(د ق) مندل بن علي العنزي أبو عبد الله الكوفي. يقال اسمه عمرو، ومندل لقبه ت 167 هـ. مر بحديثه أبو زرعة أثناء مذاكراته مع البرذعي فأمره بالضرب عليه. ولم يقرأه [128] وقال عنه: (لين الحديث) [129] ، وقال عنه أيضا (ليس بالقوي) [130] .

(د ق) يحيى بن العلاء البجلي أبو سلمة ويقال أبو عمرو الرازي ت ما بين (150_160 هـ) قال عنه (واهي الحديث) [131] .

96- (د ق) أبو سعيد الجبراني، الحميري، الحمصي، ويقال أبوْ سعد الخير الأنماري، ويقال إنهما اثنان، قيل اسمه زياد، ويقال عامر، ويقال عمر بن سعدْ. قال عنه: (لا أعرفه) [132] .

الرواة الذين انفرد بالرواية عنهم النسائي وابن ماجة في سننهما وضعفهم أبو زرعة

97- (س ق) إبراهيم بن عيينة بن أبي عمران الهلالي مولاهم الكوفي، أبو إسحاق أخو سفيان ت قبل 200 هـ. قال عنه: (ضعيف الحديث) [133] .

98- (س ق) بشر بن حرب الأزدي، أبو عمر الندبي البصري ت سنة نيف وعشرين ومائةْ قال عنه: (ضعيف الحديث) [134] ، وذكره في أسماء الضعفاء [135] .

99- (س ق) جرير بن يزيد بن عبد اللّه البجلي. قال أبن أبي حاتم: سئل أبو زرعة عنه؟ فقال: (منكر الحديث) [136] .

100- (خت س ق) سلامة بن روح بن خالد بن عقيل بن خالد الأموي مولاهم الأيلي ت 197 هـ. قال أبو زرعة: (ضعيف. منكر الحديثْ). قلت- القائل ابن أبي حاتم- يكتب حديثه؟ قال: نعم يكتب على الاعتبار روى حديث أنس عن النبي صلى الله عليه وسلم "أكثر أهل الجنة البله"، وحديث أنس عن النبي صلى اللّه عليه وسلم: "كم من ضعيف متضعف لو قسم على الله لأبره" [137] .

101- (عس ق) عبد الله بن ميسرة أبو ليلى الحارثي الكوفي الواسطيْ قال عنه: (واهي الحديث) [138] .

102- (س ق) عبد الرحمن بن يزيد بن تميم السلمي، الدمشقيْ قال عنه: (ضعيف الحديث) [139] .

الرواة الذين روى عنهم أصحاب السنن مع ابن ماجه وضعفهم أبو زرعة

103- (د ت ق) إسحاق بن عبد اللّه بن أبي فروة عبد الرحمن الأسود أبو سليمان الأموي مولى آل عثمان المدني، أدرك معاوية ت 144 هـ. قال ابن أبي حاتم سمعت أبا زرعة يقول عنه: (ذاهب الحديث، متروك الحديثْ. وكان في كتابنا حديث عنه فلم يقرأه علينا وقال: أضعف ولد أبي فروة إسحاق) [140] ، وذكره في أسماء الضعفاء [141] .

104- (ي د ت ق) إسماعيل بن عبد الملك بن أبي الصغير [142] الأسدي المكي أبو عبد الملك ابن أخي عبد العزيز بن رفيع. ذكره أبو زرعة في أسماء الضعفاء [143] .

105- (ت عس ق) ثابت بن أبي صفية دينار وقيل سعيد أبو حمزة الثمالي الأزدي، الكوفي مولى المهلب. مات في خلافة أبي جعفرْ. قال عنه أبو زرعة: (لين) [144] قال البرذعي: قلت لأبي زرعة: أبو حمزة الثمالي؟ قال: (واهي الحديث) [145] .

106- (د ت ق) جابر بن يزيد بن الحارث، الجعفي، أبو عبد الله، ويقال أبو يزيد الكوفي ت 127 هـ وقيل 132 هـ. قال عنه أبو زرعة (لين) [146] .

107- (د ت ق) دلهم بن صالح الكندي، الكوفي، قال البرذعي: قلت لأبي زرعة: دلهم بن صالح؟ قال: (ضعيف الحديث) [147] .

108- (د ت ق) سليمان بن جنادة بن أبي أمية الأزدي الدوسي. ذكره أبو زرعة في أسماء الضعفاء [148] .

109- (مد ت ق) صالح بن حسان النصنري أبو الحارث المدني نزيل البصرة. ذكره أبو زرعة في أسماء الضعفاء [149] .

(د ت سي ق) صالح بن محمد بن زائدة المدني أبو واقد الليثي الصغير ت ما بين 140_150 هـ قال عنه: (ضعيف الحديث) [150] .

110- (د ت ق) صالح بن نبهان مولى التؤمة بنت أمية بن خلف المديني وهو صالح بن أبي صالح ت 125 هـ. قال عنه أبو زرعة فيما نقله عنه أبن أبي حاتم (ضعيف) [151] . قال البرذعي: قلت لأبي زرعة: صالح مولى التؤمة؟ فقال: (حدثني عبد اللّه ابن الحسن عن مطرف قال: سمعت ملكا يقول: صالح مولى التؤمة كذاب) [152] .

111- (ت س ق) صدقة بن عبد الله السمين أبو معاوية ويقال أبو محمد الدمشقي، قال عنه (كان شاميا قدريا لينا) [153] .

112- (عخ د ت سي ق) عاصم بن عبيد اللّه بن عاصم بن عمر بن الخطاب العدوي المدني ت 132 هـ. ذكره أبو زرعة في أسماء الضعفاء [154] ، وقال عنه (منكر الحديث، مضطرب الحديث) [155] .

113- (بخ مد ت ق) عبد اللّه بن مسلم بن هرمز، المكيْ قال البرذعي: سألت أبا زرعة عن عبد اللّه بن مسلم بن هرمز فقال: (ليس بالقوي) [156] .

114- (بخ د ت ق) عبد الرحمن بن رافع التنوخي أبو الجهم ويقال أبو الحجر المصري، قاضي إفريقية ت 113 هـ، ذكره أبو زرعة في أسماء الضعفاء [157] .ْ

115- (بخ د ت ق) عبد الرحمن بن زياد بن أنعم، الإفريقي، أبو أيوبه، الشعباني قاضي إفريقية (ت 156) قال ابن أبي حاتم: (سألت أبي وأبا زرعة، عن الإفريقي، وابن لهيعة؟ فقالا ضعيفان وأثبتهما الإفريقي، أما الإفريقي فإن أحاديثه التي تنكر عن شيوخ لا نعرفهم، وعن أهل بلده فيحتمل أن لا يكون فيهم ويحتمل أن يكون) [158] . قال البرذعي: قلت: يروى عن يحيى القطان أنه قال: (الإفريقي ثقة، رجاله لا نعرفهم؟). فقال لي أبو زرعة:(حديثه، عن هؤلاء لا يدرى، ولكنه حدث عن عبد الله بن سعيد، عن سعيد ابن المسيب "فيمن أتى بهيمة" [159] وهو منكرْ. قلت: فكيف محله عندك؟ قال: يقارب يحيى ابن عبد الله) [160] ونحـوه.

116- (د س ق) عبيد الله بن عبد الله أبو المنيب العتكي المروزيْ. ذكره أبو زرعة في أسماء الضعفاء [161] .ْ

117- (خت د ت ق) عبيدة بن متعب الضبي أبو عبد الكريم الكوفي، قال عنه أبو زرعة (ليس بقوي) [162] . وقال البرذعي: قال لي أبو زرعة: حدثنا علي بن الجعد قال: سمعت سفيان يقول لنا: شيخ من أهل الكوفة فقالوا: من هو؟ قال من بني ضبة. فقالوا: من هو؟ قال: عبيدة. كأنه كره أن يذكره لأنه ليس بذاك القوي [163] .

118- (تم س ق) عطاء بن مسلم الخفاف أبو مخلد الكافي نزيل حلب ت 190 هـ قال عنه (كان من أهل الكوفة قدم حلب، روى عنه ابن المبارك، دفن كتبه ثم روى من حفظه فيهم فيه، وكان رجلا صالحا) [164] .

119- (د ت ق) علي بن عاصم بن صهيب الواسطي، أبو الحسن التيمي مولاهم ت 201 هـ. قال ابن أبي حاتم في ترجمة محمد بن مصعب القرقساني (قلت لأبي زرعة: محمد ابن مصعب وعلي بن عاصم أيهما أحب إليك؟ قال: محمد بن مصعب أحب إلي. علي ابن عاصم تكلم بكلام سوء ما أقل من حدث عنه من أصحابنا) [165] . وقال البرذعي: قلت لأبي زرعة: علي بن عاصم؟ قال: (ترك الناس حديثه إلا أن أحمد ربما ذكره) [166] .

120- (بخ قد ت ق) عيسى بن سنان الحنفي، أبو سنان القسملي، الفلسطيني، سكن البصرة. قال البرذعي: قلت لأبي زرعة: عيسى بن سنان القسملي؟ فقال: (لين الحديث). وسألته مرة أخرى عنه فقال: (مخلط ضعيف الحديث) [167] .

121- (بخ د ت ق) عطية بن سعد بن جنادة العوفي الجدلي القيسي الكوفي أبو الحسن. ت 111 هـ. قال عنه (لين) [168] . قال البرذعي: قلت: أبو إسماعيل المؤدب، عن عطية عن أبي سعيد عن النبي صلى اللّه عليه وسلم قال: "لا تقصوا أعرافها" [169] فقال: (حديث منكر جدا) [170] .

122- (ز د ت ق) كثير بن عبد اللّه بن عمرو بن عوف بن زيد اليشكري المزني ت ما بين 150_160 هـ، قال ابن أبي حاتم سألت أبا زرعة عنه فقال (واهي الحديث ليس بقوي، قلت له بهز بن حكيم وعبد المهيمن وكثير بن عبد الله أيهم أحب إليك؟ فقال: بهز وعبد المهيمن أحب إلي منه) [171] . وقال البرذعي: قلت: أحاديث كثير بن عبد الله، عن أبيه، عن جده قال (واهية). قلت: ممن وهنها؟ قال: (من كثير) [172] .

123- (د ت ق) المثني بن الصباح اليماني الأبناوي أبو عبد الله ويقال أبو يحيى المكي، أصله من أبناء فارس ت 149 هـ. قال عنه أبو زرعة (لين الحديث) [173] . وقد ذكره أبو زرعة في أسماء الضعفاء [174] .

124- (د س ق) مصعب بن ثابت بن عبد الله بن الزبير بن العوام الأسدي، ت 157 هـ. نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه (ليس بقوي) [175] وفي أجوبته على البرذعي قال أيضاً (ليس بقوي) [176] .

125- (د ت ق) محمد بن حميد بن حيان التميمي الحافظ أبو عبد اللّه الرازي. قال عنه أبو زرعة (من فاته ابن حميد يحتاج أن ينزل في عشرة آلاف حديث) وقال أبو القاسم ابن أخي أبو زرعة (سألت أبا زرعة محمد بن حميد فاومي بأصبعه إلى فمه فقلت له كان يكذب فقال برأسه نعم. فقلت له: كان قد شاخ لعله كان يعمل عليه ويدلس عليهْ. فقال: لا يعنى كان يتعمد) وقال أبو زرعة (كتب إلى من بغداد بنحو من خمسين حديثا من حديث ابن حميد منكرة، فيه أحاديث رواه شبابة عن شعبة حدث به عن إبراهيم بن المختار عن شعبة) وروى أن أبا زرعة سئل عنه فقال تركه محمد بن إسماعيل فلما بلغ ذلك البخاري قال (بره لنا قديم) [177] .

وقال البرذعي دفع إليّ أبو زرعة جزءا من فوائد الرازيين، فنسخت منه ما نسخت وكان فيه أحاديث، عن أحمد بن أبي سريج، وعن من دون أحمد فلما أتيته بالكتاب قلت: لا إدراك أدخلت في هذا الجزء محمد بن حميد؟ فقال لي: محمد بن حميد يحتاج إلى جزء على حدةْ. وقلت له مرة أخرى أو قال له غيري أن أحمد بن حنبل قال: (إن أحاديث ابن حميد، عن جرير- ابن عبد الحميد الضبي-صحاح، وأحاديثه. عن شيوخه لا يدري)ْ فقال أبو زرعة: (نحن أعلم به من أبي عبد اللّه رحمه اللّه يعني في إمساكه، عن الرواية عنه) [178] .

126- (د ت ق) محمد بن فضاء بن خالد الأزدي الجهضمي، أبو بحر البصري. قال عنه: (ضعيف الحديث) [179] .

127- (د س ق) نوح بن ربيعة الأنصاري مولاهم أبو مكين البصري ت 153 هـ. ذكره أبو زرعة في أسماء الضعفاء وقال عنه (منكر الحديث) [180] .

128- (بخ د ت ق) الوليد بن عبد اللّه بن أبي ثور الهمداني، المرهبي ت 172 هـ. نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه (في حديثه وهي) [181] . قال البرذعي: قلت لأ بي زرعة: الوليد بن أبي ثور؟ قال: (منكر الحديث يهم كثيراً) [182] .

129- (د ت ق) أبو بكر بن عبد اللّه بن أبي مريم الغساني الشامي اسمه بكير وقيل عبد السلام، ت 256 هـ. قال عنه (ضعيف الحديث، منكر الحديث) [183] .

130- (د ت ق) أبو زيد المخزومي مولى عمرو بن حريث، وقيل أبو زائد، وأبو زيد بالشك. (قال ابن أبي حاتم عن أبي زرعة أبو زيد مجهول لا يعرف لا أعرف كنيته ولا أعرف اسمه) [184] .

131- (د ت ق) أبو ماجد، ويقال أبو ماجدة الحنفي العجلي الكوفي اسمه عائذ ابن نضلة، عن ابن مسعود في السير في الجنازة. قال أبو زرعة: قال الحميدي: قال ابن عيينة: قلت ليحيى الجابر: من أبو ماجد الحنفي؟ قال: (طار علينا طير فحدثنا، وهو منكر الحديث) [185] .

132- (د ت ق) أبو المهزم التميمي البصري. اسمه يزيد وقيل عبد الرحمن بن سفيان، روى عن أَبي هريرة. قال ابن أبي حاتم (سألت أبا زرعة عن أبي المهزم يزيد بن سفيان، فقال: ليس بقوي، شعبة يوهنه ويقول: كتبت عنه مائة حديث ما حدثت عنه بشيء حكى علي بن المديني عن عبد الرحمن بذلك) [186] . وقد ذكره أبو زرعة في أسماء الضعفاء [187] .

133- (بخ د ت ق) أبو يحيى القتات الكوفي الكناني، اسمه زاذان، وقيل دينار وقيل مسلم، وقيل يزيد، وقيل زبان، وقيل عبد الرحمن بن دينار. قال البرذعي: قلت لأبي زرعة أبو يحيى القتات؟ قال: (ضعيف الحديث) [188] .

134- (4) باذام ويقال باذان أبو صالح مولى أم هانيء بنت أبي طالب. ذكره أبو زرعة في أسماء الضعفاء [189] .

135- (4) الحارث بن عبد اللّه الهمداني الأعور الخارقي أبو زهير الكوفي الحوني قال عنه: (لا يحتج بحديثه) [190] . وروى بسنده إلى الشعبي أنه قال: (حدثني الحارث الأعور وكان كاذباً) [191] .

136- (4) زيد بن الحواري أبو الحواري العمي البصري قاضي هداة وهو مولى زياد بن أبيه، قال عنه: (ليس بقوي، واهي الحديث ضعيف) [192] .

137- (4) سعيد بن بشير الأزدي، ويقال البصري مولاهم أبو عبد الرحمن، ويقال أبو سلمة الشامي. ت 168 أو 169 هـ قال ابن أبي حاتم: (سمعت أبي وأبا زرعة ذكرا سعيد بن بشير فقالا: محله الصدق عندنا. قلت لهما يحتج بحديثه؟ فقالا: يحتج بحديث ابن أبي عروبة، والدستوائي، هذا شيخ يكتب حديثه) [193] وذكره أبو زرعة في أسماء الضعفاء [194] .

138- (4) عبد الاعلى بن عامر الثعلبي الكوفي، ت 129 هـ، نقل ابن أَبي حاتم عن أبي زرعة أنه قال عنه: (ضعيف الحديث ربما رفع الحديث وربما وقفه) [195] . وقد ذكره أبو زرعة في أسماء الضعفاء [196] .

139- (4) عبد الرحمن بن أبي الرجال محمد بن عبد الرحمن بن عبد اللّه بن حارثة بن النعمان، الأنصاري المدني قال البرذعي: قلت: حارثة وعبد الرحمن ابنا أبي الرجال؟ فقال: (عبد الرحمن أشبه، وحارثة واه، وعبد الرحمن أيضا يرفع أشياء لا يرفعها غيره) [197] .

140- (س 4) عمارة بن حديد البجلي. قال عنه (لا يعرف) [198] .

141- (4) عمران بن عيينة بن أبي عمران الهلالي، أَبو الحسن الكوفي أخو سفيان قال عنه أبو زرعة: (ضعيف الحديث) [199] ..

142- (خت 4) عباد بن منصور الناجي أبو سلمة البصري القاضي ت 152 هـ قال عنه (لين) [200] .

143- (خت 4) محمد بن سليم أبو هلال الراسبي، العبدي، البصري ت 167 هـ. قال ابن أبي حاتم سئل أبو زرعة عنه فقال (لين) [201] قال البرذعي: سئل أبو زرعة، وأنا شاهد، عن أبي هلال الراسبي؟ فقال: (لين، وليس بالقوي) [202] .

144- (4) المغيرة بن زياد البجلي، أبو هاشم الموصلي، ويقال أَبو هاشم روى عن مكحول وغيره، ت 152 هـ. قال ابن أبي حاتم (سألت أبي وأبا زرعة عن مغيرة بن زياد؟ فقالا: شيخ. قلت: يحتج بحديثه؟ قالا: لا) [203] . وقد ذكره أبو زرعة في أسماء الضعفاء وقال عنه: (في حديثه اضطراب) [204] .

145- (4) نجيح بن عبد الرحمن السندي المدني، أبو معشر، وهو مولى بني هاشم، مشهور بكنيته، ويقال كان اسمه عبد الرحمن بن الوليد بن هلال ت 170 هـ ذكره أبو زرعة في أسماء الضعفاء [205] ، وقال ابن أبي حاتم: سئل أبي وأبو زرعة عنه فقالا: (صدوق). وقال أبو زرعة: (هو صدوق في الحديث وليس بالقوي) [206] .

الرواة الذين روى عنهم أحد الشيخين في صحيحيهما أو كليهما أو يشاركهم أصحاب السنن أو بعضهم وجرحهم أبو زرعة

146- (خ م س ق) أحمد بن عيسى بن حسان، المصري، أبو عبد اللّه العسكري المعروف بالتستري، ت 243 هـ، قال عنه أبو زرعة: ما رأيت أهل مصر يشكون في أن أحمد ابن عيسى. وأشار بيده إلى لسانه كأنه يقول: الكذب [207] .

147- (م 4) إسماعيل بن عبد الرحمن بن أبي كريمة السدي أبو محمد القرشي مولاهم الكوفي الأعور وهو السدي الكبير كان يقعد في سدة باب الجامع فسمي السدي ت 127 هـ. قال عنه (لـين) [208] .

148- (بخ م ت س ق) أشعث بن سوار الكندي النجار الكوفي مولى ثقيف ويقال له: شعبة النجار، والتابوتي، والأفرق، والأثرم، صاحب التوابيت ت 136 هـ قال عنه (لين) [209] .

149- (خ د ت ق) الحسن بن ذكوان، أبو سلمة البصري، قال البرذعي: قلت لأ بي زرعة: الحسن بن ذكوان؟ قال: (ضعيف الحديث) [210] .

150- داود بن الحصين الأموي مولاهم أبو سليمان المدني ت 135 هـ قال عنه (لين) [211] .

151- (م مد ت س ق) زمعة بن صالح الجندي اليماني، سكن مكة، سئل أبو زرعة عنه فقال: (مكي، لين، واهي الحديث، حديثه عن الزهري كأنه يقول مناكير)( [212] ).

152- (خت م 4) شريك بن عبد الله بن أبي شريك النخعي أبو عبد الله الكوفي القاضي، ت 177 هـ، قال ابن أبي حاتم (قلت لأبي زرعة شريك يحتج بحديثه؟ قـال:

كان كثير الخطأ صاحب حديث وهو يغلط أحياناً. فقال له فضلك الصائغ أنه حدث بواسط بأحاديث بواطيل. فقال أبو زرعة لا تقل بواطيل) [213] .

153- (م 4) الضحاك بن عثمان بن عبد الله بن خالد بن حزام الأسدي الحزامي أبو عثمان المدني، القرشي، ت 153 هـ قال عنه (ليس بقوي) [214] .

154- (ع) عبد الله بن سعيد بن أبي هند الفزاري، مولاهم أبو بكر المدني، ت 147 هـ أو قبلهـا. قال ابن أبي حاتم (وهنه أبو زرعة) [215] .

155- (م 4) عبد الله بن عمر بن حفص بن عمر بن الخطاب العدوي المدني، أبو عبد الرحمن العمري، ت 173 هـ. ذكره أبو زرعة في أسماء الضعفاء [216] .

156- (م د ت ق) عبد الله بن لهيعة بن عقبة (وفي المجروحين لابن حبان: عبد اللّه بن عقبة بن لهيعة) أبو عبد الرحمن الحضرمي ويقال الغافقي قاضي مصر ت 174 هـ. لقي ابن لهيعة (72) تابعياً. صدوق، خلط بعد احتراق كتبه قال البرذعي: قال لي أبو زرعة: قال يحيى يعني بن بكير، احترق حصن لابن لهيعة فبعث إليه الليث [217] بمائة دينار [218] وأنكر يحيى [219] أن يكون احترقت كتب لابن لهيعة. قال أبو زرعة: (لم تحترق كتبه، ولكن كان رديء الحفظ) [220] .

157- (م 4) عطاء بن أبي مسلم، أبو عثمان الخراساني، واسم أبيه ميسرة، وقيل عبد الله، ت 135 هـ ذكره أبو زرعة في أسماء الضعفاء [221] .

158- (خت م ل ت س ق) عبد الكريم بن أبي المخارق واسمه قيس ويقال طارق أبو أمية المعلم البصري نزيل مكة، ت 126 هـ. قال عنه (لين) [222] .

159- (ز م 4) العلاء بن عبد الرحمن بن يعقوب الحرقي، أبو شبل المدني، مولى الحرقة من جهينة ت 132 هـ، قال البرذعي شهدت أبا زرعة ينكر حديث العلاء بن عبد الرحمن (إذا انتصف شعبان) [223] وزعم أنه منكر [224] .

160- (بخ م 4) علي بن زيد بن عبد اللّه بن أبي مليكة، زهير بن عبد اللّه التيمي أبو الحسن البصري ت 129 هـ قال عنه ليس بقوي) [225] .

161- (م ت ق) عمار بن محمد الثوري أبو اليقظان الكوفي ابن أخت سفيان الثوري، ت 183 هـ قال عنه (ليس بقوي، وهو أحسن حالا من عمار بن سيف) [226] .

162- (خت م د ت ف) عمر بن حمزة بن عبد الله بن عمر بن الخطاب العدوي العمري، المدني، قال البرذعي: قلت لأبي زرعة: عمر بن حمزة؟ قال: (ليس بذا خبر) [227] .

163- (ع) فضيل بن سليمان، النعيري، أبو سليمان، البصري، ت 183 هـ وقيل غير ذلك. قال عنه ابن أبي حاتم (سئل أبو زرعة عن فضيل بن سليمان؟ فقال: لين الحديث روى عنه علي بن المديني وكان من المتشددين) [228] .

164- (ع) فليح بن سليمان بن أبي المغيرة، واسمه رافع، ويقال نافع ن جبير الخزاعي، ويقال الأسلمي، أو يحيى المدني، وفليح لقب غلب عليه، واسمه عبد الملك ت 168 هـ. قال أبو زرعة: (فليح بن سليمان، ضعيف الحديث إلا أنه من حسن حديثه نعمة) [229] . وقيل له: فليح؟ فحرك رأسه، وقال (واهي الحديث، هو وابنه، محمد بن فليح جميعا واهيان) [230] .

165- (م 4) قرة بن عبد الرحمن بن حيوئيل بن ناشرة بن عبد بن عامر أبو محمد البصري، ويقال إنه مدني الأصل ت 147 هـ، قال عنه (الأحاديث التي يرويها مناكير) [231] .

166- (خ م د ت ق) كثير بن شنظير المازني ويقال الأزدي أبو قرة البصري. قال عنه (لين) [232] .

167- (خت م 4) ليث بن أبي سليم بن زنيم القرشي مولاهم أبو بكر ويقال أبو بكر الكوفي، ت 148 أو 143 هـ، قال ابن أبي حاتم: (سمعت أبي وأبا زرعة يقولان ليث لا يشتغل به هو مضطرب الحديث) وقال أبو زرعة عنه أيضاً (لين الحديث لا تقوم به الحجة عند أهل العلم بالحديث) [233] .

168- (خ س ق) محمد بن فليح بن سليمان الأسلمي ويقال الخزاعي المدني ت 197 هـ، قال عنه أبو زرعة: (واهي الحديث) [234] .

169- (ع) محمد بن مسلم بن تدرس الأسدي مولاهم أبو الزبير المكي، ت 126 هـ، قال ابن أبي حاتم: (سألت أبا زرعة عن أبي الزبير فقال روى عنه الناس. قلت: (يحتج بحديثه؟ قال: إنما يحتج بحديث الثقات) [235] .

170- (خت م 4) مطر بن طهمان الوراق أبو رجاء الخراساني السلمي مولى علي، سكن البصرة، ت 125 أو قرب 140 هـ قال عنه (روايته عن أنس مرسل لم يسمع مطر من أنس شيئاًَ) وقال ابن أبي حاتم: (سئل أبو زرعة عن مطر الوراق فقال: صالح كأنه لين أمره) [236] .

171- (خ قد س ق) معاوية بن إسحاق بن طلحة بن عبيد الله التيمي، أبو الأزهر الكوفي. قال عنه: (شيخ واهي) [237] .

172- (خت م 4) يزيد بن أبي زياد القرشي الهاشمي أبو عبد الله مولاهم الكوفي ت 137 أو 136 هـ قال عنه: (لين يكتب حديثه ولا يحتج به) [238] .

(عالم فقدته الأمة الإسلامية)

شاء اللّه جلت قدرته أن يختار إلى جواره في هذه الأيام عالما جليلاً كان مثالا للورع والإخلاص في الدعوة إلى الله عز وجل، بذل جهده ووقته في خدمة الإسلام والمسلمين، ذلكم هو سماحة الشيخ عبد اللّه بن حميد- تغمده الله بواِسع رحمته، ورفع درجاته في الجنة. وعوض الأمة الإسلامية عن فقده خيراًْ.

والفقيد الكريم كان قد عينه جلالة المغفور له الملك عبد العزيز قاضيا في الرياض في محرم 1357 هـ.

ثم اختاره في عام 1360 هـ ليكون قاضياً بمقاطعة سدير.

وفي عام 1372 هـ انتدبه المغفور له جلالة الملك فيصل رئيسا للرئاسة العامة للإشراف الديني في المسجد الحرام.

وفي عام 1395 هـ اختاره جلالة المغفور له الملك خالد بن عبد العزيز رئيساًً لمجلس القضاء الأعلى في المملكة.

وكان -يرحمه الله- علماً من أعلام الإسلام، قضى حياته في خدمة العلم وطلابه وخدمة المسلمين في كل أنحاء العالم.

وكان إلى جانب علمه ورعاً وزاهداً وحسن الخلق والمعاشرة.

وقد ساهم في التوجيه والإرشاد من خلال حلقات الدرس التي كان يلقيها في المسجد الحرام.

إضافة إلى ذلك كان لسماحته مؤلفات عدة وزعها في جميع أنحاء العالم الإسلامي كان لها أثرها في توجيه المسلمين.

رحم اللّه الفقيد، وأجزل له المثوبة، وألحقنا به على الإيمان.

(مجلة الجامعة)

[1] في العددين (47، 48) لشهري رجب - ذو الحجة سنة 1400 هـ من صفحة (31- 51).

[2] قد يذكر ضمنا بعض الرواة الذين روى عنهم البخاري في الأدب المفرد أو تعليقا أو غيرهما من مصنفاته وكذلك بالنسبة للأئمة الأربعة (مسلم، أبو داود، الترمذي، النسائي) والعبرة بالرواة الذين لهم رواية في الكتب الستة.

[3] انظر الجرح والتعديل ج 1/ ق 1/ 115.

[4] انظر أسماء الضعفاء لأبي زرعة حرف - أ-.

[5] انظر: الجرح والتعديل ج أ/ ق 1/ 122 تهذيب التهذيب ج 1/150، ميزان الاعتدال ح 1/52.

[6] انظر: أسماء الضعفاء لأبي زرعة حرف - أ-.

[7] انظر: الجرح والتعديل ج ا/ق 1/237 تهذيب التهذيب ج 1/254.

[8] انظر: أسماء الضعفاء لأبي زرعة حرب - أ-.

[9] انطر: الجرح والتعديل ج ا/ ق 1/155 وتهذيب التهذيب ج 1/381.

[10] انظر: أسماء الضعفاء لأبي زرعة حرف أ. انظر: الجرح والتعديل ج 1/ ق 1/ 152_ 153، تهذيب التهذيب ح 1/379، وانظر ترجمته في ميزان الاعتدال ج 1/ 312_313.

[11] انظر: أسماء الضعفاء لأبي زرعة حرف- أ-.

[12] انظر: الجرح والتعديل ج 1/ق 1/ 199، وفي كتاب تهذيب التهذيب ج 1/333 اكتفى بقوله (ضعيف الحديث) وفي ميزان الاعتدال ج 1/ 348 اكتفى بقوله (بصري ضعيف: سكن مكة).

انظر: أجوبة أبي زرعة على أسئلة البرذعي. ورقة (13_أ_).

[13] انظر: الجرح والتعديل ج 1/ق 1/272، عن ابن أبي حاتم، وفي تهذيب التهذيب ج 1/351 قال (يضعف في الحديث) واكتفى ابن الجوزي في أسماء الضعفاء بقوله ضعيف.

[14] انظر أسماء الضعفاء لأبي زرعة حرف - أ-.

[15] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (12- أ-) وقد روى الخطيب في تاريخ بغداد ج 7/90 بسنده إلى البرذعي قوله فيه، وفي تهذيب التهذيب ج 1/482 قال أبو زرعة (ذاهب الحديث).

[16] روى له الترمذي وابن ماجة حديثا واحدا من حديث عقبة بن عامر "لا تكرهوا مرضاكم على الطعام" وحسنه الترمذي واستغربه، انظر: تهذيب التهذيب ج 1_488_489 وفيه (وقال أبو زرعة واهي الحديث، حدث عن موسى ابن علي بحديثين منكرين لم أجد لهما أصلا في حديث موسى) وانظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (29 - أ-).

[17] انظر: الجرح والتعديل ج 1/ق 1/471. وفي تهذيب التهذيب ج 2/30 قال ابن أبي حاتم: (أنكر أبي وأبو زرعة توثيقه). وانظر كذلك ميزان الاعتدال ج 1/373.

[18] انظر: الجرح والتعديل ج1/ق 2/256، وفي أجوبة أبي زرعة على أسئلة البرذعي قال عنه (واه). انظر ورقة (10 -ب-). وفي تهذيب التهذيب ج 2/166 (واهي الحديث، ضعيف) وفي أسماء الضعفاء لابن الجوزي في الحاشية نقاط عنه قوله (ضعيف الحديث).

[19] انظر: الجرح والتعديل ج1/ق 2/92 وفي تهذيب التهذيب ج 2/159 قال أبو زرعة (ضعيف الحديث في حديثه وهن).

[20] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (11 - ب-).

[21] انظر: أسماء الضعفاء لأبي زرعة. وانظر: ترجمته في الجرح والتعديل ج ا/ق 2/91 تهذيب التهذيب ج 2/159_160. ميزان الاعتدال ج 1/444.

[22] انظر أسماء الضعفاء لأبي زرعة حرف (ح).

[23] انظر: الجرح والتعديل ج 1/ق 2/29، وانظر كذلك، أجوبة أبي زرعة على أسئلة البرذعي وفي ورقة (17- ب-). وفي تهذيب التهذيب ج 3/261، وقد نقل ابن حجر عن أبي زرعة أنه قال(ليس بالقوي في الحديث).

[24] انظر: أسماء الضعفاء لأبي زرعة (حرف -ح-) وانظر ترجمته في الجرح والتعديل ج 1/ق 1/ 20، تهذيب التهذيب ج 2/303_304، ميزان الاعتدال ج 1/505.

[25] انظر: أسماء الضعفاء لأبي زرعة حرف -ح-. وقال عنه أحمد بن حنبل (متروك الحديث أحاديثه موضوعة لا يكتب حديثه) وقال ابن حجر بعد كلام حول إخراج البخاري له تعليقا: (فلم يعلق له البخاري شيئا بل هذا مما يدل على سوء حفظه وكان يلزم الشيخ على هذا أن يعلم له علامة مقدمة مسلم فقد ذكره في المقدمة..) وانظر ترجمته في الجرح والتعديل ج 1/ ق 2/37_38 وميزان الاعتدال ج 1/513_515، وتهذيب التهذيب ج 2/307، وتاريخ بغداد ج 7/345_350.

[26] انظر: تهذيب التهذيب ج 2/364، والجرح والتعديل ج 1/ق 2/64، وميزان الاعتدال ج 1/564، وأسماء الضعفاء لابن الجوزي.

[27] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (16 - أ-) وفي الجرح والتعديل ج 1/ق 2/174 قال ابن أبي حاتم (سئل أبو زرعة عن حفص بن داود فقال هو حفص بن سليمان وهو ضعيف الحديث) وقال في تهذيب التهذيب ج 2/401 (ضعيف الحديث) واكتفى ابن الجوزي في أسماء الضعفاء بقوله (ضعيـف).

[28] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (7 - أ-) (له في الكتابين حديث واحد، وهو: (أينحني بعضنا لبعض)؟ قال: "لا" حسنه الترمذي رواه عن أنس، انظر: تحفة الأحوذي ج 7/ 513_514، وسنن ابن ماجة ج 2/1220.

انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (13 -ب-)، وانظر ترجمته في الجرح والتعديل ج 1/ق 2/375_376 تهذيب التهذيب ج 3/76_78، وميزان الاعتدال ج 1/625_626.

[29] رواه الترمذي في الجامع في أبواب صفة القيامة: با.0ب 18 ج 7/206_207 من طريق حفص بن غياث، عن برد بن سنان، عن مكحول، عن واثلة بن الأسقع قال: قال رسول اللّه صلى الله عليه وسلم "لا تظهر الشماتة لأخيك فيرحمه اللّه ويبتليك"وقال عنه: هذا حديث حسن غريب، ورواه الطبراني، وابن أبي الدنيا كما في المقاصد الحسنة ص 463، وكشف الخفاء ج 2/356، ورواه أبو نعيم في الحلية ج 5/186 هـ، والخطيب في تاريخ بغداد ج 9/96، وذكره ابن حبان في المجروحين ج 1/352 في ترجمة السري بن عاصم بن سهل الهمداني، وقال عنه (كان ببغداد يسرق الحديـث ويرفع الموقوفات لا يحل الإحتجاج به). و ج 2/211 في ترجمة القاسم بن أمية الحذّاء وقال عنه (شيخ يروي عن حفص بن غياث المناكير الكثيرة لا يجور الإحتجاج به إذا انفرد) وقال عن الحديث: (وهذا لا أصل له من كلام رسول اللّه صلى الله عليه وسلم). وانظر: تذكرة الموضوعات لابن طاهر المقدسي ص 73، وانظر ميزان الاعتدال ج 1/8_369، ورواه أبو حنيفة في مسندة ص 214 قال سمعت واثلة به الأسقع بلفظ "لا تظهرن شماتة لأخيك فيعافيه اللّه ويبتليك".

[30] انظر: الجرح والتعديل ج 1/ق 2/321، وكذا في تهذيب التهذيب ج 3/80_81، وانظر: كذلك أجوبة أبي زرعة على أسئلة البرذعي ورقة (14 -أ-)، وفيها قال عنه: (ليس بالقوي). ثم قال: كتبنا أحاديثه. وإبراهيم ابن إسماعيل بن مجمع عن أبي نعيم الفضل بن دكين-. وحضر خروجا، ولم يسمعه منه. قال أبو زرعة: فبلغنا أن أبا نعيم لما حدث. حدث عنهما قال: (قد حدثتكم اليوم، عن شيخين لا يسويان فلسين).

[31] انظر: أجوبة أ بي زرعة على أسئلة البرذعي ورقة (8 -أ-).

[32] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (11 -أ- (وهذا القول رواه الخطيب في تاريخ بغداد ج 8/358_359 بسنده إلى البرذعي واقتصر المزي والذهبي على قوله (متروك). انظر: تهذيب التهذيب ج 3/185. وميزان الاعتدال ج 2/7.

[33] انظر: أسماء الضعفاء لأبي زرعة حرف - د-. روى له الترمذي حديثا واحدا، وكذلك ابن ماجة روى عنه حديثاً واحداً وانظر ترجمته في تهذيب التهذيب ج 3/228، ميزان الاعتدال ج 2/32. والجرح والتعديل ج 1/ق 2/452_453.

[34] انظر: أسماء الضعفاء لأبي زرعة حرف -ر-، وانظر ترجمته في تهذب التهذيب ج 3/239_240، ميزان الاعتدال ج 2/38_39، والجرح والتعديل ج 1/ق 2/455.

[35] انظر: الجرح والتعديل ج 1/ق 2/513، وكذا تهذيب التهذيب ج 3/278، وفي ميزان الاعتدال ج 2/49 اكتفى بقوله (ضعيف) وكذا في الترغيب والترهيب ج 4/570 وأسماء الضعفاء لابن الجوزي.

[36] انظر أسماء الضعفاء لأبي زرعة حرف -ر-.

[37] انظر: الجرح والتعديل ج 1/ ق 2/513، وفي تهذيب التهذيب ج 3/279 اكتفى بقوله (ضعيف) وكذا في أسماء الضعفاء لابن الجوزي.

[38] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (11-ب-).

[39] انظر: الجرح والتعديل ج 1/ق 2/494، وفي تهذيب التهذيب ج 3/ 292 (قال ابن أبي حاتم عن أبيه وفي نسخة عن أبي زرعة مروان أحب إليّ منه يكتب حديثهما ولا يحتج بهما، وروح ليس بقوي).

[40] انظر: أسماء الضعفاء لأبي زرعة حرف –ر-. وانظر ترجمته: الجرح والتعديل ج 1/ ق 2/567 ميزان الاعتدال ج 2/105، ولسان الميزان ج 2/508.

[41] انظر: الجرح والتعديل ج 2/ ق 1/87، وفي تهذيب التهذيب ج 3/473 قال (لين الحديث).

[42] انظر: أسماء الضعفاء لأبي زرعة حرف - س-.

[43] انظر: أسماء الضعفاء لأبي زرعة حرف –س-.

[44] انظر: الجرح والتعديل ج 2/ ق 1/63، وتهذيب التهذيب ج 4/ 79_80، وفي ميزان الاعتدال ج 2/158 قال عنه (صدوق مدلس) وقد ذكره ابن حجر في المرتبة الخامسة من مراتب المدلسين وقال فيه (ضعيف، مشهور بالتدليس)، وصفه له أحمد وأبو حاتم والدارقطني وغيرهم وأصحاب هذه المرتبة قال فيهم ابن حجر: من ضعف بأمر آخر سوى التدليس فحديثهم مردود ولو صرحوا بالسماع إلا أن يوثق من كان ضعفه يسيراْ). انظر: تعريف أهل

التقديس بمراتب الموصوفين بالتدليس ص 8، صْ 40.

[45] انظر: أسماء الضعفاء لأبي زرعة حرف- س-، وانظر ترجمته في تهذيب التهذيب ج 4/83_84، وميزان الاعتدال ج 2/158 والجرح والتعديل ج 2/ق 1/67.

[46] وراق سفيان اسمه (قرطمة) ذكره الدراقطني في حاشية كتاب المجروحين لابن حبان ج 1/355. قال ابن أبي حاتم في الجرح والتعديل ج 2/ق 1/231 (سمعت أبي يقول جائني جماعة من مشيخة الكوفة فقالوا: بلغنا أنك تختلف إلى مشايخ الكوفة تكتب عنهم وتركت سفيان بن وكيع أما كنت ترعى له في أبيه؟ فقت لهم: إني أوجب له وأحب أن تجري أموره على الستر وله وراق قد أفسد حديثه، قالوا فنحن نقول له أن يبعد الوراق عن نفسه فوعدتهم أن أجيئه فأتيته مع جماعو من أهل الحديث وقلت له: إن حقك واجب علينا في شيخك ونفسك فلو صنت نفسك وكنت تقتصر على كتب أبيك لكانت الرحلة إليك في ذلك، فكيف وقد سمعت؟. فقال: ما الذي ينقم علي؟ قلت: قد أدخل وراقك في حديثك ما ليس في حديثك. فقال: فكيف السبيل في ذلك؟ قلت: ترمي بالمخرجات وتقتصر على الأصول، ولا تقرأ إلا من أصولك، وتنحي هذا الوراق عن نفسك، وتدعو بابن كرامة توليه أصولك، فإنه يوثق به. فقال مقبول منك. وبلغني أن وراقة كان قد أدخلوه بيناً يتسمع علينا الحديث، فلما فعل شيئاً مما قاله، فبطل الشيخ، وكان يحدث بتلك الأحاديث التي قد أدخلت بين حديثه. وقد سرق من حدث المحدثين)

وانظر: الخبر في تهذيب التهذيب ج 4/124 وأشار إليه الذهبي في ميزان الاعتدال ج 2/173، وانظر: بعض الأحـاديث التي لقنها له في المجروحين لابن حبان ج 1/355، ج 1/ 355، وانظر ما ذكره الخطيب في الكفاية ص 237 في باب (رد حديث من عرف بقبول التلقين) حول وراق سفيان بن وكيعْ.

وذكره ابن أبي حاتم في علل الحديث ج 2/8 وقد سأل والده عنه؟ فأجابه (هذا حديث كذب ومحمد بن الحجاج (أي الواسطي) هذا ذاهب الحديث) وكذلك ذكره في ترجمته في الجرح والتعديل ج 3/ق 2/234 وذكره ابن حبان في المجروحين في ترجمته ج 2/290 والذهبي في ميزْان الاعتدال ج 3/509 في ترجمته وقال عنه: (هذا من وضع محمد، وكان صاحب هريسة)، رواه ابن الجوزي في الموضوعات ج 3/16_18 وقال: (هذا حديث وضعه محمد بن الحجاج وكل الطرق تدور عليه إلا طريق ابن عباس، فإن فيها نهشلْ. قال ابن راهويه: كان كاذباَ وضعفه آخرونْ). وذكر طرقه السيوطي في اللآليء المصنوعة ج 2/234_237 وذكر هذه الرواية التي أشار إليها أبو زرعةْ رواها أبو نعبم في الطب بسند إلى سفيان بن وكيع قال حدثنا أبي حدثنا أسامة بن زيد عن صفوان بن سليم عن عطاء بن يسار عن أبي هريرة قال: قال رسول اللّه صلى اللّه علبه وسلم "أطعمني جبريل ا الهريسة شد بها ظهري لقيام الليل"، ورواه الخطيب في تاريخ بغداد ج 2/280 وانظر: تنزيه الشريعة لابن عراق ج 2/ 253، وتذكرة الموضوعات للفتني ص 145، وذكره الهيثمي في مجمع الزوائد ج 5/38، وابن القيم في المنار المنيف ص 64، وملأ على في الأسرار المرفوعة ص 439.

[47] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (9_أ _). وقال ابن أبي حاتم في الجرح والتعديل ج 2/ق 1/231 (سـألت أبا زرعة عنه فقال. لا يشتغل بهْ. قيل له كان يكذب. قال كان أبوه رجلا صالحاْ. قيل له كان يتهم بالكذب؟ قال: نعم) ونقله عنه المزيْ انظر: تهذيب التهذيب ج 4/124. ونقل الذهبي في ميزان الاعتدال ج 2/173 عنه أنه قال (يتهم بالكذب) وفي أسماء الضعفاء لابن الجوزي قال عنه: (لا يشتغل بهْ. قيل له كان يتهم بالكذب؟ قال: نعم).

[48] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (6- ب-). وانظر: ترجمته في: تهذيب التهذيب ج 4/10. وميـزان الاعتدال ج 3/214، والجرح والتعديل ج 2/ ق 1/127.

[49] انظر: أسماء الضعفاء لأبي زرعة حرف -ص-. وانظر ترجمته في: تهذيب التهذيب ج 4/404، وميزان الاعتدال ج 2/301_302، والجرح والتعديل ج 2/ ق 1/415.

[50] انظر: الجرح والتعديل ج 2/ق 1/438، وتهذيب التهذيب ج 4/434 وفيه قال ابن حبان (كان الثوري إذا حدث عنه يقول ثنا أبو شعيب ولا يسميه). وانظر: المجروحين ج 2/370_371.

[51] انظر: أسماء الضعفاء لأبي زرعة حرف -ط- وانظر ترجمته في تهذيب التهذيب ج 5/11_12، وميزان الاعتدال ج 2/336، والجرح والتعديل ج 2/ق 1/492_493.

[52] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (7-ب-). وانظر ترجمته تهذيب التهذيب ج 5/46، وميزان الاعتدال ج 2/353.

[53] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (22-أ-)، وانظر ترجمته في تهذيب التهذيب ج 5/51-52، وميزان الاعتدال ج 2/355_356 والجرح والتعديل ج 3/ق 1/346_347.

[54] انظر: الجرح والتعديل ج 2/ق 2/71، تهذيب التهذيب ج 5/238.

[55] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (6-أ-).

[56] انظر: الجرح والتعديل ج 2/ ق 2/175، وتهذيب التهذيب ج 6/46، والترغيب والترهيب ج 4/573.

[57] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10- أ-) وقد نقل ابن رجب في شرح العلل ص 452_453 قول ابن أبي زرعة فيه وكذلك تعقيب البرذعي وزاد في الخبر (قال البرذعي كأنه يقول..) ونقل ابن أبي حاتم في الجرح والتعديل ج 3/ق 1/32 عن أبي زرعة أنه قال عنه (ضعيف الحديث ليس بقوي، وقرأ علينا حديثه) وكذا في تهذيب التهذيب ج 6/103 وزاد نقلا عن أبي حاتم عن أبي زرعة أنه قال عنه (واهي الحديث، وأما مسائله فلا بأس بها) واكتفى الذهبي في ميزان الاعتدال ج 2/534 بقوله (وهاه أبو زرعة) وفي أسماء الضعفاء لابن الجوزي قال أبو زرعة عنه (ضعيف).

[58] انظر: الجرح والتعديل ج 3/ق 1/14

[59] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10- أ-).

[60] انظر: أسماء الضعفاء لأبي زرعة حرف -ع- وانظر ترجمته في تهذيب التهذيب ج 6/146، وميزان الاعتدال ج 2/550، والجرح والتعديل ج 2/ق 2/217_218.

[61] انظر: الجرح والتعديل ج 2/ق 2/233، وفي تهذيب التهذيب ج 6/178 اكتفى بقوله (ضعيف) وقال ابن الجوزي في أسماء الضعفاء (ضعفه أبو زرعة).

[62] انظر: أسماء الضعفاء لأبي زرعة حرف -ع- وانظر ترجمته في تهذيب التهذيب ج 6/432، وميزان الاعتدال ج 2/671، والجرح والتعديل ج 3/ق 1/67_68.

[63] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-، وانظر ترجمته في تهذيب التهذيب ج 7/37 وميزان الاعتدال ج 3/13_14 والجرح والتعديل ج 2/ ق 2/329_330.

[64] انظر: الجرح والتعديل ج 2/ق 2/337، وتهذيب التهذيب ج 7/55، واكتفىْ الذهبي في ميزان الاعتدال ج 3/17 بقوله (ضعيف) لابن الجوزي.

[65] انظر: أحوبة أبي زرعة على أسئلة البرذعي ورقة (6-ب-). وانظر ترجمته في: تهذيب التهذيب ج 2/25، وميزان الاعتدال ج 3/83، والجرح والتعديل ج 3/ق 2/36.

[66] انظر: الجرح والتعديل ج 3/ق 1/209، وكذا في ميزان الاعتدال ج 3/161، وفي تهذيب التهذيب ج 7/397 قال (ليس بالقوي).

[67] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-.

[68] انظر: الجرح والتعديل ج 3/ق 1/393، وتهذيب التهذيب ج 7/402، والترغيب والترهيب ج 4/575، واكتفى الذهبي في ميزان الاعتدال ج 3/165 بقوله (ضعفه أبو زرعة).

[69] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (13 -ب-). قال ابن حبان في المجروحين ج 2/167 (كان رافضيا يروي عن أبي سعيد ما ليس من حديثه ولا يحل كتبة حديثه إلا على جهة التعجب) وقال بهز بن أسد: أتيت إلى أي هارون العمدي فقلت أخرج إليّ ما سمعت عن أبي سعيد فأخرج لي كتابا فإذا فيه حدثنا أبو سعيد أن عثمان أدخل حفرته وإنه لكافر باللّه، قال: قلت تقر بهذا قال هو كما ترى قال: فدفعت الكتاب في يده وقمت فهذا كذب ظاهر على أبي سعيدْ. كذا في تهذيب التهذيب ج 7/413_414 ونحوه في ميزان الاعتدال ح 3/174، وفي الجرح والتعديل ج 3/ق 1/364 نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه (ضعيف الحديث) وكذا في تهذيب التهذيب ج 7/412.

[70] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (17-أ-). وانظر: كذلك في الجرح والتعديل ج 3/ق 1/107_108، وانظر: تهذيب التهذيب ج 7/446، واكتفى المنذري في الترغيب والترهيب ج 4/575 بقوله (لين) وكذا الذهبي في ميزان الاعتدال ج 3/194.

[71] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (19-ب-). انظر: كذلك في تهذيب التهذيب ج 7/468 وفيه (قال البرذعي عن أ بي زرعة واهي الحديث، وذكر قوله فيه) واكتفى الذهبي في ميزان الاعتدال ج 3/211 بقوله (وهاه أبو زرعة).

[72] انظر. الجرح والتعديل ج 3/ق 1/141، وتهذيب التهذيب ج 7/504.

[73] انظر: الجرح والتعديل ج 3/ ق 1/232 وكذا في تهذيب التهذيب ج 8/31، وأسماء الضعفاء لابن الجوزي.

[74] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (17-أ-)

[75] انظر: تهذيب التهذيب ج 8/161، وفي الجرح والتعديل ج 3/403 ذكر قوله هذا في ترجمة عنبسة بن عبد الرحمن غير الأول، وقال ابن أبي حاتم بعد أن نقل قول أبي زرعة (أحسب أن عنبسة بن عبد الرحمن هذا هو القرشي الذي يحدث عن شبيب بن بشير) أي صاحب الترجمة المذكورة.

[76] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-.

[77] انظر: الجرح والتعديل ج 3/ق 1/287.

[78] انظر: أجوبة أبي زرعة على أسئلة البرذعي. ورقة (8-ب-).

[79] انظر: الجرح والتعديل ج 3/ق 2/84.

[80] انظر: أجوبة أبي زرعة على أسئلة البرذعي. ورقة (11-أ-)

[81] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (2-ب-)، وانظر ترجمته في تهذيب التهذيب ج 8/262_264، وميزان الاعتدال ج 3/345_346، والجرح والتعديل ج 3/ق 2/81_82.

[82] انظر: الجرح والتعديل ج 3/ق 2/151، وفي تهذيب التهذيب ج 8/413 عن أبي زرعة (شيخ مجهول) وفيه له عندهما حديث واحدة فضل القرآن قال الترمذي (لا نعرفه إلا من هذا الوجه ليس له إسناد صحيح). وفي ميزان الاعتدال ج 3/403 قال عنه أيضاَ (مجهول) وكذا في أسماء الضعفاء لابن الجوزي.

[83] انظر: الجرح والتعديل ج 3/ق 2/234، تهذيب التهذيب ج 9/133، وأسماء الضعفاء لابن الجوزي.

[84] انظر: أسماء الضعفاء لأَبي زرعة حرف-م-.

[85] انظر: أسماء الضعفاء لأَبي زرعة حرف -م-، وانظر: ترجمته في تهذيب التهذيب ج 9/165، ميزان الاعتدال ج 3/546. والجرح والتعديل ج 3/ق 2/260.

[86] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (33-أ-). وانظر: كذلك في الجرح والتعديل ج 3/ق 2/262_264 وفيه نقل ابن أبي حاتم عن أبي زرعة أنه قال عنه (صلب في الزندقة وهو متروك الحديث).

[87] انظر: الجرح والتعديل ج 4/ق 1/2، وفي تهذيب التهذيب ج 9/323 اكتفى بقوله (ترك أبو زرعة قراءة حديثه) ونقل ابن الجوزي في أسماء الضعفاء عنه أنه قال (لا يكتب حديثه) وقوله (ضعيف الحديث).

[88] ذكره أبو زرعة في أسماء الضعفاء حرف -م-.

[89] انظر: أجوبة أبى زرعة على أسئلة البرذعي ورقة (8-ب-)، وانظر كذلك الجرح والتعديل ج 4/ق 1/57، وتهذيب التهذيب ج 9/401، وتاريخ بغداد ج 3/151.

[90] انظر: الجرح والتعديل ج 4/ق 1/384، وكذا في تهذيب التهذيب ج 10/219 إلا أنه قال (أحاديثه كأنها منكرة) بدل (كلها مقلوبة) في ميزان الاعتدال ج 4/138 اكتفى بقوله (أحاديثه كلها مقلوبة).

[91] انظر: أسماء الضعفاء لأبي زرعة حرف -م-.

[92] انظر: الجرح والتعديل ج ا/ق 1/438، وكذا في تهذيب التهذيب ج 10/229 واكتفى الذهبي في ميزان الاعتدال ج 4/143 والمنذري في الترغيب والترهيب ج 4/578 بقوله (واهي الحديث) وانظر: كذلك: أجوبة أبي زرعة على أسئلة البرذعي. ورقة (17-ب-).

[93] انظر: الجرح والتعديل ج 4/ق 1/152، وكذا في تهذيب التهذيب ج 10/358 وفيهما قال يحيى بن معين روى عن عبد الله بن دينار أحاديث مناكير، وكذا في المجروحين لابن حبان ج 2/234.

[94] انظر: أجوبة أبي زرعة على أسئلة البرذعي. ورقة (22-أ-).

[95] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (8-أ-)، انظر: كذلك الجرح والتعديل ج 4/ق 1/160، وكذا في تهذيب التهذيب ج 1/368.

[96] انظر: أسماء الضعفاء لأبي زرعة حرف -ن-، وانظر ترجمته في تهذيب التهذيب ج 10/401_ 402، وميزان الاعتدال ج 4/240، والجرح والتعديل ج 4/ق 1/502_503.

[97] انظر: الجرح والتعديل ج 4/ق 1/490، وميزان الاعتدال ج 4/272.

[98] انظر: الجرح والتعديل ج 4/ق 2/58. وتهذيب التهذبب ج 11/38.

[99] انظر: الجرح والتعديل ج 4/ق 2/31، وكذا في تهذيب التهذيب ج 11/104. دون كلمة وأشباههم، وفي ميزان الاعتدال ج4/328 اكتفى بقوله (ضعيف) وكذا في أسماء الضعفاء لابن الجوزي.

[100] انظر: أسماء الضعفاء لأبي زرعة حرف -و-.

[101] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (19-أ-) والجرح والتعديل ج 4/ق 2/3، وكذا في تهذيب التهذيب ح 11/132. والترغيب والترهيب ج 4/579، وميزان الاعتدال ج 4/337.

[102] انظر: الجرح والتعديل ج 4/ق 2/ (15).

[103] انظر: أسماء الضعفاء لأبي زرعه حرف -و-، وانظر ترجمته في تهذيب التهذيب ج 11/149_150. وميزان الاعتدال ج 4/346.

[104] انظر: أسماء الضعفاء لأبي زرعه حرف -ي-، وانظر ترجمته في تهذيب التهذيب ج 11/252_254. وميزان الاعتدال ج 4/395، والجرح والتعديل ج 4/ق 2/176_168.

[105] انظر. الجرح والتعديل ج 4/ق 2/187، وتهذيب التهذيب ج 4/279، والترغيب والترهيب ج 4/580، وميزان الاعتدال ج 4/409.

[106] انظر: أسماء الضعفاء لأبي زرعة حرف –ي- وقال عنه شعبة (لأن اقطع الطريق أحب إلي من أن أروي عن يزيد) وقال أيضاً (لأن أزني أحب إلى من أن أحدث عن يزيد الرقاشي). وانظر: ترجمته في الجرح والتعديل ج 4/ق 2/251_252. وتهذيب التهذيب ج 11/309_311، وميزان الاعتدال ج 4/418، والمجروحين لابن حبان 3/98.

[107] انظر: أسماء الضعفاء لأبي زرعة حرف –ي-، وانظر ترجمته في: تهذيب التهذيب ج 11/328_329، وميزان الاعتدال ج 4/425، والجرح والتعديل ج 4/ق 2/262_263.

[108] انظر: الجرح والتعديل ج 4/ق 2/267، وكذا في تهذيب التهذيب ج 11/336 دون كلمة (الحديث).

[109] انظر: أجوبة أبي زرعة على أسئلة البرذعي. وانظر: الجرح والتعديل ج 4/ق 2/283، وفي تهذيب التهذيب ج 11/353 قال عنه (ضعيف الحديث وأمر أن يضرب على حديثه).

[110] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (9-ب-) وابن سمعان هو عبد الله بن زياد بن سليمان ابن سمعان المخزومي الذي قال عنه أبو زرعة (كذاب)، انظر: تهذيب التهذيب ج 5/220_221.

[111] انظر: أسماء الضعفاء لأبي زرعة حرف –ي-.

[112] انظر: الجرح والتعديل ج 4/ق 2/216_217، وفي تهذيب التهذيب ج 11/398 قال عنه (غير ثقة).

[113] انظر: تهذيب التهذيب ج 1/410، وفي تقريب التهذيب ج 1/90 قال عنه: (فيه لين).

[114] انظر: الجرح والتعديل ج 1/ق 2/60، وتهذيب التهذيب ج 2/364، واكتفى في ميزان الاعتدال ج 1/545 بقوله (له مناكير) و أخرجا له حديثا واحداً "ليؤذن لكم خياركم وليؤمكم قراؤكم"، كذا في تهذيب التهذيب ج 2/364.

[115] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (11-أ-).

[116] انظر: الجرح والتعديل ج 1/ق 2/344، وكذا في تهذيب التهذيب ج 3/109.

[117] انظر: ميزان الاعتدال ج 1/635.

[118] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (17-أ-) وكذلك روى الخطيب في تاريخ بغداد ج 8/361 بسنده إلى البرذعي قول أبي زرعة فيه، وانظر: الجرح والتعديل ج 1/ق 2/424، وتهذيب التهذيب ج 3/200، واكتفى الذهبي في ميزان الاعتدال ج 2/20 بقوله قول أبو زرعة: (ضعيف)، وقال الذهبي: (لقد شان ابن ماجة سننه بإدخاله هذا الحديث الموضوع فيها).

[119] انظر: الجرح والتعديل ج 1/ق 2/438، وتهذيب التهذيب ج 3/209، واكتفى الذهبي في ميزان الاعتدال ج 2/26 بقوله (واه). وكذا في أسماء الضعفاء لابن الجوزي.

[120] انظر: الجرح والتعديل 2/ق 1/339، وتهذيب التهذيب ج 4/321، وميزان الاعتدال ج 2/266 قال عنه (فيه لين). وكذا في الترغيب والترهيب ج 4/571.

[121] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (7). وقال ابن أبي حاتم في الجرح والتعديل ج 3/ق 1/85 (سألت أبا زرعة عن عباد بن كثير قلت يكتب حديثه؟ قال: (لا. ثم قال: كان شيخا صالحا وكان لا يضبط الحديث) وكان في كتاب أبي زرعة حديث عن أحمد بن يونس عن زهير، عن عباد بن كثير. فقال: (اضربوا عليه ولم يحدثنا به). وانظر: تهذيب التهذيب ج 5/100_101.

[122] انظر: الجرح والتعديل ج 2/ق 2/62، وكذلك انظر: تهذيب التهذيب ج 5/220_221. وفي أجوبة أبي زرعة على أسئلة البرذعي ورقة (9-ب-) نقل أبو زرعة بسنده إلى مالك بن أنس أنه قال عن ابن سمعان: (كذاب).

[123] انظر أجوبة أبي زرعة على أسئلة البرذعي ورقة (5-ب-)، وفي الجرح والتعديل ج 3/ق 1/118_ 119 قال ابن أبي حاتم: سئل أبو زرعة عنه؟ فقال: (ليس بقوي). قلت: ما حاله؟ قال: (أسأل الله السلامةْ). ونقل هذا القول المزي. انظر: تهذيب التهذيب ج 7/471.

[124] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10-أ-)، ونقل ابن أبي حاتم في الجرح والتعديل ح 3/ق 1/126 عن أبي زرعه أنه قال عن (مكي. لـين) وفي نسخة أخرى في الجرح والتعديل قال عنه: (ثقة، لـين) ومن هذه النسخة نقل المزي قول أبي زرعة فيه. انظر: تهذيب التهذيب ج 7/483_484 وفيه قال يحيى بن معين: عمر ابن عطاء الذي يروى عنه ابن جريح يحدث عن عكرمة ليس هو بشيء وهو ابن أبي وراز وهم يضعفونه. كل شيء عن عكرمة فهو ابن وراز، عمر بن عطاء بن أبي الخوار: ثقةْ.

[125] انظر: الجرح والتعديل ج 4/ق 1/86 وتهذيب التهذيب ج 9/437، واكتفى الذهبي في ميزان الاعتدال ج 4/33 بقوله (ليس بذاك)، وكذا في أسماء الضعفاء لابن الجوزي.

[126] انظر أسماء الضعفاء لأبي زرعة حرف -م-.

[127] انظر: أسماء الضعفاء لابن الجوزيْ.

[128] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (24-ب-).

[129] انظر: الجرح والتعديل ج 4/ق 1/435، وتهذيب التهذيب جْ 10/299.

[130] انظر: أسماء الضعفاء لابن الجوزيْ.

[131] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (18-أ-)، وقال عنه أيضا كما في الجرح والتعديل ج 4/ق 2/180 (في حديثه ضعف) وكذا في تهذيب التهذيب ج 11/262.

[132] انظر: تهذيب التهذيب ج 12/109، وميزان الاعتدال ج 4/529، وقال عنه ابن حجر في تقريب التهذيب ج 2/428 (مجهول).

[133] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (13-أ-) وانظر ترجمته في: تهذيب التهذيب ج 1/149_150، وميزان الاعتدال ج 1/51، والجرح والتعديل ج 1/ق 1/118.

[134] انظر: الجرح والتعديل ج 1/ق 1/354، واكتفى ابن الجوزي في أسماء الضعفاء بقوله (ضعفه أبو زرعةْ).

[135] انظر: أسماء الضعفاء لأبي زرعة حرف -ب-.

[136] انظر: الجرح والتعديل ج 1/ق 1/503، وتهذيب التهذيب بقوله ج 2/77. وميزان الاعتدال ج 1/397، وأسماء الضعفاء لابن الجوزي، قال المزي كما في تهذيب التهذيب ج 2/77، له عندهما حديث واحد في المسح على الخفين، وفي تحفة الأشراف للمزي ج 2/376 عزاه لابن ماجة فقط وهذا وهم منه رحمه اللّه حيث عزاه للنسائي كما مر، وانظر الحديث في: سنن ابن ماجه ج 1/183.

[137] انظر: الجرح والتعديل ج 2/ق 1/304 وكذا في تهذيب التهذيب ج 4/289 باختصارْ واكتفى الذهبي في ميزان الاعتدال ج 2/183 بقوله (منكر الحديث)، واكتفى ابن الجوزي في أسماء الضعفاء بقوله (ضعيف منكر الحديث)ْ.

[138] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10-ب-)، وفي الجرح والتعديل ج 2/ق 2/ 178 قال عنه (واهي الحديث، ضعيف الحديثْ) وقال الذهبي في ميزان الاعتدال ج 3/511 ضمن ترجمته (أبو ليلى، وهو أبو إسحاق وأبو جرير، وأبو عبد الجليل، كناه بهذه الأربعة هشيم يدلسه).

[139] انظر: الجرح والتعديل ج 2/ق 2/301، وتهذيب التهذيب ج 6/296_297، وفي أجوبته على أسئلة البرذعي ورقة (13 -أ-) قال عنه: (ضعيف). واكتفى الذهبي في ميزان الاعتدال ج 2/598 بقوله (ضعيف)، وكذا في أسماء الضعفاء لابن الجوزي.

[140] انظر: الجرح والتعديل ح 1/ق 1/228 وقال في ج 1/ق 1/307 (ترك أبي وأبو زرعة حديث إسحاق بن أبي فروت وكذلك أحمد ويحيى وعلي)، واكتفى في تهذيب التهذيب ج 1/241 بقوله (متروك الحديث ذاهب الحديث) وفي ميزان الاعتدال ج 1/193 بقوله (متروك).

[141] انظر: أسماء الضعفاء لأبي زرعة حرف –أ-.

[142] والصفير) بالمهملة والفاء مصغراً، وفي الجرح والتعديل ج 1/ق 1/186 والمجروحين لابن حبان ج 1/110 (الصفيراء) وفي الأصل وميزان الاعتدال ج 1/237، (الصغير) وكذا في خلاصة تهذيب الكمال.

[143] انظر: أسماء الضعفاء لأبي زرعة حرف –أ-.

[144] انظر: الجرح والتعديل ج 1/ق 1/458، تهذيب التهذيب ج2/7

[145] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (11).

[146] انظر: الجرح والتعديل ج 1/ق 1/498، وانظر: ترجمته في: تهذيب التهذيب ج 2/46_51، وميزان الاعتدال ج 1/379_384.

[147] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (11-أ-)، وانظر: ترجمته في: تهذيب التهذيب ج 3/212_213، وميزان الاعتدال ج 2/28، والجرح والتعديل ج 1/ق 2/436.

[148] انظر: أسماء الضعفاء لأبي زرعة حرف –س-. وانظر: ترجمته في تهذيب التهذيب ج 4/177، وميزان الاعتدال ج 2/198، والجرح والتعديل ج 2/ق 1/105.

[149] انظر: أسماء الضعفاء لأبي زرعة حرف –ص-، وانظر: ترجمته في: تهذيب التهذيب ج 4/384_385، وميزان الاعتدال ج 2/291، وتاريح بغداد ج 9/301_303، والجرح والتعديل ج 2/ق 1/398.

[150] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (5-أ-)، وانظر: تهذيب التهذيب ج 4/401.

[151] انظر: الجرح والتعديل ج 2/ق 1/418، وكذا في تهذيب التهذيب ج 4/406.

[152] انظر: أجوبة أبي زرعة على أسئلة البرذعي. ورقة (13- أ-).

[153] انظر: الجرح والتعديل ج 2/ق 1/430، وفي تهذيب التهذيب ج 4/416 قال عنه (ضعيف) وقال: (شيخ)، وفي ميزان الاعتدال ج 2/310 اكتفى بقوله (كان قدرياً ليناً)، وفي تهذيب التهذيب ج 4/416 قال أبو زرعة: الدمشقي عن دحيم أنه قال عن صدقة (مضطرب الحديث ضعيف) وفيه وفي الجرح والتعديل ج 2/ق 1/429، قال الإمام أحمد: (ما كان من حديثه مرفوعاً فهو منكر وما كان من حديثه مرسل عن مكحول فهو أسهل وهو ضعيف جداً).

[154] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-.

[155] في الجرح والتعديل ج 3/ق 1/348 (سئل أبو زرعة عنه؟ فقال: قال لي محمد بن عبد اللّه بن نمير عاصم ابن عبيد اللّه أحب إليك أم ابن عقيل؟ فقلت ابن عقيل يختلف عليه في الأسانيد وعاصم منكر الحديث في الأصل وهو مضطرب الحديث)، وفي ميزان الاعتدال ج 2/354 قال عنه (منكر الحديث).

[156] انظر: أجوبة أبى زرعة على أسئلة البرذعي ورقة (2-أ-). وانظر ترجمته في الجرح والتعديل ج 2/ق 2/164، وتهذيب التهذيب ج 6/29، وميزان الاعتدال ج 2/503.

[157] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-. وانظر ترجمته في: تهذيب التهذيب ج 6/168، وميزان الاعتدال ج 2/560، والجرح والتعديل ج 2/ق 3/232.

[158] انظر: الجرح والتعديل ج 2/ق 2/235 وزاد (سئل أبو زرعة عن عبد الرحمن الإفريقي؟ فقال: ليس بقوي).

[159] رواه أبو داود في سننه ج 17/431، والترمذي في الجامع أبواب الحدود ج 5/19،21. ورواه ابن ماجه في سننه ج 2/856، والإمام أحمد في مسنده ج 16/102_103، والحاكم في المستدرك ج 4/355 وقال صحيح الإسناد. وأقره الذهبي. كلهم عن طريق عكرمة، عن ابن عباس عن النبي صلى اللّه عليه وسلم. وذكره الهيثمي في مجمع الزوائد ج 6/273 عن أبي هريرة وأشار إليه ابن أبي حاتم في الجرح والتعديل ج 3/ق 2/278.

[160] ويحيى بن عبد اللّه لعله أراد به يحيى بن عبد اللّه الكندي الأجلح أبو حجية الذي قال عنه (ليس بقوي) انظر: الجرح والتعديل ج 4/ق 2/164، أو أراد به يحيى بن عبد اللّه بن الضحاك، الحراني البابلتي الذي امتنع أن يحدث عنه ولم يقرأ حديثه عن ابن أ بي حاتم، انظر: الجرح والتعديل ج 4/ق 2/164، وميزان الاعتدال ج4/390.

[161] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-. وانظر: ترجمته في الجرح والتعديل ج 2/ق 2/322، تهذيب التهذيب ج 7/26_ 27، ميزان الاعتدال ج 3/11.

[162] انظر: تهذيب التهذيب ج 7/87، الجرح والتعديل ج 3/ق 1/94.

[163] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (29-أ-).

[164] انظر: الجرح والتعديل ج 3/ق 1/336، وكذا في تهذيب التهذيب ج 7/211_212 دون عبارة (قدم حلب روى عنه ابن المبارك) واكتفى الذهبي في ميزان الاعتدال ج 3/76 بقوله (كان يهم).

[165] انظر: الجرح والتعديل ج 4/ق 1/103، تهذيب التهذيب ج 7/348 وفيه نقل قول أبي زرعة ابن حجر.

[166] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (8- أ-).

[167] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (7 -أ-)، وقد نقل المزي قول أبي زرعة فيه باختصار. انظر: تهذيب التهذيب ج 8/212.

[168] انظر: الجرح والتعديل ج 3/ق 1/383، وتهذيب التهذيب ج 7/225.

[169] رواه أبو داود في سننه كتاب الجهاد / باب في كراهية جز نواصي الخيل وأذنا بها ج 13/36، عن عتبة بن عبد السلمي ورواه أبو نعيم في تاريخ أصبهان ج 1/171، بلفظ مقارب عن أنس. وانظر مجمع الفوائد للمغربي ج 1/36.

[170] انظر أجوبة أبي زرعة على أسئلة البرذعي ورقة (6 -ب-).

[171] انظر: الجرح والتعديل ج 3/ق 2/154، وانظر: تهذيب التهذيب ج 8/422، وقال ابن حبان في المجروحين ج 2/221 (منكر الحديث جداً) يروي عن أبيه عن جده بنسـخة موضوعة ، لا يحل ذكرها في الكتب ولا الرواية عنه إلا على جهة التعجب واكتفى ابن الجوزي في أسماء الضعفاء بقوله (واهي الحدث).

[172] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (16-أ-).

[173] انظر: الجرح والتعديل ج4/ق 1/324، تهذيب التهذيب ج 10/36.

[174] انظر: أسماء الضعفاء لأبي زرعة حرف -م-.

[175] انظر: الجرح والتعديل ج4/ق 1/304.

[176] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (19 -ب-).

[177] انظر: الجرح والتعديل ج 3/ق 2/232- 233، وميزان الاعتدال، وتهذيب التهذيب ج 9/127_ 131، وتاريخ بغداد ج 2/259_264.

[178] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (24 -أ-).

[179] انظر: الجرح والتعديل ج 4/ق 1/56، وتهذيب التهذيب ج 9/400.

[180] انظر: أسماء الضعفاء لأبي زرعة حرف -ن- وانظر: ترجمته في تهذيب التهذيب ج10/485، وميزان الاعتدال ج 4/277، والجرح والتعديل ج 4/ق 1/482_483.

[181] انظر: تهذيب التهذيب ج 11/138، وقد نقل المزي قول أبي زرعة فيه كما أجاب البرذعي به. ونقل الذهبي القولين عنه في ميزان الاعتدال ج 4/341، إلا أنه قال وقال مرة: (حديثه وهاء) وروى هذا الخبر الخطيب في تاريخ بغداد ج 13/440 بسنده إلى البرذعي.

[182] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10-ب-).

[183] انظر: الجرح والتعديل ج 1/ق 1/405، واكتفى في تهذيب التهذيب ج 12/29 بقوله (ضعيف، منكر الحديث)، واكتفى ابن الجوزي في أسماء الضعفاء بقوله (ضعيف).

[184] انظر: تهذيب التهذيب ج 12/103 وزاد في الجرح والتعديل ج 4/ق 2/373 (ولا بشر بن منصور الذي روى عن أبي زيد هذا)، وانظر: ميزان الاعتدال ج 4/527.

[185] قال البخاري في الضعفاء الصغير في ترجمته (قال الحميدي، عن ابن عيينة قلت ليحيى من أبو ماجد؟ قال: طاري طرأ علينا وهو منكر الحديث)، وكذا في تهذيب التهذيب ج 12/217 وفيه (طير طرأ علينا.....) وانظر: ميزان الاعتدال ج 4/567.

[186] انظر: الجرح والتعديل ج 4/ق 2/269، وكذا تهذيب التهذيب ج 12/249.

[187] انظر: أسماء الضعفاء لأبي زرعة حرف -ي-.

[188] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (- -).

[189] انظر: أسماء الضعفاء لأبي زرعة حرف -ب-، وانظر ترجمته في تهذيب التهذيب ج 1/417، وميزان الاعتدال ج 1/296، والجرح والتعديل ج 1/ق 1/432.

[190] انظر: الجرح والتعديل ج 1/ق 2/79، وتهذيب التهذيب ج 2/146.

[191] هذا الخبر أورده مسلم في مقدمة صحيحه ج 1/98، وكذا في تهذيب التهذيب ج 2/145، والجرح والتعديل ج 1/ق 2/78، وميزان الاعتدال ج 1/435.

[192] انظر: الجرح والتعديل ج 1/ق 2/561، وتهذيب التهذيب ج 3/408.

[193] انظر: الجرح والتعديل ج 2/ق 1/7، كذلك في تهذيب التهذيب ج 4/10، وفي ميزان الاعتدال ج 2/129 قال الذهبي (وذكره أبو زرعة في الضعفاء وقال لا يحتج به). وكذا قال أبو حاتم. وقال (يحول من كتاب الضعفاء). وقال أبو مسهر عبد الأعلى ت 218- (لم يكن في بلدنا أحفظ منه، وهو منكر الحديث..) وقال البخاري:( يتكلمون في حفظه)، وقال ابن (معين ضعيف)، وقال مرة: (ليس بشيء) وقال النسائي: (ضعيف)، وقال علي بن المدين: (كان ضعيفا). وقال محمد بن عبد اللّه بن نمير: (منكر الحديث ليس بشيء، ليس بقوي الحديث، يروي عن قتادة المنكراتْ). وقال ابن عدي. (لا أرى بما يرويه بأسا ولعله يهم في الشيء بعد الشيء، ويغلط والغالب على حديثه الإستقامة والغالب عليه الصدقْ). ووثقه شعبة ودحيم هذه أغلب أقوال الأئمة فيه، لذا قال عنه ابن حجر في التقريب ج 1/292: (ضعيف)، وانظر ترجمته وأقوال العلماء فيه في: تهذيب التهذيب ج 4/8_10، وميزان الاعتدال ج 3/127_ 128، وتهذيب تاريخ دمشق ج 6/123_124.

[194] أسماء الضعفاء لأبى زرعة حرف - س-.

[195] انظر: الجرح والتعديل ج 3/ق 1/26، وكذا في تهذيب التهذيب ج 6/94_95، واكتفى الذهبي في ميزان الاعتدال ج 2/530 بقوله (ضعفه أبو زرعة) ونقل ابن الجوزي أسماء الضعفاء عنه أنه قال: (ضعيف الحديث).

[196] انظر: أسماء الضعفاء لأبي زرعة حرف -ع-.

[197] انظر: أجوبة أبي زرعة على أسئلة البرذعي (ورقة -10-)، وانظر: تهذيب التهذيب ج 6/169.

[198] انظر: تهذيب التهذيب ج 3/414، وميزان الاعتدال ج 3/175، والجرح والتعديل ج 3/ق 1/364، وأسماء الضعفاء لابن الجوزي.

[199] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (13 –أ-). وكذا في ميزان الاعتدال ج 3/240، والترغيب والترهيب ج 4/576، وفي تهذيب التهذيب ج 8/136، نقل عن أبي زرعة أنه قال عنه (صالح الحديث) ولفظة (ضعيف الحديث) من ألفاظ الجرح ومرتبتها (3) ويراد بها أن (لا يطرح حديثه بل يعتبر به) ولفظة (صالح الحديث) من ألفاظ التعديل ومرتبتها (4) ويراد بها أن (يكتب حديثه للاعتبار) وكان عبد الرحمن بن مهدي ربما جرى ذكر حديث الرجل فيه ضعيف وهو رجل صدوق فقول رجل (صالح الحديث).

نظر: مقدمة ابن الصلاح ص 112_ 113. أقوال الأئمة فيه: قال البزار: (ليس به بأس) وقال ابن خلفون وقال أبو صالح:(صدوق)، وقال ابن معين والذهبي: (صالح الحديث)، وقال أبو داود: (صالح وحديثه قريب)، وقال أبو حاتم (لا يحتج به يأتي بالمناكير)، وقال العقيلي: في العقيلي:(في حديثه وهم، خطأ). انظر: تهذيب التهذيب ج 8/136_137، وميزان الاعتدال ج 3/340_341، والجرح والتعديل ج 3/ق 1/302.

ا [200] انظر: الجرح والتعديل ج 3/ق 1/86، وتهذيب التهذيب ج 5/104 وضبط اسمه بالنون والجيمْ.

[201] انظر: الجرح والتعديل ج 3/ق 2/274.

[202] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (16-ب-).

[203] انظر: الجرح والتعديل ج 4/ق 1/222، وكذا في تهذيب التهذيب ج 10/259.

[204] انظر: أسماء الضعفاء لأبي زرعة حرف -م-. تهذيب التهذيب ج 10/259، وفي الترغيب والترهيب ج 4/578 قال أبو زرعة (لا يحتج به) ونقل ابن الجوزي في أسماء الضعفاء عنه أنه قال: (لا يحتج بحديثه).

[205] انظر: أسماء الضعفاء لأبي زرعة حرف –ن-.

[206] انظر: الجرح والتعديل ج 4/ق 1/495، وكذا في تهذيب التهذيب ج 10/421، وانظر أقوال العلماء فيه في المصدرين السابقين وتاريخ بغداد ج 13/457_462، وميزان الاعتدال ج 4/246_ 248. قال عنه الخليلي الحافظ: (أبو معشر له مكان في العلم والتاريخ، وتاريخه احتج به الأئمة وضعفوه في الحديث وكان ينفرد بأحاديث أمسك الشافعي عن الرواية عنه، وتغير قبل أن يموت بسنتين تغراً شديداً). انظر: تهذيب التهذيب ج 10/422.

[207] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (28 -ب-) وقد قال الخطيب عنه (ما رأيت لمن تكلم في أحمد بن عيسى حجة توجب ترك الاحتجاج بحديثه). انظر: تهذيب التهذيب ج 1/64_65، تاريخ بغداد ج 4/272_275.

[208] انظر: الجرح والتعديل ج 1/ق 1/185، وتهذيب التهذيب ج 1/314 وأسماء الضعفاء لابن الجوزي.

[209] انظر: الجرح والتعديل ج 1/ق 1/272، تهذيب التهذيب ج1/353، وميزان الاعتدال ج 1/264.

[210] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (8-أ-)، وانظر: ترجمته في ج 1/ق 2/13، وتهذيب التهذيب ج 2/276_277، وميزان الاعتدال ج 1/489، وهدي الساري ص 397. قال الساجي: (إنما ضعف لمذهبه وفي حديثه بعض المناكير، كان قدرياً).

[211] انظر: الجرح والتعديل ج 1/ق 2/409، وأسماء الضعفاء لابن الجوزي، وتهذيب التهذيب ج 3/181، وميزان الاعتدال ج 2/5، وفي هدي الساري ص 401 قال ابن حجر في ترجمته (وثقة ابن معين وابن سعد والعجلي وابن إسحاق وأحمد بن صالح المصري والنسائي وقال أبو حاتم ليس بقوي لولا أن مالكاً روى عنه لترك حديثه)، وقال الجوزجاني (لا يحمدون حديثه)، وقال الساجي (منكر الحديث متهم برأي الخوارج) وقال ابن حبان (لم يكن داعية) وقال علي بن المديني (ما روى عن عكرمة فمنكر) وكذا قال أبو داود وزاد حديثه عن شيوخه مستقيم، وقال ابن عدي (هو عندي صالح الحديث)، قلت (ابن حجر) روى له البخاري حديثاً واحداً من رواية مالك عنه عن أبي سفيان مولى ابن أبي أحمد عن أبي هريرة في العرايا وله شواهد.

[212] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (37-أ-). وانظر: الجرح والتعديل ج 1/ق 2/624، كذا في تهذيب التهذيب ج 3/339 دون كلمة (مكي)، وفي ميزان الاعتدال ج 2/81 اكتفى بقوله (لين واهي الحديث).

[213] انظر: الجرح والتعديل ج 2/ق 1/367، وتهذيب التهذيب ج 4/335، وميزان الاعتدال ج 2/271.

[214] انظر: الجرح والتعديل ج 2/ق 1/460، وتهذيب التهذيب ج 4/447، وميزان الاعتدال ج 2/324.

[215] انظر: الجرح والتعديل ج 2/ق 2/71، وقال ابن حجر في هدي الساري ص 413 (وثقة أحمد وابن معين وأبو داود والعجلي ويعقوب بن سفيان وعلي بن المديني وآخرون)، وقال أبو حاتم (ضعيف الحديث)، وقال أبو بكر بن خلاد سألت يحيى القطان عنه فقال (كان صالحاً يعرف وينكر). قلت (أي ابن حجر) احتج به الجماعة) وذكره ابن حبان في الثقات وقال: (يخطئ)، وانظر: أقوال الآئمة فيه في تهذيب التهذيب ج 5/239، وميزان الاعتدال ج 2/429.

[216] انظر: أسماء الضعفاء لأبي زرعة حرف –ع-. وانظر ترجمته في: الجرح والتعديل ج 2/ق 2/109_110، وتهذيب التهذيب ج 5/326_327، وميزان الاعتدال ج 2/465_466.

[217] (ع) الليث بن سعد بن عبد الرحمن، الفهمي، أبو الحارث الإمام المصري (94_175 هـ) شيخ الديار المصرية وعالمها ورئيسها، أصبهاني الأصل. انظر: ترجمته في: المعرفة والتاريخ ج 2/441_446، والجرح والتعديل ج 3/ق 2/180، تهذيب التهذيب ج 8/459_465، تذكرة الحفاظ ج 1/224_226.

[218] قال المزي في ترجمة الليث (واحترق بيت ابن لهيعة فوصله بألف دينار) انظر: تهذيب التهذيب ج 8/464، تذكرة الحفاظ ج 1/225.

[219] خ م د ت س يحيى بن حسان، حيان، التنيس، البكري، أبو زكريا البصري (144_208 هـ) ثقة. روى عنه الشافعي، انظر: تهذيب التهذيب ج 11/197، الجرح والتعديل ج 4/ق 2/135.

[220] قال ابن أبي حاتم (سألت أبي وأبا زرعة، عن الإفريقي وابن لهيعة أيهما أحب إليك فقالا جميعاً ضعيفان وابن لهيعة أمره مضطرب يكتب حديثه على الاعتبار (قال ابن أبي حاتم) قلت لأبي إذا كان من يروي عن ابن لهيعة مثل ابن المبارك فابن لهيعة يحتج به، قال:(لا). قال أبو زرعة: (كان لا يضبط) وفيه أيضاً (سئل أبو زرعة عن ابن لهيعة سماع القدماء منه، فقال: (آخره وأوله سواء إلا أن ابن المبارك،

وابن وهب كانا يتتبعان أصوله فيكتبان منه وهؤلاء الباقون كانوا يأخذون من الشيخ- هكذا في الكتاب والصواب والله أعلم يأخذون من النسخ- وكان ابن لهيعة لا يضبط وليس ممن يحتج بحديثه من أجل القول فيه) ونقل ابن حجر كلامه هذا في تهذيب التهذيب ج 5/378_379، وذكره ابن الجوزي في أسماء الضعفاء، وذكره الذهبي في ميزان الاعتدال ج 2/477، وابن رجب في شرح العلل ص 137 باختصار أيضاً، وانظر: ترجمته وأقوال أئمة الجرح والتعديل فيه: كتاب المعرفة والتاريخ ليعقوب بن سفيان ج 2/184_185، 434_436، الجرح والتعديل ج 2/ق 2/145_148، المجروحين لابن حبان ج 2/18_21، ميزان الاعتدال ج 2/475_483، شرح علل الترمذي لابن رجب ص 137_139، تهذيب التهذيب ج 5/343/393، وانظر: الترغيب والترهيب ج 4/573.

[221] انظر: أسماء الضعفاء لأبي زرعة حرف –ع-. وانظر ترجمته في: تهذيب التهذيب ج 7/212_215، الجرح والتعديل ج 3/ق 1/334_335، ميزان الاعتدال ج 3/73_75.

[222] انظر: الجرح والتعديل ج 3/ق 1/59، وتهذيب التهذيب ج 6/378.

[223] رواه أبو داود في سننه كتاب الصيام / باب في كراهية ذلك ج 11/133_134، والترمذي في الجامع كتاب الصوم/ باب ما جاء في كراهية الصوم في النصف الباقي من شعبان لحال رمضان ج 3/437_439 وقال عنه: حديث حسن صحيح لا نعرفه إلا من هذا الوجه على هذا اللفظ أي "إذا بقي نصف شعبان فلا تصوموا" وقال (ومعنى هذا الحديث عند بعض أهل العلم أن يكون الرجل مفطراً فإذا بقي شيء من شعبان أخذ في الصوم لحال شهر رمضان)، وان ماجه في سننه ج 1/528 بلفظ "فلا صوم حتى يجيء رمضان" وأحمد في مسنده ج 10/205، وأبو نعيم في تاريخ أصبهان ج 1/283 بلفظ "فأسمكوا عن الصوم لرمضان" ورواه أبو جعفر الطحاوي في شرح معاني الآثار ج 2/82 بلفظ "لا صوم بعد النصف من شعبان حتى رمضان" كلهم عن طريق العلاء بن عبد الرحمن. وقد اختلف في صحة هذا الحديث فصححه الترمذي وابن حبان، وابن عساكر، وابن حزم، وابن عبد البر، وضعفه الإمام أحمد فيما حكاه البيهقي عن ابن داود، قال قال أحمد، (هذا حديث منكر)، قال وكان عبد الرحمن (يعني ابن مهدي) لا يحدث به. وقال المنذري: (ويحتمل أن يكون الإمام أحمد إنما أنكره من جهة العلاء بن عبد الرحمن فإن فيه مقالا لأئمة هذا الشأن..)، انظر: مختصر سنن أبي داود للمنذري ومعالم السنن للخطابي وتهذيب ابن القيم ج 3/223_225 ط القاهرة، أنصار السنة المحمدية 1368 هـ 1949 م، والمقاصد الحسنة ص 35، وكشف الخفاء ج 1/84، وانظر: الموضوعات لابن الجوزي ج 1/33 حيث عده من غرائب الحديث التي يرويها الثقات العدول.

[224] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (7-ب-) وقد نقل ابن أبي حاتم في الجرح والتعديل ج 3/ق 1/358 عن أبي زرعة أنه قال فيه (ليس هو بأقوى ما يكون) وفي تهذيب التهذيب ج 8/187 (ليس هو بالقوي ما يكون) وفيه قال الخليلي الحافظ: (مدني مختلف فيه لأنه ينفرد بأحاديث لا يتابع عليها لحديثه "إذا كان النصف من شعبان فلا تصوموا").

[225] انظر: الجرح والتعديل ج 3/ق 1/187، وتهذيب التهذيب ج 7/323، والترغيب والترهيب ج 4/575، وأسماء الضعفاء لابن الجوزي، ولقد الحق كلام ابن حبان دون أن ينسبه له ومن يقرأه يحسبه كلام أبي زرعة. انظر: قول ابن حبان في تهذيب التهذيب ج 7/324.

[226] انظر: الجرح والتعديل ج 3/ق 1/393.

[227] انظر أجوبة أبي زرعة على أسئلة البرذعي ورقة (5 -ب-) وانظر: ترجمته في: الجرح والتعديل ج 3/ق 1/104، تهذيب التهذيب ج 7/437، ميزان الاعتدال ج 3/192، وضعفه بعض أئمة الجرح والتعديل.

[228] انظر: الجرح والتعديل ج 3/ق 2/73، وانظر: قوله هذا في تهذيب التهذيب ج 8/292، واكتفى في ميزان الاعتدال ج 3/361 بقوله (لين)، وكذا في المغني ج 2/515، وذكر قوله ابن حجر في هدي الساري ص 435 كما في التهذيب. ونقل ابن الجوزي عنه في أسماء الضعفاء قوله (لين الحديث).

[229] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (5-ب-) وقال ابن عدي: (لفليح أحاديث صالحة يروي عن الشيوخ من أهل المدينة أحاديث مستقيمة وغرائب وقد اعتمد، البخاري في صحيحه، وروى عنه الكثير، وهو عندي لا بأس به).. وانظر: ترجمة وأقوال العلماء فيه في: الجرح والتعديل ج 3/ق 2/84_85، وتهذيب التهذيب ج 8/303_305، وميزان الاعتدال ج 3/365، وهدي الساري ص 435، وأسماء الضعفاء لابن الجوزي.

[230] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10-ب-).

[231] انظر: الجرح والتعديل ج 3/ق 2/132، وتهذيب التهذيب ج 8/373.

[232] انظر: الجرح والتعديل ج 3/ق 2/153، وتهذيب التهذيب ج 8/419، وأسماء الضعفاء لابن الجوزي، وميزان الاعتدال ج 3/406، وفي هدي الساري ص 436 قال ابن حجر (قال النسائي، ليس بالقوي، ووثقه ابن سعد وقال الساجي صدوق فيه بعض

الضعف وقال أبو زرعة لين. قلت (ابن حجر) احتج به الجماعة سوى النسائي وجميع ما له عندهم ثلاثة أحاديث: أحدهما عن عطاء بن جابر في السلام على المصلى رواه الشيخان من حديث عبد الوارث عنه وتابعه الليث عن أبي الزبير عن جابر عند مسلم وثانيهما حديثه بهاذ الإسناد في الأمر بتخمير الآنية وكف الصبيان عند المساء أخرجه البخاري وأبو داود والترمذي من حديث حماد بن زيد عنه وتابعه ابن جريح. وثالثها انفرد ابن ماجه بإخراجه والراوي عنه ضعيف.

[233] انظر: الجرح والتعديل ج 3/ق 2/179، وتهذيب التهذيب ج 8/467، واكتفى ابن الجوزي في أسماء الضعفاء بقوله (لا يشتغل به هو مضطرب الحديث).

[234] انظر: أجوبة أبي زرعة على أسئلة البرذعي ورقة (10-ب-). وانظر: ترجمته و الجرح والتعديل ج 4/ق 1/95، تهذيب التهذيب ج 9/406_407، وميزان الاعتدال ج 4/10، هدي الساري ص 441_442.

[235] انظر الجرح والتعديل ج 4/ق 1/76، وتهذيب التهذيب ج 9/442، واكتفى الذهبي في تذكرة الحفاظ ج 1/127، وميزان الاعتدال ج 4/38 بقوله (لا يحتج به). قال ابن حجر في هدي الساري ص 442 (أحد التابعين مشهور وثقه الجمهور وضعفه بعضهم لكثرة التدليس وغيره، ولم يرو له البخاري سوى حديث واحد في البيوع قرنه بعطاء عن جابر وعلق له عدة أحاديث واحتج به مسلم والباقون) وانظر: أقوال الأئمة فيه في المصادر السابقة وقال ابن الجوزي في أسماء الضعفاء (قيل لأبي زرعة يحتج حديثه؟ فقال: إنما يحتج بحديث الثقات).

[236] انظر: الجرح والتعديل ج 4/ق 1/287_288، وتهذيب التهذيب ج 10/168 دون عبارة (كأنه لين أمره).

[237] انظر: الجرح والتعديل ج 4/ق 1/381، وتهذيب التهذيب ج 10/202، وميزان الاعتدال ج 4/134، وقال ابن حجر في هدي الساري ص 444 (وثقة أحمد والنسائي، وقال أبو حاتم لا بأس به، وقال أبو زرعة: (شيخ واه). قلت: (ابن حجر) ما له في البخاري سوى حديث واحد في الجهاد عن عمته عائشة بنت طلحة، عن عائشة حديث جهادكن الحج، وقد تابعه عليه عنده حبيب بن أبي عمرة، وروى له النسائي وابن ماجة).

[238] انظر: الجرح والتعديل ج 4/ق 2/265، وتهذيب التهذيب ج 11/330.


 العدد 55-56 - مسلك القرآن الكريم

مسلك القرآن الكريم في الاستدلال على وجود الله

للدكتور علي بن محمد بن ناصر الفقيهي

عميد شئون المكتبات بالجامعة

ظاهرة الحياة:

يقول تعالى: {إِنَّ الله فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ الله فَأَنَّى تُؤْفَكُونَ} الأنعام آية 95.

من الدلائل على وجود الله تعالى ووحدانيته أفعاله تعالى التي لا يشاركه فيها أحد من القادرين، ومن تلك الأفعال الإحياء والإماتة، فإن الخلق عاجزون عنها، ذلك أن الله وحده هو القادر على ذلك دون سواه، يقول تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاة..} الملك آية 1،2.

ولم يدّع أحد من البشر أنه يستطيع ذلك، ولا عبرة بدعوى أبله بليد لا يعرف معنى الإحياء والإماتة، أو معاند مكابر يسلك سبل المغالطة لقومه، فيفسر لهم معنى الإحياء والإماتةّ بقتل أحد الرجلين وإطلاق سراح الآَخر، كما يذكر المفسرون ذلك عن نمرود إبراهيم عليه السلام الذي حاجه في ربه.

يقول تعالى: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ الله الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ الله يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَالله لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} البقرة آية258.

فحين ادعى ذلك المكابر تلك الدعوى التي يعلم إبراهيم عليه السلام كذبه فيها، عدل به إلى أَمر مشاهد للناس جميعاً، فطلب منه أن يتصرف فيه بغير المألوف والمعهود للناس، إن كانت لديه القدرة الكاملة كما يدعي، ذلك الأمر هو أن يأتي بالشمس من المغرب، إذ أن رب إبراهيم يأتي بها من المشرق، فبهت الكافر، ولم يحر جوابا، والله غالب على أمره، ومظهر دينه وناصر رسله، وقد عنى القرآن الكريم عناية خاصة بظاهرة الحياة فجعلها من الأدلة التي تنبه المخاطب الغافل عن التفكر في سر هذا الأمر العجيب الذي جعل سبباً في وجوده، ذلك أن الإنسان كان معدوماً ثم أَصبح إنساناً حياً يسير على هذه الأرض متمتعا بما أوجده له خالقه من نعم كثيرة على ظهرها، يشاهد نوع الحياة التي تدب فيه من أين جاءت وكيف سببها.

يقول الفخر الرازي: (ودليل الإحياء والإماتة دليل متين قوي، ذكره الله سبحانه في مواضع من كتابه كقوله: {وَلَقَدْ خَلَقْنَا الإنسان مِنْ سُلالَةٍ مِنْ طِينٍ} ، وقوله: {لَقَدْ خَلَقْنَا الإنسان فِي أَحْسَنِ تَقْوِيمٍ، ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} .

ويقول سيد قطب في تفسير الآَية: {فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّت.. الخ} : إنها المعجزة التي لا يدري سرها أحد، فضلا على أن يملك صنعها أحد،... وتقف البشرية بعد كل ما رأت من ظواهر الحياة وأشكالها، وبعد كل ما درست من خصائصها وأدوارها.. تقف أَمام السر المغيب كما وقف الإنسان الأول، تدرك الوظيفة والمظهر. وتجهل المصدر والجوهر، والحياة ماضية في طريقها... لقد عجزت كل محاولة لتفسير ظاهرة الحياة، على غير أساس أَنها من خلق الله... ومنذ أن شرد الناس من الكنيسة في أوربا.. {كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} وهم يحاولون تفسير نشأة الكون وتفسير نشأة الحياة، بدون التجاء إلى الاعتراف بوجود الله.. ولكن هذه المحاولات كلها فشلت جميعا.. ولم تبق منها في القرن العشرين إلا مماحكات تدل على العناد، ولا تدل على الإخلاص، وأقوال بعض (علمائهم) الذين عجزوا عن تفسير وجود الحياة إلا بالاعتراف بالله، تصور حقيقة موقف (علمهم) نفسه من هذه القضية، ونحن نسوقها لمن لايزالون عندنا يقتاتون على فتات القرنين الثامن عشر والتاسع عشر من موائد الأوربيين، عازفين عن هذا الدين، لأنه يثبت ((الغيب)) وهم ((علميون)) [1] لا ((غيبيون)).

والمؤمنون الصادقون في إيمانهم، الذين يؤمنون بالله يكفيهم في ذلك ما قاله خالقهم عن خلق هذه الحياة، وما شاهدوه في الواقع أمامهم، من تكرر خلق الحياة كل لحظة، لأن عقولهم الفطرية لم تلوث بشكوك المرتابين وأباطيلهم.

وأما أولئك الذين أصابتهم لوثة الشك، فلا يؤمنون إلا (بالعلم) فمن المناسب أن ينقل لهم بعض أقوال هؤلاء العلماء الذين عجزوا عن تفسير الحياة إلا أن تكون من صنع خالق قادر هو (الله) سبحانه وتعالى.

وفي ذلك يقول: (ايرفنج وليام نوبلوس) أخصائي الحياة البرية في الولايات المتحدة، وأَستاذ العلوم الطبيعية في جامعة ميشجان، تحت عنوان -المـادة وحدها لا تكفي- (إن العلوم لا تستطيع أن تفسر لنا كيف نشأت تلك الدقائق الصغيرة المتناهية في صغرها، والتي لا يحصيها عد، وهي التي تتكون منها جميع المواد، كما لا تستطيع العلوم أن تفسر لنا بالاعتماد على فكرة المصادفة وحدها كيف تتجمع هذه الدقائق الصغيرة لكي تكون الحياة. ولا شك أن النظرية التي تدعي أن جميع صور الحياة الراقية قد وصلت إلى حالتها الراهنة من الرقي بسبب حدوث بعض الطفرات العشوائية والتجمعات والهجائن نقول إن هذه النظرية لا يمكن الأخذ بها إلا عن طريق التسليم، فهي لا تقوم على أساس المنطق والإقناع) [2] .

ويقول مؤلف كتاب (مصير البشرية) (ليكونت ديونوي): (... نكرر القول هنا بأنه لا توجد حقيقة واحدة في يومنا هذا تقدم تفسيرا قاطعاً لمولد الحياة وتطور الطبيعة، ولقد درسنا مسألة أصل الحياة، وسواء أردنا أَم لم نرد، فإننا مضطرون إلى أَن نقبل فكرة تدخل قوة سامية يدعوها العلماء أيضا (الله) (عكس الصدفة) أو أن نعترف ببساطة بأننا لا نعلم شيئاً عن هذه الأمور سوى بعض الآَيات، وهذه ليست مسألة اعتقاد فحسب، ولكنها حقيقة علمية لا نزاع فيها، ولسنا من أولئك المـاديين العريقين الذين يتمسكون بآرائهم واعتقاداتهم رغم كونها سلبية بدون أي برهان) [3] .

وقد أورد الشيخ نديم الجسر في كتابه (قصة الإيمان) بعض آيات من كتاب الله، تحدثت عن خلق الحياة وتكونها من - الطين اللازب والماء- ثم أورد بعض ما قاله العلماء حول تكون الحياة، ونحن بدورنا نقتطف بعضاً من ذلك:

-الآيات- قوله تعالى-: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} وقوله تعالى: {وَالله خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ..}

وقوله تعالى- {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ بَلْ عَجِبْتَ وَيَسْخَرُونَ وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ} هذا بعض ما جاء في القرآن الكريم عن تكون خلق الحياة وأنه بقدرة الله تكون من الماء والطين [4] .

والعلماء قالوا كما جاء في القرآن بتكون الحياة من الماء والطين. ثم وقفوا على عتبة باب الخفاء من سرها حائرينْ، وقد عرفوا الشيء الكثير من فروعها وأصولها، وعناصرها وطبائعها.. وعلموا أن جميع الأحياء تتألف من خلايا وأن الخلية تتكون من النطفة الأولى (بروتوبلاسما) وعلموا أن هذه النطفة الأولى مكونة من الكربون والأكسجين، والهيدروجين والنتروجين ... وجربوا أن يخلقوا الحياة في شيء فعجزوا.... ثم اعترفوا كما ذكر القرآن باستحالة خلق ذبابة.ْ

يقول (توماس اكيوناس)-: (ما من عالم عرف حتى اليوم حقيقة ذبابة..).

ويقول (روجر باكون)-: (إنه لا يوجد عالم من علماء الطبيعة يستطيع أن يعرف كل شيء عن طبيعة ذبابة واحدة) ويقول: (بخنز)-:(إن الكرية ذاتها على بساطتها ذات بناء وتركيب يمنع معه صدورها من الجماد مباشرة بل إن ظهورها من الجماد ليعد في نظر العلم معجزة ليست أقل بعدا عن العقل من ظهور الأحياء العلياء من الجماد مباشرة).

وفي القرآن يقول الله للناس: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ الله لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ..} الحج آية 73.

إن العقول السليمة تتلاقى على الحق، وكلما ازدادت علما كـان تلاقيها على الحق أيسر وأقرب. ومن أجل هذا رأينا العلماء بعد ذلك الإنتكاس المـادي الذي اعترى بعضهم في أواخر القرن التاسع عشر يرجعون إلى التلاقي على الحق ويكادون يجمعون اليوم إجماعا بلسان أكابرهم على أن هذه القوانين والنواميس، التي نشأت على أساسها الحياة وتطورت تنطوي على وحدة القصد، والإرادة والعناية والحـكمة يستحيل معها العقل السليم المفكر أن يؤمن بأن هذه الحياة خلقت وتطورت بالمصادفة العمياء.

فهذا اللورد كلفن العالم الإنجليزي يعلن هذا الإيمان على الناس، ويسخر من القائلين بالمصادفة في خلق هذه الحياة ويعجب من إغضاء بعض العلماء عما في آثار الحكمة والنظام من حجة دامغة وبرهان قاطع على وجود الله ووحدانيته، حيث يقول: "يتعذر على الإنسان أن يتصور بداية الحياة واستمرارها دون أن تكَون هنالك قوة خالقة مسيطرة وإني أعتقد من صميم نفسي أن بعض العلماء في أبحاثهم الفلسفية عن الحيوان، قد أغضوا إغضاء عظيما مفرطـا عما في نظام هذا الكون من حجة دامغة. فإن لدينا فيما حولنا براهين قوية قاطعة على وجود نظام مدبر وخير، وهي براهين تدلنا بواسطة الطبيعة على ما فيها من أثر إرادة حرة، وتعلمنا أن جميع الأشياء (الحية) تعتمد على خـالق واحد أحدي أبدي".

ويقول- انشتين- "إن جوهر الشعور الديني. في صميمه. هو أن نعلم بأن ذلك الذي لاسبيل لمعرفة كنه ذاته موجود حـقا، ويتجلى بأسمى آيات الحكمة، وأبهى أنوار الجمال ...وإنني لا أستطيع أن أتصور عالمـا حقا لا يدرك أن المبادئ الصحيحة لعالم الوجود مبنية على حكمة تجعلها مفهومة عند العقل، فالعلم بلا إيمان يمشي مشية الأعرج، والإيمان بلا علم يتلمس تلمس الأعمى"أ.5 هـ [5] .

المبحث الثاني: ((دليل العناية)):

المتأمل في هذا العالم المترابط الأجزاء يجد فيه الدلالة الواضحة على قدرة خالقه، وكمال علمه وحكمته وحسن لطفه وعنايته بالعالم كله إذ الرعاية شاملة لكل أفراده، والعلم محيط بَكـل جزئياته.

{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ} الأنعام آية 59.

{...وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ..} فـاطر آية 11.

فالناظر بعين البصيرة في هذا العالم كله: علويه، وسفليه. كبيره، وصغيره، يـجد فيه العناية التامة به أولا، وبمن خلق الله له هذه الموجودات وسخرها له ثانيا، فالسماوات وأفلاكها والأرض ومحتويـاتها، خلقت بـالحق، وبه حفظت، كما قـال تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقّ} الأحقاف آية 3 .

وقال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} الأنبياء آية 16.

فإذا تأمل الإنسان بفكره وعقله في بعض جزئيات هذا العالم المسخر لمصالحه والتي عليها استقرار حياته، كفاه ذلك دليلاً واضحا. وحجة بينة على أن هذا العالم مخلوق لخالق، حكيم قدير عليم قد قدر هذا العالم، فأحسن تقديره. ونظمه فأتقن تنظيمه.

فمن تلك الجزئيات، الشمس، وما تضمنته من مصالح عليها قوام حياة الناس وأحوالهم، وحياة المخلوقات جميعا، من حيوان ونبات، فإن الناظر فيها يلمس كمال العناية. واللطف من الله تعالى والرحمة بهذا الإنسان.

تعاقب الليل والنهار: وأول ما ينتج عن طلوع الشمس وغروبها، تعاقب الليل والنهار، واللذان هما من أعجب آيات الله، و بدائع مصنوعاته، كما قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لله الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} سورة فصلت آية 37.

فلولا تسخير العليم القدير لها لتعطل أمر العالم، إذ كيف يتصرف الناس، ويسعون لكسب معاشهم، وطلب أرزاقهم، إذا لم يكن هناك ضياء يبصرون به، ثم كيف يكون لهم قرار وهدوء تستريح به أبدانهم. ويستعيدون فيه قواهم، إذا لم يكن هناك ليل يسكنون فيه. فنعمة الليل والنهار الناتجين عن طلوع الشمس وغروبها من أعظم آيات اللطيف الخبير، الذي جعل تلك الشمس المشرقة للناس بمنزلة السراج يرفع لأهل البيت، زمناً لقضاء حوائجهم، ثم يغيب عنهم مثل ذلك الزمن، ليهدءوا ويستريحوا تماما كما هدي الإنسان لإيقاد مصباحه عند الحاجة إليه، وإطفائه بعد قضائها. وقد نبه الله عباده إلى تلك العناية والرحمة به، في جعله الليل والنهار متعاقبين، ليتمكنوا من طب المعاش والسعي في تحصيل الرزق في النهار المبصر، والهدوء والراحة في لباس الليل الهادئ. وبين أن ذلك التصريف الحكيم حاصل بأمره وتقديره، ومشيئته وإرادته. يقول تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ الله عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ الله يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ} .

{قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ الله عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ الله يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} .

{وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} القصص آية 71_73.

أي لعلكم تشكرون نعمة الله وإحسانه إليكم، ولطفه وعنايته بكم، في جعله الليل والنهار متعاقبين، على الدوام والاستمرار؛ وقد خص آية الليل بحاسة السمع لقوة سلطانها في هدوء الليل، إذ تسكن فيه الحركات، كما خص آية النهار بالبصر لشدة إدراكه المبصرات فيه، هذه المخلوقات التي هي السماوات وأفلاكها، والأرض ومحتوياتها جميعها مسخرة بأمر خـالقها محفوظة بعنايته المستمرة في كـل لحظة فهو الخالق لكل شيء، الآمر له بما أراد، القائم بحفظه، كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ الله رَبُّ الْعَالَمِينَ} الأعراف آية 54 وقال تعالى: {الله لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} البقرة آية 255.

فهو قيوم السماوات والأرضين، فلا قيام لهما ولا استقرار إلا به سبحانه وتعالى – كما قال تعالى: {إِنَّ الله يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً} فاطر آية 41.

الإنسان:

ومع أن رعاية الله وعنايته، سبحانه وتعالى، شاملة للعالم كله، والإنسان جزء من هذا العالم. إلا أنه قد خصه الله بمزيد من تلك العناية والرعاية، فقد هيأ له كل احتياجاته الروحية منها، والجسمية:

فمن الناحية الروحية:

تعهده بإرسال رسله، وإنزال كتبه، المشتملة على الهدى والنور، ففيها طمأنينة قلبه، وإشباع روحه، وهدوء نفسه. حيث تضعه في الخط المستقيم الواضح، الذي يصـله بربه وخالقه، كما بينت له السبل المتفرقة المضلة التي تؤدي به إلى ما يمزق كيانه، ويشتت أمره، بحيث تجعله كـالعبد المملوك لشركاء يتشاكسون فيه، يجره أحدهم ذات اليمين، والآخر ذات الشمال، أو كالحيران الذي استهوته الشياطين، فأضلته عن سبيل الهدى حتى لا يدري إلى أين يسير، يقول تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ الله مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا الله كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى الله هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} الأنعام آية 71.

وذلك كله من كمال رحمته بعباده فإن رحمته جل شأنه تمنع إهمال عباده وعدم تعريفهم ما ينالون به غاية كمالهم، واسمه الرحمن متضمن لإرسال الرسل، وإنزال الكتب. أعظم من تضمنه، إنزال الغيث، وإنبات الكلأ، وإخراج الحب.

فاقتضاء الرحمة لمـا تحصل به حياة القلوب والأرواح، أعظم من اقتضائها لمـا تحصل به حياة الأبدان والأشباح [6] .

أما من الناحية الجسمية:

فقد خلق له مـا في الأرض جميعاً، وسخر له ما في السماوات والأرض، وكان من عنايته أن أوجده في المكـان الموافق لحياته [7] ، فالأرض التي وجد عليها، وهي المكان الذي اختاره الله ليكون مقرا لهذا الإنسان، قد زودها بكل مستلزمات الحياة، من ماء وهواء، وتربة صالحة للزرع والبناء وغير ذلك. فهي المهاد، والفراش، والمسكن الذي أعده الله بكل احتياجات البشر الضرورية، منها وغير الضرورية، ففيها الغذاء والدواء، والمشرب، والملبس، والمركب، يقول تعالى في معرض الامتنان على عباده بما أسداه إليهم من النعم التي لا تحصى: {الله الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ الله لا تُحْصُوهَا إِنَّ الإنسان لَظَلُومٌ كَفَّارٌ} إبراهيم الآية 33_34.

الحر والبرد:

اقتضت الحكمة الإلهية والعناية الربانية، تعاقب الحر والبرد، لما في ذلك من مصالح للبلاد والعباد، وقد ربط السميع العليم ذلك بتصريف الشمس وتقدير مطالعها في منازلها المختلفة منزلة بعد أخرى، وبسبب ذلك التنقل الذي قدره الله تحدث تلك الفصول المتعاقبة فيظهر البرد، وبظهوره تختفي الحرارة، وتبرد الظواهر، فيكون ذلك سبباً لاستكشاف الهواء، فيحصل السحاب والمطر الذي به حياة الأرض ومن عليها، ويعقب نزول المطر إخراج النبات من الأرض رزقـا للعباد، كما قال تعالى: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ، وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ، رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} سورة ق آية 9_11.

فمن عنايته بعباده ورحمته بهم إخراج تلك الأقوات والثمار، والحبوب، والفواكه متعاقبة متلاحقة شيئاً بعد شيء، ولم يخلقها سبحانه وتعالى جملة واحدة، فإنها لو خلقت كذلك، على وجه الأرض لفاتت المصالح التي رتبت على تلاحقها.

ومن كمال عنايته ورحمته دخول فصل الحر الذي به يحصل نضج تلك الثمار واستواؤها ولولا تقديره سبحانه وتعالى لذلك وتيسيره لبقيت فجة غير صالحة لأكل ولا ادخار؛ كل ذلك حاصل بتقدير من الحكيم العليم الذي عاقب بها تلك الفصول، التي يقتضي كل فصل منها من الفواكه، والنبات مالا يقتضيه الفصل الآخر، فهذا حار، وهذا بارد، وهذا معتدل، وكل نوع في فصل موافق للمصلحة التي خلق من أجلها؛ كما أن من رحمته أن جعل في دخول أحدهما -الحر والبرد- على الآخر بتدرج، إذ جعل سبحانه بين الحر الشديد، والبرد القارس، برزخا ينتقل فيه الحيوان، على ترتيب وتمهل، لطفا به، ورحمة لضعفه لأنه لو انتقل دفعة واحدة، من الحر الشديد، إلى البرد القارس، لعظم ضرره، وأشتد أذاه؛

وفي ذلك حكمة بالغة، وآية باهرة، ولولا العناية الإلهية، والحكمة الربانية، والرحمة والإحسان لمـا كان ذلك؛ وهل يمكن أن يقال: إن هذا التقدير والتدبير حادث بالاتفاق والمصادفة؟ أو أنه صادر من فاعل مختار قدر ذلك وأراده؟ فلو قال قائل إن السبب في ذلك التدرج والمهلة، إنما كان لإبطاء سير الشمس في ارتفاعها إلى مستوى خط الاستواء مثلا ثم انخفاضها عنه.

قيل له فما السبب في ذلك الانخفاض والارتفاع؟ ولو قال إن السبب في ذلك هو بعد المسافة بين مشارقها ومغاربها. لتوجه السؤال أيضا عن السبب في بعد المسافة؟.

ولا تزال الأسئلة متوجهة. كلما عين سبباً حتى تفضي به إلى أحد أمرين:

- إما مكابرة ظاهرة ودعوى أن ذلك حاصل بالاتفاق من غير مدبر ولا صانع.

- وإما الاعتراف برب العالمين، والإقرار بقيوم السماوات والأرضين، وأنه الفاعل المختار المقدر لذلك: إذ ليس بين الأمرين واسطة، إلا هوس الشياطين وخيالات المبطلين، التي إذا طلع الفجر عليها فجر الهدى كانت في أول المنهزمين والله متم نوره ولو كره الكافرون [8] .

معرفة الحساب:

ولما كانت حاجة الناس إلى معرفة الحساب من الأمور الضرورية التي لا غناء لهم عن معرفتها، فبالحساب يعرفون مواقيت الديون المؤجلة، والإِجارات، وعقود المعاملات على اختلاف أنواعها، كما أن به تعرف العدد، وتحدد مواعيد المعاهدات، والعبادات، وغير ذلك لأن معرفة هذه الأمور ضرورية لحياة الناس ومعاملاتهم، وهي قائمة على معرفة الحساب. الذي ربطه السميع العليم بهذين القمرين النيرين:

الشمس والقمر، قال تعالى: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} البقرة آية 189.

فخلق الله تعالى للقمر من عجائب آياته الدالة على عنايته بعباده، إذ يًُبديه الله تعالى كالخيط دقيقاً، ثم يتزايد نوره شيئاً فشيئاً كل ليلة إلى أن يصير بدراً، ثم يأخذ الاستدارة في النقصان حتى يعود [9] كالعرجون القديم، كما قال تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} يس آية 39.

فيتميز بذلك عدد الأشهر والسنين، ويقوم حساب العالم، فبالشمس تعرف الأيام وبسير القمر في منازله تعرف الشهور والأعوام، لأنه لو كان الزمن نسقاً واحداً متساوياً سرمداً، لمـا عرف شيء من ذلك، وقد نبه الله عباده إلى ذلك حيث يقول: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ الله ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ} يونس آية ه.

ويقول: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً} الإسراء آية 12.

المبحث الثالث- دليل النظام:

النظام، والإتقان والتقدير في هذا العالم، شامل لجميع مخلوقات الله كلها، ذلك أن الكون منظم ومنسق، وانتظامه مرتبط بإرادة الله وقدرته، كما أن استمراره على هذه الحال منوط باختيار الله تعالى ومشيئته.

قال تعالى: {صُنْعَ الله الَّذِي أَتْقَنَ كُلَّ شَيْء} النمل آية 88.

وقال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} الفرقان آية 2.

وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} القمر آية 49.

فلا عبث إذن ولا فوضى، وإنما هو نظام وإتقان وتقدير وتدبير، قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} ص آية 27.

وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} المؤمنون آية 115

تعالى الله عن ظن الكافرين علواً كبيرا.

وقد بين الله في القرآن الكريم دقة هذا النظام الكوني، الذي جعله خالقه أية من آياته الدالة على وجوده، وقدرته، وعلى علمه وحكمته، وإتقان مصنوعاته، فقال تعالى: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ، وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ، وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ، لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} يس الآية 37-40.

ودليل النظام يعتمد على دليل الخلق، غير أنه يزيد عليه التوضيح والبيان لما في ذلك الخلق من إبداع، واختراع، وتنظيم، وإتقان، وما تدل عليه، هذه المخلوقات من قصد في إيجادها وحكمة في تسييرها وتدبيرها.

ودليل النظام من الأدلة التي يدركها العقل الإنساني ويرضاها بيسر وسهولة لأنه لا يحتاج في إدراك مدلوله إلى كد ذهن وإعمال فكر، وغوص في لجج الاستدلالات المنطقية الجافة، لأنه خطاب موجه ممن يعلم طبائع النفوس البشرية، فاقتضت حكمته الإلهية، أن يخاطب الناس كافة، بالدليل الأيسر، والأسهل والأوضح، والذي يزداد على مر الأيام وضوحاً، وكلما تقدمت وسائل العلم، وانكشفت أسرار النواميس الدالة على النظام [10] والإتقان، مصداقاً لقوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَق} فصلت آية 53.

فلو نظر الإنسان في عالم الأفلاك والكواكب، لرأى عجائب الخلق متجلية، ودلائل النظام والإتقان واضحة، فهي تسير على نظام ثابت لا يختل، كل كوكب منها يسير في مدار لا يتعداه، وانتظام دورته في زمن معين لا يتجاوزه، واختصاص كل كوكب بوظيفة خاصة يؤديها حسب ما قدر له، كل ذلك بحساب دقيق مقدر لا يزيد ولا ينقص فحركتها دائبة من غير فتور ولا خلل وذلك بتقدير من العزيز العليم.

إن ذلك كله ينبئ عن دقة في الصنع، وإحكام في النظام، وتحديد للهدف المقصود. وقد أشارت الآية الكريمة إلى تلك الدقة المتناهية، حيث تقول: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} ، فسير الشمس والقمر بحساب دقيق جعل أحدهما لا ينبغي له أن يدرك الآخر، ولا يسبقه، لأنهما لم يوجدا بالاتفاق والمصادفة، وإنما وجدا بالقصد والإرادة والاختيار، وكان سيرهما وحركتهما بتقد ير العليم الحكيم.

يقول سيد قطب في تفسير الآية- {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ ِْ...} الخ

... ومشهد قدوم الليل، والنور يختفي، والظلمة تغشى .... مشهد مكرر يراه الناس في كل طبقة من خلال أربع وعشرين ساعة (فيما عدا بعض المواقع التي يدوم فيها النهار، كما يدوم فيها الليل أسابيع وأشهرا قرب القطبين في الشمال والجنوب، وهو مع تكراره اليومي عجيبة تدعوا إلى الأمل والتفكر، والشمس تجري لمستقر لها)..

وحين نتصور أن حجم هذه الشمس يبلغ نحو مليون ضعف لحجم أرضنا هذه، وأن هذه الكتلة الهائلة، تتحرك وتجري في الفضاء، لا يسندها شيء، تدرك طرفاً من صفة القدرة التي تصرف هذا الوجود، عن قوة وعن علم... ذلك تقدير العزيز العليم... إلى أن يقول... وأخيرا يقرر القرآن دقة النظام الكوني الذي يحكم هذه الأجرام الهائلة ويرتب الظواهر الناشئة عن نظامها الموحد الدقيق {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .

ولكل نجم أو كوكب فلك أو مدار، لا يتجاوزه في جريانه، أو دورانه، والمسافات بين النجوم والكواكب مسافات هائلة، وقد قدر خالق هذا الكون الهائل أن تقوم هذه المسافات الهائلة بين مدارات النجوم والكواكب ووضع (تصميم)- تنظيم الكون على هذا النحو ليحفظه بمعرفته من التصادم والتصدع،- حتى يأتي الأجل المعلوم- فالشمس لا ينبغي لها أن تدرك القمر، ولا الليل يسبق النهار ولا يزحمه في طريقه لأن الدورة التي تجيء بالليل والنهار لا تختل أبداً فلا يسبق أحدهما الآخر في الجريان- {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} ) [11] .

ودورة الشمس والقمر والكواكب، ليست مضبوطة بالساعة، أو الدقيقة، وإنما هي مضبوطة بسرعة الضوء أو الشعاع، الذي قدرت سرعته بقطع، (168) ألف ميل في الثانية تقريباً [12] يؤيد ذلك ما نقله ابن القيم وأقره، من اتفاق أرباب الهيئة وعلمائها، من أن الشمس بقدر الأرض مائة [13] ونيفاً وستين مرة، والكواكب التي نراها كثير منها أصغرها بقدر الأرض قال: وبهذا يعرف ارتفاعا، وبعدها، وأنت ترى الكوكب كأنه لا يسير، وهو من أول جزء من طلوعه إلى تمام طلوعه يكون فلكة قد طَلعَ بقدر مسافة الأرض مائة مرة مثلا، وهكذا يسير على الدوام، والعبد غافل عنه وعن آياته [14] .

المبحث الرابع- ((مسلك المتكلمين، والفلاسفة في إثبات وجود الله تعالى)):

بعد أن عرضنا مسلك القرآن الكريم في إثبات وجود الله تعالى، وهو الأصل في هذا البحث، ذلك أن معرفة الله تعالى، المعرفة الحقة وإثبات وحدانيته هما المطلب الأول، رأينا أن نذكر فكرة موجزة عن المسالك الأخرى في إثبات وجود الله تعالى، حتى يطلع القارئ على الفرق بين المسلكين، وسأتبع في ذلك مسلك الإيجاز، وسيكون كلامي هنا مختصراً لا إطناب فيه، إذ المقصود هو التمايز بين منهج القرآن الكريم وغيره من المناهج، لقول القائل: فبضدها تتميز الأشياء، فيدرك الفرق بينهما، ويتضح مسلك القرآن اتضاحاً كاملا، ويمتاز امتيازاً تاماً، ولأنه قد قيل أيضاً:

إذا قيل إن السيف أمضى من العصا

ألم تر أن السيف ينقص قـدره

أولا- مسلك المتكلمين: يذهب جمهور المتكلمين [15] إلى إثبات وجود الله تعالى، عن طريق حدوث العالم، ذلك أن الحدوث عندهم هو العلة المحوجة إلى المؤثر، فإذا ثبت أن العالم حادث فلا بد له من محدث، يبرزه من حيز العدم إلى حيز الوجود، وهذه قضية بدهية عندهم، فمن رأى بيتاً مبنياً منسقاً علم أنْ له بانياً ضرورة، إلا أن بعض مشايخ المعتزلة يرون أن هذه القضية استدلالية، وليست بدهية [16] والواقع خلاف ما قالوا.

ولا شك أن القرآن الكريم، قد أشار في مسلك إثبات وجود الله تعالى إلى مسلك حدوث العالم أيضاً بالإِضافة إلى المسالك الأخرى التي أرشد إليها، ولكن الفرق بين المسلكين، مسلك المتكلمين، ومسلك القرآن هو في الطريق إلى معرفة كيفية إثبات هذا الحدوث. فبينما نجد القرآن الكريم يسلك بالمخاطبين سبيل الحس والمشاهدة، لإِدراك حدوث العالم، عن طريق حدوث أعيان الأشياء وتغييرها، كحدوث السحاب المسخر بين السماء والأرض، وكإنزال الماء من السماء، وإحياء الأرض بالنبات، {وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} وكخلق السماء والأرض، والإبل، والإنسان نفسه، كما في هذه الآيات. التي يقول الله تعالى فيها: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ الله مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} البقرة آية 164.

فقد جعل الله تعالى هذه الأعيان الحادثة، التي يدركها الإنسان إدراكاً مباشرا آيات ودلائل على وجود خالق ومحدث لها، حيث يقول جل شأنه: {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} كما أنها أشارت إلى حدوث الأعراض أيضا، فالرياح أعيان، وتصريفها وحركتها أعراض [17] لها، وكلاهما يدرك بالحس.

وقوله تعالى: {أَفَلا يَنْظُرُونَ إِلَى الإبل كَيْفَ خُلِقَتْ} الغاشية آية 17.

وقوله: {فَلْيَنْظُرِ الإنسان مِمَّ خُلِقَ خُلِق،َ مِنْ مَاءٍ دَافِقٍ} الطارق آية 5_6.

وقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} الطور آية 35.

فهذه المذكورات في هذه الآيات أَعيان حدثت بعد أن لم تكن، فدل وجودها بعد عدمها على أن لها موجداً، إذ لو كانت واجبة الوجود بنفسها لامتنع عليها العدم، هكذا يثبت القرآن الكريم حدوث العالم، ويبين تغيره المستمر، الذي لا يختص بمعرفته شخص دون آخر، إلى غير ذلك من الآيات التي تخاطب الناس بما يشاهدونه ويلمسونه في حياتهم اليومية، بل وفي أنفسهم.

ولهذا يقول أبو الحسن الأشعري: "إن الإنسان إذا فكر في خلقه من أي شيء ابتدأ، وكيف دار في أطوار الخلقة طوراً بعد طور، حتى وصل إلى كمال الخلقة، وعرف يقيناً أنه بذاته لم يكن ليدبر خلقته، وينقله من درجة إلى درجة، ويرقيه من نقص إلى كمال، علم بالضرورة، أن له صانعاَ قادراً عالماً مريداً، إذ لا يتصور حدوث هذه الأفعال المحكمة من طبع، لظهور آثار الاختيار في الفطرة، وتبين آثار الإحكام والإتقان في الخلقة، فله تعالى صفات دلت أفعاله عليها لا يمكن جحدها" [18] .

ويؤكد ابن تيمية أن أَحسن استدلال وأوضحه على وجود الله تعالى، هو الاستدلال بخلق الإنسان نفسه، كما كرره القرآن، إذ هو الدليل وهو المستدل {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} الذاريات آية 21. ثم بما يحدثه الله في هذا العالم من آثار [19] .

بينما نجد القرآن الكريم يسلك هذا المسلك، إذا بالمتكلمين يسلكون لإِثبات حدوث العالم طريقاً صعب المنال حتى على المتخصصين، فضَلاً عن الجمهور، وذلك لاصطلاحاتهم التي بنوا عليها حدوث العالم، فهم يقولون مثلاً: العالم جواهر وأعراض، وقد يستدل على إثبات الصانع بكل واحد منهما، إما بحدوثه أَو بإمكانه، والأعراض بعضها حادث بالمشاهدة، كالضوء بعد الظلمة والوجود بعد العدم والحركة بعد السكون، وبعضها بالدليل، وهذه الأعراض تقوم بالجواهر، فدل حدوثها على حدوث الجواهر.

فهذه المقدمات يصعب فهمها على الإِنسان.

فما الجوهر؟ وما العرض؟ مثلا. لقد اختلف المفكرون في تحديد كل منهما اختلافا بيناً.

فهل يمكن أن يدْرَك كل واحد منهما بالحس إدراكاً مباشراً، كما يدرك الإنسان حدوث أعيان السحاب والماء؟ وأعراض تصريف الرياح؟؟.

أو أنه يحتاج إلى الاستدلال على وجود الجواهر، وعلى تعلق الأعراض بها، إذ أنها لا تنفك عنها في نظرهم، ثم يقيم الدليل على حدوث الأعراض، ثم على حدوث الجواهر، لقيام الأعراض بها، ويثبت كل ذلك أولاً، فإذا ثبت له ذلك استدل على أن لها محدثاً ثانياً.

الواقع أنهم يذكرون هذه المقدمات، ليستدلوا بها على إثبات حدوث الجواهر، والجَوْهر المقصود به الذاتْ المتحيزة، مبني على نظرية الجواهر الفردة، وهو التي تقول: إن العالم مكون من ذرات، أَي من أجزاء لا تتجزأ، ثم من اجتماع تلك الذرات تتكون الأجسام، فالذي يحدث في الأجسام هو تجمعها [20] ، والتجمع عرض.

أما حدوث الجواهر فيعلم بالاستدلال بحدوث تلك الأعراض، لا بمشاهدة حدوث الأعيان ذاتها، وذلك لأن الجواهر التي تكونت منها هذه الأجسام قبلت الاجتماع والافتراق، وما كانت صفته كذلك فهو حادث، على قولهم ما لا يخلو من الحوادث فهو حادث.

ولكن هذه النتيجة غير مسلمة، بل يعترض عليها من يثبت الله تعالى صفات الأفعال الاختيارية الواردة في النصوص الشرعية من الكتاب والسنة فهي قضية مطعون فيها.

فكأن المستدل على وجود الله تعالى بحدوث العالم عن هذا الطريق يحتاج إلى ما يأتي:

أولاً: إلى إثبات الجواهر الفردة.

ثانياَ: إلى إثبات حدوثها.

ثالثاً: ثم الاستدلال بعد ذلك على أن لها محدثا.

وهكذا نرى أن طريقة المتكلمين في إثبات وجود الله تعالى، شاقة، وصعبة المنال حتى على المتخصصين فضلا عن الجمهور، مع الاعتراضات الموجهة إليها، والواردة عليها، ثم بطلان نظرية الجوهر الفرد علميا الآن، فالجوهر الفرد عندهم هو الجزء الذي لا يتجزأ، وقد أثبت العلم الحديث تجزأه، فدل ذلك على فساد النظرية، ثم إن هذه النظرية مأخوذة عن الماديين الطبيعيين، من فلاسفة اليونان ذلك أَن الواضع لنظرية (الجوهر الفرد) هو (ديمقريطي [21] 470 ق. م) الفيلسوف الذي قرر أن هذا العالم يتركب من جزئيات غاية في الصغر، وأنها لا نهاية لها، وهي (الجواهر الفردة)، ورأَى أن هذه الجواهر تتجمع، وتتفرق من تلقاء نفسها، وبواسطة حركة ذاتية فيها، فيتكون من اجتماعها الأجسام ومن تفرقها عدم الأجسام، وهذه الحركة لم تستمدها الجواهر من أية قوة أَخرى أو أصل آخر، وإنما من طبيعتها) [22] . وهذه نظرية من لا يؤمن بخالق لهذا الكون ومن فيه.

وقد أثبت العلم بطلان هذه النظرية، كما أثبت الشرع أن كل حركة لابد لها من محرك.

ثانياً- مسلك الفلاسفة:

أما الفلاسفة الإلهيون فلم يسلكوا في الاستدلال على وجود الله تعالى مسلك المتكلمين، وهو الاستدلال بالحادث على المحدث، أو بالصنعة على الصانع، وإنما سلكوا مسلكاً آخر، هو ما يسمى في عرف العلماء بدليل الإمكان، كي يثبتوا به الواجب.

فقد قالوا: إن الموجود لا يخلو من أن يكون واجبا أو ممكناً، والواجب ما كان وجوده من ذاته، والممكن ما كان وجوده من غيره، أي أنّ الممكن مالا يكون وجوده أولى من عدمه بحسب ذاته، وحينئذ فلا بد له من مؤثر يرجح جانب الوجود على جانب العدم، هذا المؤثر إما أن يكون واجب الوجود بذاته، أَو ممكن الوجود، فإن كان واجب الوجود بذاته ثبت وجود الواجب وهو المطلوب.

وإن كان ممكن الوجود احتاج إلى علة ترجح وجوده على عدمه، وتسلسل الممكنات إلى غير نهاية ممتنع، إذ لابد من الانتهاء إلى علة غير محتاجة إلى علة أخرى توجدها، هذه العلة عندهم هي (واجب الوجود) أي الله تعالى.

وفي ذلك يقول ابن سينا في كتابه: النجاة:

"لا شك أن هنا وجوداً، وكل وجود فإما واجب أَو ممكن، فإن كان واجباً فقد صح وجود الواجب وهو المطلوب.

وإن كان ممكناً فإنا نوضح أَن الممكن ينتهي وجوده إلى واجب الوجود... ثم ينهى ابن سينا سلسلة الممكنات إلى علة واجبة الوجود، إذ ليس لكل ممكن علة ممكنة بلا نهاية" [23] .

ويقول في كتابه: الإشارات والتنبيهات، مشير إلى هذا المعنى:

"كل موجود إذا التفت إليه من حيث ذاته من غير التفات إلى غيره فإما أن يكون بحيث يجب له الوجود في نفسه، أو لا يكون، فإن وجب فهو الحق بذاته الواجب الوجود من ذاته، وهو القيوم.

وإن لم يجب لم يجز أن يقال إنه ممتنع بذاته بعد ما فرض موجوداً، أي في قولنا كل موجود بل إن قرن باعتبار ذاته شرط مثل شرط عدم علته صار ممتنعاً، أو مثل وجود علته صار واجباً وإن لم يقرن بها شرط، لا حصول علة ولا عدمها بقي له في ذاته الأمر الثالث وهو الإمكان: فيكون باعتبار ذاته الشيء الذي لا يجب ولا يمتنع.

فكل موجود إما واجب الوجود بذاته.

أو ممكن الوجود بحسب ذاته" [24] .

وعلى ذلك فالممكن في نظر الفلاسفة ليس وجوده من ذاته بل من غيره، فإن من الممكن في حد ذاته ليس وجوده بأولى من عدمه، فإذا وجد فلا بد أن يكون ذلك بمؤثر خارج عن ذاته، وفي ذلك يقول ابن سينا:

"ما حقه في نفسه الإمكان فليس يصير موجوداً من ذاته، فإنه ليس وجوده أولى من عدمه، من حيث هو ممكن، فإن صار أحدهما أولى فلحضور شيء أو غيبته" [25] .

ولكن قد يقال: هذا الواجب بذاته الذي أَثبته ابنا سينا، والفارابي [26] من قبله، هل هو الله الخالق للعالم بقدرته ومشيئته واختياره، كما قال تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ الله وَتَعَالَى عَمَّا يُشْرِكُونَ} القصص آية 68.

وكما قال تعالى: {الله خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} الزمر آيـة 62.

الواقع أن فلاسفة الإسلام لم يثبتوا للعالم خالقا ومدبراً أوجد العالم بمشيئته واختياره، وإنما أثبتوا واجب وجود بذاته، هو- (الله) وجعلوه علة تامة، صدر عنها معلولها من غير اختيار ولا مشيئة، كصدور شعاع الشمس عنها.

أما خلق العالم وتدبيره، فقد أحالوه على العقول والأفلاك التي انفصلت عنه تعالى، عند تعقله لذاته، بدون اختياره ومشيئته، وبواسطة تلك العقول كان الخلق والتدبير، والإيجاد والإعدام.

أما الله -واجب الوجود-عندهم-، فلا صلة له بالعالم، لا من ناحية الخلق، فالخلق والتأثير إنما هو للعقول والأفلاك الناشئة عنه بطريق العلية، ولا من ناحية العلم فهو لا يعلم الجزئيات الكائنة في العالم، بل يعلم النظام العام للكون، ذلك لأن الجزئيات ناقصة، والله كامل، وعلم الكامل بالناقص ينقصه في نظرهم.

وبعد: فهذه نبذة عن بعض أراء الفلاسفة في إثبات وجود الله سبحانه وتعالى، وبعض صفاته.

والمتأمل فيها، مع ما سبق عرضه من كتاب الله تعالى في إثبات وجود الله سبحانه وتعالى، يدرك أن –الإله- الذي أَثبته الفلاسفة، هو غير -الإله- الذي جاء وصفه في كتاب الله تعالى-القرآن الكريم- من أنه الخالق، القادر، المدبر، الحافظ لهذا العالم بمشيئته واختياره، الذي لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر، والقائل مخاطباً نبيه صلى الله عليه وسلم:

{وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} البقرة آية 186.

وهو الذي علم عباده المؤمنين به أن يدعوه في السراء والضراء.

أما إله الفلاسفْة، فلا يعلم عن العالم شيئاًَ، لأنه لم يخلقه باختياره، ولذلك فهو لا يفكر فيه وإنما تفكيره في ذاته فلا يعقل سواها.

لأن واجب الوجود بذاته عندهم، عقل، وعاقل، ومعقول [27] .

[1] سيد قطب (في ظلال القرآن جـ 3/ص 311 و312 الطبعة الثانية سنة 1961 م دار إحياء التراث العربي بيروت -لبنان-.

[2] من كتاب اللّه يتجلى في عصر العلم ص 52، تأليف نخبة من العلماء الأمريكيين بمناسبة السنة الدولية لطبـيعيات الأرض ترجمة الدكتور الدمرداش عبد المجيد سرحان، الطبعة الثالثة سنة 1968 م الناشر مؤسسـة الحلبي وشركاه للنشر والتوزيع القاهرة.

[3] ليكونت ديونوي: مصير البشرية ص 130 ترجمة الأستاذ أحمد عزت طه، وعصام أحمد طه، مطابع فتى العرب شارع الفردوس-دمشق التاريخ بدون.

[4] الحياة في لغة المتكلمين عرض، والماء والطين جوهر، والعرض لا يقوم بنفسه واللّه القادر خلق آدم من طين. ثم نفخ فيه من روحه، فدبت فيه الحياة، وكذلك جعل نسله من ماء مهين، ثم يأخذ ذلك الماء أطوره التي تحدث عنها القرآن، وبينت السنة وقت وكيفية نفخ الروح في ذلك الجنين فندب فيه الحياة، وكلام الشيخ نديم الجسر عن الحياة هو كلام عن الخلق، والخلق أعم من الحياة، ولكنهما متلازمان إذ الحياة لا تقوم بنفسها، وإنما تقوم في ذلك المخلوق المكون من المـاء والطـين، وهذا الذكر يريده الشيخ لكلامه، واللّه أعلم.

[5] الشيخ نديم الجسر (قصة الإيمان ص 423_425) بتصرف الطبعة الثالثة سنة 1389 هـ 1969 م منشورات المكتب الإسلامي، بيروت.

[6] ابن القيم، مدارج السالكين جـ 1 ص 8 تحقيق محمد حامد فقي، الناشر دار الكتاب العربي بيروت لبنان، مطبعة السنة المحمدية سنة 1375 هـ 1956 هـ.

[7] ابن رشد الكف عن مناهج الأدلة ص 109_110 الطبعة الثالثة سنة 1388 هـ - 1368 م.

[8] ابن القيم مفتاح درا السعادة ج 1-1980-215 بتصرف.

[9] ابن القيم، مفتاح دار السعادة ج 1 ص 198 وابن كثير، التفسير ج 2 ص 407.

[10] الشيخ نديم الجسر، قصة الإيمان ص 281 بتصرف.

[11] سيد قطب، في ضلال القرآن ج 7 ص 25-26.

[12] الشيخ نديم الجسر، قصة الإيمان ص 304 ومحمد قطب منج التربية الإسلامية ص 94.

[13] قلت هذا التقدير حسب وسائلهم التي توصلوا بها إلى هذا التقدير وإلا فالعلماء اليوم يقدرون الحجم أكبر بكثير من ذلك، كما ذكر السيد قطب في النص الذي نقلناه عنه.

[14] ابن القيم مفتاح دار السعادة جـ 1 ص 198.

[15] وإنما قلت جمهور المتكلمين، لأن منهم من يستدل على وجود الله بإمكان العالم كالفلاسفة.

[16] الايجي، شرح المواقف ج 8 ص 3.

[17] ابن تيمية، النبوات ص 50.

[18] الشهرستاني، الملل والنحل جـ 1 ص94 طبعة دار الاتحاد العربي للطباعة سنة 1387 هـ - 1968 م الناشر مؤسسة الحلبي وشركاه للنشر والتوزيع – القاهرة.

[19] ابن تيمية جـ 16 ص 262 الطبعة الأولى سنة 1382 هـ مطابع الرياض.

[20] ترجيح أساليب القرآن على أساليب اليونان ص 79 ، 80.

[21] فيلسوف يوناني، وجد في القرن الخامس الميلادي، الدكتور محمد السيد نعيم والدكتور عوض اللّه جاد حجازي، في الفلسفة الإسلامية وصلاتها بالفلسفة اليونانية ص 31 الطبعة الثانية سنة 1379 هـ- 1959 م.

[22] أ.س رابويرت، مبادئ الفلسفة، ترجمة أحمد أمين ص 252، الناشر، دار الكتاب العربي بيروت سنة 1969 م.

[23] ابن سينا، النجاة ص 235 الطبعة الثانية سنة 1357 هـ - 1938 م.

[24] ابن سينا، الإشارات والتنبيهات ص 447 حـ 3، القسمان الثالث والرابع تحقيق د. سليمان دنيا، مطبعة دار المعارف بمصر سنة 1957 م.

[25] ابن سينا، الإشارات والتنبيهات ص 448 جـ 3.

[26] الدكتور محمد السيد نعيم، والدكتور عوض الله حجازي في الفلسفة الإسلامية، وصلاتها بالفلسفة اليونانية ص 220، الطبعة الثانية سنة 1389 هـ - 1959 م دار الطباعة المحمدية بالأزهر بالقاهرة.

[27] ابن سينا – النجاة ص 243.


 العدد 55-56 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

سعد ندا

المدرس بالجامعة الإسلامية

أحمد الله تبارك وتعالى، وأثني عليه الخير كله، لا أحصي ثناء عليه هو كما أثنى على نفسه، وأسأل الله ربي أن يديم علينا نعمة عقيدة التوحيد، وأن يثبت قلوبنا عليها، وأن يختم لنا بها ختام الإيمان.

وإتماما للحلقات السمع الماضية، أواصل -بحول الله وقوته- بحثي في محاولة لبيان ما يوفقني الله تعالى إلى فهمه من معاني أسمائه الحسنى.

* وقد كان البحث في الحلقات السابقة في اسم (الحميد) سبحانه، وأنه قد اقترن باسم (الغني) سبحانه عشر مرات، ذكرتُ منها بعضا، أضيفُ إليه قولهُ تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} (إبراهيم:8). والمعنى أنه سبحانه غني عن شكر عباده، وهو الحميد المحمود وإنْ كفره من كفره، كقوله: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ} الآية، وقوله: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} ، وفى صحيح مسلم عن أبي ذر عن رسول الله صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال: "يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجلاِ واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي لو أن أَولكم وآخركم وإنسكم وجنكم كانوا على أَفجر قلب رجل واحدٍ منكم ما نقص ذلك في ملكي شيئا، يا عبادي لو أَن أولكم وأخركم وإنسكم وجنكم قاموا في صعيدٍ واحدٍ فسألوني فأعطيتُ كل إنسان مسألته، ما نقص ذلك من ملكي شيئا إلا كما ينقص المخيط إذا دخل البحر" فسبحانه وتعالى الغني الحميد [1] .

وقد جاء في جامع البيان أن معنى الآية أَن الله غني عن خلقه وشكرهم، وهو سبحانه مستحق للحمد في ذاته، وإن لم يحمده الحامدون [2] .

وذكر الإمام الشوكاني أن معنى الآية أَن الله تعالى غني عن شكركم، لا يحتاج إليه ولا يلحقه بذلك نقص، وهو سبحانه مستوجبٌ للحمد لذاته، لكثرة إنعامه وإن لم تشكروه أو يحمده غيركم من الملائكة [3] .

وجاء في تيسير الكريم الرحمن أن المعنى أن الطاعات لا تزيد في ملكه والمعاصي لا تنقص، وهو كامل الغنى، حميد في ذاته، وأسمائه، وصفاته، وأفعاله، ليست له من الصفات إلا كل صفة حمد وكمال، ولا من الأسماء إلا كل اسم حسن، ولا من الأفعال إلا كل فعل جميل [4] .

وجاء في صفوة التفاسير أن معنى الآية أنه سبحانه غني عن شكر عباده، مستحق للحمد في ذاته، وهو المحمود وإن كفره من كفره [5] .

أقول:

واقتران اسم (الحميد) سبحانه باسم (الغني) جل وعلا، أفهم منه أنه تبارك وتعالى هو الغني غنىً مطلقا، وجميع خزائن أنواع الخير لديه، بَيْدَ أنه لا يُنزل منها على عباده إلا بمقادير معينة بحكمة تامة، كما يقول تعالى: {وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ} (الحجرات آية 21)، ومن ثم فهو سبحانه لا يحتاج إلى واحد من خلقه مهما علا قدره وامتد سلطانه، إذ الحاجة مظهر من مظاهر الضعف، والضعيف المحتاج إلى غيره لا يصلح أَن يكون إلهاً، ولما كان اللّه عز وجل من صفاته الغنى المطلق عن كل ما خلق، فإنه الجدير حقاً بأن يكون رباً وإلهاً لجميع ما خلق، وأنَّ كل خلقه محتاجون إليه أعظم احتياج، ومدينون له بكافة أنواع الحمد، لأنه مصدر كافة أنواع النعم، وفي هذا يقول عز وجل: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} (فاطر آية 15).

وقد اقترن اسم (الحميد) سبحانه باسمه (العزيز) ثلاث مرات [6] وذلك فـي قوله تعالى: {الر، كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} (إبراهيم آية 1).

وتقتضي الفائدة- ولو أن موضعها في هذا المقام استطرد أرجو أن يكون نافعاً إن شاء اللّه- أن أوجز ما قيل في الحروف المقطعة في أوائل بعض سور القرآن الكريم بمناسبة ذكر آية مفتتح سورة إبراهيم (عليه السلام)، وذلك على الوجه التالي:

تبلغ الحروف في أوائل السور- بحذف المكرر منها أربعة عشر حرفاً، وهي (أ-ل-م-ص-ر-ك-ه- ع- ي- ط- س-ح-ق- ن) يجمعها قولك (نَص حَكِيمٌ قَاطِعٌ له سر) وهي نصف حروف الهجاء عدداً- وهذه الحروف الأربعة عشر مشتملة قال عنها الزمخشري إنها على أصناف أجناس الحروف يعني: من المهموسة والمجهورة، ومن الرخوة والشديدة، ومن المطبقة والمفتوحة ومن المستعلية والمنخفضة. ومن حروف القلقلة، ثم قال: وقد جاء منها على حرف واحد مثل (ص-ن-ق)، وعلى حرفين مثل (حم)، وعلى ثلاثة أحرف مثل (الم)، وعلى أربعة مثل (المر- المص)، وعلى خمسة أحرف مثل (كهعيص- حم عسق) لأن أساليب كلامهم على هذا من الكلمات ما هو على حرف، وعلى حرفين، وعلى ثلاثة. وعلى أربعة، وعلى خمسة لا أكثر.

وقد اتجه المفسرون في الحروف المقطعة اتجاهين: الاتجاه الأول: أنها مما استأثر اللّه بعلمه، فردوا علمها إلى اللّه ولم يفسروها.

والاتجاه الثاني: فسروها واختلفوا في معناها، فقيل: إنها أسماء للسور، وذلك لما ورد في الصحيحين عن أبي هريرة رضي اللّه عنه "أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة الم السجدة، وهل أتى على الإنسان". وقيل: إنها اسم من أسماء اللّه تعالى- فقد روى ابن جرير عن بندار عن ابن مهدي عن شعبة قال (سألت السدي عن حم وطس وألم فقال: قال ابن عباس هي اسم الله الأعظم).

وأما عن الحكمة التي اقتضت إيراد هذه الحروف في أوائل السور فقد ذكرت أقوال لعل أصحها أنها وردت بياناً لإعجاز القرآن، وأن الخلق عاجزون عن معارضته بمثله، هذا مع أنه مركب من هذه الحروف المقطعة التي يتخاطبون بها. وقد حكى هذا القول الرازي عن المبرد وجمع من المحققينْ، والقرطبي عن الفراء وقطرب، وحكاه الزمخشري في كشافه ونصره أتم نصر، وذهب إليه شيخ الإسلام ابن تيمية، وحكاه عنه الحافظ أبو الحجاج المزي.

وقد ذهب إلى هذا الرأي الحافظ ابن كثير وقال: ولهذا كل سورة افتتحت بالحروف فلا بد أن يذكر فيها الانتصار للقرآن وبيان إعجازه وعظمته، وهذا معلوم بالاستقراء، وهو الواقع في تسع وعشرين سورة، ولهذا يقول تعالى: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} (البقرة آية 1. 2)، {الم، اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْه} (آل عمران آية 1. 2. 3)، {المص كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} (الأعراف آية 1. 2)، {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ} (إبراهيم آية 1)، {الم تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} (السجدة آية 1، 2)، {حم عسق كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ} (الشورى آية 1 ، 2 ، 3)، وغير ذلك من الآيات الدالة على صحة ما ذهب إليه هؤلاء لمن أمعن النظر، والله أعلم [7] . هـذا ما يتعلق بالحروف المقطعة.

أما آية مفتتح سورة إبراهيم فمعناها- بعد الحروف المقطعة- أن هذا كتاب أنزلناه إليك يا محمد وهو القرآن العظيم الذي هو أشرف كتاب أنزله اللّه من السماء على أشرف رسول بعثه الله في الأرض إلى جميع أهلها عربهم وعجمهم، لتخرج به الناس مما هم فيه من الضلال والغي إلى الهدى والرشد، بإذن ربهم لأنه هو الهادي لمن قدر له الهداية على يدي رسوله المبعوث عن أمره، يهديهم إلى صراط العزيز الذي لا يمانَع ولا يغالَب، بل هو القاهر لكل ما سواه، الحميد أي المحمود في جميع أفعاله، وأقواله، وشرعه، وأمره، ونهيه، الصادق في خبره [8] .

وقال الإمام الشوكاني إن معنى الآية المذكورة أننا أنزلنا الكتاب إليك يا محمد، لتخرج الناس من ظلمات الكفر والجهل والضلالة إلى نور الإيمان والعلم والهداية، جعل الكفر بمنزلة الظلمات، والإيمان بمنزلة النور، واللام في: لتخرج للغرض والغاية، والتعريف في الناس للجنس. والمعنى: أنه صلى اللّه عليه وسلم يخرج الناس بالكتاب المشتمل على ما شرعه اللّه لهم من الشرائع مما كانوا فيه من الظلمات إلى ما صاروا إليه من النور، وذلك بإذن ربهم إلى صراط العزيز القادر الغالب، الحميد الكامل في استحقاق الحمد [9] .

ومعنى الآية في جامع البيان: أنه كتاب أنزلناه إليك لتخرج الناس بدعوتك إياهم إلى ما فيه من أنواع الضلال إلى الهدى بأمر الله وتوفيقه إلى صراط العزيز الغالب، الحميد المستحق للحمد [10] .

ومعنى الآية في تفسير الكريم الرحمن: أنه تعالى نزل كتابه على رسوله محمد صلى الله عليه وسلم لنفع الخلق، ليخرج الناس من ظلمات الجهل، والكفر، والأخلاق السيئة، وأنوع المعاصي إلى نور العلم والإيمان، والأخلاق الحسنة، ولا يحصل منهم المراد المحبوب للّه إلا بإرادة من اللّه ومعونة، ففيه حث للعباد على الإستعانة بربهم. ثم فسر النور الذي يهديهم إليه هذا الكتاب فقال: إلى صراط العزيز الحميد، أي الموصل إليه، وإلى دار كرامته، المشتمل على العلم بالحق والعمل به.

وفى ذكر العزيز الحميد بعد ذكر الصراط المتصل إليه إشارة إلى أن من سلكه فهو عزيز بعزة الله، قوي ولو لم يكن له أنصار إلا اللّه، محمود في أموره، حسن العاقبة، وليدل ذلك على أن صراط اللّه من أكبر الأدلة على ما للّه من صفات الكمال، ونعوت الجلال، وأن الذي نصبه لعباده عزيز السلطان، حميد في أقواله، وأفعاله، وأحكامه، وأنه مألوه معبود بالعبادات التي هي منازل الصراط المستقيم [11] .

ومعنى الآية في صفوة التفاسير: أن هذا الكتاب المعجز مؤلف من جنس هذه الحروف المقطعة، فأتوا بمثله إن استطعتم، وقد أنزلناه عليك يا محمد لم تنشئه أنت، وإنما أوحيناه إليك، لتخرج البشرية من ظلمات الجهل والضلال إلى نور العلم والإيمان، بأمر الله وتوفيقه، إلى طريق الله العزيز الذي لا يغالب، المحمود بكل لسان، الممجد في كل مكان [12] .

أقـول:

واقتران اسم (الحميد) سبحانه باسم (العزيز) جل وعلا، أفهم منه أنه تبارك وتعالى هو العزيز بعظمته وجلاله وقدرته وقهره وغلبته وسلطانه على كل ما خلق، وأن العزة صفة من صفات كماله، فمن أرادها فليهرع إلى مالكها لينقذه من ذلته، ويعزه سبحانه بعزته، كما أمرنا تعالى {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً} (فاطر آية 10)، ومع ذلك فلو نال العبد العزة من خالقه سبحانه، فإن عزته محدودةٌ بحدود تناسب بشريته وما جبلها اللّه عليه من طاقات وقُدرْات، لكن عزة اللّه ذي الجلال مطْلقَةٌ لاَ نِهَايَةَ لها تًناسب عظمته وجلاله. ورغم أنه جل وعلا العزيز القوي، الغالب، القاهر، فهو كذلك المحبوب، (الحميد) سبحانه، بمعنى المحمود المستحق أن يحمد بجميع أنوع المحامد، حتى ولو لم يحمده بعض العُمي المتخبطين ممن جحدوا نعمه وفضله وكماله وجلاله، إذ هو الجدير بكافة ألوان الحمد، والأهل لها، على وجه الثبات والاستمرار، ذلك بأن صفات كماله سبحانه – ومنها صفة العزة وصفة الحمد- ملازمة له لا تنفك عنه لحظةً ما، فمن أراد كذلك أن يحَمد على قوله، وعلى فعله، فليلتزمْ نهجَ (الحميد) سبحانه، ولنا في رسولنا الكريم محمد صلى اللّه عليه وسلم أسوة حسنة، إذ أنه حين التزم نهج الله (الحميد) كان مما وعده تعالى به يوم القيامة أن يبعثه مقاماً يحمد فيه وذلك في قوله عز وجل: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} (الإسراء آية 79).

وعاب الله على أولئك الذين ساءت أفعالهم، ورغم ذلك يحبون أن يحمدهم الناس على تمسكهم بالحق وهم على ضلال، ثم توعدهم سبحانه بالعذاب الأليم، فقال جل وعلا: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} (آل عمران آية 188).

والذي ألفه الناس فيما يتعاملون به بينهم، أن الشخص إذا كان قوياً متسلطاً على غيره، غالباً قاهراً لمن دونه، أن يكون مثل هذا الشخص مكروها غير محبوب ولا ممدوح، لكن الله عز وجل-وللّه المثل الأعلى- رغم سلطانه وقوته، وقهره وغلبته، وهيمنته وعزته، فإنه تعالى هو المحبوب غاية الحب لكمال نعمه على خلقه، وهو الحميد المحمود غاية الحمد لكمال صفاته التي تغاير تماماً صفات خلقه، وإن اشتركت أحياناً ألفاظ هذه الصفات، ذلك بأنه سبحانه لا يمَاثِلُهُ واحدٌ من خلقه، ولا يماثِلُ واحداً من خلقه، فهو تعالى كما وصف نفسه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى آية 11). أي ليس له تعالى مثيل ولا نظير، لا في ذاته، ولا في صفاته، ولا في أفعاله، فهو الواحد الأحد، الفرد الصمد.

وقال القرطبي: والذي يعتَقَدُ في هذا الباب أن الله -جلّ أسمه- لا يشبه شيئاً من مخلوقاته. ولا يشبَّه به أحد، وما أطلقه الشرع على الخالق والمخلوق فلا تشابه بينهما في المعنى الحقيقي، إذ صفات الخالق -عزَّ وجلَّ- بخلاف صفات المخلوقات، وإذْ صفاتهم لا تنفكُّ عن الأعراض والأغراض، وهو تعالى منزهُ عن ذلك، وقد قال بعض المحققين: التوحيد إثبات ذاتٍ غير مشبهةٍ للذوات، ولا معطَلةٍ من الصفات، إذ ليس كذاته -سبحانه- ذات، ولا كأسمائه أسماء، ولا كأفعاله أفعال -وهذا هو مذهب أهل الحق، أهل السنة والجماعة [13] .

والموضع الثاني الذي اقترن به اسم (الحميد) سبحانه باسم (العزيز) هو قوله تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} (سبأ آية 6). ومعنى هذه الآية أن المؤمنين بما أنزل على الرسل إذا شاهدوا قيام الساعة ومجازاة الأبرار والفجار بالذي كانوا قد علموه من كتب الله تعالى في الدنيا، رأوه حينئذ عين اليقين، وأن هذا الحق هو وحده الذي يهدي إلى صراط العزيز المنيع الجناب، الذي لا يًغَالبَ ولا يًمَانَع، بل قهر كل شيء وغلبه، وهو الحميد في جميع أقواله، وأفعاله، وشرعه، وقدره، وهو المحمود في ذلك كله جل وعلا [14] .

ومعنى الآية في جامع البيان أن الذين أوتوا العلم كمؤمني أهل الكتاب أو كالصحابة ومن تبعهم يرون -عند مجيء الساعة- أن القرآن هو الحق عياناً كما علموه الآن برهاناً وهو يهدي إلى صراط العزيز الحميد وهو دين الإسلام.

وذكر الشوكاني معنى قوله تعالى: {وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} ، أنه يهدي إلى طريق العزيز في ملكه، الحميد عند خلقه، والمراد أنه يهدي إلى دين الله وهو التوحيد [15] .

ومعنى الآية في صفوة التفاسير أن القرآن يرشد من تمسك به إلى طريق الله العزيز أي الغالب الذي لا يقهر، الحميد أي المحمود في ذاته وصفاته وأفعاله [16] .

والموضع الثالث الذي اقترن به اسم (الحميد) سبحانه باسم (العزيز) قوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلاَّ أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} . ومعنى هذه الآية أنه ما كان لهم عندهم ذنب إلا إيمانهم بالله (العزيز) الذي لا يضام من لاذ بجنابه المنيع. (الحميد) في جميع أقواله، وأفعاله، وشرعه، وقدره، وإن كان قد قدر على عباده هؤلاء هذا الذي وقع بهم بأيدي الكفار به، فهو العزيز الحميد وإن خفي سبب ذلك على كثير من الناس [17] .

[1] تفسير ابن كثير جـ 2 ص 525.

[2] جامع البيان في تفسير القرآن للإبجي جـ 1 ص 357.

[3] فتح القدير جـ 3 ص 96.

[4] تيسير الكريم الرحمن جـ 4 ص 62.

[5] صفوة التفاسير المجلد 2 ص 91.

[6] المعجم المفهرس.

[7] تفسير الحافظ ابن كثير الجزء الأول ص 36-39.

[8] تفسير ابن كثير الجزء 3 ص 523 بقليل تصرف.

[9] فتح القدير الجزء 3 ص 93 بقليل تصرف.

[10] جامع البيان في تفسير القرآن ص 356.

[11] تيسير الكريم الرحمن الجزء 4 ص 60.

[12] صفوة التفاسير المجلد 2 ص 90.

[13] تفسير القرطبي الجزء 16 ص 8 بقليل تصرف.

[14] تفسير ابن كثير الجزء 3 ص 526 بقليل تصرف.

[15] فتح القدير الجزء 4 ص 313.

[16] صفوة التفاسير المجلد 2 ص 546

[17] تفسير ابن كثير الجزء 4 ص 493.


 العدد 55-56 - التحذير من المعاملات الربوية

التحذير من المعاملات الربوية

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين ومن سار على نهجهم واهتدى بهداهم إلى يوم الدين- وبعد:

فقد كثرت الدعايات للمساهمة في البنوك الربوية في الصحف والمجلات المحلية والأجنبية وإغراء الناس بإيداع أموالهم فيها مقابل فوائد ربوية صريحة معلنة كل بحسب الفترة الزمنية التي يبقى فيها ما له مودعاً في ذلك البنك، ومن المعلوم من الدين بالضرورة أن الفوائد التي يأخذها أرباب الأموال مقابل مساهمتهم أو إيداعهم في تلك البنوك حرام سحت وهي عين الربا الذي حرمه الله ورسوله ومن كبائر الذنوب، ومما يمحق البركة ويفسد المال على صاحبه إذا خالطه ويسبب عدم قبول عمله، وقد صح عن رسول الله أنه قال: "إن الله تعالى طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَ اكُمْ} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له"رواه مسلم.

وليعلم كل مسلم أنه مسئول أمام ربه عن ماله من أين اكتسبه وفيم أنفقه. ففي الحديث عن النبي صلى الله عليه وسلم أنه قال: "لن تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن شبابه فيما أبلاه، وعن عمره فيما أفناه، وعن ماله من أين جمعه وفيم أنفقه، وعن علمه ماذا عمل به".

واعلم أيها المسلم وفقك الله أن الربا كبيرة عظيمة من كبائر الذنوب التي جاء تحريمها في كتاب الله وسنة رسوله صلى الله عليه وسلم بجميع أشكاله وأنواعه ومسمياته قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا الله لَعَلَّكُمْ تُفْلِحُونَ} وقال تعالى: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ الله} وقال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ الله الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى الله وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ يَمْحَقُ الله الرِّبا وَيُرْبِي الصَّدَقَاتِ وَالله لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا الله وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ الله وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} .

وقال النبي صلى الله عليه وسلم: "اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"ومعنى الموبقات المهلكات. وقد عد الربا منهن. وقال صلى الله عليه وسلم: "الربا ثلاثة وسبعون حوبا أيسرها مثل أن يأتي الرجل أمه"وصح أن رسول الله صلى الله عليه وسلم: "لعن آكل الربا وموكله وكاتبه وشاهديه وقال: "هم سواء" وقال صلى الله عليه وسلم: "الذهب بالذهب والفضة بالفضة والبر بالبر والتمر بالتمر والشعير بالشعير والملح بالملح مثلاً بمثل يداً بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء" رواه مسلم.

فهذه بعض الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم تبين تحريم الربا وخطره على الفرد والأمة وإن من تعامل به وتعاطاه فقد أصبح محارباً لله ورسوله.

فنصيحتي لكل مسلم أن يكتفي بما أباح الله ورسوله وأن يكف عما حرمه الله ورسوله، ففيما أباح الله كفاية وغنى عما حرم وألاّ يغتر بكثرة بنوك الربا وانتشار معاملاتها في كل مكان فإن كثيراً من الناس أصبح لا يهتم بأحكام الإسلام وإنما يهتم بما يدر عليه المال من أي طريق كان وما ذلك إلا لضعف الإيمان وقلة الخوف من الله عز وجل وغلبة حب الدنيا على القلوب نسأل الله السلامة.

وهذا الواقع المؤلم من الكثير من المسلمين يوجب على المؤسسات الخاصة والجهات الرسمية وخواص التجار بأن يتعاونوا جميعاً على تعزيز المصارف الإسلامية التي بدأت تظهر في بلاد المسلمين وثبت نجاحها ولله الحمد وأن يعمل الجميع على تحويل البنوك القائمة اليوم إلى بنوك إسلامية تكون معاملاتها متمشية مع الشريعة الإسلامية وخالية من الربا بجميع أشكاله وصوره كما أني أَوجه نصيحتي إلى المسئولين في الصحف المحلية خاصة وفي صحف البلاد الإسلامية عامة أن يطهروا صحافتهم من نشر كل ما يخالف شرع الله في أي مجال من مجالات الحياة، كما آمل من الجهات المسئولة التأكيد على رؤساء الصحف بأن لا ينشروا شيئاً فيه مخالفة لدين الله وشرعه.

والله المسئول أن يوفق المسلمين عامة وولاة أمورهم خاصة للتمسك بشرعه وتحكيم شريعته وأن يأخذ بنواصيهم إلى ما فيه صلاح دينهم ودنياهم وأن يجنبنا جميعاً طريق المغضوب عليهم والضالين إنه ولي ذلك والقادر عليه وصلى الله وسلم على خير خلقه محمد وعلى آله وصحبه أجمعين.

والسبب في ذلك

في حين أن عدد المسلمين في بدء الفتوحات الإسلامية لم يتجاوز عدد سكان بلد صغير من بلداننا الحاضرة، نرى المسلمين اليوم يقاربون المليار.

وأن أرضهم تحتل سرة العالم إذ تمتد من الصين إلى الأطلسي وتتمتع بمناخ معتدل صالح لجميع الفلاحات وتتحكم في جميع خطوط المواصلات العالمية براً وبحراً وجواً وتشتمل على معظم الأجناس البشرية وتحتوي على أنواع المعادن والمحروقات الضرورية لكل تصنيع.

ولكن هذه الكتلة الهائلة من الطاقات المدخرة ينقصها النضج والتبصير وتمزقها الأطماع الداخلية والخارجية والنزعات العرقية والنعرات القبلية والتكالب على السلطان، فإذا بها قوة متآكلة وبركان يغلي في مرجله وطاقات تحترق في الهواء وتذهب بخاراً ودخاناً.

والسبب الأساسي في ذلك التشتت الرهيب هو انحراف العقيدة وحب الدنيا والبعد كل البعد عن روح الإسلام والتعصب الأعمى للمذاهب واندساس المخربين العاملين ليل نهار على تحريف المعاني الصحيحة وتهديم الأركان الثابتة وزرع الشك والبلبلة في الأفكار. (جوهرة الإسلام)


 العدد 55-56 - دراسات في أصول الفقه

دراسات في أصول الفقه

إرساء أصل للاجتهاد في عهد النبوة (4)

للدكتور علي أحمد محمد بابكر

أستاذ مساعد بكلية الشريعة

في حياة الرسول صلى الله عديه وسلم أقر مبدأ الاجتهاد الذي تندرج تحته الأصول الاجتهادية المتعددة، هذا المبدأ أقره القرآن وأقرته السنة ثم تبعهما بعد ذلك إجماع الصحابة رضوان اللّه عنهم في إقراره. فأمر الاجتهاد لم يكن أمراً مستحدثاً ابتدعته عقول الفقهاء، وإن كانوا قد بينوه وفصّلوا قواعده ومهدوا طريقه ودونوه في الكتب كعلم له معالمه وحدوده.

فالرسالة السماوية التي اشتمل عليها القرآن والسنة، والتي هي لصلاح الناس كافَّة كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (سـبأ:28)

هذه الرسالة لابد وأن تشتمل على المبادئ والأسس التي عليها صلاح الناس في كل الأزمنة وكل الأمكنة.

وبما أن أحداث الحياة كثيرة ومتنوعة ومتجددة فلا بد من وضع مبادئ تستوعبها. فالنص على جزئيات حياة الإنسان في كل الأزمنة والأمكنة، في كتاب اللّه وسنة رسوله - وإن كان ممكناً من جهة الشارع- فإنه يصعب بل يستحيل استيعابه على الناس إن نص الشارع عليه، فالأجيال الحاضرة لا تستطيع استيعاب ما يستجد في مقبل الأيام مما لا يعنيها في حياتها لأنه لم يظهر في زمانها، كما وأن الأجيال التي مضت ربما يصعب عليها استيعاب كثير مما استجد في الأزمان التي تلتها. ولا يخفى أن الفائدة تقل إن لم تنعدم في اشتغال الناس بأمور وتفصيلات لا تعنيهم ولا تفيدهم، وكذلك لا تخفى صعوبة تكليف الناس بإدراك تفصيلات حالات أفراد البشر وأسمائهم وما يتعلق بتصرفاتهم كلها من أحكام على سبيل التفصيل لا على سبيل الإجمال، إذا شاء اللّه أن ينص عليها جميعها.

من أجل ذلك وضع الشارع عن طريق الوحي السماوي أسس ومبادئ وحدود الاجتهاد العقلي المستند على النصوص وروح الشريعة ليستنبط علماء الأمة أحكاماً شرعية للأحوال المستجدة في الأزمان المختلفة، تلك الأحوال التي لم ينص عليها رحمة بالناس ولطفاً.

وبتقريرنا أن القرآن والسنة قد وضعا أسس الاجتهاد العقلي وحدوده فإنه يصبح لا مجال لاستحداث أصول جديدة للفقه كما يتوهم البعض- فأصول الفقه كلها قد وضعت منذ عهد الرسول صلى الله عليه وسلم وعن طريق الوحي- أما الاختلاف الذي وقع بين الأصوليين حول بعض وجوه الاجتهاد العقلي فقد وقع حول مدى احترام هذا الاجتهاد بعد تطبيقه على أفراد الحوادث، ومدى الإلتزام به بالنظر للجهة التي طبقت هذا المبدأ. وأيضا وقع ذلك الخلاف بين الأصوليين حول تسميات بعض وجوه الاجتهاد وما تشمله تلك التسميات كذلك وقع بعض الاختلاف عندما أَراد بعض الحائدين عن الجادة أن يتجاوزوا بالاجتهاد حدوده الشرعية، فوقع مع هؤلاء حوار ونقاش.

فلا يستطيع قائل أن يقول: بأن التفكير العقلي المجرد من اعتبار القرآن والسنة يمكن أن يكون أصلاً من أصول الشريعة. ولا يستطيع أخر أن يقول: إن رأي الشعب- أي عامة الناس ممن يجهلون الشريعة- يمكن أن يعتبر أصلاً من أصول الشريعة. اللهم إلا إذا كانت شريعة أرضية وضعية وليست شريعة سماوية، فلا ينبغي أن يؤخذ بقول الذين يدركون أطرافاً من الشريعة ثم يجهرون بأقوال دون الشريعة وأصولها هي في واقع الأمر أقوال تخرج عن دوافع المسلم الحادب على نقاء شريعة الإسلام من غير خلط لها بأخلاط القصور عن فهمها وفهم أسسها وقواعدها، أو خلط لها بأخلاط التقُّرب من الملل الأخرى التي تهدف لتذويب الإسلام وشريعته بين تضارب القوانين الوضعية.

دليل إرساء أسس الاجتهاد العقلي منذ عهد الرسول صلى الله عليه وسلم:

فيما- يلي نورد بعضاً من الأدلة على أن الاجتهاد العقلي في الشريعة قد أقر مبدؤه وأرسيت قواعده وتبيَّنت حدوده واتضحت صورته في حياة رسول اللّه صلى الله عليه وسلم وعن طريق الوحي وحده. وأنه لا زيادة على ما ثبت في عهد النبوة في أمر الاجتهاد. والأدلة التي سنوردها ستكون من القرآن الكريم ومن السنة النبوية. ثم نردف ذلك ببيان موافقة دليل العقل لذلك، ثم موافقة إجماع الصحابة بعد عهد النبوة على العمل بأصل الاجتهاد الذي ثبتت مشروعيته في عهد رسول الله صلى الله عليه وسلم.

دليل القران الكريم:

يقول سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (سورة النساء 59) . ويقول تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلاً} (النساء:83)

هاتان الآيتان من سورة النساء هما من أوضح الأدلة من القرآن الكريم في هذا المقام، وإن كان العلماء قد أوردوا آيات أخر للاستدلال على مشروعية الاجتهاد العقلي في شريعة الإسلام، لكن نكتفي بهاتين الآيتين لما أشرنا من وضوحهما في الدلالة ولتطابق بقية الآيـات معهما فيما قصد الاستدلال بهما عليه.

ونورد فيما يلي نقاطا مستخلصة من هاتين الآيتين نخلص منها إلى بيان وجه الاستدلال:

أولا: يؤخذ من هاتين الآيتين أن المؤمنين مأمورون- في كشف تصرفاتهم- بطاعة الله تعالى بأن يتبعوا الأحكام المنزلة في كتابه الكريم، ومأمورون بطاعة رسوله صلى اللّه عليه وسلم بأن يتبعوا ما جاء في سنته المطهرة، ثم إنهم مأمورون أيضا باتباع أولي الأمر من المؤمنين مادام أولو الأمر يستمدون آرائهم وتوجيهاتهم وتصرفاتهم من الكتاب والسنة.

ثانيا: أن معنى أولي الأمر من المؤمنين يشمل أهل العلم والفقه في الدين وولاة المسلمين ما أطاعوا اللّه في الناس واتبعوا شريعته عن علم وورع.

وممن قال بأن المراد أهل العلم والفقه في الدين: جابر بن عبد اللّه ومجاهد وعطاء ومالك والضحاك وابن كيسان وغيرهم.

وممن قـال بأن المراد بأولي الأمر الولاة أبو هريرة وعلماء آخرون [1] .

ثالثا: أن الأمر برد الأمور المتنازع فيها إلى اللّه تعالى وإلى رسوله صلى الله عليه وسلم هو أمر للمسلمين جميعا على مر العصور وليس أمرا خـاصا بالمسلمين في حياة الرسول صلى اللّه عليه وسلم فحسب، وهذا يعني مشروعية الاجتهاد العقلي لرد الأمور المختلف فيها والتي لا نص فيها إلى القرآن والسنة بمعنى أن يحكم فيها بما يتفق مع الأهداف التي قررها المصدران. و ليس المقصود بالرد استخدام الأحكام المنصوصة، لأن الأحَكام المنصوصة قد سبق الأمر بتطبيقها في قوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُول} و بعد تطبيق النصوص إذا واجه الناس أمر غير منصوص على حكمه وتنازعوا عليه فعليهم رده على النصوص بقياسه عليها والحكم عليه بما يتفق مع مبادئ وأهداف الشريعة وإذا فسرنا المأمور به بأن يتبع الناس الأحكام المنصوص عليها لكان هنالك تكرار في الآية الأولى، حـيث أن الأمر بطاعة اللّه وَرسوله- كما أشرنا- هو أمر باتباع نصوص القرآن والسنة فلو كان الرد أيضا باتباع نصوص القرآن والسنة لا القياس عليها لكان الأمر مكررا بصورة لا تستقيم مع بيان القرآن الكريم [2] .

ويؤيد هذا المعنى ما جـاء في الآية الثانية: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} و الاستنباط هو استخراج الحكم و بيانه بعد أن لم يكن موجوداً، والنصوص عليه موجود أصلا ولا يحتاج إلى استنباط أما غير المنصوص فهو الذي يـحتاج إلى الاستنباط والقياس على ما نص عليه.

رابعا: أن الاجتهاد العقلي في الأحـكام الشرعية مقصور على العلماء (الذين يستنبطونه) فيجب أن لا يمارسه الذين يجهلون الشريعة، وقد شنع بنفسه من قال: إن رأي الشعب يكون أصلا، من أصول الشرع ولعلنا نعقد فصلا خـاصا بهذه المسألة.

خامسا: أن هنالك صفات وشروطا خاصة يجب أن تتوفر في العلماء الذين يقومون باستنباط الأحكام. لذلك لم يقل القرآن الكريم (لعلمه العلماء) ولكن قال: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} وهذا يعني الذين يـجوز لهم الاستنباط هم أصحاب علم دقيق بالشريعة، ولقد لخص علماء الأصول هذه الصفات والشروط الخـاصة، وسنذكرها في مكانها إن شاء الله مبينين مواطن الإتفاق والاختلاف فيها.

فليس أمر الاجتهاد سهلا يخوضه من شاء من غير تسلح بأدواته ولا استعداد ببلوغ درجته. وإن كان الأمر في قوله تعالى (فـردوه) شامل لكل المكَلفين إلا أن الرد لابد من أن يكون عن طريق العلماء الذين تتوفر فيهم المعرفة الكافية بالشرع وتفصيلاته ومبادئه وأهدافه. وقد بينت هذا المعنى بعض الآيات القرآنية والأحاديث النبوية، كما بين ذلك تطبيق الصحابة رضي اللّه عنهم بعد وفاة رسول الله صلى الله عليه وسلم.

والخلاصة أن هاتين الآيتين وأمثالهما من الآيات تدل على وجوب رد الأمور المتنازع فيها مما لم يرد في فيه نص إلى نصوص القرآن والسنة. وذلك الرد يكون عن طريق الاجتهاد العقلي بقياس ما لا نص فيه على ما ورد فيه نص، إما على حالات معينة مخصوصة أو على روح الشريعة التي بينتها النصوص. وبذلك تتعدد وجوه الاجتهاد وتتعدد تسميات هذه الوجوه من قياس ومصالحِ.. الخ، وهذا العمل الاجتهادي لا يقوم به إلا العلماء من ذوي المستويات العلمية الخاصة. ثم على عامة المسلمين أن يرجعوا في أمورهم إلى علمائهم الثقات.

ولقد كان لبعض علماء الأصول رأي آخر في الاستدلال بهذه النصوص القرآنية الكريمة على جواز الاجتهاد العقلي في الشرع، ويتلخص هذا الرأي في أن هذه النصوص القرآنية التي أوردناها وأمثالها مما أورده بعض علماء الأصول للاستدلال في هذا المقام لا تدل دلالة صريحة قاطعة على هذا المعنى. وكذلك رأوا أن الأحاديث النبوية المروية في هذا المقام - والتي سنورد بعضا منها في الفقرات التالية- هي أحاديث آحاد وأنها معارضة بأحاديث أخرى تمنع الاجتهاد العقلي وعليه فدلالتها على جواز الاجتهاد في الشريعة ليست قاطعة، لذلك لجأوا إلى اعتماد إجماع الصحابة وحده ليدل على جواز الاجتهاد العقلي في الشريعة، ذلك أن الصحابة رضي اللّه عنهم اعتمدوا على مستندات كثيرة، منها ما اندرس ولم ينقل إلينا اكتفاء بما علموه ضرورة، ومنها ما نقل ولكنه كان نقل آحاد، ومنها ما نقل تواتراً لكن ألفاظه تحتمل التأويل، ومنها قرائن أحوال يصعب وصفها ونقلها فلم تنقل إلينا، فكان تطبيقهم الاجماعي للاجتهاد دليلا قاطعا في جوازه [3] .

دليل السنة على إرساء أصول الاجتهاد في عهد رسول اللّه صلى اللّه عليه وسلم:

لقد رويت أحاديث عديدة أوردها علماء الأصول لإثبات أن رسول اللّه صلى الله عليه وسلم وجه الصحابة رضوان اللّه عنهم أن يجتهدوا رأيهم متى لم يجدوا نصا من قرآن أو سنة يوضح حكم الحادثة. وأنه صلى الله عليه وسلم ذكر تعليلات لأحكام شرعية عديدة مشيرا بذلك إلى أن أحكام الشريعة تشتمل على علل وحكم (جمع حكمة) هي بواعث التشريع وأهدافه. فما انكشف للعقل من تلك البواعث يمكن أن تقاس عليه الحالات التي لم ترد فيها نصوص. وفيما يلي نورد بعضا من تلك الشواهد السنية، ثم نبين وجوه دلالاتها، ونبدي الملاحظات المتعلقة بها.

أولاً: روي عن النبي صلى الله عليه وسلم أنه قال لمعاذ بن جبل حين بعثه قاضيا على اليمن: "بم تحكم؟" قال: بكتاب الله. قال "فإن لم تجد؟" قال: فبسنة رسول اللّه قال: "فإن لم تجد؟" قال: أجتهد رأيي ولا آلو. فقال رسول اللّه صلى الله عليه وسلم: "الحمد للّه الذي وفق رسول رسول الله لما يرضي اللّه ورسوله" .

ثانيا: روي أن رسول اللّه (صلى الله عليه وسلم) قال لابن مسعود: "اقض بالكتاب والسنة إذا وجدتهما فإن لم تجد الحكم فيهما أجتهد رأيك" .

ثالثاً: روي عن رسول اللّه (صلى اللّه عليه وسلم) تعليله لأحكام عديدة. وهذا التعليل يشير إلى أن بعض الأحكام معقول المعنى من أجل فهم مقاصد الشرع والاسترشاد بذلك لإيجاد أحكام للحالات التي لم ترد فيها نصوص.

ومما ورد فيه تعليل رسول اللّه (صلى الله عليه وسلم) للحكم إباحته (صلى اللّه عليه وسلم) ادخار لحوم الأضاحي بعد أن كـان قد نهى عن ذلك فقال: "كنت نهيتكم عن ادخار لحوم الأضاحـي لأجل الدافة فادخروها" .

وهناك نصوص كثيرة وردت من السنة تدل على إباحة استعمال العقل أو الرأي في الشريعة لاستنباط الأحكام عندما لا يوجد نص يحدد حكم الحالة المعنية.

ولا يقدح في دلالة هذه النصوص السنيَّة أن نصوصا سنيَّة أخرى عارضتها في ظاهرها حيث جاءت تمنع استعمال الرأي في الشرع، فالتوفيق بين النصوص المبيحة لاستعمال الرأي والمانعة لاستعماله ممكن بحيث تقبل جميع هذه النصوص المبيحة والمانعة، هذا إذا لم نتعرض لتضعيف بعضها.

وجملة الملاحظات التي يمكن أن نبديها حول هذه النصوص السنيّة المجيزة لاستعمال العقل في الشرع تنحصر فيما يلي:

أولاً: أن ما أوردناه من شواهد من السنة النبوية وإن كانت من أخبار الآحاد إلا أنها تضافرت كثير من الشواهد الأخرى من السنة فأكدت تجويز السنة استعمال الرأي في الشريعة عند الضرورة، أي عند عدم وجود النص في الحادثة وقد تلقى أكثر العلماء هذه الأحاديث بالقبول واستشهدوا بها في هذا المقام.

ثانياً: الأحاديث التي أوردها المعارضون لاستعمال الرأي في الشريعة- على افتراض صحتها- لا تنهض دليلا على منع استعمال الرأي في الشريعة، وذلك أن هذه الأحاديث وردت في ذم استعمال الرأي القائم على الهوى أو المعارض للنصوص أو القائم على الجهل. وهذا النوع من الرأي مرفوض عند الجميع، فالذين جوزوا استعمال الرأي في الشرع لم يجوزوه على إطلاقه بل جوزوه بقيود حيث لا نص ولا تعارض مع النص ولا هوى ولا جهل هذا بجانب وجود الضرورة الداعية لإيجاد الحكم.

ثالثاً: هذه الأحاديث النبوية التي أوردناها وما ورد في معناها تجيز استعمال الرأي بوجوهه المختلفة المشروعة التي تعرض لبيانها علماء الأصول في كتبهم من قياس ومصالح وغيرها.

ونحن لا نرى ما يرى بعض العلماء من أن الأولى عدم الاستدلال بهذه الأحاديث على جواز الرأي طالما أنها معارضة بأحاديث أخرى تنهي عن استعمال الرأي في الشرع، بحجة أن جميعها أخبار آحاد ولا يمكن ترجيح طرف على الآخر. فكما أوضحنا في السطور السابقة فإن التوفيق بين النوعين من الأحاديث ممكن، فلا معنى لاطراحها وترك الاستدلال بها.

لا يتعارض الاجتهاد مع تمام الدين وشمول الكتاب:

بحث المعارضون للاجتهاد في الشريعة عن كل دليل نصيّ أو عقلي للبرهنة على صحة قولهم، ولقد أشرنا إلى ما أوردوه من نصوص السنة المعارضة وأوضحنا كيفية التوفيق بينها وبين النصوص المجيزة.

ونود هنا أن نتحدث عن بعض الآيات التي أوردها المعارضون للاجتهاد لدعم رأيهم، فمن هذه الآيات التي أوردوها [4] والتي تعتبر من أقوى استدلالاتهم القرآنية قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً} (المائدة:3) وقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (النحل: من الآية89)

أما الآية الأولى، وهي آية المائدة، ففي تاريخ نزولها قولان:

القول الأول: أنها آخر آية نزلت من القرآن الكريم. وعلى هذا القول فكمال الدين يعني ورود تمام مبادئه في الكتاب والسنة- والكتاب والسنة قد اشتملا على جواز الاجتهاد العقلي. فلا تناقض بين هذا المعنى وجواز الاجتهاد في الشرع.

القول الثاني: في تاريخ نزول الآية هو: أنها لم تكن آخر آية نزلت من القرآن، بل نزلت بعدها آيات وشرعت أحكام مثل آيات الكلالة والربا [5] . وعلى هذا القول فإن كمال الدين قطعاً لا يعنـي ورود كل تفاصيل الدين في القرآن والسنة بدليل ورود أحكام بعد نزول تلك الآية. وعليه فتفسير الآية هو أن كمال الدين يعني نزول معظم الأحكام الشرعية التفصيلية ونزول أصول الأحكام ومبادئها- حتى إذا نزلت أحكام بعد ذلك تكون مبنيّة على تلك الأصول.

فعلى كلا الرأيين في تاريخ نزول الآية فإن المقصود من كمال الدين هو تضمن القرآن والسنة لأصول الشرع ومبادئه ودلالتهما على جواز الاجتهاد العقلي في ميدان الشرع، وتوجيههما لوسائل الاجتهاد وشروطه.

أما الآية الثانية وهي آية النحل وهي قوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} فإن هذه الآية والآيات الأخرى التي تحمل نفس المعنى مثل قوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْء} (الأنعام:38)، فإنها تدل على أن ما جاء في الكتاب الكريم هو بيان شامل للأحكام ولطريق الشرع، لكن هذا البيان قد حدث بأكثر من أسلوب. وهذه الأساليب تتلخص فيما يلي:

أولاً: في دلالة ألفاظ القرآن دلالة مباشرة على الأحكام، مثل قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} (المزمل:20). وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (المائدة:90). ففي هاتين الآيتين دلالة مباشرة على وجوب الصلاة والزكاة وتحريم الخمر والميسر والأنصاب والأزلام.

ثانياً: دلالة ألفاظ القرآن الكريم دلالة غير مباشرة على الأحكام وذلك بواسطة الاستنباط والاجتهاد العقلي القائم على مبادئ الشرع والمندرج تحت أهدافه. وهذا الاجتهاد العقلي قد دل على شرعيته القرآن الكريم نفسه. وكانت دلالة القرآن الكريم على مشروعية الاجتهاد بطريقين:

الطريق الأول: دلالة القرآن الكريم على مشروعية الاجتهاد والاستنباط بألفاظ تعطي هذا المعنى مباشرة، مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} (النساء: 59). وقوله تعالى: {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُم} (النساء: 83).

فقد فهم العلماء من هاتين الآيتين ومثيلاتهما أن القرآن يوجه إلى رد مسائل التنازع التي لا نص على حكمها -ردها- إلى القرآن والسنة عن طريق استنباط علل الأحكام التي نص عليها في المصدرين ثم القياس بواسطة هذه العلل المستخرجة على الأحكام المنصوصة.

الطريق الثاني: لدلالة القرآن على مشروعية الاجتهاد العقلي هو أمره باتباع السنة النبوية واتباع إجماع المسلمين، والسنة النبوية وإجماع الصحابة رضوان الله عنهم قد دلا على جواز الاجتهاد في الشرع، فآية سورة النساء المذكورة في السطور السابقة والتي ورد فيها: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} . وقوله تعالى في آية أخرى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (النساء:115).

فهاتان الآيتان وما شابههما من آيات في القرآن الكريم تدل على وجوب اتباع الرسول (صلى اللّه عليه وسلم) ولا يكون ذلك إِلا باتباع ما جاء به من سنة، وتدل هذه الآيات أيضا على وجوب اتباع سبيل المؤمنين والذي فسّره كثير من العلماء بأنه طريق إجماع المسلمين. وإذا لم يسلم بعض العلماء هذا التفسير فإن السنة التي دل على وجوب اتباعها القرآن الكريم دلت على وجوب اتباع الإجماع فالرسول عليه السلام يقول: "أمتي لا تجتمع على الخطأ" ويقول (صلى الله عليه وسلم): "أمتي لا تجتمع على الضلالة" ، ويقول: "من سره بحبوحة الجنة فليلزم الجماعة" . وقد وردت أحاديث أخرى كثيرة موافقة لهذه الأحاديث في معناها توضح تعظيم الرسول (صلى الله عليه وسلم) لرأي جماعة المسلمين وتوجيهه للمسلمين بأن يلتزموا رأي إجماعهم وإجماع المسلمين هو إجماع علمائهم الذين يعرفون نصوص الشريعة ويفهمون مراميها. وهم الذين أشار إليهم القرآن الكريم في الآية المذكورة في الأسطر السابقة {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} .

وهذه الأحاديث الكثيرة ذات المعاني المتطابقة رواها جماعة من كبار الصحابة مثل: عمر بن الخطاب، وعبد الله بن مسعود، وأبي سعيد الخدري، وأنس بن مالك، وعبد اللّه ابن عمر، وحذيفة بن اليمان. وهي وإن كانت أخبار آحاد لكنها كانت مشهورة بين الصحابة رضوان الله عنهم معمولاً بها، لم ينكرها أحد. فحدث بها علم ضروري بأن أمة المسلمين لا تجتمع على ضلال.

ثم إن الصحابة رضي الله عنهم قد أجمعوا على اتباع الإجماع متى ما وجد وتحقق، حيث إن كبارهم أمثال أبي بكر وعمر كانوا لا يحيدون عما اجتمع عليه علماؤهم، أما قبل اجتماع علمائهم وانعقاد إجماعهم على حكم فلكل منهم أن يبدي رأيه وأن يتمسك به كما تمسك أبو بكر بقتال أهل الردة.

فالسنة النبوية وإجماع المسلمين الذين دل على وجوب اتباعهما القرآن الكريم، قد دلا بدورهما على جواز الاجتهاد العقلي في الشرع فيما لم يرد فيه نص فالرسول صلى الله عليه وسلم عندما أرسل معاذاً إلى اليمن قاضياً أقره على أن يجتهد رأيه إذا لم يجد نصاً. وكذلك وجه صلى الله عليه وسلم ابن مسعود بأن يجتهد رأيه إذا لم يجد الحكم في الكتاب والسنة كما أوضحنا ذلك في الصفحات السابقة [6] .

أما الصحابة رضوان الله عنهم فقد نقل عنهم الإجماع على العمل بمبدأ الاجتهاد العقلي. ونقلت عن كثير من أفرادهم أحكام شرعية متعددة اعتمدوا فيها على الاجتهاد. فقد نقل عنْهم عدم إنكارهم على من اجتهد منهم برأيه فيما لم يرد فيه نص. أما الاجتهاد الذي أنكروه فهو الاجتهاد المتعارض مع النصوص الثابتة أو الاجتهاد الصادر عن الجهل من الذين لا يفرقون بين ما ورد في حكمه نص وما لم يرد فيه نص.

ومن أمثلة عمل الصحابة رضي الله عنهم بالاجتهاد العقلي المبني على مبادئ الشريعة وأهدافها، اجتهادهم في تحديد مدلول قول من قال لزوجته: (أنت عليّ حرام) فقد قال أبو بكر وعمر (رضي اللّه عنهما): إن مدلول هذا القول يمين تجب فيه كفارة اليمين. وقال علي وزيد (رضي الله عنهما): هو طلاق ثلاث. وقال ابن مسعود (رضي الله عنه) هو طلقة واحدة. وقال ابن عباس وبعض من الصحابة: هو ظهار، وقالوا تجب فيه كفارة الظهار وتلزم فيه أحكامه.

وقد أجمع الصحابة (رضي الله عنهم) على عدم إنكار النظر في هذه المسألة بالاجتهاد لعدم ورود نص فيها.

ومن أمثلة اجتهادات الصحابة (رضي الله عنهم) العقلية ثم إجماعهم على الحكم الذي توصلوا إليه باجتهادهم التشريك بين الجدتين أم الأم وأم الأب في الميراث بعد أن كان أبو بكر قد ورث أم الأم وحدها وحرم أم الأب. فقال له بعض الأنصار لقد ورثت امرأة من ميت لو كانت هي الميتة لم يرثها، وتركت امرأة لو كانت هي الميتة ورث جميع ما تركت، فرجع أبو بكر عن اجتهاده وشرك بين الجدتين في السدس [7] .

فهذه الأدلة التي أوردناها من السنة وإجماع الصحابة والتي تدل على جواز العمل بالاجتهاد العقلي في الشريعة، هي في الواقع دلالة من القرآن الكريم نفسه على جواز العمل بالاجتهاد. فالقرآن الكريم دل على وجوب اتباع سنة الرسول (صلى الله عليه وسلم) وعلى وجوب اتباع إجماع المسلمين، كما دلت السنة أيضا على وجوب اتباع الإجماع، وبناء على ذلك فما ثبت من أحكام شرعية عن طريق القياس ووجوه الاجتهاد الصحيحة الأخرى تعتبر أحكاما شرعية لا تخرج عن مضمون ما ورد في الكتاب الكريم. وبذلك يتضمن قوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} وقوله تعالى: {تِبْيَاناً لِكُلِّ شَيْءٍ} وقوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} يتضمن ذلك ما توصل إليه بالاجتهاد السليم من أحكام فقهيه. ولا يكون الاجتهاد القائم على الأسس الشرعية أمراً مخالفاً لكتاب الله كما زعم ا لزاعمون.

ولكن هنالك ملاحظة مهمة نشير إليها هنا إجمالاً وربما نعود عليها بالتفصيل إن شاء الله في مكان آخر من هذا البحث، تلك هي أن الاجتهاد العقلي في أحكام الشرع ليس وردا مشاعاً يرده كل من هب ودب. وليس ميداناً يستنسر فيه من يشاء ويطل من على جداره من يحبو على عتبات العلوم الشرعية. وليس قناة تلقين لمن يتطاولون بنتف العلوم ومختصرات الكتب. وليس الاجتهاد ميسراً لمن يعجز عن فهم كتب التراث فيصفها بالتعقيد والركة والغموض وقلة الفائدة ويصف المكتبة الإسلامية بأنها خالية! فمن لم يفهم القديم فلا جديد له. ولا يقوم البناء من غير أساس. وليس الاجتهاد في الشريعة من الأمور التي يمكن أن يقوم بها من يحمل ثقافة عامة أو تخصصاً في العلوم التطبيقية فحسب أو تخصصاً في القوانين الوضعية فحسب أو يحمل ثقافة إعلامية فحسب كما يظن البعض.

إنما الاجتهاد في الشرع أمر شرعي يتطلب عقيدة سليمة وأمانة إسلامية ومعرفة بالقرآن والسنة وبلغة القرآن ومعرفة بالتراث الأصولي والفقهي وما يتصل بهما ذلك التراث الذي خلفه لنا السلف الذين نقلوا لنا القرآن والسنة ونقلوا لنا تفسيراتهما. والاجتهاد يتطلب إدراكا لمبادئ الشرع وأهدافه ويتطلب وعْيا تاما حتى لا تفوت عليه شاردة كما يتطلب الاجتهاد إحاطة بوسائل وأدوات لابد منها لممارسته فليس الاجتهاد أمراً عقلياً مطلقاً كما يظن بعض من لا يعلمون.

ولقد رأينا في هذا العصر، كما سمعنا عن ذلك في العصور الغابرة، وربما يحدث ذلك في مقبل الأيام، أن كثيراً ممن لا أمل لهم في بلغ مرتبة الاجتهاد وممن ينتفون من أطراف العلوم التي يجدونها في بعض الكتيبات المعاصرة رأيناهم يرسلون مزاعم ويتجرأون على الاجتهاد، ويزعمون أنهم لم يسَبقوا على فهم أصول الشرع وأهدافه ويصمون أئمة الفقه الذين أجمعت الأجيال الإسلامية على الاعتراف بفضلهم في حفظ هذا الشرع وتفسيره يصفونهم بالفراغ، ثم يدعون بعد ذلك للتجديد في أصول الشريعة لينفتح الباب أمام الاجتهاد العقلي غير المقيد.

وهذا مبدأ أخذت به فرق معروفة في تاريخ الإسلام لا اعتداد برأيها عند أهل السنة، فإذا تبنى اليوم بعض المتعالمين تلك الأفكار ظانين أنهم يأتون بالجديد فليعلموا أن تلك الأفكار لم تقو في الماضي على الثبات في وجه سيل الحق الجارف ولن تقوى إن شاء الله اليوم ولا غدا.

[1] انظر: الشوكاني، فتح القدير، تفسير الآية 59 من سورة النساء.

[2] انظر: أبو الحسين البصري، المعتمد، جـ 2، ص 739.

[3] انظر: الغزالي، المستصفى. جـ 2، ص 241_242، 253_256.

[4] انظر: ابن حزم / الأحكـام / جـ 8 / ص 1_2 وما بعدهما.

[5] انظر فتح القدير للشوكاني في تفسير هذه الآية.

[6] انظر أبو الحسين البصري / المعتمدة جـ / ص 735.

[7] انظر: المرجع السابق/جـ 2/ص 726_735 وانظر: الآمدي/ الأحكام/جـ 4/ص 35_38 الخ.


 العدد 55-56 - خصائص العمران في المدن الإسلامية

خصائص العمران في المدن الإسلامية

للدكتور عبد المنعم حسنين

أستاذ بالدراسات العليا بالجامعة ورئيس شعبة الدعوة بها

تمهيد

كان شروق شمس الإسلام نقطة تحول في تاريخ المسلمين بخاصة، وفي تاريخ البشرية بعامة، لمـا أحدثه من تغيير جذري في حياة المسلمين، وفي مظاهر حضارتهم، ثم ما أحدثه في الحضارة الإنسانية في القرون التي تلت ذلك الحدث العظيم، وهو تغيير ستظل آثاره باقية إلى أن يرث اللّه الأرض ومن عليها.

وكانت هجرة خاتم الأنبياء والمرسلين- صلى الله عليه وسلم- من مكة إلى يثرب بداية لقيام دولة المسلمين، بقيادة النبي الأمين في هذه المدينة الطيبة التي أصبحت القلب النابض في الدولة الإسلامية وصارت مركز إشعاع للدعوة الإسلامية، وسميت المدينة المنورة، وانتشرت منها أشعة شمس الإسلام، دين اللّه الحق، فاستضاء بنور الإسلام أَهل الأرض في كثير من أنحائها، فخرجوا من الظلمات إلى النور، وهدوا إلى سواء السبيل.

وكان من نتيجة ذلك التحول العظيم في مظاهر الحياة في المدينة المنورة، قاعدة الدولة الإِسلامية، بعد استقرار الرسول –صلى اللّه عليه وسلم- فيها، أَن أصبح للعمران في المدن الإسلامية بعد ذلك خصائص واضحة مميزة جديرة بأن يدرسها، ويهتم بها المشتغلون بتخطيط المدن، ويتبينوا آثارها في الحضارة الإسلامية.

وسأحاول في هذا البحث أن أبين أهم خصائص العمران في المدينة المنورة في عصر رسول اللّه -صلى اللّه عليه وسلم- وهي الخصائص التي ظهرت بوضوح في المدن الإسلامية الأخرى، بعد عصر الرسول في أنحاء العالم الإسلامي الكبير، حين اتسعت دولة الإسلام، وغلبت صبغته على مظاهر الحياة، عند كثير من شعوب العالم على اختلاف أماكن هذه الشعوب، وأجناسها وألوانها وألسنتها وبالله التوفيق.

أولا- المدينة قبل الإسلام:

كانت مدينة يثرب- التي تعد النموذج الأول والكامل للمدن الإسلامية- قبل الإسلام تقع في واحة خصيبة كثيرة العيون على الطريق التجاري بين اليمن والشام على بعد أكثر من أربعمائة كيلومتر من جهة الشمال من مكة المكرمة، وكانت تسكنها قبائل عربية قبل شروق شمس الإسلام.

وتفيد الأخبار التي وصلت إلى الدارسين أن قبائل العماليق سكنت مدينة يثرب واستقرت فيها، وهي قبائل تنتمي إلى العرب البائدة، وتدل الأخبار كذلك على حدوث هجرات يهودية إلى يثرب، وأن اليهود استطاعوا الانتصار على العماليق، مما مكنهم من النزول بيثرب والاستقرار فيها.

وقد ذكرت كتب التاريخ أن الهجرات اليهودية إلى يثرب حدثت منذ عصر نبي اللّه موسى عليه السلام، ثم تتابعت في أوقات الغزو البابلي لفلسطين، ثم في أثناء احتلال الرومان لبيت المقدس، وبطشهم باليهود، وتدميرهم لهيكل نبي الله سليمان عليه السلام.

ومن المسلم به بين الدارسين أن اليهود سكنوا يثرب قبل الإسلام، فكان عدد من القبائل اليهودية يعيش في يثرب في الوقت الذي أشرقت فيه شمس الإسلام، وحين هاجر رسول الإسلام -صلى اللّه عليه وسلم- إلى هذه المدينة وأسس فيها دولة الإسلام، فأصبحت تسمى المدينة المنورة وظهرت فيها الخصائص المميزة للمدن الإسلامية في شتى أنحاء العالم.

ومن القبائل اليهودية التي كانت تسكن يثرب -وقت ظهور الإسلام- بنو قينقاع وبنو النضير وبنو قريظة، إلى جانب القبائل العربية الساكنة فيها، وكان أشهر هذه القبائل العربية الأوس والخزرج.

ومن المرجح أن اليهود سكنوا مدينة يثرب قبل أن يسكنها الأوس والخزرج، وأن اليهود كانوا يشتغلون بالزراعة ويملكون جزءاً من أراضي المدينة، ويقيمون الحصون والأطم ليحتموا بها، وليحفظوا بها حاصلاتهم الزراعية.

أما الأوس والخزرج فهم من قبائل الأزد اليمنية التي هاجرت من اليمن بعد تهدم سد مأرب واتجهت شمالاً، فأقام جزء منها في بادية العراق، وأقام جزء آخر في مكة، وواصل جزء ثالث منها سيره حتى بلغ بادية الشام فأقام فيها، ووصل جزء رابع إلى منطقة يثرب فأقام فيها، وكانت مضاربه بجوار اليهود، وكان الأوس والخزرج يشكلون أفراد ذلك الجزء الرابع من قبائل الأزد اليمنية الأصل، وكانوا يعرفون مدينة يثرب جيداً، لأنها تقع على الطريق التجاري بين اليمن والشام.

وكان اليهود ينظرون باستعلاء إلى الأوس والخزرج في بداية الأمر، ثم ما لبثوا أن حالفوهم، غير أن الأحوال تغيرت بعد ذلك، فقويت شوكة الأوس والخزرج، ورجحت كفتهم، بعد أن تغلبوا على اليهود، فأخذوا يملكون جزءاً من الأراضي الزراعية، ويبنون الحصون، فصارت لهم الكلمة العليا في المدينة وأخذ نفوذ اليهود في الضعف.

وتنافس الأوس والخزرج على السلطان، فظهر الشقاق بين صفوفهم، مما أدى إلى اشتعال نيران الحروب بين الطرفين، واستمرت هذه الحروب زمناً، وتبادل الطرفان النصر والهزيمة، واضطربت -في أثنائها- الأحوال في المدينة، فاستغل اليهود تمزق الصف العربي، وحالف بعضهم الأوس، بينما حالف بعضهم الآخر الخزرج، ليزيدوا الصف العربي تمزقاً وضعفاً، وليزيدوا الأحوال في المدينة اضطراباً، وظلت الأحوال مضطربة إلى وقت شروق شمس الإسلام في أوائل القرن السابع الميلادي.

وتفيد الأخبار المروية أن الصراع بين الأوس والخزرج ظل قائماً إلى وقت قريب من هجرة الرسول -صلى الله عليه وسلم- من مكة إلى مدينة يثرب، وأن يوم بعاث كان آخر مظاهر الصراع بين الطرفين، وكان ذلك قبل الهجرة النبوية بخمسة أعوام.

وكانت طبيعة مدينة يثرب الجغرافية تيسر الحياة فيها، حيث المياه وفيرة، والعيون كثيرة، والأرض خصبة، تجود فيها الزروع المختلفة، ويكثر فيها النخيل مما يجعل العيش فيها أكثر يسراً من العيش في مكة الشديدة الجفاف، لوجودها في واد غير ذي زرع، تحاصره الجبال، وتقل فيها المياه.

غير أن التكوين السكاني في مدينة يثرب قبل الإسلام لم يساعد على إيجاد تجانس بين سكانها الذين كانوا من اليهود والعرب، فلم يكن الوئام سائداً بين الطائفتين، كما أن العرب أنفسهم كانوا متخاصمين تكثر بينهم الحروب -كما ذكرنا- فانعدم الاستقرار في المدينة قبل الإسلام، وافتقدت التنظيم الإداري الصحيح الذي يجعل الطمأنينة تسود ربوعها، مما أثر في النواحي العمرانية فيها قبل هجرة الرسول –صلى اللّه عليه وسلم- إليها.

وهكذا أثر انعدام التجانس السكاني في المدينة قبل الهجرة النبوية في شكل العمران فيها، فكان سكانها يعيشون في وحدات منفصلة، وفي قبائل متنافرة تخشى كل منها الأخرى، وتبني الحصون لتحتمي بها إذا هوجمت، فلم تستطع المدينة قبل الإسلام منافسة مكة في التقدم والزعامة، برغم تيسر الحياة في المدينة لوجود الزراعة فيها، ووفرة المياه، لأن مكة كانت ذات تكوين سكاني يساعد على الاستقرار والتقدم، فكان أكثر سكانها من العرب تحب زعامة قريش، مما ساعد على تنظيم أمور الإدارة والحكم، كما ساعد وجود البيت الحرام بمكة على جعلها مهوى لنفوس العرب ومحل احترامهم جميعاً، مما أدى إلى نمو التجارة بهذه المدينة المقدسة، فقامت الأسواق فيها، للتعامل مع الوافدين إليها لزيارة الكعبة، فارتفع شأن مكة، وصارت لها الزعامة في شبه الجزيرة العربية بينما قل شأن مدينة يثرب لانعدام التجانس بين سكانها، وفقدانها التنظيم في الحكم والإدارة، وعدم وجود أماكن مقدسة فكانت لا تقوى على منافسة مكة في أهميتها وزعامتها.

وقد تغير هذا كله بعد هجرة الرسول الكريم صلى اللّه عليه وسلم إلى المدينة وتأسيس دولة الإسلام فيها، فأصبح للعمران فيها خصائص ظاهرة مميزة، وصارت هذه الخصائص واضحة في جميع المدن الإسلامية بعد عصر الرسول مما سنبينه فيما يلي:

ثانياً- المدينة بعد الإسلام:

كانت هجرة خاتم الأنبياء والمرسلين- صلوات الله وسلامه عليه- من مكة إلى مدينة يثرب أهم أحداث التاريخ الإِسلامي، لمـا كان لها من نتائج كثيرة في حياة المسلمين وتاريخهم ومظاهر حضارتهم بعامة، وفي المدينة وسائر المدن الإسلامية بخاصة، فقد ظهرت آثارها في التنظيم السكاني، وفي التنظيم العمراني، وفي جميع مظاهر الحياة بعد تأسيس الدولة الإسلامية في تلك المدينة المنورة.

فصارت مقراً لرسول اللّه -صلى اللّه عليه وسلم- ومركزاً لإشعاع الإسلام، دين اللّه ودين الحق الذي يزهق أمامه كل باطل، دين التوحيد، الذي يدعو إلى عبادة إله واحد لا شريك له، ويحارب الشرك والوثنية، دين المساواة، الذي لا يفرق بين الناس جميعاً، على اختلاف أجناسهم وألوانهم وألسنتهم وأمكنتهم ولا يفضل عربياً على أعجمي ولا أحمر على أسود إلا بالتقوى، لأن الناس جميعاً سواسية كأسنان المشط، فكلهم لآدم، وآدم من تراب، ولأنهم جميعاً مخلوقون من نفس واحدة كما قال اللّه الخالق سبحانه في أَول سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} وقد جعل اللّه بحكمته الناس شعوباً وقبائل ليتعارفوا.

قال تعالى في سورة الحجرات: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .

وعلى هذا الأساس تبدو أهمية هجرة الرسول -صلى الله عدية وسلم- إلى المدينة واتخاذها قاعدة لدولة الإسلام، فقد أدى هذا الأمر إلى إيجاد تغيرات جوهرية في هذه المدينة بعد أن هاجر الرسول إليها وهاجرت معه فئة قليلة، أخرج أَفرادها من ديارهم وأموالهم، فراراً بدينهم الحق، فأصبح على هؤلاء المهاجرين أَن يدبروا أمر معاشهم، في مقرهم الجديد بالمدينة، بعد أن تركوا ما يملكون في مكة ولم يلبثوا أن ظفروا برعاية اللّه وتوفيقه فارتفع شأنهم، وأَصابوا توفيقاً لم يصيبوا مثله في مكة وصارت لهم الغلبة والعزة لاتباعهم ما جاء في كتاب الله الكريم، وهدي الرسول ذي الخّلق العظيم، صلوات الله وسلامه عليه.

وكان اليهود في المدينة قبل الهجرة قد أعلنوا ما وجدوه في التوراة والإنجيل دالاً على بعثة رسول جديد، يدعو إلى التوحيد، ويختم به الأنبياء والمرسلون لأن اليهود كانوا أهل كتاب، فكانوا على يقين من بعثة رسول الإسلام، أما الأوس والخزرج فكانوا وثنيين، وكان اليهود يعيرونهم بوثنيتهم، فلما بعث الرسول -صلى الله عليه وسلم- ودعا الناس إلى الدخول في الإسلام، حتى يسعدوا في الدنيا والآخرة، كان الأوس والخزرج الوثنيون أكثر استعدادا لتقبله من اليهود الذين أعماهم الحقد عن رؤية الحق وأصم آذانهم الكره فلم يستمعوا إلى نداء رسول الهدى بل ناصبوه العداء، وكان الأوس والخزرج في وقت شروق شمس الإسلام أصحاب الكلمة العليا في المدينة برغم تناحرهم، فكانت استجابتهم لنداء الحق ودخولهم في الإسلام من العوامل الميسرة للرسول وللذين آمنوا معه أَن يهاجروا إلى المدينة دون أن يخشوا عداوة اليهود لهم، وكان وصول الرسول -صلى اللّه عليه وسلم- إلى المدينة، واتخاذها مقاماً ومقراً لدولة الإسلام إيذاناً ببدء تنظيم عمراني جديد ظهرت فيه صبغة الإسلام، وأصبحت له خصائص مميزة صارت واضحة ظاهرة في المـدن الإسلامية بعـد ذلك، وما زالت واضحـة ظاهرة إلى يومنـا هـذا.

وكان المسلمون على قلة عددهم -وقت الهجرة- أقوياء بإيمانهم بالله، وثقتهم في نصره، وفي أنهم سيهزمون أعداء الله مهما كثروا، بعد أَن باعوا أنفسهم وأموالهم للّه عز وجل وأصبحوا يتوقون إلى الظفر بإحدى الحسنيين النصر أو الشهادة وهكذا أخذ مجتمع المدينة بعد الهجرة النبوية يتشكل على أَساس جديد من العقيدة يختلف اختلافاً جوهرياً عن مجتمعها قبل الهجرة، الأمر الذي ظهرت آثاره بوضوح في العمران في هذه المدينة المنورة الطيبة في عصر الرسول -صلى اللّه عليه وسلم- وقد أخذ الرسول الكريم بعد استقراره في المدينة يقيم دولة إسلامية تضم طوائف المدينة المختلفة دون تمييز بينها، فكان نظام الدولة من نوع جديد، لم يشهد له التاريخ مثيلا لأنه يقوم على أساس من الدين، الذي يقرر المساواة بين الناس جميعا ويكفل لهم حق الحياة الكريمة تحت ظله، ولا يكره أحداً على الدخول في الإسلام.

وهكذا طبقت الدولة الإسلامية منذ قيامها مبدأ المساواة في الحقوق والواجبات بين جميع أفراد الدولة على اختلاف أَجناسهم وألوانهم وعقائدهم، وأخذ الرسول -صلى الله عليه وسلم- ينظم الحياة في المدينة، وفقاً لمبادئ الإسلام القويمة. وكان سكان المدينة من الأوس والخزرج واليهود في حاجة إلى التوفيق بينهم، حتى تستقر الأحوال، ويختفي الاضطراب ويصفو الجو في المجتمع الجديد.

وكان نفر من الأوس والخزرج قد أسلموا قبل هجرة الرسول -صلى اللّه عليه وسلم- إلى المدينة، ووصف الذين لقوا الرسول منهم قومهم بأنهم في حالة فرقة وشقاق، مما أورده ابن هشام في سيرته، وذكر أنهم قالوا للنبي: "فإن يجمعهم اللّه عليه- أي على الإسلام- فلا رجل أعز منك".

ثم جاء المهاجرون من مكة إلى المدينة، فانضافوا إلى سكانها من الأوس والخزرج واليهود، مما جعل المدينة في حاجة إلى تنظيم سكاني جديد، وتخطيط عمراني، يهيئ لدولة الإسلام السبيل إلى التقدم، لهداية الضالين إلى صراط الله المستقيم، وحمل نعمة الإسلام إلى العالمين.

وقد نظم الرسول الكريم -بتوفيق من رب العالميين- الحياة في المجتمع الجديد في المدينة المنورة، وثبت قواعد العمران فيها بعد أن أصبح -صلوات الله وسلامه عليه- الإمام والقائد يبلغ الوحي، ويغرس الثبات والصبر واليقين في قلوب المؤمنين وهو في الوقت نفسه ينظم الحياة في مجتمع الدولة الإسلامية ويحكم في كل خلاف يشجر بين أفراد هذا المجتمع، وييسر أسباب الحياة للمهاجرين الذين تركوا ديارهم وأموالهم ابتغاء مرضاة الله، ونصرة لدين الحق الذي ارتضاه لعباده، وبعث به خاتم أنبيائه ورسله.

ومن الثابت أن المهاجرين استقبلوا استقبالاً حسناً من إخوانهم المسلمين في المدينة، غير أن إقامتهم واستقرارهم وتدبير معيشتهم، كانت من الأمور التي تحتاج إلى تنظيم في مدينة يشكل اليهود جزءاً من سكانها، ويضمرون للمسلمين الحقد والكره والشر، مما يجعل من المتوقع أن يظهر غدر اليهود بالمسلمين في وقت من الأوقات، ويدعو إلى أخذ الحيطة والحذر، كما أن الرسول -صلى اللّه عليه وسلم- ترك وراءه في مكة عدواً لدوداً من المشركين المنكرين لدين اللّه الحق، وكان هذا العدو يتربص بالمسلمين الدوائر ويبيت في نفسه العدوان، فكانت حماية المسلمين في المدينة من عدوانه تحتاج إلى تثبيت الجبهة الداخلية في المدينة، وبنائها بناءً قوياً يستطيع الصمود في وجه الخطر الخارجي المتوقع.

وقد عالج الرسول -صلى اللّه عليه وسلم- هذه الأمور جميعاً- بعد استقراره في المدينة- معالجة حكيمة، فنظم الحياة بين سكان المدينة تنظيماً يكفل لهم الاستقرار والتعاون فيما بينهم لصد الخطر الخارجي، وأرسى قواعد دولة إسلامية عظيمة لا مثيل لها في التاريخ، فأصبح للعمران في المدينة المنورة خصائص مميزة سنعرضها فيما يلي:

ثالثاً- خصائص العمران في المدينة:

نستطيع التعرف على خصائص العمران في المدينة المنورة في عصر الرسول -صلى اللّه عليه وسلم- إذا درسنا أَعمال الرسول الكريم بعد هجرته واستقراره في المدينة، وإقامته دولة الإسلام فيها.

وكان مجتمع المدينة يتكون من طائفتين واضحتين بعد الهجرة النبوية، طائفة المسلمين وطائفة غير المسلمين، وكانت طائفة المسلمين تتكون من المهاجرين الذين هاجروا مع الرسول من مكة إلى المدينة، ومن الذين أسلموا من أَهل المدينة من الأوس والخزرج، ومن الذين أسلموا من اليهود وهم قلة.

أما طائفة غير المسلمين فكان أكثر أفرادها من اليهود ثم من الذين لم يسلموا من الأوس والخزرج.

وقد حرص الرسول الكريم -صلوات الله وسلامه عليه- على توفير أسباب الحياة الآمنة المريحة لجميع سكان المدينة المنورة من مسلمين وغير مسلمين مع صبغ المجتمع بالصبغة الإسلامية، فجعل للعمران خصائص أهمها:

1- المسجد مركز تجمع المسلمين:

كان أول عمل قام به الرسول -صلى اللّه عليه وسلم- بعد استقراره في المدينة بناء المسجد، ليكون مكاناً يجتمع فيه المسلمون، وكان هذا العمل من جانب الرسول دليلا على أن بناء المسجد هو أول سمة من سمات المدن الإسلامية، وأول شيء يجب أن يبنى فيها، فهو أول خصيصة من خصائص العمران في ظل الإسلام، ولذلك بدأ الرسول الإمام القائد -صلى اللّه عليه وسلم- به في المدينة المنورة حين صارت مقراً له، وقاعدة للدولة الإسلامية، وقد صار هذا العمل أهم خصائص العمران في المدن الإسلامية في أنحاء العالم المختلفة، فكان أول عمل يقوم به قائد المسلمين المجاهدين بعد النصر والفتح بناء مسجد في المدينة المفتوحة، وقد فعل المسلمون هذا في كل مدينة يسر اللّه لهم فتحها سواء في بلاد الفرس أو في بلاد الهند أو في أي مكان آخر من العالم، تمكن المجاهدون المسلمون بفضل اللّه من الوصول إليه، وكان المسجد مركز تجمع المسلمين في العبادات، وفي الدراسة والتعلم، وفي المعاملات، كما كان المسجد مركز إشعاع، يشع منه نور الإسلام في المنطقة التي أشرقت عليها شمس الدين الحنيف.

لقد كان ما فعله الرسول -صلى اللّه عليه وسلم- بعد استقراره في المدينة المنورة بقليل سنة، اتبعها ولاة المسلمين وقادتهم بعد عصر الرسول الكريم، فقاموا ببناء المساجد في المدن الإسلامية وجعلوا بناء المسجد أول عمل يقومون به.

وكان المسجد هو المقر الذي اتخذه رسول اللّه -صلى اللّه عليه وسلم- في المدينة المنورة، وهو إمام المسلمين وقائدهم، لأنه المكان الذي تؤدى فيه جماعة المسلمين الصلوات والشعائر الدينية، وتتشاور فيه في شؤونها المختلفة، من حرب وسلم ومعاملات، وتستقبل فيه الوفود، فهو المكان الذي تتحد فيه القلوب، ويشعر فيه الجميع بأنهم في ضيافة الله سواسية لا فرق بين حاكم ومحكوم وغني وفقير وقوي وضعيف وعالم وجاهل، فالكل عبيد اللّه يرجون رحمته، ويخشون عقابه، ويدعونه ضارعين طالبين مغفرته ورضوانه، وهكذا تبدو أهمية البدء ببناء المسجد في المدينة الإسلامية وجعله الخصيصة الأولى من خصائص العمران في المدن الإسلامية.

2-إقامة ولي الأمر بجوار المسجد:

أما الخصيصة الثانية من خصائص العمران في المدن الإسلامية، فهي إقامة ولي الأمر بجوار المسجد، وقد فعل رسول اللّه -صلى اللّه عليه وسلم- هذا الأمر بعد استقراره في المدينة المنورة، فقد اتخذ مسكنه بجوار المسجد بعد بنائه، وكان صلوات اللّه وسلامه عليه يخرج من بيته إلى المسجد رأساً- كما ذكر ابن هشام في سيرته- فأصبح هذا الأمر تخطيطاً عمرانياً طبق في المدن الإسلامية بعد عصر الرسول -صلى الله عليه وسلم- اقتداءً به، وتطبيقا لسنته، فكان ولاة المسلمين يقومون ببناء المساجد أولاً ثم يبنون بيوتهم ودواوينهم بجوار المساجد، فكان مسكن الوالي في عاصمة ولايته بجوار المسجد.

وقد حقق هذا الأمر فائدة كبرى فقوى الصلة بين الراعي والرعية، ووثق الرابطة بين أفراد الجماعة الإسلامية، وزاد الألفة بينهم، فصار المؤمنون جسداً واحداً، يشعر كل عضو فيه بما يصيب العضو الآخر، وقوى بذلك بناء المجتمع الإسلامي، وأصبح مجتمعاً فريداً، لم يشهد له التاريخ مثيلاً في سمو الخلق، وصلة الرحم، وانتشار التراحم والتعاطف والود بين أفراد المجتمع بحيث يحب الواحد منهم لأخيه ما يحبه لنفسه، بل قد يؤثر أخاه على نفسه لأنه يراقب اللّه في كل أعماله، ويرجو بها ثواب الله ويخشى عقابه.

2- العقيدة تحدد مكان الإقامة:

والخصيصة الثالثة من خصائص العمران الإسلامية هي تحديد مكان الإقامة في المدينة الإسلامية على أساس العقيدة، وقد اتضح هذا الأمر منذ استقرار الرسول الكريم -صلى اللّه عليه وسلم- في المدينة المنورة، واتخاذها قاعدة لدولة الإسلام.

وكان المسلمون في المدينة يتكونون من المهاجرين الوافدين مع رسول اللّه -صلى اللّه عليه وسلم - ومن الذين أسلموا من سكان المدينة الأصليين من الأوس والخزرج وبعض اليهود وهم الذين سموا الأنصار، لأنهم هم الذين آووا المهاجرين من مكة ونصروهم.، بعد أن تركوا ديارهم وأموالهم وأصبحوا في حاجة إلى ضمان معيشتهم في المدينة المنورة.

وقد أحسن المسلمون من سكان المدينة الأصليين استقبال إخوانهم المهاجرين وأعطوهم شيئاً من المـال، كما سمحوا لهم بالتجارة والزراعة، فعمل بعض المهاجرين في مزارع إخوانهم الأنصار مزارعة، واستطاع المهاجرون بذلك أن ينظموا أمور معيشتهم.

وهكذا أصبحت العقيدة هي الأساس الذي قام عليه التنظيم العمرانـي في المدينة المنورة في عصر الرسول – صلى اللّه عليه وسلم – وصار مبدأ الأخوة الإسلامية هو السائد في المجتمع الإسلامي وهو المبدأ الذي قرره اللّه جل وعلا في قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} وقرره الرسول الكريم- صلى الله عليه وسلم- في قوله "المسلم أخو المسلم" وبهذا أصبحت رابطة العقيدة أقوى من رابطة الدم، لأن لحمة الدم فشلت – قبل الإسلام في التأليف بين قلـوب سكان المدينة الأصليين - كما ذكرنا - فأحل الإسلام محلها رابطة العقيدة، وجعل الرسول -صلى الله عليه وسلم- هذه الرابطة خصيصة من خصائص التنظيم العمرانـي في قاعدة دولة الإسلام، ثم أصبحت خصيصة من خصائص العمران في المدن الإسلامية بعد عصر الرسول.

وكانت رابطة العقيدة هي التي أصلح بها الرسول - صلى اللّه عليه وسلم – بين الأوس والخزرج، وجمعهم في اسم واحد هو الأنصار، فبعدت عنهم روح العصبية، وتآلفوا لنصرة دين الله الحق الذي أنعم اللّه به عليهم، وصار ذلك الاسم علماً عليهم، فعرفوا جميعاً به.

كما ألف الرسول الكريم - صلى اللّه عليه وسلم - برابطة العقيدة بين المهاجرين والأنصار، وجعل المؤاخاة هي الأساس الذي يبنى عليه التآلف، فجعل كل رجل من المهاجرين يؤاخـي رجلاً من الأنصار، فيصير الرجلان أخوين، تربط بينهما المؤاخاة برباط كرباط الدم.

وقد حققت المؤاخاة الهدف المنشود، فألفت بين قلوب المسلمين جميعاً في المدينة المنورة من مهاجرين وأنصار، فكان رباط العقيدة أقوى أسس التنظيم العمرانـي في المدن الإسلامية في مختلف العصور.

4- تنظيم العمران والحياة وفقاً لدستور:

وكانت الخصيصة الرابعة من خصائص العمران في المدن الإسلامية تنظيم العمران والحياة على أسس قويمة وفقاً لدستور، يستمد مبادئه من كتاب الله جل وعلا، ومن هدى الرسول -صلى الله عليه وسلم- كما حدث في المدينة المنورة، بعد الهجرة النبوية، واستقرار المسلمين فيها، واتخاذها قاعدة لدولة الإسلام فقد آخى الرسول الكريم - صلى اللّه عليه وسلم - بين المسلمين على اختلاف قبائلهم ثم حدد العلاقات بين المسلمين وغير المسلمين من سكان المدينة المنورة من ناحية، وبين سكان المدينة من مسلمين وغير مسلمين وسكان شبه الجزيرة العربية خارج المدينة المنورة من ناحية أخرى، وكتب الرسول - صلى الله عليه وسلم- صحيفة لتحديد هذه العلاقات وتوضيحها وتنظيم العمران والحياة، في قاعدة دولة الإسلام، ثم في المدن الإسلامية بعد ذلك.

وكانت هذه الصحيفة دستوراً مكتوباً، يقوم على أساس من العلم بأحوال الناس والفهم الدقيق لظروفهم، ويقرر العلاج الناجع لاستمرار حياتهم واستقرارها.

وقد كتبت الصحيفة بعد استقرار الرسول صلى اللّه عليه وسلم في المدينة المنورة وحدد الرسول الكريم فيها العلاقات بين سكان المدينة من المهاجرين والأنصار واليهود، وبينهم وبين الذين يحيطون بهم من سكان العالم حينذاك، وكانت كتابتها بعد العام الأول من الهجرة النبوية، أي بعد إقامة الدولة الإسلامية فأصبحت من الوثائق ذات الأهمية البالغة، اللازمة لفهم الأحداث التي وقعت بعد كتابتها، ولتوضيح خصائص العمران في المدينة المنورة في عصر الرسول - صلى اللّه عليه وسلم- وفي المدن الإسلامية جميعها بعد ذلك.

أما سكان المدينة المنورة في عصر الرسول الكريم فكانوا طائفتين طائفة المسلمين الذين دخلوا في دين اللّه الحق واستجابوا لدعوة الرسول- صلى اللّه عليه وسلم- من المهاجرين والأنصار الذين ربطت كلمة التوحيد بين قلوبهم فصاروا يكونون أمة الإسلام، التي تحمل أَمانة الدعوة إلى دين اللّه الحق، وتجاهد في الله حق جهاده، حتـى تصير كلمة اللّه هي العليا فتنتشر أشعة شمس الإسلام في أرجاء العالم المختلفة، وقد حددت الصحيفة الصلات بين المسلم وأخيه المسلم والعلاقات بين المسلمين وغير المسلمين من سكان المدينة الذين هم أَفراد الطائفة الثانية، وبينت الحقوق والواجبات بالنسبة للجميع.

وقد أورد ابن إسحاق في سيرته نص هذه الصحيفة، وسجل هذه الوثيقة القيمة المنظمة للعمران والحياة في المدينة فهي تكفل للسكان من غير المسلمين- وأكثرهم من اليهود- حقوقهم وتبين ما عليهم من واجبات، فقد وادع الرسول الكريم في تلك الصحيفة اليهود وأقرهم على دينهم وأموالهم كما جعل عليهم الاشتراك مع المسلمين في مواجهة الظروف الإقتصادية الصعبة إذا وجدت، وفي صد العدو الخارجي إذا هاجم المدينة، غير أن اليهود غدروا وتآمروا على الرسول -صلى اللّه عليه وسلم- وعلى جماعة المسلمين، فكان إخراجهم من المدينة في عصر الرسول الكريم جزاءً وفاقاً لهم، وكان لهذا الأمر أثره في المدينة المنورة منذ ذلك الوقت إلى يومنا هذا.

وكانت نصوص الصحيفة مستمدة مما جاء في القرآن الكريم، فنصت على أن المسلمين أمة واحدة، وأن هذه الأمة خير أَمة أخرجت للناس، لقول اللّه تعالى في سورة آل عمران: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه} .

وحثت الصحيفة المسلمين على التراحم والتعاون بينهم مصداقاً لقول اللّه عز وجل في سورة الأنفال: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْض} .

وقوله تعالى: {وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ} كما دعت الصحيفة إلى مراعاة حقوق القربى والصحبة والجوار تطبيقاً لقول اللّه سبحانه في سورة النساء: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ..}.

ودعت الصحيفة كذلك إلى التمسك برباط الولاء ومراعاة حقوق الموالاة، امتثالاً لأمر الله عز وجل في سورة النساء: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً}.

كما دعت إلى مراقبة الله في كل عمل، لأن الإنسان سيحاسب على الصغيرة والكبيرة، كما قال الله عز وجل في سورة الزلزلة: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} ولا يخفى ما لهذا من أثر في الحياة والعمران.

ودعت الصحيفة كذلك إلى ترك عادات الجاهلية، ورد الأمور إلى الله ورسوله والإلتزام بحكم اللّه ورسوله في كل أمر، امتثالاً لأمر اللّه سبحانه في قوله في سورة النساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

وهكذا قام المجتمع الإسلامي في المدينة المنورة – التي أسست فيها دولة الإسلام- على أسس ثابتة من تقوى اللّه، ومن المبادئ القويمة التي جاء بها الإسلام في كتاب اللّه الكريم.

وفي قول الرسول وعمله، وكان لهذأ أثر واضح في طبيعة العمران وخصائصه في المدينة المنورة، وفي سائر المدن الإسلامية في عصور قوة المسلمين، والتزامهم بمبادئ دينهم الحق القويم.

وواضح أن خصائص العمران في ظل الإسلام، قد تغيرت تغيراً جوهرياً عن خصائصه قبل الإسلام، فقد جعل الإسلام المسلمين جميعا أمة واحدة يتساوى أفرادها في الحقوق والواجبات، و بذلك أصبح الإسلام يجب ما قبله، وصار الشعار والدثار لسائر المسلمين.

وكانت أمة الإسلام في المدينة المنورة أمة فاضلة، تراقب الله في أعمالها فلا تبدأ بالعدوان، بل تحب السلام، وتحمي الجار وتنصر المظلوم، وتلتزم بالعهد، وتفي بالوعد، وكانت تضم المسلمين وغير المسلمين الذين أدمجوا في الأمة بنص صريح في الصحيفة، وكان المسلمون بقيادة الرسول- صلى اللّه عليه وسلم- هم قلب هذه الأمة النابض بالحياة والحركة وكانت الأمة تزداد قوة، كلما أزداد الدين انتشاراً.

وقد حرصت الأمة الإسلامية على استقرار الحياة والعمران في المدينة المنورة، ومنع نشوب الحروب الداخلية، وأوجبت تحكيم الرسول في كل ما يشجر من خلاف، والتسليم بما يقضى به، وتطبيق مبدأ العقاب بالمثل فالنفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص تنفيذاً لأمر الله عز وجل الذي جاء في سورة المائدة، مما ساعد على أستتاب الأمن والسلام في منطقة المدينة المنورة.

كما أوجبت الصحيفة على أهل المدينة جميعاً أن يتحدوا لصد أي عدوان يتهدد المدينة من خارجها، فتكامل بذلك نظام الأمة، وصارت الهجرة إلى المدينة شرطاً للحصول على رعاية الدولة الإسلامية، تطبيقاً لقول اللّه تعالى في سورة الأنفال: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ}.

5- حماية المدينة من الغزو الخارجي والتمرد الداخلي:

أما الخصيصة الخامسة من خصائص العمران في المدن الإسلامية فهي حمايتها من الغزو الخارجي والتمرد الداخلي. وقد ظهرت هذه الخصيصة في الدولة الإسلامية منذ قيامها في عصر الرسول -صلى الله عليه وسلم- بعد أن وجدت فيها أداة للحكم وضم إليها ما حولها من القبائل ومن المناطق الزراعية التي تمدها بالمؤن، فقد وجـه الرسول – صلى الله عليه وسلم- سرايا عديدة من المدينة إلى ما حولها، وكانت السرايا حملات حربية صغيرة تهدف إلى تأمين الحدود واستكشاف ما حول المدينة، ورد أي عدو مجاور، وكان عدد هذه السرايا ثماني سرايا، أرسلت قبل غزوة بدر، وقاد الرسول - صلى اللّه عليه وسلم - بعضها بنفسه، وقاد أَصحابه البعض الآخر.

وكان من نتيجتها عقد أحلاف مع القبائل المجاورة، لتأمين المدينة من غارات البدو عليها ومنع أي غزو خارجي عنها، حتى تستقر الحياة والعمران فيها، فتقوى الجبهة الداخلية على صد أي هجوم يأتـي من خارج المدينة وبخاصة من جانب قريش التي منعت السرايا مرور تجارتها في أراضي الدولة الإسلامية، وأَظهرت أن حدود الدولة محروسة كما أصلح الرسول في تلك الأثناء بين الأوس والخزرج حين دب النزاع بينهم بتحريض من اليهود، حتى يكون الإخاء والتماسك بين المسلمين عوناً لهم على الانتصار على أعدائهم في الدين.

وهكذا قام العمران في المدينة المنورة ثم في سائر المدن الإسلامية على مبادئ قويمة من الأخوة في الدين والسلام بين المقيمين داخل حدود دولة المسلمين، والضرب على أيدي الخائنين والمعتدين، ونشر الدين بالإقناع لا بالإكراه، والجهاد في سبيل اللّه للدفاع عن دينه الحق ولإعزاز أَمة الإسلام التي جعلها اللّه خير أمة أخرجت للناس حتى تواصل حمل نعمة الإسلام - التي أنعم اللّه بها عليها- لإيصالها إلى الحيارى الضالين من أفراد البشر في سائر أنحاء العالم، أداء لزكاة النعمة التي أنعم الله بها على هؤلاء المؤمنين.

خاتمة:

هذه دراسة سريعة موجزة لخصائص العمران في المدينة المنورة في عصر رسول اللّه -صلى اللّه عليه وسلم- وهي القاعدة الأولى لدولة الإسلام ومركز الإشعاع الذي انتشرت منه أَشعة شمس الإسلام إلى أرجاء العالم المختلفة فهدت شعوباً كثيرة إلى صراط اللّه المستقيم ودخل الناس في دين الله الحق على اختلاف ألوانهم وأجناسهم وألسنتهم فنعموا بنعمة الإسلام، الذي لا يقبل من أَحد دين غيره لقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}.

ونستطيع من هذه الدراسة أن نتبين أَبرز خصائص العمران في المدن الإسلامية على مر العصور وهي خمس خصائص:

أولها: بناء المسجد وجعله مركزاً للحياة الإسلامية، تؤدى فيه الصلوات والشعائر الدينية، ويتلقى فيه المسلمون العلم، ويتدارسون أمورهم.

وثانيها: إقامة ولي الأمر بجوار المسجد وبناء بيوت الولاة ودواوينهم حوله لتقوية الرابطة بين الراعي والرعية ومراقبتهم جميعاً للّه في كل عمل.

وثالثها: إقامة التنظيم العمراني على أساس العقيدة، والتأليف بين المسلمـين جميعاً على هذا الأساس، وإزالة الفوارق بينهم بالمؤاخاة بينهم لإبعاد روح العصبية والإتحاد صفاً واحداً لنصرة دين اللّه الحق..

ورابعها: تنظيم الحياة وفقاً لدستور يحدد العلاقات بين المسلمين وغير المسلمين من سكان دولة الإسلام وبين هؤلاء السكان وبين جيرانهم خارج حدود الدولة على أن يكون هذا الدستور مكتوبا ومستمداً من كتاب اللّه، وعمل رسول الله صلى اللّه عليه وسلم وإخراج الخائنين للعهد من بلاد المسلمين.

وخامسها: حماية بلاد المسلمين من التمرد الداخلي والغزو الخارجي بالإصلاح بين المتنازعين، وقتال المعتدين، والجهاد في سبيل الله، لنصرة دينه الحق، ونشره في الآفاق.

وإن أَوضح دليل على التمسك بمبادئ الإسلام هو الحفاظ على هذه الخصائص في المدن الإسلامية، بحيث تظهر في تخطيطها وتنظيمها وتبقى واضحة إلى أن يرث اللّه الأرض ومن عليها، وهو خير الوارثين.

والصلاة والسلام على خاتم الأنبياء والمرسلين، وعلى آله وصحبه ومن دعا بدعوته واهتدى بهديه إلى يوم الدين.

حينما كان الزمام إسلاميا

الإسلام دين حضاري، نشر الحضـارة والإيمـان في صالح الإنسان أينما كـان.

إن الغرب استعمل العلم من أجل استغلال الإنسان.. واخترع السلاح ليفتك بالشعوب.. وتطور التكنولوجيا كان للسيطرة على مقدرات الإنسان. أي أنه تطور في كل شـيء بهدف تحطيم العالم وقد فقد إنسانيته نهائيا.. في حين أن الإسلام هو الآخر تطور في أحقاب طويلة من الزمن وكان العلم بيد المسلمين والطب بيد المسلمين والقوة بيد المسلمين.. فماذا حدث؟. لا شيء إلا ما هو في صالح الإنسان وإنسانية الإنسان.

الفيلسوف الفرنسي روجي جارودي


 العدد 55-56 - مُقوِّمات الأمة

مُقوِّمات الأمة

للشيخ محمد الراوي

رئيس قسم التفسير بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية

الحمد لله والصلاة والسلام على رسول الله، وبعد:

فإن الأمة الإسلامية ليست حدثا عارضاً في حياة الإنسانية، وليست نبتا بلا قرار، إنها – وفيها التوحيد – شجرة طيبة أصلها ثابت وفرعها في السماء.

إنها- وفيها الحق- ليست زبداً طافياً يذهب جفاء وإنما هي معدن أصيل ينفع الناس فيمكث في الأرض.

إنها- وفيها القرآن وبيانه - لن ينتهي مدها ولن يطفأ نورها ولن يخمد ذكرها بفضل من الله ورحمته.

إنها أمة الرسل والأنبياء جميعاً. تآخت فطرتها مع فطرة الكون الذي أسلم كل من فيه لله طوعاً وكرهاً.

إنها ذات أصل ثابت وفرع ممتد في ماضيها وحاضرها ومستقبلها، غيرها من أهل الباطل له في الزمن ساعة وهي بفضل الله إلى قيام الساعة.

تأتى إليها الريح فتميل بها ولا تقتلعها، وتهب عليها العواصف فتسقط من ورقها ما صار هشيماً، وتظل تؤتي أكلها كل حين بإذن ربها.

ولئن مرت عليها فترات فتور أو خمول يراها أهل الكفر مواتاً ويرون حماها بواحاً فإن لها من مقوماتها ما يبعث الحركة فيها ويجدد الحياة.

ومهما طال الليل فإن فجراً صادقاً يأتي عليه فيطوى ظلامه ونجماً رائداً متألقاً مجددا يؤذن بطلوع الفجر، فتتحول الحياة- وهي تسمع الآذان- من حال إلى حال، فيصحو الغافل ويستيقظ النائم ويصبح نشيطاً طيب النفس.

فما مقومات هذه الأمة؟ وما أَسباب النهوض بها؟

ذاك ما سنحاول في هذا اللقاء أَن نتحدث عنه أو نشير إليه.

إن المقومات تمثل الثابت في تاريخ هذه الأمة ولذا فإنها لا تتغير بتغير الزمان والمكان، وبها يرتبط ما هو متغير من أسباب النهوض في كل عصر.

ولكي تبقى الأمة قائمة برسالتها لابد أن تحافظ على الثابت من مقوماتها وألاّ تفرط في شيء منه، فهو مصدر عزها وقوتها وبه تتميز أخلاقها وتتحقق إمامتها.

وهذا الجانب هو صمام الأمن للمجتمع الإنساني كله بل صمام الأمن لنتائج العلم - التي يخشى في غيبة الثابت من المقومات أو التفريط فيها- أن تدمر في لحظات عمر الإنسان في قرون وأن تسوق الفناء إلى ما شيد من بناء.

بالأصل الثابت من المقومات يسارع الإنسان إلى الخيرات ويسبق لها {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ، وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ، وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ، وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ، أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} والمسارعة إلى الخيرات عمل إجابي في محاربة الفساد ومقاومة شره وتأمـين الناس من تسلطه وظلمه.

ومن هذا نستطيع أَن نقف عند الأصل الأول من هذه المقومات:

1- عقيدة التوحيد: وهذه العقيدة كما دعا إليها الرسل جميعاً يتم بها التحول من حال إلى حال، من ظلمات وجمود وخمول وموات إلى نور وحركة حية واعية راشدة، والإيمان تصديق وقول وعمل، وجميع الرسل قد طلبوا من أقوامهم أَن يفعلوا أو يتركوا على أساس من عقيدة التوحيد فبدافع من هذه العقيدة يتم الفعل أو الترك. {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا الله مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ، وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ الله مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} .

فعلى أساس من توحيد الألوهية يتم التحول من شر إلى خير، ومن إفساد إلى إصلاح، ومن ظلم وظلمات إلا عدل ونور، ومن صد وانحراف إلى استقامة واتباع. ويقترن الإيمان بالأعمال فعلا وكيفا فيزيد وينقص ويبقى ويذهب.

و بالتوحيد: يتحدد موقف الإنسان من الأشياء ومن الناس وتترتب النتائج {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ الله وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً} {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ الله وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} يتحدد موقف الإنسان من أقرب الناس إليه {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لله تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} .

لا تتميع المواقف ولا تختلط ولا تلتبس مع صدق الاعتقاد {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِالله وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ الله وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ الله عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ الله أَلا إِنَّ حِزْبَ الله هُمُ الْمُفْلِحُونَ}

وبالتوحيد: يتميز سلوك الإنسان في العسر واليسر والشدة والرخاء ويتبين الصادق من الكاذب، ولذا كان الابتلاء سنة من سنن الله وكـانت المحن والشدائد سبيلا للتنقية والتصفية يميز الله بها الخبيث من الطيب {مَا كَانَ الله لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّب} {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ الله الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . ولولا ذلك لاختلط الأمر على الناس والتبس ولم يتميز خبيث من أصيل وادعى بعض الناس لأنفسهم ما ليس لهم {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِالله فَإِذَا أُوذِيَ فِي الله جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ الله وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ الله بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ، وَلَيَعْلَمَنَّ الله الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} .

وبالتوحيد: نقاتل ونسالم، ونصاحب ونعادي، ومن أجله نجد في الحقل والمصنع، والدكان والديوان والبر والبحر، والأعمال الصالحة تقترن بالإيمان فلا تدع مجالا في الحياة دون إصلاح وإحسان.

ومن الواجب على الأمة الموحدة أن تحسن ما تحتاج إليه في أي شيء ولا تكون عالة على غيرها في شيء، والأعداد الذي نرهب به عدو الله وعدونا والذي أمرنا الله به يستوجب شئون الحياة في ترابط واتساق فالضعف في جانب قد يؤدي إلى الضعف في غيره.

والحديد الذي أنزله الله فيه بأس شديد ومنافع للناس يقترن في ديننا بما أرسل الله من رسول وما أنزل من الكتاب.

وعقيدة التوحيد تفرض أن يطوع الحديد لإقامة العدل ونصرة الحق ومن وراء ذلك أعمال وأعمال تستوجب قيام المصنع، ووجود الغواص في البحر، والطيار في الجو، والباحث في المعمل، كما تطلب قلم الكاتب ودفتر المحاسب وفقه العالم، وتدبير الحاكـم وما لا يتم الواجب إلا به فهو واجب، ففي سورة واحدة بل في آية واحدة نقرأ قول الله عز وجل {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ الله مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ الله قَوِيٌّ عَزِيزٌ} .

والقران الكريم عندما يتحدث عن آيات الله في الآفاق وفي الأنفس ويحث على النظر والتفكر فيها إنما يريد تفاصيل هذه العقيدة في النفس وجعلها مبنية على معرفة لا يعتريها شك ولا يحبط عمل صاحبها شرك.

{وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}، {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ الله مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

{الله الَّذِي جَعَلَ لَكُمُ الأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ الله رَبُّكُمْ فَتَبَارَكَ الله رَبُّ الْعَالَمِينَ هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لله رَبِّ الْعَالَمِينَ} .

إن جميع ما يذكر من مقومات هذه الأمة يستند إلى هذا الأصل ويقوم عليه فما ندعى إليه من توثيق روابط الأخوة والمودة، وما نأمر به أو ننهى، لا يثمر ولا يغني ما لم يكن الدافع إليه والغاية منه القصد لله وابتغاء مرضاته.

وإذا تسرب الشرك إلى شـيء من عمل أحبطه ودمره.

هذا الأصل ثابت مستقر في رسالة الرسل جميعا لا يتغير مع أي شرعة ومنهاج {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}

والحياة التي تقوم على التوحيد تصان فيها الفرائض وتؤدى الواجبات وهي متنوعة متعددة تحتاج إلى علم وجهد وكد يتساند فيها أهل التوحيد معتصمين بحبل الله غير متفرقين وتقوم نعم الله التي لا تحصى بين أيديهم لتكون عونا على إعلاء كلمة الله في إحقاق الحق وإبطال الباطل ونصر المظلوم بإنصافه وتأمينه والظالم بالأخذ على يده وبهذا تحافظ الأمة الإسلامية على خيريتها، وتعز بإيمانها وأداء رسالتها، وتفلح بالدعوة إلى سبيل ربها {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

إنها أمة مجاهدة ذات رسالة خالدة، فرض عليها أن تحيا مرابطة في سبيل الله تجير المظلوم وإن كان من غيرها وتأخذ على يد الظالم وإن كان منها، وتعلي كلمة الله في كل شأن من شئونها.

والإسلام يعتبر المسلمين أمة واحدة تجمعها العقيدة ويشارك بعضها بعضا في الآلام والآمال.

وأي عدوان يقع على قطر من أقطارها أو على فرد من أبنائها فهو عدوان عليها جميعا، ولكي تستطيع هذه الأمة أن تنهض برسالتها وأن تؤدي ما أوجب الله عليها لابد أن تعمل دائما على تحقيق الأسباب التي تعينها على ذلك، وأن تحافظ على المقومات الأصيلة الثابتة التي تميز شخصيتها وتجعلها أمة دعوة ورسالة.

وواقع الأمة الإسلامية الآن لا يحتاج إلى بيان ولكن من الخطأ أن نظن أن ما وصلت إليه يستحيل علاجه ومن الخطيئة أن ندع اليأس يتسرب إلى النفوس، وأن نترك أولئك الذين لا يريدون لأمتنا إلا مزيداً من الفشل وذهاب الريح، أن يفرضوا عليها الرضى بالواقع أو يجعلوها تؤمن بالتبعية لغيرها في شرق أو غرب.

فإن أمتنا تملك- بفضل من الله- أن تبدأ البداية الصحيحة دون حاجة لشرق أو غرب وعليها أن تدرك أن ما سلط عليها من أعدائها بسبب معاصيها وقعودها عن أداء رسالتها {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}.

ورب قوم سلط عليهم شر منهم كما سلط على بني إسرائيل لما عملوا بمعاصي الله كفار المجوس فجاسوا خلال الديار وكان وعداً مفعولاً.

فعلى أمتنا أن تبدأ بما أمر الله به {فَاتَّقُوا الله وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا الله وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} ، عليها أن تكف شرها عن نفسها وأن تأخذ على يد العابثين الذين يفسدون في الأرض ويقطعون الأرحام.

في الجاهلية تداعت قبائل من قريش إلى حلف قال عنه الرسول صلى الله عليه وسلم:

"لقد شهدت في دار عبد الله بن جدعان حلفا ما أحب أن لي به حمر النعم ولو أدعى إليه في الإسلام لأجبت".

وكانت هذه القبائل قد تعاهدت على أن لا يجدوا بمكة مظلوما من أهلها وغيرهم ممن دخلها من سائر الناس إلا قاموا معه، وكانوا على من ظلمه حتى ترد مظلمته، فسمت قريش ذلك الحلف حلف الفضول.

في الجاهلية تداعت قبائل من قريش لهذا الحلف الذي أثنـى الرسول صلى الله عليه وسلم عليه وقال لو أدعى إليه في الإسلام لأجبت.

أفلا يتداعى المسلمون- وكتاب الله يتلى عليهم وفيهم رسوله - لما ينقذ حياتهم ويرد كيد أعدائهم ويدفع الشر والبلاء عنهم، أفلا يتداعى المسلمون لتحقيق أمر الله فيما بينهم والأخذ على يد الظالم وإنصاف المظلوم، إن تحقيق معنى الأمة الإسلامية في أدنـا صورة ممكنةٍ قد غاب كثيراً عن حياة المسلمين فغدت الأمة نهباً لكل طامع وتحقق ما حذر الرسول صلى الله عليه وسلم منه في قوله: "يوشك أن تداعى عليكم الأمم كما تداعى الأكلة على قصعتها".

أي والله لقد تحقق ما حذر الرسول صلى الله عليه وسلم منه وتداعى الأكلة من أمم الكفر في شراهة وضراوة لتمزيق الجسد الإسلامي وفصل أجزائه بعضها عن بعض.

ومنذ فترة قيل عن تركة الرجل المريض، وأخشى أن يكون الإصطلاح لديهم الآن تركة الرجل الميت، ولكنني أؤمن أن الأمة لن تموت مهما بدت مظاهر الضعف والسكون فيها.

وعلينا أن نبحث في غير يأس في وسائل النهوض بأمتنا الإسلامية فإنها أمة باقية بإذن الله إلى قيام الساعة.

أولاً: أسلوب التربية والثقافة والإعداد في عالمنا الإسلامي يحتاج إلى مراجعة وإصلاح فإنه فيه كثير متناقض ومتضارب ومختلف الإتجاهات والشعارات ولا يخفى ما يترتب على ذلك من صراع داخل الأمة الإسلامية نفسها وما يقع من شر بين أبنائها.

فكيف نخضع جميع وسائل التربية والإعداد والثقافة لتوحيد هذه الأمة وجمع كلمتها؟ وما السبيل لإعداد إنسان الغد بما يتناسب وأخطار الغد؟

إن أصحاب المذاهب في شرق أو غرب يعملون على صياغة الإنسان في أمتنا الإسلامية ليكون لهم لا لأمته وينفقون فـي سبيل ذلك من الجهد والمال ما لا يخفى على أحد، وكلنا يعرف ما تفعله الشيوعية في سبيل نشر مذهبها وما يفعله الغرب وما يقدمه لمؤسسات التبشير لتكون طلائع له في صياغة إنسان الغد لصالحه، وكل ما وقع من اغتصاب أرض المسلمين في أي مكان أو زمان قد مهد له من قبل الإستيلاء على الإنسان. ومن هنا كان الحرص شديداً على تقديم المنح الدراسية وإغراء الدول الإسلامية بالبعثات التعليمية وهي تحقق جانباً كبيراً مما يريده أصحاب المذاهب في شرق أو غرب من صياغة الإنسان لما يريدون.

الإنسان هو الأساس الذي تقوم به ومن أجله الحضارة والنهضة والعناية به هي السبيل للنهوض بأمتنا من كبوتها ولا تصلح الأشياء إلاَّ بإيجاد الإنسان الصحيح، من أجل هذا أرسل الله الرسل وأنزلت الكتب.

والنعم في أيدي الناس مسخرة من الله عز وجل وبالإنسان يتحدد اتجاهها إلى شكر أو كفر، ونتائج العلم أسلحة في يد الإنسان ينصر بها عدلاً وحقاً أو يبغي علواً وفساداً والسيف يمسك به لص يهدد أمن الناس ويحمله حارس أمين.

والأرض قد هبط إليها الإنسان بعد إصلاحها وما يقع فيها من إفساد هو مما كسبت أيدي الناس والله يعلم المفسد من المصلح.

ولكل شـيء في الحياة وسائل وأسباب تحقق صلاحه، فإذا اتبعت الأسباب في كل شيء بما يناسبه استقام الإنسان وبرت النتائج، وكذلك فعل المصلحون في الأرض ومن أثنى القرآن عليهم وتلا على الناس ذكرهم {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ إِنَّا مَكَّنَّا لَهُ فِي الأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَباً فَأَتْبَعَ سَبَباً...} .

وتراه وهو يعالج قضايا الناس يأخذ بجميع الأسباب التي تحقق الإصلاح ومن وراء الأخذ بالأسباب صدق النية وشكر النعمة فهو لا يطلب جزاءً إلاَّ من ربه، من وراء الأخذ بالأسباب نفس مؤمنة لا تستغل حاجة الناس ولا تعمل عملاً يمكن أهل الفساد من تحقيق فسادهم بل تعمل وتحسن وتضع أمام الفساد سداً منيعاً لا يستطيع الباطل أن ينفذ منه أَو يعلو عليه {فَأَتْبَعَ سَبَباً حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْماً لا يَكَادُونَ يَفْقَهُونَ قَوْلاً قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكمْ وَبَيْنَهُمْ رَدْماً آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً} .

وأمتنا الإسلامية - وأمامها من التحديات - ما لا يخفى على أحد عليها أن تعد الإنسان بالإيمان الموجه للنفوس إلى الخير والإصلاح وبالعلم الذي تنشده النهضة في جميع شئون الحياة بحيث لا تكون الأمة الإسلامية في قبضة غيرها، فالأمة الإسلامية إذا احتاجت إلى مائة ألف طبيب عليها أن تعمل على إعداد هذا العدد بتخصصاته المتنوعة وأن تدرس في صبر وأناة وجد حاجتها في كل شأن وأن تعرف ما تملكه من طاقات وإمكانات قبل أن تطلب عوناً من أحد. وفي جميع الأحوال تكون مهمة الدين إعداد الإنسان لكي يصلح في الأرض ولا يفسد.

والمهمل في عمله والمقصر فيه مفسد غير مصلح، والقعود عن الأخذ بالأسباب معصية ومفسدة تتيح للغير أن يتفوق، تفوق جاد أَمام قاعد، وعامل أمام خامل، والتنافس قائم بين الخلق، وأهل الباطل لن يسكتوا أبداً عن إضعاف أهل الحق {لا يَأْلُونَكُمْ خَبَالاً} .

ويا له من ضياع ويا لها من مفسدة حين تظل أمة الحق عالة على أهل الباطل، لا تسل عن الأتباع والطواعية، أتباع أهل الحق لأهل الباطل حتـى لو دخلوا جحر ضب وطواعيتهم فيما يريدون لأهل الحق من ردهم بعد إيمانهم كافرين.

والأمة الإسلامية إن هي قصرت في أن تصنع الضروري من وسائل حياتها احتاجت إلى غيرها من دول الكفر وقد يؤثر ذلك في مقومات حياتها من عقيدة وسلوك. والذين يتصورون أن العمل للدين يقف عند تعليم الناس بعض الفرائض التي لا تأخذ من حياة المسلم إلا دقائق معدودات يخطئون في فهم الدين ويعزلونه عن الحياة وهم يحسبون أنهم محسنون صنعا.

إن العقيدة وهي أَصل الدين تتحرك بموجبها الحياة كلها لتكون في صلاتها وتشكلها ومحياها ومماتها لله رب العالمين. ومن أجل العقيدة طولِبنَا بالنظر في خلق السماوات والأرض، وفي أنفسنا لنظفر بثبات العقيدة ووسائل حمايتها لذا فإن الإعداد والتربية لا يفصل فيهما مصنع عن مسجد فيقال هذا للدين وذاك للدنيا، لا يفصل كد وجهد عن تسبيح وذكر. {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ الله وَاذْكُرُوا الله كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} . وإعداد المسلم على هذا الفهم والعمل به يزيل من دنيانا نحن المسلمين كثيراً من التوتر الذي يقع بين الأفراد والجماعات ويقيم صراعاً في داخل الأمة الإسلامية يجني ثماره من يتربص بها ويضمر الشر لها.

الإسلام شامل كامل منظم لشئون الحياة كلها، باعث للنهضة في جميع أجزائها بلا تفرقة والدين ليس إتباعا لأهواء الناس وليس خاضعاً لما يرغبون إنه تكليف ومسئولية {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}

والذين يريدون الدين هوى لأنفسهم فيأخذون منه ما لا مشقة فيه ويدعون ما فيه كره ومشقة لم يحملوا ديناً وإنما حملوا عليه، وكم من ناس أفرزتهم المصالح والمشقات وألقت بهم في حظائر أهل النفاق {وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأَمْرُ فَلَوْ صَدَقُوا الله لَكَانَ خَيْراً لَهُمْ} .

وكم كان اللوم شديداً على من قيل لهم {كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ الله أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلاً أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} .

وإعداد المسلم عملياً ليؤدي واجبه في الإصلاح في جميع شئون الحياة يحفظ للأمة دينها وكرامتها وعزتها ويجعلها في مأمن من تكالب الأعداء عليها.

وإذا اتسع فهم المسلم لما يطلبه إسلامه انشرح صدره لكل من رغب في الإسلام وأقبل عليه لأن الساحة تسع الناس جميعاً بل تسع الإنس والجن وساحة الإسلام أرحب من عالمنا الذي نعيش فيه، وإسلام الناس أحب إلينا، ونبينا صلى الله عليه وسلم بعث هادياً ورحمة.

وإذا ضاق الفهم لما يطلبه الإسلام وما ينشده للعالمين قصرت الجهود عن الوفاء بحقه وغدت عبئاً عليه مسيئة إليه وإن قنعت مع نفسها أنها تقوم بفرائضه وتفي بواجباته. إن الواجب قد ينشدك في لحظة لتركب البحر وتحلق في الفضاء وتقف أَمام نيران المصنع وطلقات المدفع فإذا أجبت هذا الواجب بمزيد من ركعات وسجدات غير ما فرض الله وسن رسوله وقعدت ولم تستجب قد يذهب مع القعود دينك وأنت تحسب أنك مستمسك به.

وهل ترك الثلاثة الذين خلفوا وتاب الله عليهم إحسان صلاتهم والقيام بها؟ إذن لماذا قاطعهم الرسول صلى الله عليه وسلم وأمر بمقاطعتهم؟ لأنهم لم يكونوا في لحظة ما حيث طلبهم الواجب وحثه النداء، ولما عاد الرسول صلى الله عليه وسلم ومن معه من أداء ما وجب جاءه من لم يخرج معه فمن اعتذر كذبا هلك ومن صدق أمر الرسول صلى الله عليه وسلم بمقاطعته حتى جاءت توبة الله عليه ولولا هذه التوبة لهلكوا مع الهالكين.

إن المسلم يكون حيث يدعوه واجب دينه لا حيث يرغب هو أو يجب. والتفريط في أداء ما يجب له عواقبه ومخاطره. ولقد تحولت في زمننا هذا بعض فروض الكفاية إلى فرض عين لتفريط المسلمين وإذا أردت أن تحصر ذلك وجدت أَمتنا الإسلامية تحتاج إلى تخطيط شامل في حياتها كلها لتسد كل جانب بما يكفيه ليسقط الفرض عن الباقيين.

فإذا ظللنا جميعا نأكل مما تنتجه أَرض غيرنا وأرضنا أخصب وأرحب فإننا نأثم جميعا ما لم تتحرك الحياة في أرضنا وتؤتـي ثمارها بإذن ربها ولو استثمرت كما يجب أن يكون لأغنت عالمنا الإسلامي كله وسدت حاجة غيره من المحتاجين.

قلت أولا: أسلوب التربية والثقافة والإعداد للإنسان في عالمنا الإسلامي يحتاج إلى مراجعة إصلاح بحيث تتوحد الغاية وتتسق الوسائل وتمضي لما يجب أن يكون.

إعداد الإنسان الصحيح هو الأصل فيما ننشده من نهضة وما نطلبه من إصلاح.

ثانيا: لابد من جهاز متخصص ذي إمكانات عصرية يقوم بمسح شامل لمعرفة الطاقات والإمكانات الهائلة في عالمنا الإسلامي، ويقدم الأسباب الصادقة لهجرة أبناء المسلمين من ديار الإسلام إلى غيرها وهي تمثل خطراً حقيقياً في تطوير عالمنا الإسلامي بما يتناسب وضرورات العصر.

وهؤلاء المهاجرون لم يهاجروا عقوقاً لأوطانهم وإنما هناك عوامل لا يجهلها كثير من الناس دفعتهم إلى الهجرة وأرغمتهم عليها وأكثر هذه العوامل تنتسب إلى الشعارات المنافية للإسلام التي رمي بها عالمنا الإسلامي في كثير من دياره والتي سحقت معها كرامة الإنسان وامتهنت آدميته وإنسانيته ووضع في غير موضعه باسم وضع الإنسان المناسب في المكان المناسب، وصعب التكامل أَو التفاهم في عالمنا الإسلامي لاختلاف الشعارات وتناقض الغايات، مع أن عالمنا الإسلامي يملك من التكامل فيما بينه ما يقنعه عن الحاجات إلى الغير ويملك من الطاقات البشرية المتخصصة ما يسد حاجته في كثير من ضروراته.

فهل من حصر لهذه الطاقات، وتهيئة الأسباب عودتها بل وتهيئة لأسباب الإستقرار في عالمنا الإسلامي بنبذ الشعارات المفرقة، والتمسك بالكلمة الطيبة الموحدة كلمة الإسلام الذي يجمعنا على إتباع صراط واحد ويجنبنا إتباع السبل المفرقة. {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} .

ويخشى أن تستمر الهجرة من ديار الإسلام إذا ظلت الشعارات بشؤمها ولؤمها تأسر فريقا من أبناء المسلمين وتقتل فريقا وتعادي الإسلام في أَرض الإسلام.

لابد للإسلام أَن يحكم على أَرضه ليؤمن أبناءه ويفتح أمامهم أَسباب النهضة الشاملة الكاملة ويجمعهم على كلمة سواء يكونون بها هداة ودعاة للإنسانية جمعاء.

نحتاج في كثير من ديارنا الإسلامية إلى تأمين الإنسان المسلم على أرضه كما نحتاج إلى قيام الأخوة الإسلامية وهي -الأصل- مقام الشعارات الدخيلة المفرقة، إن عالمنا الإسلامـي يحتاج إلى نهضة شاملة كاملة في الزراعة والصناعة وجميع مرافق الحياة، إن أمتنا تعيش مشلولة الحركة حين البأس إذا لم يكن على أرضها المصنع الذي يمدها بما تحتاج إليه، كما تعيش منكسة الرأس إذا لم تتعلم كيف تستغني بما أعطاها الله وتجاهد عدو الله وعدوها، وأسلافنا من قبل قد نهضوا بالقليل الذي في أيديهم لأنهم عرفوا أن الإيمان حركة حياة لا قعود معه ولا تواكل ولا يأس ولا قنوط.

والرسول صلى الله عليه وسلم لم يخش على أمته الفقر فيما استقبلت وتستقبل من أيامها فيقول فيما جاء في الحديث المتفق عليه "أبشروا وأملوا ما يسركم فوالله ما الفقر أَخشى عليكم ولكني أَخشى أن تبسط الدنيا عليكم كما بسطت على من كان قبلكم فتنافسوها كما تنافسوها فتهلككم كما أهلكتهم".

تنافسنا عليها وتقاتلنا وقتلنا بها أَنفسنا ولم نجاهد عدونا. بسطت الدنيا فهل استطعنا أن نحقق بها غنى حقيقيا لأنفسنا أم أَنها كثيرة في أيدينا ونحن معها فقراء، وديارنا الإسلامية مع كثرة ما سلب منها هي أوسط وأَخصب بلاد العالم ومعظمها يستورد ما يحتاج إليه من طعام وشراب ولباس وغير ذلك مما هو ضروري وغير ضروري.

ولقد وقع ما أخبر الرسول صلى الله عليه وسلم به وحذر منه فاستفاد غيرنا وخسرنا وانتصر بباطله وهزمنا وشغل بتمزيقنا وشغلنا بأنفسنا.

والرسول صلى الله عليه وسلم يحذرنا من ذلك في آخر فترة من حياته وفي الحديث المتفق عليه عن عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم خرج إلى قتلى أحد فصلى عليهم بعد ثمان سنين كالمودع للأحياء والأموات ثم طلع إلى المنبر فقال: "إني بين أيديكم قرط وأنا شهيد عليكم، وإن موعدكم الحوض، وإني لأنظر إليه من مكاني هذا وإني لست أَخشى عليكم أن تشركوا ولكن أخشى عليكم الدنيا أن تنافسوها"، قال (فكانت آخر نظرة نظرها الرسول صلى الله عليه وسلم)، وفي رواية "ولكني أَخشى عليكم الدنيا أَن تنافسوا فيها وتقتتلوا فتهلكوا كما هلك من كان قبلكم" قال عقبة (فكان آخر ما رأيت رسول الله صلى الله عليه وسلم على المنبر).

كم فرقت الفرقة والتنازع على المسلمين من ايجابيات وجلبت عليه مع الشعارات المنافية للإسلام شعارات اللؤم والغدر والسلبيات المدمرة في أَخص شئونهم وفي علاقتهم بعضهم ببعض. ويخطئ من يظن أننا بغير الإسلام تجتمع لنا كلمة أَو يرتفع لنا بناء. إن ما صلح به ماضينا هو ما يصلح به حاضرنا ومستقبلنا، ولم تستطع القبيلة ولا روابط الجنس والدم أن تجمع الناس على رسالة خير إصلاح وإن جمعت فرقت. والعرب لماذا لم تجمعهم روابط الجنس من قبل؟. لماذا لم يجتمع الأوس والخزرج وبينهم من الصلة ما بينهم؟. إنها الحروب والدماء والقطيعة والبغضاء، أزيلت حين شع نور الإسلام على الديار فصفت النفوس والتقت القلوب وتعانقت الأرواح وأَصبحوا بنعمة الله إخوانا.

بالإسلام صاروا خير أمة أخرجت للناس وبالإسلام امتد نورهم وسما ذكرهم وعرف فضلهم وبالإسلام بطل كيد عدوهم الذي أراد أَن ينفذ إليهم عن طريق إعادتهم إلى عصبية الجاهلية وتناحرها، بالإسلام تتماسك الصفوف وتأتلف النفوس وتتحول الطاقات والإمكانات إلى بناء حضارة تصان فيها كرامة الإنسان.

بالإسلام تسقط جميع السلبيات التي حالت بيننا وبين التعاون على البر والتقوى.

قد تظن أن كل بلد يستطيع أن يبني نفسه ويستصلح أرضه ويوفر حاجة أبنائه ويختار لنفسه من المذاهب ما شاء ولا تدخل لأحد في شئون غيره. وهل يطلب أعداؤنا أكثر من ذلك؟ إنه السبيل لإبتلاع كل فريسة على حدة يؤكل الأبيض والأحمر والأسود وأي تفريط في ترابطنا وتماسكنا وتداعـي بعضنا البعض سيجعلنا نقول في حسرة أكلت يوم أكل الثور الأبيض أكلت يوم أكل الأندلس المفقود ويوم ابتلعت جزر البحر الأبيض المتوسط ويوم استعمرت روسيا الشيوعية ديار الإسلام واغتصبت أرضه ويوم ويوم ويوم.

ولن يتوقف جشع الأكلة من الكفرة والفجرة ما لم تؤد أمتنا الإسلامية رسالتها مع نفسها ومع الناس وتحيا مرابطة في سبيل ربها قائمة بما أوجب الله عليها عندئذ تستطيع أن تجير المظلوم وإن كان من غيرها وأن تضرب على يد الظالم وإن كان منها، عندئذ تجيب نداء من قالت وامعتصماه بمائة ألف مقاتل لا بمائة ألف شكوى لمجلس الأمن وهيئة الأمم عندئذ تستطيع أن تصحح مفهوم السلام بإقامة الحق والعدل في الأرض. {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} . عندئذ نستطيع أَن نتكلم بلغة ديننا لا في شعارات غيرنا وأن ننادي أهل الكتاب بما ناداهم الله به- {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ الله نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ الله مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} . عندئذ نستطيع أن نقدم للإنسانية كلها أسباب الأمن والسلم وهي تعيش على بركان من النار يوشك أن يقضي عليها وعلى حضارتها، عندئذ نستطيع أَن نحافظ على أقوات الناس التي أخذت من أفواههم وحشرت في بطون المدافع في ظل حضارة صار فيها الإنسان أرخص شيء.

إن تجارة السلاح قد روجها المفسدون في الأرض وهي تجارة خاسرة مهلكة مدمرة وعندما نقوم نحن المسلمين برسالتنا نستطيع أن نعلم الناس وأن ندلهم على تجارة لن تبور تنجيهم من عذاب أليم، فنصون أَنفسنا ونعلم الإنسانية من حولنا وهذا حقها علينا وسنسأل عنه بين يدي ربنا، لقد انتقل تجار الفساد وموقدو نار الحرب إلى أرضنا ولن يطفئ نارهم ويقتلع فسادهم إلا صدق ولائنا لديننا واعتصامنا بحبل ربنا {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ الله بِمَا يَعْمَلُونَ مُحِيطٌ} .

فإن أمتنا الإسلامية تملك من المقومات ما يحفظ شخصيتها وتملك من الأسباب ما يحقق نهضتها من نعم الله التي لا تحصى.

والأمر يتوقف على مدى المحافظة على المقومات والأخذ بالأسباب، وسنة الله لا تجامل أحداً ولا تحابي، والله لا يغير ما بنا حتـى نغير ما بأنفسنا.

إن الأخذ بالأسباب يرتبط بالمحافظة على المقومات فهل يتفاعل المسلمون بمقوماتهم مع الأسباب تفاعل شكر لا كفران له، فتنبت الأرض وينتج المصنع ويعمر المسجد ويشغل الفراغ وتذهب المفسدة.

إن الأمر جد لا هزل فيه وخطر محدق يحتاج إلى إعداد وحذر.

والميدان يتسع لكل جهد من كبير وصغير ورجل وامرأة وطالب وعامل.

ورجاؤنا في الله أن تكون الصحوة الإسلامية بارة راشدة، أن تكون على فقه بدينها ومعرفة لعصرها وحكمة وهي تدعو إلى سبيل ربها.

رجاؤنا في الله أَن تكون الصحوة على مستوى الأحداث التي تحيط بالأمة الإسلامية. وأن تعلم أن الأمور لا تدرك بالأماني ولا تطلب بالتمني.

وإنما هو الجد والكد والصدق والصبر والأخذ بالأسباب.

ولقد وصف الله من يختارهم لنصره ومن يؤتيهم فضله {يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ الله وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ الله يُؤْتِيهِ مَنْ يَشَاءُ وَالله وَاسِعٌ عَلِيمٌ}

نسـأل الله أن يجعلنا منهم.

إذا ما كساك الله سربال صحة

إذا ما كساك الله سربال صحة

ولم تخل من قوت يحل ويغرُبُ

فلا تغبطن المترفين فإنهم

بمقدار ما يكسوهم الدهر يسلب

(ابن الرومي)


 العدد 55-56 - معجزات القرآن العلمية

معجزات القرآن العلمية

للشيخ حامد حسين قدير

مكتبة كلية الحديث

وحدة الكون وسـر الحياة..

قال تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ} (الأنبياء آية 30).

التفسير القرآني للآية:

يقول سبحانه منبهاً فـي هذه الآية على قدرته التامة وسلطانه العظيم في خلقه الأشياء وقهره لجميع المخلوقات وهو يخاطب الجاحدين لألوهيته العابدين معه غيره.

ألم يروا أن السماوات والأرض كانتا شيئاً واحداً متصلاً بعضها ببعض متلاحقاً متراكماً بعضه فوق بعض في ابتداء الأمر، ففصل هذه من هذه فجعل السماوات سبعاً وجعل من الأرض مثلهن وفصل بين السماء الدنيا بالهواء فأمطرت السماء وأنبتت الأرض.

ثم يقول سبحانه: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ} فبواسطة هذا الماء وبسببه جعلنا كل شيء حي، جماداً كان أو نباتاً حيواناً أو إنساناً إذ لا حياة إطلاقاً بغير ماء ولذا فإن الكواكب التي تخلو منه كالقمر والزهرة لا يصلحان للحياة لانعدام الماء فيها.

وقد أشار سبحانه وتعالى هذه الإشارة الدقيقة بعد ذكر السماوات والأرض ليدل على انعدام الماء في كل السماوات أو بعضها وإذا ثبت في بعضها حياة: فإن وجود الماء في هذا البعض محقق أو لا حياة بدونه وكما أخبر المصطفى صلى اللّه عليه وسلم في حديث له عن أبي هريرة رضي الله عنه قال:

قلت يا رسول اللّه إنـي إذا رأيتك طابت نفسي وقرت عيني فأنبئني عن كل شيء فقال صلى اللّه عليه وسلم: "كل شيء خلق من مـاء" الحديث.

ثم يختم سبحانه الآية بقوله {أَفَلا يُؤْمِنُونَ} أي أفلا يصدقون بما يشاهدون وإن ذلك لم يكن بنفسه بل لمكون كونه، ومدبر وحده ولا يجوز أن يكون ذلك الكون محدثا.

الشرح العلمي:

هذه معجزة من معجزات القرآن يؤيدها العلم الحديث الذي قرر أن الكون كان شيئا واحدا من غاز ثم أنقسم إلى سدائم، وعالمنا الشمسي كان نتيجة عن تلك الإنقسامات ومما يؤيد هذا القول أن العلماء استدلوا على أن في الشمس 67 عنصراً من عناصر الأرض البالغة نحوا من 93 عنصراً وسيزيد المستدل عليه من العناصر في الشمس إذا ما ذللت الصعوبات التـي تقوم في هذا الشأن.

والعناصر الشهيرة في الشمس شهيرة بيننا نحن معشر أهل الأرض وهي: الهيدرجين. الهليوم. الكربون. الآزوت. الأوكسجين. الفسفور. الحديد … الخ استدل العلماء على كل ذلك بالتحليل الطبقي وهو الذي يستدل به الكيماويون اليوم في معاملهم على ما تحتويه المواد الأرضية من عناصر يكشفون عن نوعها ومقدارها.

والشمس نجم يتمثل فيه سائر النجوم، والنجوم هي الكون. وهذا يعني أن العناصر التي بني منها الكون على اختلافها عناصر واحدة.

ومن ناحية أخرى لاحظ العلماء أن النيازك والصخور والأتربة القمرية التي حصل عليها العلماء من الفضاء الخارجـي تحتوي من العناصر ما هو مشائع في الأرض.

وأما الشطر الثاني من الآية {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} فهو من ابلغ ما جاء في القرآن في تقرير حقيقة علمية أدرك العلماء سرها فمعظم العمليات الكيماوية اللازمة للحياة والنمو تحتاج إلى الماء وهو العنصر الأساسي لاستمرار الحياة لجميع الكائنات والنباتات.

والماء يغطي نحو ثلاثة أرباع سطح الأرض وله درجة ذوبان مرتفعة ويبقى سائلا فترة طويلة من الزمن، وله حرارة تصعيد بالغة الارتفاع وهو بذلك يساعد على بقاء درجة الحرارة فوق سطح الأرض عند معدل ثابت ويصونها من التقلبات العنيفة ولولا كل ذلك لتضاءلت صلاحية الأرض للحياة إلى حد كبير.

وللماء خواص أخرى تدل على أن مبدع الكون قد صممه بما يحقق مصالح مخلوقاته فالماء هو المادة الوحيدة التي تقل كثافتها ويزيد حجمها عندما تتجمد، ولهذه الخاصية أهميتها الكبيرة بالنسبة لحياة الأحياء المائية إذ بسببها يطفو الجليد على سطح الماء عندما يشتد البرد بدلا من أن يغوص إلى قاع المحيطات والبحيرات والأنهار ويكون الثلج طبقة عازلة تحفظ الماء الذي تحتها في درجة حرارة فوق درجة التجمد، والماء يمتص كميات كبيرة من الأوكسجين عندما تكون درجة حرارته منخفضة وعندما يتجمد الماء تنطلق منه كميات كبيرة من الحرارة تساعد على صيانة حياة الأحياء التي تعيش في الماء من أسماك وغيرها.

فما أعجب حكمة القرآن الذي يبين بكلمات قليلة العدد سر الحياة على هذه الأرض [1] .

نشأة الكون:

قال اللّه تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} (فصلت آية 11).

التفسير القرآني للآية:

أي إن اللّه سبحانه وتعالى عمد إلى خلق السماء وقصد لتسويتها أو يعني صعد أمره إلى السماء وهي دخان والدخان هو كل ما ارتفع من لهب النار ويستعار لما يرق من بخار الأرض وقال أكثر المفسرين إن هذا الدخان هو بخار الماء المتصاعد منه حين خلقت الأرض والمراد إنها لم تكن شيئا مذكورا.

ثم خاطب سبحانه السماء والأرض بقوله ائتيا طوعا أو كرها أي جيئا بما خلقت فيكما من المنافع والمصالح وأخرجاها لخلقي.

فما كان جوابها إلا أن قالا أتينا طائعين.

الشرح العلمي:

إن لعلماء الفلك تفسيرات شتى في بدء تكوين هذا الكون، فالعالم الفلكي سير جيمس جينز يقول: (الراجح أن مادة الكون بدأت غازاً منتشراً خلال الفضاء بانتظام وأن السدائم خلقت من تكاثف هذا الغاز) [2]

كما صرح أستاذ الطبيعة النظرية بجامعة واشنطن في كـتابه الشموس وهو الدكتور جورج جامو: (إن الكون في بدء نشأته كان مملوءاً بغاز وزع توزيعاً منتظماً إنه غاز يبلغ من الكثافة ودرجة الحرارة حداً لا يمكن تصوره، وفي هذا الغاز حدثت عمليات التحول النووي في مختلف العناصر وتحت تأثير الضغط الهائل لهذا الغاز الساخن المضغوط بدأ الكون ينبسط ويتمدد وأخذت كثافة المادة ودرجة حرارتها تهبطان في بطء وفي مرحلة معينة من مراحل التمدد تكثف الغاز المنتشر إلى سحب مفردة غير منتظمة في شكلها ولا متساوية في أحجامها مكونة نجوم منفردة.

وكما ذكرنا أن القرآن صور مصدر خلق هذا الكون (بالدخان) وهو الشيء الذي يفهمه العرب من الأشياء الملموسة.

والعلماء اليوم يصورون نشأة هذا الكون (بالغاز) المنتشر في الفضاء أيكون في قدرة أمي- منذ أربعة عشر قرنا - أن يدرك هذا في وقت كان الناس لا يعرفون شيئا عن هذا الكون وخفاياه؟

تمـدد الكـون وسـعته:

قال الله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} (الذاريات آية 47).

التفسير القرآني للآية:

يقول سبحانه منبها على خلقه العالم العلوي {وَالسَّمَاءَ بَنَيْنَاهَا} أي جعلناها سقفا محفوظا رفيعا كما قال في آية أخرى {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً} {بِأَيْدٍ} أي بقوة وقدرة {وَإِنَّا لَمُوسِعُونَ} أي قد وسعنا أرجاءها وجعلنا بينها وبين الأرض سعة ورفعناها بغير عمد استقلت كما هي بأي مدلول من مدلولات كلمة السماء سواء كـانت تعني مدارات النجوم والكواكب، أم تعني مجموعة من المجموعات النجمية التي يطلق عليها اسم المجرة وتحوي مئات الملايين من النجوم، أم تعني طبقة من طبقات هذا الفضاء الذي تناثرت فيه النجوم والكواكب أم غير هذا من مدلولات كلمة السماء.

الشرح العلمي:

هل هذه الآية تطرح وتصف سعة الكون أو أن نظرية تمدد الكون تتوافق مع هذه الآية؟

من الناحية الأولى نرى أن (أينستين) يتخيل سعة هذا الكون بأنه يتسع لبلايين من السدم وكل سديم منها يحتوي على مئات من النجوم المكهربة.

أما نظرية تمدد الكون، فقد لاحظ علماء الفلك في أقصى ما يدركه المنظار علامات تدل على حركة السدم الخارجية حركات نظامية، واستدلوا منها على أن جميع السدم الخارجية أو (الجذر الكونية) تبدو على أنها تتباعد عن مجموعتنا الشمسية بل إنها تتباعد عن بعضها البعض، وعلى هذا الأساس فإن الكون ليس ساكنا إنما يتمدد كما تتمدد فقاعة الصابون أو كما يتمدد البالون ولكن الأجسام المادية هي تحافظ على أحجامها.

وقد تقدم عدد من العلماء الكونيين بنظريات تشرح لغز الكون المتمدد منهم الدكتور هابل رائد الباحثين في السدم فقد لاحظ أن هناك نزعة واحدة تسود هذه المجموعات النجمية الواسعة الشاسعة البعد، وهي أنها أميل إلى الإدبار منها إلى الإقبال كما لاحظ أن سرعة الإدبار تزيد بازدياد أبعاد هذه الجزر الكونية [3]

نقص الأوكسـجين في الارتفاعات. أو (الضغط الجـوي):

قال اللّه تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} (الأنعام آية 125).

التفسير القرآني للآية:

يشير سبحانه وتعالى في معنى هذه الآية: أنه من يرد الله هدايته للحق يوسع صدره حتى يقبله بصدر منشرح أما من يرد اللّه إضلاله يجعل صدره ضيقاً أشد ما يكون الضيق ويتكلف مالا يطيقه مرة بعد مرة كما يتكلف من يريد الصعود إلى السماء [4]

الشرح العلمي:

للهـواء ضغط؟

نعم إن له ضغطا مـادام لـه وزن.

وكلما ازداد وزنه أزداد ضغطه إذا ارتفعت إلى أعلى قل وزن الهواء عن سطح الأرض فضغط الهواء على قمة جبل أقل بكثير من ضغط الهواء عند قاعدته وأول من أكتشف أن للهواء ضغطا هو العالم ((تورشيلي)) ولكن متى كان ذلك؟

كان ذلك في منتصف القرن السابع عشر تقريبا: كشف أن للهواء ضغطاً قاسه وقدره بما يساوي وزن ستة وسبعين سنتيمتر من الزئبق.

وكان كشف تورشيلي هذا خطوة تلتها خطوات، إذ عكف العلماء على دراسة الهواء وغازاته، ثم حاولوا قياس ارتفاعه ومعرفة مقدار تخلخله واستعانوا أخيراً بأحدث وسائلهم -الصواريخ- لمعرفة الحقيقة كاملة ولكن الحقيقة لم تتكشف بكامل صورتها حتى الآن أمام أعينهم حتى بعد هذه الجهود المتتالية إنهم حاولوا تذليل الجو وتعبيد مسالكه فوقفت دونهم صعاب تغلبوا عليها بالعلم ومن بين الصعاب مسألتان أشار إليهما كتاب اللّه الأعظم.

الأولى - صعـود الإنسـان في السـماء.

الثانية - مـا يحـدث للإنسـان فـي أثناء هذا الصعـود.

ويصحب الصعود في الجو أربع ظواهر:

1- قلـة الضغط.

2- قلـة الأوكسـجين.

3- بـرودة الجـو وتقلب درجـة الحـرارة.

4- (انعـدام) الـوزن إذا تغلغل الإنسـان في الفضاء

فكلما ارتفع الإنسان قل الضغط فتخلخل الهواء وهذا يسبب للإنسان ضيقاً في التنفس يمتد كلما زاد الارتفاع وقد يؤدي نقص الضغط إلى تمدد الغازات في معدة الطيار وأمعائه فيسبب له تقلصات عنيفة.

وهناك أيضاً حدوث انتفاخ يدفع الحجاب الحاجز إلى أعلى فيضغط على القلب والرئتين مما يسبب الإغماء للطيار أحيانا، وكذلك يكون الطيار معرضاً لنوبات حادة من السعال لأن الهواء في الارتفاع الشاهق تنقصه الكثافة الكافية لتنظيف قناة التنفس من المواد المهيجة لها وينتج عن قلة الضغط ظاهرة أخرى، فكلما ارتفع الإنسان إلى أعلى نقص الضغط الجوي، على حين يظل الضغط الداخل للجسم كما هو، فيختل التوازن بين الضغطين:

أ- الضغط الداخلي للجسم الذي يظل دون تغير.

ب- الضغط الخارجي للهواء الذي يأخذ في التناقص تدريجيا.

فإذا وصل الإنسان إلى ارتفاع عظيم لم يصبح في الإمكان حفظ التوازن بين هذين الضغطين فينبثق الدم من فتحات الأنف والفم وتنفجر طبلة الأذن إلى الخارج ويصحب ذلك اختناق ثم وفاة أكيدة.

هذا إذا لم تتخذ الاحتياطات اللازمة، ومن بين ما اهتدى إليه العلماء لتجنب هذا (رداء الضغط العالي) الذي دخل عليه باستمرار تحسينات جديدة.

وهذه الظواهر هي التي حدثت في تجربة (تيسانيبه) عند صعود اثنين من رفقائه في بالون سنة 1875 م- فقد ارتفع بهم إلى علو (...ر29) قدم أي تسعة آلاف متر تقريباً: توفي رفقاؤه أما هو فإنه فقد شعوره عندما وصل البالون إلى ارتفاع 25000 قدم ولم يشعر قط بما حدث بعد ذلك.

وأشد ما يصيب الإنسان عند الصعود فقد قوة التمييز والإرادة وهذه الظاهرة تأتي بغتة و بدون سابق إنذار.

أما الأوكسجين وهو الغاز الذي لا يمكن للإنسان أن يحيا بدونه - فهـو- يختفي تماماً من الجو على بعد 67 ميلا وينتج من قلة الأكسجين عدم أكسدة الدم ومن ثم عدم حدوث حرارة في الجسم مما يسبب للجسم إعياء وضعفاً وتصيبه برودة ينقلص لها جسمه وتقشعر لها بدنه.

هذا فوق تقلب درجة الحرارة من برودة تفوق زمهرير المنطقة المتجمدة إلى في درجة حرارة أعلى بكثير جداً من درجة حرارة المدارين، ففي قمة طبقة التربوسفير تبلغ درجة الحرارة نحو 67 درجة تحت الصفر، وترتفع درجة الحرارة في الأزونوسفير إلى حدود 30 درجة فوق الصفر وتنخفض في ألايونوسفير إلى حدود 9 درجة تحت الصفر على ارتفاع 50 ميلاً إلا أنها ترتفع بعد ذلك بشكل غريب فهي على ارتفاع 100 ميل 549 فوق الصفر.

وهذه النظرية التي احتوتها الآية القرآنية لم يفطن إليها العلم إلا حينما جاب أجواء الفضاء ببالوناته وطائراته، ولذلك فالطائرات التي ترتفع إلى علو شاهق لابد أن تكون محكمة البناء يلبس طياروها ملابس مزدوجة بينها أجهزة كهربية لتدفئتهم فتدرأ عنهم برودة الجو كما لابد أن يلبس الطيار على فمه وأنفه قناعا ليمده بالأكسجين.

فكلمة العلم قد التقت هي والقرآن الكريم، نعم التقيا بعد أن ظل العلم تائها في بيدائه باحثا متقصيا يهتدي وقتا ويتعثر أوقاتاً حتى عرف الحق بعد أن قضى في تجاربه القرون الطوال [5] .

تفجير الذرة:

قال تعالى: {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} (سبأ آية 3).

وقال اللّه تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} (يونس آية 61).

التفسـير القرآني للآية:

يخبرنا الرب سبحانه وتعالى عن إحاطة علمه فيقول إنه لا يغيب عنه ولا يستتر عليه ولا يبعد عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر منه إلا وهو مثبت في اللوح المحفوظ الذي اشتمل على معلومات اللّه سبحانه أي الجميع مندرج تحت علمه فلا يخفى عليه فالعظام إن تلاشت وتفرقت وتمزقت فهو عالم أين ذهبت وأين تفرقت ثم يعيدها كما بدأها أول مرة فإنه بكل شيء عليم.

وقد لاحظت أن صاحب الفتح ومختصر ابن كثير قد توقفوا عن شرح معنى الذرة ولكن يورد القرطبي في تفسيره عن معنى الذرة فيقول هي نميلة حمراء صغيرة.

وأقول والله أعلم ربما كان أصغر شـيء معروف في زمن القرطبي من ناحية الذرات هو النميلة الحمراء ولكن مع المكتشفات العلمية وتطور علم الكيمياء وجد أن الذرة جزء صغير من المادة لا يرى بالعين المجردة فيكون معنى الذرة هو الذرة هذه.

الشرح العلمي:

إن أصغر جزء يمكن أن يوجد في عنصر ما يسمى (الذرة) وقد ظل هذا الإعتقاد سائدا إلى القرن التاسع عشر أن الذرة غير قابلة للتجزئة حتى كشف العلماء في أواخر القرن التاسع عشر وأوائل العشرين إن ذرات بعض المواد كالراديوم واليورانيوم تتجزأ من تلقاء ذاتها وتخرج منها جسيمات ذات كهرباء موجبة تسمى ((ألفا)) وجسيمات ذات كهرباء سالبة تسمى ((بيتا)) وأشعة تسمى ((جاما)) ووقف أخيرا بعد تجزئة الذرة أنها تحتوي على الدقائق الآتية:

البروتـون – البيترون – الإلكتـرون.

ومما أرى أن كلمة (أصغر) من الذرة في الآية القرآنية تصريح جلي بإمكان تجزئتها وفي قوله تعالى: {فِي الأَرْضِ وَلا فِي السَّمَاءِ} بيان صريح بأن خواص الذرات التي في الأرض هي نفس خواص الذرات الموجودة في الشمس والنجوم والكواكب.

كان ذلك الخبر الذي أخبر به القرآن في أوائل القرن السابع الميلادي حينما كان العالم يغط في جهله فهل درس محمد عليه الصلاة والسلام خواص الذرة وإمكان تجزئتها والوقوف على خواصها في الأرض والسماء؟

لا! إن هذه الآية دليل قوي على صدق نبوته وإن القرآن وحي إلهي.

الزوجيـة في كل شـيء:

يقول جل من قائل: {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ} (الذاريات آية 49).

التفسير القرآني للآية:

يخبرنا سبحانه في هذه الآية الكريمة على عظم قدرته فجعل جميع المخلوقات أزواجا أي من صنفين ونوعين مختلفين فمثلا:

ليل ونهار، ذكر وأنثى، سماء وأرض، شمس وقمر، بر وبحر، ضياء وظلام، كفر وإيمان، موت وحياة، شقاء وسعادة، جنة ونار، حلو ومر، جن وإنس، سهل وجبل، حتى الحيوانات والنباتات كل ذلك لكي تتذكر وتعلم بأن الخالق واحد.

الشـرح العلمي:

مما كان معروفا سابقا وظاهرا للعيان أن الزوجية للمادة كانت جلية تماماً في النباتات والحيوانات من ناحية الذكورة والأنوثة والجمادات من حيث الإجمال.

فأين الزوجيـة في الجمـادات بالتفصيل؟

إن الجمادات مكونة من ذرات وهذه الذرات مكونة زوجية فمثلا ذرة الأيدروجين أبسط الذرات تركيبا تتكون من نواة يدور حولها كهرب وأحد (الكترون) النواة تحمل شحنة كهربية موجبة. والكهرب يحمل شحنة كهربية سالبة. أليست تتمثل الزوجية في هذه الذرة.

أما بقية الذرات فإن كلا منها يتركب من نواة وكهارب تدور حولها وبينهما فراغ أما النواة فتتكون من جسيمات مكهربة تحمل شحنة موجبة تسمى (بروتونات) وجسيمات غير مكهربة أي لا تحمل شحنة كهربية تسمى (نيوترونات).

أما الكهارب التي تدور حول النواة فتحمل شحنة كهربية سالبة [6] .

كل تلك الاكتشافات بعد مجيء القرآن بقرون كثيرة.

الأمـواج الداخليـة والسطحيـة:

قال تعالى: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} (سورة النور آية 40).

التفسير القرآني للآية:

في هذه الآية الكريمة يضرب لنا سبحانه مثلا للكافر ولأعماله ولقلبه الذي لا يعي شيئا فيقول سبحانه أو كظلمات جمع ظلمة في بحر عميق لا يدرك له مقر ويعلو ذلك البحر اللجي موج ومن فوق الموج موج ثم بعد ذلك أي فوق الموج الثاني سحاب فيجتمع فوق الموج وفوق الريح وفوق السحاب ثم يقول سبحانه {ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ} والمراد بهذه الظلمات ظلمة السحاب وظلمة الموج وظلمة الليل وظلمة البحر فلا يبصر من كـان في هذه الظلمات شيئا ولا كوكبا وإذا أخرج الناظر يده لم يكد يراها من شدة الظلمة.

ويختم سبحانه هذه الآية بقوله {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} أي من لم يجعل اللّه له نوراً يهتدي به إذا أظلمت عليه الأمور فما له من نور [7] .

الشرح العلمي:

في هذه الآية إشارة إلى الأمواج الداخلية والسطحية (فأضخم أمواج المحيط وأشدها رعبا هي أمواج غير منظورة تتحرك في خطوط سيرها الغامضة بعيدا في أعماق البحرِ وقد كان من المعروف منذ سنين كثيرة أن سفن البعثات إلى القطب الشمالي كانت تشق طريقها بكل صعوبة فيما كان يسمى ((بالماء الميت)) والذي عرف الآن أنه أمواج داخلية. وفى أوائل عام 1900 م لفت الأنظار كثيراً من مساحي البحار الاسكندنافيين إلى وجود أمواج تحت سطح الماء، والآن بالرغم من أن الغموض لا يزال يكتنف أسباب تكوين هذه الأمواج العظيمة التي ترتفع وتهبط بعيدا أسفل السطح فإن حدوثها على نطاق واسع في المحيط قد أصبح أمرا معروفا جدا فهي تقذف بالغواصات في المياه العميقة كما تعمل شقيقاتها السطحية على قذف السفن، ويظهر أن هذه الأمواج تنكسر عند التقائها بتيار الخليج وبتيارات أخرى قوية في بحر عميق فالآية القرآنية تقول {يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ} إشارة إلى الأمواج الداخلية والسطحية ويؤيد هذا ما وصفه القرآن للبحر بأنه (البحر) أي كثير الماء عميقة وفـي هذا إشارة إلى المحيطات وليس الشواطئ والجدير بالذكر أن هذه المواضع يقل فيها وهيج الشمس فما بالك باجتماع السحاب الذي تكثر فيه الظلمة ويصبح الواقع.

{إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا} . فهذه الآية لا علاقة لها بالوسط الجغرافي للبيئة التي نزل فيها القران فلو افترضنا أن محمدا صلى اللّه عليه وسلم رأى في شبابه منظر البحر الأحمر فلن يعدو رؤية شواطئ البحر الأحمر والبحر الأبيض المتوسط وهي لا ينطبق عليها ما وصفه القرآن كل ذلك يعطينا دليلاً واضحا على أن القرآن وحي إلهي [8] .

[1] نقلا عن كتاب روح الدين الإسلامي صفحة 49-50.

[2] نقلا عن كتاب (النجوم في مسالكها).

[3] روح الدين الإسلامي.

[4] كما أورده فتح القدير الشوكاني.

[5] نقلا عن كتاب القرآن والطب صفحة 35-38.

[6] كما أورده كتاب القرآن والطب صفحة 27-28.

[7] القرطبي ج12 ص285

[8] روح الدين الإسلامي ص 58.


 العدد 55-56 - الرسائل الحربية

الرسائل الحربية في عصر الدولة الأيوبية (1)

للدكتور محمد نغش

أستاذ مساعد بكلية الشريعة بالجامعة

الرسائل الحربية في عصر الدولة الأيوبية تلقي الضوء على تاريخ أمتنا الإسلامية في فترة من فترات كفاحها المجيد ضد الصليبيين المعتدين، وتلك الحقبة تماثل ما نعانيه في عصرنا الحالي من الاحتلال لأراضينا المقدسة، وما سوف نخوضه إن شاء اللّه تعالى من جهاد مقدس من أجل تحرير الأرض الإسلامية من أيدي هؤلاء الكفرة الفجرة.

وقد قسمت البحث إلى ثلاثة أبواب:

الباب الأول: عن الدواوين وثيقة الصلة بالجيش الأيوبي، وهي: ديوان الإنشاء، وديوان الجيش وديوان الأسطول. وديوان الأسرى، وديوان البريد.

وقد ذكرت السمات الواجب توافرها في رؤساء الدواوين، والأعمال التي يباشرونها.

و الباب الثاني: عن الرسائل الحربية في عصر مؤسس الدولة الأيوبية الملك المظفر صلاح الدين الأيوبي وابنه الملك العزيز، ثم الملك المعظم توران شاه، ثم الملك الصالح نجم الدين أيوب.

وقد ذكرت الأسلوب الذي صيغت به تلك الرسائل في إيجاز، وطريقة إعداد الرسائل وتصديرها.

و الباب الثالث: عقدت فيه موازنة بين الرسائل الحربية والشعر المعاصر لها، في تنافسهما فـي التعبير عن مشاعر المسلمين وفرحتهم بنصر اللّه المبين بفتح القدس وتطهيره من المغتصبين.

واللّه أسال أن يحقق النصر للمؤمنين، وأن يستردوا أرضهم السليبة من أيدي الصهاينة الآثمين.

الباب الأول

الدواوين وثيقة الصلة بالجيش الأيوبي

كانت الدولة الأيوبية دولة عسكرية، نشأت وترعرعت إبان الحروب الصليبية، وخاضت المعارك الحربية الواحدة تلو الأخرى في بسالة.

وبرز في هذه الدولة ديوانان كبيران هما ديوان الإنشاء وديوان الجيوش، وكان عليهما المعول الأكبر في سياسة الدولة كلها في الداخل والخارج، يساعدهما في التنفيذ باقي الدواوين، وكان يضم هذه الدواوين جميعا دار الوزارة.

ديوان الإنشاء:

ظل ديوان الإنشاء طول عصر الحروب الصليبية رفيع المكانة، معنياً به أشد العناية، فهو ديوان عظيم المقدار، وهو خزانة الأسرار، شريف بمراسلة السلطان [1] .

كان ديوان الإنشاء يومئذ رأس الدولة المفكر، ووسيلة اتصال الحكومة بفروعها في داخل البلاد، وبغيرها من الحكومات في خارج حدودها، وقد استطاع النثر أن يفي بحاجة الأمة وأن يعبر عن مشاعرها وإحساساتها [2] ، وقد أدرك صاحب صبح الأعشى قيمة ما يسجله ديوان الإنشاء، فقال: "إنه لو جمعت بعض دفاتره لاجتمع منها تاريخ كامل" [3] .

وكان العاملون في ديوان الإنشاء في غاية الصيانة والنزاهة وقلة الخلطة بالناس، وأتفق أن الصاحب زين الدين يعقوب بن الزبير كان من جملتهم، فسمع الملك الصالح نجم الدين أيوب عنه أنه يحضر في السماعات [4] ، فصرفه من ديوان لا يحتمل مثل هذا [5] .

ديوان الجيش:

أشرف ديوان الجيش في عهد الأيوبيين على شئون الجيش، من تجنيد وعتاد وخلافة، وكان يطلق عليه أيضا ديوان الإقطاع [6] وتسمية ديوان الجيش بديوان الإقطاع يدل في صورة

قاطعة على مبلغ اعتماد النظام الحربي الأيوبي أو معظمه على الأقل على التوزيع الإقطاعي [7] ، فمن الطبيعي أن ينقل صلاح الدين عن مخدومه نور الدين نظام الإقطاع الحربـي الوراثـي والشخصي إلى مصر، غداة أن استتب له الأمر فيها، بعد وفاة العاضد سنة (567 هـ= 1172 م) [8] .

وكتب ابن مماتـي فصلا في المقرر عن ميرة الإقطاعات في دولة صلاح الدين، مرتبة قيمتها حسب درجات الأجناد وجنسياتهم.

فالأجناد من الأتراك والأكراد والتركمان دينارهم الإقطاعي دينار واحد كامل جنديا.. الكتابة والعاقلة من العربان ومن يجري مجراهم على عادة الأجناد المصريين، دينارهم نصف دينار... والغزاة والقواد ومن هم في معناهم، دينارهم ربع دينار.. السعر الناقص عن كل دينار جندي...

والمأمور بالحوالة به عن كل دينار واحد جندي أردب واحد الثلثان قمح والثلث شعير، والحوالة علا بيت المال في مستحق الأجناد، كل جندي ربع دينار عنباً على سبيل المصالحة.

على أن المراجع الأيوبية - فيما يعلم الباحث - خلت من ذكر تفصيلات عن تقييم تلك الطوائف إلى أقسام أصغر منها، ليعرف كل أمير وجندي رتبته ومركزه في الجيش [9] .

وفي صبح الأعشى صورة لما كان عليه ديوان الجيش في عهد الفاطميين، وأعتقد أن الصورة العامة في عصر الأيوبيين لم تتغير كثيرا من الناحية الإدارية، فتقسيم هذا الديوان إلى ثلاثة أقسام أولها خاص بالشئون الحربية العامة، والثاني خاص بالرواتب. والثالث خاص بالإقطاعات.

فديوان الجيش مثلا في العصرين الفاطمي والأيوبي لا يكون صاحبه إلا مسلما، وله الرتبة الجليلة والمكانة الرفيعة، وبين يديه حاجب، وإليه عرض الأجناد وخيولهم، وذكر حلاهم ومعدات خيولهم. وكان من شرط هذا الديوان عندهم ألا يثبت لأحد من الأجناد إلا الفرس الجيد دون البغال والبراذين، وليس له تغيير أحد من الأجناد، ولا شيء من إقطاعهم إلا بمرسوم. وبين يدي صاحب هذا الديوان نقباء الأمراء، يعرفونه أحوال الأجناد من الحياة والموت والغيبة والحضور وغير ذلك، وكان قد فسح للأجناد في المقايضة بالإقطاعات لما لهم في ذلك من المصالح بتوقيعات من صاحب ديوان المجلس من غير علامة، ومن هذا الديوان كان يعمل أوراق أرباب الجرايات، وله خازنان.

وإدارة الرواتب تشتمل على اسم كل مرتزق في الدولة وجار وجراية، والتعريفات واردة عليه من كل عمل باستمرار من هو مستمر. ومباشرة من أستجد، وموت من مات، وأما إدارة الإقطاع فقد كانت مختصة عندهم بما هو مقطع للأجناد [10] .

ديوان الأسطول:

وشرع صلاح الدين بعد وصوله القاهرة في النظر في الشئون البحرية والأسطول، وربما كان سر اهتمامه بالأمور البحرية مباشرة بعد إزالة الدولة الفاطمية، أنه كان يخشى مجيء حملة بحرية من ناحية أفريقية من المغاربة أو من ناحية الصليبيين وأحلافهم من البيزنطيين والصقليين، كما حدث قبلا، بحجة التدخل لإعادة الدولة الفاطمية، أو أنه رأى البحرية الفاطمية ودور الصناعة في حال تدعو إلى العناية، بعد أن نزل بها ما نزلت بسبب إحراق شاور الفسطاط ودور الصناعة بها غداة وصول حملة أمورى الثالثة فـي سنة 563 هـ = 1168 م أو أنه أخذ في ترتيب شئونه الحربية عامة بمجرد أن صار صاحب الأمر في مصر بعد وفاة العاضد، وهذا الاحتمال الثالث هو الأرجح، بدليل اهتمامه بالجيش في السنة نفسها [11] .

وولى صلاح الدين نظر ذلك الديوان وقتذاك صديقا من أصدقائه، لم تذكر المراجع اسمه أو شيئا عنه ماعدا أن صلاح الدين أفرد له إقطاعاً مخصوصاً وديواناً مفرداً هو ديوان الأسطول، وأنه كتب إلى جميع الأعمال المصرية والشامية يؤكد عليهم وجوب تلبية طلبات صاحب الأسطول، كلما وصلت إليهم، من حيث جمع الرجال الذين يأخذهم ناظر ديوان الأسطول للخدمة في السفن الأيوبية [12] .

ويقول المقريزي: لما كان زوال الدولة الفاطمية على يد السلطان صلاح الدين يوسف ابن أيوب اعتنى أيضا بأمر الأسطول، وأفرد له ديوانا عرف بديوان الأسطول، وعين لهذا الديوان الفيوم بأعمالها والحبس الجيوش في البرين الشرقي والغربي، وهو من البر الشرقي بهتين والأميرية والمنية، ومن البر الغربي ناحية سفط ونهيا ووسيم والبساتين خارج القاهرة، وعين له أيضا الخراج، وهو أشجار من سنط لا تحصى كثرة البهناوية وسفط ريشين والأشمونين والأسيوطية والأخميمية والقوصية، لم تزل بهذه النواحي لا يقطع منها إلا ما تدعو الحاجة إليه، وكان فيها ما تبلغ قيمة العود الواحد منه مائة دينار.

وعين له أيضا النطرون وكان قد بلغ ضمانه ثمانية آلاف دينار، ثم أفرد لديوان الأسطول مع ذكر الزكاة التي كانت تجبى بمصر، وبلغت في سنة زيادة على خمسين ألف دينار، وأفرد له المراكب الديوانية وناحية أشناق وطنبوى، وسلم هذا الديوان لأخيه الملك العادل أبي بكر محمد بن أيوب [13] . فأقام في مباشرته وعمالته صفي الدين عبد الله بن شكر، وتقرر ديوان الأسطول الذي ينفق في رجاله نصف وربع دينار بعد ما كان نصف وثمن دينار، فلما مات السلطان صلاح الدين يوسف بن أيوب استمر الحال في الأسطول قليلا، ثم قل الاهتمام به وصار لا يفكر في أمره إلا عند الحاجة إليه، ثم لما انقرضت دولة بني أيوب وتملك الأتراك المماليك مصر أهملوا أمر الأسطول، إلى أن كانت أيام السلطان الملك الظاهر ركن الدين بيبرس البندقداوى فنظر فـما أمر الشوافي الحربية، وأستدعى رجال الأسطول، وكان الأمراء قد استعملوها في الحراريق وغيرها، وندبهم للسفر، وأمر بمد الشوافي. وقطع الأخشاب لعمارتها وإقامتها على ما كانت عليه، في أيام الملك الصالح نجم الدين أيوب [14] !

وأسماء المراكب الحربية في أسطول الدولة الأيوبية كما ذكرها ابن مماتي هي: (طريدة، حمالة، شيني، مسطح، حراقة، مركوس، شلندي، أعزازي) [15] .

وكان في مصر حتى آخر القرن السادس للهجرة ثلاث دور للصناعة مشهورة ذكرها ابن مماتي صاحب قوانين الدواوين فقال:

صناعة العمائر فيها تنشأ المراكب المذكورة، ولها مستخدمون يستدعون ما يحتاج إليه، ويطلق لهم المال والأصناف ويسترفع منهم الحسبانات وفيها يباع من حطام وغيره، وترد حساباتهم، والصناعات الآن ثلاثة، بمصر، والإسكندرية، ودمياط [16] .

ديوان الأسرى:

قال القاضي محي الدين عبد اللّه بن عبد الظاهر في كتاب الدر النظيم في أوصاف القاضي الفاضل عبد الرحيم، ومن جمله بنائه دار التمر بمصر المحروسة، ولها دخل عظيم يجمع ويشترى به الأسرى من بلاد الفرنج، وذلك مستمر إلى هذا الوقت، وفي كل وقت يحضر بالأسارى فيلبسون ويطوفون ويدعون له، وسمعتهم مرارا يقولون: يا اللّه يارحيم أرحم القاضي الفاضل عبد الرحيم. وقال القاضي جمال الدين بن شيث: كان للقاضي الفاضل ريع عظيم يؤجره بمبلغ كبير فلما عزم على الحج ركب ومر به ووقف عليه. وقال: اللهم إنك تعلم أن هذا الخان ليس شيء أحب إلي منه، أو قال أعز علىّ منه، اللهم فاشهد أني وقفته على فكاك الأسرى من بلاد الفرنج [17] .

ديوان البريد:

من الترتيبات العسكرية العامة التي قررها السلطان صلاح الدين سنة 567 هـ= 1171 م استخدم البريد الحربي، نقلا عن مخدومه نور الدين، ورتب لذلك في كل ثغر رجالا، ومعهم حمام المدينة التي تجاورهم، فإذا رأوا أو سمعوا أمراً كتبوه لوقته وعلقوه على الطائر وسرحوه إلى المدينة التي هو منها في ساعته، فتنتقل الرقعة من الطائر إلى طائر آخر من البلد الذي يجاورهم، وهكذا إلى أن تصل الأخبار إليه [18] .

ويشرح القاضي الفاضل في إحدى رسائله ما كان يؤديه به الحمام من دور فعال في هذا الشأن. ومما قاله في هذه الرسالة: "سرحت لإنزال أجنحتها محملة البطائق أجنحة، وتجهيز جيوش القاصد والأقلام أسلحة، وتحمل من الأخبار ما تحمله الضمائر، وتطوي الأرض إذا نشرت الجناح الطائر، وتزوي به الأرض ما يبلغه ملك هذه الأمة، وتضرب من السماء حتى ترى ما لا يبلغه ولا همه وقد أخذت عهود الأمانة في رقابها أطواقا، وصارت خوافي من وراء الخوافي، وغطت سرحها المودع بكتمان سحبت عليه ذيول ريشها الضوافي، ترغم أنف النوى بتقريب العهود، وتكاد العيون بملاحظتها تلاحظ أنجم السعود، وهي أنبياء الطير لكثرة ما تأتي به من الأنباء، وخطباؤها لأنها تقوم على الأغصان مقام الخطباء" [19] .

رؤساء الدواوين:

إذا كان التنظيم الإداري بمفهومه العلمي الحديث هو تحديد المسئوليات والسلطات والعلاقات بين الأفراد في الجهد الجماعي بقصد تحقيق أهداف محددة، فالدواوين الأيوبية كانت تنهج هذا السبيل في تحديد المسئوليات للعاملين، وتنظيم العلاقات بينهم و بين رؤسائهم.

وعندما نستعرض الهيكل الوظيفي في عصر الدولة الأيوبية، ندرك أنه يوجد نظام إداري يتسم بالإحكام والتخطيط السليم.

فالدولة يحكمها السلطان عن طريق وزير يمثل قمة السلطنة التنفيذية، ويلي الوزير فـي المرتبة رؤساء الدواوين المختلفة، وفي كل ديوان العاملون به، وهم على درجات عليا ودنيا، إذن فهم يتبعون التسلسل الإداري فـي السلطة. ولكل موظف اختصاصات محددة يسير على هداها، وصفات معينة يلزم توافرها فيه، وكانت هناك نظرية الإنابة في العمل فهذا الموظف يحل مكان فلان في وظيفته في حالة غيابه.

وإذا نظرنا للتقسيمات الوظيفية بالمصطلح الحديث من وظائف إدارية أو قيادية، ووظائف فنية أو كتابية، ودرجات عمالية، وجدنا هذا النمط معمولا به في تلك الحقبة من الزمن.

فنحن نعرف أن مصر بلد زراعي، وأن بها بعض الصناعات اللازمة لمواجهة الحروب الصليبية، وكانت بها دار الضرب المصرية لصك النقود.

إذن كانت الوظائف بها أغلبها خاص إما بالزراعة أو بالصناعات الحربية مثل بناء السفن وغيرها، أو بالعمل في صك النقود، وماعدا ذلك فيتعلق بالشئون الاجتماعية العامة.

الوزير:

لم يرد تعريف للوزير في الكتب التي أرخت للدولة الأيوبية على رغم أن هذه الوظيفة كانت موجودة ومسندة إلى رئيس ديوان الإنشاء كالقاضي الفاضل، أو إلى وزير كصفي الدين بن شكر، وبين أيدينا تعريف لهذه الوظيفة، والصفات الواجب توافرها فيمن تسند إليه، كما جاء ذلك في كتاب صدر في عصر الدولة الفاطمية، إذ يقول مؤلفه [20] : "يجب أن يكون الوزير قيما بجميع أنواع الكتابة وأقسامها، عالما بشروطها وأحكامها، لأن كل ناظر في فن من فنونها إليه يرفع ما ينظر فيه، فلا يجوز أن يكون جاهلا بشيء منه، وأن يكون نافذا في علوم الدين، لأن الدين أساس الملك الذي يبنى عليه أمره".

ويشترط أبن خلف أن يتحلى لوزير بحميد الأخلاق، وأن يتسم بنبيل الصفات، وأن يظهر في سعة المنزل والطعام، والفرش والثياب، وما إلى ذلك، مما يليق بمقامه الخطير.

كما يشترط أن يكون خبيرا محنكا في جميع ما يخص السلطان والرعية، فيقول: "يجب أن يكون الوزير متجنباً للغضب، قليل اللهو والطرب، مداوماً للتجارب، ملابساً للنوائب، عارفاً بتصرف الأحوال، عالماً بوجوه الأموال، ومصالح الأعمال، مستوفياً لحقوق السلطان، من غير حيف على معاملته ورعيته، معتمداً للإنصاف لهم والإنصاف منهم، مقدماً أهل الفضيلة والدين والغنى، مستكفياً للكفاة، عارفاً لذوي البيوتات والرتب أَقدارهم ومنازلهم، منزلاً لهم بحيث ما يستحقون منها، بصيراً بمكايد الحروب، ومعاجمة الخطوب، وتدبير الدولة، وسياسة الرعية، عارفاً بما يعتمد كل طبقة منها من عسف ولطف، وخشونة ولين، وما يصلح عليه من السير المتضادة، لا يشغله كبير أمر عن صغيره، مقدماً للحزم، عاملاً بالعزم، ناظراً في العواقب" [21] .

نظار الدواوين:

ونظار الدواوين في الدولة الأيوبية، كانوا يمثلون السلطة الإدارية العليا، وكانت تسند إليه من قبل الوزارة الأعمال الهامة الخاصة بشئون الدولة الداخلية والخارجية.

ويسمى الناظر أَحياناً بصاحب الديوان أو بوالي الديوان وكان يطلق على ناظر ديوان الإنشاء صاحب الدست، وفى هذه التسميات دلالة على مدى السلطات الممنوحة له في مجال اختصاصه.

ومن الصفات العامة لأعمال الناظر. أنه رأَس الديوان ويلزمه ضبط جميع جهات الديوان استخراجاً وخرجاً، وإقامة الجرائد بالجهات وخدمتها بما يستأدى منها لأنه يكتب على العمل الجامع لها، ويعين ما ينساق من الباقي في المعاملات [22] .

ويقول ابن مماتى: "ليس لأحد مستخدميه أَن ينفرد عنه بشيء من علم المنظور فيه، ومن لوازمه أن يكون علمه محوطا بضبطه، محفوظا بخطه، وإن كان ناظر مشارف، كتب خطه على ما يرفع من الحساب، ويخرج من الوصولات، وهو مخاطب على كل ما يتم في معاملته من خلل" [23] .

ناظر ديوان الإنشاء:

ونقرأ شروط النابلسي في ناظر ديوان الإنشاء نثراً وشعراً إذ يقول: "يشترط أن يكون الناظر فيه مضطلعاً من العلوم لاسيما الأدب، له قدرة على صعود ذروتي النظم والنثر بل على ارتقاء درج البلاغة، إلى طبقة حل المنظوم ونظم المنثور والإستشهاد بما يحتاج إليه من الكتاب العزيز بآيات في المعنى الذي رسم له.

وأحاديث الرسول صلى الله عليه وسلم، وسير الخلفاء وأخبار الملوك، وتواريخ العجم، وأيام العرب، ووقائعها وأمثالها، إلى غير ذلك من الفنون التي يطول شرحها ووصفها، وهو باب متسع، وعر المسلك، عزيز الوجود جداً".

والظاهر أن وظيفة رئيس ديوان الإنشاء، وما ينبغي أن يكون حاصلاً عنده من العلوم والمعارف والأخلاق، قد حظيت بعناية كبيرة فـي العصر الفاطمي، وقد دون ابن منجب الصيرفي ذلك في كتابه قانون ديوان الرسائل، ولما كان كتاب الدواوين في العصر الأيوبـي قد أشاروا إلى هذه الوظيفة في كلمات مقتضبة، إلا أنها تدل على خطورة مكانة صاحبها، وأهمية الدور الذي يؤديه في الجهاز الحكومي للدولة الأيوبية، فقد رأينا أن نذكر الشروط الأساسية الواجب توافرها في رئيس ديوان الإنشاء التي تعتبر من وجهة نظرنا قواعد عامة سارت عليها الدولة الأيوبية فيمن يتولون العمل بهذا الديوان، خاصة وأن القاضي الفاضل وزير السلطان صلاح الدين ورئيس ديوان الإنشاء في عصره، تربى في الدولة الفاطمية، وتولى رئاسة الديوان في أيام العاضد آخر خلفائها، واستمر في عمله حنى نهاية عمره في عهد الدولة الأيوبية.

فهو إذن امتداد طبيعي لهذه الوظيفة التي يقول عنها ابن منجب الصيرفي ما فحواه: "أن يكون ذا دين وورع وأمانة، ونزاهة نفس، ويجب أن يكون دينه الإسلام، لأنه من الملك بمنزلة الوزير، وأن يكون متمذهباً بالمذهب الذي عليه الملك، ويجب أن يكون من يختار لهذه المرتبة ممكنا من عقله، ويجب أن يكون أصيلاً في قومه، رفيعا في حسبه، ويجب أن يكون صبيح الوجه، فصيح الألفاظ، طلق اللسان، ويجب أن يكون وقورا حليما، مؤثرا للجد على الهزل، محبا للشغل أكثر من محبته للفراغ، مقسما للزمان على أشغاله، كثير الأناة، قليل العجلة والحذق، نزر الضحك، مهيب المجلس، ساكن الظل، وقور النادي، حسن اللقاء، لطيف الإجابة، شديد الذكاء، متوقد الفهم، حسن الكلام إذا حدث، حسن الإصغاء إذا حُدث، سريع الرضا، بطيء الغضب، رؤوفا بأهل الدين ساعيا في مصالحهم محبا لذوي العلم والأدب، راغبا في نفعهم، يغلب هوى الملك على هواه ورضاه على رضاه، ما لم ير في ذلك خللا على المملكة، فإنه يجب أن يهدي النصيحة للملك، من غير أن يوجد أن فيما تقدم من رأيه فسادا أو نقصا، ولكن يتحيل لنقص ذلك وتهجينه في نفسه، وإيضاح الواجب فيه بأحسن تأن وأفضل تلطف، ويكون من كتمان السر بمنزلة لا يدانيه فيها أحد" [24] .

ما ذكرناه هو مجمل الصفات الشخصية الواجب توافرها في متولي هذا الديوان، فما هو نوع الثقافة اللازمة له؟

نجد أن العناصر الأساسية لهذا العمل أن يكون صاحب الديوان مثقفا، وأول ما يجب أن يعتني به حفظ كتاب اللّه تعالى. فهو أحوج الناس إلى الإستشهاد به في أثناء محاوراته، وفصول مكاتباته، والتمثل بنواهيه وأوامره، والذكر لقوارعه وزواجره، ويجب أن يكون من البلاغة والفصاحة في أعلى مرتبة وأسنى منزلة، بحيث لا يوجد أحد في عصره يفوقه في هذا الفن، وينبغي أن يكون مظطلعا بفنون الكتابة، عالما بأصولها وفصولها، مستقلا بأعبائها، يفوق في النهضة جميع المستخدمين معه والمعينين له.

و يكون حافظا لأخبار الرسول والأئمة، راويا لأخبار الملوك وأيام العرب ووقائعهم، وأخبار العجم وسائر الأمم، وما جرى في أيام الملوك الماضين، وما حدث من وزرائهم وكتابهم وقوادهم وأخبارهم.

ويجب أن يكون لديه شيء من معرفة الحلال والحرام، ليكون واجدا له متى دفع إلى أن يسأل عنه، ويجب أن يكون حافظا للأشعار راويا للكثير منها، ويجب أن يكون قد قرأ من العربية والتصريف واللغة أكثرها [25] .

وأخيراً نتحدث عن مجمل صفاته السلوكية تجاه الملك كما جاء في كتاب قانون ديوان الرسائل، وهو أن ينحل الملك صائب الآراء، ولا ينتحلها عليه، ومهما حدث من رأي صائب أو فعل جميل، أو تدبير حميد أشاعه وأذاعه وعظمه وفخمه وكرر ذكره، وأوجب على الناس حمده وشكره، وإذا قال الملك قولا في مجلسه أو بحضرة جماعة ممن يخدمه، فلم يره موافقا للصواب فلا يجبهه بالرد عليه واستهجان ما أتى به، فإن ذلك خطأ كبير بل يصبر لحين الخلوة ويداخل في أثناء كلامه ما يوضح به نهج الصواب من غير تلق برد، ولا يتبجـح بما عنده، ويكون متابعا للملك على أخلاقه الفاضلة وطباعه الشريفة.

وإن أحس منه بخلة تنافي هذه الخلال، وفعلة تخالف هذه الأفعال، نقله عنها بألطف سعي وأحسن تدريج، ولم يدع ممكنا في تبيين متجهها وإيضاح رداءة عاقبتها، وفضيلة مخالفتها إلا بينه وأوضحه، إلى أن يعيده إلى الفضائل، التي هي بالملوك النبلاء أليق.

ثم يعقد ابن منجب الصيرفي فصلا فيما يختص متولي ديوان الرسائل بالنظر فيه من الأعمال التي لا يقوم بها غيره، وهو: أن يلازم مجلس الملك ما كان جالساً ليتأس به سائر المستخدمين معه، ولا يجدوا رخصة في الغيبة عن الديوان، ثم تأمل الكتب الواردة على الملك وتسليمها إلى أوثق كتابه، وأمنهم في نفسه، ليخرجها في ظاهرها، ثم يعيدها إليه، فيقابل بها، فإن وجده أخل بشيء منها، أضافه بخطه، وأنكر عليه إهمالها ليتنبه في المستأنف، وإن لم يكن فيها خلل عرضها على الملك، واستخرج فيها أمره، وسطر تحت كل فصل منها، ما يجب أن يكون جوابا عنه، على أحسن الوجوه وأفضلها، ثم سلمها إلى من يكتب الجواب عنها، ممن يعرف اضطلاعه بذلك، ثم قابل الجواب بالتخريج، وما وقع تحته، فإن وجد فيها خللا سده، أو مهملا ذكره، أو سهواً أصلحه، وإن علم أنه قد كتبها على أفضل الوجوه وأسدها، وأنه لم يغادر معنى، ولم يزد إلا ألفاظاً، ينمق بها كتابته، ويؤكد بها قوله، عرضها على الملك ليعلم ما فيها، ثم استدعى من يتولى الإلصاق فألصقها بحضرته، وجعل على كل منها بطاقة، يشير فيها إلى مضمونه، لئلا يسأل عنه بعد إلصاقه، فلا يعلم ما هو، ثم يسلمها إلى من يتولى تنفيذها، إلى حيث أهلت له، ويأخذ خطه بعدتها، منسوبا كل منها إلى من كتب إليه، ومشاراً إلى مضمونه، ويسلم النسخ المخرجة الملخصة إلى من يؤهله لحفظها وترتيبها.

ويلزمه أن يتصفح ما يكتب من السجلات والمناشير والأمانات، وجميع ما يقع عليه اسم الإنشاء تصفحاً تاماً، يأمن معه أن يدخل على شيء مما يكتب من ديوانه زيغ ولا زلل ولا تحريف.

ويلزمه أن يقيم حاجباً لديوانه، لا يمكن أحداً من سائر الناس أن يدخل إليه، ما خلا المستخدمين فيه [26] .

ثم يفصل بعد ذلك كيفية مباشرته لأعماله بقوله: "يوقع فيما أمكنه التوقيع فيه من رقاع المتظلمين، مما جرت العادة بمثله، وما كان لابد له من عرضه على السلطان واستطلاع رأيه فيه، سلمه إلى متولي ديوانه ليحضر به المجلس، ويستخرج فيه الأمر، أو يحضر الكاتب نفسه فيقرأ المهمات منها، ويستأذن عليها، ويوقع بما يؤمر فيها، فقد تحدث فيها الرقعة المهمة التي تنتفع الدولة بها، ويستضر بتأخير النظر فيها، ويفهم من على هذه الرقاع من جور بعض الولاة والمستخدمين، وامتداد أيديهم ما توجب السياسة صرفهم عما ولوه منها، وما كان منها مما يسأل السلطان في صحته، ندب من يثق فيه لكشفه مع رافعه، فإن صح قوله أنصف من خصمه، وإن بان تمحله قوبل بما يردع أمثاله على الكذب والتخرص، فيكون ذلك كافاً لمن يهم بشكوى أحد على سبيل المحال وقول الزور فيه" [27] .

ناظر ديوان الجيوش:

ولما كانت الدولة الأيوبية تتبع نظام الإقطاع الحربي في توزيع الأرض على الأمراء والأجناد، فإنه نشأت وظيفة ناظر ديوان الجيوش لرعاية مصالح هذه الإقطاعات، ويوضح النابلسي الأعمال التي يباشرها صاحب هذا الديوان، فيقول:

"إنه يسترفع كل سنة نسخة قوانين ري البلاد، ليعلم ما نقص وما زاد، وكذلك نسخ السجلات من البلاد ليعلم ما ترجح من ارتفاعها، وما هي عليه من أوضاعها، وما انتقل من مدن العين إلى الغلة، ومن الغلة إلى العين، ومن صنف إلى صنف، وما عمر فيها من الخراب الذي لا يعلوه النيل وغير ذلك.

وترفع إليه أوراق زيادة النيل بعد انتهاء الزيادة، ليعلم بها قوانين الري ما روى من البلاد، ومن صفات الناظر في هذا الديوان، أن يكون كبير القدر في نفسه وعند سلطانه، له جلالة ووجاهة، فإن أمراء الدولة مع جلالة أقدارهم، يحتاجون إلى مخاطبته والتلطف لأجل إقطاعاتهم وأجنادهم وجلب مصالحهم، ودفع مضارهم" [28] .

وأما الصفات اللازمة له في أثناء الحرب، حتى يكون ناجحاً في تأدية مهمته القتالية على أحسن وجه، أن يأخذ لضعيفها من قويها، ويقيم الحدود فيها على من وجبت عليه، ويقوي يد ديوانها على استخراج الأموال، وتمشية الأشغال، وحفظ السبل إلى عمله من كل جهة، هي داخلة في حد عمله.

ويحتاج أيضاً إلى أن يكون ذا سياسة ورياسة، وعقل رصين ونزاهة، وعفة فرج ويد ولسان، وحسن تدبير، وصدق لهجة، ويقظة وعزم، وتحل بهمة وعزم [29] .

ولما كانت المهمة المنوطة بناظر ديوان الجيش ذات أهمية بالغة في عصر الحروب الصليبية، أردنا أن نستعين بالصورة التي رسمها علي بن خلف في عصر الدولة الفاطمية، ففيها شيء من التفصيل، بخلاف ما عثرنا عليه في كتب الدواوين الأيوبية، خاصة وأن ظروف العمل الحربي ضد الصليبيين في العصرين واحدة.

إذ يقول: "أن منزلته بمقتضى خطر ما ينظر فيه من أمور الرجال الذين هم أعضاء السلطان وأعوانه، وهو يحتاج إلى الإستقلال بجرد كثير من الحساب، وإلى معرفة صفات الخيل، والمعرفة بالأسلحة وأنواعها، والسيوف وجواهرها ومياهها، والرماح وأجناسها والمختار منها، والقسي والسهام والدروع وما يجاريها من الآلات وأن يطالب الأجناد بتحصيلها وعرضها في كل وقت، كما تعرض الخيول التي يثبت شياتها في ديوانه، ولا يفتح لأحد منهم في الإستبدال من جيد برديء، ولا من عيق بهجين، ولا من أسل بذقى [30] ، ومن غير شيئاً ألزمه بتعويض ما غيره، ولذلك أوقع حزمه الملوك الوسوم على الخيول والعلامات على الأسلحة، ولا بأس بأن يكون قد تأدب بالفروسية، وأخذ بطرف من العمل بالسلاح" [31] .

وكعادة كتاب الدواوين يذيل ابن خلف كتاباته بذكر الصفات الحميدة التي يجب أن يتحلى بها القائم بهذه الوظيفة الخطيرة، فيقول: "يجب أن يكون فيه حسن مداراة، وجميل ملقى، وصبر على أمر أخلاق من عامله، فإنه مدفوع إلى سياسة طوائف عدة من أهل الحمية وعزة النفس، وهو محتاج إلى رياضتهم، وحسن السيرة في معاملتهم، ليتمكن من حملهم على الحق، وأن يبني أمره على النزاهة عن الطمع، ليعتذر بذلك عما يرومه من تركهم منازلهم، وليحذر وضع الأعلى، ورفع الناقص وليأخذ بالحزم والأمانة" [32] .

صاحب ديوان الإقطاع:

أما صاحب ديوان الإقطاع، فمرتبته دون صاحب ديوان الجيش، وإن اشتركا في العمل، ويلزمه ما يلزم ذلك من أحوال الأجناد والإحاطة بهاء وأن يكون درباً بعبرة البلاد وحواصلها وأسمائها وأثقالها.

ويشترط فيه أن يكون حاضر الحس فـي الجمع درباً فيه، بحيث إذا سئل عن جملة مفصلة أجاب عنها في الزمن القريب.

وصاحب الجيش يكتب على يمنة الورقة ليثبت في ديوان النظر على الجيوش المنصورة إن شاء الله تعالى، ويقول صاحب ديوان الإقطاع في الجانب الآخر: في ديوان الإقطاع العمراني إن شاء اللّه [33] .

الباب الثاني

الرسائل الحربية

هذه الرسائل كانت تحرر بقلم رئيس ديوان الإنشاء، إما عن لسان السلطان أو الملك. أو تكتب تعبيرا عما يقصده رئيس الديوان لنفسه.

وقد ازدهرت وكثرت في عهد السلطان صلاح الدين، الذي أسس الدولة الأيوبية في مصر، ووصفت المعارك الحربية وصفا تفصيليا، في أسلوب يمتاز بالقوة والجزالة فيناسب المعارك وضراوتها، والإنتصارات والفرحة بها.

وهذه الرسائل تعد من الناحية التاريخية وثائق بالغة الأهمية، وتعد من الناحية الإعلامية سلاحا رادعا يساعد على النصر ويؤازره، كما أنه يبث الرعب في نفوس الأعداء ويرهبهم، بـل هو من العوامل الهامة في قهرهم والإطاحة بهم.

فقد خاضت الجيوش العربية حروبا شرسة ضد الحشود الصليبية، وتم في هذه اللقاءات انتصارات حربية رائعة، توجتها معركة حطين، التي تطهر فيها بيت المقدس من دنس المغتصبين له.

وتقل الرسائل الحربية في الفترة التي تلى حكم السلطان صلاح الدين إلى نهاية الدولة الأيوبية، حيث قامت المنازعات ببن أفراد الأسرة الحـاكمة، كما أنه لم يكن لأحد ممن خلف السلطان صلاح الدين في الملك قوة في الشخصية مثلما كـان له، وبـالاختصار يعد عصر السلطان صلاح الدين العصر الذهبي في حكم هذه الأسرة، وهو أطولها مدة، وأدعمها قوة.

منشور بخصوص كسر السلطان صلاح الدين عساكر حلب وحماة:

هذا المنشور بقلم القاضي الفاضل، يبدأه بشكر الله سبحانه وتعالى على نعمه السابغة هكذا: "لله سبحانه وتعالى عندنا عوائد نعم، قد صارت كـالأمر المعروف والواقع المألوف، والضياء اللازم للصباح، والعرف المتضوع مع الرياح، لا تستغرب غرائبها وإن كـانت بديعة. ولا تبهر عجائبها وإن كانت وسيعة وشيعة" [34] .

ثم يأتي مباشرة إلى هدفه، وهو أن الحلبيين قد صاروا بنيانا مرصوصا في الخلاف، وعقدا واحدا في واحدا في الانشقاق والانحراف فعندما علم السلطان صلاح الدين بمسير عسكر المواصلة والحلبيين لقصد حماة، وهو وقتذاك بحمص، بعث إليهم في طلب الصلح، يشترط أن يسلم لهم حمص وحماة وبعلبك وجميع الحصون التي فتحها، مقابل اعترافهم بجنوب الشام، فأبوا عليه ذلك تحت ضغط غازي الطامع أن يخلف نور الدين في الشام كله والجزيرة كذلك [35] .

ولذا لم يجد صلاح الدين بدا من السير إلى قرون حماة وهناك عاود الكتابة إليهم دون جدوى، فاستعد حينئذ للحرب، ولقيهم في يوم 19 رمضان سنة 570 هـ = 13 أبريل 1175 م [36] .

واستطاع السلطان صلاح الدين أن يحمل على العدو، ويزيلهم عن مواقفهم، ويجتاز معسكرهم، وهم يعدون أمامه صوب حلب، تاركين غنائم كبيرة وآلة وسلاحا عظيما، ودواب كثيرة، ولحق بهم السلطان صلاح الدين في حلب وحاصرها للمرة الثانية، وأشتد على الحلبيين الحصار وطال، فراسلوه في الصلح على أن يكون له ما بيده من بلاد الشام، مضافا إليه المعرة وكفر طاب، وبارين، ولهم ما بأيديهم منها، واشترطوا كذلك أن يكون الدعاء للسلطان الطفل في جميع منابر البلاد التي تحت يد السلطان صلاح الدين وولاية أصحابها، وأن تكون السكة باسمه، وأن ينجد السلطان صلاح الدين بنفسه وجيشه السلطان إسماعيل عسكريا إذا قصده العدو.

فأجابهم صلاح الدين إلى جميع ما طلبوه سياسيا وعسكريا، وأنتظم الصلح، ثم رحل السلطان صلاح الدين عائدا إلى حماة.

والجانب الإعلامي من إذاعة هذا المنشور، هو تفهيم الناس أن السلطان صلاح الدين، لم يقصد في محاربته أحدا من المسلمين ألبتة، بل أراد توحيد كلمتهم بالتفاهم الودي والإتفاق السياسي أولا، حتى إذا أخفق في الإتفاق بالمفاوضة عمد إلى القتال في غير هوادة.

وفيه يصف السلطان صلاح الدين هذا الفتح بأنه كان لفتوحه أميرا، وكان لبعده من سعادات الأيام بشيرا.

[1] النابلسي: لمع القوانين ص18.

[2] الدكتور أحمد بدوي، الحياة الأدبية في عصر الحروب الصليبية ص 334.

[3] صبح الأعشى جـ 1ص135.

[4] السماع: الغناء والسماعات هنا أي أماكن الطرب واللهو، والظاهر أن الملك الصالح نجم الدين أيوب كان لا يسمح للعاملين بديوان الإنشاء بالتردد على أماكن اللهو والمجون، حفاظا على مهابة هذا الديوان العظيم.

[5] الخطط المقريزية جـ 3ص158.

[6] ابن فضل الله، التعريف ص 89.

[7] دكتور نظير حسان سعداوي: التاريخ الحربي ص 174.

[8] دكتور نظير حسان سعداوي: التاريخ الحربي ص 27.

[9] دكتور نظير حسان سعداوي: جيش مصر ص 29.

[10] القلقشندي: صبح الأعشى جـ 3 ص 488:489.

[11] الدكتور نظير حسان سعداوي: التاريخ الحربي ص 24.

[12] دكتور حسنين محمد ربيع: النظم المالية في مصر ص 71.

[13] ذكر المقريزي في السلوك جـ1 ق 1 ص 107 أن تسليم أمر الأسطول للملك العادل كان في عام 587هـ=1192م.

[14] الخطط المقريزية جـ3 ص110،111

[15] ابن مماتي: قوانين الدواوين ص 339.

[16] ابن مماتي: قوانين الدواوين ص 340.

[17] الخطط المقريزية جـ3 ص 11.

[18] الدكتور نظير حسان سعداوي، نظام البريد في الدولة الإسلامية ص 112 : 115.

[19] الدكتور نظير حسان سعداوي، نظام البريد في الدولة الإسلامية ص 112 : 115.

[20] أبو الحسن علي بن خلف: مواد البيان ق 23.

[21] مواد البيان ق 23.

[22] ابن شيث: معالم الكتابة ص 29.

[23] قوانين الدواوين ص 298.

[24] ابن منجب الصيرفي: قانون ديوان الرسائل ص 104 : 105.

[25] ابن منجب الصيرفي: قانون ديوان الرسائل ص 95 : 103.

[26] ابن منجب الصيرفي: قانون ديوان الرسائل ص 106 : 115.

[27] ابن منجب الصيرفي: قانون ديوان الرسائل ص 153 : 155.

[28] لمع القوانين ق 17 : 18.

[29] النابلسي: لمع القوانين ق 17.

[30] الأسل: تستحب في الفرس الأسالة، وهي دليل الكرم، والذقي: رخو الأذن والأنف، ولعل ذلك دليل على رداءته (اللسان).

[31] علي بن خلف: مواد البيان ق 26.

[32] علي بن خلف: مواد البيان ق 26.

[33] ابن شيث: معالم الكتابة ص 26 : 27.

[34] من ترسل القاضي الفاضل اللوحة 102.

[35] الدكتور سعداوي: التاريخ الحربي ص 65.

[36] أبو شامة: الروضتين جـ 1 ص 250.


 العدد 55-56 - نصيحة

نصيحة

للشيخ إبراهيم الراشد الحديثي

رئيس محاكم منطقة عسير

الحمد لله القائل {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} والصلاة والسلام على عبده ورسوله نبينا محمد القائل من شهد أن لا اله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله وأن عيسى عبد الله وكلمته ألقاها إلى مريم وروح منه وأن الجنة حق والنار حق أدخله الله الجنة على ما كان من العمل، والقائل إن الله حرم على النار من قال لا اله إلا الله يبتغي بذلك وجه الله، وقال رسول اللّه صلى الله عليه وسلم قال موسى: "يا ربي علمني شيئاً أذكرك وأدعوك به، قال قل يا موسى لا اله إلا الله، قال يا رب كل عبادك يقولون هذا، قال يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة ولا اله إلا الله في كفة مالت بهم لا اله إلا الله" ولا يسلم من الشرك إلا من حقق التوحيد وتحقيقه إنما هو بتصفيته وتخليصه من شوائب الشرك والبدع والمعاصي وذلك يقتضي كمال وما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والتوحيد هو تنزيه الباري تبارك وتعالى.

ومن المعلوم أن معرفة العبد لربه أسمى غايات المعرفة بما فيها من سعادة الدنيا والآخرة حيث يعبد ربه وحده ولا يشرك معه غيره وينزهه عن كل ما لا يليق بجلاله وعظمته، وقد دل القرآن العظيم المنزل على محمد رحمة للعالمين على انقسام التوحيد إلى ثلاثة أقسام وهي توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

أما الأول فهو الاعتقاد الجازم بأن اللّه وحده هو رب كل شيء وخالق كل شيء ومدبره لا شريك له، وقد انطبعت على الإقرار بهذا القسم جميع المخلوقين {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّه} . وأما الثاني فهو الاعتقاد أنه المعبود المقصود المختص وحده بجميع أنواع العبادات ولا يصرف منها شيء لغيره ولا يشرك معه أحد فيها وهو مضمون لا إله إلا اللّه وهذا القسم لازم للقسم الأول، وأما الثالث فهو إثبات جميع صفات الكمال والجلال والقدرة لله تبارك وتعالى وحده كما أثبت ذلك لنفسه في كتابه العزيز في قوله تبارك وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وأثبته له نبيه محمد صلى اللّه عليه وسلم من غير تكييف ولا تشبيه ولا تعطيل ونفى عنه رسوله كل ما لا يليق بجلاله وهذا مضمون قوله تبارك وتعالى {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}

ولما منّ الله تعالى على أهل نجد بدعوة الشيخ العلامة محمد بن عبد الوهاب إلى التوحيد مقتفياً بذلك آثار السلف الصالح والرعيل الأول قيّض اللّه له الأمير محمد بن سعود فبايعه بتاريخ 1157 هـ على الأمر بالمعروف والنهي عن المنكر وتعليم الناس التوحيد الخالص وترك الشرك والبدع والخرافات فانتشرت دعوته وللّه الحمد حتى عمّت نجداً واتسعت إلى أطراف البلاد المجاورة، وقام بعده أبناؤه وأحفاده وأبناء الإمام محمد بن سعود وأحفاده الذين قيضهم اللّه لنصر هذا الدين لإنقاذ نجد والجزيرة العربية من الخرافات والبدع وذلك بفضل الله تبارك وتعالى ثم بفضل قيام الشيخ وأولاده وأحفاده ومناصرة آل سعود لهم. وألف الشيخ رحمه اللّه الكتب النافعة التي تهدف إلى تحقيق التوحيد وأنتفع بها أهل نجد والبلدان المجاورة لها وسرت سرى الليل ولازالت تتسع.

ففي وقت جلالة الملك عبد العزيز الذي وحد الجزيرة وناصر الدعوة أسكنه اللّه الجنة وجزاه عن الإسلام أحسن الجزاء، وكذا أنجاله من بعده وكافة أسرة آل سعود وقد غبط أعداء الإسلام ما تنعم به المملكة من التمسك بالتوحيد والعقيدة السلفية حيث يقول المستشرق (أستورس الأمريكانـي) مؤلف كتاب حاضر العالم الإسلامي إذ يقول بعد أن كتب ما كتبه عن انتقال الدين الإسلامي عن حقائقه النازلة من السماء على رسول الله صلى اللّه عليه وسلم وعدم علم المسلمين بها لتغطية البدع والخرافات لها إلى أن قال: (ومن أراد أن ينظر إلى دين محمد صلى اللّه عليه وسلم على حقيقته كيوم نزوله فليذهب إلى هضبات نجد ووديانها فيرى هذا الدين غضا طريا كيوم نزوله على محمد صلى اللّه عليه وسلم).

ومنذ أول دعوة الشيخ إلى يومنا هذا وهي تزداد نموا وللّه الحمد فلهم على جميع المسلمين السمع والطاعة والدعاء لهم بالعز والتمكين حيث قاموا بنصر دين الله وتحكيم شرعه في أرضه ولا سيما جلالة الملك وولي عهده وقد قيل إن السلطان ظل اللّه في أرضه يأوي إليه كل مظلوم ولهذا حث النبي صلى الله عليه وسلم على السمع والطاعة لولاة الأمر بقوله "أطيعوا لمن ولاه اللّه عليكم..".


 العدد 55-56 - فتح الإسكندرية

فتح الإسكندرية
للدكتور محمد السيد الوكيل
وكيل كلية الحديث الشريف
بعد أن تم لعمرو فتح حصن بابليون حمد الله بما هو أهله، وشكره - سبحانه - على منه وفضله، وتنفست الصعداء فقد طال حصار الحصن سبعة أشهر دون أن يرى في الأفق ما يبشر بالنصر والمسلمون وإن لم يكونوا في ضائقة تؤدي إلى تذمر، أو تصل إلى حد العنت، ولكنهم كانوا قد ملوا الوقوف، وخشي عمرو أن يدب الوهن في صفوفهم لتحصن عدوهم، وتوفر المئونات لدى خصمهم مما يوفر المناعة لدى المتحصنين، ويعطيهم فرصة أكبر للمقاومة والصمود.
ولعل هذا هو الذي جعل الزبير بن العوام - رضي الله عنه - يفكر في وسيلة يقتحم بها الحصن، ويقول لعمرو: لقد وهبت نفسي لله، تم يصعد أسوار الحصن المنيعة، ويكبر فيكبر المسلمون من ورائه ويفتح الله عليهم.
وبدا لعمرو أن يزحف إلى الإسكندرية، ولاسيما وقد استتب الأمن في ربوع البلاد التي فتحها، ودان أهلها بالولاء للغزاة الفاتحين، فمنهم من دخل طوعاً في الإسلام، ومنهم من صالح على الجزية راضيا مقتنعاً، ولكن عمراً لا يستطيع الزحف على الإسكندرية مهما أغراه النصر الذي أحرزه في بابليون، ومهما شجعه استسلام القبط ورضاهم عما أنجز من الفتوحات حتى يستأذن الخليفة ويأذن له.
فأرسل عمرو إلى أمير المؤمنين يبشره بفتح الحصن، ويستأذنه في الزحف على الإسكندرية [1] .
وانتظر عمرو جواب الخليفة وأذنه وهو مقيم في الفسطاط، وعلم عمرو بما كان يدور على ألسنة أهل مصر من استصغار شأن العرب، واحتقار ملابسهم ومعاشهم، واستغرابهم من انتصارهم عليهم، فخشي عمرو أن يجر ذلك إلى الإستهانة بالمسلمين، وتشجيع عدوهم على الدخول معهم في معارك لا يعلم نتائجه إلا الله – سبحانه - وفكر عمرو، كيف يرد المصريين عن هذا التفكير؟ وكيف يقنعهم بجدارة الفاتحين واستحقاقهم لما أحرزوا من نصر؟؟
وعزم عمرو على أن يرى قبط مصر ما يجعلهم يرهبون المسلمون، ويحذرون الدخول معهم في صراع جديد، فأمر بجزر فذبحت، وطبخت بالماء والملح، ودعا أمراء الجند فحضروا ومعهم الجنود، وأذن لأهل مصر بالدخول، وقدم الطعام للمسلمين، فأكلوا أكلا عربيا، ونهشوا اللحم واحتسوا المرق، وهم متدثرون بالعباء، وليس عليهم سلاح ورأى ذلك كله أهل مصر فازدادوا طمعاً وجرأةً بالمسلمين.
وفي اليوم التالي دعا أمراء الجنود وأصحابهم، وأمرهم أن يحضروا في ثياب أهل مصر وأحذيتهم ففعلوا، وحضر الأمراء والجنود في هيئة المصريين، وأذن لأهل مصر بالدخول، فلما دخلوا رأوا شيئاً غير الذي رأوه بالأمس، لقد رأوا بالأمس بدواً متلفحين بالعباء، ينهشون اللحم بأفواههم، تتطاير قطعه على من بجوارهم، واليوم رأوا قوماً كأنهم ولدوا في مصر، وتربوا على موائدها، فهذه الأطعمة مصرية لا يعرفها العرب، والقوام يقومون عليهم بألوان من الطعام فيتناولونه بطريقة أهل مصر، فخرج المصريون من مجلس عمرو وقد ارتابوا في أمرهم، وقال بعضهم لبعضهم: كـدنا.
وأراد عمرو أن يرى المصريين قوته الحربية، فبعث إلى الأمراء أن يلبسوا السلاح وأن يستعدوا للعرض العسكري، فلبسوا وتأهبوا، وأذن للمصريين بالحضور، فحضروا، وأمر بالاستعراض فسار الأمراء على رؤوس الجند وهم جميعاً بالسلاح والعتاد [2] .
ورأى المصريون ذلك فانبهروا، إِنهم أمس الأول رأوا قوما يطمع فيهم من يراهم فهم من البداوة والسذاجة بحيث لا يرجى منهم نفع ولا ضر، وبالأمس رأوا قوما على جانب عظيم من الحضارة والذوق وحسن المصانعة حتى ليظن من يراهم أنه في قوم لهم ماض عريق في الحضارة والرقي، واليوم يرون جنوداً شاكي السلاح يرى فيهم من يراهم أسوداً كواسر لا تهاب الموت، ولا تخش المنون والقوم هم القوم لم يتغيروا ولم يستبدل بهم.
ورأى القائد المسلم الداهية المحنك في أعين المصريين حيرة وعجباً فقال: "إني قد علمت أنكم رأيتم في أنفسكم أنكم شيء حـين رأيتم اقتصاد العرب وهون تزجيتهم فخشيت أن تهلكوا، فأحببت أن أَريكم حالهم، وكيف كانت في أرضهم، ثم حالهم في أرضكم، ثم حالهم في الحرب، فظفروا بكم وذلك عيشهم، وقد كلبوا على بلادكم قبل أن ينالوا منها مارأَيتم ما رأيتم في اليوم الثاني، فأحببت أن تعلموا أن من رأيتم في اليوم الثالث غير تارك عيش اليوم الثاني. وراجع إلى عيش اليوم الأول".
وبهذا الدرس العملي رأى المصريون العرب على حقيقتهم، فهم ليسوا العرب السذج الذين كـانوا يعيشون على فتات الموائد قبل الإسلام، بل أصبحوا شيئا آخر حيث صاغهم الإسلام صياغة جديدة ففهموا الحياة على الشكل الذي ينبغي أن تفهم عليه، وعرفوا مكانتهم في العالم، فهم الأساتذة الموجهون، والساسة المدبرون، والقواد الفاتـحون.
لقد أعزهم الله بالإسلام فلن يذلوا وهم متمسكون به أبدا، وسودهم على الأمم فكانوا خيرها بالعمل لنشر الدعوة، أدرك المسلمون هذه الحقائق وليسوا مستعدين لتركها والانتكاسة إلى الوراء مرة أخرى.
وضرب عمرو مثلا من الحياة التي يلمسها المصريون فكأنه يقول لهم: إن الذين تذوقوا طيب الحياة في مصر، وعاشوا أرغد العيش فيها، ليسوا مستعدين للعودة إلى حياة البداوة والتقشف بعد أن لمسوا الفرق بين الحياتين.
عندئذ نظر المصريون بعضهم إلى بعض وقـالوا في دهشة وعجب: لقد رمتكم العرب برجلهم [3] .
وبلغ أمير المؤمنين - عمـر – ما صنع عمرو مـع قبط مصر، فقال لجلسائه: "والله أن حربه للينة ما لها سطوة ولا ثورة كثورات الحروب من غيره، إن عمرا لعضن" [4] .
وجاء رد الخليفة على عمرو يأمره بالزحف على الإسكندرية، فاستعد عمرو واستخلف على مصر خارجة بن حذافة بن غانم.
وعلم الروم القاطنون بين مصر والإسكندرية بتهيؤ المسلمين للزحف نحو الإسكندرية فأتمروا فيما بينهم، وعزموا على صد عمرو وجيشه عن وجهته وقدمت عليهم مراكب كثيرة من بلاد الروم تحمل الجنود والسلاح فقويت بذلك شوكتهم، وعظم أمرهم، وصاروا في منعة من قومهم.
وخرج عمرو بن العاص من الفسطاط متوجها إلى الإسكندرية، واستعان بجماعة من رؤساء القبط في إصلاح الطرق، وإقامة الجسور والأسواق ليسهل على المسلمين السير في هذا الطريق.
واختار ابن العاص الضفة الغربية للنيل، فعبر إليها وهي أهون في السير لقلة العوائق حيث تكثر في الدلتا فروع النيل الكثيرة التي تحول بين الجيش وبين غايته وتعوق مسيرته إلى الإسكندرية.
وعلم عمرو بأن الطريق إلى الإسكندرية ليس سهلا فحصون الروم منتشرة على طول الطريق، وجيوشهم مبثوثة في كل مكان، في نقيوس وسلطيس، وفي كريون.
وكان حصن نقيوس من أمنع حصونهم وأشدها رجالا، ورأى عمرو أنه إن تمكن من التغلب على نقيوس فسيفت ذلك في عضد الروم ويفل حدهم، ونقيوس تقع على الضفة الشرقية لفرع رشيد بالقرب من منوف، وبلغ الروم أن المسلمين يقصدون نقيوس فعزموا على ملاقاتهم قبل أن يعبروا إليها، وتصدى جنود الروم لجيش المسلمين عند (طرنوط) ودارت هناك معركة استبسل فيها الروم، ولكنه سرعان ما انهزموا وولوا مدبرين [5] .
معركة نقيوس.
وفكر عمرو في أمره كثيرا، ماذا يفعل؟ هل يترك نقيوس بحاميتها القوية وحصنها المنيع ويستمر في سيره نحو الإسكندرية؟ ولكن ما يمنع الروم إن هو فعل ذلك أن ينقضوا على مؤخرة جيشه ويعكروا عليه صفوه، ويفسدوا خطته؟
وبعد هذا التفكير عزم على أن يعبر النهر، ويهاجم الحصن ومن فيه، وفي الوقت نفسه عزم الروم على المقاومة والدفاع عن نقيوس فخرج قائد الروم (دومنتيانوس) بجنوده وركبوا السفن المعدة للدفاع عن المدينة استعدادا لملاقاة المسلمين.
كان المسلمون يعتقدون أن الروم لن يخرجوا إليهم، وسيدافعون عن نقيوس من داخل حصنها، ولكنهم فوجئوا بجموع الروم في السفن، فكانت الفرصة التي ينتظرها عمرو دائما، فأمر جنوده أن ينضحوهم بالنبل حتى ألجئوهم إلى ركوب السفن بعد أن تركوها ليواجهوا المسلمين، وظل المسلمون يرمونهم حتى اضطربت صفوفهم، ووهنت عزائمهم وظنوا أن المسلمين سيقتحمون عليهم، فسلموا أنفسهم، وفر القائد بسفينته إلى الإسكندرية لعله يجد فيها ما يمنعه من عدوه، واستولى المسلمون على نقيوس [6] .
وبعث عمرو شريك بن سمى مقدمة لجيشه ليتعقب الفارين، فالتقوا به، واشتبكوا معه، وألجئوه إلى مكان مرتفع من الأرض، فاعتصم به شريكا وأحاطت به الروم من كل جانب، فلما رأى شريك إحاطة الروم به أمر أبا ناعمة مالك بن ناعمة الصدفي - وكان له فرس يقال له أشقر صدف، وكان لا يجاري سرعة - أن يقتحم صفوف الروم وأن يذهب إلى عمرو فيخبره بموقف المسلمين وإحاطة العدو بهم.
وركب أبو ناعمة فرسه الأشقر، وأنحط على الروم كالسيل الجارف، وحاولوا صده فلم يستطيعوا، وأخبر مالك بن ناعمة عمرا، فأسرع لنجدة شريك، ولما سمع الروم بقدوم عمرو ولوا مدبرين [7] .وسمي المكان الذي اعتصم به شريك بعد ذلك باسمه وقيل له: كوم شريك، وهو الآن قرية من قرى مركز حماده.
وأنقذ عمرو شريكا وسار بقواته كلها نحو الإسكندرية، وفي الطريق علم بأن الروم قد أعدوا للقائه عند سلطيس، وسلطيس قرية كبيرة تقع في منتصف الطريق بين كوم شريك وبين كريون، وعلى بعد تسعة كيلو مترات من مدينة دمنهور عاصمة البحيرة، واتجه عمرو ليلقى عدوه عند سلطيس، وهناك دارت معركة عنيفة انتهت بهزيمة الروم، وفرارهم إلى كريون.
معركة كريون:
كريون مدينة قديمة، وصفها ابن حوقل بأنها مدينة عظيمة وجميلة، تقع على ضفتي ترعة الإسكندرية، وكان التجار يركبون منها القوارب إلى الفسطاط صيفا إذا أرتفع ماء النيل.
كانت مدينة كريون آخر حصن للروم من سلسلة الحصون التي كانت على طول الطريق بين بابليون والإسكندرية، وكان لها شأن عظيم في تجارة القمح، وخطر كبير في الحرب حيث كانت تشرف على الترعة التي تعتمد عليها الإسكندرية في جلب الطعام واستعمال مائها للشرب، ولكن حصونها لم تكن في منعة حصن بابليون أو نقيوس، وكان لكريون حاكم تحت إمرته قوة عسكرية من الفرسان والمشاة [8] .
كانت هزيمة الروم في سلطيس نذيرا يهدد بسقوط الإسكندرية، وكـان سقوط الإسكندرية معناه زوال ملك الروم ونهاية أمرهم، من أجل هذا استنفر تيودور قائد الروم الأعظم في مصر قواته، وانضم إليه الشاردون من سلطيس فكانوا قوة لا ترام، وقد اطمأن تيودور إلى نتيجة المعركة لما رأى من قوة حصن كريون، وكان الروم قد رمموه وأعادوا ما انهدم منه، كما كانت ترعة الثعبان المارة غربي الحصن تعتبر تحصينا طبيعيا للمدينة، وهناك ما يزيد من قوة كريون، ويجعلها قادرة على المواجهة والصمود ذلك أن الإمدادات تصل إليها بسهولة من الإسكندرية، وتدفقت قوات الروم من كل جهة لتعزز قوات القائد تيودور فأقبلوا من سخا ومن خيس وبلهيب لتزيد من بأس قوات الروم، وتمكنها من مواجهة الفاتحين [9] .
التقى المسلمون والروم في كريون، ودارت المعركة قوية عنيفة بصورة لم تعرف في المعارك السابقة، واستمر القتال إلى الليل، ولم يعقد النصر لأحد الفريقين، ومع تنفس الصبح في اليوم التالي بدأت المعارك أشد منها بالأمس، وزاد في ضراوتها شعور الروم بانهيار دولتهم إذا هم انهزموا وخلص المسلمون إلى الإسكندرية، وزاد ثبات الروم من شعور المسلمين بوجوب مضاعفة همتهم وشد عزيمتهم، ولم تنته المعركة حتى جن الليل وحجز ظلامه بين المتقاتلين.
ودامت المعركة على هذا النحو بضعة عشر يوما [10] ، تتراوح فيه المعارك بين الفريقين دون أن يتحقق نصر لأحدهما ينتهي به القتال، وأغلب الظن أن الروم قد أظهروا براعة وتفانيا في كريون لم يعرف عنهم من قبل، وقد داخل الخوف قلوب المسلمين من تلك النتيجة المجهولة طوال تلك الفترة التي دارت فيها المعركة حتى أضطر المسلمون لأن يصلوا صلاة الخوف، عن يزيد بن أبي حبيب أن عمرو بن العاص صلى يومئذ صلاة الخوف [11] .
على أن ضراوة المعركة وشراستها لم توهن المسلمين، ولم تقلل من حماسهم، بل قد زادتهم قوة على قوتهم وحماسا فوق حماسهم حتى روى المؤرخون أن عمرو بن العاص كان قد سلم اللواء لوردان مولاه، وجعل على المقدمة ابنه عبد الله، وقد أصيب عبد الله ابن عمرو بن العاص يومئذ بإصابات بليغة حتى أخذ دمه يسيل من أنحاء جسمه، فلما اشتدت به جراحه قال: ياوردان لو تقهقرت قليلا نصيب الروح.
قال وردان، وهو يتقدم: وقد هيجه الشوق إلى الجنة، فرأى أنها لا تنال إلا بالتقدم وكأنه تمثل قول الشاعر:
لنفسـي حـياة مـثل أن أتقدم |  | تأخرت استبق الحياة فلم أجد
لهذا قال لعبد الله: الروح تريد؟ الروح أمامك، وليس خلفك [12] .
وهنا هزت هذه الكلمات قلب عبد الله، فاندفع يقاتل عدو الله غير عابئ بما ينزف منه من دماء، وما يلم به من آلام، إن ريح الجنة قد هبت نسماتها، وإن حورها قد تهيئن لإستقبال الشهداء، وولدانها قد استعدوا لاستقبال النزلاء فهل هناك روح غير هذا؟ إنه الروح الحقيقي الذي أخبر عنه القرآن الكريم {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ} (الواقعة الآية: 88،89)
وعلم عمرو بما أصاب ولده من الجراح فأرسل إليه رسولا يسأله عن جراحه، فقال عبد الله:
رويدك تحمدي أو تستريحي | أقول لها إذا جشأت وجاشت
فرجع الرسول إلى عمرو ويحمل له إجابة ابنه، فسر عمرو وقال: هو ابني حقاً [13] .
وشد المسلمون على الروم شدة أزالتهم عن مواقعهم، وحطمت معنوياتهما، وقضت على ما تبقى لديهم من الصبر، فولوا الأدبار لا يلوون على شيء وقتل منهم المسلمون مقتلة عظيمة [14] . وفر من نجى منهم من الموت إلى الإسكندرية يلتمس في حصونها النجاة من سيوف المسلمين.
فتح الإسكندرية:
لجأ المنهزمون في كريون إلى الإسكندرية، المعقل الأخير في مصر لدولة الروم وكانت حصون الإسكندرية لا ترام، حصن دون حصن، وكانت الإسكندرية نفسها روعة في الجمال، وآية من آيات الله في هذه الدنيا، فيها من القصور والمسلات، والكنائس والمعابد والعمائر والقلاع والمنارات والتماثيل ما يأخذ بلب كل من يراها، ولا يزيد الناظر إليها إلا سحراً وعجباً.
لقد كانت الإسكندرية فـي ذلك العهد أجمل مدائن العالم وأبهاها، ولم يكن هناك من عواصم العالم ما يضارعها سحرا وفتنة، فليست دمشق بغوطتها وبساتينها وأنهارها إلا ضاحية من ضواحيها، وليست القدس وما حوت من مقدسات إلا معبدا من معابدها، وما إنطاكية بجبالها الشواهق، وبساتينها الفيحاء ومعابدها المقدسة إلا حيا من أحيائها، بل ما المدائن وأبيض كسرى يختال في ربوعها إلا نفحة من نفحات سحرها وجمالها.
رأى المسلمون الفاتحون ذلك كله بأعينهم حين أشرفوا على أسوارها، فاستولى عليهم العجب وأخذتهم الدهشة، وشدهم الشوق إلى اقتحام تلك الأسوار الشاهقة، ومباغتة هذه الحصون المنيعة.
أجال عمرو نظره في أطراف المدينة، ليضع خطته على أساس سليم، وليقدر للأمر ما يحتاج إليه من تدبير فوجد المدينة محصنة تحصينا طبيعيا يزيدها مناعة وصموداً، فالبحر المتوسط يحميها من الشمال، وبحيرة مريوط تقيها هجمات الغازين من الجنوب، وترعة الثعبان تلتف حولها من الغرب، وحصونها الشامخة تحيطها من الشرق.
ولم تكن هذه التحصينات الطبيعية لتحول بين عمرو وبين ما عزم عليه من فتح الإسكندرية، فقد كان يرى أن انتصارات المسلمين المتوالية أكبر مشجع للمسلمين على اقتحام تلك الموانع، وتذليل هذه العقبات، كما كان يحس بفراسته أن هزيمة الروم في كريون لا بد أن تكون قد تركت في قلوب المحاربين من الهلع والفزع ما يجعلهم ينهارون لأول وهلة من الهجوم الذي يشنه المسلمون، لهذا كله أمر عمرو بالهجوم على المدينة، واقتحام أسوارها المكينة.
ولكن الروم كانوا قد أعدوا للأمر عدته، وكأنهم كانوا يتوقعون هجوم المسلمين على مواقعهم فنصبوا المجانيق فوق الأسوار، ولم يكد المسلمون يقتربون منها حتى سقط عليهم وابل من الحجارة الضخمة التي ألقتها المجانيق على صفوف المهاجمين، فأوقعت فيهم إصابات خطيرة وعلى الفور أمر القائد بالتراجع إلى ما وراء مرمى المجانيق.
وتراجع المسلمون إلى جهة الشرق، وهناك ضربوا معسكرهم ما بين حلوة إلى قصر فاروس [15] ، وكان هذا القصر قلعة بناها الفرس عندما حاصروا الإسكندرية، وأخذ رؤساء القبط الذين صحبوا المسلمين يمدونهم بما يحتاجون إليه من الأطعمة والعلوفة [16] .
وأقام عمرو في هذا المكان شهرين [17] ، راجيا أن يخرج له الروم في معركة مكشوفة، حتى يستطيع منازلتهم والإيقاع بهم، ولكن أحدا لم يخرج إليه، بل لم يجرؤ جند الروم على مغادرة حصونهم.
وانتقل المسلمون من مكانهم الذي اختاروه، وضربوا فيه معسكرهم إلى مكان آخر يسمى المقس حيث لا جدوى من المقام بمكان لا يستطيع المسلمون فيه الإلتقاء بعدوهم والدخول معه في معركة فاصلة، وكان هناك أمر آخر ينبغي على القائد مراعاته ذلكم هو ما يصيب الجنود من الملل والكسل حين يطول بهم الوقوف دون أن يدخلوا في معركة، أو ينشطوا في عمل جاد.
لهذا وغيره فكر عمرو في التحول من مكانه الأول إلى المكان الجديد، وهو بهذه الحركة يضرب عصفورين بحجر واحد كما يقولون، فهو من جهة ينشط جنوده ويبعث في نفوسهم الأمل في ملاقاة عدو تأهبوا لقتاله، ومن جهة أخرى ينشر الرعب في القرى الواقعة بين قصر فاروس والمقس (أم دنين) حتى لا يفكروا في التمرد على الجيش الفاتح أو في مساعدة جيش الروم وإمداده بما يحتاج إليه.
وأمام حصون الإسكندرية الرابضة شرقيها ترك عمرو حامية ليظل الحصار قائما ولئلا يظن الروم أن المسلمين عجزوا عن فتح الإسكندرية، وردوا عنها خائبين.
وتوجه عمرو ببقية الجيش نحو الشمال يريد المقس، وبينما هو يسير خرجت عليه من ناحية البحيرة كتيبة من الخيالة، واتخذت الحصن لها ستارا، فأوقعت بالمسلمين على غرة فقتلت منهم أثنى عشر رجلا عند كنيسة الذهب [18] .
واحتاط عمرو لأمثال تلك المباغتة حتى لا يلدغ مرتين، ومشى بالجيش حتى نزل عند المقس، ومن هناك قسم الجيش إلى كتائب، وجعل على كل كتيبة رجلاً من رجاله الشجعان، وبعث بهم إلى جهات مصر المختلفة ليفتحوها وتصير الأرض كلها أرض خراج.
فوجه عبد الله بن حذافة السهمي إلى عين شمس فغلب على أرضها وصالح أهل قراها على مثل حكم الفسطاط، ووجه خارجة بن حذافة العدوي إلى الفيوم والأشمونين والبشرودات وقرى الصعيد ففعل مثل ذلك، ووجه عمير بن وهب الجمحي إلى تينس ودمياط وتونه ودميره وشطا ودقهلة وبنا وبوصير ففعل مثل ذلك، ووجه عقبة بن عامر الجهني، ويقال: وردان مولاه إلى سائر قرى أسفل الأرض ففعل مثل ذلك، فاستجمع عمرو
ابن العاص فتح مصر فصارت أرضها أرض خراج [19] .
وبذلك دانت أرض مصر كلها للمسلمين، وخضعت لسلطانهم، واطمأن أهل مصر للفاتحين الجدد وإن كانوا لا يزالون على حذرهم وحيطتهم، فكم جربوا قبلهم من الغزاة، ولم يجدوا عند أحد منهم ما يشجعهم على التفاؤل أو يشير إلى أنهم سيمنحون أصحاب البلاد حقهم في حكم أنفسهم والمشاركة في خيرات بلادهم، فقد غزاهم الهكسوس في القرن الثامن عشر قبل الميلاد واستأثروا بحكم البلاد وخيراتها وسخروا المصريين لخدمتهم، وفي عام 332 قبل الميلاد غزاهم البطالسة (الإغريق) بقيادة الإسكندر المكدوني فقضى على الفراعنة، وأسس الإسكندرية واتخذها القائد بطليموس عاصمة، وانفرد بحكم البلاد هو ومعاونوه من الغزاة ونسوا أن للبلاد سكانا أصليين ينبغي أن يؤخذ رأيهم في حكم بلادهم، ثم جاء الرومان، وكرروا المأساة نفسها، وهاهم أولاء يسيمون الشعب المصري صاحب البلاد ألواناً شتى من الاضطهاد وتغلب الفرس على الروم واحتلوا مصر عشر سنوات فلم يكونوا خيراً ممن سبقهم، ثم عاد الرومان فساروا سيرتهم الأولى.
فهل يكون العرب الفاتحون خيراً من هؤلاء جميعا، لم يخطر ببال المصريين وقد مروا بهذه التجارب كلها أن يكون هناك غزاة خيرا من غزاة أو محتلون أفضل من محتلين، ومن أين تأتي تلك الخيرية؟ وما الذي يفضل هؤلاء على أولئك؟ أليسوا جميعا غزاة يدفعهم إلى الغزو حب التسلط والغلبة؟ أوليسوا جميعا محتلين لم يخرجهم من بلادهم إلى الطمع فيما وراء الإحتلال من تسخير أصحاب البلاد التي احتلوها ليكونوا لهم عبيدا، واستغلال ثروات البلاد لمآربهم الشخصية ومطامعهم الذاتية؟.
لا فرق إذاً بين عربي وعجمي فكلهم يسيرون فـي اتجاه واحد، وسائلهم واحدة الحرب والدمار، وغايتهم واحدة التسلط والاستغلال، ولا أمل في طائفة منهم يحقق للشعوب المغلوبة حريتها، ويثبت لها ذاتيتها.
على أي حال كان على الشعب المغلوب على أمره أن يصبر حتى تنفرج الأزمة وتنكشف الغمة وتنتهي المعركة، وما أشق ساعات الانتظار على النفس، وما أطول ما تمضي دقائقها بطيئة متعثرة، وما أكثر الهواجس التي تلم بتفكير الإنسان في لحظات الانتظار.
وكانت ساعات حرجة مرت بالشعب البائس الذي طالما استعبدته الشعوب المتغلبة، ولا يدري أحد ماذا كان يدور برؤوس الناس هناك، هل كانوا يتمنون انتصار الروم ولو أذاقوهم سوء العذاب إبقاء على دينهم، وعصبية لعقيدتهم؟ ولكن هل ترك لهم الروم دينهم حسبما آمنوا به؟ ألم يجبروهم على التخلي عن مذهبهم ليدخلوا في مذهب الملك الغالب؟ فلماذا إذاً يتمنون انتصار الروم؟
هل تظن أنهم كانوا ينتظرون انتصار المسلمين ليتخلصوا من ظلم الروم ولو حين؟ ولكن من يضمن لهم أن المسلمين سيكونون خيرا من غيرهم؟ فلا داعي كذلك لتمني انتصار المسلمين.
لهذا كله وقف قبط مصر من المعركة موقف الحذر المتربص ينتظر، من سيكون سيد الموقف وعلى من تدور الدائرة، ورأى أن من الخير له ألا يظهر تأييده لأحد الفريقين فقد تأتي الرياح بما لا يشتهى السفن، وحينئذ لا ينفع الندم.
استتب الأمر للمسلمين في الوجهين القبلي (مصر العليا) والبحري (مصر السفلى) كما استقر لهم في مصر الوسطى (الفسطاط)، وفكر عمرو في العودة إلى الإسكندرية ليتمم فتحها، وفي الوقت نفسه فكر الروم في تزويد المدينة بكل ما تحتاج إليه لتستطيع التصدي لهجمات المسلمين المنتظرة، فكانت المراكب تفد إِلى الإسكندرية من قبل ملك الروم دون أن يمنعها مانع فقد كان البحر المتوسط يومئذ خاضعاً لسلطان الروم دون منافس حتى أطلق عليه مؤرخو تلك الفترة بحر الروم، وكانت تلك المراكب تحمل الجنود والعتاد، والمؤن والزاد، حتى أصبحت الإسكندرية وكأنها مستودع للرجال والتموين، وأصبح أهلها في منعة من عدوهم، فزادهم ذلك تشبثا بالدفاع عنها والتضحية لإنقاذها.
وزاد الروم حماسا في الدفاع عن الإسكندرية أن هرقل نفسه قد عزم على الدفاع عنها، وأمر بإعداد ما يلزم ليسير إلى الإسكندرية ويباشر القتال بنفسه، كما أمر بألا يتخلف عنه أحد من الروم، وقال: ما بقاء الروم بعد الإسكندرية؟ [20] .
ووقف المسلمون أمام الإسكندرية يتحينون الفرصة لفتحها، ودارت أثناء ذلك مناوشات بين الفريقين لم تصل إلى درجة الحرب، ولا نستطيع أن نسميها معركة، فقد روى ابن عبد الحكم أن فريقا من الروم خرج من باب الحصن، وحمل على المسلمين، فقتل رجلاً من مهرة، واحتز رأسه، فغضب المهريون لذلك، وقالوا لا ندفنه إلا برأسه.
فقال عمرو بن العاص: تتغضبون كأنكم تتغضبون على من يبالي بغضبكم، احملوا على القوم إذا خرجوا، فاقتلوا منهم رجلا، ثم ارموا برأسه، يرمونكم برأس صاحبكم، فلما خرج
الروم للقتال، قتل المسلمون بطريقا من بطارقتهم، واحتزوا رأسه، فرموا به إلى الروم فرمت الروم برأس المهري إليهم.
فقال عمرو: دونكم الآن، فادفنوا صاحبكم [21] .
وظل الحال على ذلك بين المسلمين وحامية الإسكندرية، فكلما خرجت طائفة من الروم تصدى لها المسلمون، واشتبكوا معها حتى يردوها على أعقابها، ويجبروها على اللجوء إلى الحصون تمتنع بهاء، ويبدو أن الروم قد ضاقت صدورهم بهذا الحصار، وصمموا على فض هذا الموقف مهما كان الثمن ومهما كانت النتائج، وقد زادهم ثقة بأنفسهم، وأقنعهم بقدرتهم على التفوق على المسلمين تلك الإمدادات الهائلة التي كانت تتدفق على الإسكندرية من البحر، والتي أمر هرقل بجمعها ليسير بها إلى الإسكندرية.
وقد بلغت قوات الروم خمسين ألف مقاتل [22] مدججين بالسلاح، مستعدين للقتال وقد وقفوا ينتظرون قدوم هرقل ليقودهم في تلك المعركة الفاصلة ولكن الله - عز وجل - كان في عون المسلمين، وقد سبقت مشيئته – سبحانه - بنصرهم، فهم جنوده الذين يحملون دعوته، وهم رسل الهداية للناس المدافعون عن دينه، وما كان الله ليتخلى عن عباده، ولم يكن - جل وعلا - ليتركهم لأعدائه.
وبينما الروم في انتظار هرقل بفارغ الصبر لينهي هذا الحصار الذي ضاقت به نفوسهم وبينما هم ينظرون إلى الأفق البعيد من جهة الشمال لعلهم يبصرون ما يدل على قرب وصول الملك إذ رأوا رسولا قادما عليهم، فخرجوا به، وظنوا أنه مقدمة الملك الذي سبقه ليبشرهم بقرب وصوله، ويطمئنهم على النتيجة بما جلبه معه الملك مما يضمن لهم النصر الذي غاب عنهم في كل المعارك السابقة، ولم يكد جند الروم يلتفون حول الرسول ليتعرفوا منه أخبار هرقل حتى فاجأهم بنبأ وقع عليهم وقوع الصاعقة، ولم يجدوا عنده ما يشجعهم على الإستمرار في المقاومة والإصرار على الدفاع عن الإسكندرية.
لم يكن هذا الرسول إلا ناعيا نعى إليهم ملكهم الذي كانوا يرجون النصر على يديه، فما عساهم يفعلون؟ لقد سقط في أيديهم، وانقطع الأمل الذي كانوا به يتعلقون، وخارت قوى القوم فلم يستطيعوا صبراً ولا نصراً، ولكنهم مع ذلك لم يستسلموا.
وأراد المقوقس أن يعقد للإسكندرية صلحا كالذي عقده لأهل بابليون، ولعله أراد أن يظفر بذلك الصلح قبل أن يبلغ المسلمين نبأ وفاة هرقل، ولكن عمرا أحس بأن هذا العرض من المقوقس لا يكون إلا نتيجة تخاذل وشعور بالضعف، فرفض عمرو الصلح، وحينئذ حاول المقوقس أن يخدع المسلمين، فأمر النساء بلبس السلاح والوقوف على أسوار المدينة مقبلات بوجوههن إلى الداخل، وأقام الرجال في السلاح مقبلين بوجوههم إلى المسلمين، يريد بذلك أن يرهب المسلمين.
ولعل عمراً أدرك بفراسته العسكرية أن من تكون له هذه القوة لا يطلب الصلح، ولعله كشف الخديعة بهذا الحس العبقري، ولو أضفنا إلى ذلك إدراك المسلمين دائما للحقيقة الني لا تغرب عن بالهم وهي أنهم لا يغلبون بقوة ولا كثرة، ولا ينتصرون بعدد ولا عدد، وإنما يغلبون عدوهم بنصر الله لهم مهما قل عددهم وكثر عدوهم.
يمكننا أن نقوله إن عمرا رفض الصلح مع المقوقس في الوقت الذي كان المسلمون في حاجة ملحة إليه لتأكده أن الإسكندرية أصبحت في حالة لا يمكنها معها المقاومة والصمود، لهذا كتب إلى المقوقس "إنا قد رأينا ما صنعت، وما بالكثرة غلبنا من غلبنا، فقد ليقنا هرقل ملككم فكان من أمره ما كان"فقال المقوقس لأصحابه: قد صدق هؤلاء القوم، أخرجوا من دار مملكته حنى أدخلوه القسطنطينية، فنحن أولى بالإذعان، فأغلظوا له القول، وأبوا إلا المحاربة [23] .
كان الروم يعتقدون أن ما لديهم من السلاح والرجال والتموين كاف لصد المسلمين، بل كانوا يعتقدون أكثر من ذلك، كان يعتقدون أن القسطنطينية ستظل تمدهم بما يلزمهم من الذخيرة والرجال والطعام وهم لا يريدون أكثر من ذلك للتصدي لزحف المسلمين وإيقاف تحركهم نحو المدينة لهذا سفهوا رأي المقوقس، وأغلظوا له القول، وأبو إلا المحاربة.
ولكن سرعان ما خاب أملهم، وفشلت خطتهم، حيث انقطعت الإمدادات، وكاد ما بأيديهم أن ينفذ، وراحوا يستمدون العاصمة دون جدوى، فقد كانت العاصمة في حاجة لمن يمدها ليخلصها من الفوضى التي أصابتها بعد موت هرقل، بل كان القصر نفسه في مسيس الحاجة إلى من ينقذه من الإضطراب المستعر في داخله، والدسائس التي كانت تحاك تحت سقفه.
أحست حامية الإسكندرية بكل ذلك، وأدركت أنها أصبحت في موقف حرج لا تحسد عليه، ولعلها ندمت على خطئها حين رفضت ما عرض المقوقس عليها من أمر الصلح، ولا شك أنها أيقنت بما سيحل بها من الدمار والخراب نتيجة لإنقطاع المدد، وقلة الطعام، وتفش الأوجاع والآلام في الوقت الذي ينعم فيه المسلمون بحرية الحركة، وتوفر الميرة، وعظيم الثقة في نصر الله.
كان ذلك كله يدور حول الإسكندرية في الوقت الذي كـان الخليفة في المدينة ينتظر أخبار المعركة ويتلهف إلى استماع أنبائها، ولما لم يصل إليه شيء عن ذلك، واستبطأ الأمر، كتب إلى عمرو:
"أما بعد فقد عجبت لإبطائكم عن فتح مصر، إنكم تقاتلون منذ سنتين وما ذاك إلا أحدثتم وأحببتم من الدنيا ما أحب عدوكم، فإن الله - تبارك وتعالى - لا ينصر قوما إلا بصدق نياتهم، وقد كنت وجهت إليك أربعة نفر، وأعلمتك أن الرجل منهم مقام ألف رجل على ما كنت أعرف إلا أن يكون غيرهم ما غير غيرهم.
فإذا أتاك كتابي هذا فاخطب الناس، وحثهم على قتال عدوهم، ورغبهم في الصبر والنية، وقدم أولئك الأربعة في صدور الناس، ومر الناس جميعا أن يكون لهم صدمة واحدة كصدمة رجل واحد، وليكن ذلك عند الزوال يوم الجمعة، فإنها ساعة تنزل الرحمة ووقت الإجابة، وليعج الناس إلى الله ويسألوه النصر على عدوهم" [24] .
إن كتاب الخليفة يدل دلالة صادقة على مدى ضيقه بتأخر النصر، إن هؤلاء الجنود هم هم الذين فتح الله على أيديهم أمنع الحصون وأقوى المعاقل، ودعم به الجهاد وقواه، وهم هم الذين ضحوا بأنفسهم في سبيل الله، وخرجوا من بلادهم لا يبتغون إلا وجه الله، وتركوا نسائهم وعيالهم لينصروا دين الله، فما بال النصر يتأخر عليهم هكذا؟ وما بال الإسكندرية تستعصي عليهم فلم يستطيعوا فتحها.
وحق للخليفة أن يستبطئ النصر فقد مكث المسلمون أمام الإسكندرية أشهراً [25] ، دون أن يستطيعوا اقتحامها، وقد طالت هذه الأشهر حتى بلغت عند البلاذري ثلاثة أشهر [26] وأما ابن عبد الحكم فقد ذكر أن الحصار استمر أربعة عشر شهرا: خمسة أشهر قبل موت هرقل وتسعة بعده [27] وبلغت مدة الحصار عند بتلر أربعة أشهر وأياما، وذلك لأنه ذكر أن الحصار بدأ في آخر شهر يونيو سنة 641 م وأن المدينة فتحت في 8 نوفمبر سنة 641 م ويذكر القضاعي أن حصارها دام ستة أشهر [28] .
والذي يظهر أن رأي بتلر هو الصواب في تلك المسألة، ذلك لأن أمير المؤمنين كتب في كتابه إلى عمرو "إنكم تقاتلون منذ سنتين"فإذا لاحظنا أن عمرو بن العاص وصل إلى العريش في ديسمبر سنة 639 م كما ذكرت سالفا وأن الإسكندرية فتحت في نوفمبر سنة 641 م كانت مدة الحصار تلك الأشهر الأربعة التي ذكرها بتلر مضافا إليها ما زاد من الأيام.
وكان من حق الخليفة أن يستبطئ الفتح لأن جيوش المسلمين قد فتحت بلاد الشام كلها في سنتين، فكيف لا يستطيعون فتح مصر في سنتين، ويظهر لي أن الخليفة قد استبطأ النصر في تلك المدة التي ذكرها، ولم يكن استبطاؤه لفتح الإسكندرية وحدها ولذا قال لأصحابه يوماً وهو جالس بينهم: "ما أبطأوا في فتحها إلا لما أحدثوا" [29] .
تناول عمرو بن العاص كتاب الخليفة، وأطال التفكير فيه، وظل يفكر حتى استلقى على ظهره، ثم جلس فقال: إني فكرت في هذا الأمر فإذا هو لا يصلح آخره إلا من أصلح أوله، ثم دعا بعبادة بن الصامت فعقد له اللواء وأمره على الناس.
ويبدو أن هذا التفكير من عمرو- رضي الله عنه - قد صادف موافقة المشورة من مسلمة بن مخلد فإن ابن الحكم يروي أن عمراً أستشار مسلمة بن مخلد، وقال له: أشر علي في قتال هؤلاء.
فقال له مسلمة: أرى أن تنظر إلى رجل له معرفة وتجارب من أصحاب رسول الله - صلى الله عليه وسلم- فتعقد له على الناس، فيكون هو الذي يباشر القتال ويكفيك.
قال عمرو: ومن ذلك؟
قال مسلمة: عبادة بن الصامت.
فدعا عمرو عبادة، فأتاه وهو راكب على فرسه، فلما دنا منه أراد النزول، فقال له عمرو: عزمت عليك إن نزلت، ناولني سنان رمحك، فناوله إياه، فنزع عمرو عمامته عن رأسه، وعقد له، وولاه قتال الروم [30] .
وجمع عمرو المسلمين وقرأ عليهم كتاب الخليفة ودعا الأربعة الذين أخبره عمر أنهم مقام أربعة آلاف، فقدمهم أمام الناس، وأمر الجميع بأن يتطهروا، ويصلوا ركعتين ثم يرغبوا إلى الله- عز وجل- ويسألوه النصر، ففعلوا [31] .
وقاد عبادة المسلمين، ودار قتال عنيف بين الطائفتين انتهى بفتح الإسكندرية وهزيمة الروم في اليوم الذي تولى فيه عبادة أمر القتال.
لا شك أن هزيمة الروم في الإسكندرية كانت آية من آيات الله أظهرها على يد أصحاب رسول الله- صلى الله عليه وسلم- وإلا فكيف يستطيع المسلمون اقتحام تلك الأسوار، وتخطي هذه الحصون، والتغلب على المتحصنين؟ إن المجانيق لا تنال منها أي منال، وإن ما يملك المسلمون من السهام والنبال لا تغني عن أصحابها شيئا أمام تلك الرواسي الشامخات، ولقد شاء الله – تبارك وتعالى – أن يموت هرقل في تلك اللحظات الحرجة، وأن يضطرب البلاط اضطراباً يعطل تفكير العاملين فيه حتى إنهم لا يفكرون إلا في أنفسهم، وما سيئول إليه أمرهم، فأين الإسكندرية من هذا التفكير؟ وماذا تكون حاميتها في معمعة تلك العواصف الهوج؟ فلتذهب الإسكندرية مع الريح، ولتمت حاميتها فليست عندهم أعز من أنفسهم.
أفيظن أحد والبلاط يغلى غليان القدر، والمؤامرات تحاك في ظلام سراديبه، وذوو الرأي فيه يفكرون في مصيرهم، أفيظن أحد والحالة هذه أن تمد الإسكندرية بشيء من المدد مهما قل عدده، أو خف حمله وبخس ثمنه؟؟.
لقد سبب موت هرقل انقطاع المدد عن الإسكندرية، فوهن عزم المدافعين عنها، وانهارت معنوياتهم فلم يعد هناك مجال للمقاومة والعناد، ولا شك أن هذه الأخبار تسربت إلى المسلمين ولو عن طريق حراس الأبواب الذين كانوا يتصلون بالمسلمين، ويتبادلون معهم الأحاديث، فألح المسلمون في القتال، ويئس المدافعون من النصر فالقوا بأيديهم، واستسلموا لسيوف المسلمين ولم تكن إلا جولة واحدة حتى تم النصر للمسلمين.
كيف تم هذا النصر؟ بل كيف تمكن المسلمون من اقتحام الأسوار والحصون؟ هل استسلم الروم وفتحوا المدينة أمام ضغط الظروف والأوضاع السيئة التي أحاطت بهم أم فتح أحد الحراس بابه للمسلمين فدلفوا منه؟ لم يشر أحد من المؤرخين إلى شيء من ذلك وليس هناك من يستطيع أن يجزم بشيء منه.
ولكننا نستطيع أن نستنبط استنباطا أن حماة الإسكندرية لما يئسوا من مجيء المدد، وهددتهم المجاعة وهم في حصونهم، لم يكن هناك دوافع تجعلهم يستمرون في المقاومة أو حوافز تغريهم بالصمود فآثروا السلامة، ودبروا للهرب، يقول ابن عبد الحكم: فلما هزم الله – تعالى - الروم. وفتح الإسكندرية هرب الروم في البر والبحر [32] .
ومما يؤيد هذا أن المؤرخين الذين اسهبوا في وصف الفتوحات الأخرى، وذكروا دقائق الأمور وجلائها وتحدثوا عن بطولات المسلمين وصمود أعدائهم، لم يتناولوا فتح الإسكندرية بشيء من التفصيل، ولم يتكلموا عن فتحها بأكثر من كلمات تكاد تكون واحدة جرت على ألسنتهم، ونقلها بعضهم عن بعض، وإذا دل ذلك على شيء فإنما يدل على أنه لم تدر معارك يمكن وصفها والإسهاب في نقل أحداثها، وإنما كانت جولة هرب بعدها الروم في البر والبحر، ولعل الروم خرجوا من حصونهم، وافتعلوا تلك المعركة ليجدوا سبيلاً للهرب، وإلا فكيف يهربون وهم محاصرون في داخل الحصون والأسوار؟
وتم فتح الإسكندرية يوم الجمعة مستهل شهر محرم سنة 21 هـ وبلغ عدد شهداء المسلمين اثنين وعشرين رجلا [33] .
وبعث عمرو بن العاص معاوية بن خديج إلى عمر بن الخطاب يبشره بفتح الإسكندرية، وقال معاوية لعمرو: ألا تكتب معي؟ فقال عمرو: ألست رجلا عربيا تبلغ الرسالة، وما رأيت وحضرت؟ فما أصنع بالكتاب؟ ولما قدم معاوية على عمر، وبشره بالفتح خر عمر ساجداً شكراً لله، وقال: الحمد لله [34] .
قال معاوية بن خديج: بعثني عمرو بن العاص إلى عمر بن الخطاب بفتح الإسكندرية، فقدمت المدينة في الظهيرة فأنخت راحلتي بباب المسجد، فبينا أنا قاعد فيه إذ خرجت جارية من منزل عمر بن الخطاب، فرأتني شاحبا على ثياب السفر، فأتتني فقالت: من أنت؟
قلت: معاوية بن خديج رسول عمرو بن العاص.
فانصرفت عني، ثم أقبلت تشد، أسمع حفيف إزارها على ساقها حتى دنت مني.
فقالت: قم فأجب، أمير المؤمنين يدعوك، فتبعتها، فلما دخلت فإذا عمر بن الخطاب يتناول ردائه بإحدى يديه، ويشد إزاره بالأخرى، فقال: ما عندك؟
قلت: خير يا أمير المؤمنين، فتح الله الإسكندرية.
فخرج معي إلى المسجد، فقال للمؤذن: أذن في الناس، الصلاة جامعة، فاجتمع الناس، ثم قال لي: قم فأخبر أصحابك، فقمت فأخبرتهم.
ثم صلى، ودخل منزله، واستقبل القبلة، فدعا بدعوات، ثم جلس. فقال:
ياجارية، هل من طعام؟ فأتت بخبز وزيت.
فقال: كل. فأكلت على حياء.
ثم قال: ياجارية، هل من تمر؟ فأتت بتمر في طبق.
فقال: كل، فأكلت على حياء.
تم قال: ماذا قلت يا معاوية حين أتيت المسجد؟
قال: قلت: أمير المؤمنين قائل.
قال: بئس ما قلت، أو بئس ما ظننت، لئن نمت النهار لأضيعين الرعية، ولئن نمت بالليل لأضيعين نفسي، فكيف بالنوم مع هذين يا معاوية؟؟ [35] .
ولما فتح الله الإسكندرية، وهرب الروم في البر والبحر، أخذ عمرو يتعقب الهاربين في البر ليقضي عليهم خشية أن يتجمعوا ويكيدوا للمسلمين، وكان قد ترك بالإسكندرية حامية ترابط فيها لئلا ينقض الروم، ولكن تلك الحامية لم تكن كافية للدفاع عن المدينة، حيث كان تعدادها ألف رجل [36] ، ولهذا لما أحس الروم بمطاردة عمرو للهاربين في البر، عاد الهاربون في البحر إلى الإسكندرية، وقتلوا من كان فيها من المسلمين إلا من استطاع الهرب [37] .
وعلم عمرو بما حدث للمسلمين على يد الروم، فعاد على الفور، واقتحم المدينة، وفتحها بالسيف وكتب إلى عمر بن الخطاب، أما بعد، فإن الله فتح علينا الإسكندرية عنوة قسراً بغير عهد ولا عقد [38] .
وبعث برسالة أخرى يصف فيها الإسكندرية، فقال: أما بعد، فإني فتحت مدينة لا أصف ما فيها، غير أني أصبت فيها أربعة آلاف بنية بأربعة آلاف حمام، وأربعين ألف يهودي عليهم الجزية وأربعمائة ملهى للملوك [39] .
ومن هذا الوصف المختصر لوضع الإسكندرية نقف على مدى ما كان فيها من التقدم العمراني والحضاري، وما كانت تزخر به من ألوان الفنون والمعارف، وما كانت تمتاز به من الوضع الاقتصادي المزدهر.
لقد كـان في الإسكندرية سوى ما جاء في خطاب عمرو اثنا عشر ألف بقال يبيعون البقل الأخضر ورحل منها قبل فتحها سبعون ألف يهودي، وكان يسكنها من الروم مائتا ألف رجل، وكان بها مائة مركب من المراكب الكبار، استعملها الروم في الهرب بحراً، فحملوا فيها ثلاثين ألف شخص مع ما قدروا عليه من المال والمتاع والأهل، وأحصى من بقى فيها بعد فرار الفارين ممن ضربت عليهم الجزية فبلغوا ستمائة ألف رجل سوى النساء والصبيان [40] .
وأراد عمرو أن يتخذ الإسكندرية مقراً للحكم، وقال: "مساكن قد كفيناها".
وكتب بذلك إلى أمير المؤمنين، يستأذنه، فسأل عمر الرسول، هل يحول بيني وبين المسلمين ماء؟ قال: نعم، يا أمير المؤمنين، إذا جرى النيل.
فكتب عمر إلى عمرو، إني لا أحب أن تنزل المسلمين منزلاً يحول الماء بيني وبينهم في شتاء ولا صيف.
فتحول عمرو بن العاص من الإسكندرية إلى الفسطاط [41] .
ولما هم عمرو بمغادرة الإسكندرية استخلف عليها عبد الله بن حذافة السهمي، ومعه جماعة من المسلمين لحمايتها، ورد العدو عنها إذا حاول غزوها، ولكن الروم الذين كانوا بالإسكندرية نظروا إلى المسلمين فإذا هم قلة لا يستطيعون دفعا ولا نصرا.
فأغرتم قلة المسلمين، وأثارت الحماس في نفوسهم حياة الذل التي يعيشونها في الإسكندرية بعد أن ضربت عليهم الجزية، فكتبوا بذلك كله إلى قسطنطين بن هرقل الذي تولى أمر الروم بعد وفاة أبيه.
ولم تكد رسالة أهل الإسكندرية تصل إلى قسطنطين حتى عبأ ثلاثمائة مركب بالرجال والسلاح، وأسند قيادة تلك الحملة إلى منويل الخصي، واتجه منويل بجيشه نحو الإسكندرية وانضم إليه من كان مقيما بها من الروم [42] ، وقتل من بها من المسلمين إلا من استطاع الهرب [43] .
وبلغ عمرو ما حدث فرجع من فوره، فلما بلغ الإسكندرية وجد جيش الروم قد خرجوا منها يعيثون في القرى المجاورة لها فسادا، وهناك التقى الفريقان ورشق الروم المسلمين بالنشاب، وتترس المسلمون منهم، ثم التحمت الحرب بينهما، وشد عليهم المسلمون شدة رجل واحد، فاقتتلوا قتالا شديداً، فانهزم الروم وولوا الأدبار، فلم يكن لهم ناهية ولا عرجة دون الإسكندرية، فتحصنوا بها، ونصبوا العرادات، وقاتلهم عمرو على أبواب الإسكندرية، ونصب المجانيق، وضرب بها أسوارها حتى نال منها، ولا زال يقصفها حتى وهنت قوة الروم، وألح عليها حتى دخلها عنوة بالسيف فقتل المقاتلين، وسبى الذرية، وهرب بعض رومها إلى الروم، وقتل عدو الله منويل وهدم عمرو أسوارها، وكان قد نذر لئن فتحها ليفعلن ذلك [44] .
وكتب عمرو إلى الخليفة، إن الله فتح علينا الإسكندرية عنوة بغير عقد ولا عهد، فرد عليه عمر يقبح رأيه، ويأمره ألا يجاوزها [45] .
وألح المسلمون على عمرو ليقسمها بينهم، وأبى عمرو حتى يستشير الخليفة ورفض الخليفة التقسيم، وقال لعمرو: لا تقسمها، وذرهم يكون خراجهم فيئا للمسلمين، وقوة لهم على جهاد عدوهم [46] .
وكـانت هناك قرى ظاهرت الروم، وأعانوهم على المسلمين، وتلك القرى هي: سلطيس ومصيل وبلهيب، والخيس وقرطسا وسخا، فلما انتصر المسلمون استحلوا أهل هذه القرى، وقـالوا، هؤلاء لنا فيء مع الإسكندرية [47] .
وكتب عمرو إلى أمير المؤمنين يخبره بما أراد المسلمون بأهل القرى، وعلم أمير المؤمنين بأن للقوم عهدا سابقا، فأمر عمرا بأن يجعل هذه القرى ذمة للمسلمين كما فعل بالإسكندرية، ونهى أن يتخذ أهلها فيئا وعبيدا [48] ، وأمر كذلك برد سباياهم وبتخيير أهلها بين الإسلام وبين دينهم، فمن أسلم فهو من المسلمين، له ما لهم، وعليه ما عليهم، ومن اختار دينه خلى بينه وبين قريته، وكـتب الخليفة بذلك كتاباً إلى عمرو بن العاص قال فيه:
(أما بعد، فإنه جاءني كتابك تذكر أن صاحب الإسكندرية عرض أن يعطيك الجزية على أن ترد عليه ما أصيب من سبايا أرضه، ولعمري لجزية قائمة تكون لنا ولمن بعدنا من المسلمين أحب إلي من فيء يقسم، ثم كأنه لم يكن، فاعرض على صاحب الإسكندرية أن يعطيك الجزية على أن تخـيروا من في أيديكم من سبيهم بين الإسلام وبين دين قومه، فمن اختار منهم الإسلام فهو من المسلمين، له ما لهم وعليه ما عليهم، ومن اختار دين قومه وضع عليه من الجزية ما يوضع على أهل دينه، فأما من تفرق من سبيهم بأرض العرب فبلغ مكة والمدينة واليمن فإنا لا نقدر على ردهم، ولا نحب أن نصالحهم على أمر لا نفي لهم به).
وبعث عمرو إلى صاحـب الإسكـندرية يخبره بما أمر به أمير المؤمنين، فأجاب، قد فعلت.
فجمع عمرو ما بأيدي المسلمين من الأسرى، وحضـر النصارى ليشهدوا التخيير، وأخذ المسلمون يخيرون الأسرى واحدا واحداً، فإذا اختار أحدهم الإسلام كـبر المسلمون، وحـازوه إليهم، وإذا أختار دين قومه نخرت النصارى، وحازوه إليهم، ويحزن المسلمون لذلك حزنا شديدا، ويضربون عليه الجزية، وظل ذلك دأبهم حتى انتهوا من الأسرى، وكـان ممن اختار الإسلام أبو مريم أحد رؤساء النصارى [49] .
وأحصى عمرو أهل مصر ممن وجبت عليهم الجزية والخراج فكان مجموع ما جبي منها ألفي ألف دينار [50] أي بلغ مليونين من الدنانير، وقد تم ذلك في عام 23 من الهجرة في نهاية خلافة عمر بن الخطاب – رضي الله عنه - وقد بلغ من حرصه على الإسكندرية بعد الفتح الثاني أنه كان يبعث في كل سنة غازية من أهل المدينة ترابط في الإسكندرية، وكـان يوالي ذلك دائما، فلا يغفل عنها، ولا يـأمن الروم عليها وظل الأمر كذلك حتى انتقل إلى مثواه الأخير -رضي الله عنه وأرضاه في جنات النعيم-.
من آداب الداعية
جملتها ثلاث صفات:
العلم، والورع، وحسن الخلق.
أما العلم: فليعلم مواقع الأمر والنهي ليقتصر على حد الشرع فيه.
وأما الورع: فليردعه عن مخالفة فعله لقوله، ولا يحمله على مجاوزة الحد المأذون شرعاً غرض من الأغراض، وليكون كلامه مقبولا.
وأما حسن الخلق: فليتمكن به من اللطف والرفق، وهو أصل الباب وأساسه.
وبوجود هذه الصفات الثلاث يصير الإرشاد من القربات، وبه تندفع المنكرات.

[1] البلاذري ص 221.

[2] الطبري (4/110) وابن عبد الحكم يسوق القصة بطريقة أخرى ويقول: إن عمرا أجاب القبط حين سألوا فأين الذين كانوا أتونا قبل بقوله: أولئك أصحاب المشورة وهؤلاء أصحاب الحرب.

[3] الطبري (4/110).

[4] نفسه والعض الداهية.

[5] ابن عبد الحكم (1/107).

[6] هيكل (2/119).

[7] ابن عبد الحكم (1/108).

[8] حاشية فتوح مصر والمغرب (1/108).

[9] هيكل: الفاروق عمر (2/121).

[10] ابن عبد الحكم (1/109).

[11] نفسه.

[12] ابن عبد الحكم (1/109).

[13] المقريزي (1/163،164).

[14] البلاذري ص 222.

[15] ابن عبد الحكم (1/110).

[16] نفسه.

[17] نفسه (1/111).

[18] ابن عبد الحكم (1/111).

[19] البلاذري ص 218.

[20] ابن عبد الحكم (1/112).

[21] ابن عبد الحكم (1/13).

[22] هيكل الفاروق عمر (2/126).

[23] البلاذري ص 222.

[24] المقريزي (1/165).

[25] ابن عبد الحكم (1/115).

[26] البلاذري ص 222.

[27] ابن عبد الحكم (1/117).

[28] المقريزي (1/165).

[29] ابن عبد الحكم (1/115).

[30] ابن عبد الحكم (1/116، 117).

[31] نفسه.

[32] ابن عبد الحكم (1/118).

[33] المقريزي (165، 166).

[34] نفسه.

[35] ابن عبد الحكم (1/119، 120).

[36] ابن عبد الحكم (1/118).

[37] نفسه.

[38 ] البلاذري ص 217.

[39 ] ابن عبد الحكم (1/121).

[40] نفسه.

[41] ابن عبد الحكم (1/132).

[42] المقريزي (1/167).

[43] البلاذري ص 223.

[44] نفسه.

[45] ابن عبد الحكم (1/118).

[46] ابن عبد الحكم (1/122).

[47] نفسه (1/122، 123).

[48] نفسه.

[49] الطبري (4/105_106).

[50] البلاذري ص 217.


 العدد 55-56 - الحملات الحربية

الحملات الحربية في عهد سليمان القانوني

للدكتور محمد حرب

أستاذ زائر بكلية الدعوة وأصول الدين

تولى السلطان سليمان القانوني عرش الدولة العثمانية بعد موت والده السلطان سليم الأول، وكانت سنة تولية سليمان عام 926 هـ (1520 م) وحكم الدولة العثمانية مدة ست وأربعين سنة وهي أطول مدة حكم فيها سلطان عثماني.

كان عهد القانوني قمة العهود العثمانية سواء في الحركة الجهادية أو في الناحية المعمارية والعلمية والأدبية والعسكرية، كان هذا السلطان يؤثر في السياسة الأوربية تأثيرا عظيما وبمعنى أَوضح كان هو القوة العظمى دوليا في زمنه، نعمت الدولة الإسلامية العثمانية في عهده بالرخاء والطمأنينة.

ابتلي سليمان في السنوات الأولى من عهده بأربع تمردات شغلته عن حركة الجهاد، إذ أتاح موت سليم الأول وكان متصلبا، ثم جلوس ابنه على العرش وهو صغير السن، أتاح هذا الفرصة لكي يظن الولاة الطموحون للاستقلال أنهم قادرين على ذلك، فلما وصل خبر تولية سليمان العرش، إلى الشام وكان جان بردى الغزالي واليا عليها من قبل الدولة العثمانية، تمرد وأشهر العصيان على الدولة.

جان بردى الغزالي هذا، قائد مملوكي كان تعاون مع سليم الأول في حربه ضد المماليك، كان هذا أَميراً طموحا وأودى به طموحه إلى أن ينقلب على المماليك ويتعاون مع سليم، حتى أن بعض المؤرخين العثمانيين يرون أن معركة غزة التي قادها ضد طلائع الجيش العثمانـي الزاحف على مصر إنما كان بالدرجة الأولى لعبة سياسية قصد منها إخفاء دوره في التعاون مع الجيش العثماني.

من الثابت في المصادر العثمانية المسماه سليم نامه لر تعاون جان بردي الغزالي – وهو تعاون مبكر- مع سليم. ومن الثابت أيضا في هذه المصادر أن سليم الأول أقطع الغزالي، وكان هذا يخاف كثيرا من سطوة سليم، وكان واليا لسليم على الشام، فلما تولى سليمان أرسل الغزالي من الشام رسالة إلى خاير بك النائب العثماني على مصر أوضح فيها الأول للثانـي أن حان الوقت لإعادة الدولة المملوكية وبعثها من جديد، إلا أن والي مصر العثماني أرسل الرسالة هذه إلى العاصمة العثمانية ليطلع عليها السلطان سليمان، وهذه الرسالة موجودة الآن في متحف طوبقبو سرايي - قسم الأرشيف.

جان بردى الغزالي، كان - وهو وال للدولة على الشام- يراسل أكبر عدو للدولة العثمانية، ألا وهي الدولة الشيعية في إيران وكان يتزعمها الشاه إسماعيل الصفوي والوثيقة رقم 5469 بقسم الأرشيف بمتحف طوبقبو عبارة عن رسالة من جان بردى الغزالي إلى الشاه إسماعيل الصفوي تقول بأن جان بردى كان على تعاون سري بعيد المدى مع الفرس وأن الغزالي طلب من الصفوي حضوره شخصيا إلى بلاد الشام أو تقديم مساعدة عسكرية ضخمة له – أي إلى الغزالي- ولم يكن سليم على علم بهذا إذ أن رسول الغزالي كان وصل بهذه الرسالة سراً إلى كاشيان لمقابلة الشاه إسماعيل، وفى هذه الرسالة عرض من الغزالي بتقديم تبعيته وخالص عبوديته للشاه إسماعيل الصفوي.

فإذا ما مات سليم وتولى سليمان العرش إذا بالغزالي يفور ويثور وقام للاستيلاء على حلب وفشل في ذلك، وأمر السلطان سليمان بقمع الفتنة فقمعت وأرسل رأس الثائر إلى استانبول دلالة على انتهاء التمرد.

أما التمرد الثاني فقام به أحمد باشا الخائن في مصر وكان هذا عام 930 هـ= 1524 م. وكان هذا الباشا يطمح أن يكون صدرا أعظما ولم يفلح في هذا، لذلك طلب إلى السلطان أن يعينه واليا على مصر فقبل السلطان، وما أن وصل مصر حتى حاول استمالة الناس وأعلن نفسه سلطانا مستقلاً، لكن أهل الشرع في مصر وكذلك جنود الإنكشارية لا يعرفون إلا سلطانا واحدا خليفة لكل المسلمين هو السلطان سليمان القانوني، لذلك ثار أهل الشرع والجنود ضد هذا الوالي المتمرد وقتلوه، وظل اسمه في كتب التاريخ مقرونا باسم الخائن.

والتمرد الثالث ضد خليفة المسلمين هو تمرد شيعـي علوي قام به بابا ذو النون عام 1526 م في منطقة يوزغاد حيث جمع هذا البابا ما بين ثلاثة آلاف وأربعة آلاف ثائر وفرض الخراج على المنطقة، وقويت حركته حتى أنه استطاع هزيمة بعض القواد العثمانيين الذين توجهوا لقمع حركته، وانتهت فتنة الشيعة هذه بهزيمة بابا ذو النون وأرسلت رأسه إلى استانبول.

والتمرد الرابع ضد الدولة العثمانية في عهد سليمان القانوني كان تمرداً شيعيا علويا أيضا، وكان على رأسه قلندر جلبي في منطقتي قوينه ومرعش وكان عدد أتباعه 000ر30 شيعي قاموا بقتل المسلمين السنيين في هاتين المنطقتين، ويقول بعض المؤرخين أن قلندر جلبي جعل شعاره أن من يقتل مسلماً سنيّاً ويعتدي على امرأة سنية يكون بهذا قد حاز على أكبر ثواب.

توجه بهرام باشا لقمع هذا العصيان فقتله العصاة، ثم نجحت الحيلة معهم إذ أن الصدر الأعظم إبراهيم باشا قد استمال بعض رجال قلندر جلبى، فقلت قواته وهزم وقتل.

بعد هذا هدأت الأحوال في الدولة العثمانية وبدأ السلطان سليمان في التخطيط لسياسة الجهاد في أوربا.

بدأ العثمانيون في عصر سليمان فتوحاتهم في أوربا بفتح أهم مدن البلقان وهي بلغراد، التي كان المجريون يتولون حمايتها، وكانت علاقة العثمانيين بالمجريين في هذا الوقت متوترة إذ كان سليمان قد أرسل إلى ملك المجر رسولا يعلنه بتولي سليمان عرش العثمانيين، فقتل الملك المجري رسول سليمان ويدعي بهرام جاووش، فأعلن السلطان العثماني الحرب على المجر، وحاصرت القوات العثمانية بلغراد من البر ومن النهر وسلّمت بلغراد بعد شهر واحد من الحصار (عام 1521 م) واتخذها العثمانيون قاعدة حربية تنطلق منها قواتهم في فتوحاتهم الأوربية، وأثناء حرب بلغراد هذه استولى العثمانيون أيضا على قلاع هامة في منطقة بلغراد مثل صاباج وسلانكامن وزملين.

وبعد خمس سنوات فقط من هذه الحرب التي أخذ فيها العثمانيون بلغراد أخذ ملك المجر لايوش يجمع القوى الأوربية لقهر العثمانيين، كتب ملك المجر إلى كل من شرلكان الإمبراطور الألماني وإلى فرديناند الأرشيدون النمسوي يطلب منهما التحالف معه لقهر العثمانيين، وفي ذلك الوقت كان سليمان يعد العدة للحرب ضد المجر.

في تلك الفترة أيضاً قامت حرب محدودة بين شرلكان وبين ملك فرنسا فرانسوا الأول، انتصر شرلكان وأخذ فرانسوا أسيراً، فقامت أم الملك الفرنسي ثم ابنها بعد ذلك بإرسال خطابات نجدة إلى سليمان العثماني يطلبان منه تأييده ضد أعداء فرنسا، فوعد سليمان خيرا، وفي ربيع 1526 تحرك الجيش العثماني في أكثر من ستين ألف جندي من استانبول حتى وصل إلى سهول المجر، وفي صحراء موهاج بالمجر دارت معركة ضخمة من المعارك الإسلامية المسيحية دارت في يوم 29 أغسطس من نفس العام واستمرت ساعتين، وبخطة موفقه من العثمانيين هزم الجيش المجري وكان من أرقى الجيوش الأوربية ومشهور بفرسانه المدرعين، ولعبت المدفعية العثمانية المتقدمة تكنولوجيا دورها في هذا النصر السريع الخاطف الذي أحرزه الجيش العثماني بعد قطعه لمسافات طويلة، مات من الجنود المجريين الكثير، وفر أيضا عدد كبير من ميدان المعركة، وكان من ضمن هؤلاء الذين فروا إلى المستنقعات ملك المجر القائد الأعلى للقوات المسيحية لايوش وهو نفسه الملقب بالملك لويس الثاني ملك بلاد المجر، وإن كان الملك المجري لم يلق حتفه عل على يد سيف عثماني، فقد لاقاه عند هربه إلى المستنقعات إذ قد مات غرقا فيها، ورفعت الرايات العثمانية فوق العاصمة المجرية بشت ولم تكن قد صارت بعد باسمها المعروف الآن بودابست.

من بودابست أعلن السلطان سليمان القانوني خضوع مملكة المجر للحماية العثمانية، ثم أصدر أمراً بتعيين أحد المجريين ملكا عليها وكان هذا الملك هو جون زابوليا أمير منطقة أردل وهو الذي تعرفه المصادر الشرقية باسم الملك يانوش، وعاد سليمان إلى استانبول بجيوشه.

بعد ثلاث سنوات من الحملة العثمانية لفرض الحماية الإسلامية على مملكة المجر جاءت رسالة إلى سليمان من يانوش ملك المجر يقول فيها بأن أرشيدوق النمسا فرديناند يستعد لأخذ المجر منه بعد أن قام الكثير من أمراء المجر بتأييده ملكا على المجر بدلا من يانوش، واستولى فرديناند بالفعل على مدينة بودين من الملك المجري التابع للعثمانيين.

وفى مايو من عام 1529 م تحركت الجيوش العثمانية من استانبول إلى المجر واستعاد سليمان القانوني مدينة بودين مرة أخرى وفي احتفال مهيب توّج القانوني جون زابوليا ملكا على المجر.

ورغم حماس كل من فرديناند وشرلكان ورغم توقع أن يتحركا للحصول على بودين من العثمانيين وإنزال ضربة بالقوات العثمانية، إلاّ أن شيئا من هذا لم يحدث فقد استولى عليهما الرعب والخوف من سليمان.

أصر السلطان سليمان القانوني على محاربة فرديناند، فحاصرت القوات العثمانية في سبتمبر 1529 م مدينة فيينا عاصمة النمسا، واشترك في الحصار مائة وعشرون ألفا جندي وثلاثمائة مدفع، وقبل الحصار خرج ملك النمسا من عاصمته وانسحب بعيدا عنها، وقامت معارك كبيرة في أمام أسوار فيينا لكن الجيش العثماني لم يتمكن من فتحها، إذ جاء الشتاء وبدأت المواد الغذائية تنقص، وأثناء حصار فيينا أرسل العثمانيون قوات (المغيرين) وهي وحدات خاصة في الجيش العثماني، إلى داخل ألمانيا حيث شنوا الغارات وأخذوا الغنائم وأسروا الكثير وعادت القوات العثمانية جميعا دون التمكن من فتح فيينا.

وبعد ثلاث سنوات من بداية الحملة على المجر وحصار فيينا، بدأ السلطان سليمان القانوني القيام بحرب ألمانيا (1532 م).

سبب حملة سليمان على ألمانيا هو أن أرشيدوق النمسا فرديناند أرسل إلى السلطان العثماني سفيرا يطلب منه الإعتراف به ملكا على المجر، ولم يكتف فرديناند بذلك بل جرّد حملة وحاصر بها مدينة بودين، وقامت الحامية العثمانية في هذه المدينة مع القوات المجرية المحلية بالدفاع عن المدينة. على هذا كان قرار سليمان بحملته على ألمانيا، أما لماذا سمّيت بالحملة العثمانية على ألمانيا فذلك لأن سليمان كان يقصد بها دحر قوات شرلكان الألماني أكثر منها حملة على فرديناند.

وصل السلطان العثمانـي إلى النمسا مارا بيوغوسلافيا والمجر، كانت القوات العثمانية المشتركة في هذه الحملة تقدر بمائتي ألف، لم يحاصر العثمانيون فيينا هذه المرّة بل توجه لتأديب أسرة هابسيرج العريقة لكن آل هابسيرج وقوادهم خافوا عندما علموا بوصول سليمان العثماني وخشوا مواجهته، ولما لم يتحركوا للحرب، أرسل سليمان إلى فرديناند رسالة كلها احتقار دفعاً لحماسه إلى الحرب، لكن آل هابسبرج لم يتحركوا وصدرت للمغيرين أوامر بالقيام بعمليات عسكرية سريعة في داخل ألمانيا غنموا فيها وأسروا وانتصروا، وعندما حل الشتاء عادت الحملة العثمانية بأكملها إلى استانبول.

أسفرت الحملة العثمانية على ألمانيا عن خوف فردياند وإيمانه بأن لا قوة في أوربا تستطيع التصدي لسليمان العثمانـي، فاضطر فرديناند إلى طلب الصلح وهو صاغر، ووافق السلطان القانوني على الصلح بشرط أن يعترف فرديناند بأنه ليس نداً للسلطان العثماني وأنه مجبر في معاهدة الصلح هذه على الإعتراف بيانوش ملكا على المجر تحت الحماية العثمانية، ووافق فرديناند صاغرا على دفع 000ر30 دوقا ذهبية جزية للدولة العثمانية.

وفى الجبهة الأوربية: مات يانوش عام 1540م ولم يكن له إلا ولداً طفلاً فقامت الملكة إيزابيلا بالكتابة إلى السلطان العثمانـي تقول له أنها تريد أن يكون ابنها هو الملك بديلا عن أبيه، وكانت تدرك أن فرديناند ارشيدوق النمسا يطمع في ملك المجر بل وتحرك وحاصر بودين فعلا، وسريعا ما تحرك جيش العثمانيين بقيادة السلطان سليمان القانوني نحو بودين، وما أن سمع النمساويون بقرب القوات العثمانية حتـى تركوا حصار المدينة وهربوا، وعند أنسحابهم كانت بعض وحدات العثمانيين بقيادة الوزير محمد باشا تلحق بهم الخسائر الفادحة أثناء انسحابهم.

وفى عام 1541 دخل السلطان بودين وأمر بتحويل أضخم كنائسها إلى جامع للمسلمين كما أمر بإلحاق هذه المنطقة الهامة من المجر بالدولة العثمانية تحت اسم ولاية بودين، وأمر بتعيين سيجسموند الابن الطفل لملك المجر يانوش، أميرا على إمارة أردل التي كان يحكمها أبوه قبل أن يصبح ملكا على المجر، ثم عاد السلطان إلى العاصمة.

لكن فرديناند لم يسكت فقد أقنع البابا بول الثالث بضرورة تكوين حملة صليبية قوية لكي تستريح أوربا من العثمانيين بالتخلص منهم والقضاء عليهم. وتحركت هذه الحملة إلى بودين عام 1542، وحاصرتها حصارا محكما، لكنها فشلت في الاستيلاء عليها، ولما وصلت أخبار هذه الحملة إلى السلطان سليمان، تحرك مرة أخرى عام 1543 إلى أوربا واستولى على أهم القلاع المجرية التي كانت في يد النمسويين وهما استركون، واستولني بلغراد.

توسل الملكان المرموقان في أوربا في ذلك الوقت إلى السلطان سليمان عن طريق السفراء أن يعفوا عنهما، وسامحهما سليمان بشرط أن تدفع النمسا سنويا مبلغ ... , .3 ذهبا عن أراضي المجر التي في يدها، ولم تستمر هذه المعاهدة طويلاً إذ اعتدى النمساويون على أردل، لذلك قام الوزير قره أحمد باشا مع أمير أمراء الروملي صقوللو محمد باشا عام 1552 م بحصار قلعة طمشوار وكانت في أيدي النمسويين وأخذها فتحا، وتحرك علي باشا الخادم من بودين ودخل الأراضي المجرية التي تسيطر عليها النمسا وفتح كثيرا من قلاعها وغنم وأسر، وحاول أحمد باشا بقواته أن يستولي على قلعة أيرى فلم يوفق.

اجتمع مجلس شعب إمارة أردل ورفض الحكم النمسوي ووقع المجلس مع العثمانيين معاهدة وطلبوا من سليمان أن يصبح سيجسموند بن يانوش والموجود في بولنده ملكا عليهم فقبل العثمانيون هذا وأصبحت أردل مملكة يحكمها سيجسموند تحت الحماية العثمانية عام 1559 م، ولم يكن مناص من أن ترسل النمسا سفارة إلى سليمان العثمانـي ترجوه فضّ حالة النزاع وعقد معاهدة سلام، ولما وافق سليمان العثماني على ذلك وقعت المعاهدة عام 1562 م إعترفت فيها النمسا بعدم أحقيتها في أردل وأنها تقبل دفع مبلغ 000 , 30 ذهبا وسار الحال هادئا حتى مات فرديناند وخلفه مكسميليان الذي اعتدى على الأراضي العثمانية فخرج سليمان العثمانـي ليؤد به، إلاّ أن السلطان توفي وهو يحاصر إحدى القلاع في هذه الحرب.

أما في جبهة الدولة العثمانية مع عدوها الدولة الصفوية فنذكر عنها ما يلي:

في عام 1524 تولى الحكم في الدولة الصفوية الشاه طهماسب بن الشاه إسماعيل وكان طهماسب عدو للعثماني السنيين. بدأ طهماسب نشاطه ضد الدولة العثمانية بأن رغب في التحالف مع القوى الأوربية لحصر العثمانيين بين القوتين والقضاء على دولتهم، فأرسل طهماسب إلى شرلكان سفيرا يطلب منه التحالف بين الاثنين.

إن البداية الحقيقية للنزاع هذه المرة بين العثمانيين والصفويين فقد كان من بغداد.

طلب ذو الفقار خان حاكم بغداد الدخول تحت الحماية العثمانية فأرسل له الشاه من يقتله عام 1529 م ودخلت القوات الصفوية بغداد، وعلى الجانب الآخر قام شرف خان حاكـم بتليس بخيانة العثمانيين وتحالف مع الصفويين، عند هذا أعلنت الدولة العثمانية الحرب على الصفويين وتحرك الصدر الأعظم إبراهيم باشا فدخل تبريز دون مقاومة تذكر، ومن خلفه كان السلطان سليمان القانوني يقود الجيوش العثمانية إلى نفس الهدف ودخل تبريز عام 1534 م ثم اتجه إلى بغداد فسلّمت القوات الصفوية عام 1534 م. وكان سليمان قد استولى على آذربيجان وعبر جبال زاغروس الإيرانية ومنها إلى بغداد؛ وسميت هذه الحملة حملة العراقين أي العراق العجمي وهو آذربيجان والعراق العربي. وبهذه الحملة دخلت العراق في كنف الدولة العثمانية، وعندما انسحب العثمانيون من تبريز وجوارها ثم فتحوا بغداد استرجع الصفويون المنطقة مما سبب عزم السلطان على تأديب الصفويين مرة في أخرى وهذا ما سمي باسم الحملة الثانية على إيران وكانت عام 1548 م واسترجع فيها تبريز وأضاف أليها قلعتي وان وأريوان لكن انسحاب العثمانيين وعودتهم جعل الإيرانيين بعد أن انتهزوا انشغال الدولة في أوربا وعادوا مرة أخرى فقام سليمان بحملته الثالثة ولم يحصل على نتيجة مباشرة إذ أن طهماسب خاف من مجابهة الجيوش العثمانية، فلما عاد سليمان إلى بلاده، وعند وصوله إلى آماسيا، وصلت إليه رسل طهماسب للصلح فقبل السلطان توقيع معاهدة آماسيا عام 1555 م وبموجبها تقررت أحقية الدولة العثمانية في كل من أريوان وتبريز وشرق الأناضول.

أما ما كان من أمر السلطان مع فرنسا فقد بدأت أول ما بدأت أثناء حروب القانوني في المجر، فقد لبى السلطان طلب الدعم الذي تقدم به فرانسوا الأول ملك فرنسا وأمه، وأنقذ السلطان فرانسوا من ضغوط شرلكان عليه.

أما لماذا قبل السلطان سليمان القانوني أن يساعد فرنسا، فذلك لأن الأوربين كانوا ينظمون حملات صليبية على الدولة العثمانية وعلى العالم الإسلامي ولا يكلّون من هذا رغم هزائمهم المتكررة فانتهز القانوني النزاع بين شرلكان وبين فرانسوا ملك المجر وفكر في نزع فرنسا من أوربا بمعنى أبعادها عن المعسكر المسيحي واتخاذها مانعا أوربيا ضد أي تجمع صليبي ضد العثمانيين.

كان سليمان القانونـي في حملته البغدادية فتقدم إليه السفير الفرنسي جون دي لافوريت ليهنئ السلطان بانتصاراته، وعندما عاد القانوني إلى استانبول وقع مع فرنسا معاهدة 1535 م منح بموجبها السلطان لفرنسا بعض الإمتيازات التجارية مثل إعطاء تخفيض جمركي خاص للسفن الفرنسية التي تصل الموانئ العثمانية، وتم الإتفاق على أن هذه المعاهدة تسرى طالما الحاكمين على قيد الحياة، لكن الفرنسيون نجحوا في تجديدها كلما جد

سلطان جديد حتى وصل الأمر على تثبيت هذه الإمتيازات رسميا عام 1740 م.

كان القانوني معوانا لفرنسا فقد أمدها بمعونات عسكرية فقد أرسل قباطنته العظام مثل خير الدين برباروس وطورغود رئيس، وتحت إمرتهما الأساطيل العثمانية إلى فرنسا لمؤازرتها.

في عهد القانوني تم فتح جزيرة رودوس عام 1522 م. ورودوس ذات موقع استراتيجي هام بالنسبة للأناضول والدولة العثمانية، وكان انتصاراً باهراً على فرسان القديس يوحنا، انتصاراً كلف الدولة كلف الدولة كثيرا واشترك الأسطول العثماني مع تدعيم بحري من مصر، قلعة رودوس كانت أقوى قلعة بحرية في العالم في ذلك الوقت، لكنها خضعت للمسلمين العثمانيين.

ومن المواقع البحرية الخالدة في التاريخ الإسلامي الحديث معركة برَوَزَة البحرية، وقد حدثت عام 1538 م، وقصتها أيضا مرتبطة بالصراع الإسلامي المسيحي في القرن السادس عشر الميلادي، فقد دعا البابا بول الثالث، الجيوش الأوربية للإتحاد ضد العثمانيين، وتكون تحالفا صليبيا بحريا ضم ثلاثمائة قطعة بحرية مسيحية، كان يقودها أشهر قائد بحري عالمي في هذا القرن وهو أندريا دوريا، أما أسطول العثمانيين فقد كان يتكون من 120 قطعة بحرية يقودها خير الدين برباروس. والتقى الأسطولان في يوم 28 سبتمبر عام 1538 م أمام بروزه.

وضع خير الدين برباروس أسطوله على شكل هلال عين على رأس جناحه الأيمن صالح رئيس، وعلى رأس جناحه الأيسر سيدي علي رئيس، وقاد خير الدين بنفسه الجناح الأوسط وأمر طورغود رئيس بأن يقود احتياطي الأسطول ويبقى في الخلف.

بدأ برباروس بإطلاق نيران مدفعيته على سفن العدو، وعلى حين غرة وعندما لم يكن أسطول الصليبيين يتوقع الهجوم إذا بخير الدين برباروس ينطلق إلى مقدمة الأسطول المسيحي الذي أختل نظامه بفعل المباغته وما لبث أن تفرق وإذا بالقائد أندريا دوريا يهرب نجاة بحياته، ولقد كان انتصار العثمانيين في هذه المعركة انتصارا يدين للمباغته والهجوم الغير متوقع من خير الدين برباروس، وجعل هذا النصر، العزة في البحر المتوسط للعثمانيين.

ولم يستطع شرلكان تحمل أنباء هذه الهزيمة الأوربية، فقاد بنفسه أسطولا أوربيا قويا وهجم به على الجزائر العثمانية عام 1541 م، ولكن حسن أغا المسؤول عن أمن الجزائر والذي كان خير الدين باشا يتبناه، دافع بشجاعة عن الجزائر أجبر بها شرلكان على الإنسحاب خاسرا.

كانت طرابلس الغرب في هذا العهد تحت حكم فرسان مالطة وهم من المسيحيين، ونظرا لأن أهل طرابلس الغرب من المسلمين فقد وجه السلطان سليمان القانوني أمره إلى قبطان البحر العثماني طورغود رئيس بتخليص طرابلس الغرب من النفوذ المسيحي، فقام هذا القبطان بأسطوله بمحاصرة طرابلس الغرب حصاراً شديدا إلى أن اضطر حاميتها المسيحية إلى التسليم وكان ذلك عام 1551 م، وعين القانوني طورغود رئيس عينه واليا على طرابلس الغرب، وكان طورغود بطلا مسلما بحريا كبيرا، وقد استشهد بعد ذلك عام 1565 م أثناء حصار العثمانيين لجزيرة مالطة.

ثم اتجهت أنظار العثمانيين إلى استخلاص جزيرة صاقير وهي جزيرة هامة في بحر ايجه في مواجهة إزمير، وكانت في يد البنادقة وبالفعل فتحها العثمانيون عام 1566 م على يد بياله باشا.

ولم تقتصر أعمال العثمانيين الجهادية ضد الأوربيين في أوربا والبحر المتوسط فقط بل أخذ العثمانيون يناضلون ضد البرتغاليين في المحيط الهندي.

عندما فتح العثمانيون مصر في عهد والد سليمان، كان البرتغاليون قد اكتشفوا طريق رأس الرجاء الصالح ووصلوا إلى الهند، وما لبثوا أن قاموا باعتداءات وحشية على مسلمي الهند، فاستنجد حاكم كجرات بالخليفة العثماني سليمان القانوني، وكان طبيعيا أن يلبي الخليفة هذا الإستنجاد فقامت القوات البحرية العثمانية بأربع حملات بحرية لتأديب البرتغاليين كانت الأولى عام 1538 م وكانت بقيادة سليمان باشا الخادم والي مصر العثماني وكانت نتائجها: الإستيلاء على عدن وأجزاء من اليمن ومحاصرة قلعة ديو في الهند، والثانية عام 1551 م وكان قائدها هو بيري رئيس صاحب بحرية، والثالثة عام 1552 وكانت بقيادة مراد رئيس، والرابعة بقيادة سيدي علي رئيس صاحب كتاب مرآة الممالك.

وتأتي أهمية هذه الحملات إلى أهمية مضيق باب المندب وسواحل البحر الأحمر بالنسبة للإستراتيجية العثمانية.

ظهر في عهد القانوني شخصيات هامة في التاريخ العثماني ففي التشريع ظهر الشيخ أبو السعود الذي نظم قوانين البلاد على أساس الشرع الإسلامي وترجع شهرة سليمان القانونـي إلى ما في اجتهادات الشيخ أبو السعود.

وفي مجال العمارة ظهر في عهد القانوني أكبر شخصية معمارية في التاريخ الإسلامي وهو المعمار سنان، كما ظهر في عهده أعظم القواد الحربيين وأبرزهم خير الدين باشا الملقب بلقب برباروس.

ومات السلطان سليمان القانوني مريضا في 20 صفر سنة 974 هـ الموافق الخامس من سبتمبر 1566 م وعمره أربع وسبعون سنة وكانت مدة حكمه ثمان وأربعين سنة قضاها في الحرب والتقنين والإعمار، مات عندما كان يقود الجيوش العثمانية أثناء حصارها قلعة سكتوار، مات السلطان العثماني سليمان القانوني بين طلقات المدافع وأخفى وزيره نبأ وفاة السلطان، وفى اليوم التالي للوفاة فتحت القلعة.

***

أهم المراجع التركية:

سليمان نامه لر، مخطوطات متفرقة، متحف طوبقبو، والمكتبة السليمانية، استانبول.

سليم نامه لر، مخطوطات متفرقة، المكتبة السليمانية استانبول.

علي رشاد، عصر حاضر توركيا تاريخي، استانبول.

مطر قجى نصوحى، سفر عراقين، مخطوط بجامعة استانبول.

رسالة عصيان جان بردى غزالي، متحف طوبقبو استانبول.

رسالة من جان بردى غزالي إلى الشاه إسماعيل الصفوي، متحف طوبقبو استانبول.

يلماز أوزطونه، توركيا تاريخي، 12 جزء، استانبول 1980.

محمد حرب، حملة سليم الأول على الشام ومصر، دراسة مقارنة بين ابن إياس وسليم نامه لر، كلية الآداب جامعة استانبول، 1980. (بالتركية).

أهم المراجع العربية:

إسماعيل اوزدينج، أبو السعود، رسالة ماجستير بجامعة الإسكندرية غير منشورة.

محمد حرب، محاضرات في تاريخ الدولة العثمانية، محاضرات بآداب عين شمس سنة 1981.

محمد حرب، المعمار سنان، أعظم البنائين في الإسلام، مجلة العربي مجلد 1980.

تربية الأبناء

جاء رجل إلى عمر بن الخطاب رضي اللّه عنه يشكو إليه عقوق ابنه فأتى عمر بالولد وأنّبه على عقه أبيه.

فقال الولد: يا أمير المؤمنين أليس للولد حقوقاً على أبيه؟ قال: بلى. قال: فما هي يا أمير المؤمنين! قال عمر: أن ينتقي أمّه، ويحسن اسمه، ويعلمه الكتاب (أي القرآن).

قال الولد: يا أَمير المؤمنين، إن أبي لم يفعل شيئاً من ذلك، أما أمي فإنها زنجية كانت لمجوسي. وقد سماني جُعْلاً (أي خنفساء) ولم يعلمني من الكتاب حرفاً واحداً.

فألتفت عمر إلى الرجل وقال له: جئت إلي تشكو عقوق ابنك وقد عققته قبل أن يعقك وأسأت إليه قبل أن يسيء إليك..!

فتربية الأبناء.. تبدأ باختيار الأم الصالحة والاسم الحسن ثم المداراة والتوجيه برفق، والموعظة الحسنة المستقاة من كتاب اللّه وسنه رسوله.. تلك هي منطلقات الحياة الفاضلة والخلق النبيل لرجال الغد، وبناة المستقبل ورحم اللّه ولداً أعان ولده على برّه.


 العدد 55-56 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

للشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة هل:

أريد اليوم أن أحدثك عن صيغة جديدة من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للفعل المضارع هي: "ألم أقل … "وهي الصيغة الثالثة عشرة في سلسلة هذه الصيغ.

جـاءت هذه الصيغة في ست آيات من آيات القرآن الكريم:

الآية الأولى من هذه الآيات هي الآية الثالثة والثلاثون من سورة البقرة، ولأن مضمون هذه الآية يتصل اتصالا وثيقا بمضمون الآيات الثلاث التي قبلها كـان أوضح للمعنى وأبين للاستفهام أن أذكر هذه الآيـات جميعا:

قال تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُون. وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِين. قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيم . قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُون} .

الآيات (30-33) من سورة البقرة

الآية التي اشتملت على صيغة الاستفهام {أَلَمْ أَقُلْ لَكُمْ} تتضمن أمره تعالى آدم أن ينبئ الملائكة بالأسماء التي علمه الله إياها بعد أن عجزوا هم عن الإنباء بها، فلما أنبأهم بتلك الأسماء قال سبحانه وتعالى لهم: {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُون}

والاستفهام في {أَلَمْ أَقُلْ لَكُمْ} يفيد التقرير على معنى الإخبار، أي قد قلت لكم، والقول الذي سبق أن قاله تعالى لهم هو: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُون} ويفيد أيضاً التنبيه، تنبيه الملائكة على ما كان قد غاب عنهم من علم خص الله به آدم حين قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك.

ومما ينبغي أن تلاحظيه أيتها الأخت أن المقول الأول {إِنِّي أَعْلَمُ مَا لا تَعْلَمُون} جاء على وجه من الإبهام والإجمال، ثم أعيد على وجه من الإيضاح والتفصيل والبسط: {إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُون} . ولا شك أن أسلوب الإيضاح بعد الإبهام، والتفصيل بعد الإجمال أوقع في النفس، وأثبت في الذهن، وأنصر وأنق في التعبير.

ولا يتسنى يا أخت أن تتذوقي جمال هذا الطباق بين الإبداء والكتم في قوله تعالى: {مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُون} .

و (لكم) في قوله تعالى {أَلَمْ أَقُلْ لَكُمْ} تنبه المخاطبين لما يلقى إليهم تنبيها قويا، وتهزهم إلى سماعه هزاً شديداً.

ومعنى قوله تعالى {مَا تُبْدُون} هو ما سبق أن أبداه الملائكة بقولهم {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء} . والتعبير عنه بالمضارع مع أنه قد مضى لاستحضار المخاطبين صورته.

ومعنى قوله تعالى {مَا كُنْتُمْ تَكْتُمُونَ} هو ما كانوا يضمرونه في أنفسهم من أن الله سبحانه وتعالى لن يخلق أعلم منهم وأكرم.

ومجيء {تَكْتُمُونَ} خبرا لكان يدل على أن الكتمان قد وقع فيما مضى ثم انتهى أمره، فقد هجس في أنفس الملائكة شيء لم يظهر بعضهم بعضا عليه وربما كان ذلك ظنهم أنهم أعلم الخلق وأكرمهم على الله، فلما عجزوا عن الإنباء بتلك الأسماء وأنبأهم بها آدم تلاشي ذلك الظن وانقضى عمره.

وللعلماء في تفسير {مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} آراء أخرى أقربها أن يحمل اللفظ على ظاهره فيكون عاما فيما أبدوه وما كتموه من أمروهم كلها.

وأعيد ذكر الفعل (وأعلم) في قوله تعالى {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} مع أن معموله وهو اسم الموصول (ما) مندرج تحت ما قبله، أعيد اهتماماً بشأن هذا المعمول، ولبيان أنه جدير بأن يفرد بجملة مستقلة.

أختي العزيزة هل

أحب أن أنبهك على شيئين قبل أن أنتقل بك إلى الآية الثانية:

الأول: قال العكبري في كتابه (إملاء ما من به الرحمن) [1] " {وَأَعْلَمُ مَا تُبْدُونَ} مستأنف وليس وليس بمحكي بقوله {أَلَمْ أَقُلْ لَكُمْ} ويجوز أن يكون محكياً أيضا". أ.هـ.

وقال أبو السعود في تفسيره [2] : " {وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} عطف على جملة ألم أقـل لكم لا على أعلم إذ هو غير داخل تحت القول". أ.هـ.

وترجيح الاستئناف عند العكبري، والحكم بـالعطف على جملة ألم أقل عند أبي السعود، كلاهما يقتضي أن ما {مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} غير داخل تحت عموم غيب السماوات والأرض وغير محكي بألم أقل لكم، ولا أدري لم ذهبا هذا المذهب مع أنه يخالف ما يبدر إلى الذهن من معنى، وما يدل عليه سياق اللفظ والأسلوب، ويخالف أيضا ما ذهب إليه جمهور المفسرين.

أما الشيء الثاني فقد جاء في تفسير الجلالين [3] : "قال تعالى موبخا { أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ} ".أهـ.

أبان جلال الدين السيوطي بكلامه هذا أن الاستفهام في {أَلَمْ أَقُلْ لَكُمْ} للتوبيخ، توبيخ الملائكة الذين قـال اللّه تعالى فيهم {بَلْ عِبَادٌ مُكْرَمُونَ} (26 الأنبياء) {وَهُمْ لا يَسْتَكْبِرُونَ. يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (49، 50) النحل {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّين} (177- البقرة).

{وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} (136- النساء).

لقد نسى السيوطي حين أبان معنى هذا الاستفهام أن هؤلاء الملائكة الذين وصفهم اللّه سبحانه وتعالى بأنهم مكرمون وأنهم لا يستكبرون، وأنهم يفعلون ما يؤمرون، وأن الإيمان بهم بر، وأن الكفر بهم ضلال بعيد، نسي أنهم أكرم على اللّه سبحانه وتعالى من أن يوبخهم.

ثم إنه ليس في الآيات القرآنية ما يدل على أنهم فعلوا أو قالوا ما يستحقون به التوبيخ، فسؤالهم: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} كان سؤال استرشاد - وسوف يأتي بيانه مفصلاً في موضعه-. وليس في قوله تعالى لهم: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} ولا في قوله تعالى لهم: {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} ليس فيه ما يفيد التوبيخ.

الآية الثانية من الآيات التي وردت فيها هذه الصيغة: { أَلَمْ أَقُلْ لَكُمْ … .} هي الآية الثانية والعشرون في قوله تعالى: {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ. فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلاَّ أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ. وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ. فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ. قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ. قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ. قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} الآيات (19- 35) من سورة الأعراف.

تتضمن هذه الآيـات الكريمة قصة آدم في الجنة وخروجه منها:

فقد أنعم اللّه على آدم وزوجه أن يسكنا الجنة وأباح لهما أن يأكلا من ثمار أشجارها وأن يتمتعا بنعيمها ولم يحظر عليها مكانا من أماكنها، ولم يحرم عليهما ثمراً من ثمارها إلا شجرة كانت على مقربة منهما عينها اللّه تعالى بقوله: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} وهذا يعني ألا يأكلا منها أيضا، فإن اقتربا وأكلا فالظلم والخسران، ومن يتعد حدود اللّه فقد ظلم نفسه.

ويبدو أن الشيطان قد أعجـل آدم وزوجه عن أن يذوقا شيئا من ثمار الجنة، وأن يتمتعا بشيء من نعيمها، فبادر يحاور ويوسوس ليسوءهما بكشف عوراتهما، وليحط من مرتبتهما بمخالفتهما ما نهاهما الله عنه، وفال لهما مانهاكما ربكما عن الاقتراب من هذه الشجرة والأكل منها إلا من أجل أن يحول بينكما وبين أن تكونا ملكين، أو تكونا من الذين يسكنون الجنة خالدين فيها لا يموتون.

وعاد الشيطان يعزز وسوسته ويؤكد مقالته فأقسم إنه لهما لمن الناصحين.

واستطاع الشيطان بهذا الإغراء والغرور والخداع أن ينزلهما من مرتبة عالية ومقام حميد، فيقربا الحجرة ويأكلا منها، فلمَّا ذاقاها ووجدا طعمها، تطايرت عنهما ملابس الجنة وظهرت لهما عوراتهما، فجعلا يلصقان عليهما من ورق الجنة يستران تلك العورات، فناداهما اللّه سبحانه وتعالى: {أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} ، فاعترفا بأنهما قد خالفا نهيه تعالى وكـانا من الظالمين لأنفسهما وطلبا منه تعالى أن يغفر لهما وأن يرحمهما وإلا كـانا من الخاسرين، {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ. قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} .

قوله تعالى في الآية الثانية والعشرين المتقدمة: {وَأَقُلْ لَكُمَا} عطف على {أَنْهَكُمَا} في قوله تعالى: {أَلَمْ أَنْهَكُمَا} فهو داخل في حيز الاستفهام والنفي اللذين تدل عليهما {أَلَمْ} ، والتقدير وألم أقل لكما..

والاستفهام في قوله تعالى: {أَلَمْ أَنْهَكُمَا} وقوله تعالى: {وَأَقُلْ لَكُمَا} معناه العتاب على ما صدر منهما والتنبيه على موضع الغفلة، فقد قال تعالى لهما: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} . (19- الأعراف). فخالفا النهي وقرباها وذاقاها، وقال تعالى يحذرهما من الشيطان: {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِك} . (117- طه)، فاغترا بقول الشيطان وقبلا ما عرض عليهما حين قاسمهما إني لكما لمن الناصحين.

أختي العزيزة: هل:

قال الزمخشري في تفسيره الكشاف [4] :" {أَلَمْ أَنْهَكُمَا} عتاب من اللّه تعالى وتوبيخ وتنبيه على الخطأ حيث لم يحذرا ما حذرهما اللّه من عداوة إبليس" أ. هـ.

وقال أبو السعود في تفسيره [5] :" {وَأَقُلْ لَكُمَا} عطف على أنهكما أي ألم أقل لكما {إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} وهذا عتاب وتوبيخ على الاغترار بقول العدو"أهـ.

ما ذهب إليه الزمخشري وأبو السعود من أن الاستفهام للتوبيخ توبيخ آدم عليه السلام بعيد عن الحق فيما أحسب وأرى، وما كان ينبغي أن يقال.

فآدم عليه السلام نبي مكلّم، وقد فضله اللّه على الملائكة، فعلمه الأسماء كلها على حين جهلوها، وأمرهم بالسجود له فسجدوا، فهو أكرم على اللّه من أن يوبخ.

الآية الثالثة من الآيات التي وردت فيها صيغة (ألم أقل) قوله تعالى: {فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} . الآية (96) من سورة يوسف.

الاستفهام هنا للتذكير، تذكير يعقوب أبناءه بما كان قد قاله لهم من قبل:

{قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} (الآية- 86- يوسف) ولتنبيههم أيضاً على أن قوله من قبل: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} . (87 يوسف) لتنبيههم على أن قوله هذا كان عن علم من اللّه سبحـانه وتعالى.

الآية الرابعة قوله تعالى: {قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} (الآية- 72- الكهف).

الآية الخامسة قوله تعالى: {قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} . (الآية- 75- الكهف).

الضمير المستتر في قال في هاتين الآيتين يعود على (عبدا) الوارد في قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} . (الآية 65 من سورة الكهف).

والجمهور على أن المراد بـ {عَبْداً} هو الخضر.

والمراد بضمير المخاطب في {إِنَّكَ} وفي {تَسْتَطِيعَ} في هاتين الآيتين هو موسى.

وقد قال أبو حيان في تفسيره البحر المحيط [6] : "ولم يذكر اللّه في كتابه غيره"أ.هـ.

ولكي يكون معنى الاستفهامين في هاتين الآيتين واضحاً أذكر ما جاء قبلهما وما جاء بينهما من الآيات الكريمة:

{فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً. قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً. قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً. وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً. قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِراً وَلا أَعْصِي لَكَ أَمْراً. قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْراً. فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئاً إِمْراً. قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً. قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْراً. فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلاماً فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئاً نُكْراً. قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} الآيات (56- 75) من سورة الكهف).

معنى الاستفهام في {أَلَمْ أَقُلْ} الوارد في الآية الثانية والسبعين المتقدمة، معناه التذكير، تذكير الخضر لموسى بما سبق أن قاله الخضر لموسى: {إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} .

ومعناه أيضا العتاب، عتاب الخضر لموسى أن لم ينفذ موسـى ما وعد به من قبل حين {قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِراً وَلا أَعْصِي لَكَ أَمْراً} (69) الكهف).

والاستفهام الثاني {قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} الوارد في الآية الخامسة والسبعين المتقدمة يفيد التذكير أيضا بالمعنى الذي قد تقدم في الاستفهام قبله، ويفيد أيضا العتاب، ولكن على وجه أشد وأغلظ، وقد دلّ على شدة العتاب واللوم الزيادة التي وردت في هذا الاستفهام وهي (لك) وكأنها تعني: قلت لك من قبل إنك لنا تستطيع معي صبرا، قلت هذا لك أنت! ألم تسمع؟! ألم تع؟! لقد اعتذرت فيما مضى بالنسيان، فبأي عذر تعتذر الآن؟!.

الآية السادسة قوله تعالى: {قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ} (28- القلم)

هذه الآية الكريمة التي اشتملت على هذا الاستفهام جاءت مع آيات قبلها وآيات بعدها تحكي قصة أصحاب الجنة، ولكي تفهمي - يا أخت - معنى الاستفهام هنا على وجه أدق وأوضح أقص عليك قصتهم ملخصة مما نصت عليه الآيات القرآنية ومما ذكره أبو حيان في تفسيره البحر المحيط [7] .

وهذه هي الآيات أذكرها أولا:

{إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ. وَلا يَسْتَثْنُونَ. فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ. فَأَصْبَحَتْ كَالصَّرِيمِ. فَتَنَادَوْا مُصْبِحِينَ. أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ. فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ. أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ. وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ. فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ. بَلْ نَحْنُ مَحْرُومُونَ. قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ. قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ. فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ. قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ. عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْراً مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ} . الآيات (17- 31) من سورة القلم.

يراد بالجنة هنا البستان، ويقال إنها كانت لرجل يؤدي منها حق اللّه تعالى، ويفتح أبوابها للمساكين أيام القطاف وجني الثمر، فينالون منها خيراً كثيراً مما تخطئه أعين القاطفين ولا تناله أيديهم، ومما يتناثر هنا وهناك بعيداً عن البسط الممدودة من تحت ا لأشجار.

ومات هذا الرجل، وصارت الجنة إلى أبنائه من بعده، فقالوا نحن أولو عيال وسوف يضيق علينا الرزق إن دخل علينا الجنة هؤلاء المساكين على عادتهم أيام أبينا، فأقسموا ليقطفْنّ ثمرها في الصباح الباكر قبل أن يجيء المساكين على عادتهم مع أبيهم، عزموا على ذلك عزم من يملك أمره، لا ينثنون عما عزموا عليه، ولا يقولون إن شاء الله.

وبينا هم نائمون أتاها أمر ربك فأصبحت كالرماد الأسود أو الليل البهيم، وأصبحوا ينادي بعضهم بعضاً أن اغدوا على جنتكم إن كنتم عازمين على قطافها، وكانوا يخافتون في أصواتهم وهم يقولون لا يدخلنها اليوم عليكم مسكين، كانوا يخافتون خشية أن يسمعهم مسكين أو يحس بهم أحد.

غدوا على جنتهم وهم يظنون في أنفسهم أنهم قادرون على قطافها وعلى منع المساكين من خيراتها، حتى إذا جاءوها ورأوها سوداء لاتحمل الثمر ولا تلبس الورق الأخضر أنكروها أول وهلة، وقالوا لقد ضللنا الطريق إليها، فهذه ليست جنتنا، ثم يتبين لهم أنها هي وأنها قد أصابها من أمر الله ما أصابها، ويثوب إليهم ما كان قد ضل عنهم من صواب ويقولون بل نحن الذين حرمنا خيراتها جزاء غفلتنا عن ذكر الله وعن امتثال ما أمر به من مواساة المساكين.

فقال أرجحهم عقلاً وأفضلهم رأياً ألم أقل لكم لولا تسبحون، قال ذلك تأنيباً لهم وتوبيخاً على تركهم ما كان حضهم عليه من قبل من ذكر الله وتنزيهه عن السوء، ولو ذكروا اللّه وذكروا إحسانه إليهم لامتثلوا ما أمر به من مواساة المساكين، ولا قتفوا سنة أبيهم في ذلك، فلما غفلوا عن ذكر اللّه سبحانه وتعالى وعزموا على منع المساكين ابتلاهم اللّه فأحرق جنتهم وحرمهم ثمارها.

ولما أنّبهم أوسطهم رجعوا إلى ذكر اللّه تعالى، وأقروا بأنهم كانوا ظالمين، وأخذ بعضهم يلوم بعضاً، فقد كان منهم من زيّن، ومنهم من قبل، ومنهم من أمر بالكف، ومنهم من عصى الأمر، ومنهم من سكت راضياً، ثم اعترفوا بأنهم كانوا طاغين، وأخذوا يطلبون من الله سبحانه وتعالى أن يفرج عنهم، وأن يبدلهم بهذه الجنة خيراً منها ويقولون إنا إلى ربنا راغبون في أن يجيب رجاءنا، وألاّ يخيّب آمالنا، فقد تبنا إليه ونسأله الغفران والرحمة.

وبهذا تنتهي قصة أصحاب الجنة وقد تبين فيها معنى الاستفهام، تبين أن معناه التأنيب والتوبيخ، التوبيخ على تركهم ما كان حضهم عليه أوسطهم من قبل من ذكر الله تعالى وتنزيهه.

وإعراب هذه الصيغة (ألم أقل) سهل واضح لا يحتاج إلى بيان.

أختي العزيزة هل:

بقي في هذه الرسالة أن أحدثك عن الصيغة الرابعة عشرة وهي الصيغة التي دخلت فيها على لم النافية الجازمة لمضارع (جعل)، وقد وردت هذه الصيغة في أربع آيات من آيات القرآن الكريم:

الآية الأولى وردت في قوله تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتاً. أَحْيَاءً وَأَمْوَاتاً. وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتاًً. وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} . الآيات (25- 28) من سورة المرسلات.

والهمزة في {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتاً. أَحْيَاءً وَأَمْوَاتاً} . تفيد التقرير والتوبيخ: التقرير على معنى الإخبار، أي قد جعلنا الأرض تجمع الأحياء على ظهرها، وتضم الأموات في بطنها.

وتفيد التوبيخ أيضاً توبيخ المكذبين على تكذيبهم بالبعث وعلى كفرهم بعذاب يوم القيامة مع أن قدرة الله تعالى على خلق هذه المخلوقات تدل دلالة واضحة على قدرته أن يعيد خلقهم مرة ثانية، وأن يبعثهم من قبورهم ليوم الحساب.

و (نجعل) في قوله تعالى {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتاً} بمعنـى نصيّر، فالفعل قد تعدى إلى مفعولين: (الأرض) مفعول أول، و (كفاتاً) مفعوله ثان.

و (كفاتاً) اسم للموضع يكفت فيه الشيء أي يضم ويجمع، فلا يعمل فيما بعده، و (أحياء) و (أمواتاً) منصوبان على المفعولية بفعل محذوف يدل عليه (كفاتاً)، والتقدير يكفت أحياء وأمواتاً.

ويجوز أن يكون (كفاتاً) مصدراً، فأحياءً وأمواتاً منصوبان به على المفعولية.

الآية الثانية التي وردت فيها هذه الصيغة جاءت في قوله تعالى:

{عَمَّ يَتَسَاءَلُونَ. عَنِ النَّبَأِ الْعَظِيمِ. الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ. كَلاَّ سَيَعْلَمُونَ. ثُمَّ كَلاَّ سَيَعْلَمُونَ. أَلَمْ نَجْعَلِ الأَرْضَ مِهَاداً. وَالْجِبَالَ أَوْتَاداً. وَخَلَقْنَاكُمْ أَزْوَاجاًً. وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً. وَجَعَلْنَا اللَّيْلَ لِبَاساً. وَجَعَلْنَا النَّهَارَ مَعَاشاً. وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً. وَجَعَلْنَا سِرَاجاً وَهَّاجاً. وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً. لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً. وَجَنَّاتٍ أَلْفَافاً. إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} . الآيات (1- 17) من سورة النبأ.

الهمزة في قوله تعالى {أَلَمْ نَجْعَلِ الأَرْضَ مِهَاداً} تفيد التقرير والتوبيخ:

التقرير على معنى الإخبار أي قد جعلنا الأرض مهاداً والجبال أوتاداً، وتفيد التوبيخ أيضاً توبيخ كفار مكة على تساؤلهم عن البعث مستهزئين، وعلى اختلافهم فيه جاحدين، مع أنهم لو أنعموا النظر في آيات الله الباهرة العجيبة، وأحسنوا التأمل في مخلوقاته العظيمة الغ 2 يجة، وهي أمامهم مشاهدة محسوسة، يرونها صباحاً ومساء، صيفاً وشتاءً، ويبصرونها غدوّاً ورواحاً، وسباتاً ومعاشاً، لو فعلوا ذلك بتفكر وتدبر واعتبار لآمنوا بأن الله الذي خلقها قادر على أن يبعثهم يوم القيامة، وهو عليه هين.

و (نجعل) في قوله تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ مِهَاداً} بمعني نصيّر، فالفعل متعد إلى مفعولـين: (الأرض) مفعول أول، و (مهاداً) مفعول ثان.

الآية الثالثة التي وردت فيها هذه الصيغة جاءت في قوله تعالى: {لَقَدْ خَلَقْنَا الإنسان فِي كَبَدٍ. أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ. يَقُولُ أَهْلَكْتُ مَالاً لُبَداً. أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ. أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ. وَلِسَاناً وَشَفَتَيْنِ. وَهَدَيْنَاهُ النَّجْدَيْنِ. فَلا اقْتَحَمَ الْعَقَبَةَ. وَمَا أَدْرَاكَ مَا الْعَقَبَةُ. فَكُّ رَقَبَةٍ. أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ. يَتِيماً ذَا مَقْرَبَةٍ. أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ. ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} . الآيات (4- 17) من سورة البلد.

تتضمن هذه الآيات الكريمة أن اللّه سبحانه وتعالى قد خلق الإنسان يعاني متاعب ومشاق لا تكاد تنحصر، وأن هذا الإنسان يحسب لاغتراره بقوته وكثرة عدده وعدده ألا يقدر عليه أحدا ويقول مرائياً مفاخراً بكثرة ما أنفق في سبيل المكارم في الدنيا، ومن جراء أن يحمده الناس فيها، يقول أهلكت مالاً كثيراً، ويحسب أن أعماله التي لم يبتغ بها الدار الآخرة، وأن مقاصده التي لم يرد بها مرضاة الله تظل خافية لا يطلع عليها أحد، وقد غاب عنه أن عليه حفظة يكتبون عنه كل صغيرة وكبيرة إلى يوم الجزاء.

وتتضمن هذه الآيات أيضاً أن الله سبحانه وتعالى قد أنعم على هذا الإنسان بنعم جليلة فقد جعل له عينين يبصر بهما المرئيات، ويستعين بهما على كسب القوت وحاجات الحياة، وينعم النظر بهما في آيات الله المبثوثة في جنبات الأرض وفي آفاق السماء.

وقد جعل له لساناً وشفتين يستعين بهن على مضغ الطعام الذي هو قوام حياته في الدنيا، وعلى النطق بلغة هي من أعظم النعم التي وهبها اللّه لهذا الإنسان، وقد هداه اللّه النجدين، طريق الخير وطريق الشر، فكل نفس بما كسبت رهينة.

ولكن هذا الإنسان الذي أنعم الله عليه بهذه النعم الجليلة غمط هذه النعم فلم يشكر، وكفر بمن أنعم بها عليه فلم يؤمن.

والشكر على نعم اللّه تعالى عقبة كؤود، لا يقتحمها إلا الذين يؤمنون بالمنعم بها تبارك وتعالى فيشكرونه على ما أنعم به عليهم بالإنفاق فيما يرضيه من فك الرقاب، وإطعام اليتامى الأقرباء الفقراء، والمساكين الجياع الأباعد، ويتواصون بالصبر على الإيمان به سبحانه وتعالى، وبالصبر على طاعاته، وعلى ما يصيبهم من ضراء وبأساء، وبالصبر عما تهواه الأنفس ويزينه الشيطان من فساد وفسوق وعصيان، ويتواصون أيضاً بالتعاطف والتراحم وبما يؤدي إلى رحمة اللّه تعالى.

ومما تقدم تستطيعين أيتها الأخت أن تتبيني أن الهمزة في قوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ} تفيد التقرير والتوبيخ: التقرير على معنى الإخبار أي قد جعلنا لهذا الإنسان عينين ولسانا وشفتين، والتوبيخ توبيخ هذا الإنسان على غمطه هذه النعم الجليلة، وعلى كفره بالمنعم تبارك وتعالى.

و (نجعل) في قوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ} بمعنى نخلق، فالفعل يتعدى إلى مفعول واحد هو (عينين) و(له) جار ومجرور يتعلقان بـ (نجعل).

وقد ذهب صاحب تاج العروس [8] إلى أن الجعل في قوله تعالى : {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ} بمعنى التسوية والتهيئة، وإلى أن الجعل في قوله تعالى : {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَة} بمعنى الخلق والإيجاد، ولا أرى وجهاً واضحا في التفرقة بين معنى الجعل في الآيتين.

الآية الرابعة التي وردت فيها هذه الصيغة جاءت في قوله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ} . الآيتان (1- 2) من سورة الفيل.

والهمزة في قوله تعالى: {أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ} للتقرير بمعنى الإخبار، أي قد جعلنا كيدهم في تضليل.

و (يجعل) هنا بمعنى يضع، فهو يتعدى إلى مفعول واحد، و (كيد) المضافة إلى ضمير الجماعة هي هذا المفعول، والجار والمجرور (في تضليل) يتعلقان بيجعل.

أختي العزيزة هل:

لقد آن لهذه الرسالة أن تنتهي، وأسأل اللّه تعالى أن يعين على رسالة قادمة نلتقي فيها عما قريب.

والسلام عليكم ورحمة الله وبركاته.

أختك

همزة الاستفهام

-المـراجع-

مراجع الصيغ:

أ- مراجع صيغة (ألم أقل) وهى الصيغة الثالثة عشرة:

1- تفسير البحر المحيط المتقدم ذكره:

جـ 1 ص 150/ جـ 4 ص 280/ جـ 5 ص 346/ جـ 6 ص 149/ جـ 6 ص 15151/جـ 8 ص 313.

2- تفسير أبي السعود المتقدم ذكره/ جـ 1 ص 86/ جـ 3 ص 221/ جـ 5 ص 235/ جـ 5 ص 236/ جـ 9 ص 16.

3- تفسير ابن كثير: جـ 1 ص 74/ جـ 2 ص 490. الناشر: الحلبي بمصر.

4- تفسير الكشاف المتقدم ذكره: جـ 1 ص 273/ جـ 2 ص 73/ جـ 2 ص 343/ حـ 2 ص 494/ جـ 4 ص 145.

5- تفسير الجلالين (هامش الفتوحات الإلهية) المتقدم ذكره: جـ 1 ص 40/جـ 2 ص 131.

6- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين: الناشر: الحلبي بمصر: جـ 1 ص 40/ جـ 4 ص 387.

ب: مراجع صيغة (ألم نجعل) وهي الصيغة الرابعة عشرة:

1- تفسير البحر المحيط المتقدم ذكره: جـ 8 ص 408/ جـ 8 ص 411/ ج8 ص476

2- تفسير أبي السعود المتقدم ذكره: جـ 9 ص 201.

3- تفسير الجلالين المتقدم ذكره: جـ 4 ص 471/ جـ 4 ص 538/ جـ 4 ص 589.

4- حاشية الفتوحات الإلهية المتقدمة الذكر: جـ 4 ص 589.

5- تفسير البيضاوي: جـ 3 ص 560/ طبعة الحلبي الجامعة بين تفسير البيضاوي وتفسير الجلالين.

6- تاج العروس، المجلد السابع: مادة (جعل) ص 257.

[1] إملاء ما منّ به الرحمن للعكبري جـ 01 ص 30/الطبعة الأولى – الناشر: الحلبي بمصر.

[2] تفسير أبي السعود: جـ 1 ص 86 / الناشر: مكتبة ومطبعة عبد الرحمن محمد – القاهرة.

[3] تفسير الجلالين: (هامش الفتوحات الإلهية. جـ 1 ص 40/ الناشر: الحلبي بمصر.

[4] تفسير الكشاف للزمخشري: جـ 3 ص 73/ الناشر: الحلبي بمصر.

[5] تفسير أبي السعود المتقدم ذكره: جـ 3 ص 221.

[6] تفسير البحر المحيط لأبـي حيان الأندلسي: جـ 6 ص 143/ الناشر: مكتبة ومطابع النصر الحديثة/الرياض.

[7] تفسير البحر المحيط المتقدم ذكره: جـ 8 ص 311- 313- 313.

[8] تاج العروس، المجلد السابع، مادة (جعل) ص 257.


 العدد 55-56 - صفحة لغة

صفحة لغة
قل.. ولا تقل
للشيخ ضياء الدين الصابوني
الموجه التربوي للغة العربية بالجامعة الإسلامية
أثناءَ الحصة، أثناءَ المناقشة.. |  |  | في أَثناِء الحصة، في أثناءِ المناقشة.. |  | 1-
يتوهّم بعضهم أنّ لفظ (أثناء) ظرف زمان مبني على فتح الآخر دائماً.
والصواب أن (أثناء) اسم معرب، وليس ظرفاً، وهو جمع.
مفرده (ثِنْيٌ) أو (ثِنَىً)، والِثنْي: واحد أثناء الشيء.
وأثناء الشيء تضاعيفه، تقول: أنفذت كذا في ثِني كتابي أي: في طيه.
وأثناء الثوب: تضاعيفه وطيّاته، وأثناء الوشاح: ما انثنى منه.
وأثناء الوادي: معاطفه ومناحيه.
وأثناء الليل: ساعاته وأوقاته، وأثناء الحديث.
وفي القاموس: (وجاءوا في أثناء الأمر، أي: في خلاله).
وفي المصباح: أثناء الشيء تضاعيفه..
وهذا ما يتفق مع استعمالاتنا لهذا اللفظ بما يفيد الظرفية.
وعلى ذلك فلا يجوز استعمال (أثناء) من دون أن يسبقه حرف جر (في) كما ورد في جميع قواميس اللغة ومعاجمها.
استبدل الكفر بالإيمان |  |  | استبدل الإيمان بالكفر |  |  | 2-
الفعل (أبدل) أو استبدل، أو بدّل.
هذا الفعل وما تصرّف منه يحتاج إلى شيئين: (مأخوذ ومتروك).
وفي أحدهما (باء الجر) ويلاحظ أن الباء لا تدخل إلا على المتروك.
فإذا قلت: استبدلت الصفّ بالطابور فمعناه أنّك تركت كلمة (الطابور) وأخذت الصف. وكلمة الطابور غير عربية.
وفي القرآن الكريم { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ} .
فالمستبدل هو (الخير) وهو المتروك.
وقوله تعالى {وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} البقرة.
وهذه الملاحظة دقيقة يخطئ بها الكثير، وقد تخفى على الكتّاب، فيدخلون (الباء) على المأخوذ عكس المقصود، قال شوقي:
لم أجد لي مؤنساً إلا الكتابا |  | أنا من بدّل بالكتب الصحابا
فأدخـل الباء على المتروك وهو الكتب، بينما يعترف في عجز البيت بتفضيل الكتاب على الصحاب، وحقه أن يقول: أنا من بدّل الكتبَ بالصحاب.
وجاء في كتاب الأدب والنصوص للسنة الثالثة الثانوية في رسالة للكاتب الكبير جمال الدين الأفغاني ما يلي: "فقد استبدلت علمي بالجهل"وهذا مخالف لقواعد اللغة، والصحيح أن يقول: "استبدلت الجهل بعلمي".
حِراك: بالكسر. |  |  | حَراك: بالفتح. |  |  | 3-
حَراك من الحركة، والحركة ضد السكون.
وما به حَراك: أي حركة، وكلها بفتح الحاء.
قال جرير:
قتلننا ثم لم يحيين قتلانا | إن العيون التي في طرفها حور
وهنَّ أضعف خلق أللّه إنسانا | يصرعن ذا اللب حتى لا حراك به
يرويها بعضهم "لا حِراك به"بالكسر وهو خطأ، والصواب بالفتح من الحركة.
حُبـاب المـاء |  |  | حَبـاب |  |  | 4-
حَباب الماء والرمل: بالفتح، معظمه أو طرائقه، أو فقاقيعه التي تعلوه، وتطفو كأنها القوارير، وهي اليعاليل.
قال امرؤ القيس من لاميته:
سموً حَباب الماء حَالاً على حال |  |  |  | سموت إليها بعد ما نام أهلها
وحَباب المـاء: فقاقيعه وما يطفو على وجهه.
والحُباب: بالضم: الحب، والحُباب أيضاً: الحيّة (مختار) و به سمّـي (الحُباب بن المنذر) الذي قيل إنه أشار على الرسول صلى الله عليه وسلم في غزوة بدر باحتلال أقرب بئر.
حَلَبـة السباق |  |  | حلْبة السباق |  |  | 5-
الحَلْبة: بسكون اللام كالضرْبة، خيل تجمع للسباق، من كل أوب، أي من كل ناحية. تقول: شهدنا حَلْبة السباق في الملز، جمعه (حَلائب) على غير قياس، وتجمع على حَلَبات.
أمّا قولهم (حلَبة) بفتحتين فجمع (حالب) مثل:
كتَبَه جمع كاتب، وحَلقة جمع حالق، ويفعة جمع يافع...
لا يخفى عن |  |  | لا يخفى على |  |  | 6-
قل في حديثك: لا يخفى على العاقل، ولا تقل: لا يخفى عن العاقل، والصواب استعمال حرف الجر (على). وهذا ما ورد في القرآن الكريم، وفي النصوص الفصيحة: قال تعالى:
{إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ} .
وقال أيضاً: {لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْء}
وقال أيضاً: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا} .


 العدد 55-56 - رثاء أهل البصرة

رثاء أهل البصرة في نكبة الزنج عام 257 هـ
(وما أشبه الليلة بالبارحة)
شغلها عنه بالدمع السجام |  | ذاد عن مقلتي لذيذ المنام
ـرة ما حل من هناتٍ عظام |  | أي نوم من بعد ما حل بالبصـ
أضرم الـقـلـب أيـما إضرام |  | ما تذكرت ما أتى الزنج إلا
أوجعتني مرارة الإرغام |  | ما تذكرت ما أتى الزنج إلا
طالما قد غلا على السوام |  | رب بيع هناك قد أرخصوه
كان مأوى الضعاف والأيتام |  | رب بيت هناك قد أخربوه
كان من قبل ذاك صعب المرام |  | رب قصر هناك قد دخلوه
تركوه مـحالـف الإعدام |  | رب ذي نعمة هناك ومال
تركوا شملهم بـغير نـظام |  | رب قوم باتوا بأجمع شمل
ـل إذا راح مدلهم الظلام |  | دخلوها كأنهم قطع الليـ
حق منه يشيب رأس الغلام |  | أي هول رأوا بهم، أي هول
وشمال وخلفهم وأمام |  | إذ رموهم بنارهم من يمين
كم أغصوا من طاعم بطعام |  | كم أغصوا من شارب بشراب
فتلقوا جبينه بالحسام |  | كم ضنين بنفسه رام منجي
ترب الخد بين صرعى كرام |  | كم أخ قد رأى أخاه صريعا
وهو يعلى بصارم صمصام |  | كم أب قد رأى عزيز بنيه
حين لم يحمه هنالك حامي |  | كم مفدى في أهله أسلموه
بشبا السيف قبل حين الفطام |  | كم رضيع- هناك- قد فطموه
فضحوها جهراً بغير اكتتام |  | كم فتاة- بخاتم الله بكرٍ-
بارزاً وجهها بـغير لـثام |  | كم فتاة مصونة قد سبوها
طول يوم كأنه ألف عام . |  | صبَّحوهم فكابد القوم منهم
نـج يقسمن بيـنهم بالسهام |  | من رآهن في المقاسم وسط الز
بعد ملك الإماء والخدام! |  | من رآهـن يـتـخذن إماءً
 | الوظيفة التربوية للغة
 | مما لاشك فيه أن الطفل الذي لا يتلقى لغته أو يتشرب روحها في طفولته ينشأ مفكك الشخصية، هزيل التفكـير، لأن الفكر واللغة كوجهي العملة لا يمكن أن يتصـور أحدهما بدون الآخر. فالطفل عن طريق لغته يستطيع في مرحلة مبكرة أن يتقبل المبادئ الدينية والخلقية والاجتماعية، ويستطيع عن طريق هذه اللغة أن يشارك الكبار في التشبع بالقيم الموجودة، والتشرب بالتقاليد السائدة لأن اللغة هي الوسيلة الفعالة لاستقبـال هذه الخبرات، ولا تستطيع أي لغة أجنبية أن تمد الطفل بالقدر اللازم من المعاني التي تسهم في تربيته تربية وطنية، لذلك تؤكد التربية الحديثة أن في تعليم الطفل لغة أجنبية في سن مبكرة جدا خطرا، على كيانه الوطني من جهة ومن جهة أخرى يضر بنموه الثقافي، ويضعف من سرعته لتقبل المعلومات والمهارات الضرورية في مثل هذا الطـور، ونحن لا ننكر أن تعليم اللغـة الأجنبية طاقة ثقافيـة تزيد من معارفهم وخبراتهم، ولكن ينبغي أن يعاد النظر في الوقت الذي ينبغي أن يتعلموا فيه هذه اللغة وقد تنبهت الأمم العربية - والحمد لله - لها الخطر.


 العدد 55-56 - الحكم على الشيء

الحكم على الشيء فرع عن تصوره

للشيخ محمد أمان بن علي الجامي

عميد كلية الحديث

هذا المقال إنما يعني مناقشة لآراء وأفكار لصحفي تعرض في محاضرة له لحقائق لم يتصورها، وتعرض فيها لبعض صفات اللّه تعالى بالنفي والإنكار وعدها من أنواع البدع.

والمقال جاء ليفند تلك المزاعم ويصحح تلك الأخطاء على ضوء الكتاب والسنة، مع تقديم نصائح خاصة للمحاضر ونصائح عامة للدعاة إلى اللّه لتكون دعوتهم على بصيرة لئلا ينخدعوا بجعجعة المنحرفين الذين يلبسون على بعض السذج.

ثم يستطرد المقال في بيان حقيقة إسلام الخميني ويكشف عن بطلانه وذلك حتى لا ينخدع صغار طلبة العلم الذين قد (يستسمنون ذا ورم) بثورة الخميني المضللة التي سماها ثورة إسلامية زورا وبهتانا، وإنما هي ثورة جاهلية تتنافى وتعاليم الإسلام الرحيمة.

كل ذلك نصح للقارئ ورحمة به، واللّه ولي التوفيق، وصلى اللّه وسلم وبارك على من بعثه رحمة للعالمين محمد وآله وصحبه أجمعين..

الحمد للّه، وصلاة اللّه وسلامه و بركاته على رسول اللّه، وعلى آله وصحبه ومن والاه واتبع النور الذي أنزل معه واقتفى أثره.

وبعد:-

ففي بعض الأيام القريبة الماضية وردني شريط غريب يحمل محاضرة غريبة، إنه من الكويت وإنه من إسماعيل الشطي رئيس تحرير مجلة المجتمع.

والمحاضرة المذكورة ألقيت أمام جمع غفير في مسجد جامع من مساجد مدينة الكويت - وقد تحدث فيها المحاضر (الشطي) عن نقاط كثيرة ومختلفة، تحت عنوان (التطرف والتفرق) (فيما أحسب). ويمكن حصر تلك النقاط في الآتي:-

1- تحدث المحاضر عن تطرف الخوارج وتفرقهم، وتطرف الشيعة وتفرقهم، و بعض عاداتهم، وقد أجاد في تلك النقاط ما شاء اللّه أن يجيد، فنشَكره على ذلك.

2- استعرض المحـاضر جماعة تعرف بجماعة الهجرة والتكفير، وتـحدث عنهم حديث من عاشرهم وخـالطهم وخص من سماه رئيسهم (شكري) بالحديث، وتحدث عن أفكاره الشاذة التي تدل على نوع خطير من أنواع الجهل، وهو الجهل (المركب) ولم ينس الشطي - (جهيمان وأتباعه) - ولكنه تناقض في وصفه إذ جمع له بين الذم والمدح، ووصفه بأنه مجتهد، وجهيمان لم يلغ درجة الاجتهاد ولم يقاربها، ولا (شكري) الذي قبله، بل كلاهما أقرب إلى الجهل منهما إلى العلم، ولكن (حبك للشيء يعمي ويصم) كما يقولون.

3- تحدث عن التقليد، ووصفه بأنه سنة قديمة ومعروفة لدى القرون الثلاثة المفضلة، هذه النقطـة من النقاط الكثيرة التي لم يوفق فيها أخونا الشطي. عفا الله عنه.

فننصح الأخ الشطي أن يدرس حياة الأئمة الأربعة وما نصحوا به تلامذتهم وأصحابهم، ليجد أنهم كلهم نصحوا أصحابهم وتلامذتهم بعدم التقليد، وأن يأخذوا من حيث أخذوا وأنهم بشر لا يوحي إليهم (يقولون اليوم قولا ثم يرجعون عنه غدا) [1] ، وأن الواجب إتباع هدي رسول اللّه عليه الصلاة والسلام، وأي طالب علم اطلع على قولا إمام من الأئمة وعرف أنه مخـالف لقول رسول الله عليه الصلاة والسلام فالواجب عليه أن يترك قول ذلك الإمام لقول رسول عليه الصلاة والسلام، هذا ما كان عليه سلف هذه الأمة والقرون والمفضلة. ولا يعرفون للتعصب المذهبي معنى أبدا ولم يدر يخلدهم. ولا يرون أحدا يجـب إتباعه والتأسي به غير رسول الله عليه الصلاة والسلام.

والغريب من أمر الشطي أنه تناقض في هذه النقطة، إذ سمعته غير مرة في محاضرته وهو يقول لا يرى التعصب المذهبي ولا يدعو إليه، والتناقض صفة لازمة لكل من يخطب على غير منبره أو يمد يده إلى مائدة لا تنالها يده القصيرة، وكان الواجب على الشطي إذا أراد أن يتحدث عن مثل هذه النقاط أن يرجع إلى الذين درسوا الإسلام بتوسع على أساس {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ، ومنهم أولئك النخبة من خريجي كلية الشريعة وكلية الدعوة وأصول الدين، وقد نفع الله بهم البلاد والعباد في جملتهم ولو لم يرض عنهم الشطي، بل يسخر منهم، ومن التناقض الذي وقع فيه الأخ الشطي أن موضوع محاضرته (ذم التفرق والتطرف)، فإذا هو يدعو إلى أسباب التفرق فيقع هو نفسه في التطرف وذلك:

(أولا) ذكر الشطي في مقدمة محاضرته أن المراد بالمسلمين جماعة معينة وليس مراده جميع المسلمين.

وفي أثناء المحاضرة انتقد هذا المفهوم وذمه عندما كان يتحدث عن شكري وأتباعه وجهيمان وأشياعه وتطرفهما، وهذا نوع من التناقض، لأن المفهوم الذي يذم إذا صدر من شكري وأمثاله يجب أن يذم إذا صدر من الشطي إن كان هناك إنصاف، والإنصاف من الإيمان. ومن الإنصاف أن تجر باء شكري كما تجر باء الشطي سواء بسواء، سلبا وإيجاباً.

(ثانيا) يدعو الشطي المسلمين إلى أن يتفرقوا أربع فرق بدعوى وجوب تقليد الأئمة الأربعة، وفي الوقت نفسه يزعم أن السلفيين الذين يسميهم (اللامذهبيين) هم الذين يفرقون صفوف المسلمين وهذا تناقض مشروع لا يحتاج إلى شرح. سامحه اللّه. وموقف السلفيين معروف، ودعوتهم واضحة لا غموض فيها، وهي تعني تجريد المتابعة لرسول اللّه صلى اللّه عليه وسلم، وأن مصدر التلقي يجب أن يكون موحدا لجميع المسلمين، ألا وهو الوحي كتابا وسنة، مع احترام أئمة المسلمين الأربعة وغيرهم والترحم عليهم والإعتراف بفضلهم، لأن اللّه تعالى حفظ الشريعة على أيديهم بعلمهم وتعليمهم وجهادهم ودعوتهم إلى هدي رسول اللّه صلى الله عليه وسلم، وهم مجتهدون فيما لا نص فيه وإن أصابوا فلهم أجران، أجر بذل المجهود وأجر الإصابة، وإن أخطأوا فلهم أجر واحد وهو أجر الاجتهاد، لأنهم بمثابة الحكام والقضاة "إذا اجتهد الحاكم فأصاب فله أجران فإن أخطأ فله أجر واحد" كما ثبت ذلك في السنة الصحيحة.

هذا موقف السلفيين من الأئمة، وتلكم دعوتهم واضحة لا لبس فيها ولا غموض ولا روغان. ومما يجدر التنبيه عليه هنا أن الأخ الشطي ليس وحيد دهره أو فريد عصره في دعوته إلى التقليد، بل له سلف في دعوته هذه بشكل أفظع، إذ يدعي بعض المتأخرين من المؤلفين أن تقليد أحد الأئمة الأربعة واجب وجوبا في الوقت الذي لا يجوز تقليد غيرهم من الأئمة، حيث يقول صاحب (جوهرة التوحيد):

كـذا حكى القـول بلفظ يفهم

فواجب تقليـد حبر منهم

هذا ما قاله الناظم، وأما ما قاله الشارح- وهو إبراهيم البيجوري الشافعي- فهو أسوأ مما قاله الناظم، إذ زاد الطين بلة وأبعد النجعة وركب الصعب وقال شططا، وأعلن بذلك كله عن سوء تصوره لمسألة التقليد، حيث زعم أنه لا يجوز تقليد غير الأربعة ولو كان من أكابر الصحابة، هكذا بالحرف الواحد.

وهذا الكلام لو حلل تحليلا لا تجد له طعماً ولا ريحاً، وهو كلام مرفوض شرعا وغير مستساغ عقلا، وتوضيح ذلك كالآتي:

(أ) الوجوب حكم شرعي، وهو ما شرعه اللّه وأمر به أمراً جازما في كتابه أو فيما أوحى إلى رسوله صلى الله عليه وسلم لأن اللّه وحده هو المشرع ورسوله المصطفى هو المبلغ عنه شرعه سبحانه، وقد اختاره الله لهذه المهمة، مهمة التبليغ. وليس فيما بلغه رسول اللّه عليه الصلاة والسلام وجوب تقليد أحد الناس سلفا وخلفا، إذا بأي كتاب، أو بآية سنة وجب تقليد أحد الأئمة الأربعة رحمهم اللّه في الوقت الذي لا يجوز تقليد غيرهم ولو كـان المقلَّد أبا بكر وعمر وعثمان وعليا رضي الله عنهم؟ !!.

(ب) كان يعيش في عصر التابعين أربعة من الأئمة، يقول شيخ الإسلام ابن تيمية في حقهم إنهم أئمة الدنيا في عصرهم وهم مالك بالحجاز، والأوزاعي بالشام، والثوري بالعراق، والليث بن سعد بمصر.

وهنا سؤال يطرح نفسه ولا يمكن رده بحال وهو:

ما هو الدليل الشرعي الذي اختار الإمام مالكاً دون الأئمة الثلاثة الآخرين لهذا الوجوب؟ !!. وما هو المسوغ العقلي لهذه التفرقة؟ !!، ولا أظن أن أحداً يملك الجواب على هذا التساؤل.

والأئمة الأربعة في تصور البيجوري بمثابة رؤساء الأحزاب، المتنافسين على الزعامة ولكل حزب دستوره وشروطه يجب على أتباعه إلتزامها ومن كان منتميا إلى حزب مالك مثلا لا يجوز له الإنخراط في حزب الشافعي إلا بعد الإستقالة من حزب مالك، وهكذا دواليك إلى آخر الأحزاب.

ويشهد لمـا ذكرنا ذلك الجدال الذي يخوض فيه البيجوريون وهم يناقشون مسألة وجوب التقيد بمذهب معين أو جواز الإنتقال من مذهب إلى مذهب.

قال إبراهيم البيجوري في جملة ما قاله: "قال بعضا لا يجب تقليد واحد بعينه، بل له أن يأخذ فيما يقع له بهذا المذهب تارة وبغيره أخرى، فيجوز أن يصلي صلاة الظهر على مذهب الإمام الشافعي وصلاة العصر على مذهب الإمام مالك وهكذا".

هل سمعتم أو قرأتم حديثاً شيقا كهذا؟ !! هل صفة الصلاة عند الإمام الشافعي تختلف عن صفة الصلاة عند الإمام مالك رحمهما الله؟، اللهم إلا إذا أراد مسألة وضع اليمنى على اليسرى فوق الصدر علما بأن حديث وضع اليمنى على اليسرى فوق الصدر قد رواه مالك في الموطأ، فنستطيع أن نقول أن مذهبه هو القبض لا الإرسال، والإرسال إنما هو مذهب بعض أتباعه كابن قاسم مثلا، وعلى فرض أن الإمام مالكا أرسل ولم يقبض، يقال: إن الحجة فيما رواه لا فيما رآه (وهذه قاعدة) تقال حتى في حق صحابي روى حديثا وعمل بخلافه.

وعلى كل فإن تصور البيجوري وضع الأئمة في غاية الغرابة وليس أغرب منه إلا قول الشطي أن التقليد سنة، وأن توحيد الأسماء والصفات بدعة كما تسمعون قريباً إن شاء الله.

وهذا المفهوم البيجوري هو الذي تمسك به بعض المثقفين من الأنصاف الذين لم يدرسوا الإسلام دراسة يفرقون بها بين السنة والبدعة وفي مقدمتهم مجموعة الشطي، وقد طغت هذه البدعة - التعصب المذهبي- التي سماها الشطي سنة في فترة من فترات التاريخ. بل في وقت قريب في عاصمة من عواصم المسلمين- دمشق- وفي مسجد عتيق من مساجدهم - المسجد الأموي-، حتى اتخذ فيه لكل مذهب مصلى يخصه على شكل محراب - على ما أخبرني بعض الثقات من أهل العلم- وإذا ما حان وقت صلاة من الصلوات الخمس تفرق الناس على هذه المحاريب الأربعة فيؤدي كل إمام مذهب الصلاح بأتباعه وأهل مذهبه في المحراب المخصص له.

قلت ولا تخلو الحال عقلا عند أدائهم الصلاة من الآتي:

(أ) أن يحضر أئمة المذاهب الأربعة معا في لحظة إقامة الصلاح فيشرعون في الصلاة معا، كل إمام في محرابه يصلي بقومه، ومعنـا ذلك أن تقام صلاة الجماعة في وقت واحد في مسجد واحد في أماكن متعددة والمصلون كلهم على دين واحد.

(ب) أو أن يصل الأئمة الأربعة إلى المسجد متفرقين لا مجتمعين بأن يحضر - مثلا- إمام الحنابلة، أو الشافعية في أول وقت صلاة الفجر فيبادر فيصلي بقومه في أول الوقت ثم يصلي المالكي وأخرا يأتي الحنفي وقد انتشر ضوء الفجر ليجد قومه جلوسا ينتظرون إذ لا يجوز لهم أن يصلوا خلف حنبلي أو مالكي أو شافعي فيصلي بهم على مذهبه هذه هي القسمة العقلية.

وهنا يحق لي أن أقف وقفة أسأل القراء، لو أن رجلا أجنبيا (غير مسلم) يهودياً أو نصرانيا أو مجوسيا شاهد هذا الواقع الفوضوي ثم سئل عن انطباعاته فيا ترى ماذا يكون جوابه؟ في تصوري يكون جوابه –إن كان واعيا- أن يقول: هذه أربع ملل في داخل ملة واحدة وهي ملة الإسلام.

وبعد:

إن هذه المهزلة وهذا التمزق في صفوف المسلمين علما حساب التقليد، وهذه الصورة المشوهة للإسلام هذه المعاني هي التي ينهى عنها الدعاة السلفيون الذين سماهم الشطي (اللامذهبيون).

فليفهم الموضوع جيدا لئلا تنخدعوا بجعجعة دعاة التعصب هذا، وقد مر على المسجد الحرام واقع كهذا أو ما يشبه هذا الواقع تقريبا قبل العهد السعودي الذي يعتبر بحق عهد الإصلاح والتصحيح والدعوة إلى وحدة الصف، وقد حضرت موسم حـج سنة 1369 هـ وشاهدت المقامات الأربعة للأئمة الأربعة موزعة في المسجد الحرام إلا أن المصلين يصلون خلف إمام واحد يقف أمام الكعبة كما هو الحال اليوم ولكن جاذبية التعصب كانت تجذب الحجاج وتوزعهم على هذه المقامات الأربعة للتجمع حولها والجلوس تحتها كل مجموعة تحت مقام إمام مذهبها أو في مكان قريب منه على الأقل إلى أن أزيلت تلك المقامات، وبحق تعد إزالتها حسنة من حسنات الحكومة السعودية الموفقة التي قضت على كثير من أسباب تفرق المسلمين في الوقت الذي سعت ولا تزال تسعـى في تقريب صفوف المسلمين، بل في توحيد صفهم، أثابها اللّه وتقبل منها ومن أمثلة ذلك هذه الجامعة الإسلامية العملاقة التي نعيش فيها الآن والتي استطاعت بتوفيق الله أن تجمع نخبة من شباب المسلمين من أقطار الدنيا على دراسة منهج موحد في الأحكام الفقهية، فشاهدوا لأول مرة منهجا جـامعيا يدرس المذاهب الأربعة مع مناقشة أدلتها، وترجيح ما يشهد له الدليل بحيث لا يكون فضل لمذهب على مذهب آخر إلا موافقة الدليل من كتاب أو سنة، كما شاهدوا لأول مرة عقيدة تؤخذ من الكتاب والسنة رأسا دون إلتفات إلى علم الكلام وفلسفته وتعقيداته.

(ج) أما بالنسبة للخلفاء الراشدين فليس الأمر كما زعم البيجوري في تقليدهما، حيث أن الأخذ بأقوال الخلفاء الراشدين وأفعالهم لا يعد تقليدا، بل إن ذلك يعتبر سنة نبوية إذ يقول رسول الهدى ونبي الرحمة صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" الحديث.

ثم إن هذا الهذيان الذي تجدونه في حاشية البيجوري وأمثالها هو الذي يصفه الشطي بقوله: (إن التقليد سنة قديمة ومعروفة).

هكذا ينخدع من لا يفرق بين التمرة والجمرة، رزقنا اللّه وإياه وإياكم البصيرة في ديننا، وكـأن الشطي يحسب أن كل ما كتب على ورق أصفر قديم مسوس أنه سنة قديمة وهذا من المفاهيم الحديثة المبتكرة عند الشطي وأمثاله.

(4) زعم الشطي أن السلفيين لا ينكرون على الحكام الذين يحكمون بغير ما أنزل اللّه، بل همهم الوحيد توحيد الأسماء والصفات، هذه من إحدى الكبر، وهي سخرية جريئة كما ترون.

(5) زعم الشطي أن السلفيين لا يشجعون المجاهدين الأفغانيين ولا يتعاونون معهم ولا مع أمثالهم، هكذا زعم الشطي.

وبعد: إن هذه النقطة هي والتي قبلها يبدو أنهما سيقتا لغرض معين، لهذا نستحسن أن نقف عندهما وقفة غير قصيرة لنتساءل بعض التساؤل:

ماذا يعني الشطي بهاتين النقطتين؟ وإلى ما يهدف؟ ولمـاذا هبط هذا الهبوط بمستواه؟ وعلى حساب من؟.

والذي يبدو لي- واللّه أعلم- أن هدف الشطي وغرضه من هاتين النقطتين هو محاولة إثارة شعور المسلمين ضد الدعاة السلفيين وإفساد سمعتهم عالميا، وهو يعلم علم اليقين أن موقفه شبيه بموقف إخوة يوسف الذين اتهموا الذئب المسكين بأنه متورط في دم يوسف، والذئب بريء ووقفوا من أخيهم ذلك الموقف المعروف وسببوا لوالدهم ذلك الحزن الطويل، كل ذلك لغرض رخيص وهزيل وهو (أن يخلو لهم وجه أبيهم).

ومثل هذه المحاولة الرخيصة كان المفروض أن يترفع عنها الشطي ولا يتورط فيها ولكن (قدر اللّه وما شاء فعل) والمحاولة تدل على أنه في تلك اللحظة غاب عن مراقبة الله تعالى فنسي أن الله مطلع على قصده ونيته وما تكنه نفسه، وإلا لا تكاد تقع مثل هذه المحاولة ضد دعاة الإسلام المعروفين بغيرتهم الإسلامية من شخص لديه تقدير للمسئولية ولكن الغفلة عن الله تعمل عملها إذا تمكنت من المرء، والله المستعان.

ثم إن الشطي يعلم أن السلفيين حريصون على تصحيح مفاهيم كثيرة للعوام وأشباه العوام في باب العقيدة والعبادة وغيرهما، ولا يدخرون وسعا في ذلك، نصحا منهم لعباد اللّه والنصح واجب لأن من عرف الله حق المعرفة وسلمت عقيدته من التعلق بغير الله، وآمن بأسمائه الحسنى وصفاته العليا دون إلحاد أو تحريف، فحقق العبودية لله تعالى، سهل عليه القيام بالواجبات والفرائض الأخرى في الإسلام، لأنه قد وضع حجر الأساس لسيره إلى اللّه ومن لا فلا.

هذه دعوة السلفيين موجهة إلى جميع الناس حكاما ومحكومين دون تفريق بين طائفة وأخرى أو جماعة وأخرى، وهم يدعون الجميع إلى الإيمان الصحيح وإلى نفض ما علق بالإيمان والعقيدة من أتربة الجاهلية وغبارها لتقوى علاقتهم بربهم وخالقهم إلى التقيد بالإسلام، بالإسلام وحده في جميع مجالات الحياة، يرون أن التحاكم إلى غير ما أنزل الله هو نوع من عبادة غير الله وأن أولئك الذين سموا أنفسهم رجال التشريع الذين يحللون ويحرمون دون الرجوع إلى تحليل الشرع وتحريمه، إنما هم طواغيت نصبوا أنفسهم أربابا ومعبودين من دون اللّه، كما قال الله تعالى في علماء أهل الكتاب وعبادتهم مع أتباعهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} علماً بأنهم لم يركعوا لهم ولم يسجدوا ولكنهم اتبعوهم في التحليل والتحريم كما جاء ذلك في السنة الصحيحة ومن سموهم رجال التشريع يقومون بالوظيفة نفسها، إذا فالكل أرباب من دون اللّه، كما لا يخفى، فكيف يتهم دعاة هذه دعوتهم بعدم الإهتمام بشئون المجاهدين وأنهم لا ينكرون الحكم بغير ما أنزل اللّه؟‍ !! سامح الله الشطي.

ثم أخذ الشطي يتخبط خبط الناقة العشواء يصعد ويهبط، ينفي ويثبت، يدعي العلم ويعلن الجهل، لغياب التصور الصحيح عنه في باب عظيم من أبواب العلم والمعرفة والإيمان وهو باب الأسماء والصفات، الذي لا اجتهاد فيه ولا استحسان، بل لا يتجاوز فيه الكتاب والسنة.

حقا إن (الحكم على الشيء فرع عن تصوره) وهذه الكلمة أصدق كلمة قالها المنطقيون أو من أصدق كلماتهم، إذ تشهد لها في الجملة نصوص من الكتاب والسنة، مثل قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} (الإسراء أية 36) وقوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَْ} (النحل 116) وقوله عليه الصلاة والسلام في آخر حديث طويل: "ومن كان يؤمن باللّه واليوم الآخر فليقل خيراً أو ليسكت" وفي رواية البخاري: "أو ليصمت" رواه الجماعة.

وقد أشتط الشطي حين زعم أن توحيد الأسماء والصفات (بدعة) وهى مبالغة جريئة لم تقدر اللّه حق قدره. وكأن الشطي يريد أن يأتي بما لم تأت به الأوائل. ثم أراد أن يهدئ بعض النفوس التي قد تثور من هذا التعبير المتهور، فبادر قائلا: هذا قول (ابن حزم) ولا يدري الشطي (المسكين) أن ابن حزم ليس بحازم في بحث العقيدة كما هو حازم في الفقهيات، مع ضرورة التحفظ في أدلته حتى في الفقهيات.

وبعد: هكذا ظهر الشطي على المجتمع في ذات ليلة ليجعل التقليد سنة معروفة عند القرون المفضلة كما تقدم. ويجعل توحيد الأسماء والصفات بدعة وهو أصل من أصول الدين الذي يتوقف عليه معرفة الله تعالى التي هي غاية مطالب العباد، وقد تعرف اللّه إلى عباده بأسمائه وصفاته وآلائه مع آياته الكونية.

تدل عـلى أنه وأحـد

وفي كل شيء له آيـة

حضرني وأنا أكتب هذه السطور كلام عظيم قاله إمام جليل هو شيخ الإسلام ابن تيمية رحمه الله. حيث يقوله:

"وقد قال الناس: أكثر ما يفسد الدنيا 1-نصف متكلم 2- نصف متفقه 3- نصف متطبب 4- نصف نحوي.

هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان وهذا يفسد اللسان".

ما أصدق هذا الكلام لأنه كلام داعية مجرب، وقد خالط الناس على اختلاف طبقاتهم وتفاوتهم في الفهم والإدراك، ناظر العلماء فأفحمهم في كل باب من أبواب العلم والمعرفة كما سيأتي الحديث عنه وخاطب الأنصاف وخبرهم وعرف آفتهم وضررهم على المجتمع في دنياهم ودينهم وعقيدتهم بل حتى أبدانهم وألسنتهم ولغتهم، وقديما قيل: "اسأل مجرباً ولا تسأل طبيبا"وطالب العلم الذي يستطيع إذا قرأ كلام عالم من العلماء أن يزن ما أطلع عليه وقرأه بميزان الكتاب والسنة، وكان هدفه الوصول إلى الحق ونصرة الحق ودعوة الناس إلى الحق، لا يقع في مثل هذا التناقض ولا يجرؤ على اللّه وعلى صفاته مثل هذه الجرأة لأن العلم يورث صاحبه مراقبة اللّه ومحاسبة النفس في كل ما يفعل أو يقول.

وقد خص الشطي- سامحه اللّه - صفة اليد (لله تعالى) بمزيد من الكلام بين سائر الصفات وبالغ في نفيها في الوقت الذي ينفي فيه علمه بتوحيد الأسماء والصفات عامة وصفة اليد خاصة وقال غير مرة في محاضرته (أنا لا أعلم هذا التوحيد) يعني توحيد الأسماء والصفات ثم أخذ يسأل الحضور سؤال استنكار وبأسلوب ساخر غير لائق بل يتنافى وتقدير اللّه حق قدره، إذ يقول: "هل تعلمون أن للّه يدا، هل سمعتم من آبائكم أن للّه يداً"يا سبحان اللّه. ما أجرأ هذا المسكين على ربه (السميع الحليم)؟ نحن لا نختلف معه في أنه لا يعلم، لكن يعلم إذا كان لا يعلم هو؟ بل لماذا يسخر من العلماء؟ هلا تواضع ليتعلم على خريجي كلية الشريعة ولديهم علم ومعرفة في هذا الباب وغيره؟ وكيف استساغ الشطيّ أن يتحدث عن الله وعن صفاته بأسلوبه (اللامسئولية)، هلا استحيا من اللّه وهو يتحدث عنه سبحانه بلا علم ولا هدى ولا كتاب منير؟.

يحدثنا التاريخ أن رجلا سأل الإمام مالكا عن كيفية استوائه تعالى على عرشه حيث قال: "الرحمن على العرش استوى، كيف استوى"؟، فاندهش الإمام مالك من هذا السؤال، كيف يتجرأ على الله هذا العبد المسكين الذي يعجز عن معرفة كيفية بعض مخلوقاته تعالى ثم يسأل عن كيفية استواء اللّه تعالى على عرشه، فأطرق مالك رأسه إلى أن تصبب عرقا حياء من اللّه. ثم رفع رأسه فقال: "الإستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة"ثم أمر بإخراج السائل من مجلسه لأنه مبتدع، هكذا سئل مالك وهكذا أجاب بعد تلك الحالة التي طرأت له.

ولو قارنا بين موقف صاحب مالك وأسلوبه في سؤاله وبين موقف صاحبنا الشطي وأسلوبه الساخر لوجدنا موقف الشطي أسوأ، وأسلوبه أبعد من الحياء والأدب !! إذا كنا قد تأكدنا أن آفة إسماعيل الشطي أنه لم يدرس هذا المبحث، وليس لديه أدنى إلمـام فيه فالواجب علينا أن نسعفه بهدية نرجو أن تكون مقبولة لديه وهي عبارة عن درس. موجز في توحيد الأسماء والصفات، فأرجو أن يتقبلها بقبول حسن ويفرح بها لعل اللّه ينفعه بها إن خلصت النية وحسن القصد.

واليك أيها الأخ المسلم ما يفتح اللّه علينا في السطور الآتية:

مبحث الأسماء والصـفات

وقبل أن ندخل في صلب المبحث نؤكد أن مبحث هذا الباب توقيفي محض بمعنى أنه، لا يخضع للإجتهاد ولا للقياس أو الإستحسان العقلي أو النفي والإثبات بالذوق والوجدان. في السبيل إليه الأدلة السمعية الخبرية، وبعبارة أخرى (لا يتجاوز الكتاب والسنة في هذا الباب) وهذه العبارة التي تجدها ببن قوسين منقولة عن إمام أهل السنة والجماعة، الإمام أحمد بن حنبل وأدلة الكتاب والسنة يقال لها سمعية ويقال لها خبرية، ويقال لها نقلية، أي الأدلة المسموعة عن اللّه أو عن رسوله، والتي أخبر اللّه بها عن نفسه أو أذن لرسوله فأخبر بها أو التي نقلت إلينا عن كتاب ربنا أو عن سنة نبيه عليه الصلاة والسلام.

هذه الأدلة هي السبيل الوحيد في معرفة الأسماء والصفات، والعقل السليم سوف لا يخالف النقل الصحيح، وعلى هذا الأساس نبدأ معك أيها الأخ المسلم الحديث في صفات الله الواردة التي وصف الله بها نفسه أو وصفه بها رسوله، إذ لا يصف اللّه أعلم باللّه من اللّه ولا يصفه من خلقه أعلم باللّه من رسوله عليه الصلاة والسلام.

وقد وصف اللّه نفسه بالعلم والحلم والحكمة والعزة والسمع والبصر مثلا، فعلينا أن نثبت هذه الصفات وغيرها من الصفات الواردة في كتاب ربنا إثباتاً لا يصل إلى حد التشبيه والتمثيل، مع تنزيه الرب تعالى عن مشابهة مخلوقاته فيما أثبتناه له من الصفات تنزيها لا يصل بنا إلى حد التعطيل، ويكون موقفا إثباتاً بلا تشبيه وتنزيها بلا تعطيل على ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يعني التنزيه وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} يعني إثبات السمع والبصر على ما يليق باللّه، لا على ما يليق بالمخلوق.

وهكذا نقول في جميع صفات اللّه الواردة في الكتاب والسنة قبل أن نتجاوزهما كما أسلفنا.

ومن الصفات ما ذكرنا من العلم والحلم والحكمة والعزة وما لم نذكره من الصفات الثابتة في القرآن والحديث.

ومما أثبت اللّه لنفسه في كتابه: اليد، والوجه، والمجيء لفصل القضاء يوم القيامة، والإستواء على عرشه.

وموقفنا من هذه الصفات هو عين موقفنا من الصفات السالفة الذكر من السمع والبصر وغيرهما، أي كما أثبتنا سمعا وبصراً يليقان به لا كسمع المخلوقين وبصرهم.

كذلك نثبت له يداً تليق به لا كأيدي المخلوقين، ووجها لا كوجوههم واستواء يليق به لا كاستواء المخلوق، ومجيئاً يليق به لا مجيء المخلوق وإذا خطر لك خاطر وأنت تتلو الآيات الكريمة التي تتحدث عن هذه الصفات كقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ} وقوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أو مررت وأنت تتصفح كتاباً من كتب الحديث، بحديث صحيح يقول فيه الصادق الأمين محمد عليه من ربه أَفضل الصلاة وأزكى التسليم: "ينزل ربنا إلى سماء الدنيا كل ليلة إذا بقي الثلث الآخر من الليل" الحديث، أو مررت بغيره من أحاديث الصفات التي قد تكون غريبة عليك فأول خطوة تخطوها أَن تبحث عن صحة هذه الأحاديث إما بالمراجعة الفاحصة والواعية في المراجع المعتبرة أو بسؤال أهل العلم والفقه في الدين إذا كنت لا تقوى على المراجعة.

وإذا تأكدت من ثبوت النصوص لم يبق أمامك إلا أَن تقول أمنت بالله وبما جاء عن الله على مراد اللّه وأمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله وكفى. هذه العبارة تروى عن الإمام الشافعي رحمه الله.

ثم إياك وإياك أَن تخوض في صفات اللّه بالتأويل والتحريف أو بالتشبيه والتجسيم، بل تثبتها على ضوء الآية السابقة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} وقوله {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} لأن الصفات كلها من باب واحد ولا يجوز التصرف في صفات اللّه بالعقل المحض على خلاف النصوص بإثبات بعضها وتأويل البعض الآخر كما فعلت الأشاعرة الكلابية، حيث أثبتوا صفات الذات كالقدرة والإرادة، والسمع والبصر وغيرها، أثبتوها على ما يليق بالله دون تشبيه أو تجسيم ودون تحريف أو تعطيل ولكنهم ادعوا وجوب تأويل صفات الأفعال، كالمجيء والنزول، بدعوى أن إثباتها على ظواهرها يؤدي إلى التجسيم وهذا جهل يتوارثونه، فيقال لهم: كيف أثبتم السمع والبصر على ظواهرها أم على باطنهما؟ فيكون الجواب الصحيح: على ظاهرهما ولكن الظاهر الذي يليق باللّه لا على الظاهر الذي يليق بالمخلوق، فيقال لهم: الكلام في بض الصفات كالكلام في البعض الآخر يحتذي حذوه، فنحن نثبت لله الصفات السمعية من اليد وغيرها على ظاهرها الظاهر، الذي يليق بالله لا على أساس أَنها جوارح أو أَعضاء، لأن إيماننا باللّه سبحانه إيمان إثبات وتسليم وكذلك يجب أن يكون إيماننا بصفات الله إيمان إثبات للصفات قبل الخوض فيها بالتحريف أَو بالتأويل أو بالتشبيه بل نسلم للّه فيما أَثبته لنفسه ولا ننازعه، ونسلم لرسوله الأمين فيما أثبته لربه سبحانه ولا ننازعه ولا نزيد عليه، إذ سبق أن قررنا أنه لا يصف اللّه أعلم باللّه من اللّه ولا يصفه من خلقه أعلم باللّه من رسول اللّه عليه الصلاة والسلام.

وبعـد:

أكتفي بهذا المقدار من هديتي التي وعدتك بها أيها الأخ المسلم لأن خير الكلام ما قل ودل كما يقولون، ثم أحب أن ألفت نظرك إلى الأمور الآتية:

(1) لعلك تستشكل وتسأل عن دليل تقسيم التوحيد إلى ثلاثة أقسام علماً بأني قد أدركت من محاضرتك بأنك مطمئن إلى قسمين من الأقسام الثلاثة ومستغرب القسم الثالث فقط الذي هو توحيد الأسماء والصفات الذي نحن بصدد الحديث عنه، وإجابة على سؤالكم المقدر، أقول مستعينا بالله وحده:

دليل تقسيم التوحيد إلى الأقسام الثلاثة هو الاستقراء وهو دليل مسلم لدى جميع العقلاء وكيانه كـالآتي:

(أ) هناك نصوص تتحدث عن انفراد اللّه تعالى بالخلق والإيجاد، والرزق والعطاء والمنع والضر وهو الذي يدبر الأمر من السماء والأرض وهو خالق كل شيء إلى غير ذلك مما يدل على توحيد اللّه تعالى في ربوبيته وخالقيته، ويسمى توحيد الربوبية، ولم يتوقف أحد من بني آدم فيه، بل هو معروف ومسلم به لدى جميع طبقات الناس حتى عند مشركـي قريش {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ}

(ب) وهناك نصوص تتحدث وتـحث على إفراد الله تعالى بالعبادة كما انفرد بخلق العباد وجميع المخلوقات {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} وغير ذلك من تلك النصوص الكثيرة التي تأمر بعبادة الله وحده لا شريك له، لأن الشرك ظلم عظيم، ويسمى هذا النوع توحيد العبادة، وهو محل المعركة قديما وحديثا ولم تضع الحرب أوزارها إلى الآن ولن تضع أبدا، بل سوف يستمر الصراع بين الشرك والتوحيد وبين الإسلام والجاهلية بجميع صورها حتى يرث الله الأرض ومن عليها، وتلك سنة الله التي لا تتغير،وهي حقيقة يجهلها أو يتجـاهلها كثير من الدعاة في هذا الوقت.

(ج) وهناك نصوص أخرى كثيرة تتحدث وتخبر بأن الله تعالى سميع، بصير، عليم، حليم، عزيز، حكيم، له يدان مبسوطتان، خلق آدم بيده، وأنه مع خواص عباده، معية خاصة ومع جميع خلقه بعلمه وتدبير أمورهم و الاطلاع عليهم وهي معية عامة وغير ذلك من النصوص التي قد أوردنا بعضها فيما تقدم. فيجب إثبات هذه الصفات كما جاءت والإيمان بأن الله هو المتصف بها وحده ولا شاركه غيره في حقائقها وأنها بمجرد الإضافة إليه تختص به كما تختص صفات المخلوقين بالإضافة إليهم، وأن المشاركة اللفظية بين صفات الخالق وصفات المخلوقين لا يلزم منها المشاركة في حقائق الصفات، و أن أسماء الله تعالى تدل على صفاته تعالى وليست أسماؤه جامدة كالأعلام الجامدة التي لا تدل على المعاني في الغالب إلى غير ذلك من مباحث هذا الباب العظيم الذي قد يسبب عدم تحقيقه اضطرابا قي عقيدة المرء.

هذا هو توحيد الأسماء والصفات بإيجاز ليس بعده إيجاز فعليك به أنت وزملاؤك وعضوا عليه بالنواجذ، وإياكم ومحدثات والأمور من التحريف والإلحاد والتشبيه والتجسيم.

(2) علمت من محاضرة الشطي التي حملت إليّّ بواسطة بعض الأشرطة بأنه سخر من كتابين مهمين جدا في هذا المبحث الذي نحن بصدده، مبحث الأسماء والصفات بأسلوب غير لائق. سامحه الله.

أحدهما: العقيدة الواسطية لشيخ الإسلام ابن تيمية رحمه الله.

ثانيهما: شرح العقيدة الطحاوية.

إن ذكره للكتابين بذلك الأسلوب دلنا على أنه ليس له إطلاع على ما في الكتابين، وقديما قيل: (من جهل شيئا عاداه) وهذا موقف لا يليق بأمثاله، بل من الإنصاف أن يطلع على ما في الكتابين ثم ينتقد إن كان هناك ما يوجب الانتقاد وإلا يصفها بواقعهما إن استطاع أو يسكت، والسكوت أستر وأسلم.

أما الكتاب الأول: (العقيدة الواسطية) فهو لشيخ الإسلام ابن تيمية كما أسلفنا، قد كتبه بناء على طلب ورده من (واسط) من بعض أهل الدين والخير الذي طلب منه أن يكتب له عقيدة فاستعفاه الشيخ ودله على بعض كتب بعض أهل العلم، فأبى إلا أن يكتب له هو فكتب له هذه العقيدة في جلسة بعد صلاة العصر، هكذا قال الشيخ نفسه كما حكى بعض من ترجم للشيخ [2] (صدق أو لا تصدق) ولا أظنه يجهل شيخ الإسلام ابن تيمية حتى يحتاج إلى التعريف به، وهو شمس الضحى يدركها حتى ضعيف البصر.

وأما الكتاب الثاني: (شرح العقيدة الطحاوية) فهو من أوسع الكتاب في بابه ومرجـع مهم، وهذا الكتاب يدرس في كليات الجامعة الإسلامية وفي غيرها من بعض كليات الجامعات السعودية، ومؤلفه أحد تلامذة الحافظ ابن كثير وقد أخفى اسمه لظروفه الخاصة التي كانت تحيط به وقت تأليفه للكتاب، والكتاب عبارة عن مجموعة نقول من بعض كـتب شيخ الإسلام وتلميذه ابن القيم ومن كلام أستاذه الحافظ ابن كثير، مع ما يضيف إليه المؤلف من عنده.

والدرس الموجز الذي أهديته له ليجد في هذين الكتابين مدعما بالأدلة النقلية والعقلية، وإن وفقه الله واقتنى الكتابين ودرسهما دراسة واعية مدة كافية فسوف يخرج على المجتمع بوجه آخر وبأسلوب آخر وبلهجة أخرى هادئة، وليس ذلك على اللّه بعزيز لأنه على كل شيء قدير، وقلوب العباد بين أصبعين من أصابعه سبحانه.

(ج) أما قوله بأن الرسول عليه الصلاة والسلام حلف بغير الله تعالى فقال: "أفلح وأبيه إن صدق" أو "دخل الجنة وأبيه إن صدق" فمن أفظع وأقبح ما نطق به لسانه في تلك الأمسية، عفا اللّه عنه ولست أدري كيف خفيت عليه الأحاديث الكثيرة التي وردت في النهي عن الحلف بغير اللّه؟.

وفي بعض تلك الأحاديث التصريح بالنهي عن الحلف بالآباء وفي بعضها التصريح بأن الحلف بغير اللّه شرك، وهي كثيرة تبلغ نحو أربعة أحـاديث.

أعود فأقول: كيف لم يطلع على تلك الأحاديث أو على واحد منها، وقد اطلع أو سمع الحديث الذي استدل به؟ أو أنه اطلع عليها كلها ولكنه اختار هذا الحديث لأنه وافق ما عنده أو وافق مألوفه ففرح به؟.

وهنا مسألة هامة جدا أستحسن أن أذكرها له ولأمثاله لعل الله ينفعه بمعرفتها وهي: أن من عمل بنص من الكتاب أو من السنة لكونه وافق هواه، فلا يعد عاملا بذلك النص وإنما عمل بهواه بدليل أنه يسهل عليه مخالفته أو مخالفة نص أخر إذا خالف هواه فهو متبع لهواه في كلتا الحالتين، ليس متبعا للنص كما ترى، وأخشى أن يكون ما نحن بصدده من هذا القبيل والله المستعان.

هذه قاعدة عامة ذكرها شيخ الإسلام ابن تيمية في بعض كتبه فعليك بها، ثم هناك بعض تلك الأحاديث التي نهى فيها رسول اللّه عليه الصلاة والسلام عن الحلف بغير اللّه:

(1) عن ابن عمر رضي اللّه عنهما عن النبي صلى الله عليه وسلم قال: "إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت" رواه مالك والبخاري ومسلم وأصحاب السنن.

(2) عن أبن عمر رضي اللّه عنهما أنه سمع رجلا يقول لا والكعبة فقال ابن عمر، لا تحلف بغير الله فإني سمعت رسول اللّه عليه الصلاة والسلام يقول: "من حلف بغير اللّه فقد كفر أو أشرك" رواه الترمذي وحسنه وقواه ابن حبان وصححه ورواه الحاكم فقال صحيح على شرط الشيخين وفي رواية الحاكم: سمعت رسول الله عليه الصلاة والسلام يقول: "كل يمين يحلف بدون اللّه شرك".

(3) عن عبد اللّه بن مسعود رضي الله عنه قال: "لأن أحلف بـاللّه كاذبا أحب إلي من أن أحلف بغير اللّه صادقا"رواه الطبراني موقوفا وقال المنذري رواته رواة الصحيح.

وقال بعض آهل العلم تعليقا على هذا الأثر، وذلك لأن الحلف بغير الله كفر أو شرك كما صرح به الحديث السابق، والحلف باللّه وهو كاذب معصية ولها كفارة، وبين الأمرين فرق كما ترى.

(4) وعن بريدة رضي اللّه عنه أن رسول اللّه عليه الصلاة والسلام قال: "من حلف بالأمانة فليس منا" رواه أبو داود.

وهذه الأحاديث كما ترى صريحة الدلالة في عدم جواز القسم بغير الله، وأما حديث ابن عمر فصريح الدلالة على أن القسم بغير اللّه شرك.

ولتكون الفائدة أكمل أفيدكم بأن الحلف بغير الله من أنواع الشرك الأصغر الذي لا يخرج مرتكبه عن الملة إلا بضميمة معان أخرى، ويطلق عليه أهل العلم والفقه في الدين شرك دون شرك كما يقال كفر دون كفر وظلم دون ظلم، وفسق دون فسق.. ومعرفة هذه الأمور بالتفاصيل المذكورة في مواضعها مع أمثلتها أمر له أهميته ومن لم يعرف ذلك يغلب عليه التخبط والاضطراب كما رأيت.

والنوع الثاني: الشرك الأكبر الذي يخرج مرتكبه عن ملة الإسلام، وحقيقته، صرف نوع من أنواع العبادة لغير اللّه تعالى أو بعبارة أخرى اتخاذ غير الله نداً ومعبوداً مع اللّه، لأن هذا التصرف يتنافى وكلمة التوحيد (لا إله إلا اللّه) كما لا يخفى على طالب علم.

ومن أنواع العبادة الاستغاثة وهي دعاء المضطر والذبح لغير اللّه تقربا ومن ذلك التشريع من التحريم والتحليل كما تقدم، وأرجو أن تعتبر هذه القطعة ملحقا للهدية وباللّه التوفيق.

والبحث معروف في موضعه لدى طلاب العلم، وهو باب هام جدا ومع ذلك قد يخفى على كثير من المنتسبين إلى العلم والله المستعان.

وأما الحديث الذي فهم الشطي منه أن الرسول حلف بغير اللّه وحاشاه وهو الذي نهى عنه كما علمت، فالحديث في صحيح مسلم، وقد استشكل أهل العلم معناه ومراده، وموقفهم من مثل هذه النصوص التي ظاهرها التعارض أن يوفقوا بينها بما لديهم من الفقه في الدين، بالطريقة المعروفة عندهم في مادة (أصول الحديث).

فالحديث الذي نحن بصدده صحيح، والأحاديث التي خالفها صحيحة أيضا، فكيف التوفيق بينها وبينه؟!!.

يجيب على هذا الاستشكال الحافظ ابن حجر العسقلاني في كتابه (فتح الباري شرح صحيح البخاري) وقد قيل في حقه (لا هجرة بعد الفتح) تعبيرا عن مكانته ومنزلته العلمية.

قال الحافظ ابن حجر رحمه الله:

فإن قيل ما الجامع بين هذا وبين النهي عن الحلف بالآباء، أجيب بأن ذلك كان:

(1) قبل النهي، قلت: وعلى هذا القول يكون الحديث منسوخا ومعرفة الناسخ والمنسوخ أمر له أهميته لدى طلابا العلم.

(2) أو بأنها كلمة جارية على اللسان لا يقصد بها الحلف، كما جرى على لسانهم (عقرى- حلقى) يقال ذلك للمرأة إذا كانت مؤذية أو مشئومة، أي عقرها اللّه وحلقها حلقا، هذا أصل المعنى وجعلوا بعد ذلك يطلقون هذه الألفاظ دون قصد للمعنى الأصلي.

(3) أو فيه إضمار (اسم الله) كأنه قال - (ورب أبيه)- وهذا النوع من الإضمار أو

الحذف معروف عند أهل اللغة ولا إشكال فيه، هذه هي أوجه التوفيق التي ارتضاها الحافظ ابن حجر مع ذكره لأوجه أخرى لم يرتضيها [3] .

إسلام الخميني ليس بإسلام

وأخيرا أدركت من مناقشة الأخ الشطي للمتطرفين من الخوارج والشيعة وفروعهما حرصه الشديد على الدعوة إلى ما يراه صالحاً ونافعا كما هو حريص على إنكار ما يراه منكراً يجب إنكاره، وعلى الرغم من ذلك فقد فاته- ولست أدري سبب ذلك - أن يوجه نصيحته وتوجيهاته إلى أولئك الذين تطرفوا تطرفا متطرفاً - لو صح التعبير - والذين لو تركوا وما أرادوا ولم يؤخذ على أيديهم أوقعوا عوام المسلمين وأشباه العوام من المثقفين السذج الذين لم يدرسوا الإِسلام كما يجب في حيرة ولبس في مفهوم الإسلام ذاته لأنهم كثيراً ما يتحدثون عن الإسلام ومفهوم الإسلام وهم لا يفقهونه كما يتحدثون عن حقيقة الإسلام والجهاد في الإسلام وهم بحاجة إلى من يشرح لهم ما يريدون شرحه لغيرهم لأنهم من جملة الأنصاف الذين تحدثنا عنهم سابقاً، وقد ينزلون أحيانا إلى الأرباع.

وعلى سبيل المثال أخذوا يتحدثون في الآونة الأخيرة عن الخميني وإسلامه وكثيراً ما يمجدون إسلامه، وإسلام الخميني ليس بإسلام في نظرنا ولا يلتقي مع إسلامنا الحق الذي أنزله اللّه في كتابه وفيما أوحى به إلى خاتم رسله محمد عليه الصلاة والسلام، لا يلتقي معه إلا في (اللفظ) فقط أما في حقيقته وجوهره، أما في عقيدته وكثير من أحكامه فهو في واد والإسلام في واد آخر، فلا يلتقيان كما قلت، يدرك ذلك كل من درس الإسلام وفهمه جيداً ثم أطلع على ما جاء به الخميني من وحي أئمته وفهمه أيضاً، وتمجيد هذا الإسلام الوضعي وتحبيذه بل دعوة الناس إليه يعتبر في نظرنا تضليلا للناس وإبعاداً لهم عن الإسلام الحق وتزيينا لهم بالباطل، لأن الحق لا يتعدد كما هو معلوم. {وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [4] .

وإسلامنا الذي ندعو إليه هو الاستسلام لله بالطاعة، وعبادته عبادة خالصة بعيدة عن شوائب الشرك وتجريد المتابعة لرسوله، وهذه المعاني معدومة أو ضعيفة في إسلام الخميني، وإذا كان ذلك كذلك، فتمجيد هذا الإسلام دعوة إلى الباطل، وإبعاد للخلق عن الدين الحق ضرورة عدم اجتماع الشيء مع نقيضه.

ولو أخذنا نسوق أدلة مادية لا تقبل جدلا لندلل على بطلان إسلام الخميني لاحتاج الأمر إلى تأليف كتاب مستقل بالموضوع، فلنقتصر على ذكر ما لا بد من ذكره، فنوجز ذلك في الآتي:

(1) إن الله اصطفى لتبليغ دينه إلى الناس نبيه محمداً عليه الصلاة والسلام وختم به الرسالة، فبلغ عليه الصلاة والسلام رسالة ربه كما أمر {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [5] وعندما انتقل الرسول إلى الرفيق الأعلى - بعد أن أكمل الله لنا الدين وأتم لنا النعمة - ترك لأمته كتاب اللّه وسنته عليه الصلاة والسلام في أيدي رجال أمناء قد رضي لهم أن يكونوا خلفاءه من بعده على هذه الأمانة العظيمة، فخلفوه فعلا وحافظوا على الأمانة كما يجب، وبلغوها لمن بعدهم بكل إخلاص وأمانة وفي مقدمتهم أبو بكر الصديق وعمر وعثمان وعلي رضى اللّه عنهم، وسماهم الرسول "الخلفاء الراشدين المهديين من بعده". وتعتبر أفعالهم وأقوالهم (سنة متبعة) عند أهل السنة. كما تقدم.

وهل تعلمون موقف الخميني من هؤلاء الراشدين؟ يعتبر هؤلاء الخلفاء الراشدون في إسلام الخميني خونة وكفاراً، إذا استثنينا علياً وأولاده عند بعض أتباعه، ويلقب أهل السنة أبا بكر وعمر (بالشيخين) وأما عند الروافض قوم الخميني فهما (صنما قريش) قاتل اللّه الروافض ومن يشايعهم.

وهل يعلم هؤلاء الروافض وشيعتهـم ماذا يقول علي رضى الله عنه في أخيه أبي بكر الصديق "رضيك رسول اللّه لديننا وكيف لا نرضاك لدنيانا". يعني إذا كان الرسول قد قدمك لتصلى بالناس إماماً في حياته والصلاة عمود الدين فكيف لا نرضى أن تتولى شئون الخلافة فينا؟ رضي اللّه عنهم جميعاً [6] .

هذا موقف علي بن أبي طالب من أبي بكر الصديق، بالاختصار أما الخميني ففي إسلامه لا يقبل أي حديث يأتي من طريق أبي بكر وعمر وغيرهما من الصحابة، اللهم إلا ما كان من طريق علي بن أبي طالب وأولاده عند بعضهم، وأما عند بعض غلاة الروافض من قوم الخميني فلم يقف الأمر عند هذا الحد بل خطأوا جبريل عليه السلام أمين الله على وحيه (إذا لم تستح فاصنع ما شئت) حيث زعموا فيما زعموا وما أكثر مزاعمهم أن الوحي كان في الأصل لعلي بن أبي طالب رضي الله عنه، إلا أن جبريل أخطأ فأتى به إلى محمد عليه الصلاة والسلام، فكان الواجب على الإمام علي أن يطالب بهذا الحق فحيث لم يطالب بحقه فضاع الحق بسبب إهماله، فهو كافر، وبقية الصحابة كفار لأنهم لم يؤمنوا بنبوة علي، وهذا الباطل المركب من القول والإعتقاد هو الذي ورطهم في رد أحاديث رسول اللّه صلى الله عليه وسلم كلها، بدعوى أنها كلها رواية قوم كفار.

وبعد: فهل بعد هذا الكفر من كفر؟ وهل لأحد أن يقول بعد هذا أن أصولنا وأصول الروافض واحدة؟ ‍‍‍!! وإن فعل ذلك أحد فتلك مكابرة ومغالطة كما لا يخفى، ومن أراد مزيد البحث في هذه النقطة فعليه مراجعة (مفتاح الجنة في الإحتجاج بالسنة) للسيوطي والكتاب من مطبوعات الجامعة الإسلامية للتوزيع.

وهاك نص كلام الإمام السيوطي وهو يتحدث عن الرأي الفاسد الذي يرى عدم الإحتجاج بالسنة.

قال رحمه الله: "وأصل هذا الرأي الفاسد أن الزنادقة وطائفة من غلاة الرافظة ذهبوا إلى إنكار الإحتجاج بالسنة والاقتصار على القرآن، وهم في ذلك مختلفوا المقاصد، فمنهم من كان يعتقد أن النبوة لعلي وأن جبريل عليه السلام أخطأ في نزوله إلى سيد المرسلين صلى اللّه عليه وسلم، تعالى الله عما يقول الظالمون علواً كبيراً، ومنهم من أقر للنبي صلى اللّه عليه وسلم بالنبوة ولكن قال: إن الخلافة كانت حقاً لعلي فلما عدل بها الصحابة عنه إلى أبي بكر رضي الله عنهم أجمعين قال هؤلاء المخذولون- لعنهم الله- كفروا حيث جاروا وعدلوا بالحق عن مستحقه وكفروا لعنهم الله علياً رضي الله عنه أيضاً لعدم طلبه حقه، فبنوا على ذلك رد الأحاديث كلها لأنها عندهم بزعمهم من رواية قوم كفار، فإنا لله وإنا إليه راجعون وهذه آراء ما كنت أستحل حكايتها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد الذي كان الناس في راحة منه من أعصار" [7] .

(2) إن موقف الخميني وأتباعه من الصديقة بنت الصديق أم المؤمنين عائشة رضي الله عنها وعن أبيها معروف لدى طلاب العلم في قصة الإفك وهم لا يؤمنون ببراءتها، وقد زعموا فيما زعموا أنها الشجرة الملعونة في القرآن، وموقفهم ذلك من الصديقة المبرأة يعتبر تكذيباً للآيات القرآنية التي نزلت من فوق سبع سماوات في براءتها وبالثناء عليها رغم أنف الخميني وأنوف أتباعه من الآيات والحجج في طهران، وتكذيب كلام الله كفر لا يختلف فيه اثنان ولا ينتطح حوله كبشان، كما يقولون.

(3) يعتقد الخمينيون أن أئمتهم أفضل من الأنبياء والمرسلين حتى من أفضلهم وخاتمهم محمد عليه الصلاة والسلام ومن الملائكة الكرام الذين لا يعصون اللّه ما أمرهم ويفعلون ما يؤمرون، هذا ما صرح به الخميني نفسه (في كتابه الحكومة الإسلامية) راجع الكتاب المذكور لتجد النص التالي: ص 52.

(الولاية التكوينية)

"وثبوت الولاية والحاكمية للإمام (ع) لا تعني تجرده عن منزلته التي هي له عند الله، ولا تجعله مثل من عداه من الحكام، فإن للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون، وإنما من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل، وبموجب ما لدينا من الروايات والأحاديث فإن الرسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا العالم أنواراً فجعلهم اللّه بعرشه محدقين، وجعل لهم من المنزلة والزلفى ما لا يعلمه إلا الله، وقد قال جبريل-كما ورد في روايات المعراج-: لو دنوت أنملة لاحترقت وقد ورد عنهم (ع): إن لنا مع اللّه حالات لا يسعها ملك مقرب ولا نبي مرسل"أ.هـ.

جرأة لا تقف عند حد وافتراء صارخ وكفر سافر ليس على وجهه غطاء.

(4) إن ولاء آل البيت لا يتم في إسلام الخميني إلا بعداء بقية الصحابة وفي مقدمتهم أبو بكر وعمر رضي اللّه عنهما، أما صدور أهل السنة فقد وسعت لمحبة جميع الصحابة من أهل البيت وغيرهم، وللّه الحمد والمنة.

وبعد: فإن تمجيد إسلام الخميني والحالة ما ذكر يتنافى وواجب النصح لعامة المسلمين، وتسمية حركته الفوضوية (ثورة إسلامية) نوع آخر من تضليل العوام وأشباه العوام، لأن ذلك يوهم أن سبيل الوصول إلى الولاية في الإسلام يكون بطريقة ثورة مسلحة ومدمرة التي تأكل الأخضر واليابس وتقضي على البريئين قبل المجرمين، ولا ترى إلا الوصول إلى الكرسي بأي وسيلة على أساس (أن الغاية تبرر الوسيلة) وهو أسلوب المستغلين للفرص الحاجة في أنفسهم.

وأما سبيل الوصول إلى الولاية في إسلامنا إنما يكون بالشورى والتفاوض، ثم الاختيار، فإذا تم اختيار الوالي الصالح فتولى أمور المسلمين وجبت طاعته ما لم يأمر بمعصية اللّه ولا يجوز الخروج عليه ما لم يظهر كفراً بواحاً عليه دليل من الكتاب والسنة. هذا هو نظام الإسلام في أمر الولاية بالاختصار. ثم إن الإسلام ينهى عن الفساد في الأرض وعن تقتيل النساء والأطفال والشيوخ العاجزين حتى في الحروب التي بين المسلمين والكفار ما لم يحارب هؤلاء كغيرهم.

وإذا فتح المسلمون بلداً ما عنوة وخضع أهل البلد لأحكام الإسلام وأعطوا الذمة يحرم الإسلام دماء أهل الذمة وأموالهم، ولا يحقد الإسلام على ما قد يحصل من الأعداء في حالة الحرب، بل يعفو ويصفح، والجميع يعرفون موقف رسول الإسلام من أهل مكة يوم الفتح. أما إسلام الخميني يخالف هذه التعليمات الرحيمة كلها، فيخرب ويدمر ويقتل النساء والأطفال والشيوخ وهم مسلمون في الجملة، إذا خولف شيء من تعليمات الثورة المزعومة ونظامها.

وهؤلاء المتطرفون إذا قيل لهم لماذا هذا التضليل ولماذا هذا التمجيد العاطفي لإسلام الخميني؟ ولماذا هذا التخبط؟ قالوا: نحن نريد خلق مجتمع إسلامي عام لا يتخلف عنه أي فرد ينتمي إلى الإسلام ولو بالاسم. سنياً أو رافضياً. أو أو.

فمثلهم كمثل الذي دخل سوقاً غاصة بالناس رجالاً ونساءً ليدعوهم إلى الصلاة فجعل يناديهم قائلا: أيها الناس إننا أنشأنا لكم مسجدا في غاية السعة فهلموا جميعا لأداء الصلاة فيه ولا يتأخرن أحد وليأت كل واحد على ما هو عليه، المتوضئ بوضوئه، والمحدث بحدثه، والجنب بجنباته، بل حتى الحائض والنفساء، لأننا لا نرد أحداً، إذ قصدنا خلق مجتمع إسلامي عام شامل وكلنا إخوان مسلمون، ولا داعي للتشدد لأن التشدد يفرق بين صفوف المسلمين، وبينما هو يرفع عقيرته بهذا الهذيان فوجئ بداعية ناصح ممن رزق الفقه في الدين وهو يقول للناس: أيها الأخوة المسلمون حان وقت الصلاة فقوموا فتوضأوا ثم صلوا صلاتكم حيث ينادي لها، فأخذ يعلمهم الطهارة، وأنها شرط لصحة الصلاة فصاحب المجتمع المزعوم يستمع إليه بدهشة وهو يفكر ليستحضر الأسلوب الذي يستعمله ضد هذا الداعية. إنه فكر وقدر ثم صرخ صرخة شيطانية قائلاً "أيها الأخوة المسلمون لا تسمعوا لهذا الكلام والغوا فيه لعلكم تغلبون على هذا المتشدد وتسكتونه"إلى آخر تلك الصيحة اليائسة.

أيها القراء الكرام، أنشدكم الله أيّ صاحبي السوق على الحق؟!!

أما أحدهما فقد دعا الناس إلى أداء الصلاة بوضوء وبطهارة كاملة وبيّن للناس أن الطهارة شرط لصحة الصلاة، وقد نصح، وأما الآخر فقد أوهم الناس أن المهم والمطلوب اجتماع الناس في صعيد واحد تحت اسم (المسلمين) فيؤدون الصلاة على ما هم عليه قائلا:

لأننا نهينا عن التكلف، والدين يسر ولم يجعل الله علينا في الدين من حرج، يسروا ولا تعسروا، وبشروا ولا تنفروا، وهلم جرا إلى آخر تلك الفتوحات الجديدة.

هكذا أترك الحكم على صاحبي السوق للقراء وهم الحكم العدل إن شاء الله لأنهم من طلبة العلم في الجملة، ولأن الحق أبلج والباطل لجلج فهما لا يتشابهان. وبالله التوفيق.

يا سبحان الله!

كم يخجل أو يحزن أن يتبع المرء هواه أو هوى جماعة معينة يريد إرضاءها فيسوق ما يشاء من الآيات والأحاديث محرفاً للنصوص ومحملاً لها ما لا تتحمل من المعاني!!، وهو نوع من السخرية بالنصوص وهو بالتالي دليل واضح على ضعف إيمان صاحب هذا التصرف لأنه لو كان يؤمن بالله حق الإيمان ويقدره سبحانه حق قدره ويحب رسوله حق المحبة ويقدره، لما تجرأ على هذا النوع من الإستدلال والتحريف والتضليل.

والله نسأل وباتباع نبيه نتوسل، أَن يعصمنا من الانحراف والإلحاد ويمسكنا هدى نبيه حتى نلقاه، إنه سميع قريب مجيب.

وبعد:

في نهاية هذه المناقشة التي قد تبدو حادة أحياناً بالنسبة لبعض الناس أرى لزاما على أن أوجه كلمة موجزة أرجو أن أكون فيها ناصحاً وصادقاً.

أوجه هذه الكلمة إلى إخواننا الدعاة في كل مكان، وتحت أي عنوان طالما يدعون إلى الله جميعا ويعملون لإظهار الحق والنصح لعامة المسلمين.

على كل داعية إذا كان ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم أن يسعى في أسباب توحيد صفوف الدعاة إلى الله بعيداً عن الأنانية وحب الزعامة وعشق المناصب، كما يسعى في منع أسباب التحزبات التي تؤدي إلى الخلافات والنزاعات الداخلية فتعرقل سير الدعوة، بل تؤدي إلى بلبلة العوام وأشباه العوام الذين يجهلون موقع الحق، ولا يمكن بحال من الأحوال تحقيق الوحدة المنشودة والتي لا بد منها لنجاح الدعوة إلا بأمرين اثنين:

(1) وحدة المصدر في معرفة (العقيدة الإسلامية) واعتماد ذلك المصدر وحده في بحث أي معنى من معاني العقيدة الإسلامية وعدم إغفاله، وبذلك تسلم عقيدة المسلم من الزيف والإلحاد والضلال وهذا المصدر هو الوحي، لا شيء ينافسه، وأما العقل فلا يكون، أساسا ولا يعطل، هكذا بالاختصار.

نقول هذا القول إستناداً إلى قوله عليه الصلاة والسلام "تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبدا كتاب الله وسنتي"، وقوله عليه الصلاة والسلام "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، وإياكم ومحدثات الأمور" الحديث.

فالخروج على هذا المصدر في معرفة العقيدة وأحكام الشريعة والتماس الحق والهدى والفلاح في غيره ضلال بيّن لأن من سنة الله التي خلت في عباده أن من التمس الهدى في غير كتابه فإن الله يضله ولا يهديه سبيلا، وقد ورد في هذا المعنى أثر عن علي بن أبى طالب رضى الله عنه وهو يتحدث عن القرآن إذ يقول: "من التمس الهدى في غيره أضله الله".

(2) توحيد منهج العمل في سبيل الدعوة إلى الإسلام ولا يوجد منهج أمثل وأصلح، بل لا يوجد منهج صالح غير منهج سلف هذه الأمة من الصحابة والتابعين ومن اقتفى أثرهم وعمل عملهم، لأن واضع هذا المنهج هو رسول الهدى عليه الصلاة والسلام والرغبة عن منهجه تتنافى والإيمان به قطعاً، والذين نقلوه هم أولئك السادة الذين اختارهم الله لصحبة نبيه وأهلهم للخلافة عنه عليه الصلاة والسلام، أَبو بكر وعمر وعثمان وعلي وإخوانهم رضوان الله عليهم.

فهل يوجد مسلم يعتقد عدم صلاحية هذا المنهج؟!!.

من هنا نعلم أن بض التصريحات التي يدلي بها بعض المفتونين بالغرب أو بالشرق وقوانينهم (بأن الإسلام ليس فيه ما يحل المشاكل المعاصرة) لا يفسر إلا بالكفر بالإسلام وبرسول الإسلام عليه الصلاة والسلام، ضرورة أنه لا يكون اليوم دينا وهدى وصلاحاً وبراًَ ما لم يكن كذلك في عصر الوحي وقد صدق الإمام مالك، حيث يقول: "لا يصلح أخر هذه الأمة إلا ما أصلح أَولها". وكلنا نعلم أنما صلح أول هذه الأمة بالتمسك بهدى نبيهم دون تغيير أو تبديل، لأن الله قد أكمل الدين وأَتم النعمة على المسلمين قبل أن يقبض إليه نبيه محمداً عليه الصلاة والسلام إذ يقول سبحانه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً}

وهؤلاء السادة الذين حملوا إلينا هذا الدين هم خير هذه الأمة بشهادة رسول الله لهم عليه الصلاة والسلام "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم".

ولو وافق الدعاة جميعا للرجوع إلى هذا المنهج الأصيل والتقيد به في دعوتهم وعملوا به في أنفسهم أولا عقيدة وعبادة وسلوكاً، لكان خيراً وبركة على الأمة، ووقاية لهم من كل شر. وقد صدق من قال:

وكل شر في ابتداع من خلف)

(وكل خير في اتباع من سلف

ويوم أن تلتقي دعوة الدعاة عند هذين العنصرين بتوفيق الله، يومئذ يتمتع المجتمع الإسلامي المعاصر ببركة اتباع السنة التي كان عليها سلف هذه الأمة لتغيير حياتهم وليعيشوا حياة غير هذه الحياة وليس ذلك على الله بعزيز.

والتاريخ خير شاهد لما قلت، ولست أتكلف لضرب الأمثلة لما ذكرت أَكثر من أن أشير إشارة إلى تلك الدعوة الفتية والتي نستظل اليوم بظلها ونرى أثرها واضحاً في هذا البلد والتي جددت للناس دينهم وعقيدتهم في القرن الثاني عشر، ناهجة منهج السلف الصالح.

وقد هاجمت تلك الدعوة الجاهلية بألوانها وأشكالها في باب العقيدة والعبادة والأحكام، ودعت إلى إخلاص العبادة للّه وحده وتجريد المتابعة لرسول اللّه عليه الصلاة والسلام، وأن يكون الحكم للّه وحده في أرضه وبين عباده، فعلت الدعوة كل ذلك دون إلتفات إلى ما يترتب على ذلك من عداء عالمي إيماناً من حملة تلك الدعوة بأن اللّه معهم وسوف يجعل العاقبة لهم، لأن العاقبة للمتقين دائماً. بدأت الدعوة عملها في شرقي شبه الجزيرة ثم شملتها كلها حتى شع نشرها على أنحاء العالم شرقاً وغرباً، وقد هاجت الدنيا فقامت وقعدت وصرخت في وجه الدعوة الجديدة والمجددة زاعمة أنها جاءت بدين جديد يخالف دين الآباء.

وأصحاب الدعوة الجديدة لا يلتفتون إلى هذا الهيجان والصراخ بل هم ماضون في دعوتهم، وكأني بهم وهم يقولون: "ليس كل من ينبح عليه الكلب لصا"كما يقولون: وهذه الدعوة الشجاعة والفريدة في ذلك القرن وما بعده قد بارك اللّه فيها حتى قامت بها دولة إسلامية في قلب الجزيرة واتخذت القرآن دستوراً لها، إيماناً منها بأنه كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه ألا (وهي دعوة الشيخ محمد بن عبد الوهاب رحمه اللّه) مجدد القرن الثاني عشر. وذلك من بركات اتباع ذلك المنهج السلفي المبارك.

فعلى الدعاة الصالحين في الوقت الحاضر، أن يحذوا حذو هذه الدعوة المباركة، وأن يتأسوا بذلك الداعية في غيرته على دين اللّه وحرصه على نصح عباد اللّه، وصبره فيما لاقاه في سبيل الدعوة إلى الله سبحانه وفي وضوحه وصراحته، جزاه الله عن الإسلام والمسلمين خير ما يجازي به المصلحين الصابرين.

أيها الدعاة سيروا على بركة الله في أداء واجب الدعوة لعباد اللّه مقتدين برسول اللّه صلى الله عليه وسلم، ومقتفين آثار أصحابه دون تبديل أو تغيير للخطة الأصلية، اللهم إلا ما كان من أسلوب يتطلبه الوقت والمكان- والله المستعان-.

والخير أردت، والنصح قصدت، واللّه من وراء القصد.

وصلى الله وسلم وبارك على إمام الدعاة الصالحين، وعلى آله وصحبه أجمعين، والحمد لله رب العالمين.

سلامة الإسلام

قد قلت لكم بالأمس: إن الإسلام اليوم -بصفته عقيدة- موجود ومعمول به، لكنه جرد من مدنيته، وكانت هذه مؤامرة خطيرة نسجها الغرب، إنها رأت أن المسلمين ليس بالإمكان تجريدهم من العقيدة، وأن شعورهم أرق فيما يتصل بهذا الجانب، لأنهم قد مروا في هذا الصدد بتجارب مريرة جداً، واكتووا بنارها منذ الحروب الصليبية إلى سحق الكيان الإسلامي وتصفيته في إسبانيا، فلجأت إلى استراتيجية أخرى، وقررت أن تجردهم من مدنيتهم، وتسلخهم من نظامهم الإجتماعي، وتحملهم على قبول مدنية أخرى أجنبية، وأعتقد أن أوربا قد كسبت في ذلك نجاحاً باهراً.

والحمد للّه لم يقع تحريف فيما يتصل بالعقائد الإسلامية، كما وقع في المسيحية حيت حادت عن خطها الصحيح تماماً، وصارت تعدو على الخط الذي رسمه (سينت بال)- القديس بولس -.

(من محاضرة بعنوان: (المرحلة الانتقالية للعالم الإسلامي)

للشيخ أبي الحسن الندوي)

[1] هذه العبارة منقولة عن الإمام أبي حنيفة رحمه الله.

[2 ] وهو الحافظ بن عبد الهادي في كتابه العقود الدرية في مناقب شيخ الإسلام ابن تيمية.

[3] فتح الباري الجزء الأول ص 17 حديث رقم 46.

[4] سورة آل عمران آيـة 85.

[5] سورة المائدة آيـة 67.

[6] تعليق: ما ذكره فضيلة صاحب المقال إنما هو رواية بالمعنى ونص القصة التي فيها قول علي رضي اللّه عنه كالآتي:

(وقال علي والزبير- ولعل ذلك بعد المعاتبة التي جرت بين أبي بكر وعلي. ما غضبنا إلا أن أخرنا عن المشورة، وإنا لنرى أبا بكر أحق الناس بها بعد رسول اللّه (صلى اللّه عليه وسلم). وإنه لصاحب الغار، وثاني اثنين، وإنا لنعرف له شرفه ومنه، ولقد أمره رسول اللّه عليه الصلاة والسلام وهو حّي. وذكر غير (ابن عقبة) أن أبا يكر قام في الناس بعد مبايعتهم إياه يقيلهم من بيعته ويستقيله ما تحمله من أمرهم.

كل ذلك يقولون له: واللّه لا نقيلك ولا نستقيلك. وروي عن الحسن البصري عن علي رضي اللّه عنه قال: (قدم رسول اللّه عليه الصلاة والسلام وأمر أبا بكر رضي اللّه عنه فصلى عنه بالناس، وإني شاهد غير صائب، صحيح غير مريض، ولو شـاء أن يقدمني لقدمني، فرضينا لدنيانا من رضي اللّه ورسوله لديننا) – ا.هـ من مختصر سيرة الرسول صلى اللّه عليه وسلم لمجدد القرن الثاني عشر محمد بن عبد الوهاب رحمه اللّه – ص 408 (في ذكر سقيفة بني ساعدة) ((المجـلة)).

[7] مفتاح الجنة للسيوطى ص 3- 4 طبعة المطبعة السلفية بالقاهرة.


 العدد 55-56 - حقيقة العبادة

حقيقة العبادة بين شريعة الله وشطط التصوف
للدكتور عبد الفتاح إبراهيم سلامة
أستاذ مساعد بكلية الحديث
نشرت إحدى المجلات الإسلامية مقالاً بعنوان: ((الحب الإلهي في الشعر النسائي المعاصر)).
وحرصاً منا على عرض حقائق الإسلام المشرقة الهادية عرضاً يلتزم منهج الكتاب وهدي السنة المطهرة، هادفاً إلى تنقية أفكار مما علق بها من خرافات وأوهام تسيء إلى حقائق الإسلام، وتشوه جلاله الخالدة.
ونظراً لما وجدته في المقال من (تهويمات شعرية وفلسفة صوفية) يجب عرضهما على الميزان الذي لا يبخس ولا يحيف، وهذا الميزان هو الوحي المنزل في نبعيه الصافيين: كتاب الله تعالى، وسنة رسوله صلى اللّه عليه وسلم، فإن قضى هذا الميزان الأقوم بأمر فقضاؤه هو القضاء العدل، وإن حكم بحكم فحكمه هو كلمة الفصل.
بدأ الكاتب حديثه: (عن رابعة العدوية) فقال: "أقبلت رابعة العدوية على اللّه وأحبته، والتمست القرب منه، والفناء في ذاته، والأنس بمطالعة جمالها الأزلي"أ.هـ..
هذه أول فقرة من مقاله، نبدأ بعدها المناقشة متسائلين:
ما هو الفناء في ذات الله؟! هل ورد هذا التعبير في القرآن الكريم؟ وهل حث رسول الله صلى الله عليه وسلم أصحابه على الفناء في ذات الله تعالى؟! وأين هذا النص الذي يحضنا على هذا الفناء؟
وما معنى كلمة الفناء في لغة العرب؟ وما دلالة الحرف (في) في هذا السياق؟!!.
وما معنى الفناء كمصطلح صوفي دخيل على الإسلام.
أسئلةٌ كثيرةٌ، وإجاباتها أكثر وأكثر...
إنّ كلمة الفناء تدل في لغة العرب على العدم والهلاك، أو مقاربة العدم والهلاك، ولذلك تطلق كلمة الفاني على الشيخ الكبير الذي قارب الموت.
ولم تستعمل كلمة الفناء في القرآن الكريم إلا في الدلالة على هلاك الشيء وزواله، كما دلّ على ذلك قوله تعالى : {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَام} 26، 27: الرحمن، ويؤيد تفسير الفناء بالهلاك قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَه} 88 القصص، وأما قوله: "والأنس بمطالعة جمالها الأزلي"فلنا أن نسأل الكاتب: ما معنى هذا الكلام؟ هل تريد رابعة أن تأنس بمطالعة (جمال الذات الإلهية الأزلي) في الدنيا أم في الآخرة؟.
إننا إذا فسرنا هذه العبارة بمعنى الرغبة في مشاهدة ذات اللّه العلية في الدنيا، فإنّ رابعة بهذا المطلب تكون قد طلبت أمرا لم يجب إليه كليم الله موسى عليه السلام، كما دل على ذلك قول الله تعالى: {... قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً...} 143: الأعراف.
وإن كان المقصود بهذه العبارة رؤية اللهِ في الآخرة، فهذا أمرٌ قد وعد اللّه به المؤمنين من عباده في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَة} 22،23: القيامة، وفي قوله سبحانه: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ..} 26: يونس، والحسنى هي الجنة، والزيادة هي رؤية وجه الله الكريم، كما ورد ذلك عن كثير من السلف في تفسير هذه الآية.
على أن: "الأنس بمطالعة الجمال الأزلي"تعبيرٌ لا يسلم من المـآخذ، مع إيماننا بأن الله سبحانه متصف بالجمال على النحو اللائق بذاته العلية.
ثم قال الكاتب: "وجعلت من حبها لذاته مذهبا لها في حياتها الروحية تأخذ به نفسها أخذاً، وتروضها عليها"وهذا التعبير يدل على أن لها مذهبها في (الحب الإلهي)، وأن لغيرها من الناس مذاهب، فما هو مذهبها؟ وما هي مذاهب الناس في هذا الحب؟
وما الفرق بين مذهبها ومذاهب الناس؟ أسئلة لم يتعرض لها الكاتب للإجابة عليها، مع أنه أقام بنيان بحثه على أساس من (مذهب رابعة) الذي لم يوضحه، ربما لظنه أنه أشهر من أن يعرف، والسؤال الذي يرد حتما هنا هو: ما هو منهج الوحي الذي أنزله اللّه هدى للناس في هذه القضية؟ وهل حب اللّه جَلَّ جلاله مسألةٌ خاضعَةٌ للمذاهب والأهواء؟ وهل الدين هو مذاهب الناس وآراؤهم وأهواؤهم؟ أمْ هو وحي الله الذي أنزله بياناً وشفاء وهدايةٌ ونوراً كما قال جل ذكره: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ. صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ ...} 52، 53: الشورى. لا شك أنّ دين اللّه هو وَحْيه المنزل على خاتم الأنبياء صلى الله عليه وسلم، وليس أهواء الناس.
ونعود بعد هذا إلى إيضاح القول في المسألة الرئيسية في هذا الموضوع وهي: "مذهب رابعة في الحب الإلهي"هذا المذهب الذي نسجَ على منواله الناسجون، أو ((تأثروا)) به على حد تعبير ((الدكتور)) كاتِب المقال، وهذا المذهب يعبر عنه قولها:
. ويرون النجاة حظاً جـزيلا | كلهم يعبدوك من خوف نار
بفردوس ويشربوا سلسبيلا. | أو ليسكنوا الجنان ليـحظوا
هذا هو مذهب الناس في نظرها.
أما مذهبها هي فهو كما عبرت عنه:... أنا لا أبتغي بربي بديلا.
أو كما روي عنها أيضاً: "إن كنت أعبدك خوفاً من نارك فاحرقني بها، وإن كنت أعبدك طمعاً في جنتك فاحرمني منها".
وكما روي عنها أيضا:
أحبك حبين حبَّ الـهوى | وحـباً لأنـك أهــل لذاك.
فأما الذي هو حـب الهوى | فشغلني بذكرك عـمـن سواك
وأما الذي أنـت أهـل لـه | فكشفك لي الحجب حتـما أراك.
تأمل: إن اللّه - تعالى علواً كبيراً - أهل لحب رابعة!! لماذا؟ لأنه سبحانه كشف لها الحجب التي لم تكشف لموسى عليه السلام!! أو لم تزعم أنها كشفتْ لها الحجبْ حتى رأت الذات العلية‍‍!! وليس هذا أدعاءً منا عليها، وإنما هذا ما تقوله الأبيات السابقة.
فهذه هي وجازة القول في مذهب (رابعة) الذي فتن به المفتونون، وهو يقوم على دعوى أن عبادة اللّه عِشقاً له خيرٌ من عبادة الذين يعبدون ربهم خوفاً وطمعاً، ونظراً لأن هذه الدعوى فتنة خطيرةٌ تردَّى فيها من لم يعتصم بحبل الله المتين وصراطه المستقيم، فإن واجب البيان يملي علينا أن نضع هذه الدعوى في ميزان الكتاب والسنة، لنرى مبلغها من العلم، ووزنها من اليقين.
إن رابعة تزدري عبادة الذين يعبدون ربهم خوفاً وطمعاً، فهل نسمع إلى قول رابعة؟ أم نستمع إلى حكم اللّه الحكيم العليم؟
- بدهي أنّ الجواب هو: إن حكم اللّه تدين له القلوب، وتعنو له الوجوه ولنسمع إلى وصف الله جل ذكره لعبادة هؤلاء الخائفين من جلاله، الطامعين في جنانه، وهو في قوله سبحانه: {إِنَّمَا يُؤْمِنُ بِآياتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ. تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ فلا نفسٌ ما أخفى لهم من قرة أعين جزاءً بما كانوا يعملون} 15- 17: السجدة.
وأمر ربنا سبحانه عباده أن يدعوه خوفاً وطمعاً، وبين أن الدعاء بهذه الصورة سبيل إلى رحمته، وسببٌ إلى جنته فقال جل ذكره: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 56: الأعراف، وتأمل كيف رتبت الآية الكريمة الأمر بدعاء الله، بعد النهي عن الإفساد في الأرض. فهذا ترتيب يبين لنا أن الأرض إذا خلت من عباد الله الذين يخشونه بالغيب امتلأت بالمفسدين في الأرض. وقد مدح الله أهل الخوف منه جل جلاله في غير موضع من كتابه واصفاً لهم بصفات الخير - على النحو التالي:-
أولاً- أهل الخوف هم أهل الاستجابة للحق:
وقد بين ذلك قول الله تعالى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} 11: يس.
وقال سبحانه: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} 45:ق.
ثانياً- أهل الخوف هم الذين يتقون ربهم:
قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 51: الأنعام.
ثالثا- أهل الخوف هم عمار المساجد:
ودليل ذلك قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ...} 36- 38: النور.
رابعاً- أهل الخوف هم الذين يتعظون بما وقع للمكذبين:
وقد بين هذه المسألة قوله سبحانه: {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الأَلِيمَ} 37 الذاريات.
خامساً- أهل الخوف هم أهل البر والإحسان:
وفي هذا المعنى ورد قول الله جل ذكره: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً. إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} 7- 11: الإنسان.
سادساً- الذين يخافون مقام ربهم لهم جنة المأوى:
لم يمدح اللّه الخائفين من جلاله فقط بل وعدهم بجزيل الأجر، وجميل الثواب، كما دل على ذلك قوله تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} 40: النازعات.
سابعاً: الخائفون من مقام ربهم لهم ثواب الضعف:
ولم يعدهم الله الجنة فقط بل وعدهم أن يتبوؤا من الجنة في منزلين وهذا ما نفهمه من قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} 46: الرحمن.
ثامناً- الخائفون من اللّه هم أهل التمكين في الأرض:
كما دل عل ذلك قوله تعالى: {... فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 13- 14 إبراهيم.
تاسعاً- مقام الخوف من اللّه هو من مقامات الأنبياء:
قد يرد على خاطر بعض القراء أن الخوف من الله هو مرتبة من مراتب عوام المؤمنين، وأما خواصهم فليست هذه مرتبتهم، بل لهم مرتبة هي أسمى من ذلك، وهذا ظن مبتوت الوشائج بالحق، فلا مقام أسمى من مقام الخوف من رب العالمين، إذ هو مقام سادات الموحدين وكرام النبيين، ولنسمع في ذلك إلى قول رب العالمين: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْداً وَأَنْتَ خَيْرُ الْوَارِثِينَ فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 89-90: الأنبياء، ومعلومٌ أنّ الرهب هو الخوف.
عاشراً- الذين لا يخافون من الواحد القهار هم الأشرارُ الفجار:
وكما بَيَّنَ الله سبحانه وتعالى أن الخوفَ من جلاله وعقابه هو صفة الأبرار الأخيار، بَيَّنَ أنّ عَدَمَ الخوف هو صفة الأشرار الفجار، فقال سبحانه: {وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَاناً كَبِيراً} 60: الإسراء. وقال سبحانه في صفة الكافرين: {كَلا بَلْ لا يَخَافُونَ الآخِرَةَ} 53: المدثر.
الرغب والرهب دعامتا العبادة:
وربما قال قائل قد أكثرتم الحديث عن الرهب، وصورتم العبادة خوفاً محضاً، فهل على الخوف وحده ينهض بناء العبادة؟!
ونقول له: ما إلى هذا قصدنا، ولا إلى هذا الفهم توجهنا، فإن الرغب والرهب دعامتان: عليهما يقيم العابدُ بناء عبادته، فإذا كان العابد راهباً لا يرغب: فهو إلى الخوارج أقرب، فإن الخوارج (الحرورية) جعلوا الخوف دينهم، والرهب ديدنهم فخافوا وأخافوا، وفزعوا وأفزعوا، وإن العابد إذا جعل دينه رغبة فقط مبرأة من الرهب، فقد أخطأ الطريق، وسلك سبيلا غير سبيل الحق، وإذا كنا نلتمس دائماً وأبداً السبيل الحسنى عند سيد الأنبياء صلى اللّه عليه وسلم، فلنعلم أنّ اللّه تبارك وتعالى قد مدح إمام أنبيائه، بالخوف منه جل ذكره، وقد دل على ذلك قول اللّه تعالى: {... قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} 14: 15 الأنعام.
ولنستمع أيضاً متدبرين قول الله جل ذكره: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} 15: يونس.
وحتى تزداد القضية وضوحاً فلنتدبر قول العلي الحكيم الذي أمر به نبيه الكريم عليه الصلاة والتسليم: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ.وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} 11- 13: الزمر.
فهذه الآيات البينات دلتنا على أن النبي الكريم كان أخوف الناس أجمعين للّه العظيم، بل لقد وصَفَ صلى اللّه عليه وسلم نفسه بذلك في حديثه للذين أرادوا أن يتخذوا الرهبانية منهجاً حين قال لهم: "إني لأتقاكم للّه، وأخوفكم له" وفي رواية "إني لأرجو أن أكون أخشاكم للّه، وأعلمكم بما أتقي" [1] .
ولنسمع إلى رَغَبِهِ صلى الله عليه وسلم إلى ربه حتى تكتمل الحقيقة أمامنا، ذلكم أن الله قد مَدح نبيه الكريمَ بالرغب إليه والرهب منه، وما دمنا قد أسلفنا حديثَ الرهب فلنصْغ إلى حديث الرغب، وذلك في قول اللّه تعالى أمراً نبيه صلى الله عليه وسلم: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} 7، 8: الانشراح.
والمؤمنون أيضاً ممدوحون بالرغبة إلى اللّه:
وكما أمر الله نبيه الكريم صلى الله عليه وسلم بالرغبة إليه، وامتدح عبده زكريا وله عليهم السلام بهذه الصفة الكريمة، فكذلك أثنى اللّه على التائبين المذكورين في سورة القلم بهذه الصفةِ، وذلك في قوله سبحانه: {عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْراً مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ} 32: ا لقلم.
كما بين سبحانه أن هذه الصفة يجب أن يتصف بها من أراد أن يسلك سبيل المهتدين الراشدين، وذلك ما ورد في قول اللّه سبحانه وتعالى: {... وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} 59: التوبة.
- ولسائلِ أن يسأله فيقول: حدثتنا عن الرغب، فهلا عرفتنا بمعناه في لغة العرب؟ ونقول له هذا سؤال يسير الطلب، فالرغب والرغبى- بفتح الراء أو ضمها- والرغباء والرغبة- بفتح الراء أو ضمها أيضا- والرغبوت: كلماتٌ متقاربات المعنى تدل على توسع في الإرادة، وعلى حرص على نيل مطلوب، وقصارى القول إن الرغبة إلى الله سَعي إلى عطائه، وحرْصٌ على رضائه، وضراعة إليه لنيل جنته.
لكل شيء قلبَ، والحب قلب العبادة:
وقد يقول قائلٌ : أغفلتم جانب الحب، وأهملتم شأنه ونقول له: ما أغفلنا ولا قصرنا، فإذا كنا قد ذكرنا من قبل أنّ الرغبَ والرهب دعامتا العبادة، فلنذكر أن الحبَّ قلبها، وأن العبادة بلا حب كالجسد بلا قلب، ومن الناس من هدِيَ في أمر الحب إلى صراط مستقيم، ومنهم من ضلّ الطريق القويمَ، والله يهدي من يشاء إلى صراط مستقيم.
ذلكم أن حب الله نوعٌ من العبادة، ولهذا بين لنا ربنا سبحانه أن حب المؤمنين له تعالى: هو آية الإيمان، وأن حب المشركين لآلهتهم هو غاية الكفران، وذلك في قوله جل ذكره: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 65: البقرة.
والحب لله طاعة لأوامره، واجتنابٌ لنواهيه، واتباع لرسوله صلى الله عليه وسلم، واقتداء بهديه وقد أمر ربنا سبحانه رسوله الكريم أن يعلمنا هذا الهدى القويم، وذلك في قوله سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 31: آل عمران، وقد بينت هذه الآية الكريمة أنّ أهل الطاعة هم أهل المحبة وأهل المغفرة، ثم بينت الآية الكريمة التالية لها أن أهل المعصية هم أهل الكراهية، وهذه الآية هي قوله تعالى: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} 32: آل عمران.
هذا بعض القول، في موضوع يحتاج إلى مزيد من القول، حتى تتضح الحقائق ناصعة، وتولي الشبهات مدبرة.
نسأل اللّه جل ذكره: أن يجعل قولنا سداداً، وعملنا رشاداً. وتوفيق الله خير الأرزاق.
هذه حضارتهم
أصدر مركز التوثيق والإعلام إحصائية عن الجرائم التي تقع في فرنسا، جاء فيها:
في كل دقيقتين و 18 ثانية تتم عملية سطو على المنازل - وهذا يعني ضعفي عمليات السطو في (شيكاغو).
- حدثت في باريس وحدها 39559 عملية سطو على المنازل عام 1980 أفي بزيادة 97 في المائة منذ عام 1972.
- اللصوص الذين يدخلون البيوت من أبوابها يشكلون 80 في المـائة من حالات السطو.
- 70 في المائة فقط ينفذون عملياتهم بكسر الأقفال والأبواب.

[1] رواه مسلم في صحيحه وورد بألفاظ أحرى.


 العدد 55-56 - حُقوُقُ الإنسان

حُقوُقُ الإنسان بين مزاعم الحكام وشريعة القرآن

للشيخ محمد المجذوب

كلية الدعوة أصول الدين

بمناسبة مرور ثلاثين عاماً على الإعلان الدولي لحقوق الإنسان تحدث الرئيس الأميركي عن موقف بلاده من هذه القضية مؤكداً أن (حقوق الإنسان) تؤلف جوهر السياسة الأمريكية الخارجية. وقد أعادت إذاعة (صوت أميركة) وغيرها هذه الفقرة من خطاب الرئيس أكثر من مرة في أكثر من فترة إذاعية، ومثل هذه الفقرة ينطق بها رئيس أمريكي من حقها أن تستوقف كل مفكر يُعنى بأحداث العالم، ويتابع مواقف الدول والشعوب، ومجاري السياسة العالمية. وإذا كان هذا شأن المفكر أيا كانت هويته، فهو أكثر إثارة للمفكر المسلم، لما يرى من المفارقات العجيبة بين الكلام عن حقوق الإنسان وبين الواقع الذي يعانيه الإنسان من أصحاب هذا الكلام.

لقد مرت البشرية خلال التاريخ بالكثير من أحقاب الشقاء، فقد الإنسان أثناءها قدرة الرؤية، فراحت تتخبط في ظلمات بعضها فوق بعض، إذ قضي عليها أن تمارس لعبة الموت، ويسير بعضها على أشلاء بعض، دون أن يكون لها في ذلك أي مصلحة أو رأي، ولكنها إرادة الطواغيت الذين استحوذوا على أزمتها، فلم يدعوا لها فترة للتنفس، بل مضوا يستاقونها بالسياط إلى حيث تبنى لهم من جماجمها أقواس النصر منقوشة بأزاميل المعذَّبين، وتماثيل المجد الكاذب منحوتة بأظافر المستعبدين المذللين.

ويتخايل إلي وأنا في غمار هذه الصور الدامية من ماضي الإنسان، أنها لا تزال هي التي تتحكم في حياته، وإن اختلفت ألقاب السفاحين الذين ينيخون على صدره في كل مكان..

إن مجرد (إعلان حقوق الإنسان) في العصر الحديث شاهد صارخ على أن هذه الحقوق لم تكن شيئاً مذكوراً عند طواغيته، فهم يريدون استحداثها للتخفيف أو لإِيهام التخفيف من أعباء الشقاء الذي تعانيه الإنسانية تحت كوابيسهم.. وقد فاتهم أن حقوق الإنسان أكبر من أن تكون منحة يتصدق بها (الطغاة) بل هي قيمة أساسية خلقت معه منذ أن أخرجه الله من عالم العدم إلى نطاق الوجود، ثم لم يهبطه إلى هذا الكوكب إلا بعد أن أسجد له ملائكته، تكريماً لنوعه، وتفضيلا له على سائر مخلوقاته الأرضية.. ولو استقام هذا الإنسان في الطريق الذي خطه له خالقه لما وجد إنسان نفسه في حاجة إلى من يلوّح له بهذا الحق. ولكن الشيطان الذي أعلن منذ ذلك اليوم ملاحقة الجنس البشري بالإفساد والتضليل، قد استطاع أن يضرب بين الإخوة فإذا هم بين ظالم ومظلوم، وقاتل ومقتول.. وهكذا استحالت الحياة التي ينبغي أن تكون جنة من المودة والرحمة، حلبة صراع لا يثبت فيها إلا المتفوق في القسوة والمكر وفنون التخريب ثم استحالت اللغة نفسها على ألسنة البغاة أداة للتزوير، فهم بها يسمون الأشياء بأضدادها، فالعبودية التي يفرضونها على الشعوب هي الحرية المفضَّلة، والتعاون بينهم على استنزاف طاقات محكوميهم هي الحقوق التي يجب أن يصفقوا لها؛ ويقيموا الحفلات لذكراها... ولو هم صَدَقوا العمل، وآمنوا بخالق الإنسان الذي سوّاه وعَدَلَه وكرّمه لوسعهم أن يعيدوا إليه الكثير من حقيقته التي سلبها الطواغيت، ومسختها المناهج المفسدة التي يسوسون بها الشعوب، وإذن لاسترد هذا الإنسان إيمانه بخالقه، ومن ثم إيمانه بنفسه وبرسالته التي هي تحقيق ملكوت اللّه في هذا الكون.. ليس فقط في نطاق السيادة على عالم المادة بل على نطاق الحياة بأكملها، بكل ما في الحياة من حاجة إلى البر والعدالة والأخوَّة، حتى يكون (المجد للّه في الأعالي وعلى الأرض السلام).

ولنعد إلى مناقشة الرئيس الأميركي في زعمه الكبير بأن توكيد حقوق الإنسان هو جوهر السياسة الأميركية... وحبذا لو أتيح لنا أن نصل إلى سمعه لنقول له: في وسع كل رئيس أن يردد مثل هذا القول، ولكنه قول سيظل يعوزه التجسيد حتى يحققه العمل، وما دام عمله يباين ادعاءه، فلن يجد من يصدقه، بل أن سامعَه سيزداد شكا في جدية هذا الضرب من التصريحات التي لا تغير من الواقع شيئاً.

* لقد خاضت أميركتكم يا سيادة الرئيس عدداً من الحروب خلال هذا القرن، وفي كل حرب كان هذا الزعم الكبير هو الشعار الذهبي الذي ترفعه جيوشها، حتى إذا انجلت الحرب لمصلحتها نسيت ما كانت تزعمه، واكتفت بمحاولة توجيه المسيرة البشرية في خدمتها وحدها ولو هلك العالم كله، وهل أنا بحاجة إلى تذكيركم بهيروشيما وناجاساكي، اللتين جعلتم منهما مخبراً فنياً لتجارب علمائكم في مدى قدرتهم على التدمير فكانت حصيلة التجربة مئات ألوف الضحايا ممن لا ناقة له ولا جمل في ميادين القتال.. ومع ذلك فلم تسمع البشرية كلمة تعزية من أي رئيس أميركي في هذه الكارثة العالمية.. فليت شعري.. أين كانت حقوق الإنسان من سياسة أميركية يومئذ...؟ أم أنكم لا تعتبرون المخلوق إنساناً إن لم يكن أميركياً أو يهودياً!!..

ثم جاءت مجازر كمبودية وفيتنام ولاوس وأخواتها اللاتي أحلتم بهن الأرض بحاراً من الدماء.. ولما رأيتم مصلحة أميركة في مغادرتها تركتم شعوبها للجزارين الحمر يصَفّونها على الطريقة المـاركسية، التي تعتبر الرحمة أبشع ألوان الضعف، دون أن تعتذروا ولو بكلمة واحدة لهذه الملايين من القرابين.. فأين كانت مبادئ أميركة في احترام حقوق الإنسان..؟ أم أن هؤلاء بنظر السياسة الأميركية من غير نوع الإنسان الذي يستحق الإحترام أو الإحسان..؟

ويا سيادة الرئيس.. لعلكم لم تنسوا بعد جريمة أميركة التاريخية في اقتلاع ملايين العرب من الأرض التي جبل ترابها من أشلاء آبائهم وأجدادهم، منذ عهود العرب الكنعانيين قبل آلاف السنينِ لتزرعوا مكانهم عصائب الشذاذ، الذين ضاقت بمفاسدهم أكناف الأرض، ثم مازلتم بهذه العصائب تسميناً وتعزيزاً وإغْراء حتى جعلتم منها غابة من الضواري، لا يشبع نهمها شيء مثل البغي والعدوان على حقوق الإنسان.. فقل لي بالله كيف غابت عن أميركة يومئذ فكرة الإنسانية..؟ فوقفت بجانب الغاصبين، ولم تكتف حتى نصبت منهم دولة تهدد الأمن وتروع الآمنين.. ثم مضت تستغل كل مناسبة لتضخيمها بآلاف الملايين ولتسليحها بأحدث ما اكتشفه الفكر الإبليسي من وسائل التدمير والتتبير والتمكين حتى هذه الصرخات الجديدة التي تواجهون بها العالم في المؤتمرات الدولية والمناسبات القومية حول (حقوق الإنسان) لا تكاد تُسمع إلا حين يكون الأمر متعلقا باليهود، فأنتم من أجلهم تساومون روسية حتى على الحنطة وتحديد الأسلحة، فلا تجيبون لها مطلباً إلا بمقدار ما تفتح لهم من أبواب الهجرة لتكثير سواد القتلة في فلسطين السليبة.

ثم هاأنتم هؤلاء تشهدون اليوم عدوان صنيعتكم هذه على بقية أهلها بالقتل والتشريد، واجتياح المقدسات، واغتصاب الأرض لإِقامة المستوطنات المنذرة بزواله الجنس العربي من فلسطين.. حتى إذا تحرك الضمير البشري باستنكار هاتيك الجرائم في مجلس الأمن لجأتم إلى قذائف النقض- الفيتو- فأبطلتم مفعول الإستنكار دون أن تأخذكم هزة الحياء، إذ تقفون وحدكم إلى جانب المعتدين بوجه العالم كله.. وقد نسيتم شعاراتكم التي تتبجحون بها في كل مناسبة تستدعي الكلام عن حقوق الإنسان.

وها هي ذي بورمة البوذية الشيوعية تجتاح ديار المسلمين، وتفتك بجموعهم لتقذف ببقاياهم إلى بنغلادش المختنقة بسكانها...

وغير بعيد من بورمة مذابح المسلمين في جزر الفيلبين، حيث تغتال العصبية الصليبية حشودهم في بيوت الله، وتجليهم عن منازلهم وأراضيهم، دون ذنب سوى تشبثهم بهويتهم الإسلامية...

ولطالما لقي إخوانهم مسلمو الهند من أمثال تلك المجازر بأيدي عتاة الهندوس، حيث تحرق المئات من قراهم، ويباد الألوف من أبريائهم حتى الأطفال والنساء...

وما أحسبك بناس بعد مذابح الأوغادين، التي دفعتم بها لقمة سائغة لدبابات منغستو تسحق العزل من سكانها المسلمين، فتطمس معالم الديار، وتمزق أشلاء الكبار والصغارِ إلى جانب مذابحه الأخرى في ربوع الأرتيرية حيث تزحف قوى الشيوعية الدولية لتدمر فيها بقايا الحياة..

وكل ذلك على مرأى ومسمع من أهل الأرض.. ومع ذلك لا يذكر أحد أن رئيساً أو كبيراً في أميركة رفع صوتاً أو أطلق كلمة في الإحتجاج على الظالمين أو الإنتصار للمظلومين...

فأين كانت رحمة أميركة بالإنسان؟.. أم أن هؤلاء وأولئك من غير الجنس الذي تطلقون عليه اسم الإنسان؟!..

وهل أنا بحاجة إلى تذكيركم يا سيادة الرئيس بذلك البلد العربي العريق، الذي صبت عليه صواعق المهلكات من الجو والبر فأحالته مقبرة كبيرة ينطوي تحت أنقاضه الآلاف من الرجال والنساء والأطفال.. وذلك على مسمع من الدنيا كلها، وعلى مشهد من أجهزتكم الفضائية، التي بلغت من الدقة (أن تصور كرة لا يتجاوز قطرها أربعة سنتيمترات عن ارتفاع ستة عشر ألف متر) ومع ذلك لم تجدوا في هذه المأساة العالمية ما يستحق منكم كلمة إشفاق، أنتم الذين أقمتم الدنيا ولم تقعدوها انتصاراً للكلبة (لايكا) أن تنتهك الحكومة السوفياتية حقوقها بإرسالها إلى الفضاء في تجربة علمية!..

أفكانت دماء آلاف المسلمين أرخص في معياركم (البراغمي) من إنزعاج كلبة؟.. أم هو المنطق الخاص الذي يسقط من حقوق الإنسان كل آدمي ينتمي إلى عالم الإسلام‍‍!!..

الحق يا سيادة الرئيس أني عاجز عن ملاحقة مواقفكم المتضاربة في هذا الموضوع، الذي أطلتم وأطنبتم في الحديث عنه، لتوهموا العالم أن أميركة هي الحامية لكرامة الإنسان دون منازع.. في حين تكشف الصحف الأميركية عن ضروب المؤامرات الأميركية على حقوق الشعوب، سواء عن طريق الرشاوي التي تشترى بها الحكام، أو عن طريق المخابرات المركزية التي تقف وراء كل انقلاب يراد به فرض العملاء البغاة على الشعوب التي تتطلع إلى الحرية والحياة.. وماذا أقول يا سيادة الرئيس عن (المعونات) التي (تتبرعون) بها سنوياً لغوث البلاد المتخلفة بعد أن أعلنت مراكز القوى في أمريكة أنها ليست سوى (طعوم) لاصطياد المحتاجين، فليس لمعارض سياستكم الدولية واليهودية حظ في أي شيء منها.

لقد ظل هدف هذه (المعونات) سراً مستوراً حتى كشفه الكونغرس الذي قرر أن ليس لحكومة أي نصيب فيها إن لم تدفع ثمنها من كرامتها وحقوق رعاياها، وهكذا اتضح لكل ذي عينين أن معونتكم ليست سوى وسيلة لإخضاع الدول التي قضي عليها أن تكون في صفوف المتخلفين..

وما أظنكم تنسون موقف مندوب (تاهيتي) في هيئة الأمم عام/ 1948/ يوم حشدتم العملاء لتقرير التقسيم الظالم فأبى عليه ضميره أن يشارك حكومة (ترومان) في هذه الجريمة، وأعلن موقفه بجانب الحق العربي إلا أن عاتق (تاهيتي) الضعيف لم يستطع الصمود أمام الضغط الأميركي أو الإغراء الأميركي، فأصدرت أمرها إلى مندوبها بوجوب التصويت لصالح الغاصبين، فلم يسعه إلا الخضوع، وأدلى بصوته في طاعة أميركة وهو يعلن احتجاجه عليها بدموعه النبيلة..

يا سيادة الرئيس: من حقك أن ترد على هذه التساؤلات بحجة أنك لم تشارك عملياً في معظم هذه الجرائم، لأن أكثرها إما سابق على عهدك، أو مفروض عليك بقوة الإستمرار، ولكن ما تعليلك لموقفك الراهن من موضوع القنبلة النيوترونية، التي يعتبر تبنيك لها من ثمار رئاستك وحدها في هذه الأيام.. ..؟.

لقد أعلنت دوائركم في مختلف المناسبات أن قنبلتكم هذه فاقت كل ما تقدمهـا من أدوات الفتك.. وأن أبرز مميزاتها كونها تقتل الأحياء وحدهم دون أن تمس الأبنية بأي سوء..

فأي قيمة بعد هذا لكل ادعاء يريد أن يوهم الأغبياء بأنكم تقيمون أي وزن للإنسان!. إنها لمعادلة تفوق كل عجائب العقلية (البراغماتيزمية) إذ تجعل الحجر أحق بالرحمة من البشرية!. ولعمر الحق.. لقد بات أفضل من ادعائكم الإنتصار لحقوق الإنسان أن ترفعوا شعاراً جديداً آخر أليق بعصر النيوترون، هو (المادة أولاً وآخراً).. وألاَّ حق في البقاء لإنسان إلا إذا كان من اليهود أو الأميركان!

يا سيادة الرئيس، لقد أفسدت المكيافيلية الغربية عقلية البشر حتى استساغت تسمية الأشياء بأضدادها، وحتى بات مثل هذا النقاش الذي أواجهك به من غرائب الوقائع في مقاييسها الزائغة، ولكن استغرابك قمين بأن يزول عندما تعلم أنني أناقشك بمنطق الإسلام الذي استعصى على مكيافيلية الغرب وشيوعية الشرق جميعاً، فبضوئه نرى، وبمعايره نحكم، وبذلك نرتفع على التضليل الذي يفرض نفسه اليوم على معظم البشر، فنقرر أنكم ومن ورائكم من ورثاء الميكيافيلية والماركسية إنما تهزءون بعقول الناس حين تنسبون إلى أنفسكم وأممكم فضيلة الإيمان بكرامة الإنسان، ذلك لأننا نحن المسلمين الأمة الوحيدة التي جعلت ولا تزال تحمل للبشرية دعوة السماء إلى احترام الإنسان انطلاقاً من إيماننا الراسخ بقول خالق الإنسان: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً}

فقضية (حقوق الإنسان) التي ترتبط عندكم بالمصلحة المتقلبة، هي بالنسبة إلينا نحن المسلمين قضية دين لا يقبل التغيير ولا التبديل، وأمامكم شواهد التاريخ فاستنطقوها تؤكد لكم أننا لم نعرف على مر القرون مثل الإستعمار الذي لوثتم به ضمائر البشرية، ولا مثل التمييز العنصري الذي مزقتم به أرحام الإنسانية...

ولا جرم ولا غرابة... فأنتم تنظرون بعين المادة الصماء إلى كل شـيء من هذه الحياة، ونحن ننظر إلى الكون كله بنور اللّه.. وشتان بين النظرتين والمعيارين..

ولعلك أخيراً يا سيادة الرئيس قد قرأت شيئاً عن أسلاف المسلمين وأصغيت ذات يوم لتلك الصيحة العمرية التي لا تبرح تدوي في مسامع العالمين: متى استعبدتم الناس.. وقد ولدتهم أمهاتهم أحراراً.؟

تذييـل

ولقد شاء الله جلت حكمته أن يتأخر موعد هذا العدد من (مجلة الجامعة الإسلامية) حتى نشهد هجمة العدوان الجديد، الذي سجلت به لقيطتكم - إسرائيل- قمة الهمجية، التي توشك أن تمحو من ذاكرة التاريخ أسماء جنكيز وهولاكو وتيمورلنك، وأشباههم من أعداء الإنسانية في القديم والحديث.

وإني لأكتب هذا التذييل العجلان في غمرة من أنباء التدمير المبير، الذي تنشره أسلحتكم الشيطانية على امتداد لبنان بعامة، وفي أحياء المسلمين من بيروت الغربية بخاصة، حيث يدك المجرمون من حلفائكم عديد المستشفيات على أجساد نزلائها من المرضى والأطباء، وآلاف المنازل الآمنة على رؤوس المئات من ضحاياها البرآء.. وقد قطعوا الماء وموارد الغذاء والضياء عن كل مكان من ذلك البلد المنكوب، كي لا يدعوا لأهله موضعاً للأمل بالبقاء.. وكل ذلك على مرأى ومسمع منكم يا سيادة الرئيس، دون أن يحرك فيكم ساكناً، أو يطلق لسانكم بكلمة حاسمة تقف وحوش الغاب عن اندفاعها المجنون.. هذا مع يقينكم التام بأن أولئك السفاحين ما كانوا ليقدموا على جرائمهم الجهنمية لولا ثقتهم بتأييدكم المطلق، سواء في مجلس الأمن الذي تنسفون كل مقرراته المنصفة بقذائف النقض، أو في فنون الهلاك من المبيدات العنقودية والإنشطارية والفوسفورية والفراغية، التي تمدون بها أولئك السفاكين للإجهاز على بقية الأبرياء المساكين..

ولم كل هذا الإجرام بحق الإنسانية، التي تنادون بوجوب الحفاظ على حقوقها؟!.

ستقلون حتماً: إنه حق إسرائيل في الأمن على حدودها من غارات الفلسطينيين!...

ولكن.. هل بلغ تحجر الضمير الأميركي إلى حد أن يتناسى حق هؤلاء المشردين في الدفاع عن وجودهم؟!.

هل بلغ الفساد في ذلك الضمير إلى حد ألاَّ يفرق بين ظالم زحف بقضه وقضيضه من مختلف أرجاء العالم، ليقتلع شعبا من وطن ورثه عن عشرات الأجيال من آبائه، وبين هذا الشعب المظلوم الذي اغتصب القتلة وأنصارهم أرضه ودياره، فبات شريداً في المجاهل، حتى لم يجد مناصاً من اللجوء إلى السلاح للدفاع عن حقه في الحياة؟!!.

وليت أصحاب هذا الضمير المتحجر قد اكتفوا بالسكوت عن الظالم، والتصامّ عن المظلوم، فلم يزودوا القاتل الغاصب بالعون على ضحيته، ولكنهم أبوا إلا أن يرفدوه بكل أسباب القوة التي تمكنه من القضاء عليها، ولو أدى ذلك إلى تحويل معالم الحضارة إلى مقابر يغَيَّب تحت أنقاضها آلاف الأبرياء من الشيوخ والأطفال والنساء..

فيالها محنةً جنيتم بها على ثقة الإنسان بنوعه!..

ولكن.. رب محنة أعقبتها منحـة...

وحسب هذه المحنة العالمية أنها حرَّكت مشاعر الغافلين المأخوذين بمدَّ عياتكم نحو حقوق الإنسان، فإذا هم يشهدون ما وراءها من مخاز تشمئز من فظائعها حتى أنفس الحيوان!.

ولا جرم سيكون لذلك أثره البعيد في تاريخ أميركة كله، وفي موقف الضمير الإنساني المستيقظ من صنيعتها، التي أزالت بوحشيتها الضارية آخر الستور عن وجهها الكالح الكريه..

{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} .


 العدد 55-56 - الوصية المنسوبة للشيخ أحمد خادم الحرم النبوي الشريف

الوصية المنسوبة للشيخ أحمد خادم الحرم النبوي الشريف

لسماحة الشيخ عبد العزيز بن باز

الرئيس العم لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

من عبد العزيز بن عبد اللّه بن باز إلى من يطلع عليه من المسلمين حفظهم اللّه بالإسلام، وأعاذنا وإياهم من شر مفتريات الجهلة الطغاة، آمين سلام عليكم ورحمة اللّه وبركاته:

أما بعد فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف) قال فيها: كنت ساهراً ليلة الجمعة أتلو القرآن الكريم وبعد تلاوة قراءة أسماء اللّه الحسنى فلما فرغت من ذلك تهيأت للنوم فرأيت صاحب الطلعة البهية رسول اللّه صلى اللّه عليه وسلم الذي أتى بالآيات القرآنية والأحكام الشريفة رحمة بالعالمين سيدنا محمد صلى اللّه عليه وسلم فقال يا شيخ أحمد قلت لبيك يا رسول اللّه يا أكرم خلق اللّه.

فقال لي أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي ولا الملائكة لأن من الجمعة إلى الجمعة مات مائة وستون ألفاً على غير دين الإسلام ثم ذكر بعض ما وقع فيه الناس من المعاصي ثم قال فهذه الوصية رحمة بهم من العزيز الجبار ثم ذكر بعض أشراط الساعة إلى أن قال فأخبرهم يا شيخ أحمد بهذه لأنها منقولة بقلم القدر من اللوح المحفوظ ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل بني له قصر في الجنة ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة ومن كتبها وكان فقيراً أغناه اللّه أو كان مديوناً قضى الله دينه أو عليه ذنب غفر اللّه له ولوالديه ببركة هذه الوصية ومن لم يكتبها من عباد اللّه اسود وجهه في الدنيا والآخرة وقال والله العظيم ثلاثاً هذه حقيقة وإن كنت كاذباًَ أخرج من الدنيا على غير الإسلام ومن يصدق بها ينجو من عذاب النار ومن كذب بها كفر) هذه خلاصة ما في هذه الوصية المكذوبة على رسول اللّه صلى الله عليه وسلم ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة تنشر بين الناس فيما بين وقت وآخر وتروج بين كثير من العامة وفي ألفاظها اختلاف وكاذبها يقول إنه رأى النبي صلى اللّه عليه وسلم في النوم فحمله هذه الوصية وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ زعم المفتري فيها أنه رأى النبي صلى اللّه عليه وسلم حين تهيأ للنوم لا في النوم فالمعنى أنه رآه يقظة زعم هذا المفتري في هذه الوصية أشياء كثيرة هي من أوضح الكذب وأبين الباطل سأنبهك عليها قريباً في هذه الكلمة إن شاء اللّه، ولقد نبهت عليها في السنوات الماضية وبينت للناس أنها من أوضح الكذب وأبين الباطل. فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها لظهور بطلانها وعظم جرأة مفتريها على الكذب وما كنت أظن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة.

ولكن أخبرني كثير من الإخوان أنها راجت على كثير من الناس وتداولوها بينهم وصدقها بعضهم، فمن أجل ذلك رأيت أنه يتعين على أمثاله الكتابة عنها لبيان بطلانها وأنها مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد. ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح عرف أنها كذب وافتراء من وجوه كثيرة ولقد سألت بعض أقارب الشيخ أَحمد المنسوبة إليه هذه الفرية عن هذه الوصية فأجابني بأنها مكذوبة على الشيخ أحمد وأنه لم يقلها أصلاً والشيخ أحمد المذكور قد مات من مدة ولو فرضنا أن الشيخ أحمد المذكور أو من هو أكبر منه زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة وأوصاه بهذه الوصية لعلمنا يقيناً أنه كاذب أو أن الذي قال له ذلك شيطان ليس هو الرسول صلى الله عليه وسلم لوجوه كثيرة: منها أن الرسول صلى اللّه عليه وسلم لا يُرى في اليقظة بعد وفاته صلى اللّه عليه وسلم ومن زعم من جهلة الصوفية أنه يرى النبي صلى اللّه عليه وسلم في اليقظة أو أنه يحضر المولد أو ما أشبه ذلك فقد غلط أقبح الغلط ولبسه عليه غاية التلبيس ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا. ومن قال خلاف ذلك فهو كاذب كذباً بيناً أو غالط ملبس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب رسول اللّه صلى اللّه عليه وسلم ومن اتبعهم بإحسان.

الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق لا في حياته ولا في وفاته وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة كما يأتي- وهو صلى اللّه عليه وسلم قد يُرَى في النوم ومن رآه في المنام على صورته الشريفة فقد رآه لأن الشيطان لا يتمثل في صورته كما جاء بذلك الحديث الصحيح الشريف ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها ولو جاء عن النبي صلى اللّه عليه وسلم حديث قاله في حياته من غير طريق الثقات العدول الضابطين لم يعتمد عليه ولم يحتج به أو جاء من طريق الثقاة الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخاً لا يعمل به والثاني ناسخ يعمل به حيث أمكن ذلك بشروطه وإذا لم يمكن ذلك ولم يمكن الجمع وجب أن تطرح رواية من هو أقل حفظاً وأدنى عدالة والحكم عليها بأنها شاذة لا يعمل بها فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول اللّه صلى اللّه عليه وسلم ولا تعرف عدالته وأمانته فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها وإن لم يكن فيها شيء يخالف الشرع فكيف إذا كانت الوصية مشتملةً على أمور كثيرة تدل على بطلانها وأنها مكذوبة على رسول اللّه صلى اللّه عليه وسلم ومتضمنة لتشريع دين لم يأذن به الله، وقد قال النبي صلى الله عليه وسلم: "من قال علي ما لم أقل فليتبوأ مقعده من النار" وقد قال مفتري هذه الوصية على رسول اللّه صلى الله عليه وسلم ما لم يقل وكذب عليه كذباً صريحاً خطيراً، فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب هذه الوصية على رسول اللّه صلى اللّه عليه وسلم لأن من نشر باطلاً بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه لقول اللّه عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} فأوضح اللّه سبحانه وتعالى في هذه الآية الكريمة أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة ببعث رسوله محمد صلى اللّه عليه وسلم وما أوحى إليه من الشرع الكامل ولم يقبضه إليه إلا بعد الإكمال والتبيين كما قال عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الآية.

ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد أن يلبس على الناس دينا جديدا يترتب عليه دخول الجنة لمن أخذ بتشريعه وحرمان الجنة ودخول النار لمن لم يأخذ بتشريعه. ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن. وأفضل حيث افترى فيها أن من كتبها وأرسلها من بلد إلى بلد أو من محل إلى محل بني له قصر في الجنة ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى اللّه عليه وسلم يوم القيامة، وهذا من أقبح الكذب ومن أوضح الدلائل على كذب هذه الوصية وقلة حياء مفتريها وعظم جرأته على الكذب لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد أو من محل إلى محل لم يحصل له هذا الفضل إذا لم يعمل بالقرآن الكريم فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلا بلد ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يحرم شفاعة النبي صلى اللّه عليه وسلم إذا كان مؤمنا به تابعا لشريعته. وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة على بطلانها وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى اللّه عليه وسلم من الهدى وفي هذه الوصية سوى ما ذكر أمور أخرى كلها تدل علا بطلانها وكذبها ولو أقسم مفتريها ألف قسم أو أكثر على صحتها ولو دعا على نفسه بأعظم العذاب وأشد النكال على أنه صادق لم يكن صادقا ولم تكن صحيحة بل هي واللّه ثم واللّه من أعظم الكذب وأقبح الباطل ونحن نشهد اللّه سبحانه ومن حضرنا من الملائكة ومن أطلع على هذه الكتابة من المسلمين شهادة نلقي بها ربنا عز وجل أن هذه الوصية كذب وافتراء على رسول اللّه صلى اللّه عليه وسلم، أخزى الله من كذبها وعامله بما يستحق. ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة: الأول منها قوله فيها (لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام) لأن هذا من علم الغيب والرسول صلى اللّه عليه وسلم قد انقطع عنه الوحي بعد وفاته وهو في حياته لا يعلم الغيب فكيف بعد وفاته لقول اللّه سبحانه: { قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} الآية وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ} وفي الحديث الصحيح عن النبي صلى اللّه عليه وسلم أنه قال: "يذاد رجال عن حوضي يوم القيامة فأقول يا رب أصحابي فيقال لي إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح { وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.

الثاني من الأمور الدالة على بطلان هذه الوصية وأنها كذب قوله فيها (من كتبها وكان فقيراً أغناه اللّه أو مديونا قضى اللّه دينه أو عليه ذنب غفر اللّه له ولوالديه ببركة هذه الوصية) إلى آخره. وهذا من أعظم الكذب وأوضح الدلائل على كذب مفتريها وقلة حيائه من اللّه ومن عباده لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القرآن الكريم فكيف تحصل لمن كتب هذه الوصية الباطلة. وإنما يريد هذا الخبيث التلبيس على الناس وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم ويدخلوا الأسباب التي شرعها اللّه لعباده وجعلها موصلة إلى الغني وقضاء الدين ومغفرة الذنوب فنعوذ باللّه من أسباب الخذلان وطاعة الهوى والشيطان.

الأمر الثالث من الأمور الدالة على بطلان هذه الوصية قوله فيها (ومن لم يكتبها من عباد اللّه أسود وجهه في الدنيا والآخرة) وهذا أيضا من أقبح الكذب ومن بين الأدلة على بطلان هذه الوصية وكذب مفتريها كيف يجوز في عقل عاقل إن لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر يفتريها على رسول الله صلى الله عليه وسلم ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة؟ ومن كتبها كان غنيا بعد الفقر وسليماً من الدّيْن بعد تراكمه عليه ومغفوراً له ما جناه من الذنوب؟ سبحانك هذا بهتان عظيم وإن الأدلة والواقع يشهدان بكذب هذا المفتري وعظم جرأته على الله وقلة حيائه من اللّه ومن الناس. فهؤلاء أمم كثيرة لم يكتبوها فلم تسود وجوههم وههنا جمع غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينه ولم يزل فقرهم فنعوذ باللّه من زيغ القلوب ورين الذنوب وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل وجمل كثيرة من أنواع الكفر؟ سبحان اللّه ما أحلمه على من اجترأ عليه بالكذب.

الأمر الرابع من الأمور الدالة على أن هذه الوصية من أبطل الباطل وأوضح الكذب قوله فيها (ومن يصدق بها ينجو من عذاب النار ومن كذب بها كفر) وهذا أيضا من أعظم الجرأة على الكذب ومن أقبح الباطل يدعو هذا المفتري جميع الناس إلى أن يصدقوا بفريته ويزعم أنهم بذلك ينجون من عذاب النار وأن من كذب بها يكفر لقد أعظم واللّه هذا الكذاب على اللّه الفرية، وقال والله غير الحق. إن من صدق بها هو الذي يستحق أن يكون كـافراً لا من كذب بها لأنها فرية وباطل وكذب لا أساس له من الصحة ونحن نشهد اللّه على أنها كذب وأن مفتريها كذاب يريد أن يشرع للناس ما لم يأذن به اللّه ويدخل في دينه ما ليس منه، واللّه قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرناً فانتبهوا أيها القراء والإخوان وإياكم والتصديق بأمثال هذه المفتريات وأن يكون لها رواج فيما بينكم فإن الحق عليه نور لا يلتبس على طالبه بدليله واسألوا أهل العلم عما أشكل عليكم ولا تغتروا بحلف الكذابين فقد حلف إبليس اللعين لأبويكم على أنه لهما من الناصحين وهو أعظم الخائنين وكذلك الكذابين كما حكى الله عنه في سورة الأعراف حيث قال سبحانه: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاحذروه واحذروا اتباعه من المفترين فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل. عصمني اللّه وإياكم وسائر المسلمين من شر الشياطين وفتن المضلين وزبغ الزائفين وتلبيس أعداء الله المبطلين الذين يريدون أن يطفئوا نور اللّه بأفواههم ويلبسوا على الناس دينهم، واللّه متم نوره وناصر دينه ولو كره أعداء اللّه من الشياطين وأتباعهم من الكفار والملحدين.

وأما ما ذكره هذا المفتري من ظهور المنكرات فهو أمر واقع، والقرآن الكريم والسنة المطهرة قد حذرا منها غاية التحذير وفيهما الهداية والكفاية ونسأل الله أن يصلح أحوال المسلمين وأن يمن عليهم باتباع الحق والاستقامة عليه والتوبة إلى اللّه سبحانه من سائر الذنوب فإنه التواب الرحيم والقادر على كل شيء وأما ما ذكر عن شروط الساعة فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة وأشار القرآن الكريم إلى بعض ذلك فمن أراد أن يعلم ذلك وجده في محله من كتب السنة ومؤلفات أهل العلم والإيمان، وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه ومزجه الحق بالباطل. وحسبنا اللّه ونعم الوكيل ولا حول ولا قوة إلا باللّه العلي العظيم والحمد للّه رب العالمين، وصلى اللّه وسلم على عبده ورسوله الصادق الأمين وعلى أله وأصحابه وأتباعه بإحسان إلى يوم الدين.

قضاة ينفذون شريعة اللّه

أفادت أنباء صحفية نشرت في القاهرة أن القضاء المصري أصدر حكما بمنع الخمور على جميع وسائل النقل الجوي بمصر. وقالت صحيفة (أخبار اليوم) إن مجلس إدارة شركة مصر للطيران التي تسلمت نص الحكم بدأ في الإعداد لتنفيذه وإبلاغ الأجهزة المعنية في الحركة ومحطاتها الخارجية التي ستقوم بدورها بإبلاغ هذه التعليمات لعملائها في الخارج وجميع ا لركاب.

وقال اللواء محمد فهيم رياني رئيس إدارة الشركة في تصريح للصحيفة إنه سيطالب بتنفيذ الحكم على جميع شركات الطيران القادمة إلى مصر والمغادرة لها.

المجلة: إن هذا الواحد من المـآثر الرائعة التي يحققها القضاء المصري في تنفيذ شريعة اللّه، فجزاه اللّه خيراً وجزى مسئولي شركة الطيران المصري على تجاوبهم السريع مع هذا الاتجاه، الذي نرجو أن يعم سائر المرافق الأخرى.


 العدد 55-56 - رابطة العلم الإسلامي تدعو إلى

رابطة العلم الإسلامي تدعو إلى

الوقوف في وجه الحملات التنصيرية عن طريق المراسلة

تلقت وزارة الأوقاف والشؤون الإسلامية الكويتية منذ فترة وجيزة كتابا من الأمين العام لرابطة العالم الإسلامي الشيخ محمد علي الحركان وذلك في إطار سلسلة من الكتب التي وجهها الشيخ الحركان إلى وزارات الأوقاف في دول المنطقة ومعظم الدول الإسلامية.. وتتضمن هذه الكتب (وجهة نظر رابطة العالم الإسلامي حول ظاهرة تكثيف حملات التنصير الموجهة إلى المسلمين عن طريق إرسال كتيبات ومنشورات وتوجيه إذاعات خاصة تدعو إلى التنصير)..

وتدرس وزارة الأوقاف والشؤون الإسلامية الكويتية ما جاء في كتاب أمين عام الرابطة باهتمام خاص. استنادا إلى المعلومات التي أوردها معالي الشيخ (محمد علي الحركان) حيث أكد أن الرابطة لاحظت أن حركات التنصير أخذت تكثف حملاتها في الأونة الأخيرة، وذلك عن طريق إتباع طريقة إرسال منشوراتها المعادية للإسلام إلى المسلمين بواسطة صناديق البريد والعناوين المثبتة في أدلة الهاتف وأدلة الشركات التجارية..!!

وتتضمن هذه الرسائل (كما أوضح الشيخ الحركان في كتابه): الدعوة إلى الاستماع للبرامج التنصيرية من بعض الإذاعات مثل إذاعة "مونت كارلو"وغيرها.. وملء استمارات خاصة للحصول على نسخ من الإنجيل مجاناً بإرسالها إلى العنوان المثبت فيها.. إضافة إلى كتيبات وكتب مشحونة بتحريف القرآن الكريم والتهجم على شخص الرسول -صلى اللّه عليه وسلم- وعلى تعاليم الإسلام بشكل عام..

كما تضمن كتاب الأمين العام لرابطة العالم الإسلامي أسماء ثلاثة مراكز تنصيرية تمارس هذا النشاط مع عناوينها وهي: (مركز الشبيبة التنصيري في سويسرا، ومركز نداء الرجاء في ألمـانيا، ومركز خدمة بعثة الصداقة في سويسرا وألمانيا) وأوضح الأمين العام في كتابه أنه نظراً لخطورة هذه الطريقة التي تنتهجها الحركات التنصيرية فإن الأمانه العامة للرابطة تأمل من الجهات المختصة في الدول الإسلامية منع دخول هذه المنشورات والكتيبات حفاظا على سلامة عقيدة المسلمين.. كما طلبت الأمانة موافاتها بالنسخ والمنشورات التي وصلت فعلا إلى المسلمين لدراستها وتحليلها من قبل ا لرابطة..

والجدير بالذكر أن الأمين العام لرابطة العالم الإسلامي معالي الشيخ محمد علي الحركان أرفق بالكتب التي أرسلها لوزارات الأوقاف والشؤون الإسلامية في دول المنطقة كشفاً ببعض الكتب التنصيرية التي أرسلتها الجمعيات والمراكز التبشيرية المشار إليها إلى المسلمين عن طريق البريد (وقد بلغ عددها 41 كتاباً ومنشوراً)..

(جريدة المدينة)


 العدد 55-56 - 170 ألف طالب

170 ألف طالب

يحفظون القرآن الكريم بالخلاوي السودانية

بدأت في الخرطوم الشهر الماضي الدورة التدريبية الثانية لمديري ومعلمي المدارس التكميلية الإسلامية للعام الدراسي الجديد، وقد حضر الحفل د. عبد الفتاح منصور مندوباً عن رابطة العالم الإسلامي إلى جانب ممثلين عن وزارة التربية والشئون الدينية والجامعات السودانية، وهي الدورة التي تقام بمعهد تدريب معلمي المرحلة المتوسطة بميدان المهدية شمال مدينة أم درمان لمدة شهرين..

والجدير بالملاحظة في أمر هذه الدورة أنها تتم تحت إشراف رابطة العالم الإسلامي..

أما لماذا سميت هذه المدارس بالتكميلية، وما حجم الدور الذي يفترض أن تؤديه في مسار التربية الإسلامية في السودان، وأخيراً ما صلة كل ذلك برابطة العالم الإسلامي..؟

الإجابة على ذلك نقرأها في القصة التالية:

إستناداً إلى مسح تربوي أجري قبل 5 سنوات بواسطة إدارة التعليم في السودان تبين أنه يوجد في البلاد اليوم 2626 خلوة بها 170595 تلميذا تقوم بمهمة تحفيظهم القرآن الكريم إلى جانب تعليمهم شيئا من مهارات القراءة والكتابة..

من خلال هذه الحقائق الواقعية البسيطة أحس القائمون بأمر التعليم هنا خطورة العبء الذي يقع على الخلاوي في تربية النشء وأهمية الدور الذي تلعبه في تشكيل شخصياتهم، ومن ثم نبعت فكرة المدرسة التكميلية للربط بين النظام التعليمي الرسمي وبين الطريقة المتبعة في تعليم الخلوة، ذلك لأن الأخيرة بمناهجها وأساليبها التقليدية في التعليم قد لا تكون قادرة على إعداد الدارسين فيها وتهيئتهم لمواجهة تحديات العصر بالقدر المناسب..

وهذه المدارس تتكون من الصفين (الخامس والسادس الابتدائي) يقبل بها التلاميذ الآتون من الخلاوي الذين حفظوا القرآن ويرغبون في مواصلة تعليمهم، أو من الذين درسوا في مراكز محو الأمية أو ممن علموا أنفسهم عن طريق الجهد الذاتي، وهي تنشأ كوحدة مستقلة أو في دورة ثانية في مدرسة ابتدائية قائمة يلحق بها من استطاعوا الوصول إلى مستوى الصف الرابع الابتدائي، ولا تتجاوز أعمارهم الثالثة عشرة ليواصلوا الدراسة إلى نهاية المرحلة التعليمية التالية.

والنتيجة أن هذا النظام سيؤدي من ناحية إلى استمرار الخلوة كمؤسسة لتحفيظ القرآن بدلا من إهمالها بسبب منافسة مدارس التعليم النظامي لها، وقد يؤدي من ناحية أخـرى إلى ازدياد الخلاوي نظراً إلى أنها أقل كلفة ولأنها تعتمد على المجهود الشعبي..

إن نظام المدرسة التكميلية كمصب للخلاوي يعني نشر كتاب اللّه حفظا وتجويداً، ويعني ضم الصفوف من أبناء المسلمين إلى التعليم العام.. ومما لا شك فيه أن خريجي الخلوة سيكون لهم خير تأثير على المجتمع المدرسي، بل وعلى المجتمع عامة حين يتأهلون لقيادته مستقبلا..

من هذا المنظور لدور المدرسة التكميلية يتهيأ المسرح لرابطة العالم الإسلامي لكي تسهم بالإشراف الواعي المدرك لأبعاد هذا الدور، كما وتسخو بالدعم المالي في إعداد المعلمين الذين ستقوم على أكتافهم مهمة تنفيذ هذه السياسة الجديدة بالنسبة للفكر التربوي في السودان، وليس ذلك فحسب بل وربما هي جديدة حتى بالنسبة لبقية العالم الإسلامي في عمومه..

وقد أقامت رابطة العالم الإسلامي بمقر الدراسة في المعهد معسكراً إسلامياً كاملاً حشدت له مجموعة طيبة منتقاة من حملة المؤهلات العالية (الدكتوراه) كمعلمين وهم الذين تم إقناعهم بصورة شخصية بقبول التدريس بالمعهد خلال إجازاتهم الصيفية من الجامعتين الإسلامية وجامعة الخرطوم..

في هذا المعسكر يحيا طلابه البالغ عددهم (103) قدموا من كل محافظات السودان الشمالية ليعيشوا حياة جماعية إسلامية ملتزمة تحت إشراف الأساتذة والمشرفين عليهم..

ولعل من أبرز النظم والأفكار الواردة في البرنامج الدراسي لهذه الدورة الروح الجماعية السائدة على جو المعسكر، في الأكل والعبادة والنشاط العملي (وهو عبارة عن زيارات يومية لمساجد خارجية وشهود محاضرات من الأساتذة) كذلك تم التركيز في البرنامج على الحفل والتلاوة والتجويد من مواد القرآن الكريم، وهذا أمر طبيعي ما دامت الدورة قائمة أساساً لاستقبال طلاب من حفظة القرآن الكريم في مسار التعليم النظامي، ثم هناك ما يمكن أن يعتبر موضوعاً ذا دلالة نظراً لموقع السودان الجغرافي الحساس ولكونه مستهدفاً من جهات تجاهر بعدائها للعقيدة الإسلامية، هذا الموضوع في مواد البرنامج الدراسي بالمعهد هو ما سمي بأعداء الإسلام الحمر بينها العلمانية والتنصير..

إن الهدف البعيد أو الإستراتيجي كما يسمونه الذي ترمي إليه إدارة التعليم في السودان من وراء قيام المدارس التكميلية والسير فيها قدما يمثل هذا الخطو المنظم وهو القضاء على الأمية بصورة سريعة وذلك بإنشاء 587 مدرسة من هذا النوع خلال الخطة الستية المعدلة المتعلقة بتعميم التعليم الأولي في البلاد..

إنه لشيء يدعو للتفاؤل أن يجد المسلمون أينما كانوا، فرصة الالتقاء (ولو بصورة غير مباشرة) في ميادين العمل المثمر من أجل تثبيت دينهم الحنيف حتى يمتنع ركنه على أن ينال منه الحاقدون وإن كثر عددهم وعلت ضجتهم فوق أصوات الحكمة والعدل والرأي السديد..

(جريـدة المدينـة)


 العدد 55-56 - أحداث الأرض المحتلة...

أحداث الأرض المحتلة...

بلغت وحشية الاعتداءات الصهيونية على الأرواح والمقدسات، وأعمال العنف والقمع والإرهاب والفتك بالأبرياء ذروة جديدة فكانت المذبحة الدموية الأخيرة في ساحة مسجديّ الأقصى والصخرة، مع ما تلاها وسبقها من جرائم، بإطلاق الرصاص على صدور الشباب الرافع، واقتحام حرمات الجامعات والمساجد، وإغلاق المؤسسات والنقابات الفلسطينية، وإقالة المنتخبين في انتخابات أجرتها من قبل سلطات الاحتلال نفسها، ومحاولات فرض أوضاع إدارية تتلاءم مع المخطّط الراهن للصهيونية في مجموع المنطقة، وتتكامل مع أعمال الاغتصاب للأراضي، وتجريد أصحابها، وتهويدها بموجات جديدة من اليهود الغاصبين المهاجرين لفلسطين من أنحاء الأرض.

إنّ كل عربيّ ومسلم، كلّ صاحب قلم وكلمة، كلّ مؤسسة ومنظّمة، كلّ مجلة وهيئة، في كلّ مكان من العالم.. جميع هؤلاء يحملون قسطا من المسؤولية في قضية فلسطين، ومطالبون بأداء واجب العمل من أجلها، ووقف الانحراف بها عن هدف التحرير الكامل والعودة.

وسنتابع الطريق بعون اللّه.

فلا نتخلى عن هدفنا الأصيل بفلسطين حتى يكون التحرير الكامل بالإسلام ومن أجل الإسلام، وسنمضي إن شاء اللّه على طريق العمل والجهاد إلى آخر نبض في عروقنا على ساحة فلسطين المغتصبة، وعلى ساحة كل أرض إسلامية يبعث بها العدوان والطغيان.. حتى ينتصر الحقّ ويزهق الباطل ويزول الطاغوت.. ويرتفع لواء الإسلام، لواء الحقّ والحرية والعدالة والوحدة والتقدّم، لواء رسالة الخير والهدى للبشرية جميعا..

{وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} .

اتحاد الطلبة المسلمين في أوربا

واتحاد العمال المسلمين في أوربا


 العدد 55-56 - أخبار الجامعة

أخبار الجامعة

إعداد الشيخ محمود محمد سالم

العلاقات العامة

توديع واستقبال

أقامت الجامعة الإسلامية في المدينة المنورة في تمام الساعة العاشرة من صباح يوم الأربعاء الموافق الثالث عشر من ذي القعدة 1402 هـ حفلا تكريمياً تودع فيه فضيلة الدكتور عبد اللّه الزايد لانتهاء عمله في نيابة رئاسة الجامعة وتستقبل فضيلة الدكتور عبد اللّه الصالح العبيد لصدور التوجيه السامي الكريم بتعيينه نائبا لرئيس الجامعة خلفا للدكتور الزايد.

بدأ الحفل بتلاوة آيات من القرآن الكريم من الشيخ إبراهيم الأخضر. وقدم الحفل الدكتور حمزة زهير حافظ وكيل عمادة شئون الطلاب الذي قدم فضيلة الشيخ عمر محمد فلاتة الأمين العام ليلقي كلمة الجامعة بهذه المناسبة: وقد ألقى فضيلته الكلمة التالية:

كلمة الأمين العام

بسم اللّه الرحمن الرحيم والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين السلام عليكم ورحمة اللّه وبركاته. أما بعد

فبمناسبة توديعنا للدكتور عبد الله الزايد لانتهاء عمله بالجامعة أقدم باسمكم جميعا أساتذة وإداريين له خالص الشكر على ما لمسناه فيه، وما لقينا منه من جميل إخاء وحسن مودة وأسأل اللّه أن يجزيه على ما قدم من خير لهذه الجامعة، وأن يوفقنا وإياه جميعا للعمل بما يرضيه أينما كنا وحيثما حللنا، وحتى نلقى اللّه. وباسمكم جميعا أقدم للدكتور العبيد جميل التهنئة بالثقة الكريمة للعمل في نيابة الجامعة، وأدعو اللّه أن يجعل عهده عهد يمن وخير وسعادة إلى المستوى الذي يحقق الخير للإسلام والمسلمين.

ليس غريبا أن نستقبل شخصا ونودع آخر، لأن ذلك من سنة الله في الحياة وإنما الغريب والجميل أن يوفق الإنسان فيملأ حياته بأعمال صالحة ينفع بها نفسه وأمته، وإني لأرجو اللّه ملحا أن يكون لمن نودع ولمن نستقبل من هذا التوفيق أجزله وأخلصه وأصفاه.

إن العمل في هذه الجامعة وفي المدينة المنورة التي يأرز إليها الإيمان كما تأرز الحية إلى جحرها، ومع هذه الوفود التي رمت بها الأمم إلينا من أفلاذ أكبادها لخير عظيم ساقه اللّه إلينا أو ساقنا اللّه إليه، وهو يقتضي منا شكر اللّه المنعم، ويستلزم منا عملا جادا وتفكيرا عميقا في سبل إسداء الخير والنصح والتوجيه والقدوة لهذه الوفود التي ستعود إلى بلادها، وتطبق على أممها ومجتمعها ما جنته من خير، وما تأثرت به من انطباعات إبان وجودها بين ظهرانينا، وهي في الحقيقة تستفيد وتتأثر من الخطوة والنظرة والكلمة واللفتة من الكبير والصغير فلا يستقلن أحد منا نفسه، ولا يغفلن عن ثغرته هذه لأننا على ثغرة من ثغور الإسلام.

وأَود أن أختم كلمتي هذه بقصة طالب إفريقي سبق أن ذكرتها ولا أزال أتذكرها خلاصتها أنه قدم إلى مطار المدينة المنورة فلم يجد أحدا يستقبله فاستأجر سيارة توصله إلى مقر الجامعة وعندما وصل إليها طالبه السائق بأجرته وهو محق في ذلك فلم يجد الطالب ما يدفعه له فأغلظ السائق عليه وإذا بأخ مستخدم يسمع هذا الكلام فيتأثر ويدفع للسائق أجرته ثم يصحبه إلى مقر الرياسة ثم إلى إدارة القبول- حينذاك- وينهي إجراءاته وأخيرا دفع له عشرين ريالا يستعين بها ريثما يستلم من الجامعة مكافأته ويشاء اللّه أن يتخرج الطالب- ويعود إلى بلاده. ويشاء اللّه أيضا أن أزور تلك البلاد في رحلة تفقدية من قبل الجامعة فألقى الطالب وقد أصبح شخصية كبيرة في بلاده، فيسألني- وقد استقبلني في المطار- عن المستخدم الذي ساعده أول وصوله إلى المدينة والجامعة قبل أن يسألني عن أي شخص فأجبته. وعندما كان اليوم الثاني زارني وأعاد علي السؤال نفسه فاسترعى انتباهي تكرار سؤاله عن هذا المستخدم فقلت له: ما السبب في سؤالك المتكرر عن هذا الشخص؟ فقال لي بالحرف الواحد: إن لم أسأل عن هذا الشخص اليوم وغدا وإلى أن ألقى الله فلا وفاء ولا كرامة عندي. وذكر لي القصة. فاعتبروا يا أولي الأبصار.

وبعد: فلعلي وفقت في نيابتي عنكم في إجزاء الشكر الجزيل لمن سلف، والتهنئة والأمل الطيب لمن خلف، وأسأل اللّه تعالى للجميع الهدى والتقى والعفاف والغنى. وصلى اللّه وسلم على آله وصحبه وسلم.

كلمة الدكتور الزايد

ثم ألقى فضيلة الدكتور عبد اللّه الزايد كلمة بهذه المناسبة جاء فيها:

إن العمل للإسلام فريضة الله على المسلم أينما حل وفريضة الله على عبده المؤمن في كل الظروف، ولا يرتبط بأشخاص ولا يقتصـر على زمان ولا مكان بل يرتبط بالقدرة على التحرك للعمل للإسلام.

واعترف أن العمل في الجامعة الإسلامية هو أفضل فرصة لمن يوفقه اللّه للإخلاص في العمل، لأنه يقدم خدمة للأمة الإسلامية جمعاء في أشخاص أبنائها، ناهيكم عن الوفود التي تتوافد على الجامعة وعن يسر الاتصالات بما هيأ الله من فرص التلاقي بين الشعوب من الأمة الإسلامية هذه الفرص التي تهيأت على يد حـكومة هذه البلاد وفقها اللّه إلا كل خير وأن العمل للإسلام يتطلب همة وصدقا وصبرا وإخلاصا، وإني لأرجو اللّه أن نوفق لصدق العمل للإسلام.

وأضاف فضيلته قائلا:

أجدني مدعوا بحكم أخلاقيات الإسلام ومبادئه أن أزجى الشكر والاعتراف بالجميل لكل الذين ساعدوني وتعاونوا معي من كل منسوبي الجامعة، وأعتقد أن أي موظف مسئول لا يستطيع أن يتحرك إلا بتعاون جميع منسوبي الجامعة، الذين لولا الله ثم جهودهم ما تمكنت من القيام ببعض ما قمت به من مهام وأعمال فلهم مني الدعاء أن يجزيهم الله خيراً على ما قدموا من جهد وعون.

ولا أنسى أن أشكر حكومة جلالة الملك فهد، ومن قبله جلالة الملك خالد، فهم السبب الرئيسي الذين باللّه ثم بهم كان العمل في الجامعة وفي غير الجـامعة، وأسأل الله أن يجزيهم عنا وعن الإسلام خير الجزاء بما مكنونا من فرص العمل للإسلام.

وأضاف: وإنني- وأنا أودعها ولا أدعها- أودعها وأنا منشرح الصدر مغتبط بأن الراية تسلمها من هو خير من سلفه وأرجو له حسن التوفيق وسداد الرأي، وأدعوكم أن تضاعفوا من جهودكم للسير بهذه الجامعة قدما، واعلموا أن الحياة نضال من الخير والشر، ولا قيمة لها إذا لم تكن كفاحا ضد الشر، وعملا مبروراً برضا اللّه، وإنني مع الجامعة وللجـامعة ابن بار أينما حللت وحيثما توجهت.

والسلام عليكم ورحمة اللّه وبركـاته.

كلمة الدكتور عبد الله العبيد

ثم ألقى فضيلة الدكتور عبد اللّه الصالح العبيد نائب رئيس الجامعة بهذه المناسبة الكلمة التالية:

بسم اللّه الرحمن الرحيم. الحمد لله رب العالمين والصلاة والسلام على سيدنا محمد أشرف الخلق أجمعين وعلى آله وأصحابه ومن تبعه بإحسان إلى يوم الدين.

أيها الإخوة: إنه لشرف عظيم أكرمنا اللّه به أن جعلنا من خدمة دعوته فشرفنا بالانتساب إلى هذا المرفق الذي تميز عن كل ما سواه من المرافق التعليمية في المملكة العربية السعودية وغيرها.

وأجدها فرصة أن أشكر الدكتور عبد اللّه الزايد على ما قدمه من خدمة هذا القطاع وأسال الله أن يمده دائما بالعون والتوفيق لإكمال مسيرته في الدعوة إلى الله التي لا تعرف زمانا ولا مكانا.

ولعل أول من يتقبل هذه الأفكـار هم الذين عملوا في التعليم، لأن أي وظيفة إدارية تعتبر محدودة في الزمان وفي المواقع وإنما هي أمور تتعلق برسالة الله يتولاها من يريد اللّه ليقدم من خلالها ما يوفقه اللّه إليه.

وأضاف فضيلته:

أن العمل في الجامعة جهد مشترك لجميع العاملين ولا يقتصر على شخص، وإذا كانت الأخوة من الأساتذة والمشايخ والعاملين قد عاشوا زمنا أطول في الجامعة فإن الجديد عليها يحتاج أكـثر ما يحتاج إلى جهد كل واحد منهم من أجل العمل بإخلاص ورغبة في أداء الرسالة في هذا الموقع.

إن الجامعة الإسلامية تستمد أصالتها من العقيدة التي بنيت عليها وأرجو أن يوفقني اللّه بمعونتكم على إكمال هذه المسيرة التي تعتمد في عقيدتها على عقيدة السلف الصالح وفي شريعتها على الفقه الإسلامي الرشيد.

أيها الإخوة: إن هذه الجامعة تمثل العالم الإسلامي بخلفياته وبكل آلامه وآماله وتطلعاته وإن مكاننا فريد، والدعم قوي، والنية ندعو اللّه أن تكون خالصة لوجهه الكريم، فنسأل الله التوفيق والسداد والمعونة.

والسـلام عليكم ورحمة الله وبركـاته

ثم ألقى كل من الشيخ محمد المجذوب المدرس بكلية الدعوة وأصول الدين والشيخ ضياء الصابوني الموجه بالجامعة قصيدة بهذه المناسبة.

واختتم الحفل، بآيات من القرآن الكريم.

وأعقبه حفل شاي أقامه منسوبو الجـامعة تكريما للعالمين الجليلين.

بطاقة تعريف

قدم الدكتور حمزة حافظ زهير وكـيل عمادة شئون الطلاب بطاقة تعريف لكل من فضيلة الدكتور عبد اللّه الزايد وفضيلة الدكتور عبد اللّه الصالح العبيد، في الكلمة التي قدم بها كلا منهما في الحفل التكريمي الذي أقامته الجامعة لهما.

1- الدكتور عبد اللّه الزايد:

اسمحوا لي يا صاحب الفضيلة الدكتور عبد الله الزايد... أن أقدم نبذة بسيطة عن حياتكم العلمية والعملية.

- ولد فضيلته في مدينة الأفلاج.

- وتربى في بيت علم وفضل ودين.

- و بدأ في تلقي علومه على شيوخ بلدته، ودخل المدارس النظامية بعد ذلك.

- وكان أثناء دراسته يعمل عملا خاصاً كالإشراف على أعمال بعض تجار بلدته.- ولما فتح المعهد العلمي ترك العمل وواصل دراسته في المعهد، إلى أن تحرج منه ثم التحق بكلية الشريعة وتخرج منها.

- تولى منصب مدير الإدارة العامة في الجامعة الإسلامية عام 1381 هـ.

- انتقل إلى الرياض عام 1386 هـ.

- واصل دراسته العليا في المعهد العالي للقضاء، وحصل على درجة الماجستير.

- سجل في جامعة الأزهر، وحصل على درجة الدكتوراه في أصول الفقه عن ابن حزم الظاهري عام 1393 هـ.

- في عام 1396هـ تولى إدارة المعهد العالي للدعوة الإسلامية بالرياض.

- وفي عام 1399هـ عاد إلى الجامعة الإسلامية نائبا لرئيسها.

- وجدير بالذكر، أنه تلقى العلم على يد أفاضـل علماء المملكة، منهم سماحة مفتى الديار السعودية- سابقا- الشيخ محمد بن إبراهيم، وسماحة الشيخ عبد العزيز بن باز، وعبد اللّه بن حميد، ومحمد الأمين الشنقيطي، وعبد الرازق عفيفي، وعمر الوسيدي.

وفي هذا اليوم الثالث عشر من ذي القعدة عام 1402 هـ تودعه الجامعة الإسلامية ابنا بارا لها، أمضى فيها ثلاث سنوات يدير دفتها بكل ما أوتي من جهد، عاقدا العزم على أن يخدم المسلمين من خلالها مضحيا براحته ووقته.

يا صاحب الفضيلة: إن الجامعة حين تودعك، إنما تودع فيك المعلم القدوة، والأب الحنون، والخل الوفي، أحببناك، فكنت فينا ملء العين والبصر، أحببناك بقلوبنا، وكيف لا يصدق القلب صاحبه!.

إن الرجال الذين صنعتهم بالحب والإخلاص والتعفف لن ينسوك، ولن ينسوا ذكراك، وسيواصلون المسير لخدمة أبناء المسلمين، ويرفعون راية الحق، ولا يخافون في اللّه لومة لائم.

عزاؤنا الوحيد ثقتنا باللّه أنه- تعالى- سيرعى هذه الجامعة بعنايته، وأنه قد وضع الراية في يد أمينة، تشرفت بخدمة مسجد رسول الله- صلى اللّه عليه وسلم- فتعطرت بشذا الإخلاص والتقوى.

أدعوك يا سيدي إلى كلمة حب ووداع، تودع بها أحباءك.

2- الدكتور عبد اللّه الصالح العبيد:

الكلمة التي قدم بها الدكتور حمزة حافظ فضيلة الدكتور عبد اللّه الصالح العبيد.

صاحب الفضيلة الدكتور عبد اللّه العبيد اسمحوا لي أن أقدم نبذة بسيطة عن حياتكم العلمية والعملية.

- ولد فضيلته في القصيم عام 1361 هـ.

- درس في القصيم، ثم سافر إلى الرياض، والتحق بكلية اللغة العربية، وتخرج منها.

- عمل في الوظائف الحكومية من عام 1382 هـ في كل من رئاسة تعليم البنات ووزارة الدفاع والطيران، والقوات الجوية الملكية السعودية.

- وعمل مدرسا ومنسقا للبرامج وقائدا لجناح التعليم في كلية الملك فيصل الجوية منذ عام 1387 هـ.

- سافر إلى أمريكا، وتخصص في المناهج والتعليم، وحصل على درجة الماجستير والدكتوراه في هذا الفن عام 1399.

- عمل وكيلا مساعدا للشؤون الإدارية بالرئاسة العامة لشئون الحرمين من 1/5/1400 هـ.

- ثم نائبا للرئيس العام لشؤون الحرمين للحرم النبوي الشريف.

وفي هذه الأيام تستقبله الجامعة الإسلامية نائبا لرئيسها، وقائدا لمسيرتها، معلقة الآمال على ربها سبحانه وتعالى ثم عليه، ليكمل المسيرة، ويزيد البناء قوة إلى قوته.

ويسعد منسوبي الجامعة أن يستمعوا إلى كلمة توجيهية منكم.

تطور رئاسة الجامعة في سطور

- أنشئت الجامعة الإسلامية عام 1381 هـ وكان سماحة الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية أول من تولى رئاسة الجامعة.

- وكان ينوب عن سماحته في رئاستها سماحة الشيخ عبد العزيز بن باز وكان التعاون بينهما تاما في رعاية الجامعة والعمل على كل ما يرقى وينهض بها.

- وحين توفي سماحة الشيخ محمد بن إبراهيم أسندت رئاسة الجامعة إلى سماحة الشيخ عبد العزيز بن باز وظل سماحته يتولى منصب رئاستها إلى أن صدر الأمر الملكي السامي بتعيينه رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

- ثم عين فضيلة الشيخ عبد المحسن بن حمد العباد نائبا لرئيس الجامعة عام 1395 هـ.

- وخلفه بعد ذلك فضيلة الدكتور عبد اللّه بن عبد الله الزايد نائباً لرئيس الجـامعة في شهر ذي القعدة عام 1399 هـ.

- وأخيراً صدر التوجيه الملكي السامي الكريم رقم 83870/ في 27/10/ 1402 هـ المبلغ إلى الجامعة بكتاب معالي وزير التعليم العالي رقم 1301/ ب في 27/10/1402 هـ بأنه نظراً لانتهاء فترة تعيين الدكتور عبد اللّه بن عبد اللّه الزايد على وظيفة نائب رئيس الجامعة الإسلامية فقد تم تكليف الدكتور عبد اللّه بن الصالح العبيد وكيل رئيس الحرمين الشريفين بالمدينة المنورة بالقيام بعمل نائب رئيس الجامعة الإسلامية بطريق الندب.

وأسر تحرير مجلة الجامعة تدعو اللّه أن يثيبهم جميعا على ما قدموا للجامعة من جهد مشكور كان عاملا على ترقيتها والنهوض بها في سبيل خدمة الدعوة الإسلامية ونشر عقيدة السلف الصالح.

لقاءٌ وَوداع

للشيخ محمد المجذوب

نظم الشاعر هذه الأبيات في زمنين مختلفين، فقد نظم الأبيات الستة الأولى منها في ذي القعدة 1399هـ حين استقبلت الجامعة الإسلامية بالمدينة المنورة فضيلة الدكتور عبد اللّه الزايد نائبا لرئيس الجامعة، ونظم آخرها وهي تودعه بعد انتهاء مدة عمله بالجامعة وتستقبل فضيلة الدكتور عبد الله الصالح العبيد في منصبه الجديد نائبا لرئيس الجامعة والشاعر فيها بين الوفاء والرجاء يودع ويستقبل في عاطفة تفيض بالتقدير والعرفان للعاملين في سبيل خدمة الإسلام من خلال القلعة الإسلامية الراسخة (الجامعةالإسلامية) بمدينة رسول الله صلى اللّه عليه وسلم.

لقـاء

يا أميراً لركبنا خير قائد

ألف أهلا ومرحباً بابن زائد

إنما أنت في الحقيقة رائد

لست بالوافد الجديد عليه

يهفو لذكريات الأماجـد

معقِل العلم في العقيق كما تعهد

وزمان ابن باز عهدَ المحامد

ليس ينسى أيامك الغرَّ فيه

فالـيـمـن في ركابـك عائد

فهنيئاً له بعَودك عبدَ اللّه

ـمحُ منه على الوجوه شواهد

وهنيئاً لك الوَدادْ الذي تلـ

17/ 11/ 1399 هـ

ووداع

فكانت كالطيفِ في جفن راقد

وقضينا الثلاث في ظلك البرَ

بك للكل من صديق ووالد

حزت فيها حب الجميع، وأنعم

صادر عنه بعد عذب الموارد

كل ذي منصب، وإن طال عمراً

بعيد الآفـاق أروع راشـد | ولنا في ابن صالح خلفٌ منك
اللّه في مهْيع الهدى وهو صاعد | وبه الركب سوف يمضي بعون
يجمع المجدَ من طريف وتالد | فلْتحطه عناية اللّه حتى

13/11/1402هـ

توديع واستقبال

من قصيدة للأستاذ محمد ضياء الدين الصابوني في حفل التوديع واللقاء

فشيخي (عبد اللّه) بالفضل يذكر | إذا ذكرت يوما مآثر فـاضل
جليلِ، فلا يُزْهى ولا يتكبر | وللّه درُّ الشيخ من متواضـع
له خلق سام وفكـر منـوَّر | ولست بناسٍ ما حييت وداده
ومن يشكر المعروف فاللّه يشكر | لك الشكر من قلب يفيض محبة
مناها، وآمالاً كبارا ستزهـر. | وتهفو قلوب (للعبيد) وترتجي
فلما اجتمعنا زاد ما كنت أكبر | عرفتك [1] عن بعد فأكبرت فضلكم
يقوم أخوه بالبنـاء ويعمـر | رجال وأكفاء إذا راح (نائب)
وقلب (عبيد) بالمحبـة يزخر | فكنتَ الأبَ الحاني على كل طالبٍ
سيبقى لك الذكر الجميل المنضّر. | فدوما لنا نبراس علم وحكمـة

[1] الضمير يعود على الدكتور عبد اللّه العبيد.


 العدد 57 - كلمة صاحب الجلالة الملك فهد بن عبد العزيز

كلمة صاحب الجلالة الملك فهد بن عبد العزيز

في زيارته للجامعة الإسلامية بالمدينة المنورة

لقد سمع الإخوان البارحة عن المشاريع التي ذكرت من 1401 هـ إلى 1403 هـ، وأودُّ أن أقول: إنه من الصعوبة بمكان أن يستوعب الإنسان دائماً كمية المشاريع أو نوعيتهـا التي تم إنجازها في المدينة من 1401 هـ إلى السنة الحالية الآن 1403 هـ.

هناك الكثير من المشاريع التي قاربت على النهاية، وبقية هذه المشروعات سيتم إنجازها خلال العام الثالث، فقد بلغ ما رصد لإنجاز هذه المشروعات في السنوات من 1401 هـ إلى 1403 هـ بلغ 14 ألف مليون ريال، و 200 مليون ريال خلال هذه الفترة.

ومثلما ذكرت: إن أكثر سكان المدينة بطبيعة الحال مثلي أنا ومثل أي شخص آخر، لا يمكن له أن يستوعب كل ما ينشر في الجريدة بين شهر وآخر وإنما إذا رأينا الآن ما نفذ في الثلاث سنوات الأخيرة سنجد أنه بلغ 14 ألف مليون ريال كلها في خلال سنتين لأن السنة الثالثة بدأت الآن، ما هي بالبساطة بمكان، ولا يعتبر هذا إهمالاً للمدينة، أو أن هناك تغافلا.

مع هذا كله قرر مجلس الوزراء أن تكون هناك هيئة، ويشرفني أن أكون مشرفاً عليها لتطوير المدينة، وعلى رأس ما ينفذ في هذا المجال:

التوسعة للمسجد النبوي، وكذلك الأمور الأخرى التي ستجعل المدينة تأخذ وضعها المتكامل لأنها في الواقع لها حق كبير على الدولة. وعلى المواطنين. وعلى أي إنسان.

أحب أن أطمئن سكان هذا البلد العظيم ألا يفكروا أبداً أن المدينة مغفلة أو مهملة، نأمل أن نرى- إن شاء الله- في القريب العاجل إضافة مشاريع أخرى خلاف هذه المشاريع، والمسألة كلها مسأَلة وقت حتى يمكن لو أردنا أن نرصد مبالغ طائلة، قد يجوز أن التنفيذ فيه صعوبة أو قد يجوز نأتي إلى السؤال الأول وهو:

كيف تصرف الأموال وأين صرفت؟ ولمـاذا وجدت الأموال؟ ولمـاذا لا تصرف.. ؟ هذا ما هو موجود أمامي الآن من 1401 هـ/ إلى 1403 هـ- ونأَمل أن نلمس في السنة الحالية كذلك ما يجد من جديد، وفي السنوات الأخرى- سوف نعمل جاهدين ما نستطيع عمله لجعل المدينة تأخذ الوضع اللائق بها.

وشكراً لمعالي الدكتور نائب رئيس الجامعة الإسلامية- وما قدِّم من أسئلة من الإخوان، وقرأتها الآن، وستكون الزيارات ليس فقط هذه الزيارة، ولكن ستكون زيارات متتالية، والاجتماع بالإخوان وبالأساتذة في هذه الجامعة التي نعتبرها في الحقيقة جامعة قيادية.

وأعود مرة أخرى، وأكرر: يسرنا أَن نعمل لها فروعاً، ولكن بعض الصعوبات التي أشير إليها أنني لا أَريد أن يكون فيه إحراج بالنسبة لأي دولة إسلامية أَو قادتها أو حتى لو أَردنا أَن نفتح لها فروعاً- وأي دولة لا تريد، ما في إمكاننا نعمل أكثر من الطلب والرغبة، والتأكيد على أن أي فرع يعمل في أي بلد إسلامي لن تكون له أَهداف سياسية أو خلق مشاكل لمجتمع هذا البلد الذي يمكن أن يفتح فيه فرع إسلامي.

بقى شيء واحد وهو أن أوجه كلمة قصيرة لطلبة الجامعة الإسلامية، وهي أن يواصلوا هذا المجهود الخبر. سواء في ذلك إخواننا الذين قدموا من جميع البلدان الإسلامية، أَو من السعوديين الموجودين فيها، وأَن يتبصـروا في العقيدة الإسلامية التبصر الصحيح، والعقيدة الإسلامية والحمد للهّ أبانت الأمور بشكل غير قابل للنقاش إلا من أَراد أن يوهم بأشياء أخرى، والدين الإسلامي وسط، فلا رهبنة في الإسلام، وقد يعتقد البعض أن التصوف أو بعض النواحي الأخيرة البعيدة عن منطق الإسلام هي الإسلام.

إنه على العكس. فالإسلام فيه المرونة والمحبة والتقوى والعمل والجد والنشاط، ولم تأمر العقيدة الإسلامية بالكسل أو التكاسل أو التصوف على غير معنى.

وهذا البلد والحمد لله بلد إسلامي، وكل ما أرجوه أن تكونوا رسلا للبلاد الإسلامية بعد أن شرفت المملكة العربية السعودية ورحبت بكم أن تعودوا إلى أوطانكم دعاة للإسلام في الإطار الصحيح، وكلنا نعرف ما أدخل على العقيدة الإسلامية لكن السبب في ذلك من المسلمين أنفسهم، فالعقيدة الإسلامية في القمة إلى أن تقوم الساعة.

لذلك أَرجو أن ندرك معنى العقيدة الإسلامية، وأن لا نقع فيما وقع فيه الغير بواسطة من يريد أن يبعدنا عن مسار العقيدة الإسلامية الصحيح.

فشكراً لفضيلة الدكتور وشكراً لطلبتنا في الجامعة الإسلامية، وشكراً للإخوة الذين حضروا هذا الاجتماع، وأرجو إذا حصل أي لبس في التفسير أو في الإجابة أن نستكملها في مرة أخرى قادمة، وأن أجيب على جميع الأسئلة، وسوف نسير في الخط المستقيم إن شاء اللّه، ونجعله دائماً الهدف الرئيسي لنا ونتمسك بعقيدتنا الإسلامية، فقد وعدنا اللّه سبحانه وتعالى بالحق: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُم} ونحن لا ندعي أبداً بأي حال من الأحوال أننا نحن المسلمون فقط، ففي جميع أنحاء العالم دول إسلامية قيادة وشعباً، وفي كثير من الدول غير الإسلامية عشرات مئات الملايين من المسلمين وكل يوم وكل شهر وكل سنة نجد أن العقيدة الإسلامية تسير بخطى حثيثة وقوية. وفي بلدان لها أهميتها الكبرى، مثل أوربا وأَمريكا واليابان. وحتى الصين الشعبية أَو الاتحاد السوفيتي، نحن نسمع الآن أَنهم قد بدأوا في تفكير آخر وهو احترام العقيدة الإسلامية واحترام المسلمين، ونأمل أن يتحقق ذلك بصـرف النظر عن عقيدتهم، ونأمل أن يعطى المسلم الحرية المتكاملة في أن يمارس عقيدته الإسلامية في إطارها الصحيح. وأرجو أن تكونوا الرسل للعقيدة الإسلامية في بلدانكم عندما تعودون إليها بمفهوم العقيدة الإسلامية الصحيحة.

وشكرا مرة أخرى. وأرجو أن نلتقي دائما في هذا الإطار المحبب للنفس. وأكرر مرة أخرى الشكر لمعالي الدكتور، وأرجو أن يوفقنا رب العزة والجلالة لما فيه الخير للإسلام والمسلمين.


 العدد 57 - كلمة التحرير

كلمة التحرير

زيارة كريمة

بقلم الشيخ سعد ندا

الحمد لله، والصلاة والسلام على رسول الله ومن تبع هديه ووالاه.

وبعد: فقد كانت لفتةً كريمةً لها مدلولها الرائع أَن يولى جلالة الفهد- ثبت اللّه قَلْبَهُ على الهدى ومُلْكَهُ على الحق- مدينةَ رسول الله صلى الله عليه وسلم رعايته بزيارته الميمونة، ويعطيها من جهده ووقته، ويخطط لرفع مستواها إلى المقام اللائق بها، ما نسأل الله تعالى أن يسدد له فيه الخُطى وأن يجزيه به خير ما يجزي به المخلصين الصادقين.

وكيف لا تكون المدينة النبوية أحق بالعناية والرعاية، وقد أخبر الرسول صلى اللّه عليه وسلم أنها ستكون آخر معقل للإيمان، في قوله: "إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها" [1] . كما أخبر أن الله تعالى قضى بحمايتها ممن يريد بأهلها سوءا وذلك في قوله صلى الله عليه وسلم: "من أراد أهلها بسوء- يريد المدينة- أذابه الله كما يذوب الملح في الماء" [2] . وفضلا عن ذلك فإن ساكن المدينة الصابر على لأوائها حتى يموت جعل له الرسول صلى الله عليه وسلم الجزاء العظيم يوم القيامة في قوله: "لا يصبر أحد على لأوائها حتى يموت إلا كنت له شفيعا أو شهيدا يوم القيامة إذا كـان مسلما" [3] . ولهذا رغب الرسول صلى الله عليه وسلم في سكنى المدينة بقوله: "والمدينة خير لهم لو كـانوا يعلمون" [4] .

ثم كانت لفتة كريمةً ثانيةً أن يزور جلالة الفهد- رعاه الله- الجامعة الإسلامية بالمدينة المنورة- التي شرفها برئاسته العليا لها، وأن يفتح صدره لمنسوبيها من مسئولين وأساتذة وطلاب، فيجلس بينهم، ويتحدث إليهم حديث الأب الحنون لأبنائه البررة، ويبثهم جياش عواطفه النابعة من حبه لهذه الجامعة التي هيئت لتكون جامعة المسلمين في أنحاء الدنيا

جميعا، والتي شاء الله لها أن تكون في هذا البلد الطيب الذي شعَّ منه نور الإسلام، فأضاء الدنيا كلها، وانطلقت منه أسمى حضارة عزَّ من استظل بظلها، ومن ثم كانت هذه الجامعة رمزاً يذكرنا بأمجادنا الأولى، ويفتح أمامنا أبواب العمل الجاد لتحقيق آمالنا في عودة تلك الأمجاد، ونشر الإسلام في أرجاء العالمين.

أَلا حيا الله المليك الكريم فهد بن عبد العزيز، وبارك أعماله، وسدد خطواته، ونصره بالحق، ونصر الحق به، وأعزه بالإسلام، وأعز به الإسلام والمسلمين، إن ربنا جواد كريم، وبالإجابة جدير.

وصلى الله وسلم وبارك على عبده الكريم ورسوله محمد، وعلى آله وصحبه.

[1] صحيح مسلم حديث أبي هريرة رضي الله عنه .

[2] المرجع السابق حديث أبي هريرة رضي الله عنه .

[3] المرجع السابق حديث أبي سعيد الخدري رضي الله عنه .

[4] المرجع من حديث أبي هريرة رضي الله عنه .


 العدد 57 - افتتاحية العدد

افتتاحية العدد

لفضيلة الدكتور عبد الله الصالح العبيد

نائب رئيس الجامعة الإسلامية النتدب

إن الحمد لله أحمده وأستعينه. وأصلي وأسلم على خير خلقه. وأسأله سبحانه الصدق في القول والإخلاص في العمل، وبعد:

أخي القارئ: بهذا السفر تطوى مجلة الجامعة الإسلامية أربعة عشر عاما من عمرها المديد بإذن الله ـ وقد حملت على أكتافها خلال تلك السنين مختلف الجوانب العلمية والإعلامية لمختلف الكليـات والأقسام والمجالس والمعاهد والدور التابعة للجامعة الإسلامية وقد حاولت جـاهدة على تعدد المسئولين الكتاب والمحررين واختلاف التخصصات والمستويات والمشارب والرغبات أن ترضي الجميع، وتحملت في سبيل ذلك ما كان على الكليات والأقسام والمجالس المتخصصة أن تقوم به كل منها في مجال تخصصه. ولذا فلا عتب أن سارت أحيانا وئيدة الخطى مثقلة الكاهل فترى المجلد منها يضم بين دفتيه العددين والثلاثة لأنها تحمل أثقال غيرها فصعبت عليها المواءمة بين تلك المتطلبات والتخصصات بين علمية وثقافية واجتماعية.. الخ.

وبهذه المناسبة أزجي الشكر لكلية الدعوة وأصول الدين على ما قامت به من إصدار (صوت الجامعة) التي تولت جانبا من أعباء هذه المجلة وكلي أمل أن لا ينقضي العام الخامس عشر من عمر هذه المجلة إلا وقد قامت الكليات والأقسام والمجالس الأخرى بإصدار المجلات المتخصصة كل في مجاله أداء لواجبها ووفاء بالتزامها نحو رسالتها ومساهمة منها في نشر العلم والمعرفة في مجالها وليس ذلك من باب الإكثار والاستكثار من الصحف والمجلات وإنما هو من باب الالتزام بالتخصص الذي من شأنه توثيق الصلة بين العاملين في كل حقل ومتابعة الأمور والقضايا التي تهم العمل والعاملين فيه، ثم إن ذلك رصد لمساهمة كل هيئة في مجالها ومحاسبة لها أمام نفسها أو غيرها.

إن التخصص هو المطلب الملح لمواجهة التخطيط المنظم الذي يحاك ضد رسالة اللّه سبحانه وتعالى ودعوة رسوله المصطفى عليه أفضل الصلاة والسلام.

إن المجلة واحدة من أقوى الصلات والروابط بين المختصين من العلماء في مختلف الحقول والمعارف فيما بينهم من جهة وبينهم وبين تخصصهم من جهة أخرى وذلك من خلال بحث ودراسة ومتابعة القضايا والأحداث والتطورات في عالمنا الإسلامي التي تتعلق بعلمهم وفنهم وهو أمر يحتاج إلى درس وقضية تحتاج إلى بحث ومنهج يحتاج إلى توجيه وفكر يحتاج إلى تصويب.

ومن للقيام بهذه الأمور غير المختصين بها وعلى رأسهم المشايخ وطلبة العلم في دور العلم.

وهذه الجـامعة ولله الحمد من أقدرها وأولاها وهي ماضية في سبيل ذلك بعون من الله وسند منه وأسأله سبحانه الأجر والمثوبة والعون والتوفيق لكل من ساهم في هذا المجال وساعد عليه والله الموفق والهادي إلى سواء السبيل وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ومن دعا بدعوته إلى يوم الدين.


 العدد 57 - تحية المسجد

تحية المسجد

للدكتور محمد ضياء الرحمن الأعظمي أستاذ مساعد بكلية الحديث الشريف.

عن أبى قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس" [1] .

فقه الحديث: الحديث يدل على مشروعية الركعتين لمن دخل المسجد قبل أن يجلس فإنه من حق المساجد على المسلمين كما رواه ابن أبى شيبة في مصنفه: "أعطوا المساجد حقها، قيل له: وما حقها؟ قال: ركعتان قبل أن يجلjس".

ولكن إذا خالف الرجل هذا الحكم عمداً أو ناسياً فجلس فهل يشرع له التدارك أم لا. فالصحيح في هذا أنه يشرع له أن يقوم فيصلي ركعتين لما رواه ابن حبان في صحيحه من حديث أبي ذر أنه دخل المسجد فقال له النبي صلى الله عليه وسلم: (أركعت ركعتين). قال: لا. قال: قم فاركعهما. ومثله قصة سليك الغطفانى الآتية بعد قليل.

واختلف العلماء من صيغة الأمر على قولين:

(القول الأول) إن الأمر للندب وليس للوجوب. وهو قول الجماهير من الفقهاء والمحدثين. قال مالك عقب رواية الحديث: هذا حسن وليس بواجب.

(القول الثاني) إن الأمر للوجوب أو قريباً من الوجوب. وهو مروي عن داود الظاهري كما نقله عنه ابن بطال. ولكن الذي صرح به الحافظ ابن حزم غير هذا فقد قال رحمه الله: (لولا البرهان الذي ذكرنا قبل هذا بأن لا فرض إلا الخمس لكانت هاتان الركعتان فرضاً، ولكنهما في غاية التأكيد، لا شيء من السنن أوكد منهما لتردد أمر رسول اللّه صلى الله عليه وسلم بهما) [2] .

ونحن لا نحتاج إلى إقامة الأدلة لعدم وجوب ركعتي تحية المسجد لتوافر أدلتها التي مرت في صلاة الوتر وركعتي الفجر بأن لا وجوب إلا خمس صلوات.

وقد روى ابن أبى شيبة عن زيد بن أسلم قال: كان أصحاب رسول الله صلى اللّه عليه وسلم يدخلون المسجد ثم يخرجون ولا يصلون. ولكن يمكن لقائل أن يقول: إن الركعتين لمن أراد الجلوس وليس في هذه الرواية التصريح بإرادة الجلوس وكما اختلف العلماء في أداء تحية المسجد في وقتين.

(الوقت الأول) في حال الخطبة.

أ- فذهب فقهاء المحدثين، والشافعي وأحمد وداود الظاهري إلى استحباب إتيان ركعتي التحية. وكرهوا الجلوس قبلها حتى قال النووي: وإن دخل والإمام في آخر الخطبة، وغلب على ظنه أنه إن صلى التحية فاته تكبيرة الإحرام مع الإمام لم يصل التحية بل يقف حتى تقام الصلاة ولا يقعد لئلا يكون جالساً في المسجد قبل التحية وإن أمكنه الصلاة وإدراك تكبيرة الإحرام صلى التحية. هكذا فصله المحققون. انتهى [3]

وكان استدلالهم في ذلك بالأدلة التالية:

1- حديث جابر: قال جاء سليك الغطفاني يوم الجمعة ورسول الله صلى اللّه عليه وسلم قائم على المنبر فقعد سليك قبل أن يصلي. فقال له رسول الله صلى الله عليه وسلم، أركعت ركعتين فقال: لا. فقال: قم فاركعهما.

روى هذا الحديث بثلاثة وجوه:

(الأول) فيه تصريح باسم الآتي وهو سليك الغطفانى.

روى مسلم [4] عن قتيبة بن سعيد ومحمد بن روح كلاهما عن الليث، عن أبي الزبير، عن جابر، وروى أيضا عن إسحاق بن إبراهيم وعلي بن خشرم كلاهما عن عيسى بن يونس عن الأعمش، عن أبي سفيان عن جابر. ورواه عبد الرزاق [5] عن معمر والثوري عن أبي سفيان، ورواه أبو داود [6] عن محمد بن محبوب، وإسماعيل بن إبراهيم قالا: حدثنا حفص بن غياث عن الأعمش نحوه، ثم رواه بطريق أحمد ابن حنبل قال، حدثنا محمد بن جعفر عن سعيد، عن الوليد أبي بشر عن أبي سفيان، وبطريق الوليد رواه الدارقطني [7] كما رواه أيضا عن معاوية، عن الأعمش مثله.

وسليك، هو ابن هديل وقيل ابن عمر الغطفاني.

قال الحافظ: هكذا رواه حفاظ أصحاب الأعمش عن أبى سفيان ووافقه الوليد أبو بشر عن أبي سفيان عند أبي داود والدارقطني، وشذ منصور بن أبي الأسود عن الأعمش بهذا الإسناد فقال: النعمان بن نوفل- أخرجه الطبراني قال أبو حاتم: وهم فيه منصور [8] .

(الثاني) الوجه الذي أبهم فيه اسم الآتي:

رواه البخارى [9] عن أبي النعمان والترمذي [10] عن قتيبة بن سعيد كلاهما عن حماد بن زيد عن عمرو بن دينار. كما روى البخاري أيضا عن علي بن عبد الله، والترمذي عن محمد بن أبى عمر، والنسائي [11] عن محمد بن عبد الله بن يزيد كلهم عن سفيان عند البخاري عن عمرو بن دينار عن جابر، وعندهما عن محمد بن عجلان، عن عياض بن عبد الله بن أبي سرح عن أبي سعيد، كما روى النسائي [12] أيضا عن إبراهيم بن الحسن ويوسف بن سعيد قالا: حجاج عن ابن جريج عن عمرو بن دينار.

وحديث أبي سعيد أطول من حديث جابر ولفظه من النسائي: قال جاء رجل يوم الجمعة والنبي صلى الله عليه وسلم يخطب بهيئة بذة فقال له رسول الله صلى الله عليه وسلم أصليت؟ قال: لا. قال صل ركعتين وحث الناس على الصدقة فألقوا ثياباً فأعطاه منها ثوبين، فلما كانت الجمعة الثانية جاء ورسول الله صلى الله عليه وسلم يخطب فحث الناس على الصدقة. قال: فألقى أحد ثوبيه فقال رسول الله صلى الله عليه وسلم: جاء هذا يوم الجمعة بهيئة بذة فأمرت الناس بالصدقة، فألقوا ثياباً فأمرت له بثوبين، ثم جاء الآن فأمرت الناس بالصدقة فألقى أحدهما فانتهره وقال: خذ ثوبك).

ورواه الترمذي [13] عن عياض بن عبد الله بن أبي سرح أن أبا سعيد الخدري دخل يوم الجمعة، ومروان يخطب فقام يصلي، فجاء الحرس ليجلسوه فأبى حتى صلى فلما انصرف أتيناه فقلنا رحمك الله إن كادوا ليقعوا بك. فقال: ما كنت لأتركهما بعد شيء رأيته من رسول الله صلى الله عليه وسلم ثم ذكر قصة رجل جاء يوم الجمعة في هيئة بذة... قال الترمذي حسن صحيح.

والدليل فيه من قول أبي سعيد: ما كنت لأتركهما بعد شيء رأيته من رسول الله صلى الله عليه وسلم).

قوله بذّة: بفتح فتشديد ذال معجمة- أي هيئة تدل على الفقر. وقد فسر هذا الحديث ممن لم يأخذ به بأن النبي صلى الله عليه وسلم أمره للصلاة ليراه الناس فيتصدقون عليه، ولكن السؤال يا ترى هل يأمر النبي صلى الله عليه وسلم بأمر لا يجوز فعله في تلك الحال وسوف يأتي بعض تأويلاتهم أيضاً لحديث جابر والجواب عنها.

قال ابن دقيق العيد: وقد عرف أن التخصيص على خلاف الأصل، ثم يبعد الحمل عليه مع صيغة العموم وهو قوله صلى الله عليه وسلم: إذا جاء أحدكم 000 [14] .

(الوجه الثالث) وفيه تعميم لمن دخل المسجد والإمام يخطب أن يصلي ركعتين.

رواه البخارى [15] عن آدم ومسلم [16] بإسناده عن محمد بن جعفر والدارقطني بعدة أسانيد كلهم عن شعبة عن عمرو بن دينار وقد تابع شعبة في تعميم أبو سفيان طلحة بن نافع عند مسلم بطريق إسحاق بن إبراهيم وعلي بن خشرم كلاهما عن عيسى بن يونس عن الأعمش عن أبي سفيان، وعند الدارقطني بطرق عن الوليد بن بشر والأعمش عن أبي سفيان. وروى الدارقطني عن عبد الرزاق عن سفيان عن الأعمش عن أبي سفيان على العموم وهو في الحقيقة بالتصريح باسم سليك ثم روى الدارقطني بإسناده عن روح بن القاسم وسفيان بن عيينة عن عمرو بن دينار على التعميم قال الإمام البغوي قوله: في هيئة بذة أي رثاً الهيأة- يقال: رجل باذ الهيئة وفي هيئة بذاذة وبذة. وفي الحديث: البذاذة من الإيمان، وهي الرثاثة وترك الزينة وقد فسر ابن ماجة: البذاذة بأنها القشافة أي التقشف.

(2) حديث أبي قتادة وفيه العموم لمن دخل المسجد.

هذه بعض الأدلة لمن ذهب إلى جواز أداء ركعتي تحية المسجد في حال الخطبة.

ب- وذهب الإمامان مالك وأبو حنيفة إلى أن الداخل في المسجد في حال خطبة الإمام لا يصلي تحية المسجد بل عليه أن يجلس ويستمع إلى خطبة الإمام. واحتجا في ذلك بالأدلة التالية:

1- عموم قوله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } .

ويجاب بأن الخطبة كلها ليست قرآناً. وإن كان بعضها قرآنا فيخصصها حديث جابر وأبي سعيد وغيرهما.

ثم إن الذي يؤدي تحية المسجد يقال له أيضا أنه منصت. لأنه لم يأت بشيء مخل للخطبة.

2- وذكر صاحب الهداية قوله تعالى: { فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } .

يجاب: من يصلي تحية المسجد فهو في ذكر الله.

3- وذكر أيضا صاحب الهداية فقال: ولأبي حنيفة رحمه الله تعالى قوله عليه السلام: "إذا خرج الإمام فلا صلاة ولا كلام".

فقال الشيخ ابن الهمام: رفعه غريب والمعروف كونه من كلام الزهري رواه مالك في الموطأ. قال خروجه يقطع الصلاة وكلامه يقطع الكلام.

ثم قال: وأخرج ابن أبي شيبة في مصنفه عن علي وابن عباس وابن عمر رضي الله عنهم كانوا يكرهون الصلاة والكلام بعد خروج الإمام والحاصل إن قول الصحابي حجة فيجب تقليده عندنا إذا لم ينفه شيء آخر من السنة [17] . انتهى.

يقال له فقد عارض قول الصحابي سنة رسول الله صلى الله عليه وسلم وهي حديث جابر وأبي سعيد وغيرهما.

4- واحتجوا أيضا في ذلك بحديث عبد الله بن بسر أنه قال: جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي صلى الله عليه وسلم يخطب. فقال له رسول الله صلى الله عليه وسلم: "اجلس فقد آذيت" [18] .

وبهذا الحديث استدل الإمام الطحاوي على عدم جواز الركعتين، لأن النبي صلى الله عليه وسلم أمره بالجلوس ولم يأمره بأداء ركعتي تحية المسجد [19] .

ولكن في استدلاله بهذا الحديث نظر لأنه من الممكن أن الرجل أدى تحية المسجد فـي ناحية من المسجد ثم بدأ يتخطى رقاب الناس ليصل إلى أوائل الصفوف، أو كان ذلك قبل الأمر بإتيان ركعتي تحية المسجد ثم هو أيضا واقعة عين لا عموم فيها فيحتمل أنه أمره بالجلوس لبيان عدم وجوب تحية المسجد، ويحتمل أنه أراد بذلك أن يقدم قبل الجلوس تحية المسجد ثم يجلس لما كان معروفا لديهم.

5- كما احتج الإمام الطحاوي أيضاً بعموم الأحاديث الواردة في النهي عن اللغو يوم الجمعة كمن مس الحصى، ونزع الثياب أو يقول أحد لصاحبه: أنصت وغير ذلك من الأعمال.

فإذا كان الأمر بالمعروف وهو أمر اللاغي بالإنصات ممنوع مع قصر زمنه فالاشتغال بالتحية مع طولها زمنه أولى.

أجاب الشوكاني عن هذا فقال: حديث الإنصات وارد في المنع من المكالمة للغير ولا مكالمة في الصلاة.

6- وقالوا أيضا: لا يجوز التطوع لمن هو جالس في المسجد والإمام يخطب فكذلك لا يجوز الابتداء في التطوع للداخل والإمام يخطب.

وفي هذا نظر لأن لنبي صلى الله عليه وسلم أمرين. أمر للجالس في داخل المسجد أن يستمع إلى الخطبة، وأمر للداخل بأن يبدأ بتحية المسجد قبل أن يجلس.

7- واستدلوا أيضاً بحديث ضعيف وهو حديث ابن عمر أنه قال: قال رسول الله صلى الله عليه وسلم: إذا دخل أحدكم المسجد والإمام يخطب فلا صلاة ولا كلام حتى يفرغ الإمام [20] .

8- وقالوا أيضا: إن حديث جابر يبيح الصلاة وحديث الإنصات يحرم فاجتمع المبيح والمحرم، فيترجح المحرم كما هو معروف.

يجاب بأن هذا إذا لم يمكن الجمع. والجمع هنا ممكن وهو الإنصات لمن هو جالس في المسجد، والصلاة لمن يدخل لأن كلاهما من أمر الشارع. وأمر الشارع لا يتعارض.

9- وأجاب العلماء الحنفية عن حديث جابر بأجوبة بعضها لا يستحق الذكر وأحسنها مما قاله العيني [21] وتواتر نقله في الكتب الحنفية منه وهو أن النبي صلى الله عليه وسلم أمر سليكاً بالركعتين وتوقف عن الخطبة ثم استأنف واستدل العيني في ذلك بحديث أنس رواه الدارقطني [22] قال حدثنا محمد بن إسماعيل الفارسي ثنا محمد بن إبراهيم الصدري ثنا عبيد بن محمد العبدي ثنا معمر عن أبيه عن قتادة عن أنس قال: دخل رجل من قيس ورسول الله صلى الله عليه وسلم يخطب. فقال له النبي صلى الله عليه وسلم: "قم فاركع ركعتين" وأمسك عن الخطبة حتى فرغ من صلاته. وقال: أسنده هذا الشيخ عبيد الله ابن محمد العبدى عن معتمر عن قتادة عن أنس وهم فيه. والصواب عن معتمر عن أبيه مرسلاً كذا رواه أحمد بن حنبل وغيره عن معتمر ثم أخرجه عن أحمد بن حنبل عن معتمر عن أبيه قال: جاء رجل والنبي صلى الله عليه وسلم يخطب فقال: "يا فلان أصليت؟" قال: لا. قال: "فصل" ثم انتظر حتى صلى. انتهى.

وذكر هذا أيضا الشيخ ابن الهمام وقال: والمرسل حجة فيجب اعتقاد مقتضاه علينا ثم رفعه زيادة إذ لم يعارض ما قبلها فإن غيره ساكت عن أنه أمسك عن الخطبة أولا، وزيادة الثقة مقبولة، ومجرد زيادته لا توجب الحكم بغلطه وإلا لم تقبل زيادة وما زاده مسلم فيه من قوله: "إذا جاء أحدكم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما" لا ينفي كون المراد أن يركع مع سكوت الخطيب لما ثبت في السنة من ذلك أو كان قبل تحريم الصلاة في حال الخطبة فتسلم تلك الدلالة عن المعارض. انتهى كلامه.

أقول: على فرض كون المرسل حجة عنده فإن في إسناده عبيد بن محمد العبدي من الضعفاء وقد قال عنه الحافظ بعد ذكر حديث الباب عن الدارقطني: "وقال في حاشية السنن عبيد بن محمد هذا ضعيف. وقال في العلل: بصري ليس بشيء" [23] انتهى.

فالزيادة هذه غير مقبولة لأنها جاءت من الضعيف.

ولهم مرسل ضعيف آخر عن أبي معشر عن محمد بن قيس أن النبي صلى الله عليه وسلم حين أمره أن يصلي ركعتين أمسك عن الخطبة حتى فرغ من ركعتين ثم عاد إلى الخطبة.

قال الدارقطني بعد نقله: هذا مرسل لا تقوم به الحجة وأبو معشر اسمه نجيح وهو ضعيف. انتهى [24] .

ثم ذكر العيني الوجوه الأخرى وهي في الحقيقة جواب عما قاله الحافظ في الفتح.

10- وقالوا أيضاً إن في حديث جابر بن عبد الله شذوذاً اعتماداً على قول الدارقطني فإنه قال أخرجا جميعاً حديث شعبة عن عمرو بن دينار عن جابر بلفظ: "إذا جاء أحدكم، والإمام يخطب فليصل ركعتين".

ورواه ابن جريج، وابن عيينة، وحماد بن زيد، وأيوب، وورقاء، وحبيب بن يحيى كلهم عن عمرو بن دينار بلفظ: "إن رجلا دخل المسجد فقال له النبي صلى الله عليه وسلم صليت 00000 [25] .

فخالف شعبة هؤلاء الجماعة في سياق المتن واختصره فوهم. وإنما أوردوه على حكاية قصة رجل وهي محتملة للخصوص، وسياق شعبة يقتضي العموم في حق كل داخل.

الجواب: الغريب من الدارقطني كيف حكم على هذا الحديث بالشذوذ والإدراج كما نقله عنه الأئمة الحنفية في كتبهم مع روايته عن روح بن القاسم وابن عيينة عن عمرو بن دينار في سننه بوجهين، كما تابع عمرو بن دينار، أبو سفيان طلحة بن نافع عن جابر عند أحمد ومسلم وأبي داود والدارقطني أيضاً فدعوى الشذوذ والإدراج باطلة. وإليكم الخريطة التوضيحية:

خريطة توضيحية

جابر بن عبد الله

أبو سفيان طلحة بن نافع

عمرو بن دينار

(إذا جاء أحدكم على العموم) (حم- م- د- قط)

1- شعبة خ- م

ا- ابن جريج

2- روح بن القاسم قط

2- ابن عيينة

3- ابن عيينة قط

3- حماد بن زيد

(إذا جاء أحدكم على العموم)

4- أيوب

5- ورقاء

6- حبيب بن يحيى (قصة رجل داخل)

وأبو سفيان وثقه أبو زرعة وأخرج عنه أصحاب الستة.

فأنت ترى كأن جابراً روى بوجهـين فاكتفى أبو سفيان بوجه عام بينما روى عمرو بن دينار بوجهين. ثم روى تلاميذه بوجهين أيضاً فانتفى حكم الشذوذ والإدراج وقد سرد هذه الروايات بطرقها.

هذه هي بعض أدلة المانعين من أداء ركعتي تحية المسجد والإمام يخطب ويظهر من دراستها أن ما قال به المحدثون هو الراجح في الموضوع وقد قال الإمام ابن حزم (وسبحان من يسر هؤلاء لعكس الحقائق فقالوا: من جاء والإمام يخطب فلا يركع، ومن جاء والإمام يصلي الفرض ولم يكن أوتر ولا ركع ركعتي الفجر فليترك الفريضة وليشتغل بالنافلة فعكسوا أمر رسول الله صلى الله عليه وسلم عكساً [26] . انتهى.

(الوقت الثاني) تحية المسجد في الأوقات المنهي عنها:

1- قال الإمام الشافعي وأحمد يجوز أداء تحية المسجد في الأوقات المكروهة.

2- وقال الإمام مالك والإمام أبو حنيفة يكره ذلك.

والسبب في ذلك ورود العمومين المتعارضين، الأمر بالصلاة لكل داخل من غير تفصيل، والنهي عن الصلاة في أوقات مخصوصة فوقع الخلاف بين العلماء في تخصيص أحد العمومين وتفرع عن ذلك عدة أقاويل في الموضوع:

(القول الأول) أحاديث النهي عن الصلوات في الأوقات المكروهة منسوخة بأحاديث الإجازة فيجوز للرجل أن يصلي في الأوقات المكروهة مثل صلاة الكسوف والركعتين عند دخوله المسجد والصلاة على الجنائز وسائر ما أمر به من التطوع مستدلاً في ذلك بحديث أبي قتادة عن رسول الله صلى الله عليه وسلم أنه قال: إنه ليس في النوم تفريط إنما التفريط في اليقظة فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها. رواه النسائي وغيره وإسناده صحيح.

قال ابن حزم "وهذا عموم لكل صلاة فرض أو نافلة" [27] .

(القول الثاني) يجوز أن يصلي الفرائض المنسيّة كلها في الأوقات المكروهة ولا يجوز التطوع بعد الصبح وبعد العصر وكذلك من دخل المسجد في الأوقات المكروهة فلا يصلي تحية المسجد.

وهذا قول الإمام مالك أخذاً بعمل أهل المدينة. وهو أصل مختلف فيه بين العلماء.

(القول الثالث) يجوز قضاء الفائتات من الفرائض وكل تطوع ذي سبب، ومأمور به شرعاً في الأوقات المكروهة. وإنما المنع هو ابتداء التطوع بدون سبب من الشارع إلا يوم الجمعة وبمكة فإنه يتطوع في جميع هذه الأوقات.

وهذا قول الإمام الشافعي. وقال ذلك مستدلاً بالأحاديث التالية:

1- حديث جبير بن مطعم أن النبي صلى الله عليه وسلم قال: "يا بني عبد مناف لا تمنعوا أحداً طاف بهذا البيت، وصلى أية ساعة شاء من ليل أو نهار ".

رواه أبو داود، والترمذي والنسائي وابن ماجة وأحمد والشافعي وابن حبان، والدارقطني، البيهقي، والحاكم، والطحاوي والدارمي كلهم من طريق سفيان بن عيينة، عن أبي الزبير، عن عبد الله بن باباه، عن جبير بن مطعم [28] .

قال الترمذي: حسن صحيح.

وسكت عليه أبو داود وأقر المنذري تصحيح الترمذي.

وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافق عليه الذهبي.

وأبو الزبير وإن كان مدلساً فقد صرح بالسماع في رواية النسائي وغيره.

وسوف يأتي مزيد من التحقيق لهذا الحديث في موضوع: أداء ركعتي الطواف في الأوقات المكروهة.

2- حديث أبي هريرة: قال إن النبي صلى الله عليه وسلم نهى عن الصلاة نصف النهار حتى تزول الشمس إلا يوم الجمعة ".

رواه الشافعي عن إبراهيم بن محمد بن أبـي يحيى عن إسحاق بن عبد الله عن سعيد المقري عن أبي هريرة.

ومن طريق الشافعي رواه البيهقي [29] .

وفيه إبراهيم بن محمد بن أبي يحيى الأسلمي كذاب. فقد كذبه بشر بن المفضل ويحيى بن سعيد وابن معين والنسائي وعلي بن المديني والدارقطني وابن حبان حتى قال فيه ابن معين: " كان فيه ثلاث خصال، كان كذاباً، وكان قدرياً، وكان رافضياً إلا أن الإمام الشافعي كان يدافع عنه ويقول: لأن يخر من السماء أحب إليه من أن يكذب وكان ثقة في الحديث.

وقد حاول بعض العلماء الإجابة على هذه القضية فقالوا: إنما يروي الشافعى عنه في الفضائل فقط. ولكن هذا مردود فإنه يكثر عنه الرواية حتى في الأصول. وعند الرواية أحياناً يصرح باسمه وأحياناً يقول: حدثني الثقة.

ومن هنا احتاط العلماء في قول من يقول: حدثني الثقة أو فلان لا يروي إلا عن الثقة فقالوا: إن هذا ليس بتعديل فإنه قد يكون ثقة عنده لا عند غيره كعبد الملك بن أبي المخارق عند مالك وإبراهيم بن محمد بن أبي يحيى عند الشافعي وعامر بن صالح عند أحمد وغيره.

وكذلك في إسناده إسحاق بن عبد الله وهو ضعيف أيضاً.

كما روى هذا الحديث الطبراني في الكبير عن واثلة وفيه بشير بن عون ضعيف قال عنه ابن حبان: يروي مائة حديث كلها موضوعة [30] .

كأن الإمام الشافعي نظر إلى جملة من المخصصات للنهي عن الصلاة في الأوقات المكروهة منها: قضاء النبي صلى الله عليه وسلم سنة الظهر بعد العصر وإن كان ذلك خاص به، وأمره صلى الله عليه وسلم للرجلين بإعادة الصلاة اللذين صليا في رحالهما وذلك في صلاة الصبح، وكان ذلك في حجة الوداع، وإقرار النبي صلى الله عليه وسلم لمن صلى ركعتي الفجر بعد صلاة الصبح، وعموم حديث جبير بن مطعم لأداء ركعتي الطواف في الأوقات المكروهة وغيرها فقال به. ولا شك أنه أقرب إلى العمل بالنصوص.

(القول الرابع) ثلاثة أوقات لا يصلى فيها فرض فائتا أو غير فائت أو نفل بوجه من الوجوه وهي:

1- عند طلوع قرص الشمس إلا أن تبيض.

2- عند استواء الشمس حتى تأخذ إلى الزوال.

2- عند غروب الشمس إلا يوم عصره فإنه يصلى عند الغروب وقبله وبعده.

وبهذا يقول العلماء من الحنفية.

وتفرد الإمام أبو يوسف فجوز النفل يوم الجمعة عند استواء الشمس مثل الشافعي ومعنى قولهم: إلا عصر يومه كما في الهداية: أن السبب هو الجزء القائم من الوقت لأنه لو تعلق بالكل لوجب الأداء بعده ولو تعلق بالجزء الماضي فالمؤدي في آخر الوقت قاض. وإذا كان كذلك فقد أداها كما وجبت بخلاف غيرها من الصلوات لأنها وجبت كاملة فلا تؤدى بالناقص. انتهى.

وهذا التعليل لا دليل عليه من الكتاب والسنة وأقوال العلماء.

(القول الخامس) تكره الصلوات كلها سواء كانت مفروضة أو نافلة في الأوقات المنهي عنها نقل بعض العلماء عن الإمام أحمد.

والصحيح عنده: لا تكره الصلوات الفائتة ولا الصلوات ذوات الأسباب مثل قول الشافعي إلا أنه اختلف معه في يوم الجمعة.

هذا هو المذهب المشهور عن الإمام أحمد نقله الشيخ ابن قدامة ولفظه: لا نفعل ولا نعيب فاعله [31] .

أداء ركعتي الطـواف في الأوقات المكروهة

1- حديث جبير بن مطعم. أن النبي صلى الله عليه وسلم قال: يا بني عبد مناف لا تمنعوا أحداً طاف بهذا البيت، وصلى أية ساعة من ليل أو نهار.

رواه أبو داود (2/449) والترمذي (3/211) والنسائي (1/284) وابن ماجة (1/398) وأحمد (4/80) والشافعي في الأم (1/148) وابن حبان (موارد الظمآن (164-165) والدارقطني (1/423) والبيهقي (2/461) والحاكم (1/448) والطحاوي (2/186) والدارمي (2/70) كلهم عن طريق سفيان بن عيينة، عن أبي الزبير، عن عبد الله بن باباه، عن جبير بن مطعم إلا أن الدارقطني فإنه أخرج بوجهين آخرين عن جابر. قال الحافظ في التلخيص (1/190) وهو معلول لأن المحفوظ عن أبي الزبير، عن عبد الله بن باباه، عن جبير، لا عن جابر. انتهى.

وقال الترمذي: حسن صحيح.

وسكت عليه أبو داود، وأقر المنذري تصحيح الترمذي.

وقال الحاكم: صحيح على شرط مسلم، ولم يخرجاه. ووافق عليه الذهبي.

قال المنذري: فيه دليل على أن الصلاة جائزة بمكة في الأوقات المنهي عنها في سائر االبلدان. ومنع بعضهم ذلك لعموم النهي، وتأول الحديث على معنى الدعاء وهو بعيد.

وقال البيهقي: يحتمل أن يكون المراد بهذه الصلاة، صلاة الطواف خاصة وهو الأشبه بالآثار، ويحتمل جميع الصلوات. انتهى.

وقد عزا المجد بن تيمية هذا الحديث إلى مسلم وهو تسامح منه فإن مسلماً لم يخرج هذا الحديث في صحيحه.

وقال صاحب الإمام: إنما لم يخرجاه لاختلاف وقع في إسناده. فرواه سفيان كما تقدم ورواه الجراح بن منهال، عن أبى الزبير، عن نافع بن جبير سمع أباه جبير بن مطعم، ورواه معقل بن عبيد الله، عن أبي الزبير عن جابر مرفوعاً نحوه، ورواه أيوب عن أبي الزبير قال أظنه عن جابر، فلم يجزم به، وكل هذه الروايات عند الدارقطني. قال البيهقي بعد إخراجه من جهة ابن عيينة: أقام ابن عيينة إسناده ومن خالفه منه لا يقاومه. فرواية ابن عيينة أولى أن تكون محفوظة. ولم يخرجاه. انظر نصب الراية (1/253).

2- حديث عبد الله بن عباس: قال: قال النبي صلى الله عليه وسلم: "يا بني عبد المطلب، أو يا بني عبد مناف لا تمنعوا أحداً يطوف بالبيت، ويصلي، فإنه لا صلاة بعد الفجر حتى تطلع الشمس، ولا بعد العصر حتى تغرب الشمس إلا بمكة عند هذا البيت يطوفون ويصلون".

رواه الدارقطني (1/426) من طريق أبـي الوليد العدني، ثناء رجاء أبو سعيد، ثنا مجاهد، عن ابن عباس.

قال الزيلعي: أبو الوليد لا يوجد له ذكر في الكنى لأبي أحمد الحاكم. ورجاء بن الحارث أبو سعيد الملكي ضعفه ابن معين قال الحافظ في التلخيص (1/190) ورواه الطبراني من رواية عطاء عن ابن عباس، ورواه أبو نعيم في تاريخ أصبهان، والخطيب في التاريخ من طريق ثمامة بن عبيدة، عن أبي الزبير عن علي بن عبد الله بن عباس عن أبيه وهو معلول. انتهى.

2- حديث أبي هريرة: قال: قال رسول الله صلى الله عليه وسلم: "لا صلاة بعد الفجر حتى تطلع الشمس" وزاد في آخر الحديث "ومن طاف فليصل"أخرجه ابن عدي، والبيهقي (2/62) من طريقه، من طريق سعيد بن أبـي راشد، عن عطاء، عن أبي هريرة. قال ابن عدي: وسعيد هذا يحدث عن عطاء، وغيره بما لا يتابع عليه وكذا قال البخاري أيضاً.

4- حديث أبي ذر: قال: قال رسول الله صلى الله عليه وسلم: "لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة". وكرر الاستثناء ثلاثاً.

رواه أحمد (5/165) عن يزيد، عن عبد الله بن المؤمل، عن قيس بن سعد، عن مجاهد، عن أبي ذر، ورواه الشافعي، والدارقطني (1/424) والبيهقي (2/461) بطريق الشافعي عن عبد الله بن المؤمل، عن حميد مولى عفراء، عن قيس بن سعد، عن مجاهد. فاختلف على ابن المؤمل فمرة رواه عن قيس بن سعد، ومرة عن حميد.

ورواه ابن عدي من حديث سعيد بن سالم عن عبد الله بن المؤمل ولم يذكر فيه قيسا ورواه أيضاً من طريق اليسع بن طلحة. سمعت مجاهداً يقول: بلغنا أن أبا ذر......

قال الحافظ: ذكر ابن عدي هذا الحديث من جملة مناكير عبد الله بن المؤمل. انتهى.

وقال البيهقي: وهذا الحديث يعد في أفراد عبد الله بن المؤمل، وعبد الله بن المؤمل ضعيف. إلا أن إبراهيم بن طهمان تابعه في ذلك عن حميد. وأقام إسناده. انتهى.

قال أحمد: أحاديث ابن المؤمل مناكير.

وقال ابن معين: هو ضعيف الحديث.

قال الزيلعي: قال الشيخ في الإمام: حديث أبي ذر هذا معلول بأربعة أشياء أحدها: انقطاع ما بين مجاهد وأبي ذر. الثاني: اختلاف في إسناده فرواه سعيد بن سالم عن ابن المؤمل عن حميد مولى عفراء عن مجاهد عن أبي ذر. لم يذكر فيه قيس بن سعد أخرجه كذلك ابن عدي في الكامل. قال البيهقي وكذلك رواه عبد الله بن محمد الشامي عن ابن المؤمل عن حميد الأعرج عن مجاهد. الثالث: ضعف ابن المؤمل. قال النسائي وابن معين: ضعيف. الرابع: ضعف حميد مولى عفراء. قال البيهقي: ليس بالقوى. وقال ابن عبد البر: هو ضعيف. انتهى. نصب الراية (1/254-255).

وقال ابن عبد البر في التمهيد: وهذا حديث وإن لم يكن بالقوي لضعف حميد مولى عفراء، ولأن مجاهداً لم يسمع من أبي ذر ففي حديث جبير بن مطعم ما يقويه مع قول جمهور العلماء من المسلمين به.

مذاهب الأئمة في الموضوع: في الموضوع رأيان للعلماء ذكرهما الترمذي في جامعه بعد حديث جبير بن مطعم.

(الأول) جواز أداء ركعتي الطواف بعد العصر والصبح وهو قول الشافعي و أحمد وإسحاق (وحجتهم في ذلك أحاديث الباب).

(والثاني) عدم جواز أداء ركعتي الطواف بعد العصر والصبح. قال به مالك وأبو حنيفة واحتج هؤلاء بعموم أحاديث النهي عن الصلوات في الأوقات المكروهة.

وبعموم حديث عقبة بن عامر الجهني قال: ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن، أو أن نقبر موتانا: حين تطلع الشمس بازغة حتى ترفع، وحين يقوم قائم الظهيرة، وحين تَضَيَّفُ للغروب حتى تغرب [32] .

قوله نقبر: بضم الباء الموحدة وكسرها. أي التعمد في تأخير الدفن إلى اصفرار الشمس، وقوله: تضيف: بفتح التاء والضاد وتشديد الياء: مال.

قال الملاَّ علي القاري: والمذهب عندنا أن هذه الأوقات الثلاثة يحرم فيها الفرائض والنوافل وصلاة الجنازة وسجدة التلاوة إلا إذا حضرت الجنازة أو تليت آية السجدة حينئذ فإنهما لا يكرهان، لكن الأولى تأخيرهما إلى خروج الأوقات واستدلوا أيضاً بحديث عمر "أنه طاف بعد صلاة الصبح فلم يصل، وخرج من مكة حتى نزل بذي طوى فصلى بعد ما طلعت الشمس" [33] .

قال الإمام محمد في موطئه بعد رواية هذا الحديث: وبهذا نأخذ ينبغي أن لا يصلى ركعتي الطواف حتى تطلع الشمس وتبيض. وهو قول أبي حنيفة والعامة من فقهائنا [34] وأجاب عن هذا الإمام الشافعي فقال: فإن كان عمر كره الصلاة في تلك الساعة فهو مثل مذهب ابن عمر. وذلك أن يكون علم أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد الصبح، وبعد العصر فرأى نهيه مطلقاً، فترك الصلاة في تلك الساعة حتى تطلع الشمس. ويلزم من قال هذا أن يقول: لا صلاة في جميع الساعات التي نهى النبي صلى الله عليه وسلم عن الصلاة فيها. لا الطواف ولا على جنازة، وكذلك يلزمه أن لا يصلي فيها صلاة فائتة، وذلك من حين يصلي الصبح إلى أن تبرز الشمس، وحين يصلي العصر إلى أن يتتام مغيبها، ونصف النهار إلى أن تزول [35] وقال الشيخ الطحاوي في شرح معاني الآثار [36] فإذا كانت هذه الأوقات تنهى عن الصلاة على الجنائز، فالصلاة للطواف أيضا كذلك. وقال الشوكاني: وذهب الجمهور إلى العمل بالأحاديث القاضية بالكراهة على العموم ترجيحاً لجانب ما اشتمل على الكراهة، وأنت خبير بأن حديث جبير بن مطعم لا يصلح تخصيص أحاديث النهي المتقدمة لأنه أعم منها من وجه، وأخص منها من وجه، وليس أحد العمومين أولى بالتخصيص من الآخر لما عرفت غير مرة [37] انتهى.

وقال أصحاب القول الأول: إن هذه الأحاديث تخصص عموم أحاديث النهي عن الصلوات في الأوقات المكروهة. وتوجيه خطاب النبي صلى الله عليه وسلم إلى سدنة بيت الله الحرام من عدم التعرض لمن أراد أن يصلي، أو يطوف لابد أن يكون له معنى زائد عما كان معروفاً من قبل من كراهة التطوع في الأوقات المكروهة.

وأن الطحاوي من محققي العلماء الحنفية ذكر تفسيراً حسناً لحديث عقبة بن عامر بعد ذكر أدلة القائلين بعدم جواز أداء ركعتي الفجر وهذا لفظه:

فإذا كانت هذه الأوقات تنهي عن الصلاة على الجنائز، فالصلاة للطواف أيضا كذلك وكذلك كانت الصلاة بعد العصر قبل تغير الشمس، وبعد الصبح قبل طلوع الشمس مباحة على الجنائز، ومباحة في قضاء الصلاة الفائتة، ومكروه في التطوع. وكان الطواف يوجب الصلاة حتى يكون وجوبها كوجوب الصلاة على الجنائز. فالنظر على ما ذكرنا أن يكون حكمها بعد وجوبها، كحكم الفرائض التي قد وجبت، وحكم الصلاة على الجنائز التي قد وجبت. فتكون الصلاة للطواف، تصلى في كل وقت، يصلي فيه على الجنائز. وتقضي فيه الصلاة الفائتة. ولا تصلى في كل وقت لا يصلي فيه على الجنائز، ولا تقضي فيه صلاة فائتة.

ثم قال: وإليه نذهب خلافاً لقول أبي حنيفة وأبي يوسف ومحمد رحمهم الله [38] انتهى قوله.

وقال الشيخ عبد الحي اللكنوي في التعليق الممجد:

"ولعل المصنف (يقصد به الشيخ الطحاوي) المحيط بأبحاث الطرفين يعلم أن هذا يعني جواز ركعتي الطواف بعد العصر وبعد الصبح قبل الطلوع والغروب هو الأرجح الأصح. قال: وعليه عملي بمكة قال: ولما طفت طواف الوداع حضرت المقام، مقام إبراهيم لصلاة ركعتي الطواف فمنعني المطوفون من الحنفية - فقلت لهم الأرجح الجواز في هذا الوقت، وهو مختار الطحاوي من أصحابنا وهو كاف لنا. فقالوا لم نكن مطلعين على ذلك، وقد استفدنا منك ذلك انتهى [39] وبالله التوفيق.

[1] رواه مالك في الموطأ (10/135 مع التنوير) ومنه الجماعة، البخاري (1/537 مع الفتح) ومسلم (1/495) وأبو داود (1/319) والترمذي (2/129) والنسائي (2/53) كلهم عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي ، عن أبي قتادة، ولفظ أبي داود: "فليصل سجدتين قبل أن يجلس وزاد في رواية أبي عميس عتبة بن عبد عن عامر : "ثم ليقعد بعد إن شاء أو ليذهب لحاجته"، وروى البخاري (3/48) بطريق عبد الله بن سعيد عن عامر: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين"بصيغة النهي.

ا تفق جميع الرواة عن مالك بأنه عن أبي قتادة وروى سهيل بن أبي صالح عن عامر فقال عن جابر بدل أبي قتادة وقد خطأ الترمذي هذه الرواية وقال: "وهذا حديث غير محفوظ والصحيح حديث أبي قتادة"وقد نبه إلى هذا الخطأ علي بن المديني كما قال الترمذي، وأما حديث جابر فهو في سياق آخر وسوف يأتي بعد قليل.

[2] المحلى (5/102).

[3] انظر شرح المهذب (4/924).

[4] (2/597).

[5] المصنف (3/244).

[6] (1/667).

[7] (2/13).

[8] انظر فتح الباري (2/407).

[9] (2/417 مع الفتح).

[10] (2/384).

[11] (3/106).

[12] (3/103).

[13] (2/385).

[14] انظر الأحكام (2/112).

[15] (3/49) مع الفتح.

[16] (2/596).

[17] انظر شرح فتح القدير (1/421).

[18] رواه أبو داود (1/668) قال حدثنا هارون بن معروف ثنا بشر بن السري، والنسائي (3/103) قال أخبرنا وهب بن بيان قال أنبأنا ابن وهب كلاهما عن معاوية بن صالح، عن أبي الزاهرية عن عبد الله بن بسر، وإسناده صحيح وأبو الزاهرية هو حدير بن كريب الحضرمي ويقال الحميري الحمصي وثقه ابن معين والعجلي ويعقوب بن سفيان والنسائي انظر تهذيب التهذيب (2/218).

[19] شرح معاني الآثار (1/361).

[20] رواه الطبراني وفيه أيوب بن نهيك منكر الحديث وقد عارضه الأحاديث الصحيحة.

[21] انظر عمدة القاري (6/231).

[22] سنن الدارقطني (2/15).

[23] انظر لسان الميزان (4/123).

[24] وأما العيني الإمام الحافظ المحقق فذكر هذا المرسل وعزاه لابن أبي شيبة وسكت عن أبي معشر ولا أدري هل هذا غفلة منه أو تعمد.

[25] هدي الساري ص355.

[26] انظر المحلى: (5/102).

[27] انظر المحلى : (3/33).

[28] أبو داود (2/449) والترمذي (3/211) وابن ماجة (1/398) وأحمد (1/80) والشافعي في الأم (1/148)وابن حبان (موارد الظمآن 164-165) والدارقطني (1/433) والبيهقي (2/461) والطحاوي (2/186) والدارمي (1/70).

[29] السنن الكبرى : (2/464).

[30] انظر مجمع الزوائد (2/228).

[31] انظر المغني: (2/90).

[32] رواه مسلم (5/114 مع النووي) وأبو داود (4/226 مع المنذري) والنسائي (1/275-276) والترمذي (4/115 مع التحفة) وقال الترمذي: جسن صحيح.

[33] رواه البخاري معلقا (3/488 مع الفتح) ووصله مالك في الموطأ (مع الزرقاني) عن الزهري عن حميد بن عبد الرحمن عن عبد الرحمن بن عبد القادر عن عمر.

[34] انظر تحفة الأحوذي (3/607).

[35] الأم : (1/150).

[36] (2/188-189).

[37] نيل الأوطار : (3/116).

[38] شرح معاني الآثار (2/189).

[39] نقلا من تحفة الأحوذي (3/606).


 العدد 57 - مسلك القرآن الكريم

مسلك القرآن الكريم في إثبات الوحدانية

علي بن محمد بن ناصر الفقيهي

عميد شؤون المكتبات بالجامعة

تمهيد:

توحيد الألوهية: هو توحيد الله بأفعال عباده.

ولما كان هذا النوع من أنوع التوحيد هو مناط الإيمان بالله وحده، وإخلاص العبادة له { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } (الزمر الآية 3) { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (البينة الآية 5)، فقد أفصح عنه القرآن الكريم كل الإفصاح، وأَبدا فيه وأعاد وضرب لذلك الأمثال المحسوسة والمشاهدة التي يعيشها المخاطب ويتعامل معها بعقله ومشاعره لذا نجد في كل سورة من سور القرآن الكريم الدلالة على هذا التوحيد إذ أن الخصومة بين الأنبياء وأممهم إنما كانت في هذا النوع من أَنواع التوحيد، فالشرك الذي حدث من جميع الأمم إنما كان في هذا النوع.

أما توحيد الربوبية والتي سبقت الأدلة الواضحة عليه من القرآن الكريم فعامة مشركي الأمم مقرين بالخالق إلا من فسدت فطرته فانحرف عن خط العقلاء، ولكنهم مع إقرارهم به أشركوا معه غيره يقول عزمن قائل: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } (الزخرف الآية: 87).

أما توحيد الألوهية: فقالوا عنه { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (ص الآية: 5)، ومن أجل ذلك تتابعت الرسل لدعوة الناس إلى عبادة الله وحده، وترك ما يدعون من دونه. { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } (فاطر الآية:24) { رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً } (النساء الآية: 165).

وعبادة الله شاملة لكل أفعال العباد قال تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (الأنعام الآية: 164-165).

ثم إن عقيدة التوحيد أقدم في تاريخ البشرية من العقائد الوثنية جميعاً، ذلك أنها وجدت كاملة منذ اللحظة الأولى، لأنها ليست نابعة من أفكار البشرية كما يرى أَصحاب مذهب التطور، وإنما هي فطرة الله التي فطر عباده عليها، فقد خلقهم حنفاء فاجتالتهم الشياطين عن دينهم وأضلتهم، هذا ما يقرره القرآن الكريم، والسنة النبوية، وعليه التصور الإسلامي، فقد أهبط الله عز وجل آدم عليه السلام إلى الأرض ليقوم فيها بالخلافة التي اختاره الله للقيام بها، بعد أن تلقى كلمات من ربه فتاب عليه وأخذ عليه العهد والميثاق أن يتبع ما يأتيه من هدى الله، وأن لا يتبع الشيطان فيضله عن سبيله. قال تعالى: { قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (البقرة الآية: 38، 39).

وما من شك أن آدم عليه السلام علمَ بَنِيه الإسلام وهو عقيدة التوحيد جيلاً بعد جيل، وأن الإسلام كان أول عقيدة عرفتها البشرية في الأرض، ثم انحرفت عن منهج الله وهديه، قال تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ..} (البقرة الآية: 213). أي كان الناس أمة واحدة على الإيمان ودين الحق، دون الكفر بالله والشرك به، فاختلفوا فبعث الله النبيين مبشرين ومنذرين [1] .

يوضح ذلك قوله تعالى في سورة يونس: { وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ } (يونس الآية: 19). فحين اختلفوا أرسل الله الرسل مبشرين ومنذرين، يبشرون من أطاع الله بجزيل الثواب وكريم المآب، وينذرون من عصى الله فكفر به بشدة العقاب وسوء الحساب والخلود في النار.

فكان أول رسول إلى الناس بعد اختلافهم نوح عليه السلام دعاهم إلى عبادة الله وحده كما قال تعالى حكاية عنه: { قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ. أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ } (نوح الآية: 303). وقوله: { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } . وقد ردوا عليه دعوته متمسكين بعبادة آلهتهم التي اتخذوها من دون الله: { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً. وَقَدْ أَضَلُّوا كَثِيراً } (نوح 23-24).

فنوح عليه السلام أرسل لإعادة الناس إلى دين الفطرة التي فطر الله الناس عليها كما قال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } (الروم الآية 30).

ويقول رسول الهدى صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو يمجسانه أو ينصرانه" [2] . وقوله صلى الله عليه وسلم: قال الله تعالى: "خلقت عبادى حنفاء كلهم وأتتهم الشياطين فاجتالتهم عن دينهم" [3] .

وهنا نقول كذب علماء الأديان المقارنة القائلين بتطور العقيدة، من التعدد إلى الانتخاب ثم التوحيد [4] . وإنما كانت البشرية على دين الإسلام وهو دين الفطرة التي فطر الله الناس عليها حتى اجتالتهم شياطين الجن والإنس، فأشركوا بالله خالقهم وعبدوا معه غيره، فأرسل الله إليهم الرسل ليعيدوهم إلى الطريق السوي قال تعالى: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ } (فاطر الآية: 24).

وقد عالج القرآن الكريم انحراف الناس عن توحيد الله بأنواع من الأساليب الواضحة المتصلة بحياة الناس ومشاعرهم، وبين لهم أن كثيراً من أعمالهم التي يتوجهون بها لغير الله هي حق لله لا يجوز صرفها لغيره، حتى استقاموا على أمر الله واتبعوا رسوله الذي تركهم على المحجة البيضاء، ثم اختلط هذا الأمر بعد ذلك على كثير من الناس لا سيما في العصور المتأخرة فخلطوا بين ما هو حق خالص لله لا يجوز صرفه لغيره، وبين أمور من هذا الباب ظنوا أنها من الأمور التي يجيزها الشرع.

ومن هذه الأنواع المشتبهة:

ا- الدعاء.

2- الحب القلبي.

3- الشفعاء.

4- النية والقصد.

5- حق التشريع.

وسنعرض لهذه الأنواع بشيء من التوضيح بأمثلة من الكتاب والسنة.

كما سنذكر في هذا البحث نماذج من طريقة القرآن في إثبات الوحدانية، ونبين طريقة القرآن في توحيد الأسماء والصفات، والغرض من دراسة هذا النوع من أَنواع التوحيد وكيف كان القرآن يخاطب الناس به.

مع ذكر نبذة قصيرة عن طريقة المتكلمين في إثبات هذا القسم من أنواع التوحيد لا للمقارنة، وإنما لمعرفة ميزة طريقة القرآن التي تخاطب العقل والروح معاً. وطريقة المتكلمين الجافة المبنية على الجدل والخصام.

فنقول:

المتأمل في كتاب الله تعالى يجد أن أكثر الحوار الذي دار بين الأنبياء وأممهم إنما هو في إثبات قضية الوحدانية لله تعالى.

أما ما حدث من بعضهم من مثل ما حكاه الله عزوجل عن الدهرية في قوله تعالى: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ } (الجاثية الآية:24).

فهو من قلة من الناس ممن فسدت فطرتهم فانحرفوا عن منهج العقلاء، كما هو الحال في أتباع الماركسية في عصرنا الحاضر. وإلا فوجود الله تبارك وتعالى من بدهية الفطرة، { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ..} (إبراهيم الآية: 10).

تدل على أنه واحد.

وفي كل شيء له آية

ولا دليل عند أولئك في نفي وجود الخالق، إنما عندهم الظن. فقد قال الله لهم: { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ } فالجهل بالشيء لا يدل على عدم وجوده، والظن لا يغني من الحق شيئاً، وقد نفى الله العلم عنهم وبين قصور الحجة عندهم، وبين أن دعواهم بأنهم خلقوا من غير شيء دعوى باطلة، إذ كل عاقل يعلم أنه لم يخلق نفسه ولا أولاده، ولا السموات والأرض، قال تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ. أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ } (الطور الآية: 35،36).

وقد بين القرآن الكريم، بأن المشركين جميعاً حتى المدعين للربوبية إلحاداً يعترفون بهذه الحقيقة، أي أَنه لا خالق إلا الله تبارك وتعالى، إذ لم يدع أحد صفة الخلق والإيجاد عبر تاريخ البشرية كلها، { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (لقمان الآية:25).

أما ما ادعاه النمرود بن كنعان، كما ذكر الله ذلك عنه في محاجته لإبراهيم عليه السلام في ربه قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (البقرة الآية: 258).

وفيها دعواه أنه يحي ويميت، كما أن إله إبراهيم يحي ويميت. فهو يماثل إله إبراهيم في هذه الخاصة كما يزعم.

وهو لعناده ومغالطته، أو لبلاهته، فقد فسر الحياة بالعفو عمن يستطيع قتله، والإماتة بمن ينفذ فيه حكم الإعدام.

ولذلك فإن إبراهيم عليه السلام قطع لجاجته ودحض حجته، حيث بين له، أن الله وهو إله إبراهيم ومعبوده يأتي بالشمس من المشرق، فعليه إن كان رباً وإلهاً معبوداً كما يدعي أن يأتي بها من المغرب، فبهت الذي كفر وانقطعت حجته، والله لا يهدي القوم الظالمين.

والملحد الآخر المدعي للربوبية والألوهية، هو فرعون، فقد تظاهر بادعاء الربوبية لنفسه كما حكى الله ذلك عنه بقوله: { فَحَشَرَ فَنَادَى، فَقَالَ أَنَا رَبُّكُمُ الأَعْلَى } (النازعات الآية: 23، 24). { وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي..} (القصص الآية: 38).

وقد بين القرآن الكريم حين تحدث عن فرعون وملئه أنهم قد عرفوا الحق، ولكنهم استكبروا عن اتباعه ظلماً وعلوا في الأرض. قال تعالى: { فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ. وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (النمل الآية: 13، 14).

والمـاركسيون يعترفون بوجود قوة خفية تحرك هذا الكون وتدبره أسموها الطبيعة، وهي في الواقـع إلههم إذ ينسبون إليها إيجاد هذه الموجودات، فهم لم يدَّعوا خلق أنفسهم، وعليه فهذه القوة التي أسموها الطبيعة هي الله عند المؤمنين به. كما أن الفلاسفة سموا الإله المحرك الأول.

ولذلك فإن الأدلة التي سبقت في مبحث إثبات وجود الله تعالى هي أدلة قاطعة على إثبات وحدانيته سبحانه وتعالى فالله يقول مبينا وموضحاً هذه الحقيقة: { لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ } (الأنبياء الآية: 22).

وهذا المسلك في الاستدلال: هو ما يسميه علماء الكلام بدليل التمانع.

وهو انتظام الكون وسلامته من الخلل، الذي يدل على أن هذا النظام والإحكام من تدبير إله واحد.

وتقرير الدليل هكذا:

لو كان هناك آلهة متعددة لحصل الفساد في نظام هذا الكون، إذ لكل إله إرادة تخالف إرادة الآخر. فمثلا هذا يريد إحياء شخص والآخر يريد إماتته. أو هذا يريد طلوع الشمس، وهذا يريد غروبها. فتحصل معارضة الإراديين، فإن لم يحصل مراد كل واحد منهما كانا عاجزين، والواجب لا يكون عاجزاً. ويمتنع اجتماع مراديهما للتضاد. وما جاء هذا المحال إلا من فرض التعدد فيكون محالاً. فأما إن حصل مراد أحدهما دون الآخر، كان الغالب هو الواجب وهو الإله الحق. والآخر المغلوب ممكنا.

والواقع المشاهد يؤكد صلاح العالم وانتظام الكون وسلامته من الخلل والفساد، فثبت بذلك الوحدانية لله تعالى. التي بها صلاح العالم. وبطل ما يؤدي إلى فساده وهو تعدد الآلهة.

ومن هذا الباب [5] قوله تعالى: { مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ } (المؤمنون الآية: 91).

حال العرب عند نزول القرآن:

والجاهليون حين نزول القرآن الكريم كانوا يؤمنون بالله وأنه هو الخالق وحده – إلا من فسدت فطرته- وإنما كانوا يشركون معه آلهة أخرى لا يدعون لها الخلق والإيجاد وإنما يتقربون بها لتشفع لهم عند الله. ولذلك عجبوا حين دعاهم رسول الله صلى الله عليه وسلم إلى عبادة الله وحده. واتهموه بالسحر والكهانة والكذب.

يقول تعالى مخبراً عن ذلك: { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ. أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (ص الآية: 4، 5).

وقوله: { أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ } (يونس الآية: 3).

ومع هذا الإنكار الشديد على توحيد الألوهية فهم يعترفون بتوحيد الربوبية قال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّه.. } (لقمان الآية: 25).

فكأنهم يقولون. فالله إذا كان خالقاً وحده، لا يلزم من ذلك أن يكون منفرداً بالعبادة { أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً } ذلك أن عبادتنا لغيره ما هي إلاَّ وساطة بتلك المعبودات كي تقربنا إلى الله زلفى {.. مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى..} (الزمر الآية:3).

وسبب هذا التمسك والمحافظة على هذه الوسائط والاستمرار في اتخاذها شفعاء عند الله وإن كانت لا تنفع نفسها، هو الألف والعادة فلا مجال للعقل أن يفكر بل ما تلقوه عن الآباء وورثوه عن الأجداد هو الدين، ولو كان الآباء والأجداد لا يعقلون شيئاً ولا يهتدون. { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (الزخرف الآية: 23).

وقال أبو جهل وعبد الله بن أبي أمية لأبي طالب عند الوفاة: أترغب عن ملة عبد المطلب. ورسول الله صلى الله عليه وسلم يقول له: قل لا إله إلا الله أحاج لك بها عند الله فكان آخر كلامه أن قال: هو على ملة عبد المطلب [6] .

فلما دعاهم رسول الهدى صلى الله عليه وسلم إلى خلع هذه الأنداد المتخذة مع الله وطلب منهم أن يفردوا الله وحده بالعبادة لأنه الإله الحق، وأن يتركوا تلك الوسائط والشفعاء التي لا تدفع عن نفسها شراً. فضلا عن أن تنفع غيرها، أعظموا ذلك الأمر واستغربوه وتعجبوا من قائله، وانطلق سادات القوم وكبراؤهم يحثون أتباعهم على الاستمرار على دينهم والسدور في شركهم، يحثونهم على الصبر على آلهتهم، وأن لا يستجيبوا لدعوة محمد صلى الله عليه وسلم التي يدعوهم فيها إلى توحيد الخالق في العبادة. الذي يعترفون له بأنه الواحد في الخلق، متهمين رسول الله أنه إنما يريد بهذه الدعوة الشرف والاستعلاء عليهم، وما دعواه النبوة وإنزال الوحي عليه إلا افتراء واختلاف إذ كيف اختصه الله من بينهم بذلك، يقول الله في ذلك: { وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ. مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ. أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ } (ص الآية: 5-8).

هكذا كان حال أولئك المشركين حين يدعون إلى توحيد الله وإفراده بالعبادة.

وقد سلك القرآن الكريم في دعوتهم إلى ترك هذه الآلهة المزعومة مسالك متعددة منها:

1- بيان عجز الآلهة المدعوة من دون الله:

{ يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ. مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (الحج الآية: 73، 74).

يبين تبارك وتعالى لعباده أن هذه الآلهة المزعومة المدعوة من دونه عاجزة وضعيفة فلو اجتمعت كلها لإيجاد مخلوق حقير مثل الذباب لا تستطيع ذلك. بل إن الذباب الحقير لو أخذ منه شيئاً من حقير المطاعم، وطار به، لما استطاعوا إنقاذه منه وهذا يؤكد عجز هذه الآلهة وضعفها أمام هذا المخلوق الضعيف { ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ } . أفمن كانت هذه صفته يصلح لأن يعبد ليَرْزق ويسْتَنصر، إذاً فالغارقون في عبادة هذه الأوثان، لم يقدروا الله حق قدره وهو القوي العزيز. { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (البقرة الآية: 21).

2- بيان أن الخلق عنوان العبادة:

{ أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ } (النحل الآية: 17).

{ هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ } (لقمان الآية: 11).

{ ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (الأنعام الآية: 102).

وقد تعددت الآيات التي تنبه عقول المخاطبين وتبين لهم بأن أولئك الشركاء المدعوين مع الله لا يستطيعون تقديم شيء لمن دعاهم، بل إنهم عاجزون عن نصرة أنفسهم فيما إذا اعتدى عليهم فكيف يسوغ دعاؤهم عند أصحاب العقول والفطر السليمة. يقول تعالى: { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ. وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ. إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ. إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ. وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ. وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ } (الأعراف الآية: 191-198).

فهذه الآيات تضمنت الإنكار الشديد من الله تبارك وتعالى على المشركين الذين يعبدون مع الله غيره من الأنداد والأصنام والأوثان، إذ كيف يسوغ لمخلوق منحه الله العقل والسمع والبصر أن يعبد مخلوقاً مثله، مصنوع مربوب لا يملك لنفسه ضراً ولا نفعاً ولا يملك من الأمر شيئاً. بل إن أكثر هذه المعبودات جماد لا تتحرك ولا تسمع ولا تبصر، وعابدوها أكمل منها بسمعهم وبصرهم وبطشهم، ولهذا قال: أيشركون به من المعبودات مالا يخلق شيئاً ولا يستطيع ذلك .. [7] .

ثم يتابع تبارك وتعالى بيان ضعف هذه الآلهة فيقول: { وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ } (الأعراف الآية: 192). فهي لا تستطيع نصر عابديها، بل ولا نصر أنفسها ممن أرادها بسوء كما كان الخليل عليه السلام يحطم أصنام قومه التي يعبدونها: { فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ. مَا لَكُمْ لا تَنْطِقُونَ. فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ } (الصافات الآية: 91- 93). { فَجَعَلَهُمْ جُذَاذاً إِلا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ } (الأنبياء الآية: 58).

ولننظر لقصة عمرو بن الجموح سيد قومه مع صنمه الذي كان يعبده، ويطلب منه أن يدفع عن نفسه الشر إن كان فيه خيراً بعد أن يقدم له السلاح. وكان من خبره أن له صنماً في داره اتخذه من خشب سماه مناة كما كانت الأشراف يصنعون تتخذ إلهاً تعظمه وتطهره، فكان يطيب صنمه هذا وينظفه. فلما أسلم فتيان بني سلمة معاذ بن جبل، وابنه معاذ بن عمرو بن الجموح في فتيان منهم، ممن أسلم وشهد العقبة، كانوا يَدْلجون بالليل على صنم عمرو فيحملونه فيطرحونه في بعض حفر بني سلمة، وفيها عذر الناس منكساً على رأسه، فيلتمسه فيرى ما صنع به، فيغسله ويطيبه، ثم يقول: أما والله لو أعلم من فعل هذا بك لأخزينه. فإذا نام وأمسى عمرو، عدوا عليه ففعلوا به مثل ذلك، فيغدوا فيجده في مثل ما كان فيه من الأذى. فلما أكثروا عليه استخرجه من حيث ألقوه، فغسله وطهره وطيبه، ثم جاء بسيفه فعلقه عليه، ثم قال: إني والله ما أعلم من يصنع بك ما ترى، فإن كان فيك خير فامتنع فهذا السيف معك، فلما أمسى ونام عمرو عدوا عليه، فأخذوا السيف من عنقه، ثم أخذوا كلباً ميتاً فقرنوه به بحبل. ثم ألقوه في بئر من آبار بني سلمة، فيها عذر من عذر الناس ثم غدا عمرو بن الجموح فلم يجده في مكانه الذي كـان به، فخرج يتبعه حتى وجده في تلك البئر منكساً مقروناً بكلب ميت، فلما رآه وأبصر شأنه، وكلمه من أسلم من رجال قومه، فأسلم وحسن إسلامه.

فقال حين أسلم وعرف من الله ما عرف وهو يذكر صنمه ذلك ويشكر الله تعالى الذي أنقذه مما كان فيه من العمى والضلالة:

أنت وكلب وسط بئر في قـرن

والله لو كـنـت إلها لـم تـكـن

الآن فتشـناك عن سـوء الغبن

أف لملقـاك إلهـا مسـتدن

الواهب الرزاق ديـان الـدين

الحمـد لله العلـي ذي المنن

أكـون في ظلمـة قبـر مرتهن

هو الذي أنقـذني من قبـل أن

بأحمـد المهـدي النبي المرتهـن [8]

كما بين سبحانه في هذه الآيات أن هذه الأصنام لا تسمع دعاء من دعاها. ولا تبصر من تقرب إليها، فلا فرق بين دعائكم إياها وعدم دعائكم في أنها لا تسمع ولا تجيب { وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ } (الأعراف الآية 193) ذلك أنهم عباد الله أمثالكم.

وكما قال إبراهيم عليه السلام لأبيه كما حكى الله ذلك عنه: {.. يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً } (مريم الآية: 43).

وأخيراً يوجه لهم الرسول صلى الله عليه وسلم بعد أن بين لهم ضعف آلهتهم وعجزها تحدياً لأن يجتمعوا هم وشركاؤهم فيكيدون له إن استطاعوا. { قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ } (الأعراف الآية: 195).

وذلك لأنه لا يعبد إلها عاجزاً مثل آلهتهم وإنما إلهه ومعبوده ووليه هو الله جل جلاله الذي نزل الكتاب وهو يتولى الصالحين بالنصر والتأييد. أما آلهتهم فلا تستطيع أن تعمل من ذلك شيئاً لأنها لا تسمع ولا تبصر وإن مثلت بصورة من يسمع ويبصر.

{ إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ. وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ. وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ } (الأعراف الآية: 196، 198). وهكذا يسلك القرآن الكريم هذا المسلك ليقطع طمع هؤلاء في التعلق بهذه المعبودات فيبين لهم عجزها من الواقع المحسوس لهم، فكما أنها لا تستطيع إيجاد ذباب، ولا أن تستنقذ منه ما سلبه منها، ولا تستطيع نصر أحد ولا تدفع الضر عن نفسها، فكذلك هي أوهى من بيت العنكبوت.

{ مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ } (العنكبوت الآية: 41).

ب- بيان أنهم عند الشدة يلجؤون إلى الله وحده:

فيلزمهم أن يخلصوا له الدين دائماً.

قال تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ. فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} (يونس الآية: 21-22).

هكذا كان حالهم، ففي حال الرخاء يشركون بالله تعالى، أما في حال الأزمات والضيق والشدة فيعلمون أن المفرج لتلك الكربات، والمنجي من تلك المهلكات هو الله العلي القدير، فيخلصون له العبادة فلا يدعون معه غيره، كما قال: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ } (الإسراء الآية: 67). { قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ. قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} (الأنعام الآية: 63، 64).

وفرعون واحد من هؤلاء فقد رفض الإيمان بإله موسى. وحين رأى الهلاك وأدركه الغرق، انجلى عن الفطرة ما كان قد شابها، فكرر الإيمان ثلاثاً علّه يستجاب له فينجو، ولكن كان ذلك في وقت لا ينفع نفساً إيمانها لم تكن آمنت من قبل.

قال تعالى: { وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ } (يونس الآية: 90).

ولكن الله يقول: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ } (النساء الآية: 18).

ولذلك قال له: { آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ } (يونس الآية:91).

وفى الحديث: عن عمر أن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم لأبي: كم تعبد اليوم إلها؟

قال: سبعة... ستة في الأرض واحد في السماء.

قال: فأيهم تعده لرغبتك ورهبتك؟

قال: الذي في السماء.

قال: أما إنك لو أسلمت علمتك كلمتين ينفعانك، فلما أسلم الحصين.

قال: يا رسول الله علمني الكلمتين اللتين وعدتني.

قال: اللهم ألهمني رشدي وأعذني من شر نفسي [9] .

وإذا كانوا يخلصون لله العبادة في حال الشدة فيلزمهم أن لا يشركوا في حال الرخاء لأن الله لا يقبل من الدين إلا ما كان خالصاً.

كما قال: { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِص} (الزمر الآية: 2-3).

وفي الحديث القدسي: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" [10] .

[1] ابن جرير في التفسير (ج2/335-337).

[2] خ في الجنائز فتح الباري 3/219 ح1358-1359 ، و م في القدر 4/2048 ح24.

[3] م/في الجنة/2197 ح63.

[4] انظر كتاب الدين : ص111-119 للدكتور محمد عبد الله دراز.

[5] ابن كثير (3/254).

[6] خ/التفسير باب إنك لا تهدي من أحببت..فتح الباري 8/506، ح4772.

[7] ابن كثير/2/000

[8] سيرة ابن هشام 1/452-453.

[9] سنن الترمذي 5/517 ح3179 (تحقيق إبراهيم عطوة).

[10] م/كتاب الزهد/ باب من أشرك في عمله غير الله 4/2289 ح46 (تحقيق فؤاد عبد الباقي).


 العدد 57 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

سعد ندا

المدرس بالجامعة الإسلامية

أحمد الله ربي حمداً كثراً طيباً مباركاً فيه كما يحب - سبحانه- ويرضى على توفيقي إلى الدخول في شيء من بيان بعض معاني أسماء الله الحسنى، وأسأله- جل وعلا- أن يديم عليّ توفيقه حتى أكمل ما بدأت من بيان- هو جهد المقلّ- الذي أضرع إلى الله- عز وجل- أن يجعله خالصاً لوجهه الكريم.

وقد بدأتُ في الحلقة الثامنة ببيان بعض معاني الاسم الثاني والأربعين، وهو اسم (الحميد) سبحانه، وانتهيتُ فيها ببيان اقترانه باسم (العزيز) عز وجل.

. وإتماما للفائدة أَضيف في هذه الحلقة أن اسم (الحميد) قد اقترن كذلك باسم (المجيد) في القرآن الكريم مرة واحدة [1] في قوله تعالى {قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} (هود الآية 73).

ومعنى هذه الآية: أن امرأة إبراهيم عليه السلام لما بشرتها الملائكة بإسحاق ومن ورائه يعقوب عجبتْ لقيام مانعيْن من وجود الولد وهما: أنها عجوزٌ لا تلد، وأن زوجها شيخ لا تحمل من مثله النساء، فقالت لها الملائكة إنكاراً لتعجبها، لا تعجبي من أمر الله فإنه إذا أراد شيئاً أن يقول له: كُنْ فيكون. فلا تعجبي من هذا وإن كنت عجوزاً عقيماً وبعلك شيخاً كبيراً، فإن الله على ما يشاء قدير، وهو سبحانه الحميد في جميع أفعاله وأقواله، المحمود الممَجد في صفاته وذاته، ولهذا ثبت في الصحيحين أنهم قالوا: قد علمنا السلام عليك، فكيف الصلاة عليك يا رسول الله؟ قال: "قولوا: اللهم صلّ على محمد وعلى آل محمد كما صليتَ على إبراهيم وعلى آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" [2] .

ومعنى الآية المذكورة عند الإمام الشوكاني: أن الملائكة قالت لامرأة إبراهيم عليه السلام إنكارا لتعجبها: كيف تعجبين من قضاء الله وقدره، وهو لا يستحيل عليه شيء؟ وقد كان إنكارهم عليها - مع كون ما تعجبت منه من خوارق العادة- لأنها من بيت النبوة، ولا يخفى على مثلها أن هذا من مقدوراته سبحانه، ولهذا قالوا: {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} أَي الرحمة التي وسعت كل شيء، أو النبوة والبركات وهي النمو والزيادة، أو الأسباط من بنى إسرائيل لما فيهم من الأنبياء. ومعنى {إِنَّهُ حَمِيدٌ} أي بفعل موجبات حمده من عباده على سبيل الكثرة، ومعنى {مَجِيدٌ} أي كثير الإحسان إلى عباده بما يفيضه عليهم من الخيرات [3] .

والمعنى في تيسير الكريم الرحمن: أن الملائكة قالت لامرأة إبراهيم عليه السلام لا تعجبي من أمر الله، فإن أمره لا عجب فيه لنفوذ مشيئته التامة في كل شيء، فلا يستغرب على قدرته شيء، وخصوصاً فيما يدبّره ويمضيه لأهل هذا البيت المبارك، ولا تزال رحمته وإحسانه وبركاته عليكم أهل البيت، (إنه حميدٌ ) أى حميد الصفات لأن صفاته صفات كمال، حميد الأفعال لأن أفعاله إحسان، وجودٌ ، وبرّ، وحكمة، وعدلٌ ، وقسط، وهو سبحانه (مجيد) أَي عظيم الصفات واسعها، فله صفات الكمال، وله من كل صفة كمال أكملها وأتمها وأَعمها [4] .

* أقـول: والذي يبين لي من اقتران اسم (الحميد) سبحانه باسم (المجيد) جل وعلا، أَنه عز وجل قد عظمت ذاته وتمجدت على وجه مطلق، وتمجدت كذلك أَسماؤه الحسنى التي اختارها سبحانه لنفسه، والتي تضمنت جميع صفاته الكمال المطلق، ومن ثم فإن أفعال هذا الإله العظيم (المجيد) إنما هي جميعها أفعال عظيمة مجيدة في اختيارها، وتقديرها، وإنفاذها، ويستحق سبحانه على كل فعل منها كمال الحمد الذي لا يستحقه أحد غيره، سواءٌ حَمِدَهُ بالفعل عبادهُ، أم أعرضوا عن حمده، فهو جل وعلا- وحده- المستحقُ لكافة أنواع الحمد رغم أنوف كل الجاحدين المعرضين.

. وقد اقترن اسم (الحميد) كذلك باسم (الحكيم) في القران الكريم مرة واحدة [5] في قوله تعالى: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} (فصلت آية 42).

وهذه الآية جاءت بعد قوله تعالى: {وَإنهُ لكِتَابٌ عزيز} (فصلت آية 41) والمعنى أن القرآن الكريم كتاب منيع الجناب لا يُرَام أن يأتي أحدٌ بمثله، وليس للبطلان إليه سبيل لأنه منزلٌ من رب العالمين، الحكيم في أقواله وأفعاله، الحميد بمعنى المحمود في جميع ما يأمر به عبادَه وينهاهم عنه، المحمودة عواقبه وغاياته [6] .

والمعنى في جامع البيان في تفسير القرآن أن القرآن الكريم أعزه الله، ليس للبطلان إليه سبيل، أو لا يبطله الكتب المتقدمة، ولا يأتيه كتاب بعده يبطله، فهو تنزيلٌ من حكيم حميد في ذاته وإن لم يحمده الحامدون [7] .

والمعنى في تيسير الكريم الرحمن أنه كتاب جامع لأوصاف الكمال، (عزيز) أي منيع من كل من أراده بتحريف أو سوء، ولهذا قال تعالى: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} أي لا يقربه شيطانٌ من شياطين الإنس والجن لا بسرقة، ولا بإدخال ما ليس منه به، ولا بزيادة ولا بنقص، فهو محفوظ في تنزيله، محفوظة ألفاظه ومعانيه، قد تكفل مَنْ أنزله بحفظه كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وهو {تَنْزِيلٌ مِنْ حَكِيمٍ} في خلقه وأمره، يضع كل شيء في موضعه وينزله منازله، (حميد) على ما له من صفات الكمال، ونعوت الجلال، وعلى ما له من العدل والأفضال، لهذا كان كتاباً مشتملاً على تمام الحكمة وعلى تحصيل المصالح والمنافع، ودفع المفاسد والمضار التي يحمد عليها (المحمود) عز وجل [8] .

* أقـول: ويظهر لي من اقتران اسم (الحميد) سبحانه باسم (الحكيم) أن الله جل وعلا- ومن صفاته الحكمة على وجه مطلق - قد وضع كل شيء في وضعه المناسب، فأنزل الكتاب الحق المهيمن على الكتب السابقة على خير خلقه وخاتم أنبيائه ورسله وأفضلهم، وصاحب الدين الحق المهيمن على سائر الأديان السابقة. وقد حفظ الله عز وجل هذا الكتاب بهيمنته على مدى الزمن، لأنه لا كتاب بعده، وضمَّنه الحق والهدف الذي إن تمسك به الناس فلن يضلوا أبداً، فضلاً عن أنه سبحانه خلق كل شيء على الوجه المناسب له، وأعطى كل شـيء خلقه ثم هدى- وهذه كلها أفعال تتم بحكمة الحكيم سبحانه، وكلها تستأهل أن يحمد عز وجل عليها الحمد كله.

. كذلك اقترن اسم (الحميد) سبحانه باسم (الولي) في القرآن الكريم مرة واحدة [9] . في قوله تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} (الشورى آية 28).

ومعنى الآية أنه بعد إياس الناس من نزول المطر ينزله عليهم في وقت حاجتهم وفقرهم إليه، كقوله عز وجل {وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} وقوله جل جلاله {وَيَنْشُرُ رَحْمَتَهُ} أي يعم بها الوجود على أهل ذلك القطر وتلك الناحية - قال قتادة: ذكر لنا أن رجلاً قال لعمر بن الخطاب رضي الله عنه: يا أمير المؤمنين قحط المطر وقنط الناس، فقال عمر رضي الله عنه: مُطِرْتُمْ، ثم قرأ {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} أي هو المتصرف لخلقه بما ينفعهم في دنياهم وأخراهم، وهو المحمود العاقبة في جميع ما يقدره ويفعله [10] .

ومعنى الآية عند الإمام الشوكاني: أن الله تعالى ينزل المطر الذي هو أنفع أنواع الرزق، وأعمها فائدةً، وأكثرها مصلحةً من بعد ما أيِسَ الناسُ عن ذلك، فيعرفون بهذا الإنزال للمطر بعد القنوط مقدار رحمة الله تعالى لهم، ويشكرون له ما يجب الشكر عليه، وهو سبحانه (الوليُّ) للصالحين من عباده بالإحسان إليهم، وجلب المنافع لهم، ودفع الشرور عنهم، (الحميد) أي المستحق للحمد منهم على إنعامه خصوصا وعموما [11] .

والمعنى في تيسير الكريم الرحمن: أن الله تعالى ينزل المطر الغزير الذي به يغيث البلاد والعباد من بعد ما انقطع عنهم مدةً ظنوا أنه لا يأتيهم، وأيسُوا وعملوا لذلك الجدب أعمالاً، فينزل الله الغيثَ، وينشر به رحمتَه من إخراج الأقوات للآدميين وبهائمهم، فيقع عندهم موقعاً عظيماً، ويستبشرون بذلك ويفرحون، (وهو الوليُّ) الذي يتولى عبادَه بأنواع التدبير، ويتولى القيام بمصالح دينهم ودنياهم، وهو (الحميد) أي المحمود في ولايته وتدبيره، والمحمود على ما له من الكمال، وما أوصله إلى خلقه من أنواع الأفضال [12] .

- أقـول: ومن اقتران اسم (الحميد) سبحانه باسم (الولي) جل وعلا قبله، يبدو لي أنه تبارك وتعالى يتولى أمر عباده بصفة عامة بخلقهم، وإبرائهم، وتصويرهم، ورَزْقِهِم، وتدبير أمورهم وتصريفها جميعاً، ويتولى كذلك أمرَ عباده المؤمنين بصفة خاصة بتوفيقهم دائما للخير والهدى، وتوجيه قلوبهم إلى التزام الحق والوقوف عند حدود الله، والبعد عن محارمه، وكل هذه الولاية من الله عز وجل- وهي أمر لا يقوى عليه سواه، ولو لم توفر للخلق لضاعوا وهلكوا- تؤكد لنا أن الله تعالى هو (الحميد) أي المحمود حقَّا في ذاته، وفي أسمائه، وفي صفاته، وفي أفعاله جميعاً. فسبحانه من إله عظيم تفرَّدَ بكل صفات الكمال على وجه الإطلاق.

. وقد ورد اسم (الحميد) في القرآن الكريم غير مقترن بأي اسم من أسماء الله تعالى، مرة واحدة [13] في قوله تعالى: {وهدوا إلى الطيب من القول وهدوا إلى صراطِ الحميدِ} (الحج آية 34)- ويعود الضمير في قوله (وهدوا) على المؤمنين في الآية السابقة، وهى قوله تعالى: {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} (الحج آية 33).

ومعنى الآيتين: أن المؤمنين الذين عملوا الصالحات يدخلون جناتٍ تتخرق الأنهار في أكنافها، وأرجائها، وجوانبها، وتحت أشجارها وقصورها، يصرفونها حيث شاءوا وأين أرادوا، يحلَّوْنَ فيها من الحِلية في أيديهم أساورَ من ذهبٍ ولؤلؤاً، كما قال النبي صلى الله عليه وسلم في الحديث المتفق عليه: "تبلغ الحليةُ من المؤمن حيث يبلغُ الوضوء"، {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} استبرقه وسندسه، كما قال تعالى: {عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً، إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُوراً} . (ولباسهْمْ فيها حريرٌ ) وفي الصحيح: "لا تلبسوا الحرير ولا الديباج في الدنيا، فإن من لبسه في الدنيا لم يلبسه في الآخرة". ومعنى (وهدوا إلى الطيب من القول) أي هدوا إلى المكان الذي يسمعون فيه الكلامَ الطيبَ، كقوله تعالى: {وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ} ، وقـوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ, سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} وقـوله: {لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيماً, إِلا قِيلاً سَلاماً سَلاماً} .

{وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} : أي وهدوا إلى المكان الذي يحمدون فيه ربهم على ما أحسن إليهم وأنعم به وأسداه إليهم، كما جاء في الحديث الصحيح: "إنهم يلهمون التسبيح، والتحميد، كما يلهمون النفس". وقيل: {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْل} : القرآن، وقيل: لا إله إلا الله، وقيل: الأذكار المشروعة.

{وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} أي الطريق المستقيم في الدنيا، وكل هذا لا ينافى ما ذكر قبله [14] .

ويقول الإمام الشوكاني في معنى قوله تعالى: {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْل} أي أرشدوا إليه، قيل: هو لا إله إلا الله وقيل: الحمد لله، وقيل: القرآن، وقيل: هو ما يأتيهم من الله سبحانه من البشارات. وقد ورد في القرآن ما يدل على هذا القول المجمل هنا، وهو قوله سبحانه: الحمد لله الذي صدقنا وعده- الحمد لله الذي هدانا لهذا- الحمد لله الذي أذهب عنا الحزن.

وقال في معنى قوله تعالى: {وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} أنهم أرشِدوا إلى الصراط المحمود وهو طريق الجنة، أو صراط الله الذي هو دينه القويم، وهو الإسلام [15] .

ومعنى {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْل} في تيسير الكريم الرحمن: أنهم هدوا إلى الطيب من القول الذي أفضله كلمة الإخلاص ثم سائر الأقوال الطيبة التي فيها ذكر الله أو إحسان إلى عباد الله. ومعنى {وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} أي الصراط المحمود، وذلك لأن جميع الشرع كله محتوٍ على الحكمة وحسن المأمور به وقبح المنهي عنه، وهو الدين الذي لا إفراط فيه ولا تفريط، المشتمل على العلم النافع والعمل الصالح- أو وهدوا إلى صراطِ الله الحميدِ، لأن الله كثيرا ما يضيف الصراط إليه لأنه يوصل صاحبه إلى الله. وفي ذكر (الحميد) هنا بيان أنهم نالوا الهداية بحمد ربهم، ومنَّته عليهم، ولهذا يقولون في الجنة {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} [16] .

* أقـول: وإفراد اسم (الحميد) سبحانه في هذه الآية دون أن يقرن باسم آخر من أسماء الله الحسنى كما ذكرت في الآيات التي سبق أن أوردتها، أفهم منه أن اسم (الحميد) استقلَّ بنفسه، كما استقلَّ اسم (الرحمن) في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً} (الفرقان آية 60).

ويبدو لي أن اسم (الرحمن) سبحانه كما يتضمن صفة الرحمة التي بها يرْحَم جميع من خلق الله تعالى، بمعنى أنها صفةٌ ذاتيةٌ لله عز وجل لا تنفك عنه البتة، وتظهر آثارها باستمرار على الخلق في كل لحظة، فإن اسم (الحميد) سبحانه يتضمن كذلك صفة الحمد بكل أنواعه، فهي صفة ذاتية لله عز وجل لا تنفك عنه، وتظهر آثارها باستمرار في كل لحظة. ومعناها أنه سبحانه مستحق لكل أنواع الحمد لأنه المحمود في ذاته، وأسمائه، وصفاته، وأفعاله، وليس ذلك لأحد سواه سبحانه.

كما يبدو لي أن العبد لابد أن يسلك في حياته سلوكاً يحمد عليه، لأن أعماله جميعاً يجـب أن تُجرّد (للحميد) سبحانه، و (الحميد) لا يقبل إلا العملَ الحميدَ، كما أن (الطيبَ) لا يقبل إلا العملَ (الطيبَ). ولو أن كل فرد تحرى أن يكون عمله حميداً، لصلح أمر الناس في الدنيا والآخرة، ولاختفت المنازعات والخصومات فيما بينهم، ولعاشوا جميعا إخوةً في الله متحابين.

{أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ. وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ. وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ. وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ. إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ. لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} سورة النحل.

[1] المعجم المفهرس.

[2] تفسير الإمام ابن كثير الجزء الثاني ص453 ـ بقليل تصرف ـ.

[3] فتح القدير الجزء الثاني ص511 ـ بقليل تصرف ـ.

[4] تيسير الكريم المنان الجزء الثالث ص208 ـ بقليل تصرف ـ.

[5] المعجم المفهرس.

[6] تفسير الإمام ابن كثير الجزء الرابع ص103 ـ بقليل تصرف ـ.

[7] جامع البيان في تفسير القرآن للإيجي الجزء الثاني ص250.

[8] تيسير الكريم الرحمن الجزء السابع ص88 ـ بقليل تصرف ـ.

[9] المعجم المفهرس.

[10] تفسير ابن كثير الجزء الرابع ص116

[11] فتح القدير الجز ء الرابع ص535 ـ بقليل تصرف ـ.

[12] تيسير الكريم الرحمن الجزء السابع ص106.

[13] المعجم المفهرس.

[14] تفسير ابن كثير الجزء الثالث ص214 ـ بقليل تصرف ـ.

[15] فتح القدير الجزء ص445.

[16] تيسير الكريم الرحمن الجزء الخامس ص141.


 العدد 57 - رخصة الفطر في سفر رمضان

رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار

الدكتور أحمد طه ريان

أستاذ مساعد بجامعة الأزهر

كيفية العمل بالرخصة:

بعد أن تناولنا في الحلقات السابقة: بيان المستفيدين بالرخصة والمدى الذي تتحقق به، وحكم الأخذ بها، ومدى شمولها لأنواع السفرة نتناول الآن في هذه الحلقة، كيفية العمل بهذه الرخصة من بداية السفر إلى نهايته، فنقول وبالله التوفيق:

بداية سريان الرخصة:

يبدأ سريان الرخصة من اللحظة التي يتحقق فيها وصف السفر على الشخص سواء من حيث الزمان أو المكان، ونوضح ذلك فيما يلي:

بدء سريان الرخصة من حيث الزمان:

من عزم على السفر، لا يخلو أمره عن الأحوال الآتية:

أ- أن يبدأ سفره من قبل طلع الفجر، وهذا لا خلاف- نعلمه- بين أهل العلم، أن الرخصة تحققت بشأنه. وله العمل بمقتضاها، من حيث إباحة الفطر له منذ بداية سفره [1] .

ب- أن يبدأ السفر بعد طلوع الفجر- بحيث لم يفارق عمران البلد إلا بعده- والحال أنه كان قد بيت نية الصيام من الليل. فيرى أكثر أهل العلم هنا، أنه يجب عليه الاستمرار في الصوم ولا تتحقق الرخصة لديه. تغليباً لجانب الإقامة على جانب السفر فإن أفطر وجب عليه قضاء يوم بدل ذلك اليوم ولم يوجبوا عليه الكفارة لتأوله. ولم يخرج عن هذا الفريق في عدم وجوب الكفارة إلا المغيرة وابن كنانة، فإنهما أوجبا عليه الكفارة.

وقد قال بهذا الرأي: مالك والشافعي والأوزاعي وأبو حنيفة ومكحول والزهري ويحيى الأنصاري وإحدى الروايتين عن أحمد.

وقال أحمد- في الرواية الثانية عنه- وإسحاق وداود وابن المنذر وابن حبيب- إن من بدأ سفره بعد الفجر. له الفطر منذ بدء السفر لإطلاق اسم المسافر عليه منذ هذه اللحظة [2] .

واختلف النقل عن المزني- من أصحاب الشافعي- فنقل الشوكاني عنه: أنه أختار رأي أحمد وإسحاق. وقال بعض الشافعية: إن المزني رجع عن رأيه هذا.

وقال ابن حزم: إنه يبطل صومه منذ بدء سفره وعليه قضاؤه [3] .

مسـتند الفريق الأول:

لم أجد مستنداً من السنة يشهد لقول هذا الفريق بعدم جواز الفطر لمن بدأ سفره بعد طلوع الفجر.

وقد وجدت أثراً عن الحسن البصري، رواه عبد الرزاق عن معمر عمن سمع الحسن يقول: إذا أصبح الرجل صائما في شهر رمضان ثم خرج مسافراً نهاراً. فلا يفطر ذلك اليوم إلا أن يخاف العطش على نفسه فإن تخوفه أفطر والقضاء عليه، فإن شاء بعد أفطر وإن شاء صام [4] .

واضح من سند هذا الأثر: أن هناك راويا مجهولاً بين معمر وبين الحسن. ثم فيه تعليق استمرار الصيام على عدم الخوف من العطش.

كما استدل بعض العلماء لهذا الرأي، بأن الصوم: عبادة تختلف بالسفر والحضر فإذا اجتمعا فيها غلب حكم الحضر قياساً على الصلاة، فلو صلى مسافر خلف مقيم وجب عليه الإتمام [5] .

وقد قيل في الرد عليه: إن الصوم يختلف عن الصلاة، فإن الصلاة يلزم إتمامها بالنية بخلاف الصوم [6] .

أما أدلة الفريق الثاني فأهمها ما يلي :

1- ما رواه أبو داود بسنده إلى عبيد بن جبير، قال: كنت راكباً مع أبي بصرة الغفاري صاحب رسول الله صلى الله عليه وسلم في سفينة من الفسطاط في رمضان، فرفع [7] أبو بصرة، ثم قرب غذاؤه (غداء). قال جعفر [8] في حديثه: فلم يجاوز البيوت حتى دعا بالسفرة. قال: اقترب؟ قلت: ألست ترى البيوت؟ قال: أترغب عن سنة رسول الله صلى الله عليه وسلم. قال جعفر في حديثه: فأكل [9] .

قال الشوكاني: سكت عنه أبو داود والمنذري والحافظ، في التلخيص ورجاله ثقات [10] .

فهذا تصريح من أبي بصرة بأن الإفطار للمسافر في اليوم الذي خرج فيه من السنة وعبارة الخطابي في الاستدلال منه: (فيه حجة لمن رأى للمقيم ذي الصيام إذا سافر من يومه أن يفطر) [11] ..

2- ما رواه البيهقي عن محمد بن كعب قال: أتيت أنس بن مالك في رمضان، وهو يريد السفر، وقد رحلت له دابته ولبس ثياب السفر، وقد تقارب غروب الشمس فدعا بطعام فأكل منه، ثم ركب فقلت له سنة، قال: نعم. قال الترمذي: بعد أن ذكره: هذا حديث حسن [12] .

قال الشوكاني عن هذا الحديث: سكت عنه الحافظ، وفي إسناده عبد الله بن جعفر والد علي بن المديني، وهو ضعيف، ولكن صاحب التحفة قال: لا بأس يكون عبد الله في الطريق الأولى فإنه لم يتفرد به بل تابعه محمد بن جعفر في الطريق الثانية، وهو ثقة [13] .

2- ما رواه البيهقي أيضا بسنده إلى إسحاق عن عمرو بن شرحبيل أنه كان يسافر وهو صائم فيفطر من يومه [14] .

والمختار: هو قول من يرى إباحة الفطر لمن سافر من بعد طلوع الفجر للأمور التالية:

أولا: لصحة إطلاق اسم المسافر عليه حقيقة. وقد قال تعالى: { وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } فقد علق سبحانه الرخصة على وجود السفر. وقد تحقق بمجرد حركته على الطريق، فينبغي أن تتعلق به أحكامه التي من بينها إباحة الفطر.

ثانيا: القول بإباحة الفطر، فيه تيسير على المسافر، والتيسير هو مناط الرخصة قال تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } .

ثالثا: أن القول بإباحة الفطر هو أقرب القولين إلى السنة، فقد نسب كل من أبي بصرة وأنس بن مالك فطره في نفس اليوم الذي سافر فيه إلى فعل رسول الله صلى الله عليه وسلم، وقد قال تعالى { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ ...} الآية.

جـ- من عزم على السفر من الليل ونوى الفطر ولم يسافر إلا بعد طلوع الفجر:

يرى فقهاء المالكية والشافعية والحنفية، أن الشخص المقيم إذا عزم على السفر من الليل وبيت نية الفطر حتى طلع عليه الفجر ولم يبدأ سفره إلا بعد طلوع الفجر، فإنه يعتبر مخالفاً لأحكام الصيام في السفر، إذ كان يجب عليه أن يبيت الصيام مادام لن يبدأ سفره إلا بعد طلوع الفجر.

والأثر المترتب على ذلك: القضاء فقط مع إمساك بقية اليوم. أما المالكية فيوجبون عليه القضاء والكفارة.

وجهة الفريق الأول :

يرى هذا الفريق: أن فاعل ذلك وإن كان مخطئاً لكنه متأول نظراً لوجود نية السفر لديه، فوجود هذه النية أورثه شبهة الإباحة، وهذه الشبهة تنفي عنه الكفارة.

وجهة الفريق الثاني :

يرى هذا الفريق أن هذا الشخص يعتبر مقيماً صحيحاً قد عزم على ترك الصوم واستمر على الترك حتى انتهى وقت النية وهو طلوع الفجر، وعدم معرفته بالحكم لا يؤثر في وجوب الكفارة عليه، فيكفيه العلم بوجوب الصيام على الحاضر، وبما أنه شهد بدء الصيام وهو حاضر فيترتب عليه الجزاء الذي رتبه الشارع على من ترك هذا الواجب [15] .

المختـار: أرى أن مثل هذا الفعل خطأ من فاعله، لأن الأمر في الرخصة منوط - كما قلنا سابقاً- بالسفر، ولا يعطى الشخص صفة السفر حقيقة إلا إذا تحرك فعلاً في طريقه، وكونه عازماً على السفر لا يصح أن يكون مبرراً للفطر لجواز أن يعدل عن السفر بعد الفجر لسبب من الأسباب، كتحقق الغرض الذي كان سيسافر من أجله، أو وجد مانع منه، كانقطاع الطريق، أو عدم وجود ما يسافر عليه، والأسباب المانعة كثيرة، لذلك كان يجب عليه أن يبيت نية الصوم فإذا ما بدأ سفره كان له حينئذ الأخذ بالرخصة.

أما الجزاء على هذا الخطأ: فأرى- والله أعلم- أن الرأي الذي يقول بوجوب إمساك بقية اليوم- إن لم يسافر- ثم قضاء هذا اليوم بعد ذلك هو الأنسب لمثل هذا الفعل لأنه متأول فهو معذور لوجود العزم على السفر عنده.

بدء سريان الرخصة من حيث المكان :

نقل عن الحسن البصري وعطاء، أن من عزم على السفر فإن له أن يفطر في بيته قبل أن يخرج إلى طريقه، وقد حكي هذا عن أنس رضى الله عنه، فقد روى عن محمد بن كعب أنه قال: أتيت أنس بن مالك في رمضان وهو يريد السفر وقد رحلت له راحلته، ولبس ثياب السفر، فدعا بطعام فأكل، فقلت له: سنة؟ فقال: سنة. ثم ركب، قال الترمذي هذا حديث حسن (وقد تقدم هذا الحديث قريباً وتقدم ما قيل فيه ).

وقد قال ابن عبد البر- تعليقاً على هذا القول- قول الحسن قول شاذ وليس الفطر لأحد في الحضر، في نظر ولا أثر [16] .

ولكن ابن العربي صحح هذا الرأي ونسبه إلى الإمام أحمد بن حنبل [17] .

إلا أن الثابت في المغني أن المذهب الحنبلي، يرى مع أكثر الفقهاء، ضرورة مجاوزة البيوت حتى يباح الفطر [18] .

وسنعرف ما هو الحق إن شاء الله بعد عرض الرأي الثاني وأدلته فيما يلي: يرى أكثر الفقهاء: أن الفطر لمريد السفر لا يجوز إلا إذا فارق بنيان البلدة التي يقيم فيها، وذلك لما يأتي:

أ- أن الآية { وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } : علقت رخصة الفطر على حصول السفر ولا يطلق على الشخص وصف مسافر إلا بعد خروجه من مباني البلدة التي يقيم فيها، فلا يقال لشخص متحرك داخل بلده- راجلاً أو راكباً- مسافر. بل يطلق عليه هذا الوصف بعد خروجه من البلدة.

ويقوي هذا القول، ما كان يفعله صلى الله عليه وسلم في قصر الصلاة- والقصر والفطر صنوان في الرخصة- فقد ثبت أنه صلى الله عليه وسلم كان يبدأ القصر من ذي الحليفة... فقد تقدم في حديث أنس (صليت مع رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا وصليت معه العصر بذي الحليفة ركعتين) [19] .

وهناك رأي ثالث لإسحاق بن راهويه: وهو: أن المسافر له الفطر متى تحرك في بدء سفره، قال إسحاق: إذا وضع رجله في الرحل، فله أن يفطر وحكاه عن أنس بن مالك. وقد تقدم حديث أنس المفيد لذلك قريبا.

ويمكن أن يستدل له بحديث أبي البصرة الغفاري أيضاً حيث طلب غذاءه فأكل بعد أن تحركت به السفينة وهو لا يزال بمرأى من مباني بيوت البلدة. وقد تقدم قريباً وتقدم بيان ما قيل فيه.

المختـار: كل من الآراء الثلاثة له مستند قوي من السنة: فحديث بدء قصره صلى الله عليه وسلم من ذي الحليفة يؤيد رأي الجمهور في أن الفطر يكون بعد مجاوزة البيوت، والحديث وإن لم يكن نصا في الموضوع إلا أن القصر والفطر يشتركان في أكثر الأحكام. وحديث أنس يقوي وجهة من قال بجواز الفطر قبل الخروج من البيت وهو وإن لم يصرح فيه بذلك، إلا أنه مفهوم من السياق، لأنه مادام قد أكل بعد أن رحلت له دابته، فليس من الجائز أن يكون قد أكل في الطريق وليس في هذا الحديث دليل لإسحاق، لأن أنس قد أكل قبل أن يركب، لكن ما يشهد لإسحاق هو حديث أبى بصرة، لأن فيه: أنه قد أكل بعد أن تحركت به سفينته، وهو على مرأى من البيوت وإذا قيل: بأنه قد أكل بعيد مجاوزة البيوت أي بعد أن جاوزها بقليل- فهذا القول ليس ببعيد- لأن قول الراوي له: ألست ترى البيوت، يفهم منه، أن الأكل قد حدث قبل مجاوزة البيوت أو بعدها بقليل بحيث لم تغب البيوت عن نظرهما.

وعلى ذلك فليس هناك ما يمنع من حدوث الفطر في البيت لمريد السفر بشرط أن يكون ذلك بعد أن ينتهي من الاستعداد له وإن كان الأحوط أن يكون ذلك بعد مجاوزة البيوت. والله أعلم.

انقطاع الرخصة بإجماع المسافر الإقامة أثناء سفره :

اتفق أهل العلم على أن المسافر إذا عزم على الإقامة في مكان ما أثناء سفره فإن حكم الرخصة ينتهي في حقه ويصير مقيماً ويجب عليه الصوم إلا أنهم اختلفوا في تقدير المدة التي يصير بها المسافر مقيماً، وفيما يلي بيان موجز بأهم الآراء ووجهة كل منها.

ا- يرى ابن حزم: أن من أجمع إقامة يوم واحد من طلوع الفجر إلى غروب الشمس وجب عليه أن يبيت نية الصوم.

ووجهته في ذلك: أن المسلم يلزم بالفطر إذا كان على سفر، ومتى نوى الإقامة المدة المذكورة، فيعتبر مقيماً ويلزم بالصوم، لكن إن أفطر عامداً، فقد أخطأ، إن كان جاهلاً متأولاً، وعصى: إن كان عالماً، ولا قضاء عليه- أي في الحالين- لأنه مقيم صحيح، ظن أنه مسافر [20] .

ولم يذكر ابن حزم مستندا لتحديده الإقامة بهذه المدة، كما لم يذكر سبب اختياره لهذا التحديد بالذات.

ويظهر أن الجمهور يحددون المدة بأربعة أيام كما هو الحال في قصر الصلاة في السفر وقد نص البعض على ذلك [21] على حين لم يشر إليه كثير منهم، والسكوت عن كثير من أحكام رخصة الفطر اتكالاً على ورودها في القصر؟ أمر جرى عليه أكثر الفقهاء، وقد نبهنا إلى أشياء منه.

والعلة في تحديد الجمهور المدة بأربعة أيام، واعتبارها مدة إقامة تنهي رخصة الفطر، هي أن النبي صلى الله عليه وسلم سمح للمهاجرين بالبقاء في مكة بعد انتهاء النسك ثلاثة أيام، وقد أخرج البيهقي من حديث العلاء بن الحضرمي أن رسول الله صلى الله عليه وسلم قال: "يمكث المهاجر بمكة بعد قضاء نسكه ثلاثاً" كما أخرجه النسائي وأبي داود في سننهما. وقد أورده مسلم بعدة ألفاظ وفي بعضها زيادة من العلاء الحضرمي: يقول في هذه الروايـة "سمعت رسول الله صلى الله عليه وسلم يقول للمهاجر إقامة ثلاثة أيام بعد الصدر بمكة. كأنه يقول: لا يزيد عليها" [22] .

كما أنهم يحتجون بما فعله عمر رضي الله عنه حينما حدد لليهود والنصارى والمجوس ثلاثة أيام إذا قدموا المدينة بقصد التجارة: فقد أخرج البيهقي عن أسلم مولى عمر بن الخطاب رضي الله عنه أن عمر "ضرب لليهود والنصارى والمجوس بالمدينة إقامة ثلاث ليال يتسوقون بها ويقضون حوائجهم ولا يقيم أحد منهم فوق ثلاث" [23] .

وقالوا إن تحديد النبي صلى الله عليه وسلم البقاء للمهاجرين ثلاثة أيام بمكة ثم اقتداء عمر بن الخطاب بتحديده ثلاثة أيام لغير المسلمين، يشير إلى أن البقاء أكثر من ثلاثة أيام يزيل حكم السفر. ويصير الشخص مقيماً وأقل ما يتحقق به هذا الوصف هو البقاء أربعة أيام. ونقل مالك عن عطاء بن عبد الله الخراساني: أن سعيد بن المسيب يقول: من أجمع على إقامة أربع ليال وهو مسافر أتم الصلاة [24] .

قال مالك- تعليقا على قول سعيد بن المسيب-: وذلك الأمر الذي لم يزل عليه أهل العلم عندنا [25] .

ويناقش هذا الاستدلال: بأن تحديد الرسول صلى الله عليه وسلم للمهاجرين ثلاثة أيام للبقاء في مكة لا يتعين حمله على أن الثلاثة لا تقطع حكم السفر وأن ما زاد عليها يزيل حكمه، إذ من الجائز أن تكون الثلاثة أيام لازمة لتسوقهم وشراء ما يحتاجون إليه من زاد أو هدايا أو غير ذلك.

لكن يجاب على ذلك، بأن هذه الأشياء لازمة للمهاجر وغيره، فتخصيص المهاجر بهذا التحديد لابد فيه من حكمة، وهذه الحكمة تتمثل في أن المهاجرين ممنوعون من الإقامة في مكة، فتحديد الرسول صلى الله عليه وسلم لهم ثلاثة أيام للبقاء يفهم منه أن البقاء أكثر من ذلك يقطع حكم السفر ويدخلهم في نطاق المنع وهذا هو ما يظهر من حكمة التحديد أو هو أقوى الاحتمالات الواردة عليه. والله أعلم.

وما قيل في تحديد الرسول صلى الله عليه وسلم للمهاجرين: يقال أيضاً في تحديد عمر رضي الله عنه لغير المسلمين بالبقاء ثلاثة أيام بالمدينة.

وذهب أبو حنيفة والثوري إلى تحديد المدة بخمسة عشر يوماً ونقل هذا عن ابن عمر رضي الله عنهما وقد استدل هذا الفريق بقول ابن عباس "أن رسول الله صلى الله عليه وسلم أقام بمكة خمسة عشر يصلي ركعتين ركعتين" [26] .

وقد نقل عن الحافظ ابن حجر تصحيحه لهذا الحديث وتوثيقه لرجاله عند النسائي [27] .

ويناقش هذا الاستدلال بأن هذا التحديد الوارد في الحديث لم يكن مقصوداً وإنما كان ذلك أمراً اتفاقياً - فقد مكث صلى الله عليه وسلم هذه المدة حتى يطمئن إلى استقرار الأحوال في مكة عام الفتح: وكانت المدة التي استلزمها هذا الأمر هو خمسة عشر يوماً كما في هذا الحديث أو زيادة على هذه المدة كما في أحاديث أخر.

وذهب إسحاق بن راهويه إلى تحديد هذه المدة بتسعة عشر يوماً، لحديث ابن عباس: سافر رسول الله صلى الله عليه وسلم سفراً فصلى تسعة عشر يوماً ركعتـين ركعتين. قال ابن عباس فنحن نصلي فيما بيننا وبين تسع عشرة ركعتين ركعتين فإذا أقمنا أكثر من ذلك صلينا أربعاً "قال الترمذي: هذا حديث حسن غريب صحيح" [28] .

وهذا التحديد بتسعة عشر يوماً في الواقع هو اختيار من ابن عباس رضي الله عنه وإلا فما جاء عن النبي صلى الله عليه وسلم لا يفيد هذا التحديد لأن الظروف هي التي استدعت إقامته صلى الله عليه وسلم هذه المدة بمكة فكان يقصر الصلاة فيها، مع العلم بأن هذا الحديث هو إحدى الروايات الكثيرة الواردة في هذا الموضوع فإلى جانب رواية الخمس عشرة التي تمسك بها أبو حنيفة، ومن معه، ورواية تسع عشرة التي تمسك بها إسحاق، هناك رواية ثالثة بسبع عشرة عند أبي داود وعن ابن عباس كذلك، ورواية رابعة عن عمران ابن حصين (شهدت معه الفتح فأقام بمكة ثمانية عشر ليلة لا يصلي إلا ركعتين) [29] . وبالجملة: فإن عنصر القصد غير واضح في هذا الحديث والتحديد الوارد فيه، هو أمر اتفاقي، أي أنه حادثة عين وكما قيل: فإن حوادث الأعيان لا يستدل بها على عموم الأحكام.

وذهب مجد الدين بن تيمية صاحب منتقى الأخبار إلى تحديد المدة بعشرة أيام- أو بأحد عشر يوماً- المستفادة من حديث ابن عباس أن النبي صلى الله عليه وسلم غزا غزوة الفتح في رمضان وصام حتى إذا بلغ الكديد، الماء الذي بين قديد وعسفان، فلم يزل مفطراً حتى انسلخ الشهر [30] .

قال مجد الدين تعقيبا على هذا الحديث، ووجه الحجة منه: أن الفتح كان لعشر بقين من رمضان هكذا جاء في حديث متفق عليه [31] .

وقد أوضح الشوكاني كيفية الاستدلال بهذا الحديث كما يلي:

الأصل في المقيم ألا يفطر لزوال مشقة السفر عنه إلا لدليل يدل على جوازه وقد دل الدليل على أن من كان مقيماً ببلد وفي عزمه السفر يفطر مثل المدة التي أفطرها صلى الله عليه وسلم بمكة وهي عشرة أيام أو أحد عشر على اختلاف الروايات فيقتصر على ذلك ولا يجوز الزيادة إلا بدليل [32] .

وما قيل في التعقيب على الاستدلال الذي قال به كل من أبي حنيفة وإسحاق يقال هنا: أي أن التحديد الوارد في هذا الحديث لم يكن مقصوداً وإنما حدث اتفاقا وذلك أن رسول الله صلى الله عليه وسلم- حسبما جاء في هذه الرواية- أن وصل إلى مكة في اليوم التاسع عشر من رمضان وظل في مكة بقية الشهر ليرتب أمورها بعد الفتح، من تعيين حاكم لها وتسليم أصحاب وظائف الكعبة وظائفهم وغير ذلك مما يحتاج إليه في مثل هذه الحالة وقد استغرق ذلك زمناً، منه هذه المدة الباقية من رمضان.

والسؤال الذي يطرح نفسه الآن، لو كان صلى الله عليه وسلم دخل مكة قبل هذا التاريخ، أي في اليوم العاشر مثلا من رمضان؟ فهل كان سيستمر مفطراً إلى نهاية الشهر أم كان سيقطع الرخصة ويصوم بعد انتهاء مدة العشرة أيام أو الأحد عشر؟.

وأرى- والله أعلم- أن هذا الحديث يستدل به على أن الإنسان إذا نزل بمكان ما لأمر ما وفي نيته العزم على استمرار السفر ولا يدرى متى تنتهي مهمته من هذا المكان حتى يواصل سفره- فإن مثل هذا يستمر على فطره ولو قضى الشهر كله في هذا المكان.

وموضع الشاهد من الحديث على هذا أن الرسول صلى الله عليه وسلم كان في نيته فتح مكة والعودة إلى المدينة ولم يكن في نيته العزم على الإقامة مدة محددة بل كانت إقامته مرهونة باستقرار الأحوال في مكة فمتى استقرت الأحوال وعادت الأمور إلى طبيعتها غادر مكة إلى المدينة أو إلى مكان آخر.

ويقوي ذلك أننا لم نجد في هذا الحديث ولا في أي حديث آخر من الأحاديث الواردة التي اطلعنا عليها في هذا الموضوع قرينة يفهم منها أن الرسول صلى الله عليه وسلم صرح أو ألمح إلى عزمه على الإقامة مدة محددة في مكة في هذه الغزوة، بل بالعكس كانت هناك قرائن يستفاد منها أن الرسول صلى الله عليه وسلم كان ينوي الخروج من مكة- بعد استقرار الأحوال فيها- في أقرب فرصة.

من هذه القرائن، إزالة ما كان يجول في خواطر كثير من الأنصار بل وقد صرح بعضهم به من أن الرسول صلى الله عليه وسلم سيستقر في مكة بين أهله وعشيرته بعد أن فتحها الله عليه.

ومنها: إزالة الهواجس من نفوس البقية الباقية من المكيين على شركهم والذين لا يزالون يعتقدون، أن محمداً صلى الله عليه وسلم إنما يريد أن يكون ملكاً عليهم، ثم من خلالهم على بقية العرب- فرحيله بسرعة عنهم بعد أن يسلم بعضهم مقاليد مدينتهم من شأنه أن يبدد هذه الهواجس ويفتح بدلاً منها نوافذ للتفكير في أمر الدعوة والداعي يصل بهم إلى الإيمان بالله تعالى وبرسوله صلى الله عليه وسلم.

ومنها: تلك الأنباء التي كانت ترد تباعاً عن هوازن وثقيف وعزمها على حرب رسول الله صلى الله عليه وسلم فكانت الحكمة تقضي بالخروج إليهم بسرعة قبل أن يستكملوا عددهم وعدتهم.

وهكذا نجد القرائن تفيد أن إقامة رسول الله صلى الله عليه وسلم بمكة مدة محددة لم تكن واردة وإنما كانت الظروف تنبئ بأنه سيغادرها في أول فرصة تسنح له. وعلى ذلك فمهما أقام فهو في سفر ولو أقام شهوراً، وقد قال الترمذي في سننه "أجمع أهل العلم على أن للمسافر أن يقصر ما لم يجمع إقامة وإن أتى عليه سنون" [33] .

وأخرج البيهقي عن أنس أن أصحاب رسول الله صلى الله عليه وسلم أقاموا برامهرمز تسعة أشهر يقصرون الصلاة [34] .

كما أخرج أيضا عن نافع عن ابن عمر أنه قال أرتج علينا الثلج ونحن بأذربيجان ستة أشهر في غزاة، قال ابن عمر وكنا نصلي ركعتين [35] .

كما أخرج عن ابن شهاب أن عبد الرحمن بن المسور بن مخرمة، قال خرجت مع أبي وسعد بن أبي وقاص وعبد الرحمن بن الأسود بن عبد يغوث الزهري عام أدرج - هكذا- فوقع الوجع بالشام فأقمنا بالسرغ خمسين ليلة ودخل علينا رمضان فصام المسور وعبد الرحمن بن الأسود وأفطر سعد بن أبي وقاص وأبى أن يصوم، فقلت لسعد يا أبا إسحاق أنت صاحب رسول الله صلى الله عليه وسلم وشهدت بدراً والمسور يصوم وعبد الرحمن وأنت تفطر، قال سعد: إني أنا أفقه منهم [36] .

المختـار: الواقع أن مجال الاختيار هنا صعب وخصوصاً بين رأي الجمهور الذي يحدد المدة بأربعة أيام وبين اختيار مجد الدين بن تيمية صاحب منتقى الأخبار، بتحديد المدة بعشرة أيام أو أحد عشر.

وعنصر الصعوبـة في أن رأي الجمهور يستند إلى دليل فيه عنصر القصد لكنه بعيد عن مجال موضع النزاع وإن كان فيه رابط يربط بين الأمرين وهو أن كلا الأمرين وارد في السفر. وكلا الأمرين يتعلق بالإقامة.

أما بالنسبة لدليل ابن تيمية، فهو وارد في السفر وفي الصوم الواجب وفي الإقامة الطارئـة أثناء السفر لكن ليس فيه عنصر القصد إلى التحديد وإن كان هو أقرب الأمرين إلى السنة. لذا كان هو المختار. إلا أني أرى أن الأحوط هو تبييت نية الصوم لمن أجمع إقامة أربعة أيام.

من نوى الصيام في السفر هل يباح له الفطر أثناء النهار؟

وبمعنى آخر من ترك العمل برخصة الفطر وعزم على الصيام من طلوع الفجر فهل يباح له نقض هذه النية والإفطار في بعض أجزاء النهار:

لبيـان ذلك نقول:

إذا أخذ المسلم بالعزيمة وصام من بداية سفره أو من بعض مراحل الطريق ثم بدا له في يوم ما وهو صائم أن يفطر في أثناء النهار، فقد أجاز له الشافعي وأحمد الإفطار بلا أدنى حرج عليه. وعليه أن يقضي هذا اليوم بيوم آخر بعد انتهاء السفر [37] وذلك أخذاً بحديث ابن عباس المتقدم "سافر رسول الله صلى الله عليه وسلم في رمضان فصام حتى بلغ عسفان ثم دعا بإناء فيه شراب فشربه نهاراً ليراه الناس ثم أفطر حتى دخل مكة".

ووجه الاستدلال من الحديث واضح، فرسول الله صلى الله عليه وسلم ابتدأ يومه صائماً ثم أفطر في أثناء نهار ذلك اليوم وقد جاء في بعض الأحاديث المتقدمة أن ذلك كان بعد العصر.

وقال الحنفية: لا يجوز له الفطر ابتداء ولكن لو أفطر، فلا كفارة عليه لأن السبب المبيح- من حديث الصورة- وهو السفر قائم فأورث شبهة، وبها تندفع الكفارة.

وقد أجابوا عن فطره صلى الله عليه وسلم في اليوم الذي كان صائماً فيه والذي أشرنا إليه في حديث ابن عباس السابق، بأن الجائز أن يكون صلى الله عليه وسلم علم من نفسه بلغ الجهد الشديد من الصيام في هذا اليوم، إلى الحد الذي إذا وصل إليه الصائم المقيم أبيح له الفطر [38] .

وهذا تأويل بعيد لأن بعض الروايات تفيد أنه صلى الله عليه وسلم طلب من أصحابه الفطر على أن يستمر هو صائماً وقال: "إني أيسركم إني راكب، فلما أبوا نزل وشرب ما كان يريد أن يشرب". وقد تقدم هذا الحديث بكامله، وهو واضح في رده على تأويل علماء الحنفية لمدلول حديث ابن عباس.

أما المالكية: فقد حكى الزرقاني، وجوب الكفارة على من نوى الصيام في يوم سفره، ثم أفطر بعد ذلك في نفس اليوم.

وحكى ابن يونس في المسألة قولان، أحدهما بوجوب الكفارة، والآخر بوجوب القضاء فقط.

ووجه من أوجب الكفارة، أن المسافر كان مخيراً في الصوم والفطر، فلما اختار الصوم وترك الرخصة، صار من أهل الصيام، وعلى ذلك فيجب عليه ما يجب على أهل الصيام من الكفارة [39] .

وقد استدل الحنفية والمالكية، بقوله تعالى: { وَلا تُبْطِلُوا أَعْمَالَكُمْ } (سورة محمد الآية رقم 33) فالمسلم الذي اختار أن يعمل عملاً من أعمال العبادة وابتدأه بالفعل، فيجب عليه أن يتمه.

لكنه قد نقل عن ابن عبد البر قوله: من احتج في هذا بقوله تعالى: { وَلا تُبْطِلُوا أَعْمَالَكُمْ } فهو جاهل بأقوال أهل العلم، فإن الأكثر على أن المراد بذلك: النهي عن الرياء، كأنه قال: لا تبطلوا أعمالكم بالرياء بل أخلصوها لله وإن كان هذا القول من ابن عبد البر رحمه الله ليس بلازم، إذ عموم اللفظ يتناول إبطال العمل بالرياء، كما يتناول إبطاله بنية إلغائه ونقضه، والعبرة بعموم الألفاظ في النصوص التشريعية إلا لقرينة تفيد التخصيص.

والمختار من هذه الآراء، هو رأي من يقول بجواز الفطر لمن كان عزم على الصيام من طلع الفجر سواء كان ذلك بعذر أم لا وذلك لأن الاستدلال بقوله تعالى: { وَلا تُبْطِلُوا أَعْمَالَكُمْ } فهو وإن صلح باعتبار عموم اللفظ إلا أن حديث ابن عباس رضي الله عنهما يعتبر نصاً خاصاً وارداً في الموضع فيرفع النزاع ويكون مخصصاً للعموم المستفاد من الآية إن قلنا بشموله لمسألة البحث. والله أعلم.

احترز من عدوين هلك بهما أكثر الناس:

صاد عن سبيل الله بشبهاته وزخرف قوله

ومفتون بدنياه ورئاسته [40]

[1] المجموع ج6 ص20، شرح عبد الباقي على مختصر خليل ج2 ص213، دار الفكر والأم للشافعي ج2 ص87، دار الشعب بالقاهرة.

[2] المجموع ج6 ص214.

[3] نيل الأوطار ج4 ص255، فتح القدير ج2 ص365، الأم ج2 ص87، المجموع ج6 ص265، المغني ج3 ص117 مطبعة الفجالة، الموطأ ج2 ص171 من شرح الزرقاني على خليل ج2 ص213، المحلى ج6 ص392.

[4] المصنف ج4 ص270.

[5] المغني ج3 ص270.

[6] المغني ج3 ص117.

[7] بضم الراء وكسر الفاء بالبناء للمجهول أي رفع أبو بصرة ومن معه في السفينة.

[8] هو جعفر بن مسافر أحد رواة الحديث.

[9] سنن أبي داود مطبوعة مع شرحها عون المعبود ج7 ص53.

[10] نيل الأوطار ج4 ص256.

[11] عون المعبود ج7 ص55.

[12] السنن الكبرى ج4 ص247، وسنن الترمذي ج3 ص512-513، مطبوع مع تحفة الأحوذي.

[13] نيل الأوطار ج4 ص256، وتحفة الأحوذي ج3 ص513.

[14] السنن الكبرى ج4 ص247.

[15] المجموع ج6 ص217، فتح القدير ج2 ص365، شرح الزرقاني على خليل ج2 ص212.

[16] المغني ج3 ص118، وقوله "في نظر" أي اجتهاد أو قياس، "ولا أثر"يعني دليل قولي أو فعلي مروي عن رسول الله صلى الله عليه وسلم ولا عن أحد من أصحابه.

[17] نيل الأوطار ج4 ص256.

[18] المغني ج3 ص117.

[19] صحيح مسلم ج2 ص144.

[20] المحلى ج6 ص391.

[21] شرح الزرقاني على خليل ج2 ص213.

[22] صحيح مسلم ج2 ص108.

[23] السنن الكبرى ج3 ص148.

[24] السنن الكبرى ج3 ص148.

[25] السنن الكبرى ج3 ص148، بداية المجتهد ج1 ص123، تحفة الأحوذي ج3 ص113-114..

[26] النسائي ج3 ص121، إحياء التراث.

[27] تحفة الأحوذي ج3 ص113.

[28] سنن الترمذي مطبوع مع شرحه تحفة الأحوذي ج3 ص115.

[29] سنن أبي داود ج4 ص96-97-98-99.

[30] منتقى الأخبار جـ 4 ص 257 مع نيل الأوطار.

[31] منتقى الأخبار المطبوع مع شرحه نيل الأوطار جـ 4 ص 257.

[32] نيل الأوطار جـ 4 ص 257.

[33] سنن الترمذي المطبوع مع شرحه تحفة الأحوذي جـ 3 ص 114.

[34] السنن الكبرى جـ3 ص 152.

[35] السنن الكبرىجـ3 ص 152.

[36] السنن الكبرى جـ3 ص152، السرغ بوادي تبوك.

[37] المغني ص 118، والمجموع جـ 6 ص 214.

[38] فتح القدير للكمال جـ2 ص 365، ص 366.

[39] شرح عبد الباقي الزرقاني جـ 2 ص 214.

[40] نيل الأوطار 4 ص 290.


 العدد 57 - يريد الله بكم اليسر

يريد الله بكم اليسر

للشيخ حسن عبد الوهاب مرزوق

مدرس بالجامعة الإسلامية

اطلعت على كتاب في الصوم للأخ الشيخ محمد عبد السلام خضر، فرأيت من الفائدة أن أقدم ملخصاً عنه فيما يلي:

الصيام شرعاً هو الإمساك عن الأكل والشرب وغشيان النساء من الفجر إلى المغرب بنية خالصة لله عز وجل واحتساباً لوجهه تعالى وإعداداً للنفس لتقوى به على مراقبته تعالى وعلى كبح جماح الشهوات، وترك المعاصي والمحرمات.

يقول تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } .

أي فرض عليكم كما فرض على المؤمنين من قبلكم { لَعَلَّكُمْ تَتَّقُونَ } أي لعلكم بأداء فريضة الصيام تتربى نفوسكم وتطهر قلوبكم وتتزكى فتكونون من المتقين.

{ أَيَّاماً مَعْدُودَاتٍ } أي معينات محدودات تسهيلاً على المكلفين.

{ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } أي من كان مريضاً أو مسافراً فأفطر يوماً أو أكثر فواجب عليه قضاء الأيام التي أفطرها أي بعد شفائه أو استقراره ببلده. والسفر الذي يباح فيه القصر يباح فيه الفطر.

روى أحمد والشيخان أنه صلى الله عليه وسلم كان في سفر فرأى زحاماً ورجلاً قد ظلل عليه فقال ما هذا؟ فقالوا: صائم. فقال: "ليس من البر الصوم في السفر".

{ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } أي على الذين يشق عليهم الصيام فدية طعام مسكين عن كل يوم يفطرونه من أوسط ما يطعمون به أهليهم في العادة الغالبة. لا أعلاه ولا أدناه، أكلة واحدة. والمراد من الذين يطيقونه هنا الشيوخ الضعفاء ونحوهم. فقد روى البخاري أن ابن عمر قال: هي منسوخة. وأن ابن عباس قال: ليست بمنسوخة هي للشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكيناً.

{ فَمَنْ تَطَوَّعَ خَيْراً } كـأن أطعم أكثر من مسكين فهو خير لـه لأن ثـواب ذلك عـائد لـه.

{ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } أي والصيام خير لكم لما فيه من زكاة النفس وطهارتها وتنقيتها من الأخلاق الرذيلة. فقد قال أبو أسامة للنبي صلى الله عليه وسلم: "مرني بأمر آخذه عنك. قال: عليك بالصوم فإنه لا مِثْلَ له"رواه النسائي بسند صحيح.

{ إِنْ كُنْتُمْ تَعْلَمُونَ } ما في الصوم من خير ومنافع.

{ شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } خص الله هذا الشهر بالصوم لأنه الشهر الذي أنزل فيه القرآن.

{ هُدىً لِلنَّاس } أي هدى كاملاً للناس كافة.

{ وَبَيِّنَاتٍ مِنَ الْهُدَى } أي وآيات واضحات لا خفاء في حكمها.

{ وَالْفُرْقَانِ } أي الذي يفرق الله به للمهتدين بعين الحق والباطل.

{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} أي من شاهد منكم هلال الشهر فليصمه.

وفي الحديث المتفق عليه "صوموا لرؤيته وأفطروا لرؤيته فان غُمَّ عليكم فأكملوا عدة شعبان ثلاثين".

{ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ } أعيد ذكر الرخصة للمريض والمسافر في الإفطار لتأكيد هذه الرخصة لهما. ومثل المريض الحامل والمرضع والهرم.

{ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } أي يريد الله أن يكون دينكم يسراً لا عسر فيه. وفي الحديث "إن الله يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه" رواه أحمد والبيهقي والطبراني وابن حبان.

وعن حمزة الأسلمي أنه قال: "يا رسول الله أجد مني قوة على الصوم في السفر فهل علي جناح؟ فقال: هي رخصة من الله تعالى فمن أخذ بها فحسن، ومن أحب أن يصوم فلا جناح عليه" رواه مسلم.

{ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } فكما يريد الله بكم اليسر يريد سبحانه أن تكملوا لعدة بقضاء ما أفطرتم فمن لم يكملها بسبب المرض أو السفر أكملها قضاء بعده على الفور أو على التراخي.

{ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ } أي ما هداكم إليه من العلوم والأحكام النافعة لكم، بأن تذكروا عظمة الله وكبرياءه وحكمته في إصلاح عباده، وتأديبه لعباده المؤمنين بما اختاره لهم من التكاليف الشرعية وتفضله عليهم عند ضعفهم بالرخص التي تناسب حالهم.

{ وَلَعَلَّكُمْ تَشْكُرُونَ} أي تشكرون الله على ما أنعم به عليكم من الهداية والتوفيق.

ثم قال تعالى { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ } .

روى الطبراني وابن أبى حاتم: أن أعرابياً جاء إلى النبي صلى الله عليه وسلم فقال أقريب ربنا فنناجيه أم بعيد فنناديه؟ فسكت عنه. فأنزل الله الآية.

{ فَإِنِّي قَرِيبٌ } أي أنه قريب من عباده وهو مستو فوق عرشه. وهذا لا يقتضي أن ترفع أصواتنا بالدعاء والذكر لأنه سبحانه أقرب ما يكون منا. ومثل هذا قوله تعالى: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } .

وقولـه { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ } .

{ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } أي إذا توجه إليّ وخصني وحدي ملتجئاً إليّ في طلب حاجته بدون واسطة من خلقه.

{ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي } أي يجب أن يستجيبوا لما أمرتهم به من الإيمان والأعمال النافعة لهم، كالصيام وغيره.

{ لَعَلَّهُمْ يَرْشُدُونَ } أي يهتدون بالإيمان والطاعة إلى ما ينفعهم ويرفع شأنهم في الدين والدنيا.

{ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } ليلة الصيام هي الليلة التي يصبح فيها المرء صائماً، والرفث كلمة جامعة لكل ما يريده الرجل من المرأة.

{ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } أي أن الرجل للمرأة كاللباس المباشر للجسم الملازم له، يسكن إليها وتسكن إليه.

{ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ } روى البخاري من حديث البراء قال: لما نزل صوم رمضان كانوا لا يقربون النساء رمضان كله، فكان رجال يخونون أنفسهم فأنزل الله الآية.

وأخرج الإمام أحمد وغيره عن عبد الله بن كعب بن مالك عن أبيه قال: "كان الناس في رمضان إذا صام الرجل فأمسى فنام حرم عليه الطعام والشراب والنساء حتى يفطر من الغد: فرجع عمر من عند النبي صلى الله عليه وسلم وقد سَهر عنده فأراد امرأته فقالت إني قد نمت. فظن أنها تعتل فوقع عليها. وصنع كعب مثل ذلك فغدا عمر إلى النبي صلى الله عليه وسلم فأخبره فنزلت الآية ومعناها أن الله قد علم أنكم ترتكبون بعض ما نهاكم عنه وحرمه عليكم من الطعام والشراب ومباشرة النساء فتاب عليكم أي فقبل توبتكم وعفا عن خطيئتكم ورخص لكم في ذلك طوال ليالي الصيام. حيث قال تعالى { فَالآنَ بَاشِرُوهُنّ } .

{ وَابْتَغُوا } أي اطلبوا بمباشرتهن ما كتب الله لكم من النسل الذي لا يتأتى إلا بإذن الله بمباشرة الزوجين لبعضهما. ومن كان عقيماً فله في استمتاعه بزوجته صدقة فضلاً عن إحصان كل منهما للآخر.

{ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } أي يباح لكم الأكل والشرب ومباشرة النساء في الليل حتى يتبين لكم بياض الفجر، وقد ورد في الصحيحين من حديث سهل بن سعد قال: أنزلت { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ } ولم ينزل { مِنَ الْفَجْرِ } فكان رجال إذا أرادوا الصوم ربط أحدهم في رجليه الخيط الأبيض والخيط الأسود. ولا يزال يأكل حتى يتبين له رؤيتهما. فأنزل الله بعد { مِنَ الْفَجْرِ } فعلموا أن هذا يعني الليل والنهار.

{ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } أي إلى غياب الشمس.

{وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} أي لا تباشروا النساء في حالة اعتكافكم لأن المباشرة تبطل الاعتكاف ولو ليلاً كما تبطل الصيام نهارا.ً

{تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } أي فلا تقربوا محارمه فتقعوا فيها فينالكم عذابه.

{ كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} أي يبين لكم جميع أحكام دينكم في الكتاب والسنة.

بعض ما ورد في فضائل صوم رمضان :

روى أحمد والنسائي عن عرفجة في حديث عتبة بن فرقد قال: سمعت رسول الله صلى الله عليه وسلم يقول:

"في رمضان تغلق أبواب النار وتفتح أبواب الجنة، وتصفد الشياطين. قال: وينادي فيه ملك: يا داعي الخير أبشر، ويا باغي الشر أقصر، حتى ينقضي رمضان" وأصله في البخاري.

روى النسائي عن رسول الله صلى الله عليه وسلم أنه قال: "من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه" وأصله في البخاري.

وروى البخاري أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة باباً يقال له الريان يدخل منه الصائمون يوم القيامة. لا يدخل منه أحد غيرهم، يقال: أين الصائمون؟ فيقومون لا يدخل منه أحد غيرهم، فإذا دخلوا أغلق فلم يدخل منه أحد".

روى البخاري (حديثاً قدسيا) عن النبي صلى الله عليه وسلم عن الله تبارك وتعالى قال: "كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به، والصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أَو قاتله فليقل إني صائم. والذي نفسي بيده لخلوف فم الصائم أطيب عند الله من ريح المسك. للصائم فرحتان يفرحهما إذا أفطر فرح بفطره وإذا لقي ربه فرح بصومه".

وروى أحمد والطبراني مرفوعاً عنه صلى الله عليه وسلم قال: "الصيام والقرآن يشفعان للعبد يوم القيامة. يقول الصيام: أي ربي منعته الطعام والشهوات بالنهار فشفعني فيه، ويقول القرآن رب منعته النوم بالليل فشفعني فيه: فيشَفَعَّان".

أشياء ليس على الصائم جناح إن فعلها :

لا جناح على الصائم إن حصل ما يأتي:

الاغتسال- المضمضة عند الوضوء مع الحرص من عدم دخول الماء في الحلق- الاستياك- بلع الريق- التكحل- الأكل أو الشرب ناسياً- دخول الذباب عفواً في حلقه- ذرع القيء.

آداب الصوم :

من آداب الصوم وجوب ترك الصائم للغيبة والفحش والكذب- فقد روى البخاري أن رسول الله صلى الله عليه وسلم قال: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه".

وروى ابن خزيمة عن رسول الله صلى الله عليه وسلم قال: "رب قائم حظه من قيامه السهر، ورب صائم حظه من الصيام الوجع والعطش"، وأخرجه أحمد والحاكم والطبراني في الكبير والبيهقي في السنن عن أبي هريرة.

استحباب تعجيل الفطر وتأخير السحور :

ويستحب تعجيل الفطر وتأخير السحور.

روى البيهقي عن عمرو بن ميمون قال:

"كان أصحاب محمد صلى الله صلى عليه وسلم أعجل الناس إفطاراً وأبطأهم سحوراً".

وروى مسلم عن عمرو بن العاص قال: "فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر".

النهي عن الوصال :

والوصال منهي عنه، وهو مواصلة الصوم دون فطر. فعن أبي هريرة أن النبي صلى الله عليه وسلم قال: "إياكم والوصال (مرتين) قيل إنك تواصل. قال: إني أبيت يطعمني ربي ويسقيني، فاكفلوا من الأعمال ما تطيقون" رواه البخاري.

فإذا أراد الصائم الوصال فيكون إلى السحر لحديث أبي سعيد الخدري عن النبي صلى الله عليه وسلم أنه قال: "لا تواصلوا فأيكم أراد أن يواصل فليواصل حتى السحر" رواه البخاري.

فضل الإفطار على التمر والماء :

ويسن الإفطار على التمر والماء. فقد روى الإمام أحمد وغيره: "إذا أفطر أحدكم فليفطر على تمر فإنه بركة فإن لم يجد تمراً فليفطر على الماء فإنه طهور".

فضل إطعام الصائمين :

روى الترمذي وغيره أن النبي صلى الله عليه وسلم قال: "من فطر صائماً كان له مثل أجره غير أنه لا ينقص من أجر الصائم شـيء".

الحث على الجود ومدارسة القرآن في رمضان :

أخرج البخاري عن ابن عباس قال: "كان النبي صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن، فرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".

الحث على الاجتهاد في العشر الأواخر من رمضان :

عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا دخل العشر: أي العشر الأخير من رمضان شد مئزره وأحيا ليله، وأيقظ أهله"متفق عليه.

فضل صلاة القيام :

أخرج البخاري ومسلم أن النبي صلى الله عليه وسلم يقول: "من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه".

وأخرج البخاري عن أبي سلمة قال: سألت عائشة عن صلاة النبي صلى الله وعليه وسلم في رمضان فقالت: "ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن. ثم يصلي ثلاثاً".

وفي الموطأ: أن عمر أمر أبي بن كعب وتميماً أن يقوما للناس بإحدى عشرة ركعة وقد كان القارئ يقرأ بالمئين حتى كنا نعتمد على العصي من طول القيام، وما كنا ننصرف إلا في بزوغ الفجر.

في فضائل ليلة القدر والتماسها في العشر الأواخر :

روى البخاري في صحيحه عنه صلى الله عليه وسلم قال: "من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه".

وجاء في مسند أحمد عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم قال: "التمسوا ليلة القدر في العشر الأواخر من رمضان في وتر فإني قد رأيتها فنسيتها".

عن عائشة رضي الله عنها قالت: قلت يا رسول الله أرأيت إذا علمت أي ليلة ليلة القدر ما أقوله فيها. قال: "قولي اللهم إنك عفو تحب العفو فاعف عني" (رواه الخمسة غير أبي داود وصححه الترمذي والحاكم).

فضائل الاعتكاف وسـننه ووقته :

روى البخاري أنه صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه وأنه أمر بخباء فضرب له.

وروى البخاري أن صفية قالت: "كان رسول الله صلى عليه وسلم معتكفاً فأتيته أزوره ليلاً فحدثني ثم قمت لانقلب فقام معي ليقلبني وكان مسكنها في دار أسامة"، (أي الدار التي صارت بعد ذلك لأسامة بن زيد).

وعن عائشة رضي الله عنها قالت: "إن كان رسول الله صلى الله عليه وسلم ليُدخْل عليَّ رأسه وهو في المسجد فأرجّله، وكان لا يدخل البيت إلا لحاجة إذا كان معتكفا"متفق عليه واللفظ للبخاري.

وروى أحمد والبخاري أن النبي صلى الله عليه وسلم اعتكف معه بعض نسائه وهي مستحاضة ترى الدم، فربما وضعت الطست تحتها من الدم وهي تصلي.

وروى الشيخان أن عمر سأل النبي صلى الله عليه وسلم قال: "كنت نذرت في الجاهلية أن اعتكف ليلة في المسجد الحرام. قال: فأوف بنذرك".

وعن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله عز وجل ثم اعتكف أزواجه من بعده". (متفق عليه).

مراجع البحـث

. تفسير القرآن العظيم للحافظ أبن كثير.

. تفسير الجلالـين.

. فضائل رمضان للشيخ محمد بن أحمد بن عبد السلام.

. شرح نونية ابن القيم للشيخ محمد خليل هراس.

. فقه السنة للشيخ السيد سابق.

. فقه الإسلام، شرح بلوغ المرام للحافظ ابن حجر العسقلاني، للشيخ عبد القادر شيبة الحمد.


 العدد 57 - مجموعة نصائح

مجموعة نصائح

للشيخ إبراهيم الراشد الحديثي

رئيس محاكم منطقة عسير

1- صفة حجة النبي صلى الله عليه وسلم :

الحمد لله الذي فرض الحج على المستطيعين وصلى الله وسلم على عبده ورسوله محمد خاتم النبيين وعلى آله وأصحابه والتابعين. أما بعد:

فلما دخل الناس في دين الله أفواجاً حج صلى الله عليه وسلم فخرج من المدينة متجرداً في ثوبين إزار ورداء، وطيبته عائشة طيباً فيه مسك، وذلك في خمس بقين من ذي القعدة سنة عشر من الهجرة، فصلى الظهر بذي الحليفة ركعتين ثم أحرم في مصلاه، ثم أهل وركب راحلته، وكان معه خلائق لا يحصون عن يمينه وعن شماله وبين يديه مد البصر قيل إنهم مائة وستة عشر ألفاً، وساق معه مئة بدنة وأصبح يوم الأحد بسَرف، وصلى المغرب والعشاء ثم صلى الصبح بعرق الضبية ثم نزل الروحى فصلى العصر والمغرب والعشاء، وأصبح يوم الثلاثاء بالعرج، ويوم الأربعاء بالأبواء، ويوم الجمعة بالجحفة، ويوم السبت بقديد، ومر بامرأة ومعها ابن لها صغير فأخذت بعضده وقالت ألهذا أحج؟ فقال نعم ولك أجر. وكان يوم الأحد بعسفان، ولما انتهى إلى الثنيتين بات بينهما فيما بين كرى وكدي ثم أصبح واغتسل.

ودخل مكة يوم الإثنين الرابع من ذي الحجة من أعلاها حتى انتهى إلى باب بني شيبة، فلما رأى البيت رفع يديه وكبر وقال: "اللهم زد هذا البيت تشريفا وتكريماً ومهابة وبراً" ولما دخل المسجد بدأ بالطواف وكان راكبا على راحلته ولما أتى إلى الركن استلمه وهو مضطبعٌ بردائه، ثم رمل ثلاثة أشواط وكان يأمر من استلم الركن أن يكبر ويقول لا إله إلا الله، الله أكبر، اللهم إيماناً بك وتصديقا بكتابك ووفاء بعهدك فلما قضى الطواف صلى ركعتين خلف المقام قرأ في الأولى (قل يا أيها الكافرون) وفي الثانية (قل هو الله أحد).

ثم عاد واستلم الحجر وقال لعمر "استلم الركن فأنت قوي" ثم خرج إلى الصفا من باب بني مخزوم وقال: أبدأ بما بدأ الله به، وصعد الصفا وكبر وسعى على راحلته وقال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير. ولما انصبت قدماه في الوادي رمل وقال: أيها الناس اسعوا فإن الله كتب عليكم السعي وقال في سعيه: رب اغفر وارحم فلما قضى سعيه أمر من لم يسق هديه أن يفسخ حجه إلى عمرة ويتحلل ثم يهل بالحج. وقال: لو استقبلت من أمري ما استدبرت ما سقت الهدي ولجعلتها عمرة ودخل الكعبة وصلى فيها ركعتين وقام بها حتى يوم الخميس وكان يوم التروية فخطب بعد الظهر بمكة ووعظ الناس وقال: من استطاع أن يصلي بمنى فليفعل فصلى في مكة بحجته أربعة أيام يقصر الصلاة ويقول أتموا يا أهل مكة فإنا قوم سفر وركب حين زالت الشمس يوم التروية بعد أن طاف بالبيت فصلى الظهر والعصر والمغرب والعشاء والصبح بمنى.

ولما طلعت الشمس ركب إلى عرفة حتى أتى باطن وادي عرنة وخطب حين زالت الشمس على ناقته فلما فرغ من الخطبة أذن بلال وأقام العصر والظهر بأذان واحد وإقامتين ثم رفع يديه يشير إلى الناس ارفعوا عن بطن عرنة ثم قالت في خطبته: يا أيها الناس إني لا أدري لعلي لا ألقاكم بعد عامي هذا. خطب خطبته المشهورة التي وعظ بها الناس الموعظة البليغة وفتح الله أسماع الناس في عرفة ووقف بعرفة خلف الصخرات، وقال: كل عرفة موقف إلا بطن عرنة كل مزدلفة موقف إلا بطن محسر، وقال: إن خير الدعاء دعاء يوم عرفة، خير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ووقف على راحلته حتى غربت الشمس. ونزل عليه وهو واقف بعرفة { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً } .

ثم انصرف بعد ما تحقق غروب الشمس عن يسار طريق المأزمين وصلى المغرب والعشاء بمزدلفة بأذان واحد وإقامتين، ولما طلع الفجر صلى الصبح، ثم ركب راحلته ووقف بمزدلفة حتى قرب طلوع الشمس. وأردف الفضل بن عباس من مزدلفة إلى منى ثم سار حتى رمى جمرة العقبة يوم النحر على ناقته ولا ضرب ولا طرد ولا إليك إليك، ثم نحر هديه وقال نحرت هنا ومنى وفجاج مكة كلها منحر. ونحر بيده ثلاثاً وستين بدنة ثم حلق، ثم أفاض إلى مكة، فطاف وأتى زمزم فأمر بدلو فشرب وصب على رأسه وقال: لولا أن تغلبوا لنزعت معكم. وكان يرمي الجمار أيام التشريق بعد ما تزول الشمس ماشياً على قدميه وخطب في حجته ثلاث خطب، الأولى يوم التروية بعد الظهر بمكة، والثانية بعرفة يوم زالت الشمس. والثالثة يوم النحر بمنى. بعد الظهر على راحلته.

فلما انتهت أيام منى قال: نحن نازلون غداً إن شاء الله في ضيف بني كنانة حيث تقاسموا على الكفر يعني المحصب لقصد إظهار شعائر الإسلام في المكان الذي أظهروا فيه شعائر الكفر فنزل في المحصب وصلى الظهر والعصر والمغرب والعشاء، ورقد رقدة خفيفة، ثم نهض وطاف بالبيت طواف الوداع ليلاً، ثم خرج من أسفل مكة إلى المدينة. ولأن الحج أعظم مؤتمر إسلامي يجتمع فيه المسلمون من مشارق الأرض ومغاربها وهو ركن من أركان الإسلام أحببت أن أبين لإخواني صفة حجه صلى الله عليه وسلم بصفة مختصرة موجزة. وأرجو الله أَن تكون خالصة لوجهه الكريم وأن ينفع بها من قرأها أو سمعها وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم: والسلام عليكم ورحمة الله و بركاته.

2- في فضل الزكاة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده. أما بعد.

فقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم قال: "بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة والحج وصوم رمضان". فهذه هي أركان الإسلام وهي محك التمحيص لصحة الإسلام ومن يتأمل القرآن العظيم يجده مملوءاً بالأمر بإقام الصلاة وإيتاء الزكاة. لأن الصلاة عمود الإسلام كما أن الزكاة أمانة الله في مال كل إنسان لأن الله سبحانه قد افترض في أموال الأغنياء زكاة تؤخذ منهم وتعطى الفقراء وأداء الزكاة هو عنوان على شكل الغنى بالمال الذي إذا دفعه للفقراء يلهجون بالثناء عليه.

وقد سميت الزكاة لأنها تزكي أي تطهر المال وتنميه وتنزل البركة فيه حتى في يد وارثه إذا كان صاحبه يؤدي زكاته وتزكي إيمان مخرجها من مسمى البخل.

وقد أقسم رسول الله صلى الله عليه وسلم أنها ما نقصت الصدقة مالاً بل تزيده. بل تزيده. بل تزيده. ويقول الرب العظيم { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } أما الذي لا يخرج الزكاة فقد استحوذ عليه الشيطان وأما من أخرج الزكاة فإن الله يخلف عليه بأضعاف مضاعفة قال تعالى { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً } أيها الإخوة المسلمون حصنوا أموالكم بإخراج زكاتها فإنه ليس من مال لا تخرج زكاته إلا يعذب به صاحبه يوم القيامة وفي إخراج الزكاة طهرة للمال وتنمية له. فمن أعطاه الله مالاً فيجب عليه إخراج زكاته والصدقة منه وصلة رحمه والنفقة في وجوه الخير، وما من مال لا تخرج زكاته إلا عذب به صاحبه يوم القيامة قال تعالى: { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } .

والزكاة أيها المسلمون قدر يسير يترتب عليها أجر كثير وخلف من الله كبير وتجب الزكاة في كل مال أريد للتجارة إذا حال عليه الحول سواء كان وديعة في البنوك أو في جهة أو مودعاً في أسهم في شركة فيه كله زكاة، ومن حلي النساء ولو كان للاستعمال فتجب فيه الزكاة، وما من مال لا تخرج زكاته إلا ذهب وكان عاراً على صاحبه.

وما هلك مال في بَرٍّ ولا في بحر إلا بسبب منع الزكاة، أما الغني الذي يخرج الزكاة فيكتسب زيادة في ماله وبركة فيه ويدل على قوة إيمانه. والزكاة فطرة الإسلام ودليل على صحة الإيمان. والواجب على كل مسلم عند حلول وقت الزكاة أن يحسب ماله ويؤدي زكاته طيبة بها نفسه. لأن المال في هذا الزمان قد فاض على الناس والمال غاد ورائح ويبقى لمخرج الزكاة شرف الذكر وعظم الأجر، ولمانع الزكاة عظم الوزر. وإنني أرجو الله أن يوفقنا وإخواننا المسلمين إلى المسارعة إلى أداء الزكاة لأن إخراجها ينمي المال ويبارك فيه ويزيده ويحصل لمخرج الزكاة الأجر العظيم. هذا ما أردت جمعه وأرجو الله أن يكون خالصاً لوجهه الكريم. والسلام عليكم ورحمة الله وبركاته.

3- في فضل الجهاد وثوابه

الحمد لله الذي شرع الجهاد بالنفس والمال واليد واللسان وجعل جزاء من قام به الغرف العالية في الجنان وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك المنان وأشهد أن سيدنا ونبينا محمداً عبده ورسوله سيد ولد عدنان، وعلى آله وأصحابه والتابعين لهم بإحسان، أمـا بعـد:

لما أكرم الله محمداً صلى الله عليه وسلم بالرسالة كان يغشى الناس في أنديتهم في أيام المواسم وغيرها وفي أسواقها ويتلو عليهم القرآن ويدعوهم إلى الله ويصبر على ما يناله من الأذى من قريش ومن يتبعه ينال منهم أشد العذاب كبلال وآل عمار وغيرهم كانوا يذيقونهم ألوان العذاب. وقد أمر الله بالجهاد في آي كنيرة من كتابه العزيز كما في قوله تعالى: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ } وقوله تعالى: { انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } فالجهاد وإن كان مكروهاً للنفوس لما فيه من التعرض للقتل فقد رتب الله عليه من الأجر مـالا يخطر على بال ولا على قلب بشر قال عكرمة: إنهم كرهوه ثم أحبوه وقد تظاهرت آيات الكتاب العزيز والسنة النبوية على الترغيب في الجهاد والحرص عليه قال تعالى: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } فجعل سبحانه هاهنا الجنة ثمناً لنفوس المؤمنين وأموالهم بحيث إذا بذلوها فيه استحقوا الثمن، وعقد معهم هذا العقد وأكده بأنواع من التأكيد وأخبرهم سبحانه وتعالى بصيغة الخبر المؤكد بأداة إن والإخبار بذلك بصيغة الماضي الذي قد وقع وثبت واستقر. وأضاف هذا العقد إلى نفسه سبحانه وأخبر أنه هو الذي اشترى هذا البيع، وأنه وعدا بتسليم هذا الثمن وعداً لا يخلفه ولا يتركه إنه أتى بصيغة عليّ التي للوجوب إعلاما لعباده بأن ذلك حق عليه أحقه هو على نفسه وأكد ذلك بكونه حقاً عليه وأخبر عن محل هذا الوعد وأنه أفضل كتبه المنزلة من السماء وهي (التوراة والإنجيل والقرآن) إعلاماً لعباده بصيغة استفهام الإنكار وأنه لا أحد أوفى بعهده منه سبحانه وأمرهم أن يستبشروا بهذا العقد ويبشروا به بعضهم بعضا بشارة من قد تم له العقد ولزم بحيث لا يثبت فيه خيار ولا يعرض له ما يفسقه وأخبرهم إخبارا مؤكداً بأن ذلك البيع الذي بايعوه به هو الفوز العظيم والبيع هاهنا بمعنى المبيع الذي أخذوه بهذا الثمن وهو الجنة.

ولأن المسجد الأقصى له مكانته بالأفضلية لأنه أولى القبلتين وثالث الحرمين وأسري بمحمد صلى الله عليه وسلم إليه. وفي الحديث أن الصلاة في المسجد الأقصى بخمسمائة صلاة وقد عبثت فيه أعداء الله وأعداء رسوله وأحرقته ومنعت الإطفاء وخربت مضخات الماء لكي لا يستعملها الجمهور لإطفاء الحريق وأعلن زعيمهم اللعين أن المسجد الأقصى لهم وأنه لا معنى لليهود بدون القدس. وقد أدرك جلالة الملك الراحل عبد العزيز أسكنه الله الجنة بثاقب فكره وغيرته على المقدسات الإسلامية خطر هجرة اليهود إلى فلسطين كما جاء في كتابه الموجه إلى الحكومة البريطانية المؤرخ في 31 ربيع الثاني 1357 هـ والذي فيه أنه يفضل أن تفنى الأموال والأولاد والذراري ولا تؤسس دولة لليهود في فلسطين وكذا كتابه إلى رئيس الحكومة الأمريكية في 7 شوال 1357 هـ والذي فيه: أما دعوى اليهود التاريخية فلا نجد ما يبررها لأن فلسطين كانت مشغولة بالعرب وكان السلطان فيها لهم وغيرها مما ذكر مما تخوفه من هجرة اليهود واستيطانهم فلسطين رحمه الله وجزاه عن الإسلام والمسلمين أحسن الجزاء.

ويحدثنا التاريخ أن المسجد الأقصى سبق وأن استولى عليه الصليبيون وذلك في عام 492 هـ وقتلوا فيه ما يقرب من سبعين ألف نسمة وظل في أيديهم مدة 92 سنة يعملون فيه المنكرات حتى أتاح الله تبارك وتعالى بفضله السلطان صلاح الدين ففتحه وطهره من الإفرنج ونظف الصخرة والمعبد وصلوا فيه الجمعة 4 شعبان في السنة المذكورة وتولاه المسلمون ولله الحمد.

وقد كان جلالة الملك الشهيد/ فيصل أسكنه الله الجنة ينوي أن يصلي فيه وقد أدركته منيته وإن شاء الله له قدر على أجر نيته وقد قطع الملك نور الدين زنكي على نفسه عهداً لا يظله سقف حتى يثأر من الإفرنج الذين في بيت المقدس وظل ملتزماً بعهده حتى وافته المنية وحكومتنا الرشيدة وعلى رأسها جلالة الملك وولي عهده ورجاله المخلصون ينوون أن يخلصوه من أيدي الشرذمة اليهودية لأنه قبلتهم الأولى. ولكل ما ذكر فإننا نهيب بجميع المسلمين من ملوك وأمراء ورؤساء وأثرياء أن يستعينوا بالله وأن يصمموا على جهاد أعداء الله لتكون كلمة الله هي العليا ويبشروا بالنصر كما وعدهم الله في كتابه وقال: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ } لأن الجهاد في سبيل الله ذروة سنام الإسلام. وأرجو الله أن يهيئ ويوفق ولاة المسلمين وحكامهم لما فيه الخير والسعادة واستعادة مقدسات الإسلام. وقد حررت هذه العجالة للتذكر وأرجو الله أن تكون خالصة لوجهه وأن تلقى أذناً واعية وأنا الفقير إلى الله إبراهيم الراشد الحديثي أرجو أن تحوز القبول والرضاء. وصلى الله على عبده ورسوله محمد إلى يوم الدين.

4- وجوب الحجاب للمرأة المسلمة

الحمد لله القائل: { يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ } أمر الله نبيه صلى الله عليه وسلم بأن يلزم نساء المسلمين أن يدنين عليهن من جلابيبهن والجلباب الثوب الواسع ليعرفن بالتقوى والعفاف فلا يؤذين. إن المرأة المسلمة لا تدانيها امرأة من العالم وقد أعطيت حقوقها كاملة فكرامة المرأة المسلمة في الإسلام قد بلغت كرامة ما تبلغها كرامة امرأة في الوجود.

وفى الحديث "ما أكرم النساء إلا كريم وما أهانهن إلا لئيم" وفي الحديث أيضاً "خيركم خيركم لأهله وأنا خبركم لأهلي" وفى آخر عمره صلى الله عليه وسلم قال "استوصوا بالنساء خيراً فإنهن عوان عندكم" وقوله تبارك وتعالى { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } والخطاب للمؤمنات يعلمهن الباري سبحانه وتعالى أن الخمار من قوله تعالى { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } وهو ما يغطي الرأس وأن الجيب هو فتحة على الصدر وإن الله تبارك وتعالى أمر كل مسلمة أن تغطي وجهها وعنقها بالخمار لا رأسها فحسب ويقول تعالى { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } وهذا صحيح بوجوب غطاء رأسها وصدرها، فمن كشفت عن رأسها وصدرها فإنها عاصية ولم تتمثل أمر الله.

ومن أخطر ما يكون الذي حذر الله منه المسلمين الاختلاط بين الجنسين الذكر والأنثى ومن أكبر الأسباب الميسرة لفعل الفاحشة، ولهذا حذرت منه الشريعة السمحاء لقوله صلى الله عليه وسلم "لا يخلو رجل بامرأة إلا كان الشيطان ثالثهما" وكذلك اتخاذ الخدم الرجال والسائقين الأجانب الذين يحملون معهم نساء في سيارات وينفردون بهم دون محارم فهذا يذهب بها إلى المدرسة ويأتي بها بدون محرم وإن المسلم لا يرضى أن يخلو أجنبي بمحارمه. ويوجد من يحضر امرأة مربية لأبنائه وهي غير مسلمة وتربي الأبناء على غير الطريقة المستقيمة ويخلو بها وهي أجنبية وهذا لا يجوز لأن الله أمر بغض البصر سواء في ذلك الرجال والنساء، ولا يجوز للمرأة أن تكشف وجهها أو شيئاً من بدنها أمام رجل أجنبي.

فيجب على المسلم صيانة محارمه وامتثال أوامر الله بقوله تبارك وتعالى { وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ } . هذا ما أردت جمعه لإخواني المسلمين في هذه العجالة ولو أخذنا تعدد مساوئ التبرج وما ينشأ من دخول غير المسلمات إلى بيوت المسلمين من الضرر الذي لا يعلمه إلا الله. فعلى المسلم أن يجتنب كل ما يضره في دينه ويذكر وقوفه بين يدي الله يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم: وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. والسلام عليكم ورحمة الله و بركاته.

إن من الواجب أن تصان المرأة وكرامتها أن المرأة الشريفة العفيفة المؤمنة يأمرها الباري تبارك وتعالى في الآية الكريمة في إطار من الصون والكرامة وإن التبرج وبروز المرأة للمجتمعات من دواعي الفساد وما نهى الله ورسوله عنه. فعلى المسلم الغيور على دينه أن ينهى عنه وأن يراقب الله لأنه مسئول عنه لقوله صلى الله عليه وسلم "كلكم راع وكلكم مسئول عن رعيته".

جاهلية الغرب

- عثرت قوات الأمن البريطانية على جثة فتاة في الحادية عشرة من عمرها. مدفونة وهي حية. تحت التراب، من قبل أحد خاطفي الأطفال وتأكد لدى سلطات البوليس أن الطفلة (اورسولا هيرمان) دفنت وهي حية في صندوق طوله خمسة أقدام تحت الأرض.

(النور المغربية)


 العدد 57 - حقوق الإنسان في الإسلام

حقوق الإنسان في الإسلام (6)

الشيخ: عبد الفتاح العشماوي

محاضر بكلية الحديث

الباب الثامن

ويشمل المواد الآتية من (إعلان حقوق الإنسان) وهي ثلاث مواد.

المادة الثانية والعشرون:

لكل شخص بصفته عضواً في المجتمع الحق في الضمانة الاجتماعية، وفي أن تحقق بواسطة المجهود القومي والتعاون الدولي، وبما يتفق ونظم كل دولة ومواردها، الحقوق الاقتصادية والاجتماعية والتربوية التي لا غنى عنها لكرامته، وللنمو الحر لشخصيته.

المادة الرابعة والعشرون:

لكل شخص الحق في الراحة، وفي أوقات الفراغ، ولا سيما في تحديد معقول لساعات العمل، وفي عطلات دورية بأجر.

المادة الخامسة والعشرون:

(أ) لكل شخص الحق في مستوى من المعيشة كافٍ للمحافظة على الصحة والرفاهية له ولأسرته، ويتضمن ذلك التغذية والملبس والمسكن والعناية الطبية، وكذلك الخدمات الاجتماعية اللازمة، وله الحق في تأمين معيشته في حالات البطالة والمرض والعجز والترمل والشيخوخة، وغير ذلك من وسائل العيش نتيجة لظروف خارجة عن إرادته.

(ب) للأمومة والطفولة الحق في مساعدة ورعاية خاصتين، وينعَم كل الأطفال بنفس الحماية الاجتماعية، سواء كانت ولادتهم ناتجة عن رباط شرعي أم بطريقة غير شرعية.

ونحن نقول: - لقد كانت فريضة الزكاة عندنا أضمن ضمان لكل أنواع البشر الذين أحسوا بنقص ما عن مستوى الضروريات الإنسانية، فتجد هذا النوع الذي تخلف في هذه القافلة الدنيوية جمع بكل فروعه بالرقم (8) الحسابي، ولا يمكن أن تبحث عن بائس أو تعس أو محزون خارج هذا الرقم، فكانت الزكاة لهم لتكفكف دمعهم وتذهب همهم وترأب صدعهم، فيلحقوا بالسعداء والهانئين، وهم: الفقراء، والمساكين، والعاملين عليها، والمؤلفة قلوبهم، وفي الرقاب، والغارمين، وفي سبيل الله، وابن السبيل، وليس تسولاً منهم ولا منًّا من غيرهم، وإنما أعزهم الله بقوله: { فَرِيضَةً مِنَ اللَّهِ } ، أي ليس تفضلاً من أَحد سواه، وإنما هو حق يرغم به أنف مانعه على أدائه { فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيل } ، فإن أبى فعلاجه الموت، حيث أصبح عدواً لله وللمجتمع البشري بأسره، أنانياً لنفسه وليغني من عداه، إذاً فليمت هو ليسلم عدل الله من الظلمة الذين يعيشون على أنين الناس ونكدهم.

لقد ذكروا بعد ما أوردنا من آيات بينات عدة أحاديث عاطرات، نورد منها ما يلي:

عن عبد الرحمن بن أبى بكر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من كان عنده طعام اثنين فليذهب بثالث، ومن كان عنده طعام أربعة فليذهب بخامس أو سادس" رواه البخاري.

وأخبر ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "المسلم أخو المسلم لا يظلمه ولا يسلمه" رواه البخاري- وأيضاً روى "أطعموا الجائع وفكوا العاني" وعن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: "من كان معه فضل ظهر فليعد به على من لا ظهر له، ومن كان له فضل زاد فليعد به على من لا زاد له، قال: فذكر من أصناف المال ما ذكر حتى رأينا أنه لا حق لأحد منا في فضل" رواه مسلم، وإن هذا الحديث وحده ناهيك عن قسطاس هذا الإسلام ككل، (لهو ضربات ماحقات للذين هوَوْا في مستنقع أقذار الشيوعية، التي كتبت العدالة على ورق نجس ودمرت بالظلم وتكبيل الجهود مجتمعها، حتى إن زعيمتهم روسيا لا زالت تشتري حبة القمح لتطعم شعبها المقيد المقهور بمبادئ ماركس ولينين ومن أتى بعدهما من كل عتل كفور، ولكن دعهم في أوحال عداوتهم يتمرغون. فلن نعطيهم من احتقارنا لهم إلا بما قال شاعرنا:

فالصخر يصبح مثقالاً بدينار

لو كل كلب عوى ألقمته حجراً

وكقول آخر:

فلم يهنها وأدمى قرنه الوعل

كناطح صخرة يوماً ليوهنها

إننا عندما نسمع هذا الحديث الذي رواه البخاري عن أبي هريرة رضي الله عنه فنسمع أعجب ما تسمع الدنيا من العدالة والمساواة والإيثار يقدمه معلم العالمين كلهم بأمر ربه محمد صلى الله عليه وسلم، ونقدم الحديث بلفظه وطوله أولاً، ثم نعلق عليه بقليل من الكلمات.

يقول أبو هريرة عن نفسه: الله الذي لا إله إلا هو، إن كنت لأعتمد بكبدي على الأرض من الجوع، فإن كنت لأشد الحجر على بطني من الجوع، ولقد قعدت يوماً على طريقهم الذي يخرجون منه، فمر أبو بكر فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمر ولم يفعل، ثم مر بي عمر، فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمر ولم يفعل، ثم مر بي أبو القاسم صلى الله عليه وسلم. فتبسم حين رآني، وعرف ما في نفسي وما في وجهي، ثم قال: "أبا هِرّ" قلت لبيك يا رسول الله، قال "الحَقْ"ومضى فتبعته، فدخل. فاستأذن فأذِن لي، فدخل فوجد لبناً و قدح فقال: "من أين هذا اللبن؟"قالوا: أهداه لك فلان أو فلانة، قال "أبا هِرْ" قلت لبيك يا رسول الله، قال: "الحَقْ إلى أهل الصفة فادعهم لي"قال- يعني أبو هريرة- وأهل الصفة أضياف الإسلام، لا يأوون إلى أهل، ولا مال، ولا على أحد، إذا أتته صلى الله عليه وسلم صدقة بعث بها إليهم ولم يتناول منها شيئاً، وإذا أتته هدية أرسل إليهم وأصاب منها وأشركهم فيها، فساءني ذلك فقلت: وما هذا اللبن في أهل الصفة؟ كنتُ أحق أنا أن أصيب من هذا اللبن شربة أتقوى بها، فإذا جاؤوا أمرني فكنت أنا أعطيهم، وما عسى أن يبلغني من هذا اللبن؟ ولم يكن من طاعة الله وطاعة رسول الله صلى الله عليه وسلم بد، فأتيتهم فدعوتهم فأقبلوا، فاستأذنوا فأذن لهم، فأخذوا مجالسهم من البيت، فقال: "أبا هِرّ" قلت لبيك يا رسول الله، قال: "خذ فأعطهم"، فأخذت القدح، فجعلت أعطيه الرجل فيشرب حتى يروى، ثم يرد عَلَيَّ القدح، فأعطيه الرجل فيشرب حتى يروى، ثم يرد عليّ القدح، فيشرب حتى يروى، حتى انتهيت إلى النبي صلى الله عليه وسلم، وقد روى القوم كلهم، فأخذ القدح فوضعه على يده، فنظر إلي فتبسم، فقال: "أبا هر" فقلت لبيك يا رسول الله، قال: "بقيت أنا وأنت" قلت: صدقت يا رسول الله، قال: "أقْعدْ فاشرب" فقعدت فشربت فقال: "اشرب" فشربت، فما زال يقول "اشرب" حتى قلت: لا، والذي بعثك بالحق ما أجد له مسلكا، قال: "فأرني" فأعطيته القدح، فحمد الله وسمَّى، وشرب الفضلة، وفي رواية، وشرب من الفضلة قال صاحب الفتح، وفي هذا إشعار بأنه بقي بعد شربه شيء، فإن كانت محفوظة فلعلها أعدها لمن بقي بالبيت من أهله صلى الله عليه وسلم، انتهى هذا الحديث الشريف العظيم.

والحديث كما نرى لو بسطنا فيه القول من كل الجوانب المتصلة به لامتد بنا الأمر وأكثرها لا يتصل بالباب الذي نحن بصدده، فنأخذ منه فقط بعض ما نريده:

1- أبو هريرة امتحن في أمر يتصل بإزهاق روحه، وهو الجوع، ولكنه ازداد إيماناً بربه، فلم ينحن ليأخذ لقمة خبز بسؤال، ولم يردد كلمات الزور العالمية اليوم، الإقطاع، الطبقات، التسلط، الشيوعية، لماذا أجوع وغيري شبعان، إذاً نؤمم، إذاً نصادر، إذاً نستولي على الحقوق، باسم العدالة والمساواة والاشتراكية.

2- كوفئ أبو هريرة بوقوع معجزة عظيمة كان هو سببها، فكأس من الحليب يشبع أهل الصفة، وعددهم في أقل الروايات ثلاثون، ثم يظل هو يشرب من تلك المعجزة حتى يقول للرسول صلى الله عليه وسلم: لا والذي بعثك بالحق ما أجد له مسلكاً، وهو الذي حدث نفسه وهو يدعو أَهل الصفة بأن قدح اللبن لن يغني عنه ولا عن أهل الصفة شيئاً، وساءه ذلك التصور كما ذكر عن نفسه في الحديث.

3- القائد العظيم والمشرّع الكريم بأمر ربه صلوات الله عليه لم يشرب إلا آخرهم جميعاً، وهو خيرهم وسيدهم جميعاً، أسَمِعت الدنيا بحكام وقيادات من هذا الطراز، إلا طراز واحد هو شرع الله أَرحم الراحمين بعباده، وأَقام على تنفيذه إنساناً معصوماً من الحيف والظلم والأنانية كما هو حال غالبية حكام اليوم من عرب ومسلمين بل شيوعيين واشتراكيين ورأسماليين إلى غير ذلك من أَسماء ابتدعوها وحتى ما طبقوها إلا على الضعفاء، واستثنوا منها أَنفسهم والأقوياء.

ومشينا بعدالتنا النازلة من السماء أحقاباً سعيدة هنيئة، حتى يأتي يوم في عصر الخليفة الراشد بعد الأربعة الراشدين وهو خامسهم عمر بن عبد العزيز رضي الله عنه، فيبعث بيحيى بن سعيد لجمع زكوات إفريقية، يقول يحيى بن سعيد، طلبت الفقراء لأعطيهم حقهم في الزكاة، فلم نجد فقيراً بها، ولم نجد من يأخذها،- وهكذا أغنت عدالة الإسلام كل الناس، حتى الضاربين في الصحراء والفيفاء، ويثني الشاعر جرير على عدالة عمر بن عبد العزيز وحَدَبه على جميع المسلمين. بقصيدة منها:

ومن يتيم ضعيف الصوت والنظر

كم باليمامة من شعثاء أرمـلة

كالفرخ في العش لم ينهض ولم يطر

ممن يعدك تكفي فـقد والده

مـن الخليفة ما نرجو من المطر

إنا لنرجو إذا ما الغيث أخلفنا

أما عن إعطاء البدن الإنساني كفايته من الراحة ليستأنف بعدها سعايته، فهل كان الإسلام يمنع ذلك، ويطلب لإنسان أن يخر صريع الإجهاد هالك الإضناء، أم أَنه أسهل وأيسر وأرفق دين نزل على العباد من السماء طيلة هذه الدنيا، { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ } { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً } { لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا } { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } ، وغير هذا من كتاب الرحمة والراحة، من قرآن الله العظيم.

ومن الأحاديث الصحيحة قوله صلوات الله عليه:

"ما أمرتكم به من أمر فأتوا منه ما استطعتم".

"إن لبدنك عليك حقا".

"إن المنبت لا أَرضاً قطع ولا ظهراً أبقى".

"إن الله لا يمل حتى تملوا، وإن هذا الدين متين ولن يشاد الدين أحد إلا غلبه، فأوغلوا فيه برفق" . الحديث الأخير ورد بعدة روايات، ولكنه ثابت لاشتراك البخاري فيه فإذا كان أقدس وأجل عمل في هذه الدنيا وهو عبادة الله، قد أمر سبحانه في كتابه وعلى لسان رسوله، أن لا نكلف أَنفسنا في هذه العبادة أي لغوب أو عناء، فلا نطيل الصلاة أثناء الجماعة حتى لا يقع لأحد ملل منها، أَو إعنات لضعف صحة، أو إجهاد لشيخوخة، أو ضياع لحاجة عاجلة بعد الانتشار من الصلاة، وإنما التطويل يكون للمصلي وحده بما يشاء من طول، فقد وزن خصائص نفسه وصلى بما لا ينتقد به فيه أحد أو يلام عليه من الغير، وحتى مع هذا الحال لم يسكت الإسلام عن الرفق مع أهله، فقد دخل الرسول صلى الله عليه وسلم المسجد، فرأى حبلاً ممدوداً بين ساريتين، فقال: "ما هذا"؟ قالوا: لزينب، تصلي فإذا كسلت أو فترت أمسكت به، فقال: "حُلوه، لِيصل أَحدكم نشاطه، فإذا كسُلَ أو فتر فليرقد"، رواه البخاري عن أنس رضي الله عنه.

وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إذا نعس أحدكم في الصلاة فليرقد حتى يذهب عنه النوم، فإن أحدكم إذا صلى وهو ناعس، لعله يذهب يستغفر فيسب نفسه"رواه مسلم.

وفي رواية "إذا نعس أحدكم وهو يصلي فلينصرف، فلعله يدعو على نفسه وهو لا يدري"رواه الجماعة.

وعن أنس أن النبي صلى الله عليه وسلم قال: "إذا نعس أحدكم في الصلاة فلينم حتى يعلم ما يقرؤه" رواه مسلم.

وعنه أيضاً- أنس- رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا تشددوا على أنفسكم فَيشَدَّدَ عليكم، فإن قوماً شددوا على أنفسهم، فَشُدِّدَ عليهم، فتلك بقاياهم في الصوامع والديارات رهبانية ابتدعوها ما كتبناها عليهم"رواه مسلم.

فإذا كان هذا الحُنُوُّ قد وُجهنا إليه ونحن نؤدي ما لَوْ أفنينا أنفسنا أثناء تأديته ما وفينا نعمة واحدة من نعمه علينا سبحانه، أفيقسوا الإسلام أو يسمح باستغلال صاحب العمل للعامل حتى يضنيه ويعجزه؟.

بل لقد لفت القرآن النظر إلى ما يرغب ويشجع على التريض والتنزه، عندما تسمع قوله تعالى { وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ } { فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ؛ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} { فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ } { وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ } { وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} ، فهل تدبرت قوله تعالى في الآية الأخيرة: { انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} فأنت إذا لم تخرج لتنظر، لتريح نفسك من عناء العمل، ومشاغل الدنيا، ثم لترى جمال الخالق في جمال خلقه، وعظمة المبدع في عظمة ما أبدع، فقد يكون فيك نقص من إيمان، لأن الآية قالت في النهاية: { إِنَّ فِي ذَلِكُمْ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} ، وقد حدث أني خرجت مرة إلى بعض الحدائق ووجدت شجرتيْ زيتون ورمان متقاربتين، فظننتهما نوعاً واحداً لتشابه الصورة في الجذع والفرع والأوراق، ولما شخصت بعيني إلى ثمرهما وجدت في إحداهما حب زيتون وفي الأخرى فاكهة الرمان، فتذكرت قوله تعالى: {وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ } ، أي مشتبها في الصورة غير متشابه في الثمر، فأخذت درساً عملياً في التفسير ما كان لي أن أتعلمه قبل ذلك.

فأيهما أَنفع للإنسان، حقوقه التي وضعها لنفسه، أم التي وضعها الله له؟. الله أَكبر.

(الباب التاسع)

ويشمل مادتين من مواد (إعلان حقوق الإنسان) وهما المادتان السادسة والعشرون والسابعة والعشرون.

المادة السادسة والعشرون:

(أ) لكل شخص الحق في التعلم، ويجب أن يكون التعليم في مراحله الأولى والأساسية على الأقل بالمجان، وأن يكون التعليم الأولي إلزاميا، وينبغي أن يعمم التعليم الفني والمهني، وأن ييسر القبول للتعليم العالي على قدم المساواة التامة للجميع، وعلى أساس الكفاءة.

(ب) يجب أن تهدف التربية إلى إنماء شخصية الإنسان إنماء كاملاًًً، وإلى تعزيز احترام الإنسان والحريات الأساسية، وتنمية التفاهم والتسامح والصداقة بين جميع الشعوب والجماعات العنصرية أو الدينية، وإلى زيادة مجهودات الأمم المتحدة لحفظ السلام..

(ج) للآباء الحق الأول في اختيار نوع تربية أَولادهم.

المادة السابعة والعشرون:

(أ) لكل فرد الحق في أن يشترك اشتراكا حرا في حياة المجتمع الثقافي وفي الاستمتاع بالفنون، والمساهمة في التقدم العلمي، والاستفادة من نتائجه.

(ب) لكل فرد الحق في حماية المصالح الأدبية والمادية المترتبة على إنتاجه العلمي أَو الأدبي أو الفني.

ونحن نقول:- إن أول ما يتحتم معرفته وإدراكه من العلم، هو أن يعرف المخلوق من الذي خلقه، ومن هذا المُتَّكأ الأعظم تنطلق كل المعارف والإحاطات العلمية، بتأكد اليقين الفهمي لحياتيْْ ما قبل الموت وما بعده، هذه هي النظرة الإسلامية لحقيقة العلم، أما أَن ينشغل كافر بموجودات الدنيا، مبهورا بما أودع فيها خالقها من عجائب يركز فيها خلايا مخه لأنه لا يؤمن إلا بها، أو أن يقف مسلم مكذبا بما يكتشف الكافر صاحب الدنيا، فينطوي على نفسه مكتفياَ بعبادات محضية أو ترانيم كلامية، تاركا للكافر يتمتع وحده بما أودع الله في دنياه باسم التصوف والتبتل { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } ، فإن الإسلام يرفض الكافر السابق والمسلم اللاحق اللذين أشرنا إليهما، وإني كما ذكرت في البداية هو أن العلم بالصانع سيجعله ينتفع بكل صنعته، الآن وبعد موته، فهو الآن يجب أن يكون تاجراً أو صانعاً وزارعاً، وباحثاً في أغوار اليابس. وغائصاً في أعماق الماء. وطائراً في الهواء، ومتفكراً في عجائب الفضاء، ومتبصراً في كواكب السماء، على أن هذا من صنعة الصانع الذي عرفه وأيقن به عز وجل، فلما سعد بدنياه حين استخدمها بما ذكرنا، راح يذكر موجد هذه النعمة بالانحناء راكعاً وبالكف صائما وبالإخراج مزكياً وبشد الرحال حاجاً، ولِما نهي عن المعاصي تاركا. ولما أمِرَ به من الطاعات فاعلا مؤدياً، وبهذا أخذ الطريق إلى حيازة ما هو أنعم وأدوم. عندما يلقى الله بالفناء المحتم { مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً -في الدنيا- وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } - أي في الآخرة- وفي آية أخرى قوله { لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأَجْرُ الآخِرَةِ أَكْبَر } .

ولهذا صنع نوح السفينة الأم الكبرى، فكان أن نجا بها في الدنيا ومن معه، والنجاة العظمى في الآخرة تنتظرهم، ومن هذه السفينة الهائلة، حيث يوصف ضخامتها في الكتب المقدسة ابتداء من التوراة إلى القرآن، لم يصنع أحد حجمها لا حاملات طائرات ولا غيره، وإلا فما ظنك بسفينة تتسع لتحمل على ظهرها من كلٍّ زوجين اثنين، ذكرا وأنثى من كل الأحياء إنساناً وحيوانا.

ولهذا أيضاً صنع داود أسلحة القتال بغير أفران مجمعات الصلب والحديد، وبغير أفران ذرية. وبغير وغير... مما نسينا به الصانع الأعظم الذي علم من صنعته نوحاً { وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا } وعلم من صنعته داود، ثم سخر له الحديد ليكون كالعجين في يده بغير نار ولا مصهار، وإنما بكلمة (كن) { وَأَلَنَّا لَهُ الْحَدِيدَ } . فيا للعجب من تلك القدرة والعظمة التي نسيناها.

ولهذا أيضاً صنع ذو القرنين أعجب سد وأمنع سور بالصورة العجيبة التي ذكرها القرآن { فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكمْ وَبَيْنَهُمْ رَدْماً، آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً - نحاساَ- فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً، قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً } ؟ أسمعت أيها القارئ بأن هذا السد- هذا الاختراع في بناء الحصون والأسوار على حد تعبيرهم- سيبقى لمتانة صنعته حتى يجيء وعد الله بيوم الساعة فيدكه هو - وحده- بقدرته { فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً } ، وغير هذا كثير من عجائب مبدع الملكوت بالمباشرة أو بتسبيبه. إذاً فكيف نوجَّه بإعلان حقوق الإنسان يأتينا من عدونا ونحن الذين علمنا الدنيا من علم الذي قال { قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً } { كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ } { وَقُلْ رَبِّ زِدْنِي عِلْماً } { وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } ، وغير هذا وفير في الكتاب الذي ضمنه الله علم الدنيا والآخرة، نظرا وكونا وجِرما وفكرا و بحثا ونقلا {وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً} { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ } . الله أكبر. فماذا بعد هذا؟ ورحنا نستجدي ونحن الأكرم والأجدى بما علّمنا به الذي علمْنا به، سبحانه، ولكن أساس حيرتنا وتطلعنا إلى ما في يد الغير من كل شؤون الدنيا علماً أو غيره، هو فراغ قلوبنا من كامل الإيمان بالذي وسع كل شيء علماً. فالأزمة أزمة إيمان قبل كل شيء، ولقد أهاجني حقاً تلك الكلمات التي ذكرها الأستاذ نديم الجسر في كتابه القيم والذي عنونه بهذا العنوان الرائع (قصة الإيمان)، وسأنقل هذه الكلمات هنا لي ولمن يعجب بها معي، يقول الأستاذ نديم الجسر:-

إن لإيمان بالله هو: رأس الفضائل، ولجام الرذائل، وقوام الضمائر، وسند العزائم في الشدائد، وبلسم الصبر عند المصائب، وعماد الرضا والقناعة بالحظوظ، ونور الأمل في الصدور، وسكن النفوس إذا أوحشتها الحياة. وعزاء القلوب إذا نزل الموت أو قربت أيامه. والعروة الوثقى بين الإنسانية ومثلها الكريمة، ولا يخدعنك عن هذا من يقول لك: إن مكارم الأخلاق تغني- بوازع الضمير- عن الإيمان، لأن مكارم الأخلاق، التي تواضعنا عليها للتوفيق بين غرائزنا وحاجات المجتمع، لا بد لها عند اعتلاج الشهوات في الشدائد والأزمات، أن تعتمد على الإيمان، بل إن هذا الشيء الذي نسميه ضميراً، إنما يعتمد في سويدائه على الإيمان، وانقياد الناس لمكارم الأخلاق، إنما يكون بزاجر من السلطان. أو وازع من القرآن، أو رادع من المجتمع.

ثم يستمر الأستاذ نديم فيقول:-

فإذا كنا في نجوة من سلطان القانون والدين والمجتمع، لم يبق لنا وازع، إلا الضمير، ونحن في معركة الشهوات والغرائز مع الضمائر. قلّ أن نرى الضمير منتصرة إلا عند القلة من الناس، وهذه القلة نفسها لا تستمسك بضمائرها عند جموح الشهوات إلا إذا كانت تخشى الله يا حيران. ولو تركنا مكارم الأخلاق جانبا ونظرنا إلى حاجتنا إلى الإيمان، من حيث هو سند في الشدائد، وبلسم للمصائب، وسكن للنفوس، وعزاء للقلوب، وعلاج لشقاء الحياة، لوجدنا أننا عند فقد الإيمان نكون أسوأ حظاً في الحياة، وأدنى رتبة في سلم المخلوقات من أذل البهائم، وأضعف الحشرات، وأشرس الضواري... فالبهائم تجوع كما نجوع، ولكنها في نجوة من هم الرزق. وخوف الفقر. وكرب الحاجة. وذل السؤال. وهي تلد كما نلد، وتفقد أولادها كما نفقد. ولكنها في راحة من هلع المثكلة، وجزع الميتمة، وهم اليتامى المستضعفين. وهي في أجسادها تلتذ كما نلتذ وتألم كما نألم. ولكنها في راحة مما يأكل القلوب، ويقرح الجفون، ويقض المضاجع، ويقطع الأرحام، ويفرق الشمل، ويخرب البيوت من المهلكات كالحسد والكذب والنميمة والفرية والقذف والنفاق والخيانة، والعقوق وكفر النعمة ونكران الجميل، وهي تعرف بنوع من الإدراك ما يضرها وما ينفعها، ولكنها في نجوة من أعباء التكليف، وأثقال الأوزار، ومضض الشك، وكرب الحيرة، وعذاب الضمير، وهي تمرض كما نمرض، وتموت كما نموت، ولكنها في راحة من التفكير في عقبى المرض. وفراق الأحباب، وسكرات الموت. ومصير الموتى وراء القبور، والضواري تسفك الدماء لتشبع بلا صرف، ولكنها لا تسفكها أنفاً ولا جنفاً، ولا صلفاً ولا ترفا، ولا علوا في الأرض ولا استكبارا.

ثم يمضي الأستاذ نديم ليختم هذا الجزء من كتابه (قصة الإيمان) فيقول:

أما هذا الحيوان الفيلسوف- يقصد الإنسان- الضعيف الهلوع الجزوع. المطماع، المختال، المترف، المتكبرة المتجبر، السافك الدماء، الذي لا يأتيه شقاء الحياة إلا من تفكيره. فإنه لا علاج لشقائه إلا بالإيمان، فالإيمان هو الذي يقويه، وهو الذي يعزيه، وهو الذي يسليه. وهو الذي يمنيه، وهو الذي يرضيه. وهو الذي يجعله إنساناً يسعى إلى مثله الأعلى لتسجد له الملائكة، انتهى.

إذا ًفكل العلوم التي تدرك من أمر الحياتين أولاها وأخراها. مصدرها ومردها إلى الإيمان، ذلك الينبوع الهادر بالخير كله، في الحال والمآل، فما أتعس من طلب العلم عن غير صفاء النبع، وراح يوقف عمره تحت قيادة الشيطان ليخرب ما عمَّر الله بالمقاتلات والقاذفات. ثم يجلس بجانب الركام يذرف الدمع على ما هدمه بيده على رأسه، { وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ } أما وعد الله الذي سيدمر فيه كل هذه الدنيا فسيكون نصيبه أوفر: من هذا الدمار الذي ليس بعده إعمار.

أما نحن فهذا نوع علمنا الذي سعدنا به في اليوم وما بعده يقدمه رسولنا صلى الله عليه وسلم إلى الخليقة كلها { وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاس } ، في هذه الأحاديث المتفق عليها، وغيرها كثير.

"ما اكتسب مكتسب مثل فضل علم يهدي صاحبه إلى هدى، أو يرده عن ردى. وما استقام دينه حتى يستقيم عقله".

"إن الله وملائكته وأهل السماوات والأرض حتى النملة في جحرها وحتى الحوت في جوف البحر، ليصلون على معلم الناس الخير".

"لا حسد إلا في اثنتين. رجل أتاه الله مالا فسلطه على هلكته في الحق. ورجل آتاه الحكمة فهو يقضي بها ويعلمها".

"منهومان لا يشبعان، طالب علم، وطالب مال" وشتان.

ولقد أعجب (كوستاف لوبون) في كتابه (حضارة العرب) أعظم الإعجاب من شغف العرب بالعلم. ولقد كان إعجابه أعظم أن رأى هذا الشغف منبعثًا منهم عن الدين نفسه. وقال في ذلك: إن العلم الذي استخفت به أديان أخرى قد رفع المسلمون من شأنه عالياً، وإليهم ترجع في الحقيقة هذه الملاحظة الصائبة القائلة باسم الدين: "إنما الناس هم الذين يتعلمون والذين يعلمون، وأما من عداهم فمضر أو لا خير فيه"مشيراً بذلك إلى الحديث الصحيح "ما اكتسب مكتسب مثل فضل علم يهدي صاحبه إلى هدى أو يرده عن ردًى. وما استقام دينه حتى يستقيم عمله. وفي رواية، حتى يستقيم عقله"، أي بالعلم. ثم يستمر (كوستاف) في كتابه فيقول:- إن النشاط الذي أبداه العرب في الدراسة كان مدهشاً جداً، ولئن ساواهم في ذلك كثير من الشعوب فلم يكن منهم فيما أظن من سبقهم. وكانوا إذا ما استولوا على مدينة وجهوا عنايتهم في الدرجة الأولى إلى تأسيس جامع وإقامة مدرسة، وعدا مدارس التعليم البسيطة فإن المدن الكبرى مثل بغداد والقاهرة وطليطلة وقرطبة الخ، كان فيها جامعات علمية مجهزة بالمخابر والمراصد والمكتبات الغنية، وبكلمة واحدة كانت هذه الجامعات مجهزة بكل المواد الضرورية للبحوث العلمية، وكان في أسبانيا وحدها سبعون مكتبة عامة، وكانت مكتبة الخليفة (الحكم الثاني) في قرطبة تحتوي كما ذكره االمؤلفون العرب على ستمائة ألف مجلد كان فيها للفهرس فقط أربعة وأربعون مجلدا. وقد لوحظ بحق، أن (شارل الحكيم) لم يستطع بعد أربعمائة سنة من هذا التاريخ أن يجمع في مكتبة فرنسا الملكية أكثر من تسعمائة مجلد. وكاد أن يكون ثلثها فقط خارجاً عن علم الكهنوت.

وقال (كوستاف) أيضا في كتابه: لقد بلغ شغف العرب بالتعليم مبلغاً عظيما جداً، حتى إن خلفاء بغداد كانوا يستعملون كل الوسائل لجذب العلماء وأشهر الفنيين في العالم إلى قصورهم. وأن أحد هؤلاء الخلفاء بلغ به الأمر إلى إعلان الحرب على قيصر القسطنطينية ليجبره على السماح لأحد الرياضيين المشهورين بالحضور إلى بغداد والتعليم فيها، انتهى وحسبنا أن شهد شاهد منهم.

(الباب ا لعاشر)

ويشمل المواد الثلاث الآتية: وبها نأتي على آخر مواد إعلان حقوق الإنسان:

المادة الثامنة والعشرون:-

لكل فرد الحق في التمتع بنظام اجتماعي دولي تتحقق بمقتضاه الحقوق والحريات المنصوص عليها في هذا الإعلان تحققا تاما.

المادة التاسعة والعشرون:-

(أَ) على كل فرد واجبات نحو المجتمع الذي يتاح فيه وحده لشخصيته أَن تنمو نموا حرا كاملا.

(ب) يخضع الفرد في ممارسة حقوقه وحرياته لتلك القيود التي يقررها القانون فقط، لضمان الاعتراف بحقوق الغير وحرياته واحترامها، ولتحقيق المقتضيات العادلة للنظام العام والمصلحة العامة والأخلاق في مجتمع ديمقراطي.

(ج) لا يصح بأي حال من الأحوال أن تمارس هذه الحقوق ممارسة تتناقض مع أغراض الأمم المتحدة ومبادئها.

المادة الثلاثون:-

ليس في هذا الإعلان نص يجوز تأويله على أنه يخول لدولة أو جماعة أو فرد أي حق في القيام بنشاط أو تأدية عمل يهدف إلى هدم الحقوق والحريات الواردة فيه.

أما عن المادة الأولى من هذه المواد الثلاث (لكل فرد الحق في التمتع بنظام اجتماعي دولي)، فأي نظام هذا الذي قالوه وما بينوه، أم هو التيه في ظلمات الأرض لما أظْلمت قلوبهم، إنكارا لموجد هذا المجتمع الدولي الذي تحدثوا عنه وما تحدثوا عن منظمه، بأغرب وأعجب وأدق نظام أَنزله على خير الأنام، صلى الله عليه وسلم { أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ } ، { بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ } فهل بديع السماوات والأرض والإنسان ضمن إبداعه يمكن- عقلا- أن يوجد المبْدَع نظاما خيراً ممن أبدع؟ ، لتتحقق بمقتضاه الحقوق أكثر مما حققها واقتضاها؟ { فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ } ، وسيظل الإنسان المسكين ذليل هواه ودنياه، ترديه جيلا بعد جيل، حتى يعلم أَنه-- وفي الدنيا قبل الآخرة- لا أحد أنظم ممن نظم صورة أدميته، ثم أحكم له نظام تقلبه في نهاره، وسكنه في ليله، { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً } لكن تقول الآية { لِقَوْمٍ يُوقِنُونَ } ، فهم وحدهم الذين يعلمون ذلك دون سواهم.

وعن المادة التاسعة والعشرين من حقوقهم تقول الفقرة (أ):

على كل فرد واجبات نحو المجتمع، وإنها لكلمة حق أريد بها الباطل. وهل رأينا أفرادهم إلا متهالكين نحو شهواتهم وخصوصية ميولهم وما يلهثون إلاَّ وراء أنانيتهم الفردية. أما نحن فقلنا لبعضنا ما قاله لنا ربنا { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } وما قاله لنا نبينا- صلى الله عليه وسلم- "كلكم راع وكلَكم مسئول عن رعيته" و"لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" وتاريخنا العاطر مشحون بأعمال رجالنا تنفيذاً لما أمرهم الله ورسوله، من الإيثار وتقديم مصلحة الغير والمجتمع على النفس. وقد قدمنا منه العديد في بحثنا هذا. ونزيد فنقول ما رأي واضعوا هذه الحقوق التي ما أحقوها يوماً. عندما عرِضت رأس شاة على جار فقير. فيقول: أعطوها لجاري فقد يكون أولى بها مني. وتظل رأس الشاة تنتقل من دار إلى دار حتى تعود إلى الجار الأول بعد أن تأكد أن غيره ليس أحوج إليها منه. تلك صورة من قاعدة مجتمعنا. أما من قمة مجتمعنا فيشعر عمر بن الخطاب بتقلبات في بطنه وقرقرة في أمعائه حيث ما كان له أدام عام الرمادة إلا الزيت، فيقول لبطنه قرقري أو لا تقرقري. فلن تأتدمي السمن حتى يأتدمه المسلمون) فأي واجبات الفرد حاكما أو محكوماً نحو المجتمع تؤدَّى بأروع من هذا يا بني الإنسان؟ عندما تدور رأس شاة بين أيد محتاجة إليها حتى تستقر عند من هو أشد احتياجاً، وعندما يلزم رئيس أضخم وأوسع أمة في التاريخ بألاَّ يأكل السمن حتى يأكله كل شعبه ويكون هو آخر من يأكله.

أم هل أتى واضعوا حقوق الإنسان التي أسلموها للنسيان. نبأ المرأة العراقية التي سافرت الأميال الطوال سائلة عن بيت عمر بن عبد العزيز، فوجدته كوخا ظنت من دلها عليه أنه يسخر منها. ولكنها تأكدت لما قالت لها زوجة الخليفة إنه نصيبه من القصور والدور والضياع والزروع التي كانت له. وتخلى عنها جميعها للمجتمع الإسلامي غداة أن استخلف، ويأتي الخليفة وتقص عليه المرأة قصتها: بأن زوجها مات في الجهاد في سبيل الله وترك لها خمس بنات لا تملك لهن شيئاً، وعندما نسمع جواب عمر بن عبد العزيز تدخل في الفقرة (ب) التي تتحدث عن ممارسة الحقوق وضمان الاعتراف بها للغير.

فطلب عمر قلما وقرطاسا وأخذ يكتب بنفسه- فلا وكيل ولا سكرتير-.

من أمير المؤمنين عمر بن عبد العزيز إلى والي العراق. إذا أتتك هذه المرأة فتثبت من أمرها، فإن كان حقاً ما تقول، فاجعل لا بنتها الأولى ألف دينار، فقالت المرأة: الحمد لله، فزاد الخليفة: واجعل للثانية ألف دينار. فقالت المرأة: الحمد لله، فزاد الخليفة: وللثالثة ألف دينار، فقالت: الحمد لله، فقال: وللرابعة ألف دينار، فقالت الحمد لله، فزاد الخليفة: وللخامسة ألف دينار. فقالت المرأة: شكرا لك يا أمير المؤمنين، فجرَّ بقلمه على نصيب الخامسة وألغاه. فقالت لم يا أمير المؤمنين ؟ فقال: شكرت الله في الأربعة الأول فأعطاهن من فضله. وشكرتني في الخامسة وليس لدي ما أعطيه إياها. إنما أنا قاسم والله معطي، فلتأكل مع أخواتها.

فأي ممارسة للحقوق وأي ضمان لها أرفع من هذا وأعز يا واضعوا حقوق الإنسان؟.

إذا جمعتنا يا (دعي) المجامع)

(أولئك آبائي فجئني بمثلهم

مع الاعتذار للشاعرين، جرير والفرزدق، حيث وضعْت (دعي) من عندي.

وهل بعد ادعاء من وضعوا حقوق الإنسان وأكلوها ادعاء؟.

أما عن الفقرة (ج) وهي الأخيرة من المادة التاسعة والعشرين فسأعيد فقط نصها لنضحك من أمرها معاً، تقول الفقرة:

لا يصح بأي حال من الأحوال. أن تمارس هذه الحقوق ممارسة تتناقض مع أغراض الأمم المتحدة ومبادئها.

ووجه الضحك والسخرية من هذه الفقرة أننا ما علمنا للأمم المتحدة أغراضاً أو مبادئ رأى العالم شيئاً من نفعها حتى تتناقض أو لا تتناقض. ما رأينا من مبادئها إلا بطش القوي بالضعيف في عدوان مسلح ينتشر في كل أرجاء الأرض. وابتلاع دول صغيرة بأكملها. وطرد لِشعوب بِمَلايينها في صحراء الفاقة والعوز والهلكة، كما ذكرنا في بداية البحث. فأي أغراض ومبادئ لهيئة أممهم المختلفة..... لقد أضحكونا ورفّهوا عنا.

أما المادة الثلاثون والأخيرة فتقول:

ليس في هذا الإعلان نص يجوز تأويله على أنه يخول لدولة أو جماعة أو أي فرد أي حق في القيام بنشاط أو تأدية عمل يهدف إلى عمل عدم الحقوق والحريات الواردة فيه) أي (في كل إعلان المواد التاسعة والعشرين).

أما عن الدول التي هدمت الحقوق والحريات الواردة في حقوق الإنسان. فلتسأل هذه الدول نفسها كم هدمت وأهدرت من تلك الحقوق ولا زالت، وقد فصلناها وفضحناها في أماكنها من هذا البحث، أما نحن فقد قدمنا إليهم نماذج الإسلام الفذة من حكامنا الحوالى الذين حكموا دولهم باسم حاكم الحكام ومالك الممالك. بل إننا مع تحري عدل الله في حكمنا زَهَّدَنا رسولنا وخوفنا من تولي المسئولية وأمانة الحقوق على عمومها.

فعنه صلى الله عليه وسلم قوله: "ويل للأمراء. ويل للعرفاء، ويل للأمناء، ليتمنّينّ أقوام يوم القيامة، أن ذوائبهم معلقة بالثريا، يدلون بين السماء والأرض. وأنهم لم يلوا عملا". رواه ابن حبان، وفي رواية: "ليوشكن رجل أن يتمنى أنه خرّ من الثريـا. ولم يل من أمر الناس شيئا" رواه الحاكم.

وعن كلمة (الجماعة) وأنها لا تخول أيضا هدم الحقوق الواردة في الإعلان. فمن الذي يجهل ما تقوم به الهيئة المسماة (بالصليب الأحمر)..باسم العمل الإنساني والتطبيب العلاجي، وهي في الحقيقة ليست إلا هيئة تبشيرية عالمية كبرى. وأداة تخريب دولية للعقائد والحقوق، وما هي إلا حكومة صليبية تمون بكل أسباب القوة والبأس والتأثير والإغراء من كل دول العالم الصليبية، وأكثر ميادينها التي تصول فيها وتجول هي الدول الإسلامية خاصة المتخلفة منها، ووجدت فيها القصد المطلوب والرجاء المبتغى. وحتى في اختيار اسمها ما استطاعت أن تخفي تصلبها بالصليب والدم الأحمر السليب، وأخيرا، أخيرا جدا، أفاق المسلمون أو بعضهم على دنس قصد هذا (الصليب الأحمر) فقابلوا ذلك بـ (الهلال الأحمر) في بعض بلاد إسلامية، ولكن بعد أن غزيت نفس هذه البلاد بالصليب الأحمر من مستشفيات وملاجئ ورياض أطفال. إلى غير ذلك من منشآت شيطانية شتى، حتى لم يجد الهلال المتأخر في بلده مكاناً للصليب الذي سبقه إليها. وأصبح المئات كل عام بل كل شهر يقعون صرعى التنصر والارتداد عن الإسلام، بسبب العمل الإنساني الذي تقوم به جمعية الصليب الأحمر ولا تخرقْ به قانون الأمم المتحدة ولا حقوق الإنسان.

كل هذا والمسلمون الـ1000 مليون وحكامهم أشبه بثور هائل صرعه المرض، لا يستطيع دفع الزواحف والثعالب التي تنهش من لحمه وهو حي، ذلك لأن المرض ألزمه الأرض فلم يجد من يعينه على النهوض من جديد.

نعم. إننا لم نكتف بإلقاء ديننا وراءنا، بل وقّعنا بأيدينا على دينهم وقوانينهم، فشاركناهم حيرتهم الدنيوية، فحيرتهم زادت بارتقائهم المـادي الدنيوي، هكذا أدركناه ونحن نتنقل في أرقى دول أوربا، وهم الآن يبحثون عن راحة النفس متجهين إلى الروح، ونحن تركنا راحة النفس بالروح واتجهنا إليهم لتشقينا معهم المادة. وما نخشى إلا أن يدركنا ونحن على هذا الحال موعد إنهاء الوجود. فنكون ولا حتى من أصحاب (الأعراف) وإنما- ونعوذ بالله- لا هذه ولا الآية الآتية. لا دنيا ولا أخرى، فاللهم الطف بنا، وعجل بإنقاذنا، وإلى دينك ردنا، ولا تزدنا من هذا الهوان، يا خير من أكرمت بني الإنسان، والحمد لله رب العالمين.


 العدد 57 - صفحات مشرقة من حياة

صفحات مشرقة من حياة عمر بن عبد العزيز

للشيخ إبراهيم الجمل

مدرس بالمعهد الثانوي

كان عمر بن عبد العزيز الخليفة الأموي أمّةً وحده في تاريخ بني أمية، فلم تر الدنيا مثل عمر حاكما، يخاف الله، ويكره ويبغض لله، فكان ورعاً، زاهداً، تقياً، صابرا. كان من أشد الخلفاء حرصًا على أن ينال كل إنسان تحت إمرته حقه، لا فرق بين أمير وغير أمير، أو قريب وبعيد. وإن أخباره مشهورة، وأعماله تبارى فيها مع جده الفاروق عمر بن الخطاب [1] رضي الله عنه، حتى عده المؤرخون الخليفة الخامس المتمم للخلفاء الراشدين الأربعة.

لقد أعاد عمر نهار الإسلام الساطع في الخلافة الأموية، برغم قصر مدة خلافته فقد كانت سنتين وخمسة أشهر وأربعة أيام.

أرسى قواعد الدين الصحيحة وأعاد للإسلام قوته ومبادئه، فتفرع العلماء لتدوين الحنيفية السمحة، فلا عجب أن ينبش العباسيون- وقد حاربوا الدولة الأموية واستولوا عليها- قبور الأمويين، وأن يمثلوا شر تمثيل بمن في القبور من خلفاء وقادة إلا قبر عمر بن عبد العزيز فقد احترموا رفاته، وأثنوا عليه الثناء الكامل؛ والفضل ما شهدوا به ‍ ‍

تولى عمر بن عبد العزيز الخلافة بعد موت الخليفة سليمان بن عبد الملك. والبلاد قد اتسعت رقعتها، وكثر العدو الذي كان يهدد أطرافها، وشغل عمر بأمر الناس والبلاد ليلا ونهارا. وما كان لكل هذا أن يشغله عن رعاية أولاده، وأن يتعرف على أحوالهم، وما يقتضيه واجب العناية والتربية.

لقد أشرف بنفسه على تربية أولاده، وخصص لهم جزءا من وقته ليطلع على أعمالهم، فيقْوّم معوجهم، ويوجه من اختاره ليتولى تربيتهم إلى الطريق القويم. فيضع بهذا منهجا إسلامياً لا يصلح لأبنائه وحدهم، وإنما هو قاعدة أساسية لتربية أبناء المسلمين، وإن في رسالته لسهل مولاه وقد اختاره ليؤدب أولاده. منهجا قويما يخلق الأمة الصالحة التي تكون درعاً ووقاية للإسلام والمسلمين.

يقول الخليفة عمر بن عبد العزيز رضي الله عنه لسهل مولاه ومؤدب أولاده: "أما بعد: فإني اخترتك على علم مني بك لتأديب ولدي، فصرفتهم إليك عن غيرك من مواليّ، وذوي الخاصة بي، فحدثهم بالجفاء؛ فهو أمعن لإقدامهم، وترك الصحبة فإن عادتها تكسب الغفلة، وقلة الضحك، فإن كثرته تميت القلب.

وليكن أول ما يعتقدون من أدبك بغضْ الملاهي التي بدؤها من الشيطان، وعاقبتها سخط الرحمن، فإنه بلغني عن الثقات من أهل العلم أن حضور المعازف، واستماع الأغاني واللهج بها ينبـت النفاق في القلب، كما ينبت العشب الماء.

ولعمري لتوقي ذلك، بترك حضور تلك المواطن أيسر على ذي الذهن من الثبوت على النفاق في قلبه، وهو حين يفارقها لا يعتقد مما سمعت أذناه على شيء مما ينتفع به.

وليفتتح كل غلام منهم بجزء من القرآن. يتثبت في قراءته، فإذا فرغ تناول قوسه ونبله، وخرج إلى الغرض حافيا فرمى سبعة أرشاق، ثم انصرف إلى القائلة، فإن ابن مسعود رضي الله عنه كان يقول:

"يا بني قيلوا فإن الشياطين لا تقيل".

إن هذه الرسالة الخالدة لتضع أسس التربية الصحيحة في كل زمان ومكان: فهي تضع الجد في معاملة المربي والمؤدب للدارسين عليه، والبعد بهم عن طريق اللهو، ومزج الجد باللعب. حتى يكون ذلك أدعى لتقويم النفس، وتعويدها على الشجاعة والإقدام.

ثم إن عمر رضي الله عنه يبغض الملاهي من حضور المعازف، والاستماع إلى الأغاني، وترديدها. وتأْثيرها في حياة الشباب، والانحراف بقلوبهم عن طريق الحق والصواب. والاشتغال بها قد يضيع على الشباب كل ما يفيده وينفعه في دنياه وآخرته.

ويوصي رضي الله عنه بأن يحرص كل غلام على قراءة جزء من القرآن الكريم كل يوم، والتثبت في قراءته، حتى ينطبع في قلبه حب القرآن والعمل بهِ.

ثم يختم رسالته بالاستعداد للجهاد، وبإعداد فتيان المسلمين وشبابهم وتمرينهم على استعمال القوس والنبل، وإجادة الرمي، حتى إذا دعا داعي الجهاد، كانوا على أتم الاستعداد لقتال العدو ومغالبته والانتصار عليه.

كان لعمر بن عبد العزيز من البنات: أمينة وأم عمار وأم عبد الله وقد حرص رضي الله عنه على تزويدهن بالنصيحة، وبطاعة الله، والعمل على مرضاته، والرضا بما قسم لهن، وقد استطاع حينما تولى الخلافة، أن ينقلهن معه من حياة الترف والعز والنعيم الذي كن يعشن فيه إلى مشاركة أبيهن فيما اتخذ له من طريق ارتآها الموصلة إلى سعادة الآخرة التي اختارها فهي طريق النجاة والفوز، فما عند الله خير وأبقى.

لقد شاركن الأب في حياة الزهد والتعفف والتقشف، وكن سعداء مع هذا الوالد، الخائف من الله، والمتقرب إليه، والذي يحاول إرضاءه.

كان عمر يصلي العتمة كل ليلة، ثم يدخل على بناته، فيسلم عليهن، دخل عليهن ذات ليلة، فلما أحسسنه، وضعن أيديهن على أفواههن ثم تبادرن الباب.

قال عمر للحاضنة: ما شأنهن؟

قالت إنه لم يكن عندهن شيء يتعشينه إلا عدس وبصل، فكرهن أن تشم ذلك من أفواههن.

فبكى عمر، ثم قال لهن:

يا بناتي ما ينفعكنَّ أن تعشين الألوان، ويمر بأبيكن إلى النار فبكين حتى علت أصواتهن، ثم انصرف.

مرت أمينة ابنة الخليفة عمر بن عبد العزيز يوما عليه وهو جالس، فدعاها الخليفة:

يا أمين، يا أمين.

فلم تجبه، فأمر إنسانا فجاء بها، فقال:

ما منعك أن تجيبي.

قالت:

إن ملابسي ليست حسنة!

فقال: يا مزاحم، انظر إلى تلك الفرش التي فتقناها، فاقطع لها منها قميصا ‍.

فذهب إنسان إلى أم البنين عمتها فقال:

ابنة أخيك ليس عندها من الملابس ما تستحسنه، وأنت عندك ما عندك، فأرسلت إليها بتخت من ثياب، وقالت:

ويروي ابن عبد الحكم في سيرة عمر: أن ابنته أرسلت إليه بلؤلؤة وقالت له:

يا أبتي إن رأيت أن تبعث لي بأخت لها حتى أجعلها في أذني.

فأرسل لها بجمرتين ثم قال لها:

إن استطعت أن تجعلي هاتين الجمرتين في أذنيك بعثت إليك بأخت لها!!.

كان عمر بن عبد العزيز قبل أن يتولى الخلافة يعيش في نعيم مقيم، وترف لم يره أموي، وهبت له هبات كثيرة- غير ما ورثه- وضياع منتشرة في كل الآفاق، كان له أرض تُدرّ عليه الغلات الكثيرة في الحجاز والشام ومصر واليمن والبحرين. فدخل له من الأموال ما لا يحصى.

قال ابن عبد الحكم:

"وكان عمر بن عبد العزيز أعظم أموي ترفها وتملكا غذي بالملك، ونشأ فيه، لا يعرف إلا وهو تعصف ريحه فتوجد رائحته في المكان الذي يمر فيه، ويمشي مشية تسمى "العمرية"فكان الجواري يتعلمنها من حسنها، وتبختره فيها، وأنه ترك كل شيء كان فيه لما استخلف غير مشيته، فإنه لم يستطع تركها، فربما قال لمزاحم:

ذكرني إذا رأيتني أمشي فيذكره فيخلطها، ثم لا يستطيع إلا إياها فيرجع إليها".

وبلغ عمر من رفاهيته قبل الخلافة أن الناس كانوا ينتظرون يوم أن تؤخذ ملابسه إلى المغسل، لتغسل ملابسهم بعد ملابسه حتى ينالها الكثير مما نزل منها من الطيب في الماء.

لكنه ترك كل هذا لحظة تولى الخلافة، ورأى أنه مسئول مسئولية كاملة أمام الله عن الدين وعن العباد بادئا بنفسه وأهله، راجيا أن ينجو من العقاب في آخرته.

كان له من البنين عبد الله وأبو بكر وإبراهيم وإسحق ويعقوب وموسى والوليد وعاصم ويزيد وعبد العزيز وعبد الملك ولم يأل جهدا في تربيتهم ونصحهم وتدريبهم وتوجيههم إلى ما ينفعهم في دنياهم وآخرتهم.

حكى عن ابنه عبد العزيز وكان يلي المدينة ومكة- بعد موت أبيه- ليزيد بن عبد الملك، وثبته فيهما مروان بن محمد، أن أباه كان دائم الوصية له ولإخوته ومما كان يقول له: "يا بني إذا سمعت كلمة من امرئ مسلم فلا تحملها على شيء من الشر ما وجدت لها محملا على الخير".

ومما روي أن ابنه عبد الله ذهب إليه، وقال له: اكسني يا أبت!

فقال له: اذهب إلى الخيار بن رباح البصري، فإن لي عنده ثيابا فخذ منها ما بدا لك.

قال: فذهبت إلى الخيار بن رباح، فقلت له: استكسيت أبي، فأرسلني إليك، وقال: إن لي عند الخيار بن رباح ثيابا.

قال: صدق أمير المؤمنين، فأخرج إليه ثيابا رخيصة، رأى عبد الله ابن الخليفة أَنها لا تناسبه، فسأل الخيار: هل عندك غيرها له؟

قال: ما عندي غيرها لأمير المؤمنين فخذ منها ما بدا لك.

لم يأخذ عبد الله منها شيئا، ورجع إلى أبيه عمر، فقال: يا أبتاه، استكسيتك فأرسلتني إلى الخيار بن رباح، فأخرج لي ثيابا ليست من ثيابي ولا من ثياب قومي. قال: فذاك ما لنا عند الرجل. فانصرف عبد الله حتى إذا كاد يخرج ناداه فقال له: هل لك أن أسلفك من عطائك مائة درهم؟

قال: نعم يا أبتاه.

فأسلفه مائة درهم، فلما خرج عطاؤه حوسب بها، فأخذت منه!

وقال مسلمة بن الخليفة عبد الملك يذكر عطاء عمر لأولاده:

"رحم الله عمر والله لقد هلك وما بلغ ابن له قط شرف العطاء"

كان عمر يكره أن يلي أحد أولاده ولاية أو منصبا، مكتفيا بنفسه حيث سيحاسبه الله على كل صغيرة وكبيرة متأسيا بجده الخليفة الثاني عمر بن الخطاب حيث خوطب في تولية ابنه عبد الله بن عمر فأبى وقال: أعمر وابنه؟!!

روى أن عمر بن عبد العزيز قال لبنيه:

"أتحبون أن أولي كل رجل منكم جندا فينطلق تصلصل به جلاجل البريد؟

فقال ابنه أبن الحارثية [2] : لم تعرض علينا شيئا لست صانعه بنا؟

فقال عمر: إني لأعلم أن بساطي هذا يصير إلى البلى، وإني لأكره أن تدنسوه بخفافكم، فكيف أَقلدكم ديني تدنسونه في كل جند!!"

وروي أن بعض أولاد عمر اتخذ خاتما، واشترى له فصا بألف درهم فكتب إليه عمر:

أما بعد: فقد بلغني أنك اشتريت فصا بألف درهم فبعه وأشبع ألف جائع. واتخذ خاتما من حديد صيني واكتب عليه: "رحم الله امرءا عرف قدر نفسه".

ولقد بلغ أولاده منزلة كبيرة بعد وفاته، وكانوا محل احترام القريب والبعيد في حياة عمر وبعد مماته، لما اتصفوا به من حسن خلق، وجميل صفات عفة وزهدا وأدبا، واضعين ما أخذهم به أبوهم نصب أعينهم حتى كان منهم المحدثون والولاة.

فكان ابنه عبد العزيز بجانب ولايته على المدينة ومكة في عهد يزيد بن عبد الملك والخليفة مروان بن محمد راويا للحديث.

ذكر له الحافظ أبو جمال الدين عبد الرحمن بن الجوزي أحاديث منها ما رواه عن صالح بن كيسان عن عثمان بن عفان قال:

قال رسول الله صلى الله عليه وسلم: "ما من مسلم خرج من بيته يريد سفرا أو غيره فقال حين يخرج: باسم الله آمنت بالله، اعتصمت بالله، توكلت على الله، لا حول ولا قوة إلا بالله إلا رزق خير ذلك المخرج وصرف عنه شره".

وروى له أيضا عن مكحول قال: قال رسول الله صلى الله عليه وسلم:"من صلى ركعتين قبل أن يتكلم رفعت في عليين".

وكان عبد الله بن عمر بن عبد العزيز واليا على الكوفة بعد موت أبيه.

ومن أنجب أولاده، وأزهدهم، وأقربهم من الله عبد الملك بن عمر بن عبد العزيز، وأمه ليست فاطمة بنت الخليفة عبد الملك بن مروان زوجة عمر وإنما هي أم ولد فقد أنجب منها عمر عبد الملك هذا والوليد وعاصما ويزيد وعبد العزيز وزيان وأمينة وأم عبد الله. كان أزكى أولاده عقلا، وأحدهم تفكيرا، وأقواهم إيمانا، وأشدهم- على الرغم من صغر سنه- خوفا من الله ! وأصبرهم على البلاء.

وكان منذ طفولته أكثر إخوته التصاقا بأبيه، ملازما له، معاونا له في الشدائد، ناصحا له في العمل، داعيا له، مخوفا لأبيه من لقاء الله مع صغر سنه، حتى لقد روى عن بعض مشيخة أهل الشام قال: "كنا نرى أن عمر بن عبد العزيز إنما أَدخله في العبادة ما رآه من ابنه عبد الملك"!.

كتب عمر إلى عبد الملك ابنه مرة فقال: "إنه ليس من أحد، رشده وصلاحه أحب إليّ من رشدك وصلاحك، إلا أن يكون والي عصابة من المسلمين، أو من أهل العهد يكون لهم في صلاحه، ما لا يكون لهم في غيره، أو يكون عليهم من فساده، ما لا يكون لهم من غيره".

وكتب عمر بن عبد العزيز إلى ابنه عبد الملك وهو صغير وقد ظهرت عليه مخايل النجابة والفهم الواعي، وقد خصه والده بالعناية والاهتمام قال في رسالته إليه:

أما بعد: فإن أحق من تعاهدت بالوصية والنصيحة بعد نفسي أنت، وإن أحق من وعى ذلك، وحفظه عني أنت.

إن الله له الحمد قد أحسن إلينا إحسانا كبيرا بالغا في لطيف أمرنا وعامته، وعلى الله إتمام ما غبر من النعمة، وإياه نسأل العون على شكرها.

فاذكر فضل الله عليك وعلى أبيك. ثم أعن أباك على ما قوي عليه وعلى ما ظننت أن عنده فيه عجزا عن العمل فيما أنعم به عليه وعليك في ذلك، فراع نفسك وشبابك وصحتك، وإن استطعت أن تكثر تحريك لسانك بذكر الله تحميدا وتسبيحا وتهليلا، فافعل فإن أحسن ما وصلت به حديثا حسناً حمد الله وشكره، وإن أحسن ما قطعت به حديثا سيئا حمد الله وذكره، فلا تفتتن فيما أنعم الله به عليك فيما عسيت أن تقرظ به أباك فيما ليس فيه.

إن أباك كان بين ظهري إخوته يفضل عليه الكبير. ويدنى دونه الصغير، وإن كان الله- وله الحمد- رزقني من والدي حسبا جميلا. كنت به راضيا أرى أفضل ببره ولده عليّ حقا حتى ولدت وولدت طائفة من إخوتك، ولا أخرج بكم من المنزل الذي أنا فيه، فمن كان راغبا في الجنة، وهاربا من النار فالآن التوبة مقبولة والذنب مغفور قبل نفاد الأجل وانقضاء العمل، وفراغ من الله للمنقلبين، ليدينهم بأعمالهم في موضع لا تقبل فيه الفدية، ولا تنفع فيه المعذرة، تبرز فيه الخفيات، وتبطل فيه الشفاعات، يَرِده الناس بأعمالهم، ويصدرون عنه أشتاتا إلى منازلهم.

فطوبى يومئذ لمن أطاع الله، وويل لمن عصى الله. فإن ابتلاك الله بغنى فاقتصد في غناك، وضع لله نفسك، وأد إلى الله فرائض حقه من مالك، وقل كما قال العبد الصالح: { هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ } (سورة النمل آية 40).

وإياك أن تفخر بقولك، وأن تعجب بنفسك، أو يخيل إليك أن ما رزقته لكرامة لك على ربك، وفضيلة على من لم يرزق مثل غناك، فإذا أنت أخطأت باب الشكر، وتركت منازل الفقر، وكنت ممن طغى للغنى، وتعجل طيباته في الحياة الدنيا، فإني لأعظك بهذا، وإني لكثير الإسراف على نفسي غير محكم لكثير من أمري، ولو أن المرء لم يعظ أخاه حتى يحكم أمر نفسه، ويعمل في الذي خلق له من عبادة ربه إذن لتواكل الناس الخير، وإذن لرفع الأمر بالمعروف والنهي عن المنكر، وقل الواعظون والساعون لله بالنصيحة في الأرض، { فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأَرْضِ رَبِّ الْعَالَمِينَ. وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (سورة الجاثية 36- 37).

هذا الابن البار. والذي أخذه والده بالنصيحة. لم يمض عليه زمن يسير، حتى أصبح الأب الخليفة ينتظر منه توجيها له نصيحة يقدمها بين يديه. ورأيا صائبا يعرضه عليه. وأمرا يخوف أباه منه، ودرجة عند الله يغري بها الابن والده. وأصبح عمر ينتظر كل يوم جديدا من عبد الملك ينقذه به من غفلة ومن سهو حتى لقد قـال سيار بن الحكم:

"كان ابن لعمر بن عبد العزيز يقال له عبد الملك. وكان رحمه الله يفضل على عمر. قال: يا أبت أقم الحق ولو ساعة من نهار".

وروي أن عبد الملك دخل على عمر فقال:

- يا أمير المؤمنين إن بي حاجة فأخلني- وعنده مسلمة بن عبد الملك- فقال له عمر: أسر دون عمك.

قال: نعم.

وخرج وجلس بين يديه. فقال:

يا أمير المؤمنين. ما أنت قائل غدا لربك إذا سألك، فقال: رأيت بدعة فلم تمتها، أو سنة فلم تحيها؟

فقال عمر: يا بني أشيء حملّك الرعية إليّ أم رأي رأيته؟

قال: بل رأي رأيته من قبل نفسي. وعرفت أنك مسئول فما أنت قائل؟.

قال أبوه:

رحمك الله، وجزاك من ولد خيرا، فإني لأرجو أن تكون من الأعوان على الخير.

يا بني إن قومك قد شدوا هذا الأمر عقدة عقدة، وعروة عروة. ومتى ما أريد مكايدتهم على انتزاع ما في أيديهم، لم آمن أن يفتقوا علي فتقا تكثر فيه الدماء، والله لزوال الدنيا أهون عليّ من أن يهراق في سببي محجمة من دم.

أو ما ترى أن لا يأتي على أبيك يوم من أيام الدنيا إلا وهو يميت فيه بدعة، ويحيي فيه سنة حتى يحكم الله بيننا وبين قومنا بالحق وهو خير الحاكمين.

وجلس عمر بن عبد العزيز يوما للناس، فلما انتصف النهار ضجر وملَّ وكلذَ، فقال للناس: مكانكم حتى أنصرف إليكم. ودخل ليستريح ساعة، فجاء ابنه عبد الملك، فسأل عنه، فقالوا: دخل.

فاستأذن عليه. فأذن له، فلما دخل قال:

يا أمير المؤمنين ما أدخلك؟

قال:

أردت أن أستريح ساعة.

قال عبد الملك رحمه الله:

أو أمنت الموت أن يأتيك، ورعيتك على بابك ينتظرونك. وأنت تحتجب عنهم!!

فقام عمر من ساعته، وخرج إلى الناس.

وقال عبد الملك مرة يا أمير المؤمنين ما يمنعك أن تمضي الذي تريده، فو الذي نفسي بيده ما أبالي أن لو غلت بي وبك القدور!!

قال:

وحق هذا منك !

قال: نعم والله.

قال عمر:

الحمد لله الذي جعل من ذريتي من يعينني على أمر ديني، يا بني: إني لو باهت الناس بالذي تقول لم آمن أن ينكروها، فإذا أنكروها لم أجد بدا من السيف، ولا خير في خير لا يجيء إلا بالسيف. يا بني: إني أروض الناس رياضة الصعبة. فإن بطأ بي أرجو أن ينفذ الله مشيئتي. وإن تعدد على منيتي فقد عدم الله الذي أريده.

ودخل عبد الملك على أبيه الخليفة عمر بن عبد العزيز فقال: يا أمير المؤمنين، ماذا تقول لربك إذا أتيت، وقد تركت حقا لم تحيه. وباطلا لم تمته؟.

قال: اقعد يا بني.

إن آباءك وأجدادك خدعوا الناس الحق، فانتهت الأمور إلي. وقد أقبل شرها وأدبر خيرها. لكن ليس حسنا جميلا أن لا تطلع الشمس علي في يوم لا أحـييت فيه حقا. وأمت فيه باطلا. حتى يأتيني الموت وأنا على ذلك.

وغضب عمر يوما واشتد غضبه، فلما سَكت عنه. قال له عبد الملك:

يا أمير المؤمنين في قدر نعمة الله عندك، وموضعك الذي وضعكم الله به وما ولاك من أمر عباده أن يبلغ بك الغضب ما أرى.

قال عمر:

كيف قلت؟

فأعاد عبد الملك كلامه.

فقال عمر:

أما تغضب أنت يا عبد الملك؟

فقال الفتى رحمه الله:

ما يغني عني جوفي إن لم أرد الغضب فيه حتى لا يظهر منه شيء.

اجتمع نفر من بني أمية من الذين يريدون المال والجاه والسلطان الدنيوي إلى عبد الملك بن عمر فقالوا له:

إن أباك قطع أرحامنا، وانتزع ما في أيدينا. وعاب على سلفنا وإنا- والله- لا نصبر على ذلك، فقل له يكفي عما نكره. ففعل ذلك عبد الملك. ودخل عليه فأخبره بذلك.

فكأن عمر وجد في نفسه مما قال، فقال له عبد الملك:

يا أمير المؤمنين امض لما تريد، فوالله لوددت أنه قد غلت بي وبك القدور في الله ‍

فقال له:

جزاك الله خيرا يا ولدي، الحمد لله الذي شد ظهري بك يا عبد الملك.

لم يتجاوز عبد الملك السابعة عشرة من العمر حتى أصبح مستشارا للخليفة، لا يُقْضى أمر إلا بعبد الملك، فكان كلما أشكل موضوع نادى المقربون والفقهاء عبد الملك، ليقضى الأمر برأيه حتى صار على صغره في الصف الأول من فقهاء الشام علما وزهدا وورعا. حتى لقد قالوا عن عبد الملك "إنه أعجوبة تاريخ ونادرة فلك".

عرض عمر رضي الله عنه يوما على وزيره مزاحم ما يفعله ببعض المال، وكان ذلك العرض أمام الناس فقال مزاحم:

ولدك يا أمير المؤمنين أحق به!

فلما بلغ عبد الملك ما قاله مزاحم. أسرع إليه فلقيه فقال له: بئس وزير الخليفة أنت يا مزاحم!

ثم انطلق إلى أبيه ولم يزل به حتى دفع ذلك المال إلى بيت المال وحذره من وزراء السوء.

وكان عمر يرى أن الأموال التي أخذت من الناس في غير عهده ظلم ليس مسئولا عنها. واختلف الفقهاء. ولم يصلوا لرأي، فقالوا: نادوا عبد الملك.

فقال رحمه الله:

يا أمير المؤمنين أرى أن تردها، فإن لم تفعل كنت شريكا لمن أخذها.

مواقف عديدة وكثيرة لعبد الملك. ولا يملك الأب الخليفة إلا أن يضم ابنه النابغة إلى صدره ويشبع رأسه ووجهه لثما وتقبيلا.

هذا الابن البار بأبيه. والذي أوشك على السن التي يقضي بها بين الناس، أصبح فجأة عديم الحركة، قليل الكلام، ملازم الفراش، يتلوى من الألم.

كثر دخول الأطباء وخروجهم. والأب مشغول بالرعية. يمر على فتاه من وقت لآخر. والله أعلم بما يكابد.

ولكن العلة أحكمت. وزاد المرض، والتفت عمر إلى الأطباء فقالوا:

إذا مس الطاعون وهو قرحة فوجد لينا طمع لصاحبه في البرء منه. وإن كان خشنا يئس من صاحبه.

دخل الخليفة على فلذة كبده، فقال.

دعني أمس قرحتك. فكَره عبد الملك أن يمسّها أبوه فيجزع. وكانت متحجرة خشنة، فقال:

أو تعفيني يا أمير المؤمنين ؟ فعلم عمر لم منعه، فقال:

ولم يا بني؟ فو الله لأن أقدّمك فأجدك في ميزاني أحب إلي من أن تقدمني فتجدني في ميزانك.

فقال الابن البار:

وأنا يا أمير المؤمنين، لأن يكون ما تحب أحب إلي من أن يكون ما أحب، فلمسها، فقال:

يا عبد الملك، { الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } (آل عمران آية 60).

فقال:

{ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } (سورة الصافات آية 103).

غاب الأب قليلا، ثم رجع ملهوفا إلى ابنه، فوجده يجود بنفسه، فقال:

كيف تَجِدك يا بنَي؟

قال:

أجدني في الموت، فاحتسبني يا أمير المؤمنين، فإن ثواب الله خير لك مني.

قال عمر:

رضي الله عنك يا بنيّ، فإنك لم تزل تَسر أباك، وأنت في الخِرَق، وما كنت قط أسَرّ إليّ منك حيث يصيّرك الله في ميزاني، فرضي الله عنك، وعن كل شاهد وغائب دعا لك بالخير.

وما كاد عمر يخرج، حتى عاد إلى ابنه، وكان قد فارق الحياة، فكشف عن وجهه، وأنعم النظر....... ثم قال:

رحمك الله يا بني، سررت بك يوم بشرت بك، ولقد عُمرّت مسرورا لك، وما أتت عليّ ساعة أنا بك فيها أسر مني بك من ساعتي هذه، أما والله إن كنت لتدعو أباك إلى الجنة !

دعا عمر رضي الله عنه أبا قلابة. وكان يستعد لغُسْل عبد الملك رحمه الله، وقال إذا غسّلته وكفنته، فآذنى به قبل أن تُغَطي وجهه، فنظر إليه ثم قال:

رحمك الله يا بُنَيّ وغفر لك.

وخرج الناس بسريره ليصلى عليه، فصف عمر الناس، ثم قام حيال صدره أو رأسه ثم قال:

هكذا يقوم ولي الرجل من الرجل، ومن المرأة يقوم حيال وسطها، فلما صار إلى القبر، دخل فيه وأخذ برأس ابنه حتى وضعه في اللحد.

قال زياد بن حسان:

إنه شهد عمر بن عبد العزيز حين دفن ابنه عبد الملك رحمه الله وسوى عليه التراب، سووا قبره بالأرض، وصنعوا عند رأسه خشبتين من زيتون إحداهما عند رأسه، والأخرى عند رجليه، ثم جعل قبره بينه وبين القبلة، واستوى قائما.

فلما رآه الناس قائما قاموا، فقال اجلسوا، فإنما يجب القيام على أَولياء الميت.

فلما انتهى من قبول التعزية أحاط به الناس، فنظر إلى قبر ابنه ثم قال:

والله يا بني لقد كنت برا بأبيك، والله مازلت مذ وهبك الله لي مسرورا بك، ولا والله ما كنت قط أشد سرورا، ولا أرجى لحظي من الله فيك منذ وضعتك في المنزل الذي صيرك الله فيه. فرحمك الله، وغفر ذنبك، وجزاك بأحسن عملك، ورحم الله لكل شافع يشفع لك بخير من شاهد أو غائب، رضينا بقضاء الله وسلمنا لأمره، والحمد لله رب العالمين".

انصرف عمر راجعا وفي أثناء سيره رأى قوماً يرمون، فلما رأوه أمسكوا فقال: ارموا، ووقف عليهم.

فرمى أحد الرامين، فأخرج، فقال له عمر:

أخرجت، فقصّر.

ثم قال للآخر:

ارم.

فرمى، فقصّر فقال له عمر:

قصرت فبلغ.

فقال له مسلمة:

يا أمير المؤمنين أيفرغ قلبك لما يفرغ له، وإنما نفضت يدك من تراب قبر ابنك الساعة، ولم تصل إلى منزلك بعد؟!

فقال له عمر:

يا مسلمة، إنما الجزع قبل المصيبة، فإذا وقعت المصيبة فَالْهَ عما فاتك.

ويقال: إن عمر بن عبد العزيز وهو يدفن ابنه عبد الملك رأى رجلا يشير بشماله.

فقال له:

يا هذا إذا تكلمت فلا تشر بشمالك، أشر بيمينك.

فقال الرجل:

ما رأيت كاليوم أن رجلا دفن أعز الناس ثم إنه يهمه شمالي ويميني.

خطب عمر بن عبد العزيز الناس بعد وفاة ابنه عبد الملك فكان مما قاله:

إن الله جل ذكره لم يجعل مسيء ولا لمحسن خلودا في الدنيا، ولم يرْضَ بما أعجب أهلها ثوابا لأهل طاعته. ولا ببلائها عقوبة لأهل معصيته، فكل ما فيها من محبوب متروك، وكل ما فيها من مكروه مضْمَحل.

كتب على أهلها الفناء، وأخبر أنه يرث الأرض ومن عليها، فاتقوا الله واعملوا ليوم { لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً } (سورة لقمان آية 33).

كتب رجل إلى عمر يعزيه فأجابه:

إني لم أزل في صحة منه وسلامة، موطنا نفسي على فراقه والسلام.

وكتب عمر إلى عماله:

إن عبد الملك بن عمر كان عبدا من عبيد الله أحسن إليه وإلى أبيه فيه. أعاشه ما شاء. ثم قبضه إليه، وكان ما علمت- والله به أعلم- خيرا. ومن صالحي شباب أهل بيته قراءة للقرآن. وتحريا للخير. وأعوذ بالله أن تكون لي محبة في شيء من الأمور تخالف محبة الله. فإن ذلك يحسن بي في إحسانه إلي. وتتابع نعمه عليّ.

وقد قلت عند الذي كان بما أمر الله عز وجل أن أقوله عند المصيبة، ثم لم أجد بحمد الله إلا خيرا. ولا أعلم ما بكت عليه باكية. ولا ناحت عليه نائحة، ولا اجتمع لذلك أحد؛ فقد نَهيْنا أهله الذين هم أحق بالبكاء عليه.

لقد درب عمر منذ الصغر وقبل الخلافة على مواساة الناس، وإظهار منزلة الصبر في حياة المؤمن، والعمل بما وعي وفهم، مستمدا كل هذا من معاملته مع ربه، قوي الإيمان، ثابت العقيدة.

قال له الخليفة الأموي سليمان بن عبد الملك يوما: يا عمر هل يكون المؤمن في حالة تنزل به المصيبة، فلا يألم لها؟

قال عمر:

لا، يا أمير المؤمنين، لا يكون أن يستوي عندك ما تحب وما تكره، أو تكون الضراء والسراء عند أحد سواء. ولكن مُعوّل المؤمن الصبر.

كان الناس يتكاثرون، يبكون ويواسون الخليفة عمر بن عبد العزيز، قاصدين التخفيف عن أمير المؤمنين في موت عبد الملك ابنه، ولكن عمر كان يسبقهم بالنصيحة والموعظة.

وقف مرة بين الناس، وهم يواسونه، فكان مما قاله:

الحمد لله الذي جعل الموت حتما واجبا على خَلْقه، ثم سوَّى بينهم، فقال:

{ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } (آل عمران 185، الأنبياء35، العنكبوت 57).

فليعلم ذوو النّهى أنّهم صائرون إلى قبورهم، مفْرَدون بأعمالهم، واعلموا أن عند الله مسألة فاضحة، فقال عز وجل:

{ فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ. َ عَمَّا كَانُوا يَعْمَلُونَ } (سورة الحجر آية 92).

قال أبو الحسن المدائني: أخبرنا العباس بن معاوية قال:

عزى محمد بن الوليد بن عتبة بن أبى سفيان عمر بن عبد العزيز عن ابنه عبد الملك فقال:

يا أمير المؤمنين، ليَشْغَلْك ما أقبل من الموت إليك عمن هو في شغل عما دخل عليك، واعْدد لما ترى عُدّة تكون لك جُنَّةً من الحزن، وسِتْرا من النار.

فقال عمر: فَهَلْ رأيْتَ حزنا يُنْكر أو غفلة أنبّه لها؟

فقال:

يا أمير المؤمنين، لو أن رجلا ترك تعزية رجل، لعلْمِه وانتباهه لكُنْتَه، ولكنّ الله قضى أن الذكرى تنفع المؤمنين.

رثى الناس عبد الملك، وتكلم الكثيرون عن فضله مع صغره وذكائه النادر، وعلمه الغزير، وعمر يتقبل كل هذا بصبر الواثق بما عند الله، وكان مما قيل ليواسوا به عمر، وليصرفوا عنه حزنا ألم به.

لما قد ترى يغذى الصغير ويولد

تَـعَزّ أمير المؤْمنيـن فإنّـه

لكل على حوض المنيـة مورد

هل ابنك إلا من سلالة آدم

ثم مرض عمر بن عبد العزيز بعد موت عبد الملك، وكان من آخر ما تكلم به عمر أن قيل له: لقد تركت أولادك صغارا وهم كثيرون، وليس لهم مال، ولم تولهم إلى أحد، قال:

ما كنت لأعطيهم شيئا ليس لهم. وما كنت لآخذ منهم حقا لهم. أولي فيهم الذي يتولى الصالحين، إنما هؤلاء أحد رجلين رجل أطاع الله ورجل ترك أمر الله وضيعه.

ودخل مسلمة بن عبد الملك على عمر بن عبد العزيز في مرضه الذي مات فيه، فقال: يا أمير المؤمنين.

من توصى بأهلك؟

فقال عمر رضي الله عنه:

إذا نسيت الله فذكرني.

فأعاد عليه القول مسلمة قائلا: من توصي بأهلك؟

فقال عمر:

إن وليي فيهم الله الذي نزل الكتاب وهو يتولى الصالحين.

ودخل عليه مسلمة بن عبد الملك في رواية أخرى فقال:

يا أمير المؤمنين ألا توصي؟

قال عمر:

وهل من مال أوصي فيه؟

فقال مسلمة:

مائة ألف أبعث بها إليك. فهي لك فأوص فيها.

قال:

فهلا غير هذا يا مسلمة.

قـال:

وما ذاك يا أمير المؤمنين.

قال عمر رضي الله عنه:

تردُّها من حيث أخذتها!!

فبكى مسلمة، وقال:

رحمك الله لقد ألنت منا قلوبا كانت قاسية، وزرعت في قلوب الناس مودة، وأبقيت لنا في الصالحين ذكرا [3] .

وروي أيضا:

أن مسلمة دخل على عمر في مرض موته فقال:

إنك أفقرت ولدك من هذا المال فتركتهم عيلة لا شيء لهم، فلو أوصيت بهم إليّ وإلى نظرائي من أهل بيتك.

فقال عمر رضي الله عنه:

أسندوني، ثم قال: أما قولك إني أفقرت أفواه ولدي من هذا المال فو الله إني ما منعتهم حقا هو لهم، ولم أعطهم ما ليس لهم.

وأما قولك: لو أوصيت بهم إليّ أو إلى نظرائي من أهل بيتك. فإن وصيتي ووليي فيهم الله الذي نزّل الكتاب وهو يتولى الصالحين.

بنيّ أحد رجلين إما رجل يتقي الله فسيجعل الله له مخرجا، وإما رجل مكب على المعاصي فإني لم أكن أقويه على معصية الله.

ثم بعث إليهم- وهم بضعة عشر ذكرا- فنظر إليهم، فذرفت عيناه فبكى ثم قال:

بنفسي الفتية- كما يقولون- تركتهم عيلة لا شيء لهم، فإني بحمد الله قد تركتهم بخير.

أي بَنِيَّ إنكم لن تلقوا أحدا من العرب ولا من المعاهدين إلا أن لكم عليهم حقا.

أي بَنِيّ إن أباكم ميل بين أمرين بين أن تستغنوا ويدخل أبوكم النار، أو تفتقروا ويدخل أبوكم الجنة، فكان أن تفتقروا ويدخل الجنة أحب إليه من أن تستغنوا ويدخل النار. قوموا عصمكم الله!!

روى أحد المؤرخين قال:

مات الخليفة هشام بن عبد الملك، وخلف أحد عشر ابنا، فقسمت تركته، وأصاب كل واحد من تركته ألف ألف دينار، ورأيت رجلا من ولد عمر بن عبد العزيز قد حمل في يوم واحد على مائة فرس في سبيل الله عز وجل ورأيت ولد هشام يُتَصدق عليه.

رحم الله عمر بن عبد العزيز وأولاده ورضي عنهم أجمعين.

[1] أم عمر بن عبد العزيز هي أم عاصم بنت عاصم بن عمر بن الخطاب قيل اسمها: ليلى أو قريبة أو عنبة تزوجها عبد العزيز فولدت له عمر (سيرة عمر بن عبد العزيز لابن عبد الحكم).

[2] من زوجات عمر لميس بنت علي بن الحارث وأنجب منها عبد الله وبكر وأم عمارة.

[3] التعازي للمبرد ص 62


 العدد 57 - الرسائل الحربية

الرسائل الحربية في عصر الدولة الأيوبية (2)

للدكتور محمد نغش

أستاذ مساعد بكلية الشريعة بالجامعة

كتاب بشأن الحصن الذي استجده الفرنج وهدمه السلطان صلاح الدين.

أرسل القاضي الفاضل إلى بغداد رسالة عن هدم هذا الحصن الحصين، وقدم لها مقدمة طويلة تشمل- كالعادة- تمجيداً للخليفة العباسي، والدعاء له، ومما جاء فيها:

"الدولة العباسية الإمامية المستضيئة، يرفع الله منارها، ويعمر قلوب البشر من بشائرها الموجبة لاستبشارها، ويحرز لها من الفتوحات التي تتدارك لها خواطر القنوط، وتمد الرجاء بعد تقلص ظله المبسوط، وتمضي لها من عزائم الأولياء، وتذل بها من أعناق الأعداء، ويظهر من دلائل العنايات بأمرها، ويرسل ملائكة سمائية إلى أرضه لنصرها ويقشع من ظلمات الخطوب برايتها السوداء ويدها البيضاء، ونعمتها الخضراء، وبحور أنعامها الزرقاء، وسيوف انتقامها التي تخرق الآجال برايتها الحمراء [1] .

استدعى السلطان صلاح الدين أخيار البلاد الشامية وعشائرهم، وكتائب من التركمان، وحمل إليهم الأموال وآلات القتال، ومن بينها المنجنيقات وعددها، وسلاليم لمرمى القلاع ومصعدها.

وسار بهذا الجيش الجرار إلى المخاضة في يوم السبت 19 ربيع الأول سنة 575 هـ – 25 أغسطس 1179 م.

وهنا يصف القاضي الفاضل الحصن الحصين. فهو مبني على تلال وعرة عاليـة. وأبراجه مرتفعة متينة، وقد عرض حائطه إلى أن زاد على عشرة أذع، وبني من حجارة صلدة، توعز للحديد بأنه من الصعب هدمه.

وبداخل الحصن ما يزيد على أَلف وخمسمائة رجل، ولديهم الجروخ [2] الوثيقة، "وقد نصبت عليه مجانيق يروع خاطر الجسارة منظرها، وتلتهم الحصون فكيف الخيام حجرها؟، ويسري إلى الأجساد خبرها، وحفر له خندق أحاط بالمدينة سرادقه، وفتحت أبوابها ثقة بما صانته مغالقه، وقد بنوه حتى لا تنهار حروفه، ووسعت حتى لا تنجار جروفه [3] .

ثم ركب السلطان صلاح الدين ثاني يوم الأحد إلى صفد، فقطع منها قضب الكروم والأخشاب، فأما الكروم فليجعلها ستائر للمنجنيقات للتمويه على العدو مثلما تفعل الجيوش المحاربة في العصر الحاضر، وأما الخشب ونشارته فبغرض إيقاد النار في أسوار الحصن بعد نقبها.

وعاد السلطان صلاح الدين في نفس اليوم إلى المخاضة، واستقر رأيه على قتال الحصن بطريقتين، وهما القتال زحفا مع نقب الأسوار في آن واحد.

ونقف قليلاً أمام هذه العبارة "وعلم- أي صلاح الدين- أن أمراً أَوله الاستخارة، وأوسطه الاستشارة، وخاتمته الجسارة، فإن الجامع بينها لا يندم [4] ".

ففيها رغم إيجازها وصف كامل للحالة النفسية للمقاتلين الذين يستعينون بالله على محاربة عدوهم، ثم يليها استشارة القائد ضباطه لأخذ آرائهم، ثم الشجاعة والجرأة التي تنجم عن تعبئة روحية عالية، تكون النتيجة الظفر على الأعداء بإذن الله.

ثم يلي ذلك وصف المعركة، ومنه: "وفي الحال أَطافت بالحصن المقاتلة من جميع أقطاره، ولبوا تلبية الحجيج، وكل يرمي جمرة سهم، وعبرت الآجال المسماة على قناطر القسي المحنية، وقدحت زنودها البيض شرار جمر المنية، فصارت الأبرجة كأنها مستلئمة بسلاحها، أو كأنها لكثرة ريش السهام طائرة بجناحها، أو كأنها صدور قد أظهرت حسك [5] الضغائن، أَو كأن أبرجتها لازدحام السهام بها كتائن [6] ، فنجدد عليهم حصر بان في البيوت بعد الحصر في المدينة، وضاق مجال اليد عن أنجاد خواطرها اللعينة المبينة، وفي الحال هجم الأولياء على الحوش، وحازوا الخندق وأطلقوا النيران فتبسطت خطواتها، وتسلطت سطواتها، وأحاطت بالأعداء خطياتها" [7] .

ولم ير الصليبيون بداً من النجاة بأنفسهم إلى أسوار الحصن ليحموا أنفسهم وحصنهم حتى يأتي إليهم المدد من طبرية، غير أن المسلمين ألحوا في القتال رغبة في الوصول إلى نتيجة حاسمة قبل وصول المدد، وأدرك الليل قبل أن تتضح النتيجة فأمر السلطان صلاح الدين بالمبيت في الباشورة إلى الغد، وفي الصباح باشر النقابون تنقيبهم في أسوار الحصن وهي بالغة الفخامة. حتى بلغ طول النقب ثلاثين ذراعا في عرض ثلاثة أذرع، وحشى النقب بالحطب، وأشعلت فيه النيران فلم يسقط أيضاً. ولذا أمر السلطان صلاح الدين بإطفاء النار ليتم نقبه، وعاد النقابون إلى عملهم حتى خرَقوا السير وعمقوا الخرق، ثم حشوه بالقش والحطب وأشعلوا النار، فسقط السور يوم الخميس 24 ربيع الأول سنة 575 هـ= 30 أغسطس 1179 م. وكان الصليبيون قد جمعوا وراءه حطباً، فلما وقع السور دخلت الرياح فردت النار على من به، وأحرقت بيوتهم وطائفة منهم، واجتمع الباقون إلى الجانب البعيد من النار وطلبوا الأمان فأمنهم صلاح الدين. وغنم المسلمون مائة ألف قطعة من الحديد من جميع أنواع الأسلحة، عدا ألف زردية، فضلا عما كان في الحصن من أقوات كان الصليبيون قد اختزنوها استعدادا لمقاومة طويلة.

ووجد السلطان صلاح الدين بداخل الحصن من أسرى المسلمين ما يزيد على مائة رجل، فأمر بنزع القيود من أرجلهم، ووضعها في أرجل الصليبيين المأسورين البالغ عددهم نحو السبعمائة.

وتقدم السلطان صلاح الدين فاقتلع بيده الأحجار من أسها، ومحا حروف البنيان من طرسها، وطم جب الماء الذي حفره الصليبيون وسط الحصن، بأن ألقى فيه القتلى من الصليبيين والمحترق من دوابهم، واستمر مقامه ثلاثة أيام، إلى أن دمر ما كانوا يصنعون. وأعز الله الإسلام، وأمر أمره، ونصر الإيمان، وكان حقاً على الله نصره.

ثم سار صلاح الدين إلى أعماق طبرية وصور وبيروت، وأنزل بالصليبيين الذين احتلوها الهلاك وبحصونها الدمار، وثل عروشها. وأحل بـالكفار الهزيمة المنكرة في ثلاثة أيام وهو في طريقه إلى دمشق.

وعاد السلطان صلاح الدين إلى دمشق في يوم الخميس 19 ربيع الآخر سنة 575 هـ= 29 سبتمبر 1180 م بالنصر الظاهر. والظفر الباهر. فمدحه عدة من الأمراء والشعراء وهنأوه بالفتح [8] .

والقاضي الفاضل يشيد بهذا الفتح الذي يعد فتوحا، قد ضاعف الله بها بهاء الإسلام والملة، وأن هذا الفتح كليلة القدر جمالا و بهاء وقدسية، وأنه قام مقام تجديد شباب الإسلام بل مقام مولده.

ثم يعرج إلى مدح الخليفة العباسي من خلال تمجيده لهذا الفتح، فمن ذلك قوله:

"وقد تخير الله له- أي الفتح- أفضل زمان، وتخير للزمن أفضل قائم، واشتملت أيامه على فتوحات يوصل منها كل خال بتال، ويتجدد منها كل قديم بقادم [9] .

ويحسن القاضي الفاضل الانتقال إلى. موضوع قلج أرسلان إذ يقول: "وسقـط جوده الفائض غرس إحسانه، بأعذب وأطهر من سلالة الغمائم، فلا يزال ذلك الغرس مستثمراً لا تخلف دلالته، وذلك الصفو جمالاً ينزف زلالته، غير أن الشوائب لا يخلو منها دهر، والعوارض لا يصفو منها صدر [10] ".

فقد كان قلج أرسلان سلطان السلاجقة بالروم، وأولياؤه بآسيا الصغرى ممن يكرهون قيام دولة كبيرة على أنقاض الدولة النورية [11] .

فبينما كان السلطان صلاح الدين مشغولا بالصليبيين، تحرك قلج أرسلان نحو حلب، وحاصر حصن رعبان مدعياً أن نور الدين اغتصبه منه، وأن السلطان الصالح إسماعيل أمر برده إليه، ولم يقم صلاح الدين وزنا لهذا الادعاء، فكلف ابن أخيه تقي الدين عمر والأمير سيف الدين مشطوب بصده، وقد نجحا في مهمتهما، وقضيا على مطامعه التوسعية في تلك الجهة [12] .

ويوضح القاضي الفاضل أن السلطان صلاح الدين قضى بذلك على تطرف قلج أَرسلان وتطرفه في ادعائه المذكور، وأنه قطع عروة تعلقه بالفساد وبدد أحلامه التوسعية.

ولم يكن أمام السلطان صلاح الدين غير هذا السبيل، فقد أتى قلج أرسلان بكبيرة يحل بها قتاله، وأقدم على عظيمة يجب بها استئصاله. وتوجب الضرورة حينئذ موادعة الكفار ليكون الذرع خاليا لأمره، والأمر مصروفاً عنانه إلى عقره، والرمح مسدداً سنانه إلى عقره [13] .

والقاضي الفاضل يستكثر من قلج أرسلان أن يهاجم سلطنة صلاح الدين القاهرة، التي لم تجد خصما يقهرها، وينزل بأرضها. ولذا فقد قرر السلطان صلاح الدين أن يمهل العدو الصليبي، إلى أن يؤدب هذا المعتدي الباغي، الذي يشق عصا الطاعة على الإسلام بتعديه وظلمه.

وقبل أن تنتهي هذه الرسالة يرد ذكر قاض كريم الخلال قائم بتبليغ هذه البشارة، ولكن لم يذكر اسمه، وإن كانت قد تحددت المهمة المنوطة به، فهو نائب عن السلطان صلاح الدين يشرح بلسانه ما جاء في الرسالة، والتعليق على بنودها من عنده. وعليه أن يؤدي تحية الخلافة والثناء للخليفة.

وتختم هذه الرسالة بالدعاء هكذا: (( لازال المجلس السامي معان [14] الأماني ومأواها.

وموئل الرغبات ومثواها، ومجتبي ثمرات السعود ومجتلاها، وملقي رحال الندى ومبتداها إن شاء الله [15] .

رسالة عن فتح آمد:

وهذه الرسالة الطويلة كباقي الرسائل من هذا النوع، الذي يرسله القاضي الفاضل إلى الخلافة العباسية، كتذكرة بالأمجاد التي يؤديها السلطان صلاح الدين. ويطلب في أثنائها مجازاته بتقليده ما يفتحه من البلاد.

وهو في مقدمتها يمدح الخليفة العباسي، الذي امتد نفوذه، واشتد سلطانه فالأخبار تتوالى عنده مبشرة بانتصار أوليائه.

ثم يصف القاضي الفاضل شعور السلطان صلاح الدين عند ورود التقليد إليه بولاية آمد. فقد فرح به وتناوله وكأنه كتاب أنزل من السماء أو نور يمشي به بين الناس، وسار من توه لفتح آمد (بلاد بكر الحالية)، فوصلها في يوم الأربعاء17 ذي الحجة سنة 578هـ= أبريل سنة 1183 م.

ونرى القاضي الفاضل يسجل ما حدث قبيل الحرب في أمدا وينتقل بعدها لوصف المعركة نفسها، وما انتهت إليه.

فقد أمر السلطان صلاح الدين أن تكتب الرقاع للآمديين يعدهم بالخير والإحسان إن أطاعوه، ويتهددهم إن قاتلوه، وانتظر ثلاثة أيام، وفي اليوم الرابع، أخذ في ردم أسوارها، إذ أرسل النقابين لنقبها، فما زالوا بها حتى نقبوها من عدة نواح، فضلاً عن رميها بالمجانيق. وهنا يتفنن القاضي الفاضل في تشخيص المعركة في أسلوب تشعر من خلاله بمدى ضراوتها، فهي كجهنم وقودها الناس والحجارة، وقد أزالت معالم المدينة، مثلما يزال جلد الشاة، والمنجنيقات تسقي الموت لأبرجتها ويعجز أهلها عن الذود عنها، والنقابون ينقبونها فيهتكون حجابها، فهو يصور في بلاغة، قوة البطش بها وبمن بداخلها.

ثم تسلم السلطان صلاح الدين آمد بأموالها وذخائرها، ورفع أعلامه على أسوارها يوم 14 محرم 579 هـ= 6 مايو 1183 م، فقد فضل الآمديون التسليم على المقاومة.

ويفتخر القاضي الفاضل بهذا الفتح المبين، وما تم بعد إحراز النصر المؤزر، فيقول: وهذه مدينة آمد، فهي مدينة ذكرها بين العالم متعالم، وطالما صادم جانبها من تقادم، فرجع عنها مفدوغا أنفه، وإن كان محلاً، وقرعها مزيداً بهجة، وإن استصحب حفلاً، ورأى حجرها فقد رأته لا يقال له حجر وسوادها فحسب أنه لا يتوشحه فجر، وحمية أنف أنفها فاعتقد أنه لا يستجيب لزجر، من ملوك كلهم طوى صدره على العليل إلى موردها، ووقف بها وقفة المحب المائد فلم يفز بما أمل من جواب معهدها [16] .

ثم وهب السلطان صلاح الدين البلد بما فيه لنور الدين محمد بن قرج أرسلان [17] وقد وعده بها من قبل [18] .

وقضى السلطان صلاح الدين على الحلف الذي تزعم عز الدين مسعود صاحب الموصل، واشترك فيه إيغلازي بن ألبي بن تمرتاش صاحب ماردين، ومغيث الدين طغول شاه بن قلج أرسلان، صاحب أرزن، وغيرهم.

ويطلب السلطان صلاح الدين في هذه الرسالة التقليد لا بالموصل وما علق به أهل الموصل، ذاكراً أن في ذلك خيرا كثيرا للدولة العباسية، حيث أنه لا يوجد بين ولاتها من له مثل فضله وأمجاده،. فيقول: ((هذه آمد لمـا أرسل إليه مفتاحها، وهو التقليد، فتحها، وهزه الموصل لما تأخر عنه المفتاح منعها وما منحها، ولو أعين به لعظمت على الإسلام عائدته، وظهر في رفع مناره فائدته. لأن اليد كانت تكون به على عدو الحق واحدة، والهمة لآلات النصر واجدة [19] .

ثم يبين للخليفة أن ذلك هو السبيل الوحيد إلى توحيد الأمة الإسلامية، والقضاء على الحروب الصليبية، والظفر بالمسجد الأقصى. وهو أغلى أمنية، فالسلطان صلاح الدين أبر أولياء الخليفة، وأشدهم على أعدائه، وأثبتهم رأياً وروية.

ويعود إلى الدعاء ولكن في هذه المرة للدين، إذ يقول: أعاد الله يا أمير المؤمنـين هدى الدين إلى معالم حقه، وأطال يد سلطانه الطولى إلى أن أخذ الأمور مأخذها [20] . وهو يريد أن يعود إلى الإسلام مجده التليد.

ويختم رسالته هَكذا: (وللآراء علوها إن شاء الله [21] ".

الأمة الإسلامية

يقول لينين:

(يمكن أن تتحول كل أمة إلى الشيوعية إلا الأمة الإسلامية، لذلك يجب

العمل على تجريد المسلمين من إيمانهم أولاً..).

من كتاب (من الرق إلى السيادة)

(لسامحة أي ويردي: التركية)

[1] من ترسل القاضي الفاضل اللوحة 75.

[2] الجرخ ( GARKH ) مأخوذ عن الفارسية (تشرخ TCHARKH ) وهو نوع من القوس الرامي، ترمي عنه النشاط أو النفط، هكذا تصفه النصوص وهكذا وصفه دوزي بأنه:

( UNEARBOLETE AVEC LA QELLE ON LANCAIT, SOIT DE FLECHES LE NAPHTE )

وقد ذكر مرضي بن علي في تبصرة أبصار الألباب ص 6، 8 ( أربعة أنواع للقوس الرامي الذي يشبه المنجنيق، وهو قوس الزياد، قوس العقاد، قوس الرجل، ويقال للذي يرمي عن قوسه السهام أو النفط ((الجرخي))، ويقابله بالفرنسية ( ARBALETRIER )

والجمع ((الجرخية))، وقد عقد الحسن بن عبد الله في كتابه آثار الأول ص 60 فصلا عن صفة القسي والنشاب، أضاف إليه فيه معلومات قيمة عن الشعوب التي تؤثر استعمال الجرخ، والقوس العقاد، وأين يستعمل كل منهما؟. لأن القوس الجرخ يصنع من القرن، والعقاد يصنع من الخشب.. الخ.

[3] من ترسل القاضي الفاضل اللوحة 77.

[4] من ترسل القاضي الفاضل اللوحة 78.

[5] الحسك: أداة من أدوات الحرب.

[6] الكتائن: مفردها كتانة: جعبة صغيرة من أدم للنبل.

[7] من ترسل القاضي الفاضل اللوحة 89.

[8] ابن الأثير : الكامل جـ 11ص 301، 303، أبو شامة: الروضتين جـ 2 ص 11، 13، ابن واصل مفرج الكروب جـ 2 ص 83، 85، المقريزي جـ 1 قسم 1 ص 69، والعين جـ 21 قسم 3 ص 614. Lane. Poob: saladin p. 159.

[9] من ترسل القاضي الفاضل اللوحة 83.

[10] نفس المرجع السابق.

[11] الدكتور نظير حسان سعداوي: التاريخ الحربي المصري ص 51.

[12] أبو شامة: الروضتين جـ 2ص8، 9، ابن كثير: البداية والنهاية جـ 12ص 2.

[13] من ترسل القاضي الفاضل اللوحة 84.

[14] في الأصل مغان، ولعل الصواب ما أثبتناه، فالمعاني يراد بها الصفات المحمودة.

[15] من ترسل القاضي الفاضل اللوحة 85.

[16] من ترسل القاضي الفاضل اللوحة 71.

[17] صاحب حصد كيفا، توفي سنة 581هـ = 1186م ( النجوم الزاهرة جـ6ص98).

Lane –Pool: saladin P. 170 [18]

ابن الأثير: الكامل جـ11ص320، أبو شامة جـ2ص41.

[19] من ترسل القاضي الفاضل اللوحة 72، 73.

[20] من ترسل القاضي الفاضل اللوحة 73.

[21] نفس المرجع السابق اللوحة 73.


 العدد 57 - تفاعل

تفاعل المسلمين مع دينهم

للدكتور محفوظ إبراهيم فرج

أستاذ مساعد بكلية اللغة العربية

يحدثنا التاريخ الإسلامي قديمه وحديثه أن المسلمين تكون لهم العزة والسيادة إذا تمسكوا بدينهم في جميع شئونهم. وإذا لم يكن لدينهم واقع في حياتهم دبّ الضعف في صفّهم وتداعى عليهم المعتدون كما تتداعى الأكلة على القصعة وليس ذلك عن قلتهم بل إنهم كثير- ولكنهم غثاء كغثاء السيل كما بين الرسول صلى الله عليه وسلم في حديثه الصحيح.

وقد حمل المسلمون السابقون شريعتهم قوية فتية في إطار جميل من المعاملة الطيبة والاحترام الصادق للحقوق والأموال والأعراض.

وساعد على ذلك ما أدركوه وفقهوه من أن تلك الشريعة أشبعت حاجة الناس إلى القواعد العادلة للعلاقات الاجتماعية ولجميع المعاملات، فأيقظت بذلك الضمائر، وأحيت فيها رقابة الله تعالى، فقد علقت الامتياز والخيرية بأمر هو في إمكان الناس جميعا ذلك ما يوحي به قوله تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } وما نأخذه ومن قول الرسول صلى الله عليه وسلم "لا فضل لعربي على عجمي إلا بالتقوى".

وكان من تفاعل المسلمين مع دينهم أن سلوك الواحد منهم في حياته الخاصة والعامة كان انعكاسا لما يقوم به من طاعة وما يؤديه من عبادة مرتفعا عن الأغراض والأهواء لا تتحكم فيه الغرائز والميول.

تمتع المسلمون وهم على هذا المنهج القيم بالقوة والمنعة ودانت لهم الدنيا وملكوا العالم،وسادوا الشعوب ومكن الله لهم في الأرض وتحقق وعد الله القائل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } .

ذلك أن مبادئ الإسلام الخالدة هي مبادئ الحضارة التقدمية، ولم يشهد التاريخ قوة للإسلام ولا عزة للمسلمين إلا حينما كانوا يتخلقون بما في هذه المبادئ من أخلاق وقيم.

والقوة في هذه المبادئ أنها تنتظم جميع الأفراد وأنها عامة يتساوى أمامها الأمير والصغير، والغني والفقير، فليس هناك تفاضل بالأموال أو الأنساب أو الجاه. وإنما التفاضل بالعمل الصالح والتنافس فيه.

وإذا قدر لواحد منهم أنه استجاب لداعي شهوة أو غريزة ذكر الله فاستغفره. كي تظل حياته عامرة بالإيمان. ولا يجد حرجا أن يعلن عن مخالفته ليرجع إلى الله بالتطهير مما اقترف ولو كان في ذلك قضاء على حياته. لعلمه أنها فانية، وأن الدار الآخرة هي الحيوان فنجد ماعزاً رضي الله عنه يأتي إلى رسول الله صلى الله عليه وسلم قائلا: يا رسول الله زنيت فأقم عليّ الحدّ. فيراجعه الرسول صلى الله عليه وسلم مرة ومرة ويظل على رأيه لا يحيد عنه، فيأمر الرسول صلى الله عليه وسلم بإقامة الحد عليه.

وتجيء الغامدية إلى رسول الله صلى الله عليه وسلم وتقول له: زنيت. هذا الحمل من سفاح فراجعها الرسول صلى الله عليه وسلم وتصر على الاعتراف فيؤخر الرسول صلى الله عليه وسلم إقامة الحد عليها حتى تضع حملها وتلد ويستغني الولد عن اللبن بالفطام. وتأتي بعد كل ذلك مختارة ليقام عليها الحد. فتطهر من الدنس الذي علق بها وتلقى الله وهو راض عنها.

كما نجد أن صحابيا تحت تأثير شهوة أتى امرأته في نهار رمضان ولمـا أفاق من غفلته تحرك فيه الوازع الديني فجاء إلى رسول الله صلى الله عليه وسلم قائلا: هلكت ليجد عند رسول الله صلى الله عليه وسلم طريقا لنجاته، فيرشده رسول الله صلى الله عليه وسلم إلى فعل الكفارة على ضوء الحديث الذي حدثنا به أبو هريرة رضي الله عنه من رواية البخاري.

هذه أمثلة توضح أن السلف الصالح رضوان الله عليهم حققوا المبادئ الإسلامية في تفكيرهم، وأحسنوا تنفيذها في معاملتهم. ورجعوا إليها إذا انحرفوا عنها تحت تأثير شهوة، لإيمانهم العميق بتلك التعاليم التي اعتنقوها مبدأ وسلوكا.

ولما بدأ التفاعل بين المسلمين ودينهم يضعف. أخذ الإسلام يتحول في نفوس أهله من حياة قوية متوثبة إلى تقاليد وشكليات. فكان أن دب الضعف في الصف الإسلامي، ولعب الاستعمار دوره فصرفهم عن دينهم. وقتل فيهم حيويته وقوة تعاليمه. فتفتتوا بعد توحد، وتمزقوا بعد تجمع، وقل الوازع الديني الذي بجمع الكلمة ويوحد الصف.

وهكذا دار الفلك دورته. وعاد الإسلام غريبا كما بدأ. وهذه الغربة نعيشها اليوم في عصر العلم وغزو الفضاء، فمع التفوق العلمي في جميع ميادين الحياة. نشاهد طغيان المادة على القيم والمبادئ. ونلمس أن الغرائز أضلت عقول الناس لبعدهم عن غذاء النفس وتقويتها، فكان التصدع بين الأفراد والجماعات، وبين الدول والشعوب نتيجة ظلم الإنسان لأخيه الإنسان، وتعدي الجماعة على الجماعة، وحرب الدولة للدولة.

في هذا الجو المكفهر المشحون بالمخالفات يتحقق قول الرسول صلى الله عليه وسلم الذي يحدثنا به أبو هريرة رضي الله عنه مرفوعا من رواية لمسلم: "بدأ الإسلام غريباً ثم يعود غريبا كما بدأ، فطوبى للغرباء الذين يصلحون إذا فسد الناس".

فتعاليم الإسلام أصبحت غريبة غير مألوفة في المجتمعات الإسلامية وأصبح التدين رجعية. والقابض على دينه كالقابض على الجمر. وفقدت التربية الإسلامية، وانعدمت الرحمة من القلوب. فلا شفقة لصغير، ولا تقدير لكبير، واختلت الموازين. وأصبح الأمر فوضى، واستخفت الناس بشعائر الله، وأصبح المعروف منكرا والمنكر معروفاً، وسيطرت الأنانية وانعدم الإيثار أو كاد. وضلّ الناس طريقهم، فمنهم من ظالم يظن أنه عادل، ومسيء يظن أنه محسن. وجاهل يظن أنه عالم، وغبي يظن أنه فاهم، وضنين بنعم الله عليه يظنّ أنه من المزكين، وسار الناس حياتهم في إطار من البغض والكراهية والتمزق، ووهنت الروابط وكادت تنعدم الإنسانية.

وعاد الناس في أزمة ضمير، وساعد على ذلك الأفكار المستوردة، وسموم الاستعمار حتى طفح الكَيل، وحاربت مع الأسف الدولة المسلمة شقيقتها. وكان ضياع آلاف الأرواح والخسائر المتعددة الأشكال والأنواع. وتحقق قول الله تعالى: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } .

فذل المسلمون بعد عز. وضعفوا بعد قوة، وأصبحوا فرقاً وأحزاباً بعد أن كانوا أمة واحدة قوية فتية لها وضعها ومكانتها في المجتمع الدوليّ.

ولن يلتئم الجرح النازف في الصف الإسلامي، ولن يعود للإسلام مجده وحيويته، ولن تعود للمسلمين قوتهم ومنعتهم إلا إذا فهموا دينهم كما فهمه السابقون من أتباع الرسول صلى الله عليه وسلم عبادة ومعاملة ومنهجا وسلوكا يسيرون على أضوائه في محيط حياتهم. وفي جميع شئونهم الخاصة والعامة لا يجدون في أنفسهم حرجاً من تنفيذ أحكامه.

وصدق قول الإمام مالك رضي الله عنه إمام دار الهجرة (لا صلاح لهذه الأمة إلا بما صلح به أولها).

وعندئذ يعود المسلمون سيرتهم كما وصفهم القرآن الكريم: { أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً } .

وقول رسول الله صلى الله عليه وسلم "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر".

وقوله عليه الصلاة والسلام: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" هذا رجاؤنا، وما ذلك على الله بعزيز.

زيادة النعم بالشكر عليها

قال أبو يوسف ينصح هارون الرشيد رحمهما الله: إن الله عزَّ وجل، بمنه ورحمته، جعل ولاة الأمر خلفاء في أرضه، وجعل لهم نوراً يضيء للرعية ما أظلم عليهم من الأمور فيما بينهم، وبين ما اشتبه من الحقوق عليهم.. وإضاءة نظر ولاة الأمر:

إقامة الحدود، ورد الحقوق إلى أهلها بالتثبت والأمر البين، وإحياء السنن التي سنها القوم الصالحون أعظم موقعاً، فإن إحياء السنن من الخير الذي يحيا ولا يموت.

وجور الراعي هلاك الرعية، واستعانته بغير أهل الثقة والخير هلاك للعامة..

فاستتم ما آتاك الله، يا أمير المؤمنين، من النعم بحسن مجاورتها، والتمس الزيادة فيها بالشكر عليها، فإن الله تبارك وتعالى يقول في كتابه العزيز:

{ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ }


 العدد 57 - الدين بين الشرق والغرب

الدين بين الشرق والغرب

للشيخ عادل رمضان

من جملة الظواهر التي تعاني منها المجتمعات الغربية بشكل عام ظاهرة التشكيك في كل شيء، في القيم، والمبادئ، في المثل، والأخلاق، وحتى في الإنسان نفسه، في وجوده المادي والروحي، هل هو وجود حقيقي أم هو ضرب من الأوهام؟

وتستشري هذه الظاهرة حتى تمس الدين وتطرح التساؤلات حول صلاحيته لهذا العصر وما بعده.

وإننا سوف نقتصر في موضوعنا هنا على بحث ما يتعلق من هذه الظاهرة التشكيكية بمسألة الدين لكونها على درجة كبيرة من الأهمية، لا سيما وأن الخطورة فيها تكمن في تسرب هذه الأفكار الخاطئة إلى رؤوس بعض الشباب داخل المجتمع المسلم، وبشكل خاص أولئك الذين يستهويهم زيف الحضارة الغربية ويخطف لبهم بهرجها.

صحيح إن الشباب في الغرب يعيشون مزيجاً من القلق والضياع والاضطراب الفكري بعد أن فقدوا الثقة بما لديه من قيم دينية.

لكن الأمر يختلف تماما بالنسبة لنا وفيما يتعلق بديننا الحنيف، إذ هو مناط وجودنا والمحافظ الوحيد على شخصيتنا، وبه كان عزنا ومجدنا وانتصاراتنا. وحقائق التاريخ تثبت ذلك، وتثبت أن الإسلام كان ولا يزال العامل الأساسي في حياتنا واستقلالنا الفكري والثقافي في عالم تضطرب فيه الموازين وتضيع فيه ملامح الشعوب الصغيرة أمام تجاوزات الدول الكبرى، والقوى الاستعمارية العالمية والشيوعية الدولية التي تخطط للقضاء على الإسلام وتعمل لذلك، انطلاقا من خلفيات متعددة تحيك خيوطها في الظلام مسخرة في ذلك كلّ ما لديها من وسائل وضغوط وإغراءات لتخريب كيان الأمة وتمييع شخصيتها تمهيدا لربطها بفلكها وإخضاعها لسيطرتها الدائمة.

والحقيقة التي يجب أن لا تغيب عن البال مطلقاً هي أن هنالك حلفا استعماريا صهيونياً إلحاديا يعمل بمكر وخداع من أجل الهيمنة على العالم الإسلامي ونهب ثرواته واستغلال خيراته، وإفساد عقيدته عقيدة أفراده وتسميم أفكار شبابه وإدخال التشكيك في حياتهم اليومية بطرح فلسفات مادية إلحادية وأفكار وجودية فوضوية تحمل لهم الفساد الاجتماعي والانحلال الخلقي وتشغلهم بجدليات فارغة تكرس الأفكار المشوهة، والآراء المتطرفة، مستغلة أجواء الحرية المتاحة في بعض الدول المسلمة في القول والتعبير ونشر الأفكار المسمومة في أوساط بعض أنصاف المثقفين ليجعلوا منهم أذناباً لهم يتوصلون به إلى أهدافهم العدوانية والتوسعية.

والغريب في هذا الخصوص أن يسقط بعض شباب الأمة في شباك المجرمين دون تبصّر فينساقون وراءهم فيبعدون عن كل القيم والمبادئ، متأثرين بمظاهر الحياة الأوربية الزائفة، فيعيشون حياة ضياع فكري وخلو روحي ونفاق وجداني، تمهيدا لربطهم بفلكهم وإخضاعهم لسيطرتهم البغيضة.

ولئن كان للشباب في الغرب العذر في الخروج على تعاليم الكنيسة والتمرد على أوامرها لأنها تتنافى مع الحق والمنطق السليم، فليس لشبابنا عذر في السير خلفهم وتقليدهم في كـل شيء دون دراسة أو بحث مدفوعين بنظرة الإعجاب لكل ما هو غربي.

إن من الجهل الفاحش أن يغمض الإنسان عينه عن البحث والدراسة والمقارنة خاصة وأن الله تعالى مَنّ عليه بعقل لو استعمله لاستطاع أن يصل إلى الحقيقة مهما بعدت.

صحيح أن الدين في أوربا مشوه مزيف يقوم عليه تجار الكنيسة وباباواتها. وكان سبباً في التأخير والانحطاط ومبعث الفوضى والاضطراب عكس ديننا الحنيف الذي لم تمسه يد التحريف إطلاقاً.

وإذا كان إقليدس مثلاً قد تعرض للحكم عليه بالإعدام لقوله بكروية الأرض ودورانها من محكمة كنسية أصدرت حكمها باسم الدين. فإن ديننا الحنيف جعل الحقائق الكونية من جملة المعارف الأصلية التي وفق بعض الباحثين إلى معرفتها، ثم وجد السباق إلى معرفة كثير من الحقائق التي وقف العلم حائراً أمامها فترة من الزمن.

الدين في أوربا يأمر أتباعه أن يغمضوا أعينهم عن حقائق الكون ويسلموا لرجال الكنيسة بلا مناقشة أو اعتراض، وأول ما يعلم البطارقة أتباعهم المقولة المتخلفة (أطفئ نور عقلك واتبعني) ويلقنونهم بعد ذلك ما يحلو لهم من الأوهام والأباطيل.

هذه حقيقة ما يعرض باسم الدين في أوربا اليوم. وهو يتنافى مع أبسط قواعد العقل والمنطق. ولشباب الغرب كما أسلفنا العذر في نبذه والإعراض عنه إذ كيف يمكن للعقل السليم أن يقبل دعوى ألوهية المسيح وهو بشر يأكل كما يأكل البشر وينام كما ينامون مع زعمهم أن اليهود عدوا عليه فلم يملك أن ينجي نفسه منهم فأخذوه وصلبوه على حد دعواهم الباطلة، وكيف يمكن للفكر أن يتصور أن الإله لا يملك أن يغفر لبني آدم- وهو الذي خلقهم- فيقدم على التضحية بابنه الوحيد أمام اليهود ليخلص البشر من وبال الخطيئة القديمة التي وقع فيها أبوهم قبل ملايين السنين وهم بريئون لا جريرة لهم في ذلك، وهل يمكن أن نقبل هذا التلفيق في الوقت الذي نرى فيه الخوري أو البابا أو البطريق يغفر لمن يشاء ويحلل ويحرم كما يحلو له.

إن الدين في أوربا اليوم يقوم عليه سماسرة ماكرون، اتخذوا من الخديعة والافتراء مهنة لهم، واستخدموا أساليب الحيلة واللف والدوران للسيطرة على الناس وابتزاز أموالهم. ولقد استنكر القرآن الكريم عليهم تشويه كتبهم السماوية وتحريف كلمها عن مواضعه وعاب عليهم أكلهم أموال الناس بالباطل. ومضاهاتهم قول الذين كفروا، وتعاملهم بالربا وتحايلهم على قواعد الشرع وأسسها فما يؤمنون به اليوم يخالفونه غداً، { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ } .

إن دراسة الأديان ومقارنتها من خلال منظور التطور الحضاري للإنسان ومن خلال المخطط الإلهي لبناء الإنسان تبين أن الدين المسيحي في حد ذاته إنما كان يناسب فترة زمنية محددة من تاريخ البشرية.

وبسبب المنافع الدنيوية الرخيصة أصر بعض رجاله المسيحية المتأخرون على التوقف بمسيرة الإنسان عند حد معين لتبقى لهم الرياسة والزعامة والسيطرة، فعادوا الإسلام وكادوا لأبنائه، ووقفوا في وجه مسيرته المعطاءة الخيرة، فخالفوا أمر ربهم ونقضوا ميثاقه الذي قطعه عليهم بالإيمان بالرسول الذي يأتي من بعد عيسى عليه الصلاة والسلام متمماً لشرائع الأنبياء قبله ومتمماً لمنهج الأديان وخاتماً للمرسلين.

وبهذا اصطدم رجال الكنيسة بناموس الحياة فانفرط عقد الدين في أوربا، وتفرق الناس أشتاتاً وشيعاً وحدثت لدى المثقفين منهم ردود فعل أدت بهم إلى رفض التدين مطلقاً بل والتهجم على الأديان عموماً، وراح يصفها بالرجعية والتخلف حتى زعموا أنها أفيون الشعوب وأنها لا تصلح لهذا الزمن.

ولقد استغل أنصار الشيطان ودعاة الإلحاد هذه الظروف، فاتخذوا من الشيوعية المادية، والوجودية الفوضوية مبادئ راجت عندهم.

وكانت ردود الفعل هذه بمغالاتها وتطرفها أكثر تهوراً ومثلها كمثل المستجير من الرمضاء بالنار.

وظهرت على الساحة الأوربية أفكار أخرى كانت أقلّ خطراً من ردود الفعل السابقة فصلوا فيها الدين عن الحياة، فقالوا دع ما لقيصر لقيصر والدين للرب في الأعالي.

ووقف بعضهم من الصراع الدائر حول الكنيسة موقف اللامبالاة، ووقع كثيرون غيرهم في الحيرة، ولجأ آخرون إلى القوانين الوضعية وراحوا يحدثون لأنفسهم أنظمة يسيرون عليها. ولم تخلُ الساحة من أناس حكموا عقولهم وأعملوا فكرهم بالبحث ووضعوا المسيحية تحت الفحص والتمحيص وظهرت نتيجة ذلك حركات التحرر والمذاهب الإصلاحية، وأزيلت الحواجز التي أقيمت بين الشباب وبين الإسلام للتعرف على حقيقة والإطلاع على دقائقه وتفاصيله التي ليس هناك مجال للمقارنة ولا يحتاج الإسلام للحكم عليه.

إن الإسلام لا يغفل العقل بل يحث على المحافظة عليه واستخدامه ويدعو إلى العلم ويطالب بفهم الحجة والبرهان.

وقد حث أتباعه على النظر في ملكوت السماوات والأرض، ونعى على المشركين عدم استخدامهم عقولهم، واعتمادهم على الأصنام والأوثان، وما يروجوه لهم سدنتها من الخرافات والأباطيل، واستنكر تقليدهم الأعمى للآباء والأجداد، واتباعهم الهوى والظن.

وأمر بالعلم وجعله فرضاً على كل مسلم، ونفر من الجهل، وكانت أول آية نزلت من عند الله على رسوله محمد صلى الله عليه وسلم آمرة بالقراءة { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } .

وقرر الإسلام أنه لا واسطة بين العبد وربه وأن الرسل والأنبياء إنما هم مبلغون. مبشرون ومنذرون، وينحصر عملهم في الدلالة على الهدى وتوضيح معالم الطريق وكذلك العلماء من بعدهم، وبذلك قطع الإسلام الطريق على كل من تسول له نفسه الدجل الرخيص والتلاعب بالمثل والقيم والتستر خلف الدين لتحقيق منافع شخصية ومآرب دنيوية رخيصة. واستنكر على أصحاب الديانات قبله ما قاموا به من تشويه كتبهم السماوية وتحريف كلمها عن مواضعه.

ولقد وجد منصفون كثيرون غايتهم وضالتهم في الإسلام حين عرفوا أنه الدين الوحيد الذي يتلاقى مع العقل والعلم ويتناسب مع الفطرة البشرية السليمة ولا يُكره الإنسان على طقوس روحية غامضة ومرهقة، فلم يكلفه مالا يطيق، ولم يكبت فيه نوازع الغريزة وإنما وجهها الوجهة الصحيحة التي تتلاقى مع الفطرة الصافية وتدفع عن المجتمع أوضار الرذيلة والفساد، كما راعى في تشريعاته التوفيق بين متطلبات النفس وضروريات الحياة، وأقام التوازن بين المادة والروح، في وضوح وعلى البصيرة.

ثم إنه حارب الفقر والمرض، وفرض في أموال الأغنياء حقاً للفقراء والمساكين.

وأعلن المساواة التامة بين الناس فلا تفاضل بينهم إلا بالتقوى والعمل الصالح.

وضمن حقوق الإنسان كاملة وسهر على حماية روحه وعرضه وماله.

وقرر حرية الفرد كاملة وبما لا يتعارض مع حرية الآخرين، وأنصف المرأة وأعطاها حقوقها وألزمها واجباتها، وحماها من سوء تصرف الرجل. ومنع الظلم، ودعا إلى تحرير العبيد والقضاء النهائي على كل أشكال الاسترقاق، فقد حث على العتق، ورغب فيه، وجعله من أفضل الطاعات والقربات، بل لقد فرض العتق كحد وكفارة وعقوبة.

وفي كنف الإسلام نشأ علماء أفذاذ مهدوا طريق العلم لمن خلفهم، وكانت أوربا غارقة في ظلمات الجهل فأخذوا من المسلمين علمهم ونهضتهم.

لقد تأسف مستشرقون منصفون على هزيمة العرب في معركة بواتيه واعتبروا ذلك سبباً في تأخر الحضارة عن أوربا عدة قرون.

وفي مجال العلوم والمعرفة الحديثة كان الدين الإسلامي رائداً وسباقاً إلى الكثير من المعارف والحقائق العلمية. بحيث جاءت العلوم الحديثة تثبت بنظريات جديدة ما بادر القرآن الكريم إلى إثباته قبل آلاف السنين.

من كل ما سبق يتبين لنا أن الفرق الواضح بين ما يعرض باسم الدين في أوربا وبين حقيقة الدين الإسلامي، ليدرك الناس الحقيقة قبل أن يجرفهم تيار الهوى ويميت الشيطان قلوبهم- { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } .


 العدد 57 - معاملة الرسول صلى الله عليه وسلم لبني قريظة

معاملة الرسول صلى الله عليه وسلم لبني قريظة

والرد على ما يثار حولها من شبهات

للدكتور جمعة علي الخولي

رئيس قسم العقيدة بكلية الدعوة وأصول الدين

بالنسبة لمعاملة الرسول صلى الله عليه وسلم لبني قريظة. لا نريد أن نتعجل الحكم ونقول إنه عليه الصلاة والسلام عالج الأمر بالعلاج الوحيد الذي لا ينفع غيره، أو حل عقدته بالسلاح الذي يناسبه.. لا نريد أن نتعجل الحكم بذلك قبل أن نقف على حيثياته وظروفه.. معروف أنه بمجرد قدوم النبي صلى الله عليه وسلم المدينة عقد بينه وبين اليهود الموجودين بها معاهدة رائدة بمثابة أقدم دستور مسجل في العالم [1] . كان من بنود هذه المعاهدة:

أ- التزام كل من المسلمين واليهود بالمعايشة السلمية فيما بينهما وعدم اعتداء أي فريق منهما على الآخر في الداخل [2] .

ب- تعهد كل من الطرفين بالدفاع المشترك عن المدينة ضد أي اعتداء خارجي وعلى اليهود أن يتفقوا مع المؤمنين ما داموا محاربين [3] .

وحدث في العام الخامس من الهجرة أن مر المسلمون بظروف قاسية عندما تجمعت أكبر قوة معادية للمسلمين في ذلك الوقت للقضاء عليهم داخل المدينة، وأحاطت جيوش الأحزاب بالمدينة في عشرة آلاف مقاتل [4] من مشركي قريش وقبائل غطفان وأشجع وأسد وفزارة وبني سليم على حين لم يزد عدد المسلمين على ثلاثة آلاف مقاتل [5] ، وكان المتوقع أن ينضم يهود بني قريظة إلى صفوف المسلمين ضد القوات الزاحفة على المدينة بناء على نصوص المعاهدة المبرمة بين الفريقين.. لكن الذي حدث هو عكس هذا، فقد فوجئ المسلمون ببني قريظة يخونهم في أخطر أوقات محنتهم ولم يرعوا للجوار حقاً، ولا للعهود حرمة، ولقد كانوا يسعون من وراء انضمامهم هذا إلى صفوف الأحزاب التعجيل بسحق المسلمين والقضاء عليهم قضاء تاماً.

ولقد أحدث نقض بني قريظة لعهدهم مع المسلمين وإعلانهم الانضمام إلى صفوف الغزاة فزعاً شديداً في صفوف المسلمين لأنهم ما كانوا يتوقعون أن يحدث هذا في مثل تلك الظروف، لدرجة أن الرسول صلى الله عليه وسلم حرص أول الأمر على كتمان الخبر على المسلمين لمـا كان يخشى من وقعه على نفوسهم. وبمجرد أن انتهى إلى سمعه النبأ أرسل وفداً مكوناً من سعد بن معاذ سيد الأوس، وسعد بن عبادة سيد الخزرج، وعبد الله بن رواحة، وخوات بن جبير ليذكروا القوم بما بينهم وبين المسلمين من عهود، ويحذروهم مغبة ما هم مقدمون عليه، وأوصاهم قائلا: "انطلقوا حتى تنظروا أحق ما بلغنا عن هؤلاء القوم أم لا، فإن كان حقاً فألحنوا لي لحناً أعرفه. أي ألمحوا لي في الكلام تلميحاً دون تصريح، حتى لا يفت ذلك في عضد الناس، وأما إن كانوا على الوفاء بيننا وبينهم فاجهروا به للناس.." فخرجوا حتى أتوهم فوجدوهم على أخبث ما بلغهم عنهم. وقالوا عن رسول الله صلى الله عليه وسلم، من رسول الله؟ لا عهد بيننا وبينه، فرجع الوفد وأخبر رسول الله تلميحاً لا تصريحاً. بأن قالوا له عضل والقارة، فقال رسول الله صلى الله عليه وسلم، الله أكبر، أبشروا يا معاشر المسلمين( [6] ).

وهكذا ركب القوم رؤوسهم، وقرروا الانضمام الفعلي للغزاة، وأخذوا يمدونهم بالمال والعتاد.. وكانت خيانتهم الأثيمة تلك بمثابة طعنة للمسلمين من الخلف أشق على نفوسهم من هجوم الأحزاب من خارج المدينة، لأنهم ما كانوا يظنون أن يأتيهم الروع من مأمنهم الحصين، وعند ذلك عظم البلاء، واشتد الخوف. وأتاهم عدوهم من فوقهم ومن أسفل منهم حتى ظن المؤمنون كل ظن، وظهر النفاق من بعض المنافقين يفتون بذلك في عضد المسلمين ويرجفون به في المدينة، حتى أن أحدهم ليقول كان محمد يعدنا أن نأكل كنوز كسرى وقيصر، وأحدنا اليوم لا يأمن أن يذهب إلى الغائط( [7] ).

هكذا كان الوضع إبان معركة الأحزاب حتى لتصور السيدة أم سلمة زوج رسول الله صلى الله عليه وسلم ظروف المسلمين وقتئذ بقولهـا : "شهدت مع رسول الله صلى الله عليه وسلم مشاهد فيها قتال وخوف، شهدت المريسيع، وخيبر، وكتاب الحديبية، وفي الفتح، وحنين، لم يكن ذلك أتعب لرسول الله صلى الله عليه وسلم ولا أخوف عندنا من الخندق، وذلك أن المسلمين كانوا في مثل الحرجة، وأن قريظة لا نأمنها على الذراري. فالمدينة تحرس حتى الصباح تسمع فيها تكبير المسلمين حتى يصبحوا خوفاً [8] ، لكن عناية الله تدخلت لنصرة الإيمان وأهله وهزيمة الشرك وحزبه، وشاء الله أن يندحر ذلك التحالف الوثني اليهودي { وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ } (الأحزاب الآية 25).

وبعد أن ولى المشركون وحلفاؤهم الأدبار، يحملون معهم كل معاني الإخفاق رجع المسلمون إلى منازلهم بالمدينة يغسلون أنفسهم من وعثاء الجهاد والتعب ويلتقطون أنفاسهم بعد قلق نفسي بالغ دام شهرا كاملا.. ويبدو أن البعض ظن أن الموضوع انتهى إلى ذلك الحد لكن أيترك الناكثون للعهود دون محاسبة وتأديب.. ذلك ما لا يكون.. وتأباه العدالة الإلهية، ولذلك كان عقابها عاجلاً، فبينما رسول الله صلى الله عليه وسلم يغتسل من وعثاء المرابطة في غزوة الأحزاب في بيت أم سلمة رضي الله عنها إذ تبدى له جبريل عليه السلام فقال: "أوضعت السلاح يا رسول الله، قال: نعم. قال: ولكن الملائكة لم تضع أسلحتها، وهذا أوان رجوعي من طلب القوم، ثم قال: إن الله تبارك وتعالى يأمرك أن تنهض إلى بني قريظة فإني عامد إليهم فمزلزل بهم [9] ، فنادى عليه الصلاة والسلام في المسلمين "ألا لا يصلين أحد العصر إلا في بني قريظة"، فسار الناس فأدرك بعضهم العصر في الطريق، فقال بعضهم لا نصلي حتى نأتيها، وقال بعضهم بل نصلي، ولم يرد منا ذلك فذكر ذلك للنبي صلى الله عليه وسلم فلم يعنف واحداً منهم [10] .. وتبعهم عليه الصلاة والسلام بعد أن استخلف على المدينة عبد الله بن أم مكتوم، وحاصر القوم شهراً أو خمسة وعشرين يوماً [11] .. ولمـا طال عليهم الحصار.. عرضوا على الرسول صلى الله عليه وسلم أن يتركهم ليخرجوا إلى (أذرعات).. بالشام تاركين وراءهم ما يملكون، ورفض عليه الصلاة والسلام إلا أن يستسلموا دون قيد أو شرط واستسلم يهود بني قريظة، ونزلوا على حكم رسول الله صلى الله عليه وسلم، فوكل عليه الصلاة والسلام الحكم فيهم إلى سعد بن معاذ أحد رؤساء الأوس [12] . وفي اختيار سعد دلالة على حكمة الرسول صلى الله عليه وسلم، وبعد نظره، وإدراكه لنفسيات هؤلاء القوم، لأن سعدا كان حليف بني قريظة في الجاهلية، وقد ارتاح اليهود لهذا الاختيار، وظنوا أن الرجل قد يحسن إليهم في حكمه، لكن سعداً نظر إلى الموقف من جميع جوانبه. وقدره تقدير من عاش أحداثه وظروفه. وشاهد كروبه ومآزقه وعرف النذر المستطيرة التي تراءت في الأفق فأوشكت أن تطيح بالعصبة المؤمنة لولا عناية الله عز وجل التي أنقذت الموقف.. وسعد هو نفسه الذي شفع لديهم بادئ ذي بدء ليرجعوا عن غدرهم وغيهم، لكن القوم مضوا في عنادهم لا يقدرون للنتائج عاقبة، ولا يراعون الله في حلف ولا ميثاق، ولذلك لما كلم في شأنهم أكثر من مرة قال رضي الله عنه "لقد آن لسعد ألا تأخذه في الله لومة لائم" [13] .

وبعد أن أخذ رضي الله عنه المواثيق على الطرفين أن يرضى كل منهما بحكمه [14] أمر بني قريظة أن ينزلوا من حصونهم وأن يضعوا السلاح ففعلوا، ثم قال: "إني أحكم أن تقتل مقاتليهم وتسبى ذريتهم وأموالهم، فقال رسول الله صلى الله عليه وسلم: لقد حكمت بحكم الله تعالى من فوق سبع أرقعة [15] ، أي سموات.. وأمر عليه الصلاة والسلام بتنفيذ الحكم فسيقوا إلى خنادق في المدينة، فقتل رجالهم وسبي نساؤهم وذراريهم ومن لم ينبت من أولادهم ولاقى بنو قريظة أسوأ مصير على أفظع خيانة.. وهذا مصداق قول الله عز وجل: { وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً. وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً } (الأحزاب الآية 26. 27).. وهنا يحلو للبعض أن يتقولوا على الإسلام. وأن يتطاولوا على تصرف الرسول صلى الله عليه وسلم ومعاملته لبني قريظة ويعتبروا أن الإعدام الجماعي الذي تم لهؤلاء الناس يتسم بالوحشة والقسوة، وأنه كان من الممكن أن يعاقبوا بأي عقاب آخر كالإجلاء أو النفي.. ونقول لهؤلاء:

أولاً: ماذا لو أن نتيجة غزوة الأحزاب تمت حسبما كان يخطط لها بنو قريظة وأحزابهم، ألم تكن هي الإبادة التامة للمسلمين أجمعين. على أن اليهود لم يقدِموا على هذا العمل الخسيس إلا بعد أن تكون لديهم ما يشبه اليقين بأنهم- بمساعدة المشركين- سوف يقومون بتدمير الكيان الإسلامي تدميراً كاملاً، واستئصال شأفة المسلمين استئصالاً كلياً، ولهذا لم يترددوا في الغدر بحلفائهم المسلمين وعلى تلك الصورة البشعة [16] . ولقد كانوا حريصين الحرص كله على المصير إلى هذه النتيجة. حتى لقد طلبوا من الأحزاب والمشركين أن يسلموا إليهم سبعين شاباً من أبنائهم رهائن عندهم ليضمنوا أن جيوش الأحزاب لن تنسحب من منطقة المدينة إلا بعد أن تفرغ من المسلمين وتقضي عليهم قضاء تاماً [17] .. على أن اليهود ترددوا في الاشتراك مع صفوف المشركين في بداية الأمر وأخذ كعب بن أسد القرظي يقول لحيي بن أخطب الذي جاءه يغريه بالانضمام إليهم أخذ يقول له: "إنك امرؤ مشئوم وإني قد عاهدت محمداً فلست بناقض ما بيني وبينه [18] لكنهم لما تلقوا تأكيدات تفيد أن وضع المسلمين يائس، وأنهم لن يصمدوا طويلاً أمام تلك الأعداد الضخمة سارعوا بالانضمام إليهم، فاليهود - لا قدر الله- لو أمكنهم القدر من رقاب المسلمين ما ترددوا لحظة في القتل والإبادة تمشياً مع مزاجهم الدموي الذي لا يرى بأسا في قتال الآخرين واستحلال دمه { ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (آل عمران الآية 75).

وفي سفر التثنية : "حين تقترب من مدينة لكي تحاربها استدعها للصلح فإن أجابتك وفتحت لك فكل الشعب الموجود فيها يكون لك للتسخير ويستعبد لك، وإن لم تسالمك بل عملت معك حرباً فحاصرها، وإذا دفعها الرب إلهك إلى يدك فاضرب جميع ذكورها بحد السيف، وأما النساء والأطفال والبهائم وكل ما في المدينة كل غنيمتها فتغتنمها لنفسك، وتأكل غنيمة أعدائك التي أعطاك الرب إلهك، هكذا تفعل بجميع المدن البعيدة منك جداً، التي ليست من مدن هؤلاء الأمم هنا، وأما مدن هؤلاء الشعوب التي يعطيك الرب إلهك نصيباً فلا تستبق منها نسمة ما بل تحرمها تحريماً( [19] ) أي تستأصلها استئصالاً.

ولذلك يعلق مولانا محمد علي، على هذا النص في كتابه ((حياة محمد ورسالته)) بقوله ((وهكذا حكم سعد وفقا للشريعة الموسوية بقتل ذكور بني قريظة وبسبي نسائهم وأطفالهم وبمصادرة ممتلكاتهم.. ومهما بدت هذه العقوبة قاسية، فقد كانت على درجة الضبط للعقوبة التي كان اليهود ينزلونها- تبعاً لتشريع كتابهم- بالمغلوبين من أعدائهم، فأي اعتراض على قسوة هذه العقوبة هو في الواقع انتقاد لا شعوري للشريعة الموسوية، وتسليم بأن شريعة أكثر إنسانية يجب أن تحل محلها، وأيما مقارنة بالشريعة الإسلامية في هذا الصدد خليق بها أن تكشف- في وضوح بالغ- أي قانون رفيق عطوف رحيم قدمه الإسلام إلى الناس" [20] .

ثانياً: أن اليهود لم يلقوا من المسلمين طيلة الأعوام التي تلت المعاهدة إلا كل بر ووفاء، كما شهدوا أنفسهم بذلك، فعندما ذهب حيي بن أخطب إلى كعب بن أسد القرظي يغريه بنقض العهد مع رسول الله صلى الله عليه وسلم قال: دعني وما أنا عليه فإني لم أر من محمد إلا صدقاً ووفاءً [21] .. لكنه لم يزل به حتى أقنعه بالخيانة ونقض العهد.

ثالثاً: هذا الحكم وإن كان صادراً من سعد بن معاذ، إلا أنه بمثابة الحكم الصادر من النبي صلى الله عليه وسلم إذ هو أقره، وتقرير الرسول صلى الله عليه وسلم كقوله وفعله مما هو معروف عند أهل الحديث.. ورسول الله لا ينطق عن الهوى، فكأن ذلك هو حكم الله والرسول في هؤلاء الخونة الغادرين، ولذلك قال عليه الصلاة والسلام لسعد، لقد حكمت فيهم بحكم الله من فوق سبعة أرقعة [22] ، وفي رواية الطبري: لقد حكمت فيهم بحكم الله وحكم رسوله [23] .. ثم أليس جبريل عليه السلام هو الذي وقف على النبي عليه الصلاة والسلام وهو يغسل رأسه إبان مرجعه من غزوة الأحزاب ويأمره بالمسير إلى بني قريظة ويقول له إن الله يأمرك يا محمد بالمسير إلى بني قريظة، فإني عامد إليهم فمزلزل أركانهم، وفي رواية: "قم فشد عليك سلاحك فو الله لأدقنهم كدق البيض على الصفا [24] .. فعلام يدل هذا إلا أن يكون الهلاك التام والعقاب الصارم من رب العالمين لكل مجرم خائن.

رابعاً: أن قانون أي دولة الآن يحكم بالإعدام على من يخون وطنه ويقيم اتصالات مع العدو أو يتجسس لحسابه، ويقول أحد الكتاب المعاصرين، لو درس الذين يطعنون في حكم سعد على بني قريظة القوانين المعاصرة دراسة نافذة وطبقوها على قضية بني قريظة لرأوا أن قوانين القرن العشرين لا تختلف في شيء عما أصدره سعد بن معاذ، لقد كان بين الرسول وبين يهود بني قريظة معاهدة تحفظ حقوق الفريقين وتقضي على كل فريق أن ينصر الآخر إذا واجهه خطر في حرب، ولكن اليهود تآمروا فانضموا إلى أعدائه وأوقعوه بين شقي الرحى في المدينة مصطليا بنار أعدائه المشركين من جهة واعتداء حلفائه اليهود في ساعته العسرة من جهة ثانية فاقترفوا بذلك، الغدر ثلاث جرائم.

أ- رفع السلاح ضد سلطان المدينة مع الأجنبي المعتدي.

3- دس الدسائس لدى العدو ضد المسلمين.

3- تسهيل دخول العدو للبلاد.

وقوانين العقوبات العصرية تجعل الإعدام عقوبة كل جريمة من الجرائم الثلاث [25] .

خامسا: قد يقال: كان من الممكن أن يعامل النبي صلى الله عليه وسلم يهود بني قريظة كما يعامل القائد المنتصر رجال جيش عدوه الذي انهزم أَمامه واستسلم، أو يعاملهم كما عامل يهود بني النضير وبني قينقاع.. والجواب على ذلك أن بني قريظة لم يكونوا أسرى حرب حتى يميل بهم إلى الشفقة، ولم يكونوا في حالة حرب مع المسلمين، وإنما كانوا جيرانا متحالفين يشكلون مع المسلمين وحدة وطنية ملزمة بالدفاع المشترك عن المدينة ضد أي عدوان، لكنهم ظهروا أخطر من الأعداء، وشراً منهم، إذ يبيتون لأناس يأمنونهم ويخصونهم بحقوق الجار، وواجبات الذمام، فكانوا بمثابة الخائن المتآمر المتواطئ مع العدو على أمته ووطنه في حالة الحرب القائمة وهذه خيانة عظمى ليس لها في جميع الشرائع إلا الإعدام السريع.. وموقفهم هنا يختلف اختلافا واضحا عن موقف بني قينقاع وبني النضير، فالأولون قد أبدوا البغضاء من أفواههم وأشاعوا الرعب والشكوك ورأوا في الدعاية المغرضة سلاحا لا يفل.. وبنوا النضير ائتمروا على قتل الرسول صلى الله عليه وسلم، وتحالفوا مع بعض المنافقين على المناجزة دون أن تتيح لهم الفرصة طريقا يصلون منه إلى التنفيذ، وهؤلاء وأولئك أَهون خطبا من الذين سلوا السيوف ووقفوا في صفوف العدو وأوقعوا الهلع في قلوب يحيط بها الروع من كل ناحية، فتعادل الكفتين بينهما طيش لا يقره إنصاف، وقد جلا بنو قينقاع وبنو النضير عن المدينة، فكانوا مثار القلق والفتنة ومبعث الضيق للمسلمين فهم الذين حزبوا الأحزاب وجمعوا القبائل مع المشركين ليوم الخندق فأعطوا بمؤامراتهم المزعجة محمداً درسا حاسما يحتم استئصال شأفتهم، وتتبع أفاعيهم في كل مكمن، ليطفئ لهيبا يستعر إذا هبت عليه الريح [26] .

فعلى الذين يستبشعون الحكم على بني قريظة، ويصفونه بأنه كان قاسيا شديدا، عليهم أن يحيطوا علما بجوانب الموضوع وظروف القضية ليدركوا أن اليهود هم الذين جروا الوبال على أَنفسهم (وعلى نفسها جنت براقش) والله يقول الحق وهو يهدي السبيل.

[1] مجموعة الوثائق السياسية للعهد النبوي والخلافة الراشدة د/ محمد حميد الله ط ثالثة سنة 1389.

[2] سيرة ابن هشام جـ1/501 ط ثانية سنة 1375.

[3] المرجع السابق.

[4] المرجع السابق جـ2/217 ط ثانية.

[5] السيرة لابن هشام جـ2/220 ط ثانية.

[6] السيرة النبوية لابن هشام جـ 2/222 ط ثانية.

( [7] المرجع السابق. نفس الصحيفة.

( [8] في ظلال القرآن جـ21/548 ط سابعة سنة 1391هـ.

[9] السيرة لابن هشام جـ2/232 ط ثانية.

[10] صحيح البخاري، باب مرجع النبي صلى الله عليه وسلم من الأحزاب.

[11] تاريخ الرسل والملوك للطبري جـ2/583 والسيرة لابن هشام جـ2/234.

[12] تاريخ الرسل والملوك جـ2/586.

[13] المرجع السابق 587.

[14] تاريخ الرسل والملوك جـ2/587.

[15] الطبقات الكبرى جـ2/75 ط بيروت 1376.

[16] غزوة بني قريظة – محمد أحمد باشميل – 243.

[17] السيرة الحلبية جـ2/347 ط التجارية سنة 1382.

[18] عيون الأخبار لابن سيد الناس جـ2/59.

[19] سفر التثنية – الإصحاح العشرون 10: 18.

[20] حياة محمد ورسالته ص 175 نقلا عن غزوة بني قريظة / محمد أحمد باشميل 179.

[21] البداية والنهاية 4/103 ط 1966.

[22] السيرة لابن هشام جـ 2/240 ط ثانية.

[23] تاريخ الرسل والملوك جـ 2/587.

[24] عيون الأثر لابن سيد الناس جـ 2/68 ط دار المعرفة بلبنان.

[25] غزوة بني قريظة – محمد أحمد باشميل نقلا من مقال للدكتور محمد رجب البيومي بمجلة الحج العدد 12 السنة 88.

[26] المرجع السابق – 274.


 العدد 57 - المستشرقون

المستشرقون … والسيرة النبوية

للدكتور عوض عبد الهادي العطا

أستاذ مساعد بكلية الحديث

اهتم المسلمون في الفترة المعاصرة بأمر الاستشراق. وأخذوا يدرسون ويقرأون ما كتبه المستشرقون حتى يقفوا على حقائق الموضوعات التي درسوها وخاصية ما يتعلق بالسيرة النبوية العطرة.

وقد اتسع نطاق الاستشراق وتشعبت موضوعاته حتى شملت جميع موضوعات الدراسات الإسلامية، فتعرضوا لحياة الرسول صلى الله عليه وسلم في بيته ومع أَهله وفى ميدان الدعوة والجهاد، وبالرغم من أن وقائع السيرة النبوية قد لا تحتاج إلى كثير من الشروح والتفاسير والتعليقات فهي قد تحتاج إلى قدر معقول من تنسيق المادة الأولية وترتيبها. إلا أن هؤلاء المستشرقين استرضوا تلك الأخبار وعارضوها بآرائهم وأفكارهم ليصلوا إلى نتائج وأحكام متأثرة بعواطفهم وخلفياتهم الدينية، وسبب ذلك أَنهم اتبعوا منهجا خاصا وضعوه بأنفسهم إذ أنهم يبيتون فكرة مسبقة ثم يأخذون وقائع الأحداث ليأخذوا منها ما يؤيد فكرتهم ويستبعدوا ما دون ذلك فيتمسكون بالخبر الذي يؤيد رأيهم أو الذي يمكنهم تأويله حسب أغراضهم مهما كان ضعفه [1] .

وخطورة الأمر تنجم من كثرة حجم التأليف عند هؤلاء حتى غزوا بهذا الحجم الكبير أفكار الناس في الشرق والغرب. ففي القرن التاسع عشر والقرن العشرين كما يذكر (جب وباون) [2] اللذين تفرغا فترة لمراجعة المخطوطات التركية والعربية، إنه بالرغم من ضخامة التأليف في موضوعات هذه المناطق إلا أَن بعضها عديم القيمة بسبب ما بها من قصور واضح، كنقص الخبرة الوثيقة بالموضوع أو جهل بلغة البلاد أو اعتماد بعض الكتاب (ويقصد كتاب الغرب) على السماع المشكوك في صحته أَو عدم الدراية بالأساس التاريخي [3] .

ويتضح من هذا أن مدخل هؤلاء الكتاب لدراسة الإسلام وعلومه المختلفة أمر تنقصه مقومات أساسية في تحرى الحق والتزام جانبه. وتظهر هذه المسائل بالذات في كتب الرحالة والتي كثيراً ما تمتلئ بالخيال أو استبعاد المصادر الأساسية والاعتماد على مصادر غير دقيقة أَو ذات أسلوب قصصي.

والواقع فإن المجتمع الغربي قد اكتشف أهمية الفكر الإسلامي منذ العصور الوسطـى، ونقل ذلك التراث نقلاً لا يظهر فيه التصرف إلا في تجاهل ذكر المؤلفين الحقيقيين، و عن طريق ذلك خطت أوربا خطواتها التاريخية في مجال النهضة المعروفة بالنهضة الأوربية renaissance ، وبذلك الفكر وعلى هديه أخذت أَوربا منهج التطور العلمي وبنت لنفسها الشخصية العلمية الرائدة. وأرادت بعد ذلك أن تطمس معالم الخلفية التاريخية لكل هذا التطور العلمي حتى وصمت بلاد المسلمين بالتخلف والركود والجمود الاقتصادي والعلمي وغيره سواء في صدر الإسلام أو بعد ذلك، علما بأن هذا الشمول في المجالات الإسلامية أمر تحسه في الدراسات الموسعة لهؤلاء.

ثم لجأت أوربا مرة أخرى في العصور الحديثة تدرس الفكر الإسلامي وعلومه المختلفة عندما أصبح لها أَطماع وأغراض سياسية واقتصادية، وأرادت بذلك حصار الإسلام واقتسام البلاد الإسلامية كجزء من مناطق النفوذ الأوربي الاستعماري، فلجأت إلى دراسة اللغة العربية والتاريخ الإسلامي وغير ذلك فزاد هذا من إنتاج المستشرقين في هذا المجال.

وكان أسلوبهم في غزو الإسلام والمسلمين أسلوبا ناعما متنوعا، جاء في شكل معاهد علمية وشركات أجنبية وبضائع وملابس وأثاثات منزلية وكان للغزو الفكري أثر كبير على أبناء المسلمين، وقد وجدت الإرساليات التبشيرية مساحة واسعة للتحرك في بلاد المسلمـين، كما وجد دعاتها الفرصة السانحة للدراسة والتأليف في موضوعات إسلامية مثل (ترمنجهام) triningham الذي ألف عدة كتب عن الإسلام وأثره في عدة مناطق من العالم الإسلامي.

وقد اتخذت الدول المسيحية من التربية وسيلة مباشرة حيث منحت بعض أبناء المسلمين فرصاً واسعة للدراسة والتعليم في معاهدها وكلياتها لينهلوا من آدابها وفنونها وعلومها الاجتماعية والتطبيقية، ويعودوا إلى بلادهم وقد تشبعوا بأفكار الغرب وحضارته.

وليس من السهل فصل ما تقوم به هذه الدول عن المجهودات التي يقوم بها المستشرقون في كتاباتهم، فقد كانت تلك الوسائل وغيرها من أساليب النشاط التبشيري مجالاً لنشر حضارة الغرب وفكره وأسلوبه في الحياة، كما أصبحت الدراسات المختلفة ومن بينها علوم تتعلق بالدراسات الإسلامية تصل لأبناء المسلمين عن طريق قنوات الغرب المسيحي التعليمية، وهو أسلوب مكن المستشرقين من فرض أفكارهم وتخريجاتهم وتحليلاتهم لكثير من الأحداث في تاريخ الإسلام والمسلمين ولحركة الجهاد الإسلامي بما في ذلك عصر النبوة.

وقد لاحظ (جب وباون) أن التعليم كان له دور كبير في أضعاف الأثر الديني لدى الدارسين وذلك لتأثر التعليم في بلاد المسلمين بالطابع العصري الغربي المسيحي فقد أخذ المظهر الديني الخالص للتعليم في الانزواء رويدا رويدا وذلك بفعل ازدياد الطرائق التعليمية الغربية كنتيجة لإرسال البعثات التعليمية إلى أوربا وازدياد عدد المدارس الأوربية ومن نتائج ذلك تمكن اللغات الأوربية في التعليم وأثرها على لغة الكلام ولغة الأدب وغير ذلك من ا لآثار [4] .

ومن الواضح أن العالم الإسلامي في هذه الأثناء يعاني من أَثر الانهيار أمام التيار الثقافي الغربي والذي تأثر به كثير من المثقفين والمتعلمين من أبناء المسلمين وانساق الكثير منهم خلفه باعتباره المنهج العلمي الذي تقوم عليه الحضارة الحديثة، ولعلهم تناسوا الجذور الإسلامية التي قام عليها ذلك الفكر حتى انتبهوا أخيرا لذلك.

وقد اتفق كثير ممن ألف في السيرة النبوية العطرة في الفترة الحديثة والمعاصرة على أَن المستشرقين أو الغربيين قد استغلوا بعض الأخبار كمادة للطعن في الإسلام وفي نبي الإسلام عليه أفضل الصلاة وأتم التسليم، فضلاً عما ذكروه من مثالب أو مطاعن نسبوها زورا إلى الرسول عليه الصلاة والسلام بقصد الإساءة مدفوعين بتعصبهم الأعمى ضد الإسلام والمسلمين( [5] ).

وبالرغم من هذه المواقف فإن بعض المستشرقين انتقدوا بعضهم بعضا في تفنيد منهجهم الذي مارسوه في دراسة التاريخ الإسلامي وسيرة الرسول صلى الله عليه وسلم بصفة خاصة، فقد ذكر أنه من المتعذر إن لم يكن من المستحيل أن يتجرد المستشرقون عن عواطفهم وبيئتهم ونزعاتهم المختلفة، وهم يمارسون الكتابة عن الإسلام أو عن بلاد الإسلام أو عن المسلمين. ورغم ما يزعمونه من اتباعهـم لأساليب النقد البريئة ولقوانين البحث العلمي الجاد فإنا نلمس من خلال كتاباتهم من يتحدث وهو متأثر ببيئته التي نشأ فيها أو خلفياته العلمية التي درسها ولذلك تأثر منهجهم بحسب منطقهم الغربي وخيالهم العصري.

وأبرز مثيل لذلك ما ذكره بعض الدارسين لمنهج المستشرقين مما هو ملاحظ في تفكيرهم المادي للأشياء والمسائل المختلفة. فالمفكر منهم مثلا تجده يصلي في الكنيسة ويقرأ في كتابه المقدس ولكنه إذا دخل المعمل نظر للمسألة نظرة مجردة عن الإطار الديني.

والواقع فإن منهجهم يقوم على افتراضات يفترضونها، وقد لا ينطبق ذلك على حقيقة الوقائع والأحداث، وبالتالي تكون نتائجهم خاطئة لأنهم يريدون الوصول إلى هذه النتائج عن طريق استنتاجاتهم وإخضاعهم الحقائق الثابتة والمعروفة والتي تضمنتها مؤلفات إسلامية عريقة إلى منهجهم العلمي، ولذلك فهم عندما يلجأون إلى تأييد رأي من الآراء يهدمون بعض الأخبار أو يحللونها ليصلوا إلى نتيجة يقصدونها ومن الأمثلة لهذا المنهج نشير إلى ما كتبه (مونتجمري وات) w.montgomery, watt عن السيرة النبوية العطرة، فقد ألف كتابين هما (محمد في مكة) و (محمد في المدينة) [6] صلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

وناقش في كتابه الأول الفترة المكية وتعرض لموضوعات كثيرة يضيق المجال لعرضها هنا، ولكن من ضمن الموضوعات التي ذكرها هجرة المسلمين إلى الحبشة، وهو موضوع احتوته وحفظته وشرحته كتب السيرة النبوية المتداولة لدى المسلمين جميعا مثل سيرة ابن هشام والروض الأنف للسهيلي وابن كثير وغيرهم ممن تناول السيرة النبوية من المؤرخين والكتاب. وقد ذكر السهيلي (أن رسول الله صلى الله عليه وسلم لما رأى ما يصيب أصحابه من البلاء وما هو فيه من العافية بمكانه من الله عزوجل ومن عمه أَبي طالب وإنه لا يقدر على أن يمنعهم مما هم فيه من البلاء قال لهم لو خرجتم إلى أرض الحبشة فإن فيها ملكا لا يظلم عنده أحد وهي أَرض صدق حتى يجعل الله لكم فرجا مما أنتم فيه، فخرج عند ذلك المسلمون من أصحاب رسول الله صلى الله عليه وسلم إلى أرض الحبشة مخافة الفتنة وفراراً إلى الله بدينهم) [7] .

ومن ثم فقد أصبحت هجرة المسلمين إلى الحبشة في هذا الظرف حدثا تاريخيا هاما في مراحل الدعوة الإسلامية، إذ أن اختيار الحبشة كان خطوة موفقة من خطوات الرسول صلى الله عليه وسلم الواعية لأن ذلك ينطوي على معرفة تامة بحقيقة الوضع في الجزيرة العربية وأطرافها المجاورة وظروف الدول المحيطة بها من الفرس والروم، فقد كانت القبائل العربية في الجزيرة مرتبطة ارتباطا وثيقا بقريش تجاريا ودينيا وكان لبعضها أحلاف ومعاهدات، والمعروف أن لقريش رحلة تجارية إلى الشام ورحلة تجارية إلى اليمن، وكانت كل رحلة عبارة عن مدينة تجارية متحركة فقد بلغت كل رحلة ألف بعير أو تزيد تحمل سلعا وبضائع متنوعة بعضها محلى من إنتاج أهل الجزيرة وبعضها مستورد من الشام واليمن والهند بل من أوربا وبلاد الصين وكلها تصب في مكة وتصنف من بعد إلى الجهات التي تكون سوقا لها تبعا للخبرة التجارية وفن التسويق ونوع الرحلة، ولقريش أسواق مشهورة بعد مكة [8] . ومن ثم جاءت الهجرة إلى الحبشة رغم ما فيها من مشقة، ولكنها بلا شك رمز صادق للعزم والإصرار على المبدأ. ولذلك لا يمكن قبول استنتاجات (وات) watt حول أسباب هذه الهجرة فهو يذكر أن من ضمن دوافعها الأساسية أغراض اقتصادية- وإلا في نظره لماذا أقام هؤلاء المهاجرون في الحبشة حتى عندما انتفت الأسباب التي ذكرتها كتب السيرة في مكة بهجرة الرسول صلى الله عليه وسلم إلى المدينة [9] وهو يتناسى هنا عودة بعض المهاجرين إلى مكة عندما بلغهم أن قريشا قد أسلمت.

ثم يذكر أن هؤلاء المهاجرين قد تولاهم يأس قاتم حملهم على التخلي عن كل أمل في الإصلاح الديني في مكة، ولكن (وات) يذهب إلى أن هذا حتى لو كان موقف المهاجرين فإنه ليس موقف محمد صلى الله عليه وسلم [10] وكان يشير إلى أن هذه الهجرة إنما هي هروب من ميدان الجهاد والاختفاء بعيداً عنه.

وهو قول ينطوي على دس واضح لأنك عندما تستعرض أسماء الذين هاجروا تجدهم الرواد الأوائل للدعوة الإسلامية وهم الذين حملوا لواءها فيما بعد وماتوا مجاهدين في سبيلها. بل يذهب هذا الكاتب إلى أكثر من ذلك فيقول: "إن هذه الهجرة عبارة عن جزء من مخطط بارع لمحمد على أمل أَن يحصل على مساعدات حربية من الأحباش كما سبق أن سعى جده من قبل للحصول على مساعدات حربية من أبرهة [11] .

والمعروف أن أبرهة جاء إلى مكة غازيا ينوي هدم الكعبة فلا يمكن بأي حال أن يطلب عبد المطلب خادم البيت الحرام أي مساعدات من عدوه ليدافعه بها. وقد حفظ لنا ابن هشام هذه القصة كاملة فقال رحمه الله تعالى"وكان عبد المطلب أوسم الناس وأعظمهم فلما رآه أَبرهة أجله وأَعظمه وأكرمه عن أن يجلسه تحته وكره أن تراه الحبشة يجلس معه على سرير ملكه فنزل أبرهة عن سريره فجلس على بساطه وأجلسه معه عليه إلى جنبه ثم قال لترجمانه قل له: ما حاجتك؟ فقال له ذلك الترجمان؛ فقال: حاجتي أن يرد عليّ الملك مئتي بعير أصابها لي، فلما قال له ذلك، قال أبرهة لترجمانه قل له: قد كنت أعجبتني حين رأيتك ثم قد زهدت فيك حين كلمتني، أتكلمني في مئتي بعير أصبتها لك وتترك بيتا هو دينك ودين آبائك قد جئت لهدمه، لا تكلمني فيه! فقال له عبد المطلب: إني أنا رب الإبل، وإن للبيت ربا سيمنعه، قال: ما كان ليمتنع مني، قال: أنت وذاك" [12] .

فأين موضوع الأسلحة هنا وأين الحجة التي تجعل عبد المطلب يطلب مساعدات حربية من أبرهة. وإذا كان المستشرق قد افترض افتراضات على ضوء أحداث معينة فإن الافتراض لم يكن صحيحا وبالتالي فقد جاءت نتيجته أيضا غير صحيحة، ثم يأتي بافتراض آخر ليثير جدلاً لا يستوي ومكانة الصحابة رضوان الله عليهم بأي حال من الأحوال، ولكنه لا يتورع عن ذلك ليصل إلى القول بأنه قد حدث انقسام قوي في الرأي بين الجماعة الإسلامية الناشئة [13] . في حين تتفق جميع المصادر الإسلامية بأن هذه الجماعة الإسلامية في طور الدعوة السرية في مكة المكرمة وبعد أَن صدع الرسول صلى الله عليه وسلم بما أمره الله، قد كونوا جماعة إسلامية متجانسة منسجمة فيما بينها تؤمن بالله وبرسوله وتتسلح بقيم أخلاقية وسلوكية ربطت بينها رابطة الأخوة الصادقة، فقضت على كل نعرة للعصبية أو الخلافات الشخصية أو العرقية، وأصبحت العقيدة الإسلامية هي الرابطة بين هذه الجماعة، فلم يكن هناك مجال للخلاف أو الانشقاق. ولو كان من دوافع الهجرة إلى الحبشة أي خلاف مثل هذا الذي دسه المستشرق لما أقلقت تلك الهجرة قريشا ولما جعلها تهتم هذا الاهتمام الشديد بأمر الذين هاجروا وتسعى في طلبهم من النجاشي وبالتخلي عن حمايتهم وعودتهم إلى مكة مرة أخرى. ولكن أسماء المهاجرين تشير إلى اتساع دائرة الإسلام وكسبه لعناصر من شتى بطون قريش فقد هاجروا من بني هاشم وبني أمية وبني أسد وبني عبد شمس وبني نوفل وبني عبد الدار وبني قصي وبني زهرة وبني هذيل وبني تميم وبني مخزوم وغيرهم [14] . فأصبح هناك تنوع كبير في أصول الذين اعتنقوا الإسلام وبالتالي أصبحت للدعوة الإسلامية صفة الشمول في مكة رغم قلة أعضائها ولم يعد هناك مجال للخلاف بسبب العصبية والقبلية أو النسب أو الجاه أو المال.

وإذا كان الكاتب المستشرق قد تعرض لكل هذه الموضوعات بهذا المنهج فإن هذا يعكس تماما مقومات الدراسة والقواعد التي ارتكز إليها وهي قواعد مسيحية وعلمانية وبالتالي لا يمكن بأي حال أن يكون موافقا لمقومات الإسلام والبيئة الإسلامية.

وعموما فإن الإحاطة بكل المسائل التي أثارها الكاتب في كتابيه عن الرسول صلى الله عليه وسلم وغيره من المستشرقين في موضوع واحد أو كتاب واحد أمر يصعب إثباته ولكن توسيع نطاق البحث في مثل هذه الموضوعات قد يعطي الفرصة للرد على مثل هؤلاء وبالله التوفيق.

[1] عماد الدين خليل، دراسة في السيرة، ص 13 (1398هـ).

Gibb, H. and Bowen, H., Islamic Society and the west, oxford 1937 [2]

اانظر ترجمة هذا الكتاب لأحمد عبد الرحيم مصطفى (القاهرة).

[3] جب وباون، المصدر السابق، (مترجم) ص7، 8.

[4] جب وباون، المصدر السابق، (مترجم) ص21.

[5] محمد عبد العزيز خير الدين، محمد خاتم الرسل، (صلى الله عليه وسلم) جـ1 ص5 القاهرة (1388هـ).

W. MONTGOMERY,WATT, MUHAMMED At MECCA, Oxford, 1953 [6]

W . Montegomery.watt, Muhammed At MEDINA, Oxford, 1956.

[7] عبد الرحمن السهيلي، الروض الأنف، جـ3 ص203 تحقيق عبد الرحمن الوكيل.

[8] أحمد عبد الرحمن عيسى، ((في الدلالات سورة قريش)) مجلة كلية العلوم الاجتماعية، جامعة الإمام محمد بن سعود الإسلامية، ص111-115، العدد الأول 1397هـ.

[9] يذكر المستشرق محمدا مجردا، وقد أوردت أمام اسم الرسول الصلاة عليه.

Watt, M. op. Cit, P. 114 [10]

Ibid, E [11]

[12] ابن هشام، السيرة النبوية، تحقيق مصطفى السقا وآخرين جـ 1ص 50.

WATT, M. op.cit,p. 115 [13]

[14] السهيلي، المصدر السابق، جـ1ص205-213.


 العدد 57 - نماذج من الدعاة الصالحين

نماذج من الدعاة الصالحين

الشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

شيخ الإسلام أحمد بن تيمية

شيخ الإسلام محمد بن عبد الوهاب

شيخ الإسلام أحمد بن تيمية

حقا إذا ذكر الدعاة الصالحون في أمة الإسلام أن يذكر على رأسهم أحمد بن تيمية الحراني شيخ الإسلام، وإمام الهدى، محيي السنة وقامع البدعة، وناشر راية الإصلاح في العالم الإسلامي.

وحقا أن في حياة هذا الداعي الكبير لأسوة حسنة، لمن يرغب في الاتساء بالصالحين وتمثل جوانب الكمال في حياتهم. ولما كانت حياة شيخ الإسلام كلها مجالا للقدوة والاتساء فإنا نكتفي بذكر أبرز الجوانب فيها: تعلمه وزهده، وحلمه، وشجاعته، وصبره، وكمال عبوديته، وحسن دعوته. وقبل عرض هذه الجوانب الكمالية في الحياة الأحمدية. نعرف به رحمه الله تعالى فنقول:

من هو أحمد بن تيمية؟

فنجيب بأنه: الإمام تقي الدين أبو العباس أَحمد بن عبد الحليم بن الإمام مجد الدين أبى البركات عبد السلام بن أبى محمد بن عبد الله بن أبي القاسم بن محمد بن الخضر بن علي بن عبد الله بن تيمية [1] الحراني. ولد يوم الاثنين العاشر من شهر رببع الأول سنة 661 هـ. وهاجر به والده إلى دمشق عندما أغار التتار على بلاد الإسلام سنة 667 وتوفي بقلعة دمشق ليلة الاثنين لعشرين خلت من القعدة الحرام سنة 728 هـ.

علمه رحمه الله:

نبدأ في الحديث عن شيخ الإسلام رحمه الله تعالى من منطلق كماله ألا وهو العلم وطلبه وحصوله عليه وتفوقه فيه، فنقول لقد طلب أحمد بن تيمية العلم صغيرا ولازم الدرس والتحصيل كبيرا حتى فاز بأنواع العلوم والمعارف ما أصبح به إماما للعلماء، وشيخا للإسلام والمسلمين في سائر أنحاء العالم الإسلامي.

وها هي ذي شهادات فحول علماء عصره ومصره له بذلك فلنستمع إليها:

قال ابن النجار- كما ذكر ذلك بهجة البيطار- : قدم بابن تيمية والده إلى دمشق، فأخذ الفقه والأصول على والده. وسمع من خلق كثيرين منهم الشيخ شمس الدين، والشيخ زين الدين بن المنجا والمجد بن عساكر. وقرأ العربية على ابن عبد القوي، ثم أخذ كتاب سيبويه فتأمله وفهمه وعنى بالحديث، وسمع الكتب الستة، والمسند مرات وأقبل على تفسير القرآن الكريم فبرز فيه، وأحكم أصول الفقه، والفرائض والحساب والجبر والمقابلة، وغير ذلك من العلوم، ونظر في الكلام والفلسفة، وبرز في ذلك على أهله، ورد على رؤسائهم وكبارهم، وتأهل للفتوى والتدريس، ولم يبلغ العشرين سنة، وتضلع في علم الحديث وحفظه، حتى قال من قال: إن كل حديث لا يعرفه ابن تيمية فهو ليس بحديث. وأمده الله تعالى بكثرة الكتب وسرعة الحفظ وقوة الإدراك والفهم، وبطء النسيان، حتى قال غير واحد، إنه لم يكن يحفظ شيئا فينساه، وألف في أغلب العلوم التآليف العديدة. حتى قال الحافظ الذهبي: وما أبعد أَن تصانيفه تبلغ خمسمائة مجلد.

وقال الحافظ المزي: ما رأيت مثله (أي ابن تيمية) ولا رأى هو مثل نفسه، وما رأيت أَحدا أعلم بكتاب الله وسنة رسوله، ولا أتبع لهما منه.

وقال ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه، يأخذ ما يريد ويدع ما يريد، وقلت له: ما كنت أظن أن الله بقي يخلق مثلك!!!

وقال الشيخ إبراهيم الرقي: إن تقي الدين يؤخذ عنه ويقلد فإن طال عمره ملأ الأرض علما وهو على الحق، ولا بد أَن يعاديه الناس لأنه وارث علم النبوة.

وقال: قاضي القضاة ابن الحريري: إن لم يكن ابن تيمية شيخ الإسلام فمن هو؟

وقال الحافظ الزملكانـي، قد أعطي ابن تيمية اليد الطولى في حسن التصنيف، وجودة العبارة والترتيب والتقسيم والتبيين، وقد ألاَنَ الله تعالى له العلوم كما ألاَنَ لداود الحديد، كان إذا سئل عن فن من العلم ظن الرائي والسامع أنه لا يعرف غير ذلك الفن وحكم أن أحدا لا يعرفه مثله. وقال:

وصـفاته جـلت عن الحصر

ماذا يقول الواصـفون لـه

هو بـيـننا أعـجوبة الدهر

هو حــــجة لله قاهرة

أنوارها أربـت عن الفـجر

هو آية في الخلق ظاهرة

هذه بعض شهادات العلماء لابن تيمية وغيرها كثير. وهي شهادات حق وصدق ليس فيها مجازفة ولا مواربة أبدا، فإن الرجل أجل مما وصف به، وأعظم قدرا مما قيل فيه.

زهده رحمه الله:

إن الزهد وهو الرغبة عن المال والجاه وسائر أعراض الدنيا لتفاهتها وحقارتها وقلة قطرها. صفة كمال في الرجال وشيخ الإسلام ابن تيمية كان أَكمل أهل عصره في هذا الوصف وصف الزهد، لأنه كان أعرف الناس بفضل الزهد، وشرف أهله ولولا زهده لما نال ما نال من العلم والتقى والبصيرة في دين الله والهدى. وحسبنا تدليلاً على زهده أن نذكر الروايتين التاليتين:

الأولى: قال ابن فضل الله العمري كان يجيء ابن تيمية من المال في كل سنة ما لا يكاد يحصى، فينفقه جميعه آلافا ومآت، لا يلمس منه درهما بيده، ولا- ينفق آخر في حاجته، وكان إذا لم يجد ما ينفقه على من يسأله يعمد إلى شيء من لباسه فيدفعه إليه. قال وهذا مشهور عند الناس من حاله.

والثانية: قال أحدهم: كنت يوما جالسا بحضرة شيخ الإسلام ابن تيمية فجاءه إنسان فسلم عليه فرآه الشيخ محتاجا إلى ما يقيم به، فنزع الشيخ عمامته ومن غير أن يسأله الرجل وقسمها نصفين فاعتم بنصفها، وأعطى الرجل المحتاج نصفها الآخر فاعتم به.

حلمه رحمه الله تعالى:

إن الحلم خلق فاضل، وكمال نفسي قل من يظفر به، والعلماء كثيرون ولكن أهل الحلم فيهم قليل.

إذ الحلم: ضبط النفس عند الغضب، أو هو عدم الغضب. والغضب فطري، ولكن الحلم كسبي ومن لا يغضب لا يحلم. وأكثر مظاهر الحلم عند اشتداد سورة الغضب وحب الانتقام ممن اعتدى وظلم. فمن أوذي وقدر على أذية من آذاه ولم يفعل فقد حلم وعفا وغفر في القرآن الكريم (ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم، وما يلقاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم).

ومن هنا كان عظماء الرجال وخاصة دعاة الحق والخير من أعلم الناس وأكثرهم صفحا وعفوا ولقد ضرب شيخ الإسلام ابن تيمية المثل في باب الحلم، فإنه على كثرة من آذاه وعاداه لم يثبت أنه انتقم يوما من أحد منهم حتى ولو مكن منهم... وهذا غاية الحلم ونهايته أنه لما نقل ابن تيمية إلى الديار المصرية وسجن بالجب بقلعة الجبل سنة ونصفا، ولما أفرج عنه واجتمع بالسلطان في حفل كبير ضم القضاة والأمراء وأعيان البلاد، وأكرم الشيخ إكراما عظيما، وشاوره السلطان في قتل بعض أعدائه وخصومه فامتنع الشيخ من ذلك، ولم يقبل أن يقتل أحد بسببه، وجعل كل من آذاه في حل من أمره. وهكذا تتجلى في أحمد صفة الحلم التي هي عنصر من أقوى عناصر الكمال في الدعاة الصالحين، وبذا كان ابن تيمية نموذجا صالحا في حياة الدعوة ودنيا الدعاة.

شجاعته وصبره.

إن شجاعة أحمد بن تيمية بنوعيها العقلية والقلبية كانت نادرة في الرجال وقد أصبح بها والحق يقال أسوة صالحة للمؤمنين، وليس أدل على شجاعته القلبية والعقلية معا من تلك الوقفة الجبارة التي وقفها في وجه جيوش التتار، ومـا أقام به من حشد القوات وجمع الطاقات لقتالهم، وهو العالم الزاهد الرباني فقد جعل الله تبارك وتعالى طرد تلك القوة الفاتكة العاتية التي دمرت وخربت وعاثت في ديار الإسلام فسادا، على يديه وبسبب ما قام به. وقد كانت له مواقف مع بعض ملوك التتار نادرة في الشجاعة والتضحية والفداء.

فقد روي أن ملك الكرج أراد أن يفتك بأهالي دمشق فيسبي نساءهم وذراريهم ويغنم أموالهم فبذل مالاً كثيرا للسلطان غازان المغولي الذي كان قد أسلم أول من أسلم من ملوك المغول، بذل له أموالاً طائلة ليخلي بينه وبين سكان دمشق. وبلغ الخبر شيخ الإسلام أحمد ابن تيمية فقام من فوره، وانتدب رجالا من وجوه البلاد وكبرائهم، من ذوي النهى والعقول الراجحة. ولما وصلوا إلى السلطان المغولي أخذ الشيخ يحدثه بقول الله ورسوله صلى الله عليه وسلم في العدل وغيره، ويرفع صوته على السلطان ويقرب منه في أثناء حديثه حتى كاد يلصق ركبته بركبتي السلطان، والسلطان مع ذلك مقبل عليه، مصغ لما يقول، شاخص ببصره إليه لا يعرض عنه، وذلك مما أوقع الله تعالى في نفسه من المحبة والهيبة للشيخ حتى سأل قائلا من هذا الشيخ؟ فإني لم أر مثله، ولم أر من هو أوقع منه حديثا في نفسي ولا رأيتني أعظم انقيادا لأحد منه! وقال الشيخ للترجمان قل للسلطان أنت تزعم أنك مسلم ومعك قاض وإمام وشيخ ومؤذنون على ما بلغنا فغزوتنا، وأبوك وجدك كانا كافرين وعملا الذي عملت: عاهد قومنا وأنت عاهدت فغدرت وقلت فما وفيت وَجُرْت. فبذل الشيخ نفسه في طلب حقن دماء المسلمين فبلغه الله ذلك، فكان سببا، وكان رحمه الله تعالى يقول: لن يخاف الرجل غير الله إلا لمرض في قلبه.

ومن مظاهر شجاعته أيضا أن أحدا من المسلمين شكا إليه ما فعل به أحد السلاطين وكان هذا السلطان ذا جبروت، ظلم واعتدى وأخذ أموال الناس، فذهب إليه الشيخ ولما دخل عليه قال له السلطان في تهكم وازدراء، إني كنت أريد أن آتي إليك، لأنك عالم زاهد، فأجابه الشيخ قائلا، موسى كان خيرا مني، وفرعون كان شرا منك وكان موسى يجيء إلى باب فرعون كل يوم ثلاث مرات، ويعرض عليه الإيمان.

ومن مظاهر شجاعته أيضا أن وشى به أحد خصومه المبطلين إلى الملك الناصر لدين الله فأحضره السلطان ووجه إليه تهمة الخيانة فقال له: بلغني أنك قد أطاعك الناس وأن في نفسك أخذ الملك، فلم يكترث أحمد بالتهمة الباطلة وقال في هدوء ورباطة جأش وثبات قلب وبصوت عال: أنا أفعل ذلك؟ والله أن ملكك لا يساوي عندي فلسا واحدا، فتبسم السلطان من ذلك وقال: والله إنك صادق، وأن الذي وشى بك لكاذب وهذا من جراء ما ألقى الله تعالى في قلبه من الهيبة العظيمة والمحبة الدينية، ولولا ذلك لكان يفتك به.

هذا عن شجاعة ابن تيمية رحمه الله تعالى.

أما عن صبره فحدث ولا حرج، وحسبنا أن نعرف أن حياته كلها قضاها في جهاد متواصل بالسيف واللسان والقلم فما كلَّ ولا ملَّ، ولا ترك دعوة الإصلاح في كل حياة المسلمين حتى توفاه الله تعالى في قلعة دمشق.

وماذا نقول عن صبر ابن تيمية وهو القائل: ماذا يبغي الأعداء منى! أو ما يصنع أَعدائي بي أنا جنتي وبستاني في صدري أين رحت فهي معي لا تفارقني. أنا حبسي خلوة، وقتلي شهادة، وإخراجي من بلدي سياحة وكان يقول: المحبوس من حُبس قلبه عن ربه والمأسور من أسره هواه.

كمال عبوديته:

إن تحقيق العبودية بالعبادة والتوكل، وصدق اللجأ، والإنابة إلى الله تعالى بكل حال من صفات شيخ الإسلام أحمد بن تيمية الغالبة عليه. فلننظر إليه عندما يؤمر به إلى السجن كيف يكون حاله: ذكر صاحب الكواكب الدرية: إن الشيخ لما أمر به إلى السجن بقلعة دمشق أظهر السرور بذلك، وقال إني كنت منتظراً ذلك، وهذا فيه خير عظيم. وروي أنه لما سجن بمصر بسجن القضاة، بحارة الديلم صار الحبس بالعلم والتعلم والعبادة والدين خيراً من كثير من الزوايا والأربطة والمدارس، وصار عدد كبير من المساجين إذا أطلقوا يختارون الإقامة عنده، وكثر المترددون إلى الشيخ حتى صار السجن يمتلئ بهم.

وكان رحمه الله تعالى يقول في سجوده وهو محبوس: اللهم أعني على ذكرك وشكرك وحسن عبادتك وكان يقول: المحبوس من حبس قلبه عن ربه والمأسور من أسره هواه. ولما دخل القلعة وأصبح داخل سورها قال فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب. فكان يرى في السجن جنة الدنيا لما يحققه له من القرب من ربه بالتفرغ لعبادته والانقطاع إلى الله تعالى فيصبح في جنة أنس ونعيم نفس. حكى عنه عارفوه أنه مع كثرة ما يهدد، ويضايق ويحبس كان أطيب الناس نفساً وأشرحهم صدراً، وأقواهم قلباً، وما هذا إلا لقوة إيمانه، وكمال عبوديته، وصدق توكله.

حسن دعوته:

إن من غير المشكوك فيه أن شيخ الإسلام أحمد بن تيمية كما كان رجل جهاد، بالنفس والمال في سبيل الله، كان رجل دعوة وإصلاح، وقد كملت رجولته في ذلك فلم يدانيه أحد من معاصريه، ولا ممن جاءوا بعده بحال من الأحوال. وهذا من فضل الله عليه، والله يؤتي فضله من شاء وهو الحكيم العليم.

تصدى ابن تيمية لمحاربة الفساد المستشري في أمة الإسلام والمتمثل في الحكام والعلماء والعباد من المتصوفة والمبتدعة والخرافيين، فقاومه بالحجة والبرهان وانبرى لمقاومته الحكام بالوعيد والتهديد، والسجن والحرمان، وتصدى له العلماء، بالإنكار والتشنيع والوشايات لدى الحكام وتصدى له المتصوفة والمبتدعة بالكيد والمكر والدس والخداع والكذب والتضليل.

ووقف الشيخ وحده في الميدان ليس له من ولي ولا نصير إلا ربه تعالى وكفى بالله ولياً ونصيراً. وكان ما أجمع عليه أعداؤه فيه ثلاث مسائل ادعوا أنه خالف فيها الإجماع وهي طلاق الثلاث، والوسيلة، وشد الرحال إلى غير المساجد الثلاثة. هذه أبرز ما اجتمع عليه أعداء الشيخ فحاربوه عليها حربا ضروسا بلا رحمة ولا شفقة، فما تركوا وسيلة للنيل من الشيخ إلا استعملوها، فكذبوا عليه، وزودوا وافتروا. وقالوا ما لم يقله عدو في عدوه والشيخ صابر محتسب يقرع الحجة بالحجة، ويبين زيف الدعاوى، وافتراء المفترين. كل ذلك بأسلوب نزيه، وكلام طيب، وقول حسن فلا يغلظ في قول، ولا يجفو في عبارة، ولا يحاول انتقاص أحد، أو النيل من كرامته إن كان من ذوي الكرامات. الأمر الذي يعد فيه ابن تيمية فريدا وحيداً أشبه رجل بنبي في دنيا الرجال، وكان إذا التبس عليه أمر أو خفيت عليه حال أو لم يتبين وجه الحق في مسألة فزع إلى ربه يستعلمه ويستهديه فكان يقول في جوف الليل وقد انقطع إلى ربه: اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك تهدي من تشاء إلى صراط مستقيم. فيعلمه ربه ويهديه إلى وجه الحق الذي التبس عليه.. وما مات ابن تيمية حتى أوضح منهج الإسلام، وأقام سبيل الدعوة، وفتح الله به عيونا عميا وأسمع بدعوته آذانا صما، وهدى به قلوبا زائغة عن الحق حائرة في طلب الهدى. وكل من أتى بعده من رجال الإصلاح والدعوة في هذه الأمة إنما هو من مدرسة شيخ الإسلام ابن تيمية. فرحمه الله رحمة واسعة.

وفاته رحمه الله تعالى:

بعد أن أظهر الله تبارك وتعالى الحق على يدي عبده ووليه، أَحمد بن تيمية، في مسائل كثيرة من أهمها العقيدة الإسلامية بجوانبها الثلاثة توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات.

وبعد أن استنارت في ديار الإسلام بعلوم شيخ الإسلام، وتبددت دياجير الظلام التي عاشتها بلاد الإسلام زمنا غير قصير وفي ليلة الاثنين لعشرين خلت من شهر القعدة عام 728 هجرية قبض الله تعالى إليه روح عبده الصالح، ليكرمها على ما قدمت من تضحيات جسام طلباً لمرضاة ربها، ورغبة فيما لديه من الكرامة. وفي ظهر يوم الاثنين خرجت جنازة شيخ الإسلام من المسجد الأموي بدمشق بعد أن صلي عليها عقب صلاة الظهر يشيعها إلى مثواها الأخير خلق من النساء منهن فقط تمكن خمسة عشر ألف امرأة مشيعة لجنازة الإمام وقالوا: إنه لم يتخلف عن جنازة الإمام ابن تيمية من سكان دمشق من حكام وأَمراء ورجال علم، وصلاح وعامة الناس إلا ثلاثة نفر كانوا أعداء ألداء للشيخ تخلفوا خوفاً على أَنفسهم من أن يرجمهم المسلمون بالحجارة لغضبهم عليهم وحزنهم على شيخهم وهم يودعونه الوداع الأخير. فرحم الله أحمد بن تيمية ورزقنا الأسوة به في طلبه العلم وفي صبره وشجاعته وجهاده وحسن دعوته.

شيخ الإسلام محمد بن عبد الوهاب

إن الحلقة الأخيرة في سلسلة نماذج من الدعاة الصالحين هي شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى.

تعريف:

فمن هو يا ترى محمد بن عبد الوهاب؟

إنه أبو عبد الله محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي. المولود بقرية العيينة سنة 1115 هجرية من البلاد النجدية الواقعة شمال مدينة الرياض عاصمة المملكة العربية السعودية.

جوانب من الكمال في الشيخ رحمه الله:

إننا في هذه السلسلة من أول حلقة فيها إلى هذه الأخيرة منها لا نعرض كثيراً لكمال في الداعية إذا كان وهبيا غير كسبي بعلة أن الوهبي لا تتأتـى الأسوة فيه وإنما الأسوة تكون في الكمال الكسبي، ولذا لا نبرز من حياة الداعي إلا جوانب خاصة في حياته لكونها محط الاتساء، ومجال الاقتداء.

وشيخ الإسلام محمد بن عبد الوهاب الحلقة الأخيرة في سلسلة الدعاة الصالحين ممن آثرنا الكتابة عنهم للاقتداء بهم والاهتداء بهديهم. حياته كلها عظات وعبر وما من جانب منها إلا وهو صالح لأن يكون قدوة صالحة للمقتدين، وأسوة حسنة للمؤتسين ونظراً للحاجة الماسة للاختصار فإنا نكتفي بإبراز الجوانب التالية من حياته المليئة بالبر والهدى وهي طلبه العلم ورحلته في سبيله:

كماله العلمي. دعوته الإصلاحية. صبره وما لاقى من أذى في سبيل الدعوة، نجاحه في دعوته. سر نجاحه فيها.

طلب الشيخ العلم ورحلته في ذلك:

ما من شك أن النبوغ في كل شيء لابد له من عوامل تساعد عليه، ومن عوامل نبوغ الشيخ التي أثرت في حياته العلمية وكانت السبب البارز في نبوغه في العلم وتفوقه فيه على

أقرانه أن والده الشيخ عبد الوهاب بن سليمان كان عالما فقيها ملما بالكتاب والسنة، ففتح الشيخ عينيه على نور العلم في بيت والده فأخذ منه ما كان طاقة له اقتدر بها على استيعاب شتى الفنون والعلوم وبخاصة العلوم الشرعية، وفي أثناء طلبه العلم ببيت والده قد ولع بمطالعة كتب الشيخين المصلحين الكبيرين شيخي الإسلام أحمد بن تيمية، وابن القيم الجوزية، فانفتح له بمطالعة كتبهما آفاق واسعة بعيدة في العلم والتطبيق. ونظر إلى ما حوله وإذا العلوم الشرعية في واد والناس في واد آخر، العلوم الشرعية تدعو إلى أن يعبد الله تعالى وحده وأن لا يعبد إلا بما شرع، والناس أكثرهم لا يعبدون الله وحده، ولا يعبدونه بما شرع ولكن بما ابتدعوا وحسنوا، فالشرك بأنواعه الأكبر والأصغر والخفي والجلي شائع ذائع معمول به وأكثر العبادات أعطيت حكم العادات فلا تأثير لها في تزكية النفس وإصلاحها وذلك لخلوها من متابعة الرسول صلى الله عليه وسلم فيها. ومن روح الإخلاص لله تعالى.

وهنا أخذ الشيخ تفكير عميق، وتواردت عليه أسئلـة عديدة:

هل ما عليه المسلمون اليوم في هذه الديار هو فرض لله تعالى؟ وهل المسلمون في غير هذه البلاد أحسن حالاً من هؤلاء؟ ما هي مقومات إصلاحهم، وعلى ما يصلحون، وتقفز إلى ذهنه إجابات متعددة، قد يكون منها: أن مقومات إصلاحهم أن يعلموا فإن أَكثرهم لا يعلمون. وأن ما يصلحون عليه لن يكون غير ما صلح عليه المسلمون الأولون: إنه الرجوع إلى كتاب اللّه وسنة رسوله صلى الله عليه وسلم تعلما وعلماً وعملاً وتطبيقاً. وتحرَّك الداعية الموهوب في محيط بلده ينهى عن المنكر ويأمر بالمعروف، فتُقَابَل دعوته بالاستنكار الشديد بل وبالتجهيل له أحيانا والتسفيه، ورأى أن الرسوخ في العلم ضرورة لمن أَراد أن يقوم بالدعوة الإسلامية، واقتنع برأيه. وهنا عزم على الرحلة إلى ديار الإسلام لتحقيق غرضين ساميين: أَولهما التزود من العلم والإكثار من المعرفة، والثاني الاطلاع على أحوال المسلمين. ومعرفة ما هم عليه من الهدى والضلال.

وحان موعد الحج إلى بيت الله فخرج الشيخ حاجا وتمكن بذلك من الاتصال المباشر بالعالم الإسلامي فعرف ما عليه المسلمون علماء وجهـالاً، وأن حالهم لا تختلف عن حال أهل بلاده النجدية، وقضى حجه، وجلس إلى العديد من علماء المسجد الحرام وأخذ عنهم ثم شد الرحْل زائراً المسجد النبوي الشريف ثم زار قبر الرسول صلى الله عليه وسلم وزار قبري صاحبيه رضي الله عنهما وجلس إلى العلماء وكانوا كثيرين بالمسجد النبوي حتى لكان المسجد النبوي جامعة قائمة بذاتها فأخذ الحديث عن رجاله وأخذ التفسير عن رجاله كذلك وتضلع في كثير من العلوم كالفقه الحنبلي والتوحيد السلفي. ثم رحل إلى البصرة فطلب العلم بها من كبار

علمائها ثم رحل إلى الشام كما رُويَ راجلا بلا زاد ولا راحلة حتى كاد يهلِك في بعض أسفاره إلا أن الله أنجاه وكذلك ينجي الله تعالى أولياءه.

ولما امتلأ وطابه وطال في العلم باعه، ورسخت في المعرفة قدمه عاد إلى بلاده النجدية، وقد عرف أحوال المسلمين، وعرف ما هم عليه من شرك وضلال وجهالات جهلاء وغايات دهماء وأيقن أنه لا دواء ولا شفاء إلا بالعلم والعمل. العلم بشرع الله تعالى والعمل به. فوطن نفسه لذلك واستعان بالله تعالى وبدأ دعوته.

كماله العلمي:

إن آية كمال علم المرء ورسوخه فيه هو ما يتحلى به من صفات الكمال النفسي وما يقوم به من دعوة وعمل ومن هنا كان الشيخ محمد بن عبد الوهاب على درجة من الكمال العلمي لا تدانى ولنستمع إلى الشهادة التالية: قال بعض من ترجم له: كان الشيخ محمد بن عبد الوهاب رحمه الله تعالى علما من الأعلام ناصرا للسنة مانعا للبدعة، خبيرا مطلعا، إماما في التفسير والحديث والفقه وأَصوله وعلوم الآلة كالنحو والصرف والبيان، عارفا بأصول عقائد الإسلام وفروعهـا، كشافا للمشكلات حلالا للمعضلات، فصيح اللسان قوي الحجة، مقتدرا على إبراز الأدلة وواضح البراهين بأبلغ عبارة وأَبينها، تلوح على محياه علامات الصلاح، وحسن السيرة وصفاء السريرة، يحب العباد ويغدق عليهم من كرمه ويصلحهم ببره وإحسانه ويخلص لله في النصح والإرشاد، كثير الاشتغال بالذكر والعبادة. قلما يفتر لسانه عن ذكر الله.

ومن مؤلفاته العديدة ما يلي:

ا- استنباط من القرآن (يقع في جزئين).

2- كتـاب التوحيـد.

3- مختصر صحيح البخاري.

4- أَصـول الإيمـان.

5- كتـاب الكبائـر.

6- آداب المشـي إلى الصـلاة.

7- مختصر الإنصـاف والشرح الكبير في الفقـه.

9،- كشـف الشـبهات.

9- مختصـر السـيرة.

10- الثلاثة الأصـول.

11- نصيحـة المسلمـين بأحاديث خاتم المرسلين.

12- مختصر زاد المعاد.

13- مسائل الجاهليـة.

وبهذه تبين أن الشيخ الداعية الكبير ما أطلق عليه لقب شيخ الإسلام إلا لكمال علمه، وما حققه به من هداية لخلق لا يحصون عدا، ولا يعدون كثرة ولا يخطئ المرء إن قال إن الشيخ محمد بن عبد الوهاب وإن كان تلميذا للإمامين الجليلين ابن تيمية وابن القيم في علومه، وأفكاره، ومقومات دعوته، وأسباب جهاده، فإنه قد كان له الفضل الكبير في مد دعوة الإصلاح التي قام بها الإمامان المذكوران آنفاً بعد أن انكمشت، وكادت تذوى وتموت، فبعث الله الشيخ فجدد حياتها وأمدها بروح قوية ودفعها بحركة اطرد بها سيرها، حتى بلغت ما بلغ الليل والنهار في هذه الأيام. وهذا عائد إلى ما وهب الشيخ من صدق نية وصفاء طوية، وإخلاص لله تعالى في السر والعلانية.

دعوته الإصلاحية:

بدأَ الشيخ دعوته الإصلاحية التي أَطلق عليها المغرضون من ذوي النيات السيئة (المذهب الوهابي) بدأَها رحمه الله تعالى بقرية الحريملا حيث انتقل إليها والده الشيخ عبد الوهاب من العيينة وكانت حالة البلاد النجدية العقائدية من أسوأ البلاد حالا، إذ كان بها بعض القبور المنسوبة إلى بعض الصحابة رضي الله عنهم يحج إليها، ويطلب منها حجاجها وزائروها قضاء الحاجات، ويستغيثون بها عند الشدائد، وإلمام الملمات. ومن بين تلك القبور قبر زيد بن الخطاب. ولم يقف أمر أهل الجهل والباطل على عبادة القبور فحسب بل استغاثوا بالأشجار والأحجار، فقد كان أهل المنفوحة يتوسلون بفحل نخل، ومن ذلك قول العانس من النساء: يا فحل الفحول أريد زوجا قبل الحول.

وما أن أَعلم أهل بلاده بضلالهم، وأنكره عليهم حتى قام الناس رجالاً ونساء ينكرون على الشيخ ويناصبونه العداء لطول ما ألقوا من الباطل وما اعتادوا من الضلال ومع هذا فقد اهتدى أناس على يد الشيخ وأصبحوا أنصاراً وأعوانا.

ولما أَذن الله بنصر دينه، بيت بعض العبيد الأنكاد المناجيس الشيخ فتسوروا عليه جدار المنزل وأَرادوا الفتك به، غير أَن الله أيقظ رجالاً من أهل الحي فصاحوا فيهم فهربوا. وهنا قرر الشيخ العودة إلى بلاه وكان بها حاكم صالح يقال له عثمان بن حمد بن معمر، فتلقى الشيخ بغاية الحفاوة والتكرم وعرض الشيخ عليه الدعوة فقبلها بعد أن عرف أنها حق وأن غايتها إصلاح العباد والبلاد وبانضمام هذا الأمير إلى الدعوة عزت فأمكن الشيخ أن يعلنها داوية وأن يغير الباطل بيده بعد أَن عجز عن تغييره بلسانه، فهدم قبة زيد بن الخطاب وقطع ما كان يعظم من الأشجار فعظم شأن الشيخ وذاع صيته في البلاد.

وهنا شعر حاكم الأحساء بخطر الدعوة إذا استفحل أَمرها فكتب إلى واليه عثمان بن معمر يقول له: إن المطوع الذي عندك قد فعل وفعل فإذا وصلك كتابي هذا فاقتله، وإلا قطعنا عنك خراجك. فخاف عثمان على مركزه فأمر بإخراج الشيخ من بلده، فخرج الشيخ يمشي على رجليه ووراءه فارس موكل به.

ومن كرامات الشيخ رحمه الله أن الفارس الموكل به قد هم بقتلة في الطريق بإيعاز من ابن معمر، غير أَنه لما هَمَّ ارتعدت يده وخارت قواه ولم يفعل، فكفى الله الشيخ شره والحمد لله. وهذه ثمرة من ثمار ذكر الله تعالى والتوكل عليه، إذ كان الشيخ في طريقه لا يفتر عن ذكر الله، ومن الحين إلى الحين يردد قول الله تعالى: (ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب، ومن يتوكل على الله فهو حسبه).

ووصل الشيخ قرية الدرعية ونزل ضيفا على الشيخ عبد الرحمن بن سويلم، وخاف الأخير على نفسه من الأمير محمد بن سعود أمير المنطقة، فسكن الشيخ من روعه، وطمأنه على نفسه فسكن وهدأ. وعلم بوجود الشيخ عند بن سويلم أعيانُ البلاد وضواحيها فزاروا الشيخ خفية فوعظهم ورغبهم في الخير، وبين لهم أهداف دعوته وأنها دعوة حق وخير، وكان للأمير محمد بن سعود إخوان وزوجة صالحة فعزموا ثلاثتهم على أن يذكروا للأمير عن وجود الشيخ ويرغبونه في زيارته والاتصال به، ونصرته وتأييده، ففعلوا، فزار الأمير الشيخ فدعاه إلى التوحيد، وبينه له، ورغبه وبشره بنصر الله تعالى إن هو نصر دينه، واقتنع الأمير بالمبدأ وأعلن تأييده للشيخ ونصرته على إبلاغ دعوته، غير أنه اشترط على الشيخ شرطين الأول أن لا يرجع الشيخ عنه إن نصرهم الله ومكن لهم، والثاني أن لا يمنعه من أخذ الخراج المضروب على أَهل الدرعية وقت الثمار فأجابه الشيخ إلى ذلك فقال أما الأول فالدم بالدم والهدم بالهدم. وأما الثاني فلعل الله يفتح عليك الفتوحات وتنال من الغنائم ما يغنيك به عن الخراج.

وهنا دخلت الدعوة طوراً جديداً إذ علم الناس بانضمام الأمير محمد بن سعود إلى صف الدعوة وعرفوا أن الشيخ عز جانبه فأخذ الناس يفدون من أنحاء البلاد النجدية عليه لاسيما من سبق أن اقتنع بالدعوة وآمن بها وكثر عدد الأنصار فخافها أصحاب المنافع المادية فناصبوها العداء، وبدأت الحرب بين فريق الهدى وفريق الضلال. ودارت المعارك دامية، ونصر الله جنده، فأخذت القرى النجدية تسقط الواحدة تلو الواحدة ولم تمضي سنوات حتى سقطت العاصمة الرياض ودخلها الإمامان إمام القلم وإمام السيف وتكونت أَول دولة قرآنية في البلاد النجدية وذلك سنة 1187 هـ وبعدها بسنة توفي الإمام محمد بن سعود وبويع لولده عبد العزيز بن محمد بن سعود وهنا أَسند الشيخ مهام الأمور إلى الأمير عبد العزيز بن محمد بن سعود وتفرغ لنشر العلم، والدعوة فأقبل على إلقاء الدروس ومراسلة العلماء والحكام في أنحاء العالم الإسلامي يشرح لهم الدعوة وبين لهم حقائق التوحيد ويظهر لهم ما هم عليه من الباطل والضلال. ووصل صوت الشيخ إلى أقاصي البلاد الإسلامية وأجابه من أَراد الله هدايته وأعرض من لم يكن أهلاً للخير والفلاح. هذه دعوة الشيخ الإصلاحية التي أثمرت وجود دولة إسلامية بكاملها اتسع نطاقها حتى غزت على يد الأمير سعود بن عبد العزيز بن محمد بن سعود العراق ووصلت إلى كربلاء وأوقعت بأهلها خسائر جساما وهدمت قبة الحسين بها.

صبر الشيخ وما لاقى من أذى:

إن ما لاقاه الشيخ من الشدائد وما قاساه من أذى الناس في سبيل الدعوة إلى الحق أمر لا يوصـف وحسبه أن عاش مجاهدا طيلة عمر مديد بلغ إحدى وتسعين سنة (1) وحسبنا من ذكر صبر الشيخ ذكر مواطنه وقد مر بنا بعضها من ذلك سفره في طلب العلم إلى الشام على رجليه حيث لم يجد راحلة ولا دابة يركبها، وما لاقى من مشاق السفر مما أشرف معه على الهلاك خروجه من العيينة بأمر ابن معمر وهو حاسر الرأس حافي القدمين خائفاً يترقب وقد هم الفارس الموكل به في الطريق بقتله فاستل سيفه وأَراد أن يضرب الشيخ غير أن الله تعالى أنزل به رعبا فشل معه في ضرب الشيخ.

الحروب التي دارت في بلاد نجد وشنها عليه وعلى الأمير محمد بن سعود أعداء الإصلاح والتوحيد تلك الحروب التي دامت سنوات كلها خاضها الشيخ جنبا إلى جنب مع الأمير محمد بن سعود والموحدين. وقد يغنينا عن مزيد ذكر الأحداث الجسام التي يتجلى فيها صبر الشيخ وتحمله الأذى في سبيل دعوة الحق أَن أخاه سليمان وهو شقيقه قد تصدى له يوما في إبان الدعوة وظهورها، تصدى له أخوه فطعنه بسكين طعنات قاتلة وفر والتحق بصفوف أَعداء الدعوة الإسلامية. غير أن الله تعالى رحمه ببركة دعاء الشيخ فتاب وعاد إلى صفوف دعوة الحق وناصرها حتى مات.

نجاح الشيخ في دعوته وسر ذلك النجاح:

إن نجاح دعوة الشيخ أمر ظاهر لا يشك فيه، وقضية مسلمة لا يجادل فيها فما من دعوة إصلاحية ظهرت بعد دعوة الشيخ وفي كل ديار المسلمين شرقا وغربا إلا وهي ترديد لصدى دعوة الشيخ رحمه الله تعالى. وبالرغم من العنف الذي واجه دعوة الشيخ والشدة التي حوربت بها من قبل السياسيين والعلماء والانتفاعيين من ذوي النيات الفاسدة، والأغراض الخبيثة فإنه لم يبق صقع من أصقاع العالم الإسلامي إلا وفيه مؤمنون قلوا أو كثروا يترحمون على الشيخ ويدعون بدعوته، ويسيرون على منهجه في الدعوة إلى الله تعالى وخير ما يقال في هذا الحديث عن نجاح دعوة الشيخ أن دعوة الشيخ شابهت دعوة المصطفى صلى الله عليه وسلم في كل مراحلها وإلى أن انتهت بنصرها، ولنورد وجوه الشبه فنقول: إن البلاد النجدية بصورة خاصة كانت عند ظهور الشيخ في غاية الفساد والضعف من حيث العقائد والأخلاق والسلوك العام والخاص وكذلك كانت حال مكة والبلاد حولها عند بعثه الرسول صلى الله عليه وسلم عندما بدأ الشيخ دعوته في نجد بدأها سرا وكان المؤمنون بها قلة لا تذكر ولاقوا من الضغط الشديد والعداء العنيد مما اضطر الشيخ إلى الهجرة من الحريملا إلى العيينة ثم إلى المدينة وكذلك أتباعه كالذي حصل لرسول الله صلى الله عليه وسلم وأصحابه، حتى استقروا بدار الهجرة والإيمان بالمدينة المنورة.

عندما آمن بدعوة الشيخ الأمير محمد بن سعود وانتصر لها أصبحت الدرعية مركز الدعوة ومنطلقها كالذي تم للرسول صلى الله عليه وسلم وأصحابه بالمدينة النبوية إذ بعد الهجرة إليها والاستقرار بها أصبحت مركز الدعوة ومنطلقها بدأ جهاد الشيخ المسلح من الدرعية كما بدأ جهاد الرسول صلى الله عليه وسلم المسلح من المدينة. انتصرت الدعوة الإسلامية على يد رسول الله صلى الله عليه وسلم وأصحابه بعد أن خاض الرسول صلى الله عليه وسلم وأَصحابه المعارك البطولية ضد جيوش البغي والطغيان. انتهت بتطهير مكة وكل شبه الجزيرة من الشر ومظاهره والفساد وآثاره. وأعلن فيها عن التوحيد والحق والعدل وسادها طهر وصفاء وعدل وأمن ورخاء. وانتصرت دعوة الشيخ في نجد أيضا بعد معارك طويلة خاضها الشيخ وأتباعه على الحق وانتهت بتطهير البلاد النجدية من الشرك والخرافة والباطل والشر والفساد وسادها العلم والعدل وحل بها الأمن والرخاء بتكوين دولة آل سعود بها الأمر الذي لا مجال لإنكاره.

ففي هذه المراحل كلها كان الشبه بين الدعوتين كبيرا مع الفارق الذي هو النبوة وعدمها وآخر وجوه الشبه أن الرسول صلى الله عليه وسلم راسل الملوك والأمراء يدعوهم إلى الإسلام لسعادتهم وكمالهم فراسل كسرى وقيصر وغيرهما، فكذلك الشيخ راسل أمراء وعلماء العالم الإسلامي يدعوهم إلى الإسلام، ومن بين ما أذكر رسالة وجهها إلى علماء جامع الزيتونة بتونس ورسالة وجهها إلى الملك سليمان ملك المغرب، وقد رحب الأخير بالرسالة وشرحها لرجاله وقدمها للأئمة في خطبة جمعة ضمنها أهداف الدعوة الإسلامية جزى الله تعالى كلاً من المرسل والمرسل إليه خير الجزاء.

وأخيرا إن سر نجاح دعوة الشيخ يكمن في أمور يجب أن لا تغيب عن ذهن الداعي الإسلامي الذي يريد أن يبلغ الكمال في دعوته وتلك الأمور هي:

1- العلم والمعرفة والرسوخ في ذلك الأمر الذي يمكن الداعي من إظهار الحجج ومقاومة الباطل وإظهار زيف التضليل مهما طلى وحسن ونمق.

2- قوة الصلة بالله تعالى وذلك بالإكثار من القربات وفعل الطاعات.

3- الترفع عن الدنيا والزهد في حطامها الفاني، وعدم الالتفات إلى ملاذها.

4- الإخلاص في الدعوة إلى الله تعالى، وعدم نسوبها بأمة شرك ما.

5- الصبر والتحمل وعدم الكلل أو الملل بحال من الأحوال.

6- توطين النفس على الجهاد وخوض معاركه عندما يحين وقته ويتعين القيام به.

هذه الأمور كلها قام بها الشيخ واتصف بها في مثالية نادرة، فكانت سر نجاحه في دعوته وبلوغها أهدافها في الهداية والإصلاح. ولا يسعنا هنا إلا أن نترحم على الشيخ ونسلم عليه فرحمة الله عليك يا بن عبد الوهاب وسلام عليك في المجاهدين، وسلام عليك في الدعاة الصالحين.

قيل لحكيم أَي الأمور أَجل عقوبة فقال ظلم من لا ناصر له إلا الله ومقابلة النعمة بالتقصير واستطالة الغني على الفقير قيل فمن أظلم الناس لنفسه قال من تواضع لمن لا يكرمه ومدح من لا يعرفه قيل فمن أعظم الناس حلما قال من قمع شبه بالصبر وجاهد هواه بالعزم قيل فبم يسلم الإنسان من العيوب قال إذا جعل الشكر رائده والصبر قائده والعقل أميره والاعتصام بالتقوى ظهيره والمراقبة جليسه وذكر الزوال أنيسه.

الدوريات الخليجية

عن مركز التوثيق الإعلامي لدول الخليج العربي صدر كتاب بحصر الصحف والمجلات (الدوريات) التي تصدر في دول المنطقة الأعضاء في المركز باسم (الدوريات الخليجية- الصحف والمجلات الصادرة في أقطار الخليج العربي)- بغداد 1402 هـ/1982م- وذلك لتسهيل مهمات المركز ومهمات الباحثين والعاملين في المؤسسات الإعلامية والثقافية والعلمية داخل منطقة الخليج العربي وخارجها.

وقد تضمن هذا الكتاب بياناً عن مميزات الدوريات وأنواعها- وشمل حصرا لها في الدول الآتية:

1- دولة الإمارات العربية المتحدة.

2- دولة البحرين.

3- المملكة العربية السعودية.

4- الجمهورية العراقية.

5- سلطنة عمان.

6- دولة قطر.

7- دولة الكويت.

وإن مجلة الجامعة الإسلامية ليسرها أن تقدم الشكر إلى مركز التوثيق الإعلامي لدول الخليج العربي، لما يبذله القائمون عليه من جهد في إخراج هذا الكتاب المفيد، ونسأل الله أن يجزيهم خيرا، وأن يوفق الجميع لما فيه الخير للإسلام والمسلمين.

[1] تيمية هذه هي أم الجد الأعلى لشيخ الإسلام نسب إليها ولدها لكونها كانت عالمة واعظة، فنسب إليها ولدها وعرف بها.


 العدد 57 - من نحاة الأندلس

من نحاة الأندلس
ابن هشام الخضراوي
للدكتور أحمد محمد عبد الله
أستاذ مساعد بكلية الدعوة وأصول الدين
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين. وبعد:
فمدرسة النحو الأندلسية ذات نشاط نحوي متميز، فلقد تمثَّل علماؤها تراث أئمة النحو السابقين من بصريين وكوفيين وبغداديين، ومنذ أوائل القرن السادس الهجري وحتى منتصف القرن الثامن تقريبا، نشطت الحركة النحوية بشكل لافت، فظهر الاجتهاد في الفروع والكثرة الهائلة في وفرة الاستنباط، والروعة الفائقة في حسن التعليل والاحتجاج.
وبالجملة فقد استطاع نحاة الأندلس- في الفترة الزمنية السابقة- أن يختطوا لأنفسهم طريقا يبعد إلى حدٍّ مَّا عن التأثير المشرقي، فعوَّلوا على أنفسهم بعد أن برز فيهم كوكبة من النحاة الكبار، مازالت آثارهم إلى يومنا هذا تشكل ثمرات يانعة في مجال الدراسات النحوية.
وبقليل من تفصيل هذا الإجمال يمكن القول: إن معرفة الأندلسيين للنحو في المشرق ترجع إلى أواخر القرن الثاني الهجري وأوائل القرن الثالث:-
فقد تناهى إلى مسمعهم ما كان يدور في مدينتي البصرة والكوفة من توفُّر طبقة من العلماء على الدراسات النحوية واللغوية... الأمر الذي أغرى بعضهم أَن يشد رحاله إلى المشرق بحثا عن مكنون هذه الدراسة وأسرارها.
وكان أول مرتحل إلى المشرق هو جودي بن عثمان المتوفى سنة 198 هـ [1] الذي اتصل بزعيم المدرسة الكوفية الكسائي المتوفى سنة 189 هـ وبتلميذه الفراء المتوفى سنة 207 هـ.
وبعد أن عرف الكثير عن هذه الدراسة قفل راجعا إلى الأندلس، ليكون بذلك أَول عالم أندلسي يحيط بالنحو الكوفي، ويؤلف فيه كتاباً وسمه بـ ((منبه الحجارة)) [2] .
وكان أول من اهتم بالنحو البصري هو محمد بن موسى المعروف بالأفشنيق المتوفى سنة 307 هـ [3] الذي جعل وجهته مصر ليلتقي بعالمها الفذّ أبي جعفر الدينوري المتوفى سنة 282 هـ [4] ليأخذ عنه كتاب سببويه وليعود إلى موطنه (( قرطبة)) مقرئا ومدرسا إياه لتلاميذه الذين التفوا حول حلقته مبهورين بهذا المؤلف العظيم، ولتقوم بعد ذلك حركة نحوية نشطة عكفت على مدارسة هذا الكتاب وغيره من كتب النحويين البصريين والكوفيين.
وهكذا فقد بدأ علم النحو في الأندلس ((كما بدأ في المشرق عبارة عن قطعة مختارة فيهـا لفظ غريب يشرح، ومشكلة نحوية توضح على النحو الذي نراه في ((أمالي القالي)) و((الكامل للمبرد))، ثم ألفوا نحواً في مسائل جزئيه كما فعل أبو علي القالي نفسه في ((فعلت وأفعلت)) و ((المقصور والممدود)) وكما فعل ابن القوطيَّة في كتابه ((الأفعال)) فلما انتقل إلى الأندلس كتابا الكسائي وسيبويه ألف الأندلسيون في النحو من حيث هو كلٌّ يشمل. جميع الأبواب))( [5] ) .
ويعد صاحب المحكم ابن سيدة المتوفى سنة 458 هـ أول أندلسي يشتغل بالنحو البغدادي على النحو الذي اشتغل به العلماء قبله بالنحو البصري والكوفي، وعلى الرغم من وصول النحو الكوفي والبغدادي إلى الأندلس فلقد كان نحو المدرسة البصرية هو الرائد الأول للأندلسيين، فقد اهتموا- في الأعم الأغلب- بمنهج السماع مبتعدين عن القياس ما أمكنهم ذلك( [6] )، وسنرى تأثير هذا المنهج على ابن هشام الخضراوي نفسه حين يأتي الحديث عنه بعد قليل.
وبإطلالة القرن السادس الهجري نجد أن نحاة الأندلس قد اعتمدوا على أنفسهم بشكل يثير الإعجاب وقد برز في هذا القرن وما بعده علماء أفذاذ دوت شهرتهم في الآفاق أمثال:
ابن السيد البَطلْيوسي المتوفى سنة 521 هـ، وابن الباذش المتوفى سنة 528 هـ، وابن الطراوة المتوفى سنة 528 هـ، وابن طاهر المتوفى سنة 580 هـ، والسهيلي المتوفى سنة 581 هـ، والجزولي المتوفى سنة 607 هـ، وأبو علي الشلوبين المتوفى سنة 645 هـ، وابن عصفور المتوفى
سنة 663 هـ، وابن مالك العظيم المتوفى سنة 672 هـ، وأبي حيان المتوفى سنة 745هـ اللذين رحلا إلى المشرق وغير ذلك من جلة العلماء. ويمكننا بعد عرض ما تقدم أن نستخلص النتائج التالية:-
أولاً: بدأت معرفة الأندلسيين للنحو منذ أواخر القرن الثاني الهجري وبداية القرن الثالث.
ثانياً: كان النحو الكوفي هو أول ما عرفه الأنـدلسيون متمثلا ذلك في رحلة جودي بن عثمان والتقائه بإمام المدرسة الكوفية علي بن حمزة الكسائي وتلميذه الفراء، ثم عرفوا بعد ذلك النحو البصري عن طريق كتاب سيبويه الذي نقله الأفشنيق عن أبي جعفر الدينوري.
ثالثاً: لم يتهيأ للأندلسيين الإلمام بالمذهب البغدادي إلا في منتصف القرن الخامس على وجه التقريب على يد ابن سيده.
رابعاً: كانت للمذهب البصري في الأندلس السمة الغالبة، فقد رأَينا عشرات من علماء الأندلس وقد عكفوا يشرحون كتاب سيبويه ويعلقون عليه ويدرسونه... الأمر الذي ترك بصمات واضحة في مؤلفاتهم.
خامساً: اعتمد الأندلسيون بشكل أساسي على المشرق حين بدأوا يشتغلون بهذا العلم، ولكنهم بمرور الوقت عولوا على أنفسهم، وحاولوا أن يضيفوا للنحو جديدا، وقد تمثل هذا فِي بعض الآراء الاجتهادية في المسائل الفرعية، وتمثل في دعوة ابن مضاء القرطبي وثورته العارمة على العامل النحوي والمطالبة بإلغائه، أو إقصائه جانبا.
بل إنه يمكن القول: إن القرن السادس الهجري يمثل قمة ازدهار النشاط النحوي، إذ قاموا بالاستقلال في البحث والتأليف، لذا كان إنتاجهم وافراً وأكسبهم ذلك فضلاً كبيراً على التراث، حداهم في ذلك روح التفاني والجهد الدائب في سبيل خدمة العربية والإخلاص لها، وقد كان الإنتاج الرائع لعلماء الأندلس تعويضا خلاّقاً عما فقده المشرق حين تهاوى تحت جحافل الغزاة والطامعين، وبديلاً فعَّالا لما افتقدته الدراسات النحوية من جهود علماء البصرة والكوفة الذين انْحلَّ عقدهم بعد القرن الرابع الهجري تقريباً.
تلك فكرة عجلى عن الدراسات النحوية في الأندلس منذ نشأتها حتى عصر عَالِمنَا الذي سنتحدث عنه ((ابن هشام الخَضْرَاوي)).
ومما تجدر الإشارة إليه أن ابن هشام الخَضْرَاوي لم ينل حظه من الشهرة والذيوع مثلما نالها ابن هشام المصري ذلك أن الأخير بلغ شأواً بعيدا في فنه فألف كتابه المشهور (مغني اللبيب عن كتب الأعاريب) وغيره كأوضح المسالك، وشرح اللمحة البدرية... وهي مؤلفات تدلك على علو كعبه في هذا الفن وقوة اقتداره وتمكنه العجيب، ولو اقتصر على المغني.. لكفاه منزلة ورفعةً، ولهذا غطت شهرته الآفاق، وتبارى الباحثون في الكتابة عنه مرَّات ومرَّات، غاية القول أنه لم يترك لزميله في المغرب الفرصة للظهور حتى يمكن للدراسات أن تدور حوله، فظل شخصية يكتنفها الغموض، وعلى الرغم من ذلك فقد وجدنا ابن هشام المصري يعتمد آراء ابن هشام الخضراوي ويعول عليها، والقارئ لكتاب مغني اللبيب يجده يشير إليه حينا يلقبه الخضراوي [7] وحينا بدونه [8] ، وكذا فعل في أوضح المسالك وشرح اللمحة البدرية، وهذا يعطينا الدلالة على مكانة ابن هشام الخضراوي في مجال الدراسات النحوية وأثره في الخالفين بعده من العلماء. فمن هـو؟
هو محمد بن يحيى بن هشام الخضراوي الأنصاري الخزرجي الأندلسي، وكنيته أبو عبد الله، ولد سنة 575 هـ [9] بالجزيرة الخضراء التي نسب إليها والتي تحدث عنها ياقوت الحموي [10] بقوله:
هي مدينة مشهورة بالأندلس، وقبالتها من البَرِّ بلاد البربر ((سبته)) وأعمالها متصلة بأعمال شذونه وهي شرقي شذونه وقبلي قرطبة، ومدينتها من أشرف المدن وأطيبها أرْضَا، وسحرها يضرب به ماء البحر، ولا يحيط بها البحر كما تكون الجزائر لكنها متصلة ببر الأندلس... ومرساها من أجود المراسي وبين الجزيرة وقرطبة خمسة وخمسون فرسخا، وهي على نهر برباط... الخ)).
وقد تحدث العلماء عن مكانته العلمية فقالوا: إنه كان رأساً وأستاذاً في العربية بعامة والنحو بخاصة فقد تلقى تعليمه عن أساتذة أفذاذ أمثال عمر بن عبد المجيد الرندي [11] (بضم الراء) وعلي بن محمد بن يوسف [12] ومصعب بن محمد بن ذرّ الخُشْني [13] وأخذ القراءات عن والده [14] كما أفاد منه وتتلمذ عليه من كان لهم شأنهم مثل عمر بن محمد المعروف بالشلوبين والذي لقب بالأستاذ [15] وغيره من الذين نهلوا من علمه.
وقد ترك عدداً لا بأس به من المصنفات دلَّت على المكانة المرموقة التي يتمتع بها هذا العالم وهي: فصل المقال في أبنية الأفعال، المسائل النخب، الإفصاح بفوائد الإيضاح، الاقتراح في تلخيص الإيضاح، شرح الإيضاح، غرر الإصباح في شرح أبيات الإيضاح، النقض على الممتع لابن عصفور، وله نظم ونثر وتصرف في الأدب... ((وقد وافته المنية بتونس ليلة الأحد رابع عشر جمادى الآخرة سنة 646 هـ بعد حياة حافلة بالعطاء والعلم والمعرفة)) [16] .
والقارئ لكتب النحو المختلفة يجد حشدا من آرائه النحوية التي تحمل سمات شخصيته ومذهبه النحوي، فهناك آراء تفرَّد بها وآراء وافق فيها البصريين والكوفيين، وآراء وافق فيها العلماء قبله وآراء كانت موضع نقد من العلماء ويتمثل كل ذلك فيما يلي:
أولاً: له آراء اجتهادية أو آراء انفرادية إن صحَّ هذا التعبير تطالعنا في كتب النحو المختلفة، وهي تكشف عن فكره واستقلال شخصيته في كثير من الأحيان، فقد ارتضى كثيراً من الآراء وتفردَّ بها، ورفض أن يكون مقلدا فيما ذهب إليه، والمقام يقتضينا أن نذكر طرفا منها على سبيل المثال لا الحصر:-
. من أوجه ((حتى)) أن تكون عاطفة بمنزلة الواو، إلا أنه يشترط في معطوفها ثلاثة شروط:
الأول: أن يكون المعطوف إمَّا بعضا من جمع قبلها نحو: قدم الحجاج حتى المشاة، أو جزءا من كل نحو: أكلت السمكة حتى رأسها، أو غير ذلك.
الثاني: أن يكون المعطوف غاية لما قبلها إمَّا في زيادة أو نقص نحو: حضر الفقراء حتى الأغنياء، ونحو: غلبك الرجال حتى الأطفال.
الثالث: أن يكون معطوفها ظاهراً لا مضمراً، كما أن ذلك شرط مجرورها، ذكر ذلك الخضراوي. قال ابن هشام المصري: ولم أقف عليه لغيره [17] ، أي الشرط الثالث.
. من أوجه ((لو)) أن تكون للتمني نحو: لو تأتيني فتحدثني، وعلى هذا المعنى قوله تعالى: (فلو أن لنا كرة فنكون من المؤمنين) [18] أي فليت لنا كرة، ولهذا نصب (فنكون) في جوابها، كما انتصب (فأفوز) في جواب ليت في نحو قوله تعالى: (يا ليتني كنت معهم فأفوز) [19] .
واختلف في (لـو) هذه فقال ا بن هشام الخضراوي: هي قسم برأَسها لا تحتاج إلى جواب كجواب الشرط ولكن قد يؤتـى لها بجواب منصوب كجواب ليت، وتبعه في هذا ابن الضائع المتوفى سنة 680 هـ [20] .
. جوز الزمخشري في قوله تعالى: {لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهداً} [21] أن تعرب (منْ) فاعلا، والواو قبلها علامة، واختلف هل يقاس على هذه اللغة فيقال: جاءوا زيد وعمرو وبكر على أن الواو علامة وما بعدها فاعل. منع ذلك ابن هشام الخضراوي [22] وحده.
. أجاز النحاة إسناد ((أوشك، وعسى، واخلولق)) من أفعال المقاربة إلى ((أن يفعل)) فتكون أن والفعل مغنية عن الخبر، وسادة مسد الجزأين، فتقول: اخلولق أن تمطر السماء. قال الخضراوي لا يجوز ذلك الإسناد في اخلولق، بل يختص بأوشك وعسى فقط [23] .
. ذهب قوم منهم الزمخشري والسيرافي إلى أنه: يجب وقوع خبر ((أن)) الواقعة بعد ((لولا)) فعلا ليكون جبراً لما فات ((لو)) من إيلائها الفعل ظاهراً نحو قوله تعالى: (ولو أنهم صبروا) [24] ولا يجوز عندهم: لو أَن زيداً أخوك، وجوز الخضراوي: وقوع خبر ((أنَّ)) بعد ((لـو)) جامداً ومشتقا غير فعل، قال السيوطي [25] : وهو الصواب لوروده في قوله تعالى: (ولو أنَّ ما في الأرض من شجرة أقلام) [26] .
. ذهب ابن هشام الخضراوي إلى أَن ((الباء)) المفردة قد تكون بمعنى ((الكاف)) حين تدخل على الاسم، ويراد التشبيه نحو: لقيت بزيد الأسد، ورأيت به القمر، فالباء عنده بمعنى الكاف أي بلقائي إياه الأسد والقمر، أي يشبهه، ولم يرتض هذا أبو حيان الذي قال: والصحيح أنها هنا للسبب، أي بسبب لقائه وسبب رؤيته [27] .
. تقع ((كم)) ظرفا نحو: كم ميلا سرت وكم يوما صمت، ومصدراً نحو: كم ضربةً ضربت زيدا، وتقع ((كم)) مفعولا له نحو: (لكم إكراما لك وصلت) قال بهذا الخضراوي، قال أبو حيان: ولا نعلم أحداً نصَّ على جواز وقوع ((كم)) مفعولا له غيره [28] .
. إذا قلت: نجح الطلاب لا سيّما زيد، بجر زيد، فسيبويه يرى أن ((سـيَّ)) مضافة إلى زيد وما زائدة، وزيادة ((ما)) بين المضافين مسموعة. ولهذا يجوز حذفها، وزعم ابن هشام الخضراوي أنها زائدة لازمة لا تحذف، قال السيوطي: وليس كما قال [29] .
. فـي الأفعال المتعدية إلى ثلاثة مفعولات زاد فيها سيبويه ((نَبَّأ)) وزاد فيها الخضراوي (أَنبـأ) [30] .
ثانيا: وافق الخضراوي غيره من النحاة في بعض الآراء، تحريا للصواب، ولم تمنعه أندلسيته أن يكون يكون موافقا للمشارقة في آرائهم، وهم الذين نشأ عندهم علم النحو ونما وترعرع ولم يصل إلى الأندلس إلا بعد أن اكتمل نموه تقريبا. فاختياره يدل على أنه ذو تفكير حر أييضا فهو يتحرى الحق ويسير إليه ومن أمثلة ذلك:
. يشترط فيما يصاغ، منه فعلا التعجب أن يكون فعلا ثلاثيا، فإن كان مزيدا على وزن ((أفعل)) فذهب بعض العلماء إلى عدم الجواز مطلقا. وذهب بعضهم إلى أنه يجوز مطلقا، وعلى ذلك سيبويه وفد اختار الخضراوي ما ذهب إليه سيبويه وصححه [31] .
. إذا أكد الضمير المتصل أعيد مع ما اتصل به: نحو: قمت قمت، أما الحرف فإن كان جوابياً أعيد وحده نحو: (لا لا) وإن لم يكن جوابيا فقال ابن مالك: يعاد مع ما اتصل به نحو: إنّ زيدا إن زيدا. ولا يعاد وحده إلا ضرورة، وأجاز الزمخشري: إنّ إنّ زيدا. بإعادة الحرف وحده دون ضرورة وتبعه على ذلك ابن هشام الخضراوي [32] .
. يذكر النحاة أن المركب تركيب إسناد لا يثنى ولا يجمع اتفاقاً نحو: تأبط شرا، وشاب قرناها، وأما المركب تركيب مزج كبعلبك وسيبويه فالأكثر على منعه أيضا لعدم السماع ولشبهه بالمحكي غير أن الكوفيين أجازوا تثنية المركـب المزجى وجمعه، وقد وافقهم في هذا ابن هشام الخضراوى [33] .
. قال عمرو بن يعد يكرب:
يـسوء الـفالـيات إذا فـلـيـنى | تراه كالثِّـغام يُـعـلُّ مسكا
فقد اجتمع في (فلينى) نون الوقاية مع نون الإناث، وحذفت إحداهما. وقد اختلف العلماء في أي النونين حذفت، فقال المبرد: هي لون الوقاية. لأن النون الموجودة ضمير فاعل لا يليق بها الحذف ورجح ذلك ا بن جني واختاره ابن هشام الخضراوي [34] .
. فـي نحو قولك: (ظننت زيدا قائما) يجوز أن تحذف الفاعل ويقام المفعول الأول مقامه فيقال: ظن زيدٌ قائما. وذلك عند البصريين حسن وذهب الجزولي المتوفـى 607 هـ إلى أنه لا يجوز إقامة المفعول الأول في المثال المتقدم، وتبعه في هذا ا بن هشام الخضراوى [35] ، والجزولي من علماء الأندلس كان إماما في العربية لا يشق غباره، لزم ابن برّي بمصر ثم عاد إلى بلده (المريِّه) متصدرا للإقراء.
. لحتى الداخلة على المضارع المنصوب ثلاثة معان:
مرادفة ((إلى)) نحو {حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى} [36] ومرادفة ((كي)) التعليلية نحو {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ} [37] ومرادفة ((إلا)) في الاستثناء، وهذا المعنى قال به سيبويه حين فسَّر قولهم (والله لا أفعل إلا أن تفعل) المعنى عنده: حتى أن تفعل، وقد اختار هذا المعنى ابن هشام الخضراوي [38] .
ثالثا: وكما وافق غيره من النحاة فقد وافقه بعضهم في كثير ما ذهب إليه تأثراً به واعتدادا بوجهته واعترافا بأستاذيته من ذلك:-
. في باب العلم: كنّوا عن اسم جنس غير علم (بهن) في المذكر. (وهنَه) بفتح و (هنْه) بسكونها في المؤنث، ولا يكنى بما تقدم عن علم عاقل أو غيره كأسامة، وعلى هذا الخضراوي والشلوبين [39] ، ومعلوم أن الشلوبين أخذ عنه وانتفع بعلمه.
. لـو المستعملة في نحو: ((لو جاءنـي زيد لأكرمته)) تفيد ثلاثة أمور:-
أحدها: الشرطية، الثاني: تقييد الشرطية بالزمن الماضي، الثالث: الامتناع، وقد اختلف النحاة في إفادتها له وكيفية إفادتها إياه فذهب بعضهم أنها لا تفيده بوجه وأن ((لـو)) في المثال المتقدم لا تدل على امتناع الشرط ولا على امتناع الجواب، بل على التعليق في الماضي، كما في دلت (إن) على التعليق في المستقبل، ولم تدل بالإجماع على امتناع ولا ثبوت وعلى هذا الرأي ابن هشام الخضراوي والشلوبين [40] .
. تمييز (كم) الخبرية يكون مجرورا ويكون مفردا وجمعا. وذهب الخضراوي والشلوبين إلى أن (كـم) إذا انتصب تمييزها التزم فيه الإفراد. لأن العرب التزمته في كل تمييز منصوب [41] .
رابعاً: وهو يرفض بعض الآراء بعد أن يقف عندها مليّا ثم يعرضها على منطق تفكيره وميزان عقله ثم يرفضها ويردها بالحجة القوية والدليل الواضح. مثال ذلك:
. ذهب بعض النحاة إلى جواز إضافة الصفة إلى الموصوف نحو: كريم زيدٍ أي زيد الكريم وأنكر ذلك أبو علي، وقال: العرب لا تقول: قائم زيد، ولا قاعد عمرو. ويريدون: زيد القائم وعمرو القاعد، قال ابن هشام الخضراوي: وقد جاء الذي منعه أبو علي في قول الشاعر:
حج بأسفل ذي الحجاز نزول | وكأن عافية النسور عليهم
وإنما أراد النسور العافية [42] .
. جوّز الكوفيون جمع الصفة المؤنثة التي لا تقبل التاء جمع مذكر سالم واستشهدوا بقول أبي قيس بن رفاعة:
والعانسون ومنا المرد والشيب | منَّا الذي هو ما إن طُرَّ شاربه
وقول الشاعر:
جلائل أسودين وأحمرينا | فما وجدت نساء بنى نزار
والبيتان عند البصريين من النادر الذي لا يقاس عليه. قال الخضراوي:
عادة الكوفيين إذا سمعوا لفظا في شعر أو نادر كلام جعلوه بابا أو فصلا، وليس بالجيد [43] .
خامسا: وهو ذو مكانة علمية مرموقة، فالنحاة يثقون في علمه وفيما ينقله عن العلماء، وحسبنا أن كتابه (الإفصاح) يعد أحد المصادر المهمة التي نهل منها أبو حيان والسيوطي وابن هشام المصري وغيرهم وللتدليل على ذلك نذكر ما يلي:
. (رُبَّ) عند البصريين حرف. وعند الكوفيين وابن الطراوة اسم، وهي تفيد التقليل. ونقل في (الإفصاح) أنها للتكثير قال بذلك جماعة منهم صاحب العين وابن درستويه [44] .
. إذا وقع بعد شبه الجملة مرفوع، فإن تقدمها نفي أو موصوف أو موصول نحو:
ما في الدار أحد. ومررت برجل معه صقر. وجاء الذي في الدار أبوه. وزيد عندك أخوه".
ففي المرفوع ثلاثة مذاهب:
أحدها: أن الأرجح كونه مبتدأ، مخبرا عنه بالظرف أو المجرور، ويجوز كونه فاعلا.
والثاني: أن الأرجح كونه فاعلا واختاره ابن مالك.
والثالث: أنه يجب كونه فاعلا، نقله ابن هشام الخضراوي عن الأكثرين [45] .
. جمع التصحيح والمحمول عليه كالهندات والبنات والأخوات وأولات، الأفصح الوقف عليه بالتاء. ويجوز إبدالها (هـاء) وفى الإفصاح: ما حكاه الفراء وقطرب من الوقف عليها بالهاء شاذ لا يقاس عليه [46] .
. أنكر المبرد أن تكون (عـامّة) من ألفاظ التوكيد، وقال: إنها هي بمعنى أكثر، قال السيوطي: (عامة) لم يذكرها أكثر النحاة غير أن سيبويه قال بها على أنها بمنزلة (كل) معنى واستعمالا. قال أ بو حيان: وممن نقلها عن سيبويه صاحب الإفصاح [47] .
. قال ابن هشام في أوضح المسالك: (( وإذا تعدى الفعل لأكثر من مفعول، فنيابة الأول جائزة اتفاقا. ونيابة الثاني ممتنعة اتفاقا. نقله الخضراوي)) [48] .
سادسا: وعلى الرغم مما تقدم فقد تعقّبه بعض النحاة كابن هشام المصري وأبي حيان الغرناطي والسيوطي. واستدركوا عليه أمورا ينبغي عليه أن يتثبت منها وأن يقف عندها مدققا غير أنه لم يفعل، وفي الحقيقة هي هنات لا تقلل من قيمة الرجل وشموخه في فنه. ومن أمثلة تلك الهنات:
. (كأنّ) حرف مركب عند أكثر النحاة، والأصل في (كـأن زيداً أسدٌ) إنّ زيدا كالأسد. ثم قدم حرف التشبيه اهتماما به ففتحت همزة أن لدخول الجار عليها، ولقد حكى الإجماع على أنها مركبة ابن هشام الخضراوي قال ابن هشام المصري: ليس كذلك فقد ذهب بعض العلماء إلى القول ببساطتها كأبي حيان. لأن التركيب خلاف الأصل فالأولى أن تكون حرفا بسيطا، إذن فادعاء الخضراوي الإجماع على التركيب غير سديد [49] .
. ذهب بعض النحـاة إلى جواز منع الصرف وعدمه في المؤنث المعنوي إذا كـان ثنائيا (كيد)، أو ثلاثيا ساكن الوسط كهند ومصر، وعلى جواز الأمرين اختلف في الأجود منهما. فالأصـح أن الأجود المنع. قال ابن جني: وهو القياس والأكثر في كلامهم، وقال أبو علي الفارسي: الصرف أصح. قال الخضراوي: ولا أعلم أحداً قال هذا القول قبله، وبعد أن ذكر السيوطي آراء بعض العلماء علّق على كلام الخضراوي قائلا: وما ذهب إليه غلط جلي [50] .
. تلزم اللام والنون في جواب القسم، والاكتفاء بأحدهما أي اللام أو النون إن لم يفصل بينه وبين اللام ضرورة. خلافا لأبي على الفارسي والكوفيين في تجويزهم ذلك في الاختيار، وعلى الرغم من تجويز أبي علي الفارسي والكوفيين فقد نقل السيوطي عن أبي حيان أن الخضراوي وهم فادعى الإجماع على المنع، وذلك غير سديد [51] .
. يتعدى الفعل اللازم بتضعيف العين سماعاً نحو: فرح زيد وفرَّحته، ومنه قوله تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [52] وقيل: يتعدى الفعل اللازم بتضعيف العين قياساً. قال السيوطي: وادعى ابن هشام الخضراوي الاتفاق على الأول، قال أبو حيان: وليس بصحيح [53] .
(وبعد)
فهذه لمحة عجلى عن ابن هشام الخضراوي الذي كان إماماً في العربية، مقدما فيها، فهو عالم بالأدب والقراءات والنحو، ويعد بحق واحدا من النحاة الأفذاذ في موطنه الأندلس حيث تلقى النحو وغيره عن علماء لهم مكانتهم العظيمة كما انتفع بعلمه الكثيرون أمثال أبي علي الشلوبين الذي لقب بالأستاذ، ويبدو أن الخضراوي قد أعجب كل الإعجاب بأبي علي الفارسي [54] المتوفـى سنة 337هـ، وبكتابه الإيضاح، ومن ثم أخذ يشرح هذا الكتاب ويلخصه ويشرح شواهده وغوامضه، ولا عجب فأبو علي الفارسي كان واحدَ زمانه فـي علم العربية، وحسبنا أن ابن جني [55] المتوفى سنة 392 هـ من تلاميذه، وهو الأديب البارع والعالم المتبحر في علوم النحو والصرف واللغة.
ويبدو من خلال الآراء المتقدمة لابن هشام الخضراوي أنه يميل إلى مذهب البصريين، فهو يهتم بالسماع الكثير ويقيس عليه مثلما يفعلون، ومن ثم أخذ يعيب على الكوفيين أنهم يقيسون على الشاذ والنادر من الكلام.
وقد ترك آثاراً نحوية تشهد بكثرة عطائه ورسوخ قدمه في فنه. ولعل أهمها هو كتاب الإفصاح الذي يعد بحق مصدراً من المصادر المهمة التي اعتمد عليها النحاة بعده في مؤلفاتهم كأبي حيان والسيوطي والمرادي وغيرهم، ولا يزال هذا الكتاب (مخطوطا) ومن المفيد أن يحقق هذا الكتاب لينتفع به ولتعم فائدته.
والله نسأل أن يلهمنا السداد في الفكر والقول والعمل فهو حسبنا.
وألبس ثوب الصبر أبيض أبلج | وإني لأغض مقلتي على القذى
فمــــا ينفك أن يتفرجا | وإني لأدعو الله، والأمر ضيق
أصاب لها من دعوة الله مخرجا | وكم من فتى ضاقت عليه وجوهه

[1] إنباه الرواة: 2/306، وبغية الوعاة 1/490.

[2] تأريخ الفكر الأندلسي: 185 ط أولى مصر 1955م.

[3] إنباه الرواة: 3/216.

[4] بغية الوعاة: 1/306.

[5] ظهر الإسلام جـ3ص91، وتأريخ الفكر الأندلسي: 185.

[6] المدارس النحوية: 292.

[7] مغني اللبيب: ص169، 171، 337، ط دار المعرفة بيروت 1972م.

[8] المرجع السابق: 252، 352، 480، 579.

[9] بغية الوعاة ص115 ط دار المعرفة بيروت.

[10] راجع معجم البلدان جـ1 ص136 ط دار صادر ـ بيروت.

[11] ترجمته في بغية الوعاة: 361.

[12] ترجمته في التكملة لابن الأبَّار 676 ومعجم الأدباء 15، 75، وفوات الوفيات: 2/79، وبغية الوعاة:354.

[13] المغني: 334 وبغية الوعاة: 393.

[14] البغية: 115.

[15] ترجمته في إنباه الرواة:2/232 والتكملة لابن الأبَّار658 والديباج المذهب 185 وشذرات الذهب5/232.

[16] راجع بغية الوعاة: 115 والمدارس النحوية: 303، 304.

[17] المغني: 171ط بيروت وانظر الهمع 2/136.

[18] الشعراء: 102.

[19] النساء: 72.

[20] الهمع: 2/66 وراجع الأشموني 4/32.

[21] مريم: 87.

[22] المغني: 48.

[23] ارتشاف الضرب 1/472، 473 والهمع 1/131 والأشموني 1/266، 7

[24] الحجرات: 5.

[25] الهمع 1/138.

[26] لقمان: 27.

[27] الهمع 2/22.

[28] ارتشاف الضرب 1/238.

[29] الهمع 1/234.

[30] ارتشاف الضرب 2/955 وحاشية الصبان 3/40.

[31] ارتشاف الضرب 2/926 وحاشية الصبان 3/21.

[32] ارتشاف الضرب 2/857 والتصريح 2/125.

[33] الهمع 1/42.

[34] المرجع السابق 1/65 وراجع المغني 808 والخزانة 2/445.

[35] ارتشاف الضرب 1/523 وراجع الأشموني 2/69.

[36] طه 91.

[37] البقرة 217.

[38] المغني 169 وراجع معاني القرآن 1/136.

[39] الهمع 1/74.

[40] المغني 337 والهمع 2/65.

[41] ارتشاف الضرب 1/239 والهمع 1/255.

[42] ارتشاف الضرب 2/776 وحاشية الصبان 2/242.

[43] الهمع 1/45 وراجع المغني 400 وشرح شواهد المغني 244.

[44] ارتشاف الضرب 2/735.

[45] المغني 579.

[46] الهمع 2/209.

[47] الهمع 2/123 وراجع الكتاب 1/189 والواضح في الدراسات النحوية 64،65.

[48] أوضح المسالك 1/264.

[49] المغني 252 والارتشاف 1/483 والهمع 1/133 والأشموني 1/271،272.

[50] راجع الهمع 1/33،34.

[51] راجع الهمع 2/42.

[52] الشمس /9.

[53] المرجع السابق 2/82.

[54] ترجمته في إنباه الرواة 1/273 ونزهة الألباء 315 ومعجم الأدباء 7/232 وطبقات النحويين واللغويين 120.

[55] ترجمته في إنباه الرواة 2/335 وبغية الوعاة 2/132 ونزهة الألباء 332.


 العدد 57 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

للشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة هل:

هذه هي الرسالة الثامنة تكتبها إليك أختك همزة الاستفهام، وتحدثك فيها عن صيغ ثلاث جديدة من هذه الصيغ التي تدخل فيها على لم النافية الجازمة للفعل المضارع، وقد كانت من قبل قد حدثتك في رسائلها السبع المتقدمة عن أربع عشرة صيغة، أما الصيغة الخامسة عشرة فهي: "ألم يهد"، وقد وردت كما ثلاث آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ} (الأعراف/100).

الهمزة في هذه الصيغة (أو لم يهد) في آيتها الأولى للإنكار والتوبيخ: ينكر الله سبحانه وتعالى في هذه الآية على أهل مكة وغيرهم من العرب الذين استخلفوا في الأرض من بعد أهلها، ينكر عليهم ويوبخهم أن لم يتعظوا بما أصاب أهل هذه الأرض قبلهم من عذاب وهلاك بسبب كفرهم وتكذيبهم الرسل، مع علمهم بأن الله قادر على أن يصيبهم بما أصاب أولئك لو شاء ذلك.

والفعل المضارع في هذه الصيغة وهو (يهد) أي يتضح ويبين مجزوم بلم وعلامة جزمه حذف حرف العلة وهو الياء من آخره. وفي فاعله ثلاثة آراء ذكرها أبو حيان في تفسيره البحر المحيط [1] وذكرها أيضا صاحب الفتوحات الإلهية نقلا عن السمين [2] .

أحدها: أنه المصدر المؤول من أنْ وجواب لو، والمفعول به على هذا الرأي محذوف، والتقدير: أو لم يتبين إصابتُنا إياهم بذنوبهم لو شئنا ذلك عاقبة أمرهم، فإصابتُنا وهو المصدر المؤول فاعل، وعاقبة أَمرهم هو المفعول به المحذوف.

الرأي الثاني: أن الفاعل ضمير اسم الله تعالى، وعلى هذا الرأي فالمصدر المؤول من أنْ وجواب لو هو المفعول به، والتقدير أو لم يهد أي يبين الله لهم إصابتنا إياهم بذنوبهم لو شئنا ذلك.

الرأي الثالث: أن الفاعل ضمير مستتر في يهد يعود على ما يفهم من سياق الكلام، والتقدير: أو لم يبين لهم ما جرى للأمم السابقة إصابتنا إياهم بذنوبهم لو شئنا ذلك.

ويبدو لي - والله أعلم- أن أقرب هذه الآراء الثلاثة إلى الصواب هو الرأي القائل: إن المصدر المؤول من أَنْ وجواب لو هو الفاعل لأنه هو الذي يبدر إلى الذهن أول وهلة، وعليه ظاهر اللفظ، ويؤيده تفسير ابن عباس رضي الله عنهما، وتفسير أبي جعفر بن جرير، فقد جاء في تفسير ابن كثير [3] : "قال ابن عباس رضى الله عنهما في قوله تعالى: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِنْ بَعْدِ أَهْلِهَا } أولم يُبين لهم أنْ لو نشاء أصبناهم بذنوبهم. وكذلك قال مجاهد وغيره، وقال أبو جعفر بن جرير في تفسيرها [4] يقول الله تعالى أولم يبين للذين يستخلفون في الأرض من بعد إهلاك آخرين كانوا أهلها، فساروا سيرتهم، وعملوا أعمالهم، وعتوا عن أمر ربهم { أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ } اهـ.

والظاهر من التفسيرين المتقدمين أن الفاعل هو أنْ وما في حيزها، وليس فيهما ما يدل على أن الفاعل ضمير اسم الله تعالى، أو ضمير يعود على غيره تعالى.

الآية الثانية التي وردت فيها صيغة (ألم يهد) قوله تعالى: { أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى } (طه/ 128).

همزة الاستفهام في (أفلم يهد لهم) في آيتها الثانية للإنكار والتوبيخ كما في الآية الأولى:

ينكر الله سبحانه وتعالى على أن المشركين من أهل مكة وغيرهم ويوبخهم أن لم يبيّن لهم ويعظهم كثرة من أهلكهم من الأمم قبلهم بسبب كفرهم وتكذيبهم الرسل، مع أنهم يمشون في مساكن أولئك المهلكين وهم مسافرون إلى الشام وغيرها، ويتقلبون في بلادهم، ويشاهدون آثار العذاب الذي نزل بهم..

وقد اختلفت الآراء أيضا في فاعل يهد في هذه الآية.

يقول أحدها: إن الفاعل ضمير اسم الله تعالى، أي ألم يبيّن الله لهم.

ويقول رأي ثان: إن الفاعل مصدر مأخوذ من أهلكنا بدون سابك، رعاية لما يقتضيه المعنى، والتقدير أفلم يهد لهم إهلاكُنا.

ويقول رأي ثالث: إن الفاعل مقدر، تقديره الهدى.

ويقول رأي رابع: إن الفاعل هو الجملة بعده، أي جملة كم أهلكنا قبلهم من القرون.

وأنا أميل إلى هذا الرأي الرابع، وهو رأي كوفي يجوّز وقوع الجملة مسندا إليها في الصورة وظاهر اللفظ، مع تأويلها بمفرد يدلّ عليه المعنى [5] .

ويعجبني قول ابن مالك في شرح التسهيل: "وفي قوله تعالى { أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا } إنه على تأويل أو لم يهد لهم كثرةُ إهلاكنا، وجاز الإسناد في هذا الباب باعتبار التأويل، كما جاز في باب المبتدأ نحو { سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ } اهـ قول ابن مالك [6] .

وقول ا بن مالك هذا يشعر (كما قال القاسمي) بأن الفاعل الجملة لتأويلها بالمفرد.

وقد فسر ابن كثير قوله تعالى: { أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ } (السجدة/ 26) فسره بقوله "يقول تعالى أولم يهد لهؤلاء المكذبين ما أهلك الله من الأمم الماضية" اهـ [7] ويبدو من هذا التفسير أن فاعل (يهد) هو جملة كم أهلكنا ولكن باعتبار معناها ومضمونها.

وعلى الرأي القائل إن الفاعل هو جملة كم أهلكنا على تأويلها بالمفرد يكون المفعول به محذوفا تقديره مآل أمرهم وعاقبة كفرهم.

أما إعراب ما يتعلق بهذه الصيغة من كلمات في قوله تعالى: { أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ } ف (لهم) جار ومجرور يتعلقان بالفعل (يهد). و (كم) تكثيرية مبنية على السكون في محل نصب مفعول مقدم لأهلكنا. و (أهلكنا) أهلك فعل ماض مبني على السكون لاتصاله بضمير رفع متحرك أو مبني على فتح مقدر على آخره منع من ظهوره السكون العارض لاتصاله بضمير رفع متحرك. والفعل على كلا الإعرابين لا محل له من الإعراب. و (نا) ضمير مبنيى على السكون في محل رفع فاعل. و (قبلهم) قبل حرف زمان منصوب وعلامة نصبه الفتحة الظاهرة على آخره و (هم) ضمير مبني على السكون في محل جر بالإضافة، وهذا الظرف متعلق بالفعل قبله (أهلك). و (من القرون) (من) بيان لكم والجار والمجرور يتعلقان بمحذوف صفة لكم وهذا رأي، وهناك رأي آخر يقوله إن من البيانية ومجرورها في محل نصب على الحال وجملة (يمشون في مساكنهم) في محل نصب حال من الضمير في (لهم).

الآية الثالثة التي وردت فيها صيغة (ألم يهد) قوله تعالى: { أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ أَفَلا يَسْمَعُونَ } السجدة/ 26.

الهمزة في هذه الصيغة في آيتها الثالثة للإنكار والتوبيخ بالمعنى الذي تقدم تفصيله في الآية السابقة.

وما قيل في فاعل (يهد) في آيتها الثانية المتقدمة يقال هنا في هذه الآية الثالثة، فلا حاجة إلى الإعادة والتكرار.

وإعراب بقية كلمات هذه الصيغة قد تقدم ذكره في الآية الثانية.

أختي العزيزة هل:

أما الصيغة السادسة عشرة من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للفعل المضارع فهي (أو لم يتفكروا) وقد جاءت هذه الصيغة في آيتيها اثنتين:

الآية الأولى قوله تعالى: { أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ } الأعراف/184.

الهمزة هنا في هذه الصيغة (أو لم يتفكروا) للإنكار والتوبيخ:

ينكر الله سبحانه وتعالى في هذه الآية على كفار مكة ويوبخهم أن لم يتفكروا في انتفاء الجنون عن الرسول صلى الله عليه وسلم، فهو صاحبهم قد عرفوه من قبل هذا صغيرا وجرّبوه كبيرا فما رأوا فيه طيش شباب ولا انحرافا عن صواب، واستأمنوه فكان المستأمن الأمين، واستمعوا إلى قوله فكان المحدث الصادق، وحكّموه فيما شـجر بينهم من خلاف فكان الحكم العدل والقاضي الثاقب الرأي، فمن أين يجيئه الجنون بعد هذا كله؟!! لو كنتم يا كفار مكة تتفكرون في أنفسكم ! وتتدبرون الذي عرفتم عن صاحبكم هذا لقلتم حقاً وصدقاً إن هو إلا نذير مبين.

وإعراب (أولم يتفكروا) واضح بيِّن قد مضى إعراب مثله كثيراً.

وإعراب (ما بصاحبهم من جنة): (ما) نافية غير عاملة، حرف مبني على السكون لا محل له من الإعراب (بصاحبهم) جار ومجرور ومضاف إليه: الباء حرف جر وصاحب مجرور بالباء وهم ضمير مبني على السكون في محل جر بالإضافة. والجار والمجرور متعلقان بمحذوف خبر مقدم، ولك أن تقول الجار والمجرور في محل رفع خبر مقدم. (من جنة) من حرف جر زائد وجنة مجرور بمن وعلامة جره كسرة ظاهرة على آخره وجنة المجرور بحرف الجر الزائد مبتدأ مؤخر مرفوع وعلامة رفعه ضمة مقدرة على آخره منع من ظهورها الكسرة التي أتي بها لمناسبة حرف الجر الزائد، وعلى رأي من يرى أن المجرور بحرف الجر الزائد يكون إعرابه محلياً تقول (جنة) مبتدأ مؤخر وهو في محل رفع.

وجملة (ما بصاحبهم من جنة) في محل نصب بالفعل (يتفكروا) بعد إسقاط حرف الجر (في) ومن النحويين من يجوز أن تكون جملة (ما بصاحبهم من جنة) في محل جر بفي المقدرة.

الآية الثانية التي وردت فيها هذه الصيغة قوله تعالى: { أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمّىً وَإِنَّ كَثِيراً مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ } (الروم/8).

همزة الاستفهام في هذه الصيغة في آيتها الثانية للإنكار والتوبيخ :

ينكر الله سبحانه وتعالى على أولئك الذين يكفرون بالبعث ولا يؤمنون بالآخرة، ينكر عليهم ويوبخهم ألا يتفكروا في أنفسهم ويتدبروا في هذه الأشياء العظيمة التي خلقها الله تعالى، هذه السموات والأرض وما بينهما، وأنه تعالى ما خلقها عبثاً ولا لعباً، وإنما خلقها متلبسة بالحق مقترنة بالحكمة مقدرة بأجل مسمى تنتهي إليه، وهو يوم القيامة يوم الحساب والثواب والعقاب، يوم لقاء رب العالمين.

وإعراب (أولم يتكفروا في أنفسهم ما خلق الله السموات والأرض وما بينهما إلا بالحق وأجل مسمى) واضح سهل. ومع ذلك أعرب بعض كلماتها:

(وما بينهما) الواو عاطفة (ما) اسم موصول مبني على السكون في محل نصب معطوف على السموات، و (بين) ظرف مكان منصوب وعلامة نصبه الفتحة الظاهرة على آخره، وبين مضاف وهما مضاف إليه مبني على السكون في محل جر بالإضافة. ومن المعربين من يجزئ (هما) فيقول في إعرابها: الهاء وحدها هي الضمير، والميم حرف عماد، والألف حرف دال على التثنية، وقد سبق أن بينت ضعف هذا الرأي، لأن الذي يدل على الاثنين الغائبين هو مجموع الأحرف الثلاثة، وليس الهاء وحدها.

وظرف المكان (بين) متعلق بفعل محذوف تقديره كان، والجملة مكونة من هذا الفعل المحذوف وما تعلق به صلة الموصول (ما) وهي جملة لا محل لها من الإعراب.

(إلا بالحق) (إلا) أداة حصر حرف مبني على السكون لا محل له من الإعراب، (بالحق) جار ومجرور يتعلقان بمحذوف حال، والمعنى: ما خلق الله السموات والأرض وما بينهما إلا متلبسة بالحق وأجل مسمى.

(وأجل مسمى) الواو عاطفة و (أجل) معطوف على الحق و (مسمى) نعت لأجل مجرور وعلامة جره كسرة مقدرة على آخره وهو الألف منع من ظهورها التعذر.

وجملة (ما خلق الله السموات والأرض وما بينهما إلا بالحق وأجل مسمى) في محل نصب مفعول به لفعل (يتفكروا) على إسقاط الخافض، ويجوز أن تكون هذه الجملة في محل جر بفي المقدرة.

أختي العزيزة هل:

الصيغة السابعة عشرة من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للفعل المضارع هي (ألم ينظروا) وقد جاءت في آيتين اثنتين:

الآية الأولى قوله وتعالى: { أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (الأعراف/ 185).

هذه الاستفهام في هذه الصيغة الواردة في هذه الآية للإنكار والتوبيخ:

ينكر الله سبحانه وتعالى على أولئك الذين يكفرون بآيات الله، وينكرون البعث والحساب، ويكذّبون بما جاء به الرسول صلى الله عليه وسلم، ينكر عليهم ويوبخهم أن لم يتأملوا في عظمة الله وسلطانه وبديع صنعه فيما خلق من سموات وأرض وأشياء كثيرة مختلفة لا تحصى مبثوثة أمام أعينهم في كل مكان تدل على أنه الواحد القادر على كل شيء، فيؤمنوا بالله سبحانه وتعالى، ويصدقوا برسوله صلى الله عليه وسلم.

وينكر عليهم أيضاً ويوبخهم أن لم يتدبروا اقتراب أجلهم فيبادروا إلى الإيمان قبل الفوات، قبل أن يأتيهم الموت بغتة فيهلكوا وهم على الكفر وبئس الممات.

هذا، وإعراب قوله تعالى (أو لم ينظروا في ملكوت السموات والأرض) سهل واضح، قد تقدم إعراب مثله أكثر من مرة.

وأما إعراب قوله تعالى بعد ذلك (وما خلق الله من شيء) فالواو عاطفة، و (ما) اسم موصول مبني على السكون في محل جر معطوف على ملكوت. و (خلق) فعل ماض ولفظ الجلالة (الله) فاعل و (من شيء) من حرف جر، وهي هنا بيانية تبين المعنى المراد من اسم الموصول (ما) وشيء مجرور بمن، والجار والمجرور (من شيء) في محل نصب على الحال من (ما) وجملة (خلق الله من شيء) لا محل لها من الإعراب صلة الموصول، والعائد محذوف، والتقدير وما خلقه الله من شيء.

وإعراب قوله تعالى بعد ذلك (وأن عسى أن يكون قد اقترب أجلهم):

الواو عاطفة و (أن)- بفتح الهمزة وسكون النون- مخففة من أنَّ الثقيلة، حرف توكيد، تنصب المبتدأ ويسمى اسمها وترفع الخبر ويسمـى خبرها، واسمها ضمير الشأن محذوف تقديره هو أي الحال والشأن.

وعسى فعل ماض جامد مبنية على فتح مقدر على الألف للتعذر لا محل لها من الإعراب.

وتستعمل (عسى) أحياناً فعلا ناقصا فتعمل عمل كان، وأحياناً فعلا تاما فتكتفي بمرفوعها على أنه فاعل.

وتدل (عسى) على الترجي والطمع في خبرها أو فاعلها إن كان محبوبا، وعلى الخوف والإشفاق منه إن كان مكروها.

وتفيد (عسى) الظن والشك في وقوع أمر مع توقع حصوله، وقد تأتي لليقين، وهي هنا في هذه الآية لليقين.

ويجوز في (عسى) الواردة في هذه الآية أن تكون ناقصة وأن تكون تامة، وعلى اعتبار أنها ناقصة في (أجلهم) المذكور في آخر جملتها اسمها مرفوع وعلامة رفعه ضمة ظاهرة على آخره وهو اللام. (أجل) مضاف و (هم) مضاف إليه مبني على السكون في محل جر بالإضافة، وعلى هذا الإعراب تكون المسألة من باب التنازع:

تنازع (عسى) و (يكون) و (اقترب) في (أجلهم) فأعمل الأول وهو عسى وأضمر في الثاني والثالث، وأتم الإعراب على اعتبار أنها ناقصة وعلى اعتبار التنازع السابق الذكر فأقول: (أن يكون) أن حرف مصدري ناصب للفعل المضارع مبني على السكون لا محل له من الإعراب، و (يكون) مضارع كان الناقصة منصوب بأن وعلامة نصبه فتحة ظاهرة على آخره، واسم يكون ضمير مستتر تقديره هو يعود على (أجلهم) المتأخر لفظاً المتقدم رتبة، (قد اقترب أجلهم):

(قد) حرف تحقيق مبني على السكون لا محل له من الإعراب. و (اقترب) فعل ماض مبني على الفتح لا محل له من الإعراب، وفاعله ضمير مستتر تقديره هو يعود على (أجلهم) المتأخر لفظاً المتقدم رتبة، وجملة (قد اقترب) في محل نصب خبر يكون، والمصدر المؤول من (أن يكون) في محل نصب خبر (عسى).

وعلى اعتبار (عسى) تامة يكون فاعلها المصدر المؤول من (أن يكون) واسم (يكون) يجوز أن يكون ضمير الشأن المحذوف وحينئذ يكون أجلهم فاعل اقترب ويجوز أيضاً أن يكون أجلهم اسم يكون، وفاعل اقترب حينئذ ضمير يعود على أجلهم المتأخر لفظاً المتقدم رتبة.

وأيًّا كان الإعراب في (أنْ) المخففة من الثقيلة وما دخلت عليه في تأويل مصدر يكون في محل جر بالعطف على ملكوت المجرور بفي، ولأن عسى فعل جامد لا يؤخذ منها مصدر يقدر المصدر من الكون على معنى أولم ينظروا في ملكوت السموات والأرض وما خلق الله من شيء وكينونة عسى أن يكون قد اقترب أجلهم.

الآية الثانية التي وردت فيها صيغة (ألم ينظروا) قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} (ق:6).

همزة الاستفهام في هذه الصيغة الواردة في هذه الآية للإنكار والتوبيخ:

ينكر الله سبحاله وتعالى على الكافرين بالبعث ويوبخهم أن لم ينظروا بعيونهم نظراً يصحبه التدبر والتفكر إلى هذه السماء فوقهم عاليةً بعيدة في علاها، من غير أن تقوم على عمد، قد أحكم بناؤها فلا فطور ولا فروج ولا اضطراب، وهى مع ذلك جميلة رائعة الجمال، تزينها أشعة شمس الصباح فتملأ الأعين وتأخذ بمجامع القلوب، وتزينها أشعة شمس الغروب فتذهب النفس معها كل مذهب، ويطير الخيال وراءها كل مطار.

وللسماء بين هذه وتلك وجه مشرق وضيء يملأ الكون صفاء وبهاء.

وفي الليل- وما أجمل ليل السماء، وما أجمل سماء الليل- يزينها لألاء النجوم، وبسمات الكواكب، وأشعة القمر، فلا تمل منها عين ولا يروى بصر، يود الناظر إليها أن يطير وراء كل نجم، وأن يسبح معها في كل فلك.

لقد كان بناء هذه السماء وتزيينها بالشمس والقمر والكواكب من أعظم الدلائل على أن الله سبحانه وتعالى قادر على كل شيء، فما لهؤلاء الكافرين بالبعث لا يفكرون ولا يعقلون، إنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور.

أما إعراب هذه الآية: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ ُفرُوجٍ} فسهل واضح في الكلمات الأولى (أفلم ينظروا إلى السماء).

وأما إعراب ما جاء بعد ذلك فـ (فوقهم) (فوق) ظرف مكان منصوب وعلامة نصبه فتحة ظاهرة على آخره، وهو متعلق بمحذوف حال من السماء، فوق مضاف وهم مضاف إليه مبني على السكون في محل جر بالإضافة. و (كيف بنيناها) (كيف) اسم استفهام مبني على الفتح في محل نصب حال من (ها) في بنيناها و (بنيناها) مكونة من فعل ماض (بنى) مبني على السكون لاتصاله بضمير رفع متحرك لا محل له من الإعراب. و (نا) ضمير مبني على السكون في محل رفع فاعل. و (ها) ضمير مبني على السكون في محل نصب مفعول به. وجملة (كيف بنيناها) في محل جر بدل من السماء وهو بدل اشتمال، والمعنى أفلم ينظروا إلى السماء كيفية بنائنا لها.

(وزيناها) الواو عاطفة، وإعراب (زيناها) كإعراب (بنيناها).

(وما لها من فروج) الواو للحال، و (لها) جار ومجرور يتعلقان بمحذوف خبر مقدم و (من) حرف جر زائد، و (فروج) مجرور بمن وعلامة جره كسرة ظاهرة على آخره. وفروج المجرور بمن مبتدأ مؤخر مرفوع وعلامة رفعه ضمة مقدرة على آخره منع من ظهورها الكسرة التي أتي بها لمناسبة حرف الجر الزائد، وجملة (مالها من فروج) في محل نصب على الحال من (ها) في (زيناها).

أختي العزيزة هل:

قبل أن أختم هذه الرسالة أحب أن أنبهك على أشياء:

أحدها: قد تقدم في إعراب قوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ} أن (من) حرف جر زائد، وأحب أن أنبهك هنا على أن هذه الزيادة لا تعني أن هذا الحرف الزائد حشو في الكلام، دخوله فيه كخروجه منه، ولكنها اصطلاح نحوي يعني ثلاثة أشياء:

أحدها: أن المعنى الأساسي للجملة يتم بدون هذا الحرف الزائد.

الثاني: أن هذا الجار الزائد لا يحتاج إلى متعلق.

الثالث: أن مجرور هذا الحرف الزائد له حركة إعرابية غير هذه الكسرة التي جاءت لمناسبة حرف الجر الزائد.

هذا الذي سماه أهل النحو زائدا لا بد منه عند أهل البلاغة، عند من يتذوقون أساليب القول الرفيع، ويتعرفون وجوه البيان المشرق.

فالإتيان بهذا الحرف الزائد في هذا المكان من قوله تعالى يفيد نفي الجنون عن الرسول صلى الله عليه وسلم على سبيل العموم والشمول نصاً لا يقبل أي احتمال. والحال التي كـان عليها كفار مكة من وصفه صلى الله عليه وسلم كذبا وبهتانا بالجنون أكثر من مرة، حالهم تلك تقتضي مثل هذا القول، وقد سبق بيان مثل هذا في قوله تعالى: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} وذلك في الصيغة الثانية عشرة وفي الرسالة السادسة من هذه الرسائل.

الثاني: التعبير عنه صلى الله عليه وسلم (بصاحبهم) في قوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ} كان تعبيرا عميق الدلالة فالج الحجة، كأنما هو يقول لكفار قريش: إن طول مصاحبتكم لهذا الرسول، واطلاعكم الكامل على أحواله، وتجاربكم الطويلة المتنوعة معه، كل أولئك قد أثبت لكم صدقه في الحديث، ورجاحة عقله في تصريف الأمور. فمن أين يجيئه الجنون يا بله التفكير ويا عمي البصائر.

الثالث: قد تقدم في هذه الرسالة بيان معنى الاستفهام في قوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} وأحب أن أنبهك هنا على أن الأوضح والأرجح- في رأيي- أن يتعلق الجار والمجرور (في أنفسهم) بالفعل (يتفكروا) على اعتبار أن الأنفس ظرف للتفكر.

ولأن التفكر لا يقع إلا في القلوب والأنفس كان (في أنفسهم) زيادة تصوير وتوكيد للتفكر، ومن هذا الأسلوب قولك اعتقده في قلبك وأضمرْه في نفسك، وأبصرْه بعينك واسمعه بأذنك.

وعلى هذا الاعتبار المتقدم يكون متعلق التفكر ومفعوله والشيء الذي وبخوا على عدم التفكر فيه هو ما تضمنه قوله تعالى بعد ذلك: {مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} .

الرابع: ذهب الجلال المحلي في تفسير الجـلالين [8] إلى أن الاستفهام في قوله تعالى:

{أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} ذهب إلى أن هذا الاستفهام للتقرير على معنى أنهم نظروا وعلموا ما ذكر. وليس هذا بصحيح لأنهم لو نظروا إلى ما تضمنته الآية الكريمة نظرا دقيقاً متدبراً، وعلموه علم اليقين لآمنوا بقدرة الله تعالى على البعث، ولصدّقوا بما جاء به الرسول صلى الله عليه وسلم.

والحق أن هذا الاستفهام للإنكار والتوبيخ على المعنى الذي تقدم بيانه.

أختي العزيزة هل :

لقد آن أن أقول وداعا، فأقول وداعا، وأسأله جل وعلا أن يعين على رسالة قادمة أكتبها إليك يكون فيها النفع والسداد. والسلام عليك ورحمة الله وبركاته.

أختك

همزة الاستفهام

المراجع

مراجع الصيغ الواردة في هذه الرسالة:

1- مراجع (ألم يهد) وهي الصيغة الخامسة عشرة:

أ- البحر المحيط لأبي حيان الأندلسي (السالف الذكر):

ج4 ص 349/ ج6 ص 288.

ب- تفسير أبي السعود- الناشر: مكتبة ومطبعة محمد عبد الرحمن محمد بالقاهرة: ج3 ص 254/ ج6 ص 48/ ج7 ص87.

جـ- تفسير ابن كثير (السالف الذكر): ج2 ص 234/ ج3 ص170/ ج3 ص463.

د- الكشاف للزمخشري (الناشر: الحلبي بمصر): ج2 ص 99/ ج ص 558.

هـ- الفتوحات الإلهية (السالف الذكر): ج2 ص 169/ ج3 ص 116/ ج3 ص420.

و- تفسير القرطبي (الطبعة الثالثة المصورة عن طبعة دار الكتب المصرية بالقاهرة): ج14 ص 110.

ز- تفسير الجلالين (هامش الفتوحات الإلهية المتقدم ذكره) ج2 ص 169.

2- مراجع الصيغة السادسة عشرة وهي: (ألم يتفكروا):

أ- البحر المحيط لأبي حيان الأندلسي (السالف الذكر): ج4 ص 431/ ج 7 ص163.

ب- تفسير أبي السعود (السالف الذكر): ج3 ص298/ ج7 ص 51.

جـ- الفتوحات الإلهية (السالف الذكر): ج2 ص 215/. ج3 ص 386.

د- الكشاف للزمخشري (السالف الذكر): ج3 ص 215.

3- مراجع الصيغة السابعة عشرة وهي: (ألم ينظروا):

أ- البحر المحيط لأبي حيان الأندلسي: ج4 ص 432.

ب- تفسير أبي السعود: ج3 ص 299.

جـ - الفتوحات الإلهية: ج2 ص 215/ ج4 ص 191.

[1] البحر المحيط لأبي حيان الأندلسي- الناشر: مكتبة ومطابع النصر الحديثة بالرياض- ج4 ص 349.

[2] الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين- الناشر الحلبي بمصر- ج2 ص 169.

[3] تفسير ابن كثير- الناشر: الحلبي بمصر- ج2 ص 234.

[4] تفسير الطبرى- الطبعة الثالثة- الناشر: الحلبي بمصر: ج9 ص 9.

[5] حاشية الدسوقي على مغني اللبيب- الناشر: مكتبة ومطبعة المشهد الحسيني: ج2 ص 57.

[6] حاشية ياسين على التصريح- الناشر: دار الفكر/ بيروت: ج1 ص 268.

[7] تفسير ابن كثير (السالف الذكر): ج3 ص463.

[8] تفسير الجلالين (هامش الفتوحات الإلهية السالف الذكر) ج4 ص 191.


 العدد 57 - بحث في صيغة "أفعل"

بحث في صيغة "أفعل"

(بين النحويين والغويين واستعمالاتها في العربية)

الدكتور مصطفى أحمد النماس

المدرس بكلية اللغة العربية بجامعة الأزهر

حسّ وأحسّ [1]

تقول: أحس الرجل بالبرد، وأحس الرجل البرد بمعنى شعر به وتقول أحس الحنان والتقدير من صديقه أو أحس بالحنان بمعنى شعر به أو علمه أو عرفه أو ظنه أو تيقنه ويجوز أن نستعمل بهذا المعنى الفعل الثلاثى المجرد فنقول: حس الرجل البرد، وحس الرجل بالبرد إلا أن بعض اللغويين يتزمت فيمنع هذا وحجته أن ما ورد في القرآن بهذا المعنى هو الثلاثي المزيد لا المجرد قال الله تعالى: {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ} ، وقال تعالى: {فَلَمَّا أَحَسُّوا بَأْسَنَا} وقال تعالى: {هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ} ولم يأت الثلاثي المجرد بهذا المعنى بل ورد بمعنى القتل أو القطع قال تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} فالمعنى تقتلونهم وتأتون على إحساسهم فلا تبقون لهم حسا وبهذه الحجة يمنعون أن نقول بعض المشتقات من المادة الثلاثية المجردة فلا تقل على رأيهم: حاسَّة: اسم فاعل من حسَّ وجمعها حواس للسمع والبصر والشم والذوق واللمس ويسمونها المحسات ويمنعون كذلك اسم المفعول محسوس وجمعه محسوسات ولا يجيزون إلا المحس وجمعه المحسات لأنهم لا يجيزون المادة الثلاثية بل لا يستعملون في هذه الأغراض إلا الفعل المزيد بالهمزة وكأنهم رفضوا استعمال الثلاثي.

ودحض حجتهم هذه أن القرآن الكريم هو الحجة في فصاحة اللغة وبلاغتها ولكن لاشك أنه لم يستوعب كل كلماتها، كما أنه لم يستعمل كل كلمة في معانيها اللغوية فإذا ترك كلمة ما لا يكون دليلا على عدم فصاحتها وكذلك إذا استعمل كلمة في معنى وترك بعض المعاني الأخرى لا يكون دليلا على حظر المعاني الأخرى ولقد جاء الفعل الثلاثي المجرد من هذه المادة في لغة العرب بمعاني غير القطع والقتل والذي يعنيني استعمال الثلاثي المجرد بمعنى الشعور وما يتصل به من العطف والتوجع قال الشاعر الجاهلي السفاح بن خالد التغلبي [2] .

ولا حَسُّوا بنا حتى اعتلينا

فَلَبَّيْتُ الصريخَ ولم يَرونا

فالمعنى فيه ولا شعروا بوجودنا حتى هجمنا عليهم، ومن ذلك قول الكميت بن زيد الأسدي

أو يبكى الدار ماء العبرة الخضل

هل من بكى الدار راجٍ أن تحس له

فالفعل تحس بفتح التاء مضارع من الفعل الثلاثي المجرد فإذا فسرناه بمعنى ترق له وتعطف عليه فهو من معاني الشعور.

وأيضا حديث قتادة كما في اللسان [3] "إن المؤمن ليحسّ للمنافق " أي يعطف عليه أو يتوجع له فبان بذلك ضعف الرأي الآخر الذي أنكر الثلاثي من هذه المادة وأن استعمال المصدر الذي هو الحس من الثلاثي والمصدر من المزيد هو الإحساس ويدل كذلك على أن كثيرا من الأفعال العربية يأتي الثلاثي المجرد والثلاثي المزيد بالألف بمعنى واحد أي أن فعل وأفعل بمعنى واحد وهو ما يقول به كثير من العلماء وأمثال الزجاج في كتاب فعلت وأفعلت ولذا كان قول ثعلب في كتاب الفصيح "والعامة تقول: حسست الشيء في أحسست وهو خطأ "دعوى من غير دليل.

أثمر:

وفي شفاء الغليل ص 21 أثمر يكون لازما وهو المشهور الوارد في الكتاب العزيز ولم يتعرض أكثر أهل اللغة لغيره: وورد متعديا كما في قول الأزهري في تهذيبه يثمر ثمرا فيه حموضه، وكذا استعمله كثير من الفصحاء كقول ابن المعتز:

فـــأسقيته أجْفاني بسح وقاطرِ

وغرس من الأحباب غيبت في الثَّرى

لقلبي يجـنـيـها بأيد الـخواطر

فأثـمر هـمًّا لا يـبـيد وحـسرة

وقال ابن نباتة السعدي:

إذا ما كان فيها ذا احتيال

وتثمر حاجة الآمال نحجـا

وقال محمد بن شرف وهو من أئمة اللغة:

فروعها قطر الـنـدى نـثرا

كأنما الأغصان لمـــا عــلا

زبـرجد قـد أثمر الــدرا

ولاحـت الشمـس عليها ضحى

وقول ابن الرومي: سيثمر لي ما أثمر الطلع حائط.. إلى غير ذلك مما لا يحصى وهكذا استعمله الشيخ في دلائله والسكاكي في مفتاحه، ولما يره كذلك شراحه.

قال الشارح استعمل الاثمار متعديا بنفسه في مواضع من هذا الكتاب فلعله ضمنه معنى الإفادة أو جعله متعديا بنفسه ولو قيل إن تعديه إلى مفعوله كثر حتى صار كاللازم له لما دل عليه، ولذا يذكر أن لم يكن كذلك لم يبعد ألاَ تراك إذا قلت: أثمرت النخلة علم أنها أثمرت بلحا ونحوه.....

أخضر:

استعمل مدحا بمعنى مخضب رحب الجنان وكان يقال للفضل بن العباس رضي الله عنه الأخضر قال: ـ

أخضر الجلدة في بيت العرب

وأنا الأخضر من يعرفني

وذما بمعنى لئيم لا يأكل إلا البقول:

فويل لتيم من سرابيلها الخضر

كسا اللؤم تيما خضرة في جلودها

حصيت وأحصيت:

يقال حصيت إذا عددته وأحصيته إذا ميزته بعضه من بعض قال الشاعر:

ونحصى الحصاة بل يزيد على العد

ويربى على عد الرمال عديدنا

والحصاة العقل أيضا قال الشاعر وهو طرفة بن العبد:

حصاة على عوراته لدليل

وإن لسان المرء ما لم تكن له

ويقال أحصيت الشيء إذا أطقته واتسعت له وقال الله عز اسمه:

{عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ} أراد والله أعلم لن تطيقوه- وقال الشاعر:

ولا تطيق علاهم أيةً وقعوا

فاقعد فإنك لا تحصي بنى جشم

يريد لا تطيق بني جشم.

ومما يحتمل هذه المعاني قول الرسول صلى الله عليه وسلم "إن لله تسعة وتسعين اسما مائة إلا واحدة إنّه وتْر يحب الوتْر من أحصاه دخل الجنة".

قال محمد بن يزيد المبرد: " معناه عندي من عدها من القرآن لأن هذه الأسامي كلها مفرقة في القرآن فكأنه أراد من تتبع جمعها وتأليفها من القرآن وعانى في جمعها من الكلفة والمشقة دخل الجـنة" انظر تفسير أسماء الله الحسنى للزجاج ص 24.

ما جاء على أفعل ثم أميت

وقد استعمل العرب بعض الأفعال على وزن أفعل أصلا ولكنهم عدلوا عن الأصل وجعلوه ملحقا بالرباعي فأصبح ملحقا بغيره في الاستعمال بعد أن كان أصلا قال السيوطي في المزهر [4] واستعمل (الهث) ثم أميت وألحق بالرباعي في الهثهثة وهو اختلاط الأصوات في الحرب أو في صخب قال الراجز (العجاج):

فهثهثـوا فكثر الهثهـاث

وأمراء قـد أفسـدوا فعاتـوا

واستعمل (الجع) ثم أميت وألحق بالرباعي في جعجع والجعجعة القعود على غير طمأنينة، واستعمل (القح) ثم أميت وألحق بالرباعي فقيل القحقح وهو العظم المطيف بالدبر واستعمل الكح ثم أميت وألحق بالرباعي فقيل كحكح وهو الناقة الهرمة التي لا تحبس لعابها واستعمل (ألذع) ثم أميت وألحق بـالرباعي فقيل ذعذع الشيء إذا فرقه.

أفعل فهو فاعل [5]

المعروف أن صيغة فاعل إنما تصاغ من الثلاثي المتصرف ويكون كثيرا مطردا من الفعل المفتوح العين سواء كان متعديا أو لازما ومن مكسور العين المتعدي إما مضموم العين أو مكسورها اللازم فهو قليل وقد وردت صيغة فاعل من الرباعي الذي على وزن أفعل في بعض المواد سماعا.

قال في الغريب المصنف لم يجىء أفعل فهو فاعل إلا ما قال الأصمعي: أبقل الموضع فهو باقل من نبات البقل، وأورس الشجر فهو وارس إذا أورق ولم يعرف غيرها.

وزاد الكسائي: أيفع الغلام فهو يافع- قلت: وفي الصحاح بلد عاشب ولا يقال في ماضيه إلا أعشبت الأرض وفيه أقرب القوم إذا كانت إبلهم قوارب فهم قاربون ولا يقال مقربون قال أبو عبيد وهذا الحرف شاذ وفي أمالي القالي: القارب: الطالب للماء، يقال قربت الإبل وأقربها أهلها. قال الأصمعي فهم قاربون ولا يقال مقربون وهذا الحرف شاذ وقال القالي: إنما قالوا قاربون لأنهم أرادوا: ذو قرب وأصحاب قرب ولم يبنوه على أقرب.

وقال السيوطى في المزهر: ليس في كلامهم أفعل فهو فاعل إلا أعشبت الأرض فهي عاشب، وأورس الرمث وهو ضرب من الشجر إذا تغير لونه عن البياض فهو وارس وأيفع الغلام فهو يافع، وأبقلت الأرض فهي باقل وأغضى [6] الليل فهو غاض، وأمحل البلد فهو ماحل.

أفعله فهو مفعول [7]

صيغة مفعول إنما تصاغ من الثلاثي التام المتصرف سواء كان متعديا أم لازما ويشترط مع اللازم أن توجد معها واسطة من جار ومجرور أو غيره تقول محمد محفوظ بعناية ربه وأنت ممرور بك، ومنهوب إليكْ، وقد وردت صيغة مفعول من غير الثلاثي الذي على وزن أفعل من المواد الآتية:

ولم يأت أفعله مفعول إلا أجنه فهو مجنون وأزكمه فهو مزكوم، وأحزنه فهو محزون وأحبه فهو محبوب.

وقال ابن جني في الخصائص باب نقض العادة: ونحو ذلك ما جاء عنهم من أفعلته فهو مفعول وذلك نحو أحببته فهو محبوب، وأجنه فهو مجنون وأزكمه فهو مزكوم. وأكزه فهو مكزوز، وأقره فهو مقرور، وآرضه آلة فهو مأروض، وأملأه الله فهو مملوء. وأضأضه فهو مضؤود، وأحمه الله فهو محموم، وأهمه (من الهم) فهو مهموم، وأزعقته فهو مزعوق أي مذعور. ومثله ما أنشدناه أبو علي من قوله (وهو خفاف بن ندبة)

جرى وهو مودوع [8] واوعد مَصْدَق

إذا ما استحمت أرضه من سمائه

وأما أحزنه الله فهو محزون فقد حمل على هذا غير أنه قال أبو زيد يقولون إلا يحزنني (بفتح الياء) ولا يقولون حـزنني إلا أن مجىء المضارع يشهد للماضي فهذا أمثل ما مضى- وقد قالوا فيه أيضا محزن على القياس ومثله قولهم: محب منه بيت عنترة:

مني بمنزلة المحب المكرم

ولقد نزلت فلا تظني غيره

ومثله قول الأخرى هند بنت أبي سفيان أخت معاوية رضي الله عنهما وهي ترقص ابنها عبد الله:

مكرمة محبَّةْ تحب أهل الكعبةْ

لأنكحنّ ببة: جارية خِدبةْ

وقال الآخر:

يأتيك منهم خير فتيان العرب

ومن يناد آل يربوع يجب

المُنكْبُ الأيمن والرَّدف المحب

والملحوظ أن أحزنه جاء الثلاثي منه وإن قرن بالمزيد استغناء به عن وصفه، وما قبله ليس في هذا المعنى.

وهذه مجموعة من الأفعال تكلم فيها بأفعلت أو اختير فيها أفعلت على فعلت كما وردت في كتاب فعلت وأفعلت للزجاج: أبنّ بالمكان أقام. وأبرَّ على القوم غلبهم. وأبدع في الأمر إبداعا أتى فيه ببدعة، وأبطا القوم صارت إبلهم بطاء وأبلد القوم صارت إبلهم بليدة، وأبلق الفحل إذا ولد له ولد أبلق.

أتلد الرجل إذا كان له مال تليد أي قديم: وأتأرت الرجل بصري إذا أتبعته بصرك..

وأتأمت المرأة وهي متئم إذا ولدت ولدين في بطن… وارتفتْ فلانا من الترفة وأتمر القوم إذا كثر تمرهم، وأتعب القوم أي تعبت ماشيتهم، وأترعت الإناء ملأتة فهو مترع.

أثغم الوادي صار فيه الثغام وهو شجر أبيض النَّوْر ويشبه به الشيب، ويقولون أثغم رأس الرجل صار كالثغامة وأثغر الشراب صار فيه الثغر… وأثلج الرجل إذا حفر بئرا فبلغ الطين.

أجذى سنام البعير في أول ما يبدو، وأجمل القوم كثرت جمالهم، وأجنت الأرض كثر جناها، وأجاد الرجل صار له فرس جواد… وأجرب الرجل صارت له إبل جربى، وأجرز الرجل صار في أرض جرز وهي التي لا تنبت شيئا وأجها القوم انكشفت لهم السماء. وأجدلت الظبية وجدلت وجذبت إذا مشى معها ولدها.

أحمص القوم أكلت إبلهم الحمص... وأحمق الرجل فهو محمق إذا ولد له ولد أحمق، وأحمر الرجل إذا ولد له ولد أحمر وأحذيت الرجل نعلا… وأحلبت الرجل أعنته على الحلب وأحبينا الأرض وجدناها حية النبات غضة.. وأحوب الرجل إلى الحوب وهو الإثم.

آدمّ الرجل ولد له ولد دميم وهو الصغير الخَلْق. وأدبت الأرض فهي مدبية إذا كثر فيها الدّبا وهو صغار الجراد وأدمن الرجل على الشيء إذا داومه… وأدهيت فلانا وجدته داهيا.

أذعن الرجل بالطاعة ألزمها نفسه... وأذكرت المرأة ولدت ذكرا… وأذمّ الرجل ولد له ولد مذموم، أو فعل فعلا مذموما… وأذدت الرجل أعنته على ذياد إبله، وأذممت الرجل وجدته مذموما.

أرعت الأرض وهي مرعية خرج منها المرعى، وأسكن رعيها وهو الكلأ. وأركب المهر أمكن أن يركب… وأرهمت السماء مطرت مطرا ضعيفا، وأربع القوم دخلوا في الربيع. وأربع الرجل ولد له في شبابه وولده ربعيون وأردع الرجل حفر بئرا فرأى تباشير ماء كثير. وأرتعت الأرض إذا شبعـت فيها الماشية.

أزمع الرجل على الأمر أي عزم عليه واجتمع رأيه فيه.... وأزحف القوم للقوم صاروا لهم زحفا يقاتلونهم وقال العجاج: مثلين ثم أزحفتْ وأزحفا.

أسمن القوم وهم مسمنون إذا كثر سمنهم وكذلك إذا كثرت ماشيتهم…وأسنت القوم أصابتهم السنة وهي الجدب… وأسهل القوم صاروا إلى السهولة... وأسبقت الناقة ولدت ولدا ذكرا… وأسنهنا وأسنينا دخلنا في السنة... وأسنعنا وأسوعنا انتقلنا من ساعة إلى ساعة، وأسهب الرجل في منطقه بلغ في القول ما كثر... وحفر الرجل فأسهب أي بلغ الرمل.

أشفى فلان فلانا عسلا إذا جعله له شفاء... وأشهب الفحل ولد له الشُهُب... أشب شب ولده وأشب الرجل بنيه إذا صاروا شبانا… وأشحم القوم كثر شحمهم… وأشهر القوم أتى عليهم الشهر.

أصرّ الرجل بأنفه إذا شمخ... وأصبت المرأة فهي مصب ومصبيه إذا كان أولادها صبيانا وأصعبت الأمر وافقته صعبا، وأصممت الرجل وجدته أصم، وأصهب الفحل إذا ولد له الصُّهب.

أضب الرجل على ما في نفسه إذا أقام على الحقد، وأضب يومنا كثر ضبابه وأضأن القوم كثرت غنمهم الضأن وأضال المكان كثر فيه الضال وهو السدر البرئ وقيل أضيل المكان مثله.

طيب الرجل وأطيب ولد له ولد طيب… وأطاب الرجل جاء بأمر طيب..... وأطنب الرجل في الشيء إذا بالغ في صفتهِِ وأطلى الرجل مالت عنقه، وأطردت الرجل جعلته طريدا أظهر القوم دخلوا في وقت الظهر... وأظلموا ادخلوا في الظلمة.

أعرب الرجل صار صاحب خيل عراب وهو معرب قال الجعدي:

يّ صهيـلا تبين للمعـرب

ويصهل في مثل جوف الطـوّ

وأعرب الفرس صهل فتبين بصهيله أنه عربي.... وأعوهوا إذا دخلت إبلهم العاهة...وأعوز الشيء إذا عز فلم يوجد…وأعطن القوم إذا عطنت إبلهم وأعشب المكان إذا نبت عشبه، وأعشب الرائد إذا صادف عشبا قال أبو النجم:

يقلن للرائد أعشبت انزل

أغزر لبن الرجل كثر لبنه… وأغد القوم أصابت إبلهم الغدة… وأغفى الرجل نام..... وأغم الرجل.

أفردت الرجل جعلته فريدا… وأفقر المهر أمكن أن يركب، وأمشى القوم كثرت ماشيتهم... وأفرضت إبل فلان صارت فيها الفريض.... وقد أفلى الرجل ركب فلوا من الخيل. وأفجر الرجل جـاء بالغدر والفجور.

أقمر القوم دخلوا في ضوء القمر... وأقلص البعير إذا بدا سنامه يخرج.... وأقطف الشيء حان قطافه.... وأقفر المنزل خلا.... وأقلقت الناقة قلق جهازها وهو ما عليها من قتبها وآلتها.... وأقوى الرجل صارت إبله قوية وأقطف النخل إذا كانت دانية قطوفها.... وأقرح القوم صارت إبلهم قرحى… وأقتلت الرجل عرضته للقتل وأقدمت الرجل تقدمت عليه.... وأقدت الرجل خيلا جعلت له خيلا يقودها.

أكثر الرجل وهو مكثر، وأكشف القوم صارت إبلهم كشفا والكشف جمع ناقة كشوف والكشوف هي التي يحمل عليها في كل سنة… وأكلب الرجل أصاب إبله الكلب.... وأكاس الرجل ولد له أولاد أكياس.. وأكفر البعير إذا ا بتدأ سنامه يخرج.... وأكسد القوم إذا كسدت سوقهم.

ألأم الرجل مهموزا أتى باللؤم في أخلاقه... وألام فعل ما يلام عليه.- وألمحت المرأة إذا ملت في النظر إليها وألهج الرجل لهجت فصاله بالرضاع، وألحم الرجل كثر عنده اللحم.

أمضغ اللحم استطيب وأكل، وأمات القوم وقع إبلهم في الموت... وأمغل القوم إذا مغلت شاؤهم وهو أن يتوالى حملها في كل سنة.... ويقال أمكنت الطير إذا كثر بيضها... وأمخّ العظم صار فيه المخ... وأملحت الإبل وردت ماء ملحا.... وأمعز الرجل كثرت غنمه المعزى.

أنفق القوم نفقت سوقهم، وأنهل إبله والنهل أول الشرب وأنشط القوم نشطت ماشيتهم، وأنتجت الخيل حان نتاجها، وأنوكت الرجل وجدته أنوك...وأنقى القوم صارت إبلهم ذات نقة وهو المخ، وأنزع القوم نزعت إبلهم إلى أوطانها، وأنحز القوم أصابت إبلهم النحاز وهو ضرب من السعال.... وأنعمت الريح هبت نعامى وهي الجنوب.

أهيج الرجل الأرض وجد نبتها قد هاج أي يبس قال رؤية:

وأهيجَ الخلصاءَ من ذات البرَق

وأهملت الشيء إذا تركته... وأهزل القوم إذا أتى الهزال في ماشيتهم.

أوقف له الشيء إذا ارتفع ويقولون ما يوقف لفلان شيء إلا أخذه… وأوشى القوم كثرت غنمهم وأوصبوا أصاب أولادهم الوصب وهو المرض…

وأوسع القوم صاروا إلى السعة... وأوعثوا وقعوا في الوعوثة... وأوفر النخل كثر حمله.

أهلك الله لهذا الأمر جعلك الله له أهلا... وآسدت الكلب أغريته بالصيد… وآد الرجل كثرت عنده آلة الحرب وآتيته الشيء أعطيته... وآلى حلف.

أيسر الرجل صار موسرا…وأيبس القوم صاروا إلى مكان يابس…وأيمن الرجل إذا قصد نحو اليمن.

[1] انظر تصحيح الفصيح ج1 ص297.

[2] انظر الأنوار ومحاسن الأشعار ص257.

[3] انظر اللسان (حسّ)، تصحيح الفصيح ج1 ص298.

[4] انظر المزهر ج2 ص46.

[5] انظر المزهر ج2 ص76، وأدب الكاتب لابن قتيبة ص635 وإصلاح المنطق ص305 والمزهر ج2 ص82.

[6] أغضى الليل : أظلم فالليل مغض لغة قليلة، والخصائص ج2 ص215.

[7] انظر المزهر ج2 ص82، والخصائص ج2ص216، وأدب الكاتب ص636 تحت باب في شواذ التصريف.

[8] قوله مودوع مفعول من ودعه أي تركه والملحوظ أن الثلاثي منه قد ترك استغناء بترك.


 العدد 57 - منهج في دراسة المنهج

منهج في دراسة المنهج

للدكتور أحمد بسام ساعي

أستاذ مساعد بكلية اللغة العربية

يشكو البحث العربي الراهن، ولاسيما الإنساني منه، مثلما تشكو الموضوعات التي يتخذها مادة له، من انحسار القاعدة والمنهج انحساراً خطيراً يتنافى مع ما تتجه إليه الإنسانية في خطها العام من دقة وموضوعية ومنطق، وهذه الصفات ترتبط بكل خطوة من خطواتها التي يعوّل عليها وحدها في تطور هذه الحضارة، دون الحضارات المزيفة الأخرى التي تواكبها، والتي تتطفل على مائدة العلم والحضارة، حتى تكاد تستأثر بها، لولا أثارة من أصالة الحقيقة التي تتسلح بها تلك الخطوات الأصيلة الأولى المعوّل عليها.

وهكذا تزخر المكتبة العربية الحديثة بركام من الكتب التي يبهرنا منظرها، وتكاد مظاهرها المدلسة، وأغلفتها المتبرجة، وحروفها المتأنقة، وأوراقها السميكة، تعشي عيوننا عن إبصار حقيقتها أو استكناه باطنها، وإدراك غثاثة ما فيها، وفقدانها لأبسط شروط الأبحاث، من منهجية، ودقة، وأمانة، وقدرة على التحليل والاستنتاج والإبداع، وقدرة على التعبير عن كل ذلك بلغة أمينة واضحة، مما يسهم إسهاماً حقيقياً في حركة التطور البشرى ودفعها إلى الأمام.

ورغم الدراسات الجادة التي قدمتها خلال الأربعين سنة الأخيرة أقلام عربية رصينة في مجال التنظير للبحث، ورغم اطراد افتتاح فروع الدراسات العليا في الجامعات والمعاهد العربية، مما يسهم في إيجاد مناخات طيبة للبحث العلمي وقواعده وأصوله، ورغم أن مادة "منهج البحث" قد عدّت إحدى المواد الأساسية التي يدرسها الطالب في معظم هذه الجامعات، إن لم أقل كلها، على الرغم من ذلك مازلنا نشهد الانحراف المنهجي في كتابة البحوث- أو ما كان يرجى لها أن تكون كذلك- يزداد اتساعا يوماً بعد يوم، مما يشعرنا باطراد الحاجة، مع اطراد حركة البحث والتأليف، إلى تدارك النقص فيما نظرته أو ترجمته أقلام المنهجيين الرواد حتى الآن في طرائق البحث وأصوله وآدابه.

ويجدر بي هنا أن أنبه- بأسف- إلى غياب المصطلح المنهجي، ليس عند الباحثين العاديين فحسب، بل حتى عند بعض من ألف في مناهج البحث، ومن المؤلم حقا أن تزين واجهات مكتباتنا التجارية مثلا نسخ من مؤلف وضع في "البحوث الأدبية، مناهجها ومصادرها"ثم نجد واضعه وقد عجز عن التمييز بين "منهج"البحث و "خطته"فخلط بين المصطلحين، وطبعيّ أن لا يستطيع بعد ذلك الخلوص إلى شيء مما يفيد الباحث، إن لم أقل إنه يشكل- باضطرابه المنهجي وفوضاه الفكرية- ضرراً حقيقيا على طلاب مادة "منهج البحث "إن وقع في أيديهم، وعلى رأسهم الطلاب الذين قام المؤلف بإلقاء فصول كتابه عليهم في إحدى جامعاتنا.

ونحمد الله على أن مثل هذا المؤلَّف قليل في مكتبة منهج البحث العربية، وأظن من المفيد أن أعرّف تعريفاً سريعاً بأبرز كتبها، وأكثرها عمقاً وإحاطة ومنهجية، قبل أن أنطلق إلى بقية حديثي [1] وإن كنت سأقتصر في تعريفي على الكتب التي وصلت إلى يدي، غير غافل عن وجود عدة من الكتب في هذا الباب قد تحتل مكانة هامة فيه، مما لم أتمكن من الوصول إليه في فترة كتابتي لهذا البحث. وهذه الكتب هي تبعاً لدرجة أهميتها عند الباحث المبتدئ:

1- "البحث الأدبي " لشوقي ضيف: وهو أكثر مؤلفات مكتبة منهج البحث العربية إحاطة وشمولاً دون منازع، وضعه مؤلفه عام 1973 وجمع فيه حصيلة لخبرة عشرات من السنين قضاها في التدريس الجامعي والإشراف على الرسائل الجامعية ومناقشتها، وفي وضع ما يقرب من ثلاثين مؤلفاً أحاط فيها بشتى جوانب الثقافة العربية، الأدبية واللغوية والنقدية، وكان له من كل ذلك تجـارب وافرة في ((المنهج)) سمحت له بأن يحشد في كتابه كثيراً من الأخطاء الفكرية والمنهجية التي وقع فيها- أو يحتمل أن يقع فيها- الباحثون والمحققون على السواء، مسترسلاً في عرض الأمثلة وشرحها والتعليق عليها، حتى كاد أن ينقلب كتابه في كثير من المواضع إلى ركام من المعلومات التاريخية والأدبية التي تفيد كل باحث، ولكنها في الوقت نفسه تسيء بعض الشيء إلى منهجية الكتاب. مثلما أساء إليها إغفاله ذكر أيّ من مصادره أو مراجعه سواء في هوامش الكتـاب أو ملحقـاته. وهذا أدى بوجه من الوجوه، إلى اختلاط مادة المصـادر بعضها ببعض في الكتاب. ساعد على ذلك إيراد المؤلف لآراء الباحثين - على تناقضها أو تباعدها أحياناً- مختلطة بآرائه. من غير أن يضعنا أمام الاتجاه الأكثر صواباً أو يدلنا على الرأي الذي يرجح على الآراء الأخرى.

إن أهمية الكتاب كانت جديرة بأن يظهر خلواً من تلك الهنات. وبأن يلحق به المؤلف فهارس بأسماء الكتب والأعلام والقضايا، لكثرة ما ورد وما تداخل في ثنايا فصوله من كل ذلك، ممّا تضيع درره بين ركام من التفصيلات والاستطرادات المتنوعة التي تحجب عنا الإفادة السريعة الميسورة من معظم الحقائق التي يسوقها إلينا في تلك الفصول.

2- "منهج البحث في الأدب": أملية جامعية أصدرها الدكتور شكري عياد لطلاب الدراسات العليا بمعهد الآداب والثقافة العربية في جامعة قسنطينة (الجزائر) عام 1977. تدارك المؤلف فيها ما فات الآخرين غالباً فيما يتعلق بالتحقيق أو بالدراسة الأدبية وعلاقاتها بالدراسات التاريخية. فدرس جوانب جديدة في هذا الاتجاه بعمق لم تعرفه أي من الدراسات العربية التي وضعت حتى الآن في هذا الباب، وأضاء كثيراً من الكوى حول كتب المصادر العامة والموسوعات، وطبيعة المنهج ومادته، وتحقيق كل من النصوص المروية أو المخطوطة أو المطبوعة، وكذلك فحص الوقائع التاريخية وتحقيقها والتأكد من صحتها من خلال الاستعانة بالموسوعات المتخصصة وكتب التراجم وكتب الفهارس، وكشف أيضاً جوانب من الدراسة الخارجية والدراسة الداخلية للنص لم تزل مظلمة عند كثير من باحثينا.

2- "منهج البحث الأدبي": ألفه الدكتور علي جواد الطاهر وطبع لأول مرة في بغداد عام 1970. وهو كتاب يمتاز بمقدمته وتمهيده الخصبين اللذين يعّرفان البحث والمنهج تعريفاً مفصلاً يقدم للقارىء- طالباً ومدرساً لمادة منهج البحث- كثيرا من الإضافات المفيدة الممتعة، كما يمتاز بـ "المراجع النافعة"التي ألحقها بكتابه سارداً فيها أسماء أهم الكتب العربية والفرنسية والإنجليزية مما يمكن أن يعود بالفائدة على القارئ في هذا الباب. ولكن ما ينحصر بين فاتحة الكتاب وخاتمته من فصول، لا يزيد عن دروس في آداب البحث، يتناول فيها اختيار الموضوع وتبييضه وطبعه على الآلة الكاتبة ثم في المطبعة، وهي دروس سبق أن بحثت في أكثر من كتاب عربي كما سنرى، وإن كان يسجل للمؤلف هنا تخصيصه جزءاً من أحد فصول الكتاب لحديث مفصّل مفيد عن الدرجات العلمية وأنواعها وأسمائها واختلافها بين أهم جامعات العالم.

4- "منهج البحوث العلمية": وضعته ثريا عبد الفظاح ملحس ونشر في بيروت عام 1960، تدرس المؤلفة فيه وسائل البحث وأدواته وخطواته دراسة علمية، مستعينة بأمثلة توضيحية كثيرة، ويمتاز بمراجعه الأجنبية الكثيرة التي اعتمدتها المؤلفة وكلها إنكليزي، ومع ذلك فهو كتاب لا يضيف جديداً إلى كتاب الدكتور أحمد شلبي (كيف تكتب بحثاً أو رسالة) الذي نشره في القاهرة عام (1952) والذي يعد رائد الكتب العربية في هذا الباب، وهذا رغم حرص المؤلفة على أن تذكر في مقدمتها أنها تسعى إلى إضافة جديد في مكتبة مناهج البحث.

5- "الاستقراء والمنهج العلمي": للدكتور محمود فهمي زيدان. نشر في الإسكندرية عام 1977، وهو كتاب غزير الفائدة في معرفة تاريخ الاستقراء وتطوره وأنواعه وطرق استخدامه في البحوث العلمية، وقد أفاد كثيراً من كتاب الدكتور محمود قاسم (المنطق الحديث ومناهج البحث) كما أفاد من كثير من المراجع الإنجليزية غير المترجمة إلى العريية. ولكن لغة الكتاب، التي كانت قاصرة في كثير من الأحيان عن التعبير بوضوح وسلامة عن أفكاره المترجمة، والأخطاء المطبعية الكثيرة التي وقعت فيه، تنال كثيراً من قيمته العلمية، وتحدّ من درجة الإفادة منه والتعويل عليه.

6- "أصول نقد النصوص ونشر الكتب": محاضرات ألقاها المستشرق الألماني برجستراسر ( Bergstraesser ) على طلبة كلية الآداب بجامعة القاهرة عام 1931، ثم نشرها وقدم لها الدكتور محمد حمدي البكري في القاهرة عام 1969، وهو أول مؤلف يوضع بين أيدي المحققين العرب، يرشدهم إلى أصول تحقيق الكتب ونشرها، وينبههم إلى الأخطاء الكثيرة التي رافقت تحقيق الرواد من العرب لكتب التراث، ولكن الدكتور البكري ارتكب خطأ منهجياً كبيراً للكتاب حين أضاف إليه إضافات عديدة في الهامش وفي المتن، ليست من أصل الكتاب، دون أن يشير إلى ذلك في أماكنه أو في مقدمة الكتاب، ولولا معرفتنا تاريخ وضع الكتاب أو المحاضرات وتاريخ وفاة المؤلف (1932) لظنناها جزءاً من أصل الكتاب.

7- "منهج البحث في الأدب" (تأليف غوستاف لانسون) و "منهج البحث في اللغة"(تأليف انطون ماييه): وكلا المؤلفين فرنسي استجاب لطلب ناشر كتاب ( De la methode sciences ) فأعدّ كل منهما دراسة عن منهج البحث في اختصاصه لتكون جزءاً من الكتاب الموسوعي الكبير الذي خرج في جزءين من نحو ألف صفحة. وقد ترجم الدراستين إلى العربية الدكتور محمد مندور ونشرها في بيروت عام 1946، ثم ألحقها في الطبعات المصرية التالية بكتابه (النقد المنهجي عند العرب).

والكتاب الأول (منهج البحث في الأدب) أكثر استحقاقاً لاسمه لأنه يتحدث باستيفاء وتركيز شديدين عن منهج البحث بوصفه علماً بحتاً، مع التركيز على الباحث التاريخي والباحث الأدبي خاصة، مما لا غنى عنه للدارس العربي إذ لا يحلّ محلّه كتاب آخر وضع بالعربية أو ترجم إليها. أما الكتاب الثاني (منهج البحث في اللغة) فهو في حقيقته أقرب إلى التمهيد لقواعد علم اللغة ونظرياته منه إلى وضع منهج عام للبحث اللغوي، وهذا على الرغم من أن الكتابين أعدّا لهدف عام واحد في الأصل كما قدمنا [2] .

ويجدر بنا هنا أن نميز بين أنواع الدراسات التي وضعت في موضوع منهج البحث، فبعضها انصرف إلى البحث العلمي، وبعضها إلى البحث التاريخي وآخر إلى البحث اللغوي، وكثير منها إلى البحث الأدبي، وانصرف بعضها إلى تحقيق الكتب والنصوص القديمة أو الحديثة، ولكن ما هو أكثر أهمية من ذلك اختلاف طبيعة هذه البحوث حتى ضمن الفرع العلمي أو الإنساني الواحد، فمن الضروري أن نميز فيها أيضاً بين ما كتب في (طرائق البحث) وما كتب في (آداب البحث) وما كتب في (أصول البحث) وهي مصطلحات لابد من التمييز بينها، خلافاً لما ذهب إليه الدكتور علي جواد الطاهر حين ساوى بينها وجعلها أسماء لمسمى واحد [3] . (فطرائق البحث): وهو المصطلح الأجدر بأن يساوي مصطلح (منهج البحث)- تعني المناهج النظرية والفكرية والفنية التي يتبعها الباحث في إنشاء بحثه، والمنهج لغوياً، هو الطريق، فللباحث أن يتبع منهجاً نظرياً: فرضياً، أو استقرائياً تقليدياً، أو استقرائيا معاصراً، أو منهجاً فكرياً: تأثريا، أو موضوعياً أو مادياً أو إسلامياً أو تقريرياً، أو منهجاً فنياً: وصفيا أو تاريخيا أو نقدياً أو نفسيا أو اجتماعياً أو جمالياً أو بنيوياً أو تكاملياً... الخ.

أما (آداب البحث) فهي القواعد التنظيمية التي لابد من مراعاتها حين ممارستنا للمناهج المذكورة نظريا أو فكرياً أو منهجيا، وهي قواعد تهدي الباحث في جمعه لمادته وسعيه وراء مصادرها، ثم في طريقة الإفـادة منها وتنظيمها وتبويبها وصياغتها وإخراجها بعد ذلك في بحث مخطوط فمطبوع، وأما (أصول البحث) فتعني القواعد السلوكية والأخلاقية التي يتخلّق بها الباحث في تعامله مع مصادره البشرية وغير البشرية، وكذلك قواعد الأمانة العلمية والتاريخية التي لابد أن يأخذ نفسه بها خلال كـتابته للبحث.

(البحث الأدبي) لشوقي ضيف مثلا كتاب في طرائق البحث وآدابه وأصوله معًا بينما ينصرف بحث شكري عياد إلى طرائق البحث وأصوله دون آدابه. أما مؤلفات أحمد شلبي وثريا ملحس وعلي جواد الطاهر فتنصب على آداب البحث خاصة دون الجانبين الآخرين.

أما هذا البحث فليس في طرائق البحث ولا في آدابه ولا في أصوله، بل هو في (طرائق المنهج) أو هو في (علم المنهج) بتعبير أصح. ومع ذلك فأنا لم أضع نصب عيني في كتابة بحثي استقصاء طرائق المنهج، وإنما أردت أن اقترح طريقة في دراسة المنهج أو تدريسه، وإن كانت هذه الطريقة قد قدمت عمليا- ومن غير القصد المباشر إلى ذلك- كثيرا من الخطوط الرئيسية، وأحياناً، الفرعية. لأصول البحث وطرائقه.

ولعل لدعوة الدكتور علي جواد الطاهر في مقدمة كتابه (منهج البحث الأدبي) إلى أن "ينهض الأساتذة إلى نشر خبراتهم الخاصة، والحديث عن المناهج التي ساروا عليها في جامعاتهم التي درّسوا فيها" لعل لهذه الدعوة أثرها غير المباشر في انصرافي إلى صياغة هذا البحث الذي جاء ثمرة لتدريس مادته لطلاب الدراسات العليا في جامعة قسنطينة (الجزائر) ومن قبلها في جامعة اللاذقية (سورية). وقد أردت في بحثي أن أضع بين يدي الباحثين - طلاباً وأساتذة على السواء- حصيلة تجربة متواضعة في هذا المجال، دون أن أسمح لنفسي بأن أردد ما سبق إلى ترديده ونشره الباحثون الآخرون.

إنها طريقة وجدت أنها الأصلح في تدريس مادة ((منهج البحث)) وأنها الأكثر فائدة لطلاب هذه المادة لأنها تعينهم على اكتساب قدر وافر من المنهجية التنظيمية والفكرية والتعبيرية في صياغة بحوثهم. وقد انتهيت إلى ذلك لعلمي أن الطالب الذي دفع به تفوقه إلى الدراسات العليا لا بد أن يكون:

1- قد قرأ جيداً في الماضي.

3- قادرا على أن يقرأ جيدا في المستقبل.

وإذن كان على المدرس أن يشحذ فيه الطاقة الكامنة التي اكتسبها من خلال تلك القراءة الوافرة، ليس بإلقاء المعلومات القديمة أو الجديدة عليه، فبإمكان القراءة أن تغنيه إلى حد شبه تام عن ذلك كله، ولكن بطريقة تفجير الفكرة تلو الفكرة في رأس الطالب، ومساعدته على تخليقها وبلورتها ثم تنظيم هذه الأفكار ووضعها- عن طريق الطالب نفسه- في السياق المنهجي الذي ينتظمها جميعاً.

فمن المهم لأستاذ الدراسات العليا- وهو غالباً ما يدرِّس طلاب الدراسات الجامعية الدنيا في الوقت نفسه- أن لا يقدم لطلابه من خلال المواد التي يدَرِّسها المعلومات نفسها التي سبق للطالب أن تلقاها- جزئياً أو كليا- في دراساته الجامعية الأولى، بل من المهم أن لا تكون محاضرته مجرد محاضرة في المعلومات "محاضرة إعلامية"إذ من السهل على الطالب أن يعود إلى هذه المعلومات حيث يحيله المدرس إليها، وإذا كان من معلومات جديدة لدى المدرس ما لا تتوفر في الكتب. فبإمكانه أن يخرجها في أملية يضعها بين يدي طلبته، ولكن الأهم من ذلك كله أن يعمل أستاذ الدراسات العليا على صياغة محاضراته بشكل يستطيع معه تغذية ملكة البحث والتفكير لدى الطالب، فيحاول أن يستنبط مادة المحاضرة من ألسنة طلابه بعد أن يطرح عليهم موضوعه، وتكون طريقة طرح هذا الموضوع قادرة على تفجير الأفكار في نفوسهم. وقدح زناد ملكتهم التفكيرية والإبداعية، ثم إذا ما انتهى من "نتح"ما عندهم حول هذا المحور الذي طرحه، انصرف وإياهم إلى "منهجة "أفكارهم ومناقشتها، ثم ترتيبها وتبويبها تبويبا منهجيا منطقياً بحيث يمكن أن تكون عناصرها في النهاية عناصر لموضوع أو بحث أدبي صغير هو جماع المحاضرة في الحقيقة.

إن الغاية الأساسية لأستاذ الدراسات العليا هي بذلك تلقين طلابه- من خلال محاضراته- تلقيناً عملياً تطبيقياً، ما أمكن، أصول "المنهجية"وطرائق التفكير العلمي الموضوعي، وكذلك التعبير بدقة وموضوعية عن أفكارهم التي تعتمل في أذهنتهم دون أن يجدوا القدرة في كثير من الأحيان، على إخراجها إلى حيز الوجود في الشكل اللغوي الصحيح وفي البناء المنطقي السليم، مما لا يمكن أن يحصل عليه هؤلاء الطلاب من المكتبة أو غيرها بمفردهم.

و"المحاضرة الإعلامية " توازي في كثير من بحوثنا الأدبية المعاصرة "التأليف الوصفي"أو "التاريخي"في دراسة الأدب، وهي بحوث يعفي المؤلف نفسه فيها من أي إبداع أو كشف جديد، فينصرف إلى صياغة الواقع التاريخي للأدب- ماضياً أو حاضراً- صياغة وصفية أفقية، فيها من الزخرف الإنشائي - أحياناً- أكثر مما فيها من الفكر والإبداع. ولعل كثرة هذه البحوث التاريخية- الإنشائية كانت وراء التقسيم المفتعل الذي فرض على مادة الأدب في معظم الجامعات العربية، فجعلها في مادتين: واحدة في تاريخ الأدب، وأخرى في نصوصه، مما شجع الاتجاه التاريخي أو "الإعلامي"لدى كثير من أساتذة الأدب في محاضراتهم الجامعية، سواء على مستوى الدراسات الجامعية الدنيا أو على مستوى الدراسات العليا، فرأينا كثيراً من المحاضرات في مادة الأدب تسرد على الطلاب تاريخ أدبهم سرداً أجوف تغني الطالب عنه عشرات من الكتب التي تؤرّخ لهذا الأدب، فيستعيض بها أو ببعضها عن مدرسه الذي يتجشّم عناء السرد عليه ومشقة المحاضرة فيه.

إن تجاوزنا لمرحلة الدراسة الوصفية أو التاريخية للأدب تدفعنا إلى تجاوز هذا التقسيم المفتعل لمادة الأدب من ناحية، وإلى تجاوز "المحاضرة الإعلامية"- حتى على مستوى الدراسات الدنيا- من ناحية أخرى.

والطرائق لتجاوز الأسلوب "الإعلامي" كثيرة، لعل أ برزها وأقربها متناولاً طريقة طرح الأسئلة المحيطة بالموضوع الذي يريد المدرّس أن يحاضر فيه. ولطريقة طرح الأسئلة هي أيضاً طرائق متعددة، فهناك السؤال الجزئي، والسؤال الكليّ، والسؤال المباشرة والسؤال غير المباشر، والسؤال المفرد، والسؤال المزدوج. وهذا النوع الأخير من الأسئلة- الأسئلة المزدوجة- هو الذي تبنّيناه في تدريس هذه المادة، ومن ثم في صياغة هذا البحث، وهو الذي نراه أكثر مقدرة على تفجير طاقة الطالب الكامنة، لأنه يقوم على قطبين: سالب وموجب - إذا استعملنا لغة الفيزيائيين- يمكن بالتقائهما أو تصادمهما أن يثيرا الشرارة الغنيّة التي نسعى للحصول عليها من ذهن الطالب.

وهكذا لم أشأ أن ألقي درساً إعلامياً على طلابي في منهج البحث، الصحفي، أو العلمي، أو التاريخي، أو اللغوي، أو الأدبي، بل كنت أضع الطلبة في كل محاضرة أمام سؤال مزدوج يشدّ عقولهم باستمرار إلى محور الموضوع الأساسي للمحاضرة، ويدفعهم إلى أن يعطوا من بنات أفكارهم أكثر مما كانوا يتوقعون، مهما كان ظنهم بأنفسهم حسناً. وهكذا بدأت معهم محاضراتي بإلقاء هذا السؤال عليهم:

- ما الفرق بين الصحفي والباحث؟.

وتتالت أجوبتهم الذكية- غالباً- بعد أن قدح السؤال المزدوج زناد أفكارهم: إن على أذهانهم الآن- تبعاً لطبيعة السؤال- أن تبحث، في وقت واحد، عن حقيقة الصحفي، وعن حقيقة الباحث، ثم أن توجد المعادلة إثر المعادلة في إيضاح الفروق الأساسية بينهما، ثم أن تبحث عن صياغة مقبولة سليمة لهذه المعادلات يمكن أن تعبر بدقة عن المطلوب منهم: الفرق بين الطرفين.

وكانوا- في البداية- كثيراً ما يخلطون بين "الفروق"وغيرها، فيأتون بصفة للصحفي لا تقابل تماماً الصفة التي قدموها للباحث، مما يخرج بهم عن "المعادلة"المطروحة، ثم لا يزالون يصقلون إجابتهم ويهذبونها حتى يستقيم لهم طرفا المعادلة، فأسجّل الإجابة أمامهم، بعد أن قسمت اللوح المخصص للكتابة إلى قسمين: الأول للصحفي، والآخر للباحث.

وتظل الإجابات تترى. ثم لا يلبث نوع من هذه الإجابات أن يدفعني إلى تعديل لابد منه على السؤال، إذ يتبين من خلال طرح الإجابات ومناقشتها وجود أكثر من نوع واحد من الصحفيين في أذهان الطلاب فهناك "الصحفي اليومي"، أو "الإخباري"الذي لا يهمه - في كثير من الأحيان- أن يمحص الخبر وأن يدقق كثيراً في صحته، وهناك "الصحفي السياسي"الذي يهمه إبراز أخبار معينة وإخفاء أخرى، أو يستخدم أساليب ذكية في عرضها يجعل من الخبر الأول خبرا ثانوياً، أو العكس، هذا إذا لم يصطنع الأخبار أو يزيفها بنفسه، ثم هناك "الصحفي الشهري"أو "الفكري "والذي هو في حقيقته باحث أيضاً، وإنما تقوم مقارنتنا هذه على "الصحفي اليومي"خاصة دون "الصحفي الفكري"حتى نحقق التباعد بين الطرفين إلى أقصى حد، ولكي نصل من خلال هذا التباعدا في أذهان الطلاب، إلى ما يمكن أن نصل إليه من ملامسة القطبين الكهربائيين السالب والموجب، من قوة أو طاقة. وهكذا نعيد صياغة السؤال بشكل أكثر دقة فيكون: ما الفرق بين الصحفي اليومي والباحث؟

وإذا تجمع أمامنا عناصر عديدة تكاد تستقصي الفروق بعين هذين الطرفين- ومعظمها من صنع الطلاب أنفسهم- نعود إلى دراستها عنصراً عنصراً: من الناحية الفكرية، والتعبيرية، والمنهجية، فنحذف منها ما أغنى عنه غيره، ونعدّل منها ما استدعت موضوعية الفكرة أو دقتها تعديله، ونعيد صياغة ما قصرّت لغته عن الوفاء بالمعنى المقصود بدقة، ويجري هذا كله على أيدي الطلبة أنفسهم- مع المساعدة الضرورية من المدرس أحياناً- ونفصّل خلال ذلك، الحديث عن هذه العناصر، دارسين جوانب كل عنصر منها على حدة، وملمين عبر هذا التفصيل بشوارد العنصر وروافده.

وتأتي الخطوة الأخيرة، في إعادة ترتيب العناصر التي توصل إليها الجميع، من قبل الجميع أيضاً، ترتيباً منهجياً يراعي تسلسل الأفكار واطرادها، متصورين أن هذه العناصر ما هي إلا عناوين فقرات في موضوع أو فصول في كتاب، فإذا ما توصّلنا إلى ترتيبها على هذا الشكل كان أمامنا مخطط كامل لموضوع أو بحث.

ثم لا تلبث المحاضرات التالية أن تضع الطلاب أمام أسئلة أكثر دقة، ومن ثم تكون الإجابة عليها أكثر صعوبة، وأشدّ إثارة للفكر، وتفجيرا للطاقة، فكلّما قلّت المسافة بعين قطبي المعادلة ازدادت صعوبة تحديد الفروق بينهما، وفي الوقت نفسه ازداد العمق الفكري للمحاضرة، وازدادت إجابات الطلاب دقة وتركيزاً. وهكذا يجد الطلاب أنفسهم في المحاضرة التالية أمام هذا السؤال:

- ما الفرق بين الباحث العلمي والباحث الإنساني؟

فيدخل بهم السؤال الجديد عالما أكثر ضيقا: عالم الباحثين وحدهم، فإذا كان الفرق بين الباحث وغير الباحث كبيرا وواضحا، فهو بين الباحث والباحث دقيق وأقل وضوحا. ولكن أن يكون الطرف الأول من المعادلة هو (الباحث العلمي) والطرف الثاني هو (الباحث الإنساني)- وبينهما مسافة لا يخفى امتدادها- يجعل الانتقالة بين السؤالين، الأول والثاني، انتقالة بسيطة ميسورة.

ولكن بالانتقالة التالية، ثم ما بعدها، نشدّد الحصار أكثر فأكثر على الطالب، حين نضعه في المحاضرات المتوالية أمام هذه الأسئلة المتطورة عمقا والمطردة دقة وتركيزا.

- ما الفرق بين الباحث والمحقق؟

- ما الفرق بين الباحث الأدبي والباحث التاريخي؟

- ما الفرق بين الباحث الأدبي والباحث اللغوي؟

- ما الفرق بين الناقد الأدبي والمؤرخ الأدبي؟

- ما الفرق بين دارس الشعر ودارس النثر؟

ومع اشتداد الحصار عليه تزاد العمليات الذهنية لديه قوة وعمقا، وتزداد أجوبته دقة وإحكاما، ويصل مع أستاذه إلى السؤال الذروة وقد أصبح ملمًّا بمعظم عناصر المنهج ومقومات البحث من ناحية، وممتلكا لمقدرة أكبر على التفكير و "المنهجية"وإصدار الأحكام العميقة الجادة، من ناحية أخرى.

إنها أسئلة اخترتها تبعا لاتجاهات طلابي الدراسية وطبيعة اهتماماتهم وحاجاتهم ضمن هذه الاتجاهات، ولكل مدرس أن يختار الأسئلة التي يعتقد أن الإجابات ستقدم لطلابه أهم ما يحتاجونه من مادة منهج البحث. وعلى هذا فالأبواب مفتوحة أمام المدرس في وضع مثل هذه الأسئلة المزدوجة، واتجاهاتها كثيرة، وألوانها مختلفة، تبعا لاختلاف المادة، أو نوعية اختصاص الطلبة، كما في هذه النماذج المتباعدة من الأسئلة مثلا:

- الفرق بين الباحث الديني والباحث العلماني.

- الفرق بين الباحث الإسلامي والباحث الماركسي.

- الفرق بين المؤرخ اللغوي والباحث اللغوي.

- الفرق بين المحقق في الغرب والمحقق في الشرق العربي.

- الفرق بعين الباحث الشرقي والباحث الغربي.

- الفرق بين تحقيق كتاب في العربية وآخر في اللاتينية.

- الفرق بين محقق الكتاب القديم ومحقق الكتاب الحديث.

- الفرق بين طباعة الكتاب في الشرق العربي وطباعته في الغرب.

- الفرق بين عمل الباحث وعمل المترجم.

- الفرق بين منهج المقالة الصحفية ومنهج الخبر الصحفي.

- الفرق بين منهج الخبر الصحفي ومنهج الإعلان الصحفي.

- الفرق بين المنهج الاجتماعي والمنهج النفسي في دراسة الأدب.

- الفرق بين المنهج التكاملي والمنهج البنيوي... الخ.

وهي أسئلة ما تزال تحتاج إلى من يجيب عنها من الدارسين- ولا أدري إن كنت سأفعل ذلك في المستقبل- وأنا أرجو أن يسبقني إلى ذلك الباحثون الآخرون، وأن يطرحوا على أنفسهم- ومن ثم على قارئيهم- أسئلة كثيرة أخرى تستطيع إجاباتهم عليها أن تستوعب قدراً كبيراً من المادة الفكرية لمنهج البحث عن طريق هذه الفروق التي نتصورها بين أنواع البحوث والمناهج، ثم تفريع الفروع والعناصر من تلك الفروق، تفريعاً نعمد خلاله إلى قتل أطرافها بحثاً ودراسة وتمحيصاً.

علم وعمل

انظر في سير الأولين وأخبار الماضين. فكم فيها من جليل وغنـي وكبير، كانت تسير له المواكب، ويقف له على كل باب حاجب قد انقضى بموته خبره ، ومحـي في غياهب الحقب أثره، فلا نعرف له اليوم ذكراً، ولا نقيم له قدراً، وكم من عالم أو شاعر. أو قائد أو ناثر كان من خدام بابه، وسدنة أعتابه لا يزال ذكره بيننا حاضراً وفضله في أيدينا ناضرا، ولا سبب لهذا إلا أنه كان لهذا (علم وعمل) وأما الأول فكان خلوا منهما، إن هي إلا زخارف وشارة وأبهة وإمارة، تذهب كالزبد جفاء إن حان لصاحبها القضاء.

[1] والمنشور هنا هو الجزء الأول منه.

[2] اكتفينا بالتعريف بالكتب التي لم تعرف بها الدراسات السابقة، أما الكتب والدراسات الأخرى، العربية والمترجمة، فنشير إلى أشهر مواضع التعريف بها: . الكتب (مصطلح التاريخ) لأسد رستم، و(منهج البحث التاريخي) لحسن عثمان، و(نحن والتاريخ) لقسطنطين زريق، و(كيف تكتب بحثا أو رسالة) لأحمد شلبي، عرفت بها ثريا ملحس في كتابها (منهج البحوث العلمية)، ثم (منهج البحث الأدبي عند العرب) رسالة دكتوراة لأحمد جاسم الفجيري عرف بها علي جواد الطاهر في كتابه (منهج البحث الأدبي) ، ثم (الأدب وعلم النفس) لسامي الدروبي، و(مناهج الدراسات الأدبية) لشكري فيصل، و(مناهج النقد الأدبي) لديفيد دنيشس ـ ترجمة محمد يوسف نجم، و(تحقيق النصوص ونشرها) لعبد السلام هارون، و (نظرية الأدب) لرينيه ولك وأوستين وارن ـ ترجمة محيي الدين صبحي) وقد عرف بها شكري عياد في أمليته ـ وستصدر في كتاب ـ ثم مقدمة كتاب (الأدب الجاهلي) لطه حسين وقد عرف بها شوقي ضيف في (البحث الأدبي).

[3] في مقدمة الطبعة الثالثة لكتابه (منهج البحث الأدبي) ص12، بغداد: 1976.


 العدد 57 - الاتجاه الإسلامي

الاتجاه الإسلامي في شعر أحمد محرم

للدكتور صلاح الدين محمد عبد التواب

أستاذ بكلية اللغة العربية ـ جامعة القاهرة

من فضل الله على هذه الأمة أن القرون تمر عليها تلو القرون ورسالة الإسلام لم تخمد ولن تخمد أبدا في نفوس وقلوب المسلمين.

وكيف تخمد رسالة الإسلام وكتاب الله بين المسلمين يتلى؟ وكيف تخبو عزيمة المسلمين وحديث الرسول صلى الله عليه وسلم في أسماعهم يدوي: "تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً... كتاب الله وسنتي"؟..

أجل.. إنه لم يمر عصر من عصور الإسلام منذ انبثاق هذا الدين القيم حتى عصرنا الذي نعيش فيه إلا وقد برزت عظمة الإسلام معلنة عن جوهر هذا الدين وصدق دعوته إلى الحق وإلى الخير، ومعلنة كذلك عن إخلاص دعاته وإيمانهم برسالتهم لأنها رسالة الحق والخير..

ولقد يتراءى لبعض الناس أحيانا أن مظاهر الضعف أو الفتور قد تغلب على حياة المسلمين مما يهددهم بالتوقف أو الجمود.. ولكن الحقيقة التي لا مراء فيها أن دعوة الإسلام لم تخب ولن تخبو أبداً- والله غالب على أمره- مهما تألبت قوى البغي والشر على هذا الدين، وإذا كانت هناك من غفوة ألمت بالمسلمين فإنما يعقبها صحوة، صحوة تعيد للدين مجده وللرسالة إشراقها وبهاءها وللمسلمين قوتهم وعزتهم، فالدين لم يمت، والمسلمون المُعتزّون بدينهم- وهم كثرة- بحمد الله ما زالوا به متمسكين وأولاً وقبل كل شيء فإن منزل الكتاب- جل في علاه- قد ضمن له الحفظ والبقاء، وصدق الله العظيم: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

وليس أدل على ذلك من أن كتاب الله - بعد هذه القرون منذ نزوله- ما زالت آياته تتلى وتملأ الأسماع وستظل بحكمها وأحكامها تعلن للأجيال المتعاقبة أنها الآيات المحكمات..

وليس أدل على ذلك أيضاً من أن لغة الكتاب قد اتسع نطاق درسها وانتشر التعامل بها على كافة المستويات حتى دوت في الآفاق كلمات هذا اللسان العربي المبين..

ثم ليس أدل على ذلك أيضا من أن الأدب العربي الإسلامي لم تنطفئ جذوته بعد أربعة عشر قرناً من الزمان، وسيظل أبدا بإذن الله يهتف بالإسلام ويمسك بمبادئه. ويذكر المسلمين بتاريخ أسلافهم حتى يكونوا دائماً خير خلف لخير سلف.

أجل.. ما زلنا بعد هذه القرون المتعاقبة نرى أدب الدعوة الإسلامية بيننا يعلو نداؤه وتتردد أصداؤه ليملأ الأسماع والأبصار، فتخفق له القلوب، وتستجيب له النفوس، وهو يصل حاضرها بماضيها التليد.

وإذا كانت الأمثلة كثيرة في عصرنا الحديث، تلك التي تؤكد أن أدب الدعوة الإسلامية إلى وقتنا هذا لم يمت ولن يموت ما بقيت رسالة الإسلام ودعوتها فإن المثل الذي بين أيدينا جدير بالإشادة والتقدير لأنه يبعث على الأمل ويؤكد أن نور الله لا يمكن أبداً أن ينطفئ من القلوب..

إنه ديوان (مجد الإسلام) للشاعر المسلم أحمد محرم، الذي شاء الله لمؤلفه أن ينظمه ليستعيد شباب الأمة أمجاد أسلافهم ثم ليكونوا امتداداً من بعد لأولئكم السالفين.

أما عن أحمد محرم فقد ولد في القاهرة سنة سبع وسبعين وثمانمائة وألف ميلادية ونشأ منذ البداية نشأة عربية أزهرية، وبرز في الشعر منذ صباه حتى أنه نال شهادة الامتياز بين "شعراء النيل "من لجنة التحكيم التي تولت أمر النظر في القصائد المقترحة على كبار الشعراء فيما كان يسمى عيد جلوس الخديوي سنة عشر وتسعمائة وألف (ميلادية) ونال عدة جوائز في مسابقات شعرية ونثرية أخرى اقترحتها الصحف والمجلات في فنون شتى وموضوعات مختلفة من سياسة الممالك وتربية الأمم، وما تصدى كاتب ولا أديب لتعيين طبقات الشعراء إلا عرف له مكانه ووضعه في الصف الأول [1] .

وأما عن العصر الذي عاشه أحمد محرم فقد سادت فيه نزعة إسلامية ظهرت بوضوح في كتاب العصر وقادته ومفكريه وانعكست أثارها على الشعر ولم يكن هناك بعين الشعراء المعاصرين وقتذاك- على اختلافهم وتباين نزعاتهم- من يخلو شعره من تلك النزعة، من مدح للخليفة التركي، والإشادة بفضله على المسلمين، وحرصه على إعلاء كلمة الدين، وهم يرون أن الخليفة هو الجامع لشمل المسلمين، وأنه حين يحارب فإنما يحارب دفاعا عن الإسلام وتمسكاً بإعلاء كلمته بين الدول التي تتربص به، وهم- يدعون إلى اتحاد كلمة المسلمين في ظل راية الخلافة، محذرين من الإصغاء إلى دعوة التفرقة التي لا تصيب الأمم الإسلامية جميعاً إلا بالشر [2] .

وكان طبيعيا أن يهبَّ الشاعر أحمد محرم- وهو المسلم الغيور- ليقوم بدوره في مجال الدعوة الإسلامية، وكانت فكرة ديوانه (مجد الإسلام) كامنة في نفسه ولكنها لم تخرج إلى مجال التنفيذ إلا بعد أن بعث أحد رجال الإسلام الغيورين- وهو الأستاذ محب الدين الخطيب صاحب مجلة (الفتح) إلى صديقه الشاعر أحمد محرم رسالته في الخامس والعشرين من ربيع الأول عام ثلاثة وخمسين وثلاثمائة وألف من الهجرة يقول فيها: سيدي الأستاذ الجليل مفخرة البيان العربي وشاعر مصر الكبير الأستاذ أحمد محرم: السلام عليكم ورحمة الله وبركاته وبعد، فإن من دلائل رضا الله عز وجل عن حركة الجهاد الضئيلة لوقف هذا الطغيان على الفضائل انشراح صدركم لتأييده، وتصدقكم ببعض الوقت للوقوف في صفوفه، ورب فارس واحد خير من ألف.. وكنت هممت أكثر من غير مرة أن أكتب إليكم أقترح عليكم مشروعاً كنا نحاول إقناع شوقي بك رحمه الله به ولكن خشيت أن يصرفكم ذلك عن معاني الجهاد الأخرى.. وهذا المشروع هو إرسال نظركم الكريم بين حين وآخر إلى مفاخر التاريخ الإسلامي الخلقية والعمرانية والسياسية والإصلاحية والحربية... الخ. ونظم كل مفخرة منها في قطعة خالدة تنقش في أفئدة الشباب، فإذا زخر أدبنا بكثير من هذه القطع، على اختلاف أوزانها وقوافيها، أمكن بعد ذلك ترتيبها بحسب تاريخ الوقائع: وتأليف (إلياذة) إسلامية من مجموعها.. أليس من العار أن يكون للفرس الذين حفل تاريخهم زمن جاهليتهم بالشنائع ديوان مفاخر يغطى فيه البيان على العيوب، ويشير الكاتب بذلك إلى (شاهنامة الفردوس).. ثم يردف قائلا: وأن يكون لليونان زمن وثنيتهم وأوهامهم الصبيانية ديوان مفاخر (كالإلياذة) تتغنى بها الإنسانية إلى يوم الناس هذا...؟

ثم يواصل الكاتب حديثه إلى الشاعر أحمد محرم مبينا أن الإسلام هو الأولى بذلك (وهو الذي لم تفتح الإنسانية عينيها على أعلى منه رتبة، وأعظم منه محامد)..

وما دام المؤرخون- في نظر الكاتب- قد قصدوا في جانب التاريخ الإسلامي ولم يعطوه حقه من التصحيح والإنصاف، فإن (ما قصّر فيه) المؤرخون لا يستطيع أن يستدركه إلا الشعراء.

وكان هذا الخطاب هو الشرارة التي أججت شعلة الحماس في نفس الشاعر أحمد محرم.. فإذا به يقدم على ديوانه يعرض فيه خلاصة نقية للتاريخ الإسلامي في قالب شعري، مكتمل الفن، واضح الأداء، قوي التعبير، حتـى يلفت شباب الإسلام إلى مفاخر تاريخهم وعظمة آبائهم وأسلافهم، ويدفع عنهم عقدة النقص التي جعلتهم ينظرون إلى آثار الأمم الأخرى كما ينظر الأقزام إلى العمالقة.

وحشد أحمد محرم كل طاقاته الفنية، وعكف على التاريخ الإسلامي يستخلص حقائقه، ويستوعب مفاخره، ويسجلها فناً عالميا عاليا يسنده الواقع وتؤكده حقائق التاريخ... [3]

وكان أول ما بدأ به أحمد محرم في ديوانه الذي بلغت قصائده تسعاً وستين ومائة قصيدة كلها في تاريخ الإسلام والمسلمين على عهد رسول الله صلى الله عليه وسلم. وكانت أولى القصائد تحت عنوان: (مطلع النور الأول من أفق الدعوة الإسلامية)، وفيها يقول الشاعر:

وأغمر الـناس حـكـمة والدهـورا

امـلأ الأرض يا مـحـمد نورا

يكشـف الحجب كلهـا والسـتورا

حجبتك الـغـيوب سـرا تجلى

فـــتدفق عليـه حتـى يغـورا [4]

عب سـيل الفسـاد في كل واد

ويستمر الشاعر في قصيدته إلى أن يقول:

غيرت كـل كائـن تـغييرا

أنـت أنـشأت لـلـنـفوس حـياة

نابـه الذكر في العصـور شهيرا

أنجب الـدهر في ظـلالك عصرا

ثم يقول مبينا كيف كان العالم قبل مبعثه صلى الله عليه وسلم حتـى جاء دين الله:

يحسـبون الـحـياة إفـكـا وزورا

أنـكر الـناس ربـهـم وتولوا

جعلوا الـبغي شرعة والفـجـورا؟

أين مـن شرعة الـحـياة أناس

فع مـثـقـال ذرة أو تـضـيرا؟

تلك أربابـهم: أتملك أن تشــ

بـــاب ما كـان عاجزا مقهورا

قهروها صـناعة، أعـجـب الأر

ى) غـناء لمـن يقيـس الأمـورا

ما لدى (اللات) أو (مناة) أو (العز

الله يـحـمي لـواءه المـنـشورا

جاء ديـن الـهدى وهـب رسول

ثم يمضي الشاعر مستذكراً ذلك الموقف الذي كان من رسول الله صلى الله عليه وسلم في مواجهة عمه أبي طالب فيقول حاكياً:

أن يـقـيـموك سـيداً أو أميراً؟

جاءه عـمـه يـقول: أترضـى

ل حـياً ماطراً وغـيـثا غـزيرا

ويصبوا عليك من صفوة المـا

أبتغيها وما خـلقت حــصورا [5]

قال يا عـم ما بعثـت لدنـيا

ت أريـهـم مطالبي والـشقورا [6]

لو أتوني بالـنـيريـن لأعرضـ

لأدع الـهوى وأعـصى المـشيرا

إن يـشيروا بما علمـت فأنى

تطعم الحتف رائعا مـــحذورا [7]

دون هذا دمي يراق ونفسـي

وفي قصيدة أخرى يذكر صاحب ديوان مجد الإسلام ذلك الموقف الذي أراد فيه المشركون قتل الرسول صلى الله عليه وسلم. ثم ما كان من أمر الهجرة إلى المدينة فيقول في مطلع قصيدته:

ـل يميط الأذى ويشفي الصدورا

أجمعوا أمرهم وقالوا: هو الـقتـ

ثم يمضي الشاعر في تصوير ما حدث للمتآمرين الذين وقفوا بباب الرسول صلوات الله وسلامه عليه:

أم عـمىً في عـيونـهـم مذرورا؟

مالـهـم؟ هـل رمى الـنـبي تراباً

أنـكروهــا دهـياء عزت نـظيرا

ذهـلوا مـــدة، فـلـما أفاقوا

كــــل وجـه فرده مـعـفورا.

يـنـفضون التراب، من مسَّ مـنا

مالأوصالـنا تـحـس الـفـتورا؟

أين كنـــــا ما بالنا لا نـراه

فـسـكرْنا وماشربْـنا الـخُـمورا

أيـن وَلىَّ؟ لـقد رمانا بســـحر

ه على غـــــرة لـخر عـقيرا؟

يالـه مـصـعـب لو أنّا أصـبـنا

أملا ضائـعا وجدا عـــــثورا

راح في غـبـطة ورحـنا نـعـاني

يا لها حسرة تشب وتـــــورى [8]

خـيـبة تـترك الـجوانـح حرى

وفي قباء يقول الشاعر من قصيدة له يشير فيها إلى رسالة المسجد في الإسلام:

جيئة الروح تبـعـث المـقـبورا

يا حياة النفوس جـئـت قـبـاء

للبرايـا صنيعـك المشـــكورا

ارفـع المسجد المبـارك واصـنع

أن يميـل الهوى بهــا أو يجـورا

معقل يعصم النفوس ويــــأبى

أو سـيـاج يذود عنها الـشرورا

أوصـها بالصـلاة فهي عــلاج

وقـضـاها أرومـة وجـذورا [9]

غرس الله دوحــة الـدين قدمـا

وفي المؤاخـاة بين المهاجرين والأنصار يقول الشاعر مشيدا بـدور الإسلام فيها:

فلا محالة مـن حــب وإيـثـار

هي الأواصر أدناها الدم الجـاري

حييت من أسرة بـوركت مـن دار

الأسرة اجتمعت في الدار واحـدة

يـدعو البنين فلبوا غــير أغمار [10]

مشى بهـا من رسول الله خير أب

واستحصد الحبل من شـد وإصرار [11]

تـأكـد العهد ممـا ضم ألفتهم

يحمي الذمـار ويـرعى حرمة الجـار

كـل لـه من سراة المسلمين أخ

وليس يعطــيـه إن أعطى بمقـدار

يطوف منـه بحق ليس يمنـعـه

ويبذل المـال في يســـر وإعسـار

يجـود بالدم والآجـال ذاهلـة

في صورة الفرد فانظر قدرة الـبـاري

هم الـجـمـاعة إلا أنهم برزوا...

بين القبائل دين الجهـل والعــار [12]

هـذا هو الدين، لا ما هاج من فتن

وعندما تدور رحى الحرب بين المسلمين والمشركين في بـدر ويسقط أبو جهل صريعاً في أول معركة يدافع فيهـا المسلمون عن دينهم، ويعزهم الله بعد أن حسبهم الكافرون أذلـة..

يقـول الشاعر:

سقيت زعاف الموت فاشرب أبا جهل

بسيفك فيما اخترت من عاجل القتـل

لنفسك من حقـد مذيب ومن غل

شهدت الوغى تبغى على الضعف راحة

وفاتك ما نال الرويعـي من فضـل

أصابك فيها ما أصابك مـــن أذى

هو الجـد كل الجد لو كنت ذا عقل

دع الهزل يا ابن الحنظليـة إنـــه

وزادتك هذي من ضلال ومن خبـل

هي اللات والعزى أضلتك هـــذه

رضيت بـــه ربا يفـوز ويستعلي

فلو كنت ترجـو أن ترى الهبل الذي

وبـاء عـدو الله بالخــزي والـذل

أصبت ابن مسعـود سناء ورفعـة

فمـا بعد ما أعطـاك ربك من سؤل

فخـذ سيفه ثم ارفع الصوت شاكرا

ويمضي الشاعر يسجل في ديوانه (مجد الإسلام) مواقف مشرفة للمسلمين وجهادهم في سبيل الدعوة الخالدة... وكلها من النماذج الرفيعة التي يعتز بها المسلمون أينما كانوا وحيثما حلوا ومع كل نموذج من هذه النماذج الرائعة دعوة تهيب بكل مسلم ومسلمة على وجه هذه الأرض أن يكون واقع حياتهم على نمط ما كان عليه المؤمنون السابقون حتى يصل المسلمون حاضرهم بماضيهم فتكون حياتهم كلها حياة العزة والشرف والكرامة والإباء..

وينهي الشاعر ديوانه الكبير بحادث جلل في تاريخ الإسلام والمسلمين وهو يوم انتقال الرسول صلوات الله وسلامه عليه إلى رحمة ربه راضياً مرضياً.

ومع شدة وقع هذا الأمر على نفوس المسلمين. فقد ذكره الشاعر في معرض حدث آخر، كانت بدايته في حياة الرسول صلى الله عليه وسلم ثم كانت نهايته المشرفة بعد وفاتة عليه الصلاة والسلام وكأن الشاعر يريد أن يقول: لئن كان الرسول قد مات.. فإن رسالته كانت وستظل ماضية، ودعوته بإذن الله ستكون باقية قوية ما حرص المسلمون على بقائها وقوتها..

أما هذا الحدث الهام الذي أنهى به الشاعر ديوانه فقد كان حول سرية أسامة بن زيد بن حارثة رضـي الله عنهما.. والتي كانت آخر سراياه صلى الله عليه وسلم إلى بلاد الشام للتهيئة لحرب الروم..

وهناك أمر آخر في هذه السرية حرص الشاعر على أن يلفت الأنظار إليه وهو أن إرسال أسامة بن زيد على رأس هذه السرية إن دل على شيء فإنما يدل على إمكانية الاعتماد على الشباب المؤمن الغيور على دينه في عظائم الأمور.. فقد كلف أسامة لقيادة الجيش ولم تتجاوز سنه العشرين وقيل إن سنه كانت سبعة عشر عاماً.. الأمر الذي جعل بعض كبار القوم يستنكفون من الانقياد تحت إمارته ويقولون: غلام!! فلما بلغت النبي صلى الله عليه وسلم مقالتهم غضب ثم صعد المنبر وقال: "أما بعد أيها الناس، فما مقالة بلغتني عن بعضكم في تأميري أسامة؟ ولئن طعنتم في إمارته فقد طعنتم في إمارة أبيه من قبله، وأيم الله إن كان لخليقاً بالإمارة، وإن ابنه من بعده لخليق بالإمارة، وإن كان من أحب الناس إلي، وإنه لمظنة كل خير، فاستوصوا به خيراً فإنه من خياركم ".

ثم تكون وفاة رسول الله صلى الله عليه وسلم.. وينفذ أبو بكر رضي الله عنه إرسال سرية أسامة. ويصدق ظن الرسول بهذا القائد الشاب الذي نصره الله وأيده في جهاده ضد أعداء الإسلام والمسلمين..

وكانت هذه الحادثة هي ختام ديوان (مجد الإسلام) للشاعر أحمد محرم، وفيها يقول: [13]

أنت الأمير وإن تعتب واهـم

سر يا أسامة ما لجيشك هازم

وفتى على الصيد الخضارم حاكم

قالوا: غلام للكتائـب قائـد

جهل الغضاب الساخطون لعالم

غضب النبي وقال: إني بالذي

والعدل عنـدي لا محـالة قائم

إن يجهلوه فقد عرفت مكانه

من قبل والدَهُ ولـجَّ الـناقـم

ولئن رموه بما يسوء فقد رموا

أهل فكـل أحـوذيّ حـازم

نقموا الإمارة فيهما وهما لها

يا قوم وانطلقوا كما أنـا عازم

الخير فيه وفي أبيـه فآمـنوا

والخطب بينهما مقيـم جاثـم

ساروا وظل مع النبي خليله

صنع القضاء فهمـه مـتراكـم

ينتاب مضجعه وينظر ما الذي

يغشاه مـوج للأسى مـتلاطـم

مرض النبي طغى عليه، فقلبه

والحزن طـام والدموع سواجـم

ودرى أسامة فانثنى في جيشه

ثم يعقب الشاعر بعد ذلك مشيراً إلى ذلك الحدث الجلل فيقول:

أحيـا نفوس الناس وهى رمـائم

مات الرسول المجتبى مات الذي

أسـفا عليـه وكـل جـو قـاتم

مات الرسـول فكل أفق عابس

والنـاس شـر والحـيـاة مـآتم

مات الذي شرع الحيـاة كريمـة

تشفي العقول وداؤهـا متفـاقم

مات الذي كانـت عـجائب طبه

حتـم وإن زعـم المزاعـم حالم

صلى عـلـيـك الله إن قـضاءه

وينتهي ديوان (مجد الإسلام) للشاعر أحمد محرم على هذا النمط من صدق العاطفة وحرارة الإيمان وإشراق الديباجة ونصاعة البيان.. وهو بذلك يضارع شعراء عصره في تلك النزعة الإسلامية إن لم يكن قد فاق الكثير منهم بهذه الملحمة الرائعة التي استلهمها من مجد الإسلام ومفاخر المسلمين منذ أن أعزهم الله بهذا الدين القويم.

شكوى

قال أبو العيناء: كان لي خصوم ظلمة فشكوتهم إلى أحمد بن أبي داؤد، وقلت له: إن القوم قد تضافروا عليَّ وصاروا يداً واحدة عليّ، فقال: يد الله فوق أيديهم، فقلت: إن لهم مكراً، فقال: ولا يحيق المكر السيء إلا بأهله. فقلت: إنهم كثير وأنا واحد، فقال: كم من فئة قليلة غلبت فئة كثيرةً بإذن الله، والله مع الصابرين...

أوصيك بثـلاث...

دخل أبو جعفر محمد بن الحسين بن علي رضي الله عنهم على عمر بن عبد العزيز رضي الله عنه وقد ولاه. فقال له أبو جعفر: أوصني، فقال له: أوصيك بثلاث: أن تتخذ صغير المسلمين ولدا، وأوسطهم أخا، وأكبرهم أباً، فارحم ولدك، وصل أخاك، وبِرَّ والدك، وإذا صنعت معروفا فرَّ به.

[1] راجع مشاهير شعرا ء العصر لأحمد عبد الحميد الجزء الأول ص115.

و(شعرا ء العرب المعاصرون) للدكتور أحمد زكي أبو شادي ـ ص48 الطبعة الأولى ـ القاهرة 1958.

[2] راجع الفصل م (الجامعة الإسلامية) من كتاب (الاتجاهات الوطنية في الأدب المعاصر للدكتور محمد محمد حسين ج1 ص1-49).

[3] راجع مقدمة ديوان مجد الإسلام.

[4] غار الماء: ذهب.

[5] من معاني الحصور: الضيق الصدر، والهيوب: المحجم عن الشيء.

[6] الحاجات والأمور المتصلة بالقلب المهمة له: جمع شقر.

[7] ديوان مجد الإسلام ص3-6.

[8] تشتعل 8-10.

[9] الأرومة: الأصل، ديوان محبة الإسلام ص15..

[10] غير حاقدين.

[11] استحصد: قوي، والإمرار: الفتل.

[12] ديوان مجد الإسلام ص27-30.

[13] ديوان مجد الإسلام ص449-452، وراجع سيرة ابن هشام ص219 ج4، ط شركة الطباعة الفنية المتحدة بالقاهرة - 1974.


 العدد 57 - اللسانية العربي

اللسانية العربي بين الأصالة والتعريب

للدكتور محمد منذر عياشي

ما تزال اللسانية كعلم غريبة على فهم بعض الناس، ولا نزال نسمع هنا وهناك من يفسر أهدافها تفسيراً يخالف العلم وقوانينه. ونحن نعتقد أن لهذا ما يعلله من الأسباب. ويمكننا أن نختار منها سببين رئيسيين:

1- سبب خارجي:

أ- الاستعمار.

ب- الموقف المعادي الذي تجلى عند كثير من رجالات العلم في الغرب، ومن والاهم من العرب إزاء الحضارة الإسلامية واللغة العربية.

2- سبب داخلي:

أ- الانحطاط العلمي كنتيجة للانحطاط السياسي.

ب- مقاومة غريزية لكل كشف علمي جاء من الغرب المستعمر.

1- 1- نظرة الغرب إلى اللغة العربية:

- لقد اخترنا، لهذه الفقرة، اثنين من المفكرين الغربيين يمثلان- في رأينا- السبب الأول ويحملان كـل الأفكار التي يحملها الغرب تجاه:

- الحضارة الإسلامية والإنسان العربي.

- الحضارة العربية وآدابها.

أما عن النقطة الأولى فقد اخترنا "المفكر"المستشرق (شارل بلا) وهو أستاذ في جامعة السوربون بباريس. إنه يقول:

"هذا العربي البدائي، الظريف في بعض النواحي من شخصيته، الفخور الكريم، وصل به الأمر أن يحتفظ بعنجهية عشائرية وشخصية في منتهى العنف، وهو يعتبر أن ليس هناك شيء آخر بالنسبة إليه غير القبيلة والأنا. وفوق ذلك، فقد ظهر كتاب من أصل إلهي يحث العربي على التعجرف ويدفعه إلى الاحتقار، أي إلى تجاهل كل غريب أجنبي. ومنذ ذلك الوقت أصبح مستنداً إلى القرآن في حياته اليومية. أما عن الأدب، فإن العربي يحتفظ بتقاليد شعرية قديمة وهذا كل ما يكوّن القاعدة الجوهرية لنشاطه الأدبي [1] .

أما عن النقطة الثانية، فقد اخترنا "أندريه مارتينه "، وهو واحد من أكبر علماء اللسانية في فرنسا، وصاحب شهرة واسعة في العالم، ومع ذلك سنراه في الفقرة التي سنأخذها من أحد كتبه يقف من اللغة العربية موقفاً غير علمي. إنه يقول:

"ربما تكون اللغة قبل كل شيء، لغة تقليدية، أدبية، أو مقدسة ثم تكون سيئة التأقلم بحيث لا تلبي مجموع الحاجات المنوعة للأمة، كما هو الحال بالنسبة للغة العربية "الكلاسيكية "في البلدان الإسلامية" [2] .

هل المقصود من ذلك هو الطعن في القرآن؟ يعلم كل عالم موضوعي ونزيه أن هذا الكتاب، منذ أنزله الله وحتى يومنا هذا، يمثل الضمير اللغوي للأمة العربية. كما يعلم كل عالم أن القرآن ما دام حياً بين أظهر معتنقيه، ويعيش في مشاعرهم، فإن اللغة العربية ستبقى حية.

إذا كان الطعن في القرآن لإبعاد الناس عن لغة القرآن هو قصدهم، فإن هذا ليس من أهداف البحث العلمي اللساني ولا من أغراضه، وقد كان الأجدى بهم كعلماء في اللغة وآدابها أن يتجهوا إلى دراسة العلاقة بين القرآن من جهة والعربية من جهة أخرى.

أ- 2- إن مناقشة هذين الرأيين توقعنا في حرج شديد. ولذا فإننا نرى أن لا نناقش الأول، لأن صاحبه لا يمثل في عالم العلم أية قيمة كما يدل عليه قوله. وأما الثاني فنرى في مناقشته بعض الفائدة لا لأنه موضوعي وعلمي ولكن لأن لصاحبه في عالم العلم مؤلفات- في اللسانية- ذات قيمة علمية معترف بها.

قبل أن نبدأ نود أن نسوق خمس ملاحظات إلى كل مفكر غربي لها أهميتها الإنسانية:

ا- إن على المفكرين في الغرب أن يدركوا أن العالم الغربي لا يملك الحق من وجهة نظر علمية أن يعتبر نفسه المركز الوحيد لحركة الفكر في العالم.

2- إن على هؤلاء أن يعلموا أن النظريات التي تنطبق على عالمهم قد لا تنطبق على غيرهم بشكل آلي، وخاصة في ميدان العلوم الإنسانية.

3- إن عليهم أن يعترفوا بأن النتاج العلمي الفكري والإنساني عند غيرهم من الأمم لا يقل أهمية عما أنتجوه.

4- إن عليهم أن يعلموا أن عهد السيطرة الثقافية قد انقضى، وأن الشعوب قادرة على إبداع ما يتناسب ومستواها الحضاري من علم وفكر.

5- أخيرا، نريد أن نقول لهم بأن الحضارات يَأخذ بعضها من بعض. عندما نلفظ كلمة "لساني"، فإنه ينزل في تفكيرنا مباشرة أن الباحث، في هذه الأمور يمتاز بموضوعية مطلقة يستمدها من طبيعة البحث ومنهجيته. والعلم لا ينفصل عن الحقيقة. ولذا فإن الاغتصاب الذهني، والعنصرية الثقافية، وتشويه الحقائق... كل هذا لا يدخل في ميدان البحث العلمي، ومع ذلك فإن هذا لم يمنع "أندريه مارتنيه"أن يخوض مع الخائضين، فينسب إلى العربية ما ليس منها ولا فيها. وقد نعجب من هذا المفكر إذا نظرنا إليه وهو يتكلم عن لغته القومية، وكيف يمتدحها في نفس الكتاب المذكور آنفاً. إنه يقول:

"إن اللغة الفرنسية، كأداة، يستعملها عدد من الكائنات الحية بنجاح للاتصال فيما بينهم"ص (147).

لننظر إلى كلمة "نجاح"هنا، وإلى "سيئة التأقلم"هناك عندما تكلم عن اللغة العربية، وربما زال عجبنا إذا علمنا أن "أندريه مارتينه"لم يتكلم، ولم يتعلم، ولم يتصل بالعربية لا من قريب ولا من بعيد.

ب- 2- لكي نحدد موقفنا ونبين الحقائق ونكشف المغالطات، لابد لنا من تصنيف الأفكار التي تدور حول اللغة. وإننا نرى أنها تنقسم عموماً إلى ثلاثة أقسام:

- الأفكار التي تعتبر لغة من اللغات الحية كلغة سيئة التأقلم.

- الأفكار التي تسعى أن تقيم علاقة بين إحدى اللغات وإيديولوجية سياسية معينة.

- الأفكار التي تنطوي على أحكام غير صحيحة كأن تعتبر أن لغة الشعب الفلاني أغنى وأرفع وأفضل من لغات الشعوب الأخرى. دون أي دليل علمي.

وبما أننا نريد أن نعالج الأمر من الناحية اللسانية، فمن الأفضل أن نبقى ضمن مناهجها وطرقها العلمية، وأن نبين اهتماماتها. ونعتقد أن هذه هي الوسيلة المثلى لرد أقوال أولئك الذين لم ينظروا إلى اللغة إلا من خلال أفكار إن صلحت في فترة من الفترات لطمس الحقائق العلمية، فهي لا تصلح أن تكون علماً يدرس ويستفاد منه في تعميق وتثبيت الأطر المنهجية التي تتبناها اللسانية في أبحاثها:

1- إن الدراسات اللسانية تهدف إلى بناء أسس نظرية تنطبق على جميع اللغات.

وتنقسم هذه الأسس قسمين:

- أما القسم الأول فإن الاتجاه فيه يقوم على تزويد المنهج التحليلي بالأدوات اللازمة لاستخراج القواعد المكررة ضمن الكلام الإنساني، وذلك لدراسة الفوارق التي تميزها عن غيرها من القواعد التي تبنى عليها وسائل التعبير والاتصال الأخرى عند الإنسان، كالموسيقى وإشارات المرور، أو الموجودة عند الحيوان كرقصات النحل مثلاً.

- أما القسم الثاني فالاتجاه فيه يهدف إلى شرح نص من النصوص مع افتراض عدة طرق تأويلية له.

إذا كانت كل اللغات الإنسانية تنطبق على هذه الأسس، لا لشيء إلا لأنها وسائل اتصال مرتبطة بنشاط البشر في حياتهم اليومية والفكرية، فلا يجوز أن ينظر إلى العربية أو إلى غيرها إلا بهذا المنظار.

2- عندما تعمد اللسانية إلى دراسة لغة من اللغات، فإنها تدرسها لذاتها، وتغض الطرف عن الاعتبارات الفلسفية والسياسية والمذهبية والطائفية، ذلك لأنها علم والعلم منهج، وبالإضافة إلى أنه مجرد من هذه النزعات فهو موضوعي.

يجب أن لا تكون الدراسات اللغوية موطن صراعات إيديولوجية. فاللغة- كحد أدنـى من التعريف- أداة. ومن شأن الأدوات أن لا تفكر، ولكن تستخدم وتستعمل.

إن اللغة نظام، ونظامها القواعد. وإن شئنا فإننا نستطيع القول أن نظام القواعد فيها هو نظام الاستعمال والاستخدام، وبما أنها كذلك، أي أنها أداة توصيل، فإن الفكرة الواحدة ونقيضها تأخذ فيها طريق الظهور. وبمعنى آخر، إن الأفكار لا تنقل اللغات ولا تعكسها ولكن اللغات هي التي تنقل الأفكار وتعكسها.

ب-3- إن ما ذكرناه آنفاً يحتم علينا أن ننظر إلى اللغة كأداة، وأن نجرد نظرتنا عن النزعات غير العلمية. ومما لا يدخل في مجال الدرس العلمي قولنا مثلاً بأن لغة البلد الفلاني لغة ثورية وأن لغة البلد الآخر لغة رجعية، أو قولنا بأن اللغة الفلانية لغة مؤمنة على حين أن باقـي اللغات تعتبر كافرة، أو قولنا- والقول هنا لأندريه مرتينه- بأن هناك لغات "مقدسة " وأخرى "سيئة التأقلم "ونحن نعني ضمنياً بأن هناك لغات غير مقدسة وأخرى جيدة التأقلم.

إن كل هذه الأقوال، وقول (مارتينه) من ضمنها لا تدخل في إطار الدراسات اللسانية تماماً، ككل من يجعل اللغة مولوداً لإيديولوجية معينة. ولو أن "مارتينه"درس علاقة الحضارة الإسلامية باللغة وأثرها في تطوير العربية لقبل منه وحمد مسعاه، ولكنه لم يفعل. وهنا نود أن نقف على كلمة "مقدسة"لشرح المقصود منها في ذهنية وفكر الغربيين حين يطلقونها على لغة من اللغات:

1- عندما عكف الغربيون على دراسة اللغات الشرقية عثروا في بعض جهات الهند على لغات خاصة بالصلوات والشعائر الدينية، وتستعمل فقط من قبل رجال الدين لهذه الغاية. ولقد وقفوا عند هذا الحد من الملاحظة ولم يعنّوا أنفسهم جهد البحث عن أصولها- في الحقيقة إن عالم الشرق وحضاراته لا يزال مغلقاً على أفهامهم- واكتفوا بتسمية هذه اللغات بلغات "مقدسة "، أي لغات خاصة بالعبادة. وكعادة بعض منهم ممن لا يرون إلا القشور دون اللباب جاء "مارتينه" بحكمه السريع، وصنف اللغة العربية في عداد هذه اللغات. وإننا نعتقد أن الذي أوحى له ولغيره بهذه الفكرة هو نزول القرآن المجيد باللغة العربية وأن الصلاة عند المسلمين لا تصح إلا بنطق الآيات باللغة العربية. ولقد نسي "مارتينه"أو تناسى أن العربية سابقة على نزول القرآن، وأن العرب يستخدمونها كأداة لاتصال بينهم في حياتهم اليومية والأدبية والعلمية وفي مساجلاتهم الفكرية، وأن المكتبات تعج بملايين الكتب العربية، وأن المطابع لا تزال تطبع يومياً أعداداً كبيرة منها في كل مجالات العلم.

2- إن كلمة "مقدسة"تعود ببعض الغربيين إلى المفهوم المسيحي للغة. وهم يرفضونه لسببين: أولاً: لأنه لا يتفق ومناهج البحث العلمي. ثانياً: لأن تفكيرهم المادي يحول بينهم وبين أي تصور ديني لأي أمر من الأمور. أما فيما يخص السبب الأول فنحن لا نملك إلا أن نشاركهم الرأي، لأن المفهوم المسيحي للغة يقوم على مغالطتين: المغالطة الأولى من وجهة نظر علمية، والمغالطة الثانية من وجهة نظر إسلامية. ويمكننا أن نعرض هذا المفهوم لنرى ذلك:

لقد استمد علماء الغرب والدارسون للغة في العصور "الكلاسيكية "مفاهيمهم العلمية واللغوية من الإطار الثقافي الذي كان يحيط بالحياة الذهنية ويهيمن على كل النشاطات الفكرية. وقد كان هذا الإطار يقوم أساساً على الإنجيل. وكان من نتيجة تبنيهم للتصور الإنجيلي ميلاد المفهوم اللغوي الذي يعتبر كجدول من الكلمات ومجموعة من المفردات، وليس كنظام قائم على قوانين، ولما ظهرت اللسانية في العصر الحديث رفضت هذا المفهوم وتخلت عنه. وهنا لابد لنا من طرح السؤال التالي: إذا كان هذا المفهوم غير العلمي قد وجد في المسيحية فهل يعني هذا أن له ما يقابله في الإسلام؟ لكي لا نطيل نقول إن المفهوم الإسلامي للغة يخالف المفهوم المسيحي لها. وإن الرأي الذي سنقدمه من خلال القرآن مقارناً مع الإنجيل يبين ذلك:

اللغة العربية، كشأن لغات الأرض جميعاً، لغة طبيعية وإنسانية. ولها خصائصها التي تنفرد بها ككل لغة لها خصائصها. وإن القرآن لا يعارض هذا المفهوم في شيء، بل على العكس، إنه يؤكده ويدعمه، ففي مواضع متعددة منه يشير إلى وجود لغات منوعة. ولا يقف القرآن عند هذا الحد بل يوسع الدائرة بما يضيف من لغة الحيوان إلى اللغات الإنسانية، إنه ليخبرنا بأكثر من ذلك إذ ما من شيء إلا ويسبح بحمد الله:

- لغة الإنسان.

أما عن اللغات، فيجب أن لا نتصور أن القرآن يحصيها عدداً. إنه يشير إلى وجودها واختلافها. يقول تعالى:

{وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ} (الروم:22).

إن الإشارة إلى تعدد الألسنة لها أهمية من وجهة نظر لسانية، لأنها تنفي فكرة الأصل الواحد للغة والوارد في الإنجيل. ونعنـي بالأصل الواحد اعتبار الإنجيل أن الله لم يخلق إلا لغة واحدة، وأنه سبحانه جعلها كمجموعة من الكلمات التي هي مسميات للأشياء، أو كأنما هي جدول رصفت في داخله المفردات. ويدلك على هذا ما ورد في الإنجيل:

"لقد سمى الله النور نهاراً والظلمات ليلاً ". ( GENESE 5 )

"لقد سمى الله الفضاء سماء واليابسة أرضاً، وسمى مجامع المياه بحاراً "( GENESE 8 ) [3]

- لغة الحيوان.

وأما عن لغة الحيوان فإن القرآن يشير إليها في آيات كثيرة، ونكتفي هنا بالآية:

{قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُم} (النمل: من الآية18).

بالطبع لا يفصح القرآن عن الطريقة التي عبرت بها النملة، ولكن الدارسين لحياتها يعلمون أن لها نظاماً من الإشارات تستخدمه كأداة للاتصال.

ومن يقرأ القرآن يجد أن الله قد ركز على اعتبار رسالة الأنبياء تذكرة، وفي هذا دلالة على اعتبار اللغة أداة توصيل واتصال:

{وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ} (فصلت: من الآية44).

{إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} (يوسف:2).

{فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} (سورة ق: من الآية45).

هذه الآيات وغيرها كثير تبين هذا المعنى، أي تعتبر اللغة أداة اتصال بين البشر. وقد نزداد عجباً إذا علمنا أن الإسلام يذهب إلى نفي اللغة المقدسة كلية إذ لا يوجب على الناس اختيار لغة معينة للتوجه إلى الله، بل لا يوجب عليهم الكلام في ذلك أصلاً. وإن قراءة القرآن في الصلاة بلغة عربية لا يغير من هذا شيئاً، الأمر الذي يجعلنا نستيقن أن القرآن يعتبر اللغات على حد سواء، وأن استعمال اللغة إنما هو من طبيعة الإنسان.

لم يطلع "مارتينه"على القرآن، لذا فهو لا يستطيع أن يبني أحكاماً صائبة.

ونعتقد أنه أراد أن يندد بمفهوم تقليدي للغة، فسار على عادة بعض الغربيين في النظر إلى الأمور، أي أنه استوحـى مما يعرفه عن الإنجيل ليحكم على العربية. ولكن العجيب عند هذا اللساني أنه قد حمل حكماً على اللغة ذاتها لا على الفكرة أو على المفهوم اللغوي، وكل يدري أنه بين اللغة وبين جملة المفاهيم التي نبنيها حول اللغة فرقاً وبعداً، أو على الأقل هما شيئان لا شيء واحد.

لو عمدنا إلى حصر الأخطاء التي وردت في قوله فإننا نستطيع أن نبرز ثلاثة:

- لقد وضع اللغة العربية تحت ما سماه بـ "اللغة المقدسة"حتـى يتمكن من تضييق مجالاتها فلا تكون مستعملة إلا في الصلاة والشعائر الدينية. وهذا خطأ شنيع يكذبه أو يصححه الواقع. فاللغة العربية مستعملة في الصلاة وفي كل مجالات الحياة.

- لقد أطلق حكمه على اللغة وكان أولى به أن يطلق حكمه على المفهوم اللغوي.

وهذا يعني أن "مارتينه"لم يفرق بين ما يسمى "بالنظرية اللغوية" واللغة.

- لقد أغفل "مارتينه" الواقع اللساني للغة العربية. ومن البديهي أننا إذا أنكرنا وجود لغة ما، فإننا ننكر وجود الشعب الذي يتكلمها. فكيف تأتـى له ذلك؟ وهل للعرب وجود أو لا؟.

ج 1- إن اللغة تحتفظ بسيطرتها كاملة على المجموعة الاجتماعية مادامت تملك القدرة على تسجيل المشاعر وأداء أغراض من يستعملها ويتكلمها. وإن قدرة اللغة تدل على حيويتها. وتتجلى هذه القدرة في احتواء اللغة- كلما دعت الحاجة- للعناصر الجديدة التي تنبع من حاجة الأمة وتطورها، لذلك فإن اللغة عندما تكون حية لا تشكل نظاماً مقفلا يحول بينها وبين التأقلم. وإن ما نعنيه بالتأقلم هنا هو مجموع الإمكانات اللغوية التي تسمح.

إن اللغة ليست انعكاساً للفكر. ومن العبث أن نظن أن مثل هذا القول يضفي على اللغة أهمية خاصة. فاللغة تستمد أهميتها الاجتماعية أولاً وأخيراً من الدور الذي تضطلع به ضمن المجتمع كأداة للتوصيل والتفاهم، والتعبير والتخاطب، إلى آخر ذلك من الأغراض التي تلبيها.

نود أن نضيف عنصراً جديداً إلى جملة ما قلناه سابقاً، ألا وهو دور الجماعة في إغناء اللغة: إنه مما لا جدال فيه، أن الجماعة التي تؤلف أمة تعطي اللغة قوة الثبات وتدفع بها نحو التجديد في آن واحد. وما دامت هناك جماعة فهناك لغة. ومن المعروف أن كل جماعة تبحث لنفسها عن مثل لغوي أعلى ينطوي تحته كل الأفراد الراغبين في العيش ضمن مجتمع واحد. وإن من شأن هذا البحث عن المثل اللغوي الأعلى أن يقوي وحدة الأمة، وانطلاقاً من هذه النظرة نستطيع أن ندرس أثر اللغة في الحدث القومي، كما لا نريد أن تكون مفاهيمنا مستوحاة من هذه النظرة. وذلك لأن مفهوم القومية، أو قومية اللغة لا يفيد في دراسة اللغة باعتبارها مجموعة من القواعد التي تؤلف نظاماً. ونحن حين نقف على دراسة لغة من اللغات، فإنه لا يدخل في حسابنا موضوعياً الشعب الذي يتكلمها، لأن هذه الناحية لا تدخل في مجال الدراسات اللسانية، ومن الأفضل إحالة مثل هذه النواحـي إلى ميادين علمية أخرى تعنى بمثل هذه الدراسات كالعلوم السياسية والاجتماعية مثلاً. إن العلم يقتضي منا أن نقف إزاء اللغة موقفاً مجرداً دون خلط بين عدة ميادين. وكما يقف الكيميائي من المواد التي يحللها ويجري تجاربه عليها بمعزل عن الأفكار غير الكيميائية، فإن على اللساني أن يقف هذا الموقف من مادته، وأن لا يستعير من الميادين الأخرى إلا ما يسمح به موضوع البحث نفسه.

قبل أن نغادر هذا الأمر إلى أمر آخر نحدد فيه موضوع اللسانية، نرى أن نقدم الأسباب التي تدفعنا إلى اتخاذ هذا الموقف:

إن مفهوم قومية اللغة- في رأينا- مفهوم خاطئ تماماً. فاللغة ككل أداة تمتاز بخصال ثلاث:

1- اللغة هي حصيلة لتجربة إنسانية عاشها الأفراد ضمن جماعة وليست حصيلة لتجربة قومية بالمعنى الحديث لهذا المصطلح.

2- اللغة كتجربة لا تختلف عن باقي التجارب، يشارك فيها المجتمع الذي يتكلمها بشكل مباشر، وتشارك فيها الإنسانية جمعاء بشكل غير مباشر.

2- إذا كانت اللغات كلها إنسانية، فهي ملك لمن يتكلمها لا ملك لقوم بالذات. ألم يقل الرسول صلى الله عليه وسلم: "من تكلم العربية فهو عربي" [4] .

يدرس اللسان في اللغة مجموع الرموز الصوتية والبنى القواعدية، ويعني بدراسة المعاني، وهذا هو موضوع اللسانية، وإذا كنا نلح على هذه الناحية فلأن اللسانية تريد أن تكون علماً أولاً وأخيراً. أما إذا تدخلت الأهواء القومية، والنزعات المذهبية، فإن العلم- مهما كان نوعه- يفقد أهم خصائصه الموضوعية، ونعنـي التجرد والبحث الدقيق للوقوف على القوانين التي يسير بموجبها الأحياء والأشياء. ولو نظرنا في تاريخ الفكر الإنساني لوجدنا أن هذه الأهواء وهذه النزعات قد اتخذت طريقها- في بعض الأحيان- ضمن البحث اللغوي حتى كادت أن تودي بمفاهيمه العلمية الأصيلة. ونستطيع أن نضرب مثلاً بأحد أعلام الفكر الغربي من المتعصبين لنرى بعد ما يقوله عن التجرد والبحث الدقيق والحقائق العلمية، يقول "ديورو"الفرنسـي في حديث عن لغته وعن باقي اللغات ما يلي:

"إن الحكمة تقضي باختيار الفرنسية لغة. ويجب استعمال الفرنسية في المجتمعات الراقية، والمدارس الفلسفية. وإن لغتنا ستكون لغة الحقيقة إذا قدر لها أن تعود إلى الأرض، على حين أن اليونانية واللاتينية واللغات الأخرى ستكون لغات الخرافة والكذب.

لقد جعلت الفرنسية للتثقيف والإيضاح والإقناع، وأما لمخاطبة الشعب فلا بأس من استعمال اليونانية واللاتينية والإيطالية، ولكن لمخاطبة الحكماء يجب استعمال الفرنسية" [5] .

إن مثل هذه الأقوال توجد في كل الحضارات وعند كل الشعوب، ولكن هل يمكن اعتبارها براهين علمية؟ ولكي ننتهي من هذه الفقرة، نعود مرة أخرى إلى "مارتينه" ونقول: إذا كانت اللغة الفرنسية مستعملة بنجاح، فإن كل اللغات الحية، ومن ضمنها العربية، مستعملة بنجاح أيضاً. وحول هذا الأمر يقول CHRISTION Nigue :

"إن لكل اللغات وظائف منتظمة وقوانين عامة للكلام، وإن كل اللغات الواقعة تحت الملاحظة منتظمة ومباشرة، ولكن بشكل مختلف. لذا فإنه من غير الصحيح أن نقول بأن هناك لغات غنية وأخرى فقيرة، وأن هناك لغات متطورة وأخرى بدائية، كما أنه لا توجد لغة قريبة من الاتصال الحيواني وأخرى بعيدة. إن كل لغة تنطبق على حضارة الشعب الذي يستعملها وعلى أنماط حياته وعاداته " [6] .

2- اللغة العربية- نظرة من الداخل:

1- موقف سلبي:

لقد ذكرنا سابقاً في بداية هذا المقال، أن الدراسات اللسانية العربية ما تزال غريبة على فهم بعض الناس. وقد يكون قولنا هذا من قبيل المبالغة، فهناك من الأعمال والمؤلفات ما هو جدير بالذكر، ولكن مجموع هذه المؤلفات ما زال قليلاً ولا يسد الحاجة. وإذا أردنا أن نبحث عن الأسباب التي أدت إلى هذا، فإننا نستطيع أن نحصرها في سببين:

- السبب الأول خاص بالبُحَّاث العرب.

- السبب الثاني خاص بظروف الاحتلال.

- البحاث العرب:

أ- تتجلى أولى سلبيات البحاثة العرب في العصر الحديث في وقوفهم على ما أبدعه القواعديون العرب القدماء دون السعي إلى تطويره ومتابعته وتعميقه. وإذا كان القدماء قد فجروا عبقريات لغوية، فلأن حضارتهم الإسلامية كانت وراء ذلك، وكان الباحث منهم يستفيد منهجياً وذهنياً من تلك الحضارة. وعندما وصل إلينا ما تركوه لنا، أخذناه نريد درسه، غير أننا لم ننجح تمام النجاح، وظل هذا العلم مغلقاً على أفهامنا في معظم نواحيه. وللحقيقة نقول بأن هذا الفشل يعود إلى أننا قد عزلنا هذا العلم عن الحضارة التي أنشأته وولدته، فإذا هو يصبح في أيدينا جثثاً هامدة لا حياة فيها، أو أوراقاً تلقى على الأسماع دون أن تعيها العقول، وتحفظ عن ظهر قلب لتردد في بعض المحافل أو في امتحانات آخر السنة الدراسية.

ب- وإذا كنا لم ننفذ إلى أعماق التراث- إلا من رحم ربي وهم قليل- فإننا لم نتابع بفهم جيد ما جد في ميدان البحث العلمي. وربما يكون الأمر كذلك لنفس السبب الذي ذكرناه آنفاً، أي لأننا لا نعير العنصر الحضاري اهتماما في دراستنا، مع العلم أن كل تقدم مهما كان نوعه إنما هو حصيلة للحضارة التي أنشأته. ونحن إذا لم نعتمد العنصر الحضاري كأساس في كل أبحاثنا العلمية فسنبقى عالة على غيرنا لا نتاج لنا ولا عطاء.

- ظروف الاحتلال:

من الأسباب التي أدت إلى خلق السلبيات عند البحاث العرب، نجد الاستعمار بمختلف أشكاله. وباعتبار أن الغرب هو مصدر الاستعمار فقد وقفوا منه موقف العداء.

لقد رأى القواعديون العرب في العصر الحديث، وغيرهم من العلماء، ما أنزله الغرب المستعمر ببلادهم من البلاء، حيث انطمست الحركة العلمية، وخمد النشاط الذهني الخلاق. وشاهدوا أيضاً مدى ما ألحقه باللغة العربية من ضرر عند متكلميها، حتى كان من عاقبة ذلك:

أ- الابتعاد عن منبع اللغة ومصدرها الحضاري.

ب- الابتعاد عن اللغة نفسها وذلك عن طريق:

- إغلاق المدارس ومنع التعليم باللغة العربية في كثير من مناطق العالم الإسلامي.

- إحلال لغة المستعمر وفرضها في الدوائر الرسمية والتعليم كبديل للغة العربية.

- العمل على توليد طبقة متأثرة بثقافة المستعمر، تتكلم لغته وتحتقر أصولها الثقافية واللغوية.

ت- انقطاع الصلة في بعض البلدان بين اللغة المتكلمة واللغة العربية الفصحى مما أدى إلى فقر الأولى واختفاء الثانية بعد أن كانت مصدراً يغنيها ويثريها باستمرار.

ث- احتجاب اللغة الأم، فصحى ومتكلمة، في بلدان المغرب عند معظم المثقفين.

ولقد قامت حركة التبشير، والاستشراق بدور هام في دعم خطة المستعمر: أما البعثات التبشيرية فقد تجلى دورها في الإلحاح على قطع صلة الشعوب المستعمرة بماضيها الحضاري الإسلامي. وأما حركة الاستشراق فقد سعت حثيثاً لتحريف وتشويه تاريخ الفكر الإسلامي والتشكيك فيه، كما أنها ركزت جهوداً جبارة للتقليل من أهمية اللغة العربية ودورها الحضاري حتى بدت هذه في عيون بعض (المثقفين) العرب كلغة ميتة لا علاقة لها بالعصر الحاضر، ولا تفي بحاجات التطور العلمي.

2- موقف إيجابي.

- اتجاه نحو التراث:

أ- لقد اتجه بعض البحاث العرب في العصر الحديث إلى نقل التراث.

وكانت هذه خطوة إيجابية بحد ذاتها، لأنها أيقظت حماسة كثير من العلماء. وينقسم هذا الاتجاه- حسب اعتقادنا- أربعة أقسام رئيسية:

1- اتجاه عني بنقل التراث ونشره.

2- اتجاه عني بشرح المنقول وتفسيره والتعليق عليه.

2- اتجاه عني بتأليف الكتب على غرار كتب الأقدمين.

4- اتجاه اعتمد التراث، فألف كتباً مبسطة حتى يسهل على أبناء الجيل الجديد تناول المادة المطروحة واستيعابها.

ب- إذا كان هذا الاتجاه قد نجح نسبياً، فإنه قد أخفق نسبياً أيضاً. وإذا كان من أهداف هذا الاتجاه نقل التراث، فإن هذا لا يعني أن الإفادة من التراث ستتم بطريقة آلية. والتفسير الممكن لهذا هو أن الذهنية التي أنتجت التراث هي غير الذهنية التي تلقته. وإننا لا نملك، بالإضافة إلى ذلك، لا الاستعدادات العقلية لذلك، ولا الاستعدادات النفسية، ومناهج التربية وأساليب البحث العلمي عندنا تحول بيننا- في معظم الأحيان وعند معظم المثقفين- وبين بلوغ النضج العقلي الذي يسمح بالإفادة الكلية. وإذا كنا نحكم بأن إفادتنا جزئية، فمن الأفضل أن نعدد الأسباب بشكل أوضح:

ا- إن المكونات الحضارية التي وَلَّدت هذا الفكر تختلف عن المكونات الحضارية للمجتمع الذي نعيش فيه، والتي من خلالها ننظر إلى التراث.

2- إذا كان هذا التراث هو نتاجاً حضارياً لمجتمع متحضر، فإن المجتمع الذي نؤلفه لا يمت إلى الحضارة بصلة، هذا إذا اعتبرنا الحضارة فكراً وروحاً. إن مجتمعنا في أحسن أحواله مجتمع "متقدم مادياً وتقنياً ". ولو عدنا إلى العلامة ابن خلدون لرأيناه يربط تطور الذهنية العلمية بالحضارة ربطاً لا انفصام فيه، إنه يقول:

"وأما العلوم العقلية أيضاً فلم تظهر في الملة إلا بعد أن تميز حملة العلم ومؤلفوه" [7] .

وهو يعزو ذلك كما قلنا إلى الحضارة:

"فلم يزل كل ذلك في الأمصار ما دامت الحضارة.

فلما ضربت تلك الأمصار وذهبت منها الحضارة التي هي سر الله في حصول العلم والصنائع ذهب العلم" [8] .

3- إن هذا التراث يقوم على الديمومة لأنه يتمثل في المجتمع المتحضر الذي أبدى لسان الحقيقة. وهذا يعني أن جوهر التصور الذهني والفكري للذين أوجدوه كان مبنياً على اليقين. أما المجتمع الذي نعيش فيه، فيقوم على عكس ذلك تماماً: لا ديمومة تمثل الحقيقة، ولا ثبات يرافق النمو الفكري والإبداع العقلي، ولقد حل الشك محل اليقين. إن مجتمعنا كتصور ذهني، قد بني على الفرضية ونقيضها في نفس الوقت.

4- كان المجتمع العلمي الذي ولَّد هذا التراث، في كل ميادين أبحاثه، يعمد إلى تفكيك العناصر ثم تركيبها وفق قوانين مستقاة من سنن صدرت عنها هذه العناصر. والاتجاه العلمي المعاصر يعمد فقط إلى تفكيك العناصر إلى وحدات، ثم يعمد إلى هذه الوحدات فيفككها إلى وحدات أخرى أصغر، ثم أصغر حتى تفقد كل صلة لها بأصولها الأولى، أو بالقوانين التي بنيت عليها والنظم التي جمعت بينها. ولقد عبر ابن خلدون عن الرؤية العلمية التي كانت عند أصحاب هذا التراث فقال:

"وأما العلوم التي هي آلة لغيرها (.....)، فلا ينبغي أن ينظر فيها إلا من حيث هي آلة لذلك الغير فقط ولا يوسع فيها الكلام، ولا تفرع المسائل لأن ذلك مخرج لها من المقصود، إذ المقصود منها ما هي آلة له لا غير. فكلما خرجت عن ذلك خرجت عن المقصود" [9] .

نستخلص من كل ما سلف أن الإفادة من التراث تستدعي منا تأمين شروط معينة بدونها لا نستطيع استيعاب كل الأبعاد الحضارية لهذا الفكر. وقد تثير هذه النظرة حفيظة "المغتربين"أي الذين طوتهم معايير المقاييس الغربية، ولكن لا بأس علينا منهم.

أخيراً نستطيع القول أن الذين نقلوا التراث -بصورة عامة- والذين علقوا عليه أو ألفوا وكتبوا على غراره لم يكونوا على مستوى الشروط الحضارية، أي لم يكونوا عقليا وذهنيا مشبَّعين بها- هناك استثناءات قليلة- ولذا فإنهم لم يستطيعوا أن يثيروا بالتراث ما كان يثيره في بيئته الطبيعية. وهذا ما قصدنا عندما عزونا إليهم الإخفاق النسبي.

- اتجاه نحو الغرب:

إلى جانب الاتجاه الأول، نجد اتجاها ثانيا يكاد يكون معزولاً عنه. فهو لا يؤمن بالتراث ولا يعيره أي اهتمام إنه اتجاه نحو الغرب. ومن العجيب الغريب في هذا الاتجاه هو ما يضفيه عليه أصحابه من صفة العلمية دون أن يكلفوا أنفسهم أي جهد علمي للتحقق من ذلك أو النظر إلى التراث قبل رفضه.

إذا أنعمنا النظر في هذا الاتجاه، فإننا سنقف فيه على حركتين تسيران معا بآن واحد، وفي نفس الاتجاه:

أ- أما الحركة الأولى فتعنى بترجمة ونقل المؤلفات الغربية إلى العربية.

ب- وأما الحركة الثانية، فتستلهم من المؤلفات الغربية وتحاول أن تزرع المفاهيم المستوردة في حقل الذهنية العربية.

إن النقد الذي وجهناه للاتجاه الأول يصلح، في بعض نواحيه، أن يكون موجها للاتجاه الثاني. وإذا كان الاتجاه الأول قد أخفق نسبيا كما بينا، فإن الاتجاه الثاني لم يحقق في مقابل ذلك، نجاحا يذكر. ومع ذلك، نريد أن نبين ما حققه من خلال نقطتين:

أ- لقد مكن هذا الاتجاه الباحث العربي من الإطلاع على ما يجري في الغرب، وكشف له عن التقدم العلمي الهائل الذي تم إحرازه. وهذا الأمر إيجابي في ظاهره، سلبي في حقيقته وجوهره كما سنرى.

2- لقد أدى تضاعف هذا النشاط إلى "تغريب"في الحياة العقلية لبعض البحاث العرب وبعض المثقفين، فنتج عن ذلك انفصال بين ذهنية هؤلاء والمجتمع الذي يعيشون فيه.

3- أدى هذا الاتجاه إلى ميلاد شيئين خطيرين:

- "المسخ"، أي التحول إلى شيء لا شكل له ولا هوية.

- "التبعية"، وتبرز هذه الظاهرة عند من رأى في ثقافة الغرب شخصية جديدة له فتقمصها وأخذ يعمل على أساسها.

نستخلص من هذا كله أن كلا من الاتجاهين، على ما فيه من إيجابية، لم يؤد الغرض المطلوب منه، كما نلاحظ أن كلا من الاتجاهين أيضا لم يؤد إلى كشف علمي يذكر لا من وجهة نظر حضارية، ولا من وجهة نظر تقنية.

لقد كان لقدماء العرب من المسلمين ميزان دقيق يزنون به لك أعمالهم وأبحاثهم العلمية، كما كانوا في كل دراساتهم يقفون على وجهين من وجوه البحث:

أ- الوجه الداخلي أو الروحي.

2- الوجه الخارجي أو المادي.

لو أن الدراسات العربية الحديثة اعتمدت هذا المفهوم، وسعت لكشف القوانين الداخلية والروحية، والقوانين الخارجية والمادية والتداخل القائم بينها لحققت الأمل المنشود دون نقص. ونحن نعتقد أننا إذا أدخلنا هذا المفهوم في أبحاثنا فسنسد ثغرة تركها الشرق والغرب مفتوحة. ولو عدنا للمرة الأخيرة إلى ابن خلدون نستنطقه، فسنجد أنه يعيد العلوم إلى هذين الأصلين دون أن يفصل بينهما. إنه يقول:

"اعلم أن العلوم المتعارفة بين أهل العمران على صنفين:

علوم مقصودة بالذات، وعلوم هي وسيلة آلية لهذه العلوم".

أخيراً، يجب أن نوفق بين الأصول الحضارية لتراثنا، والتقدم الحادث، ويكون ذلك بجعل العنصر الثاني، أي التقدم بالمفهوم الذي شرحناه، من منتجات العنصر الأول ووسائله، أي الحضارة. وهذا يتطلب منا أن نبني تصورنا الذهني والفكري على ما قامت عليه حضارتنا، ثم ننظر في كل ما جد من تطور فنأخذ به من خلال ما استقر عندنا من مفهوم حضاري.

والله الموفق والمستعان

CHARLES PELLAT: LANGUE ET LITTERTURE ARABE. P227. | [1]
ANDRE MARTINET : ELEMENT DE LINGUISTIQE GENEVAE. P155 . | [2]
LA bible : Traduction en Franqis : louis segond . | [3]
ورد شيخ الإسلام ابن تيمية هذه الفقرة في حديث أم سلمة بن عبد الرحمن ثم علق عليه بقوله: هذا الحديث ضعيف…لكن معناه ليس ببعيد، بل هو صحيح من بعض الوجوه، انظر (اقتضاء الصراط المستقيم) ص169 ج1 ط مكة 1389. | [4]
Di derot : lettre sur les suords et les muetes. P371-372. EJ j, assezat, ceuvrescompletes DA Divrot, Vol (1) Franier Freres .1875. PARIS . | [5]
Initiation methodice’a la grammaire generatique . p10. ED . Armand Colin. 1974 . | [6]
المقدمة ص/544/. | [7]
المقدمة ص/545/. | [8]
المقدمة ص/537/. | [9]


 العدد 57 - تسابيح

تسابيح
للشيخ عبد المحسن حليث مسلم
تصـارعني وتُمِعْنُ في الصراع | إلهي أين أمضي والخطايــا
وكم في الجهلِ سافر بي شراعي | فكم أبحرتُ في دنياي لهـوا
قضيتُ العمـرَ في طلبِ الخداع | وبــعد هُنيهـةٍ أيقنتُ أني
وأظهرت الذي وارى قنــاعي | إلهي قد كشفتُ إليك ضري
غوى وأتـاكَ من بعد الضيـاع | وجئتُ تسوقني هفوات عبدٍ
إلـــيكَ وخانني فيه دفـاعي | وقدمـتُ الذي قد كان مني
أشـد لظى من العمـر المضـاع | وما في هذه الدنيـا شـقاء
وإني في حمـاك لمــــسـتجيرُ | مددتُ يديَّ نحـوكَ يا إلهـي
إلى رحمـاكَ يـا ربـي فـــقيرُ | غنيٌّ أنت عـن مثـلي وإنـي
لـعـرض حسـابي اليوم العسـير | إلهي مـا أقـول إذا دعـاني
ذنـوبٌ ليسَ تمحـــوها البحور | وكل صحائفي سـودٌ وفيهـا
أم العُقـبْى عـذاب مــسـتطير | فهل أوتى كتـابي في يميــني
فأنتَ بمـا أتى مثـلي بـــصـير | فحاسبني بجـودكَ لا بفعـلي
وغـرتني من الدنيـا القشـــورُ | لقـد ضيعت هذا العمر لهـواً


 العدد 57 - مع المجاهِدِين الأفغَان

مع المجاهِدِين الأفغَان
للدكتور محمود أحمد عبد المحسن
أستاذ مساعد بكلية الحديث الشريف
مثلا كـأورع مـا تكـون قـويه | ومجاهـدو الأفغـان صـار قتالهم
فغـدا يصـول بغضبـة مضريـه | هجموا هجوم الليث ديس عرينـه
في وجـه أشـرس قـوة همجيـه | صمـدوا صمود الراسيات شهامة
لـم تثنهـم نـذر ولا وحشــيه | شعب أبـاة الضيم أبطـال الـوغى
لا يطلبـون سوى الجنان هـديـه | باعـوا لربهم النفـوس سـخيـة
أعـلى وأسمى مـا تكـون قضيـه | قـد طار بين الخافقين حـديثهم
مهـج النفـوس فدىَ لها وضحيـه | وقضيـة الإسـلام خير قضيـة
همـم تضيـق بوصـفها العـربيـه | لله در المـؤمنين وحـــبـذا
في كـــــم بكـرة وعشـيه | يسـتبشرون بفتـح كابـل عنوة
ووسـيلة لــرضى الإلـه سـنيه | وجهـاد أهـواء النفـوس فريضة
مـر صـرح كـل فضيلة دينيـه | إن الذنـوب هزيمـة كـبرى تد
وتحـط مـن قـدر الرجـال رديه | وتـدك صـرح النصر من عليائه
تبـا لهــــا شـهوة نفسـيه | أتغـاضب المـولى الكريم جهالـة
الـرب لا تــخفى عليـه خفيـه | اكبـح جماح النفس عنك قل لها
بالـبر والتقـــوى بكل رضيـه | يا إخـوة الـدين الحنيف تعاونوا
إن التـآلف طــــاقـة ذريـه | يا إخوة الـدين الحنيف تـآلفـوا
إن الخــــلاف هزيمـة وبليـه | ولم الخلاف؟ وفيكمـو قـرآنكم
مثـــل البنـاء مـودة أخويـه | كونوا على الأعداء صفا واحـدا
فتحـوا البـلاد وأصلحوا الـبشرية | أجـدادكم لمـا تجمـع شـملهم
والصـبر للنـصـر المبـين مطيـه | لا تيأسـوا فاليـأس شـر هزيمـة
مثل الجهـاد فــريضـة حتميـه | إن الثبـات عـلى القتـال تجشـما


 العدد 57 - رمضان ..و الجرح .. والأمل

رمضان ..و الجرح .. والأمل
شعر : عبد الرحمن صالح العشماوي
وفؤادي ـ كما ترى ـ ولهان | جئتَ بعـد الغيـاب يا رمضـانُ
يك نور، وفي خطاك اتــزان | أيها القادم الحبيب ، وفي عينيـــ
خاشعا، حين أُنزل الـــقرآن | لَكـأني أراكَ، والكـونُ يُصـغي
وتجلى في ظلك الإيمـــــان | نبتت في حماك راحة نفســــي
وفــــؤادي في أمرها حيران | الرُّؤى مـن وراء أفقـكَ لاحـت
ونفسي تذيبها الأحـــــزان | كيف ألقاك أيها القادم الفــــذ
وتخلى عن مركبي الرُّبــــان | قيّـدتني همـوم عصـرٍ غــريق
حد يرى ولا شطــــــآن | وتمادى محيط حـزني فما للبحــر
مثلما تاه في نشيدي البيـــان | تاه في لجّـة الحيـاة شراعـــي
وماذا أقول يا رمـــــضان؟ | بما أفضي إليك من نبأ القـــوم
نبأ قد مشى عليه الزمــــان | أعـن القـدس، والضحـايا، فهذا
جمدت دون حلها الأذهـــان | شغلونا عن شأنها بقضايـــــا
كل يوم يجتاحنا عــــدوان | أبـدلونـا بجرحنـا ألف جـرح
فأحداث أمتي ألــــــوان | صبّر القلب أيها القادم الفـــذ
القدس يعاني ، وتشتكي لبنــان | كنتُ، فيمـا مضى، أقول لــك
وتشقى بدعها الأجفـــــان | فيلوح الأسى على وجهك الغـض
صار يلهو بأمرها الشيطـــان | مزقت أمتـنا الخـلافـات حتـى
دمار ، وحسرة ، وهــــوان | إنها الحرب أيها القادم الفــــذ
فيلاقيك مأتم ودخــــــان | أيَّ شيء تقـولـه حيـن تـأتـي
تاه فيه السجين والسجَّــــان | نحن في عالم غدا مثل ســــجن
في طريق، وماله عنـــــوان | وانبرى كل فارس فيه يــــجري
ر وقـــد حال دونه الطوفـان | تائها في العباب ليس يرى النـــور
ء وهو المماذق الخــــــوان | ألف بوق يشدو بأمجـــاده الغـرا
وصلاح، وظلمه إحســـــان | وتماديه في الغواية هــــــديٌ
فارسا، ذلك الغبي الجبـــــان | لا تسلني من بعدها كيف أضــحى
يدرون، واختلَّ فيهم الميــــزان | جهل الناس كل شيء وهــــم
إن يكن زلَّ في حديثي اللســـان | أيها القادم الحبيبُ، أقلـــــني
وجهك نور ، يبثه القـــــرآن | ربما جئت منقذا، فعــــــلى
للتآخي، وفي رؤاك أمــــــان | موسم أنت للهدى، ومجــــال
سيولي، لو أشرق الإيمــــــان | ناد قومي فإن ليل المآســـــي
يتلظى بناره الإخـــــــوان | كل خطب يهون إلا عــــداء


 العدد 57 - رحم الله المحلقين

رحم الله المحلقين

للشيخ : يوسف الهمزاني الشافعي

مدرس بالمعهد الثانوي بالجامعة

وسمعت لله لا تألو حتفيه

ما أبرَّ النفس قد لبَّت وفيه

فيض آيات ولاء وتحية

صدَّق المكنون أعمال جليه

ذلك الحاج إلى خير بنيَّة

راح يزجيها إلى رب البرية

ناصح التوبة قد أنكر غيّه

قد أتاه صاغرا صادق نية

أعتق المولى بها اليوم وليّه

فأتى الإطلاق والمن عطية

ليس فيها غير نبتات خفيّه

وتجلت صفحة الرأس سوية

إن للسابق في الفضل سنيّه

حلق الشعر فلم تبق بقيّه

كل ما أثقل نفسا من خطيّة

وتهاوى يسبق الشعر هُويَّة

صفحة في العمر بيضاء نقيّه

وغدت تُكتب للنفس الرضية

أي ميلاد سعيد لِزكيّه

تولد النفس بها وهي فتية

خير زاد لحياة سرمديّه

عزمات في الهدى تمَّت قوية

وبفيض النور قد أضحت غنيّه

من هموم العيش قد باتت خلية

وخلت من كل أعلاق دنية

خلصت لله جهرا وطوية

أي فوز أي أيام هنية

حُرِّرت من غلها فهي نجية

بِمُنى النفس من الخير سخية

أي عين لحياة ذهبية

ويرد النفس حسناء صبية

ماؤها يبعث في الميت الحمية

كم طوى ركب إليها من ثنية

حُلُم الماضين أزمانا خلية

وهي ليست ببعيد أو خفية

وأضاعوا العمر بحثا كل طِية

ذلك العود خلاص البشرية

إنها العود إلى رب البرية

عُظم المولى بها فهي مطية

حرمات الله في الأرض علية

ورضا الله لنا أبقى بقية

حق للمالك أن تعنو الرعية


 العدد 57 - حوار حول الأدب الإسلامي

حوار حول الأدب الإسلامي ومناهج دراسته

تحت رعاية صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة عقدت كلية اللغة العربية بالجامعة الإسلامية حواراً حول الأدب الإسلامي ومناهج دراسته في المدة من 5 إلى 9 رجب 1402 هـ.

فكرة الحـوار

إن طبيعة الجـامعة الإسلامية الدعوية. وحرصها على تلمس حاجات المسلمين وبذل الجهد في تلبية ما تستطيعه منها، والإحساس المتزايد بين المسلمين كافة بأنهم في حاجة إلا أدب جميل ونظيف يصدر عن تصور إسلامي وينمّي الأذواق ويربي الأجيال ويسهم في واجب الدعوة إلى الله ، لا سيما وأن قسما من آدابهم قد تحول بفعل الغزو الفكري إلى أداة تهديم للعقيدة والسلوك:.

ولكي تؤدي كلية اللغة العربية في الجامعة الإسلامية بعض واجبها في خدمة الإسلام والمسلمين.

لذلك كله.

دعت الجامعة عددا من رواد الأدب الإسلامي المعاصر ودارسيه ومدرسيه في جامعات المملكة وبعض الأقطار العربية الأخرى إلى حوار يناقشون فيه أهم قضايا الأدب الإسلامي لتأصيلها وتعميقها ودعم مناهجها.

كلمة صاحب السمو الملكي الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة

الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، فضيلة نائب رئيس الجامعة الإسلامية، إخواني الأساتذة أعضاء ندوة حوار الأدب الإسلامي. أيها الحاضرون جميعا:

إنه ليطيب لي أن ألتقي بكم وفي هذه المناسبة المحببة إلى قلبي التي تعد من أهم المناسبات الإسلامية في القضايا المعاصرة التي تهم الغيورين على دينهم ولغتهم العربية وهي ارتباط الأديب المسلم بدينه وعقيدته وولائه لكتاب ربه وسنة نبيه صلى الله عليه وسلم وأمته الإسلامية حيث يكون بيانه وثقافته وأدبه مسخرا لخدمة هذا الدين ملتزماً بعقيدته.

وإذا كانت العقائد والأفكار والمذاهب المعادية للإسلام تجد من يدعمها بالمـال والقلم والقوة واللسان من دول ومؤسسات وأحزاب وأفراد فإنما على المسلمين أن يهبوا لنصرة دينهم امتثالاً لقوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} .

وإن عقد مثل هذا الحوار الذي يقصد به إبراز مفهوم الأدب الإسلامي وتعميقه في نفوس أبناء الإسلام من ذوي الطاقات والمواهب الذين لا تستغني الأمة الإسلامية عما أوتوا من بيان وجمال وأسلوب وصدق رؤية مع التزام بمنهج هذا الدين الشامل لكل جوانب الحياة.

إن عقد هذا الحوار بهذه الصفة لهو من الجهاد في سبيل الله الذي أرجو أن تجنـي الأمة الإسلامية ثماره من خلال أفكار أعضائه وتوصياتهم البناءة الهادفة، كما أرجو أن توفق الجامعات العربية والإسلامية والمؤسسات الأدبية أن تبرز هذا الأدب الملتزم بالخط الإسلامي إلى حيز الوجود وأن تطبقه عمليا لتنير لشباب الإسلام الصراط المستقيم في مناهج الأدب.

وإني أهنئ الجامعة الإسلامية على ما تقوم به من نشاط في كل مجال من المجالات المفيدة ومنها عقد هذا الحوار الذي تنظمه كلية اللغة العربية وأتمنـى لكم أيها الأعضاء كل نجاح وتوفيق.

والسلام عليكم ورحمة الله وبركاته.

كلمة الدكتور عبد الله الزايد نائب رئيس الجامعة

إن الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، ومن نزغات الشياطين، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن سـيدنا محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وعلى أتباعهم بإحسان إلى يوم الدين.

صاحب السمو الملكي الأمير عبد المحسن، أصحـاب الفضيلة والسعادة، أيها الحضور الكرام.

إن من دواعي سرورنا واغتباطنا في هذه الجامعة أن نجد الاستجـابة التامة من العلماء والأدباء والمفكرين لحضور هذا المنتدى الكريم الذي ستناقشون فيه ما يتصل بتأكيد إعادة الحق إلى نصابه بربط الأدب بالإسلام وهذا الموضوع وإن بدا لبعض الأفكار غريباً إما لكونه من باب تحصيل الحاصل وإما لأن الأدب له مناهجه المتحررة من قيود الدين والالتزام بقوانينه التي قد يرى الأديب نفسه مكبلا بقيود حديدية لا يستطيع تجاوزها إلى الرحب من آفاق الأدب ومجالاته المتعددة فـإنـا على أي حال من الحـالين لا بد أن نعنى في الجامعات العربية الإسلامية بتبيان الحق وتأكيد ارتباطه بمنبعه وأصله.

إن الأدب في أصدق معانيه هو ذلك الأسلوب التعبيري الرفيع بشتى صوره خدمة للإنسان وللأمة.

أو هو ذلك البيان المؤثر على السامع بأي نوع من أنواع البيان أو لنقل ما شئنا فإنه لن يخرج عن هذه الدائرة الإنسانية ومن هنا كان لا بد أن يعلم الناس حقيقة الأدب من حيث هو أدب يخدم عقل الإنسان وفكره وحياته ذات الجوانب المتعددة وهذا يتطلب لعمر الحق جهودا مضنية توازي تلك الجهود التي بذلت بكثافة عبر فترات من التاريخ خلا فيها المقام من قائم للحق بحجة كافية.

ولعل الله قد اختاركم لتنالوا شرف القيام بهذه الحجة لتعيدوا إلى الصواب ما نَدَّ عنه من أفكار ومفكرين.

فإن اللسان ما خلقه الله تعالى إلا ليكون عبدا له وحده قريبا من كل ما يحقق هذا الأكـيد بعيدا عن كل ما يعيق مسيرته في تحقيقه، يقدم الخير للناس ويدعو إلى المثل والقيم وعمارة الحياة الإنسانية بالهدى والحق.

إن الذين يظنون الأدب هو ذلك الأسلوب الناد عن الأدب البعيد عن الالتزام بالمبادئ الأخلاقية يظلمون أنفسهم بالباطل من الظن قبل أن يكونوا معتدين على الحقيقة والحق.

ويقيني أن الباطل لا يدوم وأن الحق هو الذي سيظل طوداً شامخاً على مر الأجيال والعصور {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ} .

إننا إذ نؤكد ترحيبنا بكم لعلى أمل أن يسفر حواركم عن النافع والمفيد لنا في هذه الجامعة الإسلامية ولسائر الجامعات العربية والإسلامية والمؤسسات الثقافية في سائر الوطن الإسلامي والعربي بإذن الله. وفقكم الله وسدد خطاكم.

والسلام عليكم ورحمة الله وبركاته.

كلمة الأعضاء المشاركين في الحوار

ألقى الدكتور عبد الرحمن رأفت الباشا نيابة عن الأعضاء المشاركين في الحوار الكلمة التالية:

الحمد لله، أحمده وأستعينه، والصلاة على محمد سيد خلقه، وخاتم رسله ثم التقدير كل التقدير لهذه الجامعة الإسلامية التـي ملأت ديار المسلمين خيراً وبراً، وأفعمت أقطارهم دعاة وهداة.

وضراعة إلى الله العلي القدير أن يجمعنا معشر المسلمين- على الخير والبر، وأن يحقق على أيدينا ما يرضي الله ورسوله.

وبعد: فباسم الإخوة القادمين إلى هذا البلد الأمين وجامعته الغالية للإسلام في مجال من مجالات نشاطها المتعدد المتنوع المتواصل ألا وهو الدعوة إلى الأدب الإسلامي والعناية به، ومحاولة نشره في الأرض.

باسم هؤلاء الإخوة نشكر هذه الجامعة والقائمين عليها، وعلى رأسهم معالي نائب رئيسها الدكتور عبد الله الزايد أجزل الشكر وندعو له ولمن معه أوفر الدعاء. ونسأل الله أن يهب ملك هذه البلاد الغالية الصحة والقوة والعون، وأن يسبغ على ولي عهده الخير للإسلام، والبر بالمسلمين، وأن يكرم أمير المدينة المنورة كما أكرم هذه الندوة برعايته لها.

والله جلت قدرته هو أعز من يسأل وأغنى من يجيب.

برنامج الحـوار التفصيلي
الأربعاء 5 رجب 1402 هـ:
حفل الافتتاح في قاعة المحاضرات الكبرى بالجامعة. | 11,30-12.00 صباحا
استراحـة والانتقـال إلى الكلية. | 12.00-12,30
جلسـة الإجراءات. | 12,30-1,30
صـلاة الظهر وراحـة. | 1,00
جلسة الحوار الأولى (مدير الجلسة الأستاذ محمد قطب). | 5,00 - 6,45
مناقشة مفهوم الأدب الإسلامي. |
صلاة المغرب | 6,45 - 7,15
بقية الجلسة | 7,15 - 8,15
صلاة العشاء | 8,15
الخميس 6 رجب 1402هـ
جلسة الحوار الثانية (مدير الجلسة الدكتور زاهر عوض الألمعي) | 8,00 -10,00
مناقشة العلاقة بين الأدب والعقيدة |
راحة | 10,00 - 10,30
جلسة الحوار الثالثة (مدير الجلسة معالي الشيخ عبد العزيز الرفاعي) | 10,30 - 12,30
مناقشة وظيفة الأدب |
صلاة الظهر وراحة | 12,30
جلسة الحوار الرابعة (مدير الجلسة الدكتور عماد الدين خليل) | 5,00 - 6,45مساء
مناقشة مقاييس تقويم الأدب |
صلاة المغرب | 6,45 -7,15
بقية الجلسة | 7,15 -8,15
صلاة العشاء | 8,15
الجمعة 7 رجب 1402هـ
جلسة الحوار الخامسة (مدير الجلسة الدكتور عبد القدوس أبو صالح) | 5,00 -6,45
مناقشة منهج دراسة الأدب الإسلامي |
صلاة المغرب | 6,45 -7,15
بقية الجلسة | 7,15 -8,15
صلاة العشاء | 8,15
السبت 8 رجب 1402هـ
جلسة الحوار السادسة (مدير الجلسة عبد الرحمن رأفت الباشا) | 8,00 - 10,00 صباحا
مناقشة قضايا متنوعة في الأدب الإسلامي |
زيارة معالم المدينة | 10,00-1,00
جلسة الحوار السابعة (مدير الجلسة الدكتور نجيب الكيلاني) | 5,00 - 6,45 مساء
مناقشة وسائل تدعيم الأدب الإسلامي |
صلاة المغرب | 6،45 -7،15
بقية الجلسة | 7,15 -9,00
صلاة العشاء | 9,00
الأحد 9 رجب 1402هـ
مناقشة التوصيات | 9,00 - 11,00 صباحا
حفل غداء | 2,00
الحفل الختامي | 7,30 -9,30

العاملون في الحـوار

اللجنة التحضيرية

الدكتور/ عبد الباسط بدر- أمين الحوار

الدكتور/ مصطفى عليان

الدكتور/ صالح آدم بيلو

الدكتور/ عمر الساريسي

الدكتور/ نزيه عبد ا الحميد

الدكتور/ جلال حجازي

لجان العمل

لجنة التنظيم والمتابعة:

الشيخ/ عبد الله أحمد قادري الشيخ/ عبد العزيز الصاعدي الدكتور/ عبد الفتاح بحيري الدكتور/ عبد الباسط بدر

اللجنة الإدارية:

الدكتور/ مصطفى عليان

الدكتور/ عمر الساريسي

الدكتور/ صالح آدم بيلو

لجنة الإعلام:

الشيخ/ محمود سالم

الشيخ/ محمد عوض السهلي

لجنة البحوث والطابع:

الدكتور/ جلال حجازي ، الدكتور/ نزيه عبد الحميد ، الشيخ/ عائض نافع العمري

لجنة الاستقبال والمرافقة:

الشيخ/ عبد الرحمن الحجيلي

الشيخ/ جبران أحمد صالح

الشيخ/ عمر باحاذق

الشيخ/ كامل أحمد سعيد

المشاركون في الحوار:

أ- من خارج المملكة:

1- الدكتور نجيب الكيلاني

أديب إسلامـي.

الإمارات العربية المتحدة- دبي.

2- الدكتور عماد الدين خليل

أديب إسلامي

وأستاذ سابق في جامعة الموصل- العراق.

3- الدكتور محمد حسن عبد الله

الأستاذ في كلية الآداب بجامعة الكويت.

4- الدكتور النعمان القاضـي.

الأستاذ بكلية الآداب بجامعة صنعاء.

5- الدكتور مصطفى يونس

عميد كلية اللغة العربية- جامعة الأزهر- أسيوط.

وقد دعي الأستاذان:

أبو الحسن الندوي

الأديب والداعية ومدير جامعة ندوة العلماء بلكنهو- بالهند.

ويوسف العظم

الأديب الإسلامي المعروف

واعتذرا لارتباطهما المسبق بمؤتمرات تعقد في موعد الحوار نفسه.

ب- من داخل المملكة:

أساتذة من جامعة أم القرى:

الأستاذ محمد قطب

الكاتب الإسلامـي المعروف والأستاذ بقسم الدراسات العليا.

الأستاذ عبد الرحمن حسن حبنكة

الأستاذ بكلية الدعوة وأصول الدين.

أساتذة من جامعة الملك عبد العزيز بجدة

الدكتور كامل الدقس

الأستاذ بكلية الآداب.

ودعي كل من:

الدكتور أبو بكر أحمد باقادر

والدكتور عبد الرحمن بارود

الأستاذين بكلية الآداب ولم يحضرا.

أساتذة بجامعة الإمام محمد بن سعود الإسلامية:

الدكتور عبد الرحمن رأفت الباشا

رئيس قسم النقد والبلاغة ومنهج الأدب الإسلامي بكلية اللغة العربية بالرياض.

الدكتور عبد القدوس أبو صالح

الأستاذ بكلية اللغة العربية بالرياض.

الدكتور عبد الإله الحامد

عميد معهد اللغة العربية بالرياض.

الدكتور عبد الله العسيلان

عميد شئون المكتبات بكلية اللغة العربية بالرياض.

الدكتور زاهر عوض الألمعي، الشاعر والأستاذ بكلية الدعوة وأصول الدين بالرياض

الدكتور محمد على الهاشمي الأستاذ بكلية اللغة العربية بالرياض

الأستاذ أحمد براء الأميري

الأستاذ بمعهد اللغة العربية بالرياض

الدكتور موسـى ريحان

الأستاذ بكلية الشريعة واللغة العربية بالقصيم

الأستاذ محمد عادل الهاشمـي

الأستاذ بكلية الشريعة واللغة العربية بأبها.

وقد دعي أيضاً كل من:

عميد كلية الشريعة واللغة العربية بأبهـا.

والدكتور عبد الله بريمه

الأستاذ بكلية الشريعة واللغة العربية بالقصيم.

واعتذرا عن الحضور لانشغالهما بارتباطات أخرى.

أساتذة من جامعة الملك سعود:

الدكتور محمد الصباغ

الأستاذ بكلية الآداب بالرياض.

شخصيات من جهات مختلفة:

معالـي الشيخ/ عبد العزيز الرفاعي

المستشار بمجلس الوزراء "سا بقاً"والأديب المعروف.

3- الدكتور/ محمد عبد الله الهرفي

مدير كلية البنات بفرع الرئاسة العامة لتعليم البنات- الدمام.

3- الأستاذ محمد حسن بريغش

الباحث في شعبة الرئاسة العامة لتعليم البنات- الرياض.

4- الأستاذ/ حيدر الغدير

المدير التنفيذي للندوة العالمية للشباب الإسلامي بالرياض والمسؤول الثقافي فيها.

5- الشيخ عبد الله بن محفوظ

نائب رئيس جمهورية موريتانيا الإسلامية سابقاً.

6- أبو الحسن صالح

من أريتريا- بناء على طلبه

أساتذة من الجامعة الإسلامية- المدينة المنورة

1- الشيخ/ عبد الله أحمد قادري.

عميد كلية اللغة العربية.

2- الشيخ/ عبد العزيز الصاعدي

وكيل كلية اللغة.

3- الدكتور/ عيد الفتاح بحيري.

4- الدكتور/ عبد الباسط بدر.

5- الدكتور/ مصطفى عليان.

6- الدكتور/ عمر الساريسي.

7- الدكتور/ صالح آدم بيلو.

8- الدكتور/ نزيه عبد الحميد.

9- الدكتور/ جلال حجازي.

10- الدكتور/ أحمد بسام ساعي.

11- الشيخ/ محمد المجذوب.

13- الدكتور/ محمد حرب عبد الحميد.

الأبحاث التي قدمت للحوار

1- الشعر والنقد الأخلاقي.

د. مصطفى هداره.

2- الأدب الإسلامي المعاصر- المعضلات ووسائل الدعم.

د.عماد الدين خليل.

3- وظيفة الأدب.

د. عماد الدين خليل.

4- من منهج الأدب الإسلامي.

د. عبد الباسط بدر.

5- مقدمة لنظرية الأدب.

د. عبد الباسط بدر.

6- الالتزام والأديب المسلم.

محمد حسن بريغش.

7- العودة لكتابة تاريخ الأدب.

محمد حسن بريغش.

8- جاهلية أو إسلامية.

د. أحمد بسام سـاعي.

9- منهج الأدب الإسلامي.

د. صالح آدم بيلو.

10- قراءة إسلامية في قصص محمد عبد الحليم عبد الله.

د. محمد حسن عبد الله.

11- نقد الشعر الحديث- القاعدة والمنهج والواقع الإسلامي.

د. أحمد بسام ساعي.

12- آثار عدم وضوح الرؤية الإسلامية في الأدب.

د. محمد حرب عبد الحميد.

13- اقتراح لخدمة الدعوة والإعلام الإسلامي.

د. عبد الرحمن حبنكة.

14- الأدب في إطار التصور الإسلامي.

د. عبد الله عسيلان.

15- من قضايا الأدب الإسلامي- قضية المرأة.

د. عبد القدوس أبو صالح.

16- نحو قصة إسلامية.

د. عبد الرحمن رأفت الباشا.

17- الأدب الإسلامي، المصطلح ودلالاته.

د. النعمان القاضي.

18- مقدمة في دراسة الأدب الإسلامي.

د. مصطفى عليان.

19- وظيفة الأدب في المفهوم الإسلامي.

د. مصطفى يونس.

20- الدعوة المعاصرة إلى إسلامية الأدب وجذورها التراثية.

د. جلال حجازي.

21- ملامح الأدب الإسلامي في بعض أعمال على أحمد باكثير.

د. عمر الساريسي.

22- قراءة إسلامية في شعر الحروب الصليبية.

د. مصطفى عليان.

22- لماذا الأدب الإسلامي.

د. نجيب الكيلاني.

24- الأدب بين الإسلامية والقومية.

د. محمد علي الهاشمي.

25- قيثارة الشعر في موكب النصر.

د. موسى ريحـان.

26- خواطر حول منهج الأدب الإسلامي.

الأستاذ/ محمد حسن بريغش.

27- مشروع لمنهج الأدب الإسلامي.

الأستاذ/ محمد عادل الهاشمـي.

مقطع من جلسات الحوار

مدير الجلسة: معالي الشيخ عبد العزيز الرفاعي.

موضوع الجلسة: وظيفة الأدب.

مدير الجلسة: هناك ورقة عمل تتطلب إنجازا وهناك أفكار جديرة بأن تتبلور وأن نضع لها مفاهيم معينة لنستطيع أن نخرج بنتائج من هذه الندوة المباركة. فحبذا لو بدأنا بورقة العمل ، فنقسم الوقت بين ورقة العمل المقترحة للمناقشة وبين المحاضرتين اللتين ستعقبان ورقة العمل. وكنت أتصور أن الوقت سيتسع لمزيد من الحوار ولكن للأسف ولأن بعض الإخوة سيغادرون المدينة هذا اليوم. حبذا أن ننتهز الفرصة ونناقش ورقة العمل ثم نستمع إلى المحاضرين الباحثين.

"وتساءل مدير الجلسة عن ضرورة قراءة ورقة العمل فطلب نائب الرئيس قراءتها ".

وقرأها مدير الجلسة وهي:

أولا- توظيف الأدب عالمياً.

ثانياً- توظيف الأدب والقيمة الجمالية للنص.

ثالثا- وظيفة الأدب في المفهوم الإسلامي.

رابعاً- المقترحات التي تجد في هذا الميدان.

"وسجل مدير الجلسة أسماء الأساتذة الذين يرغبون المشاركة في المناقشة، ثم طلب الدكتور عماد الدين خليل أن يقوم أمين الحوار د. عبد الباسط بدر بشرح المقصود بالفقرة الأولى "توظيف الأدب عالمياً "وأن تؤجل الفقرة الثالثة "وظيفة الأدب في المفهوم الإسلامي"إلى ما بعد قراءة ملخص بحثه الذي يحمل العنوان نفسه فوافق المجتمعون.

ثم قدم أمين الحوار د. عبد الباسط بدر توضيحاً للفقرة الأولى فقال: المقصود بتوظيف الأدب عالميا ما وصل إليه الأدب في العالم شرقيه وغربيه والاتجاه الذي يسود الأدب الآن وهو توظيف الأدب في صياغة صورة للحضارة سواء الشرقية أو الغربية، أو خدمة أهداف محددة، أو إبراز مبادئ معينة، تمهيدا لفهم وظيفة الأدب. ونحب أن يوضح الإخوة الذين لهم معلومات عميقة في هذا الجانب وأن يبينوا هل خدش هذا التوظيف القيمة الجمالية للأدب، وهل استطاعت هذه التجربة التي قامت في العالم قديمه وحديثه أن تتوصل إلى مواءمة بين الأدب بجمالياته وشروطه والتوظيف بشكل ناجح؟.

بعد ذلك أعطيت الكلمة للدكتور نجيب الكيلاني لمناقشة القضية الأولى "توظيف الأدب عالميا"فقال:

د. نجيب الكيلاني - الرسالة العالمية لأي أدب من الآداب لا تتم باتخاذ قرار أو توصية، وإنما بالعمل الأدبي الناجح المستوفي للشروط الفنية والذي يستطيع أن يشق طريقه إلى أية بيئة وأي مجتمع.

النقطية الثانية: أن إيصال أدبنا الإسلامي أو إعطائه الصفة العالمية يتم عن طريق وسائل في مقدمتها تفعيل حركة الترجمة. والواضح حتى الآن أننا نترجم من اللغات الأخرى الإنجليزية والفرنسية والألمانية إلى العربية. لكن كم من تراثنا الأدبي الإسلامي ترجم إلى تلك اللغات الحية التي يتكلم بها ملايين من البشر، وأرى أن تبرز هذه النقطة في التوصيات.

الترجمة من العربية أو لغات الشعوب الإسلامية. هذه النقطة فيها تقصير كبير. ونتساءل فيما بيننا كم كتاباً من القصة أو الشعر أو المسرح أو التشريع الإسلامي ترجمت إلى اللغات الأجنبية. إن حركة الترجمة مصابة بضعف وقصور شديدين وهي بحاجة إلى استعدادات مادية و مكتب فنـي يشرف عليها دون النظر إلى عوائدها المادية. فقد ندفع لها الدعم كما ندفع للرز والسمن. لننشر فكرنا وأدبنا في الخارج.

القضية الثانية في ورقة العمل: توظيف الأدب والقيمة الجمالية للنص: إن قارئ الأدب لا يعرف المجاملة. يقرأ العمل الجيد فإذا اقتنع به أخبر عنه أصدقاءه ومعارفه أو تحدثت به الصحف أو تناوله النقاد بالشرح والتعليق، ومن هنا ينتشر العمل الأدبي الناجح وأحيانا توضع دعايات ضخمة لبعض الأعمال الأدبية ولكن لا يتحقق الهدف لعدم قدرتها على النجاح.

النقطة التالية: إن اختيار النصوص للترجمة لا يصح أن يخضع لأي معايير سياسية أو صداقة أو مجاملة، وإنما نختار العمل الجيد الذي يعبر عن الأدب الإسلامي والمستوفي للقيم الجمالية والأدوات الفنية. ومهما كان النص يحتوي على مضامين إسلامية ممتازة فإن هذا لا يكتب النجاح إن لم تكن القواعد الفنية متحققة بشكل جيد. وعلينا أن ننقل نماذج جيدة وأن تكون الترجمة محددة وموجهة تقوم بها مؤسسات لها ميزانية وتقوم باختيار ناجح ومتفق عليها.

بعد ذلك يستطيع القارئ المسيحي والأجنبي أن يتقبل أي عمل جيد مهما كانت العقيدة التي فيه طالمـا أنها تؤثر فيه وتقنعه، بل إن بعض الغربيين بدأ يدرس البوذية والمذاهب الشاذة أو المنقرضة وعندما يقتنع بها يحاول ترويجها، وإخواننا الذين يعيشون في أوربا وأمريكا يرون أن تلك الأرض خصبة جداً للإسلام.

وعلينا أن نلاحظ أن الأدب يمكن أن بكون جزءأً من الإعلام فنستطيع بالأدب أن نقدم للعالم قضايانا بحيث يفهمها ويقتنع بها. وليس كل إعلام أدباً، إنما يمكن أن يكون الأدب نوعاً من الإعلام.

الإعلام يمكن أن يستعمل الأرقام. يأتي بقضية من القضايا ويضع لها أرقاماً ويقنعنا بهذه الأرقام. وتكون هذه الأرقام ذات ثقل وتأثير جماهيري كبيرين، ولكن الأدب لا نستعمل فيه الأرقام إنما نستعمل فيه القيم الجمالية، والإعلام العالمي الآن اتسع لدرجة كبيرة وأصبح يستعمل السينما والشعر وألوان الأدب الأخرى وكل شيء لذلك يمكن أن نوظف الأدب بالأسلوب الأمثل وأن تراعى القيم الجمالية لكل نص وشكراً.

د. موس ريحان: قضية ترجمة أدبنا إلى اللغات الأجنبية ، وتقصيرنا فيها.

إننا لحاجتنا أو ما خيل إلينا وحبب إلينا نترجم ما عند غيرنا وبأموالنا، وقد نستفيد وقد يكون عملنا دعاية لهم، أما الأوربيون فلديهم المستشرقون وهم يعرفون ما عندنا. ولو وجدوا حاجة لهم في أدبنا لترجموها على حسابهم كما يؤلفون في آدابنا وتراثنا وينقبون بلغتنا وينقلون إلى لغتهم. هذه قضيتهم لا قضيتنا. فأن ينقل أدبنا إليهم فهذه قضية الذين يحتاجون إليه وليست قضيتنا الأولى.

عبد الرحمن حبنكة: موضوع توظيف الأدب عالمياً كما فهمت. هو أن العالم يوظف الأدب لخدمة مبادئه، فالوجودي مثلاً كجان بول سارتر وظف أدبه لخدمة الوجودية والإلحاد، والآداب المسرحية توظف اليوم لنشر الإباحية والرذيلة للأسف أفنكون - ومعنا الحق- منعزلين انعزالاً تاماً عن توظيف أدبنا الإسلامي في خدمة قضيتنا؟، سواء أكانت قضية عقيدية أو حضارية أو أمة.. الخ ولا بد أن تدخل هذه الوظائف.

إذن فالقياس مع غيرنا في أنهم يوظفون آدابهم لخدمة قضاياهم وقد أثروا فينا تأثيراً وغزونا في عقر دارنا، علينا أن نرد الكيل بالكيل ونغزو العالم بالآداب الإسلامية.

د. عبد الله العسيلان: توظيف الأدب عالميا: أرى أنه ينبثق عن التصور الإسلامي ، ذلك لأنه تصور خلاق مبدع يشمل الكون كله. وجاء الإسلام ليكون للناس كافة. ومن هذا المفهوم يتبين لنا سعة الأدب الإسلامي الذي ينبثق من التصور الواسع سعة الكون والحياة والإنسان الذي يرتضـي الإقليمية المقيتة التي ينادي بها بعضهم في عصرنا. إن وظيفة الأدب الإسلامـي واسعة الحدود، وحينما ينبثق الأدب من هذه المنطلقات ليتحدث عن عموم الإنسانية عامة وآلامها وآمالها في إطار المفهوم الإسلامي تكون وظيفته وظيفة عالمية.

وهذه الوظيفة، حينما تتوفر لها الأدوات الفنية، التي تتمثل في القيم التعبيرية والجمالية، نشعر أنها قد تحققت وأن الأدب الإسلامي أصبح قادراً على أن يؤدي دوره المأمول عالمياً.

د. أحمد بسام ساعي: أجدني مضطراً للتفريق بين الأدب الإسلامي العربي والأدب الإسلامي غير العربي - فكيف يمكن أن نوظف الأدب الإسلامي العربي لخدمة المسلمين من العرب؟ وكذلك العكس.

علينا- مبدئيا- أن نترجم أدب هؤلاء إلى لغة أولئك وبالعكس. ولكن نحن بهذا نقضي على ما يسمـى أدباً. لأن الأدب ليس فكرا وحسب، إنما هو فكر وشكل أيضاً، ما العمل إذن؟؟ عندما نترجم شعر إقبال إلى العربية فهل نسمع شعر إقبال حقاً. يقول أحد النقاد: الشعر هو الجزء الذي نفقده عند الترجمة، وعندما يحصل العرب على شعر إقبال مترجماً يفقدونه قبل أن يصل إليهم.

إذن كيف نوظف الأدب مع المحافظة على وصفه بالأدب. هذه مشكلة لا حل لها إلا أن ندعو إلى لغة إسلامية موحدة وهي الطريق إلى أدب إسلامي موحد يوظف في خدمة الإسلام والمسلمين، وهذه اللغة الإسلامية هي لغة القرآن الكريم وأقترح على حوارنا المبارك أن يتخذ توصية بإطلاق اسم اللغة الإسلامية على اللغة العربية. وهـي لغة الإسلام والمسلمين، وهذا يعطيها صفة أكثر اتساعاً وشمولا. لأن العروبة أضيق من الإسلام.

وعندما أنزل القرآن بالعربية كان الإسلام لا يزال عربياً. ولكن تحول الإسلام وشمل غير العرب وصار هؤلاء أكثر من العرب أنفسهم فجدير بالعربية أن تكون اللغة الإسلامية، ونحن بهذا نشعر إخواننا المسلمين من غير العرب بمسؤوليتهم تجاه هذه اللغة، والتي لن يستطيعوا أبدا أن يكونوا مسلمين حقاً من غير أن يتعلموها، فكيف إذا لم يفهم القرآن الكريم ولم يفهم ما يقوله في صلاته ولا ما يقوله في آذانه ودعائه وحجه.

المسلم التام هو الذي تعلم العربية. والعربية هنا جزء من الدين ولا يمكن أن ينفصل عنه.

ستقولون إن هذه مسألة صعبة لا تتحقق، ولكن أذكركم أن الصهيوني الأول قبل مئة عام فقط دعا اليهود إلى إحياء لغتهم وكانت اليهودية "اللغة العبرية"لا تعرف إلا في الكتب الدينية. ولم يكن اليهود يتكلمونها في أية بقعة في العالم. والآن لليهودية قوام اللغة وقوام الدولة.

إذن يجدر بنا أن نبدأ ولو من نقطة الصفر بتعريب الألسنة الإسلامية للوصول إلى لغة إسلامية حقيقية تكون لغة توحد المسلمين.

د. نعمان القاضي: قضية وظيفة الأدب الإسلامي شائكة لأنها تقع بين الفن والدعاوة وهذا أمر لا يمكن أن نصل إليه بقرار.

إن القول بتوظيف الأدب لابد أن يسبقه إيمان بأن الأدب يلزم أموراً معينة. القول بتوظيف الأدب يسبقه القول بالالتزام. أي أن الأديب المسلم يجب أن يلزم بأشياء معينة، وأن يوظف الأدب في سبيلها. لذلك أرى أن نناقش في ظل قضية الوظيفة في ظل التوظيف لأن الوظيفة تتناسق مع الالتزام، أما التوظيف فلا بد له من التزام. والأدب العالمي ليست له مواصفات محددة. فإذا قلنا إن الأدب الإسلامي يمكن أن يكون أدباً عالمياً. فما معنى هذا، هل معناه أن يناقش القضايا التي تشغل العالم الآن؟ وهل يناقش القضايا التي تهم بعض المسلمين الذين يعيشون في أصقاع مختلفة. وهل معنى هذا أن يتزيّا بالأزياء العالمية ليصل إلى هؤلاء الناس ويعبر عنهم؟.

في الحقيقة لا أفهم معنى العالمية هنا ؟ هل المقصود أن نصدره إلى العالم ؟ أم أنه يصدر عن مشاكل العالم. فالقضية ليست واضحة في ذهني حتـى الآن. لكني أفهم أن يرقى الأدب الإسلامي حتى يصبح عالمياً، وإذا كانت القضية على هذا النحو فإنه لا يكون أبداً بتوظيفنا له. بل بأن يوجد الأديب صاحب الموهبة العالمية التي يستطيع بها أن يخدم الإسلام ويقدمه للعالم. فإذا ما دخلنا هذا المدخل فإننا أرى أن قضية الترجمة تصبح قضية هامة وعاملا معيناً ولابد أن يسبقها اختيار دقيق لما يقدم للعالم.

إن أول نص أدبـي هو القرآن الكريم. وقضية ترجمته وترجمة معانيه ما تزال بحاجة إلى كثير من الاهتمام والنقاش. فقد لاحظ كثير من العلماء أنه مع اطراد وكثرة التراجم القرآنية يقل الاهتمام بالعربية - التي يجب على كل مسلم تعلمها- ويخشى من كثرة الترجمات أن تشغل الناس عن القرآن نفسه فهذه قضية تحتاج إلى كثير من التدبر ويمكن أن يلتحق بها الأدب الإسلامي.

ثم هل الأدب الإسلامي هو ما كتب بالعربية فقط؟.

ثم هل الوسائل التي تقدم الأدب كالسينما والمسرح والتلفزيون والكتاب والمجلات والصحف- وهذه وسائل اتصالنا بالعالم- هل يستطيع الأدباء المسلمون أن يطوعوا الأدب الإسلامي كـي تحمله هذه الوسائل.

هذا جانب لابد من الاهتمام به.

مدير الجلسة: إذا صح لي أن أتحدث عن فهمي لتوظيف الأدب عالمياً فهو في ذهني أن نحشد الجهود لنخرج أدبنا الإسلامي إلى العالم لنستطيع أن نوصل أصواتنا إلى العالم كله.

ولي تعليق حول ترجمة القرآن الكريم إلى اللغات الأخرى. حبذا لو جرى الاهتمام بهذا الموضوع في ندوة خاصة تتبناها هذه الجامعة لما لهذا الموضوع من أهمية كبرى.

وكما فهمت من كلمة د. بسام ساعي أنه يرمي إلى تعميم اللغة العربية لتكون لغة عالمية على المحيط الإسلامي.

الأستاذ عادل الهاشمي: أود أن أتقدم باقتراح بتكريس عالمية الأدب الإسلامي.

فهل الأدب الإسلامي مهيأ لهذه العالمية؟.

إن الأدب الإسلامي ذو صفة عالمية حقاً. ولأن المسلمين في كافة أقطار الأرض خوطبوا بهذا الإسلام. وخوطبوا ليدعوا الأقوام جميعاً بهذا الدين {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} ، فما أثر ذلك وما إيحاءاته وإلهاماته لأدبنا.

يتجلى هذا الإيحاء والإلهام في أننا استطعنا أن نترك آثاراً في آداب الأقوام والبلاد التي فتحناها. وهناك من يقوله إننا سبقنا إلى فن القصة في الأندلس قبل ظهورها في أوربا- كما تركنا آثاراً هي شاهد على عالميتنا.

إن من خصائص الأدب الإسلامي الكبرى إنه أدب إنساني عالمي لأنه يخاطب البشرية من خلال الآثار الأدبية المنبثقة عن التصور الإسلامي.

والتصور الإسلامي يضع حقلا كبيراً جدا للإنسان. إذن الأدب الإسلامي يخاطب في الإنسان البشرية قاطبة.

بناء على هذا نقول: إن تيار التقليد الذي عرى أمتنا الإسلامية هو حاجز بيننا وبين العالمية. هذا التقليد هو الذي يقيد أصالتنا.

وهو الذي وزع شعرنا العربي إلى مدارس تقلد المدارس الغربية: الاتباعية والإبداعية والواقعية والرمزية.. الخ.

أما الأدب الإسلامي الذي نقدم به زاداً جديداً للعالم. ونقدم به تصوراتنا فهو الذي ينبغي أن نقدمه، لا أن نقدم للعالم الغربي رجع عطائه.

إن الزاد الجديد الأصيل يمكن أن يرغد العالم بنتاج رفيع يسيغه العالم بوصفه زادا أصيلا نابعـا من أكبر تجمع بشري في العالم، ومن تطلعات الأمة المسلمة في كل مكان بينما التقليد هو الذي يقيد خطانا.. وأضرب مثالاً على الأصالة من أدبنا الإسلامي والعالمي هو الشاعر الإسلامي إقبال. إن إقبالاً بنهله من التصور الإسلامي وارتقاء أداته استطاع أن يقدم أدباً عالمياً وأخذ مكانه في صلب الأدب العالمي.

نحن أمام مسؤوليات كبرى في هذه الندوة وعلى مستوى العالم الإسلامي بأسره لأن الأدب الإسلامي لن يكون نتاجه حبيس ديار الإسلام أو البلاد العربية. ولكنه سيعرض تصوره وتجاربه على العالم كله بما فيه من تيارات كبرى في العالم وهذا ما يوقفنا أمام مسؤوليتنا على المستوى العالمي ويضخمها.

قضية من قضايا الحوار : أهمية الأدب الإسلامي

الأستاذ محمد قطب: افتتح الأستاذ محمد قطب الجلسة الأولى التي يديرها بالحديث عن أهمية الأدب الإسلامي، وكان موضوع الجلسة: مفهوم الأدب الإسلامي.

وفيما يلي نص حديثه المرتجل:

إن هذه الأمة لا تستطيع أن تفكر ولا أن تعبر إلا من خلال الإسلام إذا أرادت أن يكون وجودها صحيحا. فكما أنها ينبغي أن تحـكّم منهج الله وشريعة الله في حـياتهـا فكذلك هذا المنهج ذاته هو الذي ينبغي أن يحـكم الفكر ويحكم التعبير عن هذا الفكر.

ولا نستطـيع أن نكون مسلمين حقاً إذا تحاكمنا لغير شريعة الله ولغير نهج الله كذلك لا نستطـيع أن نكون مسلمين حقاً إذا فكرنا تفكيراً غير إسلامـي أو عبرنا تعبيراً غير إسلامي. فأهمية الأدب الإسلامي "أو الفكر الإسلامي" لا تقل في نظري عن أي جزئية من جزئيات هذا الدين أو هذا المنهج الرباني، والأمة الأولى أو الجيل الأول من هذه الأمة الذي استحق وصف الله تعالى له {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} .

كانوا يعيشون الإسلام كل لحظة من لحظات حياتهم. يعيشون في السلم والحرب، يعيشون نظام حكم ونظام تفكير.

إلا أن التعبير عن هذه الحياة لم يأخذ في نظري مجاله الذي كان ينبغي أن يأخذه لأن التعبير يأتي متأخراً. فالجيل الأول شغل ببناء نفسه وبناء المجتمع الإسلامي وبناء الدولة الإسلامية والجهاد في سبيل الله كل هذا من التعبير عن هذه المعاني. وهذا أمر طبيعي غير مستغرب، فإنه لابد أن تمضي فترة من الوقت بين الحدث وتمثله في النفس تمثلاً يعبر عنه في صورة أدبية. هذه الفترة التي انقضت في الإنشاء لم يكن فيها كثير من التعبير من جانب المسلمين لأنهم كانوا مشغولين بعملية الإنشاء لأن أثر القرآن في نفوسهم كان من الفخامة بحيث يغنيهم عن التعبير، فكل ما في الحياة يجدونه معبراً عنه في كتاب الله. فيغنيهم هذا عن أن يعبروا بأنفسهم ولكن كان لابد أن يأتي الوقت الذي يعبر المسلمون فيه عن تجربتهم الجديدة هذه ويخرجونها في ثوب فني.

حين جاء هذا الوقت كانت قد حدثت أحداث فخام في العالم الإسلامي ردت المسلمين إلى بعض المعاني السابقة على الإسلام من قبلية ومن نزاعات، فحين بدؤوا يتكلمون، حين بدؤوا يعبرون عن أنفسهم رجعوا مع الأسف إلى قوالب التعبير الجاهلية وفي كثير من الأحوال إلى معاني التعبير الجاهلية في الفخر والهجاء وأيضاً فيما نهى الله عنه.. وصار الأدب.

وسار أدب المسلمين مسيرة طويلة خلال أربعة عشر قرناً يقترب أحياناً من المفهوم الإسلامي ويبتعد أحياناً كثيرة، حتى أننا في كثير من الأحيان لا نكاد نجد فرقاً واضحاً بين التعبير العربي في الجاهلية والتعبير العربي الذي أنتجه المسلمون وإلا فالخمريات والمجون والمدح والهجاء وكل هذه الأبواب التي جاء الإسلام ليبطلها وليضع مفاهيم جديدة للحياة وللتفكير والتعبير قد عادت إلى الظهور في أدب الأدباء خلال أربعة عشر قرناً.

أقصد بهذا أن التجربة الإسلامية- في الأدب- لم تكن قد أخذت نضجها الذي ينبغي أن تأخذه. وركن الأدباء إلى صور التعبير الجاهلية ووضعوا عليها عنواناً إسلامياً في كثير من الأحيان.

ونحن اليوم إزاء تجربة جديدة. والتجربة الجديدة قد نشأت من أن المجتمع الإسلامي كله قد ابتعد بعداً شديداً من الإسلام ثم عاد إليه مرة أخرى في حركة الصحوة التي يمارسها المسلمون اليوم وهذه التجربة الجديدة هي التي نريد أن تعبر عنها بالصورة الإسلامية. وليس من الضروري أن نتقيد فيها بما جرى خلال الأربعة عشر قرناً السابقة من محاولات تعبيرية قد لا تكون وافية بالغرض إنا نريد إن استطعنا- تجربة جديدة كاملة نستمدها من الإسلام مباشرة، لا من التراث الذي يحمل اسم الإسلام إنما من حياتنا الواقعة من تجربتنا نحن، من معاناتنا، من تفاعلنا مع المعاني الإسلامية في أزمتنا الحاضرة. وليست الأزمة هي التي تؤدي إلى التعبير، فإن الوجود ذاته هو الذي يؤدي إلى التعبير. الوجود الإسلامي في نفوسنا هو الذي يؤدي إلى أن نعبر تعبيرا إسلاميا. ولكن الأزمات دائما حافز قوي من حوافز التعبير ونحن اليوم نعيش أزمة ونعيش أزمة داخل مجتمعاتنا، ونعيش أزمة في التفاعل أزمة في التفاعل مع العالم المعادي للدين. والمعادي للإسلام بصفة خاصة، يضغط على مفاهيمنا بحضارته وبأفكاره وبتعبيراته وبفنونه فلا يجعل الرؤية واضحة بالنسبة للأديب المسلم، كيف يعبر، وعن أي شيء يعبر ، هل يقلد ذلك الأديب الغربي أم أنه يجب أن يختط طريقاً خاصة له؟.

وما الطريق الخاص، من أين تحدد معالمه؟ لابد لنا في كل أمر عظيم أن نعود إلى الكتاب والسنة، فهذا هو أصل حياتنا الإسلامية، وهذا هو الذي يرسم لنا منهج الحياة. لكن في الفن بصورة خاصة (والأدب لون منه) كيف يكون الرجوع إلى الكتاب والسنة؟ كيف نستفيد منه ؟ هل نستوحيها في الموضوعات ؟ أم نستوحيها في الروح العامة، أم نستوحيها في المفاهيم ؟

لقد ألفت كتاباً منذ سنوات طويلة أيام كنت أشتغل بالأدب ويجب أن أعترف لكم أنني بعدت بعداً شاسعاً عن الأدب ومفاهيمه وطرائقه تعبيره وأنتم الآن تشدوننـي شداً إلى الأدب وما أدري هل أفلح في ذلك أم لا ؟

إن في كتاب الله وسنة رسوله صلى الله عليه وسلم مفاهيم كاملة يعيش فيها الأديب المسلم والفنان المسلم - يستمد إيحاءاته كلها من مفاهيم هذا الدين. ليس من الجزئيات لكن من المفاهيم العامة.

ثم إنه أيضاً يستطيع أن يستمد الجزئيات من كتاب الله. ومثلت في الكتاب لأمر لفتني في كتاب الله وهو العناية الشديدة بإبراز مشاهد الطبيعة. حتى في التمثيل للمعاني المجردة. فيمثل الإنفاق عن إيمان ولمرضاة الله بجنة بربوة أصابها وابل ويمثل للإنفاق رياء بصفوان عليه تراب أصابه وابل فتركه صلداً.

إن استخدام القرآن لمشاهد الطبيعة في التعبير عن معاني نفسية بحتة يجعل المسلم يتفاعل مع هذا الكون الحي الذي خلقه الله، تفاعل صداقة، وتفاعلا حيويا، تحس أن هذا الكائن الذي خلقه يتجاوب معه، وهو يتجاوب معه فهناك صلة بين هذا الإنسان وبين الطبيعة.

هذا نموذج من النماذج في الجزئيات التي يمكن أن نستمدها من كتاب الله. وأذكر أنني قد أشرت إلى أنه حتـى فيما يتعلق بذات الله سبحانه وتعالى وردت هذه الآية الكريمة {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ}.

هذا فيما يتعلق بذات الله تجيء به مشاهد الطبيعة، فما أحرانا نحن قبل أي فنان في العالم أن يبرز هذه المعاني.

هذا موضوع وهناك موضوع آخر.

وفي موضوعات الإسلام سعة كبيرة جداً للفنان المسلم، يتحدث عن الجمال، يتحدث عن العدل، يتحدث عن النظافة النفسية، عن الإنسان وتفاعلاته مع هذا الكون حين يكون ملتزماً بمنهج الله. وحين يكون عاصياً لمنهج الله. موضوعات كثيرة جداً يمكن أن تدخل في حيز الأدب الإسلامي والفن الإسلامي.

أما طريقة التعبير. كيف تكون. هذه تجربة. وكل تجربة جديدة. لاحظنا في تاريخ الأدب: أن كل تجربة نفسية جديدة أحدثت في الأدب لوناً جديداً من التعبير هو بذات اللغة. لكنه يأخذ صيغة جديدة.

ما صورة التعبير الإسلامي؟

لن أجيب عن هذا السؤال لأننـي بعدت عن ساحة الأدب، ولكني أطرحه، كان المفروض أن يستحدث المسلمون في إطار اللغة العربية صوراً جديدة من التعبير تتناسب مع التجربة الإسلامية الجديدة، ولا يعودوا لعهد الشعر الجاهلي ولا يعودوا إلى الصورة الجاهلية، لأنهم انتقلوا من حياة إلى حياة. ومن جو نفسي إلى جو نفسـي آخر.

ولست أزعم من هذا الكلام أن الإنتاج الإسلامي لم يكن إسلامياً أبداً. لا. أنا بعيد كل البعد عن هذا الزعم ففي إنتاج المسلمين كثير من المعاني الإسلامية التي أخذت الثروة الإسلامية كاملة أو أخذت المضمون الإسلامي كاملاً. ولكني أقول: إن نسبتها إلى حجم الإنتاج الذي كتبه المسلمون ما تزال أقل مما يجب. وما يزال المسلمون في حاجة إلى تجربة تعبيرية جديدة يبلورون فيها المفاهيم الإسلامية في صورة إسلامية كاملة.

إننا حين نقول أدب إسلامي أو فن إسلامي يرد إلى الخاطر أنه مجموعة من المواعظ أو تعبير مباشر عن المعاني الإسلامية. وأحب أن أقول إن الموعظة قد تكون فناً. ولكن هذا نادر لأنها تعبير مباشر يقصد بها العبرة. والفن لا يحب التعبير المباشر إنما يحب التعبير من خلال الخلجات النفسية من خلال الذهن. لا من خلال المعاني المجردة ولا المعاني المدورة في صورة حكم أو في صورة مواعظ.

هذه قد تكون على هامش الفن ولكن الفن الحقيقي - الذي يؤثر عن غير الطريق المباشر- عن طريق عرض نفس بشرية تتفاعل فيها المعاني. هذا هو الفن وهذا هو الذي نريد أن نصل إليه.

ليس الفن الإسلامي مجموعة مواعظ وقد يتحدث الفن الإسلامي في قصة الاقتصاد، وقد يتحدث في الحرب، وقد يتحدث في المعصية التي تقع لبني آدم، وقد يتحدث في أي موضوع من الموضوعات، لكنه لا يعطينا صياغة ذهنية باردة مدورة. إنما يعطينا خلجات نفس حية تتفاعل فيها المشاعر فتأتينا من خلال التأثير غير المباشر، ما يريد الكاتب أن يمضمي إليه السامع أو القارئ.

حديث عن الحوار

أمين الحوار: د. عبد الباسط بدر

لماذا الحوار ؟

ليس التساؤل عن الحوار مشكلة، أياً كان الذي يجابهك به وأياً كانت دوافعه، لأن العمل الذي لا يملك مسوغات مقنعة يسقط في أول الطريق.

وفي ظني أن الجواب عن هذا السؤال يبدأ بالحديث عن الكلية التي دعت إلى الحوار واحتضنته، وعن الدوافع التي جعلتها تتبنى الأدب الإسلامي وقضاياه وتقطع في سبيله دروباً بكراً وشائكة.

ولعل الذين يعرفون هذه الكلية يعلمون أنها جزء من المؤسسة الدعوية الكبيرة:

الجامعة الإسلامية بالمدينة المنورة. وأنها تحمل خصائصها الدعوية، وتحرص على أن يكون خريجها نموذجاً للداعية الواعي المثقف، والذي يجسد في ثقافته وعمله التلازم الأصيل بين العلوم العربية والعلوم الإسلامية، فالعربية وعاء الإسلام اللغوي، بها تنزل القرآن، وبها يقرأ ويصلى، وستبقى إلى ما شاء الله لصيقة به، تستمد ثباتها وقوتها من حفظ الله لكتابه ومن بقاء جذوة الإسلام متوهجة على الأرض. والإسلام هو الذي دفع أمتنا إلى إبداع ما أبدعوه في النحو والصرف والبلاغة والعلوم اللغوية كلها.

هذه الحقيقة كانت حاضرة عند إنشاء كلية اللغة العربية بالجامعة الإسلامية. تبدي حضورها في التلازم الكبير بين العلوم اللغوية والعلوم الإسلامية في مناهجها، وفي اهتمام الكلية بالتراث، وفي قائمة العلوم الإسلامية اللازمة لكل داعية والتي تجاور العلوم اللغوية المستله من المؤلفات الرائعة التي وضعها سلفنا من العلماء خدمة لكتاب الله.

أما الأدب فأمره مختلف عن العلوم اللغوية كلها، ذلك أن تاريخه المدون لا يخلو من دخن كثير، وصورته الماثلة في دواوين القراء وكتب التراجم والأخبار منذ العصر الجاهلي إلى مشارف العصر الحديث تتراوح بعين الارتباط بالأخلاق والعقيدة- أو مراعاتها على أقل تقدير- والتفلت في صحاري الجاهلية وأودية الهبوط، وقد حملت قصيدة المدح مع قصيدة الغزل الماجن مهمة تشويه جزء من الأدب العربي، وساعدتا المستشرقين وتلامذتهم من المتغربين على طمس الحقيقة، إلى درجة جعلت الدكتور طه حسين يعد أبا نواس في مجونه صورة للعصر العباسي. والدكتور طه حسين يعلم قبل غيره أن أبا نواس وشعره جزء صغير من العصر العباسي وأن هذا العصر لم يكن ماجناً ولا داعراً على النحو الذي يصوره شعر أبي نواس.

وقد انسحبت هذه الصورة الشوهاء المزيفة على النقد وأثرت في المعايير النقدية. وذلك عندما أخذ بعض الدارسين مقولات نقدية لا تهتم بالجانب الخلقي أو العقيدي وعدوها صورة للنقد العربي كله. وكان الإنصاف يقتضـي منهم أن يعترفوا بأن النقد الذي لا يعبأ بالأخلاق موجود عند عدد قليل من النقاد وبأن القواعد الخلقية والعقيدية موجود أيضاً وبكثرة تنافس النوع الأول.

أما الأدب العربي الحديث ونقده فأمرهما أدهى وأمرّ. فقد توزع معظمها أمشاجاً تقلد مدارس الأدب الغربي، وتدخل إلى مفهوماتنا الأدبية ومقاييسنا أشياء غريبة عنا ومجافية لأصولنا وأذواقنا، وطبيعي - هذا شأنهما- أن يسقط كل ارتباط بين العقيدة والأدب بل وبين القيم الخلقية في أدنى صورها والأدب.

وأما التيار الأصيل الذي سلم من التعبية وحافظ على قدر من الضوابط الخلقية، أو ارتبط بالعقيدة وصدر عنها فقد حورب بوسائل شتى، أهونها الإهمال والتعتيم والتجاهل.. لذلك ليس من الغريب أن يقل بين نقادنا ودارسينا من يقتنع بأن للإسلام علاقة حميمة بالأدب، وأنه بحكم شموله لظواهر الحياة كلها ينبغـي أن يأخذ دوره في تمحيص الأدب في بيئتنا، وليس غريباً أن نجد في أدبنا الحديث تياراً أدبياً كاملا- يعضده تيار نقدي كبير- يشتغل بالتجديف وشتم الحضارة الإسلامية وعقيدتها، وبإثارة الغرائز الجنسية وجعلها قضية القصيدة أو القصة أو المسرحية... كل هذا باسم الرفض والتمرد والتجديد والعصرية.... الخ...

وطبيعي أن تقف كلية اللغة العربية في الجامعة الإسلامية موقفا "عقيديا" من الأدب ونقده، وأن يكون موقفها نابعاً من طبيعتها وأهدافها وظروف تكوينها، فتهتم بإبراز التيار الأخلاقي والعقيدي في الأدب العربي القديم وتشارك في دعم التيار الإسلامي في الأدب العربي الحديث، وتقف معه في مواجهة تيارات الإلحاد والفساد، وتعمل جاهدة على تحقيق وئام أكبر بين الإسلام والأدب، وقد بدا موقفها واضحاً في المناهج وفي النصوص المختارة وفي تحليلها وتقييمها، ومن ثم في البحث الجاد عن صيغة أقوى للارتباط بين الأدب والإسلام.

ولم يكن هذا البحث وذلك الموقف مقتصرا على كلية اللغة العربية في الجامعة الإسلامية وحدها، بل شاركتها فيها كليات أخرى في جامعات مختلفة، ودارسون متفرقون في أنحاء العالم الإسلامي. ذلك أن وحدة الفكر الإسلامي، وتشابه الظروف التي يمر بها المسلمون في كل مكان، وتماثل الآلام والآمال بينهم.. كل ذلك أوجد مشاعر متشابهة ومشاريع متقاربة عند المسلمين في مناطق مختلفة، فإذا موقف الجامعة الإسلامية هنا يتكرر في الجامعات الإسلامية في الهند والباكستان، وإذا المساعي التي تقوم بها كلية اللغة العربية في المدينة المنورة تشابهها مساع تقوم بها كليات اللغة العربية في الرياض والقصيم وأبها ومكة المكرمة... الخ.. وإذا الرغبات الموجودة عند الدارسين هنا تماثلها رغبات موجودة عند الدارسين في الرياض وعليكرة ولكنهو.. الخ.. يظهرها بعضهم في مقالات وكتب تخطط للأدب الإسلامي، ويبقيها بعضهم الآخر في أحاديثه الخاصة ومحاضراته التي يلقيها على قلة من الطلاب.

وهكذا يبحث الجميع عن حلقة تبدأ الربط الحقيقي والفعال والعلني بين الأدب والعقيدة، في ظل قاعات الدرس وفي سطور البحث المنهجي وفي النماذج الأدبية الجميلة والمقنعة.

ويشاء الله أن يكون الداعية الأديب الشيخ أبو الحسن الندوي صاحب الريادة في هذا الميدان، والسابق إلى أول خطوة عملية. فقد دعا إلى ندوة عالمية للأدب الإسلامي يلتقي فيها المهتمون بهذا الأدب، ويبحثون مجتمعين عن الطريق الصحيحة لإنصافه وتخليصه من الإهمال والتقييم، والأخذ بيد الأديب المسلم الملتزم ومساعدته على الارتقاء بأدبه النظيف فناً وفكرةً وقد لاقت الدعوة استجابة طيبة، وخف عدد من الدارسين وأساتذة الجامعات إلى مجلس أبي الحسن، وكان اللقاء الميمون، أول لقاء يعلن بقوة ووضوح عن الأدب الإسلامي، ويحض الجامعات والباحثـين على الاهتمام به وإبرازه للوقوف به في وجه الأدب الزائف والمنحرف.

وعلى الرغم من غياب ورقة العمل عن جلسات تلك الندوة، فقد كان في الأبحاث التي قدمت إليها ما يتصل بالقضايا الأساسية والملحة للأدب الإسلامي، وأهمها قضيتا: مفهوم الأدب الإسلامي وخصائصه. وخرجت توصيات الندوة لتكون البيان العالمي "المانفستو"الأول لهذا الأدب، والإعلان الدولي عن مفهومه وخصائصه، ولتكون نداءً صادقا إلى الجامعات لإدخال "الأدب الإسلامي" في مناهج الدراسة، وتوجيه الدارسين لبحث قضاياه والكتابة فيها، وتكوين هيئات ومراكز علمية لجمع هذا الأدب وتشجيع مبدعيه وتعهدهم بالتقويم والتوجيه.

وقد تلقت الجامعة الإسلامية توصيات الندوة، ودرستها بعناية كبيرة، ووجدت في سطورها ما يتوافق مع رغبة كلية اللغة العربية في تقوية الروابط بين الأدب والعقيدة الإسلامية، وقررت أن تضيف إلى المواد الدراسية في هذه الكلية مادة اسمها: "منهج الأدب الإسلامي"تعرض فيها نماذج من الأدب الذي يتأطر بالعقيدة الإسلامية وتعمل على جمعه ودراسته، وترسم الطريق إلى بناء نظرية نقدية خاصة به، فنبدأ خطوة عملية في طريق طويل، غايته تأصيل الأدب الإسلامي وإظهار نظريته النقدية.

وقد بدأ تدريس هذه المادة مطلع العام الدراسي 1401- 1402 هـ بمنهج لوحظت فيه تجربة جامعة الإمام محمد بن سعود الإسلامية وما توصلت إليه في هذا الصدد، مع إضافات مهمة أملتها التجربة السابقة والأبحاث الجديدة التي قدمها دارسون من داخل الكلية ومن خارجها.

ولما كان الأديب الإسلامي بعيداً عن دائرة الضوء غالبا، وأدبه في حاجة إلى من يبحث عنه ويجمعه من صفحات المجلات الإسلامية وزوايا الصحف المنتشرة في أنحاء العالم العربي، فإن دراسات هذا الأدب قليلة جداً، وقضاياه مغمورة معه، تقف على حدود الأعراف والقواعد الفنية، وتنتظر من يحولها إلى مقاييس نقدية وأعرافٍ أدبية.. ولن يتمكن من ذلك فرد بعينه، ولا من آراء عدة واجتهادات تنال موافقة جماعية وقبولا عند المختصين والمهتمين اهتماماً صادقاً بالأدب الإسلامي وقضاياه.

لذلك، ولفتح الباب أمام الدراسات والاجتهادات.. دعت الكلية عدداً من رواد الاتجاه الإسلامي في الأدب المعاصر، والمهتمين بتأصيل قواعد النقد الأدبي برؤية إسلامية، وأساتذة الأدب الإسلامي في الجامعات السعودية وبعض الجامعات العربية الأخرى، ليديروا حواراً هادئاً وعميقاً حول أبرز قضايا الأدب الإسلامي وأكثرها إلحاحاً.

وعقد الحوار، ودام خمسة أيام كاملة، وكانت قضاياه كثيرة تتشقق منها محاور جانبية أكثر - وكلها بكر في حاجة شديدة إلى من يقول فيها كلمة صادقة- وقدمت للحوار أبحاث ترفد هذه القضايا، بعضها تدرس قضية من تلك القضايا، وبعضها تفرع قضايا أخرى وتطرح أسئلة مهمة، لتزيد من الشعور بالحاجة إلى البحث والدرس.. ودارت مناقشات عميقة وجادة، وطرحت آراء خصبة ملأت فراغاً في حقل الأدب الإسلامي ووضعت معالم واضحة لأسس النظرية النقدية المرتقبة.

وبعد:

فمن غير المنطقي أن أحكم على هذا الحوار بعيداً عن حصيلته، وقد كان بودنا أن نضع بين يدي القارئ غلة الحوار من بحوث ومناقشات ونتائج وتوصيات.. غير أن البحوث وسعة المناقشات وضيق المجال في هذا المكان.. جعلت المسؤولين في الجامعة يؤثرون أن تخرج هذه البحوث وتلك المناقشات في كتاب مستقل، يقدم الآراء النقدية الجديدة والمقاييس التي توصل إليها المتحاورون، والمناقشات التي دارت حولها وأسهمت في صقلها وتوجيهها توجيهاً حسناً.

ونأمل أن يصدر هذا الكتاب قريباً إن شاء الله.

غير أننا- كي لا نحرم القارئ من صورة مبسطة عن الحوار- وضعنا هذه الصفحات القليلة على عجل، لتعرض في لمحات خاطفة مشاهد متفرقة يمكن أن تكوّن انطباعاً أولياً عن الحوار وقضاياه، على وعد أن نضع بين يديه الصورة الكاملة قريباً بإذن الله.

والله نسأل أن يسدد خطانا وهو ولي التوفيق.

كلمة الوفود في اختتام الحوار وألقاها د. نعمان القاضي

بسم الله الرحمن الرحيم

فضيلة نائب رئيس الجامعة

أساتذتي وإخواني أعضاء الحوار الأول حول الأدب الإسلامي؛

أبنائي الطلاب؛

السلام عليكم ورحمة الله وبركاته:

أحمد الله الخالق المبدع الرحمن الذي خلق الإنسان وعلمه البيان وأصلي وأسلم على أفصح ولد عدنان، الذي أنزل عليه القرآن هدى للناس وبينات من الهدى والفرقان.

أما بعد:

فقد شرفني إخواني أعضاء الوفود إلى هذا الحوار أن أندب عنهم في التعبير عن مشاعرهم بمناسبة اختتام أعمال هذا اللقاء وها أنذا أصدع بما كلفوني به فأتقدم بادئ ذي بدء بالأصالة عن نفسي وبالنيابة عنهم جميعاً حاملا أرفع آيات الشكر والامتنان إلى مقام جلالة الملك خالد بن عبد العزيز المفدى خادم الحرمين الشريفين وإلى سمو ولي عهده الأمين الرئيس الأعلى لهذه الجامعة المباركة، وإلى سمو الأمير عبد المحسن بن عبد العزيز أمير المدينة المنورة الذي رعى هذا الحوار وتفضل بافتتاحه.

كما أتقدم بالشكر إلى فضيلة نائب رئيس الجامعة الإسلامية وإلى فضيلة عميد كلية اللغة العربية وأسرتها وإلى اللجنة التحضيرية للحوار.

أشكر لهم جميعاً ما بذلوه وما قدموه لنا من كرم الضيافة وكريم الحفاوة وحسن الاستقبال. وما أتاحوه لنا من الإمكانيات والوسائل الكفيلة بإنجاح هذا الحوار.

لقد اجتمعت هذه النخبة من العلماء والأدباء والمختصين بالأدب الإسلامي بناء على دعوة كريمة من الجامعة الإسلامية حول فكرة نبيلة وخطيرة في ذات الوقت، نبيلة لأن الغاية من هذا الحوار تجنيد الأدب العربي في معركة بناء الإنسان المسلم وتسديد خطاه على طرف الحياة الكريمة، وخطيرة لأن سلاحها في ذلك هو الكلمة الجميلة النظيفة التي تفعل في النفوس وتؤثر في الوجدان. وليست هذه الفكرة من ابتداع أفكارنا ولا من القائمين على أمر الجامعة الإسلامية، ولكنهم مشكورين ومأجورين يستنون بسنة الرسول صلى الله عليه وسلم. ويتبعون توجيهاته إلى أدباء المسلمين وشعرائهم فِي صدر الإسلام الأول، وهى توجيهات تكشف عن عنايته صلى الله عليه وسلم بالأدب وتقديره لأثره وخطره.

إن الأدب استجابة مباشرة للحياة بوسائل غير مباشرة. وقد يظن بعض الطيبين أنه طالما كان ديننا الإسلام أعظم الأديان فإن أدبنا لابد بالضرورة أن يكون أرقى الآداب. بينما الحقيقة أن حياة المسلمين هي المحك، فإذا كانت هذه الحياة راقية، وكان الأدب استجابة لهذه الحياة الراقية، ولكن حياة المسلمين لما تصل بعد إلى المستوى الذي أراده لها الإسلام، ومن ثم تعود اليوم إلى ما فعله رسول الله صلى الله عليه وسلم فنجند الأدب لتحقيق هذه الغاية.

إن المسئولية الملقاة على عواتق المفكرين المسلمين وأدبائهم لمسؤولية جسيمة، وعليهم الاطلاع بها في ثبات وصبر وجد. وقد أتاحت الجامعة الإسلامية لهم بهذه البادرة منطلقاً قويا نرجو ألا تتراخـى قواه.

وإحساسا بجسامة هذه المسئولية، فقد رغب إلي بعض الزملاء - ما دمت آخر المتكلمين قبل أن نعلن التوصيات- أن أقترح استدراك توصيتين هامتين:

أولاهما: أن تظل اللجنة التحضيرية للحوار مستمرة لمتابعة التوصيات وتتصل بجميع العاملين بحقل الأدب الإسلامي على مستوى العالم بأسره تتبادل معهم المشورة حول الوسائل الكفيلة بخروج هذه التوصيات إلى حيز التنفيذ. وحبذا لو دعت اللجنة الأدباء المسلمين ليتخذوا من هذه الكتابات صدى وعلامات في كتاباتهم.

ثانيها: العمل على تخصيص منح تفرغ للأدباء الإسلاميين في سائر فروع الأدب الإسلامي لإبداع إنتاج إسلامي رفيع والله نسأل أن يوفقنا إلى ما يحبه ويرضاه وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم والسلام عليكم ورحمة الله وبركاته.

كلمة ختامية لنائب رئيس الجامعة

بسم الله الرحمن الرحيم: إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمـالنا ومن نزغات الشياطين، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن سيدنا وإمامنا محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وأتباعهم بإحسان إلى يـوم الـدين. أمـا بعـد:

فإنني أكرر شكري لله عز وجل تكرارا لا ينتهي مدى الحياة، وأحمده عز وجل أن يسر هذا اللقاء لهذه الصفوة من الأدباء، والمفكرين، ثم أشكر لأركان الحوار من أدبائنا ومفكرينا وعلماء المسلمين لاستجابتهم الخيرة لحضور هذا الحوار الذي قصدت به الجامعة وضوح الرؤية وتأكيدها لإشاعة منهج دراسة الأدب الإسلامي في الجامعات العربية والإسلامية جميعاً بإذن الله عز وجل.

إن اهتمامنا بالأدب الإسلامي ينبع من اهتمامنا بالإسلام والدعوة إلى الإسلام. وربنا عز وجل يوضح أهمية هذا الجانب في كتابه العزيز إذ يمتن على الإنسان بقوله عز وجل: { الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الأِنْسَانَ عَلَّمَهُ الْبَيَانَ} .

فبدون بيان لا يمكن أن يتأثر المبيَّن له، والأدب في أصدق معانيه هو ذلك التعبير البياني، ورسول الهدى عليه الصلاة والسلام يقول: "إن من البيان لسحراً". وإذا كان البيان سحراً حلالا فإنه خليق بالجامعة الإسلامية والجامعات الأخرى أن تهرع بكامل طاقاتها وعزمها إلى تأصيل ما يكون به هذا البيان متأصلاً وتضع له المناهج وتتبنى تدريسه، لا في مادة في قسم، ولكن فيمَا يجعله أكبر تأثيراً على مسيرة الدعوة والتعليم،- بإنشاء قسم مستقل يعني بهذا الأدب وتراثه.

ونحن في هذه الجامعة الإسلامية معنيون- أشد العناية- بذلك، وقد سبق أن عقد حوار مصغر في هذه الجامعة منذ سنة تقريبا بين أساتذة الجامعة نفسها، فنشأ من ذلك الاجتماع الشعور بالحاجة الماسة لتوسيع هذا الحوار ليكون على مستوى أشمل، فدعت الجامعة الإسلامية إلى هذا الحوار الذي أنتم أركانه.

وإنني لا أنسى جهود السابقين، جامعة الإمام محمد بن سعود الإسلامية في تبني مادة الأدب الإسلامي في كلية اللغة العربية وكذلك ندوة العلماء بلكنهو، حيث دعا صاحب الفضيلة أميرها الشيخ أَبو الحسن الندوي إلى ندوة للأدب الإسلامي.

إننا أيها الأخوة نعدكم بأننا سنبذل قصارى جهدنا بإذن الله عز وجل وعونه على تبني ما وضعتموه من توصيات وستقر أعينكم بإذن الله في لقاء مقبل في هذه الجامعة الإسلامية بأن توصياتكم لم تذهب أدراج الرياح لكنها أصبحت واقعا تلمسونه وتحسون أثاره.

أشكركم مرة أخرى، وأستعين الله عز وجل على بلوغ الأهداف التي نطمح وتطمحون إليها لتأصيل هذا الأدب الذي اعتنى به القرآن الكريم حتى شكل مجموعة كبيرة من الآيات القرآنية التي تعني بعرض الدعوة في أسلوب قصصي رائع.

{وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} .

{نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا} .

فالأدب هو الأدب الإنساني الرفيع، الذي يصل الإنسان بخالقه، ويصهـل الإنسان لأداء واجبه في هذه الحياة، وهو الأدب الإسلامي الذي حضرتم للحوار من أجله وانتهيتم به إلى هذه التوصيات التي ستكون موضع التنفيذ إن شاء الله.

أشكركم وأسأل الله أن يوفقكم دائما لفعل كل خير وإبعاد الناس عن كل شر فإن البشرية تحتاج إلى جهودكم الخيرة في مثل هذا الحوار.

والسلام عليكم ورحمة الله وبركاته.

كلمة فضيلة عميد كلية اللغة العربية عبد الله أحمد قادري، في اختتام الحوار.

السلام عليكم ورحمة الله وبركاته.

إن الحمد لله نحمده ونستعينه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله.

أما بعد:

فإن ما ابتلي به العالم الإسلامي في القرون المتأخرة من مذاهب ونظريات أثرت على عقيدة شبابه وأخلاقهم وسلوكهم، فانحرف بذلك كثير من أبناء المسلمين في تلك التيارات وأعجبوا بها حتى أصبح بعضهم حرباً على دينهم وعقيدتهم وأخلاقهم.

وكانت هناك صحوة بدأت على يد دعاة قلائل أول الأمر، وقد أهاب هؤلاء بشباب الإسلام أن يعودوا إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم. وتوجه كثير من الشباب إلى هذه الدعوة، وتبينوا الخطر الذي يحيط بهم من الشرق والغرب على السواء وأخذوا يفكرون ويبحثون عن مخلص من المآزق التي انزلقوا إليها، وعرفوا أن المخلص هو بالعودة إلى كتاب الله وسنة نبيه محمد صلى الله عليه وسلم.

وما كان المسلمون في عصورهم الأولى في حاجة إلى أن ينادوا إلى أدب إسلامي لأن أدبهم مثل حركاتهم وسكناتهم وعقيدتهم كلها نابعة من مصدرين أساسيين هما كتاب الله وسنة نبيه محمد صلى الله عليه وسلم، وإنما اضطر دعاة الإسلام في هذا العصر إلى أن ينادوا بأدب إسلامي واقتصاد إسلامي لأنهم رأوا قلوب الشباب قد أفرغت من عقيدة الإسلام ومثله وأخلاقه وملئت بغير ذلك، فأرادوا مرة أخرى أن يفرغوها من تلك المفاسد ويملؤها بدين الإسلام.

لذلك كانت الدعوة إلى الأدب الإسلامي في هذا العصر كغيره من الأنشطة الإسلامية ضرورة لا بد منها.

لذلك كتب الكتاب ودعا الدعاة إلى هذا الأدب الإسلامي ليؤثر في نفوس المسلمين بدلاً من أن يؤثر فيهم الأدب الجاهلي.

ولقد كان لجـامعة الإمام محمد بن سعود فضل في تقرير مادة الأدب الإسلامي في مناهج دراستها، وظهرت نتيجة لذلك كتابات وبحوث طيبة، ثم تلا ذلك دعوة ندوة العلماء بالهند ورئيسها فضيلة الشيخ أبي الحسن الندوي حفظه الله إلى الندوة العالمية الأولى للأدب الإسلامي، وقد حضرها وفد من الجامعة الإسلامية وكانت نواة لمثل هذا الحوار.

وقد سعت كلية اللغة العربية إلى إيجاد مادة منهج الأدب الإسلامي ووافق عليها وتحمس لها فضيلة نائب رئيس الجامعة، وأقرها مجلس الجامعة وهي تدرس الآن في كلية اللغة العربية.

وظهر أن الحاجة ماسة لمناقشة مثل هذا الموضوع الخطير، وظهرت فكرة هذا الحوار وقدّم اقتراح به فوافق عليه فضيلة نائب رئيس الجامعة، ودعي إليه عدد من الأدباء والدارسين الذين لهم اجتهاد وتحمس في هذا الباب وعقد هذا الحوار الذي نرجو الله سبحانه وتعالى أن تكون ثماره طيبة في الجامعة الإسلامية في جميع كلياتها، لأن الأدب الإسلامي - إذا أقرّ في كلية اللغة العربية- سيؤثر على بقية الكليات. وكذلك على بقية الجامعات الإسلامية إن شاء الله.

وأسأل الله أن يجعل الأدباء المسلمين والمفكرين المسلمين هم الطليعة والقادة الذين يقودون شباب المسلمين إلى الطريق الصحيحة.

وإذا كانت المقاييس قد اختلت في هذا الزمان، وأصبح الناس يكرّمون من لا يستحق التكريم من الذين يلعبون بعقول الشباب ويضعون لهم السموم في غذائهم ليخرجوهم من دينهم، فإننا نأمل أن يكون التكريم لدعاة الإسلام ولأدباء الإسلام وليس لغيرهم.

وأسأل الله سبحانه وتعالى التوفيق والسلام عليكم ورحمة الله وبركاته.

توصيات ندوة الحوار حول الأدب الإسلامي التي عقدت بالجامعة الإسلامية

الحمد لله نحمده ونستعينه، ونصلي ونسلم على سيدنا محمد عبده ورسوله وبعد:

فقد عقدت هذه الندوة في الجامعة الإسلامية بالمدينة المنورة في المدة الواقعة بين الخامس والتاسع من شهر رجب عام اثنين وأربعمائة وألف للهجرة، وذلك بدعوة من نائب رئيس الجامعة فضيلة الدكتور الشيخ عبد الله الزايد.

وإن أعضاء الندوة يتوجهون بجزيل الشكر ووافر الثناء إلى فضيلة نائب رئيس الجامعة وعميد كلية اللغة العربية فضيلة الشيخ عبد الله بن أحمد القادري على ما لاقوه من اهتمامهما بالأدب الإسلامي، وعنايتهما به كما يشكرونهما على الحفاوة البالغة التي قوبلوا بها.

هذا وإن أعضاء الندوة ينتهزون هذه الفرصة ليتوجهوا بالثناء على جامعة الإمام محمد بن سعود الإسلامية ومعالي مديرها الدكتور عبد الله بن عبد المحسن التركـي للسبق في تبني الأدب الإسلامي وجعله عنصراً أساسياً في قسم من أقسام كلية اللغة العربية وتوجيه عدد من المعيدين للتخصص به كما يثنون على ندوة العلماء بدار العلوم في لكنهو بالهند على تبني الأدب الإسلامي وتدريسه، وعقد الندوة العالمية الأولى للأدب الإسلامي في شهر جمادى الثانية من عام واحد وأربعمائة وألف للهجرة.

ويتمنون على الجامعات الإسلامية عامة والعربية منها خاصة أن تتبنـى هذه المادة العلمية الأساسية رعاية الإسلام وأدبه وعناية بآداب الشعوب الإسلامية، هذا وإن أعضاء الندوة قد انتهوا إلى التوصيات التالية:

أولاً- تبني الأدب الإسلامي والعناية به:

1- دعوة الوزارات المختصة والجامعات إلى تبني هذا الأدب، والعناية به وتدريسه في المراحل الثانوية، والجامعية ليعبر عن الإسلام وتعاليمه وينشر دعوته في الأرض وذلك عن طريق الكلمة الطيبة المؤثرة.

2- إدخال مادة الأدب الإسلامي بصفة عامة وأدب الدعوة بصفة خاصة في أقسام الدعوة والإعلام وفي السنوات التمهيدية من الدراسات العليا وإعداد الرسائل الجامعية التي تبرز هذا الأدب وتقعّد له، وتخرج الباحثين المختصين فيه.

3- دعوة الباحثين من علماء المسلمين عامة وأدبائهم ونقادهم خاصة إلى إعداد البحوث في هذا الأدب، ووضع قواعده في النقد. وحثّ الجامعات على تبني ما يكتب في هذا المجال وطباعته ونشره وبذل المكافآت السخية لكتابه.

4- دعوة الجامعات في الأقطار الإسلامية لإنشاء فروع في مكتباتها للآثار الأدبية الإسلامية القديمة والحديثة المكتوبة باللغة العربية ولغات الشعوب الإسلامية وما كتبه المستشرقون في هذا الموضوع لتكون مراجع لدارسي هذا الأدب.

5- والعمل على ترجمة هذه الآثار من العربية وإليها وذلك لإفادة من الطاقات الأدبية في العالم الإسلامي، وتفاعل هذه الطاقات ورفد بعضها لبعض والسعي لطباعتها ونشرها بالوسائل المختلفة.

6- حض الجامعات وغيرها من المؤسسات العلمية والنوادي الأدبية على تشجيع ذوي الطاقات الأدبية المبدعة، وإعداد المسابقات لكتابة القصص المسرحية والمسلسلات النابعة من الإسلام وتعاليمه وتوجيهاته ومنح الجوائز السخية لأصحاب الآثار الفائزة، والعمل على نشرها والكتابة عنها، وعن أصحابها في الصحف والمجلات.

7- وضع منهج متكامل للأدب الإسلامي تتفق الجامعات المتناظرة في العالم العربي على تبنيه وتدريسه في المرحلتين العالية والعليا.

8- إنشاء مجلة متخصصة بالأدب الإسلامي عامة وأدب الأطفال واليافعين والشباب خاصة.

9- أن تعمل المعاهد والكليات التي تدرس المذاهب الأدبية من كلاسيكية ورومنسية وواقعية وغيرها على عرض هذه المذاهب وبيان أنها كانت نتيجة لفلسفات واتجاهات أجنبية ثم الاهتمام البالغ بتفنيد وجوه مخالفة هذه المذاهب للإسلام، وتناقضها الشديد مع قيمه وتعاليمه وأن يعهد بتدريس هذه المادة إلى ناقد إسلامي بصير.

10- أن تكون الموضوعات والنصوص الأدبية التي تدرس في المعاهد والكليات خالية من كل ما يخالف الإسلام، وأن تختار من الآثار الأدبية المفعمة بالحضّ على المثل التي تنبع من الفطر السليمة، وتتفق مع دين الله.

11- أن تهتم الجامعات اهتماماً كبيرا بالأدب الإسلامي للأطفال وذلك بتدريس هذا الأدب في المرحلتين العالية والعليا، وإعداد البحوث المتعمقة فيه لنيل درجتي الماجستير والدكتوراة.

13- أن تشتمل كتب الأدب والمحفوظات في المراحل الدراسية كلها على نصوص مختارة مؤثرة للقراء المبدعين من القدماء والمحدثين الذين صوروا نكبة المسلمين في أولى القبلتين وثالث الحرمين، وبكوا ما حل بفلسطين على أيدي الصليبيين، واليهود ودعوا إلى تحريرها، كما تشتمل على نصوص تصور فرحة المسلمين باستعادة الديار المقدسة على يدي صلاح الدين.

13- أن يكون الأدب الإسلامي الذي نقدمه للطلاب في مراحل الدراسة جميعها وثيق الصلة - مادة ومعنى- بكتاب الله، وحديث رسول الله صلى الله عليه وسلم وآثار الصحابة والتابعين ومن تبعهم بإحسان لما في ذلك من روعة بيانية، وعمق إيماني وروح نابضة بالخير والبر وتغذية مستمرة لأدبنا الإسلامي المعاصر.

14- التنديد بالأعمال الأدبية المكتوبة باللهجات العامية ومناهضة الدعوات للمحافظة على التراث الشعبي (الفولكلور)، وبيان ما فيهما من خطر على لغة القرآن، وقطع لأواصر القربى بين المسلمين عامة، والعرب منهم خاصة.

15- دعوة الجامعات إلى إقامة مراكز للأدب الإسلامي تعنى بجمع مصادر هذا الأدب ومراجعه والموضوعات التي كتبت فيه والمقالات التي حضت عليه والرسائل الجامعية التي أعدت فيه.

16- دعوة القائمين على الجامعة الإسلامية في المدينة المنورة إلى إنشاء فرع للدراسات العليا في الأدب الإسلامي وقواعده في النقد وذلك لتكوين فئة من المختصين بهذا الأدب الداعين إليه عن دراية وتعمق وخبرة.

17- تخصيص منح دراسية للأدباء الإسلاميين من غير العرب في المعاهد والمراكز التي أنشأتها الدول العربية لتعليم اللغة العربية لغير الناطقين بها، وذلك لتوسيع رقعة الأدب الإسلامي وتبادل الخبرات الأدبية عن طريق الترجمة من العربية وإليها.

18- اهتمام العاملين في مجالات الأدب الإسلامي بتأصيل علم الجمال وتوجيهه وجهة إسلامية والإفادة منه في الأعمال الأدبية الإسلامية ليتآزر الشكل مع المضمون.

19- يتوجه أعضاء الندوة بجزيل الشكر إلى الجامعات التي أنشأت معاهد ومراكز لتعليم لغة القرآن للمسلمين من غير العرب، ويأملون منها أن تضاف جهودها في هذا المجال الخيِّر، وأن توجه التعليم في هذه المعاهد والمراكز وجهة تعتمد على قراءة القرآن الكريم والتحلي من الحديث الشريف، ومعرفة أداء الشعائر على أكمل وجه.

كما يأملون من هذه الجامعات أن تعمل على افتتاح المدارس في تلك البلاد الإسلامية لتعليم الأطفال والناشئين لغة القرآن ودين الإسلام وتثقفهم بالثقافة التي تربطهم بإخوانهم العرب وأن تؤلف لهم الكتب الإسلامية التي تلائم مستوياتهم.

ثانيا- رسم بعض الخطوط العريضة للأدب الإسلامي الذي ننشده:

تقترح الندوة لتأصيل هذا الأدب وإغنائه ما يلي:

1- تعميق النظرة في مفهوم هذا الأدب القائم على التصور الإسلامي الصحيح، والربط المحكم المتوازن بين قيمه الشعورية والمعنوية وبين قيمه التعبيرية.

2- دراسة النظريات والمذاهب النقدية عند القدماء والمحدثين من نقادنا الإسلاميين، وذلك لاستخلاص السمات التي يجب أن تتوفر في الأدب الإسلامي والوصول إلى مذهب أصيل في الأدب الإسلامي ونقده.

3- العناية بدراسة طائفة من النصوص المختارة من القرآن الكريم والسنة المطهرة وخطب الراشدين دراسة متعمقة وذلك لاستجلاء مكامن الروعة الفنية فيها، وجعلها موجها ومقوما لإنتاج الأدباء الإسلاميين.

4- الاهتمام بوضع القواعد والضوابط للفنون الأدبية الحديثة من قصة وأقصوصة ومسرحية ومقال وخاطرة وترجمة وغيرها لتكون هادية للأدباء في إنتاج أدب إسلامي سليم.

5- دراسة منهج القرآن الكريم والحديث الشريف في القصة والحوار والتصوير الفني والتملي من خصائص هذا المنهج ومزاياه للإفادة منهما في النتاج الأدبي الإسلامي.

6- دراسة فنون الأدب الإسلامي في عهودها الأولى وذلك كأدب الدعوة إلى الله، وأدب الغزوات والفتوحات ورصد تطورها في الخطابة وأدب المواعظ. وشعر الجهاد والحماسة الإسلامية.

7- دراسة الشعراء والأدباء الإسلاميين المغمورين من القدماء والمحدثين لتغذية الأدب الإسلامي وتقويته وتنويعه.

8- العمل الجاد على جمع الأدب الإسلامي الحديث ونقده وذلك لتقويمه وتوجيهه ولفت الأنظار إليه.

ثالثاً- توصيات عامة:

1- طباعة البحوث التي أعدت لهذه الندوة وتعميم توصياتها وإرسالها إلى سائر الجامعات في البلاد الإسلامية عامة، والعربية منها خاصة مع الدعوة إلى تبني الأدب الإسلامي الذي تبنته جامعة الإمام محمد بن سعود الإسلامية، وجامعة دار العلوم الإسلامية في الهند، والجامعة الإسلامية في المدينة المنورة، وغيرها من الجامعات.

2- أن تعقد هذه الندوة المباركة في بلد من البلدان الإسلامية مرة كل عامين.

هذا وإن أعضاء الندوة ليهيبون بجميع المسئولين في وزارات المعارف والتربية والثقافة والإعلام وبالمجامع العلمية والنوادي الأدبية والمؤسسات الإسلامية ذات العلاقة أن يبذلوا كل ما في وسعهم لتأييد هذه التوصيات، وتهيئة جميع السبل الممكنة لتنفيذها والله من وراء القصد ومنه يستلهم العون والسداد.


 العدد 57 - في المشارق والمغارب

في المشارق والمغارب

الشيخ عبد الله أحمد القادري

هذا هو البحر الذي تريده.

واصلنا السير إلى ذلك الشاطىء، ودخلنا في سبخة فنصحت السائق ألا يدخل بالسيارة في هذا المكان، لأني رأيت آثار النذير في أماكن منه فاغتر بمكان ظاهره فيه الرحمة جاف أبيض، وباطنه فيه قبور لعجلات السيارات وشد بقوة على مدعس البترول فالتقى أسفل السيارة بالأرض وأصبحت العجلات في مأمن من دفع طاقة البنزين فنزلنا وأخذنا نجمع بعض الحشائش ولففنا ثيابنا وحاولنا دفع السيارة إلى الأمام أو إلى الوراء وما زادها ذلك إلا تمكنا في الأرض، فاتجه إليّ الشيخ عبد القوي قائلا: هذا هو البحر الذي تريده؟- لأني كنت ألح في كل مدينة تقع بجانب البحر أن نذهب إلى الساحل لنتمتع بجمال البحر- قلت: الحمد لله نحن الآن في البر والبحر قريب منا فذهبنا إلى الشاطىء حيث وجدنا بعض الفقراء يصطادون بطريقة بدائية ولا يحصل الواحد منهم على سمكة صغيرة إلا بعد جهد وبقينا هناك حتى تعبنا ننتظر الإسعاف الذي كان السائق قد طلبه من الفندق فتأخر فذهبنا إلى بعض الأشجار ذات الظلال القليلة فانتظرنا حتى جاء الفرج ورجعنا إلى الفندق وكان عبد البر يرى أن نذهب إلى حديقة الحيوان وعبد الله... يرى أن نذهب إلى المتحف فغلبناهما لأن كل واحد منهما صوت ضد الآخر وكان اختيارنا موحدا.

أحزاب الفواكه:

وفي طريقنا إلى الفندق شرى عبد الله لنا فواكه متنوعة نعرف منها النارجيل الذي يضمن لصاحبه الطعام والشراب معا حيث توجد بداخل ثمرته بحيرة من الشراب الصافي الذي لا يحتاج إلى صبه في الإناء ليشرب، وكذلك فاكهة الباباي وهي فاكهة قشرتها قد تكون حمراء مشربة بخضرة وقد تكون لينة وفي داخل القشرة لب أحمر يوجد بداخله حبوب صغيرة شبيهة ببعر الغزال وهذه الثمرة قد تكون طويلة وقد تكون كروية وتصغر وتكبر على اختلاف شجرها وتسمى في بعض مناطق اليمن العمبرود وكانت فاكهتي المفضلة في صغري ووجودها في أرض الحجاز نادر ولذلك كنت في هذه الرحلة من حزبها وكان الشيخ عبد القوي من حزب الموز وكنت أفوز عليه في الانتخابات. وكان الشعب الذي له حق الانتخاب عبد الله باهرمز والابن عبد البر فإذا لم يوجد إلا الموز كنا جميعا من حزب عبد القوي وإن لم يوجد إلا الباباي كان عبد القوي معنا وهذا دليل على التسامح والتعاون والديمقراطية النظيفة وقد قلت مسجلا المعنى التام لهذا التعاون.

لعبد القوي والقادري على السوا

وفي ثمر الباباي والموز راحة

وفواكه أخرى أنعم الله بها على أهل تلك البلدان يصعب علينا حصرها وحفظ أسمائها وفي الفندق عوضنا أجسامنا ما فقدته من الطاقة في هذه الرحلة على ساحل مدينة جاكرتا من تلك الفواكه الطيبة وأسلمنا أنفسنا لربنا حتى أرسلها وله الحمد والشكر.

وفي عصر هذا اليوم طلب مني بعض الطلبة الأندونيسيين زيارة إحدى الجمعيات النشيطة في الدعوة حيث التقينا ببعض زعمائها الذين كانوا في حاجة إلى تصحيح بعض المفاهيم عن الإسلام فحصل من الاجتماع معهم خير كثير والحمد لله.

في مسجد : (سوندا قلابة)

في الساعة السابعة والنصف ذهبنا إلى مسجد (سوندا قلابة) لصلاة العشاء والتراويح وعندما اقتربنا من المسجد رأينا الشوارع المؤدية إليه غاصة بالمشاة إليه قد أوقفوا السير لكثرتهم وأغلبهم من الشباب طلبة الجامعات والمدارس من سن العشرين فأقل إلى سن السابعة بل وأقل أيضا وبأيديهم السجادات وهم من الجنسين ذكور وإناث وعندما دخلنا إلى الساحة المحيطة بالمسجد- وهى واسعة مزروعة بالعشب وعلى يسار المسجد ساحة واسعة مخصوصة بالنساء ويحيط بها حجاب من القماش والمسجد يتكون من طابقين- وقد امتلأ المسجد بطابقيه وازدحمت الساحة وأخذنا نبحث عن مكان في الساحة الخارجية فلما رآنا بعض الشباب بلباسنا العربي تعاونوا فيما بينهم وتفسحوا حتى أفرغوا لنا مكانا يتسع لنا الأربعة وأعطونا سجاداتهم بإلحاح شديد منهم على قبولها، وبعد أن صلينا ركعتين أقيمت الصلاة وصلى الإمام صلاة تميل إلى التخفيف المجزئ وقراءته جيدة، وبعد صلاة الفريضة ألقى موعظة بلغته استغرقت نصف ساعة تقريبا ثم صلى التراويح والوتر بثلاث تسليمات: أربع ركعات وسلم ثم أربعا وسلم وكان يقرأ في كل ركعة مع فاتحة الكتاب بآيتين من سورة يوسف، ثم الوتر ثلاثا بتسليمة واحدة، ثم أخذ يدعو والناس يؤمنون تأمينا ترتج معه الحارة التي بها المسجد.

نفع التحريك فأين التفقيه ؟

كنا سمعنا قبل زيارة هذا المسجد أن هناك عناية خاصة بالشباب وأن جمعية قد أنشئت لربط النشء بالمسجد وعندما حضرنا هذا المسجد رأينا أثر ذلك التحريك واضحا فقد تحرك الشباب واستجاب لنداء الله وغصت به المساجد ولكن تلك العواطف الملتهبة والفطرة المستجيبة ينقصها التفقه في دين الله "ومن يرد الله به خيرا يفقهه في الدين" والذي دلنا على نقص الفقه في الدين.. ومما يدل على الجهل بالدين أن الفتاة تأتي إلى المسجد وهي لابسة اللباس الإفرنجي لا فرق بين لباسها ولباس الفتاة غير المسلمة. ولكن هذه الفتاة التي تأتى لأداء الصلاة تكون حاملة كيساً فيه فوطة (إزار) وخمار وسجادة، فإذا دخلت المسجد وأخذت مكانها للصلاة لبست الفوطة أسفل جسمها. وألقت خمارها على رأسها وبسطت سجادتها وصلت. فإذا انتهت من الصلاة خلعت الفوطة والخمار وطوتهما مع السجادة ووضعتهما في الكيس وخرجت في الشارع بلباسها غير الإسلامي وهكذا تكون في المنزل والمدرسة.

وهكذا تجد الفتى لابساً سراويل قصيرة وفوطته بيده فإذا أراد الصلاة لبس الفوطة وإذا فرغ منها خلعها ومشى مكشوف الفخذين.

لقد عرفت الفتاة- وعرف الفتى كذلك- إن ستر العورة في الصلاة واجب فعلا، هذا الواجب عرفاه وجهلا - في أغلب الظن- وجوب ستر العورة - أو جهلا العورة- خارج الصلاة فلم يستراها.

وهكذا تجد كثيراً من المسلمين عندهم عواطف إسلامية طيبة ولكنهم يجهلون كثيراً من أمور دينهم فيرتكبون المحرمات ويتركون الواجبات ولو فقهوا دينهم لكان لهم شأن غير هذا.

الجيش الشعبي أو النفير العام

عندما خرجنا من المسجد رأينا السيارات في الشوارع واقفة والمصلون قد ملأوا الشوارع كلها فلم يقدر أهلها على تحريكها من أماكنها وابتعدنا مسافة عن المسجد فاستأجرنا سيارة وحاول قائدها السير فلم يقدر لأن المصلين انتشروا في الشوارع كلها فوقفنا مدة ننظر إلى هذه الأعداد الهائلة. والظاهر أن مسجداً آخر في حارة أخرى خرج المصلون منه فالتقت الجموع وزاد الزحام والهدوء يخيم على الأندونيسيين. بنظام ولو كانت هذه الجموع من بعض الشعوب الأخرى لكان الصخب والضجيج والتدافع مسيطرة على الشوارع.

عندئذ قلت للأخ عبد الله باهرمز: هكذا مساجد أندونيسيا كلها قال: نعم وهذا المسجد من المساجد المتوسطة وليس من الكبيرة قلت: لو ربي هذا الشباب تربية إسلامية سليمة كما أراد الله في منهجه: الكتاب والسنة لكانت هذه الأعداد كلها نفيراً عاماً أو جيشاً شعبياً يرهب أعداء الله. وأعداء الله يرهبون هذا المظهر على الرغم من ضعف التربية وهنا تذكرت المسجد النبوي الذي كان المصلون فيه في عهد الرسول صلى الله عليه وسلم أصحابه كلهم جنود دعوة وجهاد.

أجمع بينهما على سنة الله ورسوله:

عندما رجعنا إلى الفندق كنت مشغولاً بالكتابة فنبهني الشيخ عبد القوي إلى التليفزيون فالتفت فإذا تلك الفتاة الأندونيسية ترتل كتاب الله بصوتها، وهي محتجبة ما عدا وجهها وكفيها وتقرأ في المصحف لم ترفع عينها عنه قلت لعبد الله باهرمز هذه قارئة وهذا قارئ فاجمع بينهما على سنة الله ورسوله ليتعاونا معاً على حفظ كتاب الله وتلاوته وتعليمه فهش الشيخ وبش ولكنه أحجم خوفاً من جو الزوجتين وقد رآه من بعد فأخافه.

2/9/1400 هـ في منزل الدكتور رشيدي:

اتصل الدكتور الرشيدي هاتفياً يطلب مقابلتنا في منزله لمناقشة منهاج زيارتنا لمدينة يورك جاكرتا فزرناه في الساعة الحادية عشرة وبعد أن فرغنا من مناقشة ما دعينا من أجله زرنا السفارة السعودية حيث التقينا بالقائم بالأعمال الأستاذ أمين مدني الذي قابلنا ببشاشة وعرض علينا استعداده لتسهيل أي أمر نحتاجه مما يقدر عليه. وكان السفير غير موجود آنئذ في جاكرتا.

أحرام على بلابله الدوح؟

وفي الساعة الثانية بعد الظهر طلب مني بعض الطلبة زيارتهم لمذاكرة بعض شئون الدعوة وأخذ التوجيهات في ذلك. وبقي الشيخ عبد القوي في الفندق يراجع القرآن الكريم فذهبت وعندما رجعت بعد صلاة العصر أخبرني الشيخ أن ضابطاً زاره في الفندق وسأله بعض الأسئلة التي تنبئ عن المضايقة:

متى جئتم وما مهامكم وكم تبقون وإلى أين تسافرون من جاكرتا ومن تعرفون....

وتعجبنا من هذه الأسئلة توجه لاثنين جاءا من مدينة الرسول صلى الله عليه وسلم لا هدف لهم سوى التعرف على إخوانهم في شعب مسلم هو أكثر الشعوب الإسلامية عدداً وفي نفس الوقت يجتمع في هذا الشعب المسلم ستة آلاف وفد من نصارى العالم (البروتستانت) في مدينة تومو هنغ للتخطيط لتنصير أبناء المسلمين في هذا الشعب أو إخراجهم من إسلامهم ويحتفي بهؤلاء الوفود على أعلى مستوى في الدولة قلت للشيخ عبد القوي، لقد انطبق علينا وعلى أعدائنا النصارى في شعبنا المسلم "أندونيسيا"بيت الشاعر :

حلال للطير من كـل جنس

حـرام على بـلابله الدوح

وقلت لقد نجح أعداء الإسلام من الغربيين في أمريكا وأوروبا في إشعارنا بالراحة وعدم المضايقة في بلدانهم عندما نزورها وبالقلق والمضايقة في كثير من بلداننا، ولعل هذا الضابط نصراني أو عميل للنصارى.

وكل ذلك لا يهمنا لأننا ما جئنا إلا لهدف واضح وعليهم أن يتحركوا معنا في كل الجهات التي سنزورها ليروا ذلك.

أين من يغار على حمل الأمانة

3/9/1400هـ .

أخبرنا بعض الطلبة الأندونيسيين - وهو من طلبة الجامعة الإسلامية بالمدينة المنورة ومن أصل عربي - أن جده أسس خمسمائة وخمسين مدرسة في شرق أندونيسيا وأنه أوقفها كلها على بعض المؤسسات الإسلامية التي كانت قائمة آنذاك حرصاً على استمرارها وحمايتها وإنه عندما حضرته الوفاة أوصى أن يصلى عليه أمام المدرسة القريبة من منزله إشعاراً للمسلمين بأن هذه المدرسة هي مدرستهم وليست مدرسته وأن عليهم أن يتحملوا هم مسئوليتها بعد أن لقي ربه.

واسم هذا الرجل عيدروس بن سالم الحضرمي وكان قد طرده الإنجليز من حضرموت فقام بهذا العمل الجليل. فأين من يغارون على حمل أمانة هؤلاء العظماء الذين سجلوا في التاريخ هذه الصفحات المشرقة بجهود شخصية مخلصة زكاها الله وجعلها تؤتي أكلها بإذنه، ليت المسلمين حافظوا على هذه الأمانة – ولو بدون المزيد عليها لا بل ليت الحكام تركوها للشعوب تحافظ عليها ولم يهدموها.

إلى يورك جاكرتا

4/9/1400هـ.

غادرنا الفندق إلى المطار استعداداً للسفر إلى مدينة يوك جاكرتا عاصمة أندونيسيا الأولى ومدينة الطلاب التي تضم خمسا وثلاثين جامعة. عدا المدارس والمعاهد الحكومية والأهلية، ومدينة المنافسة الشديدة بين المسلمين وبين النصارى.

ورأينا لطف المعاملة في المطار من الموظفين المسلمين الذين كانوا يظهرون لنا البشاشة والسرور ويعفوننا من التفتيش الدقيق الذي يفعلونه مع غيرنا والشعوب شبيهة- في فطرتها- بالمواليد "وكل مولود يولد على الفطرة" .

وأقلعت بنا الطائرة في الساعة العاشرة والدقيقة الأربعين وأخذت أنظر إلى منازل جاكرتا من الجو وهي تقع في داخل غابات وأحجامها صغيرة وهي في أشكالها شبيهة بالعرش التي تبنى في الجزيرة من الخشب والقشاش إلا أن منازل الأندونيسيين تبنى بالحديد والإسمنت والآجر (مسلح) وإن كانت منازلهم في الأرياف تبنى بنفس الشكل ولكن من الخشب والقصب القوي والأرض كلها خضراء إلا أنها أقل من ماليزيا وسنغافورة وهبطت بنا الطائرة مطار يوك جاكرتا في الساعة الحادية عشرة والدقيقة الثلاثين. وكان بعض الأساتذة والطلاب في انتظارنا وعندما دخلنا قاعة القادمين رأينا صوراً مجسمة مصنوعة من الخشب وهي ترمز إلى ما قبل الإسلام وهذه المناظر يراها المسافر أمامه في كل مكان، والقصد منها ربط الأندونيسيين بالعصور الجاهلية كالحال في بعض الشعوب العربية التي يحاول زعماؤها ربط أهلها بالجاهلية القديمة كالفرعونية والأشورية والكلدانية وغيرها.

وكان الإخوة قد حجزوا لنا غرفتين في فندف (سريمانجانتي) وهو يتكون من طابقين ومسنم مثل المنازل السكنية ويغلب عليه الطابع المحلي في أثاثه. وفي قاعة الاستقبال صورة منحوتة من الحجارة: رجل عليه عمة وبيديه مضربا دف وأمامه الدف قال لنا الإخوة هذه صورة السيد الشهيد أول من دخل هذه المنطقة ودعا إلى الإسلام عام (1300 م) وكانوا يحكون ذلك بعاطفة تدل على حبهم للرجل.

قالوا وكان أول ما جمع الأندونيسيين بالضرب على الدف وعندما اجتمعوا دعاهم إلى الإسلام.

قلت للإخوة الصور المجسمة محرمة باتفاق العلماء، ولا سيما صور الصالحين وما عبد قوم نوح الأوثان إلا عن طريق الصور وكثير من مساجدهم القديمة إذا جاء وقت الأذان بدأوا بضرب الدف ثم يؤذن المؤذن. وطبيعة الأندونيسيين طبيعة طرب والذي يريد أن يدعوهم إلى الله ينبغي أن تكون عنده بعض النكات المباحة يدغدغهم بها عندما يخاطبهم وهذا ما يجري عليه علماؤهم معهم.

أطلعنا الإخوة على منهاج الزيارة الذي أعدوه لنا مستغرقا لأوقاتنا لها ما عدا وقت الراحة وتركونا لنرتاح بعد أن وافقناهم على ذلك المنهاج.

في مؤسسة تثقيف المكفوفين الإسلامية

هذه المؤسسة أنشئت في عام (1384 هـ) بعد أن رأى المسلمون بعض أبنائهم من المكفوفين وغيرهم من ذوي العاهات تتلقفهم أيدي التبشير النصراني ومنهم من يتنصر إظهاراً للاعتراف بالجميل لأهله، وهذه المؤسسة تقوم بتثقيف المكفوفين وخدمتهم وتدريبهم على مستوى الابتدائـي والثانوي. وتتبع المؤسسة مكتبة وبها قاعة اجتماعات ضيقة للمدرسين والمدرسات.

كان أول لقاء في هذه القاعة بعد صلاة العشاء، وقد ألقى مدير هذه المؤسسة كلمة باللغة العربية شرح فيها ما تقوم به الجمعية من أعمال البر وذكر أن الحاضرين مدرسون ومدرسات يقومون بالتدريس في داخل الجمعية وفي الأسر.

ثم قرأ الشيخ عبد القوي ما تيسر من القرآن. وألقيت كلمة في العقيدة وطرحت بعض الأسئلة وبعد المناقشة عدنا إلى الفندق.

عودة إلى مكتبة مؤسسة تثقيف المكفوفين:

5/9 صلينا الفجر في مسجد الشهداء الذي غص بالمسلمين المصلين وألقيت كلمة بعنوان الغاية من خلق الإنسان، وفي صباح هذا اليوم زرنا هذه المكتبة وهى عامرة بالكتب إلا أن الكتب الإسلامية لا تتجاوز ثلاثين في المائة من الكتب الموجودة بها لأن أغلب الكتب الموجودة فيها جاءت هدايا من النصارى. وهدايا المؤسسات الإسلامية قليلة وذكر المسئولون أن المعجم المفهرس لألفاظ الحديث أهدي لهدم من قبل النصارى وكذلك دائرة المعارف الإسلامية وهم يستغربون عدم اجتهاد المسلمين في نشر كتبهم للمؤسسات الإسلامية واجتهاد النصارى في نشر كتبهم بين المسلمين وسلينا الإخوة بأننا سننقل هذه المشاعر ورغبتهم في الحصول على مراجع إسلامية للمكتبة فسروا بذلك.

قرود حلوة:

ذهبنا بعد زيارة المكتبة إلى حديقة الحيوان. فلم نر فيها جديداً. إذ توجد بها الحمر الأهلية والوحشية والثعابين وبعض الطيور والقرود. وكان الابن عبد البر. وعبد الله بن سعيد باهرمز تأخرا عنا عندما قفلنا راجعين إلى بوابة الخروج فانتظرناهما وعندما جاءا قال عبد البر: والله يا أبويه وجدنا هناك قرود حلوة فكانت نكتة اليوم، وله نكتة أخرى مع القرود ستأتي في مكان آخر إن شاء الله.

جوامع في المنازل:

رجعنا من الحديقة ذات القرود الحلوة إلى الفندق فاسترحنا إلى الساعة الخامسة (قبل أذان المغرب بساعة) وانتقلنا إلى منزل عمري يحيى الذي طلب من اللجنة المنظمة لزياراتنا أن نتناول طعام الإفطار والعشاء عنده،"وعندما وصلنا استقبلنا هو وبعض أصدقائه وعرفنا بنفسه وأنه رئيس منظمة الرسامين الأندونيسيين التي أغلبها مسلمون (90%) وفي داخل منزله قاعة كبيرة قدمت فيها سفرة الطعام وصلينا المغرب وطلب منا أن نبقى لنصلي العشاء عندهم وكذلك التراويح وكانت مناسبة للتحدث معهم بين المغرب والعشاء لا سيما ما يتعلق بمهنة الرجل فقد نصحناه أن يلتزم في رسمه برسم المباحات التي تذكر الناظر بالله تعالى كالغابات والأشجار والفواكه والبحار والأنهار وكذلك المساجد وبيت الله الحرام وغيرها مما تكون فيها معان طيبة تدعو إلى العاطفة الإسلامية فأظهر الرجل الاستجابة.

وعندما اقترب وقت صلاة العشاء رأينا الناس- وأكثرهم من الشباب بنين وبنات يفدون إلى هذا المنزل، فسألنا ماذا يريد هؤلاء قالوا أهل الحارة يصلون العشاء والتراويح في هذه القاعة بداخل المنزل طيلة ليالي رمضان وتوجد قاعات في كثير من الحارات في منازل بعض كبار السكان، لأن المساجد لا تتسع لجميع المصلين، وعندما أذن المؤذن كانت القاعة قد غصت بالمصلين وامتدت الصفوف خارجها في حوش المنزل إلى الشارع فصلى بنا إمامهم العشاء وصلى الشيخ عبد القوي التراويح وطلب منـي إلقاء حديث في الحاضرين فألقيت كلمة مختصرة شرحت فيها معنى الصراط المستقيم وأن سلوكه يتضمن العلم به والعمل ونصحت الآباء والأمهات والمصلين أن يجتهدوا في تعليم الأبناء والتلاميذ مضمون هذا الصراط ويحثوهم على العمل بما علموا وأن يكونوا لهم قدوة كما نصحت الأبناء والتلاميذ أن يجتهدوا في التعليم من آبائهم وأمهاتهم وأساتذتهم وأن يسألوهم عن أمور دينهم ويعملوا بما يعلمون لينالوا ثواب الله وينجو من عقابه يوم الصراط الذي ينصب في الآخرة.

الإيمان بالوحي:

ثم ذهبنا إلى مركز تثقيف المكفوفين لإلقاء محاضرة أخرى للمعلمين والمعلمات وكانت بعنوان الإيمان بالوحي، استغرق إلقاؤها ساعة ونصف الساعة تقريبا ثم أجيب على بعض الأسئلة التي ألقاها الحاضرون وانتهينا في الساعة الحادية عشرة.

كأنا في المشعر الحرام

6/9/1400 هـ:

في الساعة السادسة صباحا كنا على موعد مع جمعية الحجاج التي يرأسها الحاج مطري وهم أكثر من أربعة آلاف من الرجال والنساء وأغلبهم من كبار السن وممن وفقهم الله لحج بيت الله الحرام، وكنا نظن أننا سنجد أمامنا عدداً لا يتجاوز خمسمائة شخص ولكن عندما أقبلنا إلى المكان ذكرنا مظهر هذا الحشد الضخم وهم أعضاء هذه الجمعية كلهم بحشود الحجاج الذين يتجمعون في المشعر الحرام يوم النحر والذي كنا نخشاه أن يصر هذا العدد كله على مصافحتنا بعد الفراغ من إلقاء المحاضرة، كما هي عادة الناس هناك معنا، ومع كل مسلم يأتي من البلاد العربية وكان هذا اليوم هو يوم الجمعة وهو موعد اجتماعهم كلهم في هذا المكان يتذاكرون أمورهم ويتبرعون بما يقدرون عليه للجمعية. رحب الحاج مطري بالضيوف ثم قرأ الشيخ عبد القوي بعض الآيات القرآنية ثم ألقيت كلمة موضوعها إنما الأعمال بالخواتيم وتضمنت- مع الحث على التوبة والاستغفار الحث على تربية الأولاد.

في معهد المكفوفين:

في الساعة السابعة والنصف قمنا بزيارة معهد المكفوفين التقينا فيه بالطلبة والطالبات والمدرسين والموظفين ورئيس المعهد وأمينه قدم بعض الطلبة فقرأ آيات الصوم من سورة البقرة عن طريق اللمس وألقى رئيس المعهد كلمة رحب فيها بالضيوف وطلب من المؤسسات الإسلامية مساعدة هذا المعهد لأنه يحتضن فئة لو تركت بدون عناية من المسلمين لكانت هدفا للنصارى وقال إن هؤلاء المكفوفين يتمنون أن يدرسوا في مدارس المملكة العربية السعودية ويؤدوا فريضة الحج. ثم تقدم أمين المعهد فشرح ما يقوم به المعهد لهذه الفئة، ثم قرأ الشيخ عبد القوي بعض الآيات القرآنية وألقيت بعده كلمة تضمنت تهنئة المسئولين في هذا المعهد بهذا العمل الاجتماعي الجليل ووصية الطلبة والطالبات بأن يصبروا على فقد هذا العضو الحبيب وأن في ذلك الصبر نيل ثواب الله وأن لا ينظروا إلى أنفسهم نظرة احتقار وازدراء بل عليهم أن يتطلعوا إلى أن يكونوا قادة علم وهدى وضربت لهم أمثلة ببعض من فقدوا بصرهم من المسلمين ولكنهم كانوا أئمة خير في الماضي والحاضر. ثم ألقى بعضهم أسئلة أجيب عليها وبعد ذلك غادرنا المعهد إلى الفندق.

العبد نام:

كان مقرراً أن نصلي الجمعة في مسجد الجهاد وكان المصلون على علم بذلك، ولكن النوم غلبنا مع التعب والسهر في الليل وتأخر الإخوة الذين كانوا يرافقوننا وعندما جاءوا ونحن نائمون علموا أننا لو قمنا نتوضأ لا ندرك الصلاة فذهبوا إلى المسجد وكان الناس ينتظرون بعد الصلاة فأعلن لهم تأخرنا فانصرفوا نادمين.

وبهذه المناسبة فإنني أسجل اعترافنا بأن عواطف المسلمين في هذا الشعب ملتهبة وقلوبهم غامرة بحب إخوانهم المسلمين في الشعوب الأخرى ولا سيما العربية منها وبخاصة بلاد الحرمين الشريفين. تظهر تلك العواطف في حرارة الاستقبال من جموع كثيرة في كل مؤسسة زرناها تضيق بها الأماكن والساحات. كما تظهر في حرص جميع الحاضرين من الرجال على مصافحة الزائر حيث يقفون صفوفاً يتلو بعضهم بعضاً في زحام شديد فيضطرون هم ويضطر الزائر للوقوف مدة طويلة حتى يفرغ الجميع من المصافحة وهم من الشيوخ والشباب والأطفال ويحرص أطفالهم مع ذلك الزحام أن يأخذوا توقيع الزائر في كراساتهم للذكرى ويفرحون فرحاً شديداً عندما يأخذون توقيع زائر قدم من مكة أو المدينة.

وكنا في كثير من المعاهد والمساجد نسمع الأطفال وهم ينشدون عند قدومنا أناشيد ترحيب، وعند مغادرتنا ينشدون أناشيد وداع بعضها باللغة العربية وبعضها بلغتهم وإذا قام أحدنا لإلقاء كلمته في تلك الجموع فقال السلام عليكم اهتز المكان بصوت مرتفع فيه تظهر العاطفة الجياشة (وعليكم السلام ورحمة الله وبركاته).

ولكن هذه العاطفة لا يصحبها فقه في الدين، ولذلك ترى بعض المظاهر في السلوك أو الصور المجسمة في المنازل، والرسومات التي لا تليق بهذه العاطفة والسبب هو الجهل وعدم التربية السليمة أو قلتها-.

في مسجد جامعة قاجة مادة:

وفي الساعة السابعة مساء ذهبنا إلى مسجد جامعة قاجة مادة وهي إحدى الجامعات الحكومية الكبيرة في هذه المدينة. ويمتلىء المسجد بطلبة الجامعة بنين وبنات، صلى العشاء بالناس أحد طلبة الجامعة، ثم تقدم مدير الجمعية المحمدية فألقى كلمة عن صيام رمضان وقيامه باللغة الأندونيسية- وكنت أفهم مضمون كلامه بالنصوص التي يستدل بها من القرآن والسنة: وكان الطلبة منسجمين معه غاية الانسجام، وترتفع صيحاتهم بالضحك في بعض الأوقات. فسألت عن السبب فقيل لي أنه يأتي ببعض النكات المضحكة أثناء حديثه لاجتذاب انتباههم له. وهذه عادة علمائهم معهم عرفوا نفسياتهم فأتوهم من الباب الذي عرفوا أنهم يستطيعون الولوج إليهم منه. وقد سمى الشيخ المجذوب عندما التقينا به- كما سيأتي- سمى الأندونيسيين "الشعب الضاحك"، وقلت أنا مرة الذي لا يستطيع أن يضحك الأندونيسيين لا يستطيع أن يبكيهم وأن تأثير الواعظ في نفوسهم يتوقف على دخوله إلى تلك الأنفس من باب الدعابة ولكني في نفس الوقت أنصح الوعاظ الأندونيسيين وغيرهم عدم الإكثار من النكات المضحكة لأن ذلك سيحول بين الواعظ وبين التأثير المطلوب الذي تضمنه قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .

ثم صلى بنا الشيخ عبد القوي صلاة التراويح فأعجبتهم قراءته فطلبوا منه أن يقرأ بعد ذلك على المنبر ففعل وكانوا جداً متأثرين بقراءته ثم طلب مني إلقاء كلمة- وهمس إليّ الأخ عبد الله باهرمز أنهم يرغبون أن يسمعوا مني رأيي في حالة المسلمين في أندونيسيا.

فقلت ما مضمونه:

1- أن الوقت الذي قضيناه في بلدكم قصير واختلاطنا بفئات الشعب غير متيسر حتـى نستطيع الحكم عليه.

2- لقد سررنا بإقبال الشباب على المساجد لأداء الصلاة وسماع المواعظ والدروس. ولكن لا أدري أهذا الإقبال مستمر في غير رمضان كرمضان أم لا. فإن كان مستمرا فأنتم على خير وإلا فعليكم أن تداوموا على هذا الخير لأن أحب العمل عند الله أدومه وإن قل.

3- أرى الشباب يزدحمون صفوفاً طويلة على أبواب السينما فهل هذا الشباب هو الشباب الذي تغص به المساجد في أوقات الصلاة أو غيره فإن كان هو هو فإن هذا لا يسرني ولا يليق بشباب المساجد الذي وفد إليها ليتزود بالتقوى أن يفد إلى قاعات السينما ليمحو إيمانه وعاطفته الإسلامية وإن كان غيره فإن على شباب المساجد أن يضاعفوا جهودهم لاجتذاب شباب السينما إلى المساجد.

4- هل يقبل هذا الشباب الذي يملأ المساجد إلى تعلم دينه والتفقه فيه أو أنه يعبد الله على جهل ولا يعلم حلالا ولا حراماً فإن كانت الأولى فالشباب الأندونيسي إلى خير وإن كانت الثانية فعليكم أن تبدأوا حياة جديدة هي حياة تعلم الدين والتفقه فيه والعمل به.

5- ثم وجهت نصيحة للفتاة المسلمة فقلت: هل هذا اللباس الذي أراه في المسجد بالنسبة للمرأة - وهو لباس حشمة ووقار- هو لباسها في الجامعة والشارع إن كان كذلك فهذا ما يسرنا وهو دليل على الالتزام بالإسلام وإن كان لباسها خارج المسجد مشابها للباس غير المسلمة لا حشمة فيه ولا وقار فإنها يجب عليها أن تتوب وأن تقتدي بنساء الرسول صلى الله عليه وسلم ولا يليق بالفتاة المسلمة أن تلتزم بالإسلام في المسجد وتتحلل من أوامره خارج المسجد بل يجب أن تكون مسلمة في المسجد والجامعة والبيت والشارع. وهنا أخذ الشباب من الفتيان في التصفيق حتى ارتج المسجد إعجاباً بهذه النصيحة على الرغم من أنا كنا نوصيهم بعدم التصفيق.

وبعد الفراغ أخذ المصلون يزدحمون علينا لمصافحتنا وكانوا عددا كثيراً فصبرنا حتى أعاننا الله على الفراغ من استقبال ذلك العدد.

ندوة المجادلة والمنـاظرة

كان هذا العنوان ضمن منهاج زيارتنا لمدينة يوك جاكرتا وهو الذي سيتم اللقاء من أجله مع بعض أعضاء هيئة التدريس وعمداء الكليات في الجامعة الإسلامية الحكومية.

وكان هذا العنوان مخيفاً. كنت أقول في نفسي: في أي شيء يريد هؤلاء أن يجادلونا ويناظرونا وهم في بلادهم وفي جامعتهم وعندهم مراجعهم ونحن ضيوف بعيدون عن المراجع والوقت ضيق وكنت سألت الأخ عبد الله باهرمز عن هذا المعنى فلم يشف لي غليلاً لأنه كان مثلي يجهل ما وراء الأكمة.

وعندما وصلنا إلى مقر الجامعة استقبلنا العمداء والأساتذة استقبالاً حارا وأدخلونا إلى قاعة: "المجادلة والمناظرة". وأقعدونا في واجهة الحلقة وبعد قليل جاء شيخ أظهر الجميع احترامه فرحب بنا وقعد بجانبنا- وكان هو مدير المجادلة والمناظرة.

تقدم أحد الأساتذة إلى المنصة وألقى كلمة ترحيب وعرفنا بهذه الجامعة فقال إنها أسست سنة (1950 م) وبها خمس كليات وهى: التربية ، والشريعة، والدعوة، وأصول الدين. والآداب، وأن عدد طلابها بلغ أربعة آلاف طالب نسبة الطالبات ثلاثون في كل مائة. وتخرج في الجامعة سبعة آلاف طالب منهم ثلاثة آلاف دكاترة وأربعة آلاف حملة بكالوريوس.

ثم أحال إلى الأستاذ عبد المعطي علي - الشيخ الذي سبق ذكره- إدارة الندوة والشيخ عبد المعطي علي كان وزيراً للشئون الدينية سابقا وكرر معالي الوزير الترحيب وشرح لنا ما تقوم به هذه الندوة فقال إن هذه الندوة تقام كل ليلة سبت يقدم بها بعض الأساتذة بحوثا في موضوعات معينة وتناقش مناقشة تظهر أثرها نتائج طيبة وأن هذه البحوث يمكن أن تطبع قريباً. فعرفنا بذلك معنى المجادلة والمناظرة وهدأت النفوس وسكنت القلوب.

ثم طلب مني معاليه أن أعطي الحاضرين معلومات عن الجامعة الإسلامية فتحدثت عن الجامعة: نشأتها وسبب إقامتها وأهدافها وأقسامها التعليمية وثمارها التي ظهرت في العالم الإسلامي ومناهجها وعدد طلبتها وعدد الشعوب الممثلة فيها وما يناله الطلبة فيها من مساعدات مالية ومادية ومعنوية.

ثم فتح الباب فتقدم كثير من الحاضرين بأسئلة في مجالات متعددة ودار النقاش حولها وفي الختام طلب العمداء والأساتدة أن نحاول ربط الجامعتين وتهيئة الجو للزيارة المتبادلة وكذلك تبادل المناهج للاستفادة منها وألحوا علينا في أن تزودهم الجامعة الإسلامية بالمراجع الإسلامية والكتب العربية وقال أحدهم لقد أكثرتم في محاضراتكم من دعوتنا إلى القراءة في الكتاب والسنة والتمسك بهما وهذا حق ولكنا نود أن تعلموا أنا فقراء من مراجع كتب التفسير والحديث والتاريخ الإسلامي فعليكم أن تساعدونا بذلك.

واستمر النقاش والمذاكرة بلا جدال ولا مناظرة إلى الساعة العاشرة والنصف تقريباً طلبوا من الشيخ عبد القوي أن يختم الندوة بتلاوة القرآن الكريم ففعل.

ولقد كانت هذه الندوة بحق من أمتع اللقاءات وأكثرها فائدة لأنها كانت على مستوى عال من الثقافة والفكر وكان لمدير الندوة أثره في إنجاحها.

ما أجمل هذا المنظر:

7/8/1400هـ:

في ساحل المحيط الهندي (جنوب غرب يوك جاكرتا) في الساعة السادسة صباحاً ذهبنا إلى ساحل المحيط الهندي (ويصر الأندونيسيين على تسميته بالمحيط الأندونيسي) وهو الذي يفصل بين الجزر الأندونيسية وقارة أستراليا من الجنوب وكان معنا الأستاذ سلامة سيف المسلمين أحد أعضاء اللجنة المنظمة لزيارتنا، وهو أحد مدرسي المدرسة الثانوية وكان سيرنا وسط أرض مزروعة بالأرز والموز وقصب السكر وأشجار النارجيل. والبامبو وغيرها من الأشجار والغابات. وتتخلل تلك الغابات قرى الفلاحين ومنازلهم التي بني بعضها مسلحاً وبعضها أساسه مسلح وسقوفه. وجدرانه من شرائط قصب البامبو القوي والموجود بكثرة ويستعمل في منافع كثيرة وكان الشارع غاصاً بالطلبة والطالبات الذاهبين إلى مدارسهم، وبالفلاحين الذاهبين إلى مزارعهم هذا راكب وهذا ماش، وكأنهم في مظاهرة في كل اتجاه لكثرتهم.

وعندما اقتربنا من البحر رأيناه من بعد وأمواجه ترتفع ارتفاعاً هائلا حتى كنا نظن في أول الأمر رشاش الموج المتصاعد في الجو سحاباً. وصلنا إلى الشاطئ الذي تقع على جانبه دكاكين صغيرة شعبية يبيع أهلها بعض المأكولات الخفيفة وشراب البيبسي وغيره. تركنا السيارة وذهبنا إلى قرب تلك الأمواج فوقفنا نشاهد عجباً من المباريات والمناورات بينها. فكانت الموجة ترتفع ارتفاعاً مذهلا ثم تنقسم وتكر راجعة فتأتي أختها في حالة هياج فتصطدم بها فيدفع الله بالسابقة اللاحقة.

وأخذت أفكر قائلا في نفسي لو كانت هذه الأمواج مستمرة في هياجها وقوتها ماشية إلى الأمام الأولى تسير والثانية تتبع وتدفع هل تستطيع الجبال الشاهقة أن تصد قوافلها عن إغراق اليابسة بأكملها؟!.

وكانت السحب تتكون فوق البحر وكأن تلك الأمواج تتسابق لإمدادها، وأخذ رذاذ المطر يتساقط علينا من تلك السحب وكأنها تكرمنا برش الطيب علينا.

ولقد وقفت في هذا المكان أمام هذه المناظر متأملا هذا الهياج من البحر وتلك الأمواج التي تصطرع بقرب الجبل الذي اشتقت للاقتراب منه لأرى الأمواج وهي تنطحه الواحدة تلو الأخرى. وصخره تصمد مدة من الزمن ثم تضعف فتصرع متكسرة ورأينا آثارا تدل أن البحر قد أكل كثيراً من هذا الجبل موسعاً أمام موجه المساحة ليجول ويصول أكثر.

وكنت أود أن أقف كثيراً أمام البحر الهائج. بل كنت أحب أن لا أدعه- وهذه عادتـي مع البحر- ولولا خوفي من هياجه وعدم رحمة أمواجه لتربعت ذلك الموج أصعد بصعوده وأهبط بهبوطه. وقلت للإخوة: ما أجمل هذا المنظر الذي يصعب عليّ فراقه!.

وكان موعد لقائنا مع الجمعية المحمدية قد اقترب فقررنا العودة وكنت أتقدم نحو السيارة خطوتين ثم التفت لأملأ عيني بالنظر إلى تلك الصورة العجيبة التي لا أظن أنها تمحى من ذاكرتي.

ولات ساعة مندم:

عندما كنا واقفين على شاطئ البحر وكنا لابسين اللباس العربي وهو غريب على كثير من الناس وكان المكان فارغاً إلا من أشخاص قليلين هنا وهناك، وشاهدنا شخصين بعيدين عنا في جهة الشمال على يميننا وأخذا يسرعان الخطى إلينا وعندما اقتربا منا عرفنا أنهما رجل وامرأة وكان لباس المرأة غير لائق وحاولا أن يقربا منا مظهرين لنا البشاشة إلا أنهما قوبلا منا بالصد والابتعاد فاقتربا من الأخ سلامة. لأنه يلبس بنطلوناً وقميصا والظاهر أنهما سألاه عنا وهو سألهما من أين فأخبراه أنهما استراليان وعندما رأيا ابتعادنا عنهما ذهبا بعيداً عنا.

وبعد أن ركبنا السيارة وقفلنا راجعين أخذت أفكر في تقصيرنا نحو هذين الشخصين الذين أقبلا إلينا بتلك البشاشة أليس الأجدر بنا أن نشرح لهما مبادئ الإسلام ونرغبهما في الدخول فيه؟ فندمت ندماً شديداً على ذلك التقصير ولكن وقت الندم قد فات والسبب الذي جعلنا نصد عنهما هو مظهر المرأة بذلك اللباس الذي يخشى الإنسان على نفسه من الإثم من النظر إليها إضافة إلى وجود بعض الشباب معنا، والله المستعان.

الرصد الرسمي :

وعندما كنا راجعين- بعد مسافة قصيرة من الساحل- وجدنا شابتين بجانب الطريق وبيد أحدهما مكبر صوت وهو يتحدث مشيرا إلى قائد السيارات الذاهبين والعائدين بالوقوف، قلت: ماذا يريد هذان؟ قال الأخ سلامة: هؤلاء موظفون من قبل الحكومة يأخذون ضريبة السير في هذا الطريق. لأنه سياحي وكان الطريق تحت الإصلاح. فأخذ المبلغ المقرر. وأظنه آلاف الروبيات الأندونيسية. وإن كانت آلافها غير مخيفة بعد معرفة قيمتها وسلم القائد بطاقة تثبت أنه تسلم المبلغ.

الرصد الشعبي:

ومضينا إلى أن قطعنا ما يزيد عن خمسة كيلو ترك قائد السيارة الطريق الذي كنا جئنا منه ومال إلى اليسار مفضلا أن يكون الرجوع في طريق آخر من أجل أن نرى مناظر جديدة، وهذا الطريق أفضل من الآخر أيضاً. ويجب أن يمر على جسر فوق النهر والجسر مصنوع من قصب البامبو، فإذا شاب واقف يطلب من السائق الوقوف وأخذ كل منهما يرطن للآخر وفهمت أن نزاعا حصل بينهما. لأن طبيعة الأندونيسيين هادئة لا يرفع أحد صوته على الآخر في المخاطبات العادية فسألت ماذا حصل فقيل لي أن هذا الجسر صنعه أهل هذه القرية ولذلك عينوا لهم مندوباً هنا يأخذ من المارة ضريبة. فسألت: كم روبية يأخذون منا الآن قالوا خمسمائة روبية. أي ما يعادل ريالين بالعملة السعودية، قلت: أعطوهم فأعطوهم ومررنا. وهذا الجسر يبقى في الفترة التي يكون فيها ماء النهر قليلاً أما إذا جاءت الأمطار وفاض النهر فإنه يحمل الجسر مع أول قافلة من قوافله القوية.

حركة دائبة:

وكنا- ونحن نسير في الطريق- نرى كثرة الناس: فلاحين يحملون على ظهورهم قصب البامبو أو أنواعاً أخرى من الفواكه والثمار ومنهم من يحمل على دراجة عادية ومنهم من يحمل العربة التي تجرها الخيول أو البقر، وقد يحملون الدراجة العادية بحمل ثقيل ثم يتعاون اثنان أو ثلاثة في دفع هذه الدراجة.

ورأينا عجائز من النساء طعن في السن وهن يقدن الدراجات العادية لمسافات طويلة - أما الفتيات فالأمر طبيعي بالنسبة لهن، وقد لا يفرق الإنسان بين الفتاة والعجوز إلا إذا اقتربت منه لأن الأحجام متقاربة وكذلك الألبسة، وعندما دخلنا المدينة مررنا بالفندق لاصطحاب الابن عبد البر معنا. لأنه فضل النوم ولم يرافقنا إلى البحر وقد ندم على ذلك.


 العدد 57 - حقيقة القات

حقيقة القات في ضوء العلم والدين
للشيخ محمد المجذوب
كلية الدعوة وأصول الدين
عندما قال رسول الله صلى الله عليه وسلم "لا ضرر ولا ضرار" [1] فقد نصب بهذا الحديث الجامع مَعْلما منيراً لأولي العلم، يعالجون به العشرات من المشكلات الطارئة مما لم يرد به حكم حاسم عن الله ورسوله.
وفي ضوء هذا المعلم جرى كبار فقهاء الإسلام في مواجهة هذا الضرب من الأحداث، فلا يزالون يدققون في جوانبه وأعماقه حتى يتحقق لهم قربه من الضرر والمضارة أو بعده منهما فينتهون إلى القرار المتفق مع مقاصد الشريعة..
ولقد يكون المشكل العارض مترددا بين الحل والحرمة، فيلجئون إذ ذاك إلى الحل النبوي الصريح في قوله صلى الله عليه وسلم "الحلال بَيّن والحرام بَيِّن، وبينهما مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام" [2] .
ولا جرم أن وقوف أولي العلم عند هذه المعالم الصحيحة كاف لجمعهم على الحق إذا تجرد كل منهم من أهواء النفس التي كثيراً ما تفسد رؤية الفقيه..
ولنضرب لذلك مثلا قريبا من مشكلة التدخين التي طرأت على العالم الإسلامي في العصور المتأخرة، فإذا علماؤه مختلفون في أمره، أهو من الملحقات بالخبائث المحرمة بالنص، أم هو من الطيبات المباحات؟... وتسلل الهوى إلى بعضهم فإذا أحدهم يقول: "إن كان حلالاً فقد شربناه، وإن يكن حراما فقد أحرقناه".. وطبيعي أن مثل هذا القول أقرب إلى اللغو منه إلى العلم.. وكان الأحرى بهذا الفريق المتردد في تحريمه أن ينظر إلى الموضوع على ضوء التوجيه النبوي الذي يقضي بأنه من المشتبهات التي يتنزه أولو الأحلام عن مقارفتها- فكيف إذا تذكر قول ربه القاطع المانع: {وَلا تُبَذِّرْ تَبْذِيراً إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً} وهو مقر من أعماقه بأن التدخين من أنواع التبذير الملحق لأهله بأشياع الشيطان..
هذه مقدمة لعل فيها ذكرى لإخوة لنا في الله فرق بيننا وبينهم الاجتهاد في شأن القات، فذهبنا يمينا وذهبوا يسارا، والمتوقَّع من أهل الإيمان إذا دعوا إلى الله ورسوله أن يقولوا سمعنا وأطعنا.
. إن موضوع القات كموضوع التدخين ونحوه من الأحداث العارضة بعد خير القرون، ولابد من الرجوع فيه إلى كتاب الله وسنة رسوله للتحقق من شأنه وحكمه..
وقد شاء الله أن يسلط على موضوع القات مزيدا من الأضواء بما انتهى إليه خبراء الطب والمخابر التحليلية من معلومات جديدة عنه تبين على وجه القطع أنه من الخبائث التي لا تتجاوز نطاق الضير والضرار.. وبذلك ينتقل حكمه من دائرة المشتبهات إلى دائرة المحرَّمات..
ولقد أيد هذه الرؤيةَ الحكيمةَ العشراتُ من فقهاء الإسلام وذوي التخصصاتِ العلمية المختلفة، والذين شاركوا في (المؤتمر الإسلامي العالمي لمكافحة المسكرات والمخدرات) المنعقد في الجامعة الإسلامية بالمدينة المنورة خلال 27-30/5/1402هـ وتناول موضوعَ القات أثناءئذ العديدُ من مؤلفي البحوث المقدمةِ إلى المؤتمر.. أكتفي بنقل الفقرات التاليات منها-
1- في عرض لأنواع المخدرات الطبيعية يقول الدكتور حامد جامع- عضو هيئة التدريس بكلية الشريعة من الجامعة الإسلامية- في ص 10 و 11 من بحثه:
"هي المخدرات المشتقة من نباتات الخشخاش والقنب والكوكا والقات وغيرها.. والقات نبات مخدر يزرعه أهل اليمن.... الخ الخ.
2- وفي ص 5 من بحث الدكتور عادل الدمرداش أخصائي الطب النفسي بمستشفى الطب النفسي بالقاهرة يقول:
"أما القات الذي ينمو نباته في اليمن والحبشة والصومال فتمضغ أوراقه.. ويسبب مضغ القات عدمَ الشعور بالتعب والشعور بالنشاط وفقدانَ الشهيةِ وضعفَ مقاومة الجسم للأمراض..".
3- ويقول الدكتور صلاح الدين أحمد عثمان أستاذ ورئيس قسم الكيمياء والنبات بجامعة الملك فيصل في بحثه "التصنيف الكيميائي للمسكرات والمخدرات وتأثيرها البيوكيميائي"ص 21 "المخدرات الطبيعية هي مجموعة من المركبات بعضها عبارة عن قلويات طبيعية في ثمرة الخشخاش أو القنب الهندي أو أوراق القات..
إلى أن يقول: "وينتج عن تعاطي هذه المخدرات تغييرات سلوكية للأفراد تظهر في صورة انتعاش ظاهري مع بلادة فكرية، وكذلك الشعور بالخوف والميل إلى النعاس..
وعن تأثيره يقول: يشابه تأثير الحشيش حيث يؤدي إلى الخمول الجسدي والبلادة الفكرية، وعدم القدرة على التصرف.. يحول الشخص إلى فرد غير منتج وبليد ومتحجر وخامل، حيث يؤثر على المجتمع محوّلاً إياه إلى مجتمع مستكين".
وفي هذه الفقرة تفسير دقيق لما يريده الدكتور الدمرداش (بعدم الشعور بالتعب والشعور بالنشاط) على أنه حالة ظاهرية فقط بدليل كون القات مؤديا إلى فقدان الشهية ومضعفا للجسم عن مقاومة الأمراض.. وهو بذلك يشارك المخدرات الأخرى في تغيير السلوك وإيهام الضحية بالنشاط الكاذب..
هذا مع اتفاق هؤلاء الفضلاء جميعا على اعتبار القات من زمرة المخدرات.
وبناء على هذه المعلومات الحاسمة صدر قرار (المؤتمر الإسلامي العالمي لمكافحة المسكرات والمخدرات) بشأن القات في التوصية التاسعة عشرة كما يلي:
"يقرر المؤتمر بعد استعراضه ما قدم إليه من بحوث حول أضرار القات الصحية والنفسية والخلقية والاجتماعية والاقتصادية أنه من المخدرات المحرمة شرعا ولذلك فإنه يوصي الدول الإسلامية بتطبيق العقوبة الإسلامية الشرعية الرادعة على من يزرع أ و يروج أو يتناول هذا النبات الخبيث…" .
. وما أراني مغاليا إذا قلت بأن في هذا القرار نوعا من الإجماع الملزم للمسلم، إذ هو منبثق من التوافق التام بين الدين والعلم، لأن المقرين له صفوة من فقهاء ومفكري العالم الإسلامي على امتداده وعلى اختلاف مذاهبه..
فمن حقه على أهل العلم أن يتلقوه بالقبول والرضا لأنه حَسَمَ كل خلاف بينهم في شأن هذه المادة التي استهوت الكثيرين منهم حتى جعلتهم أسوة غير حسنة لعامة الناس.
ومن هنا كان مثار الدهشة أن يأتي الاعتراض على هذا القرار الرصين من جانب فئة من إخوتنا في اليمن الشمالي. وكلهم من أهل الفضل.. ولا حجة لهم في ذلك من نقل ولا عقل، بعد أن تلاقى العقل والنقل على إصداره.. فلم يبق مسوغا لاعتراضهم سوى حكم العادة التي ألفوها، فتعذر عليهم التحرر من ربقتها فهم بذلك أشبه بالمُدْمِن على التدخين تعرض لعينه أثاره في إتلاف أجهزة الحياة من خلال الشرائح البشرية التي خربها التدخين فلا يزيد على القول، إني أدخن منذ عشرات السنين وها أنذا لا أزال على قيد الحياة!.
وإن هذا الموقف ليذكرني بذلك الحوار الطريف الذي دار ذات يوم بين طبيب للعيون وأحد المرضى..
قال الطبيب لصاحبه وهو يحاوره: إن ما تشكوه من ضعف بصرك سببه الخمر، فعليك بالإقلاع عنها وإلا فقدت بصرك كله في النهاية..
وأجاب المريض وعلى فمه ابتسامة السخرية (إنك لمخطئ أيها الطبيب بدليل أن الخمر يضاعف من قوة بصري حتى لأرى الرجل في حالة السكر اثنين بدل الواحد…!
ولعل إخوتنا الأفاضل أصحاب الاعتراض إنما يدافعون عن القات من خلال ألفتهم إياه، التي تحجب عنهم مساوئه، فلا يرون منه إلا الجانب السار.. ولا عجب:
ولكن عين السخط تُبـدي المسـاويـا | فعين الرضا عن كـل عيب كليلة
ولعل أطرف ما في اعتراضهم المنشور في (السياسة) الكويتية بعنوان (فتوى دينية) ذلك الادعاء الغريب بأن العلماء الذين أفتوا بتحريم القات إنما أخذوا ببعض الإشاعات، وكان عليهم أن يتصلوا بالعلماء (الذين يعايشون القات منذ دخوله اليمن)..!
وقد نسي مُوَقّعا هذه الفتوى أَصلحنا الله وإياهما أَنهما بانتصارهما للقات قد رضيا أن يكونا موضع الاتهام، فلا يلتفت إلى دفاعهما عنه، لأنه دفاع عن الهوى.. وآفة الرأي الهوى. أما المُفتون بتحريمه فهم المحايدون الذين بتجردهم عن الهوى يملكون القدرة على الرؤية السليمة التي تفرق بين مختلف الادعاءات فتعطي كل شيء وزنه الحق..
هذا مع العلم بأن قراء تلك الفتوى لا يسلمون لهما بأن رأيهما هو رأي علماء اليمن جميعا في شأن القات، لأنهم لا يتصورون أن كل أولئك العلماء من المتعاملين معه... لسبب هام وهو ثقتهم بالحكمة القائلة: الإيمان يمان والحكمة يمانية..
. وأخيراً لقد استوقفني بين هؤلاء الإخوة المعترضين على قرار المؤتمر في قضية القات اسم سماحة المفتي الشيخ أحمد زبارة، فلهذا الرجل في نفسي ذكرى لا تمحوها الأيام... ذلك أني سمعت ذات ليلة صوته الكريم يتدفق بإطراء الحياة الشيوعية التي شاهدها في موسكو عقب عودته من زيارة لها ساقته إليها الجواذب السياسية التي يحسنها ساسة الكرملين، والتي طالما ساقوا إليها غيره من (المفتين) و (رجال الدين) في مصر وسورية فلقوا من إكرامهم ما أطلق ألسنتهم بفنون الثناء عليهم، حتى ليكاد سامعوا إطرائهم يتساءلون.. وهل أصبحت موسكو حامية الإسلام بعد أن كانت مَباءةَ الإلحاد في العالمين!!...
وما أحسبني اليوم بملوم إذا أنا أعربت عن خشيتي أن تكون شهادة الشيخ أحمد بجانب القات من طراز شهادته السابقة لمصلحة الشيوعية..
. والله نسأل أن يجنبنا وإخواننا الزلل، وأن يرينا الحق حقا ويرزقنا اتباعه..
.. ويرينا الباطل باطلاً ويرزقنا اجتنابه... إنه خير المسئولين..
... والحمد لله رب العالميين...
في محاورة شعرية دارت بين الشيخين حافظ أحمد الحكمي.. ويحيى بن محمد المهدي حول القات يقول الشيخ حافظ رحمه الله..
ليلا نهاراً وما احتاجوا إلى القات | أئمة الدين في إحيائه جهــــدوا
وبحث علم وفي أنـواع طاعات | وقسموا الليل في تسبيح خالقــهم
ولا استعانوا بمضغ للـنـباتات | فما توانوا ولا مـلوا ولا كســلوا
عن طيبـات لهم حلّت ولذات | أسلاهم الشوق والذوق الذي وجدوا
في جل أوقاتهم عن بعض أقوات | واستغرقوا الوقت في خير به اشتغلوا
معالم الشرع من كل النقيصات | أولئكم حفظ الله العظيم بهـــم
وبيننا باحـثـالات الحـثالات | مـا أبعد الفرق بين القوم في صفة

[1] رواه ابن ماجه ومالك وأحمد.

[2] من حديث متفق عليه.


 العدد 57 - ملاحظات

ملاحظات

حول كتاب عقيدة السلف والخلف

للشيخ عبد القادر السندي

تتمة الحلقة الأولى. السالفة في ملاحظاتي حول كتاب (عقيدة السلف والخلف)، أكمل ما بدأت فأقول:

إن الأمة قد انحرفت بعد ما حكمت عقلها وتركت التحكيم إلى كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم في هذه المسائل العلمية فتأثرت بما جاءها من فلسفة اليونان ونظرياتها المادية حسب الخطة المحكمة المدروسة وذلك بعد مضي وقت ضئيل من تلكم الانتصارات الرائعة التي أبهرت العقول البشرية جميعاً في الخلافة الإسلامية الراشدة العظيمة في تلك القرون المفضلة التي أشار إليها رسول الله صلى الله عليه وسلم في حديثه الصحيح المبارك: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" الحديث.

نعم: قال الإمام الذهبي قال مؤمل بن إسماعيل: رأيت همام بن يحيى في النوم فقلت: ما صنع الله بك؟ قال: غفر لي وأدخلني الجنة، وأمر بعمرو بن عبيد إلى النار "وجاء عن محمد بن عبد الله الأنصاري أنه رأى في النوم عمرو بن عبيد قد مسخ قرداً". قال أحمد بن زهير: سمحت يحيى بن معين يقول: كان عمرو بن عبيد رجل سوء من الدهرية، قلت وما الدهرية؟ قال: الذين يقولون لا شيء إنما الناس مثل الزرع، وكان يرى السيف.

قال المؤلف - أي الذهبي - لعن الله الدهرية فإنهم كفار وما كان عمرو هكذا" [1] .

قلت كلام يحيى بن معين الذي هو إمام في الجرح والتعديل الذي نقله الإمام الذهبي في ميزانه وإسناده صحيح فكيف يرده بعد ثبوته؟.

هذه السلسلة الشيطانية التي أدخلت الشر العظيم في الإسلام ولها أثرها البارز في تغيير هذا الخط الواضح الذي ترك النبي صلى الله عليه وسلم أمته عليه ولا تزال في الأمة بقية تنهج هذا المنهج وتسلك هذا الخط.

وقال الحافظ ابن كثير في البداية والنهاية في ترجمة هذا الزنديق عمرو بن عبيد ما نصه:

"وعمرو بن عبيد القدري: وهو عمرو بن عبيد بن ثوبان ويقال ابن كيسان التيمي مولاهم أبو عثمان البصري. من أبناء فارس. شيخ القدرية والمعتزلة".

ثم قال: قال الإمام أحمد بن حنبل: ليس بأهل أن يحدث عنه، وقال علي بن المديني ويحيى بن معين: ليس بشيء، وزاد ابن معين: وكان رجل سوء وكان من الدهرية الذين يقولون: إنما الناس مثل الزرع. وقال النسائي: ليس بثقة وقال شعبة عن يونس بن عبيد: كان عمرو بن عبيد يكذب في الحديث، قال حماد بن سلمة: قال حميد: لا تأخذ عنه فإنه يكذب على الحسن البصري، وكذا قال أيوب وعون وابن عون، وقال أيوب: ما كنت أعدله عقلاً. وقال مطر الوراق: والله لا أصدقه في شيء. وقال ابن المبارك: إنما تركوا حديثه لأنه كان يدعو إلى القدر" [2] .

قال السندي: أي في إثبات القدر تفريطاً وإن العبد مجبور على فعل القبائح وليس له ذنب في ذلك، هذا مذهب قبيح وإلى هذا أشار الإمام ابن حبان بإسناده الصحيح في كتابه "المجروحين"في ترجمة هذا الفاسق الفاجر إذ قال رحمه الله تعالى: سمعت أحمد بن الخشرم بمرو يقول: سمعت عبد الحميد بن إبراهيم يقول: سمعت أبا عبيدة يقول: وسمعت معاذ ابن معاذ يقول: كان عمرو بن عبيد يقول: "إن كان" {تَبَّتْ يَدَا أَبِي لَهَبٍ} في اللوح المحفوظ فما على أبي لهب من عتب" [3] .

قلت هذا هو الكفر الصريح والشرك الأكبر وسببه تحكيم العقل، ونقل هذه العبارة القبيحة العلامة ابن كثير في البداية والنهاية [4] وعزاها إلى ا بن حبان.

وترجم له الإمام البخاري في تاريخه الكبير قال: "مات (سنة) ثلاث أو اثنتين وأربعين ومائة في طريق مكة" ثم قال رحمه الله تعالى: "قال عمرو بن علي سمعت أبا داود حدثنا همام قال: سمعت الوراق يقول: عمرو بن عبيد يلقاني فيحلف لي على هذا الحديث فأعلم أنه كاذب" [5] .

وقال ابن كثير رحمه الله تعالى في "البداية والنهاية": وقد روي عنه أنه قال: "إن كانت {تَبَّتْ يَدَا أَبِي لَهَبٍ} في اللوح المحفوظ فما تعد منه على ابن آدم حجة".

قلت: نقله الإمام الذهبي في الميزان بغير هذا اللفظ وقال: "لم يكن لله على العباد حجة"وقال الخطيب في تاريخه وساق إسناده الصحيح بقوله: أخبرنا محمد بن أحمد بن حسنون النرسي. أخبرنا علي بن عمر الحربي حدثنا عبد الله بن محمد بن عبد العزيز حدثنا أحمد بن إبراهيم الدورقي حدثنا معاذ بن معاذ قال: سمعت عمرو بن عبيد يقول: "إن كانت {تَبَّتْ يَدَا أَبِي لَهَبٍ} في اللوح المحفوظ فما لله على ابن آدم حجة" [6] .

قلت: هكذا رواه ابن حبان في المجروحين وإسناد الخطيب رجاله كلهم ثقات، وقد أثبت الخطيب البغدادي رحمه الله تعالى في ترجمة هذا الضال بأسانيده الكثيرة غيَّه وكفره وإنكاره لعدة آيات (من) الكتاب الحكيم وكذا السنة النبوية الصحيحة ومنها إنكاره حديث ابن مسعود رضي الله تعالى عنه الذي أخرجه البخاري ومسلم في صحيحيهما والخطيب في تاريخه وهذا نصه:

قال الخطيب بإسناده هكذا: أخبرنا أبو نعيم الحافظ قال: سمعت أبا عامر عبد الوهاب محمد بن أحمد بن إبراهيم العسال يقول: سمعت أبى يقول: سمعت عيرو. بن عبيد يقول وذكر حديث الصادق المصدوق فقال: لو سمعت الأعمش يقول هذا لكذبته، ولو سمعت زيد بن وهب يقول هذا ما أجبته. ولو سمعت عبد الله بن مسعود يقول هذا ما قبلته ولو سمعت رسول الله صلى الله عليه وسلم يقول هذا لرددته ولو سمعت الله تعالى يقول هذا لقلت له ليس على هذا أخذت ميثاقنا".

قلت هذا الحديث لم يذكر في النسخة المطبوعة من تاريخ بغداد في أصل الكتاب إلا أن المعلق على الكتاب أورد هذا الحديث على هامش الكتاب وقال هو حديث ابن مسعود الذي رواه البخاري ومسلم قال حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق : "إن أحدكم ليجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فينفخ فيه الروح ويؤمر بأربع إلى أن قال: إن أحدكم ليعمل بعمل أهل الجنة....." الحديث.

قلت: هكذا أورد هذا المعلق هذا الحديث في هامش الكتاب فإذا كان الحديث موجودا في أصل الكتاب ثم حذفه هذا المعلق من الأصل وأورده في الهامش فهذه خيانة عظيمة وإذا كان ساقطاً من أصل النسخة المخطوطة فالعلم عند الله تعالى، ولكن الذي يغلب على الظن أن الخطيب لا يفعل هكذا بل يطرد الحديث بتمامه إذا كان لديه رواية في ذلك. فلا أستطيع أن أحكم على هذا العمل الآن إلا بعد الإطلاع على المخطوطة الأصلية من تاريخ بغداد.

وقد أخرجه الحافظ أبو نعيم في كتابه الحلية [7] وهذا إسناده:

حدثنا محمد بن خنيس. ثنا يوسف بن أسباط، عن حبيب بن حيان عن زيد بن وهب عن عبد الله بن مسعود: ثم ذكر الحديث. وقال الحافظ أبو نعيم في نهاية الحديث: صحيح ثابت متفق عليه من حديث زيد بن وهب غريب من حديث حبيب لم نكتبه إلا من حديث يوسف معاهدة أبي الحسن الدارقطني هكذا في النسخة.

وأخرجه أيضاً في موضع آخر [8] وهذا إسناده.

حدثنا محمد بن أحمد، ثنا محمد بن أسلم ثنا قبيصة وحسين بن حفص ومحمد بن كثير قالوا: ثنا سفيان عن الأعمش عن زيد بن وهب عن عبد الله بن مسعود ثم ذكر الحديث فهذه الرواية المخرجة في الحلية بإسنادين عن زيد بن وهب تدل على أن الخطيب البغدادي رحمه الله تعالى أخرجها في تاريخ بغداد في ترجمة عمرو بن عبيد ولكنها حذفت من قبل النساخ أو المعلقين والعلم عند الله تعالى. والحديث أخرجه الأئمة البخاري ومسلم في صحيحيهما وأبو داود والترمذي وابن واجه في سننهم والإمام أحمد في مسنده وهذا تفصيل التخريج:

أخرجه الإمام البخاري في كتاب بدء الخلق باب رقم (6) عن شيخه الحسن ابن ربيع البجلي أبو علي الكوفي البوراني المتوفى سنة 221 هـ.

وأخرجه في كتاب الأنبياء باب رقم (1) عن شيخه عمر بن حفص بن غياث الكوفي المتوفى سنة 222 هـ.

وأخرجه أيضاً في كتاب القدر باب رقم (1) عن شيخه هشام بن عبد الملك الباهلي البصري المتوفى سنة 227 هـ.

وأخرجه أيضاً في كتاب التوحيد باب رقم (28) عن شيخه آدم بن أبي إياس عبد الرحمن العسقلاني المتوفى سنة 221 هـ.

وأخرجه الإمام مسلم في الصحيح وعقد الإمام النووي عليه باباً "باب كيفية خلق الآدمي في بطن أمه. وكتابة رزقه وأجله وعمله وشقاوته وسعادته" وساق الإمام مسلم إسناده بقوله: حدثنا أبو بكر بن أبي شيبة. حدثنا أبو معاوية ووكيع، وحدثنا محمد بن عبد الله نمير الهمداني واللفظ له حدثنا أبي وأبو معاوية ووكيع قالوا: حدثنا الأعمش عن زيد ابن وهب عن عبد الله - ثم ذكر الحديث-.

وأخرجه الإمام الترمذي في جامعه في كتاب القدر عن شيخه هناد بن السري - بكسر الراء الخفيفة- ابن مصعب التميمي المتوفى سنة 243 هـ.

وأخرجه الإمام أحمد في مسنده [9] عن شيخه أبي معاوية: محمد بن خازم الضرير الكوفي المتوفى سنة 195 هـ.

وأخرجه أيضاً [10] عن شيخه حسين بن محمد بن بهرام التميمي المتوفى سنة 113 هـ.

وأخرجه أيضاً [11] عن شيخيه: يحيى بن سعيد القطان البصري ووكيع بن الجراح الرؤاسي الأول توفـي سنة 198هـ، والثاني قبله في سنة 197 هـ.

وأورده الإمام ابن كثير في البداية والنهاية وقال: "فقال عمرو بن عبيد لو سمعت الأعمش يرويه لكذبته ، ولو سمعته من زيد بن وهب لما أجبته ولو سمعته من ابن مسعود لما قبلته: ولو سمعته من رسول الله- صلى الله عليه وسلم- لرددته. ولو سمعت الله يقول هذا لقلت: ما على هذا أخذت الميثاق"ثم علق على هذا الكلام بقوله: وهذا من أقبح الكفر لعنه (الله) إن كان قال هذا وإذا كان مكذوباً عليه فعلى من كذبه عليه ما يستحقه" [12] اهـ.

قلت رواه ابن حبان في كتابه المجروحين بإسناده الصحيح كما مر آنفاً كما أثبت ذلك الخطيب في تاريخه والله تعالى أعلم بالصواب.

فكل من أنكر هذا القرآن الكريم أو بعض آياته في كونه كلام الله تعالى أو حكم عليه بأنه مخلوق حادث محدث ضرورة كما تفوه به الكوثري في مقالاته الكبرى فإن سلفه في ذلك إما أن يكون الجعد بن درهم الذي قتله خالد بن عبد الله القسري أو تلميذه جهم بن صفوان أو تلميذ هذا الأخير وزوج أخته عمرو بن عبيد الباب.

ولا أزال في بحث هذا الإسناد الفلسفي الإلحادي الذي أدخل في الإسلام بدعة جديدة وعقيدة كفرية فاسدة حتـى لا يبقي هذه الأمة المجيدة على أصالتها ومحور حياتها.

نعم قال الإمام العلامة القاضي ابن خلكان في وفيات الأعيان [13] : "كان جده من باب سبي كابل من جبال السند وكان أبوه يخلف أصحاب الشرط بالبصرة فكان الناس إذا رأوا عمراً مع أبيه قالوا: هذا خير الناس ابن شر الناس فيقول أبوه: صدقتم هذا إبراهيم وأنا آزر.

قلت: كلاهما فيهما شر.

ثم قال ابن خلكان: قيل لأبيه عبيد: إن ابنك يختلف إلى الحسن البصري ولعله أن يكون فقال: وأي خير يكون من ابني وقد أصبت أمه من غلول وأنا أبوه؟ وكان عمرو شيخ المعتزلة في وقته".

وقد أطال القاضي في ترجمته وفيها من البلايا والمصائب التي انتشرت فيما بعد في المتأخرين.

وترجم له الإمام الذهبي في العبر [14] ترجمة مختصرة جداً وقال مات سنة 143 هـ ووصفه بأنه قدري معتزلي. وهكذا قال الحافظ ابن الجزري في غاية النهاية في طبقات القراء [15] وقال: وردت عنه في حروف القرآن. روى الحروف عن الحسن البصري، وقال: مات (سنة) مائة وأربع وأربعين في ذي الحجة.

وترجم له الحافظ في التهذيب [16] ترجمة طويلة لأنه من رجال أبـي داود في كتابه القدر، وابن ماجه في كتابه التفسير. وقال في التقريب [17] : المعتزلي المشهور كان داعية إلى بدعة اتهمه جماعة من إنه كان عابداً من السابعة مات سنة 143 هـ وقال الذهبي في المغني في الضعفاء [18] : شيخ المعتزلة كذبه أيوب ويونس وتركه النسائي اهـ وقال المعلق الشيخ نور الدين العتر على المغني بعد ما نقل كلام الحافظ من تقريب التهذيب: (قلت: الاتهام غلو ناشىء عن اختلاف المذهب).

قلت دفاع الشيخ نور الدين العتر عن عمرو بن عبيد لا يفيده بل يضر الشيخ العتر نفسه.

وقال ابن العماد في وشذرات الذهب [19] : قال الحسن: رأيته في النوم يسجد للشمس، وقال ابن الأهدل: لما اعتزل واصل بن عطاء مجلس الحسن وطرده تحول إليه عمرو فسموا معتزلة، توفي بمرّان (بتشديد الراء) على طريق مكة وهو راجع منها. ثم قال: وقال في المغني: عمرو بن عبيد شيخ المعتزلة سمع الحسن، كذبه أيوب ويونس وتركه ابن أبي شيبة"اهـ.

ثم قال صاحب الشذرات: وكانت له جرأة فإنه قال عن ابن عمر هو حشوي "فانظر هذه الجرأة والافتراء عامله الله بعدله"ا هـ.

قال الإمام العلامة الحافظة شيخ الإسلام ابن تيمية في مجموعة فتاويه [20] : "وأما قول القائل: حشوية فهذا اللفظ ليس له مسمى معروف لا في الشرع ولا في اللغة ولا في العرف العام ولكن يذكر أن أول من تكلم بهذا اللفظ عمرو بن عبيد وقال: كان عبد الله بن عمر حشوياً".

وأصل ذلك أن كل طائفة قالت قولا تخالف به الجمهور والعامة ينسب إلى أنه قول الحشوية، أي الذين هم حشو في الناس ليسوا من المتأهلين عندهم.

فالمعتزلة تسمي من أثبت القدر حشوياً. والجهمية يسمون مثبتة الصفات حشوية، والقرامطة -كأتباع الحاكم- يسمون من أوجب الصلاة والزكاة والصيام والحج حشوياً"اهـ.

وقال القاضي الحسن بن عبد الرحمن الرامهرمزي في كتابه "المحدث الفاصل بين الراوي والواعي المتوفى سنة 360 هـ وهو أول كتاب في فن أصول الحديث، يقول هذا الفذ مندداً بما قيل في عصره من أهل الجهل والضلال في حق المحدثين"فتمسكوا- جبركم الله- بحديث نبيكم صلى الله عليه وسلم وبينوا معانيه، وتفقهوا به وتأدبوا بآدابه، ودعوا ما به تعيَّرون من تتبع الطرف وتكثير الأسانيد وتطلب شواذ الأحاديث، وما دله المجانين، وتبلبل فيه المغفلون، واجتهدوا في أن توفوه حقه من التهذيب والضبط والتقويم لتتشرفوا به في المشاهد وتنطلق ألسنتكم في المجالس، ولا تحفلوا بمن يعترض عليكم حسداً على ما أتاكم الله من فضله ، فإن الحديث ذكر لا يحبه إلا الذكران ونسب لا يجهل بكل مكان ، وكفـى المحدث شرفاً أن يكون اسمه مقروناً باسم النبي صلى الله عليه وسلم وذكره متصلا بذكره وذكر أهل بيته. وأصحابه، ولذلك قيل لبعض الأشراف: نراك تشتهي أن تحدث فقال: أولاَ أحب أن يجتمع اسمي واسم النبي صلى الله عليه وسلم في سطر واحد. وحسبك جمالاً عصبة منهم: علي بن الحسين بن علي عليهم السلام، ومن يليه من ذريته وأهل بيت النبي صلى الله عليه وسلم، وأبناء المهاجرين والأنصار والتابعين بإحسان وأهل الزهادة والعبادة، والفقهاء وأكثر الخلفاء. ومن لا يدركه الإحصاء من العلماء والنبلاء والفضلاء والأشراف وذوي الأخطار ، فكيف بمن يسميهم الحشوية والرعاع ويزعم أنهم أغثار وحملة أسفار والله المستعان.

وقال المعلق أخونا وصاحبنا العلامة الدكتور محمد عجاج الخطيب رعاه الله تعالى وحفظه عن كل سوء وجزاه الله تعالى عن هذه الخدمة الجليلة التي قدمها للسنة النبوية خير الجزاء وبارك فيه. قال معلقا على كلمة الحشوية في التعليق ما نصه: فما رأيك بمن يسمي أهل الحديث- وحالهم كما عرفت وأئمتهم كما وصفت- الحشوية لأن بعض أتباع الفرق كان ينعت أصحاب الحديث بأنهم يحملون المتناقض من الأخبار وبأنهم حشوية وحملة أسفار. وقد ناصب هؤلاء العداء لأهل الحديث. لأن كثيراً من المحدثين تصدوا لآراء هذه الفرق وأبطلوها على ضوء السنة الطاهرة. فما كان من أعدائهم إلا توجيه التهم المغرضة إلى أهل الحديث دفاعاً عن ميولهم وأهوائهم وآرائهم المنحرفة اهـ.

قلت: جزاك الله خيراً يا أخانا العجاج على هذه الكلمة الحقة الأمينة المخلصة التي ستكون لك إن شاء الله تعالى في الباقيات الصالحات من أعمالك.

وقال الشيخ محمد بن إسحاق بن النديم المتوفى سنة 346 هـ في الفهرست وهو شيعي معتزلي كما قال عنه العلامة ياقوت في معجم الأدباء، قال هذا المعتزلي في كتابه الفهرست في ترجمة ابن كلاب: "من بابية الحشوية وهو عبد الله بن محمد بن كلاب القطان"اهـ. وسوف تأتي ترجمته فيما بعد إن شاء الله.

والشاهد في هذه العبارة في قوله "من بابية الحشوية"والبابية نسبة إلى عمرو بن عبيد بن باب الذي سبقت ترجمته. فإذا تسمية بعض المعطلة من نفاة الصفات أهل السنة بالحشوية من باب تعكيس القضية وقلب الحقائق وتحريف الأخبار وهذا من أعمالهم الشنيعة.

وقد أثبت ابن النديم في ترجمة أبي عبد الله الحسين بن محمد بن عبد الله النجار بأنه من بابية الحشوية من متكلمي المجبرة القدرية.

وسوف يأتي الكلام عليه بالتفصيل لتجلية هذه الحقيقة ولتوضيح هذا البيان الذي أنا بصدده وهو: كيف وقعت الأمة المجيدة بعد تكميل الشريعة الغراء في هذا الوادي الكفري الإلحادي على يد هؤلاء المارقين الفسقة من الجعديين الجهميين الواصليين والعبيديين من أهل الاعتزال ونفاة الصفات بعد أن أتم الله تعالى هذه النعمة الكبرى على رسوله صلى الله عليه وسلم ورضي بها عليهم جميعاً.

لله عليَّ أن لا أشرب خمراً ..

. قيل: إنه كان للإمام أبو حنيفة النعمان رحمه الله، جار إسكافي بالكوفة، يسكر كل ليلة وينشد:

ليوم كريهة وسداد ثغر

أضاعوني وأي فتى أضاعوا

ولا يزال يشرب، ويردد البيت، إلى أن يغلبه السكر وينام..

وكان الإمام يصلي الليل، ويسمع حديثه وإنشاده، ففقد صوته بعض الليالي، فسأل عنه فقيل: أخذه العسس منذ يومين، وهو في السجن.

فصلى الإمام الفجر، وركب دابته، ومشى واستأذن على الأمير، فأذن له، فلما دخل عليه، أجلسه مكانه، وقال، ما حاجة الإمام ؟

فقال: لي جار إسكافي، أخذه العسس، فتأمر بتخليته.

قال الأمير: نعم، وكل من أخذ تلك الليلة، ثم أمر بتخليته وتخليتهم أجمعين، فركب الإمام، وتبعه جاره الإسكافي، فلما وصل إلى داره، قال له الإمام: أترانا أضعناك؟

قال: لا، بل حفظت ورعيت، جزاك الله خيرا، ولله علي أن لا أشرب خمرا بعد اليوم..

فتاب من يومه، ولم يعد إلى ما كان عليه...

[1] ميزان الاعتدال 3/280.

[2] البداية والنهاية (10/78-80).

[3] المجروحين (2/69).

[4] البداية والنهاية (10/79).

[5] التاريخ الكبير (6/352-353).

[6] تاريخ بغداد: (12/166-188).

[7] حلية الأولياء: (8/244).

[8] الحلية : (9/249).

[9] المسند : (1/382).

[10] المسند : (1/414).

[11] المسند : (1/430).

[12] البداية والنهاية (10/79).

[13] وفيات الأعيان : (3/460-462).

[14] العبر : (1/193).

[15] غاية النهاية لابن الجزري : (1/602).

[16] التهذيب : (8/70-75).

[17] التقريب : (2/74).

[18] المغني في الضعفاء : (2/486).

[19] شذرات الذهب : (1/210-211).

[20] مجموع الفتاوى : (12/176).


 العدد 57 - هل كتابة التعاويذ من الآيات القرآنية

هل كتابة التعاويذ من الآيات القرآنية

وغيرها وتعليقها في الرقية، شرك أم لا؟

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ولي الله صاحب زاده وفقه الله لما فيه رضاه أمين، سلام عليكم ورحمة الله وبركاته، أما بعد: فقد وصلني كتابكم الكريم وصلكم الله بهداه وما تضمنه من التي كان معلوما، وهذا نصها وجوابها ونسأل الله لنا ولكم التوفيق للفقه في دينه والثبات عليه، كما نسأله سبحانه أن يوفقنا جميعا لإصابة الحق في القول والعمل إنه خير مسئول.

(السؤال الأول) هل كتابة التعاويذ من الآيات القرآنية وغيرها وتعليقها في الرقبة شرك أو لا؟

والجواب: قد ثبت عن النبي صلى الله عليه وسلم أنه قال: "إن الرقى والتمائم والتوله شرك" أخرجه أحمد وأبو داود وابن ماجه وابن حبان والحاكم وصححه وأَخرجه أحمد أيضا وأبو يعلى والحاكم وصححه عن عقبة بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" وأخرجه أحمد من وجه آخر عن عقبة بن عامر بلفظ "من تعلق تميمة فقد أشرك" والأحاديث في هذا المعنى كثيرة، والتميمة في هذا هي ما يعلق على الأولاد أو غيرهم من الناس لدفع العين أو الجن أو المرض ونحو ذلك (ويسميها بعضهم الجامعة). وهي نوعان : أحدهما ما يكون من أسماء الشياطين أو العظام أو الخرز أو المسامير أو الطلاسم وهي الحروف المقطعة أو أشباه ذلك، وهذا النوع محرم بلا شك لكثرة الأدلة الدالة على تحريمه، وهو من أنواع الشرك الأصغر لهذه الأحاديث وما جاء في معناها وقد يكون شركاً أكبر إذا اعتقد معلق التميمة أنها تحفظه أو تكشف عنه المرض أو تدفع عنه الضرر من دون إذن الله ومشيئته. والنوع الثاني ما يعلق من الآيات القرآنية والأدعية النبوية وأشباه ذلك من الدعوات الطيبة فهذا النوع اختلف فيه العلماء فبعضهم أجازه وقال إنه من جنس الرقية الجائزة وبعض أَهل العلم منع ذلك وقال إنه محرم واحتج على ذلك بحجتين: إحداهما عموم الأحاديث في النهي عن التمائم والزجر عنها والحكم عليها بأنها شرك فلا يجوز أن يخص شيء من التمائم إلا بدليل شرعي يدل على ذلك وليس هناك ما يدل على التخصيص، أما الرقى فقد دلت الأحاديث الصحيحة على أن ما كان منها بالآيات القرآنية والأدعية الجائزة فإنه لا بأس به إذا كان ذلك بلسان معروف المعنى، ولم يعتمد المرقي عليها بل اعتقد أنها سبب من الأسباب، لقول النبي صلى الله عليه وسلم: "لا بأس بالرقى ما لم تكن شركا"، وقد رقي النبي صلى الله عليه وسلم ورقى بعض أصحابه وقال: "لا رقية إلا من عين أو حمة" والأحاديث في ذلك كثيرة، أما التمائم فلم يرد في شيء من الأحاديث استثناء شيء منها فوجب تحريم الجميع عملاً بالأدلة العامة، الحجة الثانية سد ذرائع الشرك وهذا أصل عظيم في الشريعة ومعلوم أنا إذا جوزنا التمائم من الآيات القرآنية والدعوات المباحة انفتح باب الشرك واشتبهت التميمة الجائزة بالممنوعة، وتعذر التمييز بينهما إلا بمشقة عظيمة، فوجب سد الباب وقفل هذا الطريق المفضي إلى الشرك، وهذا القول هو الصواب لظهور دليله والله الموفق.

(السؤال الثاني): يقول كثير من علمائنا أنه من الممكن أن نرى رسول الله صلى الله عليه وسلم في المنام وأن رؤيته في المنام حقيقة لأن الشياطين لا يستطيعون أن يتمثلوا بشخصية الرسول صلى الله عليه وسلم، فهل مثل هذه العقيدة شرك أو لا؟

الجواب: هذا القول حق. وهو من عقيدة المسلمين، وليس فيه شرك لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من رآني في المنام فقد رآني، فإن الشيطان لا يتمثل في صورتي" متفق على صحته، فهذا الحديث الصحيح يدل على أنه صلى الله عليه وسلم قد يرَى في النوم. وأن من رآه في النوم على صورته المعروفة فقد رآه، فإن الشيطان لا يتمثل في صورته. ولكن لا يلزم من ذلك أن يكون الرائي من الصالحين ولا يجوز أن يعتمد عليها في شيء يخالف ما علم من الشرع بل يجب عرض ما سمعه الرائي من النبي صلى الله عليه وسلم من أوامر أو نواهي أو خبر أو غير ذلك من الأمور التي يسمعها أو يراها الرائي للرسول عليه الصلاة والسلام على الكتاب والسنة الصحيحة فما وافقهما أو أحدهما قبِل، وما خالفهما أو أحدهما تُرك، لأن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة قبل وفاة النبي صلى الله عليه وسلم، فلا يجوز أن يقبل من أحد من الناس ما يخالف ما عُلِم من شرع الله ودينه (سواء كان تلك من طريق الرؤيا أو غيرها) وهذا محل إجماع بين أهل العلم المعتد بهم، أما من رآه عليه الصلاة والسلام على غير صورته فإن رؤياه تكون كاذبة (كأن يراه أمرد لا لحية له. أو يراه أسود اللون، أو ما أشبه ذلك من الصفات المخالفة لصفته عليه الصلاة والسلام) لأنه قال عليه الصلاة والسلام) فإن الشيطان لا يتمثل في صورتي، فدل ذلك على أن الشيطان قد يتمتل في غير صورته عليه الصلاة والسلام، ويدعي أنه الرسول صلى الله عليه وسلم من أجل إضلال الناس والتلبيس عليهم، ثم ليس كل من ادعى رؤيته صلى الله عليه وسلم يكون صادقاً، وإنما تقبل دعوى ذلك من الثقات المعروفين بالصدق والاستقامة على شريعة الله سبحانه وقد رآه في حياته صلى الله عليه وسلم أقوام كثيرون فلم يسلمُوا ولم ينتفعوا برؤيته كأبي جهل وأبي لهب وعبد الله بن أبي سلول رأس المنافقين وغيرهم "فرؤيته في النوم عليه الصلاة والسلام من باب أولى.

السؤال الثالث: هل الرسول صلى الله عليه وسلم حي في قبره أم لا؟ وهل يعلم في قبره بأمور الدنيا "وهل هذه العقيدة شرك أم لا؟

الجواب: قد صرح الكثيرون من أهل السنة بأن النبي صلى الله عليه وسلم حـي في قبره حياة برزخية لا يعلم كنهها وكيفيتها إلا الله سبحانه وليست من جنس حياة أهل الدنيا بل هي نوع آخر يحصل بها له صلى الله عليه وسلم الإحساس بالنعيم ويسمع بها سلام المُسلم عليه عندما يرد الله عليه روحه ذلك الوقت، كما في الحديث الذي رواه أبو داود بإسناد حسن عن أبي هريرة رضي الله عند أن النبي صلى الله عليه وسلم قال: "ما من أحد يسلم عليّ إلا رد الله عليّ روحي حتـى أرد عليه السلام"وأخرج البزار بإسناد حسن عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن لله ملائكة سياحين يبلغوني عن أمتي السلام" وأخرج أبو داود بإسناد جيد عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا تجعلوا قبري عيدا ولا بيوتكم قبورا وصلوا عليّ فإن صلاتَكم تبلغني حيث كنتم" والأحاديث في هذا المعنى كثيرة وهذه الحياة البرزخية أكمل من حياة الشهداء التي أخبر الله عنها سبحانه بقوله: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} . وفي قوله عز وجل: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} ، وروحه عليه الصلاة والسلام في أعلى عليين عند ربه عز وجل وهو أفضل من الشهداء فيكون له من الحياة البرزخية أكمل من الذي لهم ولكن لا يلزم من هذه الحياة أنه يعلم الغيب. ويعلم أمور الدنيا بل ذلك انقطع بالموت بقوله صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من تلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له"أخرجه مسلم في صحيحه، وقوله عليه الصلاة والسلام : "يذاد رجال يوم القيامة عن حوضي فأقول يا رب أصحابي فيقول إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} " متفق على صحته. والأحاديث في هذا الباب كثيرة. وهو صلى الله عليه وسلم لا يعلم الغيب في حياته، فكيف يعلمه بعد مماته؟ وقد قال الله سبحانه {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}، وقال عز وجل آمرا نبيه أن يبلغ الناس {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ}، وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} والآيات الدالة على أنه صلى الله عليه وسلم لا يعلم الغيب كثيرة. وهكذا غيره من الناس من باب أولى، ومن ادعى أنه يعلم الغيب فقد أعظم على الله الفرية كما قالت ذلك عائشة أم المؤمنين رضي الله عنها. ولما قذف بعض الناس زوجته عائشة رضي الله عنها في بعض غزواته وأشاع ذلك بعض المنافقين ومن قلدهم. لم يعلم النبي صلى الله عليه وسلم براءتها حتى نزل القرآن بذلك. ولو كان يعلم الغيب لقال لها وللناس أنها بريئة، ولم ينتظر نزول الوحي في ذلك. وهكذا لما ضاع عقدها في بعض أسفاره بعث أصحابه يلتمسونه فلم يجدوه، ولم يعلم النبي صلى الله عليه وسلم مكانه حتى أقاموا البعير الذي كانت تحمل عليه فلما أقاموه وجدوه تحته، والأحاديث في ذلك كثيرة وفيما ذكرنا إن شاء الله كفاية.

السؤال الرابع: هل يكون من الشرك إذا قال أحد في أي بقاع الأرض يا محمد يا رسول الله يناديه؟.

الجواب: قد بين الله سبحانه في كتابه الكريم وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم أن العبادة حق الله ليس فيها حق لغيره وأن الدعاء من العبادة فمن قال من الناس في أي بقعة من بقاع الأرض يا رسول الله أو يا نبي الله أو يا محمد أغثني أو أدركني أو انصرني أو اشفني أو انصر أمتك أو اشف مرضى المسلمين أو اهد ضالهم أو ما أشبه ذلك فقد جعله شريكا لله في العبادة. وهكذا من صنع مثل ذلك مع غيره من الأنبياء أو الملائكة أو الأولياء أو الجن أو الأصنام أو غيرهم من المخلوقات لقول الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلَّا لِيَعْبُدُونِ} وقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

وقوله في سورة الفاتحة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله سبحانه {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقوله عز وجل {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ، فسمى الدعاء عبادة، وأخبر أن من استكبر عنها سيدخل جهنم داخراً (أي صاغراً) وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} وقال سبحانه {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } وقال سبحانه: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وهذه الآيات وما جاء في معناها من الآيات والأحاديث كلها تدل على أن العبادة حق الله وحده وأن الواجب تخصيصه بها لكونه خلق العباد لذلك وأمرهم به كما تدل على أن جميع المعبودين من دون الله لا يسمعون دعاء من يدعوهم ولو فُرِضَ سماعهم لم يستجيبوا له، كما دلت أيضاً على أن المعبودين من دون الله يتبرأون من عابديهم يوم القيامة وينكرون عليهم ذلك ويخبرونهم أنهم كانوا غافلين عن عبادتهم إياهم، وبين السياق في هذه الآيات أن دعاء غير الله من الأنبياء والأولياء وغيرهم شرك به عز وجل وليست بعد هذا البيان بيان لطالب الحق وقد بعث الله الرسل عليهم الصلاة والسلام وعلى رأسهم خاتمهم وأفضلهم نبينا محمد صلى الله عليه وسلم يدعون الناس إلى عبادة الله وحده ويحذرونهم من عبادة ما سواه كما قال سبحانه {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال عز وجل {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال عز وجل في سورة الرعد آمراً نبيه صلى الله عليه وسلم أن يبلغهم ما أمره به {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } وقال عليه الصلاة والسلام في الحديث الصحيح "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا" متفق عليه من حديث معاذ رضي الله عنه. وفي الصحيح عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال "من مات وهو يدعو لله نداً دخل النار" وقال عليه الصلاة والسلام "الدعاء هو العبادة" وفى لفظ آخر "الدعاء مخ العبادة" وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار" وفي صحيح مسلم أيضاً عن طريق ابن بشير الأشجعـي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل" والأحاديث في هذا الباب كثيرة ولا شك أن المستغيث بالنبي صلى الله عليه وسلم أو بغيره من الأولياء والأنبياء والملائكة أو الجن إنما فعلوا ذلك معتقدين أنهم يسمعون ذلك معتقدين أنهم يسمعون دعاءهم ويقضون حاجاتهم وأنهم يعلمون أحوالهم وهذه أنواع من الشرك الأكبر لأن الغيب لا يعلمه إلا الله عز وجل ولأن الأموات قد انقطعت أعمالهم وتصرفاتهم في عالم الدنيا سواء كانوا أنبياء أو غيرهم ولأن الملائكة والجن غائبون عنا مشتغلون بشئونهم. وليس لنا أن نصرف لهم شيئاً من حق الله أو ندعوهم مع الله عز وجل لأن الله سبحانه أمرنا أن نعبده وحده دون ما سواه. وأخبر أنه خلق الثقلين لذلك كما تقدم ذكر الآيات في هذا المعنى، ولأن جميع المعبودين من دون الله لا يستطيعون قضاء حاجات عابديهم ولا شفاء مرضاهم ولا يعلمون ما في نفوسهم وإنما الذي يقدر على ذلك ويعلم ما في الصدور هو الله وحده وسبق أن ذكرت الآيات الدالة على هذا المعنى مثل قوله سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فسمى سبحانه في هذه الآيات دعاء غيره شركاً، وفي آية أخرى سماه كفراً. كما في قوله عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} وبين عز وجل في آية أخرى أن المعبودين دون الله من الأنبياء وغيرهم لا يملكون كشف الضر عن داعيهم. ولا تحويله من حال إلى حال. ولا من مكان إلى مكان. أو من شخص إلى شخص آخر. كما قال عز وجل في سورة الإسراء {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورا} والآيات في هذه المعنى كثيرة.


 العدد 57 - الإيمان

الإيمان

لفضيلة الشيخ سعـد ندا

من الدرر التي قرأتها كلمات عن الإيمان للإمام ابن قيم الجوزية في كتابه "الفوائد".

والإمام ابن القيم من الأئمة الأعلام، بلغ مبلغا رائداً في النقد والتحليل، والعمق في التفكير، والبعد في النظر، والذوق والشفافية بما لم يبلغه الكثير.

وإن من يطلع على كتابات هذا الإمام الجليل، ليرى حقيقة ذلك ماثلا في تجسيمه للمعاني، وتصويره الصادق لما يعتمل في دخيلة نفسه، حتى لتكاد تلمس تعبيره تنساب معانيه في قلبك كالنهر العذب الذي يروي ماؤه القلوب الظمأى.

وإليك بعض ما سطر قلمه عن الإيمان- فيقول:

ما الإيمان؟ إن أكثر الناس أو كلهم يدعونه، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} . وأكثر المؤمنين إنما عندهم إيمان مجمل، وأما الإيمان المفصل بما جاء به الرسول صلى الله عليه وسلم معرفة وعلما، وإقرارا ومحبةً ومعرفة بضده وكراهيته وبغضه، فهذا إيمان خواص الأمة وخاصة الرسول، وهو إيمان الصديق وحزبه. وكثير من الناس حظهم من الإيمان الإقرار بوجود الصانع وأنه وحده هو الذي خلق السموات والأرض وما بينهما، وهذا لم يكن ينكره عباد الأصنام من قريش ونحوهم. وآخرون الإيمان عندهم هو التكلم بالشهادتين. سواء كان معه عمل أو لم يكن. وسواء رافق تصديق القلب أو خالفه. وآخرون عندهم الإيمان مجرد تصديق القلب بأن الله سبحانه خالق السماوات والأرض. وأن محمدا عبده ورسوله. وإن لم يقر بلسانه ولم يعمل شيئا، بل ولو سب الله ورسوبه وأتى بكل عظيمة وهو يعتقد وحدانية الله ونبوة رسوله؛ فهو مؤمن. وآخرون عندهم الإيمان هو جحد صفات الرب تعالى من علوه على عرشه، وتكلمه بكلماته وكتبه، وسمعه وبصره ومشيئته. وقدرته وإرادته. وحبه وبغضه، وغير ذلك، مما وصف به نفسه ووصفه به رسوله: فالإيمان عندهم إنكار حقائق ذلك كله وجحده، والوقوف مع ما تقتضيه آراء المنهوكين وأفكار المخرصين، الذين يرد بعضهم على بعض وينقض بعضهم قول بعض، الذين هم كما قال عمر ابن الخطاب، والإمام أحمد: (مختلفون في الكتاب، مخالفون للكتاب، متفقون على مفارقة الكتاب) وآخرون عندهم الإيمان عبادة الله بحكم أذواقهم ومواجيدهم وما تهواه نفوسهم من غير تقييد بما جاء به الرسول. وآخرون الإيمان عندهم ما وجدوا عليه آباءهم وأسلافهم، بحكم الاتفاق كائنا ما كان. بل إيمانهم مبني على مقدمتين: إحداهما أن هذا قول أسلافنا وآبائنا، والثانية أن ما قالوه فهو الحق. وآخرون عندهم الإيمان مكارم الأخلاق، وحسن المعاملة، وطلاقة الوجه. وإحسان الظن بكل أحد، وتخلية الناس وغفلاتهم. وآخرون عندهم الإيمان التجرد من الدنيا وعلائقها، وتفريغ القلب منها والزهد فيها، فإذا رأوا رجلاً هكذا جعلوه من سادات أهل الإيمان. وإن كان منسلخا من الإيمان علماً وعملاً.

وأعلى من هؤلاء من جعل الإيمان هو مجرد العلم وإن لم يقارنه عمل، وكل هؤلاء لم يعرفوا حقيقة الإيمان، ولا قاموا به، ولا قام بهم وهم أنواع: منهم من جعل الإيمان ما لا يعتبر في الإيمان، ومنهم من جعله ما هو شرط فيه ولا يكفي في حصوله، ومنهم من اشترط في ثبوته ما يناقضه ويضاده، ومنهم من اشترط فيه ما ليس منه بوجه.

والإيمان وراء ذلك كله، وهو حقيقة مركبة من: عرفة ما جاء به الرسول صلى الله عليه وسلم علماً، والتصديق به عقداً، والإقرار به نطقاً، والانقياد له محبة وخضوعاً، والعمل به باطناً وظاهرا، وتنفيذه، والدعوة إليه بحسب الإمكان، وكماله في الحب في الله، والبغض في الله، والمنع لله، وأن يكون الله وحده إلهه ومعبوده، والطريق إليه تجريد متابعة رسوله ظاهرا وباطناً، وتغميض عين القلب عن الالتفات إلى سوى الله ورسوله، وبالله التوفيق.

سعـد ندا


 العدد 57 - ديانة النصرانية

ديانة النصرانية

للشيخ محمد رجب حميدو

المدرس في المتوسطة الفيصلية بتنومة

عبارات قويـة وردت في كتاب "أضواء على حقائق"لفضيلة الشيخ محمد المجذوب تكشف عن حقيقة ديانة النصرانية التي لم تكن ملة المسيح عليه السلام بل ملة بولس، واعتنقها أقوام كثيرون - هذه العبارات نصها كما يلي : "إن هذه الديانة التي يطلق عليها اسم (النصرانية) ليست هي ملة المسيح.... إلى..... واليونان والمصريـون والفينيقيون والهنود وغيرهم.

وقد أظهر الكاتب ما كان خافيا من حقائق تلك الديانة. على كثير من الناس. فجزاه الله خيرا.

وتلك لمحة مما حوى ذلك الكتاب القيم الجدير بأن يطلع عليه كل طالب علم.

فيفيد منه كثيرا، ويضم إلى معلوماته كثيرا مما يجهله.

"إن هذه الديانة التي يطلق عليها اسم (النصرانية) ليست هي ملة المسيح عليه السلام، بل هي ملة بولس، فأولى بها أن تنسب إلى بولس من أن تنسب إلى المسيح. لأن (عقيدة الفداء) (وعقيدة التثليث) كلتيهما دخيلتان على دين الإسلام الذي دعا إليه المسيح. وإن بولس هذا هو الذي أوحى بهما وأدخلهما على المسيحية تقليدا لعباد الوثنية: ومن العجيب حقاً أن عقيدة التثليث قد دان بها أكثر من قوم. على حقب متباينة وفي أقطار متنائية: فالهنود يؤمنون بالأقانيم الثلاثة: برهما- فشنو- سيفا).

وبوذية الصين تدعو إلى ثلاثة أقانيم:منبثقة عن (فاو).

وقدماء المصريين لهم ثالوث آخر يتألف من: (إيزيس- هورس- سيزا بيس).

وفلسفة أفلوطين تقوم على ثالوث مختلف وتزعم:

1- أنه تعالى واجب الوجود بمعنى أن العقل لا يتصور الوجود خاليا من الله سبحانه. ويرمزون إليه (بمنشـئ الكل).

2- إن أول شيء صدر من أعماله تعالى هو (العقل المنتج).

3- وعن العقل المنتج صدر (الروح الأعلى).

فإذا علمنا أن بولس كان تلميذا لهذه الفلسفة: سهل علينا أن نفهم من أين جاء بعقيدة الثالوث التي تقول بـ (الأب) و(الابن) و (الروح القدس).

وإذا ولينا أبصارنا إلى عقيدة (الفداء وجدنا أنها هي الأصل الثاني لنصرانية بولس الوثنية، وأنها ليست إلا صدى لما جرى عليه عباد الأوثان منذ أقدم الأزمان، إذ أن جميع الوثنيين يقولون: بتقديم الذبيحة البشرية استرضاء لآلهتهم، يشترك في ذلك الرومان واليونان والمصريون والفينيقيون والهنود وغيرهم.

الكتب في تقرير اليونسكو

صـدر تقرير عن منظمة اليونسكو يشير إلى التفـاوت بين الـدول المتقـدمة والناميـة في مجـال النشر والتأليف وقـد أشـار التقريـر إلى أن كـل مليـون شخص خصص لهم 600 كتـاب في أوربـا بينمـا يمثـل 66 كتـابـا في آسيـا و 26 كتـابا في أفريقيـا بمعنى أن أوربـا تصدر أكثر من نصف الكتب التي تنشر في العالم.


 العدد 57 - أخبار الجامعة

أخبار الجامعة

وقائع اللقاء التاريخي…

لصاحب الجلالة الملك الفهد

مع أساتذة وطلبة الجامعة الإسلامية

إعداد إدارة العلاقات العامة بالجامعة

جاء لقاء صاحب الجلالة الملك فهد بن عبد العزيز المفدى مع أساتذة وطلاب الجامعة الإسلامية في اليوم الثالث من أيام زيارة جلالته للمدينة المنوّرة. وكان هذا اليوم مثل سابقيه حافلا بالإنجازات واللقاءات التي ستظل أجيال أهل المدينة المنورة الحاضرة والقادمة تذكرها لأحقاب طويلة على امتداد الحاضر والمستقبل لما يتوقعه أهل المدينة من ثمار الخير والتقدم الذي ينتظرها وتنتظره من إنجاز المشروعات التي بدئ بها أو تم إنشاؤها في مختلف المرافق والمصالح.

وصل موكب جلالته إلى الجامعة الإسلامية في الساعة الحادية عشرة وخمس وأربعين دقيقة قبل ظهر يوم الثلاثاء الموافق السادس من محرم 1403 هـ وكان يرافق جلالته خلال هذه الزيارة المباركة صاحب السمو الملكي الأمير عبد الله بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء وئيس الحرس الوطني، وصاحب السمو الملكي الأمير سلطان بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء ووزير الدفاع والطيران، وصاحب السمو الملكي الأمير متعب بن عبد العزيز وزير الأشغال العامة والإسكان ووزير الشئون البلدية والقروية بالنيابة، وعدد من أصحاب السمو الملكي الأمراء والمعالي الوزراء.

وعند وصول موكب جلالته إلى مقر الجامعة كان في استقباله سعادة الشيخ سعد ناصر السديري وكيل إمارة منطقة المدينة المنورة، وصاحب الفضيلة الدكتور عبد الله الصالح العبيد نائب رئيس الجامعة الإسلامية، وأمين عام الجامعة فضيلة الشيخ عمر محمد فلاته، وعمداء الكليات وأعضاء هيئة التدريس وعدد من كبار المسئولين.

وبعد وصول جلالته إلى مقر الجامعة توجه إلى قاعة المحاضرات الكبرى لحضور الحفل الذي أقامته الجامعة بمناسبة زيارة جلالته وقد بدأ الحفل بتلاوة آيات مباركات من سورة الشورى رتلها أحد المعيدين في كلية القرآن الكريم والدراسات الإسلامية، ألقى بعدها الدكتور عبد الله الصالح العبيد نائب رئيس الجامعة كلمة أعرب فيها عن ترحيب منسوبي الجامعة بصاحب الجلالة فهد المفدى وسمو ولي العهد الأمير عبد الله بن عبد العزيز نائب رئيس مجلس الوزراء ورئيس الحرس الوطني، وصاحب السمو الأمير سلطان بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء ووزير الدفاع والطيران وأصحاب السمو الأمراء والمعالي الوزراء وأصحاب الفضيلة العلماء والحضور الكرام، وقال فضيلته: إن تعدد زيارات جلالته للجامعة الإسلامية يدل على اهتمام جلالته الكبير بهذا الصرح الكبير. وأشار إلى ضرورة توجيه وترشيد الصحوة الإسلامية، وسلامة المنهج ليمكن مواجهة واقع اليوم، وقال:

إن الجامعة الإسلامية تعمل في هذا السبيل بصدق القول والفعل وأعرب فضيلته عن شكره لجلالة الملك فهد المفدى على تشكيل الهيئة الملكية لتطوير المدينة المنورة مما يعني الخير كله لهذا البلد الطيب.

وبعد ذلك ألقى الطالب في الدراسات العليا أبو بكر ديكوري من فولتا العليا كلمة نيابة عن طلاب الجامعة رحب فيها بجلالته وأصحاب السمو الأمراء والمعالي الوزراء، ونوَّه بجهود جلالته في خدمة الأمة الإسلامية، وأشار إلى أن خريجي الجامعة يقومون بخدمة الإسلام في جميع بقاع المعمورة، وأضاف:

إن الجامعة الإسلامية تعد من أكثر الجامعات شهرة في العالم وأن قيامها برهان صادق على أن المسلمين أمة واحدة وحَّدها الإيمان بالله الواحد وأنه يجب تضامنهم وبخاصةٍ في هذه الظروف التي تمر بها الأمة الإسلامية.

ثم تفضل جلالته بالإجابة على الأسئلة التي توجه بها بعض الحضور لهذا الحفل الكريم، فكان من الأسئلة وإجابات جلالته ذلك الحوار الرائع الذي فتح فيه الراعي قلبه لرعيته وألقى فيه الأضواء الكاشفة على القضايا المطروحة في هذا الحوار. وأبانت الكثير من الحقائق حول عدد كبير من الأمور التي تهم عامة المسلمين.

وقد أكد جلالة الملك فهد بن عبد العزيز المفدى من خلال هذا الحوار أن حكومة جلالته ستبذل كل جهدها لجعل مدينة الرسول تأخذ الوضع اللائق بها، وقال جلالته: إنه يشرفه أن يكون مشرفاً على الهيئة الملكية التي قرر إنشاءها مجلس الوزراء في جلسته التي عقدها في أول أيام هذه الزيارة للإشراف على تطوير المدينة المنورة، ثم تفضل جلالته فوجه كلمة توجيهية لطلاب الجامعة دعاهم فيها أن يواصلوا الجهود الخيرة، وأن يتبصروا في العقيدة الإسلامية، وأن يكونوا رسلا لبلادهم الإسلامية التي أتوا منها حتى يشرفوا المملكة التي رحبت بهم في الجامعة.

وبعد انتهاء هذا الحوار تفضل جلالته بتوجيه كلمة تناول فيها جلالته أن الإنفاق على المشروعات التي تم إنشاؤها خلال السنوات الخمس الماضية سوف يحظى بمراجعة دقيقة من قبل جلالته تمهيدا لإعلان الكثير من المعلومات والأرقام التي تؤكد صحة مسار خطط التنمية والتطوير في المملكة.

وقد قوبلت كلمات جلالته بحرارة وحماس بالغين ثم قدم فضيلة الدكتور عبد الله الصالح العبيد نائب رئيس الجامعة هدية تذكارية عبارة عن المصحف الكريم، ثم تقدم عمداء الكليات بالتسليم على جلالته. وبعد ذلك غادر موكب جلالته الجامعة بمثل ما استقبل به من حفاوة وابتهاج وترحيب وتكريم.

وقد أحدثت هذه الزيارة الملكية الكريمة للجامعة وما جرى فيها من حوار. وما طرح فيه من قضايا أصداء إعلامية واسعة من مختلف أجهزة الإعلام من الصحف والإذاعة والتلفاز حيث تناولتها بالتحليلات والتعليقات الهامة.

كلمة نائب رئيس الجامعة: الدكتور عبد الله الصالح العبيد بمناسبة الزيارة الملكية

بسم الله، والحمد لله. والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.

صاحب الجلالة سمو ولي العهد. سمو النائب الثاني، أصحاب السمو أصحاب الفضيلة والمعالي. أيها الحفل الكريم. السلام عليكم ورحمة الله وبركاته وبعد:

مرحبا بكم يا صاحب الجلالة في مدينة رسول الله صلى الله عليه وسلم، أرض الطهر والإيمان، وأهلا بكم في رحاب الجامعة الإسلامية رمز الوفاء والإحسان، يا صاحب الجلالة لقد تعددت زيارات جلالتكم وسلفكم الراحل جلالة الملك سعود، والملك فيصل، والملك خالد رحمهم الله، وأسكنهم فسيح جِنانِه.

لقد تعددت هذه الزيارات لهذه المدينة في عدة مناسبات، وكان الشيء الذي يتكرر في كل مناسبة هو زيارة مسجد رسول الله صلى الله عليه وسلم، والسلام عليه ثم زيارة الجامعة الإسلامية التي أنشئت لنشر دعوته، ولتقوم بجزء من دور ذلك المسجد الذي يمثل الجامعة الأولى في الإسلام. ولأن واقع اليوم يختلف عن واقع الأمس، ولمواجهة حاجة وواقع المسلمين على تباين الخلفيات، وتفاوت النظريات، ومواجهة التحديات كان لا بُدَّ من توجيه وترشيد للصحوة الإسلامية على أسس من صحة العقيدة، وسلامة المنهج، وسوف يساعد على ذلك- إن شاء الله- الانطلاق بها من هذا المكان الذي كان وعاءها ومصدر انتشارها، لتواجه واقع اليوم بما واجهت به جهالة الأمس- وفي هذا السبيل سوف تعمل الجامعة على الاهتمام بالنوعية اهتمامها بالكمية انطلاقاً من مبدأ تحقيق القوة المتكاملة في العقيدة والعلم والسلوك، استجابة لأمر الله سبحانه وتعالى حيث يقول: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ} ، ولقول رسوله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف"، ولقول جلالتكم- وفقكم الله-، إن من أهدافنا أن نركز على مستوى التعليم- فنعني بالكيف عنايتنا بالكمّ.

يا صاحب الجلالة:

إن لهذه المدينة حقاً، وإن للدعوة حقوقاً، وبين قداسة المكان وشرف الدعوة تقع ضخامة المسئولية وعظمة الواجب ومتطلباتُ حسن الجوار، وبين هذه وتلك لكم منا الصدق في القول، والإخلاص في العمل، والدعاءُ بأن يكلِّل الله جهودكم بالعون والتوفيق لنصرة الإسلام، وجمع شمل المسلمين. وشكراً لجلالتكم على تشكيل الهيئة الملكية لتطوير المدينة المنورة، ولا شكَّ أن هذه اللفتة الكريمة على هذا المستوى لتَحملُ معاني الخير. ودلالةَ الحاجة.

يا صاحب الجلالة:

باسم كافة منسوبي هذه الجامعة أحييكم وأرحب بكم. وأشكر دعمكم وعونكم.

والسلام عليكم ورحمة الله و برماته.

كلمة طلاب الجامعة الإسلامية بهذه المناسبة

ألقى الطالب بالدراسات العليا أبو بكر ديكوري من فولتا العليا كلمة نيابة عن طلاب الجامعة الإسلامية بهذه المناسبة التاريخية قال فيها:

بسم الله الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا. والصلاة والسلام على من بعثه الله رحمة للعالمين سيدنا ونبينا محمد وعلى آله وأصحابه أجمعين.

أما بعد: فيا صاحب الجلالة:

فباسم أبناء العالم الإسلامي الممثلين في هذه الجامعة أرحب بجلالتكم أجمل ترحيب.

لقد أعطيتم مرة أخرى في زيارتكم هذه لنا دليلا آخر على اهتمام جلالتكم البالغ بهذه الجامعة وعنايتكم الفائقة بأبنائها، كيف لا وها هديتكم للأمة الإسلامية في وقت ها في أمسّ الحاجة إلى مثل هذه الهدية، حيث تأسست جمعيات وتكونت هيئات سواء في الشرق أو في الغرب لمحاربة الإسلام والقضاء عليه وذلك بافتعال المطاعن الوهمية وزرع الشبهات حوله بقصد عزل المسلمين عن دينهم، أو تشكيههم فيه على الأقل، ليتسنى لهم هدم المقومات الأساسية للكيان الفردي والجماعي لهم، لأن من شأن ذلك أن يضعف شوكتهم، ويجعلهم هياكل هشة تذرو بهم أية ريح، ويجرفهم أي تيار.

لقد استطاعت الجامعة الإسلامية بفضل الله تعالى، ثم بدعم جلالتكم المستمر لها، وبفضل جهود القائمين عليها، استطاعت أن تحقق الهدف المرجو منها، إذ ينتشر آلاف مؤلفة من خريجيها في كافة أرجاء المعمورة، دعاة إلى الله تعالى، وقضاة بأحكام شريعته، وهداة إلى القيم العالية، والمثل الكريمة مما جعل هذه الجامعة من أكثر جامعات العالم شهرة، وأعلاها منزلة في نفوس المسلمين.

إن المملكة العربية السعودية بتأسيسها لهذا الصرح العلمي العظيم تكون قد برهنت على إيمانها بأن المسلمين جميعا مهما اختلفت أجناسهم، وتناءت أقطارهم فإنهم أمة واحدة وَحَّدَتْها أخُوَة الإيمان بالله الواحد، فيجب عليهم أن يتضامنوا ويعملوا يدا واحدة من أجل إقامة حكم الله على الأرض، وخاصة في هذه الظروف التي يعيشونها حاليا، حيث تخلّى كثير من بلاد الإسلام عن تحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم تحت ضغط الاستعمار وغزوه الفكري لأبناء المسلمين مما أدَّى إلى ضعف شوكة المسلمين وتفرق شملهم.

يا صاحب الجلالة:

لئن كان الواجب الديني والعرف البشري يقتضيان تقديم الشكر إلى كل من يقضي معروفاً أو يبذل عونا فإننا - معشر أبناء هذه الجامعة- لن نقتصر في شكرنا لجلالتكم على مجرد الألفاظ، بل سنترجم الألفاظ إلى عمل إسلامي بناء، مستعينين بقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، وبذلك نعطي صورة حسنة لإسلامنا الحنيف، وأنه دين سمح يحقق العدالة والسعادة للبشرية قاطبة، ونسأل الله تعالى أن يحفظ جلالتكم، وسمو ولي عهدكم الأمرين، ويجزيكم عن الإسلام والمسلمين أحسن الجزاء، وأن يديم على هذه المملكة الغالية في نفسي كل مسلم نعمة الأمن والاستقرار والرفاهية حتى تستمر دائماً في القيام بدورها القيادي المشرف في الوطن الإسلامي الكبير والسلام عليكم ورحمة الله.

نشاط علمي وثقافي واسع:

شهدت قاعة المحاضرات الكبرى بالجامعة نشاطاً علميا وثقافياً متعدد الجوانب في خدمة أهداف الجامعة وتحقيق رسالتها.

ففي مجال النشاط العلمي نوقشت خلال هذه الفترة مجموعة كبيرة من الرسائل العلمية من قسم الدراسات العليا للحصول على درجتي الماجستير أو الدكتوراه. سوف ننشرها في العدد القادم.

وفي مجال نشاط الموسم الثقافي الذي تنظمه وتعد له عمادة - شئون الطلاب ألقيت مجموعة من المحاضرات القيمة شهدها عدد كبير من الطلاب والأساتدة.

ومن هذه المحاضرات محاضرة لفضيلة الدكتور علي ناصر فقيهي عميد شئون المكتبات عن (أثر الدورات التدريبية في المجتمعات التي تقام فيها).

ومحاضرة للشيخ عبد الفتاح عشماوي المدرس بكلية الحديث موضوعها: (غريب الحي).

ومحاضرة للداعية الإسلامي الأستاذ محمد قطب موضوعها: (الإسلام ومستقبل البشرية).

ومحاضرة ألقاها معالي الدكتور عبد الله الوصيف عميد كلية الزيتونة بتونس موضوعها: (حركة التفسير ودلالاتها الاجتماعية في القرن الأول للهجرة) وذلك في إطار برنامج الزيارة التي قام بها معاليه للجامعة الإسلامية والتي تمت في أواخر شهر صفر من هذا العام 1403 هـ.

. صياغة الشيخ محمود محمد سالم

ترجمة موجزة لفقيد كلية القرآن الكريم بالجامعة

انتقل إلى رحمة الله يوم الاثنين الخامس عشر من محرم سنة 1403هـ فضيلة الشيخ عبد الفتاح عبد الغني القاضي العالم المشهور والمقرئ المحقق المعروف صاحب التصانيف العديدة في علوم القرآن الكريم ، ورئيس قسم القراءت بكلية القرآن الكريم بالجامعة الإسلامية بالمدينة المنورة.

ولد فضيلته في مدينة دمنهور بمصر سنة 1325هـ، وحفظ القرآن على الشيخ علي عياد وجوده على الشيخين: الشيخ محمود محمد غزال، والشيخ محمود محمد نصر الدين، وذلك بمدينة دمنهور.

ثم أخذ القراءات العشر عن شيوخ كثيرين من الثقات الأثبات منهم: العلامة الشيخ محمود غزال والعلامة الشيخ محمود محمد نصر الدين، والعلامة الشيخ همام قطب عبد الهادي، والشيخ حسن صبحي، وقد أجازه كل من ذكر.

وقد حصل فضيلته على الشهادة العالمية النظامية من جامعة الأزهر عام 1931م، وعلى شهادة التخصص القديم (شعبة التفسير والحديث) عام 1934م.

وقد ولي كثيرا من الأعمال وكان له باع طويل في التعليم والتربية والإقراء.

عين رئيسا لقسم القراءات بكلية اللغة العربية بالأزهر.

ثم شيخا للمعهد الأزهري بالدسوق، ثم شيخا للمعهد الأزهري بدمنهور، ثم وكيلا عاما للمعاهد الأزهرية، ثم مديرا عاما لها.

كما عين فضيلته رئيسا لجنة تصحيح المصاحف بالأزهر.

وقد تولى فضيلته رئاسة قسم القراءات بكلية القرآن الكريم منذ إنشائها حتى توفي رحمه الله، وكان له دور كبير في تأسيس الكلية وتطويرها وتعليم أبنائها وإقرائهم، وقد تخرج على يديه أجيال وأفواج من أهل القرآن، ولفضيلته تصانيف عديدة من أهمها:

1- الوافي شرح الشاطبية.

2- الإيضاح شرح الدرة المضيئة في القراءات الثلاث.

3- البدور الزاهرة في القرءات العشر المتوترة.

4- نفائس البيان في عهد آي القرآن (منظومة وقد شرحها الناظم).

5- منظومة في المواريث.

6- القراءات في نظر المستشرقين والملحدين.

7- النظم الجامع لقراءة الإمام نافع (منظومة وقد شرحها الناظم).

رحم الله الفقيد وغفر له وأسكنه فسيح جناته وجزاه عن طلابه ومحبيه وعن أهل القرآن خير الجزا ء.


 العدد 57 - ترجمة

ترجمة موجزة لفقيد كلية القرآن الكريم بالجامعة

انتقل إلى رحمة الله يوم الاثنين الخامس عشر من محرم سنة 1403هـ فضيلة الشيخ عبد الفتاح عبد الغني القاضي العالم المشهور والمقرئ المحقق المعروف صاحب التصانيف العديدة في علوم القرآن الكريم ، ورئيس قسم القراءت بكلية القرآن الكريم بالجامعة الإسلامية بالمدينة المنورة.

ولد فضيلته في مدينة دمنهور بمصر سنة 1325هـ، وحفظ القرآن على الشيخ علي عياد وجوده على الشيخين: الشيخ محمود محمد غزال، والشيخ محمود محمد نصر الدين، وذلك بمدينة دمنهور.

ثم أخذ القراءات العشر عن شيوخ كثيرين من الثقات الأثبات منهم: العلامة الشيخ محمود غزال والعلامة الشيخ محمود محمد نصر الدين، والعلامة الشيخ همام قطب عبد الهادي، والشيخ حسن صبحي، وقد أجازه كل من ذكر.

وقد حصل فضيلته على الشهادة العالمية النظامية من جامعة الأزهر عام 1931م، وعلى شهادة التخصص القديم (شعبة التفسير والحديث) عام 1934م.

وقد ولي كثيرا من الأعمال وكان له باع طويل في التعليم والتربية والإقراء.

عين رئيسا لقسم القراءات بكلية اللغة العربية بالأزهر.

ثم شيخا للمعهد الأزهري بالدسوق، ثم شيخا للمعهد الأزهري بدمنهور، ثم وكيلا عاما للمعاهد الأزهرية، ثم مديرا عاما لها.

كما عين فضيلته رئيسا لجنة تصحيح المصاحف بالأزهر.

وقد تولى فضيلته رئاسة قسم القراءات بكلية القرآن الكريم منذ إنشائها حتى توفي رحمه الله، وكان له دور كبير في تأسيس الكلية وتطويرها وتعليم أبنائها وإقرائهم، وقد تخرج على يديه أجيال وأفواج من أهل القرآن، ولفضيلته تصانيف عديدة من أهمها:

1- الوافي شرح الشاطبية.

2- الإيضاح شرح الدرة المضيئة في القراءات الثلاث.

3- البدور الزاهرة في القرءات العشر المتوترة.

4- نفائس البيان في عهد آي القرآن (منظومة وقد شرحها الناظم).

5- منظومة في المواريث.

6- القراءات في نظر المستشرقين والملحدين.

7- النظم الجامع لقراءة الإمام نافع (منظومة وقد شرحها الناظم).

رحم الله الفقيد وغفر له وأسكنه فسيح جناته وجزاه عن طلابه ومحبيه وعن أهل القرآن خير الجزا ء.


 العدد 58 - كلمة

كلمة التحرير

{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}

وحدة الأمة هي طريق الخلاص

للدكتور علي بن محمد بن ناصر الفقيهي

رئيس التحرير

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.

أما بعد:

فإن من أهداف الشريعة الإسلامية، والدعوة المحمدية جمع كلمة الأمة وتوحيد صفوفها، وهذا ما توحي به عموم رسالة محمد صلى الله عليه وسلم إلى البشرية كافة؛ فقد كان الأنبياء قبله يبعثون إلى أقوامهم خاصة، فكل نبي خاطب قومه بقوله: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} (هود: من الآية61).

أما محمد صلى الله عليه وسلم فقد أرسل إلى الناس جميعا كما بين الله عزّ وجلّ ذلك في قوله: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} (سـبأ: من الآية28).

وقد خاطب صلى الله عليه وسلم الناس بدعوته قائلا: "يا أيها الناس قولوا لا إله إلا الله تفلحوا".

كما بين لنا صلى الله عليه وسلم بعض خصائصه بقوله: "وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة".

وقد بعث صلى الله عليه وسلم رحمة للعالمين جميعا في قوت كانت البشرية في أشد الحاجة إلى من يأخذ بيدها وينتزعها مما حل بها من ذل وهوان؛ إذ أصبحت تتخبط في أمواج من ظلمات الجهل والفساد في العقيدة والأخلاق والسلوك، فتداركها الله سبحانه بهذا النبي الكريم الرؤوف الرحيم، إذ بعثه على حين فترة من الرسل، وأنزل عليه خير الكتب، وطلب منا الإيمان به تعالى وبرسوله وبالنور الذي أنزله على رسوله فقال تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} (التغابن:8).

وقد جاء في هذا النور الذي أنزله على نبيه صلى الله عليه وسلم ليستضيء به العالم كله قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (آل عمران: 103) فكان من أهداف الدين الإسلامي جمع كلمة الأمة والحفاظ على وحدتها وسلامة كيانها.

وقد بعث رسولنا محمد صلى الله عليه وسلم في مجتمع كان من صفاته:

1- لا تربطه عقيدة، فكل واحد يتبع هواه فيسجد للحجر والشجر.

2- وتغير فيه القبيلة القوية على القبيلة الضعيفة فتقتل رجالها وتنهب أموالها.

3- ولا قيمة فيه للقيم والأخلاق، وإنما المقياس هو المال والجاه.

وقد قام الرسول صلى الله عليه وسلم بعلاج حاسم لمشكلات هذا المجتمع بما يجب أن يسلكه كل مصلح، فقد نظر للداء ووضع له الدواء، فبدأ بإصلاح القلوب أولاً؛ لأن في القلب مضغة إذا صلحت صلح الجسد كله ألا وهي القلب، فبدأ بالعقيدة الصحيحة أولاً.

يقول أبو الحسن الندوي في كتابه القيم (ماذا خسر العام بانحطاط المسلمين) تحت عنوان: (قُفل الطبيعة البشرية ومفتاحها):

يقول: "لم يكن صلى الله عليه وسلم من عامة المصلحين الذين يأتون البيوت من ظهورها، أو يتسللون إليها من النوافذ، ويكافحون بعض الأدواء الاجتماعية والعيوب الخلقية فحسب، فمنهم من يوفق لإزالة بعضها مؤقتا في بعض نواحي البلاد، ومنهم من يموت ولم ينجح في مهمته.

أتى النبي صلى الله عليه وسلم بيت الدعوة والإصلاح من بابه، ووضع على قفل الطبيعة البشرية مفتاحه، ذلك القفل الذي أعيى فتحه جميع المصلحين في هذه الفترة، وكل من حاول فتحه من بعده بغير مفتاحه.

دعا الناس إلى الإيمان بالله وحده، وفض الأوثان والعبادات، والكفر بالطاغوت بكل معاني الكلمة، وقام في القوم ينادي: "يا أيها الناس قولوا لا إله إلا الله تفلحوا".

ودعا إلى الإيمان برسالته، والإيمان بالآخرة"اﻫ.

أقول: فلما صفت عقيدتهم وتوجهت قلوبهم إلى الله تبارك وتعالى وحده، محققة حكمته تعالى من خلقه لعباده كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} (الذريات:56).

وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (الأنعام: 162-163).

وضع رسول الله صلى الله عليه وسلم القواعد والأسس التي تقوم عليها الوحدة الإسلامية بتشريع وتوجيه من الله تبارك وتعالى، ومن تلك الأسس:

أولاً : ربط الأمة بأعمال وأقوال تشعرهم بوحدتهم؛ لا فرق بين شخص وآخر في ذلك، مثل الشهادة لله بالوحدانية ولمحمد صلى الله عليه وسلم بالرسالة.

فلا يدخل أحد الإسلام إلا بهما، ففي حديث عبد الله بن عمر رضي الله عنه في صحيح البخاري ومسلم قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة.." الحديث.

فجميع المسلمين على اختلاف أجناسهم وأوطانهم ينطقون بهذه الكلمة، وهذا يدل على وحدة الأمة الإسلامية في القول والمعتقد.

ثانياً: يتجهون جميعا بصلاتهم ودعائهم إلى قبلة واحدة، هي الكعبة المشرفة.

ثالثاً: سن لهم صلاة الجمعة والجماعة خلف إمام واحد لا يختلفون عليه.

رابعاً : فرض الله على الأمة صوم شهر واحد في السنة، يصومونه جميعا امتثالا لأمر الله تعالى.

خامساً: فرض عليهم حج بيته الحرام، وساوى بينهم في شعائره.

هذه التشريعات وغيرها من شعائر الإسلام شرعت بهذه الكيفيات لتشعر الأمة الإسلامية بوحدتها وجمع كلمتها، وبذلك يستقيم أمرها ويشتد ساعدها أمام أعدائها.

وقد بين صلى الله عليه وسلم لأمته معنى شهادة أن لا إله إلا الله وأن محمد رسول الله صلى الله عليه وسلم، بما جاء في كتاب الله تعالى وفي سنته صلى الله عليه وسلم.

قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (الجـن:18).

والإسلام بتعاليمه السمحة وحدة متكاملة، عقيدة وعبادة ومعاملة، ولم تفلح الأمة في وقت من أوقاتها إلا حين أخذت بتعاليم هذا الدين كاملة، نسأله تعالى أن يعيد الأمة الإسلامية إلى رشدها لتأخذ تعاليم دينها من كتاب ربها وسنة نبيه الصحيحة الشارحة والموضحة لكتاب الله تعالى، الذي شرع للناس ما يصلح لهم في الدنيا والآخرة. والحمد لله رب العالمين.


 العدد 58 - أصول المفاسد في الأرض

أصول المفاسد في الأرض

للشيخ أبي بكر الجزائري

رئيس قسم التفسير بالجامعة

قال تعالى:

{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (الأعراف:33).

وبعد.

فإن أصول المفاسد في الأرض الستة المذكورة في هذه الآية الكريمة، وهي:

1-2- الفواحش الظاهرة، والباطنة.

3- الإثم.

4- البغي بغير الحق.

5- الشرك بالله.

6- القول على الله تعالى بدون علم.

إن الفساد في الأرض عامته ناشئ عن هذه المفاسد الستة التي تضمنتها هذه الآية المباركة الكريمة، ومن هنا كان على المصلحين أن يبتدئوا دعوتهم الإصلاحية بمحاربة هذه المفاسد الستة والقضاء عليها؛ فإن هم نجحوا في ذلك فقد نجحوا فيما عداه، والله المستعان.

شرح الآية:

بين يدي تفسير هذه الآية ينبغي أن يُعلم أمران: الأول أن التشريع بمعنى وضع قوانين يكمل بها الإنسان ويسعد عليها في بدنه وروحه وفي كلتا حياته الأولى والآخرة؛ هذا التشريع خاص بالله تبارك وتعالى وحق له دون غيره؛ لأنه رب الإنسان والعليم بما يضره وما ينفعه، ويدخل ضمن التشريع التحليل والتحريم؛ فليس من حق أحد غير الله تعالى أن يحرم على الإنسان أو يحلل له؛ إذ هذا من شأن الرب المربي، ومن مقتضيات التربية الشاملة للروح والجسد.

ومن هنا أنكر الله تعالى على المشركين ما حللوا أو حرموا من الأنعام ركوبا وأكلا وانتفاعا، والزينة من اللباس وغيرها لبسا وتجملا، فقال تعالى منكرا عليهم: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} ؟ وهو الأمر الثاني، وقد تضمن سبب نزول هذه الآية فساعد على فهم معناها والحمد لله.

إنه لما أنكر تعالى على أهل الجاهلية ما حرموه بدون علم، وهو نافع غير ضار أمر رسول الله صلى الله عليه وسلم أن يبين لهم ما حرمه تعالى على عباده لما فيه من الضرر والشر والفساد، فقال: {إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ..} الخ لا ما حرمتموه أنتم بأهوائكم بدون علم.

وصيغة القصر الدال عليها حرف (إنما) لا تعني أن الله تعالى لم يحرم غير ما ذكر بعدها، وإنما تعني أن ما حرمه المشركون ليس حراما وإنما الحرام ما حرمه الله تعالى، كما أنه بالنظر إلى أن ما حرمه تعالى في هذه الآية يعتبر أصولا للمفاسد يدخل تحتها كل فساد وشر، كان كأنما المحرم كله محصور في هذه المحرمات الستة، فهذا وجه القصر في الآية.

شرح الكلمات:

- {حَرَّمَ} : يقال حرم الشيء يحرمه إذا حضره ومنعه فلم يأذن فيه.

- {الْفَوَاحِشَ} : جمع فاحشة، وهو الفعلة أو الخصلة الذميمة القبيحة التي اشتد فحشها وقبح، وأعظم الفواحش: فاحشة الزنا واللواط، وقريب منها البخل، وسؤال غير المحتاج للتكثر.

- {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} : أي فهي محرمة سواء ما فعل منها سرا أو جهرا، خفية أو علانية.

- {الإِثْمَ} : كل ضار فاسد من اعتقاد أو قول أو عمل، فمتى وجدت في الشيء صفة الضر أو الفساد فهو إثم، وقد يكون الشيء ضارا غير فاسد كالإسراف في الأكل والشرب، وقد يكون فاسدا غير ضار كالتبذير للمال، وقد يكون ضارا وفاسد في آن واحد كالغيبة والنميمة وكثير من المحرمات، كالسرقة والخيانة وخلف الوعد والغش والحسد والرياء والكبر مثلا.

- {الْبَغْيَ بِغَيْرِ الْحَقِّ} : الاعتداء على الغير، وذلك بمجاوزة المرء حقه إلى حق غيره، أو ما هو له إلى ما هو لغيره من سائر الحقوق والأمتعة والمنافع.

وهو بمعنى الظلم؛ إذ الظلم وضع الشيء في غير موضعه والبغي منه، إلا أن الظلم لا يقيد بلفظ (بغير الحق) كما قيد البغي به؛ إذ لا ظلم يكون بحق بخلاف الاعتداء فقد يكون بحق، كمن اعتدى على إنسان بأخذ ماله؛ فإن له أن يعتدي عليه بأخذ ما أخذ منه قال تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} .

- {وَأَنْ تُشْرِكُوا بِاللَّهِ} : أي تجعلوا له شركاء من الخلق تعبدونهم معه أو دونه، وذلك بدعائهم والذبح والنذر لهم، وتعظيمهم بالحلف بهم، والرغبة فيهم والرهبة منهم، أو بطاعتهم بقبول ما يشرعون لكم من تحريم ما أحل الله، أو تحليل ما حرم.

- {مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} : السلطان الحجة والبرهان، التي يذعن لها الإنسان ويسلم بالحق من أجلها.

ولا يدل هذا القيد في تحريم الشرك أن الله تعالى قد يأذن في الشرك به أو يأمر به، فينزل بذلك قرآنا يتلى فيشرك به عندئذ، لا، لا! وإنما هذا من باب فرض المحال؛ لأن الشرك من أبطل الباطل وأمحل المحال، فكيف ينزل الله تعالى حجة تبيحه، أو سلطانا يجيزه به، وإنما هو من باب التنزل مع الخصم فقط، أي: لو كان الله تعالى قد أذن في الشرك لما عبنا عليكم شرككم ولما أنكرناه عليكم، وعلى سبيل المثال نقول: إنه لما أذن الله تعالى في تقبيل الحجر الأسود بالكعبة قبله الموحدون ولم ينكر عليهم؛ لأن الله تعالى أذن فيه، وهذا سر الإتيان بقيد: ما لم ينزل به سلطانا؛ إذ العبادات أغلبها غير معقولة المعنى، وإنما تفعل بأمر الله تعالى بها وإذنه فيها، فإذا كان هناك حجة من كتاب أو سنة على قول أو عمل صح قوله أو عمله وإن تصور بصورة الشرك لوجود الإذن فيه، وقيام الحجة عليه.

- {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ} : القول على الله هو الكذب عليه عزّ وجلّ، بنسبة شيء إليه هو بريء منه، فكل من قال: قال الله تعالى كذا، أو حرم كذا، أو لله تعالى كذا، أو صفة الله تعالى كذا، أو كره الله كذا أو أحب كذا، والله عزّ وجلّ لم يقل ولم يحرم، ولم يكن له ذلك ولم تكن تلك صفته، ولم يكره ولم يحب ما نسب إليه كرهه أو محبته؛ فقد قال على الله تعالى ما لم يعلم، وكذب على الله عزّ وجلّ، ومن أظلم ممن افترى على الله كذبا؟

معنى الآية الكريمة:

لما ادعى المشركون تحريم بعض ما أحل الله عزّ وجلّ لعباده من الزينة، والطيبات من الرزق أنكر الله تعالى ذلك عليهم، وأمر رسوله صلى الله عليه وسلم أن يقولوا لهم مبينا ما حرم الله تعالى على عباده من المعتقدات والأفعال والأقوال لضررها وفسادها، وهي سائر الفواحش: وهي كل ما قبح واشتد قبحه من اعتقاد الباطل وقوله وفعله كالكفر والكذب والزنا، وكل قبيح فاحش القبح، وسواء في ذلك ما أعلنه فاعله أو ستره وأخفاه، والإثم: وهو كل ما كان فاسدا ضارا من اعتقاد أو قول أو عمل فيندرج تحته كل ما حرم الله تعالى من المعتقدات الباطلة والأقوال السيئة والأعمال الفاسدة، والبغي: هو الاعتداء على الناس في أجسامهم أو أعراضهم أو أموالهم، بغير حق يسوغ ذلك الاعتداء ويجوزه.

والشرك بالله تعالى: وهو اعتقاد وجود من يكون مثل الله تعالى، أو يشبهه في ذاته أو صفاته أو أفعاله، كما هو - أي الشرك بالله تعالى - عبادة غير الله تعالى معه بأن يدعو من يعتقد أنه يجلب له نفعا أو يدفع عنه شرا، أو يستغيث به عند الشدة، أو يستعيذ به عند الخوف، أو يتقرب إليه بذبح أو نذر أو ركوع أو سجود، أو يعظمه بحلف أو بطاعة في غير طاعة الله تعالى بأن يحل له الحرام فيحله، أو يحرم عليه الحلال فيحرمه إلى غير ذلك من صرف العبادات له.

والقول على الله تعالى بدون علم بأن ينسب إلى الله تعالى ما نفاه عن نفسه من الزوجة والولد والشريك، أو ينسب إلى الله تعالى قولا لم يقله، أو عمل لم يعمله أو يصفه بصفة لم يكن تعالى متصفا بها، ومن ذلك أن ينسب إليه شرعا لم يشرعه، أو تحريم شيء لم يحرمه، أو تحليل شيء لم يحلله.

وكل هذا يدخل تحت الكذب على الله تعالى، ومن أكبر أنواع الظلم حتى إنه لا يوجد أظلم ممن يفتري الكذب على الله، قال تعالى في غير آية: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} ؟ والاستفهام هنا للإنكار والنفي معا، أي ينكر تعالى نافيا أن يكون هناك بين الناس من هو أشد ظلما ممن يكذب على الله عزّ وجلّ.

هداية الآية:

إن لكل آية من كتاب الله تعالى وإن قصرت هداية خاصة بها تحملها لأهل الإيمان والتقوى، وهداية هذه الآية المباركة الكريمة تتلخص فيما يلي:

1- التحريم والتحليل ووضع الشرائع التي يكمل بها الإنسان ويسعد عليها من حق الله تعالى، وليس من حق أي أحد، والرسول وإن حرم أو حلل فإنما يحرم ويحلل بإذن ربه تعالى.

2- بيان أصول المفاسد وأمهات الذنوب: هي الكذب على الله تعالى، والشرك به عزّ وجلّ، والبغي بغير الحق، والإثم وعلى رأسه الخمر وسائر المخدرات، والفواحش وعلى رأسها فاحشتي الزنا واللواط.

والدعوة إلى ترك هذه المفاسد ومقاومتها، وتطهير المجتمع الإسلامي والإنساني منها إذ لا فلاح معها ولا فوز في الدنيا ولا في الآخرة والعياذ بالله تعالى.

3- الدعوة إلى أن تحل محل هذه المفاسد أصول الإصلاح المضادة لها، وهي التوحيد بعبادة الله تعالى وحده بحيث لا يبقى أي مظهر من مظاهر الشرك بين الناس فتتحد القلوب وتتحد الأعمال والغايات والأهداف، وتسير البشرية إلى كمالها التي خلقت مستعدة له، وإلى سعادتها التي ما برحت تنشدها طوال الحياة.

كما هي الاستقامة على طاعة الله ورسوله فعلا وتركا، أداء للواجبات والسنن واجتنابا للمحرمات والمكروهات، إلى جانب إقامة الحدود، ورفع علم الجهاد رفرافا عاليا، وغازية تخرج وأخرى تعود إلى أن يعبد الله وحده دون من سواه، ويتم تحرر الناس كل الناس من جور السلطان وعسف الطغيان وعبادة الشيطان، وحتى لا تكون فتنة ويكون الدين كله لله!!.

ما في الآية من أحكام:

لقد تضمنت الآية الكريمة حكما شرعيا واحدا، وهو تحريم الفواحش والإثم والبغي بغير الحق والشرك بالله تعالى والقول على الله بدون علم، وهي أصول المفاسد كلها.

هذا، وإن واجب المسلم - كي تتم استقامته على منهاج الله فيكمل ويسعد - أن يتعلم ويُعلّم ويدعو إلى ذلك بقوله وعمله، وهذا هو جهاد النفس، الذي هو فرض عين على كل فرد من أفراد أمة الإسلام، وليس في استطاعة الفرد المسلم أن يبلغ الكمال إلا عليه، كما ليس في إمكان أمة الإسلام أن تنهض من كبوتها وتتخلص من محنتها إلا بالتزام هذا المبدأ، مبدأ جهاد النفس بالعلم والتعلم والدعوة إلى ذلك.

وأنت أيها القارئ الكريم وقد عرفت ضرورة الالتزام بمبدأ العلم والتعليم والدعوة، فهل يراك ربك تعالى بعد علمك هذا ناهضا بهذا الواجب قائما بهذا الجهاد إزاء نفسك؟ اللهم حقق لي وله ذلك؛ إنك على كل شيء قدير.


 العدد 58 - الرُّواة الذين كُنُّوا (بأبي زرعة)

الرُّواة الذين كُنُّوا (بأبي زرعة)

للدكتور سَعدي الهاشمي

أستاذ مساعد بالدراسات العليا

المقدمة:

الحمد لله، نحمده ونستعينه ونستهديه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فهو المهتد، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى آله وأصحابه وسلم تسليما كثيرا، وبعد:

فقد صنف أئمة الحديث وحفاظه في علوم الحديث المختلفة، ولم يتركوا فنا من فنونه، ولا نوعا من أنواعه إلا وأبدعوا في تصنيفهم فيه وأكثروا، ومن هذه الأنواع والفنون التي صنفوا فيها، هو معرفة الكنى والأسماء، وذلك لأهميته.

قال أبو عبد الله الحاكم (ت405ﻫ) عن تصنيف الحفاظ في الكنى: (وقد صنف المحدثون فيه كتبا كثيرة، وربما يشذ عنهم الشيء بعد الشيء) [1] .

ونوه بأهميته ابن الصلاح (ت643ﻫ) فقال: (وهذا فن مطلوب لم يزل أهل العلم بالحديث يعنون به ويتحفظونه، ويتطارحونه فيما بينهم، وينتقصون من جهله) [2] .

وبين الحافظ العراقي (ت806ﻫ) سبب معرفتهم لهذا الفن وضرب لذلك الأمثال فقال: (من فنون أصحاب الحديث معرفة أسماء ذوي الكنى ومعرفة كنى ذوي الأسماء، وتنبغي العناية بذلك، فربما ورد ذكر الراوي مرة بكنيته ومرة باسمه؛ فيظنها من لا معرفة له بذلك رجلين، وربما ذكر الراوي باسمه وكنيته معا؛ فتوهمه بعضهم رجلين، كالحديث الذي رواه الحاكم من رواية ابن يوسف، عن أبي حنيفة، عن موسى بن أبي عائشة، عن عبد الله بن شداد، عن أبي الوليد، عن جابر مرفوعا: "من صلى خلف الإمام فإن قراءته له قراءة".

قال الحاكم: عبد الله بن شداد هو بنفسه أبو الوليد، بينه علي بن المديني، قال الحاكم: ومن تهاون بمعرفة الأسامي أورثه مثل هذا الوهم [3] .

ولقد رغبت قبل سنوات أن أجمع الرواة الذين كنوا بـ(أبي زرعة) فتتبعت كتب الكنى المطبوعة والمخطوطة، فكان حصيلة ذلك التتبع مجموعة كبيرة من الرواة، تفوق في عدها أضعاف أضعاف ما ذكره صاحب كل كتاب على حدة، ومهدت لهذا البحث بفوائد تتعلق به، منها أنواع الكنى، وأهم المصنفات في الكنى، وتمييز بعض المحدثين بين أشهر من تكنى بـ(أبي زرعة)، وهما الراوي والدمشقي، مساهمة بسيطة مني، وخدمة لرجال السنة النبوية وحملة الآثار، أرجو أن ينال استحسان المشتغلين بالسنة النبوية.

(كتب الكنى)

1- الكنى لهشام بن محمد بن السائب بن بشر (ابن الكلبي ت204ﻫ) [4] .

2- كنى الأشراف للهيثم بن عدي (ت207ﻫ) [5] .

3- الأسماء والكنى - ليحيى بن معين (ت233ﻫ) [6] .

4- الكنى - لعلي بن المديني (ت234ﻫ) [7] .

5- الأسماء والكنى - لأبي بكر بن أبي شيبة (ت235ﻫ9 [8] .

6- الأسماء والكنى - لشباب العصفري خليفة بن خياط (ت240ﻫ) [9] .

7- الأسماء والكنى - لأحمد بن حنبل (ت241ﻫ) [10] .

8- الكنى - لمحمد بن إسماعيل البخاري (ت256ﻫ) [11] ، وهو جزء من التاريخ الكبير، ومعظمه فيمن عرف بكنيته ولم يعرف اسمه، وقد رتب الكنى على حروف المعجم [12] .

9- الكنى والأسماء - لمسلم بن الحجاج النيسابوري (ت261ﻫ) [13] ، ومعظمه فيمن عرف كنيته واسمه، ويرى أبو أحمد الكرابيسي (ت378ﻫ9 أنه منقول من كتاب الكنى للبخاري [14] .

10- الكنى - أبي داود سليمان بن الأشعث السجستاني (ت275ﻫ) [15] .

11- الأسماء والكنى - لمحمد بن عيسى بن سورة الترمذي (ت279ﻫ) [16] .

12- أسماء المحدثين وكناهم - لأبي عبد الله محمد بن أحمد المقدمي (ت301ﻫ) [17] .

13- الكنى - لجعفر بن محمد بن الحسن الفريابي (ت301ﻫ) [18] .

14- الكنى - لأبي عبد الرحمن أحمد بن شعيب النسائي (ت303ﻫ) [19] .

15- الكنى - لأبي القاسم عبد الله بن محمد بن عبد العزيز البغوي الحافظ (ت317ﻫ) [20] .

16- الأسامي والكنى - لأبي عروبة الحسين بن محمد الحراني (ت318ﻫ) [21] .

17- الأسماء والكنى - لأبي محمد بن عبد الله بن علي بن الجارود (ت320ﻫ) في ستة عشر جزءا [22] .

18- الكنى والأسماء - لأبي بشر الدولابي محمد بن أحمد بن حماد الرازي (ت310ﻫوقيل: 320ﻫ) [23] ، وقد رتبه على حروف المعجم، وفصل الصحابة عن التابعين [24] .

19- الكنى - لابن أبي حاتم عبد الرحمن بن محمد بن إدريس الرازي (ت327ﻫ) [25] .

20- الكنى - للحافظ أبي علي سعيد بن عثمان بن سعيد بن السكن البغدادي ( ت353ﻫ ) [26] .

21- أسامي من يعرف بالكنى - لأبي حاتم محمد بن حيان البستي (ت354ﻫ) ويقع في ثلاثة أجزاء [27] .

22- كنى من يعرف بالأسماء - قال ابن الصلاح في معرفة كنى المعروفين بالأسماء دون الكنى: وبلغنا أن لأبي حبان البستي فيه كتابا [28] .

23- الكنى - لأبي القاسم سليمان بن أحمد بن أيوب الطبراني (ت360ﻫ) [29] .

24- من وفقت كنيته كنية زوجته من الصحابة - لأبي الحسن محمد بن عبد الله بن زكريا بن حيوة (ت366ﻫ)، ويقع في 19 ورقة، ويذكر كنية الصحابي، ويعرف باسمه، ثم يخرج من طريقه حديثا بإسناده إليه، ثم يذكر كنية زوجته، ويعرف باسمها، ويخرج من طريقها حديثا، وربما اكتفى بالتعريف باسمها دون تخريج حديث عنها [30] .

25- الكنى - لأبي أحمد محمد بن محمد بن أحمد النيسابوري الكرابيسي (ت378ﻫ) [31 . ]
قال عنه الحافظ العراقي، وكتاب أبي أحمد أجل تصانيف هذا النوع، فإنه يذكر فيه من عرف اسمه ولم يعرف، وكتاب مسلم، والنسائي لم يذكر فيه إلا من عرف اسمه [32] .
وقال حاجي خليفة [33] : إنه من أحسنها ترتيبا - أي كتب الكنى - ويقع كتابه في أربعة عشر سفرا [34] ، حرر فيه وأجاد وزاد على غيره وأفاد، ولم يرتبه على المعجم، فرتبه.

26- الحافظ الذهبي (ت748ﻫ) واختصره، وزاد عليه - جزءا في كنى النساء - وسماه المقتنى في سرد الكنى [35] .

27- الأسماء والكنى - لأبي عبد الله محمد بن إسحاق بن محمد بن يحيى بن مندة الأصبهاني (ت396ﻫ) [36] .

28- الكنى والألقاب - لأبي عبد الله محمد بن عبد الله الحاكم النيسابوري (ت404ﻫ) [37] .

29- الألقاب والكنى - لأبي بكر أحمد بن عبد الرحمن بن أحمد الفارسي الشيرازي (ت411ﻫ) وهو في مجلد مفيد، كثير النفع، بل هو أجل كتاب ألف في هذا الباب قبل ظهور تأليف ابن حجر، واختصره - أي كتاب الشيرازي - أبو الفضل بن طاهر [38] .

30- الكنى - لأبي نعيم أحمد بن عبد الله بن أحمد الأصفهاني (ت430ﻫ) [39] .

31- من وافقت كنيته اسم أبيه مما لا يؤمن وقوع الخطأ فيه - لأبي بكر أحمد بن علي بن ثابت الخطيب البغدادي (ت463ﻫ) وهو في ثلاثة أجزاء [40] .

32- الاستغناء في أسماء المشهورين من حملة العلم بالكنى - لأبي عمر يوسف بن عبد الله بن محمد بن عبد البر القرطبي (ت463ﻫ) [41] ، وهو كتاب ضخم [42] ، وله أيضا:

33- من عرف من الصحابة بالكنية ولم يوقف له على اسم أو اختلف فيه [43] .

34- أسماء المعروفين بالكنية من التابعين ومن بعدهم [44] .

35- من لم يوقف له منهم على اسم ولا عرف بغير كنيته [45] .

36- فتح الباب في الكنى والألقاب - لأبي القاسم عبد الرحمن بن مندة (ت470ﻫ) [46] .

37- الكنى - لأبي القاسم علي بن الحسن بن هبة الله بن عساكر [47] .

38- الأسماء والكنى - لأبي إسحاق إبراهيم بن محمد الأزهر الصريفيني الحنبلي (ت641ﻫ) [48] .

39- المرتجل في الكنى - للحافظ الذهبي (ت741ﻫ) [49] ، وله أيضا:

40- ذكر من اشتهر بكنيته من الأعيان [50] .

41- الأسماء والكنى - لأبي عبد الله بن مخلد [51] .

42- تجريد الأسماء والكنى - لأبي القاسم بن الفراء [52] .

43- الكنى - لثابت بن الحسن بن علي الخمي بن الصيرفي [53] .

44- الكنى - لإبراهيم بن عبد الله بالخزاعي [54] .

45- الكنى - لشمس الدين محمد بن عبد الرحمن السخاوي (ت902ﻫ) [55] .

46- كتاب أسماء المكنين من رجال الصحيحين لمحمد بن هارون المغربي [56] .

أنواع الكنى:

1- أن يكون الاسم هو الكنية، ولا كنية له غيره:

مثاله: أبو بلال الأشعري، من ولد أبي موسى الأشعري، وهو أبو بلال بن محمد بن الحارث بن عبد الله بن أبي بردة بن أبي موسى الأشعري، روى عن شريك وغيره، وعنه أبو حاتم الرازي وخلق، قال لأبي حاتم: ليس اسم، اسمي وكنيتي واحد [57] .

2- أن يكون الاسم هو الكنية، وله كنية أخرى:

مثاله: (ع) أبو بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة المخزومي المدني، قيل: اسمه محمد، وقيل: المغيرة، وقيل: أبو بكر اسمه، وكنيته أبو عبد الرحمن، وقيل: اسمه كنيته، ثقة فقيه عابد، من الثالثة، توفي سنة أربع وتسعين ومائة [58] .

3- أن تكون له كنية معروفة بين الناس ولا يدرون أهي اسمه أم لم اسم سواها:

مثاله: أبو أناس - بضم الهمزة وتخفيف النون - ابن زنيم الكناني، ويقال: الدئلي [59] .

4- أن تتعدد الكنى، اثنان أو أكثر:

مثاله: (ع) عبد الملك بن عبد العزيز بن جريج الأموي مولهم المكي، يكنى بأبي الوليد، أبي خالد، ثقة فقيه فاضل، وكان يدلس ويرسل، من السادسة، توفي 150ﻫ [60] .

5- أن تكون الكنية بحسب الظاهر لقبا في الحقيقة، وأن تكون له كنية أخرى:

مثاله: (ع) أمير المؤمنين علي بن أبي طالب بن عبد المطلب بن هاشم الهاشمي، ابن عم رسول الله صلى الله عليه وسلم، وزوج ابنته، استشهد في رمضان سنة أربعين، يلقب أبا تراب، وهو في الظاهر كنية، وكنيته أب الحسن [61] .

6- من اختلف العلماء في كنيته بعد اتفاقهم على اسمه:

مثاله: (ع) أسامة بن زيد بن حارثة بن شراحيل الكلبي، الصحابي المشهور، اختلفوا في كنيته؛ فقيل: أبو زيد، وقيل: أبو محمد، وقيل: أبو عبد الله، وقيل: أبو خارجة، توفي سنة أربع وخمسين [62] .

7- أن تكون له كنية متفق عليها بين العلماء، وكلنهم اختلفوا في اسمه:

مثاله: (ع) أبو هريرة الدوسي، الصحابي الجليل، حافظ الصحابة، اختلف في اسمه واسم أبيه على نحو ثلاثين أو أربعين وجها، توفي سنة تسع وخمسين [63] .

8- أن تكون كنيته واسمه جميعا موضع خلاف :

مثاله: (م ع) سفينة، مولى رسول الله صلى الله عليه وسلم، فإن هذا لقب لقبه به النبي، وقد اختلفوا في اسمه؛ فقيل: أبو عبد الرحمن، وقيل: أبو البحتري، وقيل غير ذلك [64] .

9- أن تكون له كنية معروفة واسم معروف، واشتهر بهما جميعا، ولم يختلفوا في واحد منهما:

مثاله: (ع) عبد الله بن عثمان بن عامر بن عمرو بن كعب التيمي، أبو بكر بن أبي قحافة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم، توفي في جمادى الأولى سنة ثلاث عشر [65] .

10- أن يكون له اسم وكنية معروفان، ولا خلاف في أحدهما، ولكن شهرته بالكنية دون الاسم:

مثاله: (ع) أبو إدريس، عائذ الله- بتحتانية ومعجمة - ابن عبد الله الخولاني، ولد في حياة النبي صلى الله عليه وسلم يوم حنين، وسمع كبار الصحابة، توفي سنة ثمانين [66] .

11- أن يكون له اسم وكنية معروفان، ولا خلاف في أحدهما، ولكن شهرته بالكنية دون الاسم:

مثاله: (ع) أبو عبد الله عبد الرحمن بن عوف بن عبد الحارث القرشي الزهري، أحد العشرة، أسلم قديما، ومناقبه شهيرة، توفي سنة اثنتين وثلاثين [67] .

12- أن تكون للراوي كنية معروفة، واسم معروف، وكنيته موافقة لاسمه:

مثاله: أبو القاسم بن محمد بن أحمد بن محمد بن سليمان بن الطيلسان الأوسي، حافظ الأندلس، واسمه القاسم [68] .

13- أن تكون للراوي كنية واسم معروفان، وتكون كنيته موافقة لاسم أبيه:

مثاله: ( بخ م ع) أبو مسلم الأغر بن مسلم المديني، نزيل الكوفة، ثقة من الثالثة [69] .

14- أن يكون للراوي اسم معروف، ولأبيه كنية، واسمه يوافق كنية أبيه:

مثاله: (خ م ت س) سنان بن أبي سنان يزيد بن أبي أمية، ويقال: ربيعة، الديلي المدني، ثقة من الثالثة، توفي سنة خمس ومائة [70] .

15- أن تكون للراوي كنية، ولزوجته كنية، وتوافق كنيته كنية زوجته:

مثاله: (ع) أبو ذر الغفاري، الصحابي المشهور، اسمه جندب بن جنادة على الأصح، تقدم إسلامه، وتأخرت هجرته، فلم يشهد بدرا، ومناقبه كثيرة جدا، توفي سنة اثنتين وثلاثين [71] .

وزوجته (أم ذر) أسلمت مع أبي ذر في أول الإسلام [72] .

سبب تكني عبيد الله بن عبد الكريم الرازي بكنية أبي زرعة:

لقد غطت كنية أبي زرعة لعبيد الله بن عبد الكريم الرازي (ت264ﻫ9 على غيره، فإذا ذكرت مجردة من غير نسبة، فالمقصود بها هو.

ولقد حصل أبو زرعة كنيته عن طريق الرازيين الذين زاروا دمشق، والتقوا بأبي زرعة الدمشقي، فكنوه بنفس الكنية تيمنا، ذكر ذلك ابن عساكر في تاريخ دمشق، حيث روى بإسناده إلى أبي زرعة الدمشقي أنه قال: (وبكنيتي كني أبا زرعة الرازي، وذلك أن جماعة من أهل الري قدموا علينا بدمشق قديما منهم أبو يحيى مزحويه، فلما انصرفوا إلى الري فيما أخبرني غير واحد، منهم أبو حاتم، رأوا هذا الفتى قد كانوا يعنون أبا زرعة الرازي فقالوا له: نكنيك بكنية أبي زرعة الدمشقي، ثم لقيني أبو زرعة الرازي فجالسني بدمشق، وكان يذكر لي هذا الحديث، وقال لي: تكنيت بكنيتك) [73] .

تمييز الأئمة والحفاظ بين أبي زرعة الرازي والدمشقي:

اشترك أبو زرعة الرازي مع أبي زرعة الدمشقي في الكنية والرواية عن بعض الشيوخ، وهما ومن الأقران؛ لهذه الأسباب احتاط أئمة الحديث والمصنفون فميزوا بينهما، وضبطوا أسماء الشيوخ لكل منهما، وذلك تجنبا لوقوع اللبس والوهم.

فقد تنبه عبد الرحمن بن أبي حاتم الرازي (ت327ﻫ) لهذا الأمر فميز في كتابه (الجرح والتعديل) بين أبي زرعة الرازي والدمشقي.

فهو لا يصرح بنسبة أبي زرعة عبيد الله بن عبد الكريم قريب أبيه الذي لا تكاد تخلو صفحة من صفحات كتابه - الجرح والتعديل - من ذكره، وكذا بقية كتبه؛ لأنه لا لبس في أمره.

أما إذا لم يؤمن اللبس فينسبه، فمثلا عبد الحميد بن بكار الدمشقي، حينما ذكر الرواة عنه ذكر أبا زرعة الرازي بنسبته [74] ، وكذلك إذا روى عن أبي زرعة عبد الرحمن بن عمرو الدمشقي، أو يذكره ضمن شيوخ أو تلاميذ أحد الرواة [75] .

وكذلك إذا اشترك أبو زرعة الرازي والدمشقي في الرواية عن أحد من الشيوخ، فمثلا صرح ابن أبي حاتم في ترجمة أبيه، حيث ذكر طائفة من الرواة عنه، وذكر منهم أبا زرعة الرازي، والدمشقي [76] .

ولقد تنبه لذلك أيضا الإمام الحافظ أبو حاتم محمد بن حبان (ت254ﻫ) فإذا ذكر أبا زرعة عبيد الله بن عبد الكريم، أو إذا روى عنه رأيا أو قولا فإنه ينسبه بالرازي كي يميزه عن أبي زرعة الدمشقي [77] .

هذا في معظم المواضع من كتاب (المجروحين)؛ لأنه ينقل أقوال أئمة الجرح والتعديل في الرواة.

وإذا أمن اللبس فيذكره من غير أن ينسبه، فقد ذكره في حادثة لقاء أبي زرعة الرازي، ومحمد بن مسلم بن وارة، وهو رازي أيضا، مشهور مع الإمام أحمد بن حنبل، وتحذيرهما له من الرواية عن محمد بن حميد الرازي [78] .

إلا أنه ذكر في موضع واحد في ترجمة معلى بن هلال الطحان [79] من طريق أبي نعيم - الفضل بن دكين (ت219ﻫ) - وقد روى عنه كل من أبي زرعة الرازي والدمشقي، وهو يريد في الغالب فيه أبا زرعة الدمشقي، فقد ذكر ابن حجر هذا الخبر وصرح بنسبته أبي زرعة راوي الخبر عن ابن عيينة.

وروى ابن حبان في موضع آخر قولا عن أبي مسهر - عبد الأعلى بن مسهر الدمشقي (ت218ﻫ) - وهو شيخ لأبي زرعة الدمشقي [80] ، ولقد أخطأ محقق كتاب المجروحين، حيث كتب في الحاشية ترجمة لأبي زرعة الرازي، ظنا منه أن هذا هو الرازي، وهو في الحقيقة الدمشقي.

أسماء الرواة الذين كنوا بأبي زرعة:

(1) أبو زرعة : أحمد بن بندار بن محمد بن عبد الله بن مهران العبسي القاضي [81] (ت382ﻫ).

روى عن حفص بن عمر الملقب نزيلة الحافظ بأردبيل [82] .

روى عن أحمد بن محمد بن موسى الفارسي [83] (كنيته أبو زرعة) (ت بعد 340ﻫ).

وإسحاق بن إبراهيم بن بوكود الاستراباذي أبو القاسم، يعرف بأخي محمد كاالبيرايات [84] .

الفضل بن نعيم الاستراباذي أبو العباس يعرف بفضلان [85] .

(2) أبو زرعة : أحمد بن حميد الصيدلاني الجرجاني، مات بمكة.

قال عنه حمزة السهمي: كان حافظا، يعرف علل الحديث [86] .

روى عنه محمد بن عبد الأعلى، ويحيى بن سعيد القطان، وعمرو بن علي، روى عنه موسى بن هارون الحمال، والحسن بن أحمد الصنعاني.

قال أبو عمران بن هانئ: كان أبو زرعة الجرجاني أحفظ من أبي زرعة الرازي، قد صحب يحيى بن سعيد القطان، وسلم يحيى بن سعيد ابنه إليه ليفيده في الحديث [87] .

قال إبراهيم بن محمد بن عيسى: كان موسى بن هارون يأخذ علل الحديث عن أبي زرعة الجرجاني ويدخلها في كتابه [88] .

(3) أبو زرعة : محمد بن الحسن بن حمدان المذكر الاستراباذي [89] .

روى عن محمد بن يزدان بن سالم الاستراباذي، وهميم بن همام.

(4) أبو زرعة : أحمد بن محمد بن هارون الاستراباذي، ابن أخي هارون بن أحمد.

انتقل إلى مكة وتأهل بها، ثم خرج من مكة على طريق البصرة قبل الثمانين والثلاثمائة [90] .

روى عن أبي نعيم، وجعفر بن شريك [91] .

(5) أبو زرعة : أحمد بن محمد بن موسى الفارسي القاضي، مات باستراباذ بعد الأربعين وثلاثمائة [92] .

روى عن عمران بن موسى السختياني، ومعروف بن محمد بن زياد، ومحمد بن حشمرد الجرجانيين، وغيرهم.

روى عنه أبو زرعة أحمد بن بندار العيشي [93] .

وعنه أبو نعيم عبد الملك بن أحمد بن نعيم بن عبد الملك الاستراباذي [94] .

(6) أبو زرعة : الرازي الصغير: أحمد بن الحسين بن علي بن إبراهيم بن الحكم بن عبد الله (ت375ﻫ) [95] .

روى عن أبي القاسم عبد الله بن محمد بن خربان الخرباني البغدادي [96] .

سمع محمد بن إبراهيم بن مورد، وعبد الرحمن بن أبي حاتم الرازي، وعلي بن إبراهيم القطان القزويني، وعبد الله بن محمد الحارثي (شيخ البخاري)، وبكر بن عبد الله بن المحتسب البخاري، والحسين بن إسماعيل المحاملي، ومحمد بن مخلد الدوري.

ومن شيوخه محمد بن أحيد بن عيسى، أبو حرب البلخي الحافظ، وسمع من أبي حامد بن بلال، وعلي بن أحمد الفارسي، نزيل بلخ، وأبي عباس الأصم، وأبي الفوارس السندي المصري، وأبي الحسين محمد بن عبد الله الرازي والد تمام.

وحامد بن حماد بن المبارك بنصيبين [97] .

روى عنه أبو زرعة أحمد بن الحسين الرازي [98] .

وعنه تمام الرازي، والحسين بن محمد الفلاكي، وعبد الغني بن سعيد الأزدي، وحمزة بن يوسف السهمي، وأبو الفضل محمد بن أحمد الجارودي، وأبو العلاء محمد بن علي الواسطي، وعلي بن المحسن التنوخي، وأبو الطيب أحمد بن علي الجعفري [99] .

قال الخطيب: حدث ببغداد، ثنا عنه القاضيان أبو علي الواسطي وأبو القاسم التنوخي، وأبو زرعة روح بن محمد الرازي.

قال عنه الخطيب: كان حافظا متقنا ثقة، رحل في الحديث، وسافر الكثير، وجالس الحفاظ، وجمع التراجم والأبواب.

قال الخطيب: أخبرنا علي بن المحسن قال: سألنا أبا زرعة الرازي عن مولده؟ فقال: لست أحفظه، ولكني خرجت إلى العراق أول دفعة لطلب الحديث سنة أربع وعشرين وثلاثمائة، وكان إذ ذاك أربع عشرة سنة أو نحوها.

(فقد في طريق مكة سنة خمس وسبعين وثلاثمائة).

قال عنه الذهبي: له تصانيف كثيرة، يروي فيها المناكير كغيره من الحفاظ، ولا يبين حالها، وذلك مما يزري بالحافظ.

وقد سأله حمزة السهمي عن أحوال الرواة [100] .

وقال عنه الذهبي: من علماء الحديث والراحلين في علوه [101] .

(7) أبو زرعة بن عبد الله بن عدي، أبو محمد الحافظ [102] .

(8) أبو زرعة : عمر بن القاسم بن محمد بن بندار السباك الجرجاني [103] .

روى عن الربيع بن سليمان المرادي.

وعنه إبراهيم بن موسى، جد حمزة السهمي.

(9) أبو زرعة المؤذن المعلم، يعرف باليمني، نسبة إلى اليمن [104] ، محمد بن إبراهيم بن عبد الله بن محمد بن بندار بن سهل بن إسحاق بن سعيد بن عبد الواحد الاستراباذي، توفي باستراباذ [105] .

قيل له ذلك لأنه أقام باليمن وتزوج وولد بها ابنه إبراهيم.

ويقال له العطاري؛ لأنه جاور محمد بن بندار العطار.

كتب الكثير، ورحل إلى خراسان والشام والجزيرة، وسمع الكثير من أبي العباس السراج، وأبي الحسن بن جوصا الدمشقي، وأبي عروبة الحراني، وأبي بكر بن أبي داود وغيرهم.

كتب بالشام عن أبي جوصا، وبالجزيرة عن أبي عروبة، وبمصر والعراقين عن البغوي، وابن أبي دود، وابن صاعد، وعن عبد الكريم التمار، وبفارس عن علي بن الحسين بن معدان، مات باستراباذ [106] .

روى عن محمد بن عبد الملك بن محمد بن عبد الملك الشيباني الكاتب الاستراباذي أبو أحمد [107] .

وروى عن محمد بن أحمد بن بندار، أبو الحسين البزار الاستراباذي [108] .

وروى عنه أبو الحسن علي بن الحسين الابريمي، توفي باستراباذ سنة ثلاث عشرة وأربعمائة [109] .

روى عنه أبو الحسن محمد بن عبد الملك بن أحمد بن نعيم بن عبد الملك النعيمي الاستراباذي الفقيه [110] .

روت عنه تميمة بنت أبي شجاع، محمد بن إبراهيم الاستراباذية أم أبي حاجب محمد بن إسماعيل بن محمد الاستراباذي [111] .

روى عن شهريار بن يزداد [112] .

(10) أبو زرعة : محمد بن الحداد، توفي باستراباذ سنة 412ﻫ [113] .

روى عن ابن شاهين [114] ، ومن في طبقته.

(11) أبو زرعة : محمد بن عبد الله بن إدريس بن الحسن السوراني الاستراباذي (ت342ﻫ) [115] .

روى عن هميم بن همام وغيره.

روى عنه ابنه أبو عبد الله محمد بن محمد والد أبي سعد الإدريسي، توفي بسمرقند سنة 377ﻫ [116] .

وأبو سعيد عبد الرحمن بن محمد بن محمد بن عبد الله بن إدريس صاحب (تاريخ سمرقند)، توفي سلخ ذي الحجة سنة خمس وأربعمائة بسمرقند [117] .

(12) أبو زرعة : محمد بن عبد الوهاب بن هشام بن الوليد الأنصاري الحافظ الششي الجرجاني [118] .

قال السهمي: سكن باب الخندق في سكة شش، ومسجده معروف به الششي سكة بجرجان [119] .

روى عن عبد الله بن محمد بن مسعود الزهري [120] .

روى عنه أبو بكر الإسماعيلي، ونعيم بن عبد الملك، وأبو أحمد بن عدي، وإسماعيل بن سعيد، وابن أبي عمران الجرجاني، وأبو جعفر محمد بن أحمد القاضي [121] ، وأبو إسحاق إبر بن موسى بن إبراهيم بن أحمد السهمي الجرجاني [122] .

قال عنه ختنه أبو بكر الإسماعيلي: كان فقيها حافظا [123] .

وقال عنه أبو سعد السمعاني: كان فقيها إماما فاضلا عارفا بالفقه والحديث [124] .

توفي في ذي الحجة سنة أربع وثلاثمائة [125] .

(13) أبو زرعة: محمد بن محمد بن أحمد الاستراباذي، ختن أبي عبد الله بن السري على ابنته [126] .

روى عن يوسف بن أحمد بن عبد الرحيم.

روى عنه محمد بن عبد الله بن يحيى المذكر.

(14) أبو زرعة : محمد بن محمد بن سهل بن عبد الرحمن بن أحمد الاستراباذي العنابي [127] ، توفي بسمرقند قبل 360ﻫأيام الطبراني.

سكن سمرقند وحدث بها إلى أن مات قبل الستين والثلاثمائة [128] .

روى عن أبي عمرو زيد بن محمد المصري.

روى عنه أبو سعيد الإدريسي.

(15) أبو زرعة : محمد بن محمد بن الحسين الاستراباذي، يعرف بابن أبي الخطيب.

سكن سمرقند سنين كثيرة، وخرج منها قبل 380ﻫ [129] .

روى عن علي بن محمد بن مهرويه القزويني، ومعبد بن جمعة الروياني، ومحمد بن الحسن بن علي الخياطي الجرجاني.

روى عنه أبو سعيد الإدريسي وغيره.

(16) أبو زرعة : محمد بن يوسف بن محمد بن الجنيد بن عبد العزيز الكشي الجرجاني (ت390ﻫ) [130] ، كان صدوقا حافظا.

سمع بجرجان من أبي نعيم الاستراباذي، وموسى بن العباس الأزاذياري، وعبد الله بن محمد بن مسلم، ختن بديل، وجماعة، ثم رحل إلى خراسان، وكتب بخراسان عن أبي حاتم مكي بن عبدان، والشرقي، وبسرخس عن الدغولي، وبالري عن ابن أبي حاتم، ومن في طبقته، وبهمذان وبغداد وبمكة عن جماعة، وجمع الأبواب والمشايخ، وكان يفهم ويحفظ، روى بجرجان شيئاً يسيرا بعد الجهد، ثم دخل بغداد وحدث بها، ثم دخل البصرة وأملى في جامع البصرة، ثم انتقل إلى مكة وحدث بها سنين إلى أن توفي بها سنة تسعين وثلاثمائة [131] .

حدث بالبصرة في شعبان 374ﻫن وحدث بمكة سنة 385ﻫ.

روى عن أحمد بن عبد الله بن زكريا بن عبد الكريم الفقيه الجرجاني [132] .

روى عنه حماد بن زيدك الجرجاني [133] .

قال في أحمد بن محمد بن رميح النسوي الجوال: ضعيف [134] .

روى عن عبد الله بن السري أبو محمد الاستراباذي (ت325ﻫ) [135] .

قال أبو زرعة محمد بن يوسف: خرج ابن خراش [136] مثالب الشيخين، وكان رافضيا [137] .

قال أبو زرعة الكشي في أحمد بن الحسن الجرجاني أبي الحسين: ليس بشيء [138] .

روى عن حماد بن زيدك الجرجاني [139] .

ومن نقده لبعض رواة الآثار ما نقله الذهبي، عن حمزة السهمي عنه في ترجمة جعفر بن علي بن سهل الحافظ أبو محمد الدوري الدقاق، قال حمزة السهمي: سمعت أبا زرعة محمد بن يوسف الجرجاني يقول: ليس بمرضي في الحديث ولا في دينه، كان فاسقا كذابا [140] .

ونقل السهمي عنه أيضا في ترجمة جعفر بن محمد بن الفضل الدقاق (387ﻫ) (جعفر الدقاق الحافظ ليس بمرضي في الحديث ولا في دينه، كان فاسقا كذابا.

قال الخطيب: قدم بغداد حاجا، وكان صدوقا حافظا [141] .

وقال عنه الذهبي: الحافظ الإمام.

روى عن أبي العباس محمد بن عبد الله الدغولي، ومكي بن عبدان النيسابوري، وأبي نعيم بن عدي، ومحمد بن عبدك الشعراني، وعبد الرحمن بن أبي حاتم.

رحل إلى العراق والحرمين [142] .

روى عنه القاضي أبو العلاء محمد بن علي الواسطي، وأبو القاسم الأزهري وعبد العزيز بن علي الأزجي، وعبد الغني بن سعيد الحافظ [143] .

نقل الذهبي عن حمزة بن يوسف السهمي أنه قال عنه: جمع أبو زرعة هذه الأبواب والمشايخ، وكان يحفظ ويفهم، أملى علينا بالبصرة، ثم إنه جاور بمكة إلى أن توفي بها في سنة تسعين وثلاثمائة [144] .

روى عنه أبو معمر الفضل بن إسماعيل بن أحمد بن إبراهيم بن إسماعيل بن العباس الإسماعيلي الإمام [145] .

روى عنه أبو عمران موسى بن العباس الأزاذبادي (ت324ﻫ) [146] .

روى عن محمد بن أحمد بن محمد بن علي الاستراباذي [147] .

قال أبو زرعة الكشي في أبي شافع اسمه واسم أبيه واسم جده غير ما ذكر هو حاميهم، وكان ثقة في الحديث إلا أنه كان يشرب المسكر [148] .

روى عن يوسف بن يعقوب بن حماد الاستراباذي (323ﻫ) [149] .

قال الخطيب: حدثني الأزهري، قال: مضيت إلى أبي زرعة الجرجاني لما قدم بغداد، فسألته أن يحدثني عن الدغولي حديث الثوري عن زائدة، فأبى فألححت عليه المسألة، فحلف بالطلاق أن لا يحدثني به ببغداد، فانتظرته حتى كان اليوم الذي رحل فيه الحجاج، فخرجت معه ولم أفارقه حتى خرج من البلد، فلما صار وراء مقبرة باب الكناس قال لي: قد عزمت أن أحدثك حديث الدغولي، ثم قال: حدثنا أبو العباس محمد بن عبد الله الدغولي بعد جهد جهيد، قال: روى لنا محمد بن مشكان قال: حدثنا يزيد بن أبي حكيم، حدثنا سفيان الثوري حدثنا زائدة بن قدامة، عن عبد الملك بن عمير، عن عبد الله بن أبي أوفى، قال: غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد.

قال الخطيب: ثنا أبو بكر البرقاني قال: قال الدارقطني : لم يحدث به إلا ابن مشكان عن العدني.

وحدثنا البرقاني، ثنا الحسين بن علي التميمي، ثنا أبو حامد أحمد بن محمد بن الحسن الحافظ، ثنا أبو زكريا يحيى بن زكريا الأعرج، ثنا محمد بن مشكان، ثنا يزيد بن أبي حكيم العدني، ثنا سفيان عن زائدة بنحوه.

قال البرقاني: كان أصحابنا يقولون: تفرد به الدغولي حتى ظهر لنا هذا.

ورواه الذهبي في تذكرة الحافظ [150] ، من طريق عبد الغني بن سعيد الحافظ قال - أي عبد الغني -: حدثني أبو زرعة محمد بن يوسف الجرجاني بمكة بعد جهد وعناء، وذكر الحديث، ثم قال الذهبي: غريب، والمشهور حديث الثوري عن أبي يعفور العبدي، عن ابن أبي أولى، وأما حديثه عن زائدة ففرد.

ورواه الذهبي من طريق شعبة عن أبي يعفور.

(17) أبو زرعة الرازي الأصغر: روح بن محمد البديحي القاضي الفقيه الشافعي (ت423ﻫ) - سبط الحافظ أبي بكر بن السني - ولي قضاء أصبهان مدة، وسمع الحديث ورواه، كتب عنه الخطيب أبو بكر البغدادي [151] .

قال عنه السمعاني: سمع الحديث ورواه، كتب عنه الخطيب أبو بكر البغدادي.

(سمع أبا زرعة أحمد بن محمد بن جمان، وأبا الفضل العباس بن الحسين الصغار، وجعفر بن عبد الله بن يعقوب بن الفناكي، وأحمد بن فارس اللغوي، وعلي بن محمد بن القصار الرازي، وأبا زرعة أحمد بن الحسين الرازي، والحسين بن علي التميمي النيسابوري، وإسحاق بن سعد بن الحسين بن سفيان النسوي، وأبا الهيثم أحمد بن عمر بن شبويه المروزي، وأبا حامد بن الحسين المروزي، وأبا منصور محمد بن أحمد بن شبويه الأبيوري) [152] .

قال عنه الخطيب: قدم علينا بغداد حاجا، وحدث بها فكتبنا عنه في سنة ثلاث عشرة وأربعمائة، ولقيته بالكرج في سنة إحدى وعشرين فكتبت عنه هناك، وكان صدوقا فهما أديبا يتفقه على مذهب الشافعي، وولي قضاء أصبهان، وبلغني أنه مات بالكرج في سنة ثلاث وعشرين وأربعمائة.

سمع السلفي من أصحابه [153] .

(18) أبو زرعة : الدمشقي الصغير، محمد بن عبد الله بن عبد الله بن أبي دجانة، عمرو بن عبد الله بن صغران النصري، وهو ابن أخي أبي زرعة الدمشقي (ت قبل 360ﻫ) [154] .

حدث عن الحسين بن محمد بن جمعة، وإبراهيم بن دحيم وطائفة.

روى عنه تمام الرازي، وأبو علي بن مهنا.

(19) أبو زرعة المصري الفقيه الزاهد، شيخ الديار المصرية، حيوة بن شريح بن صفوان بن مالك التجيبي (ت158ﻫ).

روى عنه الليث، وابن المبارك [155] .

(20) (خ4) أبو زرعة : المغيرة الثقفي مولهم الكوفي، وهو والد المحدث عثمان بن المغيرة، الأعشى الذي قال عنه أحمد بن حنبل: عثمان بن المغيرة هو عثمان بن أبي زرعة، وهو عثمان الأعشى، وهو عثمان الثقفي الكوفي، ثقة ليس أحد أروى عنه من شريك [156] .

(21) أبو زرعة : عقبة بن يزيد بن سعيد بن قتادة بن جبلة بن نمر بن نمير بن الحارث النسائي، منسوب إلى بني نسي، وهو بطن من الصدف، وهو مصري (ت294ﻫ) [157] ، وفي الأنساب قال: توفي في ذي الحجة 274ﻫ.

(22) أبو زرعة : محمد بن عثمان بن إبراهيم بن زرعة، من موالي ثقيف (ت302ﻫ) قاض رفيع القدر من أهل دمشق، ولي قضاء مصر سنة 284ﻫ [158] .

(23) القاضي أبو زرعة ، غير الذي مر ذكره، وهو في عصره [159] .

(24) أبو زرعة الطبري المقرئ، ولده أبو الحسن علي بن أبي القاسم بن أبي زرعة المحدث الفقيه الحنبلي، من أهل آمل طبرستان (ت528ﻫ) [160] .

(25) أبو زرعة : وهب الله بن راشد المصري، مؤذن الفسطاط.

روى عن يونس الأيلي، وحيوة بن شريح.

روى عن يونس الأيلي، وحيوة بن شريح.

روى عنه عبد الرحمن، ومحمد وسعد بنو عبد الله بن عبد الحكم وربيع بن سليمان الجيزي المصري.

غمزه سعيد بن أبي مريم وغيره.

قال أبو حاتم: محله الصدق، وفضل ابن وارة عليه عنبسة بن خالد.

وقال عنه أبو زرعة الرازي - وقد سأله ابن أبي حاتم -: ليس لي به علم؛ لأني لم أكتب عن أحد عنه [161] .

(26) أبو زرعة: عبد الأحد بن الليث (أبو زرارة) بن عاصم بن كليب القتباني.

روى عن عثمان بن الحكم الجذامي المصري من بني نضرة.

وروى عن حيوة بن شريح، ومالك بن أنس، ويحيى بن أيوب وغيرهم.

وسمع من جده، وهو صدوق في الحديث.

توفي سنة 228ﻫ [162] .

(27) أبو زرعة السنجي، صاحب تاريخ مروالزو القنجي [163] .

(28) أبو زرعة أبو زرعة: عبد الرحمن مولى المقداد بن الأسود، سمع منه أبو هلال [164] .

روى عنه أبو هلال مرسل - قاله البخاري.

(29) أبو زرعة إبراهيم، وكان من مسلمة أهل الكتاب.

روى عنه إسماعيل بن عبيد الله [165] .

(30) أبو زرعة : عبد الله بن أبي زكريا الشامي، واسم أبي زكريا الشامي: إياس بن يزيد بن خزاعة الدمشقي [166] .

(31) أبو زرعة : عبيد الله بن أبي بكر اللفتواني.

قال ابن النجار في تاريخه [167] : كتب إلي أبو زرعة عبيد الله بن أبي بكر اللفتواني، أنبأنا أبو الخير شعبة بن أبي شكر بن عمر الصباغ [168] .

اللفتواني: نسبة إلى لفتوان، إحدى قرى أصبهان [169] .

(32) قال ابن الجوزي: حدثنا أبو زرعة أحمد بن محمد بن عبد الله بن سعيد قال: حدثني جدي لأبي سعيد بن الحسن بن جعفر [170] .

(33) أبو زرعة : أحمد بن نفيس المصيصي، كتب عنه أبو بكر الأبهري بحلب [171] .

حدث عن محمد بن عمرو بن حنان.

روى عنه أبو بكر الأبهري، وقال: سمعت منه بحلب وهو ثقة [172] .

المصيصي: نسبة إلى المصيصة، مدينة على ساحل البحر [173] الأبيض المتوسط.

(34) أبو زرعة المقدسي: أبو إسحاق إبراهيم بن عمر بن علي بن سماقة الأسعردي (ت613ﻫ).

حدث بمصر بمسند الشافعي عن أبي زرعة المقدسي [174] .

(35) أبو زرعة : محمد بن عبد الله بن محمد بن أبي زرعة القزويني، ولد 324-298ﻫ [175] .

سمع ابن صالح، ومحمد بن الحسن بن الفتح، وأقرانهما من شيوخ قزوين، وبالعراق الدارقطني، وابن هشام وأقرانهما، وبالأهواز ابن عبدان الحافظ، سمع منه تاريخ البخاري، واستشهد في سنة ثمان وأربعمائة، وقد انقطع نسله [176] .

(36) أبو زرعة : عبد الله بن الحسين بن أحمد.

ذكره القزويني في ترجمة أخيه أحمد بن الحسين بن أحمد أبو علي، الفقيه المتوفى سنة 382ﻫ [177] .

(37) أحمد بن الحسين بن علي الرازي الصوفي، سمع بقزوين من أبي داود سليمان بن يزيد الفامي [178] .

الفامي - بفتح الفاء وسكون الألف، وفي آخرها ميم -: نسبة إلى بيع الفواكه اليابسة، أو نسبة إلى قرية من قرى واسط من ناحية فم الصلح [179] .

(38) أبو زرعة : الحسن بن عبد الكريم بن الحسن بن علي الكرجي [180] ، قتله الملاحدة بأبهر سنة 529ﻫ [181] .

الحسن بن عبد الكريم بن الحسن بن عبد الكريم أبو زرعة الكرجي، سبط الأول، قتل 559ﻫ.

(39) أبو زرعة الماكي - ذكره في ترجمة ابنه: أبو الطيب بن أبي زرعة الماكي.

سمع عبد الرزاق بن همام، من أبي عبد الله أبي طاهر بن فضلان بن حامد الكرجي، سمع الأستاذ أبا إسحاق السماذي بقزوين سنة 529ﻫ، وسمع أبا منصور عبد الكريم بن محمد بن حامد الخيام في داره سنة 527ﻫ [182] .

(40) عبد الكريم بن أبي زرعة الحداد، سمع الخليل بن عبد الله الحافظ سنة 443ﻫ [183] .

(41) أبو زرعة : عبد الكريم بن إسحاق بن سهلويه (أجاز لعبد الله بن أحمد بن حسنويه بن حاجي أبو بكر الزبيري من أقران الرافعي) [184] .

سمع من السيد أبي حرب الهمداني سنة 583ﻫ [185] .

(42) أبو زرعة : عبيد الله بن الحسين، سمع أبا لحسن القطان، علي بن إبراهيم بن سلمة القزويني (254-345ﻫ) [186] .

(43) أبو زرعة : عبيد الله بن ميسرة بن علي بن الحسن بن إدريس (ت379ﻫ) [187] .

(44) أبو زرعة بن مالك، ذكره في ترجمة عثمان بن الحسين بن أحمد بن إبراهيم بن أحمد الكسائي أو الكيساني (أخو أبي زرعة بن مالك) [188] .

(45) أبو زرعة الماكي: عبد الله بن الحسين بن أحمد الفقه، كبير، فقيه مفت، حافظ، كثير السنن والسماع (ت406ﻫ).

سمع بقزوين، وببغداد والبصرة ونيسابور، واسفراين، وجرجان والدينور [189] .

وسمع ببغداد أحمد بن جعفر القطيعي، وعبد الله بن ماس وبالبصرة الفاروق بن عبد الكريم الخطابي، ويوسف بن يعقوب الخيرصي، وبجرجان عبد الله بن عدي الحافظ، وأبا بكر الإسماعلي.

وبيسابور إسماعيل بن نجيد، وباسفراين شافع بن أبي عوانة (ت406ﻫ) [190] .

(46) أبو زرعة بن متويه: محمد بن أحمد بن محمد بن الفرج بن فروخ أبو زرعة بن أبي بكر، يعرف بابن متويه القزويني، من المشهورين المكثرين.

قال الخليل الحافظ: كان عالما بهذا الشأن، وارتحل إلى أبي خليفة سنة ثلاثمائة، وسمع بقزوين علي بن أبي طاهر، ومحمد بن مسعود، وغيرهما، ودخل الشام ومصر سنة ثلاثين، فمات عند رجوعه بقوميسين، وهو في حد الكهولة [191] .

قال الخليل: أبو زرعة محمد بن أحمد بن الفرج بن متويه، ثقة عارف بهذا الشأن، سمع بقزوين محمد بن مسعود الأسدي، ويوسف بن حمدان، وبالعراق أبا خليفة، وزكريا الساجي، ثم ارتحل في ثمان وعشرين إلى الشام، وكتب الكثير، فمات عند رجوعه في الطريق قريبا من قوميسين سنة ثلاثين وثلاثمائة وهو كهل.

روى عنه ابن لال الهمذاني - أحمد بن علي بن أحمد (ت398ﻫ) وغيره، وحدثنا عنه ابنه بحديثين [192] .

(47) الجنيد بن أبي زرعة، أبو القاسم، سمع ابن خالويه الدربندي في خانقاه سهر هيزة سنة 493ﻫ [193] .

(48) حيدر بن أبي زرعة، أبو القاسم، سمع من أبي القاسم علي بن الحسن بن بلكونة سنة 391ﻫ، لعلها 491ﻫ [194] .

(49) أبو زرعة : طلحة بن محمد بن العباس، روى عن أبي محمد بن سعيد بن محمد بن نوح.

قال عنه الخطيب البغدادي: (أحسبه من أهل خراسان).

روى عنه محمد بن المظفر [195] .

(50) أبو زرعة : عبيد الله بن عثمان بن علي بن محمد أبو زرعة البناء الصيدلاني [196] .

سمع القاضي المحاملي، وعثمان بن جعفر بن اللبان، يوسف ين يعقوب بن إسحاق بن البهلول، وأبا القاسم بن داود الكاتب [197] .

قال الخطيب: حدثنا عنه الأزهري، والخلال، والعتيقي، وأبو الفرج الطناجيري، وغيرهم [198] .

وروى عنه أيضا أحمد بن علي بن يحيى بن العباس، أبو منصور الاسداباذي [199] (366-461ﻫ).

قال الأزهري [200] : ثقة [201] .

قال العتيقي [202] : ثقة مأمون [203] .

ولد أبو زرعة سنة سبع عشرة وثلاثمائة [204] .

ومات في سنة ثمان وتسعين وثلاثمائة [205] .

(51) أبو زرعة : روى عن أبي إدريس، عن ثوبان، عن النبي صلى الله عليه وسلم "أنه لعن الراشي".

روى عنه أبو الخطاب.

قال ابن أبي حاتم: سمعت أبي يقول ذلك، وسألته عنه فقلت: من أبو زرعة هذا؟ فقال: مجهول [206] .

(52) أبو زرعة الافريقي: حدث عن بكر بن سواد، عداده في أهل مصر، قاله لي أبو سعيد عبد الرحمن بن أحمد بن يونس [207] .

(53) زرعة بن أبي زرعة العقيلي، روى عن ربيعة بن زكار - الذي روى عن أبيه، عن علي رضي الله عنه [208] .

(54) أبو زرعة : أحمد بن محمد بن جمان، ذكره الخطيب البغدادي ضمن شيوخ أبي زرعة روح بن محمد بن أحمد الرازي، الذي توفي سنة ثلاث وعشرين وأربعمائة [209] .

(55) أبو زرعة : أحمد بن علي بن الحسين الرازي، روى عن جماعة، وعنه جماعة، ومن مروياته ما رواه متصلا إلى ابن عمر أنه قال: قال رسول الله صلى الله عليه وسلم: "إن بلالا ينادي بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم، وإنما كان بينهما قدر ما ينزل هذا ويرقى هذا [210] .

(56) أبو زرعة الصيرفي: محمد بن العباس بن أحمد بن محمد بن الحارث، سمع أبا القاسم البغوي، حدث عنه أبو بكر البرقاني، والقاضي أبو العلاء - الواسطي.

روى عنه عبد الله بن محمد بن عبد العزيز، حدث في جامع المدينة ببغداد [211] .

(57) أحمد بن شبيب، أبو زرعة الصوري، حدث عن أحمد بن خليد الحلبي.

روى عنه عبد الله بن عدي الجرجاني [212] .

(58) أبو زرعة المكي: أحمد بن موسى بن يونس بن حرب بن شبيب بن زيد بن إبراهيم التميمي، روى عن أحمد بن أبي روح، والحسن بن أبي سعيد الشيباني.

روى عنه أبو الطيب محمد بن جعفر بن عيسى بن الكدوش الوراق، وعبد الله بن محمد بن السقا الواسطي، وأبو بكر بن المقرئ الأصبهاني [213] .

(59) أبو زرعة المكي، كان مقيما بالشام بصور، حدث عنه أبو حاتم - أحسبه الرازي [214] .

(60) أبو زرعة الحراني، ذكره عبد الرحمن بن عائشة الحضرمي [215] .

(61) أبو زرعة الجرجاني، وبالأصل (الجرجكاني)، كان بمكة، حدث عن البغداديين والبصريين، روى عنه موسى بن هارون البغدادي [216] .

(62) أبو زرعة عمر بن أبي زرعة بن عبد العزيز، أبو حفص الأملي الشجاعي [217] .

(63) أبو زرعة مولى المقداد بن الأسود.

قال أبو عمر: اسمه عبد الرحمن، وهو تابعي، وحديثه مرسل.

قال البخاري: حديثه منقطع.

روى عنه أبو هلال الراسبي الذي يروي عن قتادة وطبقته [218] .

(64) أبو زرعة : بلال بن سعد التجيبي البرْنيلي [219] ، وهو مولى بني سوم بن عدي، حدث وروى عنه إبراهيم بن نشيط، قيل: إنه قتل في فتنة القراء بمصر سنة سبع عشرة ومائتين [220] .

(65) أبو زرعة (قد ت ق) الضحاك بن عبد الرحمن بن عزرب، ويقال: عزرم الأشعري أبو عبد الرحمن، ويقال: أبو زرعة الأردني الطبراني.

روى عن أبيه، وأبي موسى الأشعري، وأبي هريرة، وعبد الرحمن بن غنم الأشعري، وعبد الرحمن بن أبي ليلى.

وعنه عبد الله بن علي بن زيد، وعيسى بن سنان، ومكحول، والزبير بن سليم، وعبد الله بن نعيم الأردني، وأبو طلحة الخولاني، والأوزاعي.

قال العجلي: تابعي ثقة، وذكره ابن حبان في الثقات.

قال أبو مسهر: كان ولي دمشق مرتين، وكان عمر بن عبد العزيز مات وهو والي عليها.

قال خليفة في الطبقات: مات سنة خمس ومائة [221] .

(66) أبو زرعة : طاهر بن طاهر بن الحافظ أبي الفضل محمد بن طاهر بن علي المقدسي الهمذاني، انتقل به أبوه إلى همذان فاستوطنها إلى أن مات.

أسمعه أبوه بالري من محمد بن الحسن المقومي، وبالرون من عبد الرحمن بن محمد الروني كتاب السنن لأبي عبد الرحمن النسائي، وبالكرج مسند الإمام أبي عبد الله الشافعي، وسمع سنن ابن ماجه من أبي منصور المقومي، ورواها عنه الكثير من المحدثين.

ولد بالري سنة إحدى وثمانين وأربعمائة، وتوفي بهمذان يوم الأربعاء سابع ربيع الآخر من سنة ست وستين وخمسمائة [222] .

(67) أبو زرعة : سليمان بن إبراهيم القيرواني.

روى عن عبد الرحمن بن أشرس [223] ، وروى عنه يحيى بن محمد بن خشيش - أظنه مغربيا صاحب مناكير - روى عن أهل القيروان [224] .

(68) أبو زرعة النوشجاني الشيرازي الخطيب بكازرون أحمد بن محمد [225] .

قرأ كتاب الكامل للهذلي في القراءات على أبي الحسن علي بن جعفر السعيدي.

وقرأ أبو القاسم الهذلي نفس الكتاب عليه - أي على أبي زرعة [226] .

(69) أبو زرعة الموصلي: شريك بن منّاس بن يعقوب [227] .

من شيوخه: يوسف بن زريق الموصلي.

وهو - أي أبو زرعة شريك - أحد شيوخ أبي نعيم الأصفهاني.

(70) أبو زرعة : عبيد الله بن محمد بن أحمد بن راشد (ت بعد 340ﻫ) [228] .

حدث عن أبيه، وأبي بكر بن النعمان.

حدث عنه أحمد بن موسى قال: ثنا أبو زرعة عبيد الله بن محمد بن أحمد سنة اثنين وأربعين وثلاثمائة.

(71) أبو زرعة، ويقال له: أبو بكر: محمد بن علي بن عبد الله [229] .

وقيل: أبو العباس الخطيب مقرئ مقبول، توفي سبع وثلاثمائة.

روى القراءة عرضا عن إسماعيل القاضي والبزي والحلواني وداود بن أبي طيبة، والشموني.

روى عنه القراءة عرضا أبو العباس المطوعي، قرأ عليه بصعيد مصر [230] .

(72) (د) عبد الرحمن بن عمرو بن عبد الله بن صفوان بن عمرو النصري، أبو زرعة الدمشقي، شيخ الشام في وقته.

روى عن محمد بن المبارك الصوري، وسليمان بن عبد الرحمن، وأبي نعيم وأحمد بن حنبل، وغيرهم.

وعنه أبو داود، ويعقوب بن سفيان، وابن أبي حاتم، وأبو العباس الأصم، وغيرهم.

قال ابن أبي حاتم: كان رفيق أبي، وكتب عنه، وكان صدوقا ثقة، سئل أبي عنه فقال: صدوق.

قال الخليلي: كان من الحفاظ الأثبات.

قال الهروي وغيره: مات في جمادى الآخرة سنة 281ﻫ [231] .

من آثاره:

1- التاريخ - يتضمن سيرة النبي صلى الله عليه وسلم، وتاريخ الخلفاء الراشدين [232] .

2- الأحاديث والحكايات والعلل والسؤالات [233] .

وله مؤلفات عديدة في علوم الحديث المختلفة، وخاصة في علم الرجال [234] .

(73) أبو زرعة : روح بن زنباع بن روح بن سلامة الجذامي.

قال ابن حجر: ذكره بعضهم في الصحابة، ولا يصح له صحبة، بل يجوز أن يكون ولد في عهد النبي صلى الله عليه وسلم؛ فإن لأبيه صحبة ورواية، كما سيأتي، ووقع في الكنى لمسلم له صحبة، وقال أبو أحمد الحاكم: يقال له صحبة، وما أراه يصح، وقال ابن منده: أدرك النبي صلى الله عليه وسلم.

وذكره محمد بن أيوب في الصحابة، ولا يصح له صحبة.

وكذا حكم بصحبته أبو عروبة، وحسين القباني.

وقال أبو عمر - ابن عبد البر - وأبو نعيم، وابن مندة: لا يصح له صحبة.

وقال ابن أبي خيثمة: وممن روى عن النبي صلى الله عليه وسلم روح بن زنباع.

وذكره أبو زرعة الدمشقي، وابن سميع في الطبقة الثانية من تابعي أهل الشام.

وقال أبو سعد السمعاني: من أهل فلسطين، من خيار التابعين، كان عابدا غزاء.

وكان عبد الملك بن مروان يقول: جمع روح طاعة أهل الشام، ودهاء أهل العراق، وفقه أهل الحجاز.

قال أبو سليمان بن زبر: مات سنة أربع وثمانين [235] بالأدرن.

(74) أبو زرعة : معبد بن خالد الجهني، توفي سنة اثنتين وسبعين، وهو ابن بضع وثمانين سنة.

أسلم قديما، وكان أحد الأربعة الذين حملوا ألوية جهينة يوم فتح مكة، وكان يلزم البادية.

قال ابن أبي حاتم، وأبو أحمد الحاكم، وابن حبان، والعسكري: له صحبة، وله رواية عن أبي بكر وعمر [236] .

(75) أبو زرعة الفقيه الاستراباذي: إبراهيم بن محمد، قدم بغداد، وحدث بها عن نعيم بن عبد الملك بن محمد بن عدي الجرجاني، وعنه القاضي أبو عبد الله الصيرفي [237] .

(76) أبو زرعة بن عبد الحكم الافريقي، روى عنه بكر بن سوادة بن ثمامة الجذامي، ويكنى أبا ثمامة - فقيها كبيرا من التابعين [238] .

وعداده في أهل مصر - كذا قاله عنه أبو سعيد عبد الرحمن بن أحمد بن يونس.

(77) أبو زرعة : عبد الرحمن بن محمد بن زنجلة - من علماء القرن الرابع -.

حضر قراءة كتاب (الصاحبي) في فقه اللغة على مؤلفه أحمد بن فارس في المحمدية بمدينة الري سنة 382ﻫ [239] .

له: حجة القراءات.

شرف القراء في الوقف والابتداء.

مجلس أملاها على طلابه.

(78) أبو زرعة القاضي المعروف بابن أبي عصمة محمد بن محمد بن عبد الوهاب بن عصام بن الحكم بن عيسى بن زياد بن عبد الرحمن، من أهل عكبرا.

حدث عن أبي القاسم البغوي، ومحمد بن عثمان العسكري، وجعفر بن محمد بن العباس البزار، ومحمد مخلد الدوري [240] .

(79) (ع) أبو زرعة بن عمرو بن جرير بن عبد الله بن جابر، وهو السليل بن مالك بن نصر بن ثعلبة بن جشم بن عويف بن خزيمة بن حرب بن علي بن مالك بن سعد بن نذير بن قسر، وهو مالك بن عبقر بن أنمار بن أراش بن عمرو بن الغوث البجلي الكوفي، قيل: اسمه هرم، وقيل: عبد الله، وقيل: عبد الرحمن، وقيل: عمرو - قاله النسائي -، وقيل: جرير - قاله الواقدي -.

قال البخاري في تاريخه: هرم أبو زرعة، سمع ثابت بن قيس، وقال في الأوسط (أي تاريخه)كلام قال علي بن عبد الله: هرم أبو زرعة هذا، ليس هو عمر بن جرير، إنما هو أبو زرعة آخر.

قال بعضهم: إنه غلابي.

وقال ابن عساكر: فرق ابن المديني بين أبي زرعة بن جرير، وبين هرم أبي زرعة صاحب أبي قيس.

قال ابن حجر: وذكر ابن حبان في الثقات أبا زرعة بن عمرو بن جرير فيمن اسمه هرم، ثم قال: ويقال: اسمه كنيته (قلت): وبالرجوع للثقات لابن حبان تبين أنه ذكره فيمن اسمه (هذيل).

رأى عليا، وروى عن جده، وأبي هريرة، ومعاوية، وعبد الله بن عمرو بن العاص، وثابت بن قيس النخعي، وغيرهم.

وجرير بن يزيد بن جرير بن عبد الله البجلي [241] كان علماء التابعين، وهو ثقة [242] .

وروى عنه جرير بن أيوب البجلي [243] .

(80) (ت) أبو زرعة عن أبي إدريس الخولاني، قيل: هو ابن عمرو بن جرير [244] .

(81) أبو زرعة هرم، سمع ثابت بن قيس، وروى عن الحسن بن عبيد الله.

قال البخاري: ليس هذا هو ابن جرير، هذا آخر [245] .

(82) أبو زرعة: عبد الرحمن بن عمرو بن جرير، كوفي روى عن أبي هريرة وجرير بن عبد الله.

روى عنه عمارة بن عمير، وإبراهيم النجعي، وعمارة بن القعقاع، والحسن بن عبيد الله، وأبو فروة، وجرير، ويحيى أبناء أيوب البجلي، وشمر بن عبد الرحمن، وسلم بن عبد الرحمن، وعبد الله بن يزيد، ويزيد بن زاذي.

قال عنه يحيى بن معين: ثقة [246] .

(83) (بخ د س ق) أبو زرعة : يحيى بن أبي عمرو السيباني - بفتح المهملة وسكون التحتانية [247] ، - الحمصي، ابن عم الأوزاعي، عداده في أهل الشام.

روى عن أبيه، وأبي مريم، والوليد بن سفيان، وروح بن زنباع، وعبد الله بن الديلمي، وعبد الله بن بجير، وعبد الرحمن بن خالد بن الوليد، وعمرو بن عبد الله السيباني، وغيرهم [248] .

وروى عنه إبراهيم بن أبي عبلة، وابن عمه عبد الرحمن بن عمرو الأوزاعي، وعبد الله بن المبارك، ومحمد بن شعيب وغيرهم [249] .

قال أحمد بن حنبل: شيخ ثقة ثقة [250] .

وقال دحيم والعجلي ويعقوب بن سفيان: ثقة [251] .

وقال ابن خراش: صدوق [252] .

وقال أبو علي النيسابوري: أحد الثقات: يجمع حديثه [253] .

وذكره ابن حبان في الثقات.

وقال أبو حاتم وأبو زرعة الرازيان: لم يسمع من ذي مخبر بينهما عمرو بن عبد الله الحضرمي [254] .

شهد غزاة القسطنطينية مع مسلمة بن عبد الملك، وبقي بعد الخمسين ومائة.

وقال ابن زبر [255] وضمرة بن ربيعة: مات سنة ثمان وأربعين ومائة [256] .

(84) عبد الحميد بن عبد الكريم بن عبد الحميد بن علي بن أبي الفتح بن إسماعيل، أبو شكر الحنفي، ويقال: أبو زرعة، كان أحد فقهاء أصحاب الرأي [257] .

(85) أبو زرعة بن سليمان السولوي القزويني: ذكره في ترجمة محمد بن محمود ابن أبي زرعة السولوي القزويني الذي تفقه على والد الرافعي، صاحب التدوين [258] .

(86) أبو زرعة أحمد بن عيسى بن حرب بن شيبة التميمي المكي، أحد شيوخ أبي بكر محمد بن إبراهيم المقرئ الأصبهاني المتوفى سنة 381ﻫ [259] .

(87) أبو زرعة : أحمد بن عبد الرحيم بن الحسين بن عبد الرحمن بن أبي بكر بن إبراهيم الكردي الرازياني المصري الشافعي الحافظ (762-826ﻫ).

أول ما طعن في الثالثة من عمره، رحل به أبوه إلى دمشق (سنة خمس وستين) فأحضره الكثير على الجم الغفير من أصحاب الفخر بن البخاري، وابن عساكر وغيرهما، ثم عاد إلى القاهرة فأكثر عن مشايخ عصره، ورحل ثانياً إلى دمشق بعد موت الطبقة الأولى، ورحل إلى بيت المقدس والمدينة المنورة، ومكة المكرمة، وسمع الكثير من شيوخ عصره.

ظهرت نجابته، واشتهرت نباهته، وأجيز وهو شاب بالإفتاء والتدريس، وصار يزداد فضلا مع ذكائه وتواضعه وحسن شكله وشرف نفسه وسلامة باطنه، فأقبل عليه الناس، وساد بجميع ذلك في حياة والده واشتهر بالفضل مع الدين المتين.

صنف الكثير في الحديث وغيره، ومن كتبه الحديثية:

1- (البيان والتوضيح لمن خرج في الصحيح، وقد مس بضرب من التجريح)، وهو أول ما صنف.

2- المستفاد من مبهمات المتن والإسناد.

3- تحفة التحصيل في ذكر رواة المراسيل.

4- ذيل الكاشف - أضاف إليه رجال مسند الإمام أحمد.

5- الأطراف بأوهام الأطراف.

6- ترتيب المسانيد وتقريب الأسانيد.

7- كشف المدلسين.

8- شرح الصدر بذكر ليلة القدر.

9- الأربعون الجهادية.

10- جمع طرق المهدي.

وهذا آخر من وقفنا عليه تكنى بـ(أبي زرعة) [260] .

المصادر

أولاً: المخطوطات:

1- تاريخ مواليد العلماء ووفياتهم: لابن زبر محمد بن عبد الله الربعي الدمشقي (ت379ﻫ) نسخة المتحف البريطاني.

2- تاريخ دمشق: لعلي بن الحسن بن هبة الله بن عبد الله الشافعي (ابن عساكر) (ت571ﻫ) النسخة المصورة في معهد المخطوطات في القاهرة.

3- التدوين في أخبار قزوين: لأبي القاسم إمام الدين عبد الكريم بن محمد القزويني (ت623ﻫ) نسخة تركيا - وقف سلطان سليم خان .

4- التقييد لرواة السنن والأسانيد: لأبي بكر محمد بن عبد الغني البغدادي (ت629ﻫ) نسخة المتحف البريطاني رقم 4586 شرقي.

5- سير أعلام النبلاء : لشمس الدين أبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ) نسخة مكتبة السلطان أحمد الثالث استنبول رقم 2910/10.

6- فتح الباب في الكنى والألقاب: لأبي عبد الله محمد بن إسحاق بن مندة الأصفهاني (ت395ﻫ) نسخة مكتبة برلين رقم 9917.

7- كتاب التاريخ وأسماء المحدثين وكناهم: لأبي بكر محمد بن أحمد بن محمد القاضي المقدمي (ت301ﻫ) نسخة المتحف البريطاني رقم 3619 شرقية.

8- الكنى والأسماء: لمسلم بن الحجاج النيسابوري (ت261ﻫ) نسخة دار الكتب الظاهرية - ضمن مجموع رقم 1.

9- المنتخب من كتاب الإرشاد إلى علماء البلاد: لأبي يعلى الخليل بن عبد الله الخليلي (ت446ﻫ) بانتخاب الحافظ السلفي، نسخة تركيا - أيا صوفيا رقم 2951.

ثانياً: المطبوعات:

10- اللباب في تهذيب الأنساب: لعز الدين أبي الحسن علي بن محمد بن عبد الكريم الجزري (ت630ﻫ) 3 أجزاء - نشر مكتبة القدس - مصر 1357ﻫ.

11- الأنساب: لأبي سعد عبد الكريم بن محمد بن منصور التميمي (ت562ﻫ) طبعة دار المعارف العثمانية بحيدر آباد الدكن.

12- الإكمال في رفع الارتياب عن المؤتلف والمختلف: لابن ماكولا أبي نصر علي بن هبة الله (ت475ﻫ) طبعة دائرة المعارف العثمانية.

13- الإصابة في تمييز الصحابة: لشهاب الدين أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ).

14- إمام الكلام مع حاشية غيث الغمام: لعبد الحي اللكنوي، ط إدارة إحياء السن - باكستان.

15- اللآلي المصنوعة في الأحاديث الموضوعة: لجلال الدين عبد الرحمن بن أبي بكر السيوطي (ت911ﻫ)، نشر الكتبة التجارية - القاهرة.

16- البداية والنهاية: لعماد الدين أبي الفداء إسماعيل بن عمر بن كثير (ت774ﻫ)، طبعة دار الفكر - بيروت 1974م.

17- بحوث في تاريخ السنة المشرفة: للدكتور أكرم ضياء العمري حفظه الله، ط الثالثة 1975م، بيروت - مؤسسة الرسالة.

18- تاريخ جرجان: لأبي القاسم حمزة بن يوسف بن إبراهيم (ت427ﻫ)، طبعة دائرة المعارف العثمانية 1369ﻫ.

19- تاريخ أبي زرعة الدمشقي: للحافظ عبد الرحمن بن عمرو بن عبد الله النصري (ت281ﻫ) نشر مجمع اللغة العربية بدمشق 1980م.

20- التاريخ الكبير: لمحمد بن إسماعيل البخاري (ت256ﻫ) طبعة المكتبة الإسلامية - ديار بكر - مصورة على طبعة حيدر آباد الهند.

21- تاريخ عثمان بن سعيد الدارمي: (ت280ﻫ) عن يحيى بن معين، طبعة دار المأمون للتراث - سوريا.

22- تاريخ بغداد: لأبي بكر أحمد بن علي بن ثابت البغدادي (ت463ﻫ) مطبعة السعادة بمصر 1349ﻫ.

23- تاريخ التراث العربي: لفؤاد سركيس - طبعة الهيئة المصرية - القاهرة 1977م.

24- تذكرة الحفاظ: لشمس الدين محمد بن أحمد بن عثمان الذهبي (ت748ﻫ) طبعة دائرة المعارف العثمانية 1955م.

25- تبصير المنتبه بتحرير المشتبه: لشهاب الدين أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ) طبعة القاهرة 1964م.

26- التقييد والإيضاح - شرح مقدمة ابن الصلاح: للحافظ زين الدين عبد الرحيم بن الحسين العراقي (ت806ﻫ) طبعة المكتبة السلفية بالمدينة المنورة.

27- تقريب التهذيب: لشهاب الدين أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ) طبعة دار المعرفة - بيروت 1395ﻫ.

28- تهذيب تاريخ دمشق: لعبد القادر بن بدران الدمشقي - مطبعة الترقي - دمشق (1329ﻫ/1332ﻫ).

29- تهذيب التهذيب: لشهاب الدين أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ).

30- توضيح الأفكار لمعاني الآثار: لمحمد بن إسماعيل الأمير الصنعاني (ت1182ﻫ) مطبعة الخانجي - مصر 1366ﻫ.

31- الثقات: لمحمد بن حبان بن أحمد التميمي البستي (ت354ﻫ) طبعة حيدر آباد الدكن.

32- الجرح والتعديل: لأبي محمد عبد الرحمن بن أبي حاتم الرازي (ت327ﻫ) طبعة حيدر آباد 1952-1956م.

33- حجة القراءات: لأبي زرعة عبد الرحمن بن محمد بن زنجلة - مؤسسة الرسالة - ط 1399 بيروت.

34- الدراية على تخريج أحاديث الهداية: لشهاب الدين الدين أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ) ط الفجالة الجديدة - مصر.

35- الذهبي ومنهجه في كتابه تاريخ الإسلام: للدكتور بشار عواد ط عيسى الحلبي - القاهرة.

36- ذيل تذكرة الحفاظ: لجلال الدين عبد الرحمن بن أبي بكر السيوطي (ت911ﻫ) طبعة حسام القدسي في القاهرة.

37- ذيل تاريخ بغداد: للحافظ محب الدين أبي عبد الله محمد بن محمود ابن النجار (ت643ﻫ) طبعة حيدر آباد 1398ﻫ.

38- ذكر أخبار أصبهان: لأحمد بن عبد الله الأصبهاني (ت430ﻫ) طبعة ليدن 1931م.

39- الرسالة المستطرفة في مشهور كتب السنة المشرفة: للسيد محمد بن جعفر الكناني (ت1345ﻫ) الطبعة الثالثة 1383ﻫ.

40- شرح ألفية الحديث: لزين الدين أبي الفضل عبد الرحيم بن الحسين العراقي (ت806ﻫ) طبعة فاس 1354ﻫ.

41- شرح علل الترمذي: لعبد الرحمن بن أحمد بن رجب الحنبلي (ت795ﻫ) طبعة دار الملاح للطباعة والنشر 1398ﻫ.

42- شرح معاني الآثار: لأبي جعفر أحمد بن محمد بن سلامة الطحاوي (ت321ﻫ) مطبعة الأنوار - مصر.

43- شذرات الذهب في أخبار من ذهب: لابن العماد الحنبلي (ت1138ﻫ) طبعة القدسي - مصر.

44- الضوء اللامع في أعيان القرن التاسع: لمحمد بن عبد الرحمن السخاوي (ت902ﻫ) مصر.

45- طبقات الشافعية: لعبد الوهاب بن علي السبكي (ت771ﻫ) طبعة عيسى البابي الحلبي 1967م.

46- الطبقات: لأبي عمرو خليفة بن خياط شباب العصفري (ت240ﻫ) نشر دار طيبة 1402ﻫ.

47- عقود الجواهر المنيفة في أدلة مذهب أبي حنيفة: لمحمد مرتضى الزبيدي 1205ﻫط القاهرة.

48- غاية النهاية في طبقات القراء: لشمس الدين أبي الخير محمد بن محمد الجزري (ت833ﻫ) ط القاهرة 1932م.

49- فتح الباري بشرح صحيح البخاري: لشهاب الدين أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ) الطبعة السلفية مصر.

50- فهرست ما رواه عن شيوخه: لأبي بكر محمد بن خير بن عمر الإشبيلي (ت575ﻫ) دار الآفاق الجديدة - بيروت.

51- الكفاية في علم الرواية: لأبي بكر أحمد بن ثابت الخطيب البغدادي (ت463ﻫ) طبعة دار الكتب الحديثة - مصر.

52- الكنى والأسماء: لأبي بشر محمد بن أحمد بن حماد الدولابي (ت320ﻫ) حيدر آباد الدكن 1322ﻫ.

53- كتاب القراءة خلف الإمام: لأبي بكر أحمد بن الحسين بن علي البيهقي (ت458ﻫ) طبعة إدارة إحياء السنة - باكستان.

54- المراسيل: لابن أبي حاتم الرازي (ت327ﻫ) طبعة مؤسسة الرسالة 1397ﻫ.

55- مسند الإمام أبي حنيفة: لأبي حنيفة النعمان بن ثابت (ت150ﻫ) طبعة حلب.

56- المعرفة والتاريخ: ليعقوب بن سفيان (ت277ﻫ) طبعة مؤسسة الرسالة 1401ﻫ.

57- معرفة علوم الحديث: لأبي عبد الله محمد بن عبد الله الحاكم النيسابوري (ت405ﻫ) طبعة محمد بن سلطان النمنكاني.

58- معجم البلدان: لشهاب الدين ياقوت بن عبد الله الحموي الرومي (ت628ﻫ) طبعة دار إحياء الراث العربي - بيروت.

59- ميزان الاعتدال في نقد الرجال: لشمس الدين محمد بن أحمد بن عثمان الذهبي (ت748ﻫ) طبعة دار إحياء الكتب العربية 1382ﻫ.

60- المنتظم في تاريخ الملوك والأمم: لأبي الفرج عبد الرحمن بن علي بن الجوزي (ت597ﻫ) طبعة حيدر آباد 1357-1359ﻫ.

61- موارد ابن حجر العسقلاني في الإصابة: للدكتور شاكر محمود عبد المنعم، رسالة الدكتوراه التي تقدم بها لجامعة بغداد.

62- نصب الراية لأحاديث الهداية: لجمال الدين عبد الله بن يوسف الحنفي الزيلعي (ت762ﻫ) طبعة المكتب الإسلامي بيروت 1393ﻫ.

63- معجم الشيوخ: لأبي بكر محمد بن إبراهيم بن المقرئ (ت381ﻫ) - مخطوط - نسخة دار الكتب المصرية، مصطلح 27م.

[1] انظر: معرفة علوم الحديث ص183.

[2] انظر: التقييد والإيضاح ص368.

[3] انظر: شرح ألفية العراقي ج3 ض116.

والحديث رواه أبو جعفر الطحاوي في شرح معاني الآثار 1/217 من طريق سفيان الثوري، عن موسى بن أبي عائشة، عن عبد الله بن شداد، عن النبي صلى الله عليه وسلم، ولم يذكر جابر، وكذا من طريق إسرائيل، عن موسى بن أبي عائشة، عن عبد الله بن شداد عن رجل من أهل البصرة، عن رسول الله صلى الله عليه وسلم، وذكر غيرهما.

وانظر: ص218 منه، ومتن الحديث قول رسول الله صلى الله عليه وسلم: "من كان له إمام، فقراءة الإمام له قراءة"، وفي رواية أن رجلا قرأ خلف النبي صلى الله عليه وسلم، وأومأ إليه رجل فنهاه، فلما انصرف قال: أتنهاني أن أقرأ خلف النبي صلى الله عليه وسلم؟ فتذاكرا ذلك حتى سمع النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "من صلى خلف الإمام، فإن قراءة الإمام له قراءة"، وفي رواية قال: قرأ رجل خلف رسول الله صلى الله عليه وسلم، فنهاه رسول الله صلى الله عليه وسلم، وفي رواية: قال صلى رسول الله صلى الله عليه وسلم بالناس، فقرأ رجل خلفه، فلما قضى الصلاة قال: "أيكم قرأ خلفي"؟ ثلاث مرات، فقال رجل: أنا يا رسول الله! قال: "من صلى خلف الإمام فإن قراءة الإمام له قراءة".

وانظر: روايات الحديث، وأقوال الأئمة عن الحديث وطرقه في : مسند الإمام أبي حنيفة للحصكفي ص57-58، ونصب الراية ج2/7-10، الدارية ج1/163-154، كتاب القراءة خلف الإمام للبيهقي ط إدارة إحياء السنة من ص124-132، غيث الغمام لعبد الحي اللكنوي، ط إدارة إحياء السنة ص187-191، عقود الجواهر المنيفة للزبيدي ج1/72-73.

[4] انظر: سير أعلام النبلاء ج1/101.

[5] انظر: وفيات الأعيان ج2/107.

[6] انظر: فتح المغيث ج3/200.

[7] انظر: فتح المغيث ج3/200، التقييد والإيضاح ص368، الرسالة المستطرفة ص121.

[8] انظر: : فتح المغيث ج3/20.

[9] انظر: : فتح المغيث ج3/20.

[10] انظر: برنامج ابن جابر الوادي آشي ص256، حيث رواه بسنده إلى الإمام أحمد، وانظر: الرسالة المستطرفة ص120.

[11] طبع في حيدر آباد الدكن عام 1360ﻫ.

[12] انظر: بحوث في تاريخ السنة المشرفة ص126.

[13] حققه الشيخ عبد الرحيم القشقري لنيل درجة الماجستير في الجامعة الإسلامية، وهو تحت الطبع.

[14] انظر: تهذيب التهذيب ج5/358.

[15] انظر: موارد ابن حجر - الرسالة التي قدمها الدكتور شاكر محمود عبد المنعم لجامعة بغداد لنيل شهادة الدكتوراه ج2/673.

[16] انظر: تهذيب التهذيب ج9/389.

[17] مخطوط في المتحف البريطاني ثاني (717). انظر: تاريخ التراث العربي ج1/419.

[18] انظر: موارد ابن حجر ج2/673.

[19] انظر: التقييد والإيضاح ص368، فتح المغيث ج3/200، فهرست ابن خير ص214، وذكره باسم الأسماء والكنى تبويب آبي عبد الله محمد بن أحمد بن مفرج القاضي.

[20] انظر: موارد ابن حجر ج2/673.

[21] انظر: بحوث في تاريخ السنة المشرفة ص127.

[22] انظر: فهرست ابن خير ص213، وفتح المغيث ج3/200.

[23] طبع في حيدر آباد الدين - الهند عام 1322ﻫفي مجلدين.

[24] انظر: بحوث في تاريخ السنة المشرفة ص127.

[25] انظر: التقييد والإيضاح ص369-370، وفتح المغيث ج3/200، الرسالة المستطرفة ص121، وطبع ضمن كتابه الجرح والتعديل في حيدر آباد الدكن عام 1373ﻫ.

[26] انظر: موارد ابن حجر ج2/673.

[27] انظر: الرسالة المستطرفة ص121.

[28] انظر: التقييد والإيضاح ص374، وهو مخطوط كما ذكر الدكتور أكرم العمري في بحوث في تاريخ السنة المشرفة ص127.

[29] انظر: موارد ابن حجر ج2/673.

[30] انظر: بحوث في تاريخ السنة المشرفة ص127، وذكر أن محمد حسني آل ياسين نشرها في مجلة مجمع اللغة العربية بدمشق - مجلة 47 الجزء الرابع سنة 1973م.

[31] انظر: التقييد والإيضاح ص368، فتح المغيث ج2/200، الرسالة المستطرفة ص121، موارد ابن حجر ج2/673.

[32] انظر: تدريب الراوي ج2/279.

[33] انظر: كشف الظنون ج1/87.

[34] يوجد منه مجلد في مكتبة الجامع الأزهر، يشتمل على عدة أجزاء تبتدئ من أثناء الجزء الثاني، وتنتهي بأول الجزء الثامن عشر، وتقع في 311 ورقة، وتوجد نسخة مصورة منه - في مكتبتي - كما يوجد منه الجزء الثاني يقع في 42 ورقة في المكتبة الظاهرية، وقد سجل كتاب الكنى الشيخ يوسف الدخيل لنيل رسالة الدكتوراه في الجامعة الإسلامية، وفقه الله وأعانه على إخراجه.

[35] انظر: الذهبي ومنهجه في كتابه تاريخ الإسلام ص254، وقد حقق الشيخ صالح المراد لنيل رسالة الماجستير في جامعة الإمام محمد بن سعود.

[36] انظر: موارد ابن حجر ج 2/673، الرسالة المستطرفة ص121.

[37] المصدرين السابقين.

[38] انظر: تذكرة الحفاظ ج3/1066، الرسالة المستطرفة ص121.

[39] انظر: موارد ابن حجر ج2/673.

[40] انظر: موارد الخطيب في تاريخ بغداد ص73، تدريب الراوي ج2/389.

[41] انظر: فهرست ابن خير ص214، التقييد والإيضاح ص368، الرسالة المستطرفة ص120-121.

[42] انظر: موارد ابن حجر ج2/673، الرسالة المستطرفة ص122.

[43] ، 44، 45 ذكر هذه الكتب الثلاثة الدكتور أكرم العمري في بحوث في تاريخ السنة ص129، وذكر أنها توجد مخطوطة في مكتبة جامعة القرويين بقاس، وهو من النوادر، ألفها بعد الاستيعاب؛ لأنه يحيل عليه، وهي تحت رقم 287 (ق143).

[46] انظر: الرسالة المستطرفة ص121. وهو مخطوط في برلين رقم 9917، وقد اطلعت عليه في عام 1401ﻫ، وقد نشر قسم منه ( S. Dedering ) أويسالا عام 1927م.

[47] انظر: موارد ابن حجر ج2/673، وموضوعه توافق كنية الراوي لكنية زوجته. انظر: تدريب الراوي ج2/290.

[48] انظر: فتح المغيث ج3/200.

[49] انظر: الذهبي ومنهجه في كتابه تاريخ الإسلام ص182.

[50] انظر: المصدر السابق ص168.

[51] انظر: فتح المغيث ج3/200.

[52] نسخة مصورة منه في المكتبة الأزهرية رقم خاص (134) عام (9017).

[53] انظر: فتح المغيث ج2/200.

[54] انظر: موارد ابن حجر ج2/173.

[55] قال السخاوي في فتح المغيث ج3/201: ولي فيها أيضا - أي الكنى - تصنيف لم أبيضه إلى الآن.

[56] توجد نسخة منه مصورة في المكتبة المركزية بالجامعة.

[57] انظر: الجرح والتعديل ج4/ق2/350، التقييد والإيضاح ص368-369، فتح المغيث ج3/201.

[58] انظر: تقريب التهذيب ج2/398، التقييد والإيضاح ص368، فتح المغيث ج3/201.

[59] انظر: الإصابة ج4/11، والتقييد والإيضاح ص369.

[60] انظر: تهذيب التهذيب ج6/402، تقريب التهذيب ج2/520، التقييد والإيضاح ص371.

[61] انظر: التقييد والإيضاح ص371، فتح المغيث ج3/203، تقريب التهذيب ج2/39، الإصابة ج.

[62] انظر: التقييد والإيضاح ص371، فتح المغيث ج3/304، تقريب التهذيب ج2/53، الإصابة ج1/31.

[63] انظر: التقييد والإيضاح ص372، فتح المغيث ج3/103، تقريب التهذيب ج2/484، الإصابة ج4/202-211.

[64] انظر: التقييد والإيضاح ص372، فتح المغيث ج3/205، تقريب التهذيب ج1/312، الإصابة ج2/58.

[65] انظر: فتح المغيث ج3/305، تقريب التهذيب ج1/432، الإصابة ج2341-344.

[66] انظر: تقريب التهذيب ج1/390، شرح ألفية العراقي ج2/123، فتح المغيث ج3/305، التقييد والإيضاح ص373.

[67] انظر: تقريب التهذيب ج1/494، شرح ألفية العراقي ج2/123، فتح المغيث ج3/205، الإصابة ج2/416-417.

[68] تدريب الراوي ج2/393، منهج ذوي النظرة ص251.

[69] انظر: تقريب التهذيب ج1/82، تهذيب التهذيب ج1/365، فتح المغيث ج3/205، منهج ذوي النظر ص252.

[70] انظر: تقريب التهذيب ج1/334، تهذيب التهذيب ج4/242، تدريب الراوي ج2/390، منهج ذوي النظر ص252.

[71] انظر: تقريب التهذيب ج2/420، فتح المغيث ج3/205، الإصابة ج4/62-64.

[72] انظر: الإصابة 4/448.

[73] انظر: تاريخ دمشق 7/250 ب النسخة المصورة المحفوظة في مكتبة الأوقاف ببغداد، ترجمة أبي زرعة الرازي، وكذا سير أعلام النبلاء في ترجمته أيضا، نسخة معهد المخطوطات بالقاهرة، مصورة عن نسخة أحمد الثالث.

[74] انظر: الجرح والتعديل ج3/ق1/9.

[75] انظر مثلا: المواضع التالية: ج1ق1/49، ج2/ق1/226، ج2/ق1/273، ج2/ق2/405، ج3/ق1/29، ج3/ق2/19، ج3/ق2/209، ج3/ق2/212، ج4/ق1/25، ج4/ق1/104، ج4/ق2/19، ج4/ق2/158، ج4/ق2/461.

[76] انظر: الجرح والتعديل ج3/ق2/204.

[77] انظر: المجروحين ج1/31، 55، 57، 191، 201، 254، ج2/236، ج3/26.

[78] انظر: المجروحين ج2/303-304.

[79] انظر: المجروحين ج2/17.

[80] انظر: الجرح والتعديل ج3/ق1/29، تهذيب التهذيب ج6/98-101.

[81] انظر: تاريخ جرجان، تذكرة الحفاظ 3/1001، تبصير بتحرير المشتبه 3/987.

[82] انظر: تاريخ جرجان ص599، وأردبيل - بالفتح ثم السكون، فتح وفتح الدال، وكسر الباء، وياء ساكنة ولام - من أشهر مدن أذربيجان. انظر: معجم البلدان، مادة أردبيل، وتقع الآن في الاتحاد السوفيتي.

[83] انظر: تاريخ جرجان ص597.

[84] انظر: تاريخ جرجان ص604.

[85] انظر: تاريخ جرجان ص626.

[86] انظر: تاريخ جرجان ص24، تذكرة الحفاظ 2/424.

[87] انظر: تاريخ جرجان ص24.

[88] انظر: تاريخ جرجان ص25.

[89] انظر: تاريخ جرجان ص627.

[90] انظر: تاريخ جرجان ص598.

[91] انظر: تاريخ جرجان ص598.

[92] انظر: تاريخ جرجان ص598.

[93] انظر: تاريخ جرجان ص598.

[94] انظر: تاريخ جرجان ص390.

[95] انظر: تذكرة الحفاظ 3/1000، الأنساب للسمعاني ج5/77، تاريخ بغداد ج10/125.

[96] انظر: اللباب 1/430، الإكمال 1/34، تاريخ بغداد 4/109.

[97] انظر: تذكرة الحفاظ 2/1000.

ونصيبين - بالفتح ثم الكسر ثم ياء، علامة الجمع الصحيح - من مدن الجزيرة على جادة القوافل من الموصل إلى الشام، بينها وبين سنجار (وهي تقع في العراق) تسعة فراسخ. انظر: معجم البلدان، مادة نصيبين.

[98] انظر: الإكمال لابن ماكولا 1/24.

[99] انظر: تذكرة الحفاظ 3/1000.

[100] انظر: تذكرة الحفاظ 3/1000.

[101] انظر: تذكرة الحفاظ 3/999.

[102] انظر: تاريخ جرجان ص288.

[103] انظر: تاريخ جرجان ص327.

[104] نسب إليها بسبب المقام بها.. اللباب 3/418.

[105] انظر: تاريخ جرجان ص632، تذكرة الحفاظ (3/998.)

[106] انظر: تاريخ جرجان ص633.

[107] انظر: تاريخ جرجان ص467.

[108] انظر: تاريخ جرجان ص502.

[109] انظر: تاريخ جرجان ص355.

[110] انظر: تاريخ جرجان ص531.

[111] انظر: تاريخ جرجان ص590.

[112] انظر: تاريخ جرجان ص614.

[113] انظر: تاريخ جرجان ص527.

[114] هو أبو حفص عمر بن أحمد بن عثمان البغدادي الواعظ، المعروف بابن شاهين (ت385ﻫ). انظر: تذكرة الحفاظ 987-990، والمنتظم ج7/182-183، والبداية والنهاية 11/316-317.

[115] انظر: تاريخ جرجان ص516.

[116] انظر: تاريخ جرجان ص518.

[117] انظر: اللباب 1/37.

[118] انظر: تاريخ جرجان ص438، والأنساب 8/98.

[119] انظر: تبصير المنتبه بتحرير المشتبه ج2/806، وفي الأنساب ج8/98 قال أبو سعد السمعاني عن السكة، وهي سكة بجرجان بباب الطاق، وفي الحاشية أشار المحقق - رحمه الله - إلى أنه ورد في نسختين خطيتين من الأنساب (باب الخندق).

[120] وفي الأنساب ج8/98 (مسرور).

[121] انظر: تاريخ جرجان ص 439.

[122] انظر: تاريخ جرجان ص119.

[123] انظر: تاريخ جرجان ص439.

[124] انظر: الأنساب ج8/98.

[125] انظر: اللباب ج2/196.

[126] انظر: تاريخ جرجان ص636.

[127] العنابي: هذه النسبة إلى العناب، وهي شيء أحمر من الفواكه. انظر: الأنساب ج9/381-382.

[128] انظر: تبصير المنتبه بتحرير المشتبه 3/991، اللباب 2/360، اللباب 2/360، تاريخ جرجان ص636-637، وانظر: الأنساب ج9/392.

[129] انظر: تاريخ جرجان ص636.

[130] انظر: تاريخ جرجان ص524-525، تذكرة الحفاظ 3/997، 685، ميزان الاعتدال 1/413-416، تاريخ بغداد 3/408.

[131] انظر: تاريخ جرجان ص524.

[132] انظر: تاريخ جرجان ص73.

[133] انظر: تاريخ جرجان ص201.

[134] انظر: تاريخ جرجان ص100.

[135] انظر: تاريخ جرجان ص786.

[136] ابن خراش: الحافظ البارع الناقد أبو محمد عبد الرحمن بن يوسف المروزي البغدادي، الذي قال عنه الذهبي: مات إلى غير رحمه الله سنة ثلاث وثمانين ومائتين.

وقال عنه: فأما أنت أيها الحافظ البارع الذي شربت بولك إن صدقت في الترحال - كان يقول: شربت بولي في هذا الشأن خمس مرات - فما عذرك عند الله؟ مع خبرتك بالأمور، فأنت زنديق معاند للحق، فلا رضي الله عنك. تذكر الحفاظ 2/684-685.

[137] انظر: تذكر الحفاظ 2/685.

[138] انظر: تاريخ جرجان ص99.

[139] انظر: تاريخ جرجان ص201.

[140] ميزان الاعتدال 1/413.

[141] انظر: تاريخ بغداد 3/408.

[142] انظر: تذكر الحفاظ 2/998.

[143] انظر: تذكر الحفاظ 3/998.

[144] انظر: تذكر الحفاظ 3/998.

[145] انظر: تاريخ جرجان ص535.

[146] انظر: تاريخ جرجان ص543.

[147] انظر: تاريخ جرجان ص630.

[148] انظر: تاريخ جرجان ص550.

[149] انظر: تاريخ جرجان ص637.

[150] انظر: تذكر الحفاظ 3/998.

[151] انظر: اللباب 1/128، الكفاية للخطيب ص122، 395، تذكر الحفاظ 2/1000، تبصير المنتبه بتحرير المشتبه 2/756، تاريخ بغداد 8/410.

[152] انظر: تاريخ بغداد 8/410.

[153] انظر: تذكر الحفاظ 3/1001، وانظر: الأنساب ج2/115.

[154] انظر: تذكر الحفاظ 2/1001.

[155] انظر: تذكر الحفاظ 1/185، تهذيب التهذيب 3/69، الكنى والأسماء لمسلم (لوحة-41)، الجرح والتعديل ج1/ق2/306)، فتح الباب ص124-ب.

[156] انظر: تهذيب التهذيب 7/155، ميزان الاعتدال 3/34، وكذا 3/50، الجرح والتعديل ج3/ق1/167.

[157] انظر: اللباب 3/308. انظر: الأنساب ورقة 560/أ، واللباب 3/308.

[158] انظر: شذرات الذهب 2/239، طبقات السبكي 3/196، الأعلام للزركلي 7/142، الولاة والقضاة ص518.

[159] انظر: طبقات الشافعية 3/197.

[160] انظر: طبقات الشافعية 4/86.

[161] انظر: ميزان الاعتدال ج4/352، وتبصير المنتبه بتحرير المشتبه ج2/1084، وفتح الباب ورقة (125-أ)، والجرح والتعديل ج4ق2/27، ج1/ق2/464، ج2/ق1/92.

[162] انظر: تهذيب التهذيب ج7/110-111، والأنساب ج10/338-339.

[163] انظر: الأنساب ج6/340-341، واللباب 2/80، ج3/23.

[164] انظر: الكنى والأسماء لمسلم (لوحة -41-)، الجرح والتعديل ج 2/ق2/235، فتح الباب في الكنى والألقاب (125/أ).

[165] انظر: الكنى والأسماء لمسلم (لوحة-41-).

[166] انظر: الجرح والتعديل ج 2/ق2/7.

[167] انظر: تاريخ ابن النجار: هو ذيل تاريخ بغداد، ألفه الحافظ محب الدين أبو عبد الله محمد بن محمود بن الحسن المعروف بابن النجار (ت643ﻫ) طبع المجلد الأول منه 1398/1978م في حيدر آباد الدكن - الهند.

[168] انظر: اللآلي المصنوعة 1/342، المناقب 4.

[169] انظر: اللباب 3/132.

[170] انظر: الموضوعات 1/134.

[171] انظر: تبصير المنتبه بتحرير المشتبه 4/1425.

[172] انظر: الإكمال لابن ماكولا 7/362.

[173] انظر: اللباب 3/221.

[174] انظر: تبصير المنتبه بتحرير المشتبه 2/692.

[175] انظر: تاريخ قزوين ورقة 259-أ، نسخة وقف سلطان سليم خان - تركيا.

[176] انظر: ج7 الإرشاد - علماء قزوين.

[177] انظر: تاريخ قزوين ورقة 135-أ.

[178] انظر: تاريخ قزوين ورقة 135-ب.

[179] انظر: اللباب ج2/410.

[180] الكرجي - بفتح الكاف والراء والجيم في آخرها - هذه النسبة إلى الكرج، وهي بلدة من بلاد الجبل بين أصبهان وهمذان. انظر: الأنساب ج11/66، وفي معجم البلدان ج4/446، بين همذان ونهاوند، بين الكرج وبين كل واحدة منهما سبعة فراسخ، وتقع الآن في الوقت الحاضر في إيران.

[181] انظر: تاريخ قزوين ورقة (188-أ).

[182] انظر: تاريخ قزوين ورقة _229-ب).

[183] انظر: تاريخ قزوين ورقة _252-أ).

[184] هو أبو القاسم، إمام الدين عبد الكريم بن محمد القزويني الرافعي (ت623ﻫ) انظر:

[185] انظر: تاريخ قزوين ورقة 254-أ.

[186] انظر: تاريخ قزوين ورقة (270-أ) انظر: ترجمة القطان في تذكرة الحفاظ ج3/856-857.

[187] انظر: تاريخ قزوين ورقة 272.

[188] انظر: 274-ب.

[189] انظر: تاريخ قزوين ورقة (256-أ-ب).

[190] انظر: الإرشاد للخليلي في علماء قزوين.

[191] انظر: التدوين في أخبار قزوين (42-أ).

[192] انظر: الإرشاد للخليلي في علماء قزوين للخليلي.

[193] انظر: التدوين ورقة (183-أ).

[194] انظر: التدوين ورقة (184-ب).

[195] انظر: تاريخ بغداد 9/349.

[196] انظر: تاريخ بغداد ج10/379.

[197] ، 198 انظر: تاريخ بغداد ج10/379.

[199] انظر: تاريخ بغداد ج4/325.

[200] الأزهري من أشهر شيوخ الخطيب البغدادي، أبو القاسم عبيد الله بن أحمد بن عثمان الأزهري.

[201] انظر: تاريخ بغداد ج10/379.

[202] العتيقي: أحد الثقات المكثرين، أبو الحسن بن محمد بن أحمد العتيقي (367-441ﻫ). انظر: الأنساب ج10/233، واللباب 2/333.

[203] انظر: تاريخ بغداد ج10/379.

[204] ،205 المصدر السابق.

[206] انظر: الجرح والتعديل لابن أبي حاتم ج4/ق2/374، وفتح الباب ورقة (125-أ) والتاريخ الكبير ج3/32.

[207] انظر: فتح الباب ورقة (125-أ).

[208] انظر: الجرح والتعديل ج 1/ق2/478.

[209] انظر: تاريخ بغداد 8/410.

[210] انظر: تهذيب تاريخ دمشق ج1/405.

والحديث رواه البخاري ومسلم وغيرهما. انظر: صحيح البخاري بشرح فتح الباري ج2/99.

[211] انظر: تاريخ بغداد ج3/119.

[212] انظر: تاريخ بغداد ج4/194.

[213] انظر: تاريخ بغداد ج5/148.

[214] انظر: فتح الباب ورقة (125-أ).

[215] انظر: الإصابة ج4/320.

[216] انظر: فتح الباب (125-أ).

[217] ورقة 430-ب.

[218] انظر: الإصابة ج4/82.

[219] قال أبو سعد السمعاني: البرنيلي - بفتح المنقوطة بواحدة وسكون الراء، وكسر النون، وسكون الياء المنقوطة باثنتين من تحتها، وفي آخرها اللام - هذه النسبة إلى أبرنيل، وهي كورة بشرقي أرض مصر.

[220] انظر: الكنى والأسماء لمسلم (لوحة41)، وفتح الباب (ورقة 125-أ).

[221] انظر: تهذيب التهذيب ج4/446، وتاريخ بغداد ج7/247.

[222] انظر: ترجمته في التدوين في أخبار قزوين ورقة (40-أ) والتقييد في رواة السنن والأسانيد لابن نقطة، نسخة المتحف البريطاني، والبداية والنهاية ج12/264، وشذرات ج4/217.

وقد أفردنا له ترجمة خاصة في (طبقات الرواة لسنن ابن ماجه) ضمن كتابنا دراسات حول سنن ابن ماجه.

[223] عبد الرحمن بن أشرس، قال عنه الذهبي في ميزان الاعتدال ج2/548: مجهول الحال. وقال ابن الجنيد: ليس به بأس، وضعفه الدارقطني.

[224] انظر: ميزان الاعتدال ج4/408.

[225] انظر: غاية النهاية للجزري ج1/137، 214، 299.

[226] انظر: غاية النهاية ج1/137.

[227] انظر: تاريخ أصبهان 2/21.

[228] انظر: أخبار أصبهان 2/104.

[229] انظر: غاية النهاية - ترجمة رقم 3294.

[230] انظر: غاية النهاية في طبقات القراء للجزري 2/213.

[231] انظر: تهذيب التهذيب ج6/236، طبقات الحنابلة ج1/205-206، وشذرات الذهب ج2/177، وتذكر الحفاظ ج2/624، والجرح والتعديل ج2/ق2/67، وفتح الباب ورقة (125-أ)، وميزان الاعتدال ج1/582.

وانظر: ترجمته مفصلة في تاريخ أبي زرعة الدمشقي - تحقيق الأخ شكر الله قوجاني، ونشره المجمع العلمي بدمشق عام 1980م.

[232] انظر: المصدر السابق.

[233] مخطوط في الظاهرية مجموع 15/3 (من 42 أ- 55أ، 605ﻫ) فيض الله 69 (2/4 الجزء الأول 48أ-60ب، 605أ). وانظر: تاريخ التراث ج1/484 ط 1977م.

[234] انظر: تاريخ أبي زرعة الدمشقي ج1/48-77.

[235] انظر ترجمته في: الإصابة ج1/524 ط دار الفكر، الكنى والأسماء للدولابي ج1/182، الكنى والأسماء لمسلم (لوحة-41-)، وفتح الباب (ورقة 124ب) والجرح والتعديل ج1/ق2/494، البداية والنهاية ج9/53، وتاريخ الإسلام ج3/248، الأنساب ج3/225، ص163، تاريخ مولد العلماء ووفياتهم لأبي سليمان محمد بن عبد الله الربعي ت379ﻫ، تحقيق الطالب عبد الله بن أحمد بن سليمان (رسالة ماجستير نوقشت عام 1401ﻫفي الجامعة الإسلامية بالمدينة المنورة).

[236] انظر: تهذيب التهذيب ج10/222-223، والإصابة ج1/3/439 ط دار الفكر.

[237] انظر: تاريخ بغداد ج6/172.

[238] انظر: نفح الطيب ج3/56.

[239] انظر: مقدمة كتاب حجة القراءات للأستاذ سعيد الأفغاني.

[240] انظر: تاريخ بغداد ج3/227.

[241] انظر: الجرح والتعديل ج 1/ق1/502.

[242] انظر: تهذيب التهذيب ج12/87، 99-100، وج8/13، وكتاب التاريخ للمقدمي ورقة (7-أ)، وميزان الاعتدال ج4/520، والطبقات ص158، وشرح العلل لابن رجب ج1/162، الكنى والأسماء لمسلم (لوحة41-) وسماه هرم، والثقات لابن حبان فيمن اسمه هرم، وابن مندة في فتح الباب ورقة (124-ب) والتاريخ الكبير ج4/ق2/243، ج9/90 الكنى.

وانظر: تاريخ عثمان بن سعيد الدارمي ص280ﻫعن يحيى بن معين ص239 حيث وثقه.

[243] انظر: الجرح والتعديل ج 1/ق1/503.

[244] انظر: تهذيب التهذيب ج12/100.

[245] انظر: فتح الباب (124-ب).

[246] انظر: الجرح والتعديل ج 2/ق2/265-266.

[247] انظر: الإكمال لابن ماكولا ج5/112، والأنساب ج7/333، وقال عنه: من أهل الرملة. انظر: تبصير المنتبه بتحرير المشتبه ج2/819.

[248] ،249 انظر: تهذيب التهذيب ج11/260، الجرح والتعديل ج 4/ق2/177.

[250] انظر: تهذيب التهذيب ج11/260، الجرح والتعديل ج4/ق2/177.

[251] ،252 انظر: تهذيب التهذيب ج11/260.

[253] انظر: تهذيب التهذيب ج11/260.

[254] انظر: تهذيب التهذيب ج11/261، والمراسيل لابن أبي حاتم ص246.

[255] انظر: تاريخ مولد العلماء ووفياتهم لابن زبر في وفيات 148.

[256] انظر: تهذيب التهذيب ج11/261.

وانظر: مصادر في ترجمته في: التاريخ الكبير ج4/ق2/293، وميزان الاعتدال ج4/399، ونسبه بالشيباني، والكنى لمسلم (لوحة41)، والمعرفة والتاريخ ج2/510، وفتح الباب (ورقة 124-ب).

[257] تاريخ قزوين - ورقة (236-أ).

[258] التدوين - ورقة (100-ب).

[259] المعجم ورقة / 650.

[260] انظر: ذيول تذكر الحفاظ ص284-288، وص 375-376، شذرات الذهب ج7/173.


 العدد 58 - خَلِّص عِبادَك رَبَّنا

خَلِّص عِبادَك رَبَّنا

للدكتور إبراهيم حسن عبد الرحمن

رباه قد علت المدافع فوق أصوات الضمائر

رباه ما ذنب الصغير، أو الكبير، أو الخفائر

رباه تبصر ما نراه وما يدق عن النواظر

أيدي سبا ذهبت قلوب المسلمين وأنت قادر

نُكست عقولهموا وضلّ الفكر منهم والبصائر

عادوا لعمياء الجهالة بين موتور وواتر

رباه إن شماتة الأعداء أنكى من خناجر

هم يسخرون ويضحكون، وهزؤهم طاغ وسافر

بعينونهم حقط تسعّر جمرة سود السرائر

قد أشعلوها بيننا حربا تذل لها المناخر

حرب الجهالة حين مسخ يعتلي عرش الأكاسر

حرب التجارة بالشعوب.. فويلنا من كل تاجر

حرب الفجور سلاحها طبل هنا.. وهنام زامر

حربا يدون أوارها ما دام بين القوم ثائر

حربا ضروسا لا تبقي من أصاغر أو أكابر

رباه قد بلغت قلوب المؤمنين ذرا الحناجر

رباه هذي فتنة ما إن لها بسواك حاسر

خلص عبادك - ربنا - من كل طاغوت وجائر

من كل باغ بالعدواة للكتاب ولا يحاذر

من كل جاحد سنة غراء تهدي كل حائر

من كل من نشر الفساد وشعبه حر يصابر

من كل زنديق يناصر ملحدا وبه يفاخر

واجمع قلوب المسلمين على الهداة فأنت قادر


 العدد 58 - خَلِّص عِبادَك رَبَّنا

خَلِّص عِبادَك رَبَّنا

للشيخ عبد الله أحمد قادري

يا لله للمسلمين:

وفي طريقنا في المدينة كان الأخ الأستاذ سلامة يلفت نظرنا إلى مؤسسات النصارى ونشاطهم، فكلما مررنا بمنى واسع جميل قال: هذا مركز ثقافي، هذه كنيسة، هذا مستشفى، هذا ملجأ، وأغلب هذه المرافق على الشوارع العامة، فأزعجني ذلك إذ يوجد في شعب هو أكثر الشعوب الإسلامية عددا.

فسألته: هل يوجد أثر لهذا النشاط في شباب المسلمين؟ قال: نعم؛ لأنهم يتعلمون في مدارسهم وجامعاتهم، ويدخلون مستشفياتهم للعلاج، ويربون في ملاجئهم وهم صغار وأيتام ومعوقون، ويساعدونهم إذا كانوا فقراء، ويعلمونهم ما تميل إليه نفوسهم من الفنون كالموسيقى والرقص وما أشبه ذلك.

قلت: وهل يدخل أحد من شباب المسلمين في النصرانية ويترك دينه؟ قال: نعم.

قلت: بنسبة كم مثلا ممن يدرسون في مدارسهم؟ قال: قد يصل إلى عشرة في كل مائة.

قلت: ماذا يكون موقف أسرة المسلم الذي يتنصر؟ قال: يطردونه ويعادونه، ولكنه لا يبالي لأنه يجد رعاية كاملة من النصارى.

وأخذ الأخ سلامة يشرح هذا الخطر في هذه المنطقة بالذات، فرسم لي مثلثا على ورقة في كل زاوية فيه تقع مدينة قرر النصارى أن يسيطروا على المثلث على الرغم من قلتهم وكثرة المسلمين خلال مدة قصيرة، قال: ومن أهم خططهم لهذه السيطرة أنهم يقيمون على الشوارع العامة التي تربط بين هذه المدن الثلاث مؤسسات وموافق تبشيرية تشمل المدارس والجامعات والكنائس والنوادي ودور السينما وقاعات المحاضرات والملاجئ وغيرها من الشؤون الاجتماعية التي يغزون بها الأسرة الفقيرة والشاب الضائع أو المحتاج، ويقصدون الأسر في منازلهم ويقدمون لها العون والمساعدات، وهذا هو رسم المثلث وأسماء المدن.

الجمعية المحمدية:

وفي الساعة العاشرة كنا في مستشفى الجمعية المحمدية حيث كان في استقبالنا: رئيس الجمعية الأخ عبد الرزاق محمد فخر الدين، والأمين العام للجمعية جرتاوى وبعض الأعضاء.

اجتمعنا في قاعة المستشفى، وشرح لنا أمين عام الجمعية نشاطات الجمعية ومؤسساتها التي أقامتها وفروعها.

فذكر أن عدد مستشفياتهم في أنحاء إندونيسيا عشرة مستشفيات، وأن مدارسهم - ابتدائية وثانوية - اثنا عشر ألف مدرسة، وأن الملاجئ التي تم إنشاؤها للأيتام والمعوقين وغيرهم بلغت سبعين ملجأ، وذكر فروعا كثيرة للجمعية.

ثم أطلعونا على أقسام المستشفى الذي أسس عام (1923م)، وهو ثلاث درجات حسب أحوال المرضى؛ الدرجة الأولى للموسرين من المسلمين، والثانية للمتوسطين، والثالثة للفقراء، وفي كل الأحوال فيه تيسير وإعانة.

وأبدوا رغبتهم في معادلة شهاداتهم في الجامعة الإسلامية، وتخصيص منح دراسية لطلبتهم، ومساعدتهم بمدرسين للغة العربية، ومراجع علمية لمجلس الترجيح الذي يبحث في بعض المسائل العلية في الشريعة الإسلامية.

معهد بندارانج:

ثم ذهبنا لزيارة المعهد الإسلامي لتحفيظ القرآن الكريم ويسمى بندارانج، ويدرس فيه بنين وبنات، ويتبع نهضة العلماء، ويسرف عليه الأستاذ مفيد مسعود، وعدد الطلبة والطلبات فيه ثلاثمائة، وقد تخرج فيه في السنوات الماضية عدد من الطلاب بمعدل خمسة عشر طالبا كل سنة، حافظين القرآن الكريم حفظا كاملا مجودا، وطلب المسؤولين منا إبلاغ الحكومة السعودية رغبتهم في مد يد العون لهم لبناء ما بقي من أرضه فصلا دراسية، ومساكن للطلبة، وشكوا من إحاطة مؤسسات التبشير بالمعهد من كل جهة بإمكاناتها الضخمة ودعاياتها الشديدة، وقد رأينا الأرض الفضاء التابعة للمعهد والتي يريدون بناءها.

وفي ذلك فليتنافس المتنافسون:

وكنا قبل أن نصل إلى هذا المعهد المذكور زرنا المسجد المسمى بمسجد الجهاد، وهو على الشارع العام، وبجانبه مركز تبشير على مساحات واسعة من الأرض أمام المسجد، وخلفه وعن يمينه وعن يساره، وقد كان هذا المسجد متهدما والمسيحيون يحاولون من الأهالي شراء أرضه ليلحقوها بمركزهم ويرتاحوا من رفع كلمة الله بجانبهم، ومركزهم يحيط من كل جانب، وكان المسلمون يصلون فيه مفترشين التراب (وليس في هذا منقصة؛ فقد كان الرسول صلى الله عليه وسلم يسجد في مسجده بجبهته الشريفة على الماء والطين، ولكن وجود مركز تبشيري بمباني براقة ومرافق ودعايات لجلب شباب المسلمين إلى ذلك المركز بجانب مسجد هذه صفاته ليس لائقا).

وعندما زار المسجد فضيلة الشيخ عبد الله النوري من الكويت ورآه بهذه الهيئة بجانب هذا المركز التبشيري، وسمع أن النصارى يساومون على شراء أرضه بأغلى ثمن؛ تبرع - جزاه الله خيرا - ببنائه بناء ممتازا، وقد كان قريب التمام عندما زرناه، جزى الله النوري خيرا {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} .

وبعد الفراغ من المعهد المذكور رجعنا إلى الفندق لأخذ الراحة...

{كُلُوا وَاشْرَبُوا} :

بقينا في الفندق إلى الساعة الخامسة، جاءنا بعدها الإخوة قائد السيارة، وسلامة ومحمد حافظ لنذهب إلى الأخ الأستاذ محمد صالح هارون الذي كنا على موعد معه لتناول طعام الإفطار والعشاء عنده، وهو عبارة عن الرز الأبيض الصافي الذي لم يختلط بغير الماء، والدجاج المقلي والسلطة والشاي والقهوة، ونحن قد ألفنا أن يكون أول ما نتناول للإفطار هو التمر أو الماء حسب السنة، فطلبنا الماء البارد فلم نجد، وعندما علم مضيفنا بأنا نطلب الماء جاء إلينا قائلا: الله تعالى يقول: {كُلُوا وَاشْرَبُوا} ، فبدأ بالأكل، قلت مختصرا النقاش: السنة أن يبدأ بالتمر أو الماء للإفطار، فذهب، وبعد أن انتصف السير في الأكل رزقنا الله بقليل من الماء؛ فشربنا وحمدنا الله.

الشيء العجيب في إندونيسيا أن الشاي يقدم باردا مثل شراب الليمون والمنقا والبيبسي عندنا، في قوارير، أما الماء فيتعذر وجوده باردا في غير الفنادق، بل إذا قدم يقدم حارا، وتكرر هذا كثيرا وكنا في أول الأمر نلح في طلب الماء البارد، فلما تأكد لنا الحال صبرنا محمّرين - أي مطبقين المثل اليمني القديم (من دخل بلادنا حمر) - وبعد الفراغ من تناول الطعام صلينا المغرب...

في معهد مفتاح الصالحين:

هذا المعهد يقع في قرية تسمى: (وونوتساري) وراء جبل مشهور عندهم يسمى: كيدول، ويقع هذا الجبل جنوب شرق يوك جاكرتا، وهو ذو طريق متعرج شبيه بطريق الهدى عندنا، إلا أنه أشد خطرا لأمرين:

الأول: أن الطريق في هذا الجبل ضيق جدا تكاد السيارات يلتقي بعضها مع بعض بسبب ضيقه.

الثاني: أن الصعود فيه يغلب عليه أنه في خط مستقيم، بخلاف الهدى.

وهو - كغيره - مكسو بالغابات التي كنا طول الوقت نسير في وسطها وتكتنفنا أشجار الجاتي، وهو شجر ذو أخشاب قوية جدا، وأشجار التمر الهندي التي زينت أصولها بطلاء أبيض تتبين بها حدود الشارع، بدلا من المعالم المصطنعة، وهذا الطلاء في أصول هذه الأشجار شبيه بإزار الفتاة الإندونيسية في قصره، إلا أنه في غاية الجمال بالنسبة للأشجار وفي غاية القبح بالنسبة للفتاة العاملة المسلمة المكلفة.

وقد نصحت الفتيات من هذه الحال في عدة مناسبات، وظهرت في يوك جاكرتا بالذات بعض النتائج التي تدل أن الاستجابة قد تحصل بنسبة طيبة لو طرق هذا الباب بكثرة وربط بحب الله ورسوله وخوف الله والطمع في ثوابه، وهكذا كل حكم من أحكام الإسلام التي أهملها كثير من الناس، بل أكثرهم، وكان المقرر أن ندرك صلاة العشاء في مسجد أو معهد، وأن يؤم المصلين الشيخ عبد القوي في صلاة التراويح، ولكنا تأخرنا فوصلنا وهم في آخر صلاة التراويح، وبعد أن أتم الإمام الصلاة أخذ يرفع الذكر بلا إله إلا الله بصوت مرتفع، والناس يتابعونه كلهم، وصدى أصواتهم يتردد في تلك الجبال والكون ينصب لما ينطق به حاله في كل وقت من الأوقات.

والذكر الجماعي بصوت مرتفع كرهه بعض العلماء؛ لعدم وروده بهذه الهيئة عن الرسول صلى لله عليه وسلم وأصحابه، ورأى آخرون أنه يدخل في قوله صلى الله عليه وسلم: "إذا مررتم برياض الجنة فارتعوا"، قيل: وما رياض الجنة؟ قال: "مجالس الذكر"، والذي يظهر لي أن كون المساجد مجلس ذكر لا يدل على الذكر الجماعي بهذه الصفة، وإنما يشمل الذكر في الجملة وحلقات العلم وما أشبه ذلك بدون التزام هيئة معينة.

ولكني أرى أنه لا ينبغي إثارة هذه الأمور بين قوم يجهلون أصول دينهم في العقيدة والعبادة والشريعة، وأنه يجب أن يهتم الداعية أولاً بغرس الإيمان في نفوس الناس، وأركان الإسلام وصفات العبادات؛ لأن الدخول في هذه الجزئيات التي لو صح أن بعضها بدعة لكانت بدعة إضافية يمكن أن يهتم بها بعد تهيئة النفوس بالتسليم لله ورسوله، والاحتكام إلى كتابه وسنة رسوله صلى الله عليه وسلم.

وهؤلاء الناس عندما نناقشهم في هذه الأمور قبل ربطهم ربطا كاملا بالمعنى السابق ينفرون، وقد ينقسمون على أنفسهم؛ فيكون في ذلك ما فيه من الفرقة والخلاف اللذين لا يرضاهما الله ورسوله.

نعم عندما يكون الأمر يتعلق بالعقيدة كالشرك أو تحريم حلال أو تحليل حرام لا بد من الاهتمام به، ولكن يبدأ أيضا بالأهم فالمهم وهكذا...

قعدنا في قاعة الاجتماعات، وبعد أن فرغ المصلون من الصلاة والذكر جاءوا إلينا مستبشرين، فرحبوا بنا، وبدأت فقرات الحفل، فطلبوا من الشيخ عبد القوي أن يقرأ، وكاد يعتذر لأنه كان متبعا، وكنت أخشى أن يكون أصيب بفقر الدم لعدم تناول الغذاء الكافي؛ لأن الطعام ما كان مناسبا حسب العادة، ولكني شجعته فقرأ قراءة قصيرة على غير عادته في الانسجام مع آي القرآن الكريم حتى يكاد ينسى أنه يقرأ.

ثم تقدم رئيس المعهد ويدعى محمد صالح أيضا فشرح ما يقوم به المعهد وأنه في هذه الليلة يبدأ فيه معهد رمضان لتدريس الطلبة الذين يدرسون في المدارس الحكومية أمور دينهم، وسيبدأون بالطالبات، وكن حاضرات صلين معهم العشاء والتراويح، ثم قام الأخ محمد صالح هارون فرحب بنا وافتتح معهد رمضان، وطلب مني أن ألقي كلمة وتساءل عن إمكان إعطائهم منهجا لتدريس اللغة العربي لغير العرب، وقال: إننا في شوق أن نسمع منك يا ابن العرب التحدث باللغة العربية.

وكانت الكلمة متضمنة واجبنا في التعليم والتعلم والدعوة وفهم العقيدة الإسلامية على وجهها من كتاب الله وسنة رسوله صلى الله عليه وسلم المبنية على القاعدة الأولى: قاعدة الألوهية المطلقة لله، والقاعدة الثانية وهي قاعدة الاتباع للرسول صلى الله عليه وسلم، وهما مضمون الشهادتين: لا إله إلا الله محمد رسول الله.

وأشرت لهم أن تعلم اللغة العربية يحتاج إلى إرادة قوية من المعلمين والمتعلمين مع معرفة أن تعلمها ليس كتعلم غيرها؛ لأنها لغة ديننا وكتاب ربنا وسنة نبينا صلى الله عليه وسلم، وذكرت لهم أن منهج معهد كونتور يناسب الاستعانة به في المعاهد الأخرى، كما أن المعهد العربي السعودي لتعليم اللغة العربية في جاكرتا يمكن أن يستفاد منه، ووعدناهم أن نبعث لهم منهج شعبة اللغة العربية بالجامعة وبعض كتبها، وحلمت طلبة الجامعة الإسلامية من الإندونيسيين مسؤولية قيامهم بتعليم إخوانهم في بلادهم.

صرخة هل تسمع؟

والحقيقة أن من أفضل الوسائل لنشر اللغة العربية هو تدريس أبناء العالم الإسلامي كما هو الحال في الجامعة الإسلامية وجامعة الإمام محمد بن سعود الإسلامية، إلا أن تدريسهم ينبغي أن تطور وسائله وأن تؤلف كتب خاصة بتعليم اللغة العربية لغير العرب، وأن تنشر هذه الكتب بطرق مختلفة: عن طريق النشر والتوزيع لهذه الكتب، وعن طريق تسجيلها في أشرطة، وعن طريق الإذاعة والتلفزيون، وحبذا لو أن الجامعة الإسلامية في المدينة المنورة سعت في إيجاد برامج لذلك في الإذاعة توجه إلى جميع أنحاء العالم، وفي التلفزيون بالنسبة للمملكة، ويمكن تسجيلها في أشرطة فيديو وتوزيعها في العالم، ترى هل يأتي اليوم الذي تكون الجامعة قد خطت هذه الخطوة ونحن أحياء؟ إلا أنها إن فعلت ذلك في القوت القريب أو البعيد فإنها قد سطرت في صحف التاريخ مأثرة من مآثر الخير لها وللمملكة العربية السعودية رائدة التضامن الإسلامي الذي من أهم وسائله انتشار اللغة العربية التي يتوقف عليها فهم الإسلام سليما في أنحاء العالم الإسلامي.

وينبغي أن تسعى الجامعة الإسلامية وجامعة محمد بن سعود الإسلامية سعيا حثيثا في توزيع المنح الدراسية على مؤسسات المسلمين في البلدان بحيث لا تكون بعض المؤسسات متخمة بالمنح وبعض المؤسسات لا يوجد لها في الجامعة كطالب واحد، صحيح أن المؤسسات التي تهتم وتلح لها الحق في ذلك ولكن الدعوة الإسلامية يجب أن يعم وينبغي أن تحصر الجامعات الإسلامية المؤسسات الإسلامية كلها، وكثير منها مجهول.

وفي الزوايا خبايا وتبادر هذه الجامعات لدراسة مناهج تلك المؤسسات ومعادلتها ورصد منح دراسية لها كما أنه ينبغي أن تمنح المؤسسات التي لا توجد بها أحد من متخرجي الجامعة الإسلامية وأمثالها بعض المدرسين حتى يساعدوا على الربط بينهما وبين هذه الجامعات، وقد تكون بعض المؤسسات أو الجامعات عندها تقصير في مناهجها أو عندها بعض الانحرافات، وهذا لا ينبغي أن يمنع من منحها مقاعد لبعض طلابها أو منحها بعض المدرسين؛ لأن الهدف هو تعليم الجاهل وتصحيح الأفكار، وهذا لا يحصل إلا بالاتصال بتلك المؤسسات.

أنا فهمت لما تسبح؟

رجعنا من معهد مفتاح الصالحين إلى يوك جاكرتا وعندما وصلنا إلى الفندق توضأنا لنصلي، وكنت نسيت أنا صلينا المغرب، فصلى بنا الشيخ عبد القوي - ناويا العشاء - وصليت معه أنا ناويا المغرب، وعندما سلم من الركعتين، قلت: سبحان الله، وكررتها، وأخذ هو يفكر مليا في هذا التسبيح وسببه، ثم قال: أنا ما فهمت لماذا التسبيح، فسلمت وقلت له: المغرب ثلاث ركعات وأنت صليت ركعتين، فأخذ يضحك، ففهمت أني أخطأت، بل نسيت، فقمت وصليت العشاء، لأني لم أنوه بتلك الصلاة، وإنما الأعمال بالنيات.

وهذه إحدى النكات التي كانت كثيرة مع الشيخ عبد القوي.

8/9/1400 هـ في معهد بابيلان الإسلامي:

في الساعة التاسعة صباحا ذهبنا إلى معهد بابيلان الإسلامي، وهو يقع شمال غرب يوك جاكرتا على بعد خمسة وثلاثين كيلومترا، وهو فرع لمعهد كنتور، ليس رسميا وإنما أسلوبه نفس الأسلوب، ومؤسس هذا المعهد شاب نشيط متحمس لنشر الدين الإسلامي وتعليم اللغة العربية، يساعده مدرسون من زملائه وتلامذته متحمسون مثله، يشعرون جميعا بخطر التبشير المسحي الجاد في إخراج شباب المسلمين من دينهم في إندونيسيا بأكملها.

أسس المعهد في 1965، ومساحته خمسة هكتارات، عدد طلبته 9710 منهم 402 من الطالبات والباقون طلاب، عدد مدرسيه من الرجال 48 مدرسا، ومن النساء 12 مدرسة، وهو يشتمل على فصول دراسية ومساكن للطلبة ومسجد ومرافق عامة كثيرة، وهي كلها موقوفة على المعهد، قال مديره: فهو ليس لنا وإنما للمسلمين.

ولهم برنامج يومي مستمر، وهو كما يلي:

1- الساعة الرابعة صباحا القيام من النوم والاستعداد لصلاة الفجر.

2- بعد صلاة الفجر الرياضة البدنية.

3- قراءة القرآن الكريم في حلقات على أيدي المدرسين.

4- تناول طعام الإفطار.

5- بدء الدراسة من الساعة السابعة، وانتهاؤها في الثانية بعد الظهر.

6- دروس إضافية في اللغة العربية واللغة الإنجليزية.

7- رياضة بدنية من الساعة الرابعة إلى الساعة الخامسة مساء.

8- صلاة المغرب.

9- قراءة القرآن في المساكن.

10- صلاة العشاء.

11- مطالعة الدروس من الساعة الثامنة إلى الساعة التاسعة والنصف، ثم النوم إلى الساعة الرابعة صباحا.

وتقام محاضرات وندوات ثقافية في كل ليلة اثنين وجمعة.

وفي كل يوم خميس تنظيف عام يقوم به الجميع من الساعة الحادية عشرة صباحا إلى الساعة الواحدة بعد الظهر، ومن الساعة الثانية بعد الظهر تدريب كشفي إلى الساعة الرابعة.

مررنا قبل الوصول إلى هذا المعهد بقرية مونتيلان، وكانت أول مركز للتبشير في إندونيسيا، ودفن بها أول بابا اختير للتبشير، وهو إندونيسي، وهذه القرية مزدحمة بمؤسسات المبشرين من كنائس ومدارس وملاجئ وغيرها، ويقع المعهد شمال غرب هذه القرية على بعد مسافة ثلاثة كيلومترات.

ومدير المعهد اسمه همام، قال لنا إن هذا المعهد كان في القرن السادس عشر الميلادي، والذي بناه أحد أجدادي، وقد أغلق واندثر خلال الحروب مع الهولنديين، ونحن الآن جددناه وسيستمر بإذن الله في حلوق الأعداء.

وكان على يميننا ونحن نسير إلى المعهد قبل القرية (مونيتيلان) جبل عال يرى من بعد يقال إن ارتفاعه يبغ كيلومترين، وهو بركان ميرامي الذي وصلت قذائفه من الصخور إلى جنوب منتيلان والمسافة طويلة جدا.

وأقيم احتفال كالعادة تبودلت فيه الكلمات.

وبعد انتهاء الحفل مررنا بموافق المعهد، ثم اصطحبونا إلى معبد بوذا الذي يقع شمال غرب المعهد على هضبة مرتفعة، وهو أكبر معابد البوذيين في العالم، يؤمه السائحون من كل مكان، ويحج إليه البوذيون في كل سنة مرة في شهر مايو، واسم المعبد (بوروبودور) وأسس في القرن السابع الميلادي، وعندما سقطت بعض حجارته تبرعت هيئة اليونسكو التابعة للأمم المتحدة وأهل الغرب بمليارات الروبيات الإندونيسية لتجديده، وكنت أظن أن فيه كهنة مقيمين يمكن أن ندعوهم إلى التوحيد والدخول في الإسلام، ولكن تبين عند وصولنا في السوق المجاور له أنه لا يوجد به إلا السائحون، فقلت للإخوة: لا يليق بنا أن ننزل ونصعد إلى هذا المعبد فيرانا الناس نزوره ونحن مسلمون، فيظنون أننا نعترف بهذه الأوثان.

ووجدنا في السوق المجاور له بعض المصنوعات الجلدية وغيرها من الصناعات المحلية، تجولنا قليلا في هذا السوق الذي أصبح السائحون فيه يتمتعون بهيئتنا العربية التي قد لا يكون كثير منهم رآها إلا في التلفزيون أو في غيره مما يماثله.

وفي طريقنا إلى مدينة يوك جاكرتا، قبل الوصول إلى قرية منتيلان مررنا بمعبدين بوذيين آخرين أحدهما يسمى مندود والآخر يسمى باون، والأول أكبر من الثاني، ورافقنا الأخ همام مدير المعهد وبعض الأساتذة إلى قرية مونتيلان وعرفونا بمؤسسات المسيحيين من الكنائس والمدارس والجامعات، وهو يتحرقون من الإمكانات الضخة الموجودة مع هؤلاء النصارى التي تمكنوا بها من إغراء الشباب المسلم بترك دينه، وأشاروا إلى مباني قريبة من مؤسسات النصارى كانت للنصارى أنفسهم، ولكن رئيس البلدة اضطرهم عندما عزم على الحج أن يبيعوها للمسلمين واشتراها هو من ماله وأوقفها، وهي تستعمل مسجدا الآن، وقد بذلوا محاولات شديدة لاسترداد هذه الأرض وهذه المباني فلم يقدروا على ذلك.

وفي وسط هذه المؤسسات النصرانية الكثيرة توجد مدرسة صغيرة للجمعية المحمدية تؤدي واجبها على قلة إمكاناتها، وترفع كلمة لا إله إلا الله محمد رسول الله؛ ليؤمها الشباب المسلم على رغم أنف أعداء الإسلام.

ولقد رأينا روحا عالية عند الأخ همام وعند زملائه، وأملا كبيرا في انتصارهم على أعداء الإسلام، وقد عرض علينا خريطة الجزر الإندونيسية محددة بها المناطق التي وفد الطلبة منها إلى هذا المعهد المبارك، فإذا غالب المناطق يوجد منها من يدرس في المعهد.

وقال الأخ همام: إن بعض أبناء النصارى كتبوا إلينا عارضين رغبتهم في الدخول في الإسلام والالتحاق بالمعهد، وأنهم سيصلون قريبا.

والجدير بالذكر أن مباني المعهد كلها من صنع الطلبة، وكذلك خزانات المياه والمرافق الأخرى والمزارع التابعة للمعهد.

ولأساتذة المعهد مزارع قريبة منه ينفقون على أنفسهم منها، أما ما يحصل المعهد من أموال من أوقافه أو من تبرعات أهل الخير أو من الطلبة فإنه يدخل في ميزانية المعهد ولا يأخذ الأساتذة ولا المدير شيئاً منها.

وهذا يدل على نفوس كبيرة وهمم عالية، وعلى تضحية وإخلاص - إن شاء الله - في هؤلاء الأساتذة جزاهم الله خيرا.

ومن الأعضاء البارزين ذوي الحماس الدافق والفكر الجيد الأستاذ محمد حبيب أحد مدرسي المعهد.

وفي هذا اليوم أخبرنا أن المؤتمر المسيحي البروتستانتي الدولي بدأ في بلدة منادو بجزيرة سولاويس في الشمال الشرقي، وأن رئيس الجمهورية وزوجته افتتحا هذا المؤتمر رسميا، وأن الرئيس قال في كلمته:

إن مسابقة القرآن الكريم انعقدت هنا، وهذا المؤتمر ينعقد هنا، وهذا دليل على التسامح الديني بين المسلمين وبين المسيحيين في إندونيسيا، وأن أهل الأديان أحرار في الدعوة إلى أديانهم، كل صاحب دين له الحق في الدعوة إلى دينه.

وعلق بعض الغيورين على هذا الكلام فقال: لقد أعطى المسيحيون بهذا التصريح قانونا صادرا من أعلى مستوى في الدولة بأن يدعو المسلمين إلى الدين المسيحي، وهذا يخالف ما أصدره وزير الشؤون الدينية سابقا من أنه لا تسمح لأي صاحب دين أن يدعو الآخرين للدخول في دينه، وإن كان فيه إجحاف بالإسلام الذي لا دين سواه؛ فإلى الله المشتكى وهو حسبنا ونعم الوكيل.

ودعنا الإخوة مدير المعهد والمدرسين، ورجعنا إلى يوك جاكرتا.

في مسجد العمود الواحد:

وفي الساعة السابعة مساء زرنا مسجدا تابعا للجمعية المحمدية، وهو مركز لمؤسسة تربية الأطفال في هذه المدينة، ويعنى بتربية الأطفال.

ولهذه المؤسسة ثلاثمائة وخمسون فرعا في نواحي يوك جاكرتا، ويشرف على هذه المؤسسة الدكتور محمد ناصر، ويسمى المسجد مسجد العمود الواحد؛ لأنه لا يوجد به إلا عمود واحد في وسطه، والمسجد ليس كبيرا.

وصلنا إلى المسجد وقد صلى الناس العشاء، فصلينا العشاء، ثم صلى بنا الشيخ عبد القوي التراويح بعد أن ألقيت كلمة في تربية الأطفال، ثم اجتمعنا بأعضاء هذا المركز وتذاكرنا بعض شؤون الدعوة الإسلامية، ورجعنا إلى الفندق.

9/9 في العائشية:

في الساعة التاسعة صباحا زرنا ملجأ الأيتام التابع للجمعية المحمدية، وهو خاص بالبنات اليتيمات ويسمى (العائشية) نسبة إلى أم المؤمنين زوج رسول الله صلى الله عليه وسلم.

وهو أيضا تابع للجمعية المحمدية، وتشرف عليه امرأة كبيرة السن، وتساعدها أخرى مثلها، شرحت لنا المشرفة ما يقوم به هذا الملجأ فذكرت أنه أسس سنة 1930م ونقل إلى المبنى الذي هو فيه الآن سنة 1956م، وأن الموجودات فيه الآن خمسون فتاة، وأنهن يتلقين تدريبات مهنية مختلفة حسب هوايتهن، ويدرسن في المدارس ويقمن بعد ذلك بالتدريس أو التمريض أو الخياطة أو غيرها، وإن المصروفات التي يحتاج إليها المركز شهريا ثلاثمائة وخمسون ألف روبية (350000) وهو يعادل أربعة آلاف ريال (4000) سعودي.

وإن هذا الملجأ وأمثاله وإن كان لا يقوم بالتربية الإسلامية كما يجب أن تكون فإنه يعتبر من الحصون المنيعة التي تحول بين أعداء الله وبين أبناء المسلمين، ويجب على أغنياء المسلمين في الشعوب الإسلامية أن يمدوا هذه المؤسسات بما يمكنها من القيام بواجبها نحو أبناء هذه الشعوب.

وهذا المبلغ أربعة آلاف ريال سعودي يستطيع أن يقول به بعض التجار الصغار في بعض البلدان العربية.

بين الشكر والغرور:

في الساعة السابعة مساء زرنا مسجد جامعة التربية والتعليم، وهي تقع في حارة كارانح مالانح، وكان المسجد غاصا بالشباب، فصلينا العشاء وراء إمام المسجد، ثم صلى الشيخ عبد القوي التراويح، ألقيت بعد ذلك محاضرة موضوعها.. غرور الأوربيين بالعلم وإلحادهم..، وأن سبب ذلك ما جرته الكنيسة على أهل أوروبا من محن ووقوفها ضد العلوم التجريبية والعقلية، وأن العلوم الأوربية الحضارية الحالية مبنية على أصول الحضارة الإسلامية، وأن المسلمين عندما يتقدمون في هذه العلوم يعتبرونها منحة من الله تعالى، لأنه لا يوجد في دينهم ما يصادم هذه العلوم الصحيحة، بل إن الإسلام يحثهم عليها، وأنه يجب على المسلمين أن يستعيدوا مجدهم بالتمسك بالدين وبالتقدم في العلوم الذي يعتبر جزءا من الدين وعبادة يثابون عليها، وكان تأثر الشباب بهذه المحاضرة عاليا جدا، دل عليه كثرة تكبيرهم الذي كان يرتج المسجد.

مع زعماء الجمعيات الإسلامية في يوك جاكرتا:

بعد الفراغ من مسجد جامعة التربية والتعليم ذهبنا إلى مؤسسة تونس ملاتي، وهي تعنى بالمعوقين والمكفوفين، وكان مقرها مجالا لكثير من اللقاءات منها هذا اللقاء الذي تم فيه الاجتماع مع المدرسين وزعماء الجمعيات الإسلامية في هذه المدينة، وقد تضمن البرنامج أمرين:

الأمر الأول: إلقاء محاضرة اشتملت على موضوعين:

الموضوع الأول: الحث على اجتماع الكلمة والبعد عن التفرق، وما يترتب على الأول من مصالح وما يترتب على التفرق من مفاسد، مع ذكر عوامل الائتلاف وأسباب التفرق.

الموضوع الثاني: وجوب الخروج على أي تقليد أو عادة تخالف الإسلام؛ لأن العادات المخالفة للإسلام إذا استمر عليها جيل من الناس ورثها الأجيال مستقبلا كأنها من الدين، ويتحمل إثمها من سنها - وكان هذا الموضوع الأخير ناتجا عن رؤيا منامية في نفس هذا اليوم طلب مني بعض مشايخي الصالحين أن أتحدث عنه، وكان في مكة - لأن كثيرا من العادات التي شاهدناها تخالف الإسلام، ولكن كثيرا من المسلمين لا يعلمون ذلك.

الأمر الثاني: فتح باب الأسئلة والمناقشة، وكان من أهم الأسئلة: استغراب المسلمين في إندونيسيا كون المسلمين العرب الذين يدعون الإسلام والتمسك بالكتاب والسنة لا يدعمون المؤسسات الإسلامية المحتاجة الدعم الكافي، مع أن النصارى لهم مؤسسات مدعومة من المسيحيين في كل أنحاء العالم، ولذلك يوجد من أبناء المسلمين من يدخل في الدين المسيحي أو يترك دينه - وإن لم يدخل في الدين النصراني - لعدم ثقته في المسلمين حيث يرى منهم عدم اهتمامهم بإخوانهم.

وذكرنا لهم أن هناك في المملكة العربية السعودية اهتماما من الدولة ومن الشعب والمؤسسات الإسلامية، ولكنه يحتاج إلى المزيد، وأنه لو اهتمت كل دولة عندها إمكانات لحصل الخير الكثير.

وطلب منا الإخوة إبلاغ الحكومة السعودية والمؤسسات الإسلامية - كالجامعة الإسلامية وجامعة الإمام محمد بن سعود الإسلامية ورابطة العالم الإسلامية وإدارات البحوث العلمية والإفتاء والدعوة والإرشاد - عليها أن تتحمل مسؤولياتها وتقوم بواجبها نحو أبناء المسلمين في إندونيسيا.

وألحوا في طلب إنشاء مركز للطلبة المسلمين في هذه المدينة التي تعتبر مدينة طلابية، وهذا المركز يشمل قاعة محاضرات ومسجدا ومكتبة ومرافق أخرى مفيدة.

وأرى أن إنشاء قاعة محاضرات عامة واسعة تتسع لكثير من الأعداد الطلابية الهائلة من المسلمين في هذه المدينة ومسجد جامع كبير ومكتبة تزود بالمراجع الإسلامية وغيرها من المرافق التي تعين المسلمين المهتمين بالدعوة الإسلامية وتربية الشباب وتحصينه من الوقوع في أحضان الكفرة أرى أن ذلك أمر واجب على المؤسسات الإسلامية القادرة؛ لأنه من الجهاد في سبيل الله، وأخص بالذكر الجامعة الإسلامية بالمدينة المنورة وجامعة الإمام محمد بن سعود الإسلامية بالرياض، والأمانة العامة للدعوة الإسلامية التي يقف على قمتها سمو الأمير سلطان بن عبد العزيز الذي عرف بالمباردة في أفعال الخير ولا سيما ما يتعلق بالدعوة الإسلامية، والرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد التي حظيت بسماحة الشيخ عبد العزيز بن باز الذي عرف القاصي والداني داعيا إلى الله بالقول والعمل وإعانة كل من تصدر للدعوة إلى الله سبحانه، والجمعية الخيرية التي دفع بها سمو الأمير سلمان إلى الأمام في فترة قصيرة من الزمن، ورابطة العالم الإسلامي التي يلهج المسلمين بها آملين منها المساعدة في كل مكان، ثم أهيب بتجار المسلمين في كل مكان لإقامة مثل هذا المشروع الضروري، ولا أنسى أن أنبه وزارة الأوقاف الكويتية التي لها جهود لمسناها في كثير من الأماكن التي زرناها، ومؤسسة الملك فيصل الإسلامية، أما كيف يتم ذلك ومن يتولاه فجواب هذا عند الجامعة الإسلامية التي كانت السبب في معرفتنا هذه الحقائق، وعندها طلب خاص يتعلق بهذا الموضوع، وأنا أدعو الجميع أن يطبقوا قول الله سبحانه وتعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} ، وهذا من أعظم البر والتقوى.

10/9 في معهد المنور الإسلامي:

كان المقرر لنا في هذا اليوم مغادرة يوك جاكرتا دون زيارة لأي مؤسسة أخرى، ولكن بعض طلبة الجامعة الإسلامية ألحوا علينا طالبين زيارة معهدهم الذي تخرجوا فيه، والتحقوا بعد تخرجهم بالجامعة الإسلامية بالمدينة المنورة، فلم نجد وقتا نحقق فيه رغبتهم إلا بعد صلاة الفجر من هذا اليوم، واتفقنا على أن نضع أثاثنا في صندوق السيارة التي استأجرناها من نفس الفندق الذي كنا نازلين فيه، ونحاسب مدير الفندق ونزور هذا المعهد، ثم ننطلق منه إلى معهد كنتور في طريقنا إلى سور بايا، وكان ذلك.

وعندما وصلنا إلى مقر المعهد وجدنا حشدا كبيرا من الطلبة والأساتذة في استقبالنا يتقدمهم فضيلة مدير المعهد، وكان ذلك في الساعة السادسة والنصف صباحا.

ومدير المعهد حاليا هو الحاج علي معصوم، ومؤسسه الأول هو الحاج منور في سنة 1911م، وهو يشتمل على المتوسطة والعالية، وعدد طلابه ألف تقريبا، وفيه قسم لتحفيظ القرآن الكريم، وتدرس فيه مع العلوم الشرعية العلوم الكونية.

تقدم مدير المعهد بكلمة الترحيب وبين أسباب إنشاء هذا المعهد التي منها كثرة أبناء المسلمين الذين يلتحقون بالمدارس الكاثوليكية والأحمدية (القاديانية) وغيرها من مدارس أعداء الإسلام، ثم شيوع المذاهب الباطنية والخرافات، ثم مناهج التربية والتعليم الحكومية البعيدة عن الصبغة الإسلامية، طلب مني فضيلته إلقاء كلمة، قبلت الطلب، وكانت تتضمن بيان أهداف التربية والتعليم.

إلى لقاء آخر يا مدينة الطلاب:

كان معهد منور الإسلامي هو آخر المؤسسات التي التقينا فيها بأبناء مدينة الطلاب: (يوك جاكرتا)، وبوداعه ووداع مديره وأساتذته وطلابه الذين احتشدوا في صفوف طويلة لوداعنا، وصغارهم ينشدون أناشيد الوداع الحزينة، بهذا الوداع ودعنا مدينة يوك جاكرتا ونحن نشعر بأنها أكثر فائدة من غيرها، ولذلك نقول لأبنائها إلى اللقاء يا أبناء يوك جاكرتا، وعسى أن يكون لقاؤنا في وقت حقق الله لكن فيه مطالبكم العالية، والسلام عليكم ورحمة الله وبركاته.

إلى معهد كنتور:

غادرنا يوك جاكرتا - عن طريق البر - في الساعة الثامنة والنصف، وكان وصولنا إلى معهد كنتور الساعة الثانية عشرة، وكان في استقبالنا بعض الأساتذة، ونزلنا في مقر المعهد في مبنى ضيافتهم، والمسافة بين مدينة يوك جاكرتا وهذا المعهد مائتا كيلومتر.

استرحنا إلى قبيل المغرب حيث دعانا فضيلة مدير المعهد الحاج إمام زركشي لتناول طعام الإفطار والعشاء في منزله، وهو في مقر المعهد أيضا، وبعد أن صلينا المغرب وتناولنا طعام العشاء عدنا للراحة وذهبنا إلى المسجد فصلى بنا إمام المسجد صلاة العشاء، وصلى بنا الشيخ عبد القوي صلاة التراويح.

ثم دعينا إلى قاعة المحاضرات، وكان البرنامج ما يأتي:

1- تلاوة القرآن الكريم - الشيخ عبد القوي.

2- الترحيب وبيان أهداف المعهد - مدير المعهد.

3- كلمة ترحيب أخرى - للشيخ سوتاجي تاج الدين، وهو من الذين تخرجوا في الجامعة الإسلامية بالمدينة المنورة، ونال شهادة الماجستير من الأزهر بالقاهرة.

4- محاضرة دعيت لإلقائها، وكانت بعنوان: الولاء لله ولرسوله وللمؤمنين.

وارتفعت الأصوات مدوية بكلمة التوحيد:

كنت قبل الحضور إلى القاعة طلبت من الابن عبد البر أن يقف على المنبر قبل إلقاء كلمتي ليقول كلمة التوحيد بصوت عال ويردد الحاضرون وراءه ذلك.

وعندما دعيت لإلقاء المحاضرة طلبت من الحاضرين أن يرددوا وراء الابن الكلمة التي سيسمعونها منه، فصعد المنير وقال:

لا إله إلا الله.. نوالي من والاها.. ونعادي من عاداها.

وهم يرددونها بعده ثلاث مرات، ثم صعدت أنا المنبر وبينت معنى الولاء والمعادة، ومن نوالي ومن نعادي، وأن أعداء الله جادون في تغيير هذا الولاء بغيره من التراب أو اللغة أو المذهب أو اللون.

وإنه يجب الحذر منهم؛ لأن تغيير هذا الولاء فيه القضاء على الأمة الإسلامية وتحطيم راية الإسلام، وان القوميات التي نشأت في كثير من بلدان المسلمين إنما كان مخططا لها من قبل أعداء الله في الدول الأوربية ولا سيما القومية العربية التي شتت الله بها شمل العرب عندما أقامها بعض المجرمين مقام دين الله.

ولما كان معهد كنتور هذا قد حاز قصب السبق في تدريس اللغة العربية والاهتمام بها حتى إن أساتذته وطلبته لا يحتاجون إلى من يترجم لهم المحاضرة التي تلقى باللغة العربية، لما كان هذا المعهد كذلك حصل لبس عند فضيلة مدير المعهد من كلامي عن القومية العربية فظن أن اهتمام المعهد باللغة العربية قد يظن منه التعصب للعرب، فعلق بكلمة مختصرة وضح فيها أن المعهد إنما يهتم باللغة العربية لأنها لغة الإسلام وبها نزل القرآن، فذكرت له أن من أهم الأسباب التي جعلتني أذكر القومية العربية وأن الولاء الحق هو للإسلام لا للجنس أنكم تهتمون بلغة العرب أكثر منهم، ولو كان الولاء للقوميات لكانت اللغة الإندونيسية أولى بكم ففهم المراد، وطلب فضيلة مدير المعهد من الطلبة أن يقوموا احتراما لنا عند الخروج فقاموا جميعا فصعدت المنبر وذكرت لهم أن الرسول صلى الله عليه وسلم كره القيام لنفسه من صحابته الذين تركوا القيام له مع شدة محبتهم له، وأن لنا في ذلك أسوة، وأن القيام إنما يحصل من الأعاجم لملوكهم، وقد نهى عنه الرسول صلى الله عليه وسلم، وطلبت منهم أن يقعدوا جميعا، واعتذرت لفضيلة المدير فقعدوا وخرجنا وهم على مقاعدهم.

ورافقنا بعض المدرسين إلى مقر نزلنا حيث تبادلنا الأحاديث في شؤون الدعوة والتعليم، ثم تركونا لنلتقي غدا في المسجد لصلاة الفجر، ثم كلمة الصبح.

كلية الصبح:

ومن النشاطات التي يقوم بها المسؤولون في هذا المعهد كلية الصبح، وهي تطلق على محاضرة ثابتة كل يوم بعد صلاة الفجر، وقد طلبوا مني أن أتولاها في هذا اليوم، وتضمنت: المسلم بين تزكية نفسه وتزكية غيره وموقعه موقع الأستاذ بالنسبة لغيره، والذين يدعوهم إلى الله ينقسمون إلى قسمين: قسم السادة المكابرين، وقسم الأتباع الأذلين، وكلهم في حاجة إلى صير ومصابرة حتى يحقق الله على يديه رفع راية الإسلام.

والداعي كما أنه لا يذل إلا لله فإنه لا يتكبر على خلق الله.

نبذة موجزة عن معهد كنتور:

لا بد من التعريف بهذا المعهد الذي يندر له نظير في إندونيسيا، ولا أدري عن غيرها، وقد بدأ بعض الطلبة الذين أتموا دراستهم فيه يحاولون إنشاء معاهد على غراره.

ولا أقصد من نفي النظير أن المعهد أكبر من غيره من المؤسسات الإسلامية، كما لا أريد أنه أقدم المعاهد الإسلامية، ولا أن طلبته أكثر من طلبة غيره، ولا أن مناهجه فاقت المناهج الأخرى.

ولكن الذي أقصده أن المعهد قام على البذل والتضحية من قبل المؤسسين، ثم من قبلهم ومن قبل المعاونين لهم في الشؤون الإدارية والمدرسين والطلبة على السواء.

فقد قام بتأسيس المعهد الحاج أحمد سهل رحمه الله، حيث أوقف قطعة أرض بني عليها مبنى للدارسة وآخر مثله مصلى، كل واحد منها مثل الفصل الدراسي المتوسط، وكان ذلك في 12 ربيع الأول سنة 1345ﻫ، وساعده أخواه فضيلة الحاج زين الدين فناني وفضيلة الشيخ الحاج إمام زركشي.

ثم أخذوا يجمعون له التبرعات ويتوسعون في البناء: بناء الفصول الدراسية والمباني السكنية والموافق العامة الأخرى، حتى أصبح الآن شبه مدينة جامعية، فأصبحت أرضه الموقوفة عليه والتي يستعان بريعها على تسييره مائتين وخمسين هكتارا، ومساحة حرمه ستة هكتارات.

والأمر الغريب فيه - وما كان ينبغي أن يكون غريبا عند المسلمين - هو أن موظفيه وأساتذته وطلابه يقومون ببناء ما يحتاجون من الفصول والمساكن بأيديهم، ويدير موظفوه إدارته، ويدرس الأساتذة مواد، ويشارك الطلاب في نشاطاته المادية التي تعود إليه بالفائدة دون مقابل، فهو من هذه الناحية شبيه بمسجد الرسول صلى الله عليه وسلم الذي بناه الرسول صلى الله عليه وسلم والصحابة بأنفسهم، وكان الصحابة يقولون وهم يرونه يتقدمهم في البناء وحمل الأخشاب والحجارة والطين:

لئن قعدنا والنبي يعمل

لذاك منا العمل المضلل

ولا يتفقون مع المقاولين في البناء إلا فيما يحتاج إلى آلات أو تأسيس لا يتدربون عليه، مثل المسجد المكون من طوابق ومئذنته الكبيرة، والذي أسهم في بنائه جلالة الملك فيصل - رحمه الله - بمائة ألف ريال سعودي.

وقد سألت بعض أساتذة المعهد إذا كنتم لا تأخذون أجرا مقابل تفرغكم للتدريس في المعهد والقيام بنشاطات متعددة، فمن أين يأتيكم المال الذي تنفقون منه على أنفسكم وأسركم؟ فأجابوا بأنهم اشتروا لهم بعض المزارع القريبة وأن خيراتها تكفيهم لسد حاجاتهم.

وعدد طلبة المعهد حاليا (1600 طالب) وكلهم ذكور، وهم ينتمون إلى جميع مقاطعات الجزر الإندونيسية وبعض الدول المجاورة كاستراليا وماليزيا وتايلاند وصباح واليابان.. وبلغ عدد المدرسين به مائة وخمسة وعشرين مدرسا يحملون مؤهلات من بعض جامعات إندونيسيا ومن بعض الجامعات العربية والبريطانية، وبعضهم من الجامعة الإسلامية بالمدينة المنورة منهم ابن المؤسس الشيخ حسن سهل.

وهو يشتمل على مرحلتين:

1- المرحلة الثانوية للمعلمين، وتشتهر بكلية المعلمين الإسلامية.

ومدة الدراسة بها ست سنوات.

2- جامعة دار السلام، وبها كليتان: كلية التربية، وكلية أصول الدين.

ومدة الدراسة بها ثلاث سنوات.

ويدرس المعهد باللغات الثلاث: العربية وتدرس بها العلوم الإسلامية والعربية، واللغة الإنجليزية: وتدرس بها العلوم الإنجليزية، واللغة الإندونيسية ويدرس بها العلوم الأخرى.

والتخاطب في داخل المعهد يجب أن يكون باللغة العربية أو اللغة الإنجليزية - والفضل للأولى - والذي لا يلتزم يعزز بعقاب عندهم قد يكون منه حلق الرأس.

وقد أجمل بيانهم الموجز عن المعهد طريقة التدريس فيه في الجملة التالية:

(وقصارى القول أن نظام التربية والتعليم في هذا المعهد هو السير على الجانب النظري والجانب العملي للتربية الحديثة).

القسم الداخلي:

يسكن الطلبة كلهم في مساكن المعهد الداخلية، ويعيشون - كما في البيان الموجز - (بنظام صارم لما فيه من مصلحة عظيمة تعود عليهم).

والمقصود بالنظام الصارم: الالتزام الكامل بأنظمة المعهد الشبيه بالنظام العسكري، من أجل تعويدهم على حياة بعيدة عن الميوعة والتسيب.

ويقوم الطلبة بإدارة كل شؤونهم في المعهد تحت إشراف الأساتذة ويشتركون كلهم في الحركة الكشفية التي تعتبر فتوة جهادية.

وينقسمون إلى جمعيات تعاونية: مثل الجمعية التعاونية الاستهلاكية، ومقصف الطلبة، ومطعم الطلبة، وربح هذه الجمعيات كلها يعود لمصالح المعهد.

أثر المعهد في المجتمع:

أنقل هذه الجمل التي توضح أثر المعهد في المجتمع عن البيان الموجز:

(انتشر المتخرجون من هذا المعهد (كنتور) في جميع أنحاء المقاطعات الإندونيسية) وبعض الدول الأخرى، يجاهدون في بناء المجتمع، ويكافحون في معركة الحياة، ويحتلون في المجتمع مناصب اجتماعية متباينة، ويلعبون فيه أدوارا مختلفة منها الوزير، وعضو مجلس النواب، ورئيس القرية، ورئيس المكتب، والموظف الكبير في الحكومة، والمزارع أو الفلاح، والتاجر، والمدرس وما إلى ذلك، وكلهم على اختلاف مراكزهم ومناصبهم يكادون يتفقون في كونهم دعاة للإسلام).

هذا وفي ختام الكلام عن هذا المعهد المبارك فإنا ندعو الله أن يوفق قادته ومدرسيه وطلابه للسير به قدما ليكون - على مر الزمن - قلعة إسلامية تنطلق منها جحافل العلم والدعوة والجهاد إلى كل أنحاء إندونيسيا وغيرها من البلدان المجاورة، كما ندعو الهيئات الإسلامية في إندونيسيا أن تحذو حذو هذا المعهد في الاهتمام باللغة العربية؛ لغة القرآن والسنة والدين الإسلامي الحنيف، وندعو كذلك المؤسسات الإسلامية في بلادنا وغيرها أن يبذلوا العون لهذا المعهد وأمثاله ليكون قادرا على استيعاب الأعداد الهائلة التي تؤمه ويرغب في الالتحاق به فلا يقدر إلا على تلبية رغبات القليل منهم، وعلى أغنياء الأمة الإسلامية أن يودعوا ما يريدون ثوابه عند الله في صندوق هذا المعهد وفي صناديق معاهد أخرى قريبة منه؛ لإنقاذ أبناء المسلمين من فخ أعداء الله من النصارى وغيرهم.

زيارة معهد التربية الإسلامية (والي صاعانج) 11/9:

كان الأستاذ الحاج إبراهيم الطيب قد زارنا ليلة أمس في الليل بعد صلاة التراويح، وطلب منه أن نزور المعهد المذكور الذي أسسه سنة 1961ﻫ.

والحاج إبراهيم الطيب متخرج في معهد كونتور، فلبينا رغبته ومررنا به ونحن مسافرون إلى سورايابا، وهذا المعهد يحاول مؤسسه أن يسير به على غرار معهده الذي تخرج فيه، ويقع في قرية عابر فونوروقو، وفيه قسم خاص بتعليم الفتيات، والحاج إبراهيم هو الذي أوقف أرضه على هذا المعهد وأنشأه فيها.

وعدد طلابه تسعمائة تقريبا، وقد تحصل على مساعدات من المملكة العربية السعودية، وقد كان برنامج الزيارة قراءة ما تيسر من القرآن الكريم، وكلمة من المؤسس رحب بنا فيها، وشكر المملكة على المساعدة، ثم كلمة توجيهية مني.

زيارة معهد المعلمين:

ثم مررنا بمعهد المعلمين الذي أسسه الحاج صائمان لقمان الحكيم، وهو متخرج في معهد كونتور أيضا، وأحد المدرسين فيه، وأخبرنا أن جلالة الملك فيصل قد أسهم في بناء هذا المعهد بمبلغ ثلاثين مليون ومائتان واثنتين وأربعين ألف روبية إندونيسية.

وهذا المعهد والمعهد الذي قبله قريبان من معهد كونتور، وهذا تابع للجمعية المحمدية يقع في قرية جنيس.


 العدد 58 - السلطان

السلطان الغازي - أبو الفتح محمد الثاني
للدكتور محمد حرب
أستاذ زائر بكلية الدعوة وأصول الدين
هو السلطان الفاتح نسبة إلى فتحه مدينة القسطنطينية، وهي استنبول الحالية، وكان الرسول صلى الله عليه وسلم قد بشّر بهذا الفتح وأنثى على أميرها أوثانك في الحديث الشريف: "لتفتحن القسطنطينية؛ فلنعلم الأمير أميرها، ولنعلم الجيش ذلك الجيش".
ما أن السلطان محمد الثاني قد نال من ثناء المؤرخين العرب ومن شعرائهم الكثير.
فمن المؤرخين العرب نجد السخاوي - وهو مثال من أمثلة كثيرة - يقول في مؤلفه المشهور (الضوء اللامع): إن السلطان محمد الفاتح كان ملكا عظيما اقتفى أثر أبيه في المثابرة على دفع الفرنج بحيث فاقه، مع وصفه بمزاحمة العلماء ورغبته في لقائهم وتعظيم من يرد عليه منهم.
ومن أمثلة الشعراء العرب الذين امتدحوا الفاتح نجد الشاعر أحمد خيري الذي يقول عن الفاتح:
حق يزين عهده ويرصع | أعظم بسلطان يوطد حكمه
لكن بحبل الله إذ لا يقطع | لا يستغز بعزوة تركية
أما في الجانب التركي فنجد المؤرخ الورع علي همت بركي يصف الفاتح بقوله: (كم كان عظيما، وكم كان عادلا رحيما، فيه رقة وشفقة).
أما المؤرخ التركي المشهور أحمد رفيق فيقول عن السلطان الفتح وعن العثمانيين: (كانت الغاية المنشودة لسلاطيننا - ويعني سلاطين آل عثمان الأول خاصة - أن يخدموا الإسلام بسيوفهم، وقد كانت الأحاديث النبوية الواردة في فضل الجهاد، والمثوبة الموعود بها المجاهدون، حفّزتهم إلى الجهاد، وكانوا في غزواتهم وحروبهم يرعون دين عدوهم ويصونون أزواجهم وأموالهم وأعراضهم، وللسلطان محمد الفاتح قصب السبق في هذا المضمار).
صحيح أن بعض المؤرخين المحدثين - مثل المؤرخ الأستاذ محمد بن عبد الله عنان - لم تتح له الفرصة للاطلاع على المصادر التركية للفتح الإسلامي للقسطنطينية، ولم يعتمد في تاريخه للفتح إلا على المصادر المعادية للعثمانيين، وهي مصادر أوربية على رأسها رواية فرانتشز، وهذا عدو شخصي للفاتح؛ لأنه - أي فرانتشز - كان من رجال القصر البيزنطي، وحارب في الجيش البيزنطي ضد جيوش المسلمين وعلى رأسها الفاتح، ثم استطاع فرانتشز هذا أن يهرب ويكتب تاريخا للفتح به حقد كبير على العثمانيين؛ لذلك السبب نصّب المؤرخ عنان نفسه مدافعا عن الحضارة الرومانية البيزنطية، مستنكرا الفتح العثماني للقسطنطينية، إلا أن تعصب بعض مؤرخينا ضد الفتح سيزول عندما تترجم المصادر العثمانية إلى اللغة العربية.
كانت حياة السلطان محمد الفتح زاخرة بالعلم وبالحرب، فمن الناحية العلمية كان الفاتح يجيد عدة لغات بجانب لغته التركية؛ فقد كان يجيد العربية والفارسية واليونانية واللاتينية بجانب اللغة العبرية.
قام الفاتح بتوسيع فكرة المدرسة العثمانية فأنشأ المدارس الكبيرة وأدخل فيها العلوم العملية بجانب العلوم الدينية، وبفضل الفتح أصبحت الدولة العثمانية في عهده الدولة الأولى في العالم في بناء السفن والمواد الحربية.
وعرف عن الفاتح حب العلماء واستقدامهم من البلاد الأخرى، ومن أبرز علماء عصره آق شمس الدين المولى الكوراني والمولى خسرو وعلي قوشجي وخواجه زاده ومصلح الدين أفندي.
وفي عهد الفاتح بدأ ضرب النقود الذهبية، ومن دلالات هذا غنى الدولة العمثانية، وتسامح هذا السلطان تجاه رجال الدين الأجانب مثال بالغ الدلالة على المفهوم الإسلامي الحقيقي في النظر إلى الأقليات الدينية التي تعيش في كنف المسلمين، وكان هذا التسامح في وقت اشتد فيه الصراع المذهبي في أوربا مما كان يدفع الأوربي للإضرار بمن يؤمن بدينه ويختلف عنه في المذهب.
والمؤرخون المهتمون بعهد الفاتح يعرفون أن كل حروب الفاتح - وهي كثيرة - لم تكن تحمل إلا مفهوم الجهاد الإسلامي، ولقد كان فتح القسطنطينية (استنبول) فتحا عظيما إلا أنه لم يكن هو الوحيد، بل كان للفاتح سلسلة من الفتوح، ولقد لقبته المصادر الإسلامية لقلب أبي الفتح؛ من كثرتها التي بلغت في عددها أن الأراضي التي فتحها كانت تابعة لسبعة عشر دولة.
حاصر السلطان محمد القسطنطينية بجيش مكون من 000ر20 فرد، كما توجه الأسطول العثماني حيث وقف أمام مدخل الخليج، أمر السلطان في ثاني أيام الحصار بإنزال الجيش العثماني إلى الخليج عن طريق البر على أرض منطقة غالاطة، بعد أن وضعت الأخشاب على الأرض ودهنت بالزيوت لسهولة تحريك السفن عليها، وكان البيزنطيون قد أغلقوا الخليج بسلسلة حديدية ضخمة؛ لذلك لم يكن الأسطوال الإسلامي بمستطيع دخول الخليج، وبالتالي لم يكن يستطيع محاصرة المدينة؛ لذلك كان قرار الفاتح بأن تنقل المراكب والسفن على البر، كان من أجل تفادي هذه السلسلة الحديدية، وبهذه الوسيلة تمكن العثمانيون من نقل السبعين سفينة في ليلة واحدة حتى أصبح الصباح إذا بالمحصورين وقد أيقنوا بانتصار العثمانيين عليهم.
وفي 15 من جمادى الأولى من عام 857ﻫالموافق 24 مايو 1453م، أرسل السلطان محمد الفاتح إلى الإمبراطور قسطنطين يخبره أنه لم سلم المدينة دون إراقة دماء يتعهد له السلطان بعدم المساس بحرية الأهالي وأملاكهم، وأن يعطيه جزيرة الموره، فلم يقبل قسطنطين ذلك، فأمر الفاتح بالهجوم.
فتح العثمانيون القسطنطينية وأسموها إسلام بول، وتعنى مدينة الإسلام، وإن لم يكن تاريخ أو إطلاق لهذه الكلمة بعد الفتح معلوما بعد.
ولقد حوصرت القسطنطينية إسلاميا من قبل الفتح العثماني إحدى عشرة مرة، ومن ضمن هذه المرات حصار معاوية بن أبي سفيان لها عام 34ﻫ الموافق 654م، في خلافة علي بن أبي طالب، وحاصرها يزيد بن معاوية عام 47ﻫ الموافق 667م في خلافة علي أيضا، كما حاصرها سفيان بن أوس عام 52ﻫ الموافق 672م في خلافة معاوية، وحوصرت القسطنطينية في عهد كل من عمر بن عبد العزيز وهشام وهارون الرشيد.
ودخل الفاتح المدينة فأمر باستتباب الأمن، ثم زار كنيسة أيا صوفيا، وأمر بأن يؤذن فيها للصلاة إعلانا بجعلها مسجدا جامعا للمسلمين، ثم أعلن في كافة الجهات بأنه لا يعارض في إقامة شعائر المسيحيين، بل إنه ضمن لهم حريتهم الدينية، وحفظ عليهم أموالهم وأملاكهم، فرجع بعض من هاجر من النصارى في الحصار، وأعطاهم نصف الكنائس، وجعل النصف الآخر جوامع للمسلمين، ثم جمع أئمة دينهم لينتخبوا بطريقا لهم، فاختاروا جورج سكولاريوس، واعتمد السلطان الفاتح هذا الانتخاب وجعله رئيسا لطائفة الأروام وأعطاه حرسا من الانكشارية، ومنحه حق الحكم في القضايا المدنية والجنائية بكافة أنواعها المختصة بالأروام، وعين معه في ذلك مجلسا مشكلا من أكبر موظفي الكنيسة، وأعطى هذا الحق في الولايات العثمانية للمطارنة والقسس.
وبفتح مدينة القسطنطينية أسدل الستار على العصور الوسطى، ويؤرخ المؤرخون الأوربيون بدء العصر الحديث في التاريخ بيوم 25 مارس 1453، بمعنى اليوم الذي يسّر الله الفتح للفاتح.
لم يكد السلطان محمد الفاتح يفتح القسطنطينية وينظم أمورها حتى شرع بجيوشه لفتح بلاد الموره، وكان الأميران دمتريوس وتوماس يحكمان هذه البلاد، وما أن شرع الفاتح في زحفه حتى أسرع هذان بإخباره قبولهما دفع الجزية سنوية للدولة العثمانية، فوافق الفاتح، ولم يرجع بل وجه جيشه إلى بلاد الصرب بيوغوسلافيا الحالية، حيث اضطر أميرها إلى عرض الصلح على الدولة العثمانية وإن لم يصدق أمير الصرب في عهده هذا.
وبعد سنتين من الفتح، اضطر الفاتح إلى إعادة الكرة على بلاد الصرب، ووصل هذه المرة إلى مدينة بلغراد عاصمة يوغوسلافيا الآن، وحاصر الفاتح هذه المدينة برا وبحرا، وإن لم يكن استطاع فتحها لكنه كسب أكثر من هذا، كان في القلعة القائد المجري المعروف جون هونياد، وكان هذا القائد المجري عقبة كؤود في سبيل تقدم العثمانيين، وقد جرح هذا القائد هونياد أثناء الحصار العثماني لبلغراد، جراحا تسببت في موته، ثم أرسل الفاتح صدره الأعظم محمود باشا لإتمام فتح بلاد الصرب ففتحها في سنتين، وبذلك فقدت الصرب استقلالها نهائيا.
وفي عام 1460م اضطر الفاتح لإصدار الأمر بفتح إقليم الموره نتيجة لثورة أميره ومحاربته للأتراك العثمانيين.
ثم فتحت الدولة العثمانية جزائر تاسوس وانبروس وغيرها في بحر إيجه.
وحدث أن اعتدى أمير الأفلاق (والأفلاق تقع في رومانيا حاليا)، وكان اسمه فلاد، اعتدى على التجار العثمانيين النازلين هناك، فسار الفاتح إليه، خاف فلاد وأرسل إلى الفاتح وفدا يعرض عليه دفع جزية سنوية، وعاد الفاتح، إلا أنها كانت إحدى الحيل الأوربية ضد الدولة العثمانية، لم يكن الأمير فلاد يرغب إلا في أخذ فسحة من الوقت ليتمكن من الاتحاد مع ملك المجر ومحاربة العثمانيين، ولما علم الفاتح بهذا أراد التيقن والتبين، فأرسل مندوبين إلى أمير الأفلاق ليسألاه عن الحقيقة، فإذا بالأمير يقبض على الرسولين ويقتلهما ويمثل بهما؛ إذ وضعهما على عمود مدبب من الخشبب - وهو ما يمسى بالخازوق - ثم أغار هذا الأمير فلاد على بلغاريا وكانت تابعة للدولة العثمانية، أرسل الفاتح يدعوه إلى الطاعة فجاء رسول الفاتح أمام الأمير فإذا ذبه يأمر بخلع عمامة هذا الرسول وأن يخلع من معه عمائمهم أيضا إظهارا لاحترام الأمير، فلما خالفوه أمر فلاد ذا بأن تسمر عمائم رسل الفاتح على رؤوسهم بمسامير من حديد.
تحرك الفاتح بمجرد سماعه هذا الخبر لمحاربة الأمير فلاد، وضم بلاده - أي بلاد الأفلاق - إلى الدولة العثمانية.
وعندما أراد متياس كرفن - ملك المجر - استخلاص البوسنة (وهي في يوغوسلافيا حاليا) من العثمانيين، كانت النتيجة أن هزمه العثمانيون وقتلوا معظم جيشه، وكانت عاقبة هذا ضم بلاد البوسنة لتصبح ولاية كاملة التبعية للدولة العثمانية، ودخل في جيش الانكشارية العثماني 000ر30 من شبان البوسنة، وأسلم أغلب أشرافها.
وكان أن أرادت أوربا أن توقف وحف هذا الفاتح العثماني، فقام البابا بيوس الثاني ينادي بمحاربة المسلمين حربا دينية، وفي عام 1470م قامت الخرب بين العثمانيين والبنادقة، فاستولى العثمانيون على جزيرة اجريبوس مركز مستعمرات البندقية.
وبعد أن ساد الأمن العثماني أنحاء أوربا وجه الفاتح اهتمامه نحو استتباب الأمن داخل الأناضول، فضم إمارة القرمان وكانت مصدر إزعاج للعثمانيين.
وأرسل ليحاري أوزون حسن في طرابزون، ويذكر في المصادر العربية باسم حسن الطويل، وهو أحد خلفاء تيمورلنك، وتمت هزيمة حسن الطويل عام 1471م، ثم سار السلطان بنفسه ليجهز على بقية قوة حسن الطويل، وتم له ذلك.
استعانت البندقية بالبابا في روما وبأمير نابولي لمساعدتها في استرجاع ما أخذه منها العثمانيون، لكن هذا الأمر انتهى بانتصار العثمانيين، ولم يستطع البنادقة استرجاع شيء، واضطرب البندقية لإبرام الصلح مع السلطان تنازل البنادقة بموجبه عن كثير من الأماكن الهامة التابعة لهم، منها مدينة اشقودره (في ألبانيا حاليا)، وهذا أم رهام في التاريخ الأوربي؛ ذلك أن جمهورية البندقية حينذاك كانت تعتبر هي وجمهورية جنوه أهمّ دولتين في أوربا.
وفي عام 1480م تم فتح جزائر اليونان الواقعة بين بلاد اليونان وإيطاليا، بعد ذلك سار القبطان الثعماني كدك أحمد باشا بأسطوله وفتح مدينة أوترانتو بإيطاليا.
لكن جزيرة رودوس استعصت على الأسطول العثماني في حصار دام ثلاثة أشهر وكانت رودوس مركز رهبنة القديس يوحنا الأورشليمي، وكانت الحرب بين فرسانها برئاسة بييردوبوسون وبين الدولة المملوكية في مصر قائمة، كما كان هناك نزاع بين هؤلاء الفرسان وبين باي تونس، فهادن الفرسان كلا من مصر وتونس حتى يتفرغوا لصد هجمات العثمانيين، والمعروف أن جزيرة رودوس كانت محصنة تحصينا منيعا.
بدأ العثمانيون في حصار رودوس في 3 من ربيع الأول سنة 885ﻫ الموافق 22 مايو عام 1480م، إلا أن أهم قلاع الجزيرة - وهي قلعة القديس نيقولا - استعصت على العثمانيين، إلا أن هؤلاء اضطروا لفك الحصار والعودة بعد ثلاثة أشهر من بدء هذا الحصار، ولم يستطع العثمانيون فتح جزيرة رودوس إلا في عهد السلطان سليمان القانوني، وهو ابن سليم الأول فاتح بلاد الشام ومصر.
وفي الرابع من ربيع الأول عام 886ﻫالموافق 3 مايو عام 1481م توفي أبو الفتح محمد الثاني عن ثلاث وخمسين عاما، حكم فيها ثلاثين عاما وحوالي الشهرين ونصف الشهر، وترك دولة تبلغ مساحتها 000ر214ر2 كيلو مترا، منها في الأناضول 000ر511 كليو مترا، والباقي يقع في أوربا، وكانت حدود دولته الشمالية تبدأ من جنوب موسكو، وكان البحر الأسود في عهد عبارة عن بحيرة عثمانية، وكان ينوي - كما يقو بعض المؤرخين - أن يفتح روما، وكانت استعدادته البحرية توحي بذلك.
مات الفاتح ودفن في المسجد الذي كان أمر ببنائه، ويقول بعض المؤرخين إنه بناه فوق مقبرة أباطرة الدولة الرومانية، وكانت مقبرة لها مكانتها في العالم المسيحي في ذلك الوقت.
أهم المراجع التركية:
علي رشاد، تاريخ عثماني، استنبول.
شهاب الدين تكين داغ، دروس في الدولة العثمانية، جامعة استنبول 1979.
يلماز أوزطونة، عثمانلي أمبراطور لغي، أنقرة 1977.
علي همت بركي، أبو الفتح وحياته العدلية، ترجمه إلى العربية محمد إحسان، القاهرة.
أهم المراجع العربية :
محمد فريد، تاريخ الدولة العلية العثمانية، القاهرة 1913.
محمد حرب، محاضرات في تاريخ الدولة العثمانية، محاضرات بكلية الآداب جامعة عين شمس سنة 1981.
محمد حرب، دفاع عن السلطان محمد الفاتح، مجلة العربي 1979.


 العدد 58 - السمع من آيات الله في أنفسنا

السمع من آيات الله في أنفسنا
للدكتور فوزي أحمد سلام
أخصائي الأذن والأنف والحنجرة بالجامعة
يقول رب العزة والجلال:
{الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ، ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ، ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} (السجدة: 7-9).
يقف الإنسان عاجزا أمام خلق الله عندما يرى الآيات الواضحات في داخله عجيبة تجعله يعض على دينه بالنواجذ.
واسمع في الإنسان جعله الله له المصدر الأول للمعرفة الإدراكية في حياته الأولى، هذه النعمة المنوحة لنا خصها الله بالعناية في القرآن الكريم، فأغلب السور يحتل فيها السمع موقعا؛ ذلك لأنه من الحواس التي بها يسترشد الإنسان، هذه المهمة الملقاة على السمع.. جعلته في موقف المسائلة يوم الحساب العظيم: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} (الإسراء: 36).
والقرآن نزل مسموعا من روح القدس على رسول الله صلى الله عليه وسلم، ونقل منه إلى الصحابة رضوان الله عنهم مسموعا، بل إن تاريخ البشرية أجمع وتواتر نقله مسموعا قبل أن يُدوّن ويحفظ.
تعالوا معي نتجول داخل هذه الآية الربانية؛ لنرى الجهاز السمعي بمكوناته التشريحية الدقيقة المتناسقة، التي يتحدث عنها قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ} (التغابن:3).
نظرة تشريحية وظيفية للجهاز السمعي:
يتكون الجهاز السمعي من الأذن التي تنقسم إلى:
(1) الأذن الخارجية.
(2) الأذن الوسطى.
(3) الأذن الداخلية.
(1) الأذن الخارجية:
تتكون من (أ) صيوان الأذن، (ب) القناة السمعية الخارجية، (ج) غشاء طبلة الأذن.
- وصيوان الأذن الذي تحسه على جانبي الرأس مركب من غضاريف مكسورة بجلد رقيق، وتختلف من إنسان وتعتبر أيضا مقياسا من مقاييس الجمال.
- أما القناة السمعية الخارجية.. فيبلغ طولها 24 مليمترا، الثلث الخارجي منها غضروفي يحتوي على غدد عرقية وصملاخية، وكذلك بصيلات شعر، وهذه المجموعة تخدم هذه القناة والأذن بأسرها بإفراز مادة الصملاخ لونها أصفر، التي تمنع الأتربة والميكروبات من دخول الأذن.
والباقي من القناة السمعية عظمي التكوين أملس، ومن روعة صنع الخالق ودقته أن كل جزء يتجه باتجاه مخالف للجزء الآخر حماية لغشاء الطبلة الرقيق من مفاجآت الصوت والهواء الشديد الداخل للأذن.
- وأما غشاء الطلبة فإنه أبيض اللون بيضاوي الشكل رقيق، طوله 9 مليمترات وعرضه 8 مليمترات وسمكه لا يتعدى النصب مليمتر، ويتكون معظمه من ثلاث طبقات من الأنسجة، وتلتصق به من الخلف عظمة المطرقة.
وسبحان القائل: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} (الذريات:21).
ولأهمية هذا الغشاء الرقيق يغذيه المولى سبحانه وتعالى بثلاثة أعصاب مخية: العصب الخامس، والعصب العاشر (الحائر) من الخارج، والعصب التاسع من الداخل.
وهناك ملاحظة دقيقة لدنا عليها علم التشريح، وهي أنه توجد الصلة بين المسموع ووصوله لأعماق القلب، فإنه توجد صلة بين الأذن والقلب؛ إذ يغذيهما معا العصب العاشر، فالعلاقة بينهما روحية تشريحية.
أضف إلى ذلك أنه إذا ضُرب إنسان على أذنه فإنه يسقط مغشيا عليه، والسبب في ذلك أنه عندما يستثار الغضب فإنه يسبب هبوطا في القلب فيسقط الإنسان مغشيا عليه.
ويلاحظ أن غشاء الطبلة أخذت منه فكرة الأجهزة السلكية واللاسلكية.
(2) الأذن الوسطى:
تتكون من ثلاثة أجزاء: أذن متوسطة، وقناة استاكيوس، ونتوء حلمي.
- أما عن الأذن المتوسطة: فتشبه علبة الثقاب تماما، وتقع بين غشاء الطبلة وبين الأذن الداخلية، وتحتوي هذه العلبة الدقيقة على ثلاثة أجزاء رغم أنها يبلغ طولها 15 مليمترا وعرضها 13 مليمترا وارتفاعها 4 مليمترا.. هذه المساحة الضيقة تشمل:
1- ثلاث عظيمات: هي المطرقة والسندان والركاب.
2- الجزء الخاص بالتذوق من العصب السابع (الوجهي).
3- عضلتين قابضتين باسطتين لحماية الأذن من الأصوات المرتفعة.
- وأما قناة استاكيوس فهي قناة تصل بين تجويف الأذن المتوسطة والبلعوم الأنفي وطولها 36 مليمترا، وفائدتها الرئيسية حفظ التوازن الضغطي داخل الأذن المتوسطة، والضغط الجوي، وكذلك التهوية، وهنا فائدة عظيمة تطبيقية تجدر الإشارة إليها.. وهي أنه عند ركب الطائرة وعند الهبوط بالذات يستحسن أن نحرك الفك لأسفل وأعلى مرات ومرات حتى لا تصاب طبلة الأذن نتيجة التغير في الضغط.
(3) الأذن الداخلية:
وتتكون من هيكل عظمي خارجي بداخله جهاز غشائي، وهذا للأهمية القصوى لوظيفتها حيث السمع والتوازن في هذه المنقطة؛ لذا اختار الله لها أقوى عظام الجسم صلابة ووضعه فيها.
فالهيكل العظمي ثلاثة أقسام:
(أ) قسم أمامي: ويسمى بالقوقعة، وبها جسم (كورتي)، وهو الجزء الخاص بالسمع.
(ب) قسم خلفي: وهو عبارة عن ثلاث قنوات هلالية الشكل، وهو الجزء الخاص بالتوزان.
(ج) قسم متوسط: ويصل بين القسم الأمامي والخلفي، ويسمى بالدهليز.
أضف إلى ذلك القناة السمعية الداخلية، وهي التي تبلغ من الطول سنتمترا واحدا، وتحمل بداخلها العصب (السمعي التوازني) الثامن، والعصب والوجهي (السابع)، ولاشريان الأذني الداخلي، وهي الممر الوحيد بين الأذن والمخ.
سبحان ربي أحسن الخالقين: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} (الحشر: من الآية24).
- كيف يسمع الإنسان؟
قال الله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} (النحل:78).
إن رحلة الصوت، التي تسير موجاته في الهواء، إلى صيوان الأذن - للقوقعة التي بها جسم (كورتي) الخاص بالسمع، ثم إلى المخ - رحلة طويلة علميا، حيث كُتب فيها أكثر من مرجع برغم أنها تستغرق جزاء من الثانية.
فهيا معي للرحلة المعقدة لنرى الآية الكامنة على جانبي الرأس:
تستقبل القناة السمعية الخارجية الصوت مهذبا مجموعا بواسطة صيوان الأذن، حيث تسقط هذه الموجات الصوتية على غشاء الطبلة الرقيق الذي يهتز لها اهتزازا دقيقا يتناسب مع قومتها.
وبتحرك الطبلة فإن المطرقة والسندان يتحركان معا حركة شبه دائرية على مفصل بينهما.. وكذلك كي تنتقل الحركة تبعا إلى عظمة الركاب التي تتحرك للداخل والخارج على شباك بيضاوي هو الصلة بين الأذن الوسطى والداخلية مع مثيل له دائري.
هذه الحركة الميكانيكية للغشاء والعظيمات تُحرك الغشاء الذي يسد الطريق بين الأذنين، فيتحرك السائل اللمفاوي الداخلي ليلامس أطراف الخلايا السمعية الموجودة في القوقعة المكونة لجسم (كورتي)، هنا تتحول الطاعة الميكانيكية إلى طاقة كهربائية، حيث تصل الذبذبة للعصب السمعي التي تتجمع نهايات الخلايا السمعية لتكونه، ليسير في القناة السمعية إلى المخ، ثم تصل الإشارة إلى مراكز السمع في المخ، وهي مرقمة عدديا.
هناك مراكز أشبه بالكومبيوتر تماما يحول الذبذبة الواصلة إلى مراكز الفهم حيث يحدث ما يلي:
وصول الذبذبة وسمع، لفهم ومتابعة، تصل وترتكز لمراكز الفهم.
وصول الذبذبة وسمع، ورد بالكتابة، تصل الإشارة لمركز الكلام (وهذا المركز يوجد على الناحية اليسرى (الفص الأيسر) للمخ للذي يكتب باليمين، ويوجد على الناحية اليمنى (الفص الأيمن) للمخ للذي يكتب باليسار، تصل الإشارة للأعصاب المغذية للسان والحنجرة والفك؛ ليكون الرد كلاما إلى سمع، ورؤية تصل الإشارة لعصب العين وعضلاتها لترى ما سمعت.
وفي حقيقة الأمر تدور الأبحاث حول هذا المركز الذي يقوم بعمل الكمبيوتر في المخ.
وكما علمنا كيف نسمع، فإنه يدر بنا أن نقيس سلامة هذا الجهاز؛ فإن سلامة وصلاحية كل جهاز تقاس بمدى مقدرته على القيام بوظيفته إلى جانب مقدرته على التفاعل الملطوب بأقصى طاقة ممكنة، لذا فإنه يجب علينا كلما سمعنا السمع أن نذكر كلمة (الصمم).
{أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} (يونس: من الآية42).
وعليه فإنه قبل أن نتكلم عن الناحية الروحية، علينا أن نلقي الضوء على نقيض السمع وهو (الصمم).
- الصمم:
تعريفه طبيا: هو عدم المقدرة على السمع بالوضوح التام لشخص يتكلم في معدل ومكان محدد بصوت قوته 500 إلى 2000 سيكل/ الثانية.
والإنسان الطبيعي يميز ويسمع الصوت العادي على بعد 12 مترا، ويسمع الكلام الهامس من على بعد 6 أمتار.
والصمم ثلاث أنواع: صمم انسدادي، صمم عصبي، صمم مختلط.
أسباب الصمم الانسدادي:
1- تجمع الصملاخ وتجميده بالقناة السمعية الخارجية.
2- وجود جسم غريب بالأذن - كحبة فول أو جسم معدني.
3- وجود فطر (عش الغراب) داخل الأذن.
4- التهابات الأذن الوسطى الحادة والمزمنة.
5- تليس عظمة الركاب.
6- انخلاع عظيمات الأذن الوسطى.
أسباب الصمم العصبي:
1- أسباب وراثية (كزواج الأقارب).
2- إصابة الأم الحامل بالحصبة الألمانية.
3- إصابة الجنين أثناء الولادة.
4- مرض الطفل أثناء حضانته بالحميات مثل: التهاب الغدة النكفية، الأنفلونزا المتكررة، الحصبة، الالتهاب السحائي، مرض السل.
5- تعاطي بعض المرضى لبعض الأدوية لمدد طويلة، وبكميات كثيرة، مثل: الاستربتوميسين، النيوميسين، الكينين، السالسلات.
6- الإصابة بأمراض الكبد والكلى.
7- انسداد الشريان الأذني الداخلي بجلطة أو نزيف.
8- مرض مانييز Meniere .
9- الأورام الخبيثة بالمخ والعصب السمعي.
أما العلاج من الصمم الانسدادي فقد أصبح سهلا وميسرا، حيث تشخص الحالة ويجرى لها ما يناسبها من علاج طبي أو جراحي.
أما عن الصمم العصبي فإن الوقاية من مسبباته أسهل وأيسر من علاجه، حيث إن أغلبها لا يجدي، وعلى المريض أن يستعين بسماعة طبية.
رحلة روحية مع السمع:
من صفات الله سبحانه وتعالى صفة (السمع)، ومن أسمائه الحسنى (السميع).
وهو تعالى له سمع يسمع به حقيقة على ما يليق بجلاله وعظمته.
{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى: من الآية11).
ومعنى السميع أي الذي لا يعزب عن سمعه مسموع وإن خفي فيسمع سبحانه (دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء).
وقد أحاط سمعه بجميع المسموعات سرها وعلنها، وقريبا وبعيدها، فلا تختلط عليه الأصوات على اختلاف اللغات وعلى تفنن الحاجات، وكأنها لديه صوت واحد، وسمعه تعالى نوعان:
- سمع جميع الأصوات.
- سمع إجابة منه للسائلين والداعين والعابدين، ومنه قوله تعالى على لسان خليله إبراهيم عليه السلام: { إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} (إبراهيم: من الآية39).
وقال ابن القيم:
وهو السميع يرى ويسمع ما | في الكون من سر ومن إعلان
ولكل صوت منه سمع حاضر | فالسر والإعلان مستويان
والسمع منه واسع الأصوات | لا تخفى عليه بعيدها والداني
والوليد يفد للدنيا لا يعلم شيئاً، ولكنه مستعد للتعلم بما وهبه الله من حواس يستطيع أن ينمي بها مداركه، فالسمع من الحواس التي تعتبر مصدرا أوليا للطفل على النمو والتعلم، كما قال تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} (النحل:78).
هكذا ينمو الوليد ليصير شابا يافعا يستقي العلم سمعا ورؤية، وهنا يعلب الدور الرئيسي في إيمان الرجال و إسلامهم.
ففريق يسمع، ويعقل ما يسمع، ويستفيد مما سمع فيسلك الطريق القويم، طريق الحق والهدى والإيمان، كما أشار تعالى بقوله:
{رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} (آل عمران: من الآية193).
وقوله: { وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} (البقرة: من الآية285).
وقوله : {وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ} (الجن: من الآية13).
فالفائز في هذه الدنيا الذي يسمع الحق - فيؤمن به، ويطيع؛ فيكون السمع نعمة عليه.
- وهناك من يسمع ولكنه يصم أذنيه عن داعي الحق، ويحيد عنه بعصيانه، كما أشار تعالى بقوله: { قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} (البقرة: من الآية93).
{وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} (يونس:42)
فريق يسمع ولكنه يُصر على عدم الإجابة، بل على تحريف كلام الله.. كما أشار تعالى بقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ } (فاطر: من الآية14).
وقوله: {يسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ } (البقرة: من الآية75).
الهم اجعلنا من الذين يسمعون فيؤمنون، واجعل سمعنا معينا لنا على طاعتك.
وقد حثنا سبحانه وتعالى على القوى والسمع والطاعة بقوله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا} (التغابن: من الآية16).
وقبل أن أنهي حديثي عن رحلة السمع الروحية فإني ألفت نظر القارئ إلى أن السمع يتقدم على البصر كما أشار تعالى في قوله: {إِنَّ السَّمْعَ وَالْبَصَر} (الإسراء: من الآية36)، {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَار} (النحل: من الآية78)، {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ} (المؤمنون: من الآية78).
وهناك أسباب لتقدم السمع على البصرة نذكر منها:
1- أن الأذن أول ما يربط الإنسان بالدنيا؛ إذ هي أول عضو يؤدي وظيفته بعد مولد الوليد حيث يتبعه البصر في اليوم السابع.
2- أن الأذن هي أداء الاستدعاء في الأذان.
3- أن السمع هو الطريق الأول للهدى أو العصيان.
4- يقول بعضهم: إن الأذن مفضلة على العين؛ ذلك أن الأذن لا تنام بينما العين تنام، والشيء الذي لا ينام أرقى في الخلق من الشيء الذي ينام.
في نهاية القول نقول إن هذه الآية الإلهية تستوجب منا وقفة، وقفة شكر للخالق سبحانه، على ما وهبنا من نعم داخل أنفسنا.
ونسأله تعالى أن نكون من {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} (الزمر: من الآية18).


 العدد 58 - البيئة وأثرها في حياة السيدة خديجة بنت خويلد رضي الله عنها

البيئة وأثرها في حياة السيدة خديجة بنت خويلد رضي الله عنها

للشيخ إبراهيم محمد حسن الجمل

المدرس بالمعهد الثانوي التابع للجامعة الإسلامية

مكة المكرمة بيئة أم المؤمنين خديجة بنت خويلد رضي الله عنها - حرسها الله ورعاها - قديمة، تاريخها غامض، يذكر أن أول ما عرف عنها أنها كانت تقع في القديم في طريق القوافل العربية وغير العربية التي تعبر الطريق، وهي قاصدة فلسطين وما جاورها من البلاد، أو آتية منها إلى اليمن، أو متجهة إلى الشرق.

وقد كانت القوافل تلجأ إليها للراحة بسبب ما كان فيها من العيون، ولم يكن العمران قد انتظم فيها، فكان رجال القوافل يجعلون فيها مضارب لخيامهم للراحة، ولتبادل السلع، وبهذا كانت محلة للتجارة.

ومن المرجح أن إسماعيل بن إبراهيم - عليهما السلام - أول من اتخذها مقاما وسكنا، بعد أن كانت محلة للتجارة يقع فيها التبادل بين القوافل الآتية من الجنوب والمنحدرة من الشمال.

على أنه يمكن أن نقول بأنها اتُخذت مقاما للعبادة قبل أن يجيء إليها إسماعيل عليه السلام، ويقيم بها، بزمن طويل، ويلمح هذا من الآية الكريمة التي جاءت على لسان إبراهيم عليه السلام في قوله سبحانه وتعالى: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} (إبراهيم: 37)، إذ يفهم من هذه الآية أن البيت كان موجودا قبل أن يفد إبراهيم وإسماعيل - عليهما السلام - إلى مكة.

ومكة بلدة مكرمة ومقدسة منذ بدء الخليقة، وإلى أن تقوم الساعة، وذهب الناس في تعليل هذا الشرف والفضل إلى كثير من الأسباب حتى قيل: إن الله شرفها لأنها نقطة منتصف الأرض، وإلى هذا أشار أحد العلماء المصريين في استخدامه للكومبيوتر للدراسات القرآنية في أمريكا، ومن دراسته لمقاييس الكرة الأرضية، فقال: (إن مكة قلب الأرض؛ فلو تصورنا أن الأرض إنسان لوجدنا أن مكان مكة موضع القلب بالنسبة له).

وورد قديما للعلامة القاضي أبي زيد الدبوسي المتوفى عام 413 من الهجرة في مخطوطته النادرة المسماة (الأمد الأقصى) قوله في مكة المكرمة - مقررا نفس المعنى بصورة أخرى - قال: (فهي أم القرى، وبمنزلة الرأس من الجسد لسائر الدنيا، فأول بيت وضع للناس ببكة مباركا، وأول جزء ظهر من الأرض تلك البقعة، كما يظهر أول شيء من الإنسان رأسه عند الوقفة.. وبهذا - والله أعلم - سمت مكة (أم القرى)، كما يسمى موضع الدماغ أم الرأس، ون مرجع الولد إلى أمه أو منها كان المبدأ، ومرجع البدن الرأس ومرجع القرى إلى مكة، ومنها الابتداء).

كان الحرم آمنا، يأمن من التجأ إليه إلا إذا تعدى فيه بما أوجب حدا.

وقالوا في تسميتها مكة - وهو المشهور من أسمائها [1] -: لأنها تمُكّ الجبارين، أي تذهب شدتهم؛ {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً} (الفتح: 24).

وقيل: لأنها تمُكّ الفاجر، أي: تخرجه منها [2] .

وقيل أيضا: إنها سميت مكة لأن العرب في الجاهلية كانت تقول: لا يتم حجنا حتى نأتي مكان الكعبة فنمُكّ فيه، أي نصفر صفير المكاء حول الكعبة، وكانوا يصفرون ويصفقون بأيديهم إذا كانوا بها.

وقيل: سميت بهذا الاسم لأنها تمكّ الذنوب، أي: تذهب بها كما يمُكّ الفصيل ضرع أمه، فلا يبقى فيه شيء.

وأيضا من أسمائها (بكة)، قال الله سبحانه وتعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ} (آل عمران: 96)..

وقال بعض الإخباريين: إنه بطن مكة.

وتشدد بعضهم فقالوا: بكة موضع البيت، ومكة ما وراءه.

وقال آخرون: لا، والصحيح البيت مكة، وما والاه بكة.

ومن أسمائها (الباسة) لأنها تبس: أي تحطم الملحدين، وقيل: تخرجهم.

وأيضا تسمى (أم القرى)؛ إذ يقول المولى جل وعلا: { لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} (الشورى:7).

وتسمية مكة بأم القرى، وملاحظة معنى الأمومة في رجوع أبنائها إليها، يتفق تماما مع الجيان القرآني في قوله: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً} (البقرة: 125).

فغليه يثوب جميعا كما يثوب الأبناء إلى أمهم، ويأمنون يجوارها، ومكة أم العالم وقلبه ورأسه، وهي كل ما تعطيه الأمومة والأولية من معان هي العالمية التي اصطبغ بها دين الإسلام [3] .

وتسمى البلد الأمين؛ قال تعالى: {وَالتِّينِ وَالزَّيْتُونِ، وَطُورِ سِينِينَ، وَهَذَا الْبَلَدِ الأَمِينِ} (التين: 1، 2)، والبلد الأمين هو مكة المكرمة.

ويأمر الله سبحانه وتعالى النبي صلى الله عليه وسلم أن يقول لقومه: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} (النمل:91).

فأي تشريف أعظم من هذا، فلقد خصها الله سبحانه وتعالى بالذكر، وأضافها إليه؛ فهي أحب البلاد إليه سبحانه وتعالى، وأكرمها عليه، وإشارته جل وعلا إليها إشارة تعظيم، فهي موطن بيته، ومهبط وحيه، ويكفي مكة فخرا على غيرها أن أقسم المولى سبحانه وتعالى بها؛ فقال جل من قال: {لا أُقْسِمُ بِهَذَا الْبَلَدِ، وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ} (البلد: 1، 2).

ولقد أحب النبي صلى الله عليه وسلم مكة حبا شديدا، وقد آلمه تركها، وحز في نفسه أن يخرجه قومه منها، فلما خرج من مكة وقف على الحزورة وقال: "إني أعلم أنكِ أحبّ البلاد إليّ، وإنك أحبّ أرض الله إلى الله، ولولا أن قومك أخرجوني منك ما خرجت".

ووقف رسول الله صلى الله عليه وسلم عام الفتح على جمرة العقبة، وقال: "والله إنك لخير أرض الله، وإنك لأحب أرض الله إليّ، ولو لم أُخرَج ما خرجت؛ إنها لم تحل لأحد كان قبلي، ولا تحل لأحد كان بعدي، مسلم حلت لي إلا ساعة من نهار ثم هي حرام".

وتكريم الله لهذه البقعة واختياره لها، وجعلها مكانا لحرمه، ليس له علة الظاهرية إلا ما ذكرنا.

فماذا في مكة من جمال الأنهار، وكثرة المياه، وحسن الزرع والخضرة، وطيب الهواء، واعتدال الجو، وكثرة الخير؟ لم يكن فيها شيء من ذلك!.

إنها بلد يقع في واد غير ذي زرع، لا تنساب فيه مياه، ولا تكتنفه الحدائق، ولا تقوم فيه صناعات، تحيط به الجبال، شديد الحرارة؛ تصل أحيانا لدرجة اللهيب.

ويشتد العجب بالإنسان، ويملؤه الأسى والحزن إذا عرف أن كفار مكة كانوا يعذبون من أسلم من عبيدهم من أمثال بلال بن رباح بوضعهم في وقت الظهيرة على رمضاء مكة، فكأنها نار السعير؛ إذ كان أمية بن خلف يطرح بلالا على ظهره في بطحاء مكة، ثم يأمر بالصخرة العظيمة على صدره.

وقال القزويني في مكة:

(وهي مدينة في واد، والجبال مشرفة عليها من جوانبها، وبناؤها حجارة سوداء ملس وبيض أيضا، وهي طبقات مبيّضة نظيفة، حارة في الصيف جدا، إلا أن ليلها طيب، وعرضها سعة الوادي، وماؤها من السماء ليس بها نهر، وليس بجميع مكة شجر مثمر، فإذا جزت الحرم فهناك عيون وآبار ومزارع ونخيل، وميراتها تحمل إليها من غيرها، استجابة لدعاء الخليل عليه السلام) [4] .

وتصعد عمارة مكة إلى عهد الخليل إبراهيم وابنه إسماعيل عليهما السلام، وكان بنوه يعيشون في الخيام والمضارف حتى عاد قصي بن كلاب من الشام في القرن الثاني الميلادي، وبنى فيها المساكن والبيوت حول الكعبة، ومن ثم أخذت تزيد، وكانت في زمنها البعيد خالية من الحضارة، بيوتها ساذجة مبنية بالحجارة والطوب اللبن، مسقوفة بجذوع النخل خالية من الزخارف.

وفي القرن السادس الميلادي بدأ السادة من قريش يهتمون ببناء بيوتهم، فكانت أحيانا تتألف من دورين، ويتخذ لها أجود الأخشاب، وتكثر فيها الشرفات، ويغلب فيها بيوت صغيرة، تلحق بالبيوت للضيوف الذين يردون من داخل البلاد وخارجها، وكان من أحسن البيوت وأعظمها بيت السيدة خديجة بنت خويلد رضي الله عنها.

كل هذا في القديم.

أما اليوم فقد أخذت المدينة زخرفها وازّينت، فتغيرت وتبدلت في وصف يطول بنا لو تعرضنا لها - حفظها الله ورعاها -.

ولقد كسا الله سبحانه وتعالى مكة حلة روحية، تجعل القلوب تهوي إليها، والنفوس الصافية تعشقها، يأتيها الناس من كل فج منفذين أمر الله الذي أمرهم بالحج إليها، جماعات ووحدانا، راجلين وراكبين، رجالا ونساء، يزيدون كلما زاد الخلق وكثروا عاما بعد عام، استجابة من الله لخليله إبراهيم عليه السلام حينما دعا الله فأجاب دعاءه: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} (إبراهيم: 37).

ومكانة مكة في قلوب العرب تجعل أهلها دائما محل نظر واهتمام وعرضة للنقد، وخاصة المرأة القرشية، فلا بد أن تظهر بالمظهر اللائق؛ لأن كل عربية تأتي لتحج ولتعيش في رحاب البيت العتيق تتخذ لها مثلا أعلى من نساء أهل مكة.

ولا شك في أن الذين أتوا إلى مكة أعجبوا بما تتحلى به نساء مكة من احترام الرجل القرشي لهن، ومشاركتهن للرجال في كثير من الأمور، فلقد قدّرها الرجل في تلك البقعة، وترك لها الحرية المقيدة بعادات وتقاليد الأحرار البعيدة عن كل ما يشين، وعرفت المرأة ذلك، فكانت عالية الهمة، شامخة الرأس، يحيطها الخلق الحسن والمعرفة لما يجب عليها تجاه مجتمعها.

وقد كان وأد البنات شائعا في العرب كما أخبر القرآن الكريم.

ولما وفد على رسول الله صلى الله عليه وسلم - وهو بالمدينة - قيس بن عاصم، واعترف أمامه بأنه ما ولدت له بنت إلا وأدها، سأله أحد المهاجرين قائلا:

ما الذي حملك على وأد بناتك وأنت أكثر العرب مالا؟

فقال وهو مسرع في إجابته: مخافة أن يتزوجهن مثلك.

فبتسم رسول الله صلى الله عليه وسلم وقال: "هذا سيد أهل الوبر" .

وكانت المجتمعات العربية التي لم تُبتل في الجاهلية بعادة وأد البنات، تفضل الولد على البنت؛ لما يقوم به الولد من عون لأهله في جميع مناحي الحياة، ومساعدة للأدب وللمجتمع، وما نشك في أن المجتمع المكي كان كذلك، ولكن عندما كانت تولد لهم بنت فإنهم يحسنون تربيتها، ويؤهلونها لكي تشترك بصفة ما في إقامة مجتمعهم.

فلا عجب إن رأينا السيدة خديجة رضي الله عنها مثلا أعلى لهذا المجتمع في كل ما عملت، وكل ما أقدمت عليه، وكانت سيرتها الحسنة مثلا يضرب، ولا ننكر أنه كانت لهذه البيئة أثرها الكبير في تكوينها، وفوق هذا كانت رعاية الله تكلؤها وتحفظها، فهي ستكون أما للمؤمنين، ولأمهات المؤمنين مكانة خاصة عند الله منذ الصغر، فهن في الحفظ والصون حتى يأتي دور كل واحدة منهن؛ فتؤديه خدمة لهذا الدين.

وقد أجمع المؤرخون على القول بأن السيدة خديجة رضي الله عنها ورثت عن أبويها جمال الخَلق والخُلق، وقد ساعدت البيئة على إبراز شخصيتها التي تجبر كل من رآها على الاحترام والإكبار والتقدير.
وهذا ما فعلته سادات قريش حينما توفي زوجها الثاني؛ فقد أسرعوا إليها يطلبون يدها، لكنها رفضت بإباء وشمم، فاحترموا رغبتها، ولم ينبسوا ببنت شفة، وحسبوا أن الأمر كأن لم يكن، وكأنهم لم يتقدموا إليها.

وكان للسيدة خديجة رضي الله عنها العذر؛ لأنها قابلت صدمات الحياة في أول خطواتها على درجات الحياة؛ إذ قد مات زوجها الأول ولم تتعد السابعة عشر، ثم فقدت زوجها الثاني حين جاوزت العشرين، وقد تركا لها أولادا كبارا، فتقبلت ذلك كله بقلب كبير وصبر أكيد، وجلد لا يعرف اليأس، وهذا هو المعروف عن أهل البيئة الصحراوية.

لقد انصرفت لتربية أولادها، والإشراف على تأديبهم وتعليمهم، ورأت أنها استفادت من تجاربها فتوسعت مداركها وقوي فهمها، وزادت معرفتها، ورأت أن في إمكانها تنمية الأموال الطائلة التي في يدها؛ فأدلت بدلوها في التجارة حرفة قومها وأهلها، وليس الاشتغال بها عيبا، فالحنظلية زوج أبي لهب كانت تتاجر في العطور، وكذلك هند زوج أبي سفيان وغيرهما، واتجهت إلى التجارة وساعدت الأقارب وفي مقدمتهم ابن أخيها حكيم بن حزام، ومع استقلالها الكامل في تجارتها كانت تستشيره، وتأخذ برأيه، وكثيرا ما كان يراقب رجالها في الأسواق ويقدم لهم خدماته.

ولكن سرعان ما وعت جيدا ما يحتاج إليه الناس في الخارج والداخل، فصادراتها كانت التمر والزبيب والعطور والمعادن، والواردات هي الحرير والتوابل والأدوية والحجارة الكريمة والعاج والمنسوجات القطنية والحبوب والزيوت وغيرها.

وكانت ترسل عبيدها وخدمها - وفي مقدمتهم عبدها المخلص ميسرة - مع أناس تستأجرهم على أجر معلوم، وأحيانا كانت تعطي رجالا عرفوا بالخبرة والأمانة الأموال مضاربة.

قال ابن هشام: (وكانت السيدة خديجة بنت خويلد تاجرة ذات شرف ومال، تستأجر الرجال في مالها، وتضاربهم إياه بشيء تجعله لهم) [5] .

وقال ابن سعد صاحب الطبقات الكبرى: (وكانت - السيدة - خديجة ذات شرف ومال وتجارة، تبعث بها إلى الشام فيكون عيرها كعامة عير قريش، وكانت تستأجر الرجال، وتدفع المال مضاربة) [6] .

ومما تجدر الإشارة إليه أن تجارتها كانت عظيمة، وأن أموالها كانت كثيرة والربح موفورا، لكنها لم تشترك مع التجار في أمر ما، ولم يعرف عنها أنها خرجت إلى الأسواق، أو غادرت بيتها لعرض أو طلب.

وكان للبيئة أثرها البعيد في حياتها، فالبيت العتيق مقدس عندها، وله رب واحد تتجه إليه بالدعاء والشكر؛ لأنه مصدر الخير، وهو الذي يعطي ويمنع، وما كانت تفعله فمن أجله سبحانه وتعالى، فطالما أطعمت الفقراء، وساعدت المحتاجين، وآوت البائسات، وكان بيتها متجه كل ذي طلب، فهي توقن أنه سبحانه هو المجازي على العمل، وهو الذي يكافئ المنفق ويعاقب الممسك.

ولذا حينما جاءها النبي صلى الله عليه وسلم ينتفض جسمه بعد أن جاءه جبريل عليه السلام أول مرة وهو يقول: "دثروني، دثروني" ، قالت له: (كلا، لا يخزيك الله أبدا؛ والله إنك لتصل الرحم، وتصدق الحديث، وتؤدي الأمانة، وتحمل الكَل، وتقري الضيف، وتعين على نوائب الحق).

فهي قد أدركت الثواب والعقاب الذي شرعه خالق الكون، فمن يفعل الخير لا يجازيه الله إلا خيرا، ومن يفعل الشر لا ينال إلا شرا، وكأنها تقول: إن ما يحدث لك لا يكون إلا خيرا؛ لأنك لا تعمل إلا للخير، ولا تتصف إلا بصفات الخير، فمثلك لا يخزيه الله أبدا.

وكان ابن أخيها حكيم بن حزام كريما في الجاهلية، عطوفا على الفقراء، لكنه كان يسجد للأصنام، فكانت تطلب منه أن يتجه بعمله إلى خالق الأرض والسماوات، رب البيت العتيق الذي لا ينبغي السجود إلا له وحده.

ولم يكن للمال عندها تأثير في حياتها الروحية، إذ لم تحبه حبا كثيرا، فلم يستول على كل تفكيرها حتى تفضله على أعمالها، بدليل أنها حينما تزوجت الرسول صلى الله عليه وسلم تركت التجارة وما كانت تدره عليها من ربح كبير، ولم تشر عليه صلى الله عليه وسلم بأن يذهب إلى سوق كذا أو سوق كذا، واكتفت بما كان يقوم به من عمل مربح من ذهابه إلى سوق مكة، ثم رجوعه ليتفرغ لتفكيره وعبادته، واتجهت هي إلى القيام بما يجب عليها تجاه زوجها الكريم، وتهيئة الجو الساكن ليتفرغ لعبادته.

ولقد قام ابن عمها الشيخ الكبير ورقة بن نوفل بدور كبير في حياتها الروحية؛ فطالما استمعت إليه وهو يتحدث عما في الكتب المنزلة التي أنزلت على موسى وعيسى والأنبياء السابقين، ويذكر دعوتهم إلى الخير وعبادة الله، وكان يؤثرها الحديث حينما تستمع إليه يخبرها أنه قرأ في الكتب القديمة المنزلة أن الله سيبعث إلى الناس رسولا هو خاتم الأنبياء والمرسلين، وأن هذا الرسول من ولد إسماعيل، وأنه سيولد بجوار بيت الله الحرام، وأن أوان نزوله قد آن [7] ، كما أخبرها أنه يرجو أن يعيش حتى يبعثه الله إلى الناس بشيرا ونذيرا، فيؤمن به ويتبعه ويشد أزره.

كانت تستمع إلى كل هذا بأذن صاغية، وقلب مملوء بالسعادة، وتتمنى أن تعرفه، وأن تراه، وأن تساعده على تحقيق رسالته فتؤمن هي أيضا به.

لقد كانت تعيش رضي الله عنها عيشة روحية صافية، وكانت مهيأة لأن تحقق حلما يقربها من رب البيت العتيق الذي طالما طافت حوله من أجله، لتكمل سعادتها في الدنيا والآخرة.

وقد أطالت الدعاء وسألت الله أن يحقق لها ما تمنت، وصفت نفسها له، فحقق الله لها ما أرادته بالتقائها بسيد المرسلين محمد بن عبد الله صلى الله عليه وسلم.

[1] أورد ابن ظهير القرشي ثلاثين اسما لمكة المكرمة في كتابه (الجامع اللطيف في فضل مكة وأهلها وبناء البيت الشريف) ص156.

[2] مراصد الاطلاع على أسماء الأماكن والباع لابن عبد الحق البغدادي، تحقيق البجاوي ج3 ص1303.

[3] لماذا بعث الرسول صلى الله عليه وسلم في مكة؟ ص14.

[4] آثار البلاد وأخبار العباد للقزويني ص113.

[5] السيرة النبوية ج187، 188لابن هشام، تحقيق مصطفى السقا وآخرين، مطبعة مصطفى البابي الحلبي 1375هـ مصر.

[6] الطبقات الكبرى لابن سعد ج8 ص16 دار صادر ببيروت.

[7] السيرة النبوية لابن هشام ج1 ص191.


 العدد 58 - صلاة المسافر

صلاة المسافر

(المسألة الأولى) حكم القصر والإتمام في السفر:

الرأي الأول: إن القصر هو الفرض المتعين على المسافر. لا يجوز إتمامه أبداً. وهو قول الإمام أبي حنيفة وأصحاب الرأي.

قال الشيخ الكاساني: إن فرض المسافر من ذوات الأربع ركعتان لا غير.

وقال الشافعي: أربع كفرض المقيم إلا أن للمسافر أن يقصر رخصة. ثم قال ك من مشايخنا من لقب المسألة بأن القصر عندنا عزيمة, والإكمال رخصة. وهذا التلقيب على أصلنا خطأ ’ لأن الركعتين من ذوات الأربع في حق المسافر ليستا قصراً حقيقة عندنا بل هما تمام فرض المسافر، والإكمال ليس رخصة في حقه بل هو إساءة ومخالفة للسنة. هكذا روى عن أبي حنيفة أنه قال: " من أتم الصلاة في السفر فقد أساء وخالف السنة " [1] .

وقالوا أيضاً: من صلى الفرض الرباعي أربعاً في السفر، فإن قعد في الثانية بعد التشهد صحت صلاته مع الكراهة لتأخير السلام، وما زاد على الركعتين نفل, وإن لم يقعد في الركعة الثانية لا يصح فرضه.

وقد بالغ حماد بت أبي سليمان فقال: من أتم صلاته في السفر فعليه أن يعيدها.

الرأي الثاني: إن القصر ليس بواجب متعين وهو رأي الجماهير من الفقهاء والمحدثين إلا أنهم اختلفوا في أفضلية القصر وإتمامه فعند أحمد: القصر والإتمام سواء وإن المسافر إن شاء صلى ركعتين وإن شاء أتم. وروي عنه أيضاً التوقف في هذه المسألة. فقال أنا أحب العافية من هذه المسألة.

وقال الشافعي: القصر أفضل وروي أنه قال: الإتمام قياساً على أفضلية الصوم في السفر والقصر رخصة.

والقول الأول يرجحه ابن دقيق العيد والثاني يرجحه النووي عن الإمام الشافعي. وقال الإمام مالك: القصر سنة فمن فعل فقد أصاب ومن لم يفعل فليس عليه شيء.

بعض الأدلة للإمام أبي حنيفة ومن معه لوجوب القصر:

1. حديث عائشة: أنها قالت: الصلاة أول ما فرضت ركعتين، فأقرت صلاة السفر وأتمت صلاة الحضر. قال الزهري: " فقلت لعروة: ما بال عائشة تتم قال: تأولت كما تأول عثمان " [2] .

وقد أخرج ابن جرير في تفسير سورة النساء: أن عائشة كانت تصلي في السفر أربعاً، فإذا احتجوا عليها تقول: " إن النبي صلى الله عليه وسلم كان في حرب، وكان يخاف، فهل تخافون أنتم " .

أخذ الإمام أبو حنيفة بظاهر قولها: (( فرضت صلاة السفر لركعتين )) وقال غيره: معنى قولها: فرضت ركعتين لمن أراد الاقتصار عليهما فزيد في صلاة الحضر ركعتان على سبيل التحتيم وأقرت صلاة السفر على جواز الاقتصار وثبتت دلائل الاتمام فوجب المصير إليها [3] .

ويقال أيضاً:إن عائشة لم تدرك تشريع الأحكام بمكة لأنها كانت صغيرة والحديث موقوف عليها لم تسنده إلى رسول الله صلى الله عليه وسلم فوجب التأويل وقد قال بعض العلماء إن ذلك كان من فقهها: منهم القاضي عياض. وقالوا: لو كان ذلك من قول رسول الله صلى الله عليه وسلم لتواتر نقله عن جملة من الصحابة لأن الصلاة من معالم الدين ولا يمكن أن تكون خافية على جمهور الناس.

ثم روي عن عائشة رضي الله عنها كما روى الترمذي في جامعه [4] وغيره أنها كانت تتم الصلاة في السفر فلو كانت تعتقد أن الصلاة في السفر ركعتين لا زيادة عليهما وأنهما على سبيل الوجوب فما كان لها أن تخالف هذا..قال تأولت كما تأول عثمان وسوف يأتي هذا.

قال الحافظ: وقد جاء عنها سبب الاتمام صريحاً فيما أخرجه البيهقي [5] من طريق هشام بن عروة عن أبيه أنها كانت تصلي في السفر أربعاً فقلت لها: لو صليت ركعتين، فقالت: يا ابن أختي إنه لا يشق علي، إسناده صحيح وهو دال على أن القصر رخصة . وأن الإتمام لمن لا يشق عليه أفضل . انتهى كلامه [6] .

2. حديث ابن عباس : قال " فرض الله الصلاة على لسان نبيكم في الحضر أربعاً وفي السفر ركعتين وفي الخوف ركعة " [7] .

يقال في هذا الحديث مثل القول في حديث عائشة لمن الاقتصار على الركعتين في السفر.

وأما قوله: وفي الخوف ركعة واحدة فقد ذهب إلى ذلك جماعة من السلف وهو الذي فهمه أبو داود فبوب في سننه بقوله: يصلي بكل طائفة ركعة ولا يقضون. وممن قال بهذا الحسن والضحاك وإسحاق بن راهوية وقد روى عن الأخير أنه قال: أما عند الشدة فتجزيك ركعة واحدة تومئ بها ايماء. فإن لم تقدر فسجدة واحدة، فإن لم تقدر فتكبيرة لأنها ذكر الله وأما غيره فقالوا بركعة واحدة.

والجمهور على أن صلاة الخوف كصلاة الأمن في عدد الركعات فإن كانت في الحضر وجب أربع لركعات, وإن كانت في السفر وجب ركعتان ولا يجوز الاقتصار على ركعة واحدة في حال من الأحوال وبه قال من الجمهور: مالك وأبو حنيفة والشافعي هذا ملخص ما قاله الخطابي في معالم السنن [8] :ولكن يصلي على حسب الإمكان ركعتين, أي وجه يوجهون إليه رجالاً وركباناً يومئون إيماءً.

وقال أحمد: " كل حديث روى في أبواب صلاة الخوف فالعمل به جائز " انتهى.

وقد روى عن جماعة من الصحابة أنهم صلوا صلاة الخوف ركعة واحدة. منهم حذيفة, قال ثعلبة ابن زهدم: " كنا مع سعيد بن العاص بطبرستان فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف فقال حذيفة: أنا فصلي بهؤلاء ركعة. وبهؤلاء ركعة ولم يقضوا " [9] .

وكذلك روى زيد بن ثابت عن النبي صلى الله عليه وسلم قال : " فكانت للقوم ركعة وللنبي صلى الله عليه وسلم ركعتين " [10] .

وأما الجمهور فتأولوا هذه الأحاديث: بأن المراد به ركعة مع الإمام وركعة أخرى يأتي بها كما

جاءت الأحاديث الصحيحة في النبي صلى الله عليه وسلم وأصحابه في الخوف وهذا التأويل لا بد منه للجمع بين الأدلة [11] .

قال الإمام الشافعي: وإنما تركناه لأن جميع الأحاديث في صلاة الخوف مجتمعة على أن على المأمومين من عدد الصلاة ما على الإمام. وكذلك أصل الفرض في الصلاة على الناس واحدة في العدد.

وحديث ابن عباس من جملة الأحاديث التي ذكرها الشيخ ابن الهمام في معرض أدلة أبي حنيفة مع أ نه لا يصلح أن يكون دليلاً له لأنه لا يقول بالشطر الأخير من الحديث وهو قوله: وفي الخوف ركعة.

3. حديث عمر بن الخطاب قال: صلاة السفر ركعتان، وصلاة الأضحى ركعتان، وصلاة الفطر ركعتان، وصلاة الجمعة ركعتان تمام غير قصر على لسان محمد رسول الله صلى الله عليه وسلم .

.رواه النسائي وابن ماجة [12] عن عبد الرحمن بن أبي ليلى عمر بن الخطاب قال النسائي: إن فيه انقطاعاً لأن أبي ليلى لم يسمع من عمر انتهى.

قال الشيخ ابن الهمام : " وإعلاله بأن عبد الرحمن لم يسمع من عمر مرفوعاً بثبوت ذلك. حكم به مسلم في مقدمة كتابه " [13] . انتهى

يقصد به الشيخ ابن الهمام قول مسلم في مقدمة صحيحه وهو ( وأسند عبد الرحمن بن أبي ليلى وحفظ عن عمر بن الخطاب..وصحب علياً, عن أنس بن مالك عن النبي صلى الله عليه وسلم حديثاً (والقضية معروفة بين أهل العلم وهي رواية المعنعن فذهب الإمام مسلم إلى أن لروايته تحمل على الاتصال إذا ثبت التلاقي، أو أمكن ولم يثبت بالتصريح مع احتمال الإرسال وذهب المحققون من أهل العلم كعلي بن المديني والبخاري وغيرهما إلى تضعيف رواية المعنعن إذ لم يثبت لقاءه بمن روى عنه في عمره ولو مرة واحدة. وذلك كما قال النووي: " دليل هذا المذهب المختار أن المعنعن عند ثبوت التلاقي إنما حمل على الاتصال لأن الظاهر ممن ليس بمدلس أنه لا يطلق ذلك إلا على السماع، ثم الاستقراء يدل عليه فإن عادتهم أنهم لا يطلقون ذلك إلا فيما سمعوه إلا المدلس ولهذا رددنا رواية المدلس فإذا ثبت التلاقي غلب على الظن الاتصال، والباب مبني على غلبة الظن فاكتفينا به وليس هذا المعتى موجوداً فيما إذا أمكن التلاقي ولم يثبت فإنه لا يغلب على الظن الاتصال فلا يجوز العمل على الاتصال ويصير كالمجهول ، فإن روايته مردودة لا للقطع بكذبه أو ضعفه بل للشك في حاله " [14] انتهى .

وأما سماع ابن أبي ليلى فقد اتفق يحيى بن معين وأبو حاتم والنسائي على أنه لم يسمع من عمر بن الخطاب ولذا روى أبو يعلى الموصلي من طريق الثوري عن زبيد اليامي عن عبد الرحمن عن الثقة عن عمر بن الخطاب. فإنه جعل بين عبد الرحمن بن أبي ليلى وبين عمر واسطاً [15] .ولا ندري من هو هذا الثقة.

4. حديث ابن عمر: قال إن رسول الله صلى الله عليه وسلم أتانا ونحن ضلاّل، فعلمنا فكان فيما علمنا ان الله عز وجل أمرنا أن نصلي ركعتين في السفر .

رواه النسائي. هكذا عزاه صاحب المنتقي به ولم يقل الشوكاني شيئاً في شرح المنتقي ولم أجده في السنن للنسائي وكذا قال أيضاً الزيلعي [16] .

5. حديث ابن عمر أيضاً: قال: صحبت النبي صلى الله عليه وسلم وكان لا يزيد في السفر على ركعتين وأبا بكر وعمر وعثمان كذلك. متفق عليه.

وقول ابن عمر يقضي أن النبي صلى الله عليه وسلم لم يتم في طول حياته في السفر.وليس فيه دليل لمن ذهب إلى الوجوب لأن النبي صلى الله عليه وسلم عمل بالرخصة لبيان الجواز وكذلك ليس فيه حصر بأن النبي صلى الله عليه وسلم لم يتم طول حياته لأن ابن عمر لم يلازمه في جمع أسفاره وسوف يأتي من عائشة ما يخالف هذا

6. حديث أبي هريرة: قال: قال رسول الله صلى الله عليه وسلم : " المتم للصلاة في السفر كالمقصر في الحضر ".

رواه الدار قطني [17] عن شيخه أحمد بن محمد المغلس وهو كذاب. وفيه أيضاً بقية من الوليد وهو مدلس وقد عنعن عن أبي يحيى المديني.

أدلة الجمهور على أن القصر ليس بواجب:

قال الإمام الشافعي: قال الله عز وجل: { وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا } (النساء. الاية 1 0 1). قال: فكان بيناً في كتاب الله تعالى أن قصر الصلاة في الضرب والخوف تخفيف من الله عز وجل عن خلقه. لا أن فرضا عليهم أن يقصروا كما كان قوله تعالى: { لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً } ( البقرة الآية: 236) رخصة لا أن حتماً عليهم أن يطلقوهن في هذه الحال.

وكما كان قوله : { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ } (البقرة. الآية 198) يريد والله تعالى أعلم: أن تتجروا في الحج، لا أن حتماً عليهم أن يتجروا، كما كان قوله ك { فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ } (النور، الآية 6.) وكما كان قوله : { لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ } لا أن حتماً عليهم أن يأكلوا من بيوتهم,ولا بيوت غيرهم .

ثم قال: " والقصر في الخوف والسفر بالكتاب ثم بالسنة, والقصر في السفر بلا خوف سنة,والكتاب يدل على أن القصر في السفر بلا خوف رخصة من الله عز وجل لا أن حتماً عليهم أن يصقصروا كما ذلك في الخوف والسفر " انتهى [18] .

كأن الإمام الشافعي يشير إلى أن لفظة ((جناح)) تستعمل في المباحات والمرخصات دون العزائم والفرائض.

وإليكم بعض الأدلة من سنة رسول الله صلى الله عليه وسلم:

1-عن يعلى بن أمية قال: قلت لعمر بن الخطاب إنما قال الله سبحانه وتعالى : { وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً } (النساء. الاية 1 0 1).

فقد أمن الناس قال عمر: عجبت مما عجبت منه فسألت رسول الله صلى الله عليه وسلم فقال " صدقة تصدق الله بها عليكم فاقبلوا صدقته " [19] .

فقول التبي صلى الله عليه وسلم ((صدقة)) يدل صراحة بأنه ليس بعزائم. والمعلوم أن المتصدق عليه يكون مختاراً في قبول الصدقة وردها. والأمر في قوله.

فاقبلوا صدقته، أمر ندب لا أيجاب، ولا تناقض بين هذا الحديث,والحديث المتقدم " صلاة السفر ركعتان تمام غير قصر " أي غير ناقص في الأجر والثواب لمواظبة النبي صلى الله عليه وسلم وأمره بذلك ما فيه من العلة.

قال الخطابي: " وفي هذا حجة لمن ذهب إلى أن الاتمام هو الأصل، ألا ترى أنهما قد تعجبا من القصر مع عدم شروط الخوف, فلوا كان أصل صلاة المسافر ركعتين لم يتعجبا من ذلك " . انتهى.

قال الربيع: " قال الشافعي:فدل قول رسول الله صلى الله عليه وسلم على أن القصر في السفر بلا خوف صدقة من الله، والصدقة رخصة لا حتم من الله أن يقصروا ".

ودل على أن يقصروا في السفر بلا خوف إن شاء المسافر، وأ ن عائشة قالت:كل ذلك فعل رسول الله صلى الله عليه وسلم أتم في السفر وقصر " [20] .

وقد روى أبن مردويه عن ابن عمر أنه قال: الركعتين في السفر رخصة نزلت من السماء فإ ن شئتم فردوها [21] .

وحديث عمر بن الخطاب هذا أولى بالقبول لأنه لا يحتمل كما يحتمل قول عائشة فإن فيه التصريح بأنه سأل رسول الله صلى الله عليه وسلم عن هذه الآية الكريمة فقال: " إن القصر في السفر رخصة وكان مشرطاً في بداية الإسلام بالسفر والخوف وبعد ذهاب الخوف هي هدية من الله فمن شاء قبلها,ومن شاء ردها بينما يحتمل قول عائشة رضي الله عنها بأن يكون ذلك من فقهها أو اجتهادها كما قال العياض وغيره.قال البغوي قوله – صدقة تصدق الله بها عليكم – دليل على أن القصر رخصة وإباحة لا عزيمة " [22] .

2-حديث انس بن مالك (رجل من بني عبد الله بن كعب).

قال أغارت علينا خيل رسول الله صلى الله عليه وسلم فوجدته يتغذى فقال: " أدن فكل.فقلت أني صائم فقال: أدن أحدثك عنة الصوم أو الصيام إن الله وضع عن المسافر شطر الصلاة, وعن الحامل والمرضع الصوم أو الصيام.والله لقد قالها النبي صلى الله عليه وسلم كليهما أو أحدهما.فيا لهف نفسي أن لا أكون طعمت من طعام النبي صلى الله عليه وسلم [23] .

قال الترمذي: " حديث أنس بن مالك الكعبي حديث حسن ولا نعرف لأنس بن مالك عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد. انتهى. نقل المنذري تحسين الترمذي وأقره.

وأنس بن مالك هو القشيري الكعبي الأنصاري المشهور الذي خدم النبي صلى الله عليه وسلم وكان أحد المكثرين من الرواية عن النبي صلى الله عليه وسلم.

وفي الحديث دليل صريح لمن قال بأن الصلاة في السفر لم تفرض ركعتين وإلا لما قال النبي صلى الله عليه وسلم بأن الله وضع عن المسافر شطر الصلاة. فكان الأصل هو الاتمام والقصر رخصة من الله.

3-حديث عائشة: أخرج النسائي في سننه عن العلاء بن زهير عن عبد الرحمن بن الأسود عن عائشة أنها اعتمرت مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة حتى إذا قدمت مكة قالت : " يا رسول الله بأبي أنت وأمي قصرت، وأتممت وأفطرت وصمت فقال أحسنت يا عائشة " وما عاب علي [24] .

وقال الزيلعي [25] : " العلاء بن زهير قال فيه ابن حيان يروي عن الثقات ما لا يشبه حديث الأثبات فبطل الاحتجاج به كذا قال في كتاب الضعفاء وذكره في كتاب الثقات أيضاً فتناقض كلامه فيه انتهى. وزهير ابن العلاء ممن وثقه ابن معين وغيره فلم يأخذ العلماء فيه بقول ابن حبان، كما قال الذهبي: العبرة بتوثيق يحيى. ويقال أيضاً إن في متن هذا الحديث نكارة فغن النبي صلى الله عليه وسلم لم يعتمر في رمضان قط كما أخرج الشيخان عن قتادة عن أنس قال: "حج النبي صلى الله عليه وسلم حجة واحدة واعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجه " .

ويمكن أم يجمع بين هذا وذاك بأن خروجه من المدينة كان في أواخر رمضان ووصوله إلى مكة كان في أوائل ذي القعدة. إلا أنه بعيد لطول المدة.

أو يقال لعل عائشة كانت فيمن خرج مع النبي صلى الله عليه وسلم في سفره عام الفتح وكان سفره ذلك في رمضان ولم يرجع من سفره ذلك حتى اعتمر عمرة الجعرانة فأشارت بالقصر والإتمام والفطر والصيام.

إلا أن شيخ الإسلام ابن تيمية قال إن هذا كذب على عائشة رضي الله عنها فإنها لم تكن لتصلي بخلاف صلاة النبي صلى الله عليه وسلم وسائر الصحابة وهي تشاهدهم يقصرون، كيف والصحيح عنها أنها قالت: إن الله فرض الصلاة ركعتين ركعتين،فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة زيد في صلاة الحضر، وأقرت صلاة السفر. فكيف يظن بها مع ذلك أن تصلي بخلاف النبي صلى الله عليه وسلم والمسلمين معه " [26] .

ولكن الصحيح أنها أتمت ولو بعد وفاة النبي صلى الله عليه وسلم كما سبق ذكره.

وقد روى الدار قطني [27] بإسناد صحيح قال: ثنا الحاملي، ثنا سعيد بن محمد بن ثواب ثنا أبو عاصم،ثنا عمرو بن سعيد عن عطاء بن أبي رباح عن عائشة أنها قالت: " كان النبي صلى الله عليه وسلم يقصر في السفر ويتم، ويفطر ويصوم " .

وبطريق الدار قطني رواه البيهقي [28] ووافق على تصحيح الدار قطني وقال أيضاً: ولهذا شاهد من حديث دلهم بن صالح، والمغيرة بن زياد وطلحة بن عمرو. وكلهم ضعيف. انتهى.

ونقل الزيلعي تصحيح الدار قطني و البيهقي وأقره أيضاً إلا أنه قال: وقد يعارض هذا بحديث ابن عمر أنه قال صحبت رسول الله صلى الله عليه وسلم في السفر…الخ. وقد أجيب عنه.

5-حديث ابن عمر: قال قال رسول الله صلى الله عليه وسلم : " إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته " .

رواه أحمد [29] قال ثنا قتيبة بن سعيد ثنا عبد العزيز بن محمد عن عمارة بن غزية عن نافع عن ابن عمر عن رسول الله صلى الله عليه وسلم ورواه أيضاً ابن خزيمة [30] وابن حبان في صحيحهما إلا أنهما زادا حرب بن قيس بين عمارة ونافع وبهذا الوجه رواه الخطيب البغدادي [31] إلا أن شيخ أحمد فيه علي بن عبد الله وهو الوجه الثاني عند أحمد وعلي بن عبد الله هو ابن المديني. يقال لعل الدراوردي حفظ الاسنادين وهو ما يسمى المزيد في متصل الأسانيد. واسناد أحمد على شرط مسلم.

وللحديث شواهد منها:

1-حديث ابن عباس قال قال رسول الله صلى الله عليه وسلم : " إن الله يحب أن تؤتى رخصه كما يحب أن تؤتى عزائمه " رواه الطبراني في الكبير و البزار ورجال البزار ثقات وكذلك رجال الطبراني. [32]

وأما شواهد أخرى فهي ضعيفة. مثل حديث عبد الله بن مسعود وأبي هريرة وأنس بن مالك وأبي الدرداء وأبي أمامة وواثلة بن الأسقع وغيرهم. انظر مجمع الزوائد.

في هذا الحديث دليل على أن الإتيان بالرخص مثل العمل على العزائم فمداومة النبي صلى الله عليه وسلم وأصحابه على قصر الصلاة لا تدل على الوجوب بل كانت مداومة النبي صلى الله عليه وسلم

على الرخص مثل عمله على العزائم. وأما الأحاديث التي استدل بها الإمام أبو حنيفة فهي أكثر ما تدل فتدل على أن القصر أفضل لمداومة النبي صلى الله عليه وسلم وأصحابه.

وأما قول عائشة رضي الله عنها وغيرها بأن الصلاة في السفر فرضت ركعتين فله عدة معاني:

منها: فرضت صلاة السفر ركعتين لمن أراد الاقتصار عليهما وزيد في صلاة الحضر ركعتان على سبيل التحتم.

ومنها: وقيل معناه أقرت على ما كانت عليه من الوجوب. ومعنى زيد في صلاة الحضر أي نسخ كونها ركعتين لأن زيادة الركعتين يمنع من الاكتفاء بالركعتين فوقع النسخ في صلاة الحضر.

ومنها: المنسوخ في السفر هو وجوب الركعتين وجعلهما سنة والمنسوخ في الحضر وجوب الركعتين إلى الأربع.

ومنها: فرضت بمعنى قدرت لأن الفرض بمعنى التقدير في اللغة. ومنها قول الطبري: المسافر إذا اختار القصر فهو فرضه. وكذلك اختلف الناس أيضاً في تأويل عثمان. وأصح تأويل في هذا ما ذكره النووي والمحققون وهو الصحيح إن شاء الله تعالى. بأن عثمان وعائشة رأيا القصر جائزاً و الاتمام جائزاً فأخذا بأحد الجائزين وهو الاتمام [33] .

ويحمل على هذا قصة ابن مسعود التي رواها عبد الرحمن بن يزيد يقول: صلى بنا عثمان بن عفان رضي الله عنه بمنى أربع ركعات،فقيل ذلك لعبد الله بن مسعود فاسترجع ثم قال: صليت مع رسول الله صلى الله عليه وسلم بمنى ركعتين،وصليت مع أبي بكر بمنى ركعتين وصليت مع عمر بن الخطاب بمنى ركعتين فليت حظي من أربع ركعات ركعتين متقبلتان (متفق عليه) .

فكان ابن مسعود أيضاً ممن يرى الجواز وإن كان الأولى عنده القصر وإلا لما كان له أن يصلي الركعات أكثر من الوجوب لأن زيادة الركعات علي الوجوب لا تجوز بحال من الأحوال وأما أنه ترك الأولى فذلك لدفع الشر والفتنة فإن الخلاف شر ووقع التصريح في رواية البيهقي: أني لأكره الخلاف [34] .

وفي رواية أبي داود [35] : " الخلاف شر " وكذا ذكره الإمام الشافعي في الأم [36] .

وقد صرح الحافظ بأن ابن مسعود لم يكن يعتقد بأن القصر واجب ولو كان اعتقد غير هذا لما تعمد ترك الفرض [37] وقد ذكر العلماء عدة تأويلات غير أنها كلها منتقدة [38] .

وقد احتج الشافعي على عدم وجود القصر بأن المسافر إذا دخل في صلاة المقيم صلى أربعاً باتفاقهم،ولو كان فرضه القصر لم يأتم مسافر بمقيم [39] .

المسألة الثانية: مسافة القصر:

فيها عدة أقوال للعلماء جعلها ابن المنذر وغيره أكثر من عشرين قولاً ولكن أهما كالأتي:

1. مذهب ابن حزم: أقل مسافة القصر هو الميل لما رواه ابن أبي شيبة باسنا صحيح عن ابن عمر،وأيضاً إطلاق قول الله عز وجل : { وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ } . والسنة لم تخصص سفر دون سفر. وإنما لم يسم دون الميل قصراً لما ثبت عن رسول الله صلى الله عليه وسلم أنه كان يخرج إلى البيقع لدفن الموتى، وإلى الفضاء لقضاء الحاجة وما كان يقصر الصلاة. قال رحمه الله تعالى بعد ن قل الأخبار الكثيرة عن الصحابة : " وبه يقول أصحابنا في السفر إذا كان على ميل فصاعداً في حج أو عمرة أو جهاد وفي الفطر،في كل سفر " [40] .

2. مذهب الظاهرية: مسافة القصر ثلاثة أميال لحديث أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال، أو ثلاثة فراسخ (شك شعبة ) صلى ركعتين [41] .

وشك شعبة في هذا الحديث يبطل استدلال الظاهرية به فإن الفرسخ ثلاثة أميال، فإن قال ثلاثة فراسخ فيكون تسعة أميال. والمعروف الأخذ بالكثير أحوط لأن القليل يندرج تحت الكثير. إلا أن يقال أنهم أخذوا بالقليل واستأنسوا في ذلك بحديث أبي سعيد الخدري أنه قال: " إن النبي صلى الله عليه وسلم إذا سافر فرسخاً قصر الصلاة " . رواه ابن أبي شيبة وعبد بن حميد وسعيد بن منصور [42] .

ولا دليل لهم في حديث أنس، قال: "صليت الظهر مع رسول الله صلى الله عليه وسلم بالمدينة أربعاً، وخرج يريد مكة فصلى بذي الحليفة العصر ركعتين " [43] . لأنه على ابتداء القصر، وجميع الأحاديث التي ذكروها تحمل على ذلك.

3. وذهب الشافعي ومالك وفقها، أصحاب الحديث وغيرهم: إلى أنهم لا يجوز القصر إلا في مسيرة مرحلتين قاصدتين وهي ثمانية وأربعون ميلاً هاشمياً. والميل ستة آلاف ذراع، والذراع أربع و عشرون أصبعاً معترضة معتدلة، والإصبع ست شعيرات معتدلات.

وروى مثل هذا ابن قدامة عن الإمام أحمد أيضاً، وقدره هذه المسافة بمسيرة يومين وهو تقدير ابن عباس فإنه قدر مسيرة يومين من عسفان إلى مكة ومن الطائف إلى مكة ومن جدة إلى مكة.

أخرج عبد الرزاق عن ابن جريج عن عطاء أنه قال: " سألت ابن عباس فقلت أقصر الصلاة إلى عرفة أو إلى منى قال: لا، ولكن إلى الطائف وإلى جدة، ولا تقصروا الصلاة إلا في اليوم التام ولا تقصروا فيما دون اليوم. فإن ذهبت إلى الطائف أو إلى جدة أو إلى قدر ذلك من الأرض، إلى أرض لك أو ماشية فاقصر الصلاة فإذا قدمت فأوف ".

ولكن هذه الرواية مخالفة لرواية مسيرة يومين التي أشار إليها ابن قدامة.

هذا هو مذهب المعروف عن الأئمة الثلاثة جميعاً قالوا لا تقصر الصلاة الإ في مسير يومين كما نقله النووي والحافظ والبغوي. إلا أن صاحب الهداية نسب إلى الإمام الشافعي مسيرة يوم واحد بالسير الوسط وقدر بالفرسخ مثل تقدير اليومين وهو ستة عشر فرسخاً أو ثمانية وأربعون ميلاً. فالذي يظهر من هذا أن العبرة بالفرسخ لا بالأيام والله تعالى أعلم

4. وذهب الإمام أبو حنيفة: إلى أن مسافة القصر مسيرة ثلاثة أيام ولياليها سير الابل ومشي الأقدام لقوله صلى الله عليه وسلم : " يمسح المقيم كمال يوم وليلة، والمسافر ثلاثة أيام ولياليها " هكذا قال صاحب الهداية .

قال الشيخ ابن الهمام: " أما تقدير إحدى وعشرين فرسخاً أو ثمانية أو خمسة عشر فهي على اعتقاد مسيرة ثلاثة أيام ولا يصح هذه التقديرات بل العبرة بثلاثة أيام " [44] وقال الكاساني: " ومن مشائخنا من قدر بخمسة عشر فرسخاً. وجعل لكل يوم خمس فراسخ ومنهم من قدر بثلاثة مراحل " [45] .

يقال إن في هذا لبياناً لأكثر من مدة المسح وليس فيه ما يدل على أن المسافر لا يكون مسافرا إلا بعد ثلاثة أيام.

5. وذهب الإمام البخاري: إلى أن مسافة القصر مسيرة يوم وليلة. هكذا بوب في صحيحه إلا أته ذكر تحت الباب حديثين أحدهما حديث ابن عمر ولفظه : " لا تسافر المرأة ثلاثا إلا مع ذي محرم " [46] .

والحديث الثاني حديث أبي هريرة ولفظه " لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة ليس معها حرمة " .وهو موافق لترجمة الباب.

قال الحافظ: إن البخاري اختار أن أقل مسافة القصر يوم وليلة [47] .

وأما هذه الأقوال المتعارضة المختلفة نحا المحققون إلى بيان الراجح بعدة وجوهات. منها ما قاله الشيخ الكاساني الحنفي : " ولنا ماروينا من الحديثين. ولأن وجوب الإكمال كان ثابتا بدليل مقطوع به فلا يجوز رفعه إلا بمثل. وما دون الثلاث مختلف فيه. والثلاث مجمع عليه. فلا يجوز رفعه بما دون الثلاث " [48] .

وقال الخرقي : " ولا أرى لما صار إليه الأئمة حجة. لأن أقوال الصحابة متعارضة مختلفة. ولا حجة فيها مع الاختلاف. وقد روي عن ابن عباس وابن عمر خلاف ما احتج به أصحابنا، ثم لو لم يوجد ذلك لم يكن في قولهم حجة مع قول النبي صلى الله عليه وسلم وفعله. وإذا لم تثبت أقوالهم امتنع المصير إلى التقدير الذي ذكره بوجهين:

أحدهما: أنه مخالف لسنة النبي صلى الله عليه وسلم التي رويناها. ولظاهر القران،لأن ظاهره اباحة القصر لمن ضرب في الأرض لقوله تعالى : { وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ } ولقد سقط شرط الخوف بالخبر المذكور عن يعلى بن أمية، فتبقى ظاهر تلاية متناولا كل ضرب الأرض.

وقول النبي صلى الله عليه وسلم : " يسمح المسافر ثلاثة أيام " جاء لبيان أكثر مدو المسح،فلا يصح الاحتجاج به هاهنا. وعلى أنه يمكن قطع المسافة القصيرة في ثلاثة أيام وقد سماه النبي صلى الله عليه وسلم سفراً فقال: لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم إلا مع ذي محرم.

والثاني : أن التقدير بابه التوقيف. فلا يجوز المصير إليه برأي مجرد،سيما وليس له أصل يرد إليه ولا نظير يقاس عليه. والحجة مع من أباح القصر لكل مسافر إلا أن يتعقد الإجماع على خلافه " [49] .

وبهذا يصح أن يقصر المسافر في كل سفر يسمى سفراً في العرف بدون قيد مسافة معينة وبدون نظر الى نوعية السفر ووسائله كالطائرة والقطار والسيارة وغير ذلك والله تعالى اعلم بالصواب.

وأما الموضع الذي يقصر منه : فقال ابن النذر " أجمعوا على أن لمريد السفر أن يقصر إذا خرج عن جميع بيوت القرية التي يخرج منها " [50] .

وهو رأي مالك والشافعي والأوزاعي وإسحاق وأبي ثور. وحكي ذلك عن جماعة من التابعين [51] .

وحكي عن عطاء بن موسى أنهما أباحا القصر في البلدان لمن نوى السفر، وعن الحارث ابن أبي ربيعة أنه أراد سفراً فصلى بهم في منزله ركعتين، وفيهم الأسود بن يزيد، وغيره من أصحاب عبد الله [52] .

وروى عبد الرزاق عن عطاء بطريق ا بن جريج قولاً مثل الجمهور ولفظه " إذا خرج الرجل حاجاً فلم يخرج من بيوت القرية حتى حضرت الصلاة فإن شاء قصر، وإن شاء أوفى، وما سمعت في ذلك من شيء " [53] .

المسألة الثالثة: جمع تأخير دون تقديم:

حديث أنس بن مالك قال: " كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل صلى الظهر، ثم ركب " [54] .

وفي الحديث جواز على جمع تأخير دون تقديم وهو رأي ابن حزم.

جمع تقديم وتأخير :

حديث معاذ بن جبل قال: " خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فكان يصلي الظهر والعصر، والمغرب والعشاء جميعاً " .

رواه مسلم [55] عن زهير وأبو داود [56] والنسائي [57] عن مالك،وابن ماجة [58] عن سفيان الثوري كلهم عن أبي الكبير، عن أبي الطفيل عامر عن معاذ.

ثم روى مسلم أيضاً باسناده عن قرة بن خالد: حدثنا أبو الزبير نحوه وفيه " فقلت ما حمله على ذلك: قال: أراد أن لا يحرج أمته ".

وروى أبو داود [59] فقال: حدثنا يزيد بن خالد الرملي الهمداني،حدثنا المفضل بن فضالة والليث بن سعد، عن هشام بن سعد، عن أبي الزبير بهذا الاسناد، ولفظه " أن رسول الله صلى الله عليه وسلم كان في غزوة تبوك و إذا زاغت الشمس قبل أن يرتحل جمع بين الظهر والعصر، وإن ارتحل قبل أن تزيغ الشمس أخر حتى ينزل العصر، وفي المغرب مثل ذلك، إن غابت الشمس قبل أن يرتحل جمع بين المغرب والعشاء وأن يرتحل قبل أن تغيب الشمس أخر المغرب حتى ينزل للعشاء ثم جمع بينهما " .

قال أبو داود: رواه هشام بن عروة، عن حسين بن عبد الله عن كريب عن ابن عباس عن النبي صلى الله عليه وسلم. نحو حديث المفضل والليث.

ثم روى أبو داود [60] و الترمذي [61] كلاهما عن قتيبة بن سعيد قال: أخبرنا الليث، عن يزيد بن أبي حبيب عن أبي الطفيل بإسناده ولفظه :" أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر فيصليها جميعاً، وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعاً ثم سار، وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب ".

قال أبو داود: ولم يرو هذا الحديث إلا قتيبة وحده. وقال الترمذي: حديث معاذ حديث حسن غريب، تفرد به قتيبة، لا نعرف أحداً رواه عن الليث غيره. وحديث الليث عن يزيد بن أبي حبيب عن أبي الطفيل عن معاذ حديث غريب. والمعروف عند أهل العلم حديث معاذ من حديث أبي الزبير، عن أبي الطفيل عن معاذ : " أن النبي صلى الله عليه وسلم جمع في غزوة تبوك بين الظهر،وبن العصر وبين المغرب والعشاء " رواه قرة بن خالد وسفيان الثوري ومالك، وغير واحد عن أبي الزبير المكي. انتهى.

أقول: لقد زال تفرد قتيبة برواية أبي داود عن الرملي،ومن طريق أبي داود رواه البيهقي [62] .لكنه قال: عن الليث بن سعد : " فجعل الليث شيخ المفضل وإنما هو قرينه " . ولم ينتبه الحافظ ابن القيم فقال: " فهذا المفضل قد تابع قتيبة، وإن كان قتيبة أجل من المفضل وأحفظ، لكن زال تفرد قتيبة به، ثم أن قتيبة صرح بالسماع فقال: حدثنا ولم يعنعن، فكيف يقدح في سماعه، مع أنه بالمكان الذي جعله الله به من الأمانة، والحفظ، والثقة، والعدالة " [63] انتهى

والصواب: أن الذي تابع قتيبة إنما هو الرملي لكنه خالف في اسناده فقال: الليث عن هشام بن سعد، عن أبي الزبير عن أبي الطفيل، فإما أن يصار إلى الجمع فيقال الليث بن سعد فيه اسنادان عن أبي الطفيل روى أحدهما قتيبة والآخر الرملي، وأما يصار إلى الترجيح فيقال: قتيبة أجل وأحفظ من الرملي فروايته أصح، والجمع أولى [64] .

وأما أشار إليه الترمذي من حديث قرة بن خالد فرواه مسلم كما سبق ذكره، ورواه أيضاً الإمام أحمد في مسنده [65] وحديث مالك رواه أبو داود كما سبق ذكره ورواه مالك في موطئه أيضاً [66] .

وقد أطال العلماء الكلام في رواية قتيبة بن سعيد وملخص هذه الأقوال كما ذكره الشوكاني هي خمسة:

أحدها: أنه حسن غريب كما قال الترمذي.

الثاني: أنه محفوظ صحيح قاله ابن حبان .

الثالث: أنه منكر قاله أبو داود.

الرابع: أنه منقطع قاله ابن حزم.

الخامس: أنه موضوع. قاله الحاكم. انتهى [67] .

أقول: هذه الأقوال تدور حول علتين. إحداهما تفرد قتيبة بن سعيد، والثانية عنعنة يزيد بن أبي حبيب ويجاب عن الأولى بأن قتيبة بن سعيد ثقة ثبت كما قال الحافظ، فلا يضر تفرده كما هو معلوم في علم الحديث وتخطيئة الثقات بالظن أمر مرفوض لأنه يؤدي إلى الشك في جميع الثقات.

ويجاب عن الثانية بأن يزيد بن حبيب غير معروف بالتدليس، وقد أجرك أبا الطفيل حتماً، فإنه ولد سنة 53 ومات سنة 128،وتوفي أبو الطفيل سنة 100هـ أو بعدها وعمر يزيد حينئذ 47 سنة [68] .

وأما دعوى الحاكم [69] بأنه موضوع فباطل قال الحافظ في التهذيب [70] إن البخاري قال: قلت لقتيبة مع من كتبت عن الليث بن سعد حديث يزيد بن أبي حبيب عن أبي الطفيل. قال: مع خالد المدائني: قال محمد بن إسماعيل: وكان خالد المدائني هذا يدخل الأحاديث على الشيوخ. وقال أبو سعيد يونس لم يحدث به إلا قتيبة، ويقال إنه غلط وإن الصواب عن أبي الزبير، ثم قال الحافظ: " وما اعتمده الحاكم من الحكم على ذلك بأنه موضوع فليس بشيء. فإن مقتضى ما استأنس به من الحكاية التي عن البخاري أن خالداً أدخل هذا الحديث عن الليث ففيه نسبة الليث مع إمامته، وجلالته.إلى الغفلة حتى يدخل عليه خالد ما ليس من حديثه، والصواب ما قاله أبو سعيد بن يونس أن يزيد بن أبي حبيب غلط من قتيبة، و أ ن الصحيح عن أبي الزبير، وكذلك رواه مالك وسفيان عن أبي الزبير عن أبي الطفيل لكن في متن الحديث الذي رواه قتيبة التصريح بجمع التقديم في وقت الأولى وليس في حديث مالك، إذ أجاز أن يغلط في رجل من الإسناد فجائز أن يغلط في لفظة من المتن، والحكم عليه مع ذلك بالوضع بعيد جداً " وهذه الغلطة التي نسبها الحافظ إلى قتيبة بن سعيد غير مسلم لأنه من الثقات. فإذا زاد في روايته ولم ينكر عليها أحد من زملائه فلا يحكم عليه بالغلط، بل هو من قبيل زيادة الثقة وهي مقبولة.

ولحديث معاذ من طريق قتيبة بن سعيد في جمع تقديم شاهد من حديث ابن عباس.وهو الآتي:

2-حديث ابن عباس: قال: ألا أحدثكم عن صلاة رسول الله صلى الله عليه وسلم في السفر قال قلنا بلى قال: " كان إذا زاغت الشمس في منزله جمع بين الظهر والعصر قبل أن يركب،وإذا لم تزغ له في منزله سار حتى إذا حانت العصر نزل فجمع بين الظهر والعصر،وإذا حانت المغرب في منزله جمع بينهما وبين العشاء،وإذا لم تحن في منزله ركب،حتى إذا حانت العشاء نزل فجمع بينهما " [71]

فقه الحديث: هذا الحديث يدل على جواز الجمع مطلقاً بسبب السفر وهو اختيار الإمامين الشافعي وأحمد. وبه قال جماعة من الصحابة منهم: علي بن أبي طالب،وسعد بن أبي وقاص، وسعيد بن زيد، وأسامة بن زيد، ومعاذ بن جبل، وأبو موسى، وابن عمر وابن عباس وغيرهم. وهو لرأي جماعة من التابعين منهم: عطاء بن أبي رباح، وطاوس، ومجاهد، وعكرمة، وجابر بن زيد، وربيعة، وأبو الزناد ومحمد بن المنكدر.وصفوان بن سليم، وهو رأي الثوري، وإسحاق، وأبن ثور، وابن المنذر، ومن المالكية أشهب وغيرهم.

والنظر يشهد له ذلك فإن الله أباح للمسافر أن يقصر من الصلوات بسبب السفر الذي هو مظنة للمشقة. فالجمع أولى بالرخصة فإن الصلوات في أوقاتها أعظم مشقة في السفر.

الجمع بين الصلاتين إذا جد به السير:

1-حديث ابن عمر: "قال رأيت رسول الله صلى الله عليه وسلم إذا أعجله السير في السفر يؤخر المغرب، حتى يجمع بينهما وبين العشاء " [72] .

2- حديث أنس بن مالك: قال : " إن النبي صلى الله عليه وسلم كان إذا عجل عليه السير يؤخر الظهر إلى أول وقت العصر، فيجمع بينهما، ويؤخر المغرب حتى يجمع بينهما وبين العشاء حين يغيب الشفق " [73] .

فقه الحديث: والحديث يدل على الجمع بين الصلاتين لمن جد به السير وهو قول مشهور عن مالك، وبه قال أسامة بن زيد وابن عمر.

قال مالك: " لا يجمع الرجل بين الصلاتين في السفر إلا أن يجد به السير، فإن جد به السير بين الظهر والعصر يؤخر الظهر حتى يكون في آخر وقتها، ثم يصليها، ثم يصلي العصر في أول وقتها، ويؤخر المغرب حتى يكون في آخر وقتها قبل مغيب الشفق، ثم يصليها في آخر وقتها قبل مغيب الشفق، ثم يصلي العشاء في أول وقتها بعد مغيب الشفق. ث م قال: والأمر عندنا في الجمع بين الصلاتين لمن جد به السير " [74] هذا هو رأي مالك في الجمع بين الصلاتين، وأما ما نقله ابن قدامة بأن الجمع بين الصلاتين في السفر في وقت إحداهما جائز في قول أكثر أهل العلم ومنهم مالك [75] فهو مخالف لمذهب المدونة. ولكن يبدو من أقوال الأئمة المالكيين المتأخرين ان الجمع يجوز مطلقاً. ففي حاشية الدسوقي: جواز الجمع مطلقاً سواء جد في السير أم لا،كان جده لإدراك أمر أم لأجل قطع المسافة والذي حكي تشهيره هو الإمام ابن رشد [76] ثم الصورة التي بينها الإمام مالك والأئمة المالكيون أنها جمع صوري، لا جمعاً حقيقياً.

والقيد في حديث ابن عمر وأنس بن مالك لمن جد به السير للغالب وليس شرطاً للجمع لما نرى إطلاق المر في أحاديث الجمع.

وذهب الإمام أبو حنيفة وصاحباه إلى أن الجمع خاص بعرفة ومزدلفة. وهو قول الحسن وابن سيرين، وبه قال ابن مسعود، وسعد بن أبي وقاص.

واستدلوا على ذلك بقوله تعالى: { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً } .

قال ابن عباس أي مفروضاً [77] .

وقال ابن مسعود: إن الصلاة كوقت الحج [78] .

ثم بجميع أحاديث المواقيت مثل أمامة جبرائيل وغيره.

وقالوا: لا يجوز أن نترك ما يثبت بالتواتر في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم بخر الآحاد.

وذكروا أيضاً تحذير النبي صلى الله عليه وسلم لمن يفرط في أداء الصلوات في أوقاتها مثل حديث رواه مسلم عن أبي قتادة أن النبي صلى الله عليه وسلم قال: " ليس في النوم تفريط إنما التفريط في اليقظة أن يؤخر الصلاة حتى يدخل وقت صلاة أخرى " .

وبحديث ابن عمر قال: " ما جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء قط في السفر إلا مرة " [79] .

وفي اسناده: عبد الله بن نافع وهو أبو محمد المخزومي مولاهم الصائغ يروي عن أبي مودود عن سليمان بن أبي يحيى عن ابن عمر.

قال البخاري: " يعرف حفظه وينكر " وقال أبو حاتم: " ليس بالحافظ وهو لين يعرف حفظه وينكر ووثقه ابن عمر " .

وقال أبو داود بعد رواية الحديث: وهذا يروي عن أيوب عن نافع عن ابن عمر موقوفا على ابن عمر أنه لم ير ابن عمر جمع بينهما قط إلا تلك الليلة يعني ليلة استصرخ على صفية. وروى من حديث مكحول عن نافع أنه رأى ابن عمر فعل ذلك مرة أو مرتين انتهى.

وقد حمل العلماء الحنفية هذا الحديث على تقدير صحته الجمع بين المغرب والعشاء في مزدلفة.

وأما الأحاديث التي مر ذكرها فقالوا عنها على ثلاثة أقسام: " يدل على الجمع الفعلي وبعضها يوهم الجمع الوقتي وبعضها يدل على مطلق الجمع " .

وأول من أجاب عن هذه الأحاديث بعد تسليم صحتها هو الإمام أبو جعفر الطحاوي فقال: " هو تأخير الأولى وتعجيل الآخرة [80] وهو المعروف بين الحنفية بجمع صوري أو بجمع فعلي ".

وقد أجاب المحدثون عن هذه الاشكا لا ت وأطالوا البحث فيها فقال الخطابي: " الجمع رخصة فلو كان على ما ذكروه لكان أعظم ضيقاً من الإتيان بكل صلاة في وقتها، لأن أوائل الأوقات وأواخرها مما لا يدركه الخاصة فضلاً عن العامة [81] .

وقال ابن قدامة: " وهذا فاسد لوجهين: أحدهما أنه جاء الخبر صحيحاً في أنه كان يجمعها في وقت إحداهما. والثاني: أن الجمع رخصة فلو كان على ما ذكروه لكان أشد ضيقاً وأعظم حرجاً من الاتيان بكل صلاة في وقتها،لأن الاتيان بكل صلاة في وقتها أوسع من مراعاة طرفي الوقتين بحيث لا يبقى من وقت الأولى إلا قدر فعلها، ومن تدبر هذا وجده كما وصفناه، ولو كان الجمع هكذا لجاز الجمع بين العصر والمغرب، والعشاء والصبح، ولا خلاف بين الأمة في تحريم ذلك، والعمل بالخبر على الوجه السابق إلى الفهم منه أولى من هذا التكلف الذي يصان كلام رسول الله صلى الله عليه وسلم من حمله عليه " [82] .

والدليل على أن الجمع رخصة قول ابن عباس : " أراد أن لا يحرج أمته " رواه مسلم.

وأما من خص الجمع بمن جد به السير فيرد عليه بما وقع التصريح في حديث معاذ بن جبل: " أن النبي صلى الله عليه وسلم أخر الصلاة في غزوة تبوك،ثم خرج فصلى الظهر والعصر جميعاًثم دخل،ثم خرج فصلى المغرب والعشاء جمعاً " [83] .

قال الإمام الشافعي: " قوله: دخل ثم خرج: لا يكون إلا هو نازل، فللمسافر أن يجمع نازلا ومسافرا " . وقال ابن عبد البر: " في هذا أوضح دليل على الرد من قال:

لا يجمع إلا من جد به السير،وهو قاطع للالتباس " [84] .

وأما قول العلماء الحنفية: " لا يجوز أن نترك ما ثبت بالتواتر في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم بخبر الآحاد " .

فيجاب ليس هناك ترك لما في الكتاب والسنة وإنما هو تخصيص، وتخضيض المتواتر يجوز بالحديث الصحيح وهو معلوم من أصول الدين. ويبدو أن المحققين من العلماء الحنفية لما وجدوا صعوبة حمل الأحاديث الصحيحة على الجمع الصوري رجعوا عما كانوا عليه.

فهذا الشيخ عبد الحي اللكنوي المحقق الحنفي يقول: " حمل أصحابنا يعني الحنيفية الأحاديث الواردة في الجمع على الجمع الصوري. وقد بسط الطحاوي الكلام فيه في شرح معاني الآثار ولكن لا أدري ماذا يفعل بالرويات التي وردت صريحاً بأن الجمع كان بعد ذهاب الوقت. وهي مروية في صحيح البخاري وسنن أبي داود. وصحيح مسلم وغيرها من الكتب المعتمدة على ما لا يخفى على من نظر فيها، فإن حمل على أن الرواة لم يحصل التمييز لهم فظنوا قرب خروج الوقت فهذا بعيد عن الصحابة الناصين على ذلك. وأن اختير ترك الروايات بإبداء الخلل في الإسناد فهو أبعد مع إخراج الأئمة لها، وشهادتهم بتصحيحها،وإن عورض بلأحاديث التي صرحت بأن الجمع كان بالتأخير إلى آخر الوقت، والتقديم في أول الوقت فهو أعجب، فإن الجمع بينهما بحملها على اختلاف الأحوال ممكن بل هو الظاهر " انتهى [85] .

وهذا هو الحق في هذا الموضوع والله تعالى أعلم.

[1] البدائع والصنائع: 1/283
[2] رواه البخاري ( 2 / 569 مع الفتح ) ومسلم (2/478) وأبو داود(2/5).
[3] انظر شرح مسلم للنووي (5/195).
2/430. | [4]
3/143 . | [5]
[6] الفتح(2/571) .
[7] رواه مسلم (1/479)وأبو داود (2/40) والنسائي (3/169)وابن ماجه (1/339) وأبو عوانه (2/533) كل بطريق أبي عوانة عن بكير بن اخنس عن مجاهد,عن ابن عباس. إلا أن ابن ماجه لم يذكر قوله((وفي الخوف ركعة)).
[8] هامش سنن أبي داود (2/39).
[9] رواه أبو داود (2/38) والنسائي (3/167). قال أبو داود: وكذا رواه عبيد الله بن عبد الله,ومجاهد,عن ابن عباس عن النبي صلى الله عليه وسلم,وعبد الله بن شقيق عن أبي هريرة عن النبي صلى الله عليه وسلم,ويزيد الفقير وأبو موسى(رجل من التابعين وليس بالأشعري)جميعاً عن جابر عن النبي صلى الله عليه وسلم . وقد قال بعضهم عن شعبة في حديث يزيد الفقير: إنهم قضوا ركعة أخرى. وكذلك رواه سماك الحنفي عن ابن عمر عن النبي صلى الله عليه وسلم . وكذلك رواه زيد بن ثابت عن النبي صلى الله عليه وسلم قال : فكانت للقوم ركعة . وللنبي صلى الله عليه وسلم ركعة انتهى .
يقول بعض العلماء : إنما ذلك عند شدة الخوف كما روى عن جابر بن عبد الله أنه كان يقول : الركعتان في السفر ليستا بقصر انما القصر واحدة عند القتال .
[10] رواه النسائي (2/168) واسناده حسن .
[11] انظر شرح مسلم للنووي : 5/197.
[12] النسائي (3/118) وابن ماجة (1/338) كما رواه أيضاً أحمد (1/37) وابن حبان (موارد الظمآن 144) كل بطرق عن عبد الرحمن بن أبي ليلى.
[13] انظر شرح فتح القدير(1/396) .
[14] انظر شرح مقدمة مسلم للنووي ( 1/128 ) .
[15] انظر تفسير ابن كثير (1/350).
[16] انظر نصب الراية (2/190).
[17] لم أجد هذا الحديث في سنن الدار قطني في مظانه لكنه عزاه الزيلعي في نصب الراية (2/190) إليه.
[18] الأم: 1/179 .
[19] رواه مسلم(1/478)وأبو داود (2/7)وابن ماجة(1/339)وأحمد (1/25-26) والشافعي في الأم ((1/179)كلهم بطرق عن عبد الله بن عمار . عن عبد الله بن باباه. عن يعلى بن أمية . وعبد الله بن باباه: بموحدتين بينهما ألف ساكنة,ويقال: بابيه بتحتانية بدل الألف , ويقال بحذف الهاء وهو من الثقات.
[20] انظر سنن البيهقي: 3/141.
[21] نظر تفسير ابن كثير : 2/348.
[22] انظر شرح السنة(4/169).
[23] رواه الترمذي(2/85)وأبو داود (2/796)والنسائي(4/178 في سياق آخر عن النمري)وابن ماجة(1/533)وأحمد(4/347).
[24] النسائي(3/122)وكذا رواه البيهقي(3/142)والدار قطني(2/188).
قال البيهقي : عبد الرحمن بن الأسود قد أدرك عائشة فدخل عليها وهو مراهق. وروي بطريق آخر عن العلاء بن زهير, عن عبد الرحمن بن الأسود عن أبيه عن عائشة وقال: هذا متصل واسناده حسن.
[25] انظر نصب الراية(2/191) .
[26] انظر زاد المعاد(1/464).
[27] الدارقطني(2/189) .
[28] سنن البيهقي. 142: 2 .
[29] أحمد في مسنده 108: 2 .
[30] صحيح ابن خزيمة3: 259 .
[31] تاريخ بغداد 347: 10 .
[32] مجمع الزوائد162: 3 .
[33] ذكر النووي بعض هذه المعاني في شرحه لمسلم 195: 5 .
[34] السنن144/3 .
[35] لم أجده في مظانه في السنن ولكن عزاه الحافظ إليه في الفتح(564/2) وجاء في رواية البيهقي أيضاً .
[36] انظر الأم 180/1 .
[37] الفتح: 2/564 , 565 .
[38] انظر زاد المعاد: 10/469 – 471 .
[39] الأم: 1/180 .
[40] المحلى: 5/13 .
[41] رواه مسلم(1/481) وابو داود(2/8) عن محمد بن جعفر عندر , عن شعبة عن يحيى بن يزيد الهنائي قال سألت أنس بن مالك عن قصرة الصلاة.
[42] ذكره الحافظ في التلخيص(47/2) وعزاه لسعيد بن منصور فقط ولم يتكلم عليه بشيء. وفيه أبو هارون العبدي وهو عمار بن جوين قال عنه في التقريب متروك . ومنهم من كذبه وكان شيعياً .
[43] رواه البخاري (569/2مع الفتح)ومسلم (480/1 – 481) وأبو داود(2/9) والترمذي(2/421)كلهم عن سفيان عن محمد بن المنكدر عن إبراهيم بن ميسرة عن أنس . ورواه النسائي (1/237)باسناد آخر .
[44] انظر شرح فتح القدير 1: 392 .
[45] انظر البدائع والصنائع 1: 287-288 .
[46] البخاري – مع الفتح 566: 2 .
[47] انظر فتح الباري 566: 2 .
[48] انظر البدائع والصنائع 289: 1 .
[49] انظر المغني: 2/212 .
[50] الاجماع ص43 .
[51] المغني 214: 2 .
[52] المصدر السابق .
[53] مصنف عبد الرزاق 531: 2 .
[54] رواه البخاري (2/582 , 583) ومسلم(1/489)والنسائثي(1/284) كلهم عن قتيبة بن سعيد قال : حدثنا المفصل بن فضالة عن عقيل ,عن ابن شهاب عن أنس بن مالك. ثم روى البخاري أيضاً عن شيخهحسان الواسطي (وهو ابن عبد الله بن سهيل الكندي المصري)عن الفضل نحوه. ورواه ايضاً عن عمرة الناقد,حدثنا شبابة بن سوار المديني, حدثنا ليث بن سعد,عن عقيل بن خالد , باسناده ولفظه " كان النبي صلى الله عليه وسلم إذا أراد أن يجمع بين الصلاتين في السفر أخر الظهر حتى يدخل العصر,ثم يدخل وقت العصر،ثم يجمع بينهما " وروى أيضاًعن أبي الطاهر , وعمرو بن سواد قالا : أخبرنا ابن وهب , حدثني جابر بن إسماعيل عن عقيل باسناده ولفظه " أن النبي صلى الله عليه وسلم إذا عجل عليه السفر يؤخر الظهر إلى وقت العصر, فيجمع بينهما, ويؤخر المغرب حتى يجمع بينهما وبين العشاء, حين يغيب الشفق " .
وروى أبو داود (2/11 – 12) عن قتيبة وابن وهب قالا : حدثنا مفضل بن عقيل(كذا الصواب وفي نسخة أبي داود: مفضل بن عقيل)باسناده نحو روايةالشيخين .
ثم روى أيضاً فقال حدثنا سليمان بن داود المهري , حدثنا ابن وهب , أخبرني جابر بن إسماعيل عن عقيل باسناده نحو رواية مسلم)) .
1/490 . | [55]
10/2 . | [56]
1/1/285 . | [57]
1/340 . | [58]
2/12 . | [59]
2/18 . | [60]
2/438 . | [61]
[62] ا لبيهقي: 3/162 .
[63] زاد المعاد: 1/479 .
[64] انظر ارواء الغليل: 3/30 .
[65] مسند أحمد: 5/228 -229 .
[66] موطأ مالك: 1/122 – 123 مع التنوير .
[67] انظر نيل الأوطار: 3/262 .
[68] انظر ارواء الغليل: 3/30 وقد أطال الشيخ الألباني في الرد على من يضعف هذا الحديث .
[69] لقد أطال الحاكم الكلام على هذا الحديث في كتابه علوم الحديث وحكم عليه بأنه موضوع وعلل ذلك (( بأنه شاذ الاسناد والمتن, ولا نعرف له علة نعلل بها )) مع اعترافه بأن رواته أئمة ثقات. ص119-121 والمعروف ليس شاذ ما انفرد به الثقة بل إنما الشاذ أن يخالف الراوي وغيره ممن هو أحفظ منه وأوثق.
8/360 | [70]
[71] رواه الشافعي (1/116) وأحمد (1/367 – 368) والدار قطني (1/388)والبيهقي(3/163)من طرقهم عن ابن جريج عن حسين ابن عبد الله بن عبيد الله بن عباس عن عكرمة وكريب كلاهما عن ابن عباس.
وحسين ضعيف. قال الحافظ في التلخيص (2/48) واختلف عليه فيه وجمع الدار قطني في سننه بين وجوه الاختلاف فيه, إلا ان علته ضعف حسين, ويقال إن الترمذي حسنه وكان باعتبار المتابعة, وغفل ابن العربي فصحح اسناده لكن له طريق أخرى أخرجهما يحيى بن عبد الحميد الحماني في مسنده عن أبي خالد الأحمر, عن الحجاج, عن الحكم, عن مقسم, عن ابن عباس, وروى إسماعيل القاضي في الأحكام عن إسماعيل بن أبي أويس عن أخيه عم سليمان بن بلال , عن هشام بن عروة عن كريب عن ابن عباس نحوه)) انتهى.
قال الشيخ الألباني : " فالحديث صحيح عن ابن عباس بهذه المتابعات والطرق, وقواه البيهقي بشواهد فهو شاهدآخر لحديث معاذ من رواية قتيبة تدل على حفظه, وقوة حديثه " راجع ارواء الغليل (3/32)
[72] رواه البخاري (2/572 مع الفتح) ومسلم (1/488) والنسائي (1/267) كلهم عن ابن شهاب عن سالم,عن ابن عمر ومالك (1/123 مع التنوير) عن نافع عن ابن عمر , كما رواه مسلم أيضاً عن يحيى, والترمذي (2/441)عن غبدة بن سليمان, كلاهما عن عبيد الله بن عمر عن نافع أن ابن عمر إذا كان ج د به السير بين المغرب والعشاء بعد أن يغيب الشفق وكان يقول: " هكذا فعل رسول الله صلى الله عليه وسلم " . قال الترمذي حسن صحيح .
[73] رواه مسلم (1/489) والنسائي(1/287)وأبو داود (2/18)كلهم عن جابر بن إسماعيل , عن عقيل عن ابن شهاب عن أنس. إلا أن أبا داود لم يذكر قوله (( إذا عجل عليه السير)).
[74] انظر المدونة : 1/116 – 117 .
[75] انظر المغني: 2/223 .
[76] حاشية الدسوقي علي الدردير: 1/339 .
[77] انظر تفسير ابن كثير سورة النساء: 103 .
[78] انظر تفسير ابن كثير سورة النساء: 103 .
[79] رواه أبو داود2: 13 .
[80] شرح معاني الآثار: 1/166 .
[81] الفتح: 2/580 .
[82] المغني: 1/224 .
[83] رواه مالك في الموطأ: 1/123 مع التنوير.
[84] انظر فتح الباري .
[85] التعليق الممجد: 129 .


 العدد 58 - التبيان في أقسام القرآن

التبيان في أقسام القرآن

للإمام ابن قيم الجوزية

من روائع ما كتب ابن قيم الجوزية - رحمه الله - كتابه المسمى (التبيان في أقسام القرآن)، نهج فيه نهجه التحليلي العلمي الدقيق الذي يتسم فيه بما أفاض الله تعالى عليه من النظر الفاحص، وعمق الفهم، وشفافية الحس، ومن طيب ما كتب في كتابه المذكور ما يلي:

والذي أحصاه المشرحون من العظام في البدن مائتان وثمانية وأربعون عظما سوى الصغار السمسميات التي أحكم بها مفاصل الأصابع والتي في الحنجرة، وقد أخبر النبي صلى الله عليه وسلم أن الإنسان خلق من ثلاثمائة وستين مفصلا، فإن كانت المفاصل هي العظام فقد اعترف جالينوس وغيره بأن في البدن عظاما صغارا لم تدخل تحت ضبطهم وإحصائهم، وإن كان المراد بالمفاصل المواضع التي تنفصل بها الأعضاء بعضها عن بعض - كما قال الجوهري وغيره: المفصل واحد مفاصل الأعضاء - فتلك أعم من العظام، فتأمله، وان السلاميات المذكورة في الحديث الذي رواه مسلم في صحيحه من حديث أبي ذر: "يصبح على كل سلامى من أحدكم صدقة؛ فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة"، الحديث. فالسلامى العظم، وجمعه سلاميات، فهنا ثلاثة أمور: أعضاء، وعظام، ومفاصل، وجعل الله سبحانه العظام أصلب شيء في البدن، لتكون أسا وعمدة في البد؛ إذ كانت الأعضاء كلها موضوعة على العظام، حتى القلب، كما سيأتي بيانه إن شاء الله تعالى، وهي حاملة للأعضاء، والحامل أقوى من المحمول، ولتكون وقاية وجنة أيضا، كالقحف؛ فإنه وقاية للدماغ، وعظام الصدر وقاية له، وجعلت العظام كثيرة لفوائد ومنافع عديد:

منها الحركة فإن الإنسان قد يحتاج إلى حركة بعض أجزائه دون بعض، وقد يحتاج إلى حركة جزء من عضو.

ومنها أنه لو كان على عظم واحد لكان إذا أراد أن يتحرك تحرك بجملته.

ومنها أنه إذا أصابه آفة عمت جميع البدن، فجعلت العظام كثيرة ليكون متى نال بعضها آفة لم تسر إلى غيره من العظام مقامه في تحصيل تلك المنفعة.

ومنها تعذر المنافع التي حصلت بسبب تعدد العظام، ولولا كثرتها وتعددها لفاتت تلك المنافع.

ومنها أن من العظام ما يحتاج البدن إلى كبيره، ومنها ما يحتاج البدن إلى صغيره، ومنها ما يحتاج إلى مستطيله، ومنها ما يحتاج إلى مجوفه، ومنها ما يحتاج إلى محنيه، ومنها ما يحتاج إلى مستقيمه، ولا يحصل ذلك إلا بتعدد العظام.

ومنها بديع الصنع، وحسن التأليف والتركيب، وغير ذلك من الفوائد.

ثم شد الخالق بعضها إلى بعض بالرباطات والأسر المحكم، ثم كساها لحما، حفاظا لها ووقاية، ثم كسا اللحم جلدا صونا له.

ولما كانت الفضلات تنقسم إلى لطيفة وغليظة جعل الله للغليظة منها مجاري تنجذب إلى أسفل، ويخرج منها خروجا ظاهرا للحس، وأما اللطيفة فهي العضلات البخارية، ولما كان من شأنها أن تصعد إلى فوق وتخرج عن البدن بالتحليل جعل في العظام العليا منها منافذ يتحلل منها البخار المتصاعد، فلم تكن تلك المنافذ محسوسة؛ لئلا يضعف صوان الدماغ - وهو القحف - بوصول الأجسام المؤذية إليه، فجعل الدماغ مركبة من عظام كثيرة، ووصل بعضها ببعض بوصل يقال لها الشؤون، ومنه قولهم: فلان لم تجتمع شؤون رأسه.

ويشتمل الرأس بجملة أجزائه على تسعة وخمسين عظما، وجعل القحف مستديرا تاما في مقدمه ومؤخره وجانبيه، بمنزلة غطاء القدر، وعظامه ستة وهي: عظم اليافوخ، وعظم الجبهة، وعظم مؤخرة الرأس، والعظمان اللذان فيهما ثقبا السمع، وفي كل واحد من الصدغين عظمان مصتان.

وعظام اللحى الأعلى أربعة عشر عظما: ستة منها في محاجز العينين، واثنان للأنف واثنان تحت الأنف، وهما المثقوبان إلى الفم، واثنان في الوجنتين، واثنان تحت الشفة العليا.

وأما العظم الشبيه بالوتد فهو واحد، وهو كالقاعدة للرأس.

وعظام اللحى الأسفل اثنان: وهما متصلان في وسط الذقن، وبينهما بنيان، ويتصلان من فوق باللحى الأعلى اتصالا مفصليا.

والأسنان اثنان وثلاثون، في كل لحى ستة عشر، أربع ثنيات، وتليها الرباعيات، ويليهما الأضراس: خمسة من هنا وخمسة من هنا، والنواجذ أول الأضراس، وهما ناجذان في كل ناحية ناجذ.

وبما نقصت النواجذ في بعض الأفراد، وكان في كل جانب أربعة أضراس.

وصدق الله {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} . فاعتبروا يا أولي الأبصار.


 العدد 58 - ظاهرة التقارض

ظاهرة التقارض في النحو العربي (1)
للدكتور أحمد محمد عبد الله
أستاذ مساعد بكلية اللغة العربية
ظاهرة التقارض في اللغة العربية مظهر من مظاهر اتساعها، ولون من ألوان شمولها؛ لأن التوسع شائع في كلام العرب [1] ، فإذا كان الترادف والاشتقاق والتضاد والاشتراك والتضمين والمشاكلة الخ.. تمثل أنواع الإحاطة والتنوع في الأسلوب العربي، فإن التقارض يعد واحدا ومن هؤلاء؛ إذ به يستطيع المتكلم أن يقلّب الكلام على وجه عدة، وعلى كل حال هو مصيب فيما يذهب إليه، بشرط أن يكون معه سند من السماع، ووجه من وجوه التوجيه الصحيحة، وهذا يؤكد أن لغتنا العربية مرنة وطيعة وليست جامدة تقف عند لون معين من ألوان التعبير.
فالتقارض يمثل نوعا من أنواع الطرافة والمُلحة في التعبير، وقد تحدث ابن هشام عنه بإيجاز شديد، وألمح عنه بإشارة عجلى في الصفحات الأخيرة من كتابه الذي طبّقت شهرته الآفاق (مغني اللبيب عن كتب الأعاريب) [2] .
فما التقارض عند علماء اللغة؟
تفيد مادة (قرض) عندهم معاني كثيرة، أشهرها: الإعطاء والأخذ.
قال الفيروزابادي: (القَرْض ويكسر: ما سلّفت من إساءة وإحسان، وما تعطيه لتقضاه، وأقرضه: أعطاه، واقترض منه: أخذ القرض، وهما يتقارضان الخير والشر [3] أي يتبادلان).
وقال الزمخشري: واستقرضته فأقرضني، وأقرضت منه كما تقول: استلفت منه، وعليه قرض وقروض، وقارضته مقارضة وقراضا: أعطيته المال مضاربة، وفلان يقارض الناس مقارضة: يلاحبهم ويواقعهم.. وهم يقارضون الثناء والزيارة [4] .
وقال الجوهري: (القَرْض ما تعطيه من المال لتقضاه، واستقرضت من فلان أي طلبت منه القرض فأقرضني، واقترضت منه أي أخذت منه القرض، وهما يتقارضان الخير والشر) [5] .
وقال الفيومي: (والقرض) ما تعطيه غيرك من المال لتقضاه، والجمع قروض مثل فَلس وفلوس، وهو اسم من أقرضته المال إقراضا.. وتقارضا الثناء أثنى كل واحد على صاحبه، وقارضه من المال قراضا من باب قاتل وهو المضاربة [6] .
وقال ابن منظور: وقد اقرضه وقارضه مقارضة وقراضا، واستقرضت من فلان أي طلبت منه القرض فأقرضني، وأقرضت منه، أي أخذت القرض، والعرب تقول لكل من فعل إليه خيرا: قد أحسن قرضي، وقد أقرضني حسنا، ويقال للرجلين: هما يتقارضان الثناء في الخير والشر، أي يتجازيان، قال الشاعر:
نظرا يزيل مواطئ الأقدام | يتقارضون إذا التقوا في موطن
ونقل ابن منظور عن أبي زيد الأنصاري أنه قال:
وهما يتقارظان المدح إذا مدح كل منهما صاحبه، ومثله يتقارضان بالضاد، وهما يتقارضان الخير والشر، قال الشاعر:
يتقارضان ولا أخا المقتر [7] | إن الغني أخو الغني وإنما
هذا هو التقارض بمعناه العام كما ذكرته كتب اللغة.
أما التقارض الاصطلاحي الذي نعنيه في مجال الدراسات النحوية فهو:
أن تُعطي كلمة حكما يختص بها إلى كلمة أخرى لتعامل معاملتها، كما تُعطي الكلمة الأخرى حكما يختص بها إلى الكلمة الأولى لتعامل معاملتها أيضا.
وبعبارة أخرى: الاقتراض النحوي هو تبادل الأحكام بين كلمتين بحيث تعطي كل كلمة الحكم الذي يختص بها إلى الكلمة الأخرى، سواء كانت هذه الكلمة اسما أم فعلا أم حرفا.
وقد فسّر ابن يعيش المتوفى سنة (643أورد ابن ظهير القرشي ثلاثين اسما لمكة المكرمة في كتابه (الجامع اللطيف في فضل مكة وأهلها وبناء البيت الشريف) ص156.) التقارض بقوله:
معنى التقارض: أن كل واحد منهما (أي الكلمتين) يستعير من الآخر حكما هو أخص به.. فأصل (غير) أن يكون وصفا، والاستثناء فيه عارض معار من (إلا).. الخ [8] .
وقبل ابن يعيش قال الزمخشري المتوفى سنة (538أورد ابن ظهير القرشي ثلاثين اسما لمكة المكرمة في كتابه (الجامع اللطيف في فضل مكة وأهلها وبناء البيت الشريف) ص156.) عند الكلام على (إلا) و(غير):
(واعلم أن إلا وغيرا يتقارضان ما لكل منهما) [9] .
وعلى هذا التحديد الاصطلاحي سوف نعرض الأمثلة المتنوعة للتقارض بين الألفاظ المختلفة.
وهو ينقسم إلى ثلاثة أنواع كما يلي:
الأول: التقارض بين اللفظين في الأحكام الإعرابية.
والثاني: القارض بين اللفظين في الشكل والهيئة.
والثالث: التقارض بين اللفظين في المعاني.
فالنوع الأول يتضح بما يلي:
غير - إلاّ
أ- (غير) اسم شديد الإبهام ليس بمتمكن [10] ، ملازم للإضافة، ولا يتعرف بها لشدة إبهامه؛ فإن أضيفت (غير) إلى اللفظ فإن استعمالها يكون على وجهين:
الأول - وهو الأصل في استعمالها -: أن تكون صفة للنكرة نحو قوله تعالى: {نعمل صالحا غير الذي كنا نعمل} (فاطر: 37) فغير صفة لـ(صالحا).
الثاني: أن تقترض من (إلا) حكمها فتفيد (غير) الاستثناء كما تفيده (إلا)، وبناء على ذلك تعرب (غير) إعراب الاسم التالي إلاّ في ذلك الكلام فتقول: جاء القوم غيرَ زيد، بنصب غير، وما جاءني أحدٌ غيرُ زيد، بالنصب والرفع لغير، والمثالان المتقدمان يوضحان أن غيرا عوملت معاملة (إلا) في الاستثناء، و أعربت إعراب الاسم التالي لإلاّ، يؤيد ذلك بعض القراءات المشهورة:
قال الله تعالى: {لا يستوي القاعدون من المؤمنين غير أولي الضرر} (النساء: 95).
فقد قرئ برفع (غير) إما على أنه صفة للقاعدون؛ لأنهم جنس، وإما على أنه استثناء وأبدل على حد قوله تعالى: {ما فعلوه إلا قليل منهم} (النساء: 66)، ويؤيده قراءة النصب أيضا.. وانتصاب (غير) في الاستثناء عن تمام الكلام عند المغاربة كانتصاب الاسم بعد (إلا) عندهم، واختاره ابن عصفور [11] .
ب- وأما (إلا) فهي تأتي في الأساليب على أربعة أوجه:
أحدها - وهو الأصل في استعمالها - أن تكون للاستثناء نحو قوله تعالى: {فشربوا منه إلا قليلا منهم} (البقرة: 249)، ونحو قوله تعالى: {ما فعلوه إلا قيل منهم} (النساء: 66)، فقد انتصب ما بعد إلا في الآية الأولى؛ لأن الاستثناء تام موجب، وارتفع ما بعد (إلا) في الآية الثانية؛ لأن الاستثناء تام منفي.
الثاني: أن تكون (إلا) عاطفة بمنزلة الواو، ذهب إلى هذا الأخفش والفراء وأبو عبيدة، وجعلوا من ذلك الآية الكريمة: {لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم} (البقرة: 150)، التقدير على رأيهم: ولا الذين ظلموا منهم، وليس قولهم هذا بمسلم.
الثالث: أن تكون (إلا) زائدة، قال بذلك الأصمعي وابن جني وابن مالك، وجعلوا من ذلك قول ذي الرُّمة:
على الخسف أو نرمي بها بلدا قفرا [12] | حراجيج ما تنفك إلا مناخة
 | فإلا زائدة في البيت على رأيهم.
الرابع: أن تكون 0إلا) بمعنى (غير) - وهذا هو محل الشاهد - أي يوصف بها كما يوصف بغير، فقد وصف بإلا جمع منكر كما في قوله تعالى: {لو كان فيهما إلا الله لفسدتا} (النساء: 22).
فلا يجوز في (إلا) هذه أن تكون للاستثناء من جهة المعنى؛ إذ التقدير يكون حينئذ: لو كان فيهما آلة ليس فيهم الله لم تفسدا، وليس ذلك المراد، ولا من جهة اللفظ؛ لأن آلة جمع منكر في الإثبات فلا عموم له، فلا يصح الاستثناء منه، فلو قلت: قام رجال إلا زيدا، لم يصح اتفاقا، ومقال وقوع إلا وصفا قول ذي الرمة:
قليل بها الأصوات إلا بغامها [13] | أنيخت فألقت بلدة فوق بلدة
 | فإلا بغامها صفة للأصوات.
وقول لبيد [14] :
وقع الحوادث إلا الصارم الذَّكر | لو كان غيري سليمي الدهر غَيَّره
فإلا الصارم صفة لغيري.
وقد شرط ابن الحاجب في وقوع (إلا) صفة تعذر الاستثناء بها؛ لذا جعل من الشاذ قول الشاعر:
لعمر أبيك إلا الفرقدان | وكل أخ يفارقه أخوه
أي لجواز صحة الاستثناء بإلا.
قال أبو البقاء العكبري مشيرا إلى تقارض (إلا) و(غير):
الأصل في (إلا) الاستثناء، وقد استعملت وصفا، والأصل في (غير) أن تكون صفة وقد استعملت في الاستثناء [15] .
وما قاله أبو البقاء يفيد صحة التقارض لحمل إحداهما على الأخرى، (فغير) حين ضمنت معنى (إلا) حملت عليها في الاستثناء كما أن (إلا) قد تحمل على (غير) فتوصف بها لما بينهما من مشابهة؛ ولذا فهم يقولون:
(إن الأصل في (غير) أن تكون صفة مفيدة لمغايرة مجرورها لموصوفها ذاتا أو صفة، والأصل في (إلا) مغايرة ما بعدها لما قبلها نفيا أو إثباتا، فلما اجتمع ما بعد (إلا) وما بعد (غير) في معنى المغايرة حملت (إلا) على غير في الصفة فصار ما بعد إلا مغايرا لما قبلها نفيا أو إثباتا، وحملت (غير) على (إلا) في الاستثناء فصار ما بعدها مغايرا لما قبلها.. إلا أن حمل (غير) على (إلا) أكثر من محمل (إلا) على (غير) [16] .
ومن هنا نفهم سرّ التقارض بين (غير) و(إلا) في بعض الأحكام المنوطة بكل منهما.
أنْ - ما
أ- (أنْ) تأتي في الأساليب على عدة أوجه: أشهرها أن تكون حرفا مصدريا ناصبا للفعل المضارع نحو قوله تعالى: {وأن تصوموا خير لكم} (البقرة: 174)، وقوله تعالى: {ألم يأن للذين آمنوا أن تخشع قلوبهم} (الحديد: 16)، وليس دخولها قاصرا على الفعل المضارع فقط، بل تدخل على الفعل الماضي أيضا نحو قوله تعالى: {ولولا أن منّ الله علينا} (الإسراء: 74)، وتدخل أيضا على فعل الأمر كحكاية سيبويه: كتبت إليه بأن قمْ.
وإذا كان المشهور في (أن) نصبها للفعل المضارع فقد ذكر بعض الكوفيين وأبو عبيدة واللحياني أن بعضهم يجزم بها وأنشدوا على ذلك قول امرئ القيس:
تعالوا إلى أن يأتنا الصيد نحطب [17] | إذا ما غدونا قال ولدان أهلنا
وقول جميل بثينة:
فتتركها ثقلا عليّ كما هيا [18] | أحاذر أن تعلم بها فتردها
فيأتنا في البيت الأول مجزوم بأن، وكذلك تعلم في البيت الثاني.
وقد تهمل (أن) في الكلام، فلا تنصب ولا تجزم، ويكون فالفعل بعدها مرفوعا، فهي بهذا تقترض هذا الحكم من (ما)، ومثال (أن) المهملة قراءة ابن محيصن: {لمن أراد أن يتمُّ الرضاعة} (البقرة: 233) برفع الفعل المضارع (يتم) وقد اعترض على الاستدلال بالآية، بأن صله يتمون، فهو منصوب بحذف النون وحذفت الواو للساكنين، واستصحب ذلك خطا، والجمع باعتبار معنى من تكلف.
ومثال (أن) المهملة أيضا قول الشاعر:
منّي السلام وأن لا تشعرا أحدا | أن تقرآن على أسماء ويحكما
فتقرآن فعل مضارع مرفوع بثبوت النون على الرغم من تقدم (أن) عليه؛ لأنها هنا مهملة.
وقد اعترض الكوفيون على الاستدلال بهذا البيت، فزعموا أنّ (أنْ) في البيت مخففة من الثقيلة شذ اتصالها بالفعل.
غير أن الصواب أنها (أن) الناصبة أهملت، حملا لها على (ما) أختها في المصدرية؛ لأن (أن) المخففة من الثقيلة غالبا ما تقع بعد علم أو ظن، وهي في البيت لم تقع بعدهما فلا محل لاعتراضهم [19] .
ب- أما (ما) فتأتي في الأساليب مهملة، أي لا تجزم ولا تنصب، هذا هو المشهور فيها حين تدخل على الفعل المضارع، غير أنها في بعض الأحيان قد تقترض من (أن) حكم النصب للفعل المضارع، فقد رأى بعضهم أن (ما) يجوز أن تنصب الفعل المضارع حملا لها على (أن) الناصبة كما روي من قوله عليه الصلاة والسلام: "كما تكونوا يولى عليكم" [20] ، على أحد الروايات، ذكر ذلك ابن الحاجب، (فتكونوا) فعل مضارع منصوب بحذف النون (بما) المتقدمة عليه، والمعروف في الرواية المشهورة: "كما تكونون" ، وعلى هذا فلا شاهد فيه، وقد قال بعضهم معترضا على رواية النصب: ولا حاجة إلى جعل (ما) هنا ناصبة فإن ذلك إثبات حكم لم يثبت في غير هذا المحل، بل الفعل مرفوع ونون الرفع محذوفة.
وعلى كل حال فإن تقارضهما ثابت؛ لأن كلا منهما يجوز أن تحمل على الأخرى لذا قال ابن مالك:
ما أختها حيث استحقت عملا | وبعضهم أهمل (أن) حملا على
أي: يصح في (أن) الناصبة أن تهمل حملا لها على (ما) كما يجوز في (ما) أن تعمل النصب حملا لها على (أن) لما بينهما من مشابهة من حيث أن كلا منهما حرف مصدري، وكلا منهما حرف ثاني..
إنْ - لو
أ- (إنْ) بكسر الهمزة وتسكين النون المخففة: تأتي في الأساليب على وجوه عدة منها:
الأول: أن تكون نافية وتدخل حينئذ على الجملة الاسمية نحو قوله تعالى: {إن الكافرين إلا في غرور} (الملك: 20) وقوله تعالى: {إن أمهاتهم إلا اللائى ولدنهم} (المجادلة: 2}.
الثاني: أن تكون مخففة من الثقيلة فتدخل على الجملتين الاسمية والفعلية نحو قوله تعالى: {وإن كل ذلك لما متاع الحياة الدنيا} (الزخرف:35)، وقوله تعالى: {وإن كل لما جميع لدنيا محضرون} (يس: 32)، وقوله تعالى: {وإن كانت لكبيرة} (البقرة: 143).
الثالث: أن تكون شرطية فتجزم فعلين: الأول يسمى فعل الشرط، والثاني جواب الشرط نحو قوله تعالى: {وإن ينتهوا يغفر لهم ما قد سلف} (الأنفال: 39) وقوله تعالى: {وإن تعودوا نعد} (الأنفال: 19).
ويعد هذا الوجه أشهر استعمالاتها غير أنها قد تأتي في الأسلوب مفيدة معنى الشرط وهي غير جازمة مقترضة هذا الحكم من (لو) التي تفيد معنى الشرط وهي غير جازمة، ومثال (إنْ) غير الجازمة ما روي في الحديث: "فإلا تراه فإنه يراك" [21] .
ب- أما (لو) فهي تأتي في الأسلوب حرف شرط في المستقبل إلا أنها لا تجزم، هذا هو المشهور في استعمالها نحو قوله تعالى: {وليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم فليتقوا الله} (النساء: 9).
ونحو قول الشاعر:
خُلُق الكرام ولو تكون عديما | لا يلفك الراجيك إلا مظهراً
وقالوا في تعليل عدم جزمها للفعل الذي تدخل عليه:
إن ذلك بسبب غلبة دخولها على الفعل الماضي، ولو أريد بها معنى إن الشرطية، غير أن بعض العلماء ذكر أن (لو) قد تقترض من (إنْ) الشرطية حكم الجزم فتجزم الفعل المضارع، وقد أجاز ذلك جماعة في الشعر دون غيره منهم ابن الشجري نحو قول الشاعر:
لاحق الآطال نهد ذو خُصَل [22] | لو يشأ طار به ذو ميعة
 | وقول الشاعر:
إحدى النساء بني ذهل بن شيبابا [23] | تامت فؤادك لو يَحزُنْك ما صنعت
فيشأ في البيت الأول ويحزنك في البيت الثاني مجزومان بلو على سبيل اقتراض حكم الجزم من إن الشرطية لما بينهما من أوجه المشابهة.
وربما خرّج بعضهم البيت الأول على أنه جاء على لغة من يقول: (شا - يشا) بالألف ثم أبدلت الألف همزة على حد قول بعضهم: العألم والخأتم - بالهمزة، ويؤيد هذا التخريج أنه يجوز مجيء إن الشرطية في هذا الوضع؛ لأنه إخبار عما مضى، فالمعنى: لو شاء، وهذا الخريج يقدح أيضا في الاستدلال بالحديث السابق ذكره.
وعلى الرغم من ذلك فإنه يصح تقارضهما، أي إنْ ولو، لأنّ إنْ قد تحمل على لوْ فتهمل ولا تجزم، كقراءة ابن طلحة {فإما تَرَيْن} (مريم: 26)، بياء المخاطبة الساكنة ونون الرفع المفتوحة، وحملت كلاهما على الأخرى لأنهما يفيدان الشرط، ويتفقان في ثنائية اللفظ، لذا قال ابن مالك:
ذو حُجّة ضعَّفها من يدري [24] | وجوز الجزم بها في الشعر
وقال ابن مالك: يحمل معنى التردد لذا وقع له كلامان في هذه المسألة:
أحدهما: يقتضي المنع مطلقا في النثر والشعر، والثاني: ظاهره موافقة ابن الشجري فيما ذهب إليه [25] .
إذا - متى
أ- من وجوه استعمال (إذا) في الأساليب ما يلي:
أولاً: أن تكون للمفاجأة، فتختص بالجملة الاسمية ولا تحتاج إلى جواب، ولا تقع في الابتداء، ومعناها الحال لا الاستقبال نحو قوله تعالى: {فألقاها فإذا هي حية تسعى} (طه: 20) وقوله تعالى: {إذا لهم مكر في آياتنا} (يونس: 21).
ثانياً: أن تكون لغير المفاجأة، أي تكون ظرفا للمستقبل مضمنة معنى الشرط، وتختص بالدخول على الجملة الفعلية عكس الفجائية، وقد اجتمعت (إذا) الفجائية و(إذا) الشرطية في قوله تعالى: {ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون} (الروم: 25)، فإذا الأولى ظرفية وإذا الثانية فجائية.
ويكون الفعل بعد إذا الظرفية ماضيا كثيرا ومضارعا دون ذلك، وقد اجتمعا في قول أبي ذؤيب:
وإذا ترد إلى قليل تقنع | والنفس راغبة إذا رغبتها
والوجه الثاني أشهر ورودا في الأساليب، غير أنها في بعض الأحيان قد تجزم الفعل الذي يأتي بعدها، وذلك حملا لها على (متى) الجازمة، أي تقترض منها حكم الجزم، كقول عبد القيس:
وإذا تصبْك خصاصة فتحمل | استغن ما أغناك ربك بالغنى
فإذا في البيت جازمة للفعل (تصبك).
وقد خص بعضهم الجزم بها في الشعر دون النثر، قال ابن مالك في الكافية:
متى وذا في النثر لم يستعملا | وشاع جزم بإذا حملا على
وقال في شرحها: وشاع في الشعر الجزم بإذا حملا على متى، وأنشد:
نارا خمدت نيرانهم لم تقد | ترفع لي خندف والله يرفع لي
لكنه جوز في التسهيل الجزم بها في النثر على قلة، وجعل منه قوله عليه الصلاة والسلام لعلي وفاطمة رضي الله عنهما: "إذا أخذتما مضاجعكما تكبرا أربعا وثلاثين" الحديث.
ومن هنا نتبين أنه يجوز أن تأتي إذا جازمة في الشعر والنثر، وكلاهما قليل.
ب- أما (متى) فهو اسم الشيخ يجزم فعلين: الأول فعل الشرط والثاني جوابه، هذا هو المشهور في استعمالها، كقول سحيم بن وثيل:
متى أضع العمامة تعرفوني | أنا ابن جلا وطلاع الثنايا
فالفعل: أضع وتعرفوني مجزومان بمتى.
وقد تجيء (متى) في الأسلوب اسم شرط وهي مهملة أي غير جازمة، مقترضة هذا الحكم من (إذا) التي تتضمن معنى الشرط ولا تجزم، فهي في هذه الحالة يحكم بها بحكم إذا، كقول عائشة رضي الله عنها: (وإنه متى يقوم مقامك لا يسمع الناس) [26] ، فالفعل يقوم غير مجزم بمتى، وكذلك لا يسمع.
وهكذا صح تقارضهما لأن كلا منهما قد تحمل على الأخرى، ولا التفات لما ذهب إليه أبو حيان الذي منع أن تهمل (متى) حملا لها على (إذا) [27] .
لم - لن
أ- (لم) حرف يجزم الفعل المضارع وينفيه ويقلب زمنه إلى المضي، هذا هو الأصل في استعماله نحو قوله تعالى: {لم يلد ولم يولد} (الإخلاص: 3).
غير أن هذا الحرف قد يترك عمل الجزم للفعل المضارع إلى عمل النصب فيه مقترنا هذا الحكم من (لن) لتشابههما في النفي، فقد حكى اللحياني عن بعض العرب أنه ينصب بلم، وقد وجدنا ابن مالك يقول في شرح الكافية: زعم بعض الناس أن النصب بلم لغة اغترارا بقراءة بعض السلف: {ألم نشرح لك صدرك} (الشرح: 1) بفتح الحاء، أي نصب الفعل المضارع (نشرح) بلم، وكقول الحارث بن منذر:
ايوم لم يقدر أو يوم قدر | في أيّ يومي من الموت أفرّ
بنصب الفعل يقدر بعد لم، فقد عملت (لم) النصب في الفعل بعدها.
ولم يزافق على هذا بعض العلماء فقد ذهبوا إلى أن النصب في الآية والبيت على أن الأصل: نَشرَحَن، ويقدرَن، ثم حذفت نون التوكيد الخفيفة وبقيت الفتحة دليلا عليها، وقد اعترض على هذا التوجيه بأن فيه شذوذين: توكيد المنفي بلم، وحذف النون لغير وقف ولا ساكنين.
وخرج بعضهم الفتح في الآية والبيت على أنها اتباع للفتحة قبلها أو بعدها [28] .
ب- (لن) حرف ينصب الفعل المضارع وينفيه ويمحضه للاستقبال نحو قوله تعالى: {فلن أكلم اليوم إنسيا} (مريم: 26)، ولا تفيد توكيد النفي ولا تأبيده خلافا لمن زعم ذلك، وقد رُدّ هذا الادعاء بأنها لو كانت للتأبيد للزم التناقض بذكر اليوم في {فلن أكلم اليوم إنسيا} والتكرار أبدا في قوله تعالى: {ولن يتمونه أبدا} (البقرة: 95)، وأما التأبيد في {لن يخلقوا ذبابا} (الحج: 73) فلأمر خارجي لا من مقتضيات (لن).
وتأتي (لن) للدعاء كما أتت (لا) وفاقا لجماعة منهم ابن عصفور بدليل قول الأعشى:
ـت لكم خالدا خلود الجبال [29] | لن تزالوا كذلكم ثم لا زلـ
وما تقدم هو الأصل في استعمالها، وقد تخرج (لن) عن نصب المضارع إلى جزمه مقترضة هذا الحكم من (لم) كقول كثير عزة:
فلن يحل للعينين بعدك منظر | أيادي سبايا عزَّ ما كنت بعدكم
وقول أعرابي يمدح الحسين بن علي:
حَرَّك للعينين بعدك منظر [30] | لن يخِب الآن من رجائك من
فقد جزمت (لن) الفعل (يحل) في البيت الأول، وجزمت الفعل (يخب) في البيت الثاني.
وعلى الرغم من أن بعضهم وجّه الفعل في كل بيت على أنه محتمل للاجتزاء بالفتحة عن الألف للضرورة، فالتقارض بينهما مؤيد بالسماع؛ لوجود مشابهة بينهما، وهو النفي في كل منهما واختصاصهما بالفعل المضارع دون غيره.
ما - ليس
أ- من أوجه استعمال (ما) في الأساليب أن تكون حرفا نافيا داخلا على الجملة الاسمية، وهي في هذه الحالة تعمل عمل (ليس) على رأي الحجازيين والتهاميين والنجديين، وأهملها بنو تميم، وهو القياس؛ لعدم اختصاصها بالأسماء، ولإعمالها عند الحجازيين شروط فصلتها كتب النحو، فمثال (ما) العاملة عمل ليس نحو قوله تعالى: {ما هذا بشراً} (يوسف: 31) وقوله تعالى: {ما هن أمهاتهم} (المجادلة: 2)، وقد عملت (ما) عمل ليس لحملها عليها لمشابهتها إياها في المعنى وهو النفي، وقد ذكروا أن المثبت لإعمالها عمل (ليس) هو الاستقراء، أما إذا دخلت (ما) النافية على الجملة الفعلية فإنها لا تعمل نحو قوله تعالى: {وما تنفقون إلا ابتغاء وجه الله} (البقرة: 272)، فما تقترض حكم ليس حين تدخل على الجملة الاسمية.
ب- أما (ليس) فهو فعل جامد لا يتصرف ناسخ من أخوات كان، ينفي الحال ويرفع المبتدأ وينصب الخبر نحو: ليس بكر عالما، هذا هو الأصل في عملها.
وقد تخرج (ليس) عن هذا الأصل فلا تعمل، أي تهمل؛ حملا لها على (ما)، وذلك حين ينتقض خبرها بإلا بجامع المشابهة التي بينهما، فكذلك إذا انتقض خبر ليس بإلا فإنها لا تعمل، فقد اقترضت من (ما) هذا الحكم نحو قولهم: ليس الطيب إلا المسك، برفع المسك، قال ابن هشام في المثال المتقدم:
فإن بني تميم يرفعونه حملا لها على (ما) في الإهمال عند انتقاض النفي كما حمل أهل الحجاز (ما) على ليس في الإعمال عند استيفائه شروطها، حكى ذلك عنهم أبو عمرو بن العلاء [31] .
عسى - لعلّ
أ- (عسى) فعل ماض يفيد معنى الترجي في المحبوب، والإشفاق في المكروه، وقد اجتمع المعنيان في قوله تعالى: {وعسى أن تكرهوا شيئاً وهو خير لكم، وعسى أن تحبوا شيئاً وهو شرّ لكم} (البقرة: 216).
والاسم الذي بعدها يكون مرفوعا على أنه اسم لها، ويأتي بعد ذلك الخبر المنصوب، نحو قول هدبة بن خشرم:
يكون وراءه فرج قريب | عسى الكرب الذي أمسيت فيه
وقول رؤبة:
لا تكثرن إني عسيت صائما | أكثرت في اللوم ملحا دائما
وقوله في المثل: عسى الغوير أبؤسا [32] .
وقد تخرج (عسى) عن عمل الرفع والنصب على الترتيب إلى عمل النصب والرفع، فيقال: عسايَ وعساك وعساه، وقد قيل في تخريج ذلك [33] :
إن عسى اقترضت عمل النصب والرفع على الترتيب من لعلّ.
ب- (لعلّ) حرف يفيد معنى الترجي والطمع، وقرد يرد إشفاقا [34] ، نحو قوله تعالى: {فلعلك باخع نفسك على آثارهم} (الكهف: 6)، ومعلوم أنه ينصب الاسم ويرفع الخبر كإنّ، هذا هو الأصل في عمل هذا الحرف، وقد ينصبهما على قلة، حكي عن بعض العرب: لعل أباك منطلقا، وخبر هذا الحرف الأصل فيه أن يجيء اسما صريحا كما تقدم في الآية الكريمة، وقد يخرج خبره عن كونه اسما صريحا فيجيء فعلا مضارعا مقترنا بأن، مقترضة هذا الحكم من (عسى) [35] ، نحو قول متمم بن نويرة:
عليك من اللائي يدعنك أجدعا | لعلك يوما أن تلم ملمة
ومنه الحديث: "فلعل بعضكم أن يكون ألحن بحجته من بعض" [36] .
وهكذا رأينا في الأمثلة المتقدمة أن (عسى) أجريت مجرى لعل في نصب الاسم ورفع الخبر، كما أجريت (لعل) مجرى (عسى) في اقتران خبرها بأن، قال صدر الأفاضل: أجري لعل بحيث أدخل على خبرها (أن) المصدرية مجرى عسى، كما تجرى عسى مجرى لعل، وهذا على طريق المقارضة [37] .
عسى - كاد
أ- لقد عرفنا فيما تقدم أن الغالب في خبر (عسى) أن يقترن بأنْ المصدرية؛ لأنها من أفعال الترجي، وقد أوجب جمهور البصريين اقتران خبرها بأن، وقالوا: إن خبرها لا يجرد منها إلا لضرورة، وحينئذ يخرج خبرها من مجيئه مقترنا بأن إلى مجيئه مجردا من أن، مقترضا هذا الحكم من (كاد) التي يغلب على خبرها أن يكون مجردا من (أن)، قال هدبة بن خشرم:
يكون وراءه فرج قريب | عسى الكرب الذي أمسيت فيه
ب- أما (كاد) فخبرها يأتي مجردا من أن؛ لأن المنقول عن فصحاء العرب إيقاع أن بعد عسى وإلغاؤها بعد كاد، والعلة فيه: أن كاد وضعت مقاربة الفعل ولهذا قالوا: كاد النعام يطير، لوجود جزء من الطيران فيه، وأن وضعت لتدل على تراخي الفعل ووقوعه في الزمان المستقبل، فإذا وقعت بعد كاد نافت معناها الدال على اقتراب الفعل، وحصل في الكلام ضرب من التناقض.
وليس كذلك (عسى) لأنها وضعت للتوقيع الذي يدل على وضع (أن) على مثله، فوقوع (أن) بعدها يفيد تأكيد المعنى ويزيده فضل تحقيق وقوة، وقد نطقت العرب بعدة أمثال جاء فيها خبر (كاد) مجردا من (أن) على الأصل فقالوا: كاد العروس يكون ملكا، وكاد المنتقل يكون راكبا، وكاد الحريص يكون عبدا، وكاد البيان يكون سحرا، وكاد النعام يكون طيرا، وكاد البخيل يكون كلبا [38] ، ومن القرآن الكريم قوله تعالى: {يكاد زيتها يضيء} (النور: 35).
وقد يخرج خبر (كاد) عن الأصل فيأتي مقترنا بأن مقترضا هذا الحكم من (عسى)، ومن أمثلة هذا النوع:
قوله صلى الله عليه وسلم: "كاد الفقر أن يكون كفرا" [39] ، وقول عمر رضي الله عنه: )وما كدت أصلي العصر حتى كادت الشمس أن تغرب) [40] ، وقول أنس رضي الله عنه: (فما كدنا أن نصل إلى منازلنا) [41] ، وقول جبير بن مطعم رضي الله عنه: (ثم رفع رأسه فلم يكد أن يسجد ثم سجد فلم يكد أن يرفع رأسه) [42] .
ومن النظم قول الشاعر:
لدى الحرب أن تغنوا السيوف عن السِّلّ | أبيتم قبول السِّلم منا فكدتم
وليس ذلك بضرورة؛ لتمكنه من أن يقول لدى الحرب مغنون السيوف عن السل، وهكذا فإن خبر (كاد) قد يقترن بأن كما أن خبر (عسى) قد يأتي مجردا من أن، وذلك على سبيل المقارضة بينهما [43] .
الفاعل - المفعول
أ- الأصل في الفاعل أن يأتي مرفوعا نحو قوله تعالى: {وأضل فرعون قومه وما هدى} (طه: 79)، وقد يخرج عن هذا الأصل إلى النصب، مقترضا هذا الحكم من المفعول به نحو قولهم:
خرق الثوبُ المسمارَ، وكسَر الزجاجُ الحجرَ؛ فالمسمار هو الفاعل وحقه أن يكون مرفوعا لكنه اقترض النصب من المفعول به فنصب، وكذلك الحجر [44] .
ب- والأصل في المفعول به أن يكون منوصبا، وقد يخرج عن هذا الأصل فيصير مرفوعا؛ مقترضا هذا الحكم من الفاعل، نحو الأمثلة المتقدمة، فالثوب والزجاج مفعولان حقهما النصب ولكنهما رفعا على سبيل المقارضة، ومن أمثلة الاقتراض بينهما قول الأخطل يهجو جريرا:
نجوان أو بلغت سوءاتِهم هجرُ | مثل القنافد هداجون قد بلغت
فنجران وهجر مفعولان حقهما النصب لكنهما رفعا على سبيل الاقتراض، وسواءتهم في الأصل هي فاعل حقها الرفع لكنها نصبت على طريق التقارض أيضا، وسمع نصبهما - أي الفاعل والمفعول - نحو قول الشاعر:
الأفعوان الشجاع الشجعما | قد سالم الحياتِ منه القدما
في رواية من صب الحيات.
وسمع أيضا رفعهما - أي الفاعل والمفعول [45] - نحو قول الشاعر:
كيف من صاد عقعقان وبومُ | إنّ من صاد عقعقا لمَشوم
الصفة المشبهة - اسم الفاعل
أ- الأفضل في مفعول الصفة المشبهة أن يكون مجرارا نحو: محمد ضامر البطنِ ومنطلق اللسانِ وحسن الخلقِ؛ لأن الصفة المشبهة تدل على الثبوت واللزوم، ولهذا أصبحت مع معمولها كالكلمة الواحدة؛ فالأحسن أن تضاف إلى معمولها لكنها قد تخرج عن هذا الحكم فتنصب معمولها مقترضة هذا الحكم من اسم الفاعل الذي يعد أقوى منها في العمل، فيجوز أن تقول: زيد الحسن الوجهَ، بنصب الوجه على سبيل الاقتراض منه.
ب- والأفضل في اسم الفاعل أن ينصب المفعول به، وذلك حين يستوفي شوط عمله إذا كان مجردا؛ لأنه يدل على التجدد والحدوث، ويناسبه أن يكون مفعولا منصوبا لأنه محمول على الفعل المضارع إلا أن اسم الفاعل قد يجر مفعوله مقترضا هذا الحكم من الصفة المشبهة التي تدل على الثبوت واللزوم.
ولذا قال ابن هشام [46] : يجوز (إعطاء الحسن الوجه حكم الضارب الرجل في النصب، وإعطاء الضارب الرجل حكم الحسن الوجه في الجر) وذلك على سبيل الاقتراض.
اسم التفضيل - أفعل في التعجب
أ- الأصل في اسم التفضيل أن يرفع الاسم الظاهر لأنه مشتق والمشتقات ترفع الظاهر والمضمر، غير أن اسم التفضيل لا يرفع الظاهر لشبهه بأفعل التعجب وزنا وأصلا وإفادة للمبالغة، فقد اقترض (اسم التفضيل) من أفعل التعجب هذا الحكم وهو عدم رفع الاسم الظاهر.
ب- والأصل في أفعل التعجب أن لا يصغر، لأن (أفعل التعجب) فعل والتصغير مختص بالأسماء، ومبنى والتصغير لا يدخل الأسماء المبنية إلا شذوذا غير أن أفعل التعجب قد يصغر مقترضا هذا الحكم من اسم التفضيل لأنهما متشابهان وزنا وأصلا وإفادة للمبالغة. قال الشاعر:
من هؤليائكن الضال والسمر | ياما أمليح غزلانا شَدَنَّ لنا
قال الجوهري: ولم يسمع ذلك إلا في أحسن وأملح، قال ابن هشام [47] : ولكن النحويين مع هذا قاسوه، ولم يحك ابن مالك اقتياسه إلا عن ابن كيسان وليس كذلك، قال أبو بكر بن الأنباري: ولا يقال إلا لمن صغر سنه.
النوع الثاني: التقارض بين اللفظين في الشكل والهيئة
الحال - التمييز
أ- يذهب جمهور النحاة إلى أن الأصل في الحال أن ترد في الأسلوب مشتقة من المصدر لتدل على متصف نحو: جاء بكر ضاحكا، وضربت اللص مكتوفا، وقد تجيء جامدة مقترضة هذا الجمود من التمميز لما بينهما من أوجه الشبه، ويكثر مجيئها جامدة في مواضع:
إن دلت على سعر نحو: بعه مدّا بدرهم، فمدا حال جامدة، أي بعه مُسعِّرا كل مد بدرهم.
وإن دلت على تفاعل نحو: بعته يدا بيد، أي مناجزة، أو دلت على تشبيه نحو: كرّ زيدٌ أسداً أي مشبها للأسد؛ فيدا واسدا جامدان، وصحّ وقوعهما حالا لظهور تأولهما بمشتق كما تقدم.
وتجيء الحال جامدة إن دلّت على ترتيب كقولك: ادخلوا الدار رجلا رجلا، وقولك سار الجند رجلين رجلين، تريد مرتين.
وضابط هذا النوع: أن يذكر المجموع أولاً ثم يفصل بذكر بعضه مكررا.
وتجيء الحال جامدة إن وصفت نحو قوله تعالى: {قرآنا عربيا} (يوسف الآية 3)، وقوله تعالى: {فتمثل لها بشرا سويا} (مريم الآية: 17)، وكذلك إن دلت على عدد نحو قوله تعالى: {فتم ميقات ربه أربعين ليلة} (الأعراف الآية 142)، وكذلك إذا كانت الحال نوعا من صاحبها كقولك: هذا مالك ذهبا، أو يكون الحال فرعا لصاحبها نحو: هذا حديدك خاتما، وكقوله تعالى: {وتنحتون الجبال بيوتا} (الشعراء الآية 149).
ب- والأصل في التمييز أن يكون جامدا نحو: حَسُن محمد علما، وزرعت الأرض شجرا، وعندي قفيزٌ بُرّا، وقد يترك التمييز هذا الأصل فيجيء مشتقا مقترضا هذا الحال لما بينهما من مشابهة نحو: لله دره فارسا، وحسبك به كافلا، وكفى عالما [48] .
قال الأشموني: إن حق الحال الاشتقاق، وحق التمييز الجمود، وقد يتعاكسان، فتأتي الحال جامدة، كهذا مالك ذهبا، ويأتي التمييز مشتقا نحو: لله دره فارسا [49] . أي يتعاكسان على سبيل الاقتراض فكل منهما يقترض هيئة الآخر لأوجه شبه بينهما.
الجمع - المثنى
أ- حق نون الجمع المذكر السالم وما لحق به في إعرابه أن تكون مفتوحة نحو قوله تعالى: {قد أفلح المؤمنون} (المؤمنون الآية الأولى)، ونحو {وبشِّر الصابرين} (البقرة الآية 153)، وقد فتحت نون الجمع طلبا للخفة من ثقل الجمع، وفرقا بينه وبين نون المثنى، لكن نون جمع المذكر السالم قد تكسر مقترضة هذا من نون المثنى، كقول جرير بن عطية:
وأنكرنا زعانف آخرينِ | عرفنا جعفرا وبني أبيه
وقول سحيم بن وثيل الرياحي:
وقد جاوزتُ حدّ الأربعينِ | وماذا يبتغي الشعراء مني
بكسر نون (آخرين) في البيت الأول، وكذلك كسر نون (الأربعين) في البيت الثاني.
ب- وحق نون المثنى وما لحق به في الإعراب أن تكون مكسورة على الأصل في التقاء الساكنين، لكون نون المثنى قد تجيء مفتوحة مقترضة هذا من نون الجمع كقول حميد بن ثور الهلالي:
فما هي إلاّ لمحةٌ وتغيب | على أحوذيينَ استقلت عشيّة
وكقول رجل من ضَبّة:
ومنخرين أشبها ظبيانا | أعرف منها الجيد والعينانا
قال ابن مالك فيما تقدم:
فافتح وقلَّ من بكسره نَطَق [50] | ونو مجموع وما به التحق
بعكس ذلك استعملوه فانتبه | ونون ما ثني والملحق به

[1] رسائل ابن كمال باشا، ط أولى، الرياض.

[2] راجع مغني اللبيب 915، 916، 917، ط بيروت.

[3] القاموس المحيط: (قرضه) ط دار الفكر، بيروت.

[4] أساس البلاغة (قرض) ط دار المعرفة، بيروت.

[5] الصحاح (قرض) ط دار الحضارة العربية، بيروت.

[6] المصباح المنير (قرضت) دار المعارف، القاهرة.

[7] لسان العرب (قرض) ط الهيئة العامة للكتاب - مصر.

[8] شرح المفصل: 2/88.

[9] المفصل: 88 ط ثانية، بيروت، والأشباه والنظائر للسيوطي: 1/138 ط أولى - القاهرة.

[10] الكتاب لسيبويه: 3/479 هارون.

[11] راجع مغني اللبيب: 309، 310.

[12] الديوان 173.

[13] نفسه: 638.

[14] الديوان: 62.

[15] الأشباه والنظائر للسيوطي: 1/75، 179، وراجع كتاب سيبويه 2/331، 335 هارون.

[16] راجع حاشية الصبان على الأشموني 2/155 ط الحلبي - القاهرة.

[17] الديوان: 153.

[18] الديوان: 234.

[19] راجع مغني اللبيب: 41، والإنصاف في مسائل الخلاف لابن الأنباري: 2/563 ط رابعة - القاهرة، شرح الأشموني: 3/287.

[20] قالوا إنه حديث ضعيف، وهو في مغني اللبيب: 915، وكشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس للعجلوني 2/126، وراجع المقاصد الحسنة للسخاوي 326.

[21] صحيح مسلم: كتاب الإيمان.

[22] قيل إنه لامرأة حارثية، وهو في خزانة الأدب 4/521.

[23] قاله لقيط بن زرارة، المغني 357، وخرج بعضهم البيت على أن ضمة الإعراب سكنت تخفيفا، الأشموني 4/43.

[24] راجع المغني 915، 916، والأشموني وحاشية الصبان: 4، 13، 14، 43.

[25]

[26] صحيح البخاري : كتاب الصلاة.

[27] راجع مغني اللبيب 120، 121، 212، 916، وشرح الأشموني 4/13.

[28] راجع مغني اللبيب: 365، وحاشية الصبان 4/8.

[29] الديوان: 113.

[30] الديوان 1/60.

[31] راجع مغني اللبيب: 387-388 وحاشية الصبان 1/374.

[32] مجمع الأمثال: 1/477.

[33] راجع مغني اللبيب: 202.

[34] شرح ابن الناظم: 62.

[35] مغني اللبيب: 377-379، 917، 623.

[36] صحيح البخاري: كتاب الأحكام.

[37] راجع شروح سقط الزند 4/1852.

[38] راجع رسائل ابن كمال باشا: 24، 25

[39] الحديث أخرجه أبو نعيم في حلية الأولياء: 533، 109.

[40] صحيح البخاري: 5/141، وصحيح مسلم: 1/ 438، والترمذي 1/337.

[41] صحيح البخاري: 2/36.

[42] سنن أبي داود 1/310.

[43] راجع رسائل ابن كمال باشا: 25، وشرح ابن الناظم: 59، 60، 61، والأشموني 1/258 وما بعدها.

[44] جرأهم على ذلك أمن اللبس ووضوح المعنى.

[45] راجع مغني اللبيب: 917، 918.

[46] مغني اللبيب: 918.

[47] راجع مغني اللبيب 894-918.

[48] راجع ابن عقيل: 1/627، 628، 629.

[49] راجع الأشموني: 2/170-171.

[50] راجع شرح الأشموني 1/88، 89، 90، وابن عقيل 1/66، 67، 68، 69.


 العدد 58 - مسلك القران الكريم

مسلك القران الكريم في إثبات الوحدانية

د. علي بن محمد بن ناصر الفقيهي

عميد شئون المكتبات بالجامعة

ج - تذكير المخاطبين بالنعم التي أ نعم الله بها عليهم:

من الأساليب التي سلكها القران الكريم لرد الفطرة إلى طبيعتها التي فطر الله الناس عليها، تذكيرهم بالنعم التي اسداها إليهم والتي يدركون بالحس أنهم لم يحدثوا منها شيئاً, وإنما الله هو الذي تفضل بها عليهم.

ثم يعقب ذلك بعرض بعض قصص الأنبياء في دعوتهم لاممهم لمثل ما دعاهم إليه رسول الله صلى الله عليه وسلم من اخلاص العبادة لله وحده، وبيان ما حل بأولئك الذين لم يستجيبوا لدعوة أنبيائهم من العذاب، تحذيراً للمخاطبين أن ينزل بهم ما نزل بأولئك المكذبين وقد عرض القران الكريم كثيراً من ذلك في سور متعددة نذكر من ذلك نموذجين:

الأول: قوله تعالى: { وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ } (المؤمنون: الاية 17-22)

وبعد أن عدد الله تبارك وتعالى هذه النعم، وهي في نفس الوقت آيات واضحات ودلالات على وحدانيته سبحانه وتعالى، اتبع ذلك بذكر الأنبياء مع أممهم وبيان ما حل بالمكذبين منهم قال: { وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ } إلى قوله: { ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ فَأَرْسَلْنَا فِيهِمْ رَسُولاً مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ } ( المؤمنون: الآية 31 - 3 2 ).

إلى قوله : { فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُوناً آخَرِين مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ } ( المؤمنون: الآية 41-44).

وهكذا يقص الله تبارك وتعالى على هذه الأمة ما حل بالأمم السابقة التي كذبت رسلها فأهلكهم الله جميعاً ف أ صبحوا أحاديث وكأنهم لم يوجدوا { وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ } ( القمر: الآية 41-43).

النموذج الثاني: قوله تعالى: { أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ } ( النحل: الآية 1- 2 ).

ينزه الله تبارك وتعالى تفسه عن الشركاء فهو الواحد الأحد، ليس له شريك في الملك ، { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } ( الحج: الآية 31).

ويقرر أمر النبوة، بأنزال الملائكة بالوحي من السماء، على من اختارهم واصطفاهم من عباده { اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } ( الحج: الآية 75) لينذروا الناس ويبينوا لهم أن الإله المعبود هو الله، وحده وأن هذه الآلهة المزعومة والشركاء المدعوين من دونه لا يملكون لنفسهم ضراً ولا نفعاً . { إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ … } .

ثم يتبع ذلك بالأدلة على من يستحق العبادة، تلك الأدلة التي تخاطب العقل والوجدان معاً. أدلة ملموسة محسوسة يعيشها المخاطبون يشاهدونها بأبصارهم، ويذكرونها بعقولهم منها:

1-خلق السموات التي يدرجون تحنها.

2- وخلق الرض التي يعيشون عليها.

3- وخلق المخاطبين أنفسهم، فهم الدليل والمستدل عليه { وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ } .

4- وخلق ما به استقامة حياتهم وصلاح معاشهم

يقول الله تعالى في ذلك: { خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ خَلَقَ الأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ } ( النحل: الآية 3-7).

هكذا يبين الله تعالى الأدلة على وحدانيته فالموجد لجميع المخلوقات يجب أن يكون هو المعبود وحده { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } .

ويخبر عن النقلة الهائلة بين خلق افنسان من نطفة ضعيفة حقيرة مهينة لا تكاد تكون شيئاً مذكوراً، وبين أن يصبح خصيماً مبيناً، ومن يخاصم، يخاصم خالقه الذي أوجده من العدم : { وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } (يس: الآية 78).

ثم يذكر الإنسان بأن من نعم الله عليه هذه المركوبات التي سخرها له، من الخيل والبغال والحمير، والني يتخذها زينة، ويشير إلى ما سيخلقه مما لا يعلمه المخاطبون في عصرهم من أنواع المركوبات، والحاملات للأثقال التي يشق عليهم حملها، والنواع المعدة للزينة { وَيَخْلُقُ مَا لا تَعْلَمُونَ }

ثم يتبع ذكر الآيات المحسوسة والمشاهدة التي هي جزء من حياة الإنسان: ويطلب منه أن يتفكر ويتعقل هذه الآيات، ثم يذكر لعله بذلك يشكر الله الذي أوجد له هذه النعم.

ويسرها له حتى يعبده وحده لأن الخالق لهذه الأشياء هو المستحق للعبادة، بخلاف الذي لا يستطيع الخلق والايجاد.

يقول الله تعالى في ذلك: { هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } ( النحل: الآية10-16)

ثم يلفت أنظار المخاطبين الغافلين عن التعقل والتبدر في هذه المشاهد، ويذكرهم بأن موجد هذه الأشياء وخالقها ومسخرها لهم هو المستحق للعبادة وحده، ويبقي سبحانه التسوية بين المعبود الحق، والمعبودات الباطلة التي لا تخلق شيئاً وذك في استفهام انكاري فيقول : { أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ } ( النحل: الاية17-18).

ويختم هذا العرض لهذه الآيات ببيان علمه الشامل لما تكنه الصدور أو تظهره إذ لا فرق عنده سبحانه بين ماتوسوس به النفس، وبين ما تظهره فهو يعلم السر وأخفى { وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ } .

ويعقب ذلك ببيان حال الآلهة من دونه، وأنهم عاجزون لا يخلقون شيئاً وهم يخلقون فكيف يسوغ دعاؤهم، ومنهم أموات لا يشعرون بالوقت الذي فيه يبعثون.

{ وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } ( النحل: الآية 20-21)

أما الإله الحق فهو واحد، لا تعدد فيه لأن الآلهة يحصل به الفساد في الكون ولا ينكر الوحدانية إلا المتكبرون الكافرون باليوم الآخر.

{ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ } ( النحل: الآية 22)

فمن أسباب الإعراض عن الحق الكبر, والكبر غمط الحق، وقد بين تعالى في آيات كثيرة أن جزاء المتكبرين النار.

وبعد هذا العرض الموجز لهذه النماذج التي سلكها القران الكريم لاثبات الوحدانية في الألوهية، تبين أن المشركين لم يدعوا لمعبوداتهم أنها تخلق أو ترزق أو تحي أو تميت، وإنما ذلك كله لله.

وكل الذين يطلبونه منها هو التوسط لهم عند الله، فهم يدعونها ويتقربون إليها بالنذور والقرابين لتقربهم إلى الله زلفى. { ...مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } ( الزمر: الآية 3)

فما عبادتهم تلك ؟ أوضحت الايات السابقة أن من عبادتهم لها:

1- دعاؤها

2- حبها والخوف منها - الاستشفاع بها.

3- والعبادة في الإسلام ليست محصورة في الصلاة والصوم وأركان الإسلام مثلاً؟ لأن الله يقول { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ } ( الذاريات: الآية 56).

فهل يستطيع البشر أن يصلوا فلا يفتروا، وان يصوموا الدهر فلا يفطروا، ليس ذلك في استطاعتهم ولم يهيئوا لذلك. فالإنسان مركب من روح وبدن ولكل مطالبه.

وإنما معنى العبادة أوسع من ذلك وقد بينت الآية التالية شمولها وهي قوله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (الأنعام: الآية 164-165).

ومن هنا يتضح شمول العبادة لأنواع كثيرة من أفعال العباد يصرفها كثير من الناس لغير الله ظناً منهم أن ذلك من المور الجائزة وهي من صميم العبادة التي لا يجوز صرفها لغير الله ومن ذلك:

1- الدعاء:

وقد نص الله تبارك وتعالى في كتابه أن الدعاء عبادة. قال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } ( غافر: الآية 60) .

وقال تعالى حكاية عن إبراهيم عليه السلام: { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً } مريم: ( الآية 48-49).

فقد بين الله في الآيتين أن الدعاء عبادة, ففي الآية الأولى, قال: ادعوني … إن الذين يستكبرون عن عبادتي، فالعبادة هي الدعاء.

وقول إبراهيم: وأعتزلكم وما تدعون من دون الله … فلما اعتزلهم وما يعبدون من دون الله. فدعاء غير الله عبادة والعبادة لا يجوز صرفها لغير الله.

وفي الحديث الدعاء مخ العبادة.

ولذلك فإن المشركين كانوا يخلصون الدعاء لله في وقت الشدة, كما في قوله تعالى : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ } (يونس: الآية 22).

يقول الشيخ محمد الغزالي في كتابه عقيدة المسلم ص 64 تحت عنوان: توحيد العامة وما يعلوه من غبار. ينبغي لهذه الأمة أن تكون مثلاً عالياً في إسلام الوجه لله وإفراده بالنية والعمل. بيد أننا نلحظ - آسفين - أن هناك مسالك شائعة بين الجماهير الغفيرة من المسلمين، لها دلالتها على فساد التفكير، وضلال الاتجاه واضطراب المقصد. ولا نحب أن نوارب في الكشف عن هذه العلة, فإن أي خلل في دعائم التوحيد معناه الخبل الذي يدرك موطن القيادة الفكرية في هذا الدين الحنيف.

غذ التوحيد في الإسلام حقيقة وعنوان، وساحة وأركان، وباعث وهدف ومبدأ ونهاية.

قال: " ولسنا - كذلك - ممن يحب تصيد التهم للناس، ورميهم بالشرك جزافاً, واستباحة حقوقهم ظلماً وعدواناً.

ولكننا أمام تصرفات توجب علينا النظر الطويل، والنصح الخالص والمصارحة بتعاليم الكتاب والسنة كلما وجد عنها أدنى انحراف " .

ثم يضرب الأمثلة على هذا الانحراف من واقع الأمة في هذا العصر فيقول: " لقد اهتمت حكومة انجلترا - في سبيل مكافحة الشيوعية - بالحالة الدينية في مصر ! فكان مما طمأنها على إيمان المصريي: " أن ثلاثة ملايين مسلم زاروا ضريح أحمد البدوي بطنطا هذا العام " .

قال: " والذين زاروا الضريح ليسوا مجهولين لدى، فطالما أوفدت رسميا لوعظهم، فكنت أشهد من أعمالهم ما يستدعي الجلد بالسياط لا ما يستدعي الزجر بالكلام. ثم يبين حالهم ولماذا جاءوا إلى صاحب الضريح، فيقول: جاءوا للوفاء بالنذور والابتهال بالدعاء. ولمن النذور ؟ ولمن الدعاء ؟ إنه أول الأمر للسيد " .

وأوضح بعد ذلك: ان من بدهيات الإسلام الأولى، أن الطلب ووسيلته جميعاً يجب أن يكون من الله

{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (الفاتحة: الآية 5)

" إذا سألت فاسأل الله " ( رواه أحمد والترمذي ).

أقول: ما ذكره الشيخ محمد الغزالي عن حال أولئك الملايين عند ضريح السيد البدوي، هو حال أكثر العالم الإسلامي في شرق الأرض وغربها، وقد شاهدت بعيني وسمعت بأذني من يطلب السيد الإدريسي - وهو متمسك بالحلة الخضراء المكسي بها الضريح داخل المسجد - الولد والشفاء من المرض، وكل ما لا يطلب إلا من الله الواحد الأحد.

إن هؤلاء إذا قلت لهم: قولوا: لا إله إلا الله. امتدت بها حناجرهم وارتفعت بها أصواتهم وقالوها أكثر من سبعين مرة. وهم مع ذلك سادرون في هذا العمل لأنهم لا يعرفون معناها، وماذا تريد منهم أن يلتزموا به أمام خالقهم عبادة وحكماً وسلوكاً.

أما الذين قال لهم رسول الله صلى الله عليه وسلم: قولوا لا إله إلا الله تفلحوا.فمن وفقه الله، قالها وعمل بمقتضاها فلم يدع غير الله ولم يتحاكم إلى سواه.

ومن لم يوفق قال: أجعل الألهة إلهاٍ واحداً. وسل سيفه فكان الأب يقتل ابنه والابن يقتل أباه. فهل إن ذلك لمجرد النطق بلفظ: لا إله إلا الله...! لا..

لأن من كان في آخر لحظة من حياته كأبي طالب حين طلب منه رسول الله صلى الله عليه وسلم أن يقول لا إله إلا الله ليحاج له بها عند الله، لم يقلها، فأبو جهل كان عنده يقول له: أترغب عن ملة بد المطلب فكان آخر كلامهأن قال: هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله فكان من أهل النار، وأنزل الله فيه قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } ( القصص: الآية 56).

ومن هنا نداءنا إلى الأساتذة الفضلاء، وهم من قادة الفكر الإسلامي المهتمينبتوجيه شباب الأمة الإسمية إلى الخير، الشباب الذي تعلق عليه آمال الأمة في قيادتها إلى ما فيه عزها وفلاحها في الدنيا والآخرة, أن يرجعوا أولاً لدراسة دعوة المصطفى صلى الله عليه وسلم في مكة وهي ثلاثة عشر عاماً قضاها رسول الله صلى الله من عمر الدعوة، إلى أي شيء كان يدعو الناس، وما طريقته وأسلوبه في مخاطبة الأمة الني بعث فيها.

الواقع أنه مكث تلك الفترة لاصلاح قلوب الناس وتخليصها من الشركاء المتشاكسين، دعاهم إلى كلمة التوحيد (( لا إله إلا الله )) ووعدهم بأنهم إن قالوها دانت لهم العرب والعجم، وكان المخاطبون يفهمون معناها، وما تضمنته من نفي واثبات.

وقد تحقق ذلك الوعد لمن قال تلك الكلمة { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } ( النور، الآية 55 ).

أولئك الذين رباهم رسول الهدى صلى الله عليه وسلم تلك التربية الفريدة في نوعها حتى عمرت قلوبهم بالإيمان، تلقوا الحكام عند نزولها بصدور رحبة وإيمان راسخ، فلبوا داعي الله قدموا نفوسهم رخيصة في سبيله، يرجون إحدى الحسنيين وإلا فما الذي حمل الصحابي الجليل أن يرمي التمرات من يده ويتقدم للقتال حين علم أن ليس بينه وبين الجنة إلا الشهادة في سبيل الله. وما الذي حمل الغامدية ان تقدم نفسها للعقوبة حين ارتكبت معصية الزناء.

أولئك طبقوا قوله تبارك وتعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً } ( الأحزاب: الآية 36 ).

وقد استمر التمكين للمؤمنين حين بقوا على الشرط - يعبدونني لا إله إلا الله يشركون بي شيئا - إن تنصروا الله ينصركم.

أقول هذا لأدعو إلى كلمة قالها الشيخ الغزالي، عن حال هؤلاء الملايين من المسلمين الذين يتهافتون على زيارة الأضرحة مقدمين لها النذور والقرابين، يقول عن هؤلاء: (( ولو دعوا لواجب ديني لفروا نافرين، وإن كانوا أسرع إلى الخرافة من الفراش إلى النار )).

لماذا كانوا كذلك ونحن نرى أن الذين رباهم رسول الله صلى الله عليه وسلم حينما دعوا للواجبات الدينية استجابوا لله ولرسوله، والناس هم الناس.

والجواب: إن قلوب أولئك نقيت من شوائب الشرك بالله فأصبحت خالصة له، لا إله إلا الله يوجد بها شركاء متشاكسون.

وفي الحديث: " إن في الجسد مضغة إذا صلحت صلح الجس كله، وإذا فسدت فسد الجسد كله ألا وهي القلب " .

فبصلاح القلوب ملكها، وفي المثل الشائع: الناس على دين ملوكهم.

وقد بين الشيخ الغزالي في كتابه عقيدة المسلم ص 66-67 بأن القول بأن هؤلاء الذين يهرعون إلى هذه الأضرحة يعرفون الله، ويعرفون أنه وحده مجيب كل سؤال، وباعث كل فضل، ومن دونه لا إله إلا الله يملكون من ذلك شيئاً، إت هذا الدفاع لا إله إلا الله يغني شيئاً، لأن هذه المعرفة لا إله إلا الله تصلح ولا تقبل إلا إذا صحبها إفراد الله بالدعاء والتوجه والإخلاص، فإن المشركين القدماء كانوا يعرفون الله كذلك.

{ قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ } ( يونس: الآية 31 – 32 ).

ومع أنهم يقولون (( الله )) بصراحة وجلاء فلم يحسبوا بهذا القول مؤمنين، لأن الإيمان - إذا عرفت الله حقاً - ألا تعرف غيره فيما هو من شؤنه. ولذلك يستطرد القران في مخاطبة هؤلاء:

{. ..فَقُلْ أَفَلا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ } ( يونس: الآية 31 - 32 ).

إن العامة عندما يشدون الرحال إلى قبور تضم رفات بعض الناس. وعندما يهرعون بالنذور والحاجات والدعية إلى من يظنون أنهم أبواباً لله، إنما يرتكبون في حق الإسلام مآثم شنيعة. ومهما قلبنا عملهم هذا من جميع وجوهه فلن نجد فيه ما يطمئن إليه ضمير المؤمن أبداً. ومحبة الصالحين وبغض الفاسدين من شعائر الإسلام حقاً.

ثم قال: ومظاهر الحب والبغض معروفة …. وهي مصادقة للأحياء أو منافرة، واستغفار للموتى أو لعنة. وأين من عواطف الحب والبغض هذا الذي يصطنعه المسلمون اليوم ؟؟ إن الواحد منهم يصادق أفسق الناس، وقد يقطع والديه - وهم أحياء - ثم تراه مشمراً مجداً في الذهاب إلى قبر من قبور الصالحين، لا ليدعوا له ويطلب من الله أن يرحم ساكن هذا القبر، بل ليسأل صاحب هذا القبر من حاجات الدنيا والآخرة ما هو مضطر إليه وذلك ضلال مبين. اهـ.

والإسلام بصفائه ونقائه، ومنهجه الذي سلكه في المحافظة على سلامة فكر وسلوك اتباعه قطع دابر كل وسيلة تصل الإنسان بالشرك، فالبناء على قبور الصالحين قباباً واتخاذ المساجد عليها الذي كان تقليداً قديماً قضى عليه الإسلام، إذ أن ذلك من مظاهر الوثنية، فقد ؟أرسل النبي صلى الله عليه وسلم علي بن أبي طالب وأمره أن يسوي بالأرض كل قبر مشرف، وأن يهدم كل صنم، فجعل الأضرحة العالية والأصنام المنصوبة سواء في إضلال الناس.

وكان النبي صلى الله عليه وسلم يحذر أمته عند وفاته مما صنعته الأمم السابقة: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، ألا لا إله إلا الله تتخذوا القبور مساجد أني أنهاكم عن ذلك " .

وكان يرفع الخمرة عن وجهة في مرض الموت ويكرر هذا الدعاء: " اللهم لا تجعل قبري من بعدي وثناً يعبد " .

يقول الشيخ الغزالي بعد ذكر هذه الأحاديث التي حذر فيها رسول الله صلى الله عليه وسلم من أتباع اليهود والنصارى: " ومع هذا التحذير كله ومع كثرة الدلائل التي انتصبت في الإسلام دون الوقوع في هذا المحظور فقد أقبل المسلمون على بناء المساجد فوق قبور الصالحين، وتنافسوا في تشييد الأضرحة حتى أصبحت تبن على أسماء لا مسميات لها بل قد بنيت على ألواح الخشب وجثث الحيوانات. ومع ذلك فهي مزارات مشهورة ومعمورة تقصد لتفريج الكرب وشفاء المرضى وتهوين الصعاب " [1] اهـ

2) أ- الحب القلبي:

حين نزل القران الكريم كان المخاطبون يتخذون انداداً من دون الله، حسية مثل الصنام المتخذة من الأحجار والأخشاب وغيرها، إذ كان على الكعبة ثلاثمائة وستون صنماً. ومعنوية كالقلبية وغيرها من أوثان الجاهلية التي لا إله إلا الله يستطيع المرء الخروج عليها وان تأكد له خطا سلوكها، فقد قال قائلهم في التمسك بما عليه قبيلته ولو كان ظلماً وعدواناً.

وما أنا إلا من غزية إن غوت

غويت وإن ترشد غزية أرشد

هذه الأنداد يحبها المشركون حباً يجعلهم يقدمون محبتها على محبة الله . { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ… } ( البقرة: الآية 165 ).

فتسويتهم محبتها بمحة الله شرك أكبر، فكيف إذا قدموا حبها على حبه.

{ وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ } ( الأنعام: الآية 126 ).

وفي الصحيحين عن ابن مسعود رضي الله عنه قال: قلت يا رسول الله أي الذنب أعظم ؟ قال " أن تجعل لله نداً وهو خلقك " .

وقد أخبر الله عن حال كثير من الناس الذين يتخذون مع الله الأنداد، كيف تشمئز قلوبهم وتنقبض نفوسهم كلما دعوا إلى الله وحده إليها في العبادة. وغلى شريعته وحدها قانوناً في الحكم، وإلى منهج الله وحده نظاماً للحياة، أما إذا ذكرت المناهج الأرضية نظاماً للحياة وشريعة في الحكم فرحوا واستبشروا يقول تعالى : { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ } ( الزمر: الآية 45 ).

أما المؤمنون بالله فقد وصفهم الله بأنهم أشد حباً لله { وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ } أي المؤمنون بالله أشد حباً له من حب المشركين لآلهتهم [2] . لذلك فهم يقدمون أنفسهم رخيصة في سبيله فقد باعوها له { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ… } ( التوبة: الآية 111 ) .

ب - محبة رسول الله صلى الله عليه وسلم:

إن محبة رسول الله صلى الله عليه وسلم من صميم الدين، ولا يؤمن أحد حتى يكون الرسول أحب إليه من نفسه وولده ووالده والناس أجمعين.

ومن علامات حب المؤمن للرسول الله صلى الله عليه وسلم نصر دينه بالقول والفعل والذب عن سنته, والتخلق بأخلاقه، وتقديم ما شرعه وأمر به على هوى النفس وشهواتها، وكذلك كثرة ذكره بالصلاة عليه فمن صلى عليه مرة صلى الله عليه بها عشرا.

ثم أن محبة الرسول الله صلى الله عليه وسلم تستلزم طاعته واتباعه وبذلك يستحق العبد حب الله له.

{ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } ( آل عمران: الآية 31 ).

فمن ادعى محبة الله وخالف سنة رسول الله صلى الله عليه وسلم فكتاب الله يكذبه.

والمطلوب من العبد ديناً أن يحبه الله ولا يحب الله عبده إلا إذا اتبع نبيه ظاهراً وباطناً، وصدقه خبراً، وأطاعه أمراً، وآثره طوعاً واختبارا.

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ … } ( النساء: الآية 59 ).

{ …وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا … } (الحشر: الآية 7 ).

وفي صحيح البخاري من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده " .

وفي رواية أنس رضي الله عنه: " لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين " [3] .

وفي البخاري في كتاب الإيمان والنذور.. من حديث عبد الله بن هشام أن عمر عمر بن الخطاب قال: لأنت يا رسول الله أحب إلي من كل شيء إلا من نفسي. فقال: لا والذي نفسي بيده حتى أكون أحب إليك من نفسك. فقال عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر " [4] .

ولاشك أن حظ أصحابه الذين كانوا معه من هذا الحب كان أتم، ذلك أن المحبة ثمرة المعرفة، وهم بقدره ومنزلته أعلم من غيرهم، والناس يتفاوتون في ذلك وقد عبر بعض الصحابة عن هذا الحب المكين بأقوالهم وأفعالهم.

يقول عمرو بن العاص رضي الله عنه: " وما كان أحد أحب إلي من رسول الله صلى الله عليه وسلم ولا أجل في عيني منه وما كنت أملأ عيني منه اجلالاً له ولو سئلت أن أصفه ما أطقت لأني لم أكن أملأ عيني منه " [5] .

هكذا كانت محبة الصحابة لرسول الله صلى الله عليه وسلم يحبونه أكثر من أنفسهم، يقتدون به ويطيعون أوامره يجتنبون ما نهى عنه.

وما نشأت البدع إلا من تقديم هوى النفس على متابعة الرسول الله صلى الله عليه وسلم والاقتداء بسنته ولذلك سُمّي منتحلوها بأهل الأهواء.

{ فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } ( القصص: الآية 50 ).

ولا يعصم من الهوى الإ طاعة الله والاقتداء بسنة رسول الله صلى الله عليه وسلم . { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا }.

يقول ابن القيم في النونية ص 579:

فهو المطاع وأمره العالي على

أمر الورى وأوامر السلطان

وهو المقدم في محبتنا علىالـ

أهلين والأزواج والولدان

وعلى العباد جميعهم حتى على

النفس التي قد ضمها الجنبان

فهل ما يعلمه كثي من الناس بدعوى المحبة للرسول الله صلى الله عليه وسلم من أمور لم يعلمها الصحابة الذين عرفنا اجلالهم وتقديرهم لرسول الله صلى الله عليه وسلم من مديح وإطراء يكون محبة.

ففي حديث عمر: أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله " [6] .

ولكن ما نهى عنه صلى الله عليه وسلم وخشيه على أمته وقع الناس فيه.

ففي نظم البوصيري قوله:

يا اكرم الخلق مالي من ألوذ به

سواك عند حلول الحادث العمم

إن لم تكن في معادى آخذاً بيدي

فضلاً وإلا فقل يا زلة القدم

وقوله:

فإن من جودك الدنيا وضرتها

ومن علومك علم اللوح والقلم

فإذا كانت الدنيا وضرتها من جود الرسول الله صلى الله عليه وسلم. ومن بع ض علومه علم اللوح والقلم لأن (( من )) للتبعيض، فماذا بقي للخالق جل وعلا، والله يقول لنبيه: { وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ.. } وقالت عائشة رضي الله عنها لمسروق كما في صحيح مسلم 1/159 ح / 781 " ومن قال إن محمد صلى الله عليه وسلم يعلم ما في غدٍ فقد أ ع ظم على الله الفرية، والله يقول { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }" ( النمل / 65 ).

فهذا الغلو والإطراء هو الذي حذر الرسول الله أمته صلى الله عليه وسلم منه. حيث قال: " لا تطروني كما أطرت النصارى عيسى ابن مريم " وقد صار حظ أكثر هؤلاء منه صلى الله عليه وسلم مدحه بالأشعار والقصائد والغلو الزائد، مع عصيانهم له في كثير من أمره ونهيه [7] .

3 - الشفعاء:

لقد سلك المشركون في اتصالهم بالله مسلك اتخاذ الوسطاء لهم عند الله.

{ وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } ( يونس: الآية 18 ).

تبين الآية الكريمة أن هؤلاء يعبدون آلهة لا تنفعهم ولا تضرهم في الدنيا حال عبادتهم إياها فقولهم عنها إنها تشفع لهم في المال عند الله جهل شنيع، ولذلك أمر الله رسول الله صلى الله عليه وسلم أن يخاطبهم خطاب المنكر عليهم.

{ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْض } كما بين لهم أن هذا زعم باطل فالشفاعة لا تكون عند الله إلا بإذنه.

{ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ } ( البقرة: الآية 255 ).

إن اتخاذ شفعاء يخافون ويرجون ويطلب منهم أن يشفعوا لهم عند الله شرك بالله، لأن الشفاعة لا تكون عند الله إلا بإذنه. والله لا يعلم لنفسه شريكاً ولا شفيعاً.

وقد اتخذ كثير من الناس هذا العمل المنافي لتوحيد الله وسيلة إلى الله وأسموه توسلا بالصالحين وقد لبس إبليس وأعوانه على كثير من الناس في هذا الباب وحرمهم من حق تمتع هو به فقد قال لهم: أ- إنكم عصاة والله إنما يتقبل من المتقين، فلو ذهب الإنسان ليدعو ربه وهو متلبس بالسيئات لم يجب الله سؤاله - لذا فلا بد من واسطة مقبولة ولا تكون تلك الواسطة إلا الولي الصالح.

ب- إن هذا العمل ليس شركاً لأن النية هي معيار الحكم على الأعمال ، وأنتم لم تنووا شركا.

ج- ثم إن مثل هذا العمل جائز فقد كان العلماء يتوسلون إلى الله بالأنبياء وغيرهم من الصالحين.

هذه بعض الشبه التي تلقى ليتقبل الناس مثل هذه الأعمال.

ونرى أن نبدأ أولاً بذكر التوسل المشروع، ثم نبين بعد ذلك وجهة الرد على الشبهة التي سبق ذكرها والتي لبس بها على كثير من الناس فنقول: إن التوسل المشروع هو:

1- التوسل بالإيمان بذات الله – { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } . فقد جاء عن رسول الله صلى الله عليه وسلم: قوله: " اللهم اني أسألك بأنك أنت الله الذي لاإله إلا هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواٍ أحد " [8] .

2- التوسل بالعمل الصالح - كما في قصة الثلاثة الذين آواهم الغار، فانطبقت عليهم صخرة، فكل واحد منهم دعا الله بعمله الخالص الذي قدمه لله تعالى وطلب منه أن يفرج عنهم ما هم فيه وهكذا دعا الثلاثة حتى أزيحت الصخرة عنهم فخرجوا يمشون [9] .

3- دعاء المرء المسلم لأخيه بظهر الغيب، ولا فرق في ذلك بين الفاضل والفضول فقد طلب النبي صلى الله عليه وسلم من عمر بن الخطاب أن يدعو له، بل والمسلمون يدعون له ويطلبون له الوسيلة دائماً.

4- إذا توسمت في شخص ما أنه من أهل الصلاح والتقوى، وأحببت أن يدعو لك جاز لك ذلك فتطلب منه أن يدعو الله وأنت تؤمن على دعائه.

هذه الأنواع هي الأنواع المعروفة في هذا الباب وعمل بها سلفنا الصالح. أما تلبيس إبليس وأعوانه على الناس بأنهم عصاة والله يتقبل من المتقين فلا بد من واسطة، وهم يقولون هذا عند التوجه إلى الأضرحة والطلب من أصحابها ما لا يقدر عليه إلا الله فهذه مغالطة:

فالمشركون دعوا الله مباشرة بدون واسطة واستجاب الله دعاءهم . { دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ } ( يونس الآية 23,22).

وأبليس نفسه دعا ربه مباشرة بدون واسطة جبريل أو غيره من الملائكة ممن لم يعص الله وأجيب.

{ قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ } (الحجر: الآية 36-38 ).

فكيف يجوز هذا الحق للمشركين، ولإبليس وهو رئيس العصاة وقائد الكفار إلى النار ، ولا يسوغ لجمهور المسلمين العصاة أن يلجؤا إلى ربهم والله يقول : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ.. } (غافر: الآية 60 )

بل القر آ ن يدعو العصاة والذين ارتكبوا فواحش وظلموا أنفسهم أن يلجؤا إلى الله ويستغفروه مباشرة.

{ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ.. } (آل عمران: الآية 135).

{ غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ … } ( غافر: الآية 3).

وأما كون النية هي معيار الحكم على الأعمال.

فالجواب: إن العمل الصالح المقبول يشترط فيه شرطان:

1- النية الخالصة { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } " إنما الأعمال بالنيات " .

2- أن يكون موافقاً لما أمر به الله ورسوله. ودعاء الأموات والتقرب إليهم ممنوع شرعاً بل هو شرك بالله. { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ } ( الأحقاف: الآية 5 ).

والقول بأن العلماء كانوا يفعلون ذلك غي ر صحيح، فالعلماء ما كانوا يتوسلون بالموتى إ طلاقاً، فإن الصحابة رضوان الله عليهم في زمن عمر بن الخطاب حين اجدبوا طلبوا منه أن يستسقي لهم فلما فرغ من الصلاة قال: اللهم إنا كنا نستسقي بنبيك فتسقنا والآن نستسقي بعم نبيك [10] قم يا عباس فادع الله لنا فقام ودعاء لهم والمسلمون يؤمنون على دعائه ومن دعائه: " اللهم لم ينزل بلاء إلا بذنب، ولا يكشف إلا بتوبة وقد توجه بي القوم إليك لمكاني من نبيك، وهذه أيدينا إليك بالذنوب ونواصينا إليك بالتوبة فاسقنا الغيث " .

ولم يثبت عن الصحابة ولا التابعين ومن سلك منهجهم أنهم توسلوا بذوات ا لأ حياء، إنما كان توسلهم بدعائهم، كما في قصة عمر هذه مع العباس.

4 – النية والقصد:

الأعمال الصالحة المقبولة عند الله تعالى: هي ما كانت خالصة لوجهه تعالى، موافقة لشرعه.

قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }

وفي الحديث : " إنما الأعمال بالنيات " .

وقد شاع عند الكثير من الناس القول بأن العمل لا ينظر إليه وإنما تعتبر النية المصاحبة له.

وهذا القول غير صحيح في الشريعة الإسلامية. وإنما العمل المقبول المثاب عليه عند الله يشترطه فيه شرطان:

1- النية الصالحة لقوله صلى الله عليه وسلم: " إنما العمال بالنيات " . وهذا معنى قوله: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ } . فإذا خالط هذه النية أمراً آخر بأن يعمل هذا العمل من أجل أن ينال دنيا، أو يثني عليه من يشاهده كان مرائياً. وذلك يحبط عمله هذا الذي صار فيه الرياء .

2- أن تكون صورته موافقة للشرع،وإلا كان مبتدعاً. وهذا معنى قول العلماء في العمل المقبول عند الله (( أن يكون خالصاً صواباً )).

يقول الله تعالى في ذلك منبهاً إلى أن تكون أعمالهم التي يتقربون بها إليه تعالى خالصة له.

{ مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } ( هود: الآية 15، 16 ).

قال العوفي عن ابن عباس في هذه الآية إن أهل الرياء يعطون بحسناتهم في الدنيا وذلك أنهم لايظلمون نقيرا، فكل من التمس الدنيا بعمل أهل الآخرة أوف ي الذي التمس في الدنيا من المثابة، وحبط عمله الذي كان يعمله، وهكذا روى عن مجاهد والضحاك وغير واحد، وقيل إن ا لآ ية نزلت في اليهود والنصارى، ولكن حكمها عام لكل من اتصف بهذا الوصف.

5- حق التشريع:

قال الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (التوبة: تلآية 31 ).

1- الاحبار جمع حبر وهم علماء اليهود.

2- الرهبان جمع راهب وهم علماء النصارى.

والرب هو الخالق المالك المتصرف في خلقه كيف يشاء. وهو المشرع لهم فهو أعلم بما يصلح حال عباده في حالهم ومآلهم {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} . وقد وصف الله من تصدى لذلك بأنه مفتر على الله كذاب في تشريعه لأن نص التحليل والتحريم لله وحده. { وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ } فهذا حق له تعالى لايجوز لمخلوق أن يتقدم بين يدي الله فيشرع لعباده من دونه، ان ذلك مشاركة الله فيما هو من خصائصه واليذن يتقبلون هذا التشريع وتطمئن نفوسه إليه ويعلمون به هم مشركون بالله.

فاتخاذ الأخبار والرهبان أرباباً هو في التشريع إذ الأحبار والرهبان مخلوقون لله كغيرهم من البشر، إلا أنهم شاركوا الله في تشريعهم لخلقه بالتحليل والتحريم الذي هو من خصائص الخالق سبحانه وتعالى، يفسر هذا الحديث عدي بن حاتم رضي الله عنه الذي رواه الإمام احمد والترمذي وغيرهما حين جاء والرسول صلي الله عليه وسلم يقرأ هذه الآية { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية. قال: قلت إ نهم لم يعبدوهم. فقال: " بلى إنهم حرموا عليهم الحلال واحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم " .

وهكذا قال حذيفة بن اليمان وعبد الله تن عباس وغيرهما في تفسير { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} . إنهم اتبعوا فيما حللوا وحرموا. وقال السدي: " استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم ، ولهذا قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً } أي الذي اذا حرم الشيء فهو الحرام وما حلله فهو الحلال وما شرعه اتبع وما حكم به نفذ( لا إله إلا الله إله الا هو سبحانه عما يشركون " [11] .

يقول سيد قطب في ظلال القرآن ج4/203 بعد أن نقل كلام ا بن كثير وغيره في تفسير الآية : " ومن النص القرآني الواضح الدلالة، ومن تفسير رسول الله صلى الله عليه وسلم. وهو فصل الخطاب. ثم من مفهومات المفسرين الأوائل والمتأخرين، تخلص لنا حقائق في العقيدة والدين ذات أهمية بالغة نشير إليها هنا بغاية الاختصار.

إن العبادة هي الاتباع في الشرائع بنص القر آ ن وتفسير رسول الله صلى الله عليه وسلم.. فاليهود والنصارى لم يتخذوا الأحبار و ا لرهبان أرباباً بمعنى الاعتقاد بألوهيتهم أو تقديم الشعائر التعبدية إليهم … ومع هذا فقد حكم الله - سبحانه عليهم بالشرك في هذه الآية - وبالكفر في آية تالية السياق - لمجرد أنهم تلقوا منهم الشرائع فأطاعوها واتبعوها … فهذا وحده - دون الاعتقاد والشعائر يكفي لاعتبار من يفعله مشركا بالله الشرك الذي يخرجه من عداد المؤمنين ويدخله في عداد الكافرين.

إن النص القر آ ني يسوي في الوصف بالشرك واتخاذ الأرباب من دون الله بين اليهود الذين قبلوا التشريع من أحبارهم وأطاعوهم، وبين النصارى الذين قالوا بألوهية المسيح اعتقاداً وقدموا إليه الشعائر في العبادة. فهذه كتلك سواء في اعتبار فاعلها مشركا بالله، الشرك الذي يخرجه من عداد المؤمنين ويدخله في عداد الكافرين.

إن الشرك بالله يتحقق بمجرد إعطاء حق التشريع لغير الله من عبادة ولو لم يصحبه شرك في الاعتقاد بألوهية، ولا تقديم الشعائر التعبدية له " .

ويخلص بعد ذلك إلى القاعدة المعروفة عند المفسرين والأصوليين أن العبرة بعموم اللفظ لابخصوص السبب لأن القر آ ن تشريع عام للبشرية كلها في كل زمان ومكان.

فيقول : " إن دين الحق الذي لا يقبل الله من الناس كلهم دينا غيره هو ( الإسلام ) والإسلام لا يقوم إلا باتباع الله وحده في الشريعة - بعد الاعتقاد بألوهيته وحده وتقديم الشعائر التعبدية له وحده - فإذا اتبع الناس شريعة غير شريعة الله صح فيهم ما صح في اليهود والنصارى من أنهم مشركون لا يؤمنون بالله - مهما كانت دعواهم في الإيمان - لأن الوصف يلحقهم بمجرد اتباعهم لتشريع العباد لهم من دون الله بغير إنكار منهم يثبت فيه أنهم لا يتبعون إلا عن إكراه واقع بهم لا طاقة لهم بدفعه و أ نهم لا يقرون هذا الافتئات على الله ".

[1] عقيدة المسلم ص 68 .

[2] ابن جرير 2/66 , طبعة ثانية 1373 هـ .

[3] خ / الإيمان – فتح الباري 1/58 ح 14 - 15.

[4] خ / الإيمان والنذور – فتح الباري ج /11/ 523 ح 632.

[5] مسلم : كتاب الإيمان 1/112 ح192.

[6] أخرجاه في الصحيحين.

[7] تيسير العزيز الحميد ص 186-187 .

[8] حم 4/338 من حديث محجن بن الأذرع عن رسول الله صلى الله عليه وسلم . وس /الدعاء 3 / 45 من حديث محجن .

[9] متفق عليه . خ / . م كتاب الذكر والدعاء / باب قصة أصحاب الغار 4/99. ح 100 .

[10] خ/الاستسقاء \ باب سؤال لناس الإمام الاستسقاء إذغ قحطوا / فتح الباري2 / 494 ح1010.

[11] ابن كثير ح2 /248 – 349.


 العدد 58 - سئل شيخ الإسلام

سئل شيخ الإسلام

مفتي الأنام أوحد عصره فريد دهره: تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية - رحمه الله ورضي عنه - عن الرجل إذا قطع الطريق وسرق أو أكل الحرام ونحو ذلك، هل هو رزقه الذي ضمنه الله تعالى له أم لا؟

فأجاب: الحمد لله: ليس هذا هو الرزق الذي أباحه الله له، ولا يحب ذلك ولا يرضاه، ولا أمره أن ينفق منه، كقوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وكقوله تعالى: {وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ} ، ونحو ذلك لم يدخل فيه الحرام، بل من أنفق من الحرام فإن الله تعالى يذمه ويستحق بذلك العقاب في الدنيا والآخرة، وقد قال الله: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} وهذا أكل المال بالباطل.

ولكن هذا الرزق الذي سبق به علم الله وقدره، كما في الحديث الصحيح عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال: "يجمع خلق أحدكم في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله إليه الملك فيؤمر بأربع كلمات: فيكتب رزقه وعمله وأجله وشقي أو سعيد". فكما أن الله كتب ما يعلمه من خير وشر وهو يثيبه على الخير ويعاقبه على الشر، فكذلك كتب ما يرزقه من حلال وحرام، مع أنه يعاقبه على الرزق الحرام.

ولهذا كل ما في الوجود واقع بمشيئة الله وقدره، كما تقع سائر الأعمال لكن لا عذر لأحد بالقدر، بل القدر يؤمن به وليس لأحد أن يحتج على الله بالقدر، بل لله الحجة البالغة، ومن احتج بالقدر على ركوب المعاصي فحجته داحضة، ومن اعتذر به فعذره غير مقبول، كالذين قالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا} والذين قالوا: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} كما قال تعالى: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ، أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ} .

وأما الرزق الذي ضمنه الله لعباده فهو قد ضمن لمن يتقيه أن يجعل له مخرجا، ويرزقه من حيث لا يحتسب، وأما من ليس من المتقين فضمن له ما يناسبه، بأن يمنحه ما يعيش به الدنيا، ثم يعاقبه في الآخرة، كما قال عن الخليل: {وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ}

والله إنما أباح الرزق لمن يستعين به على طاعته، لم يبحه لمن يستعين به على معصيته، بل هؤلاء وإن أكلوا ما ضمنه لهم من الرزق فإنه يعاقبهم، كما قال: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} وقال تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ} فإنما أباح الأنعام لمن يحرم عليه الصيد في الإحرام.

وقال تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} فكما أن كل حيوان يأكل ما قدر له من الرزق، فإنه يعاقب على أخذ ما لم يبح له، سواء كان محرم الجنس، أو كان مستعينا به على معصية الله، ولهذا كانت أموال الكفار غير مغصوبة بل مباحة للمؤمنين، وتسمى فيئا إذا عادت إلى المؤمنين؛ لأن الأموال إنما يستحقها من يطيع الله لا من يعصيه بها، فالمؤمنون يأخذونها بحكم الاستحقاق والكفار يعتدون في إنفاقها، كما أنهم يعتدون في أعمالهم، فإذا عادت إلى المؤمنين فقد فاءت إليهم كما يفيء المال إلى مستحقه.

وسئل:

(2) عن الخمر والحرام: هل هو رزق الله للجهال؟ أم يأكلون ما قدر لهم؟

فأجاب: ان لفظ (الرزق) يراد به ما أباحه الله تعالى للعبد وملكه إياه، ويراد به ما يتغذى به العبد.

فالأول : كقوله: {أَنْفِقُوا مِمَّا رَزَقْنَاكُم} {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} ، فهذا الرزق هو الحلال والمملوك لا يدخل فيه الخمر والحرام.

والثاني: كقوله: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} ، والله تعالى يرزق البهائم، ولا توصف بأنها تملك، ولا أنه أباح الله ذلك لها إباحة شرعية، فإنه لا تكليف على البهائم - وكذلك الأطفال والمجانين - لكن ليس بمملوك لها وليس بمحرم عليها،وإنما المحرم (بعض) الذي يتغذى به العبد وهو من الرزق الذي علم الله أنه يتغذى به، وقدر ذلك (بخلاف) ما أباحه وملكه، كما في الصحيحين عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال: "يجمع خلق أحدكم في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله الملك فيؤمر بأربع كلمات فيقال: اكتب رزقه وأجله وعمله وشقي أو سعيد، ثم ينفخ فيه الروح، قال: فوالذي نفسي بيده إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها".

والرزق الحرام مما قدره الله، وكتبته الملائكة، وهو مما دخل تحت مشيئة الله وخلقه، وهو مع ذلك قد حرمه ونهى عنه، فلفاعله من غضبه وعقوبته ما هو أهله - والله أعلم -.

من أين تؤتون؟

قد المنهزمون من الروم أمام المسلمين على (هرقل) وهو بإنطاكية، فدعا رجالا من عظمائهم فقال لهم: ويحكم ما هؤلاء الذين تقاتلونهم من العرب؟ أليسوا مثلكم؟ قالوا بلى! قال: أفأنتم أكثر أم هم؟ قالوا: بل نحن أكثر منهم أضعافا في كل موطن، قال: ويلكم فما بالكم تنهزمون كلما لقيتموهم؟ فقال شيخ منهم: أنا أخبرك أيها الملك من أين تؤتون، قال: أخبرني، قال: إنهم إذا حملنا عليهم صبروا وإذا حملوا علينا صدقوا، وإنا نحمل عليهم فنكذب ويحملون علينا فلا نصبر، قال: ويلكم فما بالكم تصفون وهم كما تزعمون؟ قال: ما كنت أراك إلا وقد علمت من أين هذا؟ قال: من أين هو؟ قال: لأن القوم يصارعون بإيمان ويصاولون بروح لا تهزم، وإن من صميم عقيدتهم التمرن على الصبر؛ فهم يصومون بالنهار ويقومون بالليل، ثم إن جمعهم واحد ليس بينهم خلاف لأنهم يوفون بالعهد ويتناصحون بينهم لا يظلمون أحدا، أما نحن فإنا نشرب الخمر ونزني ونظلم ونغصب ونأمر بما يسخط الله وننهى عما يرضي الله ونفسد في الأرض.

من كتاب سيرة (سيد ولد آدم)


 العدد 58 - رسائل لم تحملها البريد

رسائل لم تحملها البريد

الشيخ عبد الرؤوف اللبدي

بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة (هل):

هذه هي الرسالة التاسعة من رسائلي إليك، ضمنتها الصيغة الثامنة عشرة من هذه الصيغ التي أدخل فيها على لم النافية الجازمة للفعل المضارع، وصيغا أخرى سوف تقرئينها من بعد.

أما الصيغة الثامنة عشرة فهي: (أو لم يكف)، وقد وردت في آيتين اثنتين من آيات القرآن الكريم:

الآية الأولى في قوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ} {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} .الآيتان (50-51) من سورة العنكبوت.

ومعنى همزة الاستفهام في هذه الصيغة: (أو لم يكفهم) الإنكار والتوبيخ.

ينكر الله سبحانه وتعالى على المشركين من قريش القائلين لولا أنزل على محمد آيات من ربه تكون حجة علينا كما جعلت الناقة لصالح والمائدة لعيسى، ينكر الله سبحانه وتعالى على هؤلاء المشركين ويوبخهم أن لم يكفهم آية أنه جل وعلا قد أنزل على رسوله صلى الله عليه وسلم هذا الكتاب الخالد الصالح على مر الزمان وفي كل مكان، فلا يلحقه بلى ولا يدركه فناء، ولا يصيبه تبديل ولا تحريف، ثم هو يتلى عليهم في كل حين، فلو كانوا ينشدون الإيمان حقا ويتلمسون أسبابه مخلصين لوجدوا فيه - كما يجد المؤمنون به - رحمة ونعمة وموعظة وذكرى.

وإعراب {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِم} واضح وسهل، فالفعل المضارع في (يكفهم) مجزوم بلم وعلامة جزمه حذف حرف العلة، وهو الياء من آخره، و(هم) في محل نصب مفعول به.

{إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ} أن (بفتح الهمزة) من أخوات إن (بكسر الهمزة)، وهي حرف توكيد تنصب المبتدأ على أنه اسمها وترفع الخبر على أنه خبرها، وهي أيضا حرف مصدري تؤول هي وما بعدها بمصدر، و(نا) ضمير مبني على السكون في محل نصب اسمها، وجملة (أنزلنا عليك الكتاب) في محل رفع خبرها، والمصدر المؤول من أن المصدرية وخبرها مضافا إلى اسمها في محل رفع فاعل الفعل المضارع (يكفهم)، والتقدير: أو لم يكفهم إنزالنا عليك الكتاب.

{يُتْلَى عَلَيْهِم} (يتلى) فعل مضارع مبني للمجهول مرفوع وعلامة رفعه ضمة مقدرة على آخره على الألف منع من ظهورها التعذر، وفي يتلى ضمير مستتر تقديره هو يعود على الكتاب وهو نائب الفاعل، و(عليهم) جار ومجرور يتعلقان بالفعل المضارع (يتلى)، وجملة (يتلى عليهم) في محل نصب حال من الكتاب، وهي حال مقدرة أي تقع بعد إنزال الكتاب وليست مصاحبة له.

وجملة {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِم} جملة استئنافية لا محل لها من الإعراب.

الآية الثانية التي وردت فيها صيغة (أو لم يكف) هي قوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} الآية (53) من سورة فصلت.

هذا الاستفهام {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} للإنكار والتوبيخ:

ينكر الله سبحانه وتعالى على المكذبين بالرسول صلى الله عليه وسلم ويوبخهم على عدم اكتفائهم بشهادته جل وعلا على صدق رسوله صلى الله عليه وسلم فيما أخبر به عن ربه، فهو جل وعلا شهيد على كل شيء من أفعال عباده، وقد شهد أن محمداً صلى الله عليه وسلم صادق فيما أخبر به عن ربه تبارك وتعالى، فكان ينبغي لهؤلاء المكذبين أن تكون هذه الشهادة كافية للدلالة على صدقه لو كانوا يعقلون.

وإعراب {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} سهل واضح، فالفعل المضارع (يكف) مجزوم بلم وعلامة جزمه حذف حرف العلة وهو الياء من آخره، و(بربك) الباء حرف جر زائد للتوكيد، و(رب) مجرور بالباء لفظا مرفوع تقديرا على أنه فاعل (يكف)، و {أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (أنّ) من أخوات إن حرف توكيد تنصب المبتدأ على أنه اسمها وترفع الخبر على أنه خبرها، وهي أيضا حرف مصدري تؤول هي وخبرها بمصدر، والهاء من (أنه) ضمير يعود على (ربك) مبني على الضم في محل نصب اسم أن، (على كل شيء) الجار والمجرور يتعلقان بـ(شهيد) وشيء مضاف إليه، و(شهيد) خبر أن مرفوع، والمصدر المؤول من أن وخبرها مضافا إلى اسمها وتقديره: شهادته على كل شيء، هذا المصدر المؤول تابع للفظ ربك على أنه بدل منه، فيكون له محلان، فهو في محل جر بالنظر إلى لفظ (رب) المجرور، وهو في محل رفع بالنظر إلى الرفع المقدر للفظ (رب)، ونوع هذا البدل: بدل اشتمال، وقيل بدل كل من كل.

أختي: (هل):

أريد الآن أن أحدثك عن صيغ الاستفهام التي دخلت فيها على لم النافية الجازمة لفعل مضارع لم يأت في القرآن الكريم مجزوما بلم التالية لهمزة الاستفهام أكثر من مرة واحدة.

هاأنا ذى أقدمها إليك مرتبة بحسب ورودها في القرآن الكريم:

الاستفهام الأول: (ألو لم تؤمن) في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} الآية (260) من سورة البقرة.

الاستفهام في قوله تعالى: {أَوَلَمْ تُؤْمِنْ} استفهام تقرير، وقد تقدم في الرسالة الأولى من هذه الرسائل أن استفهام التقرير يأتي على معنيين: على معنى الإخبار كما في قوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} ، أو على معنى طلب الاعتراف بما تضمنه السؤال نفيا أو إثباتا كما في قوله تعالى: لعيسى بن مريم: {أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} .

وأرى أن الاستفهام هنا في قوله تعالى: {أَوَلَمْ تُؤْمِنْ} للتقرير بمعنى طلب الاعتراف، وجواب إبراهيم عليه السلام بقوله: (بلى) أي قد آمنت اعتراف بما تضمنه السؤال على وجه الإثبات والإيجاب.

قد تسألين وتقولين: الله سبحانه وتعالى يعلم أن إبراهيم عليه السلام أثبت الناس إيمانا وأقواهم يقينا، ويعلم أيضا جواب إبراهيم من قبل أن يجيب إبراهيم، فما الفائدة إذن من هذا السؤال؟

الفائدة من هذا السؤال حمل إبراهيم على أن يجيب بما أجاب به فيكون ذلك إقرارا بأن سؤال: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} ليس ناشئا من نقص في إيمانه أو شك في قدرته تعالى على إحياء الموتى، وإنما ليعلم السامعون أن غرضه من السؤال أن يترقى من علم اليقين إلى عين اليقين، وأن يطمئن قلبه عيانا كما اطمأن قلبه برهانا، أو بعبارة أخرى ليضم إلى علمه الناشئ من البرهان والاستدلال علما آخر ناشئا من الحس والمشاهدة.

قد تقولين: فهمت من الآية أن إبراهيم قد آمن بقدرة الله تعالى على إحياء الموتى، ولكنه سأل ربه كيفية الإحياء ليطمئن قلبه ويسكن، ترى ماذا كان في قلب إبراهيم قبل أن يطمئن ويسكن؟

لم يكن في قلبه شك ولا تردد كما يبدر إلى أذهان بعض الناس، ولكن كان في قلبه قلق واضطراب من جراء تطلعه الملحّ وتشوقه الشديد إلى مشاهدة كيفية الإحياء، فحين رآها اطمأن قلبه وسكن.

وهذا شيء قد فطرت عليه النفس البشرية، فإنها إذا تطلعت إلى شيء تطلعا ملحّا ورغبت فيه رغبة شديدة لت في قلق واضطراب حتى تنال ما تصبو إليه، فإذا نالته اطمأنت وسكنت.

أختي (هل):

أحب أن أخبرك أن أبا حيان الأندلسي قد رأى في تفسيره البحر المحيط (ج2 ص298): أن الاستفهام في قوله تعالى: {أَوَلَمْ تُؤْمِنْ} للتقرير بمعنى الإخبار على حد {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} وعلى هذا يكون معنى {أَوَلَمْ تُؤْمِنْ} قد آمنت.

ورأى أيضا أن (بلى) التي تقع جوابا للنفي لا جوابا للإثبات قد وقعت جوابا لهذا الاستفهام بالنظر إلى لفظه الدال على النفي لا بالنظر إلى معناه الدال على الإثبات.

وقال أيضا: إن هذا جائز قد تقرر في النحو، ويؤيده أن في كلام العرب ما يلحظ فيه اللفظ دون المعنى.

ورأي أن إجابة إبراهيم عليه السلام بقوله: (بلى) قرينة على أن هذا الاستفهام لطلب الاعتراف وليس للإخبار.

وقول أبي حيان إن (بلى) كانت جوابا للاستفهام باعتبار لفظه لا باعتبار معناه خلاف المتبادر وتكلف لا داعي إليه.

الاستفهام الثاني: (ألم نستحوذ عليكم) في قوله تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} الآية (141) من سورة النساء.

في هذه الآية الكريمة يقول المنافقون الذين كانوا يتربصون بالمؤمنين الخير أو الشر، وينتظرون بهم ما يتجدد من ظفر لهم أو ظفر بهم، يقولون للمؤمنين - إن كان للمؤمنين فتح من الله أي نصر على الكافرين وتأييد وظفر وغنيمة -: ألم نكن معكم؛ يتوددون إليهم بهذا القول.

فهذا الاستفهام: (ألم نكن معكم) يفيد التقرير والتودد على معنى كنا معكم مساندين مظاهرين، فنصركم الله على أعدائكم، وأفاء الله عليكم فيئا من المغانم، لقد أسدينا إليكم معروفا فأسهموا لنا في الغنيمة، وهل جزاء الإحسان إلا الإحسان؟!.

وإن كان للكافرين نصيب من الغلبة على المؤمنين والإصابة منهم قال أولئك المنافقون أنفسهم لهؤلاء الكافرين متظاهرين لهم بالمحبة والود {أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ} ، وهذا استفهام تقرير وتودد أيضا، أي غلبنا عليكم وكان في مكنتنا أن نقتل منكم ونأسر، ولكننا أبقينا عليكم ومنعناكم من المؤمنين بتخذيلنا إياهم وتثبيطنا لهم، فانصرفوا دون أن يقدروا على إيذائكم، فأسهموا لنا فيما غنمتم مقابل ما أسدينا إليكم من معروف وإحسان، فنحن نواليكم فلا نؤذيكم ولا نترك أحداً يؤذيكم.

الاستفهام الثالث: (ألم أنهكما) في قوله تعالى: {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} . الآيات (19-22) من سورة الأعراف.

هذا الاستفهام: {أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} معناه عتاب آدم وزوجه على ما صدر منهما والتنبيه على موضع ما غفلا عنه، فقد قال سبحانه وتعالى لهما: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} فخالفا النهي واقتربا منها وذاقا، وقال سبحانه وتعالى يحذرهما من الشيطان {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} ، فاغترا بقول الشيطان وقبلا ما عرض عليهما حين قاسمهما إني لكما لمن الناصحين.

والفعل المضارع في {أَلَمْ أَنْهَكُمَا} مجزوم بلم وعلامة جزمه حذف حرف العلة، وهو الألف من آخره،وأصله قبل الحذف (أنهى)، و(كما) ضمير المخاطب المثنى مبني على السكون في محل نصب مفعول به، ولك أن تقول الكاف وحدها ضمير المخاطب والميم حرف عماد، أي اعتمدت عليها الألف في دلالتها على التثنية والألف حرف دال على التثنية، والحق أن هذه الأحرف الثلاثة بمجموعها تدل على المثنى المخاطب، وأن أي حرف منها لا يدل بمفرده عليه؛ ولذلك كان اعتبار الأحرف الثلاثة مجتمعة كلمة واحدة تدل على ضمير المثنى المخاطب أحق وأولى.

{عَنْ تِلْكُمَا الشَّجَرَةِ} عن حرف جر، و(تِ) اسم إشارة للمفردة المؤنثة، وأصله (تي) ثم حذفت الياء لالتقاء الساكنين، وهما الياء من (تي) واللام الدالة على البعد، وتعرب (ت) اسم إشارة مبني على السكون على الياء المحذوفة لالتقاء الساكنين في محل جر، واللام الواقعة بعد اسم الإشارة حرف يدل على بعد المشار إليه مبني على السكون لا محل له من الإعراب، و(كما) حرف خطاب للمثنى مبني على السكون لا محل له من الإعراب، و(الشجرة) نعت لاسم الإشارة مجرور، ويجوز أن تعرب عطف بيان.

الاستفهام الرابع: (ألم يؤخذ عليهم ميثاق الكتاب) في قوله تعالى: { وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَماً مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} الآيتان (168-169) من سورة الأعراف.

الآية الأولى من هاتين الآيتين الكريمتين تبين أن الله سبحانه وتعالى قد قطّع بني إسرائيل وفرقهم في بقاع الأرض، منهم الصالحون ومنهم الفاسقون الكافرون، وقد ابتلي هؤلاء الكافرين بالحسنات من صحة ورخاء، وبالسيئات من مرض وفقر وجدب، لعلهم يرجعون إلى الطاعة ويتوبون عن المعصية.

والآية الثانية التي اشتملت على الاستفهام {أَلَمْ يُؤْخَذْ} تبين أنه جاء بعد أولئك اليهود المتقدم ذكرهم في الآية الأولى جيل سوء من نسلهم ورثوا التوراة من أسلافهم فبقيت في أيدهم يقرءونها ويقفون على ما فيها من الأوامر والنواهي والتحريم والتحليل ولا يعملون بها، ويأخذون الرشا والمكاسب الخبيثة ويقولون سيغفر لنا الله، ولن يؤاخذنا بذلك، وكان ينبغي إذ ورثوا الكتاب أن يعملوا بما جاء فيه وألا يجزموا بالمغفرة وهو مصرون على ارتكاب المعصية، وقد جاء إصرارهم هذا من أنهم كانوا إذا أمكنتهم الرشا والمكاسب الخبيثة أخذوها غير مكترثين بالوعيد والعقاب الشديد على ارتكاب المعاصي.

ويجيء الاستفهام في قوله تعالى: {أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ وَدَرَسُوا مَا فِيهِ} يجيء مفيدا التقرير والتوبيخ: التقرير على معنى الإخبار أي قد أخذ عليهم في الكتاب - أي في التوراة - ميثاق أن لا يقولوا على الله إلا الحق والصدق، وقد كذبوا مع ذلك عليه سبحانه وتعالى، ومن تلك الأكاذيب دعواهم أن الله سيغفر لهم معاصيهم مع إصرارهم عليها، ومنها أنهم كانوا إذا جاءهم المبطل أخذوا منه الرشوة وأخرجوا كتابهم الذي كتبوه بأيديهم وحكموا له به مدعين أنه كتاب الله.

وهذا الاستفهام يفيد التوبيخ أيضا: يوبخهم الله سبحانه وتعالى على افترائهم وأكاذيبهم تلك التي كانوا يزعمون أنها في كتاب الله، على حين يعلمون أنها ليست فيه، فقد قرءوه كرة بعد كرة، ووقفوا على ما فيه مرة بعد مرة.

وأكتفي من إعراب هذه الصيغة {أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقّ} بما يلي:

(ميثاق) نائب فاعل، و(الكتاب) مضاف إليه، و(أن) حرف مصدري ينصب الفعل المضارع و(لا) نافية، و(يقولوا) مضارع منصوب بأن وعلامة نصبه حذف النون، والواو ضمير الجماعة فاعل مبني على السكون في محل رفع، و(على الله) جار ومجرور متعلقان بالفعل قبلهما، و(إلا) أداة حصر حرف مبني على السكون لا محل له من الإعراب، و(الحق) مفعول به ليقولوا، والمصدر المؤول من (أن) المصدرية والفعل الذي دخلت عليه في محل رفع عطف بيان لميثاق، وقيل بدل منه، وقيل المصدر المؤول في محل نصب مفعول من أجله على معنى لئلا يقولوا إلا الحق، وجملة {أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقّ} جملة استئنافية لا محل لها من الإعراب.

الاستفهام الخامس: (أفلم ييأس الذين آمنوا) في قوله تعالى: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} الآية 31 من الرعد.

هذا الاستفهام: {أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً} يفيد الإنكار: ينكر الله سبحانه وتعالى على الذين آمنوا بالله ورسوله وبأن الله جل وعلا لو يشاء لهدى الناس جميعا ينكر عليهم أن لم يقنطوا من إيمان كفار قريش المعاندين لله ورسوله، ذلك أنه لما سأل هؤلاء الكفار المعاندين نزول آيات غير القرآن {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَة} اشتاق المؤمنون إلى هذه الآيات، وأحبوا نزولها طمعا في إيمان هؤلاء الذين علم الله أنهم لا يؤمنون ولو نزلت هذه الآيات، فقال تعالى: {أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا} .. الآية.

أختي (هل):

ذهب كثير من المفسرين إلى أن (ييأس) في هذا الاستفهام بمعنى يعلم، وليس هناك - فيما يبدو لي - ما يدعو إلى إخراج هذه الكلمة عن بابها وهو القنوط، ولا إلى حملها على لغة بعض قبائل العرب وجعلها بمعنى يعلم، فاستعمالها بمعنى العلم قليل جدا، بل إن الكسائي والفراء قد أنكراه.

أما إعراب هذه الصيغة {أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً} فأكتفي منه بإعراب ما يلي:

{أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً} (أنْ) مخففة من الثقيلة، وهي مصدرية تفيد التوكيد، تنصب المبتدأ على أنه اسمها وترفع الخبر على أنه خبرها، وهي حرف مبني على السكون لا محل له من الإعراب، واسمها ضمير الشأن محذوف والتقدير أنه. و(لو) حرف يدل على انتفاء الجواب لانتفاء الشرط، والمعنى أنه تعالى لم يهد الناس جميعا لأنه لم يشأ ذلك، و(يشاء) فعل مضارع مرفوع ولفظ الجلالة (الله) فاعله، و(لهدى) اللام واقعة في جواب لو، و(هدى) فعل ماض مبني على فتح مقدر على الألف للتعذر لا محل له من الإعراب، وفاعله ضمير مستتر يعود على لفظ الجلالة (الله)، و(الناس) مفعول به منصوب، و(جميعا) حال من الناس منصوب، وجملة {لَهَدَى النَّاسَ جَمِيعاً} جواب لو لا محل لها من الإعراب، والجملة المؤلفة من لو وشرطها وجوابها في محل رفع خبر أنْ المخففة من الثقيلة، والمصدر المؤول من أن المخففة وجواب لو في محل جر بالباء المقدرة، والجار والمجرور يتعلقان بالفعل (آمنوا)، والتقدير: أفلم ييأس الذين آمنوا بهداية الله للناس جميعا لو يشاء، ويجوز أن يكون هذا المصدر المؤول في محل نصب على نزع الخافض، ومتعلق ييأس الذي هو مفعول به في المعنى محذوف لدلالة السياق عليه، والتقدير: أفلم ييأس الذين آمنوا بهداية الله للناس جميعا لو يشاء أفلم ييأسوا من إيمان هؤلاء الكافرين.

الاستفهام السادس: (أو لم ننهك عن العالمين) في قوله تعالى: { وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ قَالَ إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} الآيات (67-70) من سورة الحجر.

هذا الاستفهام: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} يفيد التقرير والإنكار.

التقرير على معنى الإخبار أي قد نهيناك من قبل عن تضييف أحد من الناس، ويفيد الإنكار على معنى ما كان ينبغي لك بعد هذا أن تصيف هؤلاء وتقول لنا لا تفضحوني ولا تخزوني، وأنت الذي تعرض نفسك للفضيحة والخزي من جراء مخالفتك ما قد نهيناك عنه، وإعراب الصيغة واضح.

الاستفهام السابع: (ألم يعدكم ربكم وعدا حسنا) في قوله تعالى: { وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً} الآيات (73-79) من سورة طه.

لما سار موسى عليه السلام ببني إسرائيل بعد هلاك فعون إلى جانب الطور الأيمن حيث كان موعد أن يكلم الله جل وعلا موسى، رأى موسى أن يسارع وحده مبادرا إلى الطور، واستخلف أخاه هارون على بني إسرائيل، وطلب منهم أن يسيروا على أثره إلى جانب الطور.

ولما انتهى موسى عليه السلام من مناجاة ربه جل وعلا سأله سبحانه وتعالى عن سبب العجلة ومجيئه وحده دون أن يكون معه قومه، فأجاب موسى: هم أولاء على أثري، وعجلت إليك رب لترضى، فأخبره الله تبارك وتعالى بما كان من الفتنة من بعده في بني إسرائيل وعبادتهم العجل الذي عمله لهم ذلك السامري، فرجع موسى إلى قومه غضبان أسفا على ما صنعه قومه من بعده {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} .

وهذا الاستفهام: {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} يفيد التقرير والتوبيخ.

التقرير على معنى الإخبار أي قد وعدكم الله تبارك وتعالى وعدا حسنا، أما التوبيخ فتوبيخ موسى لقومه على مخالفتهم ما يستوجبه هذا الوعد الحسن، وكانت هذه المخالفة بعبادتهم العجل وتصديق ما قاله السامري من أن هذا العجل هو إلههم وإله موسى على حين كان واجبا عليهم أن يقيموا على ما تركهم عليه موسى من الإيمان بالله تعالى وعبادته وحده لا شريك له.

وإعراب {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً}:

(يعدكم) (يعد) فعل مضارع مجزوم بلم وعلامة جزمه السكون على آخره، وهذا الفعل يأخذ مفعولين والضمير (كم) هو المفعول الأول مبني على السكون في محل نصب، أما المفعول الثاني فمحذوف، وقد اختلف العلماء في تقديره، فمنهم من قدره (أن يعطيكم التوراة) ومنهم من قدره (الوصول إلى جانب الطور اليمن) ومنهم من قدره (أن يسمعكم كلامه) ومنهم من قدره (المغفرة عمن تاب وعمل صالحا).

(ربكم) (رب) فاعل مرفوع، و(كم) ضمير في محل جر بالإضافة، (وعدا حسنا) (وعدا) مصدر منصوب على أنه مفعول مطلق، و(حسنا) صفة لهذا المصدر، ويجوّز بعضهم أن يطلق الوعد ويراد به الموعود فيكون هو المفعول الثاني، وجملة {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} في محل نصب مفعول به لقال {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} .

الاستفهام الثامن: (أفلم يدبروا) في قوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأَوَّلِينَ} الآية (68) من سورة المؤمنون.

وهذا الاستفهام {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} للإنكار والتوبيخ.

ينكر الله سبحانه وتعالى على المشركين ويوبخهم أن لم يتفهموا القرآن العظيم، ولم يتفكروا فيما جاء به من العبر، فيعرفوا حجج الله التي احتج بها عليهم فيه، ويعلموا أنه المعجز الذي لا يمكن معارضته، فيصدقوا به وبمن جاء به.

وإعراب هذه الصيغة {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} واضح، وأصل يدبروا (يتدبروا) أبدلت التاء دالا وأدغمت الدال في الدال، وهذا الإبدال جائز، وقد جاءت التاء غير مبدلة في قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآن} (82 السناء) (24 محمد).

الاستفهام التاسع: (ألم نربك فينا وليدا ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت وأنت من الكافرين) في قوله تعالى: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْماً وَجَعَلَنِي مِنَ الْمُرْسَلِينَ وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ} (الآيات16-22) من الشعراء.

حين أتى موسى وهارون عليهما السلام فرعون وقالا له إنا رسول رب العالمين عرف فرعون موسى لأنه نشأ في بيته و {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} ، وهذا الاستفهام يفيد التقرير والامتنان والتحقير والتوبيخ والتعجب على معنى: قد ربيناك فينا وبي بيتنا على فراشنا مذهب كنت رضيعا حتى بلغت مبلغ الرجال، أنعمنا عليك هذه السنين الطويلة، ولكنك قابلت إحساننا إليك بتلك الفعلة التي فعلتها، فقتلت منا رجلا وكفرت بنعمتنا عليك، لقد حدث هذا كله، ثم هاأنت ذا تدعي أنك رسول رب العالمين، فيا عجبا أنى لك هذه الرسالة؟! ومتى كان ذلك؟!.

ولقد أجاب موسى عليه السلام عما تضمنه سؤال فرعون فقال:

لقد قتلت ذلك الرجل وأنا من الجاهلين بأن تلك الوكزة ستقضى عليه، لقد كان قتلي إياه خطأ وليس بالعمد.

وأما هذا العجب من أكون رسولا فإن الله ربي هو الذي وهب لي حكما وجعلني من المرسلين بعد أن خفتكم وفررت منكم أنشد النجاة والأمن.

وأما تلك النعمة التي تمنها عليّ فما كانت بالنعمة، ولمن تكون ذات يوم، وكيف تراني أعدها نعمة وأعتدها إحسانا وأنا الذي كنت أرى وأنا أعيش في بيتك، أرى قومي بني إسرائيل يلاقون على يديك ضروب التعبيد والإذلال، لقد أهنت قومي، ومن أهين قومه فقد ذل.

وأما تربية موسى في بيت فرعون - من حيث إنها حادثة واقعة لا من حيث إنها نعمة يمن بها - فقد سكت موسى عن ذكرها، وسكوته إقرار واعتراف بها.

وإعراب هذه الصيغة: {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} :

(نربك) فعل مضارع مجزوم بلم وعلامة جزمه حذف حرف العلة وهو الياء من آخره، والكاف ضمير المخاطب مبني على الفتح في محل نصب مفعول به، (وليدا) حال من ضمير المخاطب قبله وهو الكاف، وجملة {أَلَمْ نُرَبِّكَ فِينَا وَلِيداً} في محل نصب مفعول به لقال.

{وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ} (من عمرك) الجار والمجرور يتعلقان بمحذوف حال مقدم من سنين أو هما في محل نصب على الحال، و(سنين) ظرف زمان متعلق بالفعل الماضي (لبث)، وهو منصوب وعلامة نصبه الياء لأنه ملحق بجمع المذكر السالم.

وجملة {وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ} معطوفة على {نُرَبِّكَ فِينَا وَلِيداً} فتكون داخلة في حيز الاستفهام والنفي المتقدمين، على معنى: ألم نربك فينا وليدا، أو ما لبثت فينا من عمرك سنين؟ ويجوّز بعضهم أن تكون معطوفة على {أَلَمْ نُرَبِّكَ فِينَا وَلِيداً} باعتبار معناها الخبري، أي: قد ربيناك فينا وليدا ولبثت فيها من عمرك سنين.

{وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} (فعلتك) (فعلة) مفعول مطلق منصوب، والكاف في محل جر بالإضافة، (التي) اسم موصول مبني على السكون في محل نصب صفة لـ(فعلة) و(فعلت) فعل فاعل، والجملة صلة الموصول لا محل لها من الإعراب، الرابط الذي يربط الصلة بالموصول ضمير محذوف والتقدير: فعلتها، (وأنت من الكافرين) الواو حالية، (أنت) ضمير مبني على الفتح في محل رفع مبتدأ، (من الكافرين) جار ومجرور في محل رفع خبر، أو متعلقان بمحذوف هو الخبر.

وجملة {وَأَنْتَ مِنَ الْكَافِرِينَ} في محل نصب حال، وصاحب الحال ضمير المخاطب (تَ) في فعلت الثانية، ورابطة جملة الحال بصاحبها الواو والضمير (أنت) معا.

وجملة {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} معطوفة على ما عطفت عليه الجملة التي قبلها، وهي مثلها في محل نصب مفعول به لقال.

الاستفهام العاشر: (أو لم يكفروا بما أوتي موسى من قبل) في قوله تعالى: {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ} الآية (48) من سورة القصص.

هذا الاستفهام {أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ} يفيد التوبيخ والتقرير:

أما التقرير فعلى معنى الإخبار أي لقد كفر هؤلاء اليهود الذين أمروا قريشا أن يسألوا محمدا صلى الله عليه وسلم أن يؤتى مثل ما أوتي موسى؛ لقد كفروا هؤلاء اليهود بما أوتي موسى من قبل.

أما التوبيخ والتقريع فعلى معنى أن الله سبحانه وتعالى يوبخ هؤلاء اليهود ويقرعهم على أن يعلِّموا قريشا حجة هي أن يطلبوا إلى محمد صلى الله عليه وسلم أن يؤتى مثل ما أوتي موسى، مع أنهم لم يؤمنوا بهذه الحجة وكفروا به من قبل، وقالوا عن التوراة والقرآن: سحران تعاونا بتصديق كل واحد منهما الآخر وإنا بكل واحد منهما كافرون.

وإعراب هذه الصيغة: {أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ} سهل واضح.

الاستفهام الحادي عشر: (أو لم نمكن لهم حرما آمنا) في قوله تعالى: {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} الآية (57) من سورة القصص.

هذا استفهام معناه التقرير والتكذيب:

التقرير على معنى الإخبار، أي (قد وطأنا لهم بلدا حرّمنا على الناس سفك الدماء فيه، ومنعناهم من أن يتناولوا سكانه فيه بسوء، وأمنا على أهله أن يصيبهم به غارة أو قتل أو سباء، ورزقناهم فيه، وجعلنا الثمرات من كل أرض تجبى إليهم).

والتكذيب على معنى أن قولهم للرسول هو قول كاذب، وأن اعتذارهم عن اتباع الهدى هو اعتذار زائف غير قويم، قالوا للرسول صلى الله عليه وسلم: "إننا نخشى إن اتبعنا الهدى معك أن يقصدنا العرب المشركون من حولنا بالأذى والحرب، وأن يتخطفونا من أرضنا".

وهذا قول مردود وادعاء باطل، فالله سبحانه وتعالى قد جعل لكم الحرم آمنا وأنتم على الكفر والشرك، فكيف يجعله غير آمن إذا اتبعتم الهدى والإسلام؟!.

ومن هذه الصيغة: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا} أكتفي بإعراب ما يلي:

(رزقا) حال من ثمرات منصوب وعلامة نصبه الفتحة الظاهرة على آخره، (من لدنا) من حرف جر ظرف مكان مبني على السكون في محل جر، والجار والمجرور يتعلقان بمحذوف صفة لـ(رزقا) ولدن مضاف و(أنا) مضاف إليه ضمير مبني على السكون في محل جر.

وجملة {يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا} في محل نصب نعت ثان لـ(حرما).

وجملة {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا} جملة استئنافية لا محل لها من الإعراب.

الاستفهام الثاني عشر: (أو لم نعمركم ما يتذكر فيه من تذكر) في قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} الآيتان (36-37) من فاطر.

هذا الاستفهام: {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} معناه التقرير والتوبيخ:

التقرير على معنى الإخبار أي قد عمرناكم أيها الكافرون أعمارا تتمكنون فيها من التدبر واتابع الحق فالعمل الصالح لو أردتم ذلك ومنتم ممن تنفعه الذكرى، وما تركناكم لأنفسكم، بل جاء الأنبياء ينذرونكم لقاء يومكم هذا.

والتوبيخ لهم على أن لم ينتفعوا في حياتهم الدنيا بما ينجيهم من هذه النار التي يصطرخون فيها من هول العذاب، وعلى أن ضيعوا هذه الفرصة المواتية للإيمان بالرسل وللعمل الصالح، وجاءوا الآن بعد أن ذاقوا العذاب في الآخرة يطلبون الرجعى إلى دار الدنيا كي يؤمنوا بالله وحده لا شريك له، ويعملوا ما أمرهم به الأنبياء، ذلك رجع بعيد.

أما إعراب هذه الصيغة: {وَجَاءَكُمُ النَّذِيرُ} فيكفيك منه ما يلي:

(ما يتذكر فيه من تذكر): (ما) نكرة موصوفة مبنية على السكون في محل نصب ظرف زمان متعلق بالفعل المضارع قبله وهو (نعمر)، والتقدير: أو لم نعمركم وقتا يتذكر فيه من تذكر، (مَنْ) اسم موصول مبني على السكون في محل رفع فاعل للفعل المضارع الذي قبله وهو يتذكر، و(تذكر) فعل ماضي وفاعله ضمير مستتر يعود على مَنْ، وهذا الضمير هو الرابط الذي يربط جملة الصلة بالموصول، وجملة {يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ} في محل نصب نعت لـ(ما)، وجملة {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ} جملة استئنافية لا محل لها من الإعراب.

الاستفهام الثالث عشر: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} في قوله تعالى: {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئاً وَلا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} الآيات (54-61) من سورة ياسين.

بعد أن وصفت هذه الآيات الكريمة في يوم القيامة وما يجازى به المؤمنون من جنة ونعيم، وصفت حال الكافرين بأنهم يخاطبون بـ {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} أي تميزوا من المؤمنين وانفردوا أيها الكافرون بالله، فإنكم واردون غير موردهم وداخلون غير مدخلهم، ثم يقول الله سبحانه وتعالى لهم: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } ، وهذا استفهام معناه التقرير والتوبيخ والتقريع:

التقرير على معنى الإخبار أي قد أوصيتكم وأمرتكم في الدنيا ألا تطيعوا الشيطان فإنه لكم عدو مبين، وقد عهدت إليكم أيضا وأوصيتكم أن تعبدوني وحدي لا تشركون بي شيئاً، تفعلون ما آمركم به وتنتهون عما أنهاكم عنه، وهذا هو الدين الصحيح والصراط المستقيم.

ويفيد هذا الاستفهام التوبيخ والتقريع أيضا: توبيخ هؤلاء الكافرين وتقريعهم على مخالفتهم لما عهده الله جل وعلا إليهم، فقد أطاعوا الشيطان فأضلهم، وأشركوا به سبحانه وتعالى وعصوه فكانوا مجرمين.

ولن أطيل عليكم في إعراب هذه الصيغة {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } ، سوف أكتفي بإعراب ما يلي:

{أَنْ لا تَعْبُدُوا الشَّيْطَانَ } (أن) حرف مصدري ناصب للفعل المضارع الذي بعده (لا) حرف نفي، (تعبدوا) فعل مضارع منصوب بأن المصدرية وعلامة نصبه حذف النون، وواو الجماعة فاعل ضمير مبني على السكون في محل رفع، (الشيطان) مفعول به منصوب.

{وَأَنِ اعْبُدُونِي} الواو حرف عطف (أن) حرف مصدري، (اعبدوني) مؤلفة من فعل أمر مبني على حذف النون لا محل له من الإعراب، وواو الجماعة ضمير مبني على السكون في محل رفع فاعل، والنون نون الوقاية حرف مبني على الكسر لا محل له من الإعراب، والياء ياء المتكلم ضمير مبني على السكون في محل نصب مفعول به.

و(أن) المصدرية وما دخلت عليه في كل من الموضعين المتقدمين في تأويل مصدر، وهذا المصدر في محل نصب على نزع الخافض، وتقدير هذين المصدرين: عدم عبادتكم للشيطان (بنصب عدم) وعبادتكم إياي (بنصب عبادتكم).

وجملة {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ } جملة استئنافية لا محل لها من الإعراب.

الاستفهام الرابع عشر: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} الآية (16) من سورة الحديد.

هذا الاستفهام معناه الاستبطاء والعتاب والتحذير:

استبطأ الله سبحانه وتعالى من المؤمنين أن تخشع قلوبهم وتخضع وترق وتلين لذكر الله، وأن تسمع وتطيع وتنقاد لما ينزل من آيات كتاب الله، استبطأ ذلك منهم وعاتبهم عليه وحذرهم من أن يكونوا مثل اليهود والنصارى الذين أوتوا التوراة والإنجيل من قبل أن يرسل محمد صلى الله عليه وسلم إلى العالمين، فطال عليهم الزمن بعد أنبيائهم، فقست قلوبهم وسكنت إلى المعاصي، وكان كثير من هؤلاء الذين أوتوا الكتاب خارجين عن دينهم، رافضين لما جاء في كتابهم.

وإعراب هذا الاستفهام: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ} :

(يأن) فعل مضارع مجزوم بلم وعلامة جزمه حذف حرف العلة وهو الياء من آخره، وأصله قبل الجزم (يأني) (للذين آمنوا) اللام حرف جر، و(الذين) اسم موصول مبني على الفتح في محل جر، والجار والمجرور يتعلقان بالفعل المضارع (يأن)، (آمنوا) فعل ماض مبني على الضم لاتصاله بواو الجماعة لا محل له من الإعراب، وواو الجماعة ضمير مبني على السكون في محل رفع فاعل، والجملة من الفعل والفاعل صلة الموصول لا محل لها من الإعراب، والرابط الذي ربط جملة الصلة بالموصول هو واو الجماعة.

{أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} (أن) حرف مصدري ناصب للفعل المضارع الذي بعده، (تخشع) فعل مضارع منصوب بأن وعلامة نصبه فتحة ظاهرة على آخره، وأن وما دخلت عليه في تأويل مصدر في محل رفع فاعل للفعل المضارع (يأن) والتقدير: ألم يأن للذين آمنوا خشوع قلوبهم، (قلوبهم) قلوب فاعل، وهم ضمير مبني على السكون في محل جر (لذكر الله) جار ومجرور ومضاف إليه، والجار والمجرور يتعلقان بالفعل (تخشع)، (وما نزل من الحق) الواو عاطفة و(ما) اسم موصول مبني على السكون في محل جر معطوف على ذكر، (ونزل) فعل ماض وفاعله ضمير مستتر يعود على اسم الموصول (ما)، (من الحق) من حرف جر وهي بيانية، والحق مجرور بمن، والجار والمجرور في محل نصب حال من (ما) وجملة (نزل من الحق) صلة الموصول لا محل لها من الإعراب، والرابط الضمير المستتر في نزل.

{وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ} الواو عاطفة، و(لا) نافية، (يكونوا) فعل مضارع معطوف على الفعل المضارع (تخشع) المنصوب بأن والمعطوف على المنصوب منصوب وعلامة نصبه حذف النون، والواو ضمير جمع اسم يكون مبني على السكون في محل رفع، (كالذين) الكاف يجوز على رأي بعض النحاة أن تكون اسما بمعنى مثل، فهي مبنية على الفتح في محل نصب خبر يكون، والكاف مضاف والذين اسم موصول مضاف إليه مبني على الفتح في محل جر، وأما على رأي جمهور النحاة فالكاف على أصلها حرف جر والذين اسم موصول مجرور بالكاف مبني على الفتح في حل جر، والجار والمجرور في محل نصب خبر يكون، (أوتوا الكتاب) أوتوا أصلها أوتيوا (بياء مضمومة قبل واو الجماعة)، ثم استثقلت الضمة على الياء فحذف الضمة للثقل فسكنت الياء فالتقى ساكنان: الياء وواو الجماعة، فحذفت الياء للتخلص من التقاء الساكنين، ثم ضمت التاء المسكورة لمناسبة واو الجماعة فصارت الكلمة أوتُوا، فهي فعل ماض مبني على الضم المقدر على الياء المحذوفة لالتقاء الساكنين لا محل له من الإعراب، والواو ضمير الجماعة مبني على السكون في محل رفع نائب فاعل، ونائب الفاعل هذا كان في الأصل هو المفعول الأول فلما بني الفعل الماضي للمجهول صار نائبا عن الفاعل، و(الكتاب) مفعول به ثان منصوب، (من قبل) من حرف جر، وقبل ظرف زمان مبني على الضم في محل جر، والجار والمجرور يتعلقان بالفعل (أوتوا)، ويكون تقدير الكلام مع تأويل المصادر: ألم يأن للذين آمنوا خشوع قلوبهم لذكر الله ولما نزل من الحق عدمُ كونهم كالذين أوتوا الكتاب من قبل.

الاستفهام الخامس عشر: (ألم نهلك الأولين) في قوله تعالى: {أَلَمْ نُهْلِكِ الأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الآخِرِينَ كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} الآيات: (16-19) من سورة المرسلات.

هذا الاستفهام {أَلَمْ نُهْلِكِ الأَوَّلِينَ} معناه التقرير والتخويف والوعيد:

التقرير على معنى الإخبار أي قد أهلكنا الأولين الذين كانوا يكذبون بالرسل قبلكم إهلاك عذاب ونكال.

والتخويف والوعيد لكفار قريش بأن الله جل وعلا سوف يهلككم بتكذيبكم لرسول الله صلى الله عليه وسلم كما أهلك المكذبين بالرسل قبلكم، سنة الله، ولن تجد لسنة الله تبديلا، والويل لمن يكذب بهذا الإهلاك ويجحد قدرة على ما يشاء.

وإعراب هذه الصيغة سهل واضح.

الاستفهام السادس عشر: { أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ إِلَى قَدَرٍ مَعْلُومٍ فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} الآيات (20-22) من سورة المرسلات.

هذا الاستفهام يفيد التقرير والتحقير والتخويف:

التقرير على معنى الإخبار، أي قد خلقناكم من ماء مهين.

والتحقير على معنى علام هذا التكبر والعناد والإعراض وقد خلقناكم من ماء ضعيف حقير؟!

والتخويف على معنى خلقناكم أول مرة ونحن قادرون على أن نعيد خلقكم مرة أخرى يوم القيامة، وويل يومئذ للمكذبين بهذه القدرة وللمنكرين هذه الإعادة.

وإعراب هذه الصيغة سهل واضح.

الاستفهام السابع عشر: (ألم يجدك يتيما فآوى، ووجدك ضالا فهدى، ووجدك عائلا فأغنى) في قوله تعالى: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} الآيات (1-8) من سورة الضحى.

بعد أن وعد الله جل وعلا رسوله محمداً صلى الله عليه وسلم هذا الوعد الشامل الجليل {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} قال تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى} ، وهذا الاستفهام يفيد التقرير والتذكير والامتنان.

يفيد التقرير على معنى الإخبار، أي قد وجدك يتيما قد مات أبوك وأنت حمل، ثم ماتت أمك وأنت طفل صغير؛ فجعل لك مأوى تأوي إليه عند جدك عبد المطلب، ثم عند عمك أبي طالب، ووجدك ضالا {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ} فهداك الله تعالى إلى ما أنت عليه، ووجدك فقيرا ذا عيال فأغناك الله تعالى عمن سواه.

ويفيد التذكير تذكير رسوله صلى الله عليه وسلم بهذه النعم الثلاث التي أنعمها الله جل وعلا عليه في حال نشأته، وكانت النعمة الأولى {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} وكانت الثانية {وَوَجَدَكَ ضَالاً فَهَدَى} ، وكانت الثالثة: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} .

ويفيد الامتنان الامتنان على رسول الله صلى الله عليه وسلم بهذه النعم الثلاث المتقدمة، ولكنه امتنان التكريم والتعظيم وليس امتنان التحقير والإزراء كامتنان فرعون على موسى عليه السلام، {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} .

وإعراب هذه الصيغة سهل واضح، و(يجد) و(وجد) في هذه الصيغة بمعنى يعلم وعلم، فالفعل متعد إلى مفعولين: الكاف الضمير هو المفعول الأول، والاسم الظاهر بعده هو الاسم الثاني.

الاستفهام الثامن عشر: قوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ} الآيات: (1-4) من سورة الشرح.

هذا الاستفهام كالاستفهام الذي تقدم في سورة الضحى يفيد التقرير والتذكير والامتنان:

التقرير على معنى الإخبار، أي قد شرحنا لك صدرك للهدى والإيمان بالله ومعرفة الحق، وليّنا لك قلبك وجعلناه وعاء للحكمة، وغفرنا لك ما تقدم من ذنبك الذي أثقل ظهرك وجهدك، ورفعنا لك ذكرك، فلا أذكر إلا ذكرت معي، وذلك قول (لا إله إلا الله محمد رسول الله).

أما التذكير فتذكير رسول الله صلى الله عليه وسلم بنعم ثلاث أنعمها الله تبارك وتعالى عليه: الأولى {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} والثانية: {وَوَضَعْنَا عَنْكَ وِزْرَكَ} والثالثة: {وَرَفَعْنَا لَكَ ذِكْرَكَ} .

أما الامتنان فامتنان الله جل وعلا على رسوله محمد صلى الله عليه وسلم بهذه النعم الثلاث، وهو امتنان تكريم وتعظيم، وليس امتنان تحقير وتذميم.

وإعراب هذه الصيغة سهل واضح.

أختي العزيزة (هل):

مع انتهاء هذه الرسالة تنتهي الكتابة عن همزة الاستفهام الداخلة على (لم) النافية الجازمة للفعل المضارع.

سوف أكتب إليك في الرسالة القادمة - إن شاء الله تعالى - عن همزة الاستفهام الداخلة على (لا) النافية لهذا الفعل.

أسأل الله - جل وعلا - أن يهب لي القدرة على أن أكتب، وأن يهب لي السداد فيما أقول.

والسلام عليكم ورحمة الله وبركاته.

أختك

همزة الاستفهام

مراجع هذه الرسالة:

1- تفسير البحر المحيط لأبي حيان الأندلسي - الناشر: مكتبة ومطابع النصر الحديثة - الرياض:

1- (ج7 ص43) 2- (ج7 ص298) 4- (ج4 ص280) 5- (ج4 ص416) -6 (ج5 ص391) 7- (ج5 ص492) 8- (ج6 ص268) 9- (ج6 ص413) 10- (ج7 ص123) 12- (ج7 ص126) 13- (ج7 ص316) 14- (ج7 ص343) 15- (ج8 ص222) 16- (ج8 ص405) 17- (ج8 ص486) 18- (ج487 ص) اهـ

2- تفسير أبي السعود - الناشر: مكتبة ومطبعة عبد الرحمن محمد - القاهرة:

1- (ج7 ص43) 2- (ج8 ص19) 3- (ج1 ص256) 4- (ج3 ص221) 5- (ج3 ص288) 6- (ج5 ص22) 7- (ج5 ص85) 8- (ج6 ص35) 9- (ج6 ص143) 10- (ج6 ص238) 11- (ج7 ص17) 12- (ج7 ص19) 13- (ج7 ص154) 14- (ج7 ص157) 15- (ج8 ص208) 16- (ج9 ص170) 17- (ج9 ص172) اهـ

3- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين، الناشر: الحلبي بمصر:

1- (ج3 ص380) 2- (ج4 ص50) 3- (ج1 ص358) 4- (ج2 ص206) 5- (ج2 ص506) 6- (ج2 ص551) 7- (ج3 ص197) 8- (ج3 ص274) 9- (ج3 ص354) 10- (ج3 ص497) 11- (ج3 ص521) 12- (ج4 ص291) 13- (ج4 ص466) 14- (ج4 ص551) 15- (ج4 ص554) اهـ

4- تفسير الطبري، الناشر: الحلبي بمصر، الطبعة الثالثة :

1- (ج21 ص6) 2- (ج25 ص5) 3- (ج3 ص50) 4- (ج9 ص107) 5- (ج13 ص151) 6- (ج14 ص43) 7- (ج16 ص196) 8- (ج18 ص41) 9- (ج19 ص65) 10- (ج3 ص43) 11- (ج20 ص93) 12- (ج22 ص140) 13- (ج23 ص17) 14- (ج27 ص277) 15- (ج30 ص232) اهـ

5- تفسير ابن كثير: الناشر: الحلبي بمصر:

1- (ج4 ص105) 2- (ج1 ص315) 3- (ج2 ص260) 4- (ج2 ص555) 5- (ج3 ص162) 6- (ج3 ص349) 7- (ج3 ص332) 8- (ج3 ص395) 9- (ج3 ص558) 10- (ج3 ص576) 11- (ج4 ص310) 12- (ج4 ص460) 13- (ج4 ص523) 14- (ج4 ص534) اهـ

6- الكشاف للزمخشري - الناشر الحلبي بمصر:

1- (ج3 ص209) 2- (ج2 ص73) 3- (ج2 ص128) 4- (ج2 ص360) 5- (ج2 ص395) 6- (ج3 ص108) 7- (ج4 ص64) 8- (ج4 ص203) 9- (ج4 ص264) 10- (ج4 ص266) اهـ

7- تفسير القرطبي الطبعة الثالثة المصورة عن طبعة دار الكتب المصرية بالقاهرة:

1- (ج15 ص375) 2- (ج3 ص300) 3- (ج9 ص319) 4- (ج13 ص03) 5- (ج19 ص159) 6- (ج20 ص96) 7- (ج20 ص104) اهـ

8- تفسير الفخر الرازي - الناشر: دار الكتب العلمية بطهران - الطبعة الثانية:

1- (ج7 ص40) 2- (ج19 ص53) 3- (ج24 ص124) 4- (ج29 ص226) 5- (ج30 ص272) 6- (ج31 ص213) اهـ


 العدد 58 - مفهوم الأسماء والصفات

خرافة يجب تكذيبها

مفهوم الأسماء والصفات

فضيلة الشيخ / سعد ندا المدرس بالجامعة الإسلامية

يقول الله عز وجل: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَأن اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } .

تشمل الآيات الكريمات على ستة عشر اسما من أسماء الله الحسنى، هي:

الله - العالم - الرحمن - الرحيم - الملك - القدوس - السلام - المؤمن - المهيمن - العزيز - الجبار - المتكبر - الخالق - البارئ - المصور - الحكيم.

وقد أسلفت الكتابة في حلقات سابقة بما يسر الله لي ون بعض أسمائه:

الله - العالم - الرحمن - الرحيم - الملك - العزيز - البارئ - الحكيم..

وأحاول بحول الله وقوته - أن اكتب في هذه الحلقة شيئاً مما ييسر الله تعالى لي فهمه من معأني باقي الأسماء في الآيات الشريفات المذكورات.

وقبل أن ادخل في هذا البحث أود أن أشير إلى أول كلمة في هذه الآيات وهي قوله تعالى: (هو) ذلك أن بعض الذين شرحوا أسماء الله الحسنى، ذكروا أن هذه الكلمة أنما هي اسم من أسماء الله الحسنى، وهذا مسلك عجبت له كثيرا، لهذا أردت أن أبين خطأ هذا الفهم لقيامه على غير دليل.

(هو) ليس اسماً من أسماء الله الحسنى:

من الذين قالوا أن (هو) اسم من أسماء الله الحسنى أبو القاسم عبد الكريم القشيري [1] في كتابه

(شرح أسماء الله الحسنى) [2] . وكأن نص ما قاله ما يأتي:

أعلم أن (هو) اسم موضوع للإشارة ، وهو عند الصوفية إخبار عند نهاية التحقيق ، وهو يحتاج عند أهل الظاهر [3] إلى صلة تعينه ليكون الكلام مفيداً، لأنك إذا قلت: هو ثم سكتَّ, فلا يكون الكلام مفيداً حتى تقول: هو قائم أو قاعد، أو هو حي أو هو ميت وما أشبه ذلك.

فأما عند القوم [4] فإذا قلت هو، فلا يسبق إلى قلوبهم غي ذكر الحق فيكتفون عن كل بيأن يتلونه لاستهلاكهم في حقائق القرب باستيلاء ذكر الله على أسرارهم وأنمحائهم عن شواهدهم فضلاً عن إحساسهم بمن سواه [5] ، وكأن الإمام أبو بكر بن فروك رضي الله عنه يقول:هو حرفأن هاء وواو فالهاء تخرج من آخر الحلق وهو آخر المخارج والواو تخرج من الشفة وهو اول المخارج ، فكأنه يشير إلى ابتداء كل حادث منه وأنتهاء كل حادث إليه وليس له ابتداء ولا أنتهاء، وهو معنى قوله سبحأنه (هو الأول والآخر)،فقوله: (هو الأول): إخبار عن قدمه، وقوله (الآخر) إخبار عن استحالة عدمه " . [6]

ثم قال القشيري: " وقد حكى عن بعضهم أنه قال: رأيت بعض الوالهين، فقلت ما اسمك؟ فقال: هو، قلت من أنت؟ فقال: هو، قلت: من أين جئت؟ فقال: هو، قلت: من تعني بقولك: هو؟ فقال: هو، فما سألته عن شيء إلا قال: هو. فقلت: لعلك تريد الله، قال: فصاح وخرجت روحه [7] " ثم قال القشيري: " وقال أهل الإشارة [8] : أن الله تعالى كاشف الأسرار بقوله: هو، وكاشف القلوب بما عداه من الأسماء، وقيل كاشف المحبين بقوله: هو، وكاشف المُتَيَّمينَ بقوله: الله، وكاشف العلماء بقوله: أحد، وكاشف العقلاء بقوله: الصمد، وكاشف العوام بقوله: { لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ } ، وقيل: كاشف الخواص بإلهيته، وكاشف خاصة الخاصة بهويته … الخ " [9] .

هذا ما قاله القشيري في معنى (هو) [10] .

وأعجب مما كتبه القشيري، ما كتبه محقق وشارح كتابه في هامشه، إذ قال:

" هو: اسم من أسماء الله، له هيبة وجلال عند أرباب الطريق والمكاشفات وأهل المشاهدة [11] . ومخرجه من باطن القلب، وله حرارة تزكي الجسد والروح، ومعناه حاضر لا يغيب، لا يشتمل عليه زمأن، ولا يحويه مكأن، منزه عن مشابهة الحوادث، قريب من عبده في أي زمأن ومكأن ، الإله هو ولا إله إلا هو، إلى أن قال: هو مصدر الجلال والجمال لأهل النور الذاتي والمعنوي [12] - ثم قال: هو هو، ولا مشهود غيره [13] . ثم قال: وهو الضمير الدال على اسم الله، تبارك اسم ربك ذي الجلال والإكرام " [14] .

وهكذا يبين لنا مما كتب أولئك الصوفية، أنهم يزعمون أن ضمير الغائب (هو) هو اسم من أسماء الله الحسنى، ولذلك ينادونه سبحأنه بقولهم:

(يا هو) كقول قائلهم: (فيا هو قل أنتَ أنا ويا أنا قل أنت هو)

كما تجد أولئك القوم يذكرون الله تعالى في أذكارهم وحضراتهم بهذا الضمير على أنه أحد أسمائه الحسنى سبحأنه، فنسمعهم يقولون: (هُو -هُو -هُو -هُو ) ويرددون هذه الكلمة مئات المرات زاعمين أنهم يذكرون الله باسم من أسمائه الحسنى.

وقد كذبوا على الله تعالى، وسمَّوه بما لم يسمِّ به نفسه، وشرعوا له ما لم يشرعه سبحأنه، وقالوا عليه بغير علم، والله تعالى حرم ذلك فقال جل وعلا : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ } (الأعراف آية 33).

وأهل السنة يؤمنون بأسماء الله الحسنى التي وردت بها نصوص الكتاب والسنة، فهي توقيفية يُوقَفُ عند ما نص عليه، وقد خلصت له الأسماء السنية، فكأنت واقعة في قديم الأزل بصدق الحقائق، لم يستحدث تعالى صفة كأن منها خليا، ولا اسماً كأن منه بريّاً، تبارك وتعالى [15] .

ومن ثم فليس لأحد - كائناً من كأن - أن يسمى الله تعالى بما لم يسمَّ به نفسه، أو يشرع غير ما شرع الله.

بعد أن أنتهت من هذا المبحث، أدخل الأن في إتمام عرض ما ييسر الله تعال لي من معأني باقي الأسماء في الآية التي صدرت بها هذه الحلقة، وذلك فيما يلي:

القُدُّس:

هو اسم من أسماء الله عز وجل. وهو بضم القاف (قُدُّس ) على وزن (فُعُّل) وهو صيغة مبالغة من (القُدْس) وهو الطهارة. ولكن سيبويه كأن يرى أنه بالفتح (قَدُّس) على وزن (فَعُّل) لأنه ليس عنده في الكلام (فُعُّل) أصلاً. وقال ثعلب: كل اسم على (فُعُّل) فهو مفتوح الأول مثل سَفُّد وكَلُّب وسمُّ وشَبُّط وتَنُّور إلا السُّبُّح والقُدُّوس فغن الضم فيهما أكثر، وقد يُفتحأن [16] .

واسم (القُدُّس) سبحأنه متضمن لكمال طهارته من جميع صفات النقص والعيب.

· وقد ورد اسم (القُدُّس) جل وعلا في القرأن الكريم مرتين فقط [17] : مرة في قوله تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ } (الحشر آية23)،ومرة في قوله تعالى: { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ } (الجمعة آية 1).

وقد ذكر الإمام ابن كثير في معنى (القُدُّس) قوله: قال وهب بن منبه: الطاهر، وقال مجاهد و قتادة: المبارك، وقال ابن جريج: تُقَدِّسه الملائكة الكرام. [18]

وقال صاحب جامع البي ا ن في معنى (القُدُّوس): الطاهر البليغ في النزاهة عن كل نقصأن [19] .

وقال الإمام الشوكأني في معنى (القُدُّوس): الطاهر من كل عيب المنزه عن كل نقص.

و القُدُّوس بالتحريك في لغة أهل الحجاز السطل لأنه يتطهر به، ومنه القادوس لواحد الأوأني التي يُستخرج بها الماء، وقرأ الجمهور (القُدُّوس) بضم القاف، وقرأ، وقرأ أبو ذر وأبو السماك بفتحها، وكأن سيبويه يقول (سَبُّح قَدُّوس) بفتح أولهما. [20]

وقال الشيخ عبد الرحمن السعدي في معنى (القُدُّوس): المقدس من كل عيب ونقص المعظم الممجد، لأن (القُدُّوس) يدل على التنزيه من كل نقص والتعظيم لله في أوصافه وجلاله [21] .

· أقول: واسم (القُدُّوس) أفهم منه أنه من أسماء الله الحسنى الذي يدل على ابلغ الطهارة المطلقة من كافة صفات النقص لله عز وجل، إذ قد تنزه سبحأنه عن جميع النقائص ونفاها عن نفسه، فوجب على المؤمن أن ينزه خالقه جل وعلا عن كل عيب ونقص، ولا سبيل له إلى ذلك إلا بأن يثبت لله تعالى ما أثبته له رسول الله صلى الله عليه وسلم من الأسماء الحسنى وصفات الكمال العليا، دون تحريف ولا تعطيل، ولا تكييف، ولا تمثيل، ولا تشبيه، وأن ينفي عن الله جل وعلا عن نفسه، وما نفاه عنه رسوله صلى الله عليه وسلم من صفات النقص، كما أثبت السلف الصالح رضوأن الله عليهم ونفوا إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل، أنطلاقاً من قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (الشورى آية 11 )

السُّبُوح:

وهو اسم من أسماء الله عز وجل على صيغة (فُعُّول) وهو صيغة مبالغة - ولم يرد ذكر هذا الاسم في القرأن الكريم، وأنما ورد في السنة المشرفة: فقد روى الإمام مسلم في صحيحه - بسنده - عن مُطرِّف بن عبد الله بن الشِخِّير أن عائشة (رضي الله عنها) نبأته أن رسول الله صلى الله عليه وسلم ك ا ن يقول في ركوعه وسجوده " سُّبُوح قُدُّوس ربُّ الملائكةِ والرُّوح ".

وقد ذكر الإمام النووي أن قوله (سُّبُوح قُدُّوسٌ) بضم السين والقاف وبفتحهما والضم أفصح وأكثر، وأن المراد بالسُّبُوح القُدُّوس: المُسبُّح القُدُّس فكأنه قال: مُسَبَّح مُقَدَّسٌ رب الملائكة والروح، ومعنى سُّبُوح: المبرأ من النقائص والشريك وكل ما لا يليق، قُدُّوس: المُطهر من كل ما لا يليق بالخالق.

وقال القاضي عياض أنه قيل فيه: " سُّبُوحاً قُدُّوساً على تقدير أُسِبِّح سُبُّحاً، أو أذكر، أو أعظم، أو أعبد. وأن قوله: ربُّ الملائكةِ والرُّوحِ قيل: الروح ملك عظيم، وقيل: يحتمل أن يكون جبريل عليه السلام و قيل: خلق لا تراهم الملائكة كما لا نرى نحن الملائكة و الله سبحأن وتعالى أعلم " [22] .

· أقول واسم (السبوح ) أفهم منه أن الله عز وجل هو المستحق وحده أن ينزه عن جميع النقائص والعيوب، إذ أنه تبارك وتعالى وحده صاحب صفات الكمال، ونعوت الجلال المطلقة التي لا حدود لها. وعلى المؤمن أن يؤمن بذلك إيمأناً كاملاً

ولو أن المؤمن آمن بأن الله سبح ا نه هو (السُّبُوح القُدُّوسٌ) واستقر ذلك الإيم ا ن خالصاً في قلبه، وبدا أثره على لس ا نه وجوارحه، لما فتر عن تسبيح خالقه وتنزيهه تنزيهاً كاملاً عن النقائص جميعاً، ولحرص على تطهير قلبه من الأرجاس و الشركيات والدنايا، والتزم توحيد الله عز وجل، ولما صدر عن قلبه إلا العمل الخالص الطاهر، لن الأناء لا ينضح إلا بما فيه، ومن ثم يقبل الله عمله، ويدخله في رحمته ورضو ا نه.

السَّلاَم:

هو اسم من أسماء الله تعالى، وهو وصدر كالسلامة من سَلمَ أي بريء من العيوب 0

· وقد ورد اسم (السَّلاَم) في القرأن الكريم مرة واحدة، في قوله تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ } (الحشر آية 23).

وقد ذكر أبو إسحاق الزجاج في معنى (السَّلاَم): أنه هو الذي سلم من عذابه من لا يستحقه [23] .

وذكر الإمام ابن كثير في معنى (السَّلاَم): أي من جميع العيوب والنقائص لكمالها في ذاته وصفاته و أفعاله [24] .

وذكر صاحب جامع البيأن في معنى (السَّلاَم): أي ذو السلامة من كل نقص [25] .

وذكر الإمام الشوكأني في معنى (السَّلاَم): أي الذي سلم من كل نقص وعيب، وقيل المسِّلم على عباده في الجنة كما قال تعالى : { سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ } ، وقيل: الذي سلم الخلق من ظلمه، وبه قال: المسلم لعباده. وهو مصدر وصف به للمبالغة [26] .

أقول واسم (السَّلاَم) سبحأنه أفهم منه أنه جل وعلا سالم من جميع صفات النقص، ومتصف بجميع صفات الكمال - وقد سلَّم (السلام) عز وجل أولياءه من المرسلين وغيرهم من العيوب، فسلَّ المرسلين منها في قوله (وسلام على المرسلين) أي أنه سبحأنه سلَّم رسله في أقوالهم: فلا يقولون على الله إلا الحق، ولا يُبَلِّغون أممهم إلا بالحق، وسلَّمهم كذلك في أعمالهم: فلا يشكرون بالله شيئاً. وكذلك يسلِّم (السَّلاَم) أولياءه غير المرسلين، فقال تعالى : { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ } . (النمل آية 59)، فتسلم أقوالهم وأعمالهم من كل عيب وشرك، ولهذا وصف الرسول الله صلى الله عليه وسلم المسلم بما يعني ذلك: فقد أخرج الإمام مسلم بسنده - عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رجلاً سأل رسول الله صلى الله عليه وسلم: أي المسلمين خير؟ قال: " مَنْ سلم المسلمون من لسأنه ويده " [27] , وسلامة اللسأن واليد آية على طهارة القلب، إذ أن القلب هو المحرم، وبصلاحه يصلح الجسد كله - كما أن (السَّلاَم) سبحأنه يهدي عباده المؤمنين سبل السلام، فقال تعالى : { جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ } (المائدة آية 16)، ويجعل تحيتهم يوم لقائه، فقال تعالى: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ } (الأحزاب آية 44). ويدخلهم الجنة التي سماها دار السلام، فقال تعالى : { لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ } (الأنعام آية 127)، ويجعل دخولهم فيها بسَلاَم، فقال تعالى: { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ } (الحجر آية 46)، ويجعل تحيتهم فيها السَّلاَم، فقال تعالى: { دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ } (يونس آية 10)، وطَيَّب لهم الإقامة فيها فلا يسمعون فيها إلا السَّلام، فقال تعالى: { لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيماً إِلا قِيلاً سَلاماً سَلاماً } (الواقعة آية 26).

ولا يبلغ أحد الجنة إلا إذا أسلم وجهه لله وحده، وأسلم قلبه لله دون غيره، واستمر على ذلك حتىيلقاه سبحأنه، ونجد معنى ذلك في قوله تعالى : { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى } (لقمأن أية 22)، وقوله: { يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } (الشعراء آية 89)، وقوله: { فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ } (الحج آية 34 ) وقوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } (آل عمرأن آية 102).

وتحقيقاً لهذه السلامة - فوق ما تضمنته هذه الآيات الكريمات وغيرها - فقد جعلها الرسول الله صلى الله عليه وسلم من ذكره - المتضمن لطلبها من ربه سبحأنه - دبر كل صلاة - فقد أخرج الإمام مسلم في صحيحه - بسنده - عن ثوب ا ن قال: كأن رسول الله صلى الله عليه وسلم إذا أنصرف من صلاته استغفر ثلاثاً وقال: " اللهمَّ أنت السَّلاَم ومنك السَّلاَم تباركتَ ذا الجلال والإكرام " وفي رواية: (ياذا الجلال والإكرام).

اسأل الله جل وعلا أن يخلص أعمالنا لوجهه، وأن يسلم قلوبنا إليه، وأن يُثَبِّتها على دينه، وأن يختم لنا بعقيدة التوحيد ختام الإيم ا ن.

(يتبع)

خرافة يجب تكذيبها

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

اطلعت على ما نشرته جريدة عكاظ في عددها (رقم: 5977) الصادر في يوم الاثنين الموافق 24/12/1402 ه- ص (20) نقلا من صحيفة السياسة الكويتية عن الرجل المدعو محمد المصري الذي يزعم أنه أغ مي عليه يوم الأربعاء وظن أنه ميت ودفن يوم الأربعاء وأخرج من قبره يوم الجمعة وما أرى من العجائب والغرائب.. الخ.. ونظرا إلى كون هذه الحكاية قد تروج على بعض الناس صحتها رأيت التنبيه على بطل ا نها وأنها خرافة لا تروج على عاقل بل هي كذب بحت زورها من سمى نفسه محمد المصري أو غيره لأغراض خسيسة حملته على ذلك ومن المعلوم أن من يسمع كلام أهله وكلام الطبيب وكلام المشيعين لجنازته لا تخفى حياته لا على الطبيب ولا على غيره ممن ينظر إليه ويقلبه ثم كيف يكون مغمى عليه وهو يعي ويحفظ كل ما دار حوله ومن المعلوم أيضا أن سنة الله في عباده أن من جعل في محل مكتوم ضيق لا يعيش مثل هذه المدة من المعلوم شرعا أن ملكي القبر لا يأتي ا ن إلى الحي إذا وضع في القبر و إ نما يأتي ا ن إلى الميت والله سبح ا نه يعلم الأحياء والأموات وهو الذي يرسل الملكين إلى الميت لسؤاله ثم هذا الرجل الكذاب وصف الملكين بما يدل على أنهما رج لا ن لا ملك ا ن ثم الملك ا ن لا يخبر ا ن الميت لا بحسناته ولا بسيئاته و إ نما يس ألا نه عن ربه ودينه ونبيه ف إ ن أجاب جواباً صحيحاً فاز بالنعيم و إ ن أجاب بالشك عذب ثم ما ذكره بعد ذلك من ال م ناظر الغريبة إ نما قصد بذلك ترويج باطله وايهام الناس أنه من الناجين حتى يعطفوا عليه ويساعدوه بما طلب منهم أو يعطفوا عليه بدون طلب وقد يكون من قصده الشهرة بين الناس حتى يطلب في كل مك ا ن ليسأل عما رأى ويحصل له بعض ما يريد ومن جهله قوله (وتشاء الصدف أن ك ا ن أهلي قد جاؤا لزيارة قبري) ومثل هذا الكلام لا يجوز والصواب أن يقال (ويشاء الله) لأن الصدف لا مشيئة لها. والخلاصة أن هذه الحكاية موضوعة مكذوبة لا أ ساس لها من الصحة كما يتضح ذلك من سياقها وواقعها ولا ينبغي لصحفنا ولا للصحف التي تحترم نفسها أن تنشر مثل هذه الخرافات ونسأل الله أن يطهر صحفنا وصحف المسلمين من كل باطل وأن يكبت الخداعين والماكرين ويفضحهم ويكفي المسلمين شرهم وأن يوفق جميع المسلمين للفقه في دينه والثبات علي ه إ نه سبح ا نه خير مسؤول. وصلى الله وسلم على نبينا محمد وآله وصحبه..

[1] هو أبو القاسم عبد الكريم بن هوازن القشيري الملقب بجمال الدين. إمام التصوف في عصره المولود عام 376هـ والمتوفى عام 465هـ .

[2] حققه وشرحه الأستاذ عبد المنعم عبد السلام الحلواني.

[3] أقول يشير القشيري بقوله: أهل الظاهر: إلى عقيدة أهل التصوف الذين يقولون إن الإسلام له وجهان: وجه ظاهر، ووجه باطن: فالوجه الظاهر هو النصوص ويسمونه الشريعة، ويسمون الذين يتمسكون بالنصوص أهل الظاهر وأهل الشريعة، والوجه الباطن هو المعاني البعيدة الخفية للنصوص التي لا يعلمها أهل الظاهر، ويسمون هذا الباطن الحقيقة، ويسمون الذين يعرفونها أهل الحقيقة وهم في نظرهم الصوفية وهذا كلام باطل لأن الإسلام ليس له ظاهر وباطن، بل إن ظاهره كباطنه، يشير إلى هذا قول الرسول الله صلى الله عليه وسلم: " تركتكم على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك " .

[4] أقول: يقصد بالقوم: الصوفية.

[5] أقول: يقصد أنهم يغيبون عن عالم الشهادة، وهذه هي عقيدة الفناء في الله، وهي من عقائد الصوفية الخبيثة الباطلة.

[6] أقول: هذا كلام خبط لا سند له، فكم من الكلمات أولها يخرج من أقصى الحلق وآخرها يخرج من الشفتين ولا يشير إلى ابتداء ولا انتهاء مثل (هُبْ)، و (هُفْ) وما شكل ذلك، فليس لمخارج الكلمات مُعَوَّل في المعنى، إضافة إلى ذلك فإن كلمة (هو) إنما هي ضمير يدل على الغائب, وليس اسماً، فضلاً عن أن يكون اسماً لله تعالى - ويجب أن يعلم أن أسماء الله تعالى توقيفية يوقف فيها عندما ورد النص به ولا مجال للاجتهاد فيها - ولم يرد نص في الكتاب والسنة على أن (هو) اسم من أسماء الله تعالى، وإنما ذلك من تلبيسات إبليس الني أوحى بها إلى أعوانه فيما سول لهم وأملى لهم.

[7] أقول: وهذه الحكاية فضلاً عن نسبتها إلى مجهولين بدون إسناد، فإنها نوع من خيال المبتدعة المبطلين الذين يعيشون مع الأوهام التي تنسجها لهم الشياطين.

[8] أقول: يقصد بأهل الإشارة: الصوفية.

[9] أقول: قوله كاشف بقوله (هو) ليس دليلا على أن اسمه سبحانه (هو). بل إن (هو) ضمير يدل عليه سبحانه كما يقول تعالى: { إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي } . فهل قال أحد بأن كلمة (أنا) اسم من أسماء الله تعالى ؟ ما قال بذلك أحد، بل قال الجميع: إن هذه الكلمة ضمير يدل على المتكلم - فما الفرق إذن بين الضمير المتكلم (أنا) والضمير الغائب (هو) ؟ لا إله إلا الله إله إلا الله إله إلا الله فرق بينهما في كون كل منهما ضميراً، وليس واحد منهما اسماً من أسماء الله تعالى على الإطلاق. ودليلنا في هذا عدم ورود النص في الكتاب والسنة بشيء من ذلك. والله سبحانه أعلم.

[10] شرح أسماء الله الحسنى للقشيري ص 121، 122، 123.

[11] أقول: يقصد المحقق الشارح بأرباب الطريق والمكاشفات وأهل المشاهد: أهل الطرق الصوفية.

ذلك بأن عقيدة هؤلء الضالة الباطلة أن غاية التصوف: إنما هو الكشف والمشاهدة، بمعنى أن يكشف لأحدهم اللوح المحفظ فيقرأ فيه ما كان وما سيكون، وأن يشاهد الله تعالى فيراه رأي العين. ويقرر الغزالي في كتابه إحياء علوم الدين جزء 2 ص166 أن المشاهدة تتم أثناء الخلوة إذ يقول: " الخلوة لا تكون إلا في بيت مظلم، فإن لم يكن له مكان مظلم، فيلف رأسه بجيبه أو يدثر بكساء أو ازار، ففي مثل هذه الحالة يسمع نداء الحق، ويشاهد جلال الحضرة الربوبية " - وعقيدة المشاهدة باطلة. والحق فيها ما اعتقده أهل السنة والجماعة من أن الله تعالى ادخر رؤيته سبحانه للمؤمنين في الجنة. فتكون هذه الرؤية لهم في وضوحها كما يرون القمر ليلة البدر. وتكون أعظم ما ينالون. بل أعظم من الجنة. وذلك في قوله تعالى: { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (يونس26).والحسنى هي الجنة. والزيادة هي النظر إلى وجه الله عز وجل. ومن ثم فرؤية الله في الدنيا لم يمكن عباده منها بل ادخرها للمؤمنين في الجنة. ومن هذا يتضح بطلان عقيدة الصوفية في المشاهدة في الدنيا.

[12] أقول: يقصد الشارع عقيدة المشاهدة الباطلة.

[13] أقول: يشير الشارح إلى عقيدة أخرى من عقائد الصوفية الزائغة وهي عقيدة وحدة الوجود. ويعنون بها أن الله حل في كل شيء. فأصبحت الموجودات كلها لا حقيقة لوجودها غير الله فكل شيء هو الله. وذلك يظهر من قول قائل الصوفية:

فيا هو قل أنت أنا

ويا أنا قل أنت هو

ما في الوجود غيرنا

أنا وهو وهو وهو

وقوله:

وفي كل شيء له آية

تدل على أنه عينه

وقول الزنديق محيى الدين بن عربي:

الربٌ عبدٌ والعبد ربٌ

يا ليت شعري من المكلف ؟

إن قلت عبدٌ فذاك ربٌ

أو قلت ربٌ أنَّي يكلف ؟

وقوله كذلك:

وما الكلب والخنزير إلا إلهنا

وما الله إلا راهب في كنيسة

وهذا الهراء معناه أن الله جَلَّ في العبد، وفي الكلب، وفي الخنزير، وفي كل شيء، وصار كل شيء في الوجود هو الله … تعالى الله عما يقول أولئك المجرمون عُلُوّا كبيراً.

[14] الرجع السابق ص 121، 122، 123.

[15] الفتوى الحموية الكبرى لشيخ الإسلام ابن تيمية ص 42.

[16] مختار الصحاح في مادة (ق د س).

[17] المعجم المفهرس ص 538.

[18] تفسير ابن كثير الجزء 4 ص 344.

[19] جامع البيان الجزء 2 ص 350.

[20] فتح القدير الجزء 5 ص 207 .

[21] تيسير الكلام الرحمن الجزء 8 ص 107.

[22] صحيح مسلم بشرح النووي - الجزء 4 ص 203 - 205 .

[23] المعجم الفهرس ص 356.

[24] تفسير أسماء الله الحسنى للزجاج ص31.

[25] تفسير ابن كثير - الجزء 4 ص 344.

[26] جامع البيان - الجزء 2 ص 350.

[27] صحيح مسلم.


 العدد 58 - مسابقة القرآن الكريم الدولية

مسابقة القرآن الكريم الدولية

شهدت مكة المكرمة في أوائل شهر جمادى الثانية عام 143ﻫ مسابقة القرآن الكريم الدولية الخامسة، وقد أقيمت هذه المسابقة تحت رعاية الملك فهد بن عبد العزيز حيث أناب جلالته صاحب السمو الملكي الأمير ماجد بن عبد العزيز في افتتاحها في مهبط الوحي ومتنزل القرآن.

وألقى الأمير ماجد كلمة جاء فيها: "في بلد الله الحرام حيث أشرق ضياء القرآن على هذا العام فبدد الظلام، وأزال الجهل، وقضى على العصبيات التي تقوم على رابطة الدم والنسب، وكوّن القرآن من المجتمع الإسلامي إخوة متحابين روادا للبشرية في الطريق إلى الله".

وأشار سموه إلى أن بعثات المسلمين الأولى إلى شتى أنحاء العالم لم تقدم جديدا في الرقي المادي، ولا جديدا في فنون الصناعة والتجارة - ولكنها حملت (أعظم هدية وأرقى مدنية تليق بهذا الإنسان الذي استخلفه الله في الأرض).

نعم، إن الفاتحين المسلمين حملوا رسالة القرآن ومنهجه في صنع المجتمعات، وأخذوا بهذا المنهج يربون الأمم فأنقذوها مما (كنت) تعانيه من ضيق النفس والظلم وتعاسة الأيام وأعادوا لها حياة الاستقرار والكرامة والعزة.. وإذا بالمجتمعات الإسلامية يسودها الترابط والمحبة.

(ولنا.. في رسول الله أسوة حسنة وفي أصحابه قدوة، وإننا لن نستطيع أن نقدم سوى ما قدم هذا الرسول الكريم وأصحابه الأطهار.. ألا وهو التمسك بكتاب الله وسنة رسوله والأمر بالمعروف والنهي عن المنكر حتى نكون بحق خير أمة أخرجت للنا).

وهذه المسابقة التي تقام مرة كل عام نبتت فكرتها في مهرجان تونس الذي انعقد قبل بضع سنين، وكان أن تقرر فيه إقامة مهرجان دولية ومسابقات لتلاوة كتاب الله.

وحقق (المملكة العربية السعودية) السبق في تبني هذه الفكرة في نطاق وزارة الحج والأوقاف، وأقيمت أربع مسابقات:

المسابقة الأولى عام 1399ﻫ(1979م)

المسابقة الثانية عام 1400ﻫ(1980م)

المسابقة الثالثة عام 1401ﻫ(1981م)

المسابقة الرابعة عام 1402ﻫ(1982م).

وكان عدد المتسابقين في الأعوام الأربعة التي مصت كبيرا، وهذا العام بلغ عدد المتسابقين (134) متسابقا يمثلون (25) دولة و(31) جمعية.

وقد قسمت المسابقة إلى خمسة فروع بحيث تستوعب الحافظين والمجودين والمرتلين والمفسرين للقرآن، وهذه الفروع هي:

1- فرع حفظ القرآن كاملا مع التجويد وتفسير الجزء الثاني، وتسابق فيه 10 أشخاص.

2- فرع حفظ القرآن كاملا مع التجويد وبه 17 شخصا.

3- فرع حفظ عشرين جزءا من القرآن مع التجويد وبه 17 شخصا.

4- فرع حفظ عشرة أجزاء من القرآن وبه 31 شخصا.

5- فرع ترتيل القرآن مع حسن الصوت وحفظ جزء واحد منه وبه 40 شخصا.

وهدفت المسابقة من هذا التوزيع شدّ الشباب للمشاركة في هذه الفروع حسب طاقة كل منهم وظروفه.

وبفضل الله تتوسع المسابقة عاما بعد عام ويزيد الإقبال عليها من كل مكان.

ووزارة الحج والأوقاف بالمملكة العربية السعودية معنية بهذا التوسع، ودعم المسابقة والقيام بكل ما يساعد على تحقيق غاياتها الخيرة.

والمأمول أن يأتي اليوم الذي يكون فيه مبنى الأمانة العامة للمسابقة حقيقة يشاهدها المسلمون كدليل جديد على رعاية حكومتنا الرشيدة لكل ما له صلة بالقرآن وتدارسه وحفظه.

والمأمول كذلك أن ينشأ قريبا معهد القراءات وعلوم القرآن رافدا من روافد المسابقة، يمدها بالمتسابقين المتدبرين لآيات الكتاب الحافظين له بحفظ الله.


 العدد 58 - النقد الأدبي ومقاييسه

النقد الأدبي ومقاييسه خلال عهد الرسول صلى الله عليه وسلم
وعصر الخلافة الراشدة
للدكتور محمد عارف محمود حسن
المدرس في كلية اللغة العربية - جامعة الأزهر
لا يستطيع أحد أن ينكر ما أحدثه الإسلام من ثورة شاملة في جميع نواحي الحياة وجوانبها: الدينية، والسياسية، والعقلية، والاجتماعية، والأخلاقية...
وكانت الناحية العقلية - أو الفكرية - من الجوانب التي أثر فيها الإسلام تأثيرا بالغا، وهذا يعني أن اللغة العربية التي عبر بها الإسلام عن مبادئه ومعتقداته قد تأثرت تأثرا شديدا بهذا الدين الجديد، تأثرت به أسلوبا وموضوعا، أو لفظا ومعنى، وينسحب هذا التأثر على جميع الفنون والعلوم العربية، سواء أكانت شعرا، أم نثرا، أو لغة، أو نقدا...
ويعنينا في هذا المقام أن نعرف الآثار التي أحدثها الإسلام في النقد الأدبي، وإلى أي مدى كان تأثر النقد به؟ وما الأسس والمقاييس التي سار عليها النقد في عصر صدر الإسلام؟.
الرسول صلى الله عليه وسلم والنقد الأدبي:
الرسول صلى الله عليه وسلم هو صاحب هذا الدين الجديد، وحامل لواء الدعوة إليه، ولذا فمن المهم أن نتعرف على موقف الرسول صلى الله عليه وسلم من الشعر، وعلى موقفه من النقد الأدبي، ودوره فيه، وأن نستعرض جوانب من نقداته صلى الله عليه وسلم، لنتعرف من خلالها على الأسس والأصول التي كان بمقتضاها ينقد الرسول صلى الله عليه وسلم الشعر ويحكم عليه.
على الرغم من أن الرسول صلى الله عليه وسلم لم يقل الشعر ولم يعلمه الله إياه، إلا أنه لم يكن يتحرج منه ويتألم بالقدر الذي يظنه كثير من الناس، بل كان يعجب له ويطرب له إعجاب وطرب العربي صاحب الذوق السليم؛ فالرسول صلى الله عليه وسلم عربي، وقد وهبه الله من صفاء الذهن، وسلامة الذوق، والقدرة على تمييز الحسن من القبيح من الكلام - ما فاق العرب جميعا، وهو ذوو بصر بصناعة الكلام، فيعجب الرسول صلى الله عليه وسلم بشعر النابغة الجعدي، ويقول له: "لا يفضُض الله فاك"، وبلغ من استحسانه لقصيدة (بانت سعاد) أن صفح عن كعب وأعطاه بردته، واستمع إلى الخنساء واستزادها مما تقول، وتأثر تأثرا رقيقا لشعر قُتيلة بنت النضر.. [1] .
بل إن الأمر ليتعدى حد الإعجاب إلى الدعوة إليه؛ إذ دعا الرسول صلى الله عليه وسلم شعراء المسلمين إلى الدعوة إلى الإسلام، وإلى هجاء المشركين الذين وقفوا في وجه الدعوة الإسلامية، فالشعر ما زال سلاحا ماضيا من الأسلحة العربية التي لا يستغني عنها صاحب دعوة.
إننا نعلم من التاريخ الإسلامي أن معركة كلامية دارت بين المسلمين والمشركين بجانب المعركة الحربية، وأن شعراء المسلمين كانوا يقفون في صف واحد أمام شعراء المشركين، كي يردوا عليهم افتراءاتهم وأباطيلهم التي كانوا يرمون بها الإسلام والمسلمين، لا سيما وأن الدعوة الإسلامية كانت بحاجة إلى من يدافع عنها ويرد عنها أعداها؛ لذلك لا نعجب إذ دعا رسول الله صلى الله عليه وسلم شعراء المسلمين من أمثال حسان بن ثابت [2] ، وكعب بن مالك [3] ، وعبد الله بن رواحة [4] - إلى الدفاع عن الإسلام، وإلى الدعوة إليه، والإشادة بذكره وبمبادئه، وهجاء الكفر والكفار، ولا عجب - لكل هذا - إذ رأينا رسول الله صلى الله عليه وسلم يستحسن الشعر، ويستنشده أصحابه ويمدح به، ويثيب عليه، بل ينقده ويصلح منه.
أما دعوته صلى الله عليه وسلم شعراء المسلمين إلى الدعوة إلى الإسلام، وهجاء المشركين فيدل عليها ما روي أنه: لما كان عام الأحزاب، وردّ الله الذين كفروا بغيظهم لم ينالوا خيرا، قال الرسول صلى الله عليه وسلم: "من يحمي أعراض المسلمين؟" فقال كعب بن مالك: أنا يا رسول الله! وقال عبد الله بن رواحة: أنا يا رسول الله! وقال حسان: أنا يا رسول الله! فقال عليه الصلاة والسلام: "نعم اهجهم أنا (يعني حسانا) فإنه سيعينك روح القدس" .
وروي أيضا أن رسول الله صلى الله عليه وسلم قال: "أمرت عبد الله بن رواحة، فقال وأحسن وأمرت كعب بن مالك فقال وأحسن، وأمرت حسن بن ثابت فشفى واشتفى" [5] .
وأما نقد الرسول الكريم للشعر، وإصلاحه منه، فسوف نورد الأمثلة والشواهد ما يدل عليه، ولكن قبل أن نورد هذه الأمثلة وتلك الشواهد ينبغي أن نقرر الأساس الذي قام عليه نقد الرسول للشعر، ليسهل بعد ذلك تطبيق هذا الأساس على ما سنورده من الأمثلة.
المقاييس النقدية عند الرسول صلى الله عليه وسلم:
ينبغي أن نلاحظ أن الرسول الكريم قد جاء بدين قويم يدعو إلى الفضائل، وينهى عن الرذائل، ويدعو - قبل ذلك وبعده - إلى عبادة إله واحد لا شريك له، وإذا لاحظنا ذلك علمنا أن المقاييس النقدية التي كان على أساسها يحكم الرسول على الشعر ويبني نقده وتوجيهه له - هي المقاييس والأسس الإسلامية التي جاء بها القرآن الكريم، من التسامح والتواضع والعدل والإحسان والخلق الحسن، وهي الأسس والمقاييس العربية التي أقرها الإسلام، كالكلام والشجاعة والنجدة وحفظ الجوار، وهذه الأسس هي أسس تتصل بالمعاني التي يجب يدور حولها الشعر، وإذا كان الرسول الكريم قد اتخذ من المعاني الإسلامية والتوجيهات الخلقية لهذا الدين مقياسا وأساسا ينقد الشعر على أساسه، ويصلح منه - فإنه صلى الله عليه وسلم قد اتخذ من القرآن الكريم - أيضا - أسلوبا ولفظا ونظما أساسا له ومنهاجا؛ لما امتاز به من سماحة في القول، وسلامة في التعبير، وطبعية في الأسلوب، وبعد عن التكلف والغلو.
ولا نعجب إذ رأينا شعراء المسلمين يتمثلون القرآن الكريم في شعرهم - على اختلاف فنونه وأغراضه - يتمثلونه معنى وموضوعا، وأسلوبا ونظما، فيبنون فخرهم ومدحهم وهجاءهم.. على أسس من المبادئ الإسلامية، والقيم الأخلاقية الرفيعة التي استحدثها الدين الإسلامي، في هذا المجتمع الجديد، وعلى دعامة من الفضائل العربية التي أقرها الإسلام، كما كانوا يتخذون من بلاغة القرآن وسحر بيانه أساسا لنظمهم ودعامة لبيانهم...
ولعلنا نلاحظ - من خلال ما تقدم - أن هناك أساسين أو مقياسين كان على أساسهما يحكم الرسول على الشعر وينقده، هذان الأساسان أو المقياسان هما: المقياس الديني الإسلامي، والمقياس البياني.
- المقياس الديني الإسلامي:
حينما نستعرض نقدات الرسول الكريم التي وجهها إلى الشعر والشعراء، نلاحظ أن الجوانب الدينية والمعاني الإسلامية كانت المحور الأساسي، لنقد الرسول الكريم، ولعلنا نستطيع أن نرى هذا المقياس بوضوح في النقدات الآتية:
روي أن الرسول صلى الله عليه وسلم قال: "أصدق كلمةٍ قالها شاعر قول لبيد [6] : ألا كل ما خلا باطل" .
ونلاحظ من هذا الحكم الذي حكم به الرسول صلى الله عليه وسلم على قولة لبيد أن الرسول صلى الله عليه وسلم قد رأى فيها ما يتسق مع الروح الإسلامية، ويترجم عن وحي الإسلام.
وحينما ينشده النابغة الجَعدي [7] قصيدته التي مطلعها:
خليلَيّ عُوجا ساعة وتهجَّرا | ولُوما على ما أحدَث الدهر أو ذرا [8]
يُعجب الرسول هذا الشعر، وحينما يبلغ قوله:
بلَغْنا السماءَ مجدُنا وجدودُنا | وإنا لنرجو فوقَ ذلك مَظهرا
يظهر الغضب في وجه الرسول صلى الله عليه وسلم، ويقول للنابغة: "إلى أين أبا ليلى؟" فقال: إلى الجنة، فيقول الرسول - وقد اطمأن إلى أنه حين عبّر بمجد جدوده المتطاول قد انتهى إلى التطلع في ظل الإسلام إلى ما هو أعظم -: "نعم إن شاء الله" .
ويمضي النابغة قائلا:
ولا خير في حِلمٍ إذا لم تكن له | بوادرُ تحمي صَفوَه أن يُكدَّرا
ولا خير في جهل إذا لم يكن له | حليمٌ إذا ما أورد الأمر أصدرا
فيزداد ارتياح الرسول الكريم إلى ما يسمع من وحي الروح الدينية، ومن التوجيه الخلقي الرشيد، ويقول له: "لا يَفضُض الله فاك" [9] .
ويطرب الرسول لشعر كعب بن زهير حين يمدحه بقصيدته التي مطلعها:
بانت سعاد فقلبي اليوم متبول | متيم إثرها لم يفد مكبول
وحين يبلغ كعب قوله: |
إن الرسول لنور يستضاء به |
مهند من سيوف الهند مسلول | مهند من سيوف الهند مسلول
يصلح له الرسول قوله هذا ويجعله:
................................ | مهند من سيوف الله مسلول
ونلمح من خلال هذا النقد النبوي ما انطوى عليه من تعديل وجّه كعبا إليه، حيث الرأي الصائب والقول السديد، وهو أن سيوف الله هي التي لا تفل، ولا تنبو ظباتها، ولا تحيد عن مواطن الحق، أما غيرها من السيوف فهي تفل وتنبو وتتلثم، وهذا معنى إسلامي جميل.
خرج رسول الله صلى الله عليه وسلم يوما على كعب بن مالك، وهو ينشد، فلما رآه كعب بدا كأنه انقبض، فقال الرسول: "ما كنتم فيه؟" قال: كنت أنشد، فقال له: "أنشد"، فأنشد حتى أتى على قوله:
مَجالِدنا عن جِذْمِنا [10] كل فخمة
فقال له الرسول صلى الله عليه وسلم: "أيصح أن تقول:
مَجالِدنا عن ديننا كل فخمة؟
قال: نعم، فقال له: "فهو أحسن".
وواضح من هذا التوجيه الذي أسداه الرسول صلى الله عليه وسلم إلى كعب أن الجلاد والقتال إنما ينبغي أن يكون عن الدين، لا عن الأصل والنسب.
2- المقياس البياني:
ونعني به قياس النتاج الأدبي، وتقويمه على أساس ما ينبغي أن يكون عليه النظم أو الكلام من جمال الأسلوب وروعة الأداء، وحسن النظم، وهو ما نسميه بالبيان والبلاغة، ويتصل بهذا المقياس، سلامة القول وسلامة التعبير والتزام الصدق، والبعد عن التكلف.
وحينما نتصفح نقدات الرسول الآتية، نجدها قائمة على هذا الأساس واضحة خير ما يكون الوضوح.
روي أن الرسول صلى الله عليه وسلم سأل عمرو بن الأهتم عن الزبرقان بن بدر، فقال عمرو: مانع لحوزته مطاع في عشيرته، فقال الزبرقان: أما إنه قد علم أكثر مما قال، لكنه حسدني شرفي، فقال عمرو: أما لئن قال ما قال فوالله ما علمته إلا ضيق العَطَن، زَمِن المروءة، لئيم الخال، حديث الغِنى، فلما رأى الإنكار في عيني الرسول بعد أن خالف قوله الآخر قوله الأول، قال: يا رسول الله! رضيتُ فقلت أحسن ما علمت، وغضبت فقلت أقبح ما علمتُ، وما كذبت في الأولى، ولقد صدقت في الثانية، فقال النبي صلى الله عليه وسلم: "إن من البيان سحرا، وإن من الشعر لحكمة" .
وقد انطلق حكم الرسول الكريم هذا على قول عمرو بن الأهتم لما يحويه هذا القول من أسلوب جميل وأداء رائع، يأسر النفس ويفعل بها فعل السحر، ولما فيه من حكمة ومعنى حسن.
كان رسول الله صلى الله عليه وسلم يستحسن قول طرفة بن العبد ويتمثل به، وهو قوله:
ستُبدي الأيام ما كنت جاهلا | ويأتيك بالأخبار من لم تُزوّد [11]
وروي أن الرسول صلى الله عليه وسلم أمر في دية الجنين بغُرّة [12] ، فقال أحدهم: يا رسول الله! أأدي [13] من لا شرب ولا أكل، ولا نطق ولا استهل، ومثل ذلك يُطل [14] ، فترك رسول الله صلى الله عليه وسلم جانبا، واتجه إلى المتكلم، فأنكر عليه أسلوبه ومنطقه، وقال له: "أسجعا كسجع الكهان"؟!.
وما أنكر الرسول صلى الله عليه وسلم هذا القول إلا لأن صاحبه آثر السجع المتكلف وابتعد عن سهولة الأسلوب وسلاسته، وانطلاقا من مبدأ السلامة في التعبير والسلاسة في القول، والبعد عن التكلف والغلو والتشدق، كان رسول الله صلى الله عليه وسلم يقول: "إن أبغضكم إليّ وأبعدكم مني مجالس يوم القيامة الثرثارون [15] ، المتشدقون [16] ، المتفيهقون [17] "، ويقول: "إياكم والتشادق"، ويقول: "إن الله تعالى يبغض البليغ من الرجال، الذي يتخلل بلسانه تخلل الباقرة بلسانها".
ولم يقف نفقد الرسول للشعر والنثر عند حدّ النقد العلمي الذي أوردناه منه آنفا بعض الأمثلة، بل كان الرسول كثيرا ما يتعدى ذلك إلى لون آخر من النقد، وهو النقد التوجيهي، الذي يتمثل في إرشاد الأدباء والشعراء وتوجيههم إلى ما يحسن به أدبهم، ويرتفع باتباعه شعرهم، من تلك الأقوال والنصائح، حتى يُعينهم اتباعها على تحسين أعمالهم، وبلوغها حدّ الكمال والجمال الأدبي، من ذلك ما أوردنا آنفا من نصائح، يضاف إليها قوله صلى الله عليه وسلم: "نضر الله وجه رجل أوجزَ في الكلام، واقتصر على حاجته".
وقوله صلى الله عليه وسلم لجرير بن عبد الله البجلي [18] : "يا جرير إذا قلت فأوجز، وإذا بلغت حاجتك فلا تتكلف".
ومنها قول صلى الله عليه وسلم: "لا تكّلموا بالحكمة عند الجهال فتظلموها، ولا تمنعوهم أصلها فتظلموهم".
وفي أقوال الرسول صلى الله عليه وسلم السابقة - بما تحمل من توجيهات وإرشادات - نقدات أدبية غاية في الأهمية، فهي تدعو إلى الصدق في القول، وعدم التكلف والغلو فيه كما تدعو إلى ترك التظاهر بالبلاغة والتشادق بالفصاحة، وترك السجع المتكلف؛ لأن هذه الأمور الأخيرة المنهي عنها، قد تبهم المعنى، وتضيع الحقيقة، وقد تلبس الباطل ثوب الحق.
هذه النقدات الأدبية بشقيها: الفعلي والتوجيهي، التي وجهها رسول الله صلى الله عليه وسلم إلى الشعراء والأدباء، والتي وقفنا على طرف منها فيما أوردنا من أمثلة - هذه النقدات تمثل تطورا لتلك المحاولات النقدية التي بدأت منذ العصر الجاهلي، وهي محاولات تعتمد على الذوق والفطرة والطبع وصحة الفهم وسعة الرواية، والخبرة المستفادة من المعارف العامة، مستظلة بروح الدين وتعالميه وآدابه، متجهة إلى اللفظ والمعنى والأسلوب والغرض.
كما يلاحظ - أيضا - من نقد الرسول الكريم استعمال المصطلحات النقدية؛ فلأول مرة تستعمل في محيط النقد الأدبي ألفاظ تتصل بهذا الفن، لتدل على سير هذا الفن خطوات إلى الأمام، فاستعمل لأول مرة لفظ (البيان) في قوله صلى الله عليه وسلم: "إن من البيان لسحرا"، ولفظ البلاغة مشتقا منه لفظ (البليغ) في قوله صلى الله عليه وسلم: "إن الله تعالى يبغض البليغ من الرجال، الذي يتخلل بلسانه تخلل الباقرة بلسانها" [19] ، والرسول يعني بالبليغ: الذي يتقن الصنعة بقصد تزوير القول.
ونظرة إلى الأحكام النقدية التي وجهها رسول الله صلى الله عليه وسلم إلى الشعر والشعراء نرى أنها أحكام اتسمت بالعموم والإيجاز، كإعجابه بقول لبيد، وطربه لشعر النابغة الجعدي، واستحسانه لبيان عمرو بن الأهتم، وتعديله للمعاني التي أتى بها كل من كعب بن زهير، وكعب بن مالك، من تلك النقدات التي عرضناها من قبل.
كما يلاحظ القارئ أنها أحكام اتسمت بالجزئية، فنقده صلى الله عليه وسلم كان متجها إلى اللفظ أو المعنى دون غيرهما من الجوانب النقدية الأخرى، فإعجابه بقول لبيد كان متجها للمعنى، فالمعنى عند لبيد جميل وشريف لانسجامه مع الروح الإسلامية، وكذلك طربه لمعنى النابغة يجري مع غاية ما يطمح إليه المؤمن، حينما جعل نهاية مطمحه الجنة.
واستحسان الرسول لبيان عمرو بن الأهتم في قوله عن الزبرقان بن بدر راجع إلى ما يحويه من رائع اللفظ وحسن البيان، وتعديله لشعر كعب بن زهير وشعر كعب بن مالك منصرف إلى المعنى، حيث وجههما الرسول إلى ما ينبغي أن يكون عليه المعنى من تلاق مع الروح الإسلامية، فسيوف الله أكثر اتساقا مع روح الإسلام من سيوف الهند، والمجالدة عن الدين أحسن وأفضل من المجالدة عن الأصل والنسب.
كما أن استهجان الرسول لقول بعضهم وقد غلب عليه السجع المتكلف راجع إلى اللفظ، حيث وجهه الرسول إلى ما ينبغي أن يكون عليه النظم من سلاسة في التعبير، وسلامة في المنطق، بعيدا عن السجع المتكلف، والتشادق المقصود، وهكذا.
الخليفة عمر بن الخطاب رضي الله عنه والنقد الأدبي:
إذا ما خطونا بالنقد الأدبي - أو بالمحاولات النقدية في عصر صدر الإسلام - إلى الأمام قليلا في عصر الخلفاء الراشدين نجد أن النقد قد سار على النهج الذي ارتضاه الرسول الكريم، وسنه في نظرته إلى الشعر، وإلى ما ينبغي أن يتضمنه من معان وقيم إسلامية، وما يجب أن يكون عليه الأسلوب من سلاسة وسلامة في التعبير، وصدق في القول، وبعد عن التكلف والإغراق.
يضاف إلى هذه الأسس ما تميز به كل ناقد من موهبة شخصية، ونزعة ذاتية، وذوق فني.
ولقد لمع في مجال النقد الأدبي من الخلفاء الراشدين الخليفة عمر بن الخطاب رضي الله عنه - ولذا سنقصر الحديث عليه -؛ فله في هذا المجال لمحات نقدية ونظرات أدبية ذوقية، تدل على حاسته الفنية الدقيقة، وعلى مدى فهمه للبيان العربي على أحسن ما يكون عليه الفهم، ولعلّ ما يدل على ذلك خير دلالة رأيه الذي أعلنه في الشعر والشعراء، يقول عمر:
"خير صناعات العرب أبيات يقدمها الرجل بين يدي حاجته، يستميل بها الكريم، ويستعطف بها اللئيم" [20] .
ويقول - رضي الله عنه - لأبي موسى الأشعري: "مرْ مَن قبلك بتعلم الشعر، فإنه يدل على معالي الأخلاق وصواب الرأي ومعرفة الأنساب" [21] .
وكتب الأدب والنقد تزخر بصور وأمثلة لنقداته رضي الله عنه، تلك النقدات التي تدل على نظرة صادقة وفهم دقيق واعٍ للأدب العربي؛ ذلك لما أضافه رضي الله عنه إلى الأحكام النقدية من أسباب موضوعية مفصلة وعلل وأصول واضحة.
ومن نقدات الخليفة عمر - رضي الله عنه - الأدبية: ما روي أنه قال ليلة لابن عباس: "أنشدني لشاعر الشعراء: قال: ومن هو يا أمير المؤمنين؟ قال: ابن أبي سلمة، قال: وبم صار كذلك؟ قال: لأنه لا يتبع حُوشيّ [22] الكلام، ولا يعاظل [23] في المنطق، ولا يقول إلا ما يعرف، ولا يمدح الرجل إلا بما يكون فيه، أليس هو الذي يقول:
إذا ابتدرت قيس بن عيلان غايةَ | من المجد من يسبق إليها يسوَّد
سبقت إليها كل طلق مبرَّز | سبوق إلى الغايات غير مزنّد
ولو كان حمدٌ يخلد الناس لم يمت | ولكن حمد الناس ليس بمخْلِد" [24]
والناظر في هذا النقد الفني الذي حكم به عمر رضي الله عنه على زهير بن أبي سلمى من خلال تذوقه لشعره يجد أن أساس حكمه قائم على الأساس نفسه الذي توخاه الرسول الكريم في نقده للشعر، حينما دعا إلى ترك التشادق، والبعد عن التكلف، وإلى السلاسة في التعبير وإلى الاتزام الصدق في القول، وتلك هي الأمور التي انتهجها زهير في شعره، وعلى أساسها مدحه عمر، إلا أننا نلمح في نقد عمر شيئاً جديدا لم يعهد من قبل عمر، وهو اتباع الحكم النقدي بدواعيه وأسبابه، فعمر لم يحكم على زهير بأنه أشعر الشعراء فقط، بل أتبع هذا الحكم - كما قلت - بأسبابه وعلله، وهي علل وأسباب تصبح أساسا للأحكام النقدية، وقاعدة ومعيارا يقوّم الشعر والأدب به.
وهذا الحكم النقدي وما تبعه من أسباب وعلل، أقيم على جوانب ثلاثة: جانب الألفاظ، وجانب المعاني، وجانب المنهج الذي التزم به الشاعر؛ فمن ناحية الألفاظ وصف عمر رضي الله عنه ألفاظ زهير بالسماحة والألفة وأسلوبه بالوضوح والجمال والسلاسة، والخلو من التعقيد والتركيب والتوعر.
ومن ناحية المعاني فقد وصف عمر معانيه بالصحة والصدق.
ومن ناحية منهج الشاعر فقد وصف عمر زهيرا بالتزام الحق والصدق، والاعتدال والقصد، والتباعد من الإفراط والعلو.
ومن ذلك - أيضا - ما روي أن عمر رضي الله عنه كان يكثر من ترديد بيت زهير:
فإن الحق مقطعه ثلاث | يمين أو نفار أو جلاء [25]
متعجبا من علمه بالحقوق، وتفصيله بينها، واستيفائه أقسامها، وكان يقول: "لو أدركت زهيرا لوليته القضاء لمعرفته" [26] ، وأية معرفة في دائرة الحق واقتضاء الحقوق أدق من التقاء فكر زهير في جاهليته مع ما ارتضاه الإسلام قاعدة بعد ذلك، وما قرره من مبدأ: "البينة على من ادعى واليمين على من أنكر" [27] .
واستحسان عمر لبيت زهير قائم على أساس ديني؛ لأنه - أي بيت زهير - يلتقي مع أصل من أصول التشريع الإسلامي.
وشبيه بهذا الاستحسان - في قيامه على أساس ديني - نقده لشعر سحيم عبد بني الحَسحاس حين أنشد عمر قصيدته التي مطلعها:
عُميرة ودّع إن تجهّزت غازيا
كفى الشيب والإسلام للمرء ناهيا
- وذلك بقوله: (لو كنتَ قدمت الإسلام على الشيب لأجزتك).
وهنا يضع عمر في حكمه ما تقتضيه متطلبات الدين الجديد التي تفرض على الإنسان أن يقدم الدين على كل ما عداه.
ومثله - أيضا - نقده للحطيئة حين يقول:
متى تأته تعشو إلى ضوء ناره | تجدْ خير نار عندها خير موقِد [28]
وذلك بقوله: "كذب، بل تلك نار موسى نبي الله صلى الله عليه وسلم" [29] .
فالشاعر هنا جانب الصدق، وزعم أن نار ممدوحه خير نار، وأنه خير موقد، وفي هذا مخالفة للحقيقة، والتزام الشاعر بالصدق في شعره مقياس نقدي سبق أن انتهجه زهير، وعلى أساسه فضله عمر على سائر الشعراء.
ومن نقدات عمر التي تدل على ذوقه وفهمه الدقيق لأساليب الشعر العربي، ما روي أن النجاشي [30] الشاعر قد هجا تميم [31] بن أبيّ بن مقبل وقومه بني العجلان، فاستعدوا عليه عمر بن الخطاب، فاستنشدهم ما قال فيهم، فقالوا: إنه يقول:
إذا الله عادى أهل لؤم ورقة | فعادي بني العجلان رهط ابن مقبل
فقال عمر: إنه دعا، فإن كان مظلوما استجيب له، وغن كان ظالما لم يستجب له، قالوا: إنه يقول:
قُبيّلة لا يغْدِرون بذمة
ولا يظلمون الناس حبة خردل
فقال عمر: ليت آل الخطاب كذلك! قالوا: وقد قال:
ولا يردون الماء إلا عشية
إذا صدر الوُرّاد عن كل منهل
قال عمر: ذلك أقل للِّكاك [32] ! قالوا: وقد قال أيضا:
تعافُ الكلابُ الضاريات لحومهم
وتأكل من كعب وعوف ونهشل
فقال عمر: أجَنّ القوم موتاهم، فلم يضيعوهم! قالوا: وقد قال:
وما سًمِي العجلان إلا لقيلهم
خذ القعب واحلبْ أيها العبد واعجل [33]
فقال عمر: خير القوم خادمهم، وكلنا عبيد الله! [34] .
ولعلّ في هذا الحوار الذي دار بين رهط بني العجلان وعمر، ما يدل على مدى قدرة عمر على فهم الشعر وتذوقه وإدراك معانيه وعلمه بمراميه.
وعلى الرغم من فقه عمر وفهمه للشعر وتذوقه له على النحو الذي ذكرنا، إلا أنه بعث إلى حسان بن ثابت والحطيئة - وكان محبوسا عنده - فسألهما عن شعر النجاشي في تميم بن مقبل ورهطه، فقال حسان مثل قوله في شعر الحطيئة الذي هجا به الزبرقان بن بدر، فهدد عمر النجاشي، وقال له: إن عدت قطعت لسانك! [35] .
وفي ندب عمر الخبراء من الشعراء ما يدل على مدى إيمانه بالتخصص؛ إذ لم يكن ذلك الندب لعجزه عن البت فيما عرض عليه بل كان سنا لقاعدة رشيدة، وهي الرجوع إلى أهل الذكر في كل فن من رجاله المنقطعين له قبل القضاء فيه؛ ليكون ذلك أصح للرأي، وآكد في صواب الحكم.
وعلى الرغم من أن أحكام عمر النقدية قد اتسمت بالجزئية فاتجهت إلى الصياغة، أو المعاني، ولم يتطرق إلى جوانب أخرى في النص الأدبي.. شأن الأحكام النقدية التي سبقته إلا أننا نجد في نقد عمر شيئاً جديدا لم يألفه القارئ من قبل عمر، وهو أن نقده كان موسوما بالتعليل، ومشفوعا بذكر الدواعي والأساليب في غالبيته.
(فعمر هو أول ناقد تعرض نصا للصياغة والمعاني، وحدد خصائص لهذه وتلك، وهو أول من أقام حكما في النقد على أصول متميزة.. فأسند رأيه في زهير إلى أمور محسّة، وأسباب قائمة) [36] .
خلاصة:
ونخلص من هذا إلى القول بأن النقد في عصر صدر الإسلام - عصر الرسول وعصر الخلافة الراشدة - قد خطا خطوات رشيدة، وترسم مناهج وطرقا أكثر تحديدا، وأوضح أحكاما من سابقتها في العصر الجاهلي، ونخلص - أيضا - إلى أن المقاييس والمعالم النقدية التي اتسم بها النقد الأدبي في هذا العصر، كانت تبدو في المقاييس والمعالم الآتية:
أولاً: مقياس الدين:
ونعني به - في إيجاز - قياس النتاج الأدبي، وميزانه وتقويمه على أساس من روح الدين وتعالميه التي جاء بها، وهذا يعني أن الناقد الأدبي كان يستحسن من النتاج الأدبي ما جاء متفقا مع الدين وروحه في بناء المجتمع الجديد، كما كان - بالطبع - يستهجن ما جاء مخالفا لهذا الدين ولروحه وآدابه.
وقد بدا هذا المقياس واضحا في نقد الرسول صلى الله عليه وسلم لشعر لبيد واستحسانه إياه، وفي إعجابه واستحسانه لشعر النابغة الجعدي، وفي تعديله لشعر كعب بن زهير، وكعب بن مالك، مما أوردناه آنفا.
كما اتضح أيضا في نقد عمر رضي الله عنه لشعر الحطيئة وسحيم وتوضيحه لما ينبغي أن يكون عليه الشعر من معنى صحيح أو شريف يلتقي مع الروح الإسلامية، ويبدو - أيضا - في استحسانه لشعر زهير ولبيته الذي بين فيه الحقوق؛ وذلك لالتقائه مع أصل من أصول التشريع الإسلامي.. إلى غير ذلك.
ثانياً: المقياس البياني:
ونعني به - أيضا - قياس النتاج الأدبي، وتقويمه على أساس ما ينبغي أن يكون عليه الأسلوب من سهولة في التعبير وسلاسة في الألفاظ، ووضوح في التركيب، وبعد عن التكلف والتصنع، على أساس أن التعبير المنطلق السلس أقرب إلى البلاعة والبيان من العمل المحكك المنمق.
وقد بدا هذا المقياس واضحا في استحسان الرسول لشعر طرفة، وإعجابه الشديد بقول عمرو بن الأهتم، كما بدا - أيضا - في استهجانه صلى الله عليه وسلم للسجع المتكلف الذي أنكره على قائله.
وظهر - كذلك - في توجيهاته صلى الله عليه وسلم التي تمثلت في ذم التكلف والغلو والتشادق والتفيهق، كما اتضح هذا المقياس على نحو محدد في نقد عمر حينما أبدى رأيه في زهير في شعره.
ثالثاً: تحديد الأسباب وذكر العلل:
اتسم النقد الأدبي في هذا العصر، باتجاهه نحو الدقة في إصدار الأحكام، والوضوح في ذكر الأسباب والتفصيل في تبيان العلل، التي بمقتضاها يتم الحكم على العمل الأدبي وتقويمه، وقد رأينا هذا واضحا جليا في نقدات عمر رضي الله عنه.
رابعاً: استعمال المصطلحات النقدية:
لأول مرة تستعمل في محيط النقد الأدبي ألفاظ تتصل بهذا الفن؛ لتدل على سير هذا الفن خطوات إلى الأمام فاستعمل لأول مرة لفظ (البيان) في قوله صلى الله عليه وسلم: "إن من البيان لسحرا"، ولفظ (البلاغة) مشتقا منه لفظ البليغ في قوله صلى الله عليه وسلم: "إن الله تعالى يبغض البليغ من الرجال.." .
خامساً: التوجهات النقدية:
كان رسول الله صلى الله عليه وسلم كثيرا ما يوجه الأدباء والشعراء إلى ما يحسن به أدبهم ويرتفع باتباعه شعرهم، من تلك التوجيهات النقدية، حتى يعينهم اتباعها على تحسين أعمالهم، وبلوغها حد الكمال الأدبي من تلك التوجيهات التي أوردنا طرفا منها آنفا.
سادسا: مقياس التخصص:
ويتضح هذا المقايس مما سبق أن ذكرناه من استعانة عمر بن الخطاب رضي الله عنه بحسان بن ثابت في الحكم على شعر النجاشي حين هجا تميم بن مقبل وقومه من بني العجلان، وذلك على الرغم من فهم عمر للشعر وتذوقه له، إيمانا منه بمبدأ الرجوع إلى المتخصصين في هذا الفن، فعمر يأبى أن يصدر في حكومة حول الشعر برأيه، ويستدعي من يعدهم نقادا متخصصين ويأخذ برأيهم.

[1] راجع: تاريخ النقد الأدبي عند العرب ص28 للدكتور طه أحمد إبراهيم، ط دار الحكمة بيروت.

[2] هو: حسان بن ثابت بن المنذر الأنصاري، شاعر جاهلي إسلامي، اختص بعد الإسلام بمدح النبي والدفاع عنه، توفي عام 54هـ.

[3] هو: كعب بن مالك الأنصاري، من الشعراء الذين كانوا ينافحون عن الإسلام والمسلمين، ويقفون أما شعراء المشركين ويهجونهم.

[4] هو: عبد الله بن رواحة، صحابي جليل، وشاعر مخضرم، كان - مع حسان بن ثابت وكعب بن مالك - أحد المنافحين عن الإسلام والرسول والمسلمين، استشهد في غزوة مؤتة العام الثامن للهجرة.

[5] حسان بن ثابت: 47، للدكتور سيد حنفي حسنين - (من سلسلة أعلام العرب).

[6] هو: لبيد بن ربيعة العامري، من شعراء الجاهلية وفرسانهم، أدرك الإسلام وأسلم مع وفد بلاده إلى الرسول، توفي في أول خلافة معاوية.

[7] هو: عبد الله بن قيس، من جعدة بن كعب بن ربيعة، وكان يكنى أبا ليلى، وعمّر كثيرا، ومات وهو ابن مئتين وعشرين سنة.

[8] جمهرة أشعار العرب: 275، ط بيروت.

[9] الشعر والشعراء 1/295 تحقيق الأستاذ أحمد شاكر.

[10] الجذم: الأصل.

[11] يروى أن الرسول صلى الله عليه وسلم كان ينطق الشطر الأخير من البيت هكذا: ويأتيك من لم تزود بالأخبار.

[12] الغرة: العبد أو الأمة.

[13] أي: أدفع الدية.

[14] يطل: يهدر ويبطل.

[15] الثرثارون: هم الذين يكثرون الكلام تكلفا وخروجا عن الحق.

[16] المتشدقون: هم المتوسعون في الكلام من غير احتياط ولا احتراز، وقيل: إنهم المستهزئون بالناس يلوون أشداقهم بهم وعليهم.

[17] المتفيهقون: وهم المتوسعون في الكلام والمتنطعون.

[18] هو: جرير بن عبد الله البجلي رضي الله عنه، قد على النبي صلى الله عليه وسلم سنة عشر في رمضان، وبايعه وأسلم، توفي سنة 54هـ.

[19] الباقرة: البقرة، والمعنى: أن الله يبغض البليغ الذي يفخم لسانه بالكلام ويلفه كما يلف البقرة الكلأ بلسانها لفا.

[20] البيان والتبيين 2/99، تحقيق السندوبي.

[21] العمدة: 1/10، تحقيق محيي الدين، ط بيروت.

[22] حوشي الكلام: غريبه.

[23] المعاظلة في الكلام: تصعيب الكلام وتعقيده، بأن يركب بعضه بعضا، ويتداخل حتى يثقل نطقه وسماعه.

[24] طلق: سبّاق، المزند: البخيل.

[25] يعني: يمينا، أو نفارا إلى حاكم يقطع البينات، وهو بيان وبرهان يجلو به الحق وتتضح الدعوى.

[26] خزانة الأدب: 2/182.

[27] في النقد الأدبي عند العرب: 84، للدكتور محمد طاهر درويش، ط دار المعارف - مصر.

[28] تعشو: تقصد في الظلام.

[29] الأغاني" 2/200، ط (دار الكتب المصرية).

[30] هو: قيس بن عمرو بن مالك، من بني الحرث بن كعب، كان شاعرا هجاء، كما كان فاسقا رقيق الإسلام.

[31] هو تميم بن أبي مقبل، من بني العجلان، كان جاهليا إسلاميا، أدرك الإسلام فأسلم، وبلغ مئة وعشرين سنة.

[32] اللكاك: الزحام.

[33] القعب: القدح الضخم الغليظ الجافي.

[34] الشعر والشعراء: 1/337، 338.

[35] الشعر والشعراء: 1/338.

[36] تاريخ النقد العربي عند العرب: 31.


 العدد 58 - رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار

رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار

انتهاء سريان الرخصة :

تنتهي رخصة الفطر بانقطاع صفة السفر عن المسافر , وذلك بدخوله إلى المكان الذي يجمع الإقامة به مدة تقطع حكم السفر كما بيناها سابقا , إذ كان دخوله إلى هذا المكان قبل طلوع الفجر , فإذا تحقق هذان الشرطان - وهما : نية الإقامة والدخول قبل الفجر - وجب عليه انشاء نية الصوم لليوم الذي يشهد طلوع فجره مقيما وهذا باتفاق اهل العلم , لأنه شهد بعضاً من الشهر صحيحاً مقيماً وقد قال تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } .

فإن علم أنه سيدخل إلى محل الإقامة بعد الفجر فلا يجب عليه أن يبيت نية الصوم بل له أن يدخل إلى دار الإقامة بنية الفطر . وهذا أيضاً باتفاق أهل العلم ..

لكن الخلاف بين العلماء فيمن وصل بالفعل إلى دار الإقامة قبل الزوال وكان على نية الفطر , فالمالكية والشافعية , يجيزون له الاستمرار على الفطر بدون كراهة عند المالكية وعلى الأصح عند الشافعية .

ووجه هذا القول : أنه كان وقت إنشاء النية - وهو طلوع الفجر - مسافراً , وقد عمل بالرخصة التي تبيح له الفطر , وما دام قد انتهى وقت إنشاء النية , فمن حقه أن يستمر على فطره , وله أن يفعل كل ما يفعله المفطر من أكل وجماع وغير ذلك , إلا أن الشافعية استحبوا له ألا يظهر الفطر عند من يجهل عذره حتى لا يهتم ويعاقب …

ورواية مرجوحة عند أحمد ؟ يمنع مثل هذا الشخص من الجماع أثناء فطره هذا ..

أما الحنيفية ؟ فقد أوجبوا على من وصل إلى دار إقامته قبل الزوال : أن يمسك بقية يومه ؟

ووجهتهم على هذا القول ؟ أن هذا الشخص قد انقطعت عنه الرخصة بوصوله إلى دار إقامته في وقت يصح فيه إنشاء نية الصوم وهو ما قبل الزوال , لذلك وجب عليه إنشاء نية الصوم [1] .

مبنى كل من الرأيين :

اعتبار علماء الحنفية أن وقت إنشاء نية الصوم لا ينتهي بطلوع الفجر بل يستمر إلى ما قبل الزوال ؟ إنما يرجع لحديث عائشة رضي الله عنها " دخل النبي صلى الله عليه وسلم ذات يوم فقال هل عندكم شيء فقلت : لا . قال : فإني صائم , ثم أتانا يوماً آخر , فقلت يا رسول الله أهدى لنا حيس , فقال : " أرينه فلقد أصبحت صائما " فأكل " [2] .

لكن الفرق شايع بين إنشاء النية في صوم واجب كرمضان وبين إنشائها في صوم التطوع , فإن النية في صيام رمضان يجب أن تكون من طلوع الفجر وتستمر إلى غروب الشمس قال تعالى : { حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } (البقر : الآية 187 ) . فأوجب تعالى الإمساك للصوم من طلوع الفجر .

وبما أن صيام رمضان واجب فإن الإمساك من طلوع الفجر فيه واجب ..

وهذا بخلاف صوم التطوع ؟ فإنه مبني على المسامحة , فقد سئل مجاهد عن المعنى المراد من حديث عائشة رضي الله عنها فقال : ذاك بمنزلة الرجل يخرج الصدقة من ماله فإن شاء أمضاها وإن شاء أمسكها رواه مسلم في صحيحه , وقد جاء هذا القول مرفوعاً متصلا بحديث عائشة المتقدم عند النسائي عن طريق مجاهد أيضاً [3] ..

أما القول بأن النية في صيام رمضان لا بد أن تكون من طلوع الفجر فهو يتمشى مع صريح القران الكريم { حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } - ومع ما جاء في الحديث الشريف من رواية حفصة رضي الله عنها " من لم يجمع الصيام قبل الفجر فلا صيام له " [4] قال صاحب التحفة : وقد صححه ابن خزيمة وابن حبان وقال الحاكم في الأربعين : صحيح على شرط الشيخين , وقال في المستدرك : صحيح على شرط البخاري , وقال الدار قطني : رواته كلهم ثقات , وصحح البخاري والنسائي وقفه على ابن عمر. [5]

لكن ما قاله صاحب التحفة عن موقف النسائي من هذا الحديث ؟ يحتاج إل وقفة : فقد أورد النسائي أربع روايات متصلة مرفوعة عن ابن عمر عن حفصة عن النبي صلى الله عليه وسلم , ثم أورد له ست روايات عن ابن عمر عن حفصة , ثم رواية عن حفصة وعائشة برواية ابن شهاب عنهما ثم أورد له روايتين عن ابن عمر [6] فلا أدري لماذا اختار أن يعبر عن موقف النسائي من الحديث : بأنه اختار صحة الوقف على ابن عمر مع كل هذه الروايات عن النبي صلى الله عليه وسلم وعن حفصة ؟

وقال الترمذي تعليقاً على الحديث السابق , وإنما معنى هذا عند بعض أهل العلم لا صيام لمن لم يجمع الصيام قبل طلوع الفجر في رمضان , أو في صيام نذر , إذا لم ينوه من الليل لم يجزه [7] .

لذلك كله أقول : إن المختار : هو رأي هذا الفريق الذي يرى ضرورة إجماع النية على الصيام من طلوع الفجر , فإذا ما وصل المسافر بعد طلوع الفجر إلى دار الإقامة فلا يجب عليه الإمساك بقية يومه , بل له ان يستمر مفطرا حنى انتهاء هذا اليوم الذي وصل فيه , كما أن له إن يفطر على ما شاء مما أحله الله له والله أعلم .

بيان الآثار المترتبة على الأخذ بهذه الرخصة:

اتفق أ ه ل العلم على أن المسافر إذا اجتمعت لديه شروط الأخذ بالرخصة - حسب ما بيناه سابقا - وأفطر تبعا , فإنه يجب عليه قضاء الأيام التي أفطر فيها , إلا أنهم اختلفوا في عدد من المسائل المتعلقة بذلك …

وفيما يلي بيان بأهم المسائل المختلف فيها وآرائهم حولها ومستند كل رأي , بيان مدى قربه أو بعده من السنة المطهرة . ونعقد لذلك عدداً من المطالب نبدؤها بالمطلب الأول فنقول :

هل يجب التتابع في قضاء الأيام الني أفطرها في سفره :

اختلف أهل العلم في وجوب التتابع في قضاء الأيام التي أفطرها المسلم أثناء سفره عملا بالرخصة . على فريقين :

الفريق الأول : يرى وجوب التتابع في القضاء . وقد حكى هذا الرأي , عن ابن عمر وعائشة والحسن البصري وعروة ابن الزبير والنخ عي وداود الظاهري ..

وقد نقل عن داود قوله : هو - أي التتابع - واجب غير شرط , بمعنى أن تاركه يأثم لكن مع ذلك يعتد بما صامه شرعا [8] ..

وأهم الأدلة التي استدل بها لهذا الفريق ما يلي :

1- عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة , قال : قال رسول الله صلى الله عليه وسلم : " من كان عليه صوم رمضان فليسرده ولا يقطعه " [9] .

وقد نوقش هذا الاستدلال , بما نقله البيهقي عن يحيى بن معين والنسائي والدار قطني من تضعيفهم لعبد الرحمن بن إبراهيم أحد رجال هذا الحديث [10] ..

وقد رد على هذه المناقشة بما نقل عن بعض أصحاب الحديث من توثيقهم لعبد الرحمن هذا , فقد وثقه البخاري في تاريخه كما وثقه ابن معين. ونقل عن أحمد بن حنبل , أنه قال : لا بأس به , وقال أب و زرعة : لا بأس به أحاديث مستقيمة , وع ن الدارقطني , أنه وثقه في هذا الحديث وقال ابن عدي : لم يتبين في حديثه ورواياته حديث منكر فأذكره به , وقال ابن القطان : هو مختلف فيه والحديث من روايته حسن [11] . وأخيراً قال فيه الحافظ ابن حجر : ثقة حافظ متقن [12] .

2- عن عائشة رضي الله عنها , قالت : نزلت { فعدة من أيام أخر متتابعات } فسقطت متتابعات [13] ..

فهذا اللفظ ( متتابعات ) الذي نزل متعلقا بأيام أخر يوضح الحالة التي ينبغي أن يكون عليها قضاء هذه الأيام الأخر وهي : أن يكون القضاء متتابعا ..

ولكن يناقش هذا الاستدلال بأن السند الذي روى به هذا القول عن عائشة رضي الله عنها , وهو عبد الرزاق , عن ابن جريح , عن ابن شهاب , وعن عروة , روى به أيضا تأويل قولها " سقطت " : بأنها تريد : نسخت . لا يصح له تأويل وغير ذلك . [14]

ويرد على هذه المناقشة , بأن النسخ قد يكون نسخا للتلاوة مع بقاء الحكم , وقد يكون النسخ للتلاوة والحكم معا , وليس في هذه الرواية ما يدل على إرادة أحد هذين الأمرين .

3- ما روى من قول علي رضي الله عنه : من أن " قضاء رمضان متتابعا " [15] .

ويناقش هذا , بأنه من رواية الحارث الأعور , وهو ضعيف بل وروى عن طريقه أيضاً عن علي رضي الله عنه " أنه كان لا يرى به متفرقا بأسا " [16] .

4- مشابهة القضاء للأداء : أي بما أن الأداء لا يصح الا متتابعا , فالقضاء كذلك , إذ لا فرق بين الأداء والقضاء , كما هو في قضاء الصلاة ..

ويناقش هذا الاستدلال , بالفرق بين الأمر الصادر من المشروع بالأداء وبين الأمر الصادر بالقضاء , حيث جاء الأمر بالأداء مقرونا ببيان تحديد الوقت الذي يجب فيه الصيام تحديدا واضحا . قال تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } .

أما الأمر الصادر بالقضاء فقد جاء بصيغة النكرة الواقعة في سياق الإثبات قال تعالى : { وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } . وهذه الأيام الأخر مطلقة .فيجوز القضاء في أي وقت مفرقا أو متتابعا ..

كما أنه يفارق الصلاة ؟ لأن الصلاة ملاحظ فيها دائما , في الأداء والقضاء قوله صلى الله عليه وسلم : " صلوا كما رأيتموني أصلي " .

كما أن الصلاة إذا تركها المرء عددا قليلا من الأوقات كخمس أوقات فأقل فكثير من الفقهاء يوجب الترتيب بينها , أما أكثر من ذلك فلا , وهذا موضع مختلف فيه بين الفقهاء .

الفريق الثاني :

نقل عدم وجود التتابع عن عدد كبير من الصحابة والتابعين والفقهاء , منهم علي بن أبي طالب ومعاذ بن جبل وابن عباس وأنس وأبة هريرة والأوزاعي والثوري وأبو حنيفة ومالك وأحمد وإسحاق وأبو ثور . [17]

أهم الأدلة التي استدل بها لهذا الفريق ما يلي :

1- قال تعالى : { وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } .

وقد أوضحنا وجه الدلالة من هذه الآية قريبا ويتخلص في : أن الله سبحانه وتعالى قد أمر بقضاء أيام الفطر بسبب المرض والسفر في أيام أخر بعد انتهاء رمضان دون قيد ..

ويرد على هذا الاستدلال , بما جاء من قول عائشة - رضي الله عنها - السابق من أن هذه الاية كانت ( فعدة من أيام أخر متتابعات ) فسقط لفظ متتابعات ..

ويجاب , بأن السقوط , قد فسر بالنسخ , والنسخ محتمل لنسخ الحكم والتلاوة معا ولنسخ التلاوة دون الحكم , ومعلوم أن الدليل إذا تطرق غليه الاحتمال سقط به الاستدلال .

وعل ذلك فبقيت الآية محكمة , وقد فهمها الصحابة على هذا النحو :

أ – فقد سئل أبو عبيدة بن الجراح رضي الله عنه عن قضاء رمضان , فقال : إن الله لم يرخص لكم في فطره وهو يريد أن يشق عليكم في قضائه فأحصى العدة واصنع ما شئت [18] ..

ب - وسئل معاذ بن جبل رضي الله عنه عن قضاء رمضان , فقال : أحصي العدة وصم كيف شئت . وقد نقل مثل هذا القول وبهذا اللفظ عن ابن محيريز [19] ..

ج - وعن ابن عباس رضي الله عنهما : قال : يقضيه متفرقا , فإن الله قال : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [20] .

د - وعن أنس بن مالك , أنه كان لا يرى به بأسا ويقول : إنما قال الله { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [21] ونقل مثل هذا القول عن ابن عباس [22] ..

قال تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَر } ..

حيث جاء أسلوب المطالبة بالأداء مغاير لأسلوب المطالبة بالقضاء , فالداء قد حدد فيه زمن الصوم تحديدا كاملا , أما في جانب القضاء , فاكتفى في المر به بذكر المماثلة في العدد بين الأيام الي أفطر فيها والأيام التي سيقضيها بدلا عنها , دون أن يحدد وقت معين لقضاء هذه الأيام ..

قد يقال : أن أمر القضاء وان جاء مطلقا في الآية وفإن حديث أبي هريرة قد قيد هذا الاطلاق ..

فيجاب بأن ما قيل في سند هذا الحديث حتى مع ترجيح جانب الصحة فيه يجعله غير صالح لتقييد مطلق الكتاب ..

المختار : هو قول من يرى عدم وجوب التتابع , لأن الأمر في الرخص مبني على التخفيف والمسامحة , ةلأن فهم الصحابة للآية والذي اتضح من استدلالهم بها على عمومها , أقوى من الاحتمالات الواردة في حديث عائشة رضي الله عنها الا أن الأفضل هو التتابع - كما يقول الجمهور - للجمع بين الأدلة من جهة , وللمسارعة في اسقاط الواجب وإبراء الذمة من جهة أخرى .

والله أعلم .

هل يجوز للمسافر الصوم في قضاء لرمضان سابق عليه ؟

يرى ابن حزم للمسافر في شهر رمضان جواز الصيام أثناء سفره قضاء لأيام كانت عليه من رمضان السابق [23] ..

وجهة ابن حزم في الجواز :

يقول ابن حزم : إ ن الله سبحانه وتعالى : منع المسلم المسافر من صيام رمضان أثناء سفره , ولكن لم يمنعه من أي صيام آخر غير هذا الشهر , سواء كان هذا الصيام - الآخر - نذرا أو تطوعا أو قضاء لرمضان سابق عليه و هذا فلا مانع من صيا رمضان السابق , للمسافر خلال رمضان الذي يسافر فيه و لقوله تعالى : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } وهذه الأيام الأخر لم يحدد لها وقت فيجوز آداؤها في كل وقت [24] ..

من يرى عدم الجواز :

يرى أكثر الفقهاء عدم جواز قضاء رمضان السابق للمسافر خلال سفره في رمضان التالي له . وقد حكى ابن المنذر هذا الرأي عن سعيد بن المسيب وأحمد وإسحاق وأبي ثور , كما أنه رأى مالك والشافعي وجمهور الفقهاء [25] ..

ولم يذكر مستند لأصحاب هذا الرأي لكني وجدت أثرا منقولا عن عطاء , في رجل أفطر رمضان ثم أقام ولم يقضه حتى ألقاه رمضان المقبل مسافرا , أيفطر إن شاء , قال نعم , ثم يطعم ثلاثين مسكينا ثلاثين مدا [26] ..

لكن من الواضح : أن عطاء هنا , أجاز الفطر ولكنه لم عن صيامه قضاء عن رمضان السابق , كما يقول المجيز فليس فيه ما يفيد المنع ..

إلا أننا حينما نلاحظ الحكمة من رخصة الفطر للمسافر , وهي تخفيف المعاناة التي يجدها المسافر خلال سفره , ثم نلاحظ أن الأخذ بهذه الرخصة ليس محتما - كما أوضحنا ذلك سابقا - كانت النتيجة : أن من كانت لديه قدرة على تحمل مشقة السفر , أو كانت ظروف سفره تساعد على تخفيف هذه المشقة إلى قدر المحتمل عادة ، كان الأولى به , هو صيام الفرض الحاضر اقتداء برسول الله صلى الله عليه وسلم وأصحابه , فقد ثبت مما تقدم أنهم كانوا يصومون خلال شهر رمضان وأن هذا الصيام كان عن رمضان الحاضر الذي يكونون فيه , وأما الادعاء بأنهم كانوا يصومون تطوعا أو نذرا أو قضاء لرمضان سابق عليهم فهي دعوى جاءت على خلاف الأصل وعلى مدعيها إقامة الدليل على إثباتها ..

ومجمل القول في هذه المسالة , أن القول بجواز قضاء رمضان السابق للمسافر خلال شهر رمضان التالي له في أثناء سفره فيه , هذا القول قد يتفق مع مذهب ابن حزم الذي يمنع المسافر من الصيام خلال سفره في شهر رمضان ..

أما عند الجمهور الذين يجيزون الفطر والصوم للمسافر خلال شهر رمضان بل ويعتبرون الصيام أفضل لمن قوى عليه - لحديث أبي سعيد المتقدم وغيره مما أسلفنا - فهذا العمل فيه مخالفة عندهم لما كان عليه صلى الله عليه وسلم وأصحابه حيث لم يثبت ذلك عن أحد منهم بالرغم من كثرة أسفارهم . كما أن ابن حزم مع كثرة استيعابه وجمعه للسنن والآثار لم يستطع ايراد سنة واحدة أو أثر واحد يدلل به على ما ذهب إليه , كل ما في المر أنه بنى على رأيه في هذه المسألة على الأصل الذي تثبت به من قبل وهو حرمة الصيام على المسافر

خلال شهر رمضان . ولما وجد كثرة النصوص التي تثبت صيام النبي صلى الله عليه وسلم وصيام أصحابه , قام بثنى عنان كل هذه النصوص ,على أن الصيام الثابت فيها لم يكن عن رمضان الحاضر , بل كان عن غيره , من نذر أو تطوع أو قضائه لرمضان السابق وهكذا . غفر الله لنا وله ..

هل يجب ال إ طعام على من فرط في قضاء رمضان حتى أدركه رمضان آخر ؟

أكثر أهل العلم على أن المسافر الذي أخذ بالرخصة فأفطر في سفره خلال شهر رمضان - كله أو بعضه - ثم استمر في سفره - أو شغل عنه بمرض ونحوه من الأعذار القاهرة - حتى أدركه رمضان الثاني , ف إ نه لا يجب عليه ال إ طعام وإنما يلزمه بعد انتهاء سفره أو الشفاء من مرضه أن يقضي رمضان السابق ثم التالي له بالترتيب .

وقد نقل هذا الرأي عن طاوس والحسن البصري والنخعي وحماد بن أبي سليمان والأوزاعي ومالك وإسحاق وأحمد وأبي حنيفة والمزني ودواد …

وقد اختار هذا الرأي البيهقي واستدل له بقوله تعالى : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [27] ..

وقد حكى عن ابن عباس وابن عمر وسعيد بن جبير وقتادة , أن مثل هذا الشخص : يصوم رمضان الحاضر عن الحاضر ويفي عن الغائب ب إ طعام كل يوم مسكينا ولا قضاء عليه [28] .

ولم أجد مستندا لهذا القول . وعموم قوله تعالى { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } يرد عليه : إ ذ عموم الآية يوجب القضاء في أيام أخر ولم يعين وقتاً لهذه الأيام الأخر فهي تشمل العمر كله …

أما من أقام بعد انتهاء سفره ولم يقض الأيام التي أفطرها خلال سفره حتى أدركه رمضان الآخر , فجمهور الفقهاء على أنه يجب عليه حينما يقضي هذه الأيام - من رمضان السابق - أن يطعم مع كل يوم مسكينا وقد قال بذلك : ابن عباس وأبو هريرة وعطاء بن أبي رباح والقاسم بن محمد والزهري والأوزاعي ومالك والثوري وأحمد وإسحاق إ لا أن الثوري : قال بوجوب مدين عن كل يوم . وقد نقلت بذلك نصوص كثيرة من الصحابة والتابعين في المصنف والسنن الكبرى [29] ..

والحكمة من قول وجوب الإطعام ؟ أن مثل هذا الشخص يعتبر مفرطا في القضاء في الأيام التي يجب عليه القضاء فيها والتي تنتهي بنهاية شهر شعبان التالي له أو هي ما بين الرمضانين , لذلك استحق أن يجازي بإطعام كل يوم مسكينا مع القضاء بالصيام …

ويرى الحسن البصري وإبراهيم النخعي وأبو حنيفة والمزني وداود : أن عليه القضاء بالصيام فقط ولا فدية عليه [30] .. وقد نقل عن داود قوله في هذا الصدد : من أوجب الفدية على كل من أخر ليس معه حجة من كتاب ولا سنة ولا إجماع [31] .

وهو كما قال : إلا أنه يقال أيضاً : أن من نفى وجوب الفدية عليه ليس له مستند من كتاب أو سنة أو إجماع ؟.

أما العموم المستفاد من قوله تعالى : { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } فهو يفيد جواز القضاء في أي أيام أخر قبل رمضان التالي أو بعده ليس إلا . أما الطعام فهو أمر زائد على القضاء فلا تثنيه الآية ولا تنفيه ..

وإذا تساوى القولان من هذه الناحية ؟ ف إ نه ينظر إلى الآثار المروية عن الصحابة رضي الله عنهم, إذ هم قريبو العهد بالتنزيل وأدرى بمواقع النصوص . فقد روى البيهقي بسنده إل ى ابن عباس رضي الله عنهما في رجل أدركه رمضان وعليه رمضان آخر ؟ قال يصوم هذا ويطعم عن ذاك كل يوم مسكينا ويقضيه ..

كما روى أيضا بسنده إلى أبي هريرة : أنه قال : في رجل تتابع عليه رمضانان ففرط فيما بينهما , يصوم الذي حضر ويقضي الآخر ويطعم لكل يوم مسكينا [32] …

والواقع أن الموقف الذي اتخذه جمهور الفقهاء هنا بالتفرقة بين شخصين : أحدهما شغل عن القضاء بالسفر أو المرض حتى أدركه رمضان الآخر فجعلوه معذورا يكتفي منه بالقضاء فقط . والآخر الذي كانت لديه فسحة من الوقت ولم ينتهزها وفرط في القضاء ولم يهتم بالإسراع لأداء الواجب الذي شغلت به ذمته حتى وافاه رمضان الآخر , فأوجبه عليه الإطعام مع القضاء لرمضان الأول . هذا الموقف يتفق مع النصوص الشرعية ولا يتعارض معها , وهو وإن لم يكن فيه نص صريح في الموضوع لكن نصوص الشريعة متوافرة في التفرقة بين المحسن والمسىء وقد قال صلى الله عليه وسلم فيمن منع زكاة ماله : " إنا آخذوها وشطر ماله عزمة من عزمات ربنا عز وجل … " الحديث [33] .

الحكم فيمن شغل عن القضاء حتى مات

من سافر وأخذ بالرخصة فأفطر ولم يقض ما عليه حنى مات : له حالتان :

الحالة الأول : من اتصل عذره بالموت :

المسافر الذي أخذ بالرخصة فأفطر واستمر في سفره حتى مات أو عاد من سفره ولكن لم تتح له الفرصة للقضاء فاستمر مشغولا بالمرض أو غيره حتى مات , فيرى أهل العلم بما يشبه الاجماع , أنه لا شئ عليه ولا يصام عنه ولا يطعم , لقوله تعالى : { لا يُكَلِّفُ اللَّهُ نَفْساً إِلا َّ وُسْعَهَا } ( البقرة : الآية 286 ) .

كما أنه شبيه بالحج , فمن لم يستطع أداء الحج من وقت بلوغه حتى مات فلا ش يء عليه س [34] .وقد نقل عن طاوس و قتادة , أنه يطعم عن كل يوم مسكين لأنه عاجز فأشبه الشيخ الهرم.

ولكن رد عليهما , بأن الشيخ الهرم عامر الذمة بخلاف الميت الذي تنتهى ذمته بالموت عند أكثر الفقهاء , كما أن الشيخ الهرم من أهل العبادات بخلاف الميت الذي تنقطع أهليته بالموت [35] .

الحالة الثانية : من فرط بترك القضاء حتى مات :

إذا عاد المسافر من سفره صحيحا واستمر كذلك ولم يحدث له مانع يمنعه من القضاء حتى أدركه الموت , فقد قال عدد كبير من الصحابة والتابعين والفقهاء , أنه يطعم عنه عن كل يوم مُدٌّ من طعام من غالب قوت البلد . وممن قال بذلك , ابن عباس وابن عمر وعائشة وأبو عبيد وابن علية والخزرجى ومالك وأبو حنيفة وأحمد والثوري والليث والأوزاعي والشافعي في المشهور عنه .

إلا أن الحنفية يشترطون أن يوصى بالإطعام عنه قبل موته ولم يشترط باقي الأئمة ذلك , لأن الإطعام عنه يعتبر عبادة والعبادة لا بد فيها من النية , ولذلك يخرج الإطعام عنه من ثلث ماله [36] .

أما بقية الفقهاء فيعتبرونه من اتلحقوق المالية المتعلقة بديون العباد فلذا جازت فيها النيابة .

وقد حكى ابن المنذر عن ابن عباس والثوري , أنه يطعم عنه عن كل يوم مُدان [37] .

وقد احتج لهذا الفريق الذي يرى الإطعام على من فرط حتى مات بما يلي :

1- عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم في الذي يموت وعليه رمضان ولم يقض : قال : " يطعم عنه لكل يوم نصف صاع من بر " [38] .

قال البيهقي - بعد سرده لهذا الحديث - هذا خطأ من وجهين :

أحدهما : رفعه الحديث للنبي صلى الله عليه وسلم و إنما هو من قول ابن عمر .

والآخر : قوله نصف صاع وإنما قال ابن عمر : مدا من حطة [39] .

وقد نقل النووي كلام البيهقي هذا واحتج به [40] .

لكن صاحب الجوهر النقي تعقب كلام في تضعيف هذا الحديث وقال : إ ن البيهقي فهم : أن محمدا , الذي روى عنه أشعث هو ابن أبي ليلى . وكذا صرح به الترمذي . وقد أخرج ابن ماجه هذا الحديث في سننه بسند صحيح عن أشعث عن محمد بن سيرين عن نافع عن ابن عمر مرفوعا . ثم قال : فإن صح هذا فقد تابع ابن سيرين ابن أبي ليلى , فلقائل : أن يمنع الدعوى بوقف هذا الحديث على ابن عمر رضي الله عنهما [41] .

ورواية ابن ماجة التي أشار إليها صاحب الجوهر النقي , جاءت بلفظ : " من مات وعليه شهر فليطعم عنه مكان كل يوم مسكين " [42] .

وقد نقل السندي تعليقا للمزي في الأطراف جاء فيه : قوله - يشير إلى ابن ماجه - عن محمد بن سيرين : وهم , فإن الترمذي : رواه ولم ينسبه ثم قال الترمذي . وهو عندي محمد ابن عبد الرحمن بن أبي ليلى [43] .

ولا أدري هل المزي هو الواهم في نسبته ابن ماجه إلى الوهم , حيث اعتمد على تصريح الترمذي , بأن روايته للحديث عن طريق محمد بن عبد الرحمن ن فاعتبر أن كل طرقه تدور عليه وأن من روى خلاف ذلك , يعتبر واهما .

وقد يكون الأمر على خلاف ذلك , بأن يكون ابن ماجه رواه عن طريق محمد بن سيرين , فيكون متابعا , وقد قال ابن ماجه قد وهم في نسبته إلى محمد بن سيرين . والله أعلم بالصواب .

2- عن عبادة بن نسى رضي الله عنه قال النبي صلى الله عليه وسلم : " من مرض في رمضان فلم يزل مريضا حتى مات لم يطعم عنه وان صح فلم يقضه حتى مات أطعم عنه " [44] .

هذا الحديث في سنده ابن أرطأة وهو مدلس , فلا يصلح للاحتجاج به .

3- عن ابن عباس رضي الله عنهما بسند صحيح قال في الرجل المريض في رمضان فلا يزال مريضا حتى يموت , قال : ليس عليه شىء فإن صح فلم يصم حتى مات أطعم عنه كل يوم نصف صاع من حنطة [45] .

4- روى ا ل إ طعام بسند صحيح عن عمر بن الخطاب والزهري والحسن والنخعي وعطاء [46] .

أن الشخص المفرط في القضاء حتى مات مثله مثل الشيخ الفاني الذي عجز عن الصيام في آخر عمره فإنه يجب في حقه ال إ طعام ويسقط عنه الصوم وإنما جازت المماثلة هنا لأن قضاء الصيام عن التراخي باتفاق أكثر الفقهاء ما عدا داود . الا أن بعضهم يوجب الفدية في حالة التفريط وبعضهم لا يوجبها [47] .

مقدار الفدية :

الفدية عند أبي حنيفة والثوري - ونقل أيضا عن ابن عباس - : مدان من البر أو أربعة من الشعير أو التمر [48] .

أما الفدية عند أكثر الفقهاء , فهي مد من الطعام من غالب قوت أهل البلد , وسواء كان التأخير لعام أو لعامين , وهناك وجه عند الشافعية , أنه يجب دفع مُدَّيْنِ عن كل يوم, اذا كان قد مضى عليه رمضانان , وصححه المتاخرون منهم [49] .

أما الفرق الثاني : فيرى : أن من فرط في قضاء الصيام , فإنه يصام عنه سواء قام بذلك وليه عنه أو استأجر من يصوم عنه أو قام أجنبي بالصيام عنه من تلقاء نفسه .

وقد قال بذلك : طاوس والحسن البصري والزهري وقتادة وأبو ثور وداود , وهو قول الشافعي في مذهبه القديم , وهو أصح القولين عنه عند محققي الشافعية [50] .

وقد استدل لهذا الفريق بما يلي :

1- حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم : " من مات وعليه صيام , صام عنه وليه " [51] .

وقد ضعف بعض العلماء هذا الحديث بما روى عن عمارة بن عمير ع ن امرأة عن عائشة في امرأة ماتت وعليها الصوم , قالت : يطعم عنها وروى عنها من وجه آخر عن عائشة أنها قالت : لا تصوموا عن موتاكم وأطعموا عنهم [52] .

وقد أجاب البيهقي , بأن ما ذكر لا يوجب ضعفا في الحديث , فمن يجوز الصيام عن الميت يجوز الإطعام عنه , وفيما روى عنها في النهي عن الصوم عن الميت نظر [53] .

وقد عقب صاحب الجوهر على دعوى البيهقي في قوله : وفيما روى عنها في النهي عن الصوم عن الميت نظر , فقال قد صح ذلك عنها , ثم ذكر ما جاء عند أبي جعفر الطحاوي بسنده إلى عمرة بنت عبد الرحمن قالت : قلت لعائشة أن أمي توفيت وعليها صيام رمضان أيصلح أن أقضي عنها , فقالت : لا ولكن تصدقي عنها مكان كل يوم على مسكين خير من صيامك , ثم قال : هذا سند صحيح [54] .

وقد قال بعض أهل العلم إذا أفتى الصحابي بغير ما روى عن رسول الله صلى الله عليه وسلم فالعبرة بروايته لا بفتواه . وعلى ذلك فإرشاد عائشة رضي الله عنها إلى الإطعام بدلا عن الصيام أو نهيها عن الصيام وأمرها بالإطعام لا يؤثر على صحة الحديث . وعلى قوة الاحتجاج به .

2- عن ابن عباس رضي الله عنهما قال : " جاء رجل إلى النبي صلى الله عليه وسلم , فقال : يا رسول الله إن أمي ماتت وعليها صوم شهر أفأقضيه عنها , فقال : " لو كان على أمك دين أكنت قاضيه عنها . قال : نعم . قال : " فدين الله أحق أن يقضى " [55] .

وفي رواية أخرى عن ابن عباس رضي الله عنهما أيضا : " أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت : إن أمي ماتت وعليها صوم شهر فقال : " أرأيت لو كان عليها دين أكنت تقضيه ؟ " قالت : نعم . قال : " فدين الله أحق بالقضاء " [56] .

وقد ضعف بعض العلماء هذا الحديث , بما رواه عطاء عن ابن عباس رضي الله عنهما أنه قال : لا يصوم أحد عن أحد ويطعم عنه [57] .

وبما رواه البيهقي بسنده إلى محمد بن عبد الرحمن بن ثوبان عن ابن عباس في الإطعام عمن مات وعليه صيام شهر رمضان وصيام شهر نذر . وفي رواية ميمون بن مهران عن ابن عباس ورواية أبي حصين عن سعيد بن جبير عن ابن عباس أنه قال في صيام شهر رمضان أطعم عنه وفي النذر قضى عنه وليه .

ثم قال البيهقي : وفي نسبة ذلك إلى ابن عباس نظر [58] .

وقد أجاب صاحب الجوهر , على تشكك البيهقي حول نسبة الإطعام إلى ابن عباس بدلا من الصيام , بما رواه النسائي في سننه .. عن عطاء عن ابن عباس قال : لا يصلي أحد عن أحد ولا يصوم أحد عن أحد , ولكن يطعم عنه مكان كل يوم مد من حنطة . ثم قال : وهذا سند صحيح على شرط الشيخين خلا ابن عبد الأعلى فإنه على شرط مسلم [59] .

ومن جهة أخرى , فإن الشافعي , قد اعتذر عن العمل بحديث ابن عباس الوارد في القضاء بالصيام عن الميت , وقال : إ نه أشبه ألا يكون محفوظا . وذلك لأن الزهري قد حدث عن عبيد الله عن ابن عباس عن النبي صلى الله عليه وسلم : نذرا ولم يسمه [60] . مع حفظ الزهري وطول مجالسة عبيد الله لابن عباس .فلما جاء غيره عن رجل عن ابن عباس يغير ما في حديث عبيد الله , أشبه ألا يكون محفوظا , فإن قيل أتعرف الذي جاء بهذا الحديث يغلط عن ابن عباس و قيل نعم [61] ..

فقد أجيب عن ذلك بأن الظاهر تعدد القصة , أي أن القصة التي سئل فيها صلى الله عليه وسلم عن الصوم تصريحا , غير قصة سعد بن عبادة التي سأل فيها عن المنذر مطلقا .و يتأيد ذلك بحديث عائشة في الصحيحين والذي أوردنا في صدر أدلة هذا الفريق .

3- عن بريدة قال : بينا أنا جالس عند النبي صلى الله عليه وسلم إذ أتته امرأة , فقالت : يا رسول الله : إني تصدقت على أبي بجارية , وأنها ماتت . فقال : وجب أجرك وردها عليك بالميراث . قالت : يا رسول الله , انه كان عليها صوم شهر أفأصوم عنها ؟ قال : " صومي عنها " . قالت : إنها لم تحج قط أفأحج عنها ؟ قال : " حجي عنها " [62] .

4- عن ابن عباس رضي الله عنهما : " أن امرأة ركبت البحر فنذرت إ ن نجاها الله أن تصوم شهرا فنجاها الله سبحانه وتعالى , فل تصم حتى ماتت , فجاءت ابنتها أو أختها إلى رسول الله صلى الله عليه وسلم فأمرها أن تصوم عنها " ورجاله رجال الصحيح [63] .

أما الفريق الثالث : فيرى أن من مات وعليه صيام وقد فرط فيه , فإنه يصام عنه النذر ويطعم عن صيام رمضان .

وقد قال بهذا الرأي : أحمد وإسحاق ونقل عن ابن عباس [64] .

ومن أهم الأدلة استند إليها هذا الفريق :

1- ما رواه أبو داود في سننه عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " من مات وعيه صيام صام عنه وليه " وقد أشرنا من قبل إلى أنه مروى في الصحيحين . إلا أن موضع الشاهد هنا : أن أبا داود بعد أن ذكر هذا الحديث في سننه عقبه بقوله : هذا في النذر وهو قول أحمد بن حنبل [65] .

وهذا القول منه , تخصيص لعموم الحديث حتى يتفق مدلوله مع الأدلة الأخرى التي نص فيها على أن الميت إ ن كان عليه صيام نذر صام عنه وليه والأصل في النصوص الشرعية العامة أنها تبق ى على عمومها حنى تقوم قرينة تفيد التخصيص .

2- عن ابن عباس رضي الله عنهما قال : " جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله , إن أمي ماتت وعليها صوم شهر أفأقضيه عنها , فقال : " لو كان على أمك دين أكنت قاضيه عنها ؟ " قال : نعم . قال : " فدين الله أحق أ ن يقضى " وقد أشرنا من قبل إلى أن هذه الرواية متفق عليها بين الشيخين بنفس اللفظ .

أما رواية ابن عباس الثانية " أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت : إ ن أمي ماتت وعليها صوم شهر . فقال : " أرأيت لو كان عليها دين أكنت تقضينه ؟ " قالت : نعم . قال : " فدين الله أحق بالقضاء " .

وهذه الرواية جاءت في صحيح مسلم بهذا اللفظ إلا أنها عند البخاري - تعليقا - إ ن أمي ماتت وعليها صوم نذر " [66] وفي السنن الكبرى للبيهقي : عن ابن عباس : أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم , فقال : أن أمي ماتت وعليها نذر , فقال النبي صلى الله عليه وسلم : " ا قضه عنها " [67] . والشاهد هنا , أن رواية البخاري , جاءت مبينة لنوع الصوم الذي كان يسأل عنه : وقد أمر بقضائه , وهو صوم النذر أي أن هذه الرواية بينت الإجمال الموجود في الرواية الأولى عند كل من البخاري ومسلم وأيضا الرواية عند مسلم .

3- عن ابن عباس رضي الله عنهما قال : إذا مرض الرجل في رمضان ثم مات ولم يصح " ولم يصم " أطعم عنه ولم يكن عليه قضاء , و إ ن نذر ( و إ ن نذر نذرا ) ( و إ ن كان عليه نذر ) قضى عنه وليه [68] وقد أشرنا من قبل إلى هذا القول المنسوب إلى ابن عباس وإلى أن هذا النقل صحيح عنه , وأوضح أنه موقوف عليه .

المختار :هو رأي الفريق الثالث : الذي يرى , أن من مات وعليه صيام من رمضان فإنه يطعم عنه . أما ان كان عليه صيام نذر فإنه يقضيه عنه وليه , وذلك لأنه رواية البخاري التي نص فيها على النذر وكذلك الرواية التي أخرجها البيهقي في قصة سعد بن عبادة وهي صريحة في السؤال عن صيام النذر , ثم ما روى ابن عباس وعائشة في هذا السبيل كل ذلك يعتبر مبينا للإجمال الموجود في حديث بريدة , كما أنه بهذا الرأي يمكن الجمع بين كل الدلة الواردة في الموضوع , والجمع بين الدلة والعمل بها كلها أولى من العمل ببعضها وإهدار بعضها الآخر . كما أنه بهذا القول , يمكن تفادي ما يترتب على القول الثاني : من دخول النيابة في صيام شهر رمضان وهو عبادة بدنية محضة واجبة من الشارع بخلاف النذر فقد أوجبه العبد على نفسه فصار بمنزلة الدين الذي استدانه والدين تدخله النيابة . ولهذا قال ابن القيم عن هذا الأي : وهذا أعدل القوال وعليه يدل كلام الصحابة وبهذا يزول الإشكال [69] . والله أعلم .

النتائج

1- لكل مسافر حق الأخذ برخصة الفطر في السفر سواء شهد بداية الشهر مقيما أو حاضرا .

2- مقدار المسافة التي تتحقق بها رخصة الفطر هي أربعة برد وتقدر الآن بأربعة وثمانين كيلو مترا .

3- الفطر في السفر رخصة يجوز الأخذ بها ويجوز تركها والصيام عملا بالعزيمة .

4- الأفضل الفطر لمن يشق عليه الصيام أما من لم يشق عليه فالأفضل في حقه الصيام .

5- تتحقق رخصة الفطر في كل سفر إلا سفر المعصية ما لم يتب المسافر منها فإن تاب تحققت في حقه .

6- يبدأ العمل بالرخصة متى تحقق وصف السفر بالشخص مريد السفر , فمن حقه الفطر قبيل تحركه من دار إقامته إذا كان قد أخذ أهبته للسفر وان كان الأحوط أن يتم ذلك بعد مغادرة البيوت .

7- من أجمع على إقامة عشرة أيام وجب عليه تبييت نية الصوم و إ ن كان الأحوط تبييت هذه النية لمن أجمع على إقامة أربعة أيام .

8- من أخذ بالعزيمة وصام في سفره , فله حق الفطر أخذ بالرخصة في أي وقت شاء .

9- تنتهي الرخصة إذا وصل المسافر إلى دار إقامته قبيل طلوع الفجر حيث يجب عليه إنشاء نية الصوم فإن وصل بعد طلوع الفجر فإنه يستمر على فطره إلى نهاية اليوم .

10- من أخذ بالرخصة وافطر فإنه يجب عليه القضاء فيما بين رمضان الذي سافر فيه إلى رمضان التالي سواء كان القضاء مفرقا أو متتابعا وان كان القضاء متتابعا أفضل .

11- من أخذ بالرخصة وأفطر في سفره فلا يحق له الصيام بنية القضاء عن أيام سابقة عليه من رمضان الفائت .

12- من شغل عن قضاء ما عليه من رمضان حتى وافاه رمضان التالي , فإنه يقضيه بعد انتهاء رمضان الحاضر ولا فدية عليه أما من لم يشغل عن القضاء وفرط فيه حتى وافاه رمضان التالي له فإنه يلزم بالفدية مع كل يوم يقضيه عن رمضان السابق .

13- من شغل عن القضاء حنى مات فإن اتصل عذره بالموت فلا شئ عليه ومن فرط في القضاء فإن كان عليه صيام نذر صام عنه وليه وان كان عن رمضان أطعم عنه عن كل يوم مد من طعام .

[1] فتح القدير ج2 ص 365 والمجموع ج ص 215 شرح الزرقاني على خليل ج ص 214 .

[2] صحيح مسلم ج 3 ص 16 .

[3] صحيح مسلم ج 3 ص 159 والنسائي ج 4 ص 193 طبعة احياء التراث ببيروت .

[4] سنن الترمذي مع شرحه تحفة الأحوذي ج 3 ص 426 .

[5] تحفة الأحوذي ج 3 ص 426 .

[6] سنن النسائي ج 4 ص 196 , 197 , 189 .

[7] سنن الترمذي مع شرحه تحفة الأحوذي ج 3 ص 427 .

[8] السنن الكبرى ج 4 ص 259 . المجموع ج 6 ص 158 .

[9] السنن الكبرى ج 4 ص 259 .

[10] السنن الكبرى ج 4 ص 259 .

[11] الجوهر النقي ج 4 ص 259 على هامش السنن الكبرى .

[12] تقريب التهذيب ج 1 ص 471 دار المعرفة - بيروت .

[13] السنن الكبرى ج 4 ص 258 .

[14] السنن الكبرى ج 4 ص 258 .

[15] السنن الكبرى ج 4 ص 259 .

[16] السنن الكبرى ج 4 ص 260 .

[17] المغني ج 3 ص 158 والزرقاني علي خليل ج 2 ص 215 وفتح القدير ج 2ص 354 . والمجموع ج 6 ص 326 .

[18] السنن الكبرى ج 4 ص 258 .

[19] السنن الكبرى ج 4 ص 258 ج 4 ص 244 .

[20] السنن الكبرى ج 4 ص 258 والمصنف ج 4 ص 243 .

[21] السنن الكبرى ج 4 ص 258 والمصنف ج 4 ص 243 .

[22] صحيح البخاري ج 11 ص 53 مع عمدة القارىء .

[23] المجموع ج 6 ص 260 المحلى ج 6 ص 391 .

[24] المحلى ج 6 ص 391 .

[25] المجموع ج 6 ص 337 , شرح الرزقاني على مختصر خليل ج 2 ص 215 .

[26] المصنف ج 4 ص 241 .

[27] السنن الكبرى ج 4 ص 253 . المجموع ج 6 ص 336 والمصنف ج 4 ص 234 ص 236 . الزرقاني على مختصر خليل ج 2 ص 216 .

[28] المجموع ج 6 ص 336 . والمصنف ج 4 ص 235 .

[29] المجموع ج 6 ص 336 . الزرقاني عن خليل ج 2 ص 216 . والمصنف ج 4 ص 234 , 236 , 237 . والسنن الكبرى ج 4 ص 253 .

[30] صحيح البخاري ج 11 ص 54 مع عمدة القارىء . المجموع ج 6 ص 336 . فتح القدير ج 2 ص 354 . السنن الكبرى ج 4 ص 253 .

[31] الجوهر النقي مع السنن الكبرى ج 4 ص 252 .

[32] السنن الكبرى ج 4 ص 253 .

[33] سنن أبي داود مطبوعة مع شرحها عون المعبود ج 4 ص 453 والسنن الكبرى ج 4 ص 104 ..

[34] المجموع ج 6 ص 341 , 343 , والزرقاني على مختصر خليل ج 2 ص 216 .

[35] المجموع ج 6 ص 343 .

[36] فتح القدير للكمال ج 2 ص 358 .

[37] المجموع ج 6 ص 343 , والزرقاني على مختصر خليل ج 2 ص 216 , والسنن الكبرى ج 4 ص 254 .

[38] السنن الكبرى ج 4 ص 204 . وسنن الترمذي , ولفظه عنده : من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكينا ج 3 ص 405 مع شرحه تحفة الأحوذي .

[39] السنن الكبرى ج 4 ص 254 .

[40] المجموع ج 4 ص 254 .

[41] الجوهر النقي على السنن الكبرى ج 4 ص 2654 .

[42] سنن ابن ماجه ج 1 ص 534 .

[43] حاشية السندي على ابن ماجة ج 1 ص 534 . وسنن الترمذي ج 3 ص 407 مع شرحه تحفة الأحوذي .

[44] المصنف ج 4 ص 237 .

[45] المصنف ج 4 ص 237 .

[46] المصنف ج 4 ص 237 , 239

[47] فتح القدير ج 2 ص 354 .

[48] فتح القدير ج 2 ص 357.

[49] المجموع ج 6 ص 342 .

[50] المغني ج 3 ص 152 . المجموع ج 6 ص 343 . السنن الكبرى ج 4 ص 255 . المصنف ج 4 ص 239 .

[51] صحيح مسلم ج 3 ص 155 . صحيح البخاري ج 11 ص 58 مع شرحه عمدة القارىء .

[52] السنن الكبرى ج 4 ص 257 .

[53] السنن الكبرى ج 4 ص 257 .

[54] الجوهر النقي ج 4 ص 257 على السنن الكبرى. ومشكل الآثار للطحاوي ج 3 ص 42 طبعة الهند

[55] صحيح مسلم ج 3 ص 156 . صحيح البخاري مع شرحه عمدة القارىء ج 11 ص 61 .

[56] صحيح مسلم ج 3 ص 155 وأشار إليه البخاري ج 11 ص 64 مع شرحه عمدة القرىء إلاأنه قد جاء في هده الرواية عند البخاري وفي السنن الكبر بلفظ " وعليها صوم نذر " السنن الكبرى ج 4 ص 256 والبخاري ج11 ص 64 مع شرحه عمدة القارىء .

[57] السنن الكبرى ج 4 ص 257 .

[58] السنن الكبرى ج 4 ص 257 .

[59] الجوهر النقي ج 4 ص 257 على السنن الكبرى ج 4 ص 257 , ومشكل الآثار للطحاوي ج 3 ص 141 .

[60] يشير بذلك إلى حديث ابن عباس " إ ن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم فقال : إ ن أمي ماتت وعليها نذر . فقال : " اقضه عنها " . السنن الكبرى ج 4 ص 256 .

[61] السنن الكبرى ج 4 ص 256 . الام ج 2 ص 90 طبعة الشعب .

[62] صحيح مسلم ج 3 ص 156 .

[63] السنن الكبرى ج 4 ص 256 , ومشكل الآثار للطحاوي ج 3 ص 140 طبعة الهند .

[64] المغني ج 3 ص 152 . والمجموع ج 6 ص 343 . والسنن الكبرى ج 4 ص 255 .

[65] سنن أبي داود ج 7 ص 40 , 41 مع شرحه عون المعبود .

[66] صحيح البخاري ج 11 ص 64 مع شرحه عمدة القارىء .

[67] السنن الكبرى ج 4 ص 256 .

[68] سنن أبي داود مع شرحها عون المعبود ج 7 ص 36 .

[69] من تعليقه على سنن أبي داود ج 7 ص 37 مع شرحها عون المعبود .


 العدد 58 - قل ولا تقل

قل ولا تقل
للشيخ ضياء الدين الصابوني
الموجه التربوي للغة العربية بالجامعة الإسلامية
1- سَقَط | سِقْط المتاع
السقَط : بفتحتين رديء المتاع.
والسَّقط أيضا الخطأ في الكتابة والحساب.
قال الشاعر قطري بن الفجاءة:
وما في الموت خير في حياة | إذا ما عُدّ من سقط المتاع
والسقط - بالتحريك -: ما أسقط من الشيء، وما لا خير فيه، ج أسقاط. اهـ القاموس 2 ص580.
2- فُوَّهة: | فَوْهة
فُوّهة الوادي - فُوَّهة البركان.
وأفواه الأزقة والأنهار واحدتها: فوهة: بتشديد الواو.
يقال: اقعد على فوّهة الطريق.
3- في الوقت نفسه | في نفس الوقت
كلمة نفس من التوكيد المعنوي تأتي بعد المؤكد، فمن الخطأ الشائع أن تقول: جاء في نفس الوقت، وإنما تقول: في الوقت نفسه.
4- جاء الناس كافة | جاء الكافة، أو كافة الناس
كافة لا تستعمل إلا مجردة من أل والإضافة منصوبة على الحال.
قال تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّة} .
ولا يقال: جاء الكافة لأنه لا يدخلها أل، ولا تضاف. اهـ قاموس 2/197.
وجاء الناس كافة: منصوب على الحال. اهـ مصباح 536.
5- عَنان: بالفتح | عِنان السماء.
بلغ عنان السماء: أي ما ظهر منه إذا ما نظرت إليها.
والعنان كالسحاب: وزنا ومعنى، الواحدة (عنانة) بالهاء، وبالكسر: اللجام الذي تمسك به الدابة: جمع أعنة.
يقال: جاءنا نبأ من عِنانه: إذا قضى وطره.
"وهمت الفتنة أن تنطلق بغير عِنان في طريق لا تُعرف عقباه"عبقرية الصديق ص29.
6- الأكْفَاء. | الأكِفاء .
الأكفاء : جمع كف، وهو المثيل والنظير.
تقول: فلان من الأكفاء النابهين، ومثله الأكفياء.
والمصدر الكفاءة: بالفتح والمد.
أما قولهم: الأكفّاء بالتشديد فجمع كفيف، وهو الفاقد البصر، وهذا خطأ شائع، تسمعه في الإذاعة والتلفاز (الرائي) كثيرا.
ومعهد النور يخرّج الأكفّاء الأكفياء.
7- شَعاعا: بالفتح | نفسه شُعاعا.
شَعاع - بالفتح -: تفرق الدم وغيره، يقال: دم شعاع.
طارت نفسه شَعاعاً ذهبت متفرقة في كل وجهة.
قال قطري بن الفجاءة:
أقول لها وقد طارت شَعاعا | من الأبطال ويحك لن تُراعي
وذهبت نفسه أو قلبه شَعاعا: تفرقت هممها وآراؤها فلا تتجه لأمر جزم.
وذهبوا شَعاعا: متفرقين.
8- أفاض في الحديث. | أفاض الحديث
هذا الفعل لا يستعمل متعديا، وإنما يقال: أفاض الناس من عرفات، وأفاضوا في الحديث: اندفعوا فيه، وفي القرآن الكريم: {إِذْ تُفِيضُونَ فِيهِ} ، وفاض الخير يفيض (واستفاض) أي شاع، وهو حديث (مستفيض) أي منتشر بين الناس، ولا تقل (مستفاض).
9- المَصِيف | المَصْيَف .
المصيف: مكان الإقامة في الصيف، ج مصائف.
والمصطاف : المصيف، مكان الاصطياف، المكان الذي تصيف فيه.
قال الصمة القشيري:
بنفس تلك الأرض ما أطيب الربا | وما أحسن المصطاف والتربّعا‍!
وقال الأمير عبد الله الفيصل:
أين المصيف وأيام به سلفت | وأين يا طير أحبابي وخلاني؟
والطائف : مصيف مكة، و(أبها) مصيف جميل.
لله أيام بأبها حلوة | موّت بنا كنسائم الأسحار
10- طَوال | طيلة .
قل: طَوال الدهر: مدى الدهر وطوله، وفي القاموس: الطَّوال: كسحاب: مدى الدهر.
الطيلة - بالكسر - العمر، نقول: أطال طيلتك: أي عمرك.
قال الشاعر الأندلسي ابن خفاجة يصف جبلا:
وقور على ظهر الفلاة كأنه | طَوال الليالي مفْكِر في العواقب
11- سِداد: بالكسر | سَداد ثغر.
سِداد القارورة والثَّغر: موضع المخافة بالكسر ليس غير.
كل موضع قريب من أرض الأرض يسمى (ثغرا) كأنه مأخوذ من الثُّغرة وهي الفرجة في الحائط (معجم البلدان).
قال الشاعر العرجي:
أضاعوني وأي فتى أضاعوا | ليوم كريهة وسِداد ثغْر
والسَّداد : بالفتح: الصواب وزنا ومعنى.
وأما سِداد القارورة والثغر فبالكسر فقط، وسِداد من عوز وعيش: لما يسدّ به الخَلة. القاموس ج2 ص538.
قصة النضر مع المأمون:
حدّث النضر بن شُميل قال:
كنتُ أدخل على المأمون في سمره، فدخلت عليه في ليلة، فدار الحديث على ذكر النساء، فقال المأمون: حدّث هشام عن مجاهد عن الشعبي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إذا تزوّج الرجل المرأة لدينها وجمالها كان فيها سَداد من عوز" (فأورده بفتح السين)، قلت: صدق يا أمير المؤمنين هشا؛ حدثنا عوف بن أبي جميلة عن الحسن عن عليّ كرم الله وجهه عن رسول الله صلى الله عليه وسلم: "إذا تزوج الرجل المرأة لدينها وجمالها كان فيه سِداد من عوز". وكان المأمون متكئا فاستوى جالسا وقال:
يا نضر كيف قلت: سِداد؟
فقلت: نعم؛ لأن السَّداد هنا لحن.
قال: أو تلحنني؟
قلت: إنما لحن هشام، وكان لحانا، فتبع أمير المؤمنين لفظه.
قال: فما الفرق بينهما؟
قلت: السداد بالفتح: القصد في الدين والسبيل، وبالكسر: البُلغة، وكل ما سددت به شيئاً فهو سِداد.
قال: أو تعرف العرب ذلك؟
قلت: نعم، هذا العرجي يقول:
أضاعوني وأي فتى أضاعوا | ليوم كريهة وسِداد ثغْر
قال المأمون: قبح الله من لا أدب له.
وأطرق مليا ثم قال: ما حالك يا نضر؟
قلت: أريضة لي بمرو وأتصابّها وأتمزرها (أشرب صبابتها).
قال: أفلا أفيدك مالا معها؟
قلت: إني إلى ذلك لمحتاج.
قال : فأخذ القرطاس وأنا لا أدري ما يكتب، ثم قال:
كيف تقول في الأمر من أن يترب الكتاب؟ قلت: أتربْه.
قال: فمن الطين؟ قلت: طنْه.
قال: فما هو؟ قلت: مَطين [1] .
قال: هذه أحسن من الأولى.
ثم قال: يا غلام تبلّغ به إلى الفضل به سهل.
قال : فلما قرأ الفضل الكتاب، قال: يا نضر إن أمير المؤمنين أمر لك بخمسين ألف درهم، فما كان السبب؟ فأخبرته ولم أكذبه.
قال: لحّنتَ أمير المؤمنين، قلت: كلا‍! إنما لحن هشام.
ثم أمر لي الفضل من خاصة ماله بثلاثين ألف درهم، فأخذت ثمانين ألفاً بحرف استفيد مني.
فتأمل يا أخي عنايتهم باللغة وحرصهم عليها؛ لأنها لغة القرآن، وتصور أدب النضر الذي قال: إنما حلن هشام، ولم ينسب اللحن للخليفة، وهذا غاية في الذوق والأدب.

[1] طان كتابه: ختمه بالطين، فهو (مطين) اسم مفعول.


 العدد 58 - وا

وا إسلاماه..!

وصلت الرسالة التالية من سيدة يعمل زوجها في العاصمة الإندونيسية جاكارتا.

ونقدم الرسالة كما هي بعد حذف الفقرة الأولى وهي المتضمنة السلامات والتحيات:

التحقت بنتي بالمدرسة الباكستانية.. وهي المدرسة المسلمة الوحيدة هنا لتعليم الأجانب اللغة الإنجليزية؛ لأن الحكومة هنا لم تصرح بفتح مدارس إسلامية كثيرة، ولكنها أعطت تصريحا بفتح ألفي مدرسة تبشيرية للدمسيكو التابع للفاتيكان، رغما عن أن عدد سكان إندونيسيا حوالي 120 مليون نسمة، 95% منهم مسلمون، و5% ديانات أخرى منها البوذية وهي الأغلبية، ومنهم عبدة النار وحوالي 1% منهم مسيحيون.

ولا تتخيلي هنا شرطا من شروط إنشاء هذه المدارس هو أن تكون الإدارة وهيئة التدريس من المسيحيين التابعين للكنيسة، والصليب معلق فوق كل سبورة في كل فصل لتثبت صورة التبشير وبشدة.

وهنا - في جاكارتا - وبسهولة شديدة يشترون الناس إما بالأرز حيث ترتفع نسبة البطالة وخاصة أن الأمطار هذا العام لم تهطل..

وتمر إندونيسيا بموسم جفاف شديد، وهذا الأمر غير معتاد في هذا الوقت من السنة حيث كانت تهطل الأمطار مرتين أو ثلاثا في اليوم، ولمدد تصل في الغالب ما بين ساعتين وثلاث ساعات في المرة الواحدة.. والزرع يجف من قلة المطر وشدة حرارة الجو والشمس حارقة، يعني الناس يمرون بمحنة وحملات بلا رحمة لشراء النفوس.. تجدين الشخص مثلا منهم يحمل ورقة فيما يشبه بالبطاقة الشخصية ولكنها تصريح له للخروج من محافظته إلى المنطقة التي يرغب الانتقال إليها..

تجدين ديانته مدونة كالآتي (مسلم - مسيحي – كاثوليك) وهذا دليل على الضغط الذي يواجهه..

لا يوجد رزق في مقابل وعود بعمل في شركة للبترول ومال وفير أو أن يتغاضوا عن طفل من أطفالهم مقابل تعليمه وإعطائه الأرز الكافي لحياته، حيث هو عماد حياتهم هنا يأكلونه ثلاث مرات يوميا، وفي مقابل هذا العطاء والعلاج المجاني حيث هنا العلاج باهظ ولا تجد مستشفيات مجانية لغير القادرين، وطبعا القادرون هنا فقط الجنس الصيني أي الصينيون الذين استقروا هنا وأصبحوا من الثراء بحيث يمسكون بزمام البلاد في أيديهم وجميعهم مسيحيون، أما الإندونيسي فهو فقير مقهور حتى الذي يحظى بقدر من المال فهو مسكين أمام الأخطبوط الصيني الذي يستطيع أن يمحقه ويعلن تفليسه في دقائق؛ لأن زمام التجارة والاقتصاد هنا في يد الصينيين، نجدين الشخص منهم يمتلك ثلاثة قصور في أنحاء متفرقة وسيارات وخدما وحشما.. ويحولون أموالهم على الفور للخارج خشية ثورة الشعب عليهم.. ولا توجد هنا شغالة مسيحية كلهن مسلمات فقط، وتتفشى الأمراض الخليقة حيث يأمر صاحب المنزل الخادمة بأن تقيم في نفس غرفة الخادم أو السائق أو جميعهم في غرفة واحدة.. وإذا رفضت تطرد ويقفل أمامها باب الرزق.. وأما إغراء الهدايا والأموال التي تغدق في سبيل تنصيرهم يضعف إيمان البعض.. وأي ضعف.. فليغفر الله لهم ويرحمهم ويعز الإسلام والمسلمين.

ونحن هنا نحاول مقاومة هذا ببث روح الإسلام وإحيائه في نفوس الناس الذين نخالطهم، والله في عوننا جميعا

(الرياض)

تعليق :

هذه رسالة تحمل أخبارا تتقطع لها نياط القلوب أسى وحسرة، وإلى الله عزّ وجلّ وحده اللجأ والضراعة من خالص قلوبنا أن يجمع شتات المسلمين ويوحد شملهم ويربط على قلوبهم ليدحروا أعداء الله ويعلو كلمة الحق خفاقة في دروب العالمين.

(مجلة الجامعة الإسلامية)


 العدد 58 - أخبار الجامعة

أخبار الجامعة

إعداد إدارة العلاقات العامة بالجامعة

الندوة الرابعة لعمادات شؤون الطلاب بجامعات المملكة

استضافت الجامعة الإسلامية بالمدينة المنورة ندوة عمادات شؤون الطلاب بجامعات المملكة في اللقاء الرابع لأعمال هذه الندوة، وذلك في المدة من يوم الاثنين 26 ربيع الأول 1403ﻫ إلى يوم الخميس 29 ربيع الأول 1403ﻫ.

وجاءت ندوة عمادات شؤون الطلاب بجامعات المملكة التي بدأت أو لقاءاتها في جامعة الملك عبد العزيز بجدة في المدة من 28 إلى 30 من المحرم 1400ﻫاستجابة طبيعية لإدراك أهمية الدور التربوي لعمادات شؤون الطلاب وأهميته في إعداد الطالب الجامعي، وتوالت أعمال هذه الندوة عبر السنوات فكان اللقاء الثاني في جامعة البترول والمعادن بالظهران في المدة من 15 إلى 17 صفر 1401ﻫوكان اللقاء الثالث في جامعة الملك سعود بالرياض في الفترة من 22 إلى 26 ربيع الأول 1402ﻫوكان اللقاء الرابع لهذه الندوة في الجامعة الإسلامية هذا العام من 26 إلى 29 ربيع الأول 1403ﻫاستكمالا لما بدأته في أول لقاءاتها في جامعة الملك عبد العزيز.

وقائع الندوة الرابعة:

كان موضوع (الإسكان الطلابي: الواقع والتطلعات) هو الموضوع الذي حددته الندوة للبحث في اللقاء الرابع الذي تم في الجامعة الإسلامية.

حفل الافتتاح:

بحضور سعادة الدكتور محمود محمد سفر وكيل وزارة التعليم العالي نائبا عن معالي الوزير الشيخ حسن آل الشيخ، وتحت رعاية سعادة الشيخ سعد الناصر السديري وكيل إمارة المدينة المنورة أقيم حفل الافتتاح للندوة الرابعة لعمادات شؤون الطلاب بجامعات المملكة مساء يوم الخميس 26 ربيع الأول 1403ﻫفي قاعة المحاضرات الكبرى بالجامعة الإسلامية، وحضر الحفل معالي الدكتور راشد الراجح مدير جامعة أم القرى، وفضيلة الدكتور عبد الله الصالح العبيد نائب رئيس الجامعة الإسلامية، ووفود من عمادات شؤون الطلاب بجامعات المملكة تضم العمداء ووكلاءهم وعددا من العاملين في عمادات شؤون الطلاب.

بدأ الحفل بتلاوة آيات من القرآن الكريم بعدها ألقى الدكتور عبد الله الصالح العبيد نائب رئيس الجامعة الإسلامية الكلمة التالية:

كلمة الجامعة الإسلامية للدكتور عبد الله الصالح العبيد/ نائب رئيس الجامعة

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على سيدنا ونبينا محمد النبي الأمين، وعلى آله وصحبه أجمعين.

سعادة الشيخ سعد الناصر السديري وكيل إمارة منطقة المدينة المنورة.

معالي الشيخ راشد الراجح مدير جامعة أم القرى.

سعادة الدكتور محمود سفر وكيل وزارة التعليم العالي.

الإخوة عمداء شؤون الطلاب بجامعات المملكة.

أيها الإخوة الحضور.

أرحب بكم في هذه الجامعة، وفي هذه الأرض الطبية، وأشكر لكم هذه المشاركة.. وإذا كان لي كلمة في هذه المناسبة فإنها لا تختلف عما سمعه الكثير منا في الندوات التي عقدت في كل من جامعة الملك عبد العزيز وجامعة البترول والمعادن وجامعة الملك سعود، إلا أن للمكان الذي نجتمع فيه وللمدينة التي نعيش في رحابها هذا اليوم شيئاً يستحق منا الوقفة والتعليق.

أيها الإخوة نعيش اليوم في مدينة الرسول صلى الله عليه وسلم، وتعود بنا الذكريات إلى تلك الأيام الأولى حينما احتضنت هذه المدينة رسول الله صلى الله عليه وسلم، وقامت بعد ذلك بنشر دعوته.

في هذه الرحلة الذهنية نتذكر المجتمع الأول للمدينة فنتذكر الصُّفة وأهل الصفة الذين يمكن أن يكونوا أول مجتمع طلابي أو سكن جماعي في تاريخ التربية الإسلامية، من ذلك المكان انطلقت الدعوة الأولى، من ذلك المكان حفظ كتاب الله سبحانه وتعالى، وسنة رسوله صلى الله عليه وسلم، على أكتاف أولئك الرجال قامت دعوة الإسلام فانتشرت في أرجاء المعمورة أناس التقوا من كل حدب وصوب لينهلوا من المعرفة القرآنية، ومن تربية الرسول صلى الله عليه وسلم أخذوا ما يسّر الله لهم فانطلقوا بذلك إلى أرجاء الأرض فمكن الله لهم، ونحن نعيش الآن على تلك الذكريات.

وفي هذا اللقاء نجتمع في الجامعة الإسلامية؛ هذه اليد البيضاء التي أسدتها المملكة العربية السعودية للعالم الإسلامي، فالتقى بها المسلمون من كل جانب لينهلوا من المعرفة، حيث العقيدة الصافية، والسلوك الإسلامي المستقيم، ليعودوا إلى قومهم - إن شاء الله - مبشرين بالخير، ومنذرين من الشر، ولا تختلف الجامعة الإسلامية عن غيرها من جامعات المملكة في التعامل مع الطلاب إلا أنها تعطي عناية أكثر نتيجة للخلفيات المتباينة التي يأتي منها هؤلاء الطلاب.

ونرجو أن يكون في هذه اللقاء ما يعيننا في هذه الجامعة على أن نسير بها السيرة المثلى، وأن تحقق - من خلالها - حكومتنا - وعلى رأسها جلالة الملك وفقه الله ورجال الدولة المخلصون - ما يصبون إليه من رفعة الإسلام وإعزاز المسلمين.

ولا يفوتني في هذه المناسبة أن أشكر لتلك الجامعات التي استضافت هذه الندوة في المرات السابقة، وأستميحكم العذر عن أي تقصير حصل أو يحصل في هذه الندوة إلا أن الجامعة تضع بين أيديكم ما توصلت إليه من برنامج يمكن أن يكون مسودّة عمل، وهو قابل للتعديل فيما ترون أنه يحتاج إلى تعديل.

أيها الإخوة: أشكركم، وأتمنى لكم التوفيق والسلام عليكم ورحمة الله وبركاته.

كلمة عميد شؤون الطلاب بجامعة الملك سعود

ثم ألقى سعادة الدكتور محمد ناصر الوهيبي عميد شؤون الطلاب بجامعة الملك سعود والأمين العام السابق للندوة الثالثة الكلمة التالية:

بسم الله الرحمن الرحيم، إن الحمد لله والصلاة والسلام على أشرف خلق الله، وبعد:

فإني أمقت الإطالة، ولكن لا بد مما ليس منه بد، فأنا كما قال أخي مقدم البرنامج (الأمين العام السابق) للندوة، وأحمد الله على أن الأمانة ستنتقل إلى أيد أمينة في رحاب طيبة الطيبة، وكما كان الشأن لنا مع ندوتين سابقتين - أولاهما في جامعة والثانية في جامعة البترول والمعادن - نجد من الضرورة أن نبين للإخوة أن هذه الندوات لم تأت من فراغ، بل إنها جاءت نتيجة لبذل في الجهد والوقت والمال؛ إذ كانت عمادات شؤون الطلاب قد أخذت على عاتقها النهوض بما من شأنه توفير الرعاية للطلاب والطالبات.

وقد تحقق لنا من خلال اللقاءات المتعددة أن نحدد الأهداف المرجوة من إقامة تلك الندوات نذكرها على سبيل الإيجاز:

1- تبادل الأفكار والخبرات حول العمل في المجالات الطلابية.

2- تحقيق التعاون في مجالات الأنشطة وتبادل الزيارات.

3- التعرف على مشكلات العمل واقتراح الحلول المناسبة لمواجهتها.

4- تعدد اللقاءات بين المسؤولين في المعمادات للوصول إلى منهج مشترك.

5- الحرص على توحيد اللوائح والهياكل التنظيمية بين العمادات لنصل إلى ما نريده من خير للطلاب في ظل عقيدتنا الإسلامية.

وكما قلت فإن الندوة الثالثة التي تشرفت بأمانتها كانت امتدادا طبيعيا لندوتين رائدتين: الندوة الأولى ونظمتها جامعة الملك عبد العزيز، والندوة الثانية ونظمتها جامعة البترول والمعادن.

لقد تحقق الكير من الإنجازات ليس فقط في مجال التوصيات، وإنما أيضا في مجال الأنطشة المشتركة وتبادل الخبرات، ورفع مستوى الأداء وتحقيق الكثير في مجال الرعاية والخدمات، وقبل كل هذا وبعده فقد أخذت العمادات مكانتها الجديدة بها على كل المستويات.

وفي جامعة الملك سعود التي عقدت فيها الندوة الثالثة كانت هناك التوصية الخاصة بتوحيد الهياكل التنظيمية واللوائح، وبخصوص هذه التوصية:

فقد تم إنجاز مشروعات لوائح محددة منها:

أ- اللائحة الموحدة لعمادات شؤون الطلاب.

ب- لائحة الهيكل النتظيمي.

ج- لائحة الإسكان الطلابي.

د- لائحة تشغيل الطلاب.

ﻫ- لائحة تأديب الطلاب.

وبشأن التوصية الخاصة بالوضع الوظيفي والمعاملة المالية للعاملين بالعمادات، وتنفيذ برامج تدريبية لهم:

شكلت لجنة تضم سعادة وكيل وزارة التعليم العالي وعمداء شؤون الطلاب، ورفعت توصياتها لمعالي وزير التعليم العالي:

أ- توفير الإمكانات البشرية والمالية لقطاع الرعاية الطلابية، وإعطاؤه أولوية على باقي القطاعات.

ب- تعزيز البند 254 الخاص بالنشاط الثقافي والرياضي وتعميمه على جميع الجامعات.

ج- إصدار الإدارة العليا للجامعات توجيهاتها للكليات والمعاهد للتعاون مع عمادات شؤون الطلاب والمشاركة في أنشطتها لتحقيق رسالة الجامعة التربوية والتعليمية.

د- تقديم مكافأة مادية ومعنوية لكل عضو هيئة تدريس يشارك في النشاط الطلابي مع تخفيف العبء الأكاديمي عنه بما يناسب مع مسؤوليته في النشاط.

ﻫ- معاملة العاملين في الأنشطة والرعاية الطلابية في الجامعات معاملة زملائهم في الرئاسة العامة لرعاية الشباب من حيث البدلات.

و- قيام تنسيق بين وزارة التعليم العالي وديوان الخدمة المدنية ومعهد الإدارة العامة لتدريب العاملين مع إيجاد حواز لهم.

ز- قيام معالي وزير التعليم العالي باستصدار توجيه من المقام السامي إلى وزارة المالية يدعم ميزانيات عمادات شؤون الطلاب والتجاوب مع طلباتها.

- وفي مجال التوصيف الوظيفي للعاملين بعمادات شؤون الطلاب ويشمل مسميات الظائف والمراتب ووجبات كل وظيفة والشروط الواجب توافرها فيمن يشغل الوظيفة، ورفع هذا التوصيف إلى ديوان الخدمة المدينة والجهات المسؤولة لإقراره.

في مجال هذه التوصية الخاصة بالتوصيفك كلَّف الأمين العام للندوة لجنةً من الأساتذة المتخصصين في الإدارة العامة بكلية العلوم الإدارية بجامعة الملك سعود بإعداد دراسة حول الموضوع، وقد قامت اللجنة بالدراسة المطلوبة وقدمت تقريرها إلى الأمين العام الذي رفعه بدوره إلى أصحاب السعادة عمداء شؤون الطلاب مع استمارة التوصيف المقترحة.

وفي حالة الموافقة على خطة العمل فإن الأمر يحتاج إلى قرابة العام، وإلى تعاون كل العمادات مع توفير الإمكانات لتوفير المطلوب.

وفي مجال الإعداد للندوة الرابعة فقد التقت كلمة الأمانة العامة على أن يكون الموضوع الرئيسي (الإسكان الطلابي: الواقع والتطلعات) تأكيدا لدور الرعاية الطلابية في تكوين شخصية الطالب الجامعي.

ويطيب لي باسم الأمانة العامة للندوة لعمادات شؤون الطلاب أن أشكر أصحاب المعالي مديري الجامعات، وأشكر لمعالي وزير التعليم العالي الذي أناب عن معاليه سعادة الدكتور محمود محمد سفر، وأتمنى أن يكون - كما عودنا - همزة وصل بيننا وبين معاليه، وأشكر أيضا أصحاب السعادة وكلاء الجامعات وعمداء شؤون الطلاب لرعاية كريمة قدموها، ولتعاون كريم أظهروه، كما يطيب لي أن أشكر إخواني العاملين بعمادات شؤون الطلاب بجامعات المملكة، فقد كان لتعاونهم أثره الكريم في إنجازه ما تحقق.

ويطيب لي باسم الأمانة للندوة الثالثة أن أشكر الجامعة الإسلامية ممثلة في معالي الدكتور عبد الله الصالح العبيد نائب الرئيس على كريم تفضله بأن جعل الندوة حرية التصرف في البرنامج، فأكثر الله خيره، ونَعِده بأن نكون أمناء على هذا البرنامج، وأشكر لسعادة أخي عميد شؤون الطلاب والإخوة العاملين بالعمادة لاستضافتهم الكريمة للندوة الرابعة التي شرفها الله أن تكون في رحاب مدينة الرسول الكريم صلى الله عليه وسلم، وأتمنى أن نوفق دائما أبدا للوصول إلى الأمثل، ونعاهد الله أن نكون أمناء على ما استرعانا الله إياه.

هدية جامعة الملك سعود إلى الجامعة الإسلامية

وختم سعادته كلمته بتقديم هدية تذكارية للجامعة الإسلامية وقدمها بقوله:

إن جامعة الملك سعود احتفلت في العام بمرور خمسة وعشرين عاما على إنشائها، وقد اختارت معلما حضاريا من معالمها، وهو برج مدينة الرياض، ويسعد عمادة شؤون الطلاب بجامعة الملك سعود أن تقدم للجامعة الإسلامية ليشعرنا فقط بذكرى حضورنا لمدينة رسول الله صلى الله عليه وسلم.

وأشكر مرة أخرى جميع الحضور، وأتمنى أن نحظى بتأييدهم: سعادة الشيخ سعد السديري وكل الحضور، ونعلق الآمال على الله وعليهم أن لا يبخلوا علينا بالتوجيه وبالمؤازرة بالنسبة للسؤولين، والسلام عليكم ورحمة الله وبركاته.

كلمة عمادة شؤون الطلاب بالجامعة الإسلامية لفضيلة الشيخ عرض الشهري عميد شؤون الطلاب بالجامعة

ألقى فضيلة الشيخ عوض الشهري عميد شؤون الطلاب بالجامعة الإسلامية بالمدينة المنورة الكلمة التالية:

بسم الله الرحمن الرحيم.. سعادة وكيل إمارة منطقة المدينة المنورة، أصحاب الفضيلة والسعادة، أيها الحفل الكريم، السلام عليكم ورحمة الله وبركاته وبعد.

فإنها فرصة سعيدة تتاح لنا في الجامعة الإسلامية إذ نلتقي بالإخوة المربين القائمين على شؤون الطلاب في جامعاتنا السعودية، فأخلا وسهلا ومرحبا بكم جميعا، وحياكم الله في مدينة المصطفى صلى الله عليه وسلم معهد النور ومأرز الإيمان، وأشكر الله سبحانه الذي يسر هذا الاجتماع الذي أرجو أن يجعل من ثماره كل خير ونفع لجامعاتنا وأبنائها الطلاب.

أيها الإخوة الأفاضل: لا يخفى عليكم أن البشرية اليوم تعاني من أزمات هذا العصر، والتي تزداد تعقيدا وإرهاقا يوما بعد يوم؛ لأن الكر الذي يشكل الإنسان المعاصر يقوم على حضارات تحمل في أسها عناصر التحطيم والفناء، والمنهج التربوي العالمي بمعطياته الجاهلية يعيش بإنسان هذا العصر في حلقة مفرغة، يذهب حياته وجهده في الضياع، ويدمر في كيانه أمنه الذاتي مما يجعل المسؤولية الملقاة على كواهل المربين وأهل الفكر في جامعاتنا مسؤولية جسيمة، إنها مسؤولية إعادة المركب الذي تقاذفته الرياح والأمواج إلى شاطئ الأمن والسلام.

أيها الإخوة: إن عملية الإشراف على الطلاب تتطلب أمرين لا يجوز التفريط في أحدهما:

الأمر الأول: العمل على توفير كل ما يريح الطالب، ويهيئ له الجو المناسب لتحصيله العلمي من سكن وغذاء ورعاية ونشاط، وأعتقد أن جامعاتنا خطت فيه خطوات إيجابية، والتفكير في تطويره واستمراره مستمر ومتواصل.

الأمر الثاني: وهو ما ينبغي أن يكون محل العناية الفائقة من الجامعات بصفة عامة، ومن عمادات شؤون الطلاب بصفة خاصة - وهو كذلك إن شاء الله - وهو الجانب التربوي والثقافي المتصل بالنواحي الروحية والعلمية، ووضع الخطط الناجحة والبرامج المعطاءة في سبيل إعداد الطالب إعداداً يجعله صاحب رسالة ورجل دعوة متبصرا بالنور الذي أنزل على محمد صلى الله عليه وسلم وتجعله في الوقت نفسه متطهر الفكر والضمير من كل ما يدنسه.

وهذا الأمر من الخطورة بمكان، وهو ما حدا بالإخوة في عمادات شؤون الطلاب أن يعملوا على الالتقاء في مثل هذا الاجتماع حتى توحد الجهود وتكرس في سبيل الوصول بشباب جامعاتنا إلى الأهداف المرجوة منهم إن شاء الله خاصة، وأن شباب هذه البلاد وشباب الجامعات مستهدفون من الشرق والغرب بفضل ما يحظون به ويلقونه من رعاية وتربية سليمة.

وكل الإخوة بفضل الله يدركون أن السبيل الوحيد إلى ذلك إنما هو التربية وفق شريعتنا الغراء التي تقوم على النور الذي بعث به محمد صلى الله عليه وسلم، ثم غرس هذا النور في نفوس هؤلاء الشباب حتى يعطى لحياتهم وسعيهم جدوى، وكدحهم في الطلب أملا ورغبة في الخير.

هذا وختاما أتوجه بالشكر لمقام وزارة التعليم العالي التي تشجع على إقامة مثل هذه الندوة، ولمديري الجامعات الذين يولون هذه الندوة كل عناية وتقدير، داعيا الله سبحانه أن يكلل جهود الجميع بالنجاح، وأن يجعلنا عند حسن ظنهم.

وأتقدم بأسمى آيات الشكر لسعادة وكيل إمارة منطقة المدينة المنورة؛ فجزاه الله خيرا.

كما أتقدم بالشكر لكل من شارك في هذه الندوة أو أعد لها، وأخص بالذكر الإخوة الأفاضل عمداء ومسئولي شؤون الطلاب في جامعاتنا، والذين يبذلون جهودا مضنية لتوفير كل أسباب الرعاية والراحة لأبنائهم الطلاب، فجزى الله الجميع الخير وسدّد خطانا، والسلام عليكم ورحمة الله وبركاته.

كلمة سعادة وكيل وزارة التعليم العالي

ثم ألقى سعادة وكيل وزارة التعليم العالي الدكتور محمود محمد سفر الكلمة التالية في حفل افتتاح الندوة الرابعة لعمادات شؤون الطلاب في الجامعة الإسلامية:

بسم الله الرحمن الرحيم، الحمد لله حمدا كثيرا كما أمر، والصلاة والسلام على سيدنا محمد سيد العرب والعجم.

أيها الإخوة الأعزاء:

السلام عليكم ورحمة الله وبركاته:

إنه لمن دواعي سروري وغبطتي أن أكون بينكم في هذا اللقاء الذي كواحد من سلسلة لقاءات ممتدة أثمرت بحمد الله وسوف تثمر - بإذن الله - مزيدا من الإنجازات في مسيرة جامعاتنا الفتية، تلك الإنجازات التي تأتي متناسقة ومتكاملة مع الجهد البارز اللامحدود لحكومة جلالة الملك المعظم في سبيل العناية بالإنسان الذي هو أغلى وأعز ثرواتنا، والذي نبدأ به جميع خططنا ونصل به إلى طموحاتنا وإليه تنتهي تلك الخطط والطموحات.

وخصوصية عناية عمادات شؤون الطلاب برعاية الطالب خلال دراسته الجامعية - عقائديا وتربويا واجتماعيا وثقافيا، في المسكن والفصل والمكتبة إنما يضع عليها عبئا ضخما ومسؤولية كبيرة لا أشك أنكم كعمداء لهذا القطاع الهام تستشعرونها على القيام بها بكل ما تملكون من طاقة، وما يتوفر لكم من إمكانيات.. وهي مسؤولية كبيرة لأنها تتعلق برعاية وتنمية تلك الثروة البشرية اللامحدودة والتي إذا ما أحسن إعدادها وتعليمها ورعايتها فإنها ستكون بإذن الله وقوته زادا لمسيرة الخير والنماء وقوة دفع لها على طريق الحق والرشاد.

أيها الإخوة الزملاء عمداء شؤون الطلاب:

إن مسئوليتكم كبيرة لأنها تتولى رعاية النشء، والعناية به في أدق مراحل عمره، تلك المرحلة الحرجة التي تتبلور فيها شخصيته ويتم فيها تكوينه العلمي والثقافي والاجتماعي ليخرج لمجتمعه إنسانا مسلما ملتزما متخصصا ومؤهلا ليواجه الحياة ومعتركها بإيمان وعلم وعزم وتصميم.

من هنا أيضا كان المحتم والضروري أن تتكامل في تلك المرحلة كل من الأنشطة الصفية والأنشطة اللاصفية وأن يمتزج التكوين العلمي مع التكوين الاجتماعي والثقافي والرياضي لبناء إنسان متزن وملتزم مدعم بقيم الحق والخير ومسلح بسلاح العلم النافع والإيمان الصافي، ومؤهل لقيادة تطور مجتمعه وتطوير أمته التي تتطلع إليه بأمل وشوق.

أيها الإخوة الزملاء:

إن الموضوع الذي تجتمعون من أجله هو (الإسكان) وهو موضوع ذو أهمية خاصة وأبعاد كبيرة، فبعد نجاح تجربة الإسكان الجامعي في جامعاتنا اتسعت دائرته وتشعبت قضاياه وتكونت لدى المسؤولين عنه حصيلة كبيرة من الخبرة والممارسة، وطرحه بجميع أبعاده على طاولة البحث والنقاش بتخصيص هذه الندوة جاء في الوقت المناسب، وله دلالته الإيجابية بدون شك؛ لأن تبادل الخبرة بين الجامعات في أمر الإسكان الجامعي والتشاور في ما قد يعترضه من قضايا لهو بدارة جيدة تعبر عن طموحاتكم للوصول بهذه الخدمة إلى المستوى الذي نتطلع إليه لأن الفترة التي يقضيها الطلاب في الإسكان الجامعي خلال الدراسة تترك أثرها في حياتهم وتظل ملتصقة بأذهانهم بعد تخرجهم بما تحمله من ذكريات ومواقف.

إن اجتماعنا أيها الإخوة اليوم إنما هو تعبير صادق وأكيد عن مدى إصرار جامعاتنا المتنامي والمتجدد والنابغ من رغبة حكومة الملك المعظم على توفير الرعاية وأسباب الطمأنينة لشباب الجامعات بنوعيه، وهي فرصة مناسبة لمراجعة كافة التجارب والنظر فيما وصلنا إليه وما نطمح في الوصول إليه.

وإني لعلى ثقة ويقين من أن استمرار هذه اللقاءات وامتدادها كفيل بأن يصل بحول الله بالخدمات الطلابية إلى المستوى الذي تتطلعون إليه، وتحلمون به، ولن يتحقق ذلك إلا بالعزم والإخلاص والمثابرة التي وهبها الله لكم.

وإني إذ أدعو الله أن يتمم أعمال ندوتكم هذه بالنجاح والسؤدد، أسأله وهو العلي القدير لكم التوفيق والسداد في كافة ما تخططون له وتعلمون على تنفيذه.

والسلام عليكم ورحمة الله وبركاته.

كلمة وكيل إمارة منطقة المدينة المنورة

ثم كانت الكلمة التالية لسعادة الشيخ سعد الناصر السديري وكيل إمارة منطقة المدينة المنورة ألقاها في حفل الافتتاح للندوة الرابعة لعمادات شؤون الطلاب بجامعات المملكة:

بسم الله والصلاة والسلام على نبينا محمد وآله ومن والاه..

أيها الإخوة الأعزاء أرحب بكم أجمل ترحيب بالمدينة المنورة مثوى المصطفى صلى الله عليه وسلم.. أرحب بكم في رحاب الجامعة الإسلامية: هذه الجامعة التي نفتخر بها، وتعد من منارات العلم التي وفقت حكومتنا الرشيدة بإنشائها في هذا البلد الطاهر بالذات؛ لخدمة الدين الإسلامي، ولتكون منارا لأبناء الأمة الإسلامية، يعبون منها العلم النافع ويتفقهون في دينهم لينشروه في أصقاع المعمورة.

أيها الإخوة نحيي اجتماعكم هذا المبارك فأنتم تساهمون بإقامة وصقل القاعدة من الكفاءات الوطنية في مختلف التخصصات التي يبنى عليها مستقبل بلادنا الزاهر، إن الجامعات السعودية خطت خطوات كبيرة وتساوت إن لم تكن قد تجاوزت بعض الجامعات العربية التي سبقتها، ومحل الفخر أن الكفاءات السعودية التي حصلت على الشهادات العليا أصبحت تشكل نسبة كبيرة في هيئة التدريس.

وهذا ناتج من التخطيط السليم؛ فقد بدأ هذا التخطيط منذ إنشاء أول وزارة للمعارف كان وزيرها جلالة الملك فهد بن عبد العزيز حفظه الله، فقد بدأ يخطط لهذه النهضة العلمية الجبارة التي وصلت إليها بلادنا الغالية، وسوف تزداد نموا وشموخا في المستقبل.

أيها الإخوة على هممكم ونشاطكم ومثابرتكم يكون النهج المستقبلي للعلم النافع من إطار دستور هذه البلاد؛ الشريعة الإسلامية، ومن قيمنا المتوازنة التي سيكون نجاحنا مضمون ما دمنا نسير في مضمار ذلك، سدد الله خطاكم وجعل المولى التوفيق حليفكم، والله يرعاكم. والسلام عليكم ورحمة الله وبركاته...

أعمال الندوة:

بعد الانتهاء من حفل الافتتاح في مساء اليوم الأول الاثنين والذي عرضنا وقائعه والكلمات التي قيلت فيه توجّه المشاركون في أعمال هذه الندوة لحضور حفل العشاء الذي أقامته الجامعة الإسلامية تكريما لهم.

وفي الأيام التالية تابعت الندوة أعمالها إذ كونت أربع لجان عمل تابعت أعمالها للبحث في الموضوع الذي خصص لها، وكان تشكيل اللجان على الوجه التالي:

1- اللجنة الأولى لدراسة أهداف وأسس الإسكان الطلابي.

2- اللجنة الثانية لدراسة واقع الإسكان الطلابي وتطلعاته

3- اللجنة الثانية لدراسة أثر الإسكان في بناء شخصية الطالب.

4- اللجنة الرابعة لدراسة إسكان المتزوجين.

وتابعت هذه اللجان أعمالها في جلسات صباحية ومسائية على امتداد يومي الثلاثاء والأربعاء.

واختتمت اللجان أعمالها في حفل ختامي تكريمي في تمام الساعة العاشرة من مساء يوم الأربعاء، سبقه اجتماع موسع للجنة الصياغة التي كتبت التوصيات التي أصدرتها الندوة الرابعة بعد مناقشتها وإقرارها.

وقد استهل حفل الاختتام بتلاوة آيات من الذكر الحكيم ثم أعقبها كلمة شكر وتقدير للمشاركين في أعمال هذه الندوة ألقاها فضيلة الشيخ عوض الشهري عميد شؤون الطلاب بالجامعة الإسلامية، ثم ألقى سعادة الدكتور محمد ناصر الوهيبي عميد شؤون الطلاب بجامعة الملك سعود والأمين السابق للندوة كلمة المشاركين في هذه الندوة، ثم قرأ سعادة الدكتور خالد العجيمي عميد شؤون الطلاب بجامعة الإمام محمد بن سعود الإسلامية؛ قرأ التوصيات التي انتهت إليها الندوة في لقائها الرابع.

ثم كانت كلمة ختامية للدكتور عبد الله الصالح العبيد نائب رئيس الجامعة الإسلامية بهذه المناسبة، ذكر فيها العمداء الذين أسسوا لهذه الندوة والذين يمارسون هذه المهام ولوكلائهم وعمدائهم، وأكد على أهمية الدور الذي تقوم به عمادات شؤون الطلاب في مجال رعاية الطلاب وتربيتهم وتوجيههم التوجيه التربوي الإسلامي القويم.

ثم ألقى فضيلة الشيخ صالح بن سعود العلي مدير المعهد العالي للدعوة بجامعة الإمام محمد بن سعود الإسلامية كلمة بهذه المناسبة، أشاد فيها بالدور الهام الذي تقوم به عمادات شؤون الطلاب في جامعات المملكة، كما شكر الجامعة الإسلامية على ما لقيه المشاركون في الندوة من كرم الضيافة الذي لا يستطيع التعبير أن يوفيه حقه مستشهدا بقول المتنبي:

لا خيل عندك تهديها ولا مال

فليسعد النطق إن لم يسعد الحال

وفي الختام قدمت جامعة الإمام محمد بن سعود الإسلامية هدية ثقافية للجامعة الإسلامية، وهي عبارة عن مجموعة من مطبوعات جامعة الإمام.

توصيات الندوة الرابعة لعمادات شؤون الطلاب بجامعات المملكة

أعلنت الندوة الرابعة لعمادات شؤون الطلاب بجامعات المملكة التوصيات والقرارات بعد اجتماع اللجان الفرعية المختصة بالنظر في الموضوعات، وقد استملت هذه التوصيات على:

أ- توصيات عامة.

ب- وتوصيات اللجان الأربعة الفرعية على النحو التالي:

أولاً: التوصيات العامة:

1- تشكيل مكتب دائم لمتابعة توصيات ندوات عمادات شؤون الطلاب والعمل على تنفيذها، وتضع له الأمانة العامة للندوة لائحته التنفيذية.

2- الأخذ بعين الاعتبار ما انتهت إليه الأمانة العامة للندوة الثالثة من مشروعات لتوحيد اللوائح والهياكل التنظيمية في عمادات شؤون الطلاب.

3- قيام الأمانة العامة بتشكيل لجنة لبحث الإسكان الطلابي في المدن الجامعية بجامعات المملكة؛ للتوصل إلى تحقيق أفضل السبل لتطبيق ما جاء في توصيات هذه اللقاء.

4- قيام الأمانة العامة بترتيب برنامج لتبادل الزيارات والخبرات للمسؤولين والعاملين بعمادات شؤون الطلاب.

5- قيام الأمانة العامة للندوة بالتنسيق مع ديوان الخدمة المدنية ووزارة المالية لتصنيف كادر خصوصي موحد لمن يقومون بالإشراف على الوحدات السكنية مع توحيد المعاملة المالية لهم.

6- توحيد جهاز التعليم الجامعي للطالبات والإشراف على رعايتهن في جهة موحدة توفر لها الطاقات والإمكانيات المناسبة، وذلك في ضوء معاينة عمادات شؤون الطلاب لمشكلات إسكان الطالبات.

7- عقد لقاء خاص للأخوات المسؤولات عن شؤون الطالبات بجامعات المملكة، ذلك لدراسة شؤون الطالبات، ورفع توصياتهن للأمانة العامة للندوة لاتخاذ ما تراه بشأنها.

8- التأكيد على الأمانة العامة بالاستمرار في تنفيذ توصيات اللقاءات الثلاثة السابقة وتذليل الصعوبات التي تعترض ذلك.

9- توجيه الشكر لجامعة الملك سعود وعمادة شؤون الطلاب فيها للنهوض بأعباء الندوة الثالثة ومتابعة توصياتها.

10- توجيه الشكر للجامعة الإسلامية بالمدينة المنورة وعمادة شؤون الطلاب فيها لاستضافتهم الكريمة، وحسن إعدادهم للندوة في رحاب مدينة رسول الله صلى الله عليه وسلم.

11- قبول الدعوة الموجهة من جامعة الإمام محمد بن سعود الإسلامية لاستضافة اللقاء الخامس بها، وتقديم الشكر على هذه المبادرة لمعالي مدير الجامعة وسعادة عميد شؤون طلابها.

12- إسناد مهام الأمانة العامة للندوة لعمادة شؤون الطلاب بالجامعة الإسلامية، ويكون عميد شؤون الطلاب بها أمينا عاما لحين اللقاء الخامس، وتتمنى الندوة للأمانة العامة كل توفيق في مهمتها.

13- رفع توصيات هذا اللقاء إلى معالي وزير التعليم العالي والرئيس الأعلى للجامعات وإلى أصحاب المعالي مديري الجامعات وإلى الجهات ذات العلاقة.

ثانياً: توصيات اللجان الفرعية

(توصيات اللجنة الأولى): أهداف وأسس الإسكان الطلابي

أ- أهداف الإسكان:

1- تحقيق مجتمع إسلامي متكامل لأبنائنا الطلاب، وترسخ فيه عقيدة الإسلام، وتسود فيه قيمه الرفيعة، وتذوب فيه الحواجز العرقية والإقليمية.

2- بناء شخصية الطالب وتدريبه على تحمل المسؤولية والأعمال القيادية، وتعويده على الانضباط.

3- تدريب الطلاب على المشاركة والاندماج في حياة اجتماعية سليمة تؤهلهم لخدمة دينهم ومجتمعهم.

4- التعرف على مشكلات الطلاب والعمل على إيجاد الحلول المناسبة لها.

5- تأمين الإقامة المريحة للطلاب وتهيئة المناخ الملائم لهم لزيادة تحصيلهم العلمي.

6- توفير الرعاية الصحية والنفسية للطلاب والعناية ببرامج الترويح الهادفة لهم.

ب- أسس الإسكان الطلابي:

1- مباني الإسكان ومرافقه

أ) إنشاء مدن جامعية تتوفر فيها كافة الأسس السليمة التي تحقق أهداف الإسكان الطلابي.

ب) الاهتمام بتوفير المرافق الأساسية في المدن الجامعية (المساجد - الأندية الثقافية - الملاعب - مراكز الهوايات - السوق التجارية).. فذ يعين على تحقيق دور الإسكان في بناء الشخصية المتكاملة للطالب.

2- الإشراف والتوجيه:

أ) توفير العدد الكافي من المشرفين المتخصصين في مجالات الرعاية الطلابية.

ب) الاستعانة بالموجهين الأكفاء الذين يتوفر لديهم الاستعداد على توجيه الطلاب ومعايشتهم وبخاصة الطلاب الوافدين.

ج) إتاحة الفرصة لمشاركة الطلاب في أعمال الإشراف والإدارة.

3- الرعاية الطلابية:

الاهتمام بتوفير الرعاية والأنشطة الطلابية اجتماعية، وثقافية، ورياضية، وترويحية؛ لتحقيق الأهداف التربوية وتنمية المواهب وتقويم السلوك.

(اللجنة الثانية) واقع الإسكان الطلابي وتطلعاته:

1- مشاركة المسؤولين في العمادات في جميع مراحل التخطيط للمدن السكنية للطلاب.

2- الإسراع في إقامة المدن الجامعية المتكاملة بجميع الجامعات تحقيقا لتوصيات الندوات السابقة.

3- مراعاة ألا تزيد أدوار الوحدات السكنية عن ثلاثة أدوار، وألا يزيد ساكنوها عن مائة طالب، مع توفير عوامل السلامة والأمان.

4- الوفاء بالاحتياجات الأساسية للمدن الجامعية بتوفير المرافق الأساسية (المساجد- المكتبات- المطاعم- صالات الترويح- الأندية الثقافية- مركز الهوايات- مواقف السيارات- المراكز التجارية).

5- اتباع نظام الجناح أو الشقة في إسكان الطلاب، بحيث تضم الشقة ثلاث أو أربع أو خمس غرف تحقق الاستقلال في النوم مع الخدمات المشتركة (صالة للمذاكرة، المرافق).

6- مراعاة ألا يزيد عدد الطلاب الذين يشرف عليهم المشرف الاجتماعي بالوحدة السكنية أثناء مناوبته عن مائة طالب.

(اللجنة الثالثة) أثر الإسكان في بناء شخصية الطالب:

1- الحرص على رسالة المسجد التربوية في المدن الجامعية، وارتباط الطلاب به بحسن اختيار الأئمة لإقامة الجمعة والجماعة والعناية بالقرآن الكريم (تلاوة، وتجويدا، وحفظا)، والسنة المطهرة وسائر العلوم الإسلامية.

2- تنظيم برامج تدريبية لتكوين القيادات الطلابية وتحقيق مشاركة الطلاب في إدارة مدنهم الجامعية ووحداتهم السكنية، مع إيجاد الحوافز عن طريق نظام تشغيل الطلاب.

3- التأكيد على أهمية الدور التربوي الذي ينهض به المشرف في مجتمع الإسكان الجامعي باعتباره دورا مماثلا للدور الذي يجب أن تنهض به الأسرة، مع تهيئة الظروف المعينة للمشرف على تأدية رسالته.

4- تنسيق الأنشطة بالإسكان الجامعي ضمن خطة النشاط العامة بما يتفق مع طبيعة الإقامة بالإسكان.

5- تأكيد ما سبقت التوصية به من العناية باختيار المشرفين المؤهلين الذين تكون لديهم الخبرة والقدرة على التوجيه والعطاء من خلال الإدارة البصيرة والقدوة الحسنة، ومعالجة ما قد يظهر من سلبيات وسط التجمع الطلابي.

6- وضع ضوابط سلوكية من خلال لوائح ونظم الإسكان ترعى السلوك القويم وتحافظ على سلامة المظهر العام، كما تتناول وسائل تأديبية لردع المخالفين.

(اللجنة الرابعة) إسكان المتزوجين:

1- اعتبار إسكان الطلاب المتزوجين هدفا تسعى إليه العمادات تحقيقا للاستقرار النفسي للطلاب وتشجيعا لهم على الزواج المبكر.

2- ضرورة اشتمال كل المخططات العامة للمدن الجامعية على مساكن للطلاب المتزوجين تضم المنشآت الضرورية (المسجد - المدرسة الابتدائية - العيادة الطبية).

3- توفير الإشراف والرعاية المتكاملة للطلاب وأسرهم.

4- صرف بدل تغذية للطلاب المتزوجين لا يقل عن خمسمائة ريال شهريا.

5- زيادة بدب السن للطالب المتزوج إلى 000ر18 ريال سنويا.

6- تسهيل إجراءات استقدام زوجات طلاب المنح وتيسير إجراءات صرف إعانة السكن لهم.

قرار بالتشكيل الجديد للمجلس العلمي للجامعة الإسلامية وتعريف بصلاحياته وإنجازاته ومشروعاته المستقبلية

صدر مؤخرا قرار من فضيلة الدكتور عبد الله الصالح العبيد نائب رئيس الجامعة الإسلامية بالمدينة المنورة بالتشكيل الجديد للمجلس العلمي للجامعة، وقد أسندت رئاسة هذا المجلس إلى صاحب الفضيلة الشيخ عبد المحسن بن حمد العباد، وهو أقدم أستاذ في الجامعة الإسلامية، وذو كفاءة علمية نادرة وخبرة واسعة في شؤون البحث العلمي في مختلف مجالات الدراسات الإسلامية والعربية، وتولى فضيلته منصب نائب رئيس الجامعة فترة من الزمن، وقد ضم المجلس في ظل هذا التشكيل الجديد كلاً من أصحاب الفضيلة:

1- فضيلة الدكتور عبد العزيز القاري عميد كلية القرآن.

2- فضيلة الدكتور أحمد عطية الغامدي عميد كلية الدعوة وأصول الدين.

3- فضيلة الدكتور أكرم ضياء العمري الأستاذ بقسم الدراسات العليا.

4- فضيلة الدكتور ربيع بن هادي مدخلي الأستاذ المساعد بكلية الحديث.

5- فضيلة الدكتور عبد العظيم الشناوي الأستاذ بكلية اللغة العربية.

6- فضيلة الدكتور عبد الله الغنيمان الأستاذ المشارك في الجامعة.

هذا المجلس العلمي أحد المجالس المتخصصة، وقد أنشئ بموجب نص المادة 30 من نظام الجامعة الصادر بالمرسوم الملكي رقم م/70 في 7/8/1395ﻫ.

وقد حددت اللائحة اختصاصاته فيما يلي:

1- وضع السياسة التي يسير عليها المجلس في إعداد البحوث العلمية والتأليف والترجمة وتجميع التراث الإسلامي وتوفير العناية بحفظه وتحقيقه ونشره.

2- تنظيم القيام بهذه الأعمال وتوجيهها بما يحقق أهداف الجامعة منها، والإشراف عليها ووضع قواعد تشجيعها وإعداد الخطط والبرامج لتنفيذها ومتابعتها وتيسير سيل التنفيذ.

3- اقتراح إنشاء مراكز البحث العلمي والتنسيق بينها والإشراف عليها ومتابعة جهودها وتوجيهها.

4- تنظيم الصلة مع مراكز البحوث المختلفة خارج الجامعة والتعاون معها في المجالات العلمية في إطار أهداف الجامعة.

5- تحديد المكافآت التشجيعية والتقديرية على الأعمال العلمية.

6- نشر ما يرى نشره من بحوث ومؤلفات وكتب مترجمة وإصدار المجلات التي تخدم أغراضه.

7- التوصية بإنشاء الجمعيات العلمية ومتاحف التراث الإسلامي والتنسيق بينها.

8- التوصية بأن تبتني الجامعة عقد مؤتمرات علمية محلية أو إقليمية أو عالمية، والمشاركة في تنظيمها وأعمالها.

9- وضع القواعد المنظمة لاتصال أعضاء هيئة التدريس بالجامعة ومن في حكمهم بالهيئات والمؤسسات العلمية لتشجيعهم على ذلك، ولتنظيم مشاركتهم في المؤتمرات والندوات العلمية داخل المملكة وخارجها.

10- اقتراح الميزانية السنوية للمجلس.

11- تقديم تقرير سنوي شامل عن أعمال المجلس إلى رئيس الجامعة في موعد لا يتجاوز الشهر الثاني من انتهاء العام الدراسي.

أعم إنجازات السابقة للمجلس العلمي:

بدأ المجلس أعماله بعد استكماله تشكيله وتحديد اختصاصاته منذ عام 1399/1400ﻫوتمت له خلال المدة الوجيز الإنجازات الآتية:

- في مجال البحوث العلمية والتأليف بلغ عدد الكتب والرسائل التي نظر فيها المجلس نحوا من أربعين كتابا ورسالة ونشرة قدمها أعضاء هيئة التدريس بالجامعة وغيرهم، وأجاز منها ما رآه موافقا للمستوى المطلوب في ضوء المقاييس العلمية الجامعية.

وقد تم طبع الكتب والرسائل العلمية الآتية:

1- أزواج النبي صلى الله عليه وسلم، لمحمد بن الحسن بن زبالة، المتوفى عام 199ﻫ.

2- الضعفاء، لأبي زرعة الرازي.

3- البيهقي وموقفه من الإلهيات.

4- كتاب الإيمان لابن مندة.

5- مرويات غزوة بني المصطلق.

وقد أحال المجلس الكتب الآتية للطبع، وهي:

1- كتاب الطبقات لابن سعد، قطعة كبيرة متعلقة بتراجم أهل المدينة تنشر لأول مرة.

2- سؤالات الآجري لأبي داود السجستاني.

وهناك سبعة كتب أخرى تحت الطبع.

وقرر إحالة بعض ما وصله من كتب ومؤلفات لعدد من الخبراء المختصين لدراستها وكتابة تقارير عن صلاحيتها للنشر من حيث اتصافها بالأصالة والابتكار، وتحقيقها لأهداف الجامعة أو عد صلاحيتها.

ومن انجازات المجلس العلمي في دوراته السابقة دراسة التقويم القمري الموحد الذي أعدته لجنة انعقدت في استنبول.

كما أوصت باستخدام الحرف العربي في كتابة اللغات الإفريقية بناء على المذكرة الواردة إلى الجامعة الإسلامية من رابطة العالم الإسلامي، وكلف المجلس بتقديم دراسة حول هذا الموضوع.

كما قرر البدء في تحقيق مخطوط إتحاف المهرة بأطراف العشرة، للحافظ ابن حجر العسقلاني.

هذا، والمأمول من المجلس العلمي - بعون الله وتوفيقه - بعد صدور القرار بتشكيله الجيد أن يحقق كثيرا من الإنجازات في مجال البحث العلمي سواء في مجال التأليف أو التحقيق أو الترجمة مما يعمل على تزويد المكتبة العربية الإسلامية بروائع الذخائر في مختلف مجالات المعرفة التي تخدم رسالة الإسلام.

إنشاء شبكة تلفزيونية مغلقة في قاعة المحاضرات بالجامعة الإسلامية

يجري العمل حاليا في تركيب شبكة تلفزيونية حديثة مغلقة في قاعة المحاضرات الكبرى بالجامعة الإسلامية بالمدينة المنورة، حيث من المتوقع أن تقوم هذه الشبكة بعد الانتهاء من تجهيزها بتسجيل جميع أوجه النشاط المختلفة والتي تتم داخل القاعة من عقد الندوات، وإلقاء المحاضرات، وإقامة المحاضرات ومناقشة الرسائل الجامعية للماجستير والدكتوراه.

ويمكن عن طريق هذه الشبكة إعادة عرض المواد المسجلة عن هذه النشاطات على طلبة الجامعة وزوارها.

هذا ويقوم المركز الدولي للإلكترونيات بتركيب أجهزة هذه الشبكة كما يقوم نفس المركز بأعمال الصيانة لإدارة هذه الشبكة لمدة عام تتم خلاله عملية وإعداد الفنيين اللازمين لإدارة وصيانة وتشغيل هذه الشبكة من داخل الجامعة.

نشاط علمي وثقافي

شهدت قاعة المحاضرات الكبرى بالجامعة نشاطا علميا وثقافيا متعدد الجوانب في خدمة أهداف الجامعة وتحقيق رسالتها.

ففي مجال النشاط العلمي نوقشت خلال هذه الفترة مجموعة كبيرة من الرسائل العلمية من قسم الدراسات العليا للحصول على درجتي الماجستير والدكتوراه ومن ذلك:

1- رسالة ماجستير موضوعها: تأثير القرآن في دراسة اللغة العربية في القرون الثلاثة الأولى، قدمها الطالب السعودي الجنسية عبد الرحمن محمد سعد الحجيلي، ونوقشت يوم الاثنين 1/1/1403ﻫ.

2- رسالة ماجستير موضوعها: منهج لتصنيف موسوعة حديثية، قدمها الطالب عبد القادر أحمد عبد القادر، مصري الجنسية، ونوقشت يوم 10/1/1403ﻫ.

3- رسالة ماجستير موضوعها: فواتح السور في القرآن الكريم، قدمها الطالب فاروق حسين محمد أمين، مصري الجنسية، ونوقشت يوم 11/1 /1403ﻫ.

4- رسالة ماجستير موضوعها: أحكام الغنيمة والفيء في الشريعة الإسلامية، قدمها الطالب عواض هلال العمري، سعودي الجنسية، ونوقشت يوم 13/1/1403ﻫ.

5- رسالة ماجستير موضوعها: أحاديث الهجرة، جمع ودراسة وتحقيق، قدمها الطالب سليمان بن علي السعود، سعودي الجنسية، ونوقشت يوم 17/1/1403ﻫ.

6- رسالة ماجستير موضوعها: سعيد بن جبير ومروياته في التفسير، قدمها الطالب محمد أيوب محمد يوسف، سعودي الجنسية، ونوقشت يوم 23/1/1403ﻫ.

7- رسالة دكتوراه موضوعها: الحكم ذو الكفاية، قدمها الطالب عبد الله عمر محمد الأمين الشنقيطي، سعودي الجنسية، ونوقشت يوم 18/1/1403ﻫ.

8- رسالة ماجستير موضوعها: المطلق والمقيد وأثرهما في اختلاف الأحكام، قدمها الطالب حمد حمدي الصاعدي، سعودي الجنسية، ونوقشت يوم 24/1/1403ﻫ.

9- رسالة ماجستير موضوعها: أحكام العدة في الفقه الإسلامي، قدمها الطالب سامي محمد حسن ديولي، سعودي الجنسية، ونوقشت يوم 27/1/1403ﻫ.

10- رسالة ماجستير موضوعها: الإجماع حقيقته وحجيته وإمكانه، قدمها الطالب قواز بن فراغ المحمادي سعودي الجنسية، ونوقشت يوم 10/2/1403.

11- رسالة ماجستير موضوعها: الدعوة الإسلامية في مواجهة التبشير في إندونيسيا، قدمها الطالب مسعدي سلطاني إندونيسي الجنسة، ونوقشت يوم 24/1403ﻫ.

12- رسالة ماجستير موضوعها: (دور العلماء والدعوة الإسلامية في نيجيريا في العصر الحاضر) قدمها الطالب عبد الحفيظ أحمد قلورنشو، ونوقشت يوم 1/3/1403ﻫ.

680 منحة دراسية هذا العام

تم في هذا العام اعتماد وقبول 680 طالبا من جميع أقطار العالم الإسلامي والأقليات المسلمة في بعض الدول غير الإسلامية في الجامعة الإسلامية للعام الجامعي 1402ﻫ/1403ﻫ.

ويأتي ذلك في إطار جهود الجامعة المستمرة لنشر الدعوة الإسلامية في جميع أقطار العالم وفتح المجال أمام أبناء المسلمين لتلقي تعاليم الإسلام.

صياغة الشيخ محمود محمد سالم


 العدد 58 - من تراثنا الشعري

من تراثنا الشعري
قال حسان بن ثابت يرثي النبي صلى الله عليه وسلم
ما بال عيني لا تنام كأنما | كُحلت مآقيها بكحل الأرمد
جزعا على المهديّ أصبح ثاويا | يا خير من وطئ الحصى لا تبعد
جَنبي يقيك الترب لهفي ليتني | غيِّبت قبلك في بقيع الغرقد
أأقيك بعدك بالمدينة بينهم | يا لهف نفسي ليتني لم أولد
بأبي وأمي من شهدت وفاته | في يوم الاثنين النبي المهتدي
فظللت بعد وفاته متلدِّدا | يا ليتني صبِّحت سمّ الأسود
أو حل أمر الله فينا عاجلا | من يومنا في رَوحة أو في غد
فتقوم ساعتنا فنلقى طيبا | محضا ضرائبه كريم المحتد
يا بِكر آمنة المبارك ذكره | ولدتك محصنة بسعد الأسعد
نورا أضاء على البرية كلها | من يهد للنور المبارك يعتد
يا رب فاجمعنا معا ونبينا | في جنة تنبي عيون الحُسّد
في جنة الفردوس واكتبها لنا | يا ذا الجلال وذا العلا والسؤدد


 العدد 58 - شاطئ

شاطئ الأحزان
الشاعر المهاجر
رتّل البحر للشواطي لحونه | فسرى الوجد هينمات حنونَه
والمويجات تحضن الرمل نوشى | ليس فيها مجانة أو رعونة
يسمعُ الليل خاشعا وشوشات | لم تكر سباته أو سكونه
والنجيمات خفقها كفؤادي | وهي للأرض والسموات زينه
والقُمير الخجول يغضي حياء | قدرة الله أبدعت عرجونه
إيه يا بحر أين أهلوك راحوا | لا شرع ملوح لا سفينه
غير سرب القطا يتهادى | من خدين مهاجرا أو خدينه
تتنادى وهدأة الليل فيها | يمرح الشوق والأماني الدفينه
أيها الطائر المغنّي سلاما | وادن مني وخذ حياتي رهينه
أبلغ الأهل شقوتي واغترابي | عن عذابي وعن دموعي السخينه
شردتنا إلى البلايا خئون | ذات غدر وأمّة ملعونه
أمة قد طغت وعاثت فسادا | أمعنت خسة وفاحت عفونه
أمة الغدر همها قتل شيخ | ذبح أم بطفلها مقرونه
والكعوب الغلاظ داست عليه | والنضال الحداد حزّت وتينه
منذ موسى ومنذ هارون كانت | يشهد الله والبرايا خئونه
أفرغت حقدها بظلم علينا | طائرات غدارة مجنونه
تنشر الرعب في قلوب الضحايا | تزرع السّهد في العيون الأمينه
رب طفل تناوشته الشظايا | أو كعاب مهيضة مكنونه
عرضها صادر للطواغيت نهبا | بعد أن كان الحَصان المصونه
أمتي لم تزل على القدس تبكي | مثل أنثى ضعيفة مسكينه
أمتي لم تزل على الشوك تحبو | وهي باللهو دائما مفتونه
تطلب العدل من قلوب شحاح | ملؤها الحقد والأذى والضغينه
(ريجنٌ) (بيجنٌ) ككل حقود | أي سلم لديهم يعطونه؟
يؤخذ القدس عنوة واقتدارا | مثلما الليث راح يحمي عرينه
ليس تجديه سابغات القوافي | أو شعار مجوّف يلقونه
أو مقال يُعربد الحرف فيه | من يراع شَبَاته مسنونه
خدروه بجفنة من وعود | ثم راحوا عشية يبكونه
والعدو اللئيم يبدي رضاه | (والحبيب) البغيض يبدي شجونه
ثم حاروا بدفنه في فلاة | قد كفيناك يا حبيب المئونه
تذرع الشرق تنشر العدل فيه | خطوات كريمة ميمونه
تأمر الشاة والسكاكين كثر | وبالتأني وبالتزام المرونه
أنت صُغت النشيد عذبا شجيا | ثم ابدعت في الدجى تلحينه
والعزيز العزيز منا مطيع | فلتبادر ولا تخف ما دونه
والطريق الطويل أمسى قصيرا | والتواقيع أصبحت مضمونه
ليس يجدي وقد سهرنا الليالي | مسجد القدس أن نعدّ أنينه
ليس بالدمع يدقع الظلم عنه | أو يعيد اللغو الغبي سنينه
بل بحرب نوحد الله فيها | ينصر الله في الملمات دينه


 العدد 58 - الخَبيثَةُ أمُّ الخبَائِثِ

الخَبيثَةُ أمُّ الخبَائِثِ
للشيخ عبد الفتاح عشماوي
المدرس في كلية الحديث الشريف
مما لا شك فيه أن سعادة الإنسان مرتبطة بعقله.والعقل من الإنسان كالقطب من الرحى أو الشمس من الكون أو الروح من الجسد.
به يعرف الخير من الشر والضار من النافع والهدى من الضلال، وبه رفع الله شأن الإنسان. ففضله وكرمه على كثير من خلقه. خاطبه وكلفه واستخلفه في الأرض وجعله مسئولاً أمامه عما يأتي: وعما يذر.
وحفظاً لهذه النعمة الكبرى حرم الله عليه أن يندفع مع شهوته الفاسدة إلى تناول ما يفسد تلك النعمة أو يضعفها. فيحرم من آثار الطيبة وينزل عن المكانة السامية التي وضعه الله فيها.
ومن أجل ذلك حرم الله عليه الخمر.
التدرج في تحريمها:
وقد كان الناس يشربون الخمر حتى هاجر الرسول الله صلى الله عليه وسلم من مكة إلى المدينة فكثر سؤال المسلمين عنها وعن لعب الميسر لما كانوا يرون من شرورهما ومفاسدهما. فأنزل الله عز وجل:
{يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} سورة البقرة آية 219.
أي أن في تعاطيهما ذنباً كبيرا. لما فيهما من الأضرار والمفاسد الجسدية والدينية. وأن فيهما كذلك منافع للناس. وهذه المنافع مادية وهي الربح بالاتجار في الخمر وكسب المال دون عناء في الميسر. ومع ذلك فإن الإثم أرجح من المنافع فيهما. وفي هذا ترجيح لجانب التحريم وليس تحريماً قاطعاً، وتسابق الكثير إلى تركها اكتفاء بترجيح المعنى للترك.
ثم نزل بعد ذلك التحريم القاطع أثناء الصلاة تدرجاً مع الناس الذين ألفوها وعدوه جزءاً من حياتهم قال الله ( سبحانه وتعالى ):
{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } سورة النساء آية 43.
وكان سبب نزول هذه الآية أن رجل صلى وهو سكران فقرأ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ..} إلى آخر السورة بدون ذكر النفي. وكان ذلك تمهيداً للبت في أمرها، ثم نزل حكم الله بتحريمها نهائياً. قال الله تعالى:
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} سورة المائدة: آية 90- 91.
فقال عمر رضي الله عنه: " انتهينا يا رب، فقد كان هو صاحب هذه الدعوة المجابة " .
وقد احتوت الآية على جملة من أساليب التحريم القوية القاطعة.
فأولاً: نظمت الخمر مع مظاهر الشرك في توحيد الله وعبادته وهي الأنصاب. والأزلام في سلك واحد.
{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ}.
ثانياً: وصفت الجميع بأنه ( رجس ) واستخدمت كلمة ( إنما ) الدالة على أنه لا صفة لها سوى الرجسية. وبتتبع كلمة ( رجس ) في القران الكريم لم نجدها إلا عنوانا على ما اشتد قبحه وعظم عند الله جُرمه.
قال تعالى :{فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَان} .
{فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} .
{كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} .
{ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} .
{ أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ} .
وهكذا اندرج شرب الخمر مع الكفر والكافرين وعبادة الأوثان تحت كلمة ( رجس ).
ثالثاً: وصفت الآية الخمر بأنها من عمل الشيطان وهو كناية في اللسان العربي وفي الأسلوب القرآني على غاية الفحش ونهاية الشر.
رابعاً: أمرت الآية باجتنابه ومعناه أن تكون الخمر في جانب والمؤمن في جانب ناء منها بحيث لا يقربها فضلاً عن أن يتصل بها فضلاً عن أن يتناولها.
خامسا: علقت الآية على اجتنابه رجاء الفلاح. والفلاح يتضمن السلامة من الخسران والحصول على خيري الدنيا والآخرة وأرشد ذلك إلى أن الاقتراب من الخمر يوقع في الخسران العام المطلق.
سادساً: أرشدت الآية إلى أثره السيئ في علاقة الناس بعضهم مع بعض، بقطع الصلات. ويعد لسفك الدماء. وانتهاك الحرمات التي عظمها الله.
{إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ}.
سابعاً: سجلت الآية أن من آثار الخمر بعد هذا الضرر الاجتماعي ضرراً آخر روحياً يقطع صلة الإنسان بربه. وينزع من نفسه تذكر عظمة الله عن طريق مراقبته بالصلاة الخاشعة. وتذكر جماله وجلاله، وذلك بما يترك في القلب من قسوة وفي النفس من دنس.
{وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ}.
وأخيراً تختم الآية هذه الجهات كلها بهذا الاستفهام التقريعي الدال على غاية التهديد.
{فَهَلْ أَنْتُمْ مُنْتَهُونَ} . أي انتهوا وإلا، فعقاب ماحِق لمن لم ينته.
تلك أساليب التحريم التي تضمنتها آية الخمر وأنه لفي الواحد منها ما يملأ قلب المؤمن بربه رهبة من غضبه إذا ما حدثته نفسه أن يقترب من الخمر بما يلوث من نتنه، وهذه الآية آخرها ما نزل في حكم الخمر وهي قاضية بتحريمها تحريماً مُرْهِباً.
وأخرج عبد الله بن حميد عن عطاء قال:
أول ما نزل من تحريم الخمر: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} .
فقال بعض الناس: نشربها لمنافعها، وقال الآخرون: لا خير في شيء فيه إثم.
ثم نزلت: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } .
فقال بعض الناس: نشربها ونجلس في بيوتنا. وقال آخرون: لا خير في شيء يحول بيننا وبين الصلاة مع المسلمين. فنزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} فنهاهم فانتهوا. وكان هذا التحريم بعد غزوة الأحزاب.
وعن قتادة: " أن الله حرم الخمر في سورة المائدة بعد غزوة الأحزاب وكانت غزوة الأحزاب سنة أربع أو خمس هجرية " .
وذكر ابن إسحاق أن التحريم كان في غزوة بني النضير وكانت سنة أربع هجرية على الراجح.
تشديد الإسلام في تحريم الخمر:
وتحريم الخمر يتفق مع تعاليم الإسلام التي تستهدف إيجاد شخصية قوية في جسمها ونفسها وعقلها. وما من شك في أن أن الخمر تضعف الشخصية وتذهب بمقوماتها ولا سيما العقل.
وإذا ذهب العقل تحول المرء إلى حيوان شرير وصدر عنه من الشر والفساد ما لا حد له. فالقتل والعدوان والفحش وإفشاء الأسرار وخيانة الأوطان من آثاره.
وهذا الشر يصل إلى نفس الإنسان وإلى أصدقائه وجيرانه وإلى كل من يسوقه حظه التعس إلى الاقتراب منه.
فعن علي كرم الله وجهه: أنه كان مع عمه حمزة وكان له شارفان ( ناقتان مسنتان ) أراد أن يجمع عليهما الإذخِر. وهو نبات طيب الرائحة - مع صائغ يهودي ويبيعه للصواغين ليستعين بثمنه على وليمة فاطمة رضي الله عنها - عند إرادة البناء بها -.
وكان عمه حمزة يشرب الخمر مع بعض الأنصار ومعه قينة تغنيه فأنشدت شعراً حثته به على نحر الناقتين. وأخذ أطايبهما ليأكل منها. فثار حمزة وقطع أسنمتها وأخذ من كبديهما فلما رأى علي ذلك تألم ولم يملك عينيه وشكا حمزة إلى النبي صلى الله عليه وسلم - فدخل النبي صلى الله عليه وسلم. على حمزة ومعه علي وزيد بن حارثة. فتغيظ عليه
وطفق يلومه - وكان حمزة ثملا احمرت عيناه. فنظر إلى رسول الله صلى الله عليه وسلم وقال له ولمن معه: " وهل أنتم إلا عبيد لأبي " .
فلما علم النبي صلى الله عليه وسلم أنه ثمل. نكص على عقبيه القهقرى وخرج هو ومن معه.
هذه هي آثار الخمر حينما تلعب برأس شاربها وتفقده وعيه ولهذا أطلق عليها الشرع أم الخبائث.
ومما يروى من آثار الخمر. أن قيس بن عاصم المنقري كان شراباً لها في الجاهلية ثم حرمها على نفسه. وكان سبب ذلك أنه غمز عكنة ابنته وهو سكران. وسب أبويه ورأى القمر فتكلم بشيء وأعطى الخمار كثيرا من ماله فلما أفاق أخبر بذلك وحرمها على نفسه وفيها يقول:
رأيت الخمر صالحة وفيها | خصال تفسد الرجل الحليما
فلا والله أشربها صحيحا | ولا أشفى بها أبداً سقيما
ولا أعطى بها ثمنا حياتي | ولا أدعو لها أبداً نديما
فإن الخمر تفضح شاربيها | وتجنبهم بها الأمر العظيما
وصدق رسول الله صلى الله عليه وسلم القائل:
" الخمر أم الفواحش وأكبر الكبائر. ومن شرب الخمر ترك الصلاة ووقع على أمه وخالته وعمته " .
- رواه الطبراني في الكبير من حديث عبد الله بن عمرو. وكذا من حديث ابن عباس بلفظ – " من شربها وقع على أمه " .
وكما جعلها أم الخبائث أكد حرمتها ولعن بتعاطيها وكل من له صلة واعتبره خارجاً عن الإيمان.
فعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم.
" لعن في الخمر عشرة: عاصرها، ومعتصرها، وشاربها، وحاملها، والمحمولة إليه، وساقيها، وبائعها، وآكل ثمنها، والمشترى له " رواه ابن ماجة و الترمذي. وقال حديث غريب.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
" لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن " .
رواه أحمد والبخاري ومسلم وأبو داود و الترمذي والنسائي.
وجعل جزاء من يتناولها في الدنيا أن يحرم منها في الآخرة لأنه استعجل سيئا فجوزي بالحرمان منه.
قال رسول الله صلى الله عليه وسلم: " من شرب الخمر في الدنيا ولم يتب لم يشربها في الآخرة وإن دخل الجنة " .
السنة والإجماع في تحريم الخمر:
جاء في السنة النبوية تأكيد تحريم الخمر عينا بأحاديث عديدة ثابتة.
مثل قوله صلى الله عليه وسلم " حرّمت الخمر بعينها والسَّمرُ من كل شراب " ويروى " لعينها " ويروى " بعينها قليلها و كثيرها " [1]
وقوله عليه الصلاة والسلام : " من شرب الخمر فاجلدوه " .
ولقد ثبت عن النبي صلى الله عليه وسلم تحريم الخمر بأخبار تبلغ بمجموعها رتبة التواتر.
وأجمعت الأمة من لدن رسول الله صلى الله عليه وسلم إلى يومنا هذا على تحريما. وبذلك استقرت الحرمة حكماً للخمر في الإسلام وصارت حرمتها من المعلوم من الدين بالضرورة. ومن لوازم ذلك أن من استحلها وأنكر حرمتها يكون خارجاً من الإسلام.
وإن من يتناولها طائعاً مختاراً مقراً بحرمتها يكون فاسقا عن أمر الله. خارجاً على حدوده عاصياً لأحكامه.
ولا خلاف في هذا لأحد من ذوي الفهم في النصوص والأحكام سةاء أخذت شرباً أو بطرق آخر.
وبعد هذا كله ما زلنا نجد بعض الناس يقولون بأنه لم يرد نص صريح في تحريم الخمر فلم يأت: حرمت عليكم الخمر. كما جاء في القران: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} .
ونقول لهؤلاء: إن تحريم الخمر في القران تحريم قاطع لا شك فيه ولا يصح الجدال حوله بل إن قول الله سبحانه {فَاجْتَنِبُوهُ} أقوى وأبلغ واشد تحريماً مما لو قال سبحانه وتعالى: حرمت عليكم الخمر، بل إنه حرم حملها والجلوس على مائدة يتناول فيها الخمر. والجلوس مع من يتناولها. والاقتراب منها بأي شكل كان.
يلاحظ مثلاً ومنذ بدء الخليقة أن الحق سبحانه حين قال لآدم كل من كل شيء في الجنة ولا تأكل من هذه الشجرة.
قال لآدم وحواء وهو يأمرهم بالامتناع عن الأكل من الشجرة المحرمة {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ } لم يقل لهما: لا تأكلان من هذه الشجرة وإنما قال لا تقربا هذه الشجرة.
ما الفرق بين أن يقول سبحانه وتعالى لا تأكل من هذه الشجرة. وأن يقول لا تقربا هذه الشجرة ؟
فكأن محارم الله يجب أن يبتعد عنها وعن نطاقها. لا تقترب أبداً لأن القرب منها قد يغري الإنسان بها قد تفتح باب الشيطان في الإنسان فيقع في المعصية.
إذن لا تقربا هذه الشجرة أبلغ وأشد في الإحتياط من لا تأكلا منها، لأنه، إذا كان الله سبحانه وتعالى قد قال: لا تأكلا، لكان من الممكن أن يذهب الإنسان إلى الشجرة ويجلس بجوارها ويتغزل في محاسنها وينظر إلى ثمارها بحسرة ولكنه لا يأكل منها وحينئذ لا يكون مخالفاً لأمر الله، ولكن الله سبحانه وتعالى أراد أن يجنب البشر ذلك الذي يقربهم من المعصية وتفتح في نفوسهم باب الشيطان.
ومن هنا حين قال لآدم وحواء لا تقربا هذه الشجرة كان يعني لا تقربا منها ابدأ - لأن القرب منها بداية المعصية وفتح الباب أمام هوى النفس وإغراء الشيطان، ومن حام حول الحمى يوشك أن يقع فيه.
ولذلك يلاحظ في القران أن كل شيء محرم يقول الله سبحانه وتعالى {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} لكن في المحللات يقول: {فَلا تَعْتَدُوهَا} تتجاوزوها.
ونقول لمن يردد أن الخمر لم يرد فيها نص تحريمي كما حرم الله الميتة والدم ولحم الخنزير نقول لهم: إنكم لم تفهموا مدلولات اللغة ولا مدلولات القران الكريم.
فالاجتناب أقوى من التحريم بدليل أن الاجتناب جاء في قمة العقيدة قال الله تعالى : {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ} فكلمة اجتناب هنا في ماذا ؟.
في قمة الأيمان وقمة العقيدة. فهل معنى ذلك أن عبادة الشيطان غير محرمة بل مكروهة ؟.
وأن عبادة الأصنام غير محرمة بل مكروهة ؟.
إن الاجتناب أقوى من التحريم. وإلا لم يكن الله سبحانه وتعالى ليستخدم هذا اللفظ في قمة العبادات وفي قمة الايمان.
فقول الله تعالى: {فَاجْتَنِبُو ه } معناه أنه ممنوع على المسلم أن يوجد مع الخمر في أي مكان أو مع أناس يشربونه أو يحمله لمن يشربه. أو يتاجر فيه ويتخذه وسيلة للرزق.
فالذين يقولون إن الخمر لم تحرم في كتاب الله. قوم يجهلون أساليب التحريم في كتاب الله وفي سنة رسوله. بل هناك من يحاول طمس الحقائق عن طريق الخداع وإلباس الحق بالباطل كيداً للمسلمين. وانتزاعاً لهم من دينهم وطمساً لشعائرهم وتحريضاً لهم على اقتحام محرمات الله باسم الفهم والرأي. وما مقصدهم في الحقيقة إلا الكيد للإسلام وإلا الخديعة للمسلمين.
قال رسول الله صلى الله عليه وسلم: " لتستحلن طائفة من أمتي الخمر باسم يسمونها إياه " رواه أحمد وابن ماجه وقال تشرب مكان ( تستحل ).
وعن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:
" لا تذهب الليالي والأيام حتى تشرب طائفة من أمتي الخمر ويسمونها بغير اسمها " رواه ابن ماجه: نيل الأوطار جـ 8 ص 203.
فهؤلاء الذين تكلم عنهم الرسول الله صلى الله عليه وسلم يستحلون أو يشربون الخمر باسم غير اسم الخمر فكأنهم يتحايلون على تحريم الخمر بتسميتها باسم آخر.
ما هي الخمر: سأتعرض لتعريف الخمر في اللغة وتعريفها في الكيمياء وتعريفها في الفقه الإسلامي.
تعريفها اللغوي: الخمر في اللغة تذكر وتؤنث فيقال: هي الخمر وأنكر بعضهم التذكير. وقال إن الخمر مؤنثة فقط.
و الخمر هو ما أسكر من عصير العنب لأنها خامرت العقل والتخمير التغطية. يقال خمر وجهه. وخمر إناءه أي غطاها.
والمخامرة أيضاً المخالطة. وقال ابن الأعرابي: " وسميت الخمر خمراً لأنها تركت فاختمرت. واختمارها تغير ريحها " .
وقيل سميت بذلك لمخامرتها العقل. ويقال: خمرة وخمر وخمور. مثل: تمرة وتمر وتمور.
تعريف الخمر في الكيمياء [2] : الخمر هي الشربة التي بها كمية من الكحول - والكحول أو الوْل في أصل اللغة العربية هو ما ينشأ عنه بعد شرب الخمر صداع وسكر لأنه يغتال العقل.
وقد نفى الله سبحانه وتعالى عن خمر الجنة هذه الصفة فقال تعالى {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ } والغول ( الكحول ) هو اسم عام يطلق على جملة من المركبات الكيماوي لها خصائص متشابهة ومكونة من ذرات ( الهيدروجين ) و ( الكربون ) ( الفحم ) وآخرها مجموعة ( هيدرو كسيلية ) أي ذرتي ( أوكسجين ) و ( هايدروجين ) وهذه المركبات تدعى: (( الغولات – أو ( الأغوال ) جمع غَوْل. ومنها الكحول المثيلى.
ولما كان الكحول الأثيلي أكثرها شيوعاً واستعمالاً اصطلح العلماء على تخصيصه باسم الكحول. وهو روح الخمر. والأسبرتو الذي يستخدم للوقود يحتوي في العادة على الكحول المثيلي السام، إذ تضيفه الحكومات عمداً حتى لا يشرب، ولذا كان شرب السبرتو مميتاً في أغلب الحالات على الفور. بينما شرب الخمر مميت على المدى الطويل.
وتتكون الكحول في الخمر بواسطة ( أنزيمات ) خمائر – تقوم بتحويل المواد السكرية الموجودة في الفواكه مثل العنب والرطب والتين.
والمواد النشوية الموجودة في الشعير والذرة والحنطة إلى كحول أثيلي وذلك بعمليات بطيئة متتابعة.
وقد كانت هذه الطريقة تستعمل منذ أقدم العصور حتى يومنا هذا للحصول على الخمور. وبهذه الطريقة يمكن الحصول على جميع أنواع المشروبات المخمرة بمفهومها القديم مثل ( الجعّة ) وغيرها .
أو بمفهومها الحديث مثل الشيلي والشامبانيا وغيرهما. وفي العصر الحاضر تزرع هذه الخميرة في المختبرات وتضاف إلى الفواكه بكميات ومقادير محسوبة وتوضعه في درجة حرارة ملائمة حتى تسرع عملية التخمر الذاتي.
وهكذا يتحول السكر إلى كحول أثيلي وثاني أكسيد كربون وماء.
تعريف الخمر في الفقه الإسلامي:
(هو كل ما أسكر سواء كان عصيراً أو نقيعاً من العنب أو ومن غيره مطبوخاً أو غير مطبوخ).
والمعلوم أن كل ما من شأنه أن يسكر يعتبر خمراً، ولا عبرة بالمادة التي أخذت منه فما كان مسكراً من أي نوع من الأنواع فهو خمر شرعاً. ويأخذ حكمه. يستوي في ذلك ما كان من العنب أو التمر أو العسل أو الحنطة أو الشعير أو ما كان من غير هذه الأشياء إذ أن ذلك كله خمر محرم لضرره الخاص والعام. ولصده عن ذكر الله وعن الصلاة ولا يقاعه العداوة والبغضاء بين الناس.
والشارع لا يفرق بين شرابين كلاهما مسكر ولو اختلف أصلهما، فيبيح القليل من صنف ويحرم القليل من صنف آخر، بل يسوى بينهما – وإذا كان قد حرم القليل من أحدهما فإنه كذلك قد حرم القليل من الآخر، وقد جاءت النصوص صريحة لا تحتمل التأويل.
فقد روى أحمد وأبو داود عن ابن عمر أن النبي صلى الله عليه وسلم قال: " كل مسكر خمر. وكل خمر حرام " .
وروى البخاري ومسلم أن عمر بن الخطاب رضي الله عنه أنه خطب على منبر رسول الله صلى الله عليه وسلم فقال : " أما بعد. أيها الناس إنه نزل تحريم الخمر وهي من خمسة أشياء: العنب، والتمر، والعسل، والحنطة، والشعير. والخمر ما خامر العقل " .
هذا الذي قاله أمير المؤمنين. وهو القول الفصل لأنه أعرف باللغة وأعلم بالشرع. ولم ينقل أن أحداً من الصحابة خالفه فيما ذهب إليه.
وروى مسلم عن جابر: أن رجلاً من اليمن سأل رسول الله صلى الله عليه وسلم عن شراب يشربونه بأرضهم من الذرة يقال له ( المزر ) فقال رسول الله صلى الله عليه وسلم: " أمسكر هو ؟ " قال نعم فقال صلى الله عليه وسلم: " كل مسكر حرام … إن على الله عهدا لمن يشرب المسكر أن يسقيه من طينة الخبال " . قالوا يا رسول الله: وما طينة الخبال ؟
قال: " عرق أهل النار " أو قال: " عصارة أهل النار " .
وروى أحمد والبخاري ومسلم عن أبي موسى الأشعري قال:
قلت يا رسول الله أفتنا في شرابين كنا نصنعها باليمن ( البتع ) وهو من العسل حين يشتد – ( والمزر ) وهو من الذرة والشعير ينبذ حتى يشتد. قال: وكان رسول الله صلى الله عليه وسلم قد أوتى جوامع الكلم بخواتيمه. قال: " كل مسكر حرام " .
هذا هو رأي جمهور الفقهاء من الصحابة والتابعين.
وهذه أنواع الخمور التي كانت توجد أساساً فهل يقتصر التحريم على هذه الأنواع الخمسة فقط أم أن هناك أنواعاً مستحدثة وأسماء جديدة ؟ !!!.
أهم الأنواع التي استحدثت من الخمر: هناك مثلاً ( البراندي ) ( والوسكي ) ( والروم ) ( والليكبر )، وغيرها. وتبلغ نسبة الكحول فيها من 40 % إلى 60 % وتبلغ النسبة في ( الجن ) و ( الهولاندي ) و ( الجنيفا ) من 33 % إلى 40 % وهناك أيضاً أصنافاً أخرى مثل ( البورت ) و ( الشرى ) و ( الماديرا ) وتحتوي على 15 % إلى 25 %.
وتحتوي الخمور الخفيفة مثل ( الكلارت ) و ( الهوك ) و ( الشامبانيا ) و ( البرجاندي ) على 10 % إلى 15 %.
وأنواع البيرة الخفيفة على 2 % إلى 9 % مثل ( الأيل ) و ( البورتر ) و ( الاستوت ) و ( الميونيخ ) وغيرها.
كما أن هناك أصنافاً أخرى تحتوي على نفس النسب الأخيرة مثل ( البوظة ) والقصب المتخمر وغيرهما [3] .
سر تحريم الخمر: عندما قرر الإسلام حرمة الخمر وعقوبة شاربها لم ينظر إلى أنها سائل يشرب. وإنما نظر إلى الأثر الذي تحدثه في شاربها من زوال العقل الذي يفسد عليه إنسانيته ويسلبه مكانة التكريم التي منحه الله إياها. ويفسد عليه أيضاً ما يحب أن يكون بينه وبين الناس من صلات المحبة والصفاء ويطوع له مع هذا انتهاك الأعراض وقتل النفس ويعكر عليه صفو المعرفة بالله الناشئة عن مراقبته وتذكر عظمته.
وذلك عنوان أضرارها الروحية والاجتماعية التي حرمت لأجلها كما تضمنها وأشار إليها بأساليب التحريم المتعددة القوية قوله تعالى من سورة المائدة:
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} .
وقد كشف الوحي الإنساني في ضوء هذا الوحي الإلهي الكريم أن للخمر مع هذه الأضرار أضراراً أخرى أجمع عليها الأطباء المتخصصون في أمراض الكبد والمعدة والقلب وسائر الأجهزة.
وقد ذكرت وكالة الأنباء الفرنسية من باريس في شهر مايو 1956 م أن معهد الإحصاء الفرنسي أذاع في 25 من مايو سنة 1958 م أن الخمور بدأت من الفرنسيين أكثر مما لا يقتل مرض السل.
وقال المعهد أن 17,400 فرنسي ماتوا في العام الماضي من الخمر بينما لم يمت سوى 12,000 بالسل هذا التقرير رسمي عماده معهد الإحصاء القومي في فرنسا لضحايا كل من الخمر والسل.
وحسْب الذين يميلون إلى الخمر أو يحاولون خديعة الناس عن حكمها في الإسلام أن يعرفوا ذلك ليتبين لهم كيف يرحمهم الله الحكيم بتحريم الخمر وكيف يصورها لهم بأنها {رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} وأي رجس بعد هذا ؟ !!!.
وهذا كله فوق ما يحدثه شربها من الأضرار الاقتصادية التي تذهب بأموال شاربها سفهاً بغير علم إلى خزائن الذين اصطنعوها وصدروها وتفننوا في سبيل الإعلان عنها والإغراء بها. وفوق ما تحدثه من الأضرار الأدبية في الذهاب بالحشيمة والوقار واحترام الأهل والأبناء والأصدقاء. وفوق التوارث لرجسيتها بين الآباء والأبناء والأحفاد. ولهذا كله حرم الإسلام الخمر.
وقد نشرت مجلة التمدن الإسلامي ملخصاً لأضرار الخمر بقلم الدكتور عبد الوهاب خليل. يتحدث فيه عن أضرار الخمر النفسية والبدنية والخليقة وما يترتب عليها من آثار سيئة.
فقالت … " وإذا سألنا جميع العلماء سواء علماء الدين أو الطب أو الأخلاق أو الاجتماع أو الاقتصاد وأخذنا رأيهم في تعاطي المسكرات لكان جواب الكل واحداً:
وهو منع تعاطيها منعاً باتاً لنها ضرراً فادحاً " .
فعلماء الدين يقولون : إنها محرمة وما حرمت إلا أنها أم الخبائث.
وعلماء الطب يقولون: إنها من أعظم الأخطار التي تهدد نوع البشر لا بما تورثه مباشرة من الأضرار السامة فحسب بل بعواقبها الوخيمة أيضاً.
إذ أنها تمهد السبيل لخطر لا يقل ضرراً عنها، ألا وهو السل.
و الخمر توهن الجسم وتجعله أضعف مقاومة وجلداً في كثير من الأمراض مطلقاً. لأنها تؤثر في جميع أجهزة البدن وخاصة في الكبد.
وهي شديدة الفتك بالمجموعة العصبية لذلك لا يستغرب أن تكون من أهم الأسباب الموجبة لكثير من الأمراض العصبية ومن أعظم دواعي الجنون والشقاوة والإجرام لا لمستعملها فقط بل وفي أعقابه من بعده.
فهي إذن علة الشقاء والبؤس. وهي جرثومة الإفلاس والمسكنة والمذلة. وما نزلت بقوم إلا أودت بهم مادة ومعنى بدناً وروحاً جسماً وعقلاً.
وعلماء الأخلاق يقولون: لكي يكون الإنسان محافظاً على الرزانة والعفة والشرف والنخوة والمروءة. يلزم عدم تناول شيء يضيع به هذه الصفات الحميدة.
وعلماء الاجتماع يقولون: لكي يكون المجتمع الإنساني على غاية من النظام والترتيب يلزم عدم تعكيره بأعمال تخل بهذا النظام وعندها تصبح الفوضى سائدة. والفوضى تخلق التفرقة. والتفرقة تفيد الأعداء المتربصين.
وعلماء الاقتصاد يقولون: إن كل درهم نصرفه لمنفعتنا فهو قوة لنا وللوطن وكل درهم نصرفه لمضرتنا فهو خسارة علينا وعلى وطننا. فكيف بهذه الملايين من الأموال التي تذهب سدى على شرب المسكرات على اختلاف أنواعها وتؤخرنا مالياً وتذهب بمروءتنا وتدمر مجتمعنا.
فعلى هذا الأساس نرى أن العقل يأمرنا بعدم تعاطي الخمر، لأن العقل يجب أن يعي الخير الذي يأمر الله به، وإذا أرادت الحكومة أي حكومة أخذ رأي العلماء الخبيرين في هذا المضمار فقد كفيناها مؤونة التعب في هذه السبيل وأتيناها بالجواب بدون أن تتكبد مشقة أو تصرف قرشاً واحداً. إذ جميع العقلاء متفقون على ضررها. والحكومات من الشعوب والشعوب تريد من حكوماتها رفع الضرر عنها والأذى فهي مسئولة عن رعيتها.
ويمنع المسكرات يغدوا أفراد الأمة أقوياء البنية صحيحي الجسم أقويا العزيمة ذوي عقل ناضج، وهذه من أهم الوسائل المؤدية إلى رفع المستوى الصحي في المجتمع كله، وكذلك هي الدعامة الأولى لصلابة البناء الاجتماعي والأخلاقي والاقتصادي، فتنعدم أو تقل الجرائم وكل ما يثير الاضطرابات.
وبعدها تصبح السجون خالية تتحول إلى دور يستفاد منها بشتى الإصلاحات الاجتماعية.
هذه هي الحضارة والمدنية. وهذا هو الرقي والوعي وهذا هو المعيار والميزان لرقي الأمم. أن تشترك وتتعاون على رفع الضرر والأذى، وفتح باب العمل الجدي المنتج الواسع.
{وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} .. انتهى.
هذه الأضرار الآنفة ثبتت ثبوتاً لا مجال فيه لشك أو ارتياب مما حمل كثيراً من الدول الواعية على محاربة تعاطي الخمر وغيرها من المسكرات وكان في مقدمة من حاول ذلك من الدول أريكا وروسيا أكبر دولتين ماديتين في العالم.
فقد نشر في كتاب: ( تنقيحات ) للسيد أبو الأعلى المودودي ما يلي:
" منعت حكومة أمريكا الخمر وطاردتها في بلادها واستعملت جميع وسائل المدنية الحاضرة. كالمجلات والمحاضرات والصور والسينما لتهجين شربها وبيان مضارها ومفاسدها وكذا روسيا ودولاً أخرى كثيرة ليست مسلمة.
ويقدرون ما أنفقت أمريكا في الدعاية ضد الخمر بما يزيد عن 60 مليون دولار وأن ما نشرته من الكتب والنشرات يشتمل على 10 بلايين صفحة زمت تحملته في سبيل تنفيذ قانون التحريم في مدة أربعة عشر عاماً لا يقل عن 250 مليون دولار.
وقد أعدم فيها 300 نفس وسجن 532‘335 نفس وبلغت الغرامات إلى 16 مليون جنيهاً وصادرت من الأملاك ما يبلغ 400 مليون وأربعة ملايين جنيهاً.
ولكن كل ذلك لم يزد الأمة الأمريكية إلا غراماً بالخمر وعناداً في تعاطيها حتى اضطرت الحكومة سنة 1933 م إلى سحب هذا القانون وإباحة الخمر في بلادها إباحة مطلقة " انتهى.
إن أمريكا قد عجزت عجزاً تاماً عن تحريم الخمر بالرغم من الجهود الضخمة التي بذلتها.
ولكن الإسلام الذي ربى الأمة على أساس من الدين وغرس في نفوس أفرادها غراس الإيمان الحق وأحيا ضميرها بالتعاليم الصالحة والأسوة الحسنة. لم يصنع شيئاً من ذلك ولم يتكلف مثل هذا الجهد ولكنها كلمة قيلت من الله سبحانه وتعالى استجابت لها النفوس استجابة مطلقة.
روى البخاري ومسلم عن أنس بن مالك رضي الله عنه قال:
" ما كان لنا خمر غير فضيخكم هذا الذي تسمونه الفضيخ. إ ني لقائم أسقي أبا طلحة وأبا أيوب ورجالاً من أصحاب النبي صلى الله عليه وسلم: في بيتنا إذ جاء رجل فقال: هل بلغكم الخبر ؟ فقلنا: لا فقال: إن الخمر قد حرمت فقال: يا أنس أرق هذه القلال. قال: فما سألوا عنها ولا راجعوها بعد خبر الرجل " . هكذا يصنع الإيمان بأهله.
تأثير الخمر على جسم الإنسان: إن صحة الأجسام وجمالها ونضرتها من الأمور التي وجه الإسلام إليها عناية فائقة واعتبرها من صميم رسالته. ولن يكون الشخص راجحاً في ميزان الإسلام محترم الجانب إلا إذا حافظ على جسمه وعقله وصانه عن كل ما يفسده.
ويقظة العقل مرتبطة بسلامة الجسد، وقد قيل: العقل السليم في الجسم السليم.
ولذلك نهانا الله سبحانه وتعالى عن الابتعاد عن كل ما فيه إفساد للجسم أو للعقل، قال تعالى : {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} وقال سبحانه وتعالى : {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ومما لاشك فيه أن الخمر تؤدي بشاربه إلى الهلاك المؤكد الذي أثبتته وقائع الأيام.
فمن المعلوم أن جميع السوائل المسكرة تحتوي على نسبة معينة من الكحول كما أسلفنا ترتفع وتنخفض بالنسبة لنوع السائل. فمثلاً كأس البيرة الواحد فيه من 3 – 8 % وكاس الوسكي يحتوي على نسبة 50 % من الكحول. وكأس الشمبانيا يحتوي على نسبة 20 % من الكحول. وكأس الشيرى أو اليورت يحتوي على نسبة 20 % من الكحول [4] .
ومن المعلوم كذلك أن نسبة الكحول كلما ارتفعت نسبتها في الشراب كلما كان تأثيره السيئ على الأجهزة التي يحتويها الجسم أكثر ضرراً وأشد فتكا.
ومن المعلوم كذلك أن الذي يؤثر في أجهزة جسم الإنسان هو الكحول لذا يسمى بروح الخمر، ولهذا كما سبق يسمى في اللغة العربية بالغول لأنه يغتال العقول بل ويفتك بها.
لذا فإن الله عز وجل لما ذكر عباده المخلصين الذين استثناهم من تذوق العذاب الأليم وصور لهم النعيم الذي سيلقونه في إعطائه في الدار الآخرة كان من ضمن ما يتنعمون أن يطاف عليهم بخمر لذة للشاربين لأنها منقادة من الغول المجلب للصداع المنغص المكدر حقيقة للنفوس. قال تعالى:
{أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ فَوَاكِهُ وَهُمْ مُكْرَمُونَ فِي جَنَّاتِ النَّعِيمِ عَلَى سُرُرٍ مُتَقَابِلِينَ يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [5] .
ومن الدراسات الكيميائية اتضح أنه يفتك كذلك بكثير من أجهزة الجسم ولكن تأثيره المباشر والفوري يظهر أول ما يظهر على العقول.
ولما كان الكحول هو روح الخمر كما ذكر وقد أجريت دراسات علمية معملية على مدى تأثير الكحول على أجهزة جسم الإنسان. وثبت يقيناً أن للكحول وبالتالي للخمور آثار فتاكة بك أجزاء جسم الإنسان، وإن كان نسبة الضرر التي تصيب كل جزء تتفاوت عن غيرها.
ٍمن أجل هذا سأتحدث عن بعض الأضرار التي تلحق الإنسان من جراء تناوله هذه السموم.
تأثير الكحول على الجهاز العصبي للإنسان:
(( أهم تأثير للكحول تخديره لخلايا المخ جميعاً. ولكن أهم الخلايا التي تصاب هي خلايا القشرة وهي الخلايا المتحكمة في الإرادة أو ما نعبر عنه بكلمة العقل )).
والعقل هو القوة التي خلقها الله للإنسان يستطيع بواسطتها أن يميز بين الأشياء لذا فإن الطفل تتكون عنده بالتدرج مجموعة من الموانع الأخلاقية بالتربية فالطفل يتبول، ويتغوط دون أي مانع. فإذا بلغ سن لا إله إلا التمييز ثم التكليف فإنه لا يمارس الأفعال التي كان يمارسها وهو صغير.
ووظيفة الكحول هي التأثير على هذه القوة فيصبح مرة أخرى لا يتحرج من فعل ما كان يفعله صغيراً أو ما يماثله. ويفقد الإنسان قوة التحكم فيما يأتي من أفعال. وحتى فيما ينطق به من كلمات. إذا سكر هذى وإذا هذى افترى.
ويفقد القدرة على الأعمال التي تحتاج إلى دقة كالطباعة أو قيادة السيارات بل وتختل الموازين الزمنية والمكانية. فلا يستطيع السائق المخمور أن يتحكم في السرعة وتفادى الحوادث. لذا فإن جميع الدول تحرم قيادة السيارات تحت تأثير الخمر وتشدد العقوبة حينئذ على المخمور.
وقد أثبتت الفحوص الكثيرة أن الكفاءة والمقدرة لدى الشخص المتعاطي تنخفض بمجرد شرب الكحول حتى ولو كان متعوداً عليها ولو كانت الكمية ضئيلة.
ويؤثر الكحول على دقة النظر والقدرة على السمع الجيد وعلى الشم والطعم وعلى توازن العضلات. وكذلك فإن الشخص المتعاطي لا يستطيع أن يتخذ القرار فضلاً عن القرار السريع والمناسب. ومهما كانت الكمية المتعاطاه ضئيلة [6] .
يقول الدكتور سيدني كاى. في كتابه ( علم السموم ) [7] .
" إن الخمر هي السبب المباشر وغير المباشر في المئة من مجموع حالات الوفاة التي يفحصها بمعمل الطب الشرعي بولاية فرجينيا بالولايات المتحدة " .
(( وقد أقيمت في مدينة مانسشتر بانجلترا تجربة على أمر سائقي الاتوبيسات هناك وأعطى كل واحد منهم كمية قليلة من الخمر ثم سمح له بقيادة الاتوبيسات تحت الاختبار. ورغم الثقة الزائدة التي كانت تبدو على السائقين. إلا أن أخطاءهم كانت مروعة ومرعبة وستؤدي إلى كوارث خطيرة )) ولا يوجد شك في أن الخمر هي السبب ا لأ ول في حوادث السيارات والطائرات.
وما لا يقل عن خمسين في المائة من جميع حوادث السيارات. وللأسف فإن تقارير البوليس أقل من هذه النسبة وذلك لأن إثبات حالة السكر البين ليست يسيرة وبخاصة إذا كانت الكمية المتعاطاة قليلة فلا تظهر آثارها كاملة ولا ترتفع نسبة الدم إلى الحد الذي يمنعه القانون.
فالقوانين في أوربا وأمريكا تعاقب على شرب الخمر وقيادة السيارات إذا كانت النسبة مئة مليجراماً في كل مئة سنتي من الدم [8] .
الخمر والجلد:
يعتقد الناس المدمنين أن الخمر عامل من عوامل التدفئة وأنها كذلك تزيد من قوة الإنسان ونشاطه لذا فإن شارب الخمر تتورد خدوده ويكاد الدم المتدفق في وجهه أن يتدفق من وجنتيه ظل الناس على هذا الإعتقاد حنى الآن وكثير من الأطباء كذلك. أما القليل الذي يتابع الحركة العلمية للطب فقد زال عنه هذا الاعتقاد بناء على الاكتشافات الحديثة التي تقوم على التحاليل العلمية المعملية.
وقد ثبت أن الاحساس بالدفء إحساس كاذب حقيقة وذلك لأن تناول الكحول يسبب توسعاً في الأوعية الدموية للجلد نتيجة شلل مؤقت بالمركز الدموي الحركي في النخاع المستطيل.
وتزداد كمية الماء في الدم مما يترتب عليه احتقان وجه الشارب وتحمر وجناته وتحتقن الملتحمة في عينيه، فيحس الشخص بالدفء بعد تناول الكحول.
وفي حقيقة الأمر قد فقد جسمه حرارته لذا فإن الشارب قد يموت فعلاً من البرد وهو شاعر بالدفء.
(( ورغم أن الكحول تؤدي إلى تمدد الأوعية الدموية التي في الجلد وفي الجسم عامة إلا أنها لا توسع الأوعية التاجية التي تغذي القلب )).
وهذه حقيقة مجهولة كذلك حتى عند كثير من الأطباء إلى عهد قريب. ولكن منجزات الطب الحديثة قد كشفت عن زيف هذا الاعتقاد واتضح الآن أن الأطباء الذين يصفون الخمر لمرضى ضيق الشرايين التاجية على أمل أن يحسن ذلك من الدورة التاجية. مخطئون بل إن الطب الحديث أثبت عكس ذلك فقد أثبت أن الخمر تتسبب في تصلب الشرايين التاجية للقلب ويؤدي هذا إلى الذبحات الصدرية وكذلك إلى جلطة القلب)) [9] فالخمر حقيقة داء وليست بدواء.
كما قال رسول الله صلى الله عليه وسلم وصدق الله العظيم: { وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى} .
لذا فإن أهل اليمن حينما جاء وفد منهم إلى رسول الله صلى الله عليه وسلم. واستفتوه في شرب الخمر في الشتاء لشدة البرودة آنذاك فلم يفتهم بذلك.
وكذلك فقد روى أحمد عن ديلم الحميري رضي الله عنه قال:
" سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله إنا بأرض نعالج بها عملاً شديداً وإنا نتخذ شراباً من القمح نتقوى به على أعمالنا وعلى برد بلادنا فقال عليه الصلاة والسلام: هل يسكر ؟ قلت نعم، قال: فاجتنبوه. قالت: الناس غير تاركيه. فقال: فإن لم يتركوه فاقتلوهم " [10] .
فالرسول الله صلى الله عليه وسلم لم يوافق على شرب الخمر مع دعوى أن شربها يستعان به على العمل وعلى البرد. وإن الطب الحديث يثبت للناس كافة صدق رسول الله صلى الله عليه وسلم.. بعد مضي ألف عام وأربع مئة عام. وهو صلى الله عليه وسلم الصادق حقاً المصدق من أتباعه منذ بداية رسالته وحتى قيام الساعة.
ولسنا نحن المسلمين. في حاجة إلى أن يكون الطب الحديث أو القديم موافقا أو مخالفا. ولكن نقول ذلك لمن ران على قلوبهم، أو علت أعينهم غشاوة فقول الرسول الله صلى الله عليه وسلم متى صح عنه فهو الحق فإذا خالفه قول أو بحث في زمن من الأزمنة فهو الجهل، وإذا وافقه علم أو بحث صُدِّق البحث بقول الرسول بالبحث. وهذ قاعدة يسير عليها أهل العلم والإيمان.
الخمر والجنس:
يظن الكثير أن الخمر تزيد من القدرة الجنسية، وهذا ظن خاطئ، ولكن الخمر تخدر المناطق المخية العلياء. ولهذا فإن الحياء والأخلاق الكريمة تذهب مع ذهاب انضباط عقل السكران، وهي حقيقة تزيد الرغبة في الجنس وفي بداية الشرب نجعل الشارب يرتكب جرائم جنسية شاذة، فالوازع الأخلاقي غير موجود والتفكير في العواقب يصبح مشلولاً شللاً تاما ًبعد تناول الخمر.
((والاستمرار في شرب الخمر يؤدي إلى ضعف بل فقدان القدرة على الوظيفة الجنسية تماماً. بل إن الإكثار من شرب الخمر غالباً ما يؤدي إلى العمى الكامل، ويؤدي في كثير من الحالات التي لم يتمكن من إنقاذها إلى الموت الحقيقي. وتوجد كذلك في الخمور التي من نوع ( الإبسنت ) مادة تسبب الصرع والتشنجات وهذه المادة تسمى ( الثوجون ) وما أكثر ما تسبب هذه الخمور من أمراض عواقبها وخيمة)).
وصدق رسول الله صلى الله عليه وسلم حيث قال: "هي داء وليست بدواء".
الخمر والجنين:
أكد بحث الدكتور جيمس فرياس، من جامعة فلوريدا أذيع في اليوم التاسع من شهر مارس 1977م - أن إفراط السيدات في تناول الخمور أثناء الحمل يؤدي في 50% من الحالات إلى ولادة طفل متخلف عقليا، بينما يؤدي في 30% من الحالات إلى ولادة طفل مشوه.
وأكد الطبيب الأمريكي أن التجارب أثبتت أن هذه التشوهات تنجم عن عامل موجود في المشروبات الكحولية نفسها.
ومن ناحية أخرى أثبتت آخر الإحصائيات أن عدد النساء الأمريكيات اللاتي يدمن الخمر بلغ نصف عدد المدمنين عموما في الولايات المتحدة الذي يبلغ 10 ملايين شخص [11] .
وقد نشرت مجلة لواء الإسلام الصادر في القاهرة في شهر جمادى الأولى سنة 1367هـ 12 من مارس 1948م العدد التاسع:
يقول الدكتور محمد فخر الدين السبكي، صاحب البحث:
سأبدأ الآن بالتحدث عن أضرار الخمر الصحية وأقسمها إلى قسمين:
أولاً: تأثير جرعة واحدة.
وثانيا: تأثير الإدمان.
فأولا: ماذا يحصل لمن يشرب جرعة واحدة من الخمر؟
إن تأثير هذه الجرعة يختلف تبعا لعوامل كثيرة، منها سن الشخص ونوع الخمر، ودرجة نقاوتها من المراد الغريبة والكمية المشروبة، وكون المعدة خالية أو مملوءة بالطعام، وحالة الشخص الصحية، ودرجة حرارة الجو، وغير ذلك، كما أن التأثير أيضا يختلف تبعا لكون الشخص مدمنا أو غير مدمن.
فالتأثير يزداد كلما كان الشارب صغير السن، وتبعا لدرجة تركيز الكحول في الخمر؛ فجرعة من الويسكي الذي يحوي 35% من الكحول يكون لها تأثير أقوى بالطبع من نفس الجرعة من النبيذ الذي يحوي نحو 15% من الكحول.
ويختلف التأثير أيضا تبعا لما تحتويه الخمر من مواد غريبة، وأخصها الكحول المثيلي الذي قد تسبب جرعة واحدة منه فقد البصر بالكلية.
كما يزداد تأثير الخمر سرعة واحدة إذا كانت المعدة خالية من الطعام.
كما أن تأثيرها يكون أسوأ إذا كان الشخص مصابا بأمراض خاصة.
وكذا إذا كانت درجة حرارة الجو منخفضة، أو كان الشخص غير متعود على الشرب.
وأودّ أن أذكر هنا أن تأثير الخمر لا يتوقف على السُّكر؛ إذ أن هذا التأثير يبدأ بمجرد وصول عشرة جرامات من الكحول إلى الدم للشخص البالغ، وهذا القدر يوجد في كأس واحدة من (الويسكي) أو (الكنياك).
وقد لا يصل بالشخص إلى درجة السكر، ولكن على كل حال له أثر ملموس في حالة الشخص الجسمية والعقلية.
ومما يذكر لهذه المناسبة أن الشخص إذا فحص في هذه الحالة نجد أن درجة إدراكه وتقديره قد تغيرت فعلا؛ فهو مثلا إذا كتب على الآلة الكاتبة زادت أخطاؤه عن المعتاد، وإذا قاد السيارة لم يتبع بالضبط قوانين المرور، ومع ذلك فهو نفسه لا يدرك أن حالته قد تغيرت، وهذا ليس غريبا بالنسبة له؛ فقلما نجد سكرانا يعترف أن عقله قد اختل، حتى وإن سار في الطريق عريانا أم الناس كما حدث كثيرا، بل إن السكيرين المدمنين قلما يعترفون أن عقلهم غاب مرة واحدة، حتى وإن كان غائبا ففلا وهو يقولون ذلك.
وعند وصول الخمر إلى المعدة تحدث عند غير المتعود عليها احتقانا فيها قد يسبب غثيانا أو قيئا، وإذا كانت الجرعة كبيرة سببت التهابا في المعدة وعسر هضم يمتد إلى بضعة أيام.
وبمجرد سريان الخمر في الجسم تسبب شعورا بالامتلاء في المخ مع شيء من الدوار أو الصداع، كما يسبب الكحول اتساعا في الأوعية الدموية التي بالجلد؛ فيجري فيه دم أكثر من المعتاد مما يسبب شعورا بالدفء، ولو أن درجة حرارة الشخص تكون في الواقع أقل من المعتاد.
والجرعة الواحدة من الخمر تحدث شيئاً من الارتفاع في ضغط الدم، وهذا الارتفاع وحده قد لا يكون له ضرر كبير، ولكن يتضاعف إذا كان الشخص مرتفع الضغط من نفسه، ثم إذا كانت كمية الخمر كافية لأن تحدث هيجانا يزيد في الضغط لدرجة ينفجر معها شريان في المخ يسبب شللا قد ينجو منه الشخص جزئيا أو لا ينجو كلية؛ إذ المعلوم أن الشخص الذي ضغطه الدموي مرتفع يجب أن يلتزم الهدوء في حياته؛ لأن أي هيجان يزيد في ارتفاع الضغط يعرضه لانفجار شرياني، والسكران لا يمكنه أن يضبط عواطفه وبالتالي لا يمكنه لنفسه هذا الهدوء.
ثانياً: تأثير الإدمان على الخمر:
من المعروف عن الخمر أن الذي يشرب كأسا واحدة منها يكون عنده ميل لشرب ثانية وثالثة، حتى إذا تعود عليها بعض الشيء أصبح لا يمكنه أن يفارقها طويلا؛ فيحصل له تسمم من الكحول مزمن تنتج عنه حالة مرضية في جميع أعضاء الجسم المهمة.
وإن من يبحث كتب الطب يتولاه العجب عندما يقرأ باب مسببات الأمراض المختلفة؛ إذ يجد للخمر نصيب الأسد في ذلك، ولا عجب إذا كان لها الأثر الأكبر في ارتكاب الجرائم وانتهاك الحرمات، وخراب البيوت وإفساد الأخلاق؛ فلماذا لا يكون لها الأثر أيضا في إفساد أعضاء الجسم المختلفة وإصابتها بأمراض أو تعريضها للإصابة بأخرى.
يكفي أن نقول إن الإدمان على الخمر من أكبر أسباب تصلب الشرايين.
نحن نعلم أن الشرايين هي التي يجري فيها الدم إلى خلايا الجسم المختلفة يحمل إليها عوامل الحياة.
فتصلب الشرايين أولاً يضيقها فيقل ما يجري فيها من الدم، ويقل تبعا لذلك ما يصل لأنسجة الجسم من غذاء، وتصبح الشرايين غير مطاطة كما يجب، فعند انقباض القبض أو عند زيادة الضغط الدموي لأي سبب - كانفعال نفسي أو إجهاد جسماني - لا تلين الشرايين المتصلبة أماكم الضغط المتزايد بل يقاوم، وكثيرا ما تؤدي هذه المقارنة إلى انفجار أحد الشرايين، وكثيرا ما يكون الشريان في المخ فيحدث شللا، إما أن يترك الشخص عليلا بعد ذلك، وإما أن ينقله إلى الدار الآخرة فورا.
ليشكو ظلم الإنسان لنفسه وكفرانه بأثمن نعم الله، وهما الدين والصحة.
وإذا كان تصلب الشرايين يؤثر في تغذية أعضاء الجسم المختلفة فإن أهم هذه الأعضاء هو القلب، وفساد أوعيته يعرضه للذبحة الصدرية التي كثيرا ما تكون سببا في تنغيص عيش صاحبها.
كما أن ضيق شرايين المخ يسبب ضعف الذاكرة، ويقلل من مقدرة الشخص على الإنتاج الذهني، ولا يقل كثيرا في الخطر عن تصلب الشرايين، تعرض خلايا الجسم المختلفة للتشحم، والتشحم هنا معناه تحول المادة الزلالية الحيوية للخلايا إلى نقط دهنية، وفي هذا فقدان لفائدتها الأصلية، وأهم الأعضاء التي تتأثر لذلك هو القلب أيضا.
ونحن نعلم أن القلب عبارة عن عضلة تشتغل كطلمبة كابسة ماصة؛ ينقبض فيخرج منه الدم، ثم يرتخي فيدخل فيه الدم، وهذا يستلزم قوة عضلاته ومتانتها.
فإذا تحولت الخلايا العضلية إلى دهن ضعف القلب وأصبح غير قابل لتحمل المجهود العادي، وعرضه للهبوط مع ما يتبع ذلك من شرح عام في الجسم، وجملة عوارض أخرى تنتهي بالشخص إلى الوفاة.
هناك عضو آخر ذو أهمية كبيرة وسريع التأثير بالكحول، وهو الكبد.
والكبد يقوم في الجسم بوظائف كثيرة.
فهو أولاً مخزن كبير تمر فيه الأوعية الدموية الآتية من الأمعاء، وتحمل الغذاء بعد هضمه وامتصاصه، فيأخذ منها الزائد عن استهلاك الجسم الوقتي من المواد النشوية ويخزنه ليخرج بعد ذلك تدريجيا وقت الحاجة.
كذلك يقوم الكبد بصنع الصفراء وإفرازها في الأمعاء لتساعد على الهضم.
وفي السكيرين يحصل عادة تليف في الكبد، أي تكاثر الأنسجة الليفية العديمة القيمة تكاثرا كبيرا على حساب خلايا الكبد المفيدة، وتكون نتيجة ذلك:
أولاً: فقدان جزء كبير من منافع الكبد.
ثانياً: ضغط الأنسجة الليفية على الأوردة القادمة من المعدة والأمعاء، وهذا يعوق سريان الدم فيها بسهولة إلى القلب، وينتج عن هذا بالتالي رشح مصل الدم في البطن وامتلاؤها بهذا السائل، فتكبر ويصبح الشخص كالمرأة الحامل، إلا أن هذه تحمل في بطنها جنينا من صنع الله، وذاك في بطنه أدرانا وأمراضا من صنع الشيطان.
كما يحدث من معاكسة جريان الدم في الكد أن أوردة المعدة والأمعاء تتمدد وقد تنفجر وينتج من ذلك نزيف له أثره وخطره، ولعلكم تعلمون أن تمدد الأوردة في الجزء الأخير من الأمعاء هو ما يسمى (بالبواسير)، والبواسير هذه التي هي إحدى هدايا الإدمان في الخمر لها من الأثقال والآلام ما يجعلها غنية عن التعريف، ويكفي أن تسأل عنها مريضا بهذا ليحدثنا عنها حديث المجرب الخبير.
ويحدث تليف الكبد أعراضا أخرى كثيرة، كتضخم الطحال، وتجمع مائي في الصدر، والتهاب في الكليتين، وغير ذلك مما لا يتسع المجال للتحدث عنه بالتفصيل.
والآن فلننتقل إلى عضو آخر ذي أهمية كبرى، وهو: الكليتان.
وقبل أن نتحدث عن تأثير الخمر على الكليتين أودّ أن أذكر شيئاً عن وظيفة هذا العضو الثمين في الجسم.
ذلك أن الدم عندما يمر فيهما تعمل خلاياهما على فرزه بما أوتيت من دقة في الحساسية، فتأخذ منه المواد الضارة التي تخرج في البول، وتبقى فيه المواد المفيدة التي يحتاج إليها الجسم.
والإدمان على الخمر يسبب في الكليتين التهابا حادا أو مزمنا، وتكون نتيجته اختلال وظيفة الكلية، فينزل في البول زلال الدم، وهو مادة غذائية ثمينة يجهد الجسم نفسه في هضمها بالأمعاء ثم امتصاصها في الدم، وبدلا من أن ينتفع الجسم منها في بناء خلايا جديدة تنزل في البول فتضيع سدى، وفي الوقت نفسه تبقى في الدم بعض المواد الضارة وأخصها (البولينا).
وهذه إذا كثرت تسبب تسمما بوليا وخيم العاقبة، هذا فضلا عما يسببه التهاب الكليتين أيضا من حدوث ورم عام بالجسم، وضعف في البصر وارتفاع في ضغط الدم مع ما ينتج عن هذه الأعراض نفسها من أخطاء.. انتهى.
هذه صورة جلية واضحة لبعض أضرار الخمر التي بينها لنا أحد رجال الطب العباقرة، الذي لمسها عن تجربة من الواقع العملي والتحليلي لصرعى أم الخبائث.
ويصر بعض الناس مع علمهم بحرمتها وأضرارها على تناولها؛ يقتلون أنفسهم بأيديهم، ويلقون بها في التهلكة دنيا وأخرى، دون خوف أو حياء من الذي يعلم السر وأخفى.
ويتضح لنا مما تقدم حكمة تحريم الخمر، وأن الله تبارك وتعالى لم يحرم شيئاً إلا لما يحتوي عليه من أضرار بالغة تؤدي بحياة الإنسان وكرامته.
حكم التداوي بالخمر:
أخرج مالك في الموطأ عن زيد بن أسلم مرسلا أن النبي r قال لرجلين: "أيكما أطَبّ؟" قالا: يا رسول الله وفي الطب خير؟ قال: "أنزَلَنا الداء الذي أنزل الدواء" [12] .
وفي صحيح البخاري قال: حدثنا عطاء بن أبي رباح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ما أنزل الله داء إلا أنزل له شفاء".
ولمسلم عن جابر رفعه: "لكل داء د و اء، فإذا أصيب دواء الداء برأ بإذن الله تعالى" .
ولأبي داود من حديث أبي الدرداء رفعه: "إن الله جعل لكل داء دواء؛ فتداووا ولا تتداووا بحرام".
من جملة هذه الأحاديث يعلم أن التداوي مطلوب شرعا، وأن الداء والدواء من قدر الله عزّ وجلّ، وعلى حد سواء.
وإذا كان التداوي مطلوبا فهل هو مطلوب بكل ما يظن أنه دواء، وسواء أكان هذا الدواء حلالا أم حراما؟
أما كون التداوي مطلوبا بدواء هو حلال فهذا أمر لا مرية فيه بمقتضى هذه الأحاديث التي تقدمت.
أما التداوي بمحرم فهذا ما يحتاج الأمر فيه إلى تفصيل.
فعن وائل بن حجر أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر، فنهاه عنها، فقال: إنما أصنعها للدواء، قال: "إنه ليس بدواء ولكنه داء". رواه أحمد ومسلم وأبو داود والترمذي وصححه.
وعن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "إن الله أنزل الداء والدواء، وجعل لكل داء دواء؛ فتتداووا ولا تتداووا بحرام". رواه أبو داود.
وقال ابن مسعود في المسكر: " إن الله لم يجعل شفاءكم فيما حرم عليكم " . ذكره البخاري.
وعن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث؛ يعني السم". رواه أحمد ومسلم وابن ماجه والترمذي.
وهل الخمر إلا سم، كما أوضح الطب الحديث في التفصيل الذي أوردناه آنفا؟.
والناظر في هذه الأحاديث يجد التصريح بأن الخمر ليست بدواء، بل إن الأمر لا يقف عند هذا الحد ولكن جاوزه إلى التصريح كذلك بأنها داء.
إذن يحرم التداوي بها كما يحرم شربها، وكذلك سائر الأمور النجسة أو المحرمة.
وإلى هذا ذهب الجمهور الراسخ من أهل العلم.
ويقول الشيخ أبو زهرة في كتابه (العقوبة) ص185:
إن الخمر محرم لغيبته، فلا يباح ولو للتداوي؛ لأن الخمر لا تتعين طريقا للعلاج حيث غيرها من الدواء الطاهر يفي بالغرض، وما قال طبيب منذ نشأ الطب إلى اليوم أن في الخمر فائدة طبية لا توجد في غيرها.
وحقيقة فإن من يقرأ رأي الطب الحديث - الذي يقوم على البحث والاختبارات المعملية والاكتشافات العلمية - يرى أن محمداً صلى الله عليه وسلم قال فيها كلمة الحق؛ كيف لا وهو الذي ينطق عن الهوى إن هو إلا وحي يوحى.
يقول الدكتور أوبرلوس، رئيس قسم الأمراض النفسية في جامعة لندن، في أكبر وأشهر مرجع طبي بريطاني - مرجع برايس الطبي -: " إن الكحول هو السم الوحيد المرخص بتداوله على نطاق واسع في العالم كله، ويجده تحت يديه كل من يتصور أنه يهرب من مشاكله.
ولذا يتناوله بكثرة كل مضطربي الشخصية، ويؤدي هو إلى اضطراب الشخصية ومرضها، إن جرعة واحدة من الكحول تسبب التسمم وتؤدي إما إلى الهيجان أو الخمود، وقد تؤدي إلى الغيبوبة.
أما شاربو الخمر المدمنون فيتعرضون للتحلل الأخلاقي الكامل مع الجنون " [13] .
وقد كان يعتقد قديما وإلى عهد قريب أن الخمر لها منافع طبية، ولكن الاكتشافات العلمية بينت أن هذا الاعتقاد وهم لا نصيب له من الصحة، وصدقت هذه الاكتشافات أنها حقا داء وليست بدواء [14] ، وبما شهدت به الأعداء كما يقولون.
ومنافع الخمر كلها موهومة؛ لأن هذه المنافع إما مادية بالنسبة لمن يبيعها ويتجر فيها فردا كان أو شركة أو دولة؛ فإن ما يعود إلى المجتمع أفدح وأعظم بكثير من هذا الكسب المادي، فالخسارة المؤكدة هي الخراب السلوكي والصحي مما لا يمكن أن يعوضه مال مهما بلغ.
أو منافع طبية وصناعية، وكلها أمر موهوم؛ فالواقعون في أسرها يعتقدون أنها تفتح الشهية، وعلى هذا الاعتقاد الكاذب استعملت قديما وحديثا في أغلب بلاد العالم تحت تأثير هذا المعتقد، فهي تفتح الشهية أول الأمر لأنها تزيد من إفراز حامض المعدة (كلور الماء).
ولكنها بعد فترة تسبب التهاب المعدة الذي يترتب عليه بالتجربة المؤكدة فقدان الشهية، وكثيرا ما يعقبه القيء المتكرر، وآخرها سرطان المريء [15] .
وبعد، فإن من يتتبع موضوع التداوي بالمحرم يجد أن المتفيهقين الذين أباحوه بحجة الاضطرار لم يفهموا مطلقا معنى الاضطرار الدافع لاستعمال المحرم، فالاضطرار هو التيقن من هلاك النفس بانعدام ما يؤكل أو يشرب، فيصبح إنقاذا وقتيا من الفناء أن يأكل الميتة ويشرب الخمر، ولا يأثم بذلك، ولا حد يقام عليه عندئذ، وكذا إذا فعله جهلا أو بالشبهة التي تدرأ الحدود، إذاً فلا يجوز مطلقا التداوي بها؛ لقول الرسول الكريم صلى الله عليه وسلم: "إن الله لم يجعل شفاء أمتي فيما حرم عليها"، ولقوله في الخمر كما أسلفنا: "إنه ليس بدواء ولكنه داء"، فهل بعد قول الرسول وما ثبت به قوله الشريف من تجارب الواقع مجال لتقول بإباحة التداوي بالخمر؟
ننتقل بعد هذا العرض إلى بيان بعض الأحكام التي تتعلق بالخمر، والتي بينها الفقهاء، حتى يكون للناس حجة بعد هذا.
أولاً: حكم من أنكر تحريم الخمر:
معلوم أنه لا خلاف بين العلماء في أن المتخذ من عصير العنب النيئ إذا غلا واشتد يكون خمرا، أما المتخذ من غير ذلك من المسكرات فهو محل خلاف بينهم، وهذا الاختلاف له أثره في الحكم بتكفير مستحل الخمر المتخذ من عصير العنب النيئ إذا غلا واشتد وقذف بالزبد؛ لإجماعهم على تحريمه وتسميته خمرا حقيقة وشرعا، وثبوت تحريمها بالدليل القطعي.
أما غيرها فيما اختلف العلماء في تسميتها خمرا وإن اتفق على حرمته؛ فإنه لا يحكم بكفر مستحلها وإنما يحكم بفسقه، وإن كان يستحق العقاب بالشرب عندهم.
انظر إلى قول الشافعي في شرح المنهاج [16] : " وحقيقة الخمر المسكر من عصير العنب وإن لم يقذف بالزبد، وتحريم غيرها بنصوص دلت على ذلك، ولكن لا يكفر مستحل قدر لا يسكر من غيره للخلاف فيه، أي من حيث الجنس لحل قليله على قول الجماعة، أما المسكر بالفعل فهو حرام إجماعا كما حكاه الحنفية فضلا عن غيرهم، بخلاف مستحله من عصير العنب الصرف الذي لم يطبخ ولو قطره؛ لنه مجمع عليه " . انتهى.
عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تذهب الليالي والأيام حتى تشرب طائفة من أمتي الخمر، ويسمونها بغير اسمها". رواه ابن ماجه [17] .
وعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لتستحلن طائفة من أمتي الخمر باسم يسمونها إياه". رواه أحمد وابن ماجه وقال: "تشرب" مكان "تستحل".
ومن هذا يتضح أن من استحل الخمر بعد تحريمها الذي تعددت نصوصه من الكتاب والسنة والإجماع - مهما تنوعت طرقه وقويت أساليبه وانتشر أمره انتشارا فاحشا بما في ذلك بلاد الإسلام - فهو مرتد عن دينه؛ لإنكاره معلوما من الدين بالضرورة.
ثانياً: تحريم بيع الخمر:
من سنة الإسلام في الأحكام أنه إذا حرم شيئاً حرم ما يكون ذريعة إليه، ومن هنا حرم الإسلام بيع الخمر والانتفاع بثمنها، كما يحرم تمليكها وتملكها بسائر أسباب الملك، ولو لم يكن هؤلاء جميعا من شاربيها.
وقد ذكر ذلك صريحا في المصدر الثاني من مصادر التشريع الإسلامي، وهو السنة الصحيحة التي بلغت بمجموعها حد التواتر، وانعقد عليه المصدر الثالث، وهو الإجماع، وبذلك كان بيع الخمر باطلا عند جميع الأئمة، ولا يترتب عليه ملكها للمشتري، ولا ملك ثمنها للبائع، وكان ثمنها أكلا للأموال بالباطل، أي: بوسيلة محرمة غير مشروعة في ديننا إطلاقا.
وقد روى ذلك مسلم في صحيحه بقوله صلى الله عليه وسلم: "يا أيها الناس إن الله يبغض الخمر، ولعل الله سينزل فيها أمرا؛ فمن كان عنده منها شيء فليبعه ولينتفع به"، وما لبثوا إلا يسيرا حتى قال عليه الصلاة والسلام: "إن الله حرم الخمر، فمن أدركته هذه الآية - يريد {إِنَّمَا الْخَمْرُ..} وعنده منها شيء، فلا يشرب ولا يبع"، فاستقبل الناس بما كان عندهم منها طرق المدينة فسكبوها.
وكذلك ما رواه أحمد والنسائي: لقي رسول الله صلى الله عليه وسلم رجلا يوم الفتح - برواية ابن حجر - فقال له: "أما علمت أن الله حرمها؟" فأقبل الرجل على غلامه وقال له: اذهب فبعها، وكأنّ الرجل فهم أن التحريم قاصر على شربها، فقال له الرسول صلوات الله عليه: "إن الذي حرم شربها حرم بيعها"، فأفرغت في البطحاء.
ثالثاً: تحريم إهدائها والانتفاع بذاتها:
وكما حرم الله بيعها على المسلم حرم عليه أيضا إهداءها إلى غير المسلم، وقد قيل للرسول صلى الله عليه وسلم من أحدهم بعد أن بين حرمة بيعها أفلا أكارم لها اليهود؟ فقال: "إن الذي حرمها حرم أن يكارم بها اليهود".
ومن هذا الحكم - وهو حرمة بيعها والانتفاع بثمنها - تقررت حرمة الانتفاع بذاتها على أي نحو من أنحاء الانتفاع؛ من طريق الخلط بغيرها، أو عن طريق الاستغلال، فيحرم أن تدخل في الطعام بأي قدر كان، أو تصفيف الشعر بها كما تفعله بعض السيدات، ويحرم تقديمها على موائد المسلمين مجاملة لغير المسلم، أو بيعها في الفنادق للسياح، كما تفعل وزارت السياحة في معظم البلاد العربية والإسلامية، باسم ترويج السياحة وزيادة الدخل القومي مما حرم الله، وهو في الحقيقة نقص وخراب وليس زيادة، كما يحرم أيضا (الجمارك عليها).
فكل ما يأتي عن طريق الخمر حرام لا مرية في حرمته، ولا يحل الانتفاع به في أي وجه من الوجوه، كالإعلان عنها على الجدران وفي الصحف كما في كثير من بلاد المسلمين أيضا مع بالغ الأسف، والأشد أسفا أن بعض الدول التي يدين أهلها بالإسلام وينتمون للعروبة، ويتكلمون العربية لغة القرآن الذي حرمت آياته الخمر، تتخذ من الخمر مصدرا من مصادر إنتاجها بمصانع الخمر عندها، وتقوم بتصديرها لشتى الدول، ومن عملائها دول مسلمة أيضا، وأصبح تبعا لذلك شرب الخمر مباحا للجميع، والقانون يحمي السكارى إذا تعرض لهم أحد غيور على دينه.
رابعاً: إهدار قيمتها:
ومن خلال حرمة بيعها وحرمة الانتفاع بها أيضا سقوط تقوّمها في حق المسلم، بمعنى أنها لا تضمن بالإتلاف.
ومما يجب معرفته هنا: أن حق إتلافها إنما أعطاه الإسلام للحاكم خاصة، ولم يعط شيئاً منه للأفراد، حسماً للخصومات ودفنا للفتن، وبذلك كان للحاكم حق تعزير الأفراد الذين يبيعونها، مهما بلغ التعزير، حتى إن عمر رضي الله عنه كان يحرق على الخمارين بيوتهم، قطعا لمادة الإفساد، ومحافظة على الشخصية الإسلامية التي أعز بها المجتمع المؤمن في عصره الزاهر العظيم.
عقوبة شارب الخمر:
وكما قرر الإسلام حق إتلاف الخمر وما يتصل به، قرر أيضا عقوبة شاربها، وقصرها على الحاكم كذلك، وقد أجمعت الأمة سلفا وخلفا على مشروعية العقاب لشارب الخمر، وعلى أنه حق واجب على الحاكم المسلم، وقد ثبت ذلك بالمصدر الثاني من مصادر التشريع، وهو السنة كما أسلفنا.
ومن ذلك ما روى مسلم وأبو داود وأحمد والترمذي عن أنس رضي الله عنه "أن النبي صلى الله عليه وسلم أت ى برجل قد شرب الخمر، فجلد بجريدتين نحو الأربعين" ، وفعله أبو بكر، فلما كان عمر استشار الناس بعد انتشار شربها بانتشار الفتح الإسلامي واختلاف المسلمين بغيرهم، فقيل له: أخف الحدود ثمانون في كتاب الله؛ إشارة إلى حد القذف، فجعل عمر الحد ثمانين، وكان صاحب هذا الرأي عبد الرحمن بن عوف رضي الله عنه، ووافقت عليه الجماعة، وأصبح تشريعا منذ اليوم.
ومن ذلك ما روى أحمد والبخاري عن السائب بن زيد قال: كنا نؤتى بالشارب في عهد رسول الله صلى الله عليه وسلم، وفي إمْرة أبو بكر، وصدْر من إمارة عمر، فنتقدم إليه فنضربه بأيدينا ونعلنا وأرديتنا، حتى إذا عَقّوا فيها وفسدوا جلد عمر ثمانين.
بهذا أجمعت الأمة على تقرر عقوبة شارب الخمر، ولا نعلم خلافا في تقرر المبدأ، وإنما الخلاف في قدرها، وكيفيتها، وآلتها، وبذلك كانت نوعا من التعزير الذي يلزم به الحاكم.
وقد انتقل به عمر إلى الزيادة والمضاعفة نظرا لاختلاف أحوال الناس، وعملا على أن تؤتي العقوبة الغرض منها، وهي الردع والزجر، وتطهير المجتمع الإسلامي من مادة الدمار هذه.
وقد بلغ الاعتداد بعقوبة شرب الخمر أن عمر بن عبد العزيز رضي الله عنه لم يقف بها عند خصوص الشارب، بل أقام حدها على من شهد مجلس الشراب وإن لم يشرب.
وفي هذا يقول الإمام ابن تيمية: رفع إلى عمر بن عبد العزيز رضي الله عنه قوم يشربون الخمر، فأمر بجلدهم، فقيل له: إن فيهم فلانا، وقد كان صائما لله ولم يشرب معهم، فقال: به ابدءوا؛ أما سمعتم الله يقول: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} الآية 140 من سورة النساء.
وعلى هذا القياس يصبح كل حاكم ومحكوم في الرقعة العربية والإسلامية شريكا مع السكارى ولو لم يسكر معهم، ما داموا قد أباحوا ذلك أو ارتضوه أو سكتوا عنه، وإقامة الحد عليهم أولى وأبْدَأ، بنص الآية التي نفذها الحاكم الحازم عمر بن عبد العزيز، فلم يأخذوا أنفسهم ولم يأخذوا على يد الظالم.
ولئن كانت الحدود الإسلامية الآن عندهم معطلة، لمّا أوقفوا حكم الله الذي أحكم لعباده، وراحوا ينفذون حكم أعدائه، فلينتظروا قارعة تحيق بهم لا محالة، طال يومهم معها أو قصر، تكون نهاية لما هم فيه من شتات الأمر وشقاء الحكم.
وآخرتهم أدهى وأسوأ؛ {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ} .
وقد فعلوا الثلاثة: نسيان الله، والإسراف في معصيته، وعدم تنفيذ آياته؛ فاستحقوا ما في هذه الآية من حكم الله عليهم، وعندئذ يعلمون أن الحرب التي أعلنوها على الله ورسوله في بلادهم المنسوبة كذبا إلى الإسلام، والخمر التي أباحوها صناعة وتجارة وشرابا هي من أعتى جوانب هذه الحرب، قد طحنتهم يوما برحاها وفي الآخرة يصطلون بلظاها.
ويبقى دين الله سامقا شامخا، يذل كل طاغوت كل عنيد، إن لم يفيقوا من سكرهم الذي طال مداه.

[1] اللفظ الأول رواه العقيلي عن على وأعله بمحمد بن الفرات . ورواه النسائي والبزار والطبراني والدارقطني وأبو نعيم عن ابن عباس موقوفاً : ( مجمع الزوائد 5 / 53 ) .

[2] كتاب الخمر بين الطب والفقه ص 16 .

[3] نقل هذا من تقرير طبي عالمي .

[4] كتاب الخمر بين الطب والفقه ص 34 .

[5] الصافات 41 – 47 .

[6] كتاب الخمر بين الطب والفقه . ص 39 – 41 .

[7] نقلاً عن كتاب الخمر بين الطب والفقه ص 42 .

[8] نفس المصدر .

[9] كتاب الخمر بين الطب والفقه ص 46 .

[10] السياسة الشرعية لابن تيمية ص 64 : الطرق الحكمية في السياسة الشرعية لابن قيم الجوزية ص 117 .

[11] جريدة الأخبار المصرية، الخميس 10 مارس 1977 العدد 7716 السنة الخامسة والعشرون.

[12] فتح الباري ج10 ص134، نيل الأوطار ج8 س225، زاد المعاد لابن القيم ص2.

[13] كتاب الخمر بين الطب والفقه ص21.

[14] نفس المرجع.

[15] كتاب (الخمر بين الطب والفقه) ص22.

[16] نهاية المحتاج إلى شرح المنهاج ج8/ص11، نيل الأوطار ج8 ص193، فتح الباري ج10 ص51.

[17] نيل الأوطار ج10 ص51.


 العدد 58 - الرَّسَائِلُ الحَرْبيَّة

الرَّسَائِلُ الحَرْبيَّة في عصْر الّدوْلة الأيوبيَّة

ثلاث رسائل إلى الملك العادل عن انتصار الأسطول المصري في البحر الأحمر :

أرسل السلطان صلاح الدين رسالة بقلم القاضي الفاضل إلى أخيه الملك العادل أبي بكر , بشأن انتصار الأطول المصري بقيادة أميره حسام الدين لؤلؤ على الأسطول الصليبي , الذي جرؤ فعبر مياه البحر الأحمر , قاصدا مهاجمة مدينتي مكة والمدينة , وذلك في شوال سنة 578 هـ = فبراير 1183 م .

تبتدأ هذه الرسالة هكذا : "وصل كتابك المؤرخ بخامس ذي القعدة المسفر عن المسفر من الأخبار , المتبسم عن المتبسم من الآثار , وهي نعمة تضمنت نعما , ونصرة جعلت الحرم حرما , وكفاية ما كان الله ليؤخر معجزة نبيه _ صلى الله عليه وسلم _ بتأخيرها , وعجيبة من عجائب البحر التي يتحدث عن تسييرها وتسخيرها " [1] .

وقد راعى القاضي الفاضل في هذه المقدمة الالتزام بالجناس والسجع كعادته .

ثم يقول : "وما كان لؤلؤ فيها إلا سهما أصاب وحمد مسدده , وسيفا قطع وشكر مجرده … ركب السبيلين : براً وبحراً , وامتطى السابقين : مركبا وظهرا , وخطا فأوسع الخطو , وغزا فأنجح الغزو [2] " وهو يبدى إعجابه بالبسالة الحربية والتضحية المالية التي بذلها المسلمون .

ثم يتحدث عما يفعله مع الأسارى في هذه المعركة , فيقول : " وأما هؤلاء الأسارى فقد ظهروا على عورة الإسلام وكشفوها , وتطرقوا بلاد القبلة وتطوفوها , ولا بد من تطهير الأرض من أرجاسهم , والهواء من انفاسهم , بحيث لا يعود منهم مخبر يدل الكفار على عورات المسلمين" [3]

وفي هذه الرسالة يحذر المسلمين بعد هذا الانتصار الباهر من مكر الصليبيين وغدرهم , وهنا يحل حديثنا لرسول الله صلى الله عليه وسلم وهو : "لا يلدغ المؤمن من جحر مرتين " .. ويقول : "ان اللدغة الأولى تكفي لمن له في النظر تفقه ".

ثم يرسل إليه كتاباً ثانياً , والذي بين أيدينا منه قطعة فيها تهنئة بالظفر , ثم يأمره بالإسراع بقتل الأسارى , ليتعظ غيرهم بما نالهم , فليس في قتل هؤلاء الكفار مراجعة , ولا للشرع في إبقائهم فسحة , ولا في استبقاء واحد منهم مصلحة [4] . فالله قد أباح قتلهم لغدرهم , أن الغرض من ذلك تهديد غيرهم , فالجرم الذي اقترفوه كبير , لولا لطف الله العلي القدير .

ويلحق هذا الكتاب بثالث , ويستعجله فيه بضرورة القضاء عليهم ونصه "قد تكرر القول في معنى أسارى بحر الحجاز , فلا تذر على الأرض من الكافرين ديارا [5] , ولا توردهم بعد ماء البحر إلا نارا , فأقلهم إذا بقى جنى الأمر الأصعب ’, ومتى لم تعجل الراحة منهم , وعدت العاقبة بالأشق الأتعب " [6]

وتنفيذ لأوامر السلطان صلاح الدين , تولى الصوفية والفقهاء قتلهم [7] جميعا, وهذه الرسائل الثلاث في قصرها تشبه البرقيات في عصرنا الحالي , كما أنها تدل على حنكة عسكرية من السلطان صلاح الدين القائد المظفر , إذ يرى ضرورة القضاء على هؤلاء الأسارى ’ شارحا في إيجار الدواعي التي من أجلها يأمر بالقضاء عليهم , وألا يستثنى من هذا الحكم أحدا منهم .

وقد اهتم المؤرخون بالاحتفاظ بالرسالة الأولى كاملة تقريباً , أما الرسالتان التاليتان , فقد احتفظوا بقطعتين منهما .

وكان لهذه السرعة وهذا الإيجار أثرهما في أسلوب هذه الرسائل , فالمقدمة في الكتاب الأول قصيرة , وأرجح أن مقدمة الكتابين التاليين كانت تنهج نفس السبيل , ولم تسهب الرسالة الأولى في وصف سير المعركة , وكذلك بالنسبة لوصف الأسارى والانتصار عليهم , وطلب السلطان صلاح الدين القضاء عليهم .

وفي الكتابين التاليين في القطعتين الباقيتين عبارات قصيرة . تنصب كلها على الهدف المباشر وهو التخلص من الا ساري في كلمات قليلة واضحة . ولم تلجا القاضي الفاضل فيها إلى إستعارة أو كناية . فالوقت لا يسمح بذلك . هذا تخلاف ما سنجده في كتبه إلى الخليفة في هذا الموضوع .

كتابان إلى الخليفة في بغداد بشأن الموقعة السابقة :

في كتاب الروضتين قطعتان من رسالتين . أرسلهما السلطان صلاح الدين إلى الخليفة في بغداد . بشان انتصار الأسطول المصري في البحر الأحمر .سنة 578ه=1183م. والذي قد سبق أن كاتب أخاه العادل عنه.

في القطعة الأولى : يذكر السلطان صلاح الدين للخليفة تفصيلات المعركة الحربية. ويكشف عن مخططات العدو الغادر . وما لحقه من هزيمة منكرة :(كان الفرنج قد ركبوا من الأمر تكراً، و افتضوا من البحر بكراً. وعمروا مراكب حربية شحنوها بالمقاتلة والأسلحة والأزواد، وضربوا بها سواحل اليمن و الحجاز. واثخنوا وأوغلوا في البلاد) [8]

فقد قطع ارناط غابات إقليم الكرك وأكثر نخيل العريش. وحمله إلى حصن الكرك.

وعهد إلى دير الرهبان بصنع بعض المراكب [9] . كما عهد إلى صليبي عسقلان بصنع البعض الآخر، حتى توافر لديه خمس سفن حربية كبيرة. وعدد كبير من المراكب الخفيفة. ونقلها جميعها مفككة على جمال البدويين إلى الساحل بعد أن أغراهم بالمال [10] . ثم ركب المراكب ودهنها باللون الأسود وشحنها بالرجال وآلات القتال [11] وأقف منها مركبين على جزيرة قلعة أيلية ، تمنع أهلها استقاء الماء ومضى الباقون في مراكبهم إلى عيذاب [12] . وفي لبر سير ارناط عسكره إلى تبوك ليحول دون وصول أي مدد عسكري يطلبه نائب القلعة من الشام أو مصر

واتخذ أرناط سبيله في البحر سلباً ونهباً حتى وصل إلى عيذاب. وربما وصلت حملته جنوباً إلى باب المندب حتى عدن [13] .

واشتدت مخافة المسلمين على مقدساتهم الدينية. خاصةً لما أحدثه الصليبيون في طريقهم من حوادث شنيعة .

فقد أ حرق الصليبيون نحو ستة عشر مركباً للمسلمين. وأذوا عند عيذاب مركباً يأتي بالحجاج من جدة، ومركبين آخرين كانا مقبلين بتجار وبضائع من اليمن، وأحرقوا أطعمة كثيرة على ساحل عيذاب. كانت معدة لمسيرة مكة والمدينة، هذا فضلاً عن حوادث القتل والأسر والتنكيل والإرهاب التي ارتكبوها في البر والبحر [14] .

وكان الأخ سيف الدين بمصر، قد عمر مراكب، وفرقها على الفرقتين، وأمرها ان تطوى وراءهم الشقتين [15]

فقد بعث السلطان صلاح الدين إلى أخيه ونائبه بصر الملك العادل ابي بكر بن أيوب بتعمير الأسطول في مصر والإسكندرية. وقام العادل على تنفيذ تعليمات السلطان صلاح الدين خير مقام. فسافر إلى السويس بعد أن عهد إلى قائد الأسطول الشيخ حسام الدين لؤلؤ بحل المراكب مفككة على الجمال إلى تلك المدينة. وهناك أ شرف على تركيبها في رمضان 578 ه= يناير سنة1183 م وتعميرها بالرجال ذوي التجربة في شئون البحر وبخاصة المغاربة منهم.

ثم ي أ تي وصف المعركة، فقد فرق لؤلؤ الأسطول إلى فرقتين. فصارت الأولى إلى قلعة أيلة’ واسولت على مراكب العدو برمتها، وقتلت اكثر مقاتلاتها إلا من تعلق بهضبة من الهضاب، أو دخل في شعب من الشعاب، وأولئك اقتفى العربان آثارهم، والتزموا إحضارهم، فلم ينج منهم الا القليل .

أما الفرقة الثانية فذهبت إلى عيذاب ، وأطلقت المأسورين من المسلمين، وردت عليهم ما سلب منهم، ولم تجد الصليبيين هناك، ثم رجع لؤلؤ إلى رابغ ، و أدرك بعض الصليبيين معتصمين بساحل الحوراء [16] , وكان عددهم ثلاثمائة ونيف رجل , انضم إليهم عدة من العربان , وعندما لحقهم لؤلؤ فرت العربان خوفا من سطوته , والتجأ الصليبيون إلى رأس جبل صعب المرتقى , وركب عشرة من المسلمين ورائهم خيل العرب [17] , يقتنصونهم أسرى وقتلى .

وما زال لؤلؤ وأتباعه يتبعونه ليل نهار , حتى أدركهم بعد خمسة أيام على مسافة يوم من المدينة فأسلموا أنفسهم له , وعاد بهم لؤلؤ إلى مصر وفي أرجلهم القيود [18] .

وتدور القطعة الثانية حول وصف سير المعركة الحربية , وتنقلها من بلد إلى بلد , وهي تتعقب الأسطول الصليبي , موقعة به الهزيمة الواحدة تلو الأخرى .

تمتاز المكتبات إلى الخليفة بالطول بخلاف مكاتباته في هذا الشأن لأخيه الملك العادل , فالقطعتان اللتان بين أيدينا يجنح فيهما القاضي الفاضل إلى تفصيل الأمور , ويلجأ إلى المحسنات البديعية وعلى قمتها الاستعارة والكناية .

ويحلل كذلك الناحية النفسية للمسلمين تجاه هذه الحملة الغادرة , فيقول : "واشتدت مخافة أهل تلك الجوانب بل أهل القبلة لما أومض إليهم من خلل العواقب , وما ظن المسلمون إلا أنها الساعة , وقد نشر مطوى منشور بساطها . وانتظر غضب الله لفناء بيته المحرم , ومقام خليله الأكرم , وتراث أنبيائه الأقدم , وضريح نبيه الأعظم _ صلى الله عليه وسلم _ ورجو أن تشحذ البصائر آية كآية هذا البيت , إذ قصده أصحاب الفيل , ووكلوا إلى الله الأمر , وكان حسبهم ونعم الوكيل " [19] .

وهو كما نرى يلجأ إلى القران الكريم وإلى الصور الدينية ليرسم لنا انتصار المسلمين بعون الله في معاركهم الحربية , وهاهو يختم هذه الفقرة بقوله تعالى : { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً } ( الزمر : آية 71 ) . يكنى بذلك عن قهر المسلمين لأعدائهم الصليبيين قتلا وأسراً .

رسالة تهنئة بفتح عسقلان [20] :

أرسل القاضي الفاضل هذه الرسالة إلى حسام الدين بن لاجين [21] , وهو يستهل الرسالة بآية يشكر فيها ربه 0, على ما أنعم به من فتح هذه المدينة , وعلى أنها خلت من مشركيها وكفارها , الذين كانوا يحتلونها , فقد نصبت أعلام الإسلام على أبراجها وأسوارها, وكبر المكبرون والمؤذنون في أقطار أرجائها , وزالت سمة الصلبان عن جهاتها وأنحائها , ورحل الناقوس عن فنائها , وعوض جامعها منها بمنبره [22] .

فقد اجتمع السلطان صلاح الدين بأخيه الملك العادل وولده العزيز عثمان على عسقلان في 16 جمادى الآخرة 583 هـ = 1187 م , وضرب عليها الحصار , حتى سلمت يوم 25 جمادى الآخر = 7 سبتمبر , وخرج أهلها بأموالهم سالمين إلى بيت المقدس , بعد حصار دام أربعة عشر يوما [23] .

ويشبه القاضي الفاضل فتحها على يد السلطان صلاح الدين , بفتحها على يد عمر بن الخطاب أمير المؤمنين , فإنه لما دنت منها جيوش الإسلام الناصرية , فر الصليبيون فرار النمل خوفا وفزعا , ولجأوا إلى الانحصار خلف الجدار , فماذا حدث ؟ ويقول : نصبنا عليهم حينئذ آلات القتال , وأذقناهم من طعم الطعن الشديد الوبال , وأنزلنا عليهم غاشية [24] من عذاب الله لا تسترك ولا تستقال . [25]

ثم أخذت جنود الملمين تثقب في عقبتها حتى هدمت وانمحت , وخربت الأبراج , واستباحت الحصن الذي كان حصينا , وطالما أعجز الأيام والأنام قهره .

وهنا يلجأ الصليبيون إلى المصالحة وطلب الأمان , ويقبل المسلمون الصلح صيانة للمدينة من تخريب الناهبين , وحفظا لأبناء المسلمين .

وكعادة القاضي الفاضل في رسائله عن الانتصارات الحربية يمدح الإسلام والمسلمين المنتصرين , ويذم الكفر والصليبيين المنهزمين , ويجنح إلى الاستعارة كقوله : "فما زالت سهامها تركع , وأحجارها تسجد " [26] .

كما أنه يلجأ إلى إثبات تواريخ تحرك الجيش والانتصارات التي يحرزها مثل قوله : "وجملة الأمر أن النزول عليها كان عشية الأحد السادس عشرة جمادى الآخرة .

ونصبت الآلات يوم الثلاثاء ثامن عشرة , ووقوع نقوب الباشورة الكبرى يوم الأربعاء تاسع عشرة . وتسلم المدينة ونصب الأعلام عليها يوم السبت التاسع والعشرين [27] منها " .

وهذا يضيف إلى الرسالة أهمية تاريخية , ونلاحظ أنه تخلى عن السجع ليثبت هذه التواريخ .

وبعد هذا يقول : { هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ } [28] . وهو يقتبس من القران الكريم ليضفي على رسالته قوة الإيمان وجمال الأسلوب .

الرسائل عن فتح القدس :

صدرت الرسائل عن فتح القدس , سواء قبل الفتح أو بعده ، إذ أن المعركة التي خاضها المسلمون لفتح القدس , والتي تعرف بموقعة حطين المشهورة , تعد الموقعة الفاصلة , التي انتصر فيها السلطان صلاح الدين على الصليبيين .

وقد أرسل السلطان صلاح الدين إلى بعض إخوانه , وهو يجمع الجموع , ويحشد الحشود في سنة 582 هـ = 1187 م , استعداد لهذه الموقعة , جاء فيها : "كتبت هذه المكاتبة من جسر الخشب ظاهر دمشق , وقد زود السلطان أعز الله أنصاره للغزاة إلى بلاد الكفر , في عسكر فيه عساكر , وفي جمع البادي فيه كأنه حاضر , وفي حشد يتجاوز أن يحمله الناظر , إلى أن يحمله الخاطر , وقد نهضت به همة لا يرجى غير الله لانهاضها , وحجبت به عزمة الله المسؤول في حسم عوارض اعتراضها , وباع الله نفسا يستمتع أهل افسلم بصفتها , ويذهب الله الشرك بهيبتها " [29] .

هذه الرسالة لم تصلنا كاملة , وهذه القطعة التي بين أيدينا جاء في نهايتها دعاء للقاضي الفاضل بأن تكون موقعة القدس الفاصلة في المعارك الدائرة بين المسلمين والصليبيين , وأن يستريح النفوس بهذا النصر .

ويرسل السلطان صلاح الدين في سنة 583 هـ = 1188 م رسالى إلى الخليفة العباسي الناصر لدين الله يبشره بهذا الانتصار الرائع .

وهذه الرسالة تعد أهم الرسائل الديوانية في عصر الدولة الأيوبية , لأنها تحمل البشرى إلى الخليفة العباسي بفتح القدس , الذي كان لفتحه رنة فرح في العالم الإسلامي كله .

ولفتت هذه الرسالة نظر الباحثين في العصر الحديث , فاستشهدوا بها في كتاباتهم عن العصر الأيوبي , وعن أساليب الكتابة فيه , فمنهم الدكتور شوقي ضيف الذي يصف هذه الرسالة بأنها أروع أثر أدبي عنى القاضي الفاضل به وبتدبيجه [30] . ومنهم الدكتور عبد اللطيف حمزة الذي تناول موضوع الرسالة بالتفصيل وركز تحليله بأنها تشتمل على وصف الحرب وآلاته وخاصة المنجنيقات , ثم ما ترتب عن هذه الموقعة من آثار , كما أنه اهتم بإظهار الصور البلاغية فيها [31] , وكذلك ركز الأستاذ أنيس المقدسي على شرح أسلوب القاضي الفاضل من الناحية البلاغية [32] .

يصف القاضي الفاضل العدو في هذه الرسالة بأنه في خوف وفزع , وسلاحه أصبح بلا جدوى , سيفه كالعصا , وصرعت عدده وكان الأكثر عددا وحصى , وكلت حملاته , وعثرت قدمه , والقاضي الفاضل يشخص ضعف أسلحته , فالسيف قد نام جفنه , والرماح جدعت أنوفها , فتطهرت الأرض المقدسة من رجسهم , وأصبحت بيوت المشركين متهدمة , وأصبحت نيوبهم متكسرة , وقد أجمعت جيوشهم على تسليم البلاد , وأذعنوا لكل ما طمع المسلمون فيه من شروط , فلم تنجهم سيوفهم , ولا وسعتهم دورهم وأفنيتهم , وضربت عليهم الذلة والمسكنة .

ويصف لقاء صلاح الدين الأعداء ونصر الله له , فقد أمكنه من تقتيلهم وأسر بعضهم , والاستيلاء على أسلحتهم , ففي هذه المعركة أصابت سيوف المسلمين التفلق , والرماح تكسرت , وانطلقت السهام من أقواسها لتنهش فرسان المشركين وشجعانهم .

وأسر ملكهم ومعه صليب الصلبوت , الذي كانوا يقاتلون تحته أصلب قتال وأصدقه , ويرونه ميثاقا يبنون عليه أشد عقد وأوثقه . وكذلك أسر المسلمون ساداتهم , ولم يفلت منهم إلا القومص بحيلته ومكره , ولكن أدركته المنية بعد أيام من هربه .

ثم يلي هذا اللقاء الذي انكسرت فيه شوكة الأعداء , أن تسقط البلاد في يد السلطان صلاح الدين بلدا بلدا , ويرتفع الراية العباسية خفاقة عالية , وتبدل المذابح منائر والكنائس مساجد .

ويبقى القدس وقد اجتمع منهم وبعيد , وظنوا أنها من الله مانعتهم , وأن كنيستها إلى الله شافعتهم .

وبالرغم من استماتة الأعداء في القتال وتكاثرهم , واتخاذهم الأسوار المنيعة والأبرجة المنيفة , والودية العميقة , والأماكن الوعرة الحصينة , فقد نفذ السلطان برجاله إليهم , وأحاط بهم , فأخذوا يراسلونه بقصد مراوضته حتى تصلهم النجدة , ولكنه كشف حيلتهم , وأنزل الهزيمة الساحقة بهم , إذ أخذت المنجنيقات تضرب في جوانب السور , كما انطلقت سهامها تتخلل شرفاته كما يتخلل السواك ثنايا الفم , وكان المنجنيق في أثناء ذلك كله يعلو في السماء حينا , وينخفض إلى الأرض حينا كأنه النسر , واستطاع المنجنيق كذلك أن يشق فتحات الأبراج التي تتخلل السوار جميعها من الناس , كما خلا ميدان القتال نفسه من الجند , أما النقابون فقد استطاعوا أن يكشفوا النقاب عن هذه الحرب الزبون , يدكوا هذه الحصون حنى عادت سيرتها الأولى من الطوب والحجارة , ثم عاد المنجنيق إلى تلك الصخور التي أمامه بمعوله طحنا , وما زال يضربها ضربا حتى لم يعد لها أثر .

وسمعت الصخرة الشريف لتلك الصخور أنينها واستغاثتها وحنينها , فرقت لها , وعجبت لخرابها , وعاد النقابون ففتحوا أبوابا أخرى في السور أيأست العدو من النجاة , وصاح الكاتب عندها : واحسرتاه [33] .

[1] أبو شامة : الروضتين جـ 2 ص 36
[2] أبو شامة : الروضتين جـ 2 ص 36
[3] نفس المرجع السابق .
[4] أبو شامة : الروضتين جـ 2 ص 36 .
[5] سورة نوح آية 26 .
[6] أبو شامة : الروضتين جـ 2 ص 36 , 37 .
[7] أبو شامة : الروضتين جـ 2 ص 35
[8] أبو شامة : الروضتين جـ ص 37 .
[9] ابن فضل الله : التعريف ص 193 . والمقريزي : السلوك جـ 2 ص 74 .
Lane poole : Saladin . p . 175 , Fuller : Deeisive Bettles . p . 2349 | [10]
Lemb : The Flame of Islam . p . 59 | [11]
Lemb : Op . cit . p . 59 | [12]
[13] المقريزي : السلوك جـ 1 ص 88 .
[14] المقريزى : الخطط جـ 4 ص 139 . والسلوك جـ 1 ص 78 .
[15] أبو شامة : الروضتين جـ 2 ص 37 .
[16] أبو شامة : الروضتين جـ 2 ص 35 . ابن خلدون : جـ 5 ص 219 .
[17] ابن ابيك : درر التيجان تحت أحداث سنة 578 هـ . والخطط المقريزية جـ 3 ص 118 .
[18] الخطط المقريزية جـ 3 ص 139 .
[19] أبو شامة : الروضتين جـ 2 ص 37 .
[20] عسقلان مدينة واقعة على ساحل فلسطين جنوبا ( ياقوت : معجم البلدان جـ 2 ص 174 ) .
[21] حسام الدين ابن لاجين : محمد بن عمر بن لاجين , توفي سنة 587 هـ =1192 م , والدته ست الشام بنت الأمير ناصر الدين محمد , صاحب حمى ( ابن تغرى بردى : النجوم الزاهرة جـ 6 ص 246 ) .
[22] من ترسل القاضي الفاضل اللوحة 70 .
[23] الحنبلي : شفاء القاضي ص 34 . King : The KNIGHTS Hospitallenp . 130 .
[24] الغاشية : العقوبة .
[25] من ترسل القاضي الفاضل اللوحة 91
[26] من ترسل القاضي الفاضل اللوحة 91 .
[27] نفس المرجع السابق .
[28] سورة النمل آية 40 .
[29] أبو شامة : الروضتين جـ 2 ص 75 .
[30] الفن ومذاهبه في النشر العربي ص 371 .
[31] الأدب المصري ص 181 , 185 .
[32] تطور الأساليب النثرية ص 293 , 294 .
[33] الدكتور عبد اللطيف حمزة _ الأدب المصري ص 184 , 185 .


 العدد 58 - تحْريفاتُ اليَسُوعيَّين لكتُب التراث

تحْريفاتُ اليَسُوعيَّين لكتُب التراث
قد لا يخطر في البال أن يعمد إنسان عاقل ينتمي للدين والعلم إلى تشويه النصوص الأدبية والتاريخية، ولكن ذلك واقع بالفعل، ووقع كثيراً من ((الأدباء اليسوعيين)) في بيروت، وهم قساوسة من الطائفة الكاثوليكية، أسسوا جامعة ((القيس جوزيف)) ولهم مطبعة تسمى ((المطبعة الكاثوليكية)). وقد طبعوا منذ قرن من الزمان طائفة من كتب التراث الإسلامي وأحدثوا فيها تحريفات غريبة وعجيبة. تذل على شدة تعصبهم وحقدهم على الإسلام، وفقدانهم نزاهة العلماء، وأمانتهم في النقل، وقد كشف عن بعض هذه التحريفات أفاضل الباحثين، وقد رأيت أن أنبه لذلك، وأذكر بعض نماذج من هذه التحريفات:
1. فقه اللغة للإمام أبي منصور عبد الملك الثعالبي:
عندما طبع الآباء اليسوعيون هذا الكتاب استبدلوا عبارة المؤلف عند ذكر النصوص القرآنية (يقول القرآن) ! وهذا منتهى التعصب، فهم لا يريدون أن تمر أبصارهم أو تنطق ألسنتهم، وألسنة قرّاء مطبوعتهم بعبارة تتضمن حقيقة أن القرآن كلام الله، وأين هذا من تسامح علماء المسلمين الذين أدبهم القرآن الكريم على الأمانة في النقل والرواية لكلام المخالفين بنصه، مهما كان محتواه مخالفاً العقيدة الإسلامية، حتى صارت لديهم قاعدة مشهورة: ((ناقل الكفر ليس بكافر)).
2. كتاب ابن عبد البر الذي جمع فيه شعر أبي العتاهية في الزهد والحكم:
يمتاز أبو اسحق إسماعيل بن القاسم المشهور بأبي العتاهية بغزارة شعره الذي أنشده في الزهد في الدنيا، وذكر الموت وما بعده من القبر والحساب في الآخرة والجزاء بالجنة أو النار، سوى ما نظمه في الأغراض الشعرية الأخرى. وقد اتهمه حساده بالزندقة، وحاولوا إثبات ذلك بإيراد روايات عن تهتكه في شبابه، وما كان بينه وبين أمثاله من شعراء العصر العباسي كأبي نواس وغيره. هذا ما حدا بالحافظ أبي عمر يوسف بن عبد البر بالعناية بجمع أشعاره الحكمية والدفاع عنه، وإثبات براءته مما وصم به، في كتابه: الابتهال بما في شعر أبي العتاهية من الحكم والأمثال [1] .
وكان القسيس الأب لويس شيخو اليسوعي قد طبع ديوان أبي العتاهية منذ ما يقرب من قرن في المطبعة اليسوعية في بيروت، وأعيد طبعها عدة مرات، وفيها تحريفات كثيرة، لفتت نظر الشيخ المحقق أحمد محمد شاكر رحمه الله، أثناء تحقيقه لكتاب: الشعر والشعراء لابن قتيبة. فعلق على ترجمة أبي العتاهية بقوله ((وديوانه معروف مطبوع، طبعة الآباء اليسوعيون.. وهم قوم لا يوثق بنقلهم لتلاعبهم وتعصبهم وتحريفهم، ولكن هذا الذي وجد بأيدي الناس)).
وقد لفت نظري مقال للدكتور آدم بيلو ((حول الشعر التعليمي)) المنشور في العدد 52 من مجلة الجامعة الإسلامية، وفيه يقول: إن جامع ديوان أبي العتاهية لويس شيخو قد أورد من أرجوزة أبي العتاهية المعروفة بذات الأمثال ما يقارب من الخمسين بيتاً، وتذكر أن الدكتور شكري فيصل قد أورد منها ثلاثمائة وعشرين بيتاً، في كتابه: ((أبو العتاهية: أخباره وأشعاره)) المطبوع بجامعة دمشق سنة 1384، وقد أماط مؤلف هذا الكتاب اللثام عن تحريفات الأب شيخو، وقام بجهد مشكور في توثيق شعر أبي العتاهية معتمداً على مخطوطتين إحداهما في الكتب الظاهرية بدمشق، والأخرى في مكتبة توبنجن بألمانيا، وهما نسختان مما جمعه ابن عبد البر، ولما كان ابن عبد البر لم يقصد إلى جمع شعر أبي العتاهية كله، فإن الدكتور شكري حرص على جمع أشعاره وأخباره من مختلف المصادر فجاء كتابه جامعا موثقاً فيه الأمانة في النقل، وإثبات الاختلاف في الرواية إن وجد.
وأما لويس شيخو فقد طمس عمل الحافظ ابن عبد البر، فكتب عنوان الكتاب هكذا: (الأنوار الزاهية في ديوان أبي العتاهية)، وكتب تحته: ((نقلاً عن رواية النمري، وكتب مشاهير الدباء كالأصفهاني والمبرد وابن عبد ربه و المسعودي و الماوردي و الغزالي)).
وحين شرع الدكتور شكري يقابل بين مخطوطة الظاهرية وبين ما في مطبوعة الأب شيخو استرعى نظره أمر خطير، يقول: " لفتني في شئ من عنف تحريفات غريبة وقعت عليها، فلما مضيت أستقصي، بدت لي هذه التحريفات وكأنها عمل مقصود " [2] .
وتبيّن للدكتور أن الأمر تجاوز التحريف إلى بتر بعض الأبيات ذوات العدد من بعض القصائد، يقول: " وذكرت حديث الشيخ شاكر رحمه الله وكنت أظن فيه بعض الحدة، فإذا حديثه دون أن ينهض لهذا التضليل الذي إليه طبعة الأب شيخو، والتي أرادت أن تسوق إليه الناس في شئ كثير من الاستخفاف بكل أمانة العلم وخلق العلماء " [3] .
نماذج من تحريفات الأب لويس شيخو:
ذكر الدكتور شكري فيصل عدة ملاحظات على مطبوعة شيخو: ((الأنوار الزاهية في ديوان أبي العتاهية))، ومنها:
1- طمسه معالم عمل ابن عبد البر حين سكت عنه وأغفل التعريف به، ولم يشر إلى ما أفاد منه، وتعمد ألا يذكره بشهرته ابن عبد البر واكتفى بنسبته (النمري). والقارئ لا يدري أي نمري هو ! .
2- سكوته عن وصل الروايات والمقابلات بمصادرها، مكتفياً بهذه المقالات الصماء: روي له، وفي رواية، ويروي، وفي مخطوطة من باريس
3- طيّه شعر أبي العتاهية الغزلي حيناً، وتحريفه لبعضه حيناً آخر، حذف القطعة خبر منه لأنه يجعل (الحب) (ودّاً)، والهوى نوى والجارية نديماً، والوجه رأياً في مثل البيت التالي:
عزة الحب أرته ذلتي |  | في هواه وله وجه حسن
فيصبره إلى:
عزة الود أرته ذلتي |  | في نواه وله رأي حسن
4- ولكن أعظم من ذلك إنما كان في هذه التحريفات التي تعتمدها وهي تتنوع: فتتناول الكلمة حيناً والجملة حينا، والشطر أو البيت كله مرة والأبيات ذوات العدد في بعض الأحايين.
وهذه نماذج من كل نوع:
1- في قول أبي العتاهية:
شهدنا لك اللهم أن لست والدا |  | ولكنك المولى ولست بمولود
فقد حرف (والداً) فجعلها (محدثا) .
2- وقوله:
ليت شعري كيف حالك يا نفس |  | غداً بين سائق وشهيد
فقد حرف التعبير القرآني سائق وشهيد إلى سابق وشهيد.
3- وقوله:
أسقام ثم موت نازل |  | ثم قبر ونشور وجلب
فقد حرف نشور إلى نزول.
4- وقوله:
إن العقول عن الجنان |  | وحورهن لساهية
وقد حرف حورهن إلى دورهن.
5- وقوله:
وإذا ذكرت محمدا ومصابه |  | فاذكر مصابك بالنبي محمد
فقد حرف البيت هكذا:
وإذا ذكرت العابدين وذلهم |  | فاجعل ملاذك بالإله الأوحد
فهو لا يطيق أن يرى لفظة (محمد) صلى الله عليه وسلم
6- قوله:
الحمد لله الواحد الصمد |  |  | هو الذي لم يولد ولم يلد
فقد غير الشطر الثاني مع عقيدته القائلة بأن المسيح ابن الله _ إلى
 | فهو الذي به رجائي وسندي
7- وإليك أيها القارئ الكريم تحريفاته في هذه القطعة:
يا بنى ادم صونوا دينكم |  | ينبغي للدين ألاّ يطرَح
واحمدوا الله الذي أكرمكم |  | بنبي قام فيكم فنصح
غير بنبي إلى بنذير
بنبي فتح الله به |  | كل خير نلتموه وشرح
غير بنبي إلى بخطيب
مرسل لو يوزن الناس به |  | في التقى والخير شالوا ورجح
غير مرسل إلى ابن من
فرسول الله أولى بالعلا |  | ورسول الله أولى بالمدح
غير البيت هكذا:
فنذير الخير أولى بالعلا |  | ونذير الخير أولى بالمدح [4]
8- وعندما لا يستقيم للأب لويس شيخو تغيير البيت يعمد إلى إسقاطه وحذفه، ومما حذفه الأبيات التالية:
وهو الذي بعث النبيّ محمدا |  | صلى الإله على النبيّ المصطفى
الحمد لله لا شريك له |  | حاشا له أن يكون مشتركا
أين أين النبي ّ صلى عليه الله |  | من مهتد رشيد وهادى
بل هو يحذف الأبيات ذوات العدد، كصنيعة في حذف الأبيات السبعة الأولى من هذه القصيدة التي يبلغ عدد أبياتها 26 بيتاً:
ل ي بك رسول الله من كان باكيا |  | ولا تنس قبرا بالمدنية ثاويا
جزى الله عنا كل خير محمدا |  | فقد كان مهديا دليلا وهاديا
ولن تسرى الذكرى بما هو أهله |  | إذا منت للبرِّ المطهِّر ناسيا
أتنسى رسول الله أفضل من مشى |  | وآثاره بالمسجدين كما هيا
وكان أبّر الناس بالناس كلهم |  | وأكرمهم بيتاً وشعبا وواديا
تكدّر من بعد النبي محمد |  | عليه سلام الله ما كان صافيا
فلم من منار كان أوضحه لنا |  | ومن علمٍ أمسى وأصبح عافيا
وبعد هذه الأبيات التي حذفها:
ركنا إلى الدنيا الدنية ضلة |  |  | وكشّفت الأطماع منا المساويا
وإنا لنُرمى كل يومٍ بعبرة |  |  | نراها فما نزداد إلا تماديا
نُسرُ بدارٍ أورثتنا تضاغُنا |  |  | عليها ودارٍ أورثتنُّا تعاديا
إذا المرء لم يلبس ثيابا من التقى |  |  | تقلب عريانا وان كان كاسيا
اخي كن على يأس من الناس كلهم |  |  | جميعاً وكن ما شئت لله راجياً
ألم تر أن الله يكفي عباده |  |  | فحسب عباد الله بالله كافيا
والقصيدة رائعة يختمها بقوله:
ألا أيها الباني لغير بلاغة [5] |  |  | ألا لخراب الدهر أصبحت بانيا
ألا لزوال العمر أصبحت بانيا |  |  | وأصبحت مختالا فخوراً مباهيا
كأنك قد ولّيْتَ عن كل ما ترى |  |  | وخلفت من خلفته عنك ساليا [6]
أجل، فالإنسان المغرور الغافل، يدركه الموت ويترك ماله لوارثه الذي سرعان ما ينساه ويسلو عنه.
وأكتفي بهذه الأمثلة على تحريفات الأب لويس شيخو، وهي نموذج لما يفعله متعصبو الصليبيين بالتراث للإسلامي.
3. المنجد في اللغة:
للأب يوسف معلوف وهو معجم مشهور متداول بين الناشئة، طبع للمرة الأولى سنة 1326 (1908م) في 737 ص بمطبعة الآباء اليسوعيين [7] ثم تتابعه طبعاته، وقد طبعت الطبعة السابعة عشر سنة 1376 (1956م) بعنوان: (المنجد في اللغة والأدب والعلوم)، وذكر في مقدمة هذه الطبعة ما أدخل عليه من التحسينات مثل طبع الكلمة (الأم) باللون الأحمر، وإضافة المنجد في الأدب والعلوم للاب فرد يناند تونل. وفي الطبعة الثالثة والعشرين سنة 1398 (1978م) عنون له: (المنجد في اللغة والأعلام)، ومنذ الطبعة السابعة عشرة كان يراجعه عدد من الأساتذة منهم كرم البستاني، والأب بولس موتراد، وأنطون نعمة وغيرهم.
وقد بلغت صفحات الطبعة الثالثة والعشرين للمنجد اللغوي 966 صفحة ومع (فرائد الأدب) تبلغ 1014 صفحة (والمنجد في الأعلام) 800 صفحة مع 132 لوحة بالألوان و 68 خريطة جغرافية و 39 خريطة بالألوان، و 32 جدولاً و 1320 رسماً.
وتضمن المنجد في العلام 600ر10 مادة، منها 5940 عن العالم الإسلامي.
هذا هو (المنجد) المعجم الخطير بسبب حسن إخراجه وسهولة المراجعة فيه، وما اتصف به من المزايا التي ذكرناها، مما جعله يروج رواجاً عظيماً بين الدارسين من أبناء الأمة الإسلامية.
وترجع خطورته إلى ما تضمنته من أخطاء علمية وتاريخية معتمدة في كثير من الأحيان، وفيه تحريفات ومطاعن في تاريخنا قد تخفى على الناشئة، وقد تنبه لهذه الأخطاء طائفة من العلماء والباحثين.
أ) فنشر العلامة عبدالله كنون الأمين العام لرابطة علماء المغرب سلسلة من المقالات في مجلة (دعوة الحق) المغربية انتقد فيها 672 مادة.
ب) وصدرت ثلاث مقالات للأستاذ منير العمادي في مجلة (مجمع اللغة العربية) و (مجلة المعرفة) بدمشق في نقده.
ج) وفي سنة 1389 صدر تقرير عن أضرار (المنجد الأبجدي) للأستاذ سعيد الأفغاني رئيس قسم اللغة العربية بدمشق قدمه إلى رئيس لجنة التأليف والترجمة والنشر وكيل بجامعة دمشق، بيّن فيه بعض عوراته ومثالبه بأسلوب واضح وكلام مركز مبين.
د) ونشر الأستاذ عبد الستار فرج السيد مقالين في مجلة (العربي) بيّن فيهما بعض نواقص المنجد وما فيه من عورات ومثالب، وأورد أمثلة عديدة لما وقع فيه من تحريف للسماء وتشويه للحقائق التاريخية، وأخطاء بسبب الترجمة السيئة، وعدم الرجوع إلى المصادر العربية، وإهمال الكثير من الشخصيات العربية والإسلامية، ومما قاله: ((والمنجد في الأعلام المطبوع عام 1969 ما هو إلا صورة للمنجد في الأدب والعلوم، ولكنها صورة فيها أحياناً بتر وقبح، أو مسخ كريه، أو صياغات أدت إلى خلل واضطراب.
هـ) وتتبع العلامة الشيخ إبراهيم القطان في كتابه النفيس (عثرات المنجد) تحريفاته وأغليطه حتى بلغت صفحات هذا الكتاب نيّفاً وخمسين وستمائة صفحة، وسار فيه على الخطة التالية:
ينقل نص (المنجد) أو يشير إليه مع ذكر رقم الصفحة ثم يذكر تعليقه عليه وإذا صُحح الموضوع، أو غُيّر أو صُحح بعضه في الطبعة الثانية من منجد الأعلام، فإنه ينبه إلى ذلك، وإذا بقي على خطئه لا يشير إليه إلا نادراً.
وكثيراً ما يشير في تصحيح الألفاظ اللغوية إلى (المنجد) حتى يعلم القارئ أن المصنف لم يراجع الكتب العربية مطلقا بما في ذلك (المنجد اللغوي).
وهذه نماذج من أخطاء المنجد وعثراته، في الطبعة الثانية التي أشرف عليها عدد من الأساتذة:
1_ قالوا في صفحة 395 ((الفضل بن الربيع عهد إليه الرشيد في بعض صلاحيات الوزارة بعد وفاة أمه. وزير للمأمون)).
فما هم المقصود بقولهم بعد وفاة أمه ؟ فهل كانت أمه تلي الوزارة، وعاد هو بعدها ؟ واغرب من هذا وأعجب قولهم إنه للمأمون، والمعروف بدون شك أن الفضل كان من أشد خصوم المأمون، وقد كان وزير للأمين، ولما استقر الملك للمأمون بعد مقتل الأمين استتر الفضل مدة، حتى عفا عنه المامون وبقي مهملا إلى أن مات.
2 _ تسمية الكتاب في الطبعتين الأوليتين (المنجد في الأدب والعلوم) تسمية خاطئة، لأن الكتاب معجم لبعض الأعلام والأماكن والكتب وليس فيه ذكر للأدب إلا عرضا, وبعضها ذكر مشوها، كما عرّف علم الكلام بأنه (علم القواعد الشريعة المكتسبة عن الأدلة) وعرف علم الفقه بأنه (علم تطبيق الأحكام الشريعة المستخرجة بالاجتهاد من القرآن والحديث على الأعمال البشرية والدنيوية)، إلى غير ذلك من التشويه والتخليط دون الرجوع إلى المصادر الموثوق بها والنقل منها. لذلك عدل المشرفون على الطبعة الجديدة عن هذه التسمية وسموه المنجد في الأعلام).
3 _ وبالإضافة إلى الأخطاء والتحريف وتشويه الحقائق فإن في لغة المنجد عجمة ظاهرة أحياناً. وفيه عامية ولحن واضح في بعض المواد لا يقه فيها من كانت له أدنى معرفة باللغة العربية.
4 _ في الصفحة 256 من حرف السين الطبعة الأولى ((سفيان (أبو) ابن أمية القرشي، تاجر عادى النبي وحاربه في بدر وأحد، وقاد جناحا من الجيش الكبير الذي ذهب لحصار المدينة في وقعة مؤته، ثم اعتزل الحرب، وصالح محمداً في معاهدة الحديبية وسلمه مكة. توفي نحو 652)).
ويعلق مؤلف عثرات المنجد على هذه العبارة القليلة الأسطر مبينا فيها الأخطاء التالية:
أ) إن أهم صفة تميز أبا سفيان أنه شيخ قريش وزعيمها في وقته لا أنه تاجر فقط.
ب) ومن المعروف بداهة أن أبا سفيان لم يشهد معركة بدر لأنه كان يقود العبر التي جاءت من الشام ونجا بها إلى مكة.
جـ) عندما جاء أبو سفيان لحصار المدينة كان هو قائد الجيش العام وكان ذلك في
غزوة الخندق سنة خمس من الهجرة. وهي غير غزوة مؤتة التي كانت سنة ثمان من الهجرة بين المسلمين والروم، وشتان بين الخندق ومؤتة في الزمان والمكان.
د) لم يعتز أبو سفيان الحرب مطلقاً، وبقي معادياً للمسلمين إلى يوم فتح مكة حين أسلم
هـ) وفي صلح الحديبية لم يُذكر أبو سفيان مطلقا، وكانت المفاوضة بين سهيل بن عمرو العامري عن المشركين وبين النبي صلى الله عليه وسلم.
5 – ونختم هذه النماذج للتحريفات بما جاء في أول (منجد الأعلام) الطبعة التاسعة (الثالثة والعشرين) المنجد اللغة:
((آدم: الإنسان الأول وأبو الجنس البشري، وعصى آدم وحواء أوامر الله فطردا من جنة الفردوس، ولكنهما وعدا بمخلص هو المسيح)). ويعلق مؤلف (عثرات المنجد) بما يلي:
يجب أن يقال: هذا حسب اعتقاد المسيحيين، وأما عند المسلمين فالأمر يختلف، وذلك كما جاء في القرآن الكريم: { وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ } إلى قوله: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } (البقرة: 35 _ 37). فإن الخطيئة في اعتقاد المسلمين لا تورث، وكل إنسان مسؤول عن عمله { وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى } النجم 39 . { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } فاطر 18، { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ } المدثر 38. صدق الله العظيم.
هذا لا يجوز أن يقتنى (المنجد) إلا ومعه (عثرات المنجد) حتى يتبين من يرجع إلى المنجد ما فيه من السموم والأخطاء.
وأخيراً فإني أهيب بأهل العلم ودارسي الدب أن يقوموا بتمحيص الكتب التي وضعها أعداء الإسلام من اليسوعيين وأشباههم. مثل جورجي زيدان، وخاصة الكتب التي تتناول بالبحث لغة القرآن، وأدب العربية، والتاريخ الإسلامي ، وتراجم أعلام المسلمين، وينقدوها ويستخرجوا ما دسّه فيها مؤلفوها من سموم.
ومما يحزّ في النفس أن ُيختار كتاب (تاريخ الأدب العربية) لجورجي زيدان الحاقد على الإسلام والمسلمين، وكل آثاره شواهد على ذلك وخاصة سلسلة روايات تاريخ الإسلام، يختار كتابه و ويترك كتاب (تاريخ آداب العرب) في ثلاثة أجزاء للأديب المسلم النابغة مصطفى صادق الرافعي رحمه الله، وقد خصص الجزء الثاني لإعجاز القرآن والبلاغة النبوية، وكفانا انخداعاً بتملق بعض الأدباء والكتاب من النصارى، فإن العربية أبت أن تتنصر كما قال العلامة الأديب محمد إسعاف النشاشيبي المقدسي _ رحمه الله _.

[1] منه نسخة مخطوطة جيدة في مكتبة عارف حكمت بالمدينة المنورة . قمت بتصويرها سنة 1390 . وفي نيتي نشرها محققة إن شاء الله .

[2] بل هي مقصودة , وجريمة تزوير صحيحة.

[3] أبو العتاهية : أخباره وأشعاره ص 7.

[4] انظر ص 100 من كتاب ( أبو العتاهية أخباره وأشعاره ) وقابلها بصحيفة 67 من الطبعة المنحرفة بعنوان ( شرح ديوان أبو العتاهية ) طبعة دار التراث بيروت وهي طبق الأصل من الأنوار الزاهية .

[5] أي حاجة كأنه ينظر لقوله صلى الله عليه وسلم ( عش في الدنيا كأنك غريب ) .

[6] انظر القصيدة كاملة في ( أبو العتاهية أشعاره وأخباره ) ص 433 _ 435 وقابل ذلك بـ ( شرح ديوان أبي العتاهية ) طبعة دار التراث ببيروت بدون تاريخ وبلا ذكر المؤلف أو الشارح . وهي موافقة لطبعات ( الأنوار الزاهية في ديوان أبي العتاهية ) الذي مسخه وحرفه الأب لويس شيخو . وقد راج في لبنان في هذا العصر سرقة الطبعات بالتصوير , دون استئذان أصحاب الحق في الطبع والنشر والتأليف .

[7] المعجمات العربية تأليف وجدي رزق غالي .


 العدد 58 - ثغرَاتٌ فِي المنْهَج الثّانَوِيِّ

ثغرَاتٌ فِي المنْهَج الثّانَوِيِّ

لتدريس القران الكريم والحديث الشريف والأدب العربي

1- القرآن الكريم :

إن دراسة القران الكريم والحديث الشريف في هذه المرحلة يجب أن تستهدف ناحيتين هامتين :

أ – أثرهما في توحيد الفكر العربي والسمو إلى الآفاق العليا من حيث النظر إلى الكون وانتهاج سبل البحث العلمي , ثمأثر ذلك في بعث القوى النفسية والعقلية لبناء المجتمع الصالح , وبالتالي أثره في انبثاق العلوم المختلفة بدافع من التطور الشامل .

ب – أثرهما في توجيه الأدب العربي وتركيز اللغة العربية على أصول ثابتة , ثم في بروز علوم البلاغة , وبخاصةٍ أثر هذه في بناء النقد الأدبي ن وبذلك يتاح للطالب أن يدرك معنى ( الأدب الإسلامي ) الذي هو الصورة الجديدة لكل أدب عربي صحيح منذ البعثة النبوية حتى اليوم .

قضية جمع القران : لابد عند الحديث عن القران العظيم من إعطاء القول الفصل في قضية جمعه , ليكون الطالب على بصيرة من سلامة القران من كل زيادة أو نقصان , على حين أن كل ما تستوعبه كتب الأدب المقررة لا ينطوي على الكلمة النهائية في الموضوع , بل يفسح المجال للشك الخبيث في هذه الناحية . فالطالب لا يخرج فقط دون فهم صحيح لسبب الإقتصار على نسخة عثمان , بل يزوده المؤلفون بأغاليط مشوشة , وبخاصة ما يذكرونه من إحراق عثمان لمجموعة أبي بكر عقب جمع مصحفه , ومعلوم أن الرسول صلى الله عليه وسلم لم يغادر الدنيا إلا بعد أن كان القران محفوظاً كله في صدور الألوف الذين يستحيل نواطؤهم , وفي صحف تؤلف مجموعات كاملة لدى عدد من الصحابة , وإنما كتبت نسخة أبي بكر خوفاً من فقدان الحُفَّاظ لكثرة ما قتل منهم في الحروب , وقد كتبت هذه في ( قطع الأدم وكسر الأكتاف والعسب ) بيد زيد بن ثابت كاتب الوحي , والحافظ الذي عرض مجموعه على رسول الله آخر حياته صلى الله عليه وسلم ’ فلما كان عهد عثمان تباعدت منازل القوم فاختلفوا على القراآت باختلاف لهجاتهم , وحصل عن ذلك جدال ولجاج بين الناس , كل يؤيد قراءته , الأمر الذي حفز عثمان ومعه الصحابة رضوان الله عليهم أن يجعلوا الناس على مصحف أبي بكر وحده منعاً للخلاف على القراآت . وهكذا كتب مصحف عثمان في نسخ وزعت على الأمصار , بعد الاستيثاق من ضبطه على صحف الصديق ومحفوظات الصحابة تماماً , وقد اعيدت صحف الخليفة الأول إلى أم المؤمنين حفصة سالمة , وحرقت الصحف الأخرى التي كانت في حوزة بعض الصحابة تجنبا لاختلاف القراآت , وهكذا اتفقت جميع النسخ مع المحفوظ في سلامة الضبط ولم يكن فيها من اختلاف قط إلا في ترتيب السور , فقد كانت في بعضها مرتبة حسب النزول ، فاختير ترتيب زيد لأنه صاحب العرضة الأخيرة على الرسول , أما ترتيب الآيات في السور فهو تقيف عن الرسول عن جبريل ولا خلاف فيه .

وهذا الخبر هو الذي أجمع عليه الثقات , ومنه يتبين أن لو أمكن عرض هذه الحقائق على الطلاب لأدركوا بالبداهة سلامة الكتاب من كل اضطراب , وإنما دخل الوهم على مؤلفي كتب الأدب من اعتمادهم كلام ذوي الأغراض المنحرفة من المستشرقين وأتباعهم , وكان أحرى بهم أن يرجعوا إلى مصادر علماء الإسلام الذين استوعبوا تفصيل كل ذلك كالسيوطي في ( الاتقان ..) والرزرقاني في ( مناهل العرفان .. ) وشكيب أرسلان في ( حاضر العالم الإسلامي …)

مشكلة التقطع : تحتل هذه المشكلة حيزاً هاماً _ على صغره _ في الكتاب المقرر للسنة الأولى , فقد أخذ المؤلف برأي المستشرقين في هذا الموضوع دون محاكمة .. والتقطع في تعريفهم هو الانتقال من غرض إلى غرض في السورة الواحدة دون مناسبة .. وإذا ذكرنا أن مثل هذا الاستطراد بنظر المؤلف نفسه يعد عيبا في الشعر الجاهلي مثلا حيث تقوم الوحدة على البيت دون القصيدة , أدركنا سوء النتيجة التي تنبع في ذهن الطالب عن بلاغة القران , والواقع إن هذا الذي يسمونه تقطعاً إنما هو ميزة قرآنية لا علاقة لها بطريقة الجاهلين ذات الوحدات المتعددة . ذلك أن السورة الواحدة تدور دائماً حول محاور ذات وحدة موضوعية هذا فضلاً عن أن لتلك الاستطرادات _ إذا صح وجودها _ أثراً فعالاً في ايقاظ ضمير القرىء للغايات العليا من أغراض السورة , وبخاصة إذا ذكرنا فرق ما بين القرآن بكونه نظام تربية وتوجيه إلهي , وبين المؤلفات الأخرى ذات الاختصاص الجزئي …

المكي والمدني : لا خلاف على التمايز بين المكي والمدني في أسلوب القرآن . ولكن طريقة المؤلفين في عرض هذا الموضوع تلقي في خلد الطالب أن ذلك تابع للآثار المكاني و الاجتماعي في نفس الرسول , كالفرق بين أسلوب حسان الجاهلي والإسلامي . وهذا باب جديد للشك في وحي القران يمكن إغلاقه بإيضاح الحكمة الإلهية في هذا الاختلاف , الذي يعود إلى مراعاة حال المخاطب لا المتكلم , ومعلوم ما بين وسطي مكة والمدينة من فروق اجتماعية , تتطلب لكل منهما أسلوباً بلاغيا مطابقا لمقتضى الحال . ويظهر ان المؤلفين اكتفوا هنا أيضاً بتردد آراء المستشرقين مثل ( نولدكه ) ومن لف لفه , فراحوا يعرضون ترهاتهم كمسلّمات دون مناقشة .

ولو صحت نواياهم حقاً لم يفتهم أن يدركوا طوايا أولئك المرجفين , الذين حملوا كل أحقاد الصليبية الأولى على إخوان وأحفاد صلاح الدين , واحتضنوا كل ضغائن اليهودية التي ما تنفك في حربها للإسلام منذ قريظة والنضير وقينقاع , فشهادتهم في كل ما يتصل بالإسلام مردودة , لأنها تحمل بنفسها طابع تزويدها .. وإلا فكيف تجاهل هؤلاء المرددون لأقاويل أعدائهم طوابع كل من المرحلتين المكية والمدنية !! ..

ألم يكن بوسعهم أن يتذكروا مسيرة الدعوة في عهدها الأول , حيث كان الخطاب موجها للفئة التي آمنت فعرّضت نفسها لضروب البلاء وأفانين الرزاء , فهم أحوج ما يكونون إلى التثبيت بذكر ما أعد الله للصابرين من ألولن النعيم المقيم في جنة عرضها السموات والأرض .. ثم لأولئك الطواغيت من المشركين واعوانهم , الذين رفضوا تغيير واقعهم الموروث وأصروا على مواجهة الدعوة الربانية بكل ما يملكون من أسباب الدفع والمنع , ولو أدى ذلك إلى القضاء على كل مخالف لهم بالقتل والتعذيب والحرمان .. فكان من تمام البلاغة المعجزة أن تعرض هذه الوقائع في قرآن يطمئن القلوب المؤمنة إلى حسن المصير من جانب , ويهز الأسماع والأفئدة بقوارع التحذير والوعيد في الجانب الآخر .

ولو هم قد فتحوا عقولهم لهذه البينات لما فاتهم أن يدركوا كذلك ملامح العهد المدني , الذي تميز ببروز القوى الإسلامية في دولتها , التي علت فيها كلمة الله فوق كل نزعة مباينة , فجاءت هذه الملامح قرأنا توافرت خلاله كل عناصر الواقع الجديد , فرقّت لهجته في خطاب المؤمنين , وتلَّونت عبارته في نقاش الكتابيين والمنافقين , وطالت فقراته كي تتسع لأحكام التشريع الخالد , الذي وضع الأسس الراسخة لحلول المشكلات التي تعتري حياة الإنسان . وذلك وهذا من ألوان الوقائع في كلا قسمي القرآن العظيم بارزة لكل من كان له قلب أو ألقى السمع وهو شهيد .

الحديث الشريف : لعلوم الحديث رواية ونقدا أثرها البعيد في توجيه الآداب وإقامة قواعد النقد , وهي ناحية لم تعرها المؤلفات المدرسية ما تستحق من عناية , وبهذا الخصوص نلفت النظر إلى كتال ( افلماع في طريق السماع ) نشر أسد رستم , للانتفاع من مقدمته في تبين أثر الحديث عند الكلام عن الحديث الشريف , وهناك دراسات أخرى في مؤلفات أسد رستم نفسه , تنطوي على إيضاح وافٍ لتأثير علم الحديث في طرق النقد الأدبي يمكن الانتفاع بها في هذه الناحية .

الأدب والنصوص :

إذا كان أدب الأمة صورة عقلها ونفسها ومخطط شخصيتها , فطبيعي أن تنصب مقدمات الأدب العربي على إيضاح هذه الصورة , ومن هنا كان لزاماً على المؤلف أن يقصد إلى تبين خصائص النفس العربية جاهلية وإسلامية من خلال أدبها , وهذا يقتضي أمرين :

أ – دراسة الدب العربي على ضوء هذه الخصائص التي تعين مُثلها العليا من الفضائل النفسية المكونة للشخصية العربية والإسلامية , ثم تبين مقومات الذكاء العربي وحساسيته الدقيقة في قدرة التعبير وطواعية اللغة .

ب-عرض مقارن بين الأدب العربي وغيره مركوزاً على هذا الأساس , بحيث يظهر الفرق بينهما فرقا بين نفس ونفس , ومُثل ومُثل , وبذلك وهذا يسلم المدرس والطالب من لوثة الوهم بنقص الأدب الغربي , ويتاح للطالب أن يرفع رأسه اعتزازا بأدب هذا اللسان الذي لايزال _ على الرغم من كل عوامل التقهقر _ يحتل المرتبة العليا بين لغات العالم جميعاً , شاء المتنكرون له أو أبوا .

ويحسن هنا أن نذكر أن الروح المسيطرة على مقدمات الأدب في المؤلفات المدرسية لا توفر للطالب شيئاً من خذا الاعتزاز , بل إنها لتبعثه على الشك في قيمة أدب أمته والإيمان بتفوق غيره . ومثل هذا التوجيه من شأنه أن يرسخ في نفسه شعور الضعة بازاء الآخرين , ومن ثم شعور التبعية للآخرين , وهذا شر ما تمنى به أمة من ضروب الاستعمار .

2-في الشعر الجاهلي ألوان مختلفة باختلاف مؤثراته الطبيعية والاجتماعية , بعضها يمثل وضعا خاصا , وبعضها يمثل روحا عاما , وإذا كان للقارئ المثقف الحق في دراسة هذا وذاك , فللطالب ظروفه الخاصة التي تتطلب دراسة فكرية موجهة ترتكز على روح أمته العامة , بصرف النظر عن كل شذوذ عارض . وعلى هذا يكون من الشطط طرح هاتيك النماذج الإباحية من شعر طرفة وامرئ القيس على عوانها بين أيدي الطلاب , على حين أن الواجب يقتضي الاقتصار على النواحي النبيلة من شعرهما , تلك النواحي التي هي أشد تماساً بحياة العرب وتمثيلاً لروحهم .

وفي كتاب السنة الأولى أشياء من تلك التوافه بالدنيا عن أن تكون ( سيكارة وكاس ) ولا جرم أن الجماعة العربية أحوج ما تكون إلى الإيمان بأن في الحياة مُثُلا أسمى من هذه السخائف . إن هناك العزة والحرية والوفاء والإيثار و … و … ومثل هذه المُثُل هي نقاط الانطلاق حتى في نفس طرفة وامرئ القيس , فلينصبّ التوجيه على هذا الروح الأصل الجميل .

3- مثل هذا تماماً يقال في ابن أبي ربيعة , فمن الجريمة في حق هذه الأمة أن يُعد شعره الفاجر صورة حقة لحياو مكة ومدن الحجاز الأخرى في صدر الإسلام , صورة تجعل من بيت الله الحرام مباءة للداعرين والماجنين , وتجعل من فتيات المسلمين كرقيعات هوليود وباريس , وهن اللواتي يقول فيهن الشاعر :

بيض كواعب ما هممن بريبة

كظباء مكة صيدهن حرام

وإذا كان ضروريا دراسة بعض شعره لإعطاء مثل عن تطور أساليب الغزل فليكن ذلك في مختارات أقرب إلى الذوق وإلى الحق وإلى الغاية العليا , وإلا فليطرد هذا الفاجر من المناهج الثانوي كما طرد أبو نواس من قبله , وليس ابن أبي ربيعة خيراً من أبي نواس .

4- في كتاب السنة الأولى أيضاً نماذج من خطب الإمام علي بينها واحد لم يُرَدْ به إلى الخير , وأعني به الخطبة الشقشقية , فهي فضلاً عن كونها موضع نظر عند المحققين , من حيث نسبتها إلى أمير المؤمنين , لا تخرج عن كونها إثارة خفية لفتنة نائمة . وأمام المؤلفين متسع في كلام الإمام , يجدون عنده الفضل والفائدة , فما بالهم يعرضون عن (( القاصعة )) مثلاً وهي خير كلها ونموذج أعلى من البلاغة , ليأخذوا ( الشقشقية ) وليس لها من أثر نافع ! .. لعمري إن القوم لكأولئك الذين يجدون في القرآن الكريم المحكم والمتشابه , فيعرضون عن المحكم ويأخذون ما تشابه منه ابتغاء الفتنة …

5- وأخيراً فإن هناك ألواناً من روائع الأدب العربي لا يجوز للمناهج الثانوي أن يهملها , وأعني بها أدب الصعاليك سواء في الجاهلية أو الإسلام .. ففي شعر عروة بن الورد, وسليك والشنفرى , ثم مالك بن الريب واضرابهم صور من أدب البطولة , لا غنى عن روحه لهذا الجيل المائع من شباب اليوم . إن هذا الأدب حرية العربي وسخاءه وشجاعته, وفيه عزة المؤمن وشرفه وكرامته , وفيه أخيراً الثورة النبيلة بالظلم والفقر والهوان , فمن حق المناهج المدرسي أن يحفل بأدب هؤلاء الفرسان الأعزة , وأن يحسن تحليل نفسياتهم التي كانت نموذجاً للطاقة العربية التي وجدت مجالها الصحيح في قيادة الإسلام فجعل منها القوة البناءة في حياة العرب والإنسانية , ولعل من الخير كل الخير لو استبدل هؤلاء الصعاليك الأباة بأصحاب النقائض السفهاء !

السنة الثانية :

لعل مناهج هذا الفصل أقل مآخذ من سابقه , ذلك لأن منهاج الأول لا يعدو أن يكون مقدمة تأسيسه لهذا , فعليه يقوم الكثير من عمل التوجيه الأدبي , ولذلك سأقصر ملاحظاتي على ثلاثة من أدباء هذا الفصل كنموذج تحسن مراعاته في كل تعديل قد يطرأ على نصوص غيرهم من أدباء المناهج ..

1- المتنبي : لهذا الشاعر العبقري جوانب نفسية متعددة تتراءى في شعره جميعاً فهناك الطموح الغالب , وهناك القوة الأصيلة , وهناك الضعف الطارئ , وهناك التعالي المنبثق عن الشعور بالعزة , وهناك الاتضاع المصنوع من الحاجة , ثم هناك الأمل القوي الجارف إلى جانب التشاؤم المظلم اليائس .. ثم هناك مُثُل الإسلام العليا من جهاد للباغين وغيرة على المسلمين أن يذلوا للظالمين , إلى جانب نزوات من عبادة الذات يجعل نفسه غاية الغايات , وتدفعه في غير وعي إلى الاستحقاق بالنبيين أو اصطناع أساليب الباطنيين في تجسيم رب العالمين والعياذ بالله .

فالمتنبي والحالة هذه عالم رحب الآفاق تتعذر الإحاطة به إلا على ذوي الاختصاص العالي , ففيم نقحم الطالب المسكين في غمار أمواجه المضطربة دون تخير لما يناسب طاقته العقلية والنفسية ! .. فالتشاؤم المفرط , والفردية المغرقة , والخروج على مقاييس الدين الصحيح , وما إلى ذلك من أمراض نفسية تنصب على الرجل من مختلف الينابيع القاهرة لإرادته , أمور يجب إرجاء بحثها إلى الوسط الجامعي , وحسبنا من المتنبي في هذا القسم بقية الجوانب التي تساعدنا على إحياء المناقب المثلى , وتظهرنا على قدرة العقلية والذكاء العربيين .

2- المعري : وأمر المعري في هذا المناهج أمرُّ من أمر صاحبه أبي الطيب , فالمناهج يفرض دراسة نماذج من رثائه وحكمته ونقده ونثره , أما المؤلفون فكأنهم ملزمون أن لا يدعوا شيئاً من كفريات الرجل وضلالاته دون عرض وتوسيع , وما أدري أي الفوائد يمكن لطالب عادي أن يجنيها من تناقضات أبي العلاء وهي التي تحير في أمرها أساطين الباحثين من القدامى والمحدثين ! .. اللهم إلا إذا كان المقصود إليه من ذلك هو التمكين لهذه الحيرة في أذهان هذا النشء المسكين , وهو في السن التي فتحتها الأقدار لهذه الأكدار ! ..

وخلاصة القول أن في المعري كسابقه جوانب أخرى فيها الكثير من الخير المحض البناء , فمن الشطط لا الغلط أن نكب على استخراج المعاول الهادمَة من أدب هذا القلِقِ لنضعها في أيدي المراهقين من طلابنا المساكين ! .

3- أحمد شوقي : كثيراً ما يتيه المؤلفون في الحديث عن هذا الشاعر المعاصر ,وبخاصة عندما يتناولون شعره القومي والسياسي .. أهو شاعر عربي ؟ أهو شاعر مصري ؟ أهو شاعر إسلامي ؟! .. ومرد ذلك كله إلى النزعة القومية المتطرفة التي تستحوذ على ذهن المؤلف , فهو مدفوع بهذه النزعة إلى اعتبار القومية العربية _ منفصلة عن الإسلام _ هي المقياس الخلقي والفكري الذي به تحدد شخصية الرجل . والأفضل من ذلك والأصح أن تدرس الفكرة القومية على أنها شذوذ عن طبيعة الروح الإسلامي , الذي كان مسيطراً على توجيه الشعور الاجتماعي في سائر أنحاء الوطن المسلم حتى أواخر أيام شوقي , وكما هي الحال الآن إذا انبعثت الروح الإسلامية من جديد تكافح لاستعادة سلطانها بعد إخفاق الفكرات القومية الغالية , فعادت تطبع الأدب المعاصر في كثير من مظاهره البارزة .

ومن العبث الفصل في الدراسة بين شوقي المسلم وشوقي المصري وشوقي العربي ,فشوقي شاعر الإسلام لا شاعر القومية , وشاعر المسلمين جميعاً لا شاعر العروبيين وحدهم , وعلى ضوء هذه الحقيقة يمكن تفسير كل هذه التطورات التي تفضي ألوانها على شعر شوقي , بما في ذلك اللون الشرقي الذي يكثر ذكره في تضاعيف إنتاجيه , فليس الشرق في نظر شوقي إلاّ وطن الإسلام , فإذا هو قال :

نصحت ونحن مختلفون داراً

ولكن كلنا في الهم شرق

وإذا قال : كان شعري الغناء في فرح الشرق , وكان العزاء في أحزانه

فهو لا يريد بهذا الشرق سوى وطن الإسلام …

وبعد فهذه ملاحظات سريعة استخلصها من اختبارات طويلة في التربية والتعليم , وهي في معظمها تتناول أدباء المناهج .. على أن هناك ملاحظات أخرى لست أقل بها أيماناً , وهي تتناول أدباء آخرين من حقهم أن يحتلوا مكانهم في المناهج الإعدادي , أذكر منهم : الشاعر الأبيوردي _ من شعراء العصر الصليبي _ وأحمد محرم وشكيب أرسلان ورشيد رضاء و إبراهيم طوقان _ من أدباء العصر الحديث , ففي أدب كل من هؤلاء نقاط انطلاق لا تزال تعمل عملها في مسيرة الأدب العربي ..

والغريب أن شاعراً كالأبيوردي _ وهو يكاد يكون الوحيد بين شعراء عصره الذي صور كفاح الإسلام بوجه الصليبية _ يظل نائماً في ديوانه حتى الآن لا يكاد يعرفه أحد , وهو العبقري الذي يحفظ لعصره أجمل ما عرفه من بلاغة العرب وشعر النضال .

أما شكيب ورشيد ومحرم فحسبهم مجداً أنهم في طليعة القادة الفكريين للجيل الإسلامي خلال القرن الرابع عشر _ الهجري _ ومن كإبراهيم طوقان يسجل كفاح فلسطين السليبة التي أوشكت مأساتها أن تنسى بعد أن جعلها الاستعمار والاستهتار مشكلة لاجئين !...


 العدد 58 - نظامُ الإثبات

نظامُ الإثبات في الفِقهِ الإسلامي

القضاء من ال أ مور المعروفة والمقدرة عند الأمم . مهما تفاوتت هذه الأمم في درجات الحضارة رقياً وانحطاط . ذلك لن الخصومة من لوازم الطبيعة البشرية , فلو لم يكن هناك رادع للقوي عن الضعيف لاختل النظام وعمت الفوضى , وإلى هذا أشار المولى عز وجل في الآية الكريمة: { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً } (الحج:40) , وفي قوله تعالى : { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْض } (البقرة:251) , فلا غرابة إذن أن تحترم الشريعة الإسلامية القضاء , وتعنى به وترسى قواعده منذ أول نشأتها .

فبع الهجرة النبوية إلى المدينة المنورة , ومع بداية إرساء قواعد الدولة الإسلامية , وتأسيس أجهزتها وسلطاتها , أخذ القضاء مكانه في صدارة الأجهزة عنى الرسول الله صلى الله عليه وسلم بتأسيسها , فجاء في الحلف الذي عقده النبي صلى الله عليه وسلم بين المهاجرين وأهل المدينة من المسلمين وغيرهم , ( وأنه كان بين أهل هذه الصحيفة من حدث واشتجار يخاف فساده , فإن مرده إلى الله عز وجل وإلى محمد صلى الله عليه وسلم ) [1] فكان هذا صريحاً في أن كل خصومة أو نزاع يرد إلى القاضي الأول محمد رسول الله صلى الله عليه وسلم .

على أن بساطة ذلك المجتمع الناشىء لم تكن تستدعي في المدينة نفسها كثيراً من القضاة , حيث لم تكن هماك خصومات كثيرة . ومع ذلك فقد كان صلى الله عليه وسلم ينيب عنه بعض أصحابه حين يرسل بعضهم واليا إلى ناحية أعلنت خضوعها لحكومة الإسلام الأولى . فكان هؤلاء يحكمون بما علموه منه _ صلى الله عليه وسلم _ وبما استفادوه من صحبته .

فلا غرابة إذن إذا نبغ في القضاء عدد من الصحابة رضوان الله عليهم , أمثال عليّ رضي الله عنه , الذي بعثه النبي صلى الله عليه وسلم قاضياً إلى اليمن قائلاً : "إذا جلس بين يديك الخصمان فلا تقضينّ حتى تسمع من الآخر كما سمعت من الأول , فإنه أحرى أن يتبين لك القضاء . قال عليّ: فما زلت قاضياً وما شككت في قضاء بعد " [2] .

وعمر بن الخطاب رضي الله عنه الذي جمعت رسالته إلى أبي موسى الأشعري رضي الله عنه أحدث النظريات في النظم القضائية [3] . ومنهم عبد الله بن مسعود ومعاذ بن جبل وزيد بن ثابت رضي الله عنهم , وغير هؤلاء كثيرون .

فجاء بذلك الفقه الإسلامي منذ فجره حاوياً لنظامه القضائي الذي يتسق مع عدله وشموله , ومن يرجع إلى كتب الفقه الإسلامي يجد بحوث الفقهاء القيمة في مختلف فروعالقضاء , في ضبط الدعوى وشروطها , ونظام قبولها وردها . وفي مراتب القضاء المطلق منه والمقيد كالحسبة وولاية المظالم , وفي أدب القاضي وما يجب ان يتصف به , وإمكان تخصيصه بالزمان والمكان والدعوى , وفي علاقة القاضي بالحاكم , وغيره من علوم القضاء .

ولعل أهم هذه العلوم ذلك الذي يتعلق بالإثبات . والإثبات كما يعرفه رجال القانون الوضعي هو : إقامة الدليل أمام القضاء بالطرق التي يجدها القانون على صحة واقعة قانونية يدعيها أحد طرفي الخصومة وينكرها الطرف الآخر " [4] أو هو ما عرف عند فقهاء الشريعة الإسلامية بطرق القضاء .

وترجع أهمية الإثبات إلى أنه الأداة الضرورية التي يعول عليها القاضي في التحقيق من الوقائع المطروحة في الدعوى , والوسيلة العملية التي يعتمد عليها الأفراد في صيانة حقوقهم المترتبة على تلك الوقائع , حتى أنه ليصح القول بأن كل تنظيم قضائي يقتضي حتما ً وجود نظام للإثبات . والواقع أن الغالبية العظمى من النظم القضائية نزلت على حكم هذه الضرورة وعنيت بالإثبات , إلا أنها لم تلتزم في ذلك مذهباً معينا . وبالاستقراء والنظر في هذه النظم نجدها قد سلكت ثلاثة مذاهب في الإثبات :

الأول : مذهب الإثبات المطلق , ويرمى هذا المذهب إلى عدم تقييد القاضي بطرق معينه و بل يترك للقاضي الحرية الكاملة في اتخاذ الدليل الذي يطمئن إليه , فله أن يستكمل ما نقص من الأدلة التي عجز عنها الخصم , وله أن يحكم بعلمه الشخصي , وله استدراج الخصوم ومباغتهم لانتزاع الحقيقة من أقوالهم . وإلى هذا المذهب تميل القوانين الوضعية الجنائية الحديثة بحجة تطور الجريمة وأساليبها وصعوبة إثباتها بالطرق المحددة .

غي أن هذا المذهب منتقد من حيث أنه يمنح القاضي سلطة واسعة قد تؤدى إلى اعتسافه وانحرافه عن جادة الصواب . فيتحكم في تعيين طرق الإثبات وتحديد قيمتها بما يهوي دون رقابة , كما يؤدى إلى اضطراب العدالة , وفقدان الثقة بالقضاء لاختلف التقدير من قاض لآخر , كما يشجع الظالمين المماطلين على المنازعة في الحق الثابت أملا في الإفادة من اختلاف القضاة في التقدير .

الثاني : مذهب الاثبات المقيد , ويقوم هذا المذهب بالحد من السلطة المطلقة الممنوحة للقاضي في المذهب السابق , وذلك بتحديد طرق معينة للإثبات , فلا يستطيع الخصوم إثبات دعواهم من خلالها , ولا يستطيع القاضي تكوين عقيدته إلا بهذا الدليل الذي حدده القانون , فلا يحكم بعلمه الشخصي , ولا يجعل للدليل قيمة أكثر مما هو محدد له بالقانون .

وعيب هذا المذهب _ بالرغم مما يكلفه للقضاء من ثقة واستقرار _ أنه يجعل دور القاضي سلبياً , ووظيفته آلية , مما يؤدي إلى يصدر القاضي حكما بغير ما ارتاح له ضميره , إذا نمى إلى اعتقاده أن الحقيقة الواقعة ظاهرة بدليل من غير الطرق التي حددها القانون .

الثالث :مذهب الاثبات المختلط : هو المذهب الذي يجمع بين المذهبين السابقين , فيحاول الجمع بين مميزاتها , والتخفيف من مضارها , فهو مع تحديده لطرق الإثبات إلا أنه يمنح القاضي سلطة في تقدير الأدلة , فمثلا : له أن يقضي بما أجمع عليه الشهود , أو أن يقضي بعكسه , وله سلطة تقدير القرائن . وهذا المذهب هو ما تأخذ به أغلب القوانين الوضعية المعاصرة , فتبلغ حدها الأقصى في المواد الجنائية من جهة حرية القاضي في تقدير الأدلة , وحدها الأدنى في المواد المدنية حيث تكون سلطة القاضي في تقدير الأدلة أقل كثيرا من سلطنه في المواد الجنائية [5] .

فإلى أى هذه المذاهب يتجه الفقه الإسلامي في منهجه للإثبات ؟

يميل بعض الفقهاء وأبرزهم ابن القيم الجوزية إلى مذهب الإثبات المطلق الذي يعطي القاضي الحرية المطلقة في تكوين عقيدته من أي دليل يعرض عليه و ولا يتقيد بطريق إثبات معين , ويتضح ميل ابن القيم إلى مذهب إطلاق الإثبات مما يأتي :

أولاً : تفسيره للبينة حيث يجعلها كل ما يبين من الحق , ولا يقصرها على شهادة الشهود كما قال غيره من الفقهاء . فيقول : " فالبينة اسم لكل ما يبين من الحق , ومن خصها بالشاهدين أو الأربعة أو الشاهد لم يوف مسماها حقه " [6] .

ثانياً : إجازته للقاضي أن يتوصل للحق بالتحايل على الخصم استدلالاً بما كان يفعله إياس بن معاوية وشريح [7] .

ثالثاً : إجازته للقاضي أن يقضي بالفراسة بالرغم من استتار خطوات الاستنتاج فيها , وأن الدليل المأخوذ منها غير معروف لغير القاضي . وستعرض رأي ابن القيم في الحكم بالفراسة بشىء من التفصيل إن شاء الله .

رابعاً : يقول في اعلام الموقعين : "فإذا ظهرت أمارات الحق , وقامت أدلة العقل وأسفر صبحه بأي طريق كان , فثم شرع الله ودينه ورضاه وأمره . والله تعالى لم يحضر طرق العدل وأدلته وأمارته في نوع واحد وأبطل غيره . فأي طريق استخرج بها الحق ومعرفة العدل وجب الحكم بموجبها ومقتضاها . والطرق أسباب ووسائل لا تراد لذواتها , وانما المراد غاياتها التي هي المقاصد " [8] .

فأنت ترى صراحة نصه على عدم التقيد بطريق محدد للإثبات , فأي سبيل يبين به وجه الحق يكون دليلاً معتبراً مادام قد كشف للقاضي وجه الدعوى .

وبناء على هذا القول الذي يقضي بعدم حصر أدلة الثبوت عنده , فقد ذكر في كتابه الطرق الحكيمة كثيرا من طرق القضاء التي يخالفه فيها كثير من الفقهاء كالقرعة , وشهادة الكفار , والفراسة , وغيرها

مذهب جمهور الفقهاء :

أما بالنسبة لجمهور الفقهاء وما اتجهت إليه أنظارهم في الإثبات , فيرى بعض فقهاء القانون المصرى أنهم أخذوا بمذهب الإثبات المقيد نظراً لما رآه منهم في تحديد الشهادة تحديداً دقيقاً , وجعلها مراتب مترتبة , والتزامهم بهذا التحديد [9] .

وفي نظري أن هذا القول ليس بصحيح , فالفقهاء لم يأخذوا بمذهب تقييد افثبات على ما هو عليه عند أصحابه , إنما القول بأنهم أقرب إلى المذهب المختلط هو الصواب عندي , علما بأن نظرة الفقه الإسلامي للإثبات نظرة متميزة لم يكن همها أن تكون ضمن أي من المذاهب المذكورة.

ونرى ان الفقه الإسلامي كان قريباً من المذهب المختلط للأسباب الآتية :

أولاً : إنهم حددوا طرق الإثبات وجعلوها في أدلة معينة , ولكنهم لم يجدوا من سلطة القاضي في تقدير الأدلة كما فعل أنصار المذهب المقيد . وبذلك لم يجعل الفقهاء وظيفة القاضي آلية لا أثر لها في تقدير الأدلة, فللقاضي عند جمهور الفقهاء أن يقضي بغير ما أجمع عليه الشهود إذا ظهر الحق من طريق غيرهم , ومن ذلك قالوا : لا تحد المرأة إذا شهد عليها أربعة بالزنا وظهر أنها بكر [10] .

ثانياً : إنهم أعطوا القاضي سلطة تقدير القرائن . هذه السلطة وإن كانت تضيق في مجال الحدود , إلا أنها تتسع في غيرها من الدعاوى الجنائية , كما تتسع في دعاوى المعاملات المالية . وسيتضح هذا القول عند كلامنا عن القرائن إن شاء الله . وسلطة تقدير القرائن هو ما نميز به المذهب المختلط .

ثالثاً : إنهم لم يجيزوا للقاضي ان يقضي يعلمه الشخصي , وهذا ما تميز به المذهب المختلط .

رابعاً : قالوا : إنه لا يلزم الأمر باستشهاد رجلين أو رجل وامرأتين في الديون وقت التحمل ألا يحكم القاضي بذلك الدين . فإن ثبت من طريق آخر كالنكول , أو شاهد ويمين المدعى قضى به [11] .

ولا شك أن هذا مزج بين تحديد الأدلة وحرية القاضي في تقديرها , كما أنه تخفيف لمضار تقييد الإثبات , وهو ما لجأ إليه أنصار المذهب المختلط .

خامساً : إنهم جعلوا الشهادة حجة فيما قامت عليه مهما كان المدعى به ، ولم يقيدوها بقدر معين كما فعل بعض القانونيين من أنصار المذهب المختلط [12] .

وهذا يدل على أن بعض القوانين التي أخذت بالمذهب المختلط أشد تضييقا من الفقه الإسلامي , لأن القاضي في هذه القوانين لا يحكم بشهادة الشهود إذا جاوز الحق المدعى به القدر الذي حدده القانون , ولو اعتقد القاضي صحتها وصدقها فيما قامت عليه.

كل هذه الأسباب جعلت نظرة جمهور الفقهاء أقرب إلى المذهب المختلط الذي يجمع بين مزايا المذهبين الآخرين المقيد والمطلق , ويخفف من مضارها , فهو يحدد أدلة الإثبات ولا يحد من سلطة القاضي في تقدير هذه الدلة , كما لا يطلق للقاضي الحرية ليتخذ دليله في الدعوى من أي دليل يراه أو يطمئن إليه , حتى لا يتعسف القضاة فتتمكن تهمة استغلالهم لسلطة وظيفتهم , فكان أن حدد الفقه الإسلامي طرقا للإثبات لا يتجاوزها القاضي ‘ وليس للخصوم أن يثبتوا دعواهم بغيرها .

وبالرغم من قولنا أن الفقه الإسلامي كان قريبا من مذهب الإثبات المختلط , إلا أنه قد حوى نظاماً لفثبات تفرد به وميزه عن القوانين التي أخذت بالمذهب المختلط , ذلك لأنه لم يكن متأثراً بمذهب معين , إنما هو تشريع من لدن حكيم خبير .

فإذا كان مذهب الإثبات المختلط قد ترك للقاضي الحرية في استخلاص حكمه من أي دليل يعرض عليه في الدعوى الجنائية , فإن الفقه الإسلامي قد قصم الدعاوى الجنائية إلى ثلاث طوائف , قيد الأدلة في طائفتين , وهما الحدود والقصاص , وترك له الحرية في طائفة التعزير , وسنرى إيضاحاً أكثر لهذا القول عند كلامنا عن القرائن إن شاء الله .

كما أن القواينين التي أخذت بالمذهب المختلط قد سعت إلى تقييد الإثبات في الدعوى المديمية بقدر كبير , فلم تأخذ بشهادة الشهود مثلاً إذا جاوز الحق المدعى به قدراً معيناً , كما لم تقبل إثبات بعص الحقوق المدنية إلا بالكتابة , بينما لا نجد هذه القيود في الفقه الإسلامي , فالشريعة الإسلامية بما تغرسه في الفرد من إصلاح وتهذيب , وبما تحثه عليه من مراقبة الله عز وجل تبعده عن تهمة الكذب والتزوير , فهي بذلك تفترض أمانة الشخص .

وصدقه فيما شهد به , ولذلك كانت هذه الشهادة حجة فيما قامت به , وللقاضي أن يستند عليها في حكمه مهما كان القدر المدعى به , وهذا لا يمنعه من مساءلة الشهود ومعرفة مدى صدقهم ومعرفتهم للواقعة المطروحة .

كما أن مبدأ الإثبات بالكتابة مع وجوده واحترام الفقه الإسلامي له وحثه عليه , إلا أن الفقهاء لم يجعلوه شرطا لا يجوز الإثبات إلاّ به .

الآن , وبعد أن بينا تفرد الفقه الإسلامي في نظامه للإثبات , وتميزه عن نظم الإثبات الوضعية , بقي لنا أن نتناول سمات أدلة الإثبات في الفقه الإسلامي , وأقسامه , وما تميز به كل دليل منها , ومصدره الأصولي , وليكن ذلك حديثنا في مقال قادم عن شاء الله تعالى .

[1] سيرة ابن هشام ج 1 ص 504 ط البابي الحلبي سنة 1375 هـ

[2] سنن أبي داود ج 3 ص 328 ط هندية حديثة .

[3] كتاب عمر إلى أبي موسى في القضاء أخرجه الدار قطني في سننه ج 4 ص 206 ط دار المحاسن للطّباعة سنة 1386 هـ وفي التعليق المغني على الدار قطني لأبي الطيب العظيم أبادي قال : أخرجه البيهقي في المعرفة .

[4] الدكتور عبد الودود يحيى : دروس في قانون الاثبات ص3 . الدكتور أحمد أبو الوفاء : التعليق على نصوص قانون الاثبات ص 222

[5] محمد عبد اللطيف : قانون الإثبات في المواد المدنية ص 6 . الدكتور سليمان مرقص : اصول الإثبات في المواد المدنية ص 7 .

[6] الطرق الحكيمة ص 29 ط مطبعة مصر سنة 1960 م .

[7] إياس بن معاوية بن قرة المزني ، قاضي البصرة ومضرب المثل في الفطنة والذكاء والفراسة توفي سنة 122 هـ . الاعلام ج 1 ص 376 ط مصورة بيروت . وشريح بن الحارث الكندي من أشهر القضاء في صدر الإسلام , ولي قضاء الكوفة في زمن عمر وعثمان وعلي ومعاوية . توفي سنة 78 هـ . الاعلام ج 3 ص 236 .

[8] اعلام الموقعين ج 4 ص 373 ط دار الجيل بيروت .

[9] انظر : أصول الإثبات في المواد المدنية السابق ذكره . هامش ص 4 .

[10] تحفة المحتاج لابن حجر الهيثمي الشافعي ج 9 ص 114 ط البابي الحلبي سنة 1215 هـ . المغني لابن قدامة الحنبلي ج 8 ص 207 ط دار المنار سنة 1367هـ . البحر الزخار فقه زيدي جـ 5 ص 180 ويقول بذلك الدسوقي المالكي وإن كان المذهب على خلاف هذا القول.

انظر الشرح الكبير وحاشية الدسوقي جـ 4 ص 319 ط مطبعة السعادة مصر سنة 1329 هـ .

[11] بداية المجتهد جـ 2 ص 469 ط البابي الحلبي سنة 1379 هـ . الطرق الحكيمة ص 14 . طرق القضاء في الشريعة الإسلامية : لأحمد إبراهيم ص 13 .

[12] يقيد القانون المصري الشهادة في الحقوق المدنية فلا يحكم بها إذا جاوز الحق المدعى به عشري جنيها . مجموعة الأعمال التحضيرية جـ 3 ص 396 .


 العدد 59 - كلمة التحرير

كلمة التحرير

زادُ اِللّقاءِ الكَرِيم

للشيخ سَعد نَدَا

الحمد لله، والصلاة والسلام على رسول الله ومن تبع هديه ووالاه.

وبعـد: فإن المؤمن ذا البصيرة إذا أخطأ أدرك سريعـا خطأه، ولجأ إلى الله تعالى يستغفره، ويستعينه، ليبصره، فيصلح.

{إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} ] الأعراف [ .

وحين يبصر المؤمن طريقـه، يدرك عثراتها فيتجنبها، وينتبه إلى معوقاتها فيتقيها، فيسلم حينئذ من مخاطرها، ويتجاوز في يسرٍِ عقباتها.

ولابد للمؤمن أن يقوم دائما على إيقاظ قلبه، حتى يرهفه، فيفيء إلى أمر الله، وَيعْجَـل إلى ربـه فيرضى. عنـدئـذ يوالى المؤمن مراقبة ربه تعالى ومحاسبة نفسـه، ليخلص ما يعلق بقلبـه مما يقترف من آثام. والله جل وعلا يتيح لنا كثيراً من فرص الخـير في الزمان والمكان، لتتوافر لنا أسباب نيل المثوبة. ثم هو سبحانه يفتـح لنا أبواب التوبة على مصاريعها ليلجها كل راغب صباح مساء. فعن أبى موسى عن النبي صلى الله عليه وسلم قال: "إن الله عز وجل يَبْسُطُ يَدَهُ بالليل ليتوبَ مسيء، النهار، ويبسُـطُ يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها" أخرجه مسلم. وعن أبى هريرة رضي الله عنه عن الني صلى الله عليه وسلم قال: "ينزل ربُّنا إلى السماء الدنيا كلّ ليلة حين يبقَى الثلثُ الآخر، فيقول: "مَنْ يَدْعُوني فَأَسْتجيب له؟ من يسألُنِي فأعطيه؟ من يستغفرُني فَأغْفر له؟" متفق عليه.

ومن فرص الخير الطيبة شهر رمضان، فيه الصيام، وفيه القيام، وفيه الجـود، وفيه الإحسان، وفيه قراءة القرآن العظيم، وفيه ليلة القدر خير من ألف شهر، وفيه يُعطى المرء الأجرَ الجزيلَ بالعمل القليل، وفيه تُفتح أبواب الجنة، وتُغلق أبواب النار، وتسلسـل الشياطـين، وُينـادى العبادُ كل ليلة ليكثروا من الخـير، وليمسكوا عن الشر. فعن عرفجة قال: "عدنا عتبة بن فرقد، فتذاكرنا شهر رمضان، فقال: ما تذكرون؟ قلنا: شهر رمضان". قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "تُفتح أبـوابُ الجنةِ، وتُغلقُ فيه أبوابُ النِار، وتُغلُّ فيه الشياطينُ، وينادِى منادٍ كلَّ ليلة: ياباغىَ الخير هَلمَّ وياباغىَ الشرِّ أقْصِرْ"رواه أحمد وابن ماجه.

بَيْدَ أن عباد الله جميعا لا يغتنمون ما رصد الله من فرص الخير. فكل الناس يغـدو، فمنهم بائـعٌ نفسـه فمعتِقُها، وذلـك هو من باع نفسه لله، فيعدُّ له جنات النعيم، ومنهم بائعٌ نفسه فموبِقُها، وذلك هو من باع نفسه للشيطان، الذي يدعو حزبه ليكونوا من أصحاب السعير.

فإلى أي الجانبين يتجه المؤمن؟ وإلى أي المصيرين يتمنى أن يكون؟0

{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى، وَصَدَّقَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْيُسْرَى، وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى، وَكَذَّبَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْعُسْرَى} ] الليل [ .

{قَدْ أَفْلَحَ مَنْ زَكَّاهَا، وَقَدْ خَابَ مَنْ دَسَّاهَا} ] الشمس [ .

وإن من سُبُـل ذلـك أن يحسن المؤمن محاسبـة نفسـه في ختام كل يوم، فإن وجـد خيراً فليحمـد لله وليسألـه المـزيـد، وإن وجـد غير ذلـك فليتب إلى الله وليستغفره، وليسأله العفو، والعافية، والتوفيق.

وبهذا يُعِدُّ المرءُ ما يحمله عند لقاء ربه من زاد يصلح مع هذا اللقاء الكريم، وهذا ما أمرنـا ربنا سبحانه أن نَجِدَّ لتحقيقه لنكون من أهل السعادة، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ، وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ، لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} ] الحشر [ .

فيا باغي الخير أقْبلْ، وياباغى الشر أَمْسِكْ، أَلا إلى اللّه تصيرُ الأمورُ.

وصلى اللّه وسلَم وبارك على عبده ورسوله الكريم محمد وعلى آله وصحبه.


 العدد 59 - كَيفيَّة الدَّعوَة إِلى الله

كَيفيَّة الدَّعوَة إِلى الله

للشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

قال الله تعالى:

{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (سورة يوسف أية 108)0

بين يدي تفسير الآية:

بسم الله. والحمد الله والصلاة والسلام على رسول الله وبعد:

فإن هذه الآية الكريمة : {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} الآية .

كآية النحل: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} الآية.

وكآية الرعد {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} الآية.

متضمّنة واجب الدعوة إلى الله تعالى الذي قام به رسول اللّه صلى الله عليه وسلم وأصحابه من بعده وسلفهم الصالح خير قيام فعرف الله تعالى. وعرفت شرائعه المتضمنة محابه ومكارهه. وعبد سبحانه وتعالى ووحد في عبادته في أنحاء كثيرة من العالم 0 وسعد وكمل على تلك الدعوة خلق لا يحصى عددهم إلا الله ، لأنهم من أجيال أربعة عشر قرناً وزيادة.

غير أن هذا الواجب تخلى عنه المسلمون في الجملة زمناً غير قصير. فمنذ ضعفت الخلافة العثمانية وقبل سقوطها والدعوة الإسلامية واقفة، وظلها الطيب المبارك ينحسر عن رقاع واسعة من العالم الإسلامي. والأسباب معروفة، فما هناك حاجة إلى ذكرها هنا. وإنما الذي ينبغي أن يذكر هو أن العالم الإسلامي قد تحرر من سلطان الاستعمار الغربي، وأصبح للمسلمين دول وحكومات لها شأن عظيم. ووزن ثقيل بين دول العالم وحكوماته فيجـب على المسلمين أن ينهضوا من جديد بواجب الدعوة الإسلامية ويحملوها إلى الناس ليكملوا عليها ويسعدوا بها، وذلك واجبهم الذي أوجبه الله تعالى عليهم بآية يوسف التي نحن بصدد تفسيرها. إذ قوله تعالى: {أَنَا وَمَنِ اتَّبَعَنِي} نص صريح في أن من اتبع الرسول صلى الله عليه وسلم فيما جاء به ودعا إليه من الإيمان والإسلام والإحسان، وجب عليه أن يدعو إلى الله تعالى ليعرف ويعبد ويوحد. في حدود طاقته، وما يتسع له جهده البشري.

ونظراً إلى الظروف المحيطة بالعالم الإسلامي. والواقع الذي يعيشه المسلمون اليوم. فإن النهوض بهذا الواجب ، واجب الدعوة إلى اللّه تعالى قد يتأتى من طريقين:

الأول: وهو واجـب الدعوة في داخل العالم الإسلامي، ويكون باضطلاع الحكومة المسلمة به بين مواطنيها ورعاياها، وذلك بتكوين لجان الأحياء والقرى والمساجد. وتتكون لجنة الحي في الجامع من عمدة الحي أو القرية وإمام المسجد والواعظ الخاص بالمسجد، ويتعاون كل مواطن في الحي أو القرية مع هذه اللجنة على دعوة كل مواطن لحضور درس المسجد اليومي من بعد صلاة المغرب إلى صلاة العشاء، لتلقي العلم المعرف بالله تعالى ومحابه ومساخطه. والمواعظ المساعدة على فعل المحبوب لله عز وجل، وترك المكروه له سبحانه وتعالى. وعلى المسئولين أن يولوا هذه اللجان وأعمالها في المساجد عناية تجعل المواطن لا يتأخر عن حضورها والإستفادة منها طوال حياته0

يضاف إلى ذلك تحويل الإذاعة إلى منبر هداية وإصلاح وتربية وتعليم على نحو إذاعة القرآن بالمملكة العربية السعودية، فإنها خير إذاعة وجدت اليوم في العالم الإنساني ؛ إنها تبث ثمان عشرة ساعة الهدى والمعرفة مع خلوها من أي باطل أو ضلال من غناء أو زمر. أو صوت امرأة يحرم سماع صوتها0

كما يضاف إلى ما تقدم: أن يقوم وزير الداخلية في كل حكومة إسلامية بزيارات متتالية لكل قرية وحي في المدينة بحيث يؤمر أهل القرية أو الحي بالحضور إلزامياً. ويحضره الوزير ورجاله وكـافة أهل القرب أو الحي ويلقي الوزير كلمة يشجع بها على طاعة الله ورسوله والاستقامة على دين الله. ثم تلقي كلمات الوعاظ والمرشدين المتخصصين. وكلها تدعو إلى معرفة الله والتقرب إليه وطلب ما عنده من خير الدنيا والآخرة وذلك بطاعته تعالى وطاعة رسوله صلى الله عليه وسلم، بفعل الصالحات وترك السيئات0

فعلى مثل هذا يتم النهوض بواجـب الدعوة إلى الله تعالى في داخل البلاد الإسلامية .

وهذا الطريق خير من نظام الجمعيات والتكتلات الخاصة، فقد جربت فلم ينتج عنها إلا البلبلة والاضطراب وسوء الأخلاق وفساد الأحوال.

وقد عرف هذه الحقيقة الملك الصالح عبد العزيز آل سعود، فعاش طوال حكمه وليس في المملكة حزب ولا جمعية ولا منظمـة، وجرى على هذا أبناؤه البررة. فصارت المملكة مضرب المثل في الطهر والصلاح والاستقرار بينما وجدت في البلاد الإسلامية الأخرى الأحزاب والجمعيات والجماعات، فلم تثمر شيئا ذا بال من الخير والإصلاح. فضلاً عما حصل من جرائها من مصاعب ومتاعب في كثير من البلاد الإسلامية والعياذ باللّه.

والثاني: وهو النهوض بواجب الدعوة خارج ديار الإسلام، ويكون من طريقين:

الأول: متعذر في هذه الظروف وهو أن يتقدم الجيش الإسلامي إلى الدولة المتاخمة لحدوده فيعسكر على مقربة منها، ثم يطالب بواحدة من ثلاث: الإسلام، أو الدخول في حماية المسلمين للدعوة إلى الله تعالى، والتعريف به وبما عنده وما لديه، ويحكموا الناس بشريعة الله العادلة الرحيمة. وإن رفضت الأوليين فالثالثة وهي القتال حتى يحكم الله بين المسلمين دعاة الله وبين الكافرين دعاة الشيطان والطاغوت0 هذا طريق، وهو متعذر في هذه الظروف كما قدمنا0

والثاني: وهو أن يلحق بكل سفارة لدولة إسلامية في بلاد الكفر عالِمٌ متخصّصٌ في شئون الدعوة الإسلامية يتولى أمر عرض الإسلام بلغة تلك البلاد، وبيان محاسنه، والدعوة إليه بالكلمة الطيبة والموعظة الحسنة بواسطة النشرة والكتاب. والمحاضرة والندوة، وما إلى ذلك من وسائل البلاغ.

هذا أولاً. وثانيا أن يعنى بشأن الجاليات الإسلامية الموجودة في تلك البلاد بحيث تصبح في كـمالاتها الروحية والأخلاقية مثالاً عالياً يُرغب في احتذائه والتمثل به. الأمر الذي يجعل سكان تلك الديار يتساءلون عن مصدر تلك الكمالات الروحية. ويطلبون التعرف إليها، والأخذ بها. وهذه طريق من أنجح الطرق إلى الإسلام وأكثرها نفعاً: لأنها الدعوة إلى الإسلام بحسن القدوة0

ولكي تصبح الجاليات الإسلامية على هذا المستوى الرفيع من الكمال الروحي والخـلقي. يجب أن تنشأ هيئة إسلامية في العالم الإسلامي لهذا الغرض، تكون مهمتها جمع التبرعات المالية شهرياًَ من كل المسلمين حكومات وشعوباً ويتولى إنفاق تلك الأموال هيئة إسلامية أخرق تعرف (بالهيئة العليا للدعوة الإسلامية في العالم) وتعمل هذه الهيئة على توحيد كلمة الجاليات الإسلامية وعملها من طريق بناء مسجد جامع لكل مجموعة في البلد الواحد وتزويده بعالم يؤم الناس ويعلمهم ويرشدهم ويهذب نفوسهم ويصلح أخلاقهم مع فتح مدرسة تتسع لأولادهم ، ومقبرة لدفن موتاهم0

ومن المسجد الجامع تنبثق لجنة تعرف (بلجنة المسجد) تعنى بشئون الأفراد المسلمين دينياً ودنيوياًَ في تلك المدينة بحـيث تقوم بما تقوم به جماعة المسلمين عند انعدام الحاكم المسلم، فتأمر بالمعروف بين الجالية،وتنهى عن المنكر، وتنصح، وترشد، وترعى الحرمات، وتدفع المضرات، وتفصل في الخصومات0

وبهذا تتم الدعوة الإسلامية في خارج البلاد الإسلامية. وبذلك تبرأ ذمـة المسلمين من واجب الدعوة إلى الله تعالى. ويكونون قد قدموا لأنفسهم ولغيرهم خيراً يعود عليهم نفعة في الدنيا والآخرة.

(تفسير الآية)

أ- شرح الكلمات:

قل: فعل أمر من قال يقول قولاً ، إذا أمر غيره أن يقول. بمعنى ينطق بقولٍ ما من الأقوال.

هذه: أسم إشارة إلى القريب ، والمشار إليه هنا: طريق الرسول صلى الله عليه وسلم في إبلاغ رسالته0

سـبيلي: السبيل: الطريق الموصل إلى غاية. وهي هنا الإسلام. والغاية الجنة دار السلام وأضيفت السبيل إلى رسول الله صلى اللّه عليه وسلم لأنه سالكها وملتزم بالسير عليها.

أدعـو: أطلب غيري من الناس إلى الإسلام ليدخلوا فيه حتى يعملوا ويسعدوا0

إلى: حرف جر يفيد الغاية ويدل عليها والانتهاء إليها0

الله: اسم الرب تبارك وتعالى: ومعناه المعبود بحق الذي يألهه أهل السماء والأرض .

على: حرف جر يدل على الاستعلاء والتمكن فيه0

بصيرة: البصيرة للقلب كالإبصار للعين. والمراد بها هنا: العلم التام والحـجة ا لواضحة.

أنا: ضمير المتكلم وهو هنا عائد إلى رسول الله صلى الله عليه وسلم وفصل هنا ليعطف عليه قوله ومن اتبعني0

و: حرف عطف، عطف به الموصول (مَن) على الضمير المنفصل قبله (أنا)0

من: من اسم موصول بمعنى الذي0

اتبعني: اتبع فعل ماضي، والضمير المستتر فاعل عائد على من، والنون للوقاية.

والياء ضمير متصل عائد على رسول اللّه صلى الله عليه وسلم مبني على السكون في محل نصب مفعول به.

وسـبحان : الواو حرف عطف- سبحان أصله مصدر كالغفران من سبح يسبح. وصار علماًَ على التسبيح الذي هو تنزيه الله تعالى عن النقائص وعن كل ما لا يليق به: أي طلب البراءة له من كل نقص وعيب0

اللـه: اسم الجلالة الأعظم: علم على ذات الرب تعالى0

و ما: الواو للعطف والاستئناف. وما: حرف نفي مثل ولا ، في نفي الصفات والذوات والأفعال أيضاًَ ، نحو ما الله بغافل. وما القائم زيد، وما قلت غير الحق0

أنا: ضمير فصل للمتكلم عائد إلى رسول الله صلى اللّه عديه وسلم.

من: حرف جر، ولها معان كثيرة يعرف كل معنى بحسب ما تدخل عليه من الكلام، فتكون للتبعيض كأنفقوا مما رزقناكم، وكما هي هنا إذ نفى الرسول صلى اللّه عليه وسلم أن يكون واحداً من المشركين. أي بعضاً منهم.

المشـركين : جمع مشرك وهو من عبد مع الله تعالى غيره من سائر المخلوقات، وبأي نوع من أنواع العبادات0 التي شرعها الله لعباده يعبدونه بها0

ب- المعنى المجمل للآية الكريمة:

يأمر الله تعالى نبيه محمداً صلى الله عديه وسلم أن يقول للمشركين والمكذبين به وبدينه الحق: هذه سبيلي أي طريقتي التي لا أخرج منها ولا أحيد عنها، وقد وضعني ربي عليها وأمرني بالتزامها. وهي إيماني به تعالى وإسلامي وجهي له، بعبادته وحده لا شريك له بما شرع لي من العبادات، وما ألزمني به من الطاعات، حال كوني داعيا إلا الإيمان بالله ربي تعالا والى معرفته، ومعرفة محابه ومساخطه0 من الاعتقادات والأقوال والأعمال والى فعل محبوبه، وترك مكروهه. ليكمل الناس بذلك ويسعدوا عليه0

وإني في دعوتي هذه لَعَلَى عِلمٍ كامل ومعرفة تامة بربي وبمحابه ومساخطه، وبما عنده من نعيم مقيم لأوليائه في دار كرامته، وما لديه من نكال وعذاب أليم لأهل عداوته وبغضته ممن كفروا به وأشركوا في عبادته، وذلك في دار مهانة أعدائه يوم يحشرون إليه. ويجمعون ويوقفون بين يديه.

وان أتباعي على طريقتي هم مثلي يدعون على علم تام ومعرفة كاملة. يدعون عباد الله إلى معرفته تعالى ومعرفة محابه ومكارهه، والى طاعته عز وجل بفعل محابه من المعتقدات والأقوال والأفعال ، وتركَ مكارهه من ذلك، رجاء أن يكملوا ويسعدوا في دنياهم وأخراهم.

وإني لمسبح ربي ومقدسه ومنزه له عن كل ما لا يليق بجلاله وجماله من الولد والشريك والعجز وكل صفات النقص وسمات الضعف والعجز0

ومع هذا فإني متبرئ من المشركين، فلا تربطني بهم رابطة، ولا تصلني بهم صلة، وذلك من أجل محادتهم لربي، وشركهم به، وكفرهم بآياته ورسوله ، وأن أتباعي مثلي في تنزيه ربي وتقديسه، وفي البراءة من الشرك والمشركين0

جـ- هداية الآية:

اعلم أخي المسلم أن في كل آية من آي كتاب الله تعالى الذي بلغ نيفاً وست آلاف أية هداية خاصة بحيث لا تخلو أية من ذلك. وقد تحمل الآية الواحدة هدايات عدة وهناكَ نوع من الهدايات لا تخلو منه أية آية قط، وهو دلالة كل آية على وجود الله تعالى وعلمه ورحمته وقدرته وحكمته ، ونبوة محمد صلى الله عليه وسلم ورسالته.

وبيان ذلك: أن الآية قول نزل على محمد صلى الله عليه وسلم، وكل قول دال على قائله؛ إذ يستحيل وجود قول بلا قائل، فدلت الآية إذاً على وجود الله تعالى. وبما أن الآية تحمل علماًَ ومعرفة فقائلها إذاً عالم. وكون الآية تحمل مظهر الرحمة ، لأنها نزلت بالخير، فمنزلها رحيم، وكونها لا تخلو من حكمة نزلت لها فإن منزلها قطعا حكيم، وهكذا 0

وبما أن محمداً صلى الله عليه وسلم رجل أمي بشهادة الله تعالى وشهادة التواتر البشري وينطق بالقرآن ويقرؤه، ويعلمه، ويهدي ويحكم به. فـإن هذا دل على أنه صلى الله عليه وسلم نبي الله ورسوله. إذ لولا أن الله تعالى نبأه وأرسله لما أوحى إليه كلامه ، وأمره أن يتلوه ويعلمه ويحكم به ويهدي، وهو أمي لا يعرف حتى الحروف الهجائية.

فهذه الهداية- وهى الدلالة الفعلية على صحة الحقيقة العظمى وهى: لا إله إلاّ الله محمد رسول الله- موجودة في كل آية من كتاب الله القرآن العظيم.

ومن هدايات هذه الآية الخاصة:

1- منهجية الإسلام: إذ هو سبيل الله الموصل إلى رضوانه تعالى وجواره الكريم، وهو قائم على الاعتقاد الخاص، والقول الخاص، والعمل الخاص. وأهله ملزمون بالتقيد التام بمعتقداته، وأقواله ، وأعماله. و بهذا كان الإسلام منهجاً ثابتا وواضحاًَ يفضي بالآخذين به إلى كمالهم وسعادتهم في الدنيا والآخرة0

2- علم الداعي بما يدعو إليه: وبما يساعده على إبلاغ دعوته من الحجج القواطع، والبراهين السواطـع. العقلية والنقلية ومن ذلك أساليب البيان للترغيب والترهيب0

3- واجب الدعوة إلى الله تعالى: ليعبد ويوحد. ويذكر ويشكر من أجل إكمال البشر وإسعادهم في الحياتين. على كل من شهد لله بالوحدانية، ولمحمد صلى الله عليه وسلم بالرسالة ممن أوتى علماً وبصيرة في دين الله تعالى الذي هو الإسلام0

4- وجوب تنزيه الله تعالى وتقديسه : عن كل ما لا يليق بجلاله وكماله وجماله من سائر العيوب والنقائص، مع وجوب إثبات كل كمال لله عز وجل مما يليق بذاته وربوبيته سبحانه.

5- وجوب البراءة من الشرك وأهله: ولو كانوا أقرب قريب. وذلك إلى أن يؤمنوا بالله وحده ويعبدوه بما شرع لعباده من ضروب الطاعات وصنوف العبادات0

هذا وفي الآية هدايات غير ما ذكرنا. والله نسأل أن يرزقنا الاهتداء بهداياتها والعمل بها. وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه.

قال تعالى :

{ولا تصَعِّرْ خَدَّكَ للنَّاسِ وَلاَ تَمْش في الأرض مَرَحاً إنَّ اللّه لا يحب كلَّ مُخْتال فخُورٍ}

( لقمان الآيـة: 18)

من هم القُرّاء السبعة

هـم:

نافع في المدينة المنورة - وعبد الله بن كثير في مكة المكرمة - وأبو عمرو بن العـلاء في البصرة - وعبـد الله بن عامر في دمشق- وعاصم - وحمزة ابن حبيب والكسائي ثلاثتهم في الكوفـة.


 العدد 59 - فقه السنة

فقه السنة

صَلاةُ التَّراويحِ

للدكتور محمد ضياء الرحمن الأعظمي

أستاذ مساعد بكلية الحديث الشريف

1- التراويح لغة:

جمع ترويحة: أي ترويحة النفس وهي استراحتها. وفي القاموس: (منها ترويحة شهر رمضان سميت بها لاستراحة بعد كل أربع ركعات- يقال : استروح أي وجد الراحة) انتهى.

ثم غلب اسم التراويح على الصلوات التي تصلى في ليالي رمضان. ويجلس الإمام بعد كل أربع ركعات ، ولذا يقال: ويجلس بين كل ترويحتين مقدار ترويحة.

وقد روي الإمام البيهقي في سننه بسنده عن المغيرة بن زياد الموصلي عن عطاء، عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم يصلي أربع ركعات في الليل ثم يتروح فأطال حتى رحمته فقلت: بأبي أنت وأمي يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر، قال: أفلا أكون عبداً شكوراً ".

قـال البيهقي: تفرد به المغيرة بن زياد وليس بـالقوي. انتهى [1] .

ووثقه ابن معين، وصحـح الحاكم بعض أحاديثه [2] .

إلا أن الذهبي لم يوافقه على ذلك فقال : المغيرة: صالح الحديث. وتركه ابن حبان.

وقال في الكاشف : وثقه ابن معين وجماعة، وقـال أحمد: منكر الحديث [3] . ويرى بعض العلماء أن الاستراحة تكون بعد خمس تسليمات، والأمر فيه وسع، فقد سئل الإمام أحمد عن قوم صلوا في رمضان خمس تراويح لم يتروحوا بينها فقال : لا بأس [4] .

2- الترغيب في قيام رمضان :

الحـديث الأول : حديث أبي هريرة. قال: "كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمر بعزيمة، فيقول: من قام رمضان إيماناً واحتساباً غفِر له ما تقدم من ذنبه". رواه الجماعة.

شـرح الحـديث: قول أبـي هريرة: "من غير أن يأمر فيه بعزيمة"فيه التصريح بعدم وجوب القيام. قال الإمام النووي: معناه لا يأمرهم أمر إيجاب وتحتم بل أمر ندب وترغيب، ثم قال: اجتمعت الأمة على أن قيام رمضان ليس بواجب بل هو مندوب.

ومعنى قوله: "من قام رمضان" أي مصلياً، ويحصل هذا بمطلق ما يصدق عليه القيام وليس من شرطه استغراق جميع أوقات الليل، قال النووي: "إن قيام رمضان يحصل بصلاة التراويح ".

الحـديث الثاني: حديث عبد الرحمن بن عوف قال: إن النبي صلى الله عليه وسلم قال: "إن الله عز وجل فرض صيام رمضان، وسننت قيامه فمن صامه وقامه إيماناً واحتساباً خرج من ذنوبه كيوم ولدته أمه" [5] .

إلا أن في إسناده النضر بن شيبان الحداني- بضم المهملة وتشديد الدال- قال الحافظ:"لين الحديث " [6] .

2- حكم صلاة التراويح بالجماعة:

القـول الأول: صلاة التراويح بالجماعة في المسجد أفضل. وبه قال أحمد والشافعي وأبو حنيفة وبعض المالكية، وبالغ الطحاوي من الحنفية فقال:"إن صلاة التراويح بالجماعة واجبة على الكفاية ".

هكذا نقل الشوكاني عن الطحاوي [7] وسبقه الحافظ [8] ، وهو مخالف تماماًَ لما قاله الطحاوي في شرح معاني الآثار، وما نقل عنه الشيخ ابن الهمام في شرح فتح القدير، يقول الطحاوي: "فهؤلاء الذين روينا عنهم ما روينا من هذه الآثار كلهم يفضل صلاته وحده في شهر رمضان على صلاته مع الإمام، وذلك هو الصواب".انتهى [9] .

وقد قارن قبل هذا بين أدلة الفريقين فقال: "ذهب قوم إلى أن القيام مع الإمام في شهر رمضان أفضل منه في المنازل، واحتجوا في ذلك بقول رسول الله صلى الله عليه وسلم: "من قام مع الإمام حتى ينصرف كتب له قنوت بقية ليلته".

وقال: خالفهم في ذلك آخرون فقالوا: بل صلاته في بيته أفضل من صلاته مع الإمام، وحجتهم في ذلك حديث زيد بن ثابت قال: قال رسول الله صلى الله عليه وسلم: "خير صلاة المرء في بيته، إلا المكتوبة" وذلك لمّا قام لهم ليلة في رمضان فأرادوا أن يقوم بعد ذلك فقال لهم هذا القول.

ثم وفق بين الروايتين فقال: "يوجب الحديث الأول- (حديث أبي ذر)- إن من قام مع الإمام يكتب له قنوت بقية ليلته، ويوجب حديث زيد بن ثابت أن ما فعل في بيته هو أفضل من ذلك، حتى لا يتضاد هذان الأثران ". انتهى [10]

وقال الشيخ ابن الهمام: "إن الطحاوي روى عن ابن عمر، وعروة، تخلف بعض الصحابة ونقل عن القاسم، وإبراهيم، ونافع، وسالم، وأبي يوسف، إن أمكنه أداؤها في بيته مع مراعاة سنة القراءة وأشباهها فيصليها في بيته إلا أن يكون فقيها كبيراً يقتدى به لقوله صلى الله عليه وسلم: "عليكم بالصلاة في بيوتكم فإن خير صلاة المرء في بيته إلا المكتوبة" انتهى [11] .

القـول الثاني: الأفضل أن يصلي الرجل صلاة التراويح في البيت. وبه قال مالك، وأبو يوسف، وبعض الشافعية ، فقد سئل مالك عن قيام الرجل في رمضان فقال:"إن كـان يقوى في بيته فهو أحب أليّ وليس كل الناس يقوى على ذلك، فقد كـان ابن هرمز ينصرف فيقوم بأهله وكان ربيعة ينصرف، وعدد غير واحد من علمائهم كانوا ينصرفون ولا يقومون مع الناس وأنا أفضل ذلك " [12] .

واستدل هؤلاء بقول النبي صلى الله عليه وسلم: "أفضل الصلاة، صلاة المرء في بيته إلا المكتوبة" [13] - من حديث زيد بن ثابت، قال النبي صلى الله عليه وسلم هذا القول لما اتخذ حجرة في المسجد من حصير فصلى فيها حتى اجتمع عليه ناس ثم فقدوا صوته ليلة وظنوا أنه قد نـام فجعل بعضهم يتنحنح إليهم فقال: "ما زال بكم الذي رأيت من صنيعكم حتى خشيت أن يكتب عليكم، ولو كتب عليكم ما قمتم به، فصلوا في بيوتكم. فإن أفضل صلاة المرء في بيته إلا الصلاة المكتوبة".

والعجب من الألباني أنه لم يذكر هذا الحديث في كتابه (صلاة التراويح) وهو أقوى دليل للقول الثاني.

فلم يستثن رسول الله صلى الله عليه وسلم من الصلوات إلا الفرائض، وصلاة التراويح ليست منها.

وورد هذا الحديث في صلاة رمضان في مسجده صلى الله عليه وسلم فإذا كانت صلاة التراويح في البيت أفضل حتى من مسجد رسول الله صلى الله عليه وسلم! فكيف في مسجد غيره؟ !

ولكن بعد عهد عمر بن الخطاب رضي الله عنه صارت صلاة التراويح من شعائر الإسلام، وواظب المسلمون على ذلك، لذا أجمع العلماء على أفضليتها في أدائها في المساجد وذكروا في ذلك الأدلة التالية:

(1) حـديث عائشة : قالت:"إن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته ناس، ثم صلى الثانية فكثر الناس. ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسوله الله صلى الله عليه وسلم فلما أصبح قال: "رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم"وذلك في رمضان"متفق عليه.

شرح الحديث : في الحديث دليل على أن النبي صلى الله عليه وسلم صلى صلاة التراويح بالجماعة ولم يمنعه من الاستمرار بالجماعة إلا تخوفه أن تكتب على الأمة.

فإن قيل: كيف كان يفرض عليهم وقد أكمل الله الفرائض ورد الخمسين إلى الخمس ؟

أجاب البغوي على هذا السؤال قائلاً:"كانت صلاة الليل واجبة على النبي صلى الله عليه وسلم، وأفعاله الشرعية كان الإقتداء به فيها واجباًَ ، فكان لا يأمن إن هو واظب على الصلاة بهم أن يلزمهم الإقتداء به فيه، فالزيادة من جهة وجوب الإقتداء به. لا من جهة إنشاء فرض مستأنف على أن الإنسان قد يكلف نفسه ما لم يوجبه الشرع ثم تلحقه اللائمة بتركه كما لو نذر صلاة تلزمه وكما أخبر الله سبحانه وتعالى عن فريق من النصارى أنهم ابتدعوا رهبانية لم يكتبها عليهم، ثم قصروا فيها، فلحقتهم اللائمة، فقال سبحانه وتعالى: {فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} فأشفق النبي صلى الله عليه وسلم ذلك فترك العمل"انتهى [14] .

ونقل الحافظ عدة أقوال عن العلماء في شرح قول النبي صلى الله عليه وسلم "خشيت أن يفرض عليكم" ونسب هذا القول الذي مر آنفاً إلى الخطابي ، وذكر احتمالا آخر عن الخطابي، وهو: أن الله فرض الصلاة خمسين، ثم حط معظمها بشفاعة نبيه صلى الله عليه وسلم، فإذا عادت الأمة فيما استوهب لها والتزمت مما استعفى لهم نبيُهم صلى الله عليه وسلم منه لم يستنكر أن يثبت ذلك فرضا عليهم، ثم قال الحافظ: وتلقي هذين الجوابين من الخطابي جماعة من الشراح ، كابن الجَوزي ، وهو مبني على أن قيام الليل كان واجبا عليه صلى الله عليه وسلم وعلى وجوب الإقتداء بأفعاله وفي كل من الأمرين نزاع، ثم نقل الحافظ أقوال العلماء الآخرين فقال:

1- قال المحب الطبري :" يحتمل أن يكون الله عز وجل أوحى إليه أنك إن واظبت على هذه الصلاة معهم افترضتها عليهم: فأحب التخفيف عنهم فترك المواظبة".

وقال:"ويحتمل أن يكون ذلك وقع في نفسه كما اتفق في بعض القرب التي داوم عليها فافترضت".

وقيل: خشي أن يظن أحد من الأمة من مداومته عليها الوجوب.

والى هذا نحا القرطبي فقال: قوله (فتفرض عليكم) أي تظنونه فرضا فيجب على من ظن ذلك ؛ كما إذا ظن المجتهد حل شئ أو تحريمه فإنه يجب عليه العمل به.

قال:"وقيل: كان حكم النبي صلى الله عليه وسلم إنه إذا واظب على شيء من أعمال البر واقتدى الناس به فيه أنه يفرض عليهم ".

وعلق على هذا الحافظ فقال:"ولا يخفي بعد هذا الأخير، فقد واظب النبي صلى الله عليه وسلم على رواتب الفرائض وتابعه أصحابه ولم تفرض ".

2- قال ابن بطال:"يحتمل أن يكون هذا القول صدر منه صلى الله عليه وسلم لما كان قيام الليل فرضا عليه دون أمته، فخشي إن خرج إليهم والتزموا معه قيام الليل أن يسوي الله بينه وبينهم في حكمه، لأن الأصل في الشرع المساواة بين النبي صلى الله عليه وسلم وبين أمته في العبادة ".

قال:"ويحتمل أن يكون خشي من مواظبتهم عليها أن يضعفوا عنها فيعصى من تركها بترك اتباعه صلى الله عليه وسلم ".

3 – وقال الكرماني :"إن حديث الإسراء يدل على أن المراد بقوله تعالى {مَا يُبَدَّلُ الْقَوْلُ لَدَي} الأمن من نقص شيء من الخمس ولم يتعرض للزيادة ".

4- وقال البعض :"إن الزمان كان قابلا للنسخ فلا مانع من خشية الافتراض وعلق عليه الحافظ بقوله:"وفيه نظر، لأن قوله تعالى {مَا يُبَدَّلُ الْقَوْلُ لَدَي} خبر، والنسخ لا يدخله على الراجح ".

5- قال الحافظ : وقد أجاب في فتح الباري بثلاثة أجوبة أخرى:

أحدهـا : أن يكون المخوف افتراض قيام الليل بمعنى جعل التهجد في المسجد جماعة شرطاً في صحة التنفل بالليل، ويومئ إليه قوله في حديث زيد بن ثابت "حتى خشيت أن يكتب عليكم، ولو كتب عليكم ما قمتم به، فصلوا أيها الناس في بيوتكم" فمنعهم من التجمع في المسجد إشفاقاً عليهم من اشتراطه، وأمن مع إذنه في المواظبة على ذلك في بيوتهم من افتراضه عليهم.

ثانيها : أن يكون المخوف افتراض قيام الليل على الكفاية لا على الأعيان ، فلا يكون ذلك زائداً على الخمس ،بل هو نظير ما ذهب إليه قوم في العيد ونحوها.

ثالثهـا : يحتمل أن يكون المخوف افتراض قيام رمضان خاصة. فقد وقع في حديث الباب أن ذلك كان في رمضان. وفي رواية سفيان بن حسين: "خشيت أن يفرض عليكم قيام هذا الشهر" فعلى هذا يرتفع الأشكال ، لأن قيام رمضان لا يتكرر كل يوم في السنة فلا يكون ذلك قدراً زائداً على الخمس.

قال الحافظ : وأقوى هذه الأجوبة الثلاثة في نظري: الأول. انتهى.

الحديث الثاني: حديث أبي ذر، قال:"شهدنا مع رسول الله صلى الله عليه وسلم شهر رمضان فلم يقم في شيء من الشهر حتى كانت ليلة سابعة بقيت فقام بنا إلى نحو من ثلث الليل، ثم لم يقم بنا ليلة سادسة بقيت ، فلما كانت ليلة خامسة بقيت قام بنا إلى نحو من شطر الليل، فقلنا يا رسول الله لو نفلتنا قيام هذه الليلة؟ فقال: "إن الرجل إذا قام مع الإمام حتى ينصرف كتب له قيام ليلة"، ثم لم يقم بنا ليلة رابعة بقيت، فلما كان ليلة ثالثة بقيت قام بنا حتى خشينا أن يفوتنا الفلاح، قلت: وما الفلاح قال: السحور. قال: فكان يوقظ في تلك الليلة أهله وبناته ونساءه" [15] .

شرح الحديث : قوله "لو نفلتنا "أي لو جعلت بقية الليل زيادة لنا على قيام الشطر ، وهو من التنفيل ، وفي النهاية : لو زدتنا من الصلاة النافلة ، سميت بها النوافل لأنها زائدة على الفرائض، وتقديره: لو زدت قيام الليل على نصفه لكان خيرا لنا ، ولو " للتمني " [16] .

وقال الشوكاني : المراد هنا لو قمت بنا طول ليلتنا ونفلتنا من الأجر الذي يحصل من ثواب الصلاة ، انتهى .

وفي الحديث دليل على مشروعية الجماعة لصلاة التراويح .

الحديث الثالث : حديث أبي هريرة قال :"خرج رسول الله صلى الله عليه وسلم فإذا أناس في رمضان يصلون في ناحية المسجد ، فقال :"ما هؤلاء ؟ فقيل : هؤلاء ناس ليس معهم قرآن ، وأبي بن كعب يصلي ، وهم يصلون بصلاته ، فقال النبي صلى الله عليه وسلم : أصابوا ، ونعم ما صنعوا " [17] .

وروى هذا الحديث أيضاً محمد بن نصر المروزي [18] .

والمحفوظ في هذا أن عمر بن الخطاب جمع الناس وراء أبي بن كعب كما جزم الحافظ وغيره [19] .

هذه بعض الأحاديث التي رويت في مشروعية الجماعة في صلاة التراويح.

وأما قول النبي صلى الله عليه وسلم : "أفضل الصلاة صلاة المرء في بيته إلا المكتوبة" فحمل العلماء على صلاة التهجد كما خصصوا من هذا العموم بعض الصلوات التي شرع فيها الجماعة كالعيدين والكسوف والاستسقاء وكذلك صلاة التراويح ، ولذلك لما أمن عمر بن الخطاب رضي الله عنه من افتراض صلاة التراويح أمر بإقامتها في المسجد جماعة ، واستمر هذا العمل منذ ذلك الحين إلى يومنا هذا فصارت صلاة التراويح في شهر رمضان من شعائر الإسلام ، إلا أن من ترك التراويح جماعة في المسجد ، وأقامها في البيت لا يذم ولا يلام .

3- عدد ركعات صلاة التراويح :

ففيه ثلاثة أقوال للعلماء :

القول الأول : ركعات التراويح ثمانية – وهو قول المحدثين والمحققين .

القول الثاني : ركعات التراويح عشرون ركعة – وبه قال الأئمة الثلاثة : الشافعي وأبو حنيفة وأحمد .

القول الثالث : ركعات التراويح ست وثلاثون – وبه قال الإمام مالك.

وإليكم بعض الأدلة للقول الأول:

1- حديث عائشة رضي الله عنها قالت:"ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا غيره على إحدى عشرة ركعة، يصلي أربعاً لا تسأل عن طولهن وحسنهن، ثم يصلي أربعاً فلا تسأل عن طولهن وحسنهن. ثم يصلي ثلاثاً " [20] .

وقد بوب ابن خزيمة في صحيحه [21] باب ذكر عدد صلاة النبي صلى الله عليه وسلم بالليل في رمضان فذكر هذا الحديث، كما ذكره إلبيهقي في سننه [22] في باب ما روي في عدد ركعات القيام في شهر رمضان.

ويبدو أن الجميع استمسكوا به لمعرفة عدد ركعات النبي صلى الله عليه وسلم في رمضان وغيره، كما ذكره الإمام البخاري في صحيحه عقب صلاة التراويح وسوف يأتي ذلك قريبا إن شاء الله.

2- حديث جابر بن عبد الله قال :"صلى بنا رسول الله صلى الله عليه وسلم في شهر رمضان ثماني ركعات وأوتر..."رواه أبو يعلى، والطبراني في الصغير، كما قال الهيثمي وفيه: عيسى بن جارية وثقه ابن حبان وغيره، وضعفه ابن معين [23] .

وقال الحافظ في الفتح: [24] رواه ابن خزيمة وابن حبان، وعزاه في التلخيص [25] لابن حبان فقط ولم يتكلم على إسناد الحديث مع وجود عيسى بن جارية في إسناد ابن حبان كما في موارد الظمآن.

وقد ذكر الشيخ الألباني هذا الحديث ونسبه لابن نصر والطبراني وقال :"سنده حسن " [26] . ولم يتكلم على عيسى بن جارية .

والطبراني ذكر هذا الحديث في المعجم الصغير [27] بإسناده عن يعقوب بن عبد الله القمي عن عيسى بن جارية ،عن جابر بن عبد الله قال :" صلى بنا رسول الله صلى الله عليه وسلم في شهر رمضان ثمان ركعات وأوتر، فلما كانت القابلة اجتمعنا في المسجد ورجونا أن يخرج، فلم نزل حتى أصبحنا ثم دخلنا، فقلنا: يا رسول الله اجتمعنا البارحة في المسجد ورجونا أن تصلي بنا ؟ فقال : إني خشيت أن يكتب عليكم ".

قال الطبراني:"لا يروى عن جابر بن عبد الله إلا بهذا الإسناد، تفرد به يعقوب وهو ثقة، ولم يتكلم عن عيسى بن جارية ".

وذكر الذهبي هذا الحديث وقال : إسناده وسط [28] .

أقول : عيسى بن جارية : هو الأنصاري المدني ، قال الحافظ :"فيه لين ". وقال الذهبي :"روى عن جرير وجابر، وعنه أبو صخر حميد بن زياد ، ويعقوب القمي مختلف فيه "قال ابن معين :"عنده مناكير " [29] . وفي الميزان : قال النسائي:"منكر الحديث "وجاء عنه:"متروك "، وقال أبو زرعة:"لا بأس به "، وأما يعقوب بن عبد الله القمي فهو – بضم القاف – أبو الحسن الأشعري، سبق أن وثقه الطبراني وقال النسائي:" ليس به بأس "، وقال الدارقطني:"ليس بالقوي " [30] . وحكم عليه الذهبي بأنه صدوق [31] .

ويبدو من هذا أن الحديث لا يقل عن درجة الحسن ، ولذا سكت عليه الحافظ، وحسنه الألباني، وقال الذهبي:"إسناده وسط ". والمعروف أن الذهبي من أهل الإستقراء .

ثم أخرج الإمامان الجليلان وهما ابن جبان وابن خزيمة في صحيحيهما إضافة إلى ذلك أنه موافق لحديث عائشة .

وبهذين الحديثين أخذ المحققون من علماء أهل الحديث والفقه. فإن أحداً منهم لم يقل بأن النبي صلى الله عليه وسلم صلى أكثر من ثماني ركعات في رمضان أو في غير رمضان، وإنما الخلاف في الطول، والقراءة، والوقت، والجماعة، وغير ذلك.

وأما التراويح، وقيام رمضان، وصلاة الليل، وصلاة التهجد في رمضان: فهي عبارة عن شيء واحد، قال الشيخ عبيد الله المباركفوري: "اعلم أن التراويح وقيام رمضان وصلاة الليل وصلاة التهجد في رمضان عبارة عن شيء واحد، واسم لصلاة واحدة، وليس التهجد في رمضان غير التراويح لأنه لم يثبت من رواية صحيحة ولا ضعيفة أن النبي صلى الله عليه وسلم صلى في ليالي رمضان صلاتين إحداهما التراويح، والأخرى التهجد، فالتهجد في غير رمضان هو التراويح في رمضان كما يدل عليه حديث أبي ذر وغيره، وإليه ذهب صاحب فيض الباري [32] . ( الشيخ أنور شاه الكشميري ) من الحنفية حيث قال: "المختار عندي أن التراويح، وصلاة الليل واحد، وإن اختلفت صفتاهما كعدم المواظبة على التراويح وأدائها بالجماعة، وأدائها في أول الليل تارة، وإيصالها إلى السحر أخرى بخلاف التهجد فإنه كان في آخر الليل، ولم تكن فيه الجماعة. وجعل اختلاف الصفات دليلاً على اختلاف نوعيها ليس بجيد عندي بل كانت تلك صلاة واحدة، إذا تقدمت سميت باسم التراويح، وإذا تأخرت سميت باسم التهجد .

ولا بدع في تسميتها باسمين عند تغاير الوصفين فإنه لا حجر في التغاير الاسمي إذا اجتمعت عليه الأمة، وإنما يثبت تغاير النوعين عن النبي صلى الله عليه وسلم أنه التهجد مع إقامته بالتراويح [33] . انتهى.

وقد جزم أيضاً الشيخ بدر الدين العيني وهو من كبار العلماء الحنفية أن قول عائشة إن النبي صلى الله عليه وسلم كان إذا دخل في العشر الأواخر في رمضان يجتهد ما لا يجتهد في غيره، المقصود منه التطويل في الركعات والسجود والقيام والقعود بدون الزيادة في العدد [34] .

وقد ذكر الشيخ العيني عشرات الروايات عن الصحابة الآخرين لإثبات عدد ركعات النبي صلى الله عليه وسلم وخرج منها بأنه ما كان يزيد عن ثمان ركعات، ويزيد وينقص من ركعات الوتر ما شاء، وذهب الشيخ ابن الهُمام- من محققي الحنفية- إلى أن الثماني ركعات سنة، والبقية مستحبة، وأنكر عليه المشايخ الحنفية القائلون بسنية العشرين [35] .

القول الثاني: ركعات التراويح عشرون ركعة:

استند أصحاب هذا القول بالأثر المروى عن عمر بن الخطاب رضي الله عنه بأنه جمع الناس وراء أبـي بن كعب على عشرين ركعة كما استندوا أيضاً بحديث مرفوع إلا أنه ضعيف بالاتفاق، فلذا نرى أن المحققين من أصحاب المذاهب لم يذكروا هذا الحديث المرفوع في الاستدلال لما ذهبوا إليه كالشيخ ابن قدامة وغيره.

ولو كان هذا الحديث صحيحاً لكان حجة قاطعة على أصحاب القول الأول، ولتبادر المحققون إلى ذكره، ومع ذلك فنحن نذكر هذا الحديث ثم نتبعه الآثار المروية عن عمر بن الخطاب رضـي اللّه عنه بهذا الخصوص.

الحـديث المرفـوع: قال الإمام الزيلعي: "روى ابن أبي شيبة في مصنفه [36] ، والطبراني في معجمه [37] ، وعنه البيهقي [38] ، من حديث إبراهيم بن عثمان أبي شيبة عن الحكم، عن مقسم، عن ابن عباس أن النبي صلى اللّه عليه وسلم كان يصلي في رمضان عشرين ركعة والوتر".

قال الحافظ الزيلعي:"وهو معلول بأبـي شيبة إبراهيم بن عثمان جد الإمام أبـي بكر بن أبـي شيبة، وهو متفق على ضعفه ولينه ابن عدى في الكامل ثم أنه مخالف للحـديث الصحيح عن أبي سلمة بن عبد الرحمن أنه سأل عائشة...... فذكر حديثها " [39] . انتهىَ كلام الزيلعي.

وقال الهيثمى:"رواه الطبراني [40] في الكبير والأوسط وفيه: أبو شيبة وهو ضعيف [41] .

وقال الحافظ في التقريب:"أبو شيبة إبراهيم بن عثمان متروك "، وقال الشيخ ابن الهمام:"أبو شيبة إبراهيم بن عثمان ضعيف" [42] .

وقال البيهقي: "تفرد به أبو شيبة إبراهيم بن عثمان العبسي الكوفي وهو ضعيفة" [43] .

فسند هذا الحديث يدور على أبي شيبة لأن كل من خرجه فطريقه ينتهي إليه فلا يغرنك إذا قال أحد إن لهذا الحديث سنداً آخر، فإن الطبراني والبيهقي صرحا بأن أبا شيبة تفرد بهذا الحديث، وذكر الحافظ الذهبي في الميزان وقال:"إنه من مناكير أبي شيبة"، وكذا الحافظ مع علمه الغزير لم يجد لهذا الحديث سنداً آخر، فقد جزم وقال: "وأما ما رواه أبو شيبة من حديث ابن عباس فإسناده ضعيف، وقد عارضه حديث عائشة هذا الذي في الصحيحين مع كونها أعلم بحال النبي صلى الله عليه وسلم ليلاً من غيرها" [44] .

ومع وجود هذه التصريحات من الأئمة والمحققين؟ ومنهم علماء الحنفية جاء الشيخ يوسف البنوري رحمه الله تعالى الحنفي غاضباً وثائراً على من يقول : إن عدد ركعات التراويح ثمان ورماهم بالسفسطة والعجرفة في القول والبيان والزيغ في المعتقد والبغض مع صلحاء الأمة ثم قال: " ويدفع القول الأول بأنه وإن كان ضعيفاً _أي إبراهيم بن عثمان أبو شيبة _ ولكن يؤيد روايته تعامل الأمة في عهد الفاروق ومن بعده ، ويدفع الثاني بالحمل على اختلاف الأحوال كما أشار إليه الحافظ في سياق آخر ، وقد يعمل بالضعيف لتقويته بالتعامل وغيره [45] .

وقال بعد ذلك _ ويبدو أنه متعب جداً لعدم نجاحه في محاولاته الكلامية -: "العشرون لا بد أن يكون لها أصل في المرفوع وإن لم يبلغ إلينا بالإسناد القوي " [46] .

وهي قاعدة مخترعة تنم عن العجز من الإتيان بالأدلة المعقولة .

دراسة الآثار المروية عن عمر بن الخطاب رضي الله عنه بخصوص عدد ركعات صلاة التراويح:

روى الإمام البخاري في صحيحه [47] عن ابن شهاب، عن عروة بن الزبير، عن عبد الرحمن بن عبد القاري أنه قال:"خرجت مع عمر بن الخطاب رضي الله عنه ليلة في رمضان إلى المسجد، فإذا الناس أوزاع متفرقون يصلي الرجل لنفسه، ويصلي الرجل فيصلي بصلاته الرهط، فقال عمر: إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل، ثم عزم فجمعهم على أبي بن كعب، ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم، قال عمر: نعم البدعة هذه، والتي ينامون عنها أفضل من التي يقومون، يريد آخر الليل وكان الناس يقومون أوله ". انتهى .

هذا الحديث الذي ذكره الإمام البخاري معلقاً وقال: عن ابن شهاب وهو في الحقيقة عطف على ما سبق من الإسناد ورواه مالك في موطئه بإسناده نحوه .

شرح بعض الكلمات: (أوزاع) بسكون الواو، بعدها زاي معجمة، أي جماعة متفرقون، وقوله في الحديث : متفرقون : تأكيد لفظي .

(أمثل) أي أفضل كان عمر بن الخطاب رضي الله عنه استنبط من تقرير النبي صلى الله عليه وسلم من صلى معه في تلك الليالي، وإن كان كره ذلك لهم، فإنما كرهه خشية أن يفرض عليهم فلما مات النبي صلى الله عليه وسلم حصل الأمن من ذلك.

(فجمعهم على أبي بن كعب ) أي جعله إماماً. قال الحافظ:"كأنه اختاره عملاً بقوله صلى اللّه عليه وسلم "يؤمهم أقرؤهم لكتاب الله "، وقد قال عمر:" أقرؤنا أبي ".

(ثم خرجت معه ليلة أخرى) فيه إشارة إلى أن عمر ما كان يصلي مع الجماعة وراء أبي، لأنه يرى أن الصلاة في آخر الليل في البيت أفضـل، فإنه قال في آخر الحديث:"والتي تنامون عنها أفضل ".

وقد روى محمد بن نصر من طريق طاوس، عن ابن عباس قال:" كنت عند عمر في المسجد فسمع هيعة الناس فقال : ما هذا؟ قيل: خرجوا من المسجد، وذلك في رمضان فقال: ما بقي من الليل أحب إلي مما مضى ". انتهى.

(الهيعة) قال في النهاية: الصياح والضجة.

(قول عمر: نعم البدعة) وجاء في بعض الروايات: نعمت البدعة. والبدعة أصلها ما أحدث على غبر مثال سابق.

وتطلق في الشرع: في مقابل السنة، وتكون ممنوعة.

قال الحافظ:"والتحقيق في ذلك أنها إن كانت مما تندرج تحت مستحسن في الشرع فهي حسنة، وإن كانت مما تندرج تحت مستقبح في الشرع فهي مستقبحة، وإلا فهي من قسم المباح " [48] .

وقال الحافظ ابن الأثير: البدعة بدعتان، بدعة هوى، وبدعة ضلال، فما كان في خلاف ما أمر الله به ورسوله صلى الله عليه وسلم فهو في حيز الذم والإنكار، وما كان تحت عموم ما ندب اللّه إليه، وحض عليه اللّه ورسوله فهو في حيز المدح وما لم يكن له مثال موجود كنوع من السجود والسخاء وفعل المعروف فهو من الأفعال المحمودة، ولا يجوز أن يكون ذلك في خلاف ما ورد الشرع به لأن النبي صلى اللّه عليه وسلم قد جعل له ثواباً فقال:"من سن سنة حسنة كان له أجرها وأجر من عمل بها " وقال في ضده:"ومن سن سنة سيئة كان عليه وزرها ووزر من عمل بها " وذلك إذا كان في خلاف ما أمر الله به ورسوله صلى اللّه عليه وسلم. ومن هذا النوع قول عمر بن الخطاب:"نعمت البدعة هذه " [49] .

ونرجع إلى الحديث أصل الموضوع فنقول:

إن الإمام البخاري لم يذكر عدد الركعات التي جمع عليها عمر بن الخطاب وفي هذا إشارة إلى أن الآثار التي وردت في ذكر عدد الركعات لم تصح عنده. أو أنه يرى أن عمر لم تتجاوز على ثماني ركعات فذكر عقب قصة عمر حديث عائشة رضي الله عنها التي تقول:"ما كان رسول الله صلى الله عليه وسلم يزيد على إحدى عشرة ركعة في رمضان ولا في غيره، يصلي أربعاً فلا تسال عن حسنهن، وطولهن، ثم يصلى أربعاً فلا تسال عن حسنهن، وطولهن، ثم يصلى ثلاثاً ".

لذا وقع الخلاف بين الرواة في ذكر عدد الركعات ، وإليكم بعض هذه الآثار :

1- في موطأ مالك [50] : عن محمد بن يوسف عن السائب بن يزيد أنه قال:"أمر عمر بن الخطاب أبي بن كعب وتميماً الداري أن يقوما للناس بإحدى عشرة ركعة "قال:"وقد كان القارئ يقرأ بالمئين حتى كنا نعتمد على العصيّ من طول القيام وما كنا ننصرف إلا في بزوغ الفجر ".

وبطريق مالك رواه البيهقي [51] وصرح فيه بأن محمد بن يوسف هو ابن أخت السائب بن يزيد.

ورواه سعيد بن منصور في سننه بوجه آخر عن عبد العزيز بن محمد، عن محمد بن يوسف، عن السائب بن يزيد.

وإسناده صحيح. فإنما محمد بن يوسف الكندي المدني الأعرج ثقة ثبت مات في حدود الأربعين ومائة وهو شيخ مالك واحتج به الشيخان.

والسائب بن يزيد صحابي معروف حج مع النبي صلى الله عليه وسلم وهو صبي ثم إن هذا الحديث موافق لحديث عائشة رضي اللّه عنها وحديث جابر بن عبد الله إلا أن الحافظ ابن عبد البر يقول: "روى غير مالك في هذا الحديث (إحدى وعشرون) وهو الصحيح ولا أعلم أحداً قال فيه إحدى عشرة إلا مالكاً، ويحتمل أن يكون ذلك أولاً ثم خفف عنهم طول القيام ونقلهم إلى إحدى وعشرين إلا أن الأغلب عندي أن قوله: إحدى عشرة وهْمٌ ". انتهى.

ورد الزرقاني بقوله: ولا وهم مع أن الجمع بالإحتمال الذي ذكره قريب، وبه جمع البيهقي أيضاً، وقوله إن مالكاً انفرد به ليس كما قال، فقد رواه سعيد بن منصور من وجه آخر عن محمد بن يوسف مثل قول مالك [52] انتهى .

وقال النيموني في آثار السنن:"ما قاله ابن عبد البر من وهم مالك فغلط جداً لأن مالكاً تابعه عبد العزيز بن محمد الدراوردي عند سعيد بن منصور، ويحيى بن سعيد القطان عند أبي بكر بن أبي شيبة في مصنفه، وكلاهما عن محمد بن يوسف وقالا:"إحدى عشرة ".

وهذه الروايات التي رويت عن عمر بن الخطاب في غاية من الصحة، وفيها ذكر لإحدى عشرة ركعة، لأن عبد العزيز بن محمد الدراوردي من الثقات أيضاً أخرج له أصحاب الستة، ويحيى بن سعيد القطان إمام في الحفظ والضبط والإتقان.

وزاد الألباني في رسالة التراويح [53] فقال:" وأيضاً تابع مالكاً إسماعيل بن أمية وأسامة بن زيد ومحمد بن إسحاق عند النيسابوري وإسماعيل بن جعفر المدني عند ابن خزيمة في حديث ابن حجر كلهم قالوا عن محمد بن يوسف به . انتهى .

2- أخرج عبد الرزاق في مصنفه [54] عن داود بن قيس وغيره ، عن محمد بن يوسف عن السائب بن يزيد أن عمر جمع الناس في رمضان على أبي بن كعب، وعلى تميم الداري على إحدى وعشرين ركعة يقرأون بالمئين وينصرفون عند بزوغ الفجر.

قال الشيخ المباركفوري:"إن عبد الرزاق انفرد برواية إحدى وعشرين ركعة ولم يخرجه أحد غيره فيما أعلم، وعبد الرزاق وإن كان ثقة حافظاً فقد عمي في آخر عمره فتغير كما صرح به الحـافظ في التقريب، وأما الإمام مالك فبقي إماماً لدار الهجرة " [55] .

والمعروف أن الحكم في المختلطين أنه يقبل حديث من أخذ عنهم قبل الاختلاط ولا يؤخذ حديث من أخذ عنهم بعد الاختلاط أو أشكل أمره فلم يدر هل أخذ عنهم قبل الاختلاط أو بعده، فمسألة عبد الرزاق هي من القسم الثالث وخاصة إذا خالف الثقات .

ثم هذه الرواية مخالفة للحنفية فإنه يستلزم أن يقولوا بأن التراويح ثماني عشرة ركعة، أو أن الوتر ركعة واحدة.

وأما داود بن قيس فهو الصنعاني ذكره ابن حبان في الثقات وقال عنه الحـافظ:"مقبول ".

2- وأخرج محمد بن نصر المروزي [56] ، عن السائب بن يزيد بدون الإسناد وفيه ذكر لعشرين ركعة ومثله عند البيهقي [57] بطريق أبي عبد اللّه الحسين بن محمد بن فنجويه الدنيوري، ثنا أحمد بن محمد بن إسحاق السني، أنبأنا عبد الله محمد بن عبد العزيز البغوي، ثنا علي بن الجعد، أنبأنا ابن أبى ذئب، عن يزيد بن خصيفة، عن السائب بن يزيد..

قال صاحب مرقاة المفاتيح:"أما رواية يزيد بن خصيفة عن السائب بن يزيد فهي عند البيهقي بوجهين في أحدهما أبو عثمان عمرو بن عبد اللّه البصري، وفي الآخر أبو عبد اللّه الحسين بن فنجويه، ولم أقف على ترجمتهما ولم يعرف حالهما ". انتهى [58] .

أقـول: أما وجه أبى عثمان عمرو بن عبد اللّه البصري فلم أجده في السنن الكبرى وأما قوله في أبى عبد اللّه الحسين بأنه لم يقف على ترجمته فهو صحيح، فإني بعد البحث لم أقف على أكثر ما ذكره الحافظ الذهبي في ترجمة ( تمام بن أبى الحسين ) اسمه فقط بدون أن يقول عنه شيئاً [59] .

وقال الحافظ [60] :" روى مالك من طريق يزيد بن خصيفة عن السائب بن يزيد عشرين ركعة، وتبعه الشوكاني [61] فقال: رواه مالك في الموطأ والظاهر أنهما قد سهوا في ذلك فإن مالكاً لم يرو رواية يزيد بن خصيفة هذه في الموطأ ".

وقد ذكر النووي حديث يزيد بن خصيفة وعزاه إلى البيهقي وغيره ولم يعزه إلى مالك [62] وهذا لا يمنع أن يروى مالك هذه الرواية في غير الموطأ، بالإضافة إلى ذلك فقد قال الإمام أحمد عن يزيد بن خصيفة: منكر الحديث مع توثيقه له في رواية الأثرم عنه [63] .

ومعنى هذا أن يزيد بن خصيفة انفرد برواية هذا الأثر وهو مخالف لما رواه زملاؤه الآخرون فيكون الضعف في روايته من أجل مخالفته فقد قال الحافظ في مقدمة الفتح [64] في ترجمته: هذه اللفظة يطلقها أحمد على من يغرب من أقرانه بالحديث، عرف ذلك بالاستقراء من حاله، وقد احتج بابن خصيفة مالك والأئمة كلهم. انتهى.

فرواية يزيد بن خصيفة غريبة وشاذة مع صحته كما زعم به النووي [65] . لأنها تخالف روايات الثقات لأن ابن خصيفة ومحمد بن يوسف كلاهما ثقتان يرويان عن السائب بن يزيد، فالأول يقول في روايته ( إحدى وعشرون ) والثاني ( إحدى عشرة ركعة )، فيرجح القول الثاني لأنه أوثق من صاحبه، لذا اقتصر الحافظ في وصف يزيد بن خصيفة في التقريب بقوله: "ثقة "بينما قال في وصف محمد بن يوسف "ثقة ثبت "وأيضاً محمد بن يوسف هو ابن أخت السائب بن يزيد فلأجل قرابته للسائب يكون أعرف الناس في حديث السائب من غيره.

هذه هي خلاصة الخلاف بين يزيد بن خصيفة ومحمد بن يوسف، وقد حمل بعض علماء الحنفية على علماء أهل الحديث فنسبوا إليهم القول بتضعيف يزيد بن خصيفة معتمدين على قول أحمد فرموهم بالجهل والتعصب، والحق أن علماء أهل الحديث لم يضعفوا يزيد بن خصيفة بل رجحوا رواية محمد بن يوسف على روايته للأسباب التي مر ذكرها .

فلم ينجح في محاولة من أراد تقديم حديث يزيد بن خصيفة أو تصحيحه كما يظهر هذا جلياً من قول الشيخ اللكنوي في ( الرفع والتكميل ) ومنه الدكتور نور الدين عتر في ( منهج النقد في علم الحديث ) في باب ( منكر الحديث ) والله الهادي إلى سواء السبيل.

4-روى مالك في الموطأ [66] عن يزيد بن رومان أنه قال:"كان الناس يقومون في زمان عمر بن الخطاب بثلاث وعشرين ركعة "إلا أن فيه انقطاعا، فإن يزيد بن رومان لم يدرك عمر بن الخطاب فإنه توفي سنة ثلاثين ومائة فلم يلق إلا صغار الصحابة كابن الزبير وأنس وعبيد الله وسالم ابني عبد الله بن عمر، ولم يذكر الحافظ في (التهذيب)، ولا السيوطي في (إسعاف المبطأ برجال الموطأ) أنه التقى بعمر بن الخطاب.

وقد نص الزيلعي [67] بأنه لم يدرك عمر بن الخطاب وقال العيني [68] :" سنده منقطع ".

5 - روى ابن أبي شيبة عن وكيع، عن مالك، عن يحيى بن سعيد أن عمر بن الخطاب أمر رجلاً يصلي بهم عشرين ركعة [69] ، ويحيى بن سعيد لم يدرك عمر بن الخطاب فقد قال ابن المديني:"لا أعلمه سمع من صحابي غير أنس " [70] .

6- وروى ابن أبي شيبة أيضاً عن عبد العزيز بن رفيع قال:"كان أبي بن كعب يصلي بالناس في رمضان بالمدينة عشرين ركعة ويوتر بثلاث " [71] .

وعبد العزيز بن رفيع لم يدرك أبي بن كعب، فإنه توفي سنة (19 هـ)، أو سنة (33 هـ)، وعبد العزيز توفي سنة مائة وثلاثين على أنه لم يذكر أي واحد في ترجمته أنه روى عن أبي بن كعب، إنما يروى عن صغار الصحابة وكبار التابعين [72] .

7- وروى محمد بن نصر المروزي في قيام الليل قال:"قال الأعمش: كان ابن مسعود يصلي عشرين ركعة ويوتر بثلاث، إلا أن الأعمش لم يدرك ابن مسعود ".

8- وروى البيهقي [73] عن أبو الحسناء أن علي بن أبى طالب أمر رجلاً أن يصلى بالناس خمس ترويحات، عشرين ركعة. قال البيهقى:"وفي هذا الإسناد ضعف ". انتهى.

أقـول: لأن فيه أبا الحسناء وهو مجهول كما قال الحافظ في التقريب [74] .

9- وروى البيهقي من وجه آخر من طريق حماد بن شعيب، عن عطاء بن السائب، عن أبى عبد الرحمن السلمي، عن علي قال:"دعا القراء في رمضان فأمر منهم رجلاً يصلي بالناس عشرين ركعة وكان يوتر بهم "، وفيه حماد بن شعيب ضعيف، ضعفه ابن معين وغيره [75] ، وقال البخاري:"فيه نظر" [76] .

وقد ذكرت آثار غير هذه ولكن يظهر من دراستها أنها لا تخلو من ضعف، فإن الآثار الصحيحة عن عمر بن الخطاب تدل على أنه أمر أبي بن كعب أن يصلي بالناس ثمان ركعات وهي موافقة لفعل النبي صلى اللّه عليه وسلم، وأما ما زاد على هذه فهي كلها ضعيفة، أو مقطوعة غير صحيحة.

1.- وروى أبو داود في سننه عن الحسن أن عمر بن الخطاب جمع الناس على أبي بن كعب، فكان يصلى لهم عشرين ليلة، ولا يقنت بهم إلا في النصف الباقي، فإذا كانت العشر الأواخر تخلف فصلى في بيته، فكانوا يقولون: ابق أبى [77] ، وبطريقه رواه البيهقي [78] ، وكذا ذكره الزيلعي [79] عن أبي داود، بأن أبياً صلى بهم عشرين ليلة.

ثم تعمد بعض من لا أمانة له ولا ديانة، فأثبت في حاشية بعض نسخ أبي داود المطبوعة في الديار الهندية بأنه توجد في نسخ أخرى: عشرين ركعة بدلاً من عشرين ليلة ، وظهر ذلك أول مرة في حاشية الشيخ محمود الحسن على سنن أبي داود وهو إمام الحنفيين في جامعة دار العلوم بديوبند، ثم جاءت خطوة أخرى فأثبتوا في المتن (عشرين ركعة) وقالوا في الحاشية "وفي نسخة عشرين ليلة"وذلك في شرح فخر الحسن على سنن أبي داود.

وأمامي الآن نسخة بذل المجهود المطبوعة في لبنان على طبع الهندية، وفي هامشها "في نسخة بدله ركعة "، كذا في نسخة مقروءة على الشيخ مولانا محمد إسحاق رحمه اللّه تعالى [80] .

ثم هذا السند الذي ساقه أبو داود فيه انقطاع لأن الحسن البصري لم يدرك عمر بن الخطاب فإنه ولد في سنة إحدى وعشرين، ومات عمر في أواخر سنة ثلاث وعشرين أو في أوائل المحرم سنة أربع وعشرين.

11- وعند مالك رواية أخرى عن داود بن الحصين أنه سمع لأعرج يقول:"ما أدركت الناس إلا وهم يلعنون الكفرة في رمضان قال: وكان القارئ يقرأ سورة البقرة في ثمان ركعات، فإذا قام بها في اثنتي عشرة ركعة رأى الناس أنه قد خفف ".

قال ابن عبد البر:"أدرك الأعرج جماعة من الصحابة وكبار التابعين ".

وأما داود بن الحصين فهو أبو سليمان المدني الأموي مولاهم، وثقه ابن معين، وضعفه أبو حاتم وقال:"لولا أن مالكاً روى عنه لترك حديثه " [81] .

قال الحافظ بعد ذكر هذه الروايات وغيرها:"قال ابن إسحاق: وهذا أثبت ما سمعت في ذلك (يعني به رواية محمد بن يوسف، عن جده السائب بن يزيد قال: كنا نصلي زمن عمر في رمضان ثلاث عشرة) وهو موافق لحديث عائشة في صلاة النبي صلى الله عليه وسلم من الليل" [82] .

وهذا الذي نرجحه لأنه يوافق فعل النبي صلى اللّه عليه وسلم. والمسألة فيها خيار، كما قال الإمام الشافعي:"رأيت الناس يقومون بالمدينة بتسع وثلاثين، وبمكة بثلاث وعشرين وليس في شيء من ذلك ضيق "، وعنه قال: إن أطالوا القيام وأقلوا السجود فحسن، وإن أكثروا السجود وأخفوا القراءة فحسن، والأول أحب إليّ ".

القـول الثالث: وهو قول الإمام مالك بأن صلاة التراويح ست وثلاثون ركعة.

وجد أهل المدينة على ذلك: وقيل: ثمان وثلاثون، فقد روى محمد بن نصر المروزي، عن ابن أيمن، عن مالك هكذا، وقال مالك:"وعلى هذا العمل منذ بضع ومائة سنة "، ثم يقول مالك:"وليس في شيء من ذلك ضيق ".

فكان يرى أن الأمر موكول إلى المصلي فهو يختار العدد المناسب حسب نشاطه، وقد قال الترمذي في سننه:"أكثر ما قيل أنها تصلى إحدى وأربعين ركعة "- يعني بالوتر-.

ولكن نقل ابن عبد البر: عن الأسود بن يزيد:"تصلى أربعين ويوتر بسبع ".

وسبب اختيار أهل المدينة ستاً وثلاثين ركعة أن أهل مكة كانوا يطوفون بين كل ترويحتين طوافاً ويصلون ركعتين، ولا يطوفون بعد الترويحة الخامسة، فأراد أهل المدينة مساواتهم فجعلوا مكان كل طواف أربع ركعات فزادوا ست عشرة ركعة فصار المجموع ستاً وثلاثين ركعة. ذكره النووي [83] وغيره. والحمد لله رب العالمين.

[1] البيهقي: 2/497 .

[2] انظر المستدرك: 2/41 .

[ 3 ] الكاشف: 3/.167.

[4] المغني: 2/.141

[5] رواه أحمد( 1/191-195 ) . والنسائي (4/158) . وابن ماجة (1/421 ).

[6] التقريب (2/ 311

[7] انظر: نيل الأوطار: 2/6.

[8] انظر: فتح الباري: 4/252 .

[9] انظر: شرح معاني الآثار: 1/351 .

[10] انظر: شرح معاني الآثار: 1/349.

[11] انظر: شرح فتح القدير: 1/334.

[12] انظر المدونة: 1/222.

[13] متفق عليه.

[ 14] شرح السنة: 4/118

[15] رواه أصحاب السنن: الترمذي (2/16. )، وأبو داود (2/1.5)، والنسائي( 3/83)، وابن ماجة ( 1/42.)، كلهم بطرق عن داود بن أبي هند، عن الوليد بن عبد الرحمن الجرشي، عن جبير بن نفير، عن أبي ذر.

قال الترمذي: حسن صحيح.

ونقل المنذري تصحيح الترمذي وأقره .

[16] انظر : تحفة الأحوذي: 2/521 .

[17] رواه أبو داود (2/ 1.6 ) ،وقال : ليس هذا الحديث بالقوي ، مسلم بن خالد ضعيف . انتهى .

قال الذهبي في الكاشف ( 3/14. ) وثّق ، وضعفه أبو داود لكثرة غلطه .

وقال الحافظ في التقريب : فقيه صدوق كثير الأوهام .

[18] انظر : قيام الليل : ( ص 155 ) ، بطريق خالد بن مسلم ولم يقل فيه شيئا . .

[19] انظر: فتح الباري: 4/252 .

[20] متفق عليه :ففي البخاري مع الفتح(3/33) ،وفي مسلم (1/5.9) من طبعة فؤاد عبد الباقي.

[21] صحيح ابن خزيمة : ( 3/ 341 (

[22] السنن الكبرى للبيهقي : ( 3/495 (

[23] انظر : مجمع الزوائد: 3/172 .

[24] فتح الباري : 3/12 .

[25] التلخيص: 3/21 .

[26] انظر : صلاة التراويح ص 21 .

[27] المعجم الصغير : 1/19. .

[28] انظر : ميزان الاعتدال : 3/311 .

[29] انظر : الكاشف : 2/366 .

[30] انظر الخلاصة للخزرجي : 3/182 .

[31] انظر الكاشف 3/292 .

[32] انظر : 2/42. من فيض الباري .

[33] انظر : مرقاة المفاتيح 2/224-225 .

[34] انظر عمدة القارئ 7/2.4 .

[35] انظر شرح فتح القدير 1/334 .

[36] صنف ابن أبي شيبة 2/394 .

[37] الكبير 11/393 .

[38] البيهقي 2/496 .

[39] انظر : نصب الراية 2/153 .

[40] انظر المعجم الكبير 11/393 .

[41] انظر مجمع الزوائد : 3/172 .

[42] انظر شرح فتح القدير : 1/333 .

[43] انظر سنن البيهقي 2/496 .

[44] انظر فتح الباري 4/254 .

[45] انظر معارف السنن 5/547 .

[46] المصدر السابق 5/55.

[47] انظر فتح الباري 4/25.

[48] انظر فتح الباري 4/253 .

[49] انظر النهاية في غريب الحديث: 1 / 1. 6 .

[50] الموطأ مع شرحه التنوير 1/1. 5

[51] السنن الكبرى 2/496

[52] شرح الموطأ للزرقاني 1/354

[53] صلاة التراويح : ص 53 .

[54] المصنف: 4/26. .

[55] انظر تحفة الأحوذي: 3/527 .

[56] انظر: قيام الليل: ص 157.

[57] السن الكبرى : 3/496.

[58] 2 / 333.

[59] انظر: تذكرة الحفاظ: 3 / 1.57.

[60] انظر. فتح الباري: 4/253.

[61] انظر، نيل الأوطار:3 / 63.

[62] انظر: شرح المهذب: 3 / 527.

[63] انظر: ميزان الاعتدال: 4/43..

[64] ص 453.

[65] شرح المهذب 3/527 .

[66] الموطأ: 1/1.5 مع التنوير

[67] نصب الراية: 2/154

[68] انظر عمدة القارئ: 11/126

[69] المصنف: 2/393

[70] تهذيب التهذيب: 11/223

[71] المصنف: 2/393.

[72] راجع ترجمتهما في تهذيب التهذيب. وتهذيب الكمال.

[73] السنن الكبرى : 2/497.

[74] التقريب: 2/412

[75] انظر الجرح والتعديل: 1/2/142.

[76] التاريخ الكبير: 2/1/25 .

[77] أبو داود: 2/136باب القنوت في الوتر.

[78] السنن الكبرى: 2/498 .

[79] أنظر نصب الراية: 2/126 .

[80] انظر بذل المجهود في حل أبي داود : 7/252 .

[81] انظر الجرح والتعديل: 1/2/4.9.

[82] انظر فتح الباري: 4/254.

[83] انظر : شرح المهذب: 3/527 .


 العدد 59 - حَديثُ تفرُّق الأمَّةِ

حَديثُ تفرُّق الأمَّةِ

للشيخ عبد الكريم مراد

أستاذ مشارك بكلية الشريعة

قال الإمام الحافظ سليمان بن الأشعث أبو داود السجستاني: حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى اللّه عليه وسلم: "افترقت اليهود على إحدى أو ثنتين وسبعين فرقة وتفرقت النصارى على إحدى أو ثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين فرقة ".

إسناد الحديث: وهب بن بقية شيخ أبي داود هو وهب بن بقية بن عثمان أبو محمد الواسطي ويقال له: وهبان، ثقة من العاشرة روى عنه: مسلم وأبو داود والنسائي وخلق، ومات سنة تسع وثلاثين ومائتين (239 هـ).

وخالد : هو خالد بن عبد الله بن عبد الرحمن الطحان أبو الهيثم ويقال أيضاً أبو محمد المازني مولاهم، ثقة ثبت من الثامنة روى له الجماعة، ومات سنة اثنتين وثمانين ومائة (182 هـ).

ومحمد بن عمرو : هو محمد بن عمرو بن علقمة الليثى المدني، صدوق له أوهام من السادسة روى له الأربعة والبخاري مقرونا بغيره ومسلم في المتابعات ومات سنة خمس وأربعين ومائة (145 هـ).

وأبو سلمة : هو أبو سلمة بن عبد الرحمن بن عوف الزهري قيل اسمه: عبد الله وقيل إسماعيل، ثقة مكثر من الثالثة روى له الجماعة ومات سنة أربع وتسعين (94 هـ).

وأبو هريرة : هو الصحابي الجليل عبد الرحمن بن صخر أبو هريرة الدوسي اليماني رضـي الله عنه حافظ الصحابة. اختلف في اسمه اختلافاً كثيراً وكان اسمه في الجاهلية: عبد شمس ومات سنة سبع وخمسين (57 هـ).

قال ا بن إسحاق في مغازيه: حدثني بعض أصحاب أبي هريرة أنه قال:"كان اسمي في الجاهلية: عبد شمس بن صخر فسميت في الإسلام: عبد الرحمن ". رواه الحاكم في مستدركه.

تخريج الحديث : أخرج حديث أبي هريرة هذا: الترمذي في باب افتراق الأمة. وابن ماجة مختصراً في باب افتراق الأمم. وابن حبان في صحيحه. والحاكم في مستدركه. وأحمد بن حنبل في مسنده. والآجري في الشريعة. وأبو يعلى في مسنده. من طرق كلها عن محمد بن عمرو عن أبي سلمة عن أبي هريرة مرفوعاً.

وقال الترمذي: هذا حديث حسن صحيح. وقال الحاكم: صحيح على شرط مسلم.

قلت: والترمذي والحاكم رحمهما الله معروف تساهلهما في التصحيح ومحمد بن عمرو ابن علقمة من المشهورين بالصدق ولكن لم يكن من أهل الضبط والإتقان فحديثه حسن وسبق أن البخاري روى له مقروناً بغيره ومسلم في المتابعات.

وحديث افتراق الأمة روى عن جماعة من الصحابة منهم: معاوية بن أبي سفيان وعوف بن مالك وأنس بن مالك وعبد الله بن عمرو.

أما حديث معاوية رضي الله عنه فأخرجه أبو داود والحاكم وأحمد بن حنبل بسند جيد ولفظه عند أبي داود: "ألا إن من قبلكم من أهل الكتاب افترقوا على اثنتين وسبعين ملة وإن هذه الملة ستفترق على ثلاث وسبعين، ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة ".

وفي رواية له: "وإنه سيخرج في أمتي أقوام تجارى بهم تلك الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه عرق ولا مفصل إلا دخله ".

وأما حديث عوف بن مالك رضي الله عنه فأخرجه ابن ماجة في باب افتراق الأمم بسند جيد ولفظه: "افترقت اليهود على إحدى وسبعين فرقة فواحدة في الجنة وسبعون في النار وافترقت النصارى على ثنتين وسبعين فرقة فإحدى وسبعون في النار وواحدة في الجنة والذي نفس محمد بيده لتفترقن أمتي على ثلاث وسبعين فرقة، واحدة في الجنة وثنتان وسبعون في النار. قيل يا رسول الله من هم؟ قال: الجماعة ".

وأما حديث أنس بن مالك رضي الله عنه فأخرجه ابن ماجة بلفظ: "إن بني إسرائيل افترقت على إحدى وسبعين فرقة وإن أمتـي ستفترق على ثنتين وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة".

وفي إسناده: أبو عمرو عبد الرحمن بن يزيد بن تميم وهو ضعيف.

وأما حديث عبد الله بن عمرو رضي الله عنه فأخرجه الترمذي والحاكم ولفظه عند الحاكم: "ليأتينّ على أمتي ما أتى على بني إسرائيل مثلاً بمثلٍ حذو النعل بالنعل حتى لو كان فيهم من نكح أمه علانية كان في أمتي مثله. وإن بني إسرائيل افترقوا على إحدى وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلها في النار إلا واحدة فقيل ما الواحدة؟ قال: ما أنا عليه اليوم وأصحابي" .

وفي رواية الترمذي: "وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة".

وقال الترمذي: هذا حديث حسن غريب.

وفي إسناده عبد الرحمن بن زياد بن أنعم الأفريقي وهو ضعيف فتحسين الترمذي للحديث لاعتضاده بما روى في الباب من أحاديث.

وقال الحافظ ابن القيم رحمه الله في تهذيب السنن: حديث أنس رواه أبو إسحاق الفزاري عن الأوزاعي عن يزيد الرقاشي ورواه ابن وهب عن عمرو بن الحارث عن عبد الله ابن غزوان عن عمرو بن سعد عن يزيد الرقاشي .

قلت: يزيد بن أبان الرقاشي ضعيف وعبد الله بن غزوان وشيخه عمرو بن سعد مجهولان. كذا في الميزان .

وقال السخاوي في المقاصد الحسنة بعد ما نقل قول الحاكم في مقدمة مستدركه: إنه حديث كبير الأصول وقد روى عن سعد بن أبي وقاص وعبد الله بن عمرو وعوف بن مالك.

قال: وروى عن أنس بن مالك وجابر وأبي أمامة وعلي وعمرو بن عوف وعويمر أبي الدرداء ومعاوية بن أبي سفيان وواثلة بن الأسقع كما بينتها في كتابي الفرق.

شـرح الحديث : افترقت اليهود على إحدى أو ثنتين وسبعين فرقة الخ0 هذا شك من الراوي وقد ورد ذلك في حديث معاوية وحديث عبد الله بن عمرو من غير شك وقد تقدما.

وتفترق أمتي على ثلاث وسبعين فرقة، هذا من دلائل نبوته صلى الله عليه وسلم لأنه أخبر عن غيب وقع كما قال.

والمعنى أن الأمة تفترق فرقا تتدين كل فرقة منها بخلاف ما تتدين به الأخرى. والمراد من (أمتي) أمة الإجابة.

وليس المراد بالفرق المذمومة المختلفين في فروع الفقه وإنما المقصود بالذم من خالف أهل الحق في التوحيد والقضاء والقدر وشروط النبوة والرسالة وموالاة الصحابة وما جرى مجرى ذلك لأن المختلفين في هذه الأمور يكفر بعضهم بعضاً بخلاف الفروع الفقهية فإنهم مختلفون فيها من تكفير ولا تفسيق للمخالف فيها.

فيرجع تأويل الحديث في افتراق الأمة إلى هذا النوع من الاختلاف [1] .

قلت وإلى ذلك يومئ قوله صلى الله عليه وسلم في حديث معاوية: "وإنه سيخرج في أمتي أقوام تجارى بهم الأهواء كما يتجارى الكلب [2] بصاحبه لا يبقى منه عرق ولا مفصل إلا دخله ".

وفيه إشارة أيضًا إلى أن الأهواء والبدع إذا تمكنت من النفس واستحكمت بها فصاحبها على خطر عظيم قد لا يوفق للتوبة منها كما أن داء الكلب إذا تمكن من صاحبه واستحكمت به فهو على خطر من الهلاك قد لا يشفى منه.

قال الخطابي في معالم السنن: "في الحديث دليل على أن هذه الفرق كلها غير خارجة من الدين إذ جعلهم النبي صلى الله عليه وسلم من أمته. وفيه دليل على أن المتأول لا يخرج عن الملة وإن أخطأ في تأويله ". أهـ0

قلت: وفي الجهمية قولان للعلماء هل هم من أهل القبلة أم لا؟ وممن قال إن الجهمية ليسوا من فرق الأمة: عبد الله بن مبارك ويوسف بن أسباط [3]

وجاء في حديث غير أبي هريرة في فرق الأمة، زيادة: كلها في النار إلا واحدة كحديث أنس بن مالك ومعاوية وعوف بن مالك وعبد الله بن عمرو وغيرهم.

والحديث بمجموع طرقه يرتقي إلى درجة الصحيح لغيره ولذا قال الحاكم بعد ما ساق حديث معاوية في 1/128: هذه أسانيد تقام بها الحجة في تصحيح هذا الحديث ووافقه الذهبي.

وأما ما قاله الشوكاني في فتح القدير 2/56: أما زيادة: كلها في النار إلا واحدة، فقد ضعفها جماعة من المحدثين بل قال ابن حزم: إنها موضوعة.

وكذلك ما نقله زاهد الكوثري عن ابن الوزير أنه قال في كتابه: العواصم والقواصم: إياك أن تغتر. بزيادة: كلها في النار إلا واحدة، فإنها فاسدة ولا يبعد أن تكون من دسيس الملاحدة

وقد قال ابن حزم:"إن هذا الحديث لا يصح ".

فقد تولى الإجابة عن ذلك محدث الشام الشيخ محمد ناصر الدين الألباني حفظه الله في السلسلة الصحيحة بما ملخصه:

-ولا أدرى من الذين أشار إليهم الشوكاني بقوله: فقد ضعفها جماعة،؟ فإني لا أعلم أحداً من المحدثين ضعف هذه الزيادة بل إن الجماعة قد صححوها وقد سبق ذكر أسمائهم. وأما ابن حزم فقد راجعت كتابه الفصل في الملل والنحل وقلبت مظانه فلم أعثر عليه ثم إن النقل عنه مختلف فابن الوزير قال عنه: إن الحديث لا يصح والشوكاني قال عنه: إنها موضوعة، وشتان ما بين النقلين.

فإن صح عنه ذلك فابن حزم رحمه الله معروف عند أهل العلم بتشدده في النقد فلا ينبغي أن يحتج بقوله عند تفرده فكيف إذا خالف جماعة المحدثين؟

وأما ابن الوزير فقد صحح حديث معاوية في كتابه القيم: الروض الباسم في الذب عن سنة أبي القاسم ص 262.

وقد روى حديث افتراق الأمة مقلوب السند والمتن بلفظ: "تفترق أمتي على سبعين أو إحدى وسبعين فرقة كلهم في الجنة إلا واحدة. قالوا يا رسول الله من هم؟ قال: الزنادقة وهي القدرية". أخرجه العقيلي وابن عدي.

قال أهل العلم: هذا الحديث وضعه الأبرد بن أشرس وسرقه يسين الزيات فقلب إسناده وخلط والمعروف بلفظ: كلها في النار إلا واحدة.

قال في الميزان: قال ابن خزيمة: أبرد بن أشرس كذاب وضاع ويسين بن معاذ الزيات قال ابن حبان: يروي الموضوعات وقال البخاري: منكر الحديث0

وقد أشكل حديث افتراق الأمة على بعض الناس من جهة معناه.

والإشكال في قوله: كلها في النار إلا واحدة، ومن المعلوم أن أمته صلى الله عليه وسلم خير الأمم والمرجو أن يكونوا نصف أهل الجنة مع أنهم في سائر الأمم كالشعرة البيضاء في الثور الأسود كما جاء ذلك في الأحاديث فكيف يتمشى هذا؟

وقد أجاب عن ذلك الشيخ صالح بن مهدي المقبلي في كتابه: العلم الشامخ في الرد على الآباء والمشائخ ص 414.

بما ملخصه: إن الناس عامة وخاصة فالعامة آخرهم كأولهم مثل النساء والعبيد والفلاحين والسوقة ونحوهم ممن ليسوا من أمر الخاصة في شيء فلا شك في براءة هؤلاء من الابتداع.

وأما الخاصة فمنهم مبتدع أحدث البدعة واتخذها ديناً وبلغ في تقويتها كل مبلغ وجعلها أصلاً يرد إليه نصوص الكتاب والسنة. ثم تبعه قوم من نمطه في الفقه والتعصب وربما جددوا بدعته وفرعوا عليها ولكنه إمامهم المقدم. وهؤلاء هم المبتدعة حقاً.

ومن الناس من تبع هؤلاء وناصرهم وقوى سوادهم بالتدريس والتصنيف ولكنه في نفسه راجع إلى الحق وقد دس تلك الأبحاث نقوضها في مواضع على وجه خفي. ولعل هذا تخيل مصلحة دنيئة أو عظم عليه انحطاط نفسه وإيذاؤهم له في عرضه وربما بلغت الأذية نفسه. فهذا عرف الحق من الباطل وتخبط في تصرفاته وحسابه على الله إما أن يحشره مع من أحب بظاهره أو يقبل عذره.

وما تكاد تجد أحداً من هؤلاء النظار وأهل الكلام إلا وقد فعل ذلك.

ومن الناس من ليس من أهل التحقيق ولا هيئ للهجوم على الحقائق وقد تدرب في كلام الناس وعرف أوائل الأبحاث وحفظ كثيراً من غثاء ما حصلوه ولكن أرواح الأبحاث بينه وبينها حجاب.

وهؤلاء الأكثرون عدداً والأرذلون قدراً فإنهم لم يحظوا بخصيصة الخاصة ولا أدركوا سلامة العامة.

فالقسم الأول مبتدع قطعاً والثاني ظاهر الابتداع والثالث له حكم الابتداع.

وإذا حققت ما ذكرنا لك لم يلزمك السؤال المحذور وهو هلاك معظم الأمة لأن الأكثر عددا قديماً وحديثاً هم العامة. وكذلك الخاصة في الأعصار المتقدمة.

ولعل القسمين الأوسطين وكذلك من خفت بدعته من القسم الأول تنقذهم رحمة ربك من الانتظام في سلك الابتداع بحسب المجازاة الأخروية. ورحمة ربك أوسع بكل مسلم0 اهـ.

أصول فرق أهل الأهواء:

أصول فرق أهل الأهواء والبدع ثمانية:

الأول المعتزلة : ويسمون أصحاب العدل والتوحيد ويلقبون بالقدرية وهم عشرون فرقة.

والثاني الشيعة الشنيعة : وهم اثنتان وعشرون فرقة ترجع في الأصل إلى ثلاث فرق: الغالية والإمامية وهم الرافضة والزيدية.

والثالث الخوارج : ويسمون الحرورية والنواصب والشراة بضم الشين وهم عشرون فرقة0

والرابع المرجئة : والإرجاء له معنيان:

أ- التأخير، تقول: أرجأت الأمر إذا أخرته.

ب- إعطاء الرجاء، تقول: أرجيت فلاناً إذا أعطيته الرجاء.

والهمزة على الأول أصلية وعلى الثاني منقلبة عن حرف العلة.

وتسمية الجماعة مرجئة على المعنى الأول صحيح لأنهم يؤخرون العمل عن النية وعقد القلب لقولهم: إن الإيمان هو المعرفة بالله وبرسله وبما جاءت به من عند الله فقط والعمل ليس بإيمان. وتسميتهم مرجئة على المعنى الثاني واضح لقولهم: لا تضر مع الإيمان معصية كما لا تنفع مع الكفر طاعة. فقد أعطوا المؤمن العاصـي الرجاء في ثواب الله. والمرجئة خمس فرق.

والخامس النجارية : ويسمون الحسينية أتباع أبـي عبد الله الحسين بن محمد بن عبد الله النجار، وافقوا أهل السنة في خلق أفعال العباد ووافقوا المعتزلة في نفي الصفات. وهم ثلاث فرق.

والسادس الجبرية : وهم الجهمية في الصفات أتباع جهم بن صفوان السمرقندي. والجبرية لا تثبت للعبد قدرة ولا فعلاً وتقول: نسبة الأفعال إلى العبد مجاز والفاعل حقيقة هو الله تعالى. وهم فرقة واحدة.

والسابع المشبهة : وهم غلاة المثبتة الذين شبهوا الخالق بالمخلوق حكى عن بعضهم أنه قال: أعفوني عن الفرج واللحية واسألوا عما وراء ذلك. تعالى الله عما يقول الظالمون علواً كبيراً. والمشبهة فرقة واحدة.

فهذه اثنتان وسبعون فرقة كلهم في النار والفرقة الناجية هم أهل السنة الملتزمون اتباع سنة نبيهم صلى الله عليه وسلم في القليل والكثير.

واعلم أن افتراق الأمة واختلافها في أصول العقيدة قد حدثت بعد انتقال رسول الله صلى الله عليه وسلم إلى الرفيق الأعلى فقد حدث في آخر أيام الصحابة خلاف القدرية من معبد الجهني وأتباعه ثم شيئاً بعد شيء إلى أن تكاثرت الفرقة الضالة.

وقد رسم النبي صلى الله عليه وسلم الطريق التي يسير عليها المؤمن ووضع صلى الله عليه وسلم الميزان الصحيح الذي تعرض عليه المعتقدات ليبين صحيحها من مفاسدها فما خالف منها ما كان عليه النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم فهو مردود على صاحبه غير مقبول منه.

وذلك يقتضي من كل مؤمن أن لا يأبه لما تزعمه كل فرقة وتدعيها لنفسها من أنها الناجية ومن عداها هالك.

فما من فرقة حتى الذين ألهوا البشر إلا وتتبجح بأنها على الحق.

فاعرض يا أخـي المؤمن كل ما تسمع على كتاب الله وسنة رسوله صلى الله عليه وسلم فما وافقهما فهو الحق الذي يجب أن تعض عليه بالنواجذ ولا تفارقه إلى أن تلقي ربك سبحانه. اللهم أرنا الحق حقاً وارزقنا اتباعه. وأرنا الباطل باطلاً وارزقنا اجتنابه إنك ولـي ذلك والقدير عليه.

وصلى الله وسلم على عبدك ورسولك محمد وعلى آله وصحبه ومن سار على هديه إلى يوم الدين.

العلم والمـال

كان على بن أبى طالب رضي الله عنه يقول:

"العلم خير من المال، لأن المال تحرسه والعلم يحرسك، والمال تفنيه النفقة والعلم يزكو على الإنفاق، والعلم حاكم والمال محكوم عليه... مات خزَان المال وهم أحياء، والعلماء باقون ما بقى الدهر، أعيانهم مفقودة وآثارهم في القلوب موجودة..."

[1 ] الفرق بين الفرق للبغدادي ص9 .

[ 2 ] الكلب: بفتح الكاف. داء يصيب الكلب بجنون وعلامته أن تحمر عيناه. وإذا عقر هذا الكلب إنساناً عرض له من دلك أعراض رديئة. .

[ 3 ] شرح العقيدة الطحاوية .


 العدد 59 - مكانة أهل الحديث ومآثرهم

مكانة أهل الحديث ومآثرهم

وآثارهم الحميدة في الدّين

للدكتور ربيع هادي المدخلي

أستاذ مساعد بكلية الحديث الشريف

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له ومن يضلل فلا هادى له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله- صلى الله عليه وسلم- وعلى آله وصحبه أجمعين ومن اتبعهم بإحسان إلى يوم الدين

وبعـد- فإن الله بعث محمداً- صلى الله عليه وسلم- بالهدى ودين الحق ليظهره على الدين كله ولو كره الكافرين.

وإن أسعد الناس بهديه واتباعه وحبه ومولاته ونصرة ما جاء به من الحق هم صحابته الكرام ومن اتبعهم بإحسان من القرون المفضلة. ومن سلك سبيلهم وترسم خطاهم إلى يوم الدين.

ثم إن من يدرس أحوال السابقين واللاحقين من الفرق المنتسبة إلى أمة محمد- صلى الله عليه وسلم- ويدرس مناهجهم وعقائدهم وأفكارهم بإنصاف وفهم وتجرد يجد أن أهل الحديث هم أشدُّ الناس أتباعاً وطاعة وتعلقاً وارتباطاً بما جاءهم به نبيهم محمد- صلى الله عليه وسلم- كتاباً وسنة في عقائدهم وعباداتهم ومعاملاتهم ودعوتهم واستدلالهم واحتجاجهم وهم على غاية من الثقة والطمأنينة بأن هذا هو المنهج الحق الذي لا يأتيه الباطل من بين يديه ولا من خلفه وأنه الطريق السليم والصراط المستقيم.

وما عدا ذلك من المناهج والسبل فأمر لم يشرعه الله ولم يرض به ولا يؤدي إلا إلى الهلاك والعطب0

فمن هم أهل الحديث إذا؟

هم من نهج نهج الصحابة والتابعين لهم بإحسان في التمسك بالكتاب والسنة والعض عليهما بالنواجذ وتقديمهما على كل قول وهدي سواء في العقائد أو العبادات أو المعاملات أو الأخلاق أو السياسة والاجتماع.

فهم ثابتون في أصول الدين وفروعه على ما أنزله الله وأوحاه على عبده ورسوله محمد - صلى الله عليه وسلم-.

وهم القائمون بالدعوة إلى ذلك بكل جد وصدق وعزم. وهم الذين يحملون العلم النبوي وينفون عنه تحريف المغالين وانتحال المبطلين وتأويل الجاهلين.

فهم الذين وقفوا بالمرصاد لكل الفرق التي حادت عن المنهج الإسلامي، كالجهمية والمعتزلة والخوارج والروافض والمرجئة والقدرية، وكل من شذ عن منهج الله واتبع هواه في كل زمان ومكان لا تأخذهم في الله لومة لائم.

هم الطائفة التي مدحها رسول الله- صلى الله عليه وسلم- وزكاها بقوله: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة ".

هم الفرقة الناجية الثابتة على ما كان عليه رسول الله- صلى الله عليه وسلم- وأصحابه، الذين ميزهم رسول الله- صلى الله عليه وسلم- وحددهم عندما ذكر أن هذه الأمة ستفترق إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، فقيل: من هم يا رسول الله ؟ قال:"من كان على ما أنا عليه وأصحابي".

لا نقول ذلك مبالغة ولا دعاوى مجردة، وإنما نقول الواقع الذي تشهد له نصوص القرآن والسنة، ويشهد له التاريخ وتشهد به أقوالهم وأحوالهم ومؤلفاتهم.

هم الذين وضعوا نصب أعينهم قول الله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (آل عمران: 103).

وقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور: 63). فكانوا أشد الناس بعداً عن مخالفة أمر رسول الله صلى الله عليه وسلم- وأبعدهم عن الفتن.

وهم الذين جعلوا دستورهم {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء: 65).

فقدروا نصوص القرآن والسنة حق قدرها وعظموها حق تعظيمها فقدموها على أقوال الناس جميعاً وقدموا هديها على هدى الناس جميعاً واحتكموا إليها في كل شأن عن رضى كامل وصدور منشرحة بلا ضيق ولا حرج وسلموا لله ولرسوله التسليم الكامل في عقائدهم وعباداتهم ومعاملاتهم.

هم الذين يصدق فيهم قول الله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} (النور: 51).

هم بعد صحابة رسول الله جميعا وعلى رأسهم الخلفاء الراشدون هم سادة التابعين وعلى رأسهم سعيد بن المسيب وعروة بن الزبير وعلي بن الحسين زين العابدين ومحمد بن الحنفية وعبيد الله بن عبد الله بن عتبة بن مسعود وسالم بن عبد الله بن عمر والقاسم بن محمد بن أبي بكر الصديق والحسن البصري ومحمد بن سيرين وعمر بن عبد العزيز ومحمد ابن شهاب الزهري ثم أتباع التابعين وعلى رأسهم مالك والأوزاعي وسفيان بن سعيد الثوري وسفيان بن عينة وإسماعيل بن علية والليث بن سعد وأبو حنيفة النعمان.

ثم أتباع هؤلاء وعلى رأسهم عبد الله بن المبارك ووكيع بن الجراح والإمام محمد بن إدريس الشافعـي وعبد الرحمن بن مهدي ويحيى بن سعيد القطان وعفان بن مسلم.

ثم تلاميذ هؤلاء الذين سلكوا منهجهم وعلى رأسهم الإمام أحمد بن حنبل ويحيى بن معين وعلي بن المديني.

ثم تلاميذهم كالبخاري ومسلم وأبي حاتم وأبي زرعة وأبـي داود والترمذي والنسائي.

ثم من جرى مجراهم في الأجيال بعدهم كابن جرير وابن خزيمة والدارقطني في زمنه والخطيب البغدادي وابن عبد البر النمري0

وعبد الغنـي المقدسـي وابن قدامة وابن الصلاح وابن تيمية والمزي والذهبي وابن كثير وأقران هؤلاء في عصوهم ومن تلاهم واقتفى أثرهم في التمسك بالكتاب والسنة إلى يومنا هذا. هؤلاء الذين أعنى به أهل الحديث

جهـودهم في خدمة السـنة عمومـاً:

وتدوين أسماء رواتها وبيان أحوالهم من عدالة وضبط وإتقان أو ضعف وكذب وتدليس وغير ذلك من أحوالهم من أنواع الجرح والتعديل مما يتعلق بالأسانيد والمتون بدون مجاملة لأحد لا تأخذهم في الله لومة لائم وتلك ميزة خاصة لأمة محمد- صلى الله عليه وسلم- امتازت بها على سائر الأمم حققها الله على أيدي أئمة أهل الحديث الذين أبدوا من الكفاءات العلمية المدهشة ما لا يلحقهم ولا يدانيهم فيها أهل أي علم من العلوم.

وبرهنت أعمالهم وجهودهم وما خلفوه من تراث عظيم على عبقريات عظيمة وقرائح متوقدة وعقول خصبة قادرة على تشقيق علوم الحديث وتنويعها إلى حد تحار فيه الألباب.

من هذا الإنتاج العظيم أنواع المـؤلفات اللاتي ذكرهـا:

1 - الجـوامع.

2- المسـانيد.

3- والصحـاح.

4- السـنن.

5- المسـتخرجات.

6- كتب مفردة في أبواب مخصوصـة.

ككتب في رؤية الله في الآخرة وكتب في الإخلاص والتوحيد. والطهور والسواك والأذان وصفة الصلاة.

7- كتب مفردة في الآداب والأخلاق والترغيب والترهيب.

8- كتب في التفسـير.

9- كتب في المصاحف والقـراءات.

10- كتب في الناسـخ والمنسـوخ.

11- كتب في الأحـاديث القدسـية.

12- كتب في المراسـيل.

13- الأجزاء عندهم تأليف الأحاديث المروية عن رجل واحد من الصحابة أو من بعدهم.

14- الفـوائـد.

15- الوحـدانيات.

16- الثنائيات والثلاثيات إلى العشاريات.

17- كتب في الشمائل والسير والمغازي.

18- كتب في أحاديث شيوخ مخصوصين.

19- كتب في جمع طرق بعض الأحاديث.

20- كتب في رواة بعض الأئمة أو في غرائب حديثهم0

21- كتب في الأحاديث الأفراد.

22- كتب في المتفق والمفترق وفي المؤتلف والمختلف. وكتب في المتشابه.

23- كتب في معرفة الأسماء والكنى والألقاب.

24- كتب في مبهم الأسانيد أو المتون.

25- كتب في الأنساب.

26- كتب في معرفة الصحابة.

27- كتب في تواريخ الرجال وأحوالهم.

28- كتب المعاجم.

29- كتب الطبقات.

30- كتب في علوم الحديث أي مصطلحه0

31- كتب في الضعفاء وكتب في الثقات وكتب فيهما.

32- كتب في العلل.

33- كتب في الموضوعات.

34- كتب في بيان غريب الحديث.

35- كتب في اختلاف الحديث.

36- كتب في الأمالي.

37- كتب في رواية الأكابر عن الأصاغر.

38- كتب في أدب الرواية.

39- كتب في العوالي.

40- كتب في الأطراف أي أطراف الأحاديث0

41- كتب في الزوائد.

42- كتب في الجمع بين بعض الكتب- الحديثية

فهذه هي بعض المجالات التي كان يخوضها علماء الحديث والأثر تأليفاً ودراسة وهو يدل على همم عالية وعقول متفتحة خصبة واسعة الأفاق و إذا كان يحق للأمة أن ترفع رؤوسها وتعتز بأسلافها فبهؤلاء العباقرة وبعلومهم الواسعة النافعة وعقولهم النيرة المتفتحة، في الوقت الذي كان غيرهم ولا يزال يبذلون جهودهم في الحجر على العقول ودفع الأمة إلى الجمود القاتل المؤدي إلى الهلاك والضياع والفناء0

جهودهم الخاصة بالعقيدة والدعوة إلى الكتاب والسنة والتثبيت عليهما والدفاع عنهما:

كان الصحابة- رضوان الله عليهم- ومن سلك منهجهم واتبعهم بإحسان في عقائدهم وعباداتهم وأخلاقهم ومعاملاتهم، مؤمنين إيماناً كاملاً بما جاء في كتاب الله المجيد وسنة رسوله المطهرة في باب أسماء الله وصفاته المقدسة من غير تحريف ولا تعطيل ولا تشبيه ولا تمثيل وكذلك في الإيمان بالقدر والجنة والنار وعذاب القبر ونعيمه وسائر المعتقدات التي حصل فيها الانحراف من بعض الفرق والله الخالق العليم الحكيم- قد فطر الناس وأعدهم وهيأهم وأعطاهم عقولاً تناسب الحق وتوافقه وأنزل إليهم كتباً تتضمن من العقائد والشرائع ما يوافق العقول السليمة والفطر الصحيحة التي سلمت من الانحراف والفساد0 فيتلقى حواريو الأنبياء ومن ورثهم بحق واتبعهم بإحسان ما جاء به الرسل والكتب بالإيمان والتسليم.

وهذا كان موقف الصحابة الكرام ومن اتبعهم بإحسان.

ولما ذرت قرون شياطين البدع وقفوا لهم بالمرصاد فضللوهم وبدعوهم وكفروا من يستحق التكفير وقتلوا بعض رؤساء البدع والفتن والزندقة ثم ردوا في مقالاتهم ومؤلفاتهم على أهل البدع وبينوا خطرها وضررها على الإسلام والمسلمين.

وثبتوا المسلمين على كتاب ربهم وسنة نبيهم وبينوا لهم أن الواجب عليهم الإعتصام بكتاب ربهم وسنة نبيهم- صلى الله عليه وسلم- ومنابذة الأهواء وأهلها. إيمانا منهم أن القرآن والسنة كافيان غاية الكفاية في كل ما يجب على المرء الإيمان به واعتقاده كفيلان بهداية الناس وسعادتهم في الدنيا والآخرة. وأن الضلال والشقاء في الدنيا والآخرة في مخالفتهما فاستناداً إلى ما جاء في الكتاب والسنة من وجوب اتباع الرسول- صلى الله عليه وسلم- وطاعته والانقياد له وإيجاب رد ما تنازع الناس فيه إلى الله والرسول والوعيد الشديد لمن خالف هذا المنهج وشرع في الدين ما لم يأذن به الله.

ومن تحذير رسول الله- صلى الله عليه وسلم- من البدع وذمه لها وحكمه على كل بدعة أنها ضلالة وأنها مردودة لا يقبلها الله.

قام من لحقتهم هذه الفتن من الصحابة بقمع أهلها والرد عليهم فقام علي- رضي الله عنه- بقتل الخوارج وروى هو وغيره من الصحابة عن رسول الله ما يحض على قتلهم وأنه من أفضل ما يقرب إلى الله.

وأحرق غلاة الشيعة بالنار حينما غلوا فيه ورفعوه إلى درجة الألوهية.

ولما بلغ عبد الله بن عمر- رضي الله عنه- أن قوماً ينفون القدر وأن الأمر عندهم أنف قال لمن اخبره بهم: "إذا لقيت أولئك فأخبرهم أني براء منهم وأنهم مني برآء والذي نفسي بيده لو أن لأحدهم مثل أحد ذهباً فأنفقه في سبيل الله ما قبل الله منه شيئاً حتى يؤمن بالقدر خيره وشره ".

وسئل مالك عمن يقول: "القرآن مخلوق"، قال: "هو عندي كافر فاقتلوه". وعن ابن المبارك والليث بن سعد وابن عيينة وهشيم وعلي بن عاصم وحفص بن غياث ووكيع بن الجراح مثله [1] ومثله عن النووي ووهب بن جرير ويزيد بن هارون [2] 0 وقيل لعبد الرحمن بن مهدي: إن الجهمية يقولون: إن القرآن مخلوق.

فقال: "إن الجهمية أرادوا أن ينفوا أن يكون الرحمن على العرش استوى ، وأرادوا أن ينفوا أن يكون القرآن كلام الله أرى أن يستتابوا وإلا ضربت أعناقهم" [3] 0

وقال الربيع بن سليمان المرادي صاحب الشافعي:"لما كلم حفص الفرد الشافعي فقال حفص القرآن مخلوق فقال له الشافعي- رضي الله عنه- " كفرت بالله العظيم " [4] .

وسئل مالك عن الاستواء فقال: "الاستواء معلوم والكيف مجهول والسؤال عنه بدعة وما أراك إلا صاحب بدعة وأمر به فأخرج وكان يقول: إن الله في السماء. وأخرج رجلاً من حلقته لأنه مرجيء"0

وقال سعيد بن عامر: "الجهمية أشر قولاً من اليهود والنصارى. قد اجتمعت اليهود والنصارى وأهل الأديان أن الله تبارك وتعالى على العرش وقالوا هم: ليس على العرش شيء" [5] .

وقال ابن المبارك:"لا نقول كما قالت الجهمية إنه في الأرض ها هنا بل على العرش استوى".

وقيل له: كيف نعرف ربنا؟

قال:"فوق سماواته على عرشه… وإنا لنحكي كلام اليهود والنصارى ولا نستطيع أن نحكي كلام الجهمية" [6] .

وقال البخاري: "نظرت في كلام اليهود والنصارى والمجوس فما رأيت أضل في كفرهم منهم وإني لأستجهل من لا يكفرهم إلا من لا يعرف كفرهم [7] " .

ونقل الإمام البخاري أقوال كثير من الأئمة في تضليل وتكفير الجهمية في إنكارهم أن الله في السماء وفي قولهم إن القرآن مخلوق0 (راجع خلق أفعال العباد له)0

وخرج البيهقي بسند جيد عن الأوزاعي قال: "كنا والتابعون متوافرون نقول إن الله على عرشه ونؤمن بما وردت به السنة من صفاته".

وأسند اللالكائي عن محمد بن الحسن الشيباني قال:"اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب من غير تشبيه ولا تفسير فمن فسر شيئاً منها وقال بقول جهم فقد خرج عما كان عليه النبي- صلى الله عليه وسلم- وأصحابه وفارق الجماعة لأنه وصف الرب بصفة لا شيء".

وأخرج ابنا أبـي حاتم في مناقب الشافعـي عن يونس بن عبد الأعلى سمعت الشافعي يقول: "لله أسماء وصفات لا يسع أحداً ردها ومن خالف بعد ثبوت الحجة عليه فقد كفر وأما قبل قيام الحجة، فإنه يعذر بالجهل لأن علم ذلك لا يدرك بالعقل ولا الرؤية والفكر فنثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ} (انظر فتح الباري) (13/406- 407).

وروى الإمام أبو عيسى محمد بن عيسى بن سورة الترمذي المتوفى سنة 279 في جامعه حديث أبي هريرة- رضـي الله عنه- "إن الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره حتى أن اللقمة لتصير مثل أحد".

وقال عقبه: هذا حديث حسن صحيح.

وروى عن عائشة عن النبي- صلى الله عليه وسلم- نحو هذا ثم قال: "وقد قال غير واحد من أهل العلم في هذا الحديث وما يشبه هذا من الروايات من الصفات ونزول الرب تبارك وتعالى كل ليلة إلى سماء الدنيا قالوا قد ثبتت الروايات في هذا ويؤمن بها ولا يتوهم ولا يقال كيف؟.

هكذا روي عن مالك وسفيان بن عيينه وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث أمروها بلا كيف وهكذا قول أهل العلم من أهل السنة والجماعة.

وأما الجهمية فأنكرت هذه الروايات وقالوا: هذا تشبيه وقد ذكر الله عز وجل في غير موضع من كتابه اليد والسمع والبصر. فتأولت الجهمية هذه الآيات ففسروها على غير ما فسر أهل العلم وقالوا: "إن الله لم يخلق آدم بيده"وقالوا:"إن معنى اليد هاهنا القوة".

وقال إسحاق بن إبراهيم:"إنما يكون التشبيه إذا قال يد كيد أو سمع كسمع أو مثل سمع، فإذا قال: سمع كسمع أو مثل سمع فهذا التشبيه".

وأما إذا قال كما قال الله تعالى يد وسمع وبصر ولا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيهاً.

وهو كما قال الله تعالى: في كتابه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الترمذي كتاب الزكاة عقب حديث 662 جـ3 ص 43 طبعة الحلبي).

وروى أيضا حديث الحسن البصري عن أبي هريرة مرفوعاً في السماوات والمسافات بينها وأن العرش فوقها وذكر الأرضيين والمسافات بينها ثم قال هذا حديث غريب من هذا الوجه. ثم اثبت استواء الله على عرشه فقال:

"وهو على العرش"كما وصف في كتابه (48- كتاب التفسير حديث 3298)(5/404) طبعة الحلبي.

أما المؤلفات في نصرة العقيدة والرد على أهل البدع فهو كثيرة لا تحصى نذكر منها ما يأتي:

ألف الإمام أحمد بن حنبل إمام أهل السنة والحديث المتوفى سنة 241 هـ: كتاب: الرد على الجهمية والزنادقة 0 وألف كتاب: السـنة. وألف ابنه عبد الله كتاب: السـنة.

وألف أبو بكر بن أبي شيبة المتوفى سنة 235 هـ كتاب: الإيمـان.

وألف الإمام البخاري المتوفى سنة 256 هـ: كتاب: خلق أفعال العباد ضمنه الرد على الجهمية المعطلة لصفات الله والقائلين بخلق القرآن0

وضمن كتابه الجامع الصحيح ثلاثة كتب في هذا المجال: كتاب: الإيمان وضمنه الرد على المرجئة. وكتاب: التوحيد وضمنه الرد على معطلة الجهمية. وكتاب: الاعتصام وضمنه وجوب اتباع الكتاب والسنة وضمنه الرد على أهل الرأي المفرقين في القياس والرد على منكري حجية خبر الآحاد .

وألف أبو داود كتابه: السـنن وأدخل فيه كتاب السنة وضمنه الرد على القدرية والمرجئة والجهمية المعطلة وهو يضع تراجم واضحة بأسماء هذه الفرق كقوله بباب الرد على الجهمية في موضعين من كتاب السنة في الموضوع الأول رد عليهم إنكار استواء الله على العرش وفي الموضوع الثاني رد عليهم إنكار النزول.

ووضع الإمام أبو عبد الله محمد بن يزيد ابن ماجة مقدمة لكتابه السـنن في اتباع سنة رسول الله- صلى الله عليه وسلم- استغرقت 98 صفحة وضمنها ستة وستين حديثاً ومائتـي حديث. وضمنها أبواباً كثيرة من جملتها باب فيما أنكرت الجهمية ذكر فيه إنكارهم الرؤية والكلام والاستواء على العرش وساق أحاديث في الرد عليهم وذكر الخوارج وغيرهم من المبتدعة وعقد باباً في اجتناب الرأي.

وألف عثمان بن سعيد الدارمي المتوفى سنة 280 هـ كتاب: الرد على الجهمية. وكتاب: الرد على بشر المريسي.

وصنف أبو بكر أحمد بن علي بن سعيد المروزي المتوفى سنة 292 هـ كتاب: السنة.

وصنف أبو بكر محمد بن الحسين بن عبد الله الآجري المتوفى سنة 360 هـ كتاب: الشريعة. وكتاب: التصديق بالنظر إلى وجه الله وما أعد لأوليائه.

وألف أبو القاسم سليمان بن أحمد بن أيوب اللخمي الشافعي الطبراني صاحب التصانيف المتوفى سنة 360 هـ كتاب: السنة.

وألف الإمام أحمد بن محمد بن هانىء أبو بكر الأثرم المتوفى سنة 273 هـ كتاب: السنة.

وألف الإمام أبو علي حنبل بن إسحاق الشيباني ابن عم الإمام أحمد بن حنبل وتلميذه المتوفى سنة 273 هـ كتاب: السنة.

وألف الإمام أبو بكر أحمد بن محمد بن هارون الخلال مؤلف علم أحمد وجامعه المتوفى سنة 311 هـ كتاب: السنة وهو في ثلاث مجلدات.

وألف الإمام أبو الشيخ عبد الله بن محمد بن جعفر بن حيان الأصبهاني ذو التصانيف المتوفى سنة 369 هـ كتاب: السنة.

وألف أبو بكر أحمد بن عمرو بن أبي عاصم النبيل الشيباني المتوفى سنة 287 هـ كتاب: السنة.

وصنفه أبو حفص عمر بن أحمد بن عثمان البغدادي الواعظ المعروف بابن شاهين الحافظ الكبير ذو التصانيف العجيبة المتوفى سنة 385 هـ كتاب: السنة 0

وصنف الإمام أبو الحسن علي بن إسماعيل الأشعري المتوفى سنة 324 هـ كتاب:الإبانة وكتاب: الموجز على طريقة أهل الحديث في إثبات الصفات وضمنه الرد على الجهمية وغيرهم من فرق التعطيل.

وألف الإمام الحافظ خشش بن أصرم المتوفى 253 هـ كتاب: الاستقامة والرد على أهل البدع.

وألف إمام الأئمة محمد بن إسحاق بن خزيمة المتوفى سنة 311 هـ كتاب: التوحيد وإثبات صفات الرب عز وجل.

وألف إمام المفسرين أبو جعفر محمد بن جرير الطبري المتوفى سنة 310 هـ عقيدة على منهج أهل الحديث وجرى في تفسيره الكبير الشهير على المنهج نفسه0

وصنف أبو عبد الله محمد بن يحيى بن مندة الحافظ الرحال المتوفى سنة 301 هـ كتاب: السـنة.

وصنف الإمام أبو بكر أحمد بن إسحاق الشافعـي النيسابوري المتوفى سنة 342 هـ المعروف بالصبغي كتاب: الأسماء والصفات. وكتاب: الإيمان بالقدر .

وألف أبو أحمد محمد بن أحمد بن إبراهيم العسال الأصبهاني المتوفى سنة 349 هـ كتاب: السنة.

وألف أبو الحسين محمد بن أحمد بن عبد الرحمن الملطي الشافعـي المتوفى سنة 377 هـ كتاب: التنبيه والرد على أهل الأهواء والبدع.

وصنف الإمام الحافظ الكبير أمير المؤمنين في الحديث أبو الحسن علي بن عمر الدارقطني المتوفى سنة 385 هـ كتاب: الصفات. وكتاب: النزول. وكتاب: الرؤية.

وألف الإمام الحافظ عبيد الله بن محمد بن بطة العكبري المتوفى سنة 387 هـ كتاب: الإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة، والإبانة الصغرى، والسنة.

وألف الإمام الحافظ الجوال صاحب التصانيف الكثيرة محمد بن إسحاق بن يحـيى بن مندة المتوفى سنة 395 هـ كتاب: التوحيد، وكتاب الإيمان.

وألف الإمام الزاهد شيخ الإسلام أبو الفتح نصر بن إبراهيم المقدسـي الشافعـي المتوفى سنة 490 هـ كتاب: الحجة في مجلد.

وألف الإمام أبو القاسم هبة الله بن الحسن بن منصور الطبري الرازي اللالكائي محدث بغداد المتوفى سنة 418 هـ كتاب: شرح أصول السنة.

وألف الإمام أبو محمد عبد الله بن يوسف الجويني المتوفى سنة 438 هـ رسالة في إثبات الاستواء والفوقية.

وألف الإمام الكبير أبو إسماعيل عبد الله بن محمد الأنصاري الهروي المتوفى سنة 481 هـ كتاب: الفاروق في صفات الله. وكتاب: ذم الكلام.

وألف الإمام الزاهد شيخ الإسلام أبو الفتح نصر بن إبراهيم المقدسـي الشافعي المتوفى سنة 490 هـ كتاب: الحجة في مجلد.

وافتتح الإمام محي السنة أبو محمد الحسين بن مسعود البغوي الشافعـي المتوفى سنة 516 هـ كتابه: شرح السنة. بكتاب الإيمان من ص 7- 231 ضمنه الأبواب الآتية:

1- باب الإيمان بالقدر 30- باب وعيد القدرية0 3- باب الرد على الجهمية0 4- باب الرد على من قال بخلق القرآن0 5- باب الاعتصام بالكتاب والسنة0 6- باب رد البدع والأهواء0 7-باب مجانبة أهل الأهواء.

ونهج في كتابه التفسير نهج أهل الحديث والسنة في إثبات الصفات ومخالفة أهل الأهواء في ذلك0

وألف العلامة أبو الحسن محمد بن عبد الملك الكرجي الشافعي صاحب شيخ الإسلام الهروي المتوفى سنة 532 هـ عقيدة على منهج السلف.

وألف الإمام الحافظ أبو القاسم إسماعيل بن محمد بن الفضل التيمي الطلحي الأصبهاني المتوفى سنة 535 هـ كتاب: الحجة في بيان المحجة على منهج أهل الحديث.

وألف الإمام الحافظ محدث الإسلام عبد الغني بن عبد الواحد بن سرور المقدسي الحنبلي، صاحب التصانيف المتوفى سنة 600 هـ كتاباً في الصفات في جزأين تذكرة الحفاظ 4/1374 0

وألف الإمام شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام ابن تيمية- رحمه الله- المتوفى سنة 728 هـ عدداً من الكتب في: العقيدة والدعوة إلى الرجوع إلى الكتاب والسنة، ومحاربة البدع، كالعقيدة الواسطية، والعقيدة الحموية، والعقيدة التدمرية، واقتضاء الصراط المستقيم، ومنهاج السنة، والرد على البكري، والرد على الاخنائي، والفتاوى، وكلها تهدف إلى العودة بالأمة الإسلامية إلى الكتاب والسنة وإلى منهج السلف الصالح.

وألف تلميذه الإمام شمس الدين أبو عبد الله محمد بن أبي بكر المعروف بابن قيم الجوزية- رحمه الله- المتوفى سنة 751 هـ كتاب: الصواعق المرسلة على الجهمية والمعطلة، وكتاب: اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية. والقصيدة النونية في مجال العقيدة. وأعلام الموقعين في باب الاعتصام بالسنة.

وألف الإمام الحافظ شمس الدين أبو عبد الله محمد بن أحمد بن عثمان الذهبي المتوفى سنة 748 هـ كتاب: العلو للعلي الغفار جمع فيه نصوص الكتاب والسنة في علو الله وما بلغه من أقوال الصحابة والتابعين وأئمة الحديث وأئمة الفقه وأتباعهم إلى عصـره.

وألف العلامة القاضي صدر الدين علي بن علي بن أبي العز الحنفي الصالحي الدمشقي المتوفى سنة 792 هـ رسالة سماها الإتبـاع موضوعها وجوب اتباع السنة كما شرح العقيدة الطحاوية على منهج أهل الحديث في الصـفات والقرآن والقدر وغيرها من العقائد الإسلامية.

ثم كانت حركات الدعوة إلى الكتاب والسنة وتصحيح العقائد ومحاربة البدع في العالم الإسلامي. كحركة الصنعاني والشوكاني في اليمن.

وحركة الإمام المجدد الشيخ محمد بن عبد الوهاب في الجزيرة العربية وحركة أهل الحديث في الهند امتداداً لدعوة أهل الحديث ومنهجهم وهي لا تزال قائمة إلى قيام الساعة كما أخبر بذلك الصادق المصدوق صلى الله عليه وسلم: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة ".

يرزق الله العلم السعداء ويحرمه الأشقياء

عن عبد الرزاق، قال:

سمعت سفيان الثوري يقول لرجل من العرب:

"ويحكم، أطلبوا العلم، فإني أخاف أن يخرج العلم من عندكم فيصير إلى غيركم، فتذلون...

أطلبوا العلم، فإنه شرف في الدنيا وشرف في الآخرة "

وعن أبـي الدرداء رضي الله عنه، قال:

"يرزق الله العلم السعداء، ويحرمه الأشقياء ".

وقال عبد الملك بن مروان لبنيه:

"يا بني، تعلموا العلم، فإن استغنيتم كان لكم كمالاً، فإن افتقرتم كان لكم مالاً "

وكان عبد الله بن مسعود رضي الله عنه يقول:

"زيادة العلم: الابتغاء، ودرك العلم: السؤال... فتعلم ما جهلت، واعمل بما عملت " 000

(جامع بيان العلم وفضله)

قال رسول الله صلى الله عليه وسلم :

" لله أشد فرحاً بتوبة عبده المؤمن من رجل بأرض فلاة دوية مهلكة ومعه راحلته عليها طعامه وشرابه، فنزل عنها فنام وراحلته عند رأسه فاستيقظ وقد ذهبت، فذهب في طلبها فلم يقدر عليها حتى أدركه الموت من العطش، فقال : والله لأرجعن فلأموتن حيث كان رحلي، فرجح فنام، فاستيقظ، فإذا راحلته عند رأسه، فقال : اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح "

متفق عليه.

[1] شرح السنة للبغوي (1/187).

[2] خلق أفعال العباد ص 119 تحقيق على سامي النشار .

[3] شرح السنة للبغوي (1/187).

[4] شرح السنة للبغوي (1/187).

[5] خلق أفعال العباد ص 120 .

[6] خلق أفعال العباد ص 120 .

[7] خلق أفعال العباد ص 122.


 العدد 59 - بَيَانُ مَذهَبِ أهلِ السُّنةِ في الاستواء وَسَائِر الصِّفاتِ

بَيَانُ مَذهَبِ أهلِ السُّنةِ في الاستواء وَسَائِر الصِّفاتِ

لسَمَاحة الشيخ عبد العزيز بن بَاز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه وبعد:

فقـد اطلعت أخـيراًَ على ما نشـر في مجلة البلاغ بعددها رقم 637 من إجابة الشيخ أحمد محمود دهلوب على السؤال الآتي: ما تفسير قوله تعالى {اسْتَوَى عَلَى الْعَرْشِ} وجاء في هذه الإجابة جملة نسبها إلى السلف وهي قوله: "وقال أهل السلف استوى على العرش استوى عليه وملكه كقولهم:

مـن غـير سيـف أو دم مـهـراق

اسـتـوى بشـر علـى الـعـراق

وحيث إن هذه النسبـة إلى السلف غلط محـض. أحببت التنبيـه على ذلك لئلا يغتر من يراها فيظنها من قول العلماء المعتبرين. والصواب أن هذا التفسير هو تفسير الجهمية والمعتزلـة ومن سلك سبيلهم في نفي الصفات وتعطيل الباري سبحانه وتعالى عما وصف به نفسـه من صفات الكـمال. وقـد أنكـر علماء السلف رحمهم الله مثل هذا التأويل وقالوا إن القول في الاستواء كالقول في سائـر الصفات وهو إثبات الجميع لله على الوجه اللائق به سبحـانـه من غير تحريف ولا تعطيـل ولا تكييف ولا تمثيـل. قال الإمام مالـك رحمه الله:"الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة".

وعلى هذا درج علماء السلف من أهل السنة والجـماعة رحمهم الله. قال شيخ الإسلام ابن تيمية رحمه الله في رسالة الحموية: "فهذا كتاب الله من أوله إلى آخره وسنة رسوله صلى الله عليه وسلم من أولها إلى آخرهـا ثم عامة كلام الصحابة والتابعين ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى وهو فوق كل شيء وهو عالٍ على كل شيء، وأنـه فوق العـرش، وأنـه فوق السـماء مثل قوله تعالى: {إليْهِ يَصْعدُ الِكَلمُ الطَيبُ والعَملُ الصَالحُ يَرفَعهُ} . {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيّ} . {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ} . {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً حَاصباً} . {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} . {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} . {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} . {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} . {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} . في سبعة مواضع إلى أن قال إلى أمثال ذلك مما لا يكاد يحصي إِلا بالكلفة. وفى الأحاديث الصحاح والحسان ما لا يحصى إِلا بالكلفة مثل قصة معراج الرسول إلى ربه ونزول الملائكة من عند الله وصعودها إِليه وقوله في الملائكة الذين يتعاقبون فيكم بالليَل والنهار. "فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم بهم"وفي الصحيح في حديث الخوارج "ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السـماء صباحـاً ومسـاء" إلى أن قال: "إلى أمثال ذلـك مما لا يحصيه إلا الله, مما هو أبلغ المتواترات اللفظية والمعنوية التي تورث علماً يقيناً من أبلغ العلوم الضرورية أن الرسول المبلغ عن الله ألقى إلى أمتـه المدعوين أن الله سبحانه على العرش وأنه فوق السماء كـما فطر الله على ذلـك جميـع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته، ثم عن السلف في ذلك من الأقوال ما لو جمع لبَلغ مئين أو ألوفاً"الخ ا.هـ0

وبـما ذكـرناه يتضح للقراء أن ما نسبه أحمد محمود دهلوب إلى السلف من تفسير الاستواء بالاستيلاء غلط كبير وكـذب صريـح لا يجوز الالتفات إليه، بل كلام السلف الصالح في ذلك معلوم ومتواتر، وهو ما أوضحه شيخ الإسلام ابن تيمية رحمه الله من تفسير الاستواء بالعلو فوق العرش، وأن الإيمان به واجب، وأَن كيفيته لا يعلمها إلا الله سبحانه. وقـد روى هذا المعنى عن أم سلمة أم المؤمنين وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمه الله وهو الحق الذي لا ريب فيه وهو قول أهل السنة والجماعة بلا ريب. وهكذا القول في باقي الصفات من السمـع والبصـر والرضى والغضب، واليد والقـدم والأصابع والكلام والإرادة وغير ذلك. كلها يقال فيها إنها معلومة من حيث اللغة العربية، فالإيمان بها واجب والكيف مجهول لنا لا يعلمه إلا الله سبحانه مع الإيمان أن صفاته سبحانه كلها كاملة، وأنه سبحـانـه لا يشبه شيئاً من خلقه، فليس علمه كعلمنا ولا يده كأيدينا ولا أصابعه كأصابعنا ولا رضاه كرضانا إلى غير ذلك كـما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقـال تعـالى: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} والمعنى أنه لا أحد يساميه سبحانه أي يشابهه وقال عز وجل: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} والآيات في هذا المعنى كثـيرة والواجب على المؤمن التمسك بما أخبر الله به ورسوله ودرج عليه سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسـان، والحـذر من مقالات أهـل البدع الـذين أعرضوا عن الكتاب والسنة وحكموا أفكـارهم وعقولهم فضلوا وأضلوا. والله المسئول أن يحفظنا وجميع المسلمين من مضلات الفتن وأن يعيذنا وسائر المسلمين من نزغات الشيطان واتباع خطواته إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 59 - مَفهُومُ الأسمَاء والصِّفات

مَفهُومُ الأسمَاء والصِّفات

سَعد نَدَا

المدرس بالجامعة الإسلامية

الحمد لله والصلاة والسلام على رسول الله ومن تبع هديه ووالاه، وبعـد:

فإذا توهم بعض الناس أن الكتابة في أسماء الله عز وجل أمر لا أهمية له وزعموا أنهم جميعاً يعرفون الله تعالى، ولا حاجة لهم إلى مثل هذه الموضوعات.

فأقـول: وهل يعرف ربه من يجهل ربه بأسمائه الحسنى وصفات كماله العليا التي اختارها هو سبحانه لنفسه وجعلها لنا سبيلاً إلى التعرف عليه جل وعلا؟

وهل يستطيع أن يعبد ربه ويجرد له عبادته من لم يتعرف على ربه ولم يعلم له اسما ولا صفة؟

وإلا فليدلني أولئك الزاعمون: ممن يطلب الواحد منهم الرزق مثلاً إن لم يكن يعرف أن من أسماء ربه سبحانه: الرزاق، ومن صفاته صفة الرزق؟ وممن يطلب المغفرة إن لم يكن يعرف أن من أسماء ربه سبحانه: الغافر والغفار، ومن صفاته صفة المغفرة؟ وهكذا.

إن معرفـة العبـد أسماء ربه الحسنى وصفات كماله العليا له شأن عظيم، ومن روائع ما ذكـره الإمام ابن القيم- رحمـه الله- في أهميـة التعرف على الله تعـالى بأسـمائه وصفاته وأفعالـه قولـه: "لا حياة للقلوب، ولا سرور، ولا لذة، ولا نعيم، ولا أمان، إلا بأن تعرف ربها، ومعبودها، وفاطرها، بأسمائه وصفاته، وأفعاله، ويكون ذلك أحب إليها مما سواه، ويكون سعيها فيما يقربها إليه. ومن المحال أن تستقل العقول البشرية بإدراك ذلك على التفصيل، فاقتضت حكمةُ العزيز العليم بأن بعث الرسل به مُعَرِّفين، وإليه داعين، ولمن أجابهم مبشرين، ولمن خالفهم منذرين، وجعل مفتاحَ دعوتهم وزبدةَ رسالتهم معرفةَ المعبود سبحانه بأسمائه، وصفاته، وأفعاله. وعلى هذه المعرفة تنبني مطالبُ الرسالة جميعها، فإن الخوفَ والرجاء، والمحبة والطاعةَ والعبوديةَ تابعةٌ لمعرفة المرجُوّ، المخّوف، المحبوب، المُطاع، المعبُود.

ولمـا كان مفتاحُ الـدعوة معرفةَ الربِّ تعالى، قال أفضلُ الداعين إليه رسولُ الله صلى الله عليه وسلم لمعاذ بن جبل، وقد أرسله إلى اليمن: "إنك تأتى قوماً من أهل الكتاب، فليكنْ أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإذا عرفوا الله، فأخبرهم أن الله فرض عليهم خمس صلوات في اليوم والليلة... الحديث".

وهو في الصحيحيـن- واللفظ لمسلم [1] 0

ثم قال الإمام ابن القيم- رحمه الله-: "والمقصود أن الله تعالى أكمل للرسول ولأمته به دينهم، وأتم عليهم به نعمتـه. ومحال مع هذا أن يَدَعَ ما خُلِقَ له الخلقُ، وأُرسلت به الرسلُ، وأُنزِلت به الكتبُ، ونُصِبَتْ عليه القِبْلةُ، وأسِّسَتْ عليه المِلَّةُ، وهو باب الإيمان بالله، ومعرفته ومعرفة أسمائه، وصفاته، وأفعاله ملتبساً مشتبِهاً حقُّهُ بباطله، لم يتكلم فيه بما هو الحق بل تكلم بما هو الباطل، وأن الحق في إخراجه عن ظاهره. فكيف يكون أفضل الرسلِ وأجلُّ الكتب غيرَ وافٍ بتعريف ذلك على أتم الوجوه؟ مبين له بأكمل البيان؟ موضح له غاية الإيضاح؟ مع شِدَّة حاجة النفوس إلى معرفته، وهو أفضل ما اكتسبته النفوس، وأجلُّ ما حصلته القلوب؟ [2] ".

بعـد هذا التقـديم، أعـود إلى إتمام ما بدأتـه من الكلام على أسماء الله الحسنى، سائلا الله عز وجل أن يلهمني الرشاد. فأقول:

المؤمن:

هو اسم من أسماء الله عز وجل. وهو من (آمن) عباده من أن يظلمهم. وأصل (آمَنَ): (أ أمَنَ) بهمزتين لُيِّنت الثانية [3] .

وقيل: المؤمن: هو الذي يَصْـدُق عبادَه وعْدَه: فهو من الإيمان: التصديق، أو يؤمنهم في القيامة من عذابه، فهو من الأمان، والأمْن ضد الخوف [4] 0

. وقد ورد اسم (المؤمن) جل وعلا في القرآن الكريم مرة واحدة فقط [5] . في قوله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ... } [الحشر آية 23]

- وقـد قيـل في معنى (المؤمن) في هذه الآية: أنـه سبحـانـه الذي يؤمن خلقه من ظلمـه. المصـدِّق الموقن: بمعنى أن الناس آمنوا بربهم فسـماهم مؤمنـين، وآمن الربّ الكريمُ لهم بإيمانهم. صدقهم [6] .

- وقيل المؤمن: هو واهب الأمن [7] .

- وقيل: المؤمن: فيه ستة أقوال:

1- أنـه- سبحـانـه- الذي أمن الناسُ ظلمَه، وأَمِنَ مَنْ آمَنَ به عذابَه. قاله ابن عباس ومقاتل.

2- أنه المجير- قاله القرظي.

3- أنه الذي يُصَدِّق المؤمنين إذا وحدوه- قاله ابن زيد.

4- أنه الذي يصدِّق عباده وعدَه- قاله ابن قتيبة.

5- أنه الذي وحَّد نفسه لقوله تعالى {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ} [آل عمران آية 118]- قاله الزجاج.

6- أنه الذي يُصدِّق ظُنون عباده المؤمنين ولا يُخيب آمالهم، كقول النبي صلى الله عليه وسلم "أنا عند حسن ظن عبدي بي"- حكاه الخطابي- وهذا الحديث جزء من حديث قدسي رواه كل من البخاري ومسلم في صحيحهما بتمامه ولفظه عند البخاري بتمامه عن أبى هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "يقول الله تعالى: أنا عند حسن ظن عبدي بي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإنْ ذكرني في ملإ ذكرته في ملأ خير منهم، وإن تقرب إلىَّ شبراً تقربتُ إليه ذراعاً، وإنْ تقرب إلىَّ ذراعاً تقربت إليه باعاً، وإن أتاني يمشي أتيتُه هرولة".

والحديث يرشد إلى تحسين الظن بالله عز وجل، وهذا لا يكوِن إلا لمن تاب، وندم، وأقلع، وأَتبع السيئة الحسنةَ، واستقبل بقية عمره بوسائل النجاة فمَن فعل ذلك ثم أحسن الظن، فقـد أحسن وحـلَّ محلَّه، وأمـا مَنْ أساء وأصر على الكبائر، فوَحْشَةُ المعاصي لا يجامِعها إِحسان الظنِّ بالله تعالى [8] .

- وقيل: المؤمن: هو المُصَـدِّقُ لرسله بإظهار معجزاته عليهم، ومصدِّق الكافرين ما أوعدهم من العقاب [9] .

أو هو الذي يؤمِّن أولياء من عذابـه، ويؤمِّن عبادَه من ظلمه، فيقال: آمنه من الأمان الذي هو ضد الخوف، كـما قال تعالى {وَآمَنَهُمْ مِنْ خَوْفٍ} [ قريش آية 4]، فهو سبحانه المؤمن [10] .

- وقيل: المؤمن: أمن خلقه من أن يظلمهم- قال الضحاك عن ابن عباس.

أو: أنه صدَّق عباده المؤمنين في إيمانهم به- قاله ابن زيد [11] .

- وقيل: المؤمن هو المصدق لنفسه ولرسله عليهم السلام فيما بلغوه عنه سبحانه، أو بخلق المعجزة.

أو: هو واهب عباده الأمن من الفزع الأكبر.

أو: هو مؤمنهم منه إِما بخلق الطمأنينة في قلوبهم، أو بإخبارهم بأنهم لا خوفٌ عليهم.

أو: أنه المصدق للمؤمنين أنهم آمنوا- قاله ثعلب.

أو: أنه المصدق للمؤمنين في شهادتهم على الناس يوم القيامة [12] .

وقيل: المؤمن هو الطاهر الذي لا تعلق به شائبة. ومنه سمي المؤمن مؤمناً [13] .

وقيل: المؤمن الـذي أثنى على نفسه بصفات الكمال، وبكمال الجلال، وبكمال الجـلال والجـمال، الذي أرسل رسله وأنزل كتبه بالآيات والبراهين، وصدق رسله بكل آيةٍ وبرهانٍ يدل على صدقهم وصحة ما جاءوا به [14] .

أقول :

"وإذا كان علماء التفسير- على مدى العصور- قد ذكروا تلك المعاني السامية الرائعة لاسم (المؤمن) سبحانه، فإنه يبدوا لي أن هذا الاسم الكريم يعنى- بإِجمال هذه المعاني- أنه- جل وعلا- الطاهر الذي لا تعلق به شائبة ولا نقيصة، لأنه الكامل في كل صفاته كـمالا مطلقا، وهـو الـذي يهب الأمن لعباده، فيؤمنهم جميعاً من الظلم لأنه سبحانه يتنزه عنه، ويؤمن قلوب المـرسلين والمؤمنين بهم بما أنزل من الحق، ثم يؤمنهم من عذابـه، لأنهم أولياؤه الذين آمنوا به ووحدوه وجردوا له العبادة، ويؤمنهم في الدنيا من كل خوف وحزن، كـما قال تعـالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ] يونس آية 62 [ ، ويؤمنهم في الآخرة من الفزع الأكبر كـما قال سبحانه: {لا يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} ] الأنبياء آية 103 [ بل سيجعلهم شهداء على النـاس ويجعل الرسول صلى الله عليه وسلم شهيـداً عليهم يوم القيامة، كما قال تعـالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} ] الحج آية 178 [ 0"

فاسم (المؤمن)- سبحانه- يشمل كل حسن وجمال وخير، يشيع أثره في هذا الكون:

أنظر إلى الأمن الـذي يغشى الناس في أسـرابها، والطيور في أوكارها، والأسماك والحيتان في بحـارهـا، والزواحف في جحـورهـا، وأسراب النمل في شقوقها، وجماعات النحل في بيوتها: حـين تأكل، وحيـن تشرب، وحيـن تنام، وحين تتزاوج، وحين تتوالد. أنظر إلى الأمن السائد في كل المخلوقات، والطمأنينة المبسوطة على كل الكائنات، لتجد أن ذلك كله من آثار اسم (المؤمن) جل جلاله، الذي يهب الحياة لخلقه، ويهب الأمن للأحياء.

ومن ثم ينبغي عليك- أيها الإنسان- أن تكون مؤمناً (بالمؤمن) سبحانه، وأن تجرد له أعـمالـك جميعـاًَ، ليطمئن به قلبك وتأمن به نفسك، وينتشر الأمن في كل كائن من حولـك، وحينئذ ستشعـر بلذة الحياة الآمنة الـوادعة الطيبـة التي تختفي فيها المعاصي ومشكـلاتها، وتـبرز فيها الطاعات وثمراتها، ويكـون الله ورسوله فيها أحب إليك مما سواهما، والحب سبيل الطاعة، والطاعة سبيل الفوز العظيم في الدنيا والآخرة {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} ] الأحزاب آية 71 [ .

المُهَيْمِنُ:

هو اسم من أسماء الله عز وجل. وهو الرقيب. وقيل: الشاهد. وقيل: المُؤتَمَن. وقيل: القائم بأمور الخلق.

- وقيل أصله: مؤتَمِن، فأبدلت الهاء من الهمزة، وهو مُفَيعِلٌ من الأمانة [15] .

. وقـد ورد اسم (المهيمن) جل وعلا في القرآن الكريم مرة واحدة فقط [16] ، في قولـه تعـالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ... } ] الحشر آية 23 [ .

- وقـد قيل في معنى (المُهَيمنُ) في هذه الآية: الشهيد أو الأمين. قاله ابن عباس رضي الله عنهما. أو المصدِّق لكل ما حدث، قاله ابن زيد ثم قرأ {وَمُهَيْمِناً عَلَيْهِ} [17] وقال:" فالقرآن مصدِّق على ما قبله من الكتب، والله مصدِّق في كل ما حدث عما مضى في الدنيا، وما بقي، وما يحدث في الآخرة" [18] .

- وقيل: (المُهيمن) الـرقيب على كل شيء الحـافـظ له. مُفَيْعِل من الأمن إلا أَن همزته قلبت هاء . [19]

- وقيل (المُهَيْمنُ): فيه أربعة أقوال:

ا- أنـه الشهيد: قالـه ابن عباس ومجاهد وقتادة والكسائى.قال الخطابي:ومنه قوله تعالى: {وَمُهَيْمِناً عَلَيْه} ] المـائدة 48 [ - فالله تعالى: الشاهد على خلقه بـما يكون منهم من قول أو فعل.

2- أنه الأمين: قاله الضحاك.

وقال الخطابي: وأصله: مُؤَيْمنٌ ، فقُلبت الهمزة هاء، لأن الهاء أخف عليهم من الهمزة- ولم يأت: مُفَيعِل في غير التصغير إلا في ثلاثة أحرف: (مُسَيْطِر- ومُبَيْطِر- ومهَيمِن ) وقـد ذكـر في سورة الطور آية 37 عن أبى عبيـدة أنهـا خمسة أحرف: في قوله تعالى {أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} إنه لم يأت في كلام العرب اسم على مُفَيْعِل إلا خمسة أسماء: مهَيْمِن- ومجيمر- ومُسَيْطِر- ومُبَيْطِر- ومُبَيْقِر.

فالمهيمن: الله الناظر، المحصى، الذي لا يفوته شيء- ومجيمر: جبل- ومسيطر: مسلَّط- ومبيطر: بَيْطار- ومبيقر: الذي يخرج من أرض إلى أرض يقال: بَيْقَر إذا خرج من بلد إلى بلد.

3- أنه المُصدِّق فيما أخبر- قاله ابن زيد.

4- أنه الرقيب على الشيء ، والحافظ له،- قاله الخليل والخطابي.

وقال بعض أهل اللغة: الهيمنة: القيام على الشيء، والرعاية له ثم قال:

مُهَـيْـمِنُهُ التاليـه في العـرف والنـكـر

ألا إن خـير النــاس بعـد نبــيه

يريد القائم على الناس بعده بالرعاية لهم [20] 0

وقيل: (المُهَيْمنُ): الشاهد على خلقه بأعـمالهم، بمعنى هو رقيب عليهم كقوله:

وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} وقوله {ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} وقوله {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} - قاله ابن عباس رضي الله عنهما وغيره [21] 0

- وقيل: (المُهَيْمِن): الرقيب المطلع على السرائر [22] 0

- وقيل: (المُهَيْمنُ): الشهيد على عباده بأعمالهم، الرقيب عليهم- قاله مجاهد وقتادة ومقاتل.

يقال: هَيْمَن يُهَيْمن فهو مُهَيْمن: إذا كان رقيباً على الشيء.

وقـال الواحدي :"وذهب كثـير من المفسرين إلى أن أصله مؤَيمن من آمن يؤمن، فيكون بمعنى المؤمن- والأول أولى" [23] .

- وقيل: (المهيمن): الـرقيب الحـافـظ لكل شيء. مُفَيْعِل من الأمن بقلب همزته هاءً [24] 0

- وقيل: (المُهَيْمِن): الرقيب الحافظ لكل شيء. مُفَيْعِل بقلب همزته هاء ً، وإليه ذهب غير واحد- وتحقيقه كـما في الكشف: أن أَيْمَنَ على فَيْعَل مبالغة أمن العدو للزيادة في البنـاء- وإذا قلت: أمن الراعي الـذئب على الغنم مثـلاً، دل ذلـك على كـمال حفظـه ورقبتـه. فالله تعـالى أمن كل شيء سواه سبحـانـه على خلقه وملكه، لإحاطة علمه، وكـمال قدرتـه عز وجـل، ثم استعمل مجرد الدلالة بمعنى الرقيب والحفيظ على الشيء في غير ذكـر المفعـول بلا واسطـة للمبـالغـة في كمال الحفظ. كـما قال تعالى {وَمُهَيْمِناً عَلَيْهِ} وجعله من ذلك أولى من جعله من الأمانة، نظراً إلى أن الأمين على الشيء حافظ له، إذ لا ينبىء عن المبالغـة ولا عن شمول العلم والقـدرة. وجعله في الصحاح اسم فاعل من: آمنـه الخـوف على الأصل، فأبـدلت الهمزة الأصليـة باء كراهة اجتماع الهمزتين، وقلبت الأولى هاءًَ كـما في هراق المـاء.

وظاهر كلام الكشف: أنه ليس من التصغير في شيء.

وقال المبرد:"إنه مُصَغَّر- وقد أخطأ في ذلك، فإنه لا يجوز تصغير أسماء الله عز وجل [25] 0

- وقيل: (المهيمن): القائم على الوجود، المسيطر على كل ذرة فيه [26]

. أقول:"في اسم: (المهيمن) سبحانه، ذكر المفسرون المعاني التي عرضت جانبا منها، وأجملها في أن المراد بمعنى (المُهَيْمِن) جل وعلا: القائم بأمور الخلق- الرقيب الحافظ لكل شيء، الشهيـد على عبـاده، المطلع على أعمالهم وأسرارهم، الأمين، المصدق فيما أخبر ولكل ما حدث.

والذي يبدو لي أن اسم (المُهَيْمِن) جل جلاله، يتضمن معناه شمول الهيمنة بمعنى السيطرِة المطلقة لله عز وجـل على كل كائن في هذا الكـون، إيجاداً وإعداماً، وتحريكاً، وتسكيناًَ، بعلمٍ محيطٍ ، وعدلٍ مطلقٍ ، وقدرةٍ شاملةٍ ، ومشيئةٍ نافذةٍ ، وقدرٍ سابقٍ ، فلا راد لمشيئته، ولا معقب لقدره، ما شاء كان، وما لم يشأ لم يكن، ولا يكـون في ملكه إلا ما يريـد. وما أراد وقـوعه في كونـه سبحـانه- وما دونه في اللوح المحفوظ غيبَه عن خلقه، واستأثر بعلمه وحده، وهذا الاستئثار أثر من آثار هيمنته سبحانه.

ومن أمثلته قولـه عز وجـل: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} ] الأنعام آية 59 [ .

ثم أنه سبحانه مع هذه الهيمنة التي من مقتضاها قهر عباده سبحانه: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} ] الأنعام آية 18 [ ، لم يهمل عباده بل يراقبهم، ويشهد كل أقوالهم وأعمالهم، بل ويطلع على أسرارهم وما تُكِن صدورهم، ويوالى إمدادهم بكل ما يحتاجون لعمارة هذه الأرض، وما يصلح لهم في دنياهم وأخراهم، ويرسل إليهم ملائكة حفظة لهم بإذن الله طول حياتهم حتى تنتهي آجالهم ، كما قال سبحانه :{لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} ] الرعد آية 11 [ ، وكما قال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} ] الأنعام آية 61 [ .

ومن آثار هيمنتـه سبحـانه أنـه يملك أن يتصرف في خلقـه كيف يشـاء، لأنهم في ملكـه، والمالك من حقه أن يتصرف في ملكـه بكـافة أنواع التصرفات. ومن نماذج هذه التصرفات ما ذكره الله تعالى تنبيهاً لنا وتذكيراً باستمرار وشمول هيمنته على خلقه سبحانه قوله :{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ. قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ. قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الآياتِ لَعَلَّهُمْ يَفْقَهُونَ} ] الأنعام آية 63- 65 [ .

وقـولـه تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآياتِ ثُمَّ هُمْ يَصْدِفُونَ. قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} ] الأنعام آية 46، 47 [ .

وقـولـه تعـالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ. فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ. وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَعْلَمُونَ. وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَفْقَهُونَ. وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} ] الأنعام آية 95- 99 [ 0

وقـولـه تعـالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنْشِئُ السَّحَابَ الثِّقَالَ. وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ} ] الرعد آية 12، 13 [ .

وقوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ. وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ. إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ. وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ. وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ. وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلا بِقَدَرٍ مَعْلُومٍ. وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ. وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ. وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ. وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} ] الحجر آية 16-25 [ .

وقِـولـه تعـالى: {وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ. وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ. وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ. وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} ] النحل آية 5-8 [ .

وقـولـه تعـالى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً. ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً. وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً، وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً، لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} ] الفرقان آية 45-49 [ .

وقـولـه تعـالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً. وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} ] الفرقان آية 53-54 [ 0

وقوله تعالى: { قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ. قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ. وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} ] القصص آية 71- 73 [ 0

وقوله تعالى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ. أَفَرَأَيْتُمْ مَا تُمْنُونَ.ِ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ. نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ. عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ. وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فَلَوْلا تَذَكَّرُونَ. أَفَرَأَيْتُمْ مَا تَحْرُثُونَ. أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ. لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ. إِنَّا لَمُغْرَمُونَ. بَلْ نَحْنُ مَحْرُومُونَ. أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ. أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ. لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ. أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ. أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ. نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ. فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} ] الواقعة آية 57- 74 [ 0

سبحـانـك ربَّنا العظيم، ما أعظم سلطـانك، وما أكمل هيمنتك المطلقة على كل شيء في هذا الوجود، لا يفتك منها أي مخلوق صغر أم كبر، دقَّ أم عظم.

ننزهك ربَّنَا العظيم عن كل ما لا يليق بجلالك وسلطانِك، ونُقِر لَكَ وحدَكَ بسموِّ أسمائِكَ وكـمالِ صِفاتِكَ، ونعترفُ لكَ بجليل فضلِكَ وإِحسانِكَ وكرمِكَ، بقلوبِنا و ألسنتنا وجـوارِحنَـا، ونشهـدُ بأنَّكَ وحدَك المستحق ِلأن تُشْكَرَ فلا تُكْفَر، وتُذْكر فلا تنسى، وتُطاع فَلا تُعْصَى.

ونَكِلُ أمورنا إليكَ وحدَكَ، فَأنتَ ملاذُنا وحدَكَ في الدنيا، ومَرِجعُنَا إليك وحدَكَ في الأخرى، أنت مولانا المهيمنُ علينا حَقَّا، ونحنُ عَبيدكَ الخاضعُون لَكَ صِدْقاً، {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً. لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً. وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} ] مريم آية 93- 95 [ .

أسأل الله جل وعلا أن يثبت قلوبنا على دينه، وأن يصرفها على طاعته، وأن يختم لنا بعقيدة التوحيد ختام الإيمان.

وصلى الله وسلم وبارك على عبده ورسوله الكريم محمدٍ وعلى آله وصحبه.

حلاوة الإيمان

عن أنس بن مالك رضي الله عنه (في الصحيحين) قال:"قال رسول الله صلى الله عليه وسلم:

" ثلاث من كن فيه وجد حلاوة الإيمان في قلبه:

(1) من كان الله ورسوله أحب إليه مما سواهما.

(2) ومن كان يحب المرء لا يحبه إلا الله.

(3) ومن كان يكره أن يرجع في الكفر، بعد إذ أنقذه الله منه، كما يكره أن يلقى في النار ".

وعن العباس بن عبد المطلب رضي الله عنه (في صحيح مسلم) قال:"قال صلى الله عليه وسلم:

" ذاق طعم الإيمان من رضي بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً" .

[1] مختصر الصواعق المرسلة جـ ا ص 4، 5 .

[2] المرجع السابق ص 7 .

[3] مختار الصحاح في مادة (أ ون). .

[4] النهاية لابن الأثـير- الجزء الأول ص 69 .

[5] المعجم المفهرس ص 90 .

[6] جامع البيان عن تأويل آي القرآن- للطبري- جزء28 ص 54 .

[7] الكشاف- للزمخشري- جزء4 ص 87. وجامع البيان للِإيجي- جزء2 ص 350 .

[8] زاد المسير في علم التفسير لأبى الفرج ابن الجوزى- ص 225- بقليل تصرف- .

[9] الجامع لأحكام القرآن- للقرطبي- جزء18 ص 46- بقليل تصرف- وفتح القدير- جزء5 ص 207- .

[10] الجامع لأحكام القرآن- للقرطبي- جزء18- ص 46- بقليل تصرف-. .

[11] تفسير ابن كثير- جزء4 ص 344 .

[12] روح المعاني في تفسير القرآن العظيم والسبع المثانى- للألوسى جزء28- ص 63- .

[13] التفسير القرآني للقرآن- جزء28 ص 883 .

[14] تيسير الكريم الرحمن في تفسير كلام المنان- للسعدي- جزء5- 301- .

[15] النهاية لابن الأثير- الجزء الخامس- ص 275- .

[16] المعجم المفهرس- ص 739- .

[17] يقصد قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ} ] المـائدة آية 48 [ 0

[18] جامع البيان للطبري- جزء28- ص 54 .

[19] الكشاف للزمخشرى- جزء4- ص 87- .

[20] زاد المسير- جزء8- ص225- .

[21] تفسير ابن كثير- حزء4 ص 344- .

[22] جامع البيان- للإيجي- جزء2 ص 350- .

[23] فتح القدير- جزء5- ص 208- .

[24] تفسير أبى السعود- جزء7- ص 234- .

[25] روح المعاني- جزء28- ص 63-.

[26] التفسير القرآني للقرآن- جزء28- ص 883-.


 العدد 59 - الفقه وأصوله

الفقه وأصوله

سَمَاحة الشيخ عبد العزيز بن باز

يدْعُو المسلِمِين للمُبَادَرَة بالتوْبة

وجه الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد سماحة الشيخ عبد العزيز بن عبد الله بن باز نصيحة إِلى المسلمينَ دعاهم فيها إِلى وجوب التوبة إِلى الله والضراعة إِليه عند نزول المصائب وفيما يلي نصها:

"من عبـد العـزيز بن عبـد الله بن باز إِلى من يطلع عليـه من المسلمين.. وفقني الله وإِيـاكـم للتـذكـر والاعتبار والاتعاظ بـما تجري به الأقـدار والمبادرة بالتوبة النصوح من جميع الذنوب والأوزار.. أمين.

السلام عليكم ورحمة الله وبركاته.. أما بعد:

فإِن الله عز وجـل بحكمته البالغـة وحجته القاطعة وعلمه المحيط بكل شيء يبتلي عباده بالسـراء والضراء والشدة والرخاء وبالنعم والنقم ، ليمتحن صبرهم وشكرهم، فمن صبر عند البلاء وشكر عند الرخاء وضرع إِلى الله سبحانه عند حصول المصائب يشكو إِليه ذنـوبـه وتقصـيره ويسأله رحمته وعفوه أفلح كل الفلاح وفاز بالعاقبة الحميدة.. قال الله جل وعلا في كتابه العظيم: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} .. والمقصود بالفتنة في هذه الآية الاختبار والامتحـان حتى يتبين الصادق من الكـاذب والصـابر والشاكر.. كـما قال تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلاَّ إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} وقال عز وجل: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} وقـال سبحـانـه: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} والحسنات هنا هي النعم من الخصب والرخاء والصحة والعزة، والنصـر على الأعـداء، والسيئات هي كالزلازل والرياح العاصفة والسيول الجارفة المدمرة ونحـو ذلـك... وقـال عز وجـل: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} والمعنى أنه سبحانه قدر ما قدر من الحسنات والسيئـات ومـا ظهر من الفسـاد ليرجع الناس إِلى الحق ويبادروا بالتوبة مما حرم الله عليهم ويسـارعوا إِلى طاعة الله ورسولـه لأن الكفر والمعـاصي هما سبب كل بلاء وشر في الدنيا والآخرة. وأما توحيد الله والإِيمان به وبرسله وطاعته وطاعة رسله والتمسك بشريعته والدعوة إِليها والإِنكـار على من خالفها فذلـك هو سبب كل خير في الدنيا والآخرة والنجاة من كل مكروه والعاقبة من كل فتنة. كـما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .. وقال سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .. وقـال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقـال سبحـانه: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ}.

وقد بين سبحانه في آيات كثيرات أن الذي أصاب الأمم السابقة من العذاب والنكال بالطوفان والريح العقيم والصيحة والغرق والخسف وغـير ذلك كله بأسباب كفرهم وذنوبهم.. كما قال عز وجل {فَكُلاًّ أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} وقـال سبحـانـه وتعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وأمر عباده بالتوبة إليه والضراعة إِليه عند وقوع المصائب فقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} وقال سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وقال سبحانه: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ فلولا أن جاءهم فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} .

وفي هذه الآيـة الكـريمة حث من الله سبحـانـه لعباده وترغيب لهم إِذا حلت بهم المصائب من الأمراض والجراح والقتال والزلازل والريح العاصفة وغير ذلك من المصائب أن يتضرعوا إِليه ويفتقروا إليه فيسألوه العون. وهذا هو معنى قوله سبحانه: {فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا} والمعنى هنا إِذا جاءهم بأسنا تضـرعوا، ثم بين سبحانه أن قسوة قلوبهم وتزيين الشيطان لهم أعمالهم السيئة كل ذلك صدهم عن التوبة والضراعة والاستغفار فقال عز وجل: {وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُون} .

وقـد ثبت عن الخليفة الراشد رحمه الله أمير المؤمنين عمر بن عبد العزيز أنه لما وقع الزلزال في زمانـه كتب إِلى عماله في البلدان وأمرهم أن يأمروا المسلمين بالتوبة إِلى الله والضراعة إِليه والاستغفار من ذنوبهم.. وقد علمتم أيها المسلمون ما وقع في عصرنا هذا من أنواع الفتن والمصائب، ومن ذلك تسليط الكفار على المسلمين في أفغانستان والفلبين والهند وفلسطين ولبنان وإثيوبيا وغيرها.. ومن ذلك ما وقع من الزلازل في اليمن وبلدان كثيرة ومن ذلك ما وقـع من فيضـانـات مدمرة والريـح العـاصفة المدمرة لكثير من الأموال والأشجار والمراكب البحـريـة وغير ذلك.. وأنواع الثلوج التي حصل بها ما لا يحصى من الضرر ومن ذلك المجاعة والجدب والقحط في كثير من البلدان. وكل هذا وأشباهه من أنواع العقوبات والمصائب التي ابتلى بها العباد بأسباب الكفر والمعاصي والانحـراف عن طاعته سبحانه والإِقبال على الدنيا وشهواتها العاجلة والإِعراض عن الآخرة وعدم الإِعداد لها إِلا من رحم الله من عباده.

ولاشك أن هذه المصائب وغـيرها توجب على العباد البدار بالتوبة إِلى الله سبحانه من جميـع ما حرم عليهم، والبدار إِلى طاعته وتحكيم شريعته والتعاون على البر والتقوى والتواصي بالحق والصبر عليه ومتى تاب العباد إِلى ربهم وتضرعوا إِليه وسارعوا إِلى ما يرضيه وتعاونوا على البر والتقوى وتآمروا بالمعروف وتناهوا عن المنكر أصلح الله أحوالهم وكفاهم شر أعـدائهم ومكن لهم في الأرض ونصـرهم على عدوهم وأسبـغ عليهم نعمه وصـرف عنهم نقمه. كـما قال سبحـانه وهو أصدق القائلين: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقال عز وجـل: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} وقال عز وجل: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ} وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} الآية. وقال عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

فأوضح عز وجل في هذه الآيات أن رحمته وإِحسانه وأمنه وسائر أنواع نعمه إِنما تحصل على الكمال الموصول بنعيم الآخرة لمن اتقاه وآمن به وأطاع رسله واستقام على شرعه وتاب إِليه من ذنـوبـه.. أما من أعرض عن طاعته وتكابر عن أداء حقه وأصر على كفره وعصيانه فقد توعده سبحانه بأنواع العقوبات في الدنيا والآخرة وعجل له من ذلك ما اقتضته حكمته ليكون عبرة وعظة لغيره كما قال سبحانه:{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.

فيا معشـر المسلمين حاسبوا أنفسكم وتوبوا إِلى ربكم واستغفروه وبادروا إِلى طاعته واحـذروا معصيته، وتعـاونوا على البر والتقوى، وأحسنوا إِن الله يحب المحسنين، وأقسطوا إِن الله يحب المقسطين وأعدوا العدة الصالحة قبل نزول الموت، وارحموا ضعفاءكـم، وواسوا فقراءكم، وأكثروا من ذكر الله واستغفاره، وتآمروا بالمعروف وتناهوا عن المنكر لعلكـم ترحمون واعتبروا بـما أصـاب غيركم من المصائب بأسباب الـذنـوب والمعاصي، والله يتوب على التائبين ويرحم المحسنين ويحسن العاقبة للمتقين.. كـما قال سبحانه: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} وقـال تعـالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} . والله المسئول بأسمائه الحسنى وصفاته العلى أن يرحم عباده المسلمين، وأن يفقههم في الدين، وينصرهم على أعدائـه وأعدائهم من الكفـار والمنـافقين، وأن ينزل بأسه بهم الذي لا يرد عن القوم المجرمين. إِنه وليُّ ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإِحسان إِلى يوم الدين.

الحسنة والسيئة

قال بعض السلف:

"إن للحسنة لنوراً في القلب، وقوة في البدن، وضياء في الوجه، وسعة في الرزق، ومحبة في قلوب الخلق...

وإن للسيئة لظلمة في القلب، ووهناً في البدن، وسواداً في الوجه، ونقصاً في الرزق، وبغضاً في قلوب الخلق...


 العدد 59 - نظامُ الإثبات

نظامُ الإثبات في الفقه الإسلامي

للدكتور عوض عبد الله أبو بكر

أستاذ مساعد بكلية الشريعة

دراسة مقارنة

بينا في مقالنا السابق أن الفقه الإسلامي قد حوى نظاماً متميزاً ومتفرداً في الإثبات، يتسق مع نظامه الشامل العادل. فهو مع تحديده لأدلة إثبات الدعوى- على ما ذهب إليه جمهور الفقهاء- إلا أنه لم يحد من سلطة القاضي في تقدير الأدلة حتى لا يجعل وظيفة القاضي إلية لا أثر لها في الحكم. كما أنه لم يطلق للقاضي الحرية الكاملة في تحديد الأدلة تجنبا لتعسف القضاة في استعمال هذا الحق فيستغلون سلطة وظيفتهم.

وقبل أن نتناوله هذه الأدلة نود أن نشير إلى أن القوانين الوضعية بعد مناقشات وتعديلات قد لجأت إلى تحديد الأدلة في الدعوى المدنية والتجارية، اتفاقاً بذلك مع قول جمهور الفقهاء، إلا أنها قد خالفت الفقهاء في تحديد القيمة لكل دليل من هذه الأدلة، كـما سنرى إن شاء الله- أما في الـدعـوى الجنائية فإن القانونيين يميلون إلى رأى ابن قيم الجوزية الذي يقضي بعدم حصر أدلة الثبـوت، ولذلك نجدهم يطلقون للقاضي الحرية الكاملة في الدعوى الجنائية ليستمد إقناعه من أي دليل يعرض عليه.

أما فيـما يتعلق بأدلـة الإثبات في الفقـه الإسلامي، فإننا نجدها قد انقسمت إلى قسمين رئيسيين: قسم اتفق الفقهاء على حجته وقبوله كدليل في الدعوى، يعول عليه القضاة، ويتمسك به الخصـوم في إثبـات دعـواهم، وقسم اختلف الفقهاء في قبولـه دليلاً للإثبات. ومنشأ هذا الإختلاف في هذا القسم الأخير هو: إما لعدم قوة الأدلة الدالة على اعتباره، أو للإحتياط الشديد الـذي تميزت به بعض المـذاهب الإسلامية، فاحتاطت للقضاة حتى لا يكون تعويلهم على أدلة ظنية لا تطمئن إليها النفوس، فتضطرب الأحكام وتختلط الحقوق.

ولنلق الآن نظرة عامة على هذه الأدلة، ولنشير إلى موقف القانونيين في بعض مسائلها.

القسم المتفق عليه:

أولاً: الإقرار:

الأصل في الإقرار :

وقد ثبتت حجية الإقرار بالكتاب والسنة والإجماع والمعقول:

فالكتاب: قولـه تعالى: {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ} (البقرة: 282) فأمر سبحانه من عليه الحق بالإملال، وإملاله هو إقراره وإلا لما كان فيه فائدة، ولما أمر الله به. وكذلك قوله تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} (النساء: 135) وشهادة الإنسان على نفسه هو إقراره بالحق.

أما السنة: فما روى متفقاً عليـه من أنه صلى الله عليه وسلم قبل إقرار ماعز بالزنا. وعند مسلم وأصحاب السنن أنه قبل إقرار الغامدية بالزنا، فعامل كلا منهما بموجب الإقرار بإقامة الحد عليه [1] .

أما الإجماع: فقـد أجمعت الأمة من عهده صلى الله عليه وسلم إلى يومنا هذا على أن الإقرار حجة على المقر، وجرت بذلك في معاملاتها وأقضيتها.

أما المعقول: فهو أن العاقل لا يقر بشيء ضار بنفسه أو ماله إلا إذا كان صادقا فيه.

والإقرار هو أول الحجج الشرعية وأقواها، لأنه ليس هناك أبلغ من أن يقضي الإنسان على نفسه بالإعتراف بثبوت الحق عليه. ولما كان للإقرار هذه القوة وهذه الأهمية في الإثبات، كان لابد من عناية الفقهاء به وضبطه حتى يكون صحيحا واضح الدلالة. ولذا فقد جعلوا له شروطاً لابد من توافرها، بعضها في المقر، وبعضها في المقر له، وبعضها في المقر به.

ويمكن إجمال هذه الشروط في أنه يشترط في المقر أن يكون عاقلاً بالغاً، طائعاً، مختاراً، وأن لا يكون هازلاً، كما يشترط في المقر له أن يكون موجوداً حال الإقرار، أو وجد قبله ومات، وأن يكـون أهلا للملك، وأن يكـون سبب استحقاقه للمقر به مقبولاً عقلاً، فلو أقر للحمل وقال عن بيع باعه، لغا الإقرار، وألا يكون المقر له مجهولاً جهالة فاحشة [2] .

التهمة في الإقرار:

ومن الشروط التي تدل على بعد نظر فقهاء الشريعة هو أنه يشترط لصحة الإقرار عندهم ألا يكـون المقر متهما في هذا الإقرار، فلو كان متهما فيه لم يصح إقراره، إذ التهمة تخل برجحان جانب الصدق على جانب الكذب، ولأن الإقرار شهادة على النفس كـما قدمنا والشهادة ترد بالتهمة.

ومن الأمثلة على رد الفقهاء الإقرار بتهمـة المقر، إقرار المريض مرض الموت لوارثه بدين. وتكييف هذه التهمة التي تلحق بالمريض مرض الموت: هو أن المريض وقد أحس بدنو أجله وقرب رحيله عن الدنيا وفراقه لماله الذي سيؤول إلى خلفاء غيره، ربما أراد أن يؤثر بعض هؤلاء الخلفاء على غيرهم بميل الطبـع أو ربـما أراد أن يحرم بعضهم لضغينة يحملها عليهم، فيذهب إلى تنفيذ غرضه بصورة الإقرار من غير أن يكون للمقر له دين عليه أصلا، فكان متهما في هذا الإقرار فيرد الإقرار.

ويظهر القول بعدم صحة إقرار المريض مرض الموت لوارثه بدين، واضحا جليا في عبارات فقهاء الحنفية والحنابلة والمالكية، أما الإمام الشافعي فإنه وإن كان متفقاً معهم في الحد من تصرفـات المريض مرض الموت فيما يتعلق بالوصية والبيع والشراء بمحاباة، إلا أنه لم يوافقهم في عدم قبول إقراره لانتفاء التهمة في نظره [3] .

وما يقال عن المريض مرض الموت، يمكن أن يقال عن المدين المحجور عليه بسبب الدين، فقد ذهب فقهاء الحنفية والحنابلة إلى وقف سريان إقراره، وقالوا:"إن إقرار المدين بحق حال الحجر عليه تصرف يضر بالغرماء. ومقصود الحجر هو منع المدين من كل تصرف يضر بهم، إذ أن الحجر لحقهم، والمدين متهم في هذا الإقرار، وعليه فإنه لا يشارك المقر له الغرماء فيما حجر عليه من مال، ولكن يؤاخذ المقر بإقراره، ويلزمه بعد قضاء ديون الغرماء الذين طلبوا الحجر على المدين " [4] .

وقد قررت هذه الأحكام منذ زمن بعيد في الفقه الإسلامي لمصلحة الورثة في مال مورثهم، والدائنين في مال مدينهم، فاحتاط الفقهاء ومنعوا التصرفات التي تلحق بهم الضرر. وفي نفس الوقت وقف القانون الغربي جامداً ولم يستطع أن يقرر شيئاً من هذا القبيل. ولذا لجأ القانونيون في مصر لاستمداد هذه الأحكام من الشريعة الإسلامية.

يقول الـدكتور محمد كامـل مرسي: "ولكن الرأي الصحيـح هو أن الأحكـام التي أتى بها الشارع المصري خاصة بالبيع الحاصل في مرض الموت ليست مبنية على فكرة عدم أهلية المريض، وقد جاءت بها الشريعة الإسلامية مراعاة لمصلحة الورثة والمحافظة على حقوقهم بمنع المورث من إيثار بعضهم على بعض " [5] .

ويقول الدكتور عبد الناصر العطار: "لم يعرف القانون المدني مرض الموت، فيرجع في تعريفه إلى الشريعة الإسلامية باعتبارها مصدراً رئيسياً للتشريع، ومصدراً تاريخياً استمد المشرع منه أحكام المريض مرض الموت، ومصدر احتياطياً لابد من الرجوع إليه إذا لم يوجد نص أو عرف " [6] .

وهذا إن دل على شيء فإنـما يدل على أصالـة هذه الشريعـة وكـمالها وتفردها بكثير من الأحكام التي عجزت القوانين الوضعية أن تأتى بمثلها.

ثانياً: الشهادة:

ويطلق عليها جمهور الفقهاء البينـة، فالأصل أن البينة تطلق على كل ما يبين به الحق، ولكن جمهور الفقهاء خصوها بالشهادة، ولذا قد عتب عليهم ابن القيم في هذا التخصيص وقال:"إن من خصَّ البينة بشهادة الشهود لم يوف مسماها حقه ".

والشهـادة في اصطـلاحهم هي إخبار الإنسان بحق لغـيره على غيره، أوهي إخبار صادق لإثبات حق بلفظ الشهادة في مجلس القضاء [7] .

الأصل في الشهادة وحكمها:

وأداء الشهـادة واجب في غير الحـدود، لقول الله تعالى: {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} (البقرة: 282) وقوله تعالى: {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} (البقرة: 283).

أما جرائم الحدود فالستر مطلوب فيها، وإذا كان الستر مطلوباً فيها، فإن الأخبار بها يكون خلاف الأولى، وما كان خلاف الأولى لا يكون واجباً [8] .

نصاب الشهادة :

أما نصاب الشهادة فهو على أربع مراتب:

الأولى : الشهادة على الزنا ونصابها أربع رجال.

الثانية : الشهادة على بقية الحدود والقصاص ونصابها رجلان، ولا تقبل فيها شهادة النساء.

الثالثة: الشهادة على ما لا يطلع عليه الرجال من عيوب النساء كالولادة، والبكارة فيكتفي فيها بشهادة امرأة واحدة.

الرابعة: سائر حقوق العباد، سواء أكانت مالاً أو غير مال كالبيع والهبة والنكاح والإِجارة والوصية، ونصابها رجلان أو رجل وامرأتان.

والشهادة حجـة من الحجـج الشرعية تثبت بها جميع الحقوق، سواءً كانت من حقوق الله الخـالصـة أومن حقوق العباد، مهـما كانت قيمة الشيء المدعي به، طالما توفر النصاب المشترط للحق المدعي به، وطالما توفـرت الشـروط والضوابط التي قررها الفقه الإسلامي لهذه الشهادة، سواء تعلقت بالشـاهـد ومـا يتعلق به من تزكية، وتحمل، وأداء، ومعاينة للمشهود به، أو سماع فيما يقبل السماع فيه، أو تعلقت بالمشهود له، أو المشهود به. والشهادة ليست كالإقرار القاصر على المقر وحده، إنما هي حجة متعدية يثبت بها الحق المدعي به على الغير.

مقارنة بين الفقه والقانون في موضوع الشهادة:

(1) الشهادة في الفقه الإسلامي دليل كامل يثبت به جميع الحقوق سواء أكانت من حقوق الله الخـالصـة أومن حقـوق العباد مهـما كان القدر المدعي به، أما في القانون الوضعي فهي دليل احتياطي واستثنائي غير كامل، فلا يؤخذ بها كدليل إلا في حدود معينة (المواد 60 إلى 64 إثبات مصري) كـما لا يثبتون بها كل دعوى مدنية إلا في حالات استثنائية كحالات فقد السند من صاحبه بقوة قاهرة من حريق أو غرق أو سرقة.

والواضح أن هدف القانونيين من ذلك هو الحد من شهادة الزور التي احترفها الكثيرون فأصبحوا حربا على العدالة. كما أن القانون قد جعل معوله في الإثبات على الكتابة والمحررات الرسمية .

ولاشـك أن شهـادة الزور من أكبر الكبائر في الشريعة الإسلامية ، حذر منها المولى عز وجال ورسـولـه الكـريم، يقول تعالى {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} (الحج: 30) وتضافرت الأخبار عنه صلى الله عليه وسلم بمنعها وتحريمها وتأثيم مرتكبها.

ولـذا فإننا نقول أن الشـريعـة الإسلامية ينبغي أن تؤخذ بكامل منهجها التشريعي نظاماً وخلقاً، وإلا لما استطعنا أن نجني ثمرتها، أو نفيد من تطبيق قانونها الفائـدة المرجوة، فالقانون وحده لا يكفل الأمن ولا يقيم العدل إلا إذا صحبته صحوة ضمير ممن يطبق القانون، وممن يسرى عليه القانون، وإلا لكان أشبه بجسد بلا روح، والشريعة الإسلامية بما تبذله من إصلاح للفرد؛ وما تقيمـه من ضمير يقـظ، يراقب الله عز وجـل، تجعل من قلب كل فرد في المجتمع الإسلامي رقيباً عليـه، فلا يقـدم على قول أو فعـل فيـه غضب لله تعـالى، فالقـاضي بها يحكم ورائـده رضا الله بإيصال الحق إلى أهله، والشـاهد يشهد ورائـده رضا الله بأداء الشهادة على وجهها، والخصم ينبغي أن لا يقصـد بخصـومتـه الجـور والتعـدي. وهكـذا تندرج هذه المراقبة لله على كل فرد في المجتمع الإسلامي في أفعاله وأقواله وسلوكه.

أما الكتابة الذي عول عليها القانون وجعلها دليلاً رئيسياً في الإثبات خصوصاً في المعاملات المدنية والتجارية، فالشريعة الإسلامية مع احترامها لمبدأ الكتابة وحضها عليه، حتى ذهب بعضهم إلى وجـوبـه في إثبات الـديـون استـدلالاً بالأمر بالكتابة في آية الدين في صورة البقرة: 282 [9] . إلا أن عامة الفقهاء لم يجعلوه شرطاً لا يجوز الإثبات إلا به.

(2) إن القانونيين بالرغم من اعتدادهم بالشهادة إلا أنهم لم يتقيدوا فيها بنصاب معين كـما أنهم لم يفـرقـوا بين شهادة الـذكر وشهادة الأنثى ، ولم يخصوا كل منهما بموضع على النحو الذي قدمنـاه في الفقـه الإسلامي، ولم يلاحظوا أن شهـادة الرجـل كشهادة المرأتين. ولا شك أن هذه الأحـكام منها ما هو مقرر وفق آيات محكـمات، ومنها ما هو مستفاد من أقوال رسول الله صلى الله عليه وسلم وأقضيته. فشتان بين من يكون مصدره كتاب الله وسنة رسوله صلى الله عليه وسلم ، ومن يكون مصدره العقل البشري لا يتقيد بنصوص أو أوامر إلهية .

(3) لا يشـترط عنـد فقهاء الشريعـة أن يحلف الشاهد يميناً قبل أداء الشهادة وإن كانت محاكـمنـا الشرعية قد درجت على ذلك الآن. أما في القانون الوضعي فتعتبر الشهادة باطلة إذا لم يؤد الشاهد اليمين (مادة 86 إثبات مصري ومادة 28 من مشروع قانون الإثبات السوداني لسنة 1981).

(4) إذا كان القانون الوضعي قد انتهى إلى وجوب التفريق بين الشهود حتى يؤدي كل شاهد شهادته على انفراد (مادة 84 إثبات مصري والمادة 29 من مشروع قانون الإثبات السوداني لسنة 1981). فإن الإمام علي- رضي الله عنه- هو أول من فرق بينهم في مجلس القضاء، كـما ذكر ذلك الكندي في القضاء، وابن القيم في الطرق الحكمية، وخلاصته أن شاباً شكا أن نفراً خرجوا مع أبيه للتجارة وكان معه مال كثير، فعادوا دونه، فرفع الأمر إلى شريح الذي استحلفهم وخلى سبيلهم. ثم رفـع الأمر إلى علي- رضي الله عنه- الذي وكـل بكـل شاهد رجلين وأوصاهم ألا يمكنوا بعضهم من بعض، ولا يمكنوا أحداً أن يكلمهم، ثم دعا كاتبه ونادى عليهم واحداً واحداً يسألهم عن يوم خروجهم، ونزولهم، وأين مات، أبو الفتى، ومن صلى عليه، وأين دفن، فلما رأى اختلافهم ضيق عليهم فأقروا بالقضية [10] .

مقارنة بين الشهادة والإقرار :

(1) الشهادة حجة كاملة لاتصال القضاء بها، لأن القاضي ولايته عامة وتتعدى إلى الكـل، أمـا الإقرار فإنـه حجـة قاصرة على المقر وحده، ولا يحاسب الغير بإقراره، وذلك لقصور ولايته على غيره، ولذا فإنـه لو أقر مجهول النسب بالرق جاز على نفسه وماله ولا يسري هذا الإقرار على أولاده.

(2) الشهادة لا توجب حقا إلا باتصال القضاء بها، أما الإقرار فإنه موجب للحق بنفسه عند عامة الفقهاء وإن لم يتصل به القضاء. والجدير بالذكر أن القانون الوضعي لا يعترف إلا بالإقرار القضائي، أما الإقرار في غير مجلس القضاء فلا عبرة له عندهم (مادة 16 من مشروع قانون الإثبات السوداني لسنة 1981).

(3) يصح الإقرار بالمعلوم والمجهول، ويقبل إقراره، بخلاف الشهادة فإنها لا تكون إلا بعد العلم بالمشهود به. فلو قال لفلان علىّ دين أو حق، قبل، ولـو أقر بزناه بامرأة لا يعرفها حد ولابد من علم الشهود بالمشهود عليه فلو قالوا لا نعرفها ترد شهادتهم.

ولا يوجـد دليل من أدلـة الإثبات غير الإقرار والشهادة اتفق الفقهاء على حجيته، وعليه فقد تبقى لنا الأدلة المختلف فيها وهذا ما سنحاول عرضه في مقال قادم إن شاء الله تعالى0

[1] صحيح مسلم بشرح النووي جـ 11 ص 195. ط المطبعة المصرية ومكتبتها. وانظر جمع الفوائد جـ1 ص 749 ط دار التأليف مصر. .

[2] بداية المجتهد جـ 2 ص 461 ط ألبابي الحلبي سنة 1379 هـ ، المرافعات الشرعية لمحمد زيد بك الابياني ص 44 وما بعدها0 الأصول القضائية في المرافعات الشرعية. علي قراعة ص 70.

[3] أصول البزدوي وكشف الأسـرار جـ 4 ص 309 ط المطبعـة العثمانية سنة 1358 هـ. المغني لابن قدامة جـ 6 ص 73 ط دار المنار سنة 1367 هـ. قوانين الأحكام الشرعية لابن جزي المالكي ص 242 ط دار العلم بيروت. الأشباه والنظائر للسيوطي ص 262 ط مصطفى محمد سنة 355ا هـ

[4 ] الهداية مع تكملة فتح القديرة8 ص 254 0 المطبعة الأميرية مصر سنة 1315هـ. المغني لابن قدامة جـ 4 ص 439

[5] مجلة القانون والاقتصاد، العدد الثالث السنة الثامنة مارس 1938 م. ص 273. .

[6] الدكتور عبد الناصر العطار: إثبات الملكية بند 24 ص 112. .

[7] الطرق الحكمية ص 14، بداية المجتهد جـ 2 ص 463، فتح القدير لابن الهمام جـ 6 ص 3. .

[8] البحر الرائق جـ 7 ص60، حاشية ابن عابدين جـ3 ص 198. .

[9] راجع تفسير القرطبي على الآية 282 من سورة البقرة .

[10] الطرق الحكمية ص 45.


 العدد 59 - شرعيَّة المعاملات

شرعيَّة المعاملات

التي تقوم بها البنوك الإسلامية المعاصرة

للشيخ عبد الرحمن عبد الخالق

الكويت

هذه كلمة من محب لكم ولأمتنا الإسلامية أسديها لكم تبرئة للذمة ونصحاً للأمة، وحساب الجميع على الله سبحانه وتَعالى. ولأن موضوع البنوك الإِسلامية طويل ومتشعب، ولأنه لا يسدْى في هذه العجالة تفصيل هذا الأمر، فإنني سأضع بين أيديكم خطوطاً عريضة محددة لما يجب أن يدور عليه البحث ولما أحب أن ألفت نظركم إليه.

أولاً : البنوك الإِسلامية غاية وهدف:

من تحصيل الحاصل الآن أن أذكر أن البنوك الإسلامية غاية إِسلامية وهدف وأمل لكل مسلم صادق وأن كل مسلم مطالب بأن يسعى إِلى إقامة هذه المصارف الإسلامية على النحو الذي يحقق للمسلم طيب المطعم والكسب، ولأمة الإسلام النصر والعزة، ولاشك أنه يبرأ من الإِسـلام من يريـد أن يحول بين المسلمـين وبين إِقَامة نظام اقتصادهم وفق الشريعة ومن يريد تعطيل مسيرة البنوك الإسلامية لتطبيق شريعة الله.

ثانياً: نظرة إلى الوراء:

من جانب الحرص على المصارف الإسلامية كتبنا مقالات مطولة في عدم شرعية كثير من المعاملات الجارية الآن فيها، وقد كان لنا بحمد الله شرف الدعوة والعمل من أجل إِقامة هذه المصارف وذلك منـذ عام 1966 مقتـدين ومساعدين لأستاذنا في هذا الصدد الدكتور عيسى عبده رحمه الله الـذي هو بحق رائـد ومنشئ أول مصرف إسلامي فجـزاه الله عن المسلمين خيراً وأفسح له في جنان الخلد.

ثالثاً: الغاية التي من أجلها تنشأ المصارف الإِسلامية:

لا يخفى عليكم أن المصرف الإسلامي يختلف عن المصرف الربوي في شيء أساسي هو أن المصـرف الإسلامي هو التاجـر والصـانـع والزارع والمؤجر، والذي يعمل في الصيد واستخـراج المعـادن، وباختصار هو الذي يقوم بكل الأعمال المشروعة للكسب وهذا بعكس البنـك الربوي الذي يقـوم بدور الوسيط فقط بين صاحب المال وبين صاحب المشروع الزراعي أو الصناعي أو التجاري. فالمصرف الربوي في حقيقتـه وكيل عن المودع في أنه يقرض ماله بالربا بفائدة معلومة دون أن يتحمل شيئا من الخسارة، وأما المصرف الإسلامي فإنـه يأخـذ المال من المـودعين ليزرع هو، ويصنـع هو، ويبنى هو، ويؤجر هو، وبالتالي يكسب أو يخسر ويشارك المودع في الربح والخسارة.

وليس بخـاف على أحـد اليوم أن المصارف الإسلامية جميعها لم تقم بشيء يذكر مما أسست من أجله فلم تفتح بنفسها زراعة أو صناعة أو تجارة أو صيداً أو استخرج معادن. اللهم إلا خمسـة في المائة فقـط من الأموال المودعة عندها ذهبت إِلى هذا الصدد وأما بقية الأموال المودعة فإنها تتعامل فيها بطريقة ربوية لا شبهة فيها بتاتاًَ أنها ربوبية تحايلية. وذلك فيما يسمون ببيع المرابحة، وكذلك في الإعتمادات المستندية.

ففي بيـع المرابحـة المزعوم يشترى المصرف الإسلامي في الظاهر لنفسه وفى الحقيقة للمشترى الذي تعاقد معه وباع له، والمصرف هنا ليس مشترياً حقيقة وإِنما هو وسيط ربوي ضامن للربح غير مخاطر بشيء فهو يبيع ويشـترى في وقت واحـد ويسلم البضاعة وهى ما زالت في مصانعها أوفى البحـر أوفى مخازن التاجر البائع. وهذا تحايل صارخ على الربا وليس من البيـع في شيء وقد فصلنا هذا الأمر بحمد الله في مقالات عديدة، ورددنا ردوداً شافية على كل الذين حاولوا الدفاع عن هذا البيع الزائف الذي يسمونه (بيع المرابحة) وما هو من بيع المرابحة المعروف في الإِسلام في شيء.

وأما الاعتمادات المستندية فهو نوع من ضمان وصول مستندات البيع إلى المشترى، وهو خدمة تتقاضى عليها البنوك أجراًَ وهذا جائز إلا أن البنوك الربوية إذا سددت عن عميلها وتأخر في السداد فإنها تحسب عليه فائدة ربوية على كل يوم تأخير، وأما المصارف الإِسلامية فقد وجدت من يتحايل لها أيضا ويضع نسبة تصاعدية على العميل المشتري فالذي يسدد في ثلاثـة أشهر يدفـع 5 , ا % والذي يسدد في ستة أشهر يدفع 3% والذي يسدد في سنة يدفع 6% وهذا هو عن المداينة بربح معلوم، ولا يفيد هذا القول بأن الدين مختلط مع عقد آخر هو الوكالة عن المشـترى في استلام المستندات، لأن أخذ الأجرة على تسليم المستند معلومة ويمكن فصلها عن المداينة. ولذلك فلا فرق بتاتاً بين ما تصنعه المصارف الإسلامية الآن في الإعتمادات المستندية. وما تصنعه البنوك الربوية. وهذه القضية أيضاً قد فصلناها في مذكرة ورفعناها إلى بيت التمويل الكويتي عندما طلب منا أحد العلماء إفتاءه فيها.

رابعاً : ليس المهم أن نرفع شعاراً إِسلامياً بل المهم أن تطبق الإِسلام الحقيقي:

أظن أنه ليست بخاف عليكم أنه ليس المهم أن يرفع المسلم شعاراً يقول أنه مسلم ثم يمارس بعد ذلك ما يحلو له، وإنما المهم الآن- والآن بالذات أن نظهر الإِسلام الحقيقي وأن نقدم الإسلام حقيقة للناس. وقد ذكـرت في معرض ردودي السـابقة عليه قضية (بيع المرابحة) أنه بهذا الطريق من التحايل نستطيع أن نزاول كل الربا الموجود في الأرض الآن عن طريق ما يسمى (بيع المرابحة) فهذا النوع من التعامل قد يسر إجراء أي معاملة ربوية على أي صورة عن طريق ما يسمى (بيع المرابحة) وهذا معناه أن لا يوجد الآن ربا في الأرض فقط بل أي معاملة ربوية نستطيع أن نجعلها (شرعية) إلا بأن نغير شكل الكتابة فقط، فبدلاً من أن أقول أخذت ديناً بفائدة كذا وكذا أقول إنني لست مشترياً ولا بائعاً وإنما أنا قد أسلفت نقودي لغيره بفائدة معلومة لزمن معلوم.

خامساً: انظروا عمن توقعون؟

وختاماً أقول للمجتمعين اليوم انظروا عمن توقعون. إنكم توقعون عن الله. فإن قلتم إن هذا حلال فإنكم تعنون أن الله قد حرم هذا، ولاشك أن تحليل الحرام كتحريم الحلال. وأن الربا إحدى وسبعون باباً أيسرها مثل أن ينكح الرجل أمه، وإن أربى الربا عرض الرجل المسلم. فانظروا أين تضعون أنفسكم، واعلموا أن الله سائلكم غداً عما ستوقعون عليه اليوم.

وفى الختام أذكر هذه الحـادثة لأوضح لكم إلى أي مدي أنتم مسئولون: فقد سألت بعض القائمـين على المصـارف الإسلامية: لماذا لا تؤسسون مشروعات صناعية وزراعية وتجـاريـة وهذه هي المهمة التي من أجلها أسست البنوك الإسلامية؟ فقال لي : لا نستطيع ذلك فقلت: شاركـوا بعض الشركات القائمة اشتروا شركات ناجحة. فقال: لم نجد من نستأمنه؟ ونخاف أن نخاطر بأموال المودعين. فقلت له: هذه هي نفسها حجة المرابين. أنهم لا يريدون المخاطرة. ولكن أليس الذين أودعوا نقودهم عندكم من المسلمين الذين فروا من الربا. وأنهم دخلوا وأودعوا أموالهم عالمين أنها قد تتعرض للربح والخسارة؟ فلماذا تخافون إذن من المخاطرة؟. ولم أسمع لليوم جواباً.

فيا إخواني الأعزاء هذه مسئوليتكم: فإن وجهتم المصارف الإسلامية اليد إلى العمل الإسلامي الصحيح توجهت. وكان لكم الفضل بعد الله سبحانه وتعالى.، وإن أقررتم ما هو حاصل الآن من المعاملات الربوِية كرستم الظلم والغش والربا وكانت المصارف الإسلامية القائمة اليـوم وجهاً جديداً تحايلياًَ للمصارف الربوية فاختاروا اليوم ما تشاءون واللهم هل بلغت. اللهم فأشهد.

متى يكون بيع المرابحـة حلالاً ومتى يكون حراماً ؟

من المعلـوم قـطعاً أن كل عمل محرم إذا ألبس الصورة الشرعية فإنه يبقى على تحريمه بل يزداد حرمة لأنـه يأخـذ صـورة الحيلة للتـوصل إلى ما حرمه الله سبحانه. ولا شك أن المقاصد والنيات لها دخل كبير في الحكم على العمل هل هو حرام أم حلال.

ومن المعلوم قطعاً أيضًا كون البيع مباحاً ولكن هذه الإباحة ليست على إطلاقها فإن ثمة شروطاًَ لابد من توافرها ليكون البيع حلالاً وثمة موانع تمنع صحة البيع لابد من الابتعاد عنها.

وقـد أجـاز فقهاؤنـا الأقـدمون نوعاً من البيع سموه بيع المرابحة ولكنه اتخذ في بعض المعاملات الجارية والحادثة الآن صورة شرعية زائفة لعمل ربوي صريح.

فبيـع المرابحـة المشروع هو أن يقول البائع للمشترى اشتريت هذه السلعة بكذا وأربحني فيها كذا وأبيعك إياها سواءً باعه هذه السلعة حاضراً أم بأجل وهذا لا خلاف في مشـروعيتـه بين الفقهاء. ومـازال المسلمون يتعاملون في أسواقهم بمثل هذا البيع، فكثيراً ما يقول لك التاجر "هذه السلعة وقفت علي بكذا أربحني كذا وأبيعك إياها ".

والبيـع هنا صحيـح سواء كذب البائع أو صدق فكذبه هنا حرام عليه لا يمنع صحة البيـع وإن كان في هذا إثم عظيم لقوله صلى الله عليه وسلم:"ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة: وذكر منهم رجل بايع رجلاً بسلعة بعد العصر فحلف له لقد اشتراها بكذا وكذا وإذا وهو على غير ذلك " رواه البخاري .

ولكن الصـورة المحرمة من صور المرابحـة والتي لاشك أنها تحايل على الربا، هو ما يصنعه الكثيرون ممن يلجأون إلى المصارف الإسلامية، أو الممولين فيقولون لهم "اشتر لي الأرض الفلانية أو السيارة الفلانية وأنا أشتريها منك "وهولا يلجأ إلى المصرف أو الممول إلا من أجل أن يبيعه مؤجلاً ومن أجل الحصول على المال، فبدلا من أن يقترض بربا ويشترى السلعـة يلجأ إلى هذه الحيلة فيأخـذ الممول أو المصـرف وسيطاً لا من أجل الشراء وإنـما من أجـل الحصـول على المال. والبنك الإسلامي لا يشترى السلعة لنفسه وإنما من أجل أن يبيعها لذلك المشترى، فالمقاصد هنا معلومة قطعاً وصورة الشراء الأول والبيع الثاني ما هي إلا غطاء شرعي زائف لعمل غير مشروع يقيناً وهو الربا. ومن أجل ذلك تتهم البنوك الربوية المتعاملين بمثل هذا البيع مع البنوك الإسلامية بأنه لا فرق بين عمل هذه البنوك وتلك، وإن كان في البنوك الربوية صريحاً والبنوك اَلِإسلامية ملفوفاً.

وعليه فإننا نقـول في الحـلال فسحة وأبواب الرزق المشروعة أكبر وأعظم من أبواب الرزق المحـرمة. ولا يجوز تحليـل هذه المعـاملة لأنها تحايـل واضح على الربا يتم في صورة البيـع. ولا علاج لذلـك إلا بأن يشترى البنك الإسلامي لنفسه ثم يبيع لمن شاء دون أن يكون هنا اتفاق أو وعد سابق على الشراء والبيع قطعا لمادة الربا، وبعدا عن الشبهات، والحلال بين والحرام بين، ولاشك أن بيع المرابحة بهذه الصورة من الحرام البين الذي لا يحتاج إلى كبير بيان.

القول الفصل في بيع المرابحة

أولاً- صفة بيع المرابحة (المشروع):

بيـع المرابحـة الشرعي هو أن يذكـر البائع للمشترى الثمن الذي اشترى به السلعة فيقول وقفت علي بكذا ربحني فيها كذا وأنا أبيعك إياها: وفي هذا يقول ابن قدامة في المغنى: "معنى بيع الرابحة هو البيع برأس المال وربح معلوم ويشترط علمهما برأس المال فيقول رأس مالي فيه. أو هو علي بمائة (مثلاً) بعتك بها وربح عشرة فهذا جائز لا خلاف فيه ولا نعلم فيه عند أحد كراهة "(ا.هـ ).

ويقـول صاحب بدائـع الصنائع (فقه حنفي) هو أن يبيع بمثل الثمن الأول مع زيادة ربح. (ص 22 ج 5 ط أولى) وهذا البيع مازال معمولا به في أسواق المسلمين جميعاً إلى اليوم فأنت تأتى إلى التاجر فيقول لك هذه الشاة مثلاً اشتريتها بخمسين ديناراً ربحني فيها خمسة دنانير وأنا أبيعك إياها.

ثانياً- صفة (بيع المرابحة ) المعمول بها في بعض البنوك الإسلامية:

وأما المعاملة التي يسمونها في البنوك الإسـلامية بيع مرابحة فهي تختلف عما قدمنا شكلاً ومـوضوعاً ونية وقصداً، فإن البنك لا يملك السلعة والمشتري الذي يلجأ إلى البنك لا يقصد خدمة البنك في أن يشتري له وإنما يلجأ إلى البنك من أجل المال لأنه ليس لديه مال حاضر وهو يريد شراء سلعة ما ( أرضاً مثلاً أو سيارة) فيأتي إلى صاحب الأرض (البائع الحقيقي ) ويتفق معه على السعر ثم يذهب إلى البنك الإسلامي ويقول له اشتروا لي هذه الأرض الفلانية ويوقـع معهم عقدا يسمـونـه (وعد بالشراء). ثم يذهب موظفوا البنك ويحضرون البائع ويتفقون معه على أن يبيعوا له بثمن أكثر نسيئة أعنى إلى أجل ويسمون هذه ( الدورة الطويلة) بيع مرابحة.

أوجه تحريم هذه المعاملة:

(أ) قصد الربا:

ولا شك أن هذه المعـاملة ليست من البيـع والشراء في شيء فإن المشتري الحقيقي ما لجأ إلى البنك إلا من أجل المـال، والبنك أيضاً لم يشتر هذه السلعة بقصد أن يبيعها بأجل إلى المشترى وهذه المقاصد لا يستطيع أحد أن يكابر فيها.

(ب) بيع ما لا يملك.

ولاشك أيضاً أن البنك الإسلامي عنـد مـا يأتيه مشتر ويقول: اشتر لي السلعة الفلانية فإن البنـك يساومه على البيع ويشترط عليه إذا اشتراها له أن يشتريها بربح كذا وكذا، وهنا يكون البنك قد باع ما ليس عنده. وقد جاءت النصوص بتحريم ذلك بل إجماع الأمة كلها على هذا كما قال ابن قدامة في المغنى: "ولا يجوز أن يبيـع عيناًَ لا يملكها ليمضي ويشتريها ويسلمها رواية واحدة"أحمد بن حنبل "وهو قول الشافعي، ولا نعلم فيه مخالفاً لأن حكيم بن حزام قال للنبي صلى الله عليه وسلم :"إن الرجل يأتيني فيلتمس من البيع ما ليس عندي فأمضي إلى السوق فأشتريه ثم أبيعه منه فقال النبي صلى الله عليه وسلم: "لا تبع ما ليس عندك "( ا.هـ ص 155 ج 4 المغنى).

ومعلوم يقينـاًَ أن البنك يبيـع ما ليس عنده باتفاقـه مع المشتري الذي يسمونه وعداً بالبيع، والحال أنه تعهد مكتوب موقع عليه يلتزم به المسلم على الأقل أخلاقياًَ وأدبياًَ ولا يجوز للمسلم أن يخلف وعـده حقاًَ إن البنك لا يقاضي من يتخلف عن هذا الوعد ويطالبه أمام المحـاكم بإنجـاز ما وعد [1] ولكنه يكبله بتوقيع ووعد يلزمه أخلاقياًَ على الأقل أن يشتري، وهل هناك بيع أظهر من هذا وأوضح.

(جـ) بيعتين في بيعة:

هذه المعاملة التي يتبايعون فيها في البنوك الإِسلامية هي بيعتان في بيعة. وقد جاءت النصوص وكلام السلف بالنهي عن ذلك فقد صح أن النبي صلى الله عليه وسلم قد نهى عن بيعتين في بيعة. قال الإِمام ابن تيمية: "وفي السنن عن النبي صلى الله عليه وسلم أنه قال لمن باع بيعتين في بيعة "فله أوكسهما أو الربا " وهذا إن تواطأ على أن يبيع ثم يبتاع فما له إلا الأوكس وهو الثمن الأقل أو الربا"أ.هـ فتاوى ج 29 ص 447 ولاشك أن الشراء الأول للبنك ثم البيع ما هما إلا عمليتان اثنتان في صفقة واحدة قصد بها التحايل على الربا.

(د) القضية كلها تحايل لأخذ الربا:

وهـذه المسألـة برمتها ما هي إلا دورة طويلة، القصـد منها التوصل إلى الربا بغطاء شرعي. ولهذا قال ابن قدامة بعد أن ساق بعض المعـاملات التي ظاهرها الشرع وباطنها التوصل إلى محرم: قال: "والحيل كلها محرمة غير جائزة في شيء من الدين وهو أن يظهر عقداً مباحـاًَ يريد به محرماً مخادعة، وتـوسلاً إلى فعل ما حرم الله، واستباحة محظوراته أو إسقاط واجب، أو دفـع حق، ونحـو ذلك، قال أيوب السختيانى: "إنهم ليخادعون الله كـما يخادعون صبياً، لو كانوا يأتون الأمور على وجهه كان أهون علي "أ هـ.

وذكـر صاحب المغنى أمثلة للحيـل في أبواب الربا منها قوله: "وهكذا لو أقرضه شيئاً وباعه سلعة بأكثر من قيمتها توسلاً إلى أخذ عوض عن القرض فكل ما كان من هذا على وجه الحيلة فهو خبيث محرم "ا.هـ " واستطرد ابن قدامة قائلاً: "وقال أبو حنيفة والشافعي ذلك كله وأشباهه جائز إذا لم يكن مشروطاً في العقد "لكن، قال بعض أصحاب الشافعي: "يكره أن يدخلا في البيع على ذلك لأن ما كل ما لا يجوز شرطه في العقد يكره أن يدخلا عليه"ثم عقب ابن قدامة على آراء الشافعي وأبي حنيفـة هذه بقولـه:"ولنا أن الله تعالى عذب أمة بحيلة احتالوها فمسخهم قردة وخنازير وسماهم معتدين وجعل ذلك نكالاً وموعظة للمتقين ليتعظوا بها ويمتنعوا عن مثل أفعالهم وقال بعض المفسرين في قوله تعالى {وَمَوْعِظَةً لِلْمُتَّقِينَ} أي لأمة محمد صلى الله عليه وسلم فروي أنهم(أي بنى إسرائيل) كانوا ينصبون شباكهم للحيتان يوم الجمعة ويتركـونها إلى يوم الأحـد، ومنهم من كان يحفر حفائر ويجعل إليها المجاري فيفتحها يوم الجمعـة فإذا جاء السمك يوم السبت جرى مع المـاء في المجاري فيقع في الحفائر فيدعها إلى يوم الأحد ثم يأخذها ويقول: ما اصطدت يوم السبت ولا اعتديت فيه فهذه حيلة". (أ.هـ.)

وقال ابن عباس أيضاً فمن يشتري بنقد (حـاضر) ومقصوده البيع نسيئة (أي إلى أجـل ) قال: "إذا استقمت بنقد ثم بعت بنقد فلا بأس، وإذا استقمت بنقد ثم بعت بنسيئة فتلك دراهم بدراهم "قال ابن تيميـة تعقيباً على كلام ابن عباس هذا: "ومعنى كلامـه إذا استقمت، إذا قومت يعني إذا قومت السلعـة بنقد وابتعتها إلى أجل فإنما مقصودك دراهم بدراهم "( الفتاوى ص 442 ج 29) وعقب الإمام ابن تيمية ناصحاً من يتبع بعض الأقوال الضعيفـة لأهل العلم ويستحل مثل هذه الحيل قال: "عليهم إذا سمعوا العلم أن يقولوا عن هذه المعاملات الربوية، ولا يصلح أن يقلد فيها أحـداً فمن يفتي بالجواز تقليداً لبعض العلماء فإن تحريم هذه المعـاملات ثابت بالنصوص والآثـار ولم تختلف الصحابة في تحريمها وأصـول الشـريعة شاهدت بتحـريمها، والمفاسد التي لأجلها حرم الله الربا موجودة في هذه المعاملات مع زيادة مكر وخداع، وتعب وعذاب فإنهم يكلفون من الرؤية والصفة والقبض وغير ذلك من أمور يحتاج إليها في البيع المقصود، وهذا البيع ليس مقصوداً لهم و إنما المقصود أخذ دراهم بدراهم فيطول عليهم الطريق التي يؤمرون بها فيحصل لهم الربا فهم من أحل الربا المعذبين في الدنيا قبل الآخرة وقلوبهم تشهد بأن هذا الذي يفعلونه مكر وخداع وتلبيس ولهذا قال أيوب السختيانى: "يخـادعون الله كما يخادعون الصبيان فلو أتوا بالأمر على وجهه لكان أهون علي"انتهى فتاوى ص 445 ج 29.

الخلاصة:

وخـلاصـة الأمر أن هذا البيـع الذي يسمونه في بعض البنوك الإسلامية ببيع المرابحة ليس هو بيع المرابحة في شيء ، واعتـمادهم هو قول للشافعي رحمه الله في هذه المسألة لا يحل لهم ذلك لأمرين:

الأول : أن الشافعي يفترض في هذا حسن النية وعدم التحايل على الربا قطعاً.

والثاني : أن الشافعي رحمه الله يرى جواز ما يـماثل هذه الحيلة وهو بيع العينة كما قال:

"وان اشترى رجل طعاماً إلى أجل فقبضه فلا بأس أن يبيعه ممن اشتراه منه دون غيره بنقد والى أجل"(أ هـ ص 39 ج 3) وهم لا يقولون بجواز مثل هذا البيع لأنه تحايل فكذا يجب أن يقولوا ذلك في مثيله (أهـ ).

كلمة أخيرة:

وعلى كل حال فليس مقصـوداً في هذا والله يعلم. الطعن في البنوك الإسلامية، والتشـويش عليها، كـما ادعى بعض الناس سامحهم الله. بل مقصـوداً هو النصح والتقويم وخـاصـة إن هذه معاملة قد استشرت في الناس ويعلم العامة قبل الخاصة أنها تحايل صريح على الربا، والبنوك الإسلامية لم تبدأ عملها بعد وما زالت في أول الطريق وعملها يبدأ عندما تكون هي الزارع والصانع والتاجر والشريك الحقيقي الذي يتحمل في الربح والخسارة، والمضارب الذي يمـول غيره ويتحمل في الربح والخسارة، وهنا فقط يبدأ عمل البنك الإسلامي والطـريق طويـل ونسأل الله العون كل العون للقائمين عليها. ونصيحتي للمودعين أن لا ينتظروا الربح السريع من أول الطريق بل علينا التضحية ولن يضير البنك الإسلامي إذا مكث سنة أو سنتين أو أكثر يؤسس شركات حقيقية، ويشارك هو حقيقة ويبنى اقتصاداً إسلامياً حقيقياً، ولو أنه في سبيل ذلك لم يحقق لزبائنه هذه النسبة المرتفعة من الأرباح.

البنوك الإسلامية بين النظرية والتطبيق:

يعقد حالياً في الكويت المؤتمر الثاني للمصارف الإسلامية، وذلك لمناقشة شرعية المعاملات التي تمارسها المصارف الإِسلامية، وحتى يدرك الجميع الحقائق التي تواجهها هذه المؤسسات، ويعرف الناس ما يدور بداخلها نحب أن نضع الجميع أمام هذه الحقائق لتصل المصارف الإسلاميـة إلى التطبيق الصحيـح للإسلام ولتكـون مصارف إسلامية حقيقية وليست مجرد غطاء إسلامي لواقع ربوي .

أولاً: الفارق الأساسي بين البنك الربوي والمصرف الإسلامي:

كثيرون لا يدركون الفارق الأساسي بـين المصرف الإسلامي والبنك الربوي والفارق باختصار يتمثل فيما يأتي :

- البنك الـربوي يقوم نظامه وعمله الأساسي على تجميع أموال المستثمرين، ومن ثم اقتراضها بفائدة ثابتة للتجار والمؤسسات والمصانع والحكومات والأفراد المحتاجين، وهذا يعنى في المحصلة أن البنك الربوي وكيل عن المودع في أقراض أمواله بفائدة ثابتة ثم هو أعنى البنك الـربوي يتقاسم الفائدة بينه وبين المودع .وهذا يعنى أيضاًَ أن البنك الربوي لا يخاطر بالأموال وإنـما يقرضها بفائدة ثابتة.وما يتحصله من فوائد يتقاسمه المودعين فيه.

- وأما المصرف الإسلامي فإنه يجمع أموال المودعين لا ليؤجرها أو يقرضها للغير و إنما ليعمل هو بها من خلال مؤسساته الخاصة- يعمله بها في الزراعة والتجارة والصناعة وشراء العقـار وتأجـيره وسائـر أوجـه الكسب المشـروع وبالتالي فالمصرف الإسلامي مخاطر بأموال المودعين لأنـه قد يكسب ويربـح عند ممارسته لهذه الأعمال وقد يخسر وبالتالي فإنه لا يعطي فائدة ثابتة وإنما يتقاسم الربح والخسارة مع المودعين (المستثمرين) هذا هو الفارق الأساسي بعين البنك الربوي والمصرف الإسلامي.

ثانياً- الواقع الفعلي للمصارف الإِسلامية:

ولكن للأسف فان هذا المفروض الذي بيناه آنفاً غير مطبق في المصارف الإِسلامية الآن- اللهم إلا بنسبة ضئيلة جداًَ لا تتعـدى خمسـة في المـائة 5% من الأموال المودعة فيها. وأما بقية أعمال المصارف الإِسلامية الحالية فإنها تعمل بطريقة ربوية خالصة وذلك على النحو التالي :

البنـوك الربوية تقرض التجار الذين لا يملكون نقوداً حاضرة (سيولة) في مقابل فائدة ثابتـة. وهذا من الربـا الصريح الواضح وأما المصارف الإسلامية، فإنها تصنع مع التجار نفس الصنيع ولكن عن طريق دورة طويلة من الإجراءات التي لا داعي لها. فالتاجر الذي يأتيها يريد (سيولة) نقوداً حاضرة تقول له نحن لا نقرضك مالاً (لأننا بنك إسلامي). ولكن ما هي البضاعة التي تريدها أرنا إياها ونحن نشتريها ثم نبيعها لك. بشرط أن تتكفل أنت بجميع مصاريف الشحن والتأمين وجميـع الالتزامات الأخرى التي تترتب على نقل هذه البضاعة ونأخـذ منك عشرة في المائة. هذه هي صورة معاملة البنك الإسلامي مع التاجر الذي لجأ إليه من أجل (السيولة) النقود وهكذا يكون البنك الإسلامي ضامناًَ للربح غير مخاطر بشيء- فهو يوهم نفسه ويوهم النـاس أنه يتاجر والحال أنه مقرض بفائدة وما قضية الشراء والبيع إلا تمثيلية وقد يسأل سائل وما الحرام في ذلك والجواب أن الحرام يتأتى من أن البنك الإسلامي في هذه الحـال يبيع ما ليست عنده وما لا يملك وهذا لا يجوز في الشريعة، ويبيع البضاعة ولم يتسلمها بعد ولم ينقلها إلى مخازنه وقد نهى النبي صلى الله عليه وسلم عن بيع الطعام قبل قبضـه (كـما في صحيح مسلم) وكـذلك سائر البضائع والتجارات وكـذلك فالبنك هنا ليست تاجراً و إنما هو مقرض فقط فهو لا يشتري لنفسه وإنما يشتري لغيره، ولا يلتزم بشيء بتاتاًَ نحـو تجارتـه فلا هو ملزم بنفقات نقلها، ولا بضمانها إذا هلكت بل وهو أيضاً غير ملتزم بتسليمها إلى المشتري و إنما يسلمه المستندات وهو يذهب لاستلام بضاعته التي تكون مازالت في عرض البحر. ولذلك فالتاجر يكون في جانب المخاطرة والبنك الإسلامي يكون في جانب الأمان التام شأنه في ذلك شأن البنك الربوي تماماً إلا أن البنك الربوي وصل إلى مقصوده دون لف ودوران والبنك الإسلامي لا يصل إلى مقصوده إلا بزيـادة عناء ولف ودوران. وهكذا تكون (الشريعة الإسلامية) على هذا النحو مزيداًَ في التعقيد والتطويل مع فعل نفس الأمر الذي حرمه الله سبحانه وتعالى.

ثالثاً- الدعاوى لا تغير الحقائق:

وقد استباح القائمون على البنوك الإسلامية لأنفسهم مثل هذه المعاملة التي بيناها آنفاً من باب أنهم عندما يأتيهم العميل فلأَنهم لا يبيعونه و إنما يعدونه وعداً غير ملزم بأن يبيعوا له إذا اشتروا السلعة. فإذا اشتروها لأنفسهم قاموا بعد ذلك ببيعها للعميل وهذا الكلام أيضاً غير صحيح بدليل ما يأتي:

1- لا يوجد شيء في الشريعة يسمى وعداً غير ملزم إذ المؤمن مطالب شرعاً بإنفاذ ما وعد وإلا كان على شعبة من نفاق0

2- كيف يكون وعد الشراء هذا غير ملزم وقد نصوا فيه على ما يأتي كما جاء نص العقد المعنون بـ( رغبة ووعد بالشراء) ففي المادة الرابعة منه: يتحمل الطرق الذي يخل بهذا الوعد الضرر الفعلي الذي يلحق بالطرف الآخر ما لم يكن الإخلال لأسباب قاهرة أ هـ.

فكيف إذن يكون الوعد غير ملزم إذا كان الطرف الذي سيخل بهذا الوعد سيتحمل الضرر الناشئ من الإخلال بالوعد؟

ولعـل قائـلاً يقـول إن الأمر لن يصل إلى أن يتقدم البنك الإسلامي بطلب محاكمة العميل الذي يتخلف عن إنفاذ وعده للبنك وإنما هذا مجرد تهديد وتخويف وأقول هذا أيضاً خطأ لأن المادة الخامسة من هذا الوعد تنص على ما يأتي فهي تقول بالنص : "عند نشوء أي خلاف بين الطرفين بشأن هذا الوعد يصعب عليهما حله ودياًَ يعرض على محكمين ملتزمين بالشريعة الإسلامية (هكذا) يتم اختيارها على الوجه التالي:

- حكم يختاره الطرف الأول.

- حكم يختاره الطرف الثاني.

- وحكم يختاره غرفة تجارة وصناعة الكويت.

ويتم الفصل في النزاع وفقاً للقوانين والأعراف التجارية السائدة بدولة الكويت وبما لا يتعارض مع أحكام الشريعة الإسلامية (عجباً) ويكون حكمها سواء صدر بالإجماع أو بالأغلبية ملزمـاً للطرفين وغير قابل للطعن فيه بالمعارضة أو الاستئناف وإذا اعتذرت غرفة التجـارة والصناعة عن ترشيح الحكم الثالث يقوم الحكمان المختاران من قبل الطرفين باختياره، فإذا تعـذر ذلك تقوم المحكمة الكلية بتعيينه وفقاً لأحكام قانون المرافعات المدنية والتجارية الكويتي ).

وبعد… 0

أنظرتم يا إخواني إلى مفهوم الوعد غير الملزم في نظر البنوك الإسلامية إنه وعد يجرك جراً إلى محاكمة لا استئناف فيها ولا طعن فأي إلزام وأي دكتاتورية أبلغ من هذا…؟ إن هذه الالتـزامات المترتبة على هذا الوعد بالشراء (غير الملزم) لهي أبلغ من كل الالتزامات التي تترتب على الإخـلال بعقد بيع حقيقي. ولذلك قلنا إن الادعاء بأن وعد الشراء غير ملزم أكذوبة كبيرة وإيهام كبير.

رابعاً- نناشدكم الله العودة إلى الحق والصواب

للأسباب السابقة كتبنا مراراً وتكراراً مناشدين القائمين على البنوك الإِسلامية الله- أن يعودوا إلى الحق والصواب وأن لا تصبح الشريعة الإِسلامية ألعوبة في أيديهم فإن الدنيا لا تغني من الآخرة شيئاً، ومصير الجميع غداً بين يدي سبحانه وتعالى وهو سائل كل إنسان منا على ما اكتسبه بلسانه وقلمه ويده .

ولذلك قلنا إن المؤتمر الحالي للبنوك الإسلامية مفترق طرق فيما أن تتحول البنوك الإسلامية إلى مزاولة عملها وفق الشريعة حقيقة وذلك بأن تفتح هي وكالات تجارية وتمارس التجارة الفعلية حقيقة ، وكذلك تقوم هي بالزراعة والصناعة والبناء ، والمقاولات بشركاتها وعماله وصناعها ، وإما أن تأخذ البنوك الإسلامية من المجتمعين صكاً شرعياً لتزاول ما تزاول من أعمال ربوية تحت غطاء هذا الصك الشرعي .

فماذا أنتم فاعلون أيها المجتمعون اليوم ؟

الفرق بين التاجر والمرابي

من المقطوع به في الشريعة أن الله سبحانه وتعالى قد أباح البيع ، وحرم الربا , ومقالنا هذا مخصص وموجه لوضع الفروق بين البيع المشروع والربا المحرم .

تعريف البيع وشروط صحة عقده :

البيع معروف لدى جميع الناس تقريباً وهو استبدال نقود بسلع ، أو سلع بسلع أخرى كاستبدال أرز بنفط مثلا ، ويشترط له الصدق وعدم كتمان العيب ، وخيار المجلس ( ولهذا شرح في مقام آخر إن شاء الله تعالى) والتسليم ، ومن شروطه الهامة التي تخفى على كثير من الناس وجوب حيازة التاجر للسلعة قبل بيعها للمشتري ومعنى هذا أن التاجر لا يجوز له أن يبيع ما ليس عنده ، وأنه يجب عليه أولاً أن يشتري السلعة ويحوزها ثم بعد ذلك يشرع في بيعها .

حكمة مشروعية البيع:

ولا يخفى حكمة مشروعية البيع وجواز الربح من ورائه وذلك لمـا يأتي:

(1) البائع خادم للناس لأنه يجلب البضاعة ويتعهدها، ويعرضها لمن يشتري ويوفر على الناس كثيرا من الجهد والتعب، ومعنى هذا أنه يقوم بخدمة حقيقية لغيره.

(2) البائع مخاطر فهـو يشتري السلعة بماله ويخاطر في طلب الربح وقد تربح تجارته وقد تكسد وتبور. ولذلك فهو يبتغي فضل الله كما فسر العلماء قول الله تبارك وتعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} قالوا هو التجارة لأن الله نهى عنها في الآية التي قبلها عند سماع النداء بصلاة الجمعة كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} الآية..

وهذا سبب هام لإباحة التجارة وذلك أن البائع كما قلنا منتظر لفضل الله وهو كسب تجارته الذي قد يأتي وقد لا يأتي تماماً كالزارع والراعي والصياد وكل هؤلاء ينتظرون الربح ويخافون الخسارة.

والآن نأتي إلى الربا فما هو الربا ولما ذا كان حراماً ؟:

تعريف الربا :

الربا نوعان أساسيان أولهما : أخذ زيادة على تسليف النقود. ومعنى هذا إنه تأجير النقود لمدة معينة بسعر معين. حيث يسترد المرابي رأس ماله والزيادة وهذا هو الربا المشهور وهو ما يسمى في الفقه بربا النسيئة لأن النساء من الإمهال ومعناه إمهال مستلف النقود مدة معينة مقابل زيادة على رأس المال. وأما النوع الثاني من الربا فهو بيع أصناف معينة من السلع بجنسها متفاضلاً ومن هذه الأصناف الذهب والفضة والقمح والشعير، والزبيب والتمر. وما قاسه العلماء على هذه السلع فلا يجوز مثلاً أن يبيع طناً من القمح بطن ونصف من قمح آخر. وهذا النوع لا يعنينا الآن في مقالنا هذا لأن تحريم هذا النوع من الربا إنما هو من باب سد الذرائع .

لماذا حرمت الشريعة الربا؟

وفي تحريم الربا حكمة عظيمة جداً أهمها ما يأتي :

(1) القيام بخدمة لا يجوز أخذ الأجرة عليها :

لا شك أن الرابي يؤدي خدمة للمدين فهو يسلفه النقود، والمدين يستفيد ولا شك بأخذه لهذه السلفة. فقد يكون محتاجاً إليها لتنفيس كربه كأن يكون محتاجاً إليها للاستثمار والاتجار كأن يكون مريداً للزراعة أو صناعة أو تجارة أو نحو ذلك وحصوله على المال من المرابي ( مصرفاً كان أو غيره ) يسهل له ذلك .

ولكن هذه الخدمة نهى الشارع الحكيم عن أخذ أجرة عليها وذلك لما تؤدى إليه من فسـاد النفـوس والمجتمعـات ولذلك جعلها الشارع خدمة مجانية تماماً كالشهادة والكفالة، والشفاعـة، والضيافة، وعيادة المريض، واتباع الجنازة، وكل هذه الخدمات ولاشك من المسلم للمسلم ولكن الشارع نهى وحرم أخذ الأجرة على شيء من ذلك، وجعل تسليف النقود خدمة مفروضة بلا أجر. وذلك أن أخذ الأجر على هذه الأعمال يؤدي إلى التقاطع والمقت والكراهية وفقدان المحبة والموالاة بين المسلم والمسلم.

(2) المرابي غير مخاطر وهو في جانب الأمان دائماً:

السبب الثاني الـذي من أجله حرم الـربا أن المرابي لا يخاطر بماله ولا يضعه إلا حيث يضمن الربح ولا يهتم بمن أخذ منه المال هل خسر أم كسب وبذلك يظل المرابي في جانب الأمان دائماً فينمو ماله باستمرار ويظل غيره في جانب الخطر صعوداً وهبوطاً. واستمرار الحال على هذا النحو معناه في النهاية تحول المال إلى القلة وبالتالي تحول السيطرة والعلو والنفوذ.

(3) الربا ضد الزكاة:

يستحيل أن تزكـو نفس المرابي لأنه يأخذ المال ممن أسلفه دون نظر إلى فقره أو غناه ولذلـك يستحيل أن يكـون المرابي منفقاً مزكياً. بل لا تروج بضاعة المرابي وهي تأجـير النقود إلا في الأزمات والمصائب وفي وجود احتياج الناس له.

هذا باختصـار أهم الفـروق بين المرابي والتاجر أو بين البيـع والشراء. والآن تعالوا لنطبق هذه القواعد على البيع المزور الذي تمارسه البنوك الإِسلامية لننظر هل هو من البيع أو من الربا؟

تعريف البيع الذي يسمونه بيع المرابحة:

تاجر كويتي يبيـع الأحـذية مثلاً وله محلاته وزبائنه ويريد أن يستورد صفقة كبيرة من إيطاليا مثلاً ليس عنده نقود لشرائها. فيذهب إلى البنك الإسلامي ويقول هذه صفقة أريد شرائها من إيطاليا وهذه مواصفاتها وكميتها وعنوان مصنعها. والآن ماذا يصنع البنك الإسلامي. يقول لهذا العميل (تاجر الأحذية) نحن نشتريها لك بزيادة (بربح) 20% مثلاً عن ثمن الشراء ويقول التاجر: قبلت على أن يسدد هذا المبلغ في غضون عام أو عامين مثلاً أو أقل من ذلك أو أكثر. ويحصل الإتفاق شفوياً أو كتابياً على ذلك.

ثم يقوم البنك بشراء السلعـة من مصادرها وبمجرد شحنها يستدعى تاجر الأحذية ليوقع عقداً بالشراء مع البنك وتصبح البضاعة التي مازالت في البحر ولم يتسلمها أحد بعد في ذمة تاجر الأحذية.. والآن لنناقش هذا العقد بصراحة.

والسؤال الأول : هل البنك هنا مارس التجارة ؟

والجواب… لا حتماً . لأسباب كثيرة منها: أن البنك لا يتاجر في الأحذية فليس له خبرة بها ولا يعـرف ما يروج في الكويت مما لا يروج فيها وليس عنده أيما معـرض أو مخزن لاستقبـالهـا ويـوم طلب البنك هذه السلعة من مصدرها لم يكن يعلم أي شيء عن محتوياتها؟ فكيف يكون هذا تاجراً…؟

وثائيـاً: التاجر يؤدي خدمة للمشتري كما ذكرنا آنفاً وهي أنه يجلب البضاعة ويتعهدها ويعـرضها والبنك هنا لم يفعل شيئاً من هذا قط فالمشتري وهو تاجر الأحذية هو الذي له علم بمصانـع الأحـذية وأنواع هذه الأحذية ومعرفة ما يروج مما لا يروج وهو الذي يتحمل الخسارة إن بارت هذه السلعة. وأما البنك فقد قام بعملين فقط أحدهما حقيقة وآخر زائف.

أما العمل الحقيقي فهو أنه دفع ثمن السلعة لمصدرها في إيطاليا والثاني هو عقد شراء من المصنـع لهذه الأحـذيـة وعقد الشراء هذا زائف وباطل لأنه لم يشتر لنفسه وليحوز السلعة إليه وإنـما اشتراها ضامناً بيعها على تاجرها الحقيقي. وبهذا يتبين أن البنك الإِسلامي هنا يقوم بمهمة المرابي تماماً الذي يسلف النقود ويضمن الربح.

وثالثـاً: لاشك أن البنك الإسلامي بهذه الصورة يكون بنكاً طفيلياً ربوياً، فهو بهذه الصـورة ليس بتاجر قطعـاً. لأن التاجر يلتزم بتسليم السلعـة للمشتري والبنك الإسلامي لا يسلم السلعة و إنما يبيعها وهي ما زالت في البحار وأمامها كثير من المخاطر والآفات وقد تكون موافقة للمطلوب وقد تكون مغشوشة من مصدرها وكل هذه الأخطار تقع على المشتري ولا يلتزم... البنك بشيء منها لأنه يفض يده من السلعة قبل وصولها.

ومن أكـبر الأدلة على طفيلية البنوك الإِسلامية الحالية بهذه المعاملات المحرمة إنها لا تلتزم لأي اتفاق قانوني أو أخلاقي أو إنساني نحو السلع التي تستوردها لعملائها.. فالتاجر الحقيقي الذي يستورد غسالات مثلاً أو سيارات أو ثلاجات ملتزم قانونياً وأخلاقياً أمام زبائنه بقطع الغيار والتصليح والصيانة، والبنك الإسلامي يستورد ويبيع كل هذه الأشياء دون أي التزام قانوني أو أخلاقي بصيانتها أو تصليحها... وإنـما يقـع هذا على كتف التجار الحقيقيين الذين يشتري لهم البنك…

وبهذا يظهر لكـل ذي عينين أن البنك الإسلامي فيما يسمونه ببيع المرابحة لا يمارس تجارة وإنما يمارس التمويل الربوي الذي لا شبهة فيه, فحقيقة عمله في التجارة هو أن يسلف التجار لشراء بضائعهم بزيادة (ربح) ربوية في مقابل أجل السداد .

ومرة ثانية نقول شتان بين النظرية والواقع لقد قامت البنوك الإسلامية لتمارس الإقتصاد الإسلامي ولو فعلت هذه حقيقة في مجال هام كالتجارة لقلبت أوضاع السوق رأساً على عقب، ومن ذلك أنها كان يمكن أن تكسر احتكار المحتكرين، وأن تكتفي بالربح القليل تيسيراً على عامة الناس وأن تشجع صغار التجار، وأن تقلل من السماسرة، وأن ترخص الأسعار حتماً لأنها ستقضي على أرباح البنوك الربوية التي تأخذها من التجار في مقابل التمويل ولكنها للأسف لم تفعل شيئاً من ذلك، وإنما جعلت من نفسها بنوكاً ربوية جديدة حيث تأخذ فائدة من التاجر الذي يشتري منها وبذلك تزيد ثمن السلعة على المستهلك ولو مارست هي التجارة رأساً وتحملت مخاطرها لحذفت من تكاليف السلعة هذه الزيادة الربوية ولكانت كلفة السلعة هي: ثمن الشراء + مصاريف النقل والتخزين والعرض + الربح ، وأما تكلفة السلعة الآن فهي: ثمن الشراء من ا لمصدر + تكاليف النقل والتخزين والعرض + فائدة البنك الإسلامي + ربح التاجر .

وهكذا وضعت البنوك الإسلامية نفسها موضع الوسيط الطفيلي الذي يضمن الربح عن طريق تمويل التجار بدلاًَ من أن تكون هي التاجر المسلم الحقيقي الذي يبتغى من فضل التاجر ويخاطر بماله في البر والبحر وينفع عباد اللّه.

وبعد فلقـد حاولت جهـدي أن أشرح هذا الموضوع بلغة سهلة واضحة لتقوم الحجة على عموم الناس. وذلـك لخطـورة هذا الأمر فقد أهلك اللّه طائفـة من بنى إسـرائيل ومسخهم قردة وخنازيـر لتحـايلهم على أكل الحرام. وهذا البيع الذي يسمون بيع المرابحة هو من المحـرم قطعاً لمـا أسلفنا وأرجـو أن أبرئ ساحتي أمام اللّه وأكون قد بلغت. وأقول اللهم أشهد.

ومرة ثانية نحن لا نتهم نيـة أحـد، وحساب الجميع على اللّه وحده، وعلى الذين يتهموننا أن يتقوا اللّه في أنفسهم، وأن يقرأوا هذا الكلام بنزاهة المسلم. والدنيا لا تغني من الآخرة شيئاً. وحرام أن نسكت ونحن نرى البنوك الإسلامية تقع في حماة الربا الخبيث الملتـوي، ولتسأل البنـوك الإِسلاميـة. كم متجـراًَ فتحت؟ وكم مصنعاًَ شيدت؟ وكم يداً عاملة استخـدمت؟ وأين الزراعـة والرعي، والتعـدين الذي أنشئت من أجله؟ هذا هو ميـدان البنوك الإسلامية، وليس ميـدانها أن تكـون وسيطاً ربـوياً جباناًَ يخشى المشاركة والقراض، والمخاطرة المشروعة في سبيل الرزق والكسب.

[1] عندما كتبنـا ذلك كان الأمر كذلك . أما الآن فإن العقود الجديدة تنص على التقاضي أمام المحاكم إذا أخل أي طرف بهذا الوعد .


 العدد 59 - الغزو الفكريّ ووسائله

الغزو الفكريّ ووسائله

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحث العلمية والإفتاء والدعوة والإرشاد

س 1: ما هو تعريف الغزو الفكري في رأيكم.؟

جـ: الغزو الفكري هو مصطلح حديث يعنى مجموعة الجهود التي تقوم بها أمة من الأمم للاستيلاء على أمة أخري أو التأثير عليها حتى تتجه وجهة معينة. وهو أخطر من الغزو العسكري لأن الغزو الفكري ينحو إلى السرية وسلوك المسارب الخفية في بادي الأمر فلا تحس به الأمة المغزوة ولا تستعد لصده والوقوف في وجهه حتى تقع فريسة له وتكون نتيجته أن هذه الأمة تصبح مريضة الفكر والإحساس، تحب ما يريده لها عدوها أن تحبه وتكره ما يريد منه أن تكرهه.

وهو داء عضال يفتك بالأمم ويُذهب شخصيتها ويزيل معاني الأصالة والقوة فيها، والأمة التي تبتلى به لا تحس بما أصابها ولا تدري عنه ولذلك يصبح علاجها أمراً صعباً وإفهامها سبيل الرشد شيئاً عسيراً.

س 2: هل يتعرض العرب عامة والمملكة خاصة لهذا النوع من الغزو.؟

جـ : نعم يتعرض المسلمون عامة ومنهم العرب لغزو فكري عظيم تداعت به عليهم أمم الكفر من الشرق والغرب ومن أشد ذلك وأخطره:

- الغزو النصراني الصليبي.

- الغزو اليهودي.

- الغزو الشيوعي الإلحادي.

أما الغزو النصراني الصليبي فهو اليوم قائم على أشده ومنذ أن انتصر صلاح الدين الأيوبي على الصليبيين الغازين لبلاد المسلمين بالقوة والسلاح أدرك النصارى أن حربهم هذه وإن حققت انتصارات فهي وقتية لا تدوم، ولذا فكروا في البديل الأفضل، وتوصلوا بعد دراسات واجتماعات إلى ما هو أخطر من الحروب العسكرية وهو أن تقوم الأمم النصرانية فرادي وجماعات بالغزو الفكري لناشئة المسلمين لأن الاستيلاء على الفكر والقلب أمكن من الاستيلاء على الأرض فالمسلم الذي لم يلوث فكره لا يطيق أن يري الكافر له الأمر والنهى في بلده، ولهذا يعمل بكل قوته على إخراجه وإبعاده ولو دفع في سبيل ذلك حياته وأغلى ثمن لديه. وهذا ما حصل بعد الانتصارات الكبيرة للجيوش الصليبية الغازية. أما المسلم الذي تعرض لذلك الغزو الخبيث فصار مريض الفكر عديم الإحساس فإنه لا يري خطراً في وجود النصارى أو غيرهم في أرضه، بل قد يري أن ذلك من علامات الخير ومما يعين على الرقى والحضارة. وقد استغنى النصارى بالغزو الفكري عن الغزو المادي لأنه أقوي وأثبت من أي حاجة لهم من بعث الجيوش بإنفاق الأموال مع وجود من يقوم بما يريدون من أبناء الإسلام عن قصد أو عن غير قصد، وبثمن أو بلا ثمن، ولذلك لا يلجأون إلى محاربة المسلمين علانية بالسلاح والقوة إلا في الحالات النادرة الضرورية التي تستدعى العجل كما حصل في غزو أوغندا والباكستان، أو عند ما تدعو الحاجة إليها لتثبيت المنطلقات لإقامة الركائز وإيجاد المؤسسات التي تقوم بالحرب الفكرية الضروس كما حصل في مصر وسوريا والعراق وغيرها قبل الجلاء .

أما الغزو اليهودي فهو كذلك لأن اليهود لا يألون جهداً في إفساد المسلمين في أخلاقهم وعقائدهم. ولليهود مطامع في بلاد المسلمين وغيرها ولهم مخططات أدركوا بعضها ولا زالوا يعملون جاهدين لتحقيق ما تبقى. وهم وإن حاربوا المسلمين بالقوة والسلاح واستولوا على بعض أرضهم، فإنهم كذلك يحاربونهم في أفكارهم ومعتقداتهم. ولذلك ينشرون فيهم مبادئ ومذاهب ونحلاً باطلة كالماسونية والقاديانية والبهائية والتيجانية وغيرها ويستعينون بالنصارى وغيرهم في تحقيق مآربهم وأغراضهم.

أما الغزو الشيوعي الإلحادي فهو اليوم يسري في بلاد الإسلام سريان النار في الهشيم نتيجة للفراغ وضعف الإيمان في الأكثرية، وغلبة الجهل وقلة التربية الصحيحة السليمة فقد استطاعت الأحزاب الشيوعية في روسيا والصين وغيرها أن تتلقف كل حاقد وموتور من ضعفاء الإيمان وتجعلهم ركائز في بلادهم ينشرون الإلحاد والفكر الشيوعي الخبيث وتعدهم وتمنيهم بأعلى المناصب والمراتب، فإذا ما وقعوا تحت سيطرتها أحكمت أمرها فيهم وأدبت بعضهم ببعض وسفكت دماء من عارض أو توقف حتـى أوجدت قطعاناً من بنى الإنسان حرباً على أممهم وأهليهم وعذاباً على إخوانهم وبنى قومهم فمزقوا بهم أمة الإسلام وجعلوهم جنوداً للشيطان يعاونهم في ذلك النصارى واليهود بالتهيئة والتوطئة أحياناً، وبالمدد والعون أحياناً أخرى، ذلك أنهم وإن اختلفوا فيما بينهم فإنهم جميعاً يد واحدة على المسلمين يرون أن الإسلام هو عدوهم اللدود. ولذا نراهم متعاونين متكاتفين بعضهم أولياء بعض ضد المسلمين فالله سبحانه المستعان وهو حسبنا ونعم الوكيل.

س 3: ما هي الوسائل التي يستخدمها الغرب لترويج أفكاره ؟

جـ : الوسائل التي يستخدمها الغرب لترويج أفكاره كثيرة منها:-

1- محاولة الاستيلاء على عقول أبناء المسلمين وترسيخ المفاهيم الغربية فيها لتعتقد أن الطريقة الفضلى هي طريقة الغرب في كل شـيء سواء فيما يعتقده من الأديان والنحل أو ما يتكلم به من اللغات أو ما يتحلى به من الأخلاق أو ما هو عليه من عادات وطرائق.

3- رعايته لطائفة كبيرة من أبناء المسلمين في كل بلد وعنايته بهم وتربيتهم حتـى إذا ما تشربوا الأفكار الغربية وعادوا إلى بلادهم أحاطهم بهالة عظيمة من المدح والثناء حتـى يتسلموا المناصب والقيادات في بلدانهم، وبذلك يروجون الأفكار الغربية وينشئون المؤسسات التعليمية المسايرة للمنهج الغربي أو الخاضعة له.

3- تنشيطه لتعليم اللغات الغربية في البلدان الإسلامية وجعلها تزاحم لغة المسلمين وخاصة اللغة العربية لغة القرآن الكريم التي أنزل الله بها كتابه والتي يتعبد بها المسلمون ربهم في الصلاة والحج و الأذكار وغيرها. ومن ذلك تشجيع الدعوات الهدامة التي تحارب اللغة العربية وتحاول إضعاف التمسك بها في ديار الإسلام في الدعوة إلى العامية وقيام الدراسات الكثيرة التي يراد بها تطوير النحو وإفساده وتمجيد ما يسمونه بالأدب الشعبي والتراث القومي .

4- إنشاء الجامعات الغربية والمدارس التبشيرية في بلاد المسلمين ودور الحضانة ورياض الأطفال والمستشفيات والمستوصفات وجعلها أوكاراً لأغراضه السيئة وتشويق الدراسة فيها عند الطبقة العالية من أبناء المجتمع ومساعدتهم بعد ذلك على تسلم المراكز القيادية والوظائف الكبيرة حتى يكونوا عوناً لأساتذتهم في تحقيق مآربهم في بلاد المسلمين.

5- محاولة السيطرة على مناهج التعليم في بلاد المسلمين يرسم سياستها إما بطريق مباشر كما حصل في بلاد الإسلام حينما تولى (دنلوب) القسيس تلك المهمة فيها أو بطريق غير مباشر عندما يؤدي المهمة نفسها تلاميذ ناجحون درسوا في مدارس (دنلوب) وتخرجوا فيها فأصبح معظمهم معول هدم في بلاده وسلاحاً فتاكاً من أسلحة العدو يعمل جاهداً على توجيه التعليم توجيهاً علمانياً لا يرتكز على الإيمان بالله والتصديق برسوله وإنما يسير نحو الإلحاد ويدعو إلى الفساد.

6- قيام طوائف كبيرة من النصارى واليهود بدراسة الإسلام واللغة العربية وتأليف الكتب وتولى كراسـي التدريس في الجامعات حتى أحدث هؤلاء فتنة فكرية كبيرة بين المثقفين من أبناء الإسلام بالشبه التي يلقنونها لطلبتهم أو التي تمتلئ بها كتبهم وتروج في بلاد المسلمين حتى أصبح بعض تلك الكتب مراجع يرجع إليها بعض الكاتبين والباحثين في الأمور الفكرية أو التاريخية ولقد تخرج على يد هؤلاء المستشرقين من أبناء المسلمين رجال قاموا بنصيب كبير من إحداث الفتنة الكبرى، وساعدهم على ذلك ما يحاطون به من الثناء والإعجاب وما يولونه من مناصب هامة في التعليم والتوجيه والقيادة فأكملوا ما بدأه أساتذتهم وحققوا ما عجزوا عنه لكونهم من أبناء المسلمين ومن جلدتهم ينتسبون إليهم ويتكلمون بلسانهم فالله المسـتعان…

7- انطلاق الجيوش الجرارة من المبشرين الداعين إلى النصرانية بين المسلمين وقيامهم بعملهم ذلك على أسس مدروسة وبوسائل كبيرة عظيمة يجند لها مئات الآلاف من الرجال ولقد تعد لها أضخم الميزانيات وتسهل لها السبل وتذلل لها العقبات {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} ( الصف: 8 ) وإذا كان هذا الجهد منصباً على الطبقة العامية غالباً فإن جهد الإستشراق موجه إلى المثقفين كما ذكرت آنفاً وإنهم يتحملون مشاقاً جساماً في ذلك العمل في بلاد أفريقيا وفي القرى النائية من أطراف البلدان الإسلامية في شرق آسيا ثم هم بعد كل حين يجتمعون في مؤتمر يراجعون حسابهم وينظرون في خططهم فيصححون ويعدلون ويبتكرون. فلقد اجتمعوا في القاهرة سنة 1906، وفي ادنمبرج سنة 1910، وفي لكنوا سنة 1911، وفي القدس 1935 م، وفي القدس كذلك في عام 1935 م. ولا زالوا يوالون الاجتماعات والمؤتمرات فسبحان من بيده ملكوت كل شيء واليه يرجع الأمر كله.

8- الدعوة إلى إفساد المجتمع المسلم وتزهيد المرأة في وظيفتها في الحياة وجعلها تتجاوز الحدود التي حد الله لها وجعل سعادتها في الوقوف عندها وذلك حينما يلقون بين المسلمين الدعوات بأساليب شتى وطرق متعددة إلى أن تختلط النساء بالرجال والى أن تشتغل النساء بأعمال الرجال يقصدون من ذلك إفساد المجتمع المسلم والقضاء على الطهر والعفاف الذي يوجد فيه وإقامة قضايا وهمية ودعاوى باطلة في أن المرأة في المجتمع المسلم قد ظلمت وأن لها الحق في كذا وكذا يريدون إخراجها من بيتها وإيصالها إلى ما يريدون في حين أن حدود الله واضحة وأوامره صريحة وسنة رسول الله صلى الله عليه وسلم جلية بينة يقول الله سبحانه وتعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأََزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (الأحزاب: 59 ) ويقول سبحانه: { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنّ} الآية: (النور: 31 ) ويقول: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} ويقول: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} ( الأحزاب: 33) ويقول صلى الله عليه وسلم: "إياكم والدخول على النساء"قال رجل من الأنصار: "يا رسول الله أفرأيت الحمو"قال: "الحمو الموت" وقال: "لا يخلون رجل بامرأة فإن الشيطان ثالثهما".

9- إنشاء الكنائس والمعابد وتكثيرها في بلاد المسلمين وصرف الأموال الكثيرة عليها وتزيينها وجعلها بارزة واضحة في أحسن الأماكن وفي أكبر الميادين.

10- تخصيص إذاعات موجهة تدعو إلى النصرانية وتشيد بأهدافها وتضلل بأفكارها أبناء المسلمين السذج الذين لم يفهموا الإسلام ولم تكن لهم تربية كـافية عليه وخاصة في إفريقيا يصاحب هذا الإكثار من طبع الأناجيل وتوزيعها في الفنادق وغيرها وإرسال النشرات التبشيرية والدعوات الباطلة إلى الكثير من أبناء المسلمين.

هذه بعض الوسائل التي يسلكها أعداء الإسلام اليوم في سبيل غزو أفكار المسلمين وتنحية الأفكار السليمة الصالحة لتحل محلها أفكار أخرى غربية شرقية أو غربية وهى كما نرى جهوداً جبارة وأموالاً طائلة وجنوداً كثيرين كل ذلك لإخراج المسلمين من الإسلام وإن لم يدخلوا في النصرانية أو اليهودية أو الماركسية إذ يعتقد القوم أن المشكلة الرئيسية في ذلك هي إخراجهم من الإسلام وإذا تم التوصل إلى هذه المرحلة فما بعدها أسهل وميسور. ولكننا مع هذا نقول إن الله سيخيب آمالهم ويبطل مكرهم ويضعف كيدهم لأنهم مفسدون وهو سبحانه لا يصلح عمل المفسدين. قال الله تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} ( الأنفال : 30 ) وقال سبحانه: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} (الطارق : 15- 17 ) و إن الأمر يحتاج من المسلمين وقفة عقل وتأمل ونظر في الطريق التي يجب أن يسلكوها والموقف المناسب الذي يجب أن يقفوه وأن يكون من الوعي والإدراك ما يجعلهم قادرين على فهم مخططات أعدائهم وعاملين على إحباطها وإبطالها ولن يتم ذلك إلا بالاستعصام بالله والاستمساك بهديه والرجوع إليه والإنابة له والاستعانة به وتذكر هديه في كل شـيء وخاصة في علاقة المؤمنين بالكافرين وتفهم معنى سورة الكافرون وما ذكره سبحانه في قوله: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} (البقرة: 120 ) وقوله: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} ( البقرة: 217 )

أسال الله سبحانه أن يهيئ لهذه الأمة من أمرها رشداً، وأن يعيذها من مكائد أعدائها، ويرزقها الاستقامة في القول والعمل حتى تكون كما أراد الله لها من العزة والقول والكرامة. إنه خير مسئول وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.


 العدد 59 - حديث عن الدورة

حديث عن الدورة

وأثرها على المجتمع الذي أقيمت فيه

محاضرة ألقيت بقاعة المحضرات الكبرى بالجامعة الإسلامية

مساء الأربعاء 3/1 / 1403

للدكتور علي بن محمد ناصر فقيهي

عميد شئون المكتبات بالجامعة

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين المبعوث رحمة للعالمين وعلى آله وصحبه وسلم أجمعين.

وبعد: فإن الجامعة الإِسلامية التي هيأ الله الأسباب لإنشائها في المدينة النبوية التي قال رسول الله صلى الله عليه وسلم فيها: "إِن الإِيْمانَ ليأرز إلى المدينة كما تأرز الحية إلى جحرها.." وقد أسست لهدف نبيل وغاية محمودة، وهو العودة بالمسلمين جميعاً إلى العقيدة الإِسلامية الصحيحة الصافية النقية المأخوذة من الكتاب والسنة، واتباع منهج سلف الأمة في ذلك، وذلك لمعرفة المؤسسين لها والراسمين لسياستها وأهدافها، أنه بصلاح القلوب وتنقِيتها من جميع شوائب الشرك والبدع والخرافات تصلح المجتمعات وتصح مسيرتها، لأن في القلب مضغة إذا صَلَحَت صَلَحَ الجسدُ كله. وإذا فسدت فسدَ الجسدُ كله ألا وهى القلب، فالقلب ملك الأعضاء وقائدها.

وهذا هو منهج المصطفى صلى الله عليه وسلم في دعوتـه، فقد مكث في مكـة ثلاثة عشر عاماً يدعو الناس لتحقيق هذه الغاية، وهى توحيدُ الله وتركُ كل ما يدعى من دونه، ولو علم صلى الله عليه وسلم أن هناك منهجاً آخر يمكن به صلاح البشرية لتبعه، فقد عرض عليه رؤساء قريش لصرفه عن منهجه في دعوته أموراًَ منها: أنه إذا أراد بدعوته الملك فهم على أتم استعداد أن يتوجوه ملكاً عليهم، ولكنه يعلم أن الملك لا يصلح قلوب الناس ولا ينقذ البشرية مما وصلت إليه من تدهور في العقيدة والسلوك والأخلاق، وإنما الملك ثمرة من ثمار الإيمان والأعمال الصالحة كـما قال تعـالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} ] النور/ 55 [ .

ولذلك بقي في دعوته سائراً على منهجه غير مبال بمعاداة ومخالفة الناس جميعاً له فيما يدعوهم إليه- إلا الذين آمنوا بدعوته وهم قلة.

والفئة القليلة المؤمنة، تغلب الفئة الكثيرة الضالة بإذن الله.

فهو صلى الله عليه وسلم يعلم أنه لو صار ملكاً عليهم، وهم لا يؤمنون بمبادئه، وشريعته التي يريد تطبيقها وتنفيذها عليهم يعلم يقيناً أن ليس في استطاعته ولا في مقدوره تَنْفيذَ هذا المنهج فيهم.

ولكن حينما صلحت تلك القلوب فآمنت بالله ثم بكـل ما جاء عنه في كتابه وفي سنة رسوله صلى الله عليه وسلم ، قامت الدولة في المجتمع المدني الذي نزل فيه قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ] الأحزاب/ 36 [ .

فكـما نعلم جميعـاً، أن عقوبة الزاني المحصن الرجم بالحجارة حتى الموت، فما الذي دعى المرأة الغامدية أن تقدم نفسها لإِقامة تلك العقوبة عليها، وما الذي دفع ماعزاً أن يقدم نفسه لتلك العقوبة أيضاً.

والجـواب - أنـه صلاح القلوب التي أصبحت فارغة من كل شيء إلا الإيـمان بالله وبما جاء في كتابه وعلى لسان رسوله، الإِيمان الجازم باليوم الآخر وما يجرى فيه، وأنَّ منْ لم يعاقب على جريمته في الدنيا، فلن ينجو من ذلك يوم القيامة، يوم الأجزاء على الأعمال إن لم يعفو الله عنه، وبذلك الإيمان الصادق والعمل الصالح تحققت الخلافة في الأرض التي هي ثمرة من ثماره، وذلك ليُعَبَدَ الله وحدهُ ولا يشرك به شيئاً {يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} وبقيام تلك الخلافة تحافظ الدولة على حماية هذا المبدأ العظيم الذي خلق الله الجن والإِنس من أجله {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} ] الذاريـات: 56 [ . ولا تتحقق تلك المحـافظة إِلا بالقيام بكـل ما من شأنـه عز الإسلام وأهله وهو ما نصت عليه الشريعة الإِسلاميـة وحث عليه دستـورها القرآن الكريم، الذي لم يفرط في الله فيه من شيء، وهو القائل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ] الأنفال: 60 [ .

وقـد قامت الدولـة الإِسلامية من عهدها الأول بذلك، ومكن الله لها في الأرض، وبحفظها لدين الله و إقامة شريعته في الأرض بقيت لها العزة والكرامة.

وحين ابتعد الناس عن هذا المنهج الذي رسمه لهم رسول الهدى صلى الله عليه وسلم ، وابتعد الناس عن دينهم فتركـوا كتاب ربهم وسنـة نبيهم بعـوامل كثيرة، نشأ عنها تفرق الأمة في عقائدها وسلوكها ومناهج حياتها بما يزينه لها أعداؤها، فتشتت المسلمون وتفرقت كلمتهم، وذلك بسبب تركهم لوصية رسول الله صلى الله عليه وسلم وهى قولـه: "تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي".

ومعناه أن من ترك التمسك بهما فسيضل، وهـذا هو الواقـع المشاهد. ومعلوم أن التمسـك بهما هو العمـل بما جاء فيهـما أمراً ونهياً في جميـع مجالات الحياة، بدأ بالعقيدة و إخلاص العبادة لله وحده، وانتهاء بعمل ما يمكِّن المسلمين من أداء هذه العبادة لله، وأن تكون كلمة الله هي العليا، وقد قال الإِمام مالك رحمه الله: "لا يصلح آخر هذه الأمة إلا ما أصلح أولها".

والمهتمـون بأحوال المسلميـن والـذين يسعون لإصلاح المجتمعات ليستعيد الإسلام مجده، وتستعيـد الأمة الإسلامية كرامتها وقوتَها وسيرتَها الأولى، هؤلاء يسلكون لتَحقيق هذه الغاية مناهج مختلفة.

والناظر في دعوات زعـماء الإصلاح الذين سبقونا وهم كثيرون، أقول إن المتتبع لدعوات أولئك لا يجد دعوة نجحت وحققت ثمارها المرجوة منها إِلا الدعوة التي سلكت وترسمت المنهج الذي سلكه رسول الله صلى الله عليه وسلم ، وهو البدء بإصلاح القلوب أولاًَ.

وأعنى بالمنهج الذي نجح في ذلك هو منهج الشيخ محمد بن عبد الوهاب الذي لازال المجتمع الإسلامي يجنى من ثمار دعوته المباركة، رغم ما كثفه أعداء الدعوة هذه ضدها من دعايات باطلة، سواء على المستوى السياسي الذي يتذرع به أصحابه لصد العامة عن سماع هذه الـدعوة. أو على يد رؤساء الطرق الصوفية الضالة المضلة، وذلك بما يبثونه في أتباعهم من أن أتباع هذه الـدعوة ودعاتها يكرهون رسول الله صلى الله عليه وسلم، والأولياء وينكرون كراماتهم، وذلـك ليحـافظ هؤلاء على خدمة العامة وخُضُوعهم لهم لأخذ ما يحتاجونه من أموالهم بالدجل والشعوذة.

وسـوف أذكـر أمثلة من كتبهم حينـما أذكـر لكم ثاني رجلين من رجال الدعوة السلفية تعرف عليهما أعضاء الدورة، وقد كان كل واحد منهما صاحب طريقة.

وقد قرأ الإخوة ما كتبه أحدهما عن مخازي طريقته التي أنقذه الله منها، تلك الطريقة التي بلغ فيها الكاتب أعلى رتبة، وهى رتبة الخليفـة الذي له الإذن المطلق من أحمد التيجاني في إعطاء الطريقة والتنصيب والإذن لمن يراه أهلاً لذلك- وان شئت فقل: في إضلال الناس عن الصراط السوي وإدخالهم في مذهب الحلول والإتحاد المعبر عنه عندهم بالفناء أحياناً- كـما ذكر هو ذلك في أحد كتبه في الرد على الطريقة التيجانية.

أعود فأقول: إن الجامعة الإسلامية أسست في مدينة رسول الله صلى الله عليه وسلم ، للعودة بالناس إلى هذا المنهج الصحيح، وقـد جَاء في أهدافها إيصال هذا الخـير إلى العالم الإسلامي بالوسائل التي تحقق هذا الهدف، وأولها التعليم، فهي تقدم:

1 - منحاً دراسية لأبناء العالم الإسلامي حسب حاجات تلك البلاد وعدد سكانها.

2 - ترسل بعثات للوعظ والإرشاد.

3 - تبعث الكتب الدينية النافعة للمؤسسات والمدارس والأفراد.

أما المنح الدراسية: فقد لَبَّى أبناء العالم الإسلامي قوله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُون} ] التوبة: 122 [ . ودليل ذلك وجود أكثر من مائة جنسية من أبناء العالم الإسلامي في مختلف مراحل التعليم في الجامعة.

وبوصـول هؤلاء الطلاب الجـامعة الإِسلامية يصبحون أمانة في عنق المسئولين فيها فعليهم أن يرعوا هؤلاء الطلاب وأن يعلموهم ما ينفعهُم في دينهم ودنياهم، على الأسس التي رسمتها الجامعة في سياستها وأهدافها. وهى الرجوع بالأمة إلى الكتاب والسنة.

وقـد آتت الجـامعـة ثمارهـا في هذا الحقل فخـرّجَتْ عدداً كبـيراً من أبناء العالم الإسلامي، وعادوا إلى بلادهم رُسُلَ خير يبلغون قومهم هذا الخير الذي حصلوا عليه في جميع أنحاء العالم، وقد شهِدَ لهم بذلك الذين زاروا تلك البلاد ورأوا أعمالهم وما يقومون به من توجيه و إرشاد، ولا عبرة بالشاذ منهم عن هذا المنهج فتلك سنة الله في خلقه.

وقـد قال لي رئيس جماعة عباد الرحمن- في كانو- سليمان بللو- مقارناً بين الطلاب الذين يرجعون إليهم من البلاد العربية بعد إكـمال دراستهم، وبين الطلاب الذين يعودون من الجامعة الإِسلامية.

قال:"إن الطالب الذي يعود من الجـامعة الإسلامية يمكث سنوات وأنت تشم فيه رائحة المدينة". فقلت له:"ما معنى هذا الكلام". فقال:"إن سلوكه وأخلاقه ودعوته تختلف كثيراً عن الذين عادوا إلينا من البلاد العربية الأخرى ".

أقول هذا لأن هدف الجامعة الإسلامية الأول في نشر الدعوة هو التعليم وقد نجحت في هذا نجـاحـاً ملمـوساً على يد خريجيها حتى الذين كانوا في أيام دراستهم لا يلقى لهم بال ولا يعرف عنهم نشاط، فقد حدث عندهم ردُّ فعل لما يشاهدونه من انحراف عن المنهج السوي.

- كـما أن الجـامعـة حققت نجاحـاً بالوسائل الأخرى التي أشرت إليها، وهي إرسال الوفود للوعظ والإِرشاد، وبعثُ الكتب للمؤسسات والمدارس والأفراد.

- ولكن في نظري ويشاركني في هذا كل الذين اشتركوا معي في الدورة.

إن من أنجح الوسائل لهدف الجامعة بعد تعليم الطلاب في داخلها، هو المشاركة في إقامة هذه الدورات التعليمية، وذلك لما يأتي:

1- الدورات التي شاركت فيها أنا وزملائي والذين سوف أذكر أسماءهم هي دورات تعليمية تقوم بتنفيذ منهج في مواد معينة لها مذكرات بأيد الطلاب، ويوضع جَدْوَلُ حصصٍ لكل مدرس ليقوم بتدريس مادته كما لو كان في المعهد.

2- المتدربون- هم معلمون في مراحل التعليم المختلفة- الثانوي، والإعدادي، والابتدائي، فهم ينقلون ما تعلموه إلى طلابهم في مدارسهم، والذين ينقلون ما يسمعون من أساتذتهم إلى أهليهم وذويهم.

3- المنهج المقرر يشمل مادة العقيدة، وهذا هدف الجامعة الأول.

والعقيدة الصحيحة المأخوذة من الكتاب والسنة هي أساس كل انطلاق.

ثم مادة التفسـير، والحـديث، والفقـه، والنحـو، والنصوص، والتربية، وطرق تدريس المواد الدينية، وطرق تدريس اللغة العربية، ومواد أخرى مساعدة.

- وكما تعلمون جميعاً أن المواد المقررة لا تكفي في حد ذاتها. وإنما الأمر يرجع إلى مدرس المادة وعقيدته ومنهجه وما يريد أن يبلغه إلى الآخرين.

وزملائي في هذه الدورات التي اشتركت فيها لا أعتقد أن منهجهم يختلف عن هذا المنهج لأنه المنهج الحق الذي يؤمنون به ويدينون الله به قبل كل شيء وهو منهج الجامعة الذي رسمته في أهدافها ونظامها الأساسي، وهو نشر العقيدة السليمة الصحيحة المأخوذة من الكتاب والسنة، والتي سبقنا إلى تطبيقها سلف الأمة.

وقد كان جميع أعضاء الدورة من المدرسين السعوديين إلا في المواد التي لا تخصص لهم فيها، فقد أخذنا من هيئة التدريس بالجامعة.

ومن هؤلاء المشتركين في الدورات جميعاً:

عميد شئون الطلاب الشيـخ عوض أحمد سلطان، والدكتور ذيب القحطاني، والشيـخ عبد العزيز الصاعدي، والشيـخ صالـح السحيمي، والشيخ محمد زربـان الغامدى، والشيخ سليم الأحمدي، والشيخ راشد الرحيلي والشيخ جـبران والشيخ إبراهيم عمير.

وأعتقد أن هؤلاء جميعاً يؤمنون بأن منهج الجامعة الإِسلامية في إبلاغ دعوتها في داخل الجـامعة وخارجها هو المنهج الصحيح، وهو دعوة الناس جميعاً إلى الكتاب والسنة، والبدأ أولاً وقبل كل شيء بالعقيدة الصحيحة، وأنهم جميعاً يرفضون ما يسمى بمنهج التجميع، يرفضـونه بأسلوبهم في دعوتهم، ولا يلتفتون إلى أي أسلوب آخر يفرض عليهم، يقومون بذلك دون ضجيـج أو شعارات ترفـع، لأن الغرض هو إبلاغ الحق الذي يؤمنون به إلى الآخرين الذين هم في حاجة إليه، دون نصب رايات لا يعمل أصحابُها غير رَفعها.

أما عمل هؤلاء داخل الجامعة فيتمثل في القيام بالتدريس وتوجيه الطلاب إلى المنهج الصحيـح في العقيدة والسلوك، يوجـد أثر ذلـك عنـد طلابهم الذين تلقوا التدريس على أيديهم في مختلف مراحـل التعليم في الجـامعة، ثم في كتابة من له مشاركة في الكتابة. وأما عملهم لتحقيق هدف الجـامعـة خارجها فإني مضطـر هنا إلى ذكـر أمثلة لما حققتـه هذه الدورات على أيد هؤلاء الإخوة وزملائهم الذين لم يرفعوا لائحات بأعمالهم أمام الآخرين، ولم يتحدثوا بما قدموا إلا لمن سألهم عما وجـدوا، وماذا عملوا، وهم لا يحبون ذلك لأنهم لا يريدون من أحد من الناس جزاءً ولا شكوراً.

ولكني أستميحهم عذراً في ذكـر ذلك إجابة على أسئلة تكررت كثيراً وذلك لبيان الحقيقـة للذين لا يعلمون. (ولـذا فإن العنـوان الكـامل لهذا الحديث هو: ( حديث عن الدورات التدريبية وأثرها على المجتمع الذي أقيمت فيه وتحقيقها لأهداف الجامعة الإِسلامية لو كانوا يعلمون ).

فأقـول: إن الدورة الأولى عام 1400 هـ وأعنى بها دورة نيجـيريا- التي اشتركت فيها- لا الـدورات في بنجـلادش وبـاكستان التي شارك فيها زميلي في الدراسة من المرحلة الإِعدادية إلى أخذ شهادة الدكتوراه الشيخ ربيع بن هادى المدخلي.

أقـول: فقد كان من المشاركين معي في هذه الدورة كـما أشرت سابقاً عميد شئون الطلاب الشيخ عوض أحمد سلطان، والدكتور ذيب القحطاني وغيرهما، وقد التحق بهذه الدورة ثلاثمائة معلم، والذين دخلوا الإمتحان ومنحوا شهادة الدورة أكثر من مائتين وثلاثين معلماً.

أما الأعمال التي قام بها الأساتذة في تلك السنة إضافة إلى التدريس فما يأتي :

1- القيام بخطب الجمعة في الجامع الذي يحضر للصلاة فيه أكثر من أربعة آلاف، إذ يصلون خارج المسجـد تحت الأشجـار وفي الشمس، حرصـاً منهم على سماع الداعية المعروف عندهم أمين الـدين أبو بكر، إمَّا لِسَمَاع خطبه أو لترجمته للخطب التي تلقى يوم الجمعة والإخوة هناك ومنهم القاضي نائبي وإلى يلقبونه بالمترجم المشهور.

وهو رئيس جماعة الدعوة والذي عرف العقيدة السلفية. وقرأ كتب الشيخ محمد بن عبد الوهاب، وترجم مسائل الجاهلية على أشرطة (باللغة الهوا) يتداولها الشباب وتباع في السـوق، كـما قرأ ما وجـده من كتب شيـخ الإسلام ابن تيميه، أما شيخه في الحديث كـما قال- فناصر الدين الألباني ولم يره-، ثم نبذه للطرق الصوفية بواسطة الشيخ أبى بكر قومي عضو المجلس الأعلى للجامعة وعضو رابطة العالم الإسلامي، وهو الرجل المعروف بمحاربة أصحاب الطرق والخرافات ولازال في محاربتهم إلى الآن.

2- المشاركة في المحاضرات والندوات التي تقيمها المؤسسة الإِسلامية في قاعة مدرسة العلوم العربية طوال شهر رمضان، وتنقل في الإِذاعة يومياًَ.

3- إقامة ندوات ومسابقات للطلاب اشترك فيها الدكتور عبد العزيز فاخر، والشيخ عوض أحمد سلطان الشهري، وغيرهما من الأساتذة.

ومما حدث في هذه الدورة أن طالباً صاحب طريقة أرسل للإشتراك في الدورة من أجل إثـارة الأسئلة لينقل ما يقال إلى شيخـه، وقد جرى النقاش في الفصل حول التوسل فذكر المدرس التوسل المشروع- واستشهد بقول عمر بن الخطاب للعباس في صلاة الإستغاثة-"قم يا عباس فادعوا الله لنا…"الخ. فقال الطالب: يقول رسول الله صلى الله عليه وسلم : "توسلوا بجاهي فإن جاهي عند الله عظيم"فقال له المدرس: لو رجعت لهذا الحديث لوجدته موضوعاً. فقال: هذه طريقتكم، الحـديث الذي يصلح لكم تستشهدون به، والذي لايصلح تقولون عنه موضوع.

ثم ذهب إلى شيخـه وقال له ما يشـاء- فأرسل الشيخ سكرتيره للإذاعة وسمحوا له فألقى حديثاً قال فيه: إن جماعة من الوهابيين جاءوا لتفريق كلمة المسلمين ولكن بحمد الله فقد كان هذا الحديث منه سبباً من أسباب نجاح الدورة وظهورها، وبيان الحق الذي جاء به المشتركون فيها.

كـما تعرف الإخوة في هذه الدورة على الـداعية المشار إليه أمين الدين أبو بكر وجرت معه مناقشات حول أسلوب الدعوة، وما الطريق الصحيح الذي ينبغي أن يسلكه الداعية.

وقد وجدنا عنده أكواماً من الكتب تتحدث عن الإسلام عموماً وتدعوا لنصرته، وهي تهتم بما يسمى بالتنظيم والتخطيط والتنفيذ، حتى صار هذا الأسلوب يجري على ألسنة بعض الشباب وهو لا يدري ماذا ينفذ. وكل هذه الكتب تدعو إلى تجميع الناس لا فرق في الدعوة فيها بين من يهتم بالأساس وهو العقيدة الصحيحة وغـيره، فكل صاحب طريقة أو تربية والتربية ألطف في التسمية سواءً كان قادرياً أو تيجانياً يمكنهم الدخول في هذه الدعوة إذا تحقق شرط واحد وهو الولاء العام لها.

ومن المصـادفـة أن الشيخ أمين الـدين كان قادرياً، أي يتبع الطريقة المنسوبة لعبد القادر الجيلاني، فهو يعرف أسرارها وما تهدف إليه في دعوتها ولها صولة وجولة وأتباع كثيرون.

وقد حارب هذه الطريقة التي يعرف ضلالها وفسادها ومخالفتها للشريعة الإِسلامية.

فلما كثرت عنده هذه الكتب التي تدعوا للتجميـع، وقد دعم ما تدعوا إليه هذه الكتب، الشخص الذي يحملها إليه، ويحمل كل جديـد منها باستمرار، ولا يتأخر عن نيجيريا فهو دائم الأسفار إليها ففي كل ثلاثة أشهر تقريباً يزورها- وقد سألته عن مهمته- فقال: إنه يريد تأسيس مطبعة ودار للنشر- ولكن مضى ثلاث سنوات ولم يوجد أثر لذلك. وقـد حاول هذا الرجل إقناع أمين الدين بمهادنة أصحاب الطرق بحجة الحكمة في الدعوة وجمع كلمة المسلمين، ولكن أميـن الـدين بحمد الله قد أقنعه الإخوة بالدعوة الصحيحة، وهي تُؤدَّى بالحكمة والموعظة الحسنة، لأن بيان الحق لابد منه، وإلا فما معنى الدعوة إذا لم يبيّن الحقُّ من الباطل.

وفي الـدورة الثانية وبعد زيارته لنا أعني أمين الدين، ذهبت لزيارته في مسجده فوجـدت عنده كتاباً جديداً بكمية لا بأس بها، ولكنه لم يعرف ما فيه إذ لم يقرأه، والكتاب اسمه ( تربيتنا الروحية ) وقد ذكرت ما فيه من خرافات في مقدمة تحقيقي لكتاب ( الرد على الجهمية لابن مندة ) وهو مطبوع الطبعة الثانية.

ولقد حملت منه نسخاً هدية له ولطلابه ولبعض الأساتذة الذين تعرفت عليهم.

فتناولت كتاب التربية، وفتحت على ص 216، 217 لأنظر هل تنطبق على الطبعة التي نقلت منها قول المؤلف:"إن الكرامة تحدث للمنتسب للطريقة الرفاعية وإن كان فاسقاً…"الخ. فوجدتها كذلك لأنها مصورة.

فأعطيتها لأمين الدين فلما قرأهـا. وضـع يده على رأسه وقال: أنا أعْرفُ بِكذِب الصوفيـة وخرافاتهم ودجلهم وقد وصلت في الطريقة القادرية إلى رتبة ممتازة عندهم، وقد أنقذني الله منها وقد كنت أضرب الطبل في المسجد للذكر- وهذا من طقوسهم- قال: فأنا إذاً أعود لها مرة أخرى.

وقـد كانت مناقشة الإخـوان له في منهج الدعوة الصحيحة نبراساً له اهتدى به إلى منهج السلف في دعوتـه، والمذكور داعية له تأثيره في المجتمع يشغل جميع أوقاته في التعليم والدعوة، وعنده بعض الطلبة يعولهم لفقرهم، وبعضهم من الوثنيين أسلم على يديه فقلاه أهله، وليس عنده من الدخل إِلا راتبه وهو يعمل مدرساً وله أسرة.

ومما يجدر ذكـره أن الرجل الذي كان يدعو أمين الدين إلى مهادنة أصحاب الطرق اتصل بجماعة الشيخ أبى بكـر قومي، وهم جماعة نصر الإسلام، فدعاهم إلى مهادنة الطرق الصوفية، وقال إن كتاب الشيخ عبد الرحمن الإفريقي في الصوفية لا يصلح توزيعه لأنه يفرق كلمة المسلمين، فاصطدم بهم وأخذه البوليس إلى السجن وبقي فيه حتى جاء رئيس المؤسسة الإِسلامية من (كانو) إلى (كادونا) فأخرجه بكفالته.

أما في هذه السنة فقد كان أعضاء الـدورة مع الطلبة المشتركين في الدورة وغيرهم يجرون مناقشات حول الطرق وهى مناقشة علمية سلكناها من أول يوم فيطالبونهم بالأدلة من الكتاب والسنة على ما يقولون ويدّعون فهي الحكمُ فيما اختلف فيه.

وقد أرسل مشائخ الطرق طلاباً من أتباعهم للإشتراك في الدورة، لإِثارة الأسئلة ونقل ما يجري في الدورة.

ولكن باستعمال الإخوة الحكمة في الدعوة ظهر الحق واندحر الباطل.

ومن أمثلة ذلك:

إن طالباً قادرياً في المستوى الجامعي قال في الفصل بعد مناقشات حول الطرق- إن الأئمة الأربعة أجمعوا على تكفير ابن تيمية.

فقال له المدرس: هل وجـدت هذا في كتاب؟ قال: نعم. قال من كتب الأئمة الأربعة فيظهر أنه تملص من الإجابة.

فقال المدرس للطلبة وهم في المستوى الجامعي هل تعرفون متى وجد الأئمة الأربعة وهم يعرفون ذلك، ثم بين لهم أنهم وجدوا في القرن الثاني والثالث، وابن تيمية وجد في القرن السابع فكيف حكموا بكفره قبل أن يولد، وبذلك أصبح الطلبة يخاصمون الطالب ويسكتونه إذا سأل، كما حدثت له مناقشة مع الشيخ صالح السحيمي في شرح البيت:

يا أكـرم الخلق ما لي من ألوذ به.. الخ.

وفي هذه الدورة كان للأساتذة دور مع أتباع الخميني، ذلك أن الشعب النيجيري شعب مسلم يحب الإِسلام، ولكن الـذي ينقص الشباب هناك هو العلم بحقيقة الإِسلام، وما تنطوي عليه دعوات الفرق المنتسبة للإِسلام.

فحين سمعوا ما يسمى بالثورة الإسلامية، وقد كثف أصحاب هذه الدعوة دعايتهم في نيجيريا بإرسال الوفود والنشرات باللغة الإنجليزية والعربية انخدع هؤلاء الشباب بهذه الدعوة.

وقـد اشـترك بعض هؤلاء الطلاب الذين تركوا مدارسهم في الدورة في العام الماضي وجرت معهم مناقشات طويلة. وفي آخر شهر رمضان تركوا الدراسة واعتكفوا في المسجد فقلنا لهم إِن الاعتكافَ سنة وطلبَ العلم فريضة فلم يقبلوا.

فطلبنا من الشيخ محمد زربان وهو الرجل المعروف بأسلوبه في الدعوة أن يذهب ليلقي دروسـاً في المسجـد، وكـان هدفنا هو ملاحقة هؤلاء الشباب المغـرر بهم عسى الله أن يهديهم، وقد استمر معهم يناقشهم ويجيب على شبههم ويوجههم ولكنه في آخر الأمر قال: إنني أصب في قربة مخروقة أملأها في الليل فتصبح فارغة.

وذلك أنه بعد مناقشتهم و إقناعهم في المساء مثلا يصبحون يعيدون المسألة بعينها.

ورغم ما ظهر على بعضهم من تأثر عند سفرنـا فقد مكث أحدهم أو رئيسهم عند الشيخ محمد زربان ليلة سفرنا إلى وقت متأخر من الليل ثم بكى متأثراً بما يسمع ومع هذا كله لما عدنا هذا العام. وجدنا شوكتهم قويت وشعارات الشيعة ظاهرة عليهم كلبس العمائم بل قال لي الشيخ أمين الدين إنهم في داخـل البلد وفي الذهاب للمسجد يلبسون العمائم السـود، ثم لهم مكتبة باسم مكتبة الأمة تأتيها الصحف والمجـلات والنشرات من إيران يوزعونها مجاناً ومعها صور الخميني وهي معلقة على باب المكتبة.

وفي أول خطبة جمعة خطبها الشيـخ محمد زربان في الجامع، وترجمها الشيخ أمين الدين أبو بكـر- وقـد تعـرض المـترجم لدعوة الخميني وبين للناس أنها ضلال مبين إذ أن عقائدهم تقوم على تكفير الصحابة وعلى رأسهم أبى بكر وعمر، وهو الرجل الوحيد فيما أعلم يبين للناس عَلَناً أن ثورة الخميني ليست إسلامية، ولا تمت إلى الإسلام بصلة وإنما هي دعوة باطنية.

وبعـد صلاة الجمعـة وحين خرجنا من المسجد تقدم طالب من طلاب الشيخ محمد زربان من الذين كان يناقشهم العام الماضي بمجلة حرس الثورة يوزعها علينا، ثم اتبعوها بنشرات أخرى مطبوعة باللغة العربية والإنجليزية فيها أقوال الخميني.

وبعد أن عرفوا أننا قرأناها طلبوا منا موعداً فلبينا طلبهم فحضروا بعد صلاة العشاء في السكن فاجتمعنا في المكان المعد للصلاة، وجرت المناقشة مع رئيسهم وهو آيتهم واسمه بشير- الذي لم يجاوز عمره العشرين سنة وهو طالب ذكي أضله أولئك الدعاة.

فقد دعاه الخميني بواسطة عملائه إلى زيارة إيران فزاره هو وبعض زملائه وقابلوا الخميني ورجع معمداً لإنقاذ المستضعفين.

وقد جرت المناقشة معه لعقيدة الرافضة ودعوتهم، وما الإِسلام الذي يدعون إليه، وهم يعتقدون كفر الصحابة الذين نقلوا لنا القرآن والسنة... الخ.

فكان الرجل أعمى لا علم عنده، وقد قطع هؤلاء الصلة بينهم وبين علمائهم فحين قلنا لهم العام الماضي ما دمتم تركتم دراساتكم في الجـامعـة، فاتصلوا بالشيخ أبى بكر قومي، والدكتور حسن غاورزوا، رئيس القضاة، وأمين الدين أبو بكر لتتفقهوا في الدين على أيديهم قالوا: إن هؤلاء موظفون مع الحكومة فلا يوثق بعلمهم. لذلـك تمكنت الـدعاية المكثفة مع وجود العاطفة الإسلامية عندهم من إضلالهم، فمثلاً يقولون رداً على تكفيرهم للصحابة ومنهم أبو بكر وعمر، إن هذا القول تركه المتأخرون و إنما هي عقائد قديمة.

فقيل لهم: إن هذا القول موجود في كتاب الخميني- الحكومة الإسلامية- فقال بشير: هذا الكتاب طبعته رابطة العالم الإِسلامي ضد الخميني، فقلنا له: أنت زرت إيران ولاشك أنك أخذت من الخميني الذي قابلته النسخة الأصلية فاطلعنا عليها فرفض. فقال له الشيخ صالح السحيمى: ما رأيك لو قلت: إن لأئمتنا درجة لا يبلغها ملك مقرب ولا نبي مرسل، فقال: أنت كافر.

فقال له: ولو قال هذا القول الخميني ما رأيك فيه، فقال: أمره إلى الله. فقلنا له اتق الله ما الفرق بين الاثنين.

فقال بحماس: أنا لا أكفر الخميني لأنه يجاهد في سبيل الله.

والله يقـول: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} . فهو سيهتدي. هكذا بلغ حال هؤلاء، وليست هناك مقاومة لهذا الضلال تذكر ما عدا ما يقوم به الشيخ أمين الدين أبو بكر، حتى الكتب الصغيرة مثل الخطوط العريضة وكتب إحسان إلهي ظهير لا توجد في هذه البلاد.

أما الطلبة الذين اشتركوا في الـدورة فقد كان بعضهم متأثراً بدعوة الخميني- أو بفتنته- لأنها تلمس عواطفهم ومشاعرهم الدينية بألفاظها ولا يعرفون حقيقتها.

وقد ركـز الإخوة جميعاً على إزالة هذه الشبه من أذهانهم، باستثارة عواطفهم الدينية أيضـاً، وهـو طلب الحكم منهم على من يكفر الصحابة ومن يقول أن أبا بكر وعمر صنمي قريش، فيصدر الحكم منهم على قائل ذلك. فيبين لهم أن هذه عقيدة الشيعة الرافضة الإمامية في القديم، وهى الموجودة الآن في كتبهم التي تنشر وتوزع.

وقد فضح الله باطل الشيعة وإن كانوا يستعملون التقية ديناً وهى النفاق بعينه- وذلك بما قاموا به من نشْرٍِ لِكتاب الكـافي في أجزاء صغيرة مبسطة للقراءة- أعلى الصفحة باللغة العربية وفي أسفلها الترجمة باللغة الإنجليزية، وفيه الطعن على أبي بكر وعمر ومعاوية وغيرهم من الصحابة.

وقـد ركـز في الكلمة التي ألقيت في حفل اختتام الدورة والتي حضرها وزير الإسكان ورئيس القضاة على حثهم على الاهتمام بالشباب المسلم والعناية بالعقيدة الصحيحة التي أخبر الرسول بأن الأمة ستفترق إلى ثلاث وسبعين فرقة كلها في النار إِلا واحدة. ولما سئل عنها قال: هي من كان مثل ما أنا عليه وأصحابي. فالذي يكفر الصحابة ويقول في أبي بكر وعمر أنهما صنمي قريش كيف يكون داعية للإِسلام.

فوعد رئيس القضاة بأنهم سيعملون بهذه النصيحة.

أما الآن فإلى الحديث عن ثاني رجلين من رجال الدعوة إلى العقيدة الصوفية.

الذي تعرف عليه أعضاء الدورة وتناقشوا معه وقرأوا كتبه وأعجبوا بعمله وبأفكاره.

ذلك الرجل هو الشيخ محمد طاهر ميغري البرناوي المحاضر في جامعة بايرو- في كانو- وألدّ أعداء الطريقة التيجانية التي بلغ فيها درجة يتمناها كل تيجاني كما قال ذلك في مقدمة كتابه ( الطريقة التيجانية دين جديد هدام لعقيدة الإِسلام وشريعته ).

أريد أن أقول قبل أن أذكر شيئاً عن كتبه: إن أعضاء الدورة وأعني بهم السعوديين خاصة- بقدر ما قدموا لطلابهم في بيان العقيدة الصحيحة فقد أخذوا معلومات جيدة في معرفـة أسرار الطرق الصوفية الخبيثة التي أضلت شباب العالم الإسلامي في كل مكان، وذلك بما قرأوه في كتب الشيخ محمد طاهر ميغري، وبما سمعوا من تحليل لأقوال ابن عربي وابن الفارض وغيرهما.

وقـد كان البعض منا يظن أن الطرق الصوفية عبارة عن أوراد يعملون فيها خلافاً لما عمله السلف الصالح في الذكر بما يحدثونه من حلقات وذكر جماعي.. الخ.

ولكن تبين لنا بعد قراءة تلك الكتب أنها - أي -الطرق الصوفية كفر وإلحاد وزندقة، بيّن ذلك وأرجعه إلى مصادره وأصوله القديمة قبل الإِسلام، كما بين الغاية من أن الدعوة إليها، هي محاربة لكتاب الله وسنة رسوله بصرف الناس عن القرآن بالأوراد، وصلاة الفاتح التي ادعى التيجاني أن الملك نَزَلَ بها على البكري مكتوبة في صحيفة من نور وأنها تعدل القرآن ستة آلاف مرة بل أضعاف ذلك. لأنهم يقولون لأتباعهم: إن القرآن ثقيل- كما قال تعـالى: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً} فهو لثقله يخرب الديار ويزلزل البيوت- فيكتفي بالأوراد التي أجْرُهَا أضعاف أجر القرآن ستة آلاف مرة أو أكثر وهي سليمة العواقب.

أما كتبه التي ألفها ولا تزال مخطوطة فهي:

الأول: الطريقة التيجانية دين جديد هدام لعقيدة الإسلام وشريعته.

الثاني: إبطال ادعاء رؤية النبي صلى الله عليه وسلم يقظة.

الثالث : التيجانية آخر مظهر للباطنية القرمطية الإِسماعيلية.

الرابع : كتاب في المهدي.

والكتب الثلاثة الأولى هي في الأصل كتاب واحد بعنوان ( التعليمات المفيدة ) وسبب تأليفه أنه ألقى محاضرة في جامعة بايرو بعنوان التربية عند الشيخ إبراهيم إنياس السنغالي. تعرض فيها لبيان ضلاله وإلحاده، وقد أخذ رسالته الماجستير بعنوان ( إبراهيم إنياس آراؤه وأصول أفكاره مع تحقيق كتابه السر الأكبر ) وكلاهما مطبوع في مجلد واحد.

فكتب أحد أتباع الطريقة التيجانية وهو موريتاني، رسالة في الرد عليه بعنوان (إنذار وإفادة لمن باع دينه بشهادة) أي بشهادة الماجستير فكتب محمد طاهر ميغري هذه الكتب الثلاثة.

أما الكتاب الأول- وهو الطريقة التيجانية دين جديد.

والثاني- وهو إبطال ادعاء رؤية النبي صلى الله عليه وسلم يقظة.

فقد قرأهـا الأساتذة من أولها إلى آخرها قراءة متأنية مع المناقشة الحادة بعض الأحيان، لأن المؤلفَ شديدُ اللهجة في الرد على المخالف وقد يستنبط بعض الأحيان من أقـوالهم ما يراه بعضنا إلزام لهم بما لم يحمله قولهم- وهـو مشترك معنا في التدريس في الدورة فيحضر عندنا في السكن فتجـرى معـه مناقشة ممتعة ومفيدة. وقد دلت على علم الرجل وفهمه، واعتداده بما يقتنع به. كما أن من مميزاته قبول الحق إذا تبين له. وعدم العناد فيه.

وهو لا يقبل المجاملة والاحتمالات التي يُفَسّرُ بها بعض أخطاء العلماء في العقيدة.

وله منهج خاص في ذلـك، وهو تتبـع العالم في مسار فكره في كتبه فإن كان يسير في أغلب كتبه إلى تأييد هذه الفكرة بشتى الـوسـائل والاحتمالات والتفسيرات، ثم لا ينقل أقوال المخالفين له كاملة، و إنما يقتصر على ما يحتاجه منها، ثم يروى أحاديث موضوعة وهو يعلم ذلك ولا يبين أنها موضوعة.. وهكذا، فمثل هذا لا يقبل الاعتذار عنه لأن تلك عقيدته.

وان أخطأ مرة أو مرتين فهذا كغيره من العلماء يخطئون ويصيبون. وليسوا بمعصومين.

وأهم ما يمتاز به المذكور في دراستـه وبحوثه استيعابه لأقوال الخصم وأدلته وحرصُه الشديد على النقل للأمور المنسوبة لذلك الشخص بأمانة لا زيادة ولا نقصاناً.

ثم سرد للتسلسل التاريخي لبدء الفكرة، وتطورِها في جميع مراحلها، وبعد ذلك يبدأ في المناقشة، فيبطل ما قاله أولئك بعد مناقشة أدلتهم مناقشة علمية وإبطالها بالعقل والنقل، ثم يورد أدلته على ما يريـد إثباته من الكتاب والسنة، وأقوال الأئمة، المعتبرةُ أقوالُهم كالأئمة الأربعة وابن تيمية وابن القيم، وابن العربي وابن حجر وغيرهم.

ولا يورد أحكامه على الآخرين جزافاً، وهو بعيد كل البعد عن الحكم بالعواطف.

هذا بالنسبة لكتبـه المخطـوطة، والتي أحضرنا بعضها لأنه يرغب نشرها في المجتمع النيجـيري الذي أفسده أصحاب الطرق المضلة، وهو فقير لا يستطيع طبعها.

وهي كتب تخدم الدعوة، فهو جدير بأن يشد من أزره ويشجع وينشر الصالح من كتبه.

أما كتبه المطبوعة فمنها كتابه ( إبراهيم إنياس السنغالي آراؤه وأفكاره مع تحقيق كتابه السر الأكبر ). وهو رسالة ماجستير تَقَدّمَ بها في جامعة بايرو- بكانو-.

والرسالـة كما هو واضـح من عنوانها ( دراسة لشخصية إبراهيم إنياس وتحقيق لكتابه السر الأكبر) وكلاهما مطبوع في مجلد واحد يشمل 520 صفحة.

وطبيعة البحث العلمي- لاسيما دراسة الشخصيات والمعاصرة منها على الخصوص، والمفتون بها مئات الآلاف بل الملايين من الناس- سواء قدَمَهُ صاحبُه رسالة في جامعة فهو يعلم أنه سوف يعـرض نفسـه للمناقشة في جميع أقواله. أو يقدمه للقراء فكذلك سيكون مستهدفاًَ للنقاد، فهو يحتاط قدر استطاعته، ولابد أن يبقى عنده نقص لكونه بشراً.

وقد ذكرت أن ما يميز بحوث الشيخ محمد طاهر ميغري هو الاستقصاء وإيراده لكل ما يستطيع أن يتوصل إليه من أقوال قيلت في المسألة.

وقد ناقشه أساتذة الدورة في هذا الاستطراد، وأقنعنا بضرورة ذلك في بعض المواطن.

فكذلك كان بحثه في دراسته لشخصية إبراهيم إنياس السنغالي.

فقد قام بدراسة ميدانية، فسافر إلى كولخ موطن أسرة إبراهيم إنياس وإلى موريتانيا حيث يوجد أتباع طريقته، ثم اتصل بكل من له به صلة حتى جمع عنه جميع المعلومات التي استطاع أن يجمعها عن حياته وسجل ذلك كما أخذه بأمانة الناقل.

ثم درس الطريقة التيجـانية التي ينتسب إليها إبراهيم إنياس ويدعو لها وينشرها في نيجيريا بلد غير بلده.

فذكر تأريـخ أحمد التيجاني، وبين سيرته السيئة، وما جرى له من الحاكم التركي الذي سجنه لأنه ثبت عليه تزييفه للنقود، ثم ضربه له وأخيراً تسفيره.

ثم ذكر حقد الشيخ التيجاني على الحاكم التركي المسلم وعلى الإسلام والمسلمين جميعاً، ودعوته على بلاد المسلمين بأن يستولى عليها الاستعمار.

ولما قيل له في ذلك قال: إن الله أوحى إليه بأنه ساخط على المسلمين وأنه لا يقبل دعاء أحد فيهم.

وقـد ناقشه محمد طاهر ميغري في هذه الأقوال الزائفة وأثبت كذبَه فيها ثم نقل إجماع المسلمين على تكفير من ادعى نزول الوحي بعد النبي صلى الله عليه وسلم على أحد من خلقه مستدلاًَ بأدلة ختم النبوة- وبحديث الصحيحين- بأنه سيكون بعد الرسول دجالون كذابون قرابة ثلاثين كلهم يزعم أنه نبي.

ثم أثبت بعـد ذلك تعاون التيجانى وجميع أصحاب الطرق مع المستعمرين، ووصيتهم لأتباعهم بالسمع والطاعة للمستعمرين.

وبعد ذلك انتقل إلى تبشير التيجانى بأنه ستكون فيضة في آخر الزمان على يد أحد أتباعه، يدخل الناس في الطريقة التيجانية أفواجاً، وأن من دخل فيها فهو من أهل الجنة سواءً عَبَد الله أولم يعبده، وسواءً ارتكابه المعاصي والذنوب من زنى وسرقة وغيرها، فان الله قد تكفل له بأن يقضى عن أتباعه من خزائن جوده وكرمه. وأن يدخلهم الجنة بغير حساب ولا عذاب.

هذا نموذج مما ذكره عن التيجاني وقد حكم بكفره لادعائه الوحي. ولادعائه دخول أتباعه الجنة بغير حساب وأن الله تكفل له بذلك.

وبعـد ذلك انتقل إلى إبراهيم إنياس السنغالي فاستقصى سيرته من حين ولادته، ذاكراً الخرافات التي قرنت بولادته، ثم تتبع سيرته إلى أن أصبح صاحب طريقة، وأنه لما كان في السنغال أصحاب طرق ينافسونه، وهم أقوى منه، كان أكثر أتباعه في الدول المجاورة مثل موريتانيا وغيرها.

ثم بين اتصالـه بنيجيريا لنشر طريقته فيها، وأنها كانت بسبب معرفة بينه وبين أمير (كانو) وقعت في الحج، ثم قدم إلى (كانو) بعد ذلك لنشر طريقته. ثم ادعى بعد أن قَبِلَ الناسُ منه طريقتـه، أنه هو صاحب الفيضة التي بشربها أحمد التيجاني، والتي قال عنها أنها ستكون في آخر الزمان على يد أحد أتباعه، فقرر لهم أنه صاحبها وأنه صاحب الدائرة الفضلية التي تقع خارج دوائر الشرع كلها، وأن كل من اتبعه يدخل الجنة بلا حساب وإن ارتكب المعاصي من زنا وفجور وقتل وسلب لأموال الناس فالله يقضي عن أتباعه كل ما ارتكبوه من خزائن فضله. وهذا سبب تسمية دائرته بالدائرة الفضلية.

قال: وإن الذين لا يؤمنون بطريقته ويعادونها كفار يخلدون في النار.

ثم نقل عنه قوله من قصيدة له:

فـي جـنـة الخـلـد بـلا بهـتــان

ومــن يحبـني ومــن يــرانــي

وقوله في قصيدة أخرى يدعي فيها تصرفه في الكون قال:

إن قـلـت كُـنْ يَكُـنُ بـلا تسـويفـي

قـد خصّـني بـالعـلم والتصـريـفـي

ثم ناقش محمد طاهر ميغري هذه الكفريات مناقشة علمية وبين مصادمتها للنصوص الشرعية من الكتاب والسنة وأنها خروج على الشريعة الإسلامية، وأن من يقولها ويعتقدها فهو الكافر الذي يستحق العقاب من الله- لا عموم المسلمين الذين يَكْفُرُوْنَ بتعاليمِ طريقته الخارجة عن الشريعة الإِسلامية.

وقـد عقد باباً في أول أبواب الكتاب بعنوان (إبراهيم إنياس من شيخ الطريقة إلى شيخ الإِسلام).

فقد يظن المتعجـل في الحكم أنه يمدحـه وهو في الحقيقة يذمه. فقد أثبت في هذا المبحث أن إبـراهيم إنياس يقول بالتقية ويعمل بها، كـما أثبت في الأبواب الأخرى أن الصوفية هم باطنية إسماعيلية يقولون ويعتقدون عقائد الروافض.

قال: وباستعماله لعقيدة التقية فقد خدع الناس بمكره وخداعه، وقد منح ذكاءً وأسلوبـاً عجيباً في خداع العالم حتى استطاع أن يكون عضواً في رابطة العالم الإسلامي. قال: فهو يَظهَر للعـالم الإسلامي بمَظهر شيخ الإسلام ثم يعود إلى قفصه في كولخ يُعَلّم الناس ضلاله وفساد عقيدته، إلى أن قال: فقد عاَش طول حياته تيجانياً ومات تيجانياً، وقد قال في باريس وهو في المستشفى، على فراش الموت:

بـبـاريـسَ هـل هـذا المحـل محـلـه

رأيـت رسـول الله جهـراً ويـقـظـة

ثم نقل إلى لندن فمات بها ونقل جثمانه إلى كولخ فدفن بها وقد أوصى بالطريقة لخلفه من بعده.

كما نقل في أول الكتاب من كتاب السر الأكبر المحقق مع الدراسة والذي سبقت الإِشارة إليه ما يأتي:

قال: إن كافراً فاسقاً اغتصب امرأة تيجانية فعاشرها طول حياته، هذه المعاشرة الفاسدة، فلما مات هذا الكافر دخل الجنة، وذلك بسبب معاشرته لهذه المرأة التيجانية مع العلم أن المرأة غير ملتزمة بأداء الأوراد التيجانية، ولكنها لم تتركها إنكاراً لها وإنما تركتها كسلاً وتهاوناًَ [1] .

ثم يناقش الشيخ محمد طاهر ميغري هذا الكلام الفاسد ويحكم على معتقده بالكفر.

هذه نماذج قليلة ذكـرتها مما تضمنه هذا الكتاب من المخـازي التي أثبتها فيه الشيخ محمد طاهر ميغري عن التيجـانية وعقائدهم وكفرهم وعن إبراهيم إنياس نفسه المخصص بالـدراسـة، وذلـك لأن للشيـخ محمـد طاهر عليّ وعلى زملائي في الدورة حق المسلم على المسلم وأخص بالذكر من المشايخ أكثر من غيره إمامنا في الصلاة الذي لم تفته صفحة واحدة من قراءة كتبـه. (ومنهـا ما قرىء من هذا الكتـاب إبراهيم إنياس، والذي قال عنـه بعضهم: إن مقدمته تكفي في بيان أنه طعن للطريقة التيجانية ولأصحابها- وأقول إن الذي قاله هو الحق وقد سمعتم تكفيره للتيجاني ولإبراهيم إنياس بما جاء عنهما من عقائد فاسدة.

منها أن الملك نزل على التيجانى بالوحي. وادعاء إبراهيم إنياس أن أتباعه في دائرة وراء دوائر الشرع- وأن الله تكفل له بإدخال أتباعه الجنة بغير حساب ولو عملوا ما عملوا من المعاصي وأن الله يقضي عنهم من خزائن فضله، وأنه يرى رسول الله باستمرار حتى في باريس وأن الكافر الفاسق يدخل الجنة إذا عاشر امرأة تيجانية.. الخ).

أقول إن من قرأ هذا الكتاب ليقف على رأي مؤلفه في التيجانية وفي إبراهيم إنياس فقط، فسيجـد حكمـه على التيجانى وإبراهيم إنياس بالكفر الصريح لا بالمدح، وبحمد الله الكتاب موجود.

ولم أتحـدث عن محمد طاهر ميغري عن عاطفة، وإنما أتحدث عن حقائق وعن رجلٍ داعيـةٍ يتبـع مذهب السلف ويحـارب الطرق الضالة المضلة، فيجب أن يشد أزره ويشجع بطبع الصالح من كتبه.

وأعتقد بعـد ما سمعتم والكتاب موجود- أنـه لا ينبغي أن يقال عنه إنه خبيث يدعو للتيجانية أو يمدح التيجانية، فهذا حكم جائر ظالم، وربما صدر هذا الكلام من صاحبه عن حسن نية وعدم قراءة للكتاب وإنما أكتفي ببعض الصفحات وكان الإنسان عجولاً، وهذا الذي أعتقده، لأن حق المسلم على المسلم أن لا يَظْلِمَهُ ولا يخذله.. الخ ما جاء في الحديث.

ولـو كان مثـلُ هذا القـول صحيحـاً لما كتب التيجانى الموريتاني تلك الرسالة رداً عليه بعنـوان ( إنذار وإفادة لمن باع دينه بشهادة ) ولا شك أنه قد باع ما سماه هو- التيجانية دين جديد هدام لعقيدة الإِسلام وشريعته بيعة لا رجعة فيها إن شاء الله.

وحيث أن القول في محمد طاهر ميغري وفي كتابه قد أصاب شخصاً آخر، كما يقال: عصفورين بحجر- وهو في الحقيقة ليس بعصفور وإنما هو صقر على رخم الطرق الصوفية، ذلك الشخـص هو: الشيخ أبو بكر قومي الرجل المعروف في نيجيريا كلها بمحاربة أصحاب الطرق الصوفية، وقد سمعتم عن جماعته وهم جماعة نصر الإِسلام الذين لهم مراكز في جميع ولايـات نيجـيريا- وهم الذين أدخلوا من يريـد منهم مهادنة أصحاب الطرق بحجة جمع الكلمة- السّجْنَ عن طريق البوليس، وهو عربي وليس بنيجيري .

وذلك أن أبا بكر قومي وهو عضو في المجلس الأعلى للجامعة الإِسلامية، وعضو في رابطة العالم الإسلامي- قد كتب مقدمة مقتضبة لهذا الكتاب. وقال عنه أي إبراهيم إنياس أنه صاحب الفيضة، استهزاءً به لا مدحاً له وهو الذي دعاني لقراءة الكتاب كله من أوله إلى آخره، وذلـك لعلمي بمحـاربة أبى بكر قومي لأصحاب الطرق حتى أن الحكومة عجزت عن المصالحـة بينهما كما حدثني بذلك الدكتور محمد ثاني زهر الدين رئيس قسم الدراسات الإِسلامية بجامعة بايرو.

ولكن قلت في نفسي: إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء، فلعل الرجل حدث له شيء.

ولكن حينما قرأت الكتاب وجدته بالعكس فإن الرجل مازال على منهجه فقد جاء في الكتاب نفسه، في الباب الذي جمع فيه محمد طاهر ميغري المعلومات الميدانية عن إبراهيم إنياس مقابلته لأبي بكر قومي في منزله في (كادونا) مثبتاً تاريخ اليوم الذي جرت فيه المقابلة وهو السبت 27/ مايو 1978 م بمقره في كدونة حيث قال له:

- ما رأيـك في إبراهيم إنياس وطريقتـه فأجابـه بقـوله: إن إبراهيم إنياس جاء إلى نيجيريـا بكفر صريـح مكشـوف ينـادي به علناً وعلى رؤوس الأشهاد، وأنه أضل عوام النيجيريين بِدَجَلِه ومكره.

قال- أي أبو بكر قومي-: وقد قابلته في المدينة أيام أن كان عضواً في الرابطة، فأراد أن يتخـذ من تلك المقابلة خدعة للنـاس بحجة أننا تصالحنا مع أصحاب الطرق، فبينت للناس ذلك الكذب في حينه لأننا عندما تقابلنا تبين لي أنه كافر فتبرأت منه وابتعدت عنه، وأمـا اتحـاد حركتي مع حركـة تلاميـذي والتعاون معهم فلا أرى أنني أحتاج إلى ذلك. لأن حركتي هي جماعة نصر الإسلام، وهي ليست لي وإنما هي لجميع المسلمين وكل من يريد أن ينصر الإسلام فالباب مفتوح لا يحجبه شيء [2] .

قال: ثم قلت له: ما رأيـك في قول الشيخ إبراهيم إنياس: "إن الله قد ساق الوجود كله مساق الهلاك في هذا الزمان فلا ينجو منه أحد إلا من رزقه الله محبة الشيخ التيجانى". فقال: "إنـه يريـد بذلك أن يقول: ومن يبتغ غير التيجانية ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ".

أما كتابته المقدمة للكتاب باختصار ولم يفصل القول فيها عن مخازي الطريقة التيجانية فقد سئل من شخصية تعمل بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} ] الحجرات: 6 [ .

فأجاب عن ذلك، بأن المقصود منه أن يقرأ النيجيريون الكتاب وبالأخص أصحاب الطرق منهم حتى يعـرفوا مخازي شيـوخ طرقهم، لأنهم إذا وجدوا مني التفصيل والنقد في أول الكتاب قد ينصرفون عنه بحجـة أن أبا بكر قومي عدو للتيجانية ولأصحاب الطرق جميعـاً، حدثنا بذلك هو بنفسه حين زرناه في منزله (بكادونا)، وكان يحدثنا عن أصحاب الطرق، وقد جاء ذكـر محمد طاهر ميغري في ذلك المجلس، ومما يؤكد أن أبا بكر قومي لازال على منهجه في محاربة الطرق الصوفية الضالة المضلة وأنه بعيد كل البعد من أن يقدم لكتاب يمدح التيجانية- إنه في هذه الزيارة التي كانت في شهر ذي القعدة 1402 هـ للشيخ أبى بكر قومي في منزله فقد كان حديثه معنا عن خرافات أصحاب الطرق، حيث قال: إن من ضلالهم ودجلهم على عوام الناس بالكذب والتضليل، أن ولياًّ من أوليائهم قال لأتباعه، إن ولياًّ طار من بغداد إلى نيجيريا، فلما وصل نزل على رأس شجرة، والأشجار كثيرة في نيجـيريا كما تعرفون- فذهب إليه الولي النيجيري وقال له: لماذا لا تنزل؟ فرد عليه قائلاً: إن الأرض ملوثة بالمعاصي والذنوب فلا يمكن أن أنزل عليها. ولذلك ذكر له حاجته ثم طار راجعاً إلى بغداد- ولا ندري هل أرض بغداد ملوثة بالمعاصي أولا؟.

قال ومثل هذا الكذب يصدقه العوام لأنه عندهم من كرامات الأولياء.

هذا وقـد أخـبرني أمين الدين رئيس جماعة الدعوة، أن لأصحاب الطرق رابطة فيما بينهم ولهم جماعة سمّوْهم باسم شباب الإِسلام- في مقابلة اسم جماعة أبى بكر قومي( نصر الإِسلام ) وأن هؤلاء تمكنوا من إصدار برنامج في الإذاعة يلقيه أحد رؤساء الطرق الصوفية (باللغة الهوسا) لمحاربة أبى بكر قومي والطعن عليه وعلى كتبه- في الوقت الحاضر- وذلك معارضة منهم لحديث أبى بكر قومي الذي يلقيه في الإذاعة من زمن لتوجيه الناس و إرشادهم وتحذيرهم من الخرافات والبدع المهلكة.

أقول هذا عن الشيخ أبى بكر قومي رئيس قضاة شمال نيجـيريا سابقاً وعضو المجلس الأعلى للجامعة الإسلامية وعضو رابطة العالم الإسلامي، وعن الشيخ محمد طاهر ميغري البرناوي المحاضر بَجامعة بايرو- لأنهما من رجال الدعوة إلى الحق ومن ألد أعداء أصحاب الطرق وعلى رأسها الطريقة التيجانية لأنهم يعرفون ضلالها وفسادها وتدميرها لأخلاق الشباب المسلم أكثر منا، وهما على ثغرة في الوقت الحاضر لا يسدها غيرهما، ومعهما أمين الـدين أبـو بكـر رئيس جماعة الدعوة وهو الذي يقاوم في الوقت الحاضر ضلال الرافضة ويبين للناس زيف دعوتهم للإِسلام وأنهم يدعون للضلال إذ كيف يدعو للإِسلام من يكفر الذين نقلوا لنا القرآن والسنة وعلى رأسهم أبو بكر وعمر رضي الله عنهما.

يعلن ذلك على منبر الجامع يوم الجمعة للناس جمـيعاً، بلا تحفظ ولا خوف من أحد.

فالذي يجب علينا ونحن ندعو إلى الحق أن نشد من أزر هؤلاء ونشجعهم ونساعدهم بما نستطيع تقديمه لهم، ولو بالدعاء لهم، وأن لا نندفع مع ملابسات لا أصل لها ولا تمت إلى الحقيقة والواقع بشيء ونحن في غنى عنها.

وإني لأتمثل للشيخ أبى بكر قومي والشيخ محمد طاهر ميغري بأبيات من منظومة قالها الشيخ حافظ الحكمي لملابسات تشبه هذه من بعض الجوانب هي بعنوان: الجوهرة الفريدة في تحقيق العقيدة.

قـال فيها:

وولـديهـا الحيـارى سـاء مـا ولـدوا

إنـي بـراء من الأهـواء مـا ولـدت

يقـول في اللـّه قـولاً غـيرَ مـا يــرد

والله لسـت بجـهمـي أخـا جـدل

إلى أن قال:

ولا ابـن سبعـين ذلـك الكـاذب الفنـد

ومـا أرسطـو ولا الطـومسي أئمتنـا

ولا الـذي لـنصـوص الشـر يسـتـنـد

ولا ابـن سينـاء وفـارآبيـه قدوتنـا

كـل الخـلائـق بالبـاري قــد اتحـدوا

مؤسس الزيـغ والإلحـاد حيـث يرى

الكـلـب والـقـرد والخنـزيـر والأسـد

معبـودُه كُلُّ شـيء في الوجـود بـدا

... الخ القصيدة.

والسلام عليكم ورحمة الله وبركاته،،،،

مركز إسلامي في السويد

تم وضع حجر الأساس لبناء أول مركز إسلامي في الدول الاسكندنافية بمدينة (مالمو) بجنوب السويد.

ويحتوي المركز الإسلامي على مسجد وفصول دراسية لتعليم أبناء المسلمين الدين الإسلامي الحنيف إلى جانب مكتبة تحتوي على العديد من الكتب الإسلامية المختارة.

وقد أعرب رئيس المركز الإسلامي في السويد ديفيد بيكروف عن سعادته البالغة لهذا الإنجاز ودعا جميع الدول الإسلامية لدعم هذا المركز حتى يستطيع تأدية رسالته..

(الندوة)

[1] انظر كتاب الشيخ إبراهيم إنياس، حياته وآراؤه ص 194- 197. .

[2] انظر كتاب الشيخ إبراهيم إنياس السنغالي، حياته وآراؤه وتعاليمه ص 237- 238 الدار العربية تأليف محمد طاهر ميغري. تقديم أبى بكر قومي. .


 العدد 59 - مِنْ مَنْهَجِ الْقُرْآنِ الْعَظِيْم

مِنْ مَنْهَجِ الْقُرْآنِ الْعَظِيْم في التربيَة والتعلِيم

للشيخ محمد المجذوب

كلية الدعوة وأصول الدين

قال الله تبارك وتعالى في سورة لقمان:

{وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ. وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ. وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ. وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ. يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ. يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ. وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ. وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} .

المفردات : الوهن: الضعف، والجنين ضعيف لا يدفع عن نفسه ضراً ولا يجلب لها نفعاً والرحم الحامل له ضعيف لا يستطيع حماية نفسه، والأم الحامل في ضعف مستمر حتى تضعه، الفصال: الفطام، أناب إلى الله: وثق به واتكل عليه وفوض أمره إليه، صعرّ خده: أماله عن الناس استكباراً، والمرح: الفخر والخيلاء ، القصد: الإعتدال بين الإفراط والتفريط. غض من صوته: خفضه تأدباً.

تلخيص المعاني : في هذه الآيات الكريمة تركيز عجيب لدستور كامل في أصول التربية والتعليم، يذكر الله تبارك وتعالى معظمه عن لسان معلم صالح أتاه الحكمة فعمل بها ومن العسير استيفاء البحث في مضمونها هذا الدستور الجامع المانع، لذلك نكتفي بالإشارة إلي أصوله الكبرى.

الموضوع هنا يمكن اعتباره قسمين يؤلفان وحدة متكاملة، أما أحدهما فخاص بالفرد من حيث هو كائن بشري لابد له من التوجيه إلى المباديء الأساسية التي تنظم كيانه الشخصي. وأما الثاني فيتناول تنظيم العلاقة بين هذا الفرد السوي ومجتمعه البشري.

يبدأ القسم الأول من الوصية الحكيمة بالتحذير من الشرك، لأن التوحيد هو المرتكز الأساسي الذي ينهض عليه البناء السليم للفرد والجماعة، وليس الشرك إلا عارضاً من الخارج، والحكمة تقتضي تحصين الفطرة من ذلك الواغل الوبيل، الذي لا ظلم أظلم منه للنفس وللحق.

وكأن لقمان قد سكت عن ذكر الوصية بالوالدين لأنها تتعلق بحقه على ولده، فآثر عليه حق الله وحق الآخرين، ولأن التزامهما مؤد في الواقع إلى توكيد شأن الوالدين باعتبارهما الأولى بكل برّ بعد الله، ولكن الله جل شأنه لم يشأ أن يدع الأمر للاستنتاج، فاستدرك على لقمان بتوكيد هذا الحق مباشرة بعد حقه، كما عودنا سبحانه من الربط بين حقه وحق الوالدين في آيات أخر، ثم قيد ذلك بحدود طاعته، فللوالدين على الولد حق البر وخفض الجناح، ولكن ليس لهما أن يفرضا عليه متابعتهما على المعصية..

ولكي يصون الإنسان نفسه من الانحراف عن هذا الخط لابد له من قدوة عملية يلتزم سبيلها في سلوكه، وقد حدد له هذه القدوة في اتباع المنيبين إليه من الأنبياء والأصفياء السالكين على خطاهم. والبرّ بالوالدين، ومتابعة الصالحين، مع التوحيد الخالص، أساس التربية القويمة التي تضبط مسيرة الفرد في الطريق الأمثل، يضاف إلى ذلك تذكره الدائم للمصير الذي هو منته إليه بعد هذه الحياة الزائلة، حيث يرى ما عمله من خير محضراً، وما عمله من سوء يود لو أن بينه وبينه أمداً بعيداً. وأولى ثمار هذه التربية تكوين المراقبة الداخلية لأعمال الفرد، وهو ما نسميه بالضمير، إذ يتجنب كل زيغ عن الجادة، لأن كل حركاته وسكناته مُحصى عليه من قبل اللطيف الخبير، الذي لا يفوته كبير ولا صغير.

وهنا يأتي القسم الثاني وفيه تتلاحق الأوامر والنواهي: أمراً بالصلاة التي هي معراج المؤمن إلى الملأ الأعلى وكأنها مواقف حساب يومي، يعرض فيها نفسه وعمله على ربه فيستغفره لما أصاب من الهفوات، ويستمده العون على ما وفق إليه من الحسنات. ثم أمر بالمعروف، ونهي عن المنكر، وصبر على المصائب.. كل أولئك نتائج طبيعية لتلك المقدمات، لأن الإنسان الذي زود بكل هاتيك الفضائل بات مؤهلا للإسهام في توجيه المجتمع بالدعوة إلى كل خير، والتحذير من كل شرّ ولا يطيق ذلك إلا بالصبر الذي يحبب إليه الثبات واجتياز العقبات. والصبر في حقيقته قوة لا تتاح إلا لأولي العزم، فليكن إذاً واحداً من أتباعهم وليتحمل في سبيل الله ما تحمله الأولون من أتباع النبيين، وما يتحمله حتى اليوم أتباعهم بإحسان في سجون الملاحدة والظالمين.. و إنما تستمر سلامة المجتمع واستقراره في طريق الخير بهؤلاء الآمرين بالمعروف، الناهين عن المنكر، الذين ما خلت منهم أمة إلا تودع منها.

ومن ثم تتابع الآداب الاجتماعية ممثلة في نهيين وأمرين. أما الأولان فالتحذير من الاستكبار والمرح. وأما الآخران فالحض على الاعتدال في المشي، والغض من الصوت عند مخاطبة الناس. ويعقب كلاً من القسمين تذييل مؤكد لمضمونه بصورة تقنع العقل السليم بالتزام المطلوب {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} و {إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} وحسب المؤمن أن يعلم كره الله للاختيال والتطاول حتى يهجر لوازمهما من الصعر والمرح. اللذين يسجلان على صاحبهما فراغ النفس من الفضائل. وخلو القلب من التفكير بالتبعات الثقال . التي لا يستطيع تجاهلها من كان يؤمن بأنه مسؤول عن حركاته وسكناته جميعاً ! وبحسبه كذلك أن يتصور نهيق الحمار ومزعجاته حتى تشمئز نفسه من مشابهته، فيحاول جهده أن يلتزم أدب الإسلام في المشي وفي الكلام.

أهمية هذه المعاني وأثرها في تكوين المجتمع الصالح: بقليل من التدبر الواعي لهذه الوصايا نتبين أننا تلقاء مخطط عميق الغور، لا أمل بإنشاء الفرد الصالح خارج نطاقه فهو أشبه بالأعداد السياسية في علم الحساب. فكما أن عملية حسابية دقت أو جلت تقوم على الأرقام الواحد والتاسع وما بينهما. فكذلك تنبثق من جذور هذا المخطط جميع التفريعات. التي تحدد مضمون المناهج وأهدافها في كل نظام للتربية والتعليم كما يريده الإسلام وكما تتطلبه مصلحة الجنس الإنساني .

وإذا كان لكل منهاج نماذجه التي تمثال مضمونه في صور مشهودة. فالنماذج التي يقدمها هذا المنهج تؤكد أنه الوحيد. بـين مناهج الدنيا. الذي أعطى العالم أعظم رجال التاريخ إطلاقاً فأثبت بذلك أنه النظام الوحيد الذي يضمن إنشاء الإنسان الممتاز الذي يحلم به الفلاسفة دون أن يعرفوا الطريق إليه… ومن يكون ذلك الإنسان الممتاز غير الذي رباه الإسلام في مدرسة النبوة على ضوء هذا المنهج الرباني فكان أتقى الناس وأعدل الناس وأشجع الناس. وأكرم الناس. وأعف الناس. وأشد الناس حين الشدة. والينهم عند اللين.. أبعد الخلق عن جهل، و أرغبهم في علم. حتى كـان منهم أئمة البشر في علوم الدين والدنيا جميعاً !

فمن المخطط يتضح لنا أن غاية التربية والتعليم. في مستواهما الأعلى ووفق الطريقة الإسلامية. إنما هي رعاية النفس الإنسانية بتدريبها على تحقيق المنهاج الرباني. في تربية الروح ضمن تعاليم الوحي التي تحرر النفس من كل خوف لغير الله. وكل عبودية لسواه. وتجعلها مدركة لرسالتها في الحياة التي هي تكوين المجتمع الأفضل القائم على عبادة الله وابتغاء مرضاته، ثم تربية العقل تربية صحيحة تمكنه من تحقيق مهمته في استجلاء مظاهر عظمة الله في ملكوته، وتسهيل سبل الإفادة مما سخر له الله في السماء والأرض من وسائل المتاع والانتفاع. دون ظلم ولا جحود ولا طغيان.. وهذا هو السر الذي أدركه سلفنا الصالح لمفهوم التربية والتعليم على هدى من هذا المنهج الأمثل. فراحوا يؤكدون على وجوب العناية بالروح. حتى اعتبروها قوام الإنسان كله كما يقول أحدهم: "فأنت بالروح لا بالجسم إنسان"و اعتبروا صلاحها صلاحاً للكيان البشري كله كما يتضح من قول أحدهم :

وتـرى الكـل فـهـي للـكـل بيـت

هـذب الـنـفس بالـعـلـوم لـترقى

ـل سـراج وحـكـمـة الـله زيـت

إنمـا الـنفـس كالزجـاجـة والـعقـ

وإذا أظـلـمـت فـإنــك مـيْـت

فـإذا أشــرقـت فـإنـك حــي

ولا يعنى هذا التركيز على الجانب الروحي من الإنسان إغفاله جانبه المادي. لأن الإسلام هو النظام الوحيد الذي يقوم على التوازن المتكامل بين الروح والجسد، و إنما جاء توكيد العناية بالروح لأن من طبيعة الإنسان الاستجابة لنوازعه المادية إلى حد الإفراط. فكان من الحكمة إثارة اهتمامه بالجانب الآخر لتحقيق التوازن بـين الحالين..

وطبيعي أن أدب الجاهلية لم يقترب من هذه المعاني قط. فهي جديدة على العقل العربـي، وهي بالتالي جديدة على العقل البشري في كل مكان قبل نزول القرار العظيم... ولا تزال جديدة عند أهل العلم. الذين يتولون تخطيط أسس التربية في أنحـاء العالم المتمدين في الشرق والغرب على السواء و إنما تستمد قيمتها من عمق الإدراك لخصائص الفطرة البشرية التي لا صلاح لها إلا بهذه الحقائق. وقد ثبت ذلك بشهادة الله الذي أودعها كتابه الحكيم توكيداً لأهميتها في هذا المضمار. وتقديراً لهذا النوع من الحـكمة التي استحقت تكرمته وتخليده سبحانه.

الأسلوب المعجز في الآيات : عندما عجز علماء البلاغة عن الإحاطة بأسرار الأعجـاز في كلام الله اضطروا إلى القول بأنه كلام لا كالكلام. فإذا كـان كلام البشر يدور بين الشعر والنثر فالقرآن ليس من الشعر، وإن كان فيه الكثير من خصائصه في أكمل حالاتها كعذوبة الجرس. ورشاقة العبارة، والتصوير المجسم لأدق المعاني.. وليس من النثر، وإن شاركه في أخص عناصره، كالانطلاق، وتحديد المدلول. والتوافق بين الفكر واللفظ.. وسلوك الأساليب المختلفة من السجع إلى الإرسال، إلى تقصير الفقرات أو تطويلها حسب المناسبة، وكاستخدام المثل والقصة والتمثيل وما إلى ذلك من فنون القول... وإذن فهو قسم خاص من الكلام قائم بذاته وبخصائصه التي يسمو بها على كل ضروب الأدب ومن هنا جاء قولهم: الكلام ثلاث أقسام نثر وشعر وقرآن. وأقرب تعبير عن هذا السر المعجز هو القول بأن طراز البلاغة في كل كلام إنما يمثل عبقرية منشئها وخصائصه الفكرية والنفسية والثقافية. وإنما يتفاوت البلغاء في نطاق هذه الخصائص قوة وضعفاً. وانخفاضاً وارتفاعاً، لأنهم بصياغتهم فنية إنما يمثلون صفاتهم المنبثقة من هذه الخصائص. ونحن عند ما نميز بين أسلوب إنسان وأسلوب آخر إنما نميز في الحقيقة بـين صفة هذا وصفة ذاك. تماماًَ كما قرر نقاد الغرب عندما زعموا: أن الأسلوب هو الإنسان، يريدون أنه صفته المميزة له. وعلى هذا المقياس نستطيع القول إن امتياز كلام الرب تبارك وتعالى إنما جاء من كونه صفته المعبرة عن علمه وكمالاته اللائقة بجلاله. فلا سبيل إلى المقارنة بين كلامه وكلام مخلوق مهما تبلغ بلاغته من الارتفاع. لأنه لا سبيل إلى المقارنة بين علم الرب المحيط بكل شيء، وعلم العبد الذي لا يرى من الشيء إلا الجزء الذي يواجهه.. ومن طبيعة هذا الفرق أن الإنسان يتراوح بين السمو والهبوط وفق قدرته المحدودة في تتبع الوقائع، واستنباط الأسرار، فيصيب ويخطئ. ويتعمق الشيء آناً فيقول ما يتفق مع حـقيقته، ويغم عليه السر آنًا فيتخبط في أحكامه. وبذلك يتعرض للإحسان والإساءة على حين يأتي كلام الخالق صورة الحق الخالص الثابت على مرّ الأحوال وتغير الأزمان ، لكـل حرف فيه مدلوله اليقيني الذي لا يقبل التبديل، كمثل العضو من الجسم الحـي له مكانه ووظيفته، التي لا سبيل لتحقيقها إلا عن طريق ذلك الوضع المخصوص..

وإذن فالإعجاز في الكلام الإلهي قائم في المعنى والمبني معاً.. فمعاني الآيات كما رأيت تمثل أسمى ما يتصوره العقل البشري من كمال التنظيم التربوي . الذي عجز عن مثله مفكروا القديم والحديث. لأنه حقائق منسجمة مع الفطرة التي لا تبديل لها على الأحداث والبيئات.

والأعجاز متمثل كذلك في نظم الآيات من حيث الألفاظ والتعابير. وتساوق الفقرات في فواصلها ونهاياتها.. فتقسيم الكلام إلى آيات يوجه القارئ إلى التوقف على أواخرها. ويساعده على التغني بها وهى بعض مميزات التنزيل التي لا تجد مثلها في كلام الجاهليين ولا الإسلاميين، حتى في أسلوب المقامات القائمة على تقسيم الكلام إلا فقرات مسجوعة كقوافي الشعر تشعر عند مقارنتها بآيات القرآن العظيم أنها تكاد تفقد كل أثر للجمال. إذ تبدو سجعاتها متكلفة قد سخرت لها المعاني. واجتلبت لها الألفاظ بدافع الرغبة في الهندسة اللفظية فقط.. وهذا ما جعل بعض علماء البلاغة ينكرون وجود السجع في كلام الله. لأنهم لم يروا السجع قط إلا متكلفاً. بخلاف نهايات الآيات القرآنية التي لا تأتي أبداً إلا عفوية على أتم التساوق والانسجام مع المعنى، ولهذا رأوا أن تسمية هذه النهايات بالفواصل أحكم وأليق من تسميتها بالسجع.

والقارئ ذو الشعور المرهف يدرك بذوقه في هذه الفواصل التي تختتم بها الآي من الجمال والتأثير ما لا سبيل إلى تحديده بالوصف الكلامي وسيكون أكثر إدراكاً لأثرها إذا هو ترك قراءة تلك الخواتيم واكتفى بقراءة صدورها وحدها. إذ يحس أنه يفتقد بذلك غير قليل من النغم. والجمال والتأثير.

شخصية لقمان: ولقد اعتدنا أن نقرأ الوصايا الجاهلية فقراً متقطعة لا نظام لها في الغالب حتى يمكن تغيير مواقعها دون أن يؤثر ذلك على مجموعها. لأن قائلها في الأصل لم يعن فيها بوحدة الموضوع.. أما هنا في وصية لقمان فالأمر على الضدّ. إذ نرى التماسك بين الفقرات على أتمه، فكل فقرة ممسكة بأختها، لأن كل فكرة ممهدة لما يليها. ومنها جميعاً على هذا التماسك يتألف دستور التربية المتكامل.

لقد بدأت الآيات بخبر الحكمة التي هيأ الله لها لقمان، ثم تتابعت المعاني التي تنطوي تحتها، و أولها الشكر لله. ولم تذكر الإيمان به سبحانه. لأن المناسبة تقتضي أن الإيمان أصل في الفطرة الإنسانية لا جدال فيه وإنما البحث في متطلباته ومغذياته. ولا شك أن شكر المنعم في مقدمتها لأن الحس البشري لا يقع على شيء إلا وهو من فضله تعالى. فشكر المتفضل إنما هو تعهد للنفس بالإصلاح المستمر والضبط الواعي ضمن حدود الخير.. فإذا ما تمت للقمان أن هذه الخـاصة العليا، خـاصة التنبه الدائم لنعم الله وشكرها. كان أهلاً لدعوة الآخرين إلى هذا الخير. وأحق الناس به منه ولده. وأفضل ما يبدأ به تزويده التحذير من الانحراف بفطرة الإيمان عن طريقها السديد. لأن الشرك ظلم عظيم.. وهكذا تتابع أجزاء الموعظة في ترابط عجيب لا يغفل شاردة ولا واردة. من الوصية بالوالدين. إلى القدوة الحسنة إلى مراقبة النفس والعمل، إلى الجهاد العام للحفاظ على صلاح المجتمع. إلى حسن معاملة الناس وما يصلح للمؤمن العاقل من أدب المعاملة لمن يدعوهم إلى الصلاح …

هكذا من حيث وحدة الموضوع.. فإذا رحنا نتبين الخصائص النفسية لهذا الحكيم الصلاح واجهتنا الحكمة ممثلة في طريقته نفسها ، فهو يسوق مواعظه في أرق الأساليب وأبلغها وقعاً، فيبدأ كل زمرة من تلك الفضائل بذلك الخطاب المؤثر المشحون بالإشفاق : {يَا بَنِي} …ثم لا يكتفي بصيغة الأمر والنهي في عرضها ، بل يعمد إلى دعمها بالتعليل المقنع فهو ينهاه عن الشرك لأنه ظلم عظيم ، ويحذره من التهاون بصغائر الذنوب لأن الله لطيف خبير ، وهو يحضه على الاستمساك بالصبر لأن تكاليف الإيمان والدعوة من الأعباء التي تتطلب العزائم الضخمة ، وهو ينفره من التصعير المرح لأن الله لا يحب أهلهما ، وينصح له بالأناة والرصانة لأن الخروج منهما دخول في صفة الحيوان الذي لا يعرف الآداب …ولكي ندرك روعة التنسيق في أسلوب هذه الآيات نأخذ الآية السابعة عشرة كمثل من ذلك. أنه يدعو ولده إلى أربعة أشياء : الصلاة الأمر بالمعروف والنهي عن المنكر والصبر. وكان ممكناً أن يبدأ بأي منها. ولكنه آثر البدء بالصلاة وقيدها بالإقامة لتكون أدل على كمالها .ومن ثم لتؤدي وظيفتها كاملة في رفع طاقاته النفسية فإذا تم له ذلك حُبِّبَ إليه الأمر بالمعروف، وقدم ذلك على النهي عن المنكر، لأن دعوة النـاس إلى مهجـور الخير أوقع في قلوبهم من دعوتهم للإقلاع عن مألوف المنكر.. فإذا مرن على ذلك سهل عليه الانتقال إلى ما بعده ولكن هذه أعباء ثقال لا يطيقها إلا أولو العزم من الصابرين في البأساء والضراء وحين البأس …فلتكن الوصية بالصبر أخيراً . ثم ليأت بيان أهمية ذلك تذييلاً شاملاً لهذه الأحكام جميعاً {إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} .

وهكذا نخلص من هذه الدراسة الوجيزة لوصايا لقمان ، وقد تبينا ملامح من أهميتها وحاجة الإنسان إلى تحقيقها في كل زمان ومكان ، واستبنا من خلالها شخصية ذلك الحكيم العظيم الذي تعلمنا منه الكثير من أصول الدعوة وطريقة عرض الحقائق بالأسلوب المبشر الذي لا ينفر ..وأخيراً تعرفنا أثناء ذلك بعض الخصائص التي ميز بها الخلاق العظيم أسلوب كتابه الحكيم ، فكان بها المعجز الذي لا يبارى والمعلم الذي لا يجارى والنور الخالد الذي يهدي للتي هي أقوم .


 العدد 59 - تعدد زوجات الرسول صلى الله عليه وسلم

تعدد زوجات الرسول صلى الله عليه وسلم

للدكتور ملك غلام مرتضى

رئيس قسم الترجمة بالجامعة

قبل أن نتحدث عن الحياة الأسرية للنبي صلى الله عليه وسلم ، من الأجدر أن أمهد لهذا البحث فأقول: إن عصرنا الحاضر، في الحقيقة، يمثل الصحوة الإسلامية في العالم والبعث الإسلامي الجديد. لقد جرب أهل الغرب نظمهم وعقائدهم وحصلوا على ما حصلوا عليه من نتائج سيئة وخطيرة. والآن يسود العالم شعور عام وإحساس ملح لإخفاق الإنسان في هذه النظم الوضعية، وهو نفسه يشعر أنه قد سئم من هذه النتائج السيئة. لذا فهو يريد الآن أن يتوجه نحو نظام غير وضعي، نظام ليس من صنع البشر، نظام إلهي محكم شامل.

ولكن ثمة صعوبة كبيرة تصادف الإنسان، ألا وهى خلو الأديان كلها عدا الإسلام من تصور نظام شامل. والنصرانية تأتي بتصور مذهب شخصي. وهناك نفس المشكلة في اليهودية والأديان الأخرى. ولكن الإسلام يختلف اختلافاً جذرياً في هذا الشأن فهو يتميز بوجود نظام شامل متكامل للحياة.

وأقبل العلماء والمفكرون على مطالعة الإسلام والتعرف على مبادئه عن كثب، الأمر الذي أدى إلى اليقظة العلمية والركون إلى الإسلام، فاعتنق عدد كبير من أهل أوربا وأمريكا الإسلام مما أزعج اليهود والتبشيريين وكل أعداء الإِسلام إزعاجاً شديداً.

وإذا أخفق أعـداء الإِسـلام في مقاومتـه بأساليب علمية لجأوا إلى الحملات المغرضة والمؤامرات الـدنيئـة ضد هذا الـدين، فمثلاً يروجون أباطيلهم وشبهاتهم حول شخصية محـمد صلى الله عليه وسلم لاسيما بالنسبة لتعدد زوجاته.

ولا تكـاد مكتبـة من المكتبـات المنتشـرة في شتى أنحـاء أوربـا التي زرتها، إلا وتضم مؤلفات تتناول أموراً مزعجة في نفس الموضوع.

فقد هاجموا شخصيته صلى الله عليه وسلم بأسلوب متصف بالوقاحة وعدم الموضوعية وبيعت مثل هذه الكتب بالملايين ووزع بعضها بأسعار مخفضة بل حتى بالمجان.

وهكذا الوضع في الهند. كان الهندوكيون يطبعون الكتب الدنيئة مثل كتاب ( رنكيد رسول ) (الرسول الشهواني) الذي ظهر منذ زمن بعيد ومازالوا ينحون هذا المنحى ومع هذا فإن أعداداً كبيرة منهم يشرح الله صدرها للإِسلام فيدخلونه أفواجاًَ.

ولو أننا ضربنا صفحـاً عن هذه الكتب المليئة بالكذب والأباطيل فعلينا أن نحلل بأسلوب علمي منهجي يخاطب العقل والمنطق أسباب تعدد الزوجات في حياة الأنبياء لاسيما أسباب الأحد عشر زوجة خلال حياة محمد صلى الله عليه وسلم .

لقد وجه أعداء الإِسلام التهمة تلو التهمة إلى النبي صلى الله عليه وسلم فزعموا أنه كان والعياذ بالله رجلاً شهوانياً وأنانياً ومن أهل الدنيا وكان يفتقر إلى النقاء الروحي فضلاً عن النبوة والرسالة.

والآن سأركز على أربعة أمور وهى:

1- هل تعـدد الزوجات مختص بالرسول العربي صلى الله عليه وسلم أم أن هذه سنة أكثر الأنبياء؟ وما الذي ورد في التوراة والإنجيل في هذا الصدد.؟ وما هو المذكور في الكتب المقدسة للمذهب الهندوكي عن أكابرهم بالنسبة لتعدد الزوجات؟

2- ما هي الأسباب وراء تعدد زوجات النبي صلى الله عليه وسلم. وما هي الخلفية وراء كل زوجة من زوجاته الإحدى عشرة؟

3- ما الذي يتوقع من شخص آخر غير النبي صلى الله عليه وسلم لو كان في محل الرسول صلى الله عليه وسلم ؟ ماذا كان يمكن أن يكون أسلوب حياته في نفس الظروف والملابسات؟

4- ما هي المصالح العملية وراء تعدد زوجات النبي صلى الله عليه وسلم والحكم التعليمية والتشريعية والاجتماعية والسياسية والشخصية؟

سنة الأنبياء السابقين مما ورد في التوراة والإنجيل:

الـذين يعترضون على تعدد زواج الرسول صلى الله عليه وسلم أكثر من غيرهم هم المستشرقون من اليهود والنصارى. ومن ثم كان علينا أن ننظر في أسفار التوراة والأناجيل الحالية لنرى ماذا ورد في هذين الكتابين عن كبار الأنبياء من بنى إسرائيل في هذا الصدد.

1- تعدد زوجات سيدنا إبراهيم عليه السلام:

كان لسيدنا إبراهيم عليه السلام ثلاث زوجات حسبما ورد في التوراة والإنجيل:

أ- السيدة/ هاجر (كتاب الخلق: 16/ 4) وهى أم سيدنا إسماعيل عليه السلام.

ب- السيدة/ سارة (الخلق: 18/ 15) وهى أم سيدنا إسحاق عليه السلام.

جـ- السيدة قثورة (الخلق: 25/ 10) وكان لها ستة بنين وهذه أسماؤهم:

زمران، يقان، مدان، مديان، أسباق، سنوخ.

2- تعدد زوجات سيدنا يعقوب عليه السلام:

كان له أربع زوجات (الخلق: 29/ 23- 29) وأسماؤهن كما يلي :

أ- لياه (الخلق: 29/ 23) وهى أم سمون، لاوى، يهوده، أشكار وزبون.

ب- زلفـة: وهى أم ابنين وهما: جد وآثر.

جـ- راخيل: ولها ابنان: سيدنا يوسف عليه السلام وبنيامين.

د- بلهمة: وهى أم دان ( ونفتاى ).

3- تعدد زوجات سيدنا موسى عليه السلام:

تزوج سيدنا موسى عليه السلام بأربع نساء (كتاب الخروج: 2/ 31) وأسماؤهن كما يلي:

أ- سفورة وهى أم جيسون والعيزر.

ب- جبشية.

جـ- بنت قيني (قاضيون 16/1).

د- بنت حباب (قاضيون 4/ 16).

4- تسع زوجات لسيدنا داود عليه السلام:

وقد ورد في كتاب صيموئيل (26/23) ذكر تسع زوجات لسيدنا داود عليه السلام ولا يسعني أن أذكر أسماؤهن وأسماء أولادهن لضيق المقام.

5- ألف امرأة لسيدنا سليمان عليه السلام:

وقد ورد في كتاب سلاطين 11/3 أنه كان لسيدنا سليمان عليه السلام سبعمائة زوجة وثلاثمائة أمة. ولم يذكر هذا الأمر في القرآن الكريم.

6- سنة سيدنا عيسى عليه السلام ومسلكه:

لم يتزوج سيـدنـا عيسى عليه السـلام وكـذا صار الزواج عملاً غير مستساغ عند النصرانيين واعتبروا العزوبة منتهى الروحانية.

ولكن مع كل ذلـك فقـد ورد قول سيـدنا عيسى عليه السلام في إنجيل متى باب 25 حينما أخبر عن بعثته أنه عليه السلام أخبر عن عشر أبكار. "تزوجت خمس منهن بعريس واحد وذهبن إلى بيتهن، أما الخمس الأخريات فتخلفن ولم يفتح لهن الباب".

وهـذه الجملة الـواحدة تدل بكل وضوح على أن سيدنا عيسى عليه السلام كان يجيز تعدد الزوجات. فقد أول بعض القسيسين هذه الجملة قائلين أن المسيح قد تكلم بأسلوب تمثيلي. نعم: ولو كان كذلك: الحق أنه لا يمكن لنبي أن يقول شيئاً بأسلوب تمثيلي عن أمر ما إلا إذا كان ذلك الأمر مرغوباً لديه.

ولهذا السبب كان ( ملتن ) الشاعر الإنجليزي الشهير يقول بتعدد الزوجات. وجدير بالذكر أن نابليون ملك فرنسا قد استدل على ذلك وتزوج ثانية في حضور البابا ولم يعترض البابا وصدقت أوربا على صحة هذا الزواج!. وهناك أحداث كثيرة مماثلة.

تعدد الزوجات في المذهب الهندوكي :

والآن نتقدم إلى ما ورد في المذهب الهندوكي. والمهم أن الهندوكيين لا يوجد لديهم نظام تعدد الزوجات في العصر الحاضر وقد اعترضوا على تعدد زواج الرسول صلى الله عليه وسلم لنفس الأسباب السابقة.

وأهم شخصيـة في المـذهب الهنـدوكي، هو شرى رام جنـدرجي. انهم يحلونه محل الآلهة. ومن المعروف والمعلوم عند كل هندوكي أنه كانت لوالد شرى رام جندرجى (راجه وسرت، ملك من ملوك الهند) ثلاث زوجات في آن واحد وأسماؤهن كـما يلي:

1- ملكة كوشليا وهى أم شرى رام جندرجى.

2- ملكة سمترا وهى أم لجمن جى.

3- ملكة كيكنى وهى أم برت جى.

وقصة المخاصمات بينهن معـروفـة جداً عند الهندوكيـين وهم يمثلون وقـائع هذه المخاصمات كل عام في صورة حفلات عظيمة.

وشرى رام جنـدرجى هو مؤسس المذهب الهندوكي، وكـان له ثماني عشـرة زوجة حسبما ذكر عالمهم الكبير(لاله لا جبت رائى ) في مؤلفه ( كرشن جتر ).

وهناك شخصية هامة أخرى وهى الجد الأعلى للهندوكيين لاسيما الباندوكيين واسمه الملك باندو. ومن المعروف أنه كانت له زوجتان واسمهما: ( بنتى ) و( مادرى )، وكذلك هناك شخصية بارزة من بين مؤسسي الهندوكية وهى الملك شنتن الذي كانت له زوجتان واسمهما: ( جنجا ) و (سيتاوتى ).

وهكذا كانت لسيد بجترايرج زوجتان وأمة.

ولا يسعني لضيق المكان أن أعرض بالتفصيل تعدد الزوجات عند مؤسسي الهندوكية وكـل شخصياتهم البارزة- ولكن أود أن ألتمس من الكتاب الهنـدوكيين أن يطالعوا كتبهم المقدسة قبل أن يكتبوا كتباً دنيئة مثل ( الرسول الشهواني ) إن كان لديهم شيء من الحياء والخجل.

حكمـة زواج النبي صلى الله عليه وسلم بكل واحدة من أزواجه الطاهرات:

والآن أحاول أن أبين الحكمة وراء كل زوجة من زوجات النبي صلى الله عليه وسلم وفقاً للترتيب الزمني لزواجه صلى الله عليه وسلم :

1- السيدة خديجة رضي الله عنها:

السيدة خديجة هي أولى زوجاته صلى الله عليه وسلم وهى أرملة وكان عمرها وقت الزواج أربعين سنة وعمر الني صلى الله عليه وسلم خمسـاً وعشرين سنة. فعاشا معاً لخمس وعشرين سنة بعد زواجهما إلى أن توفيت السيـدة خديجـة وهى في الخـامسة والستين من عمرها بينما كان النبي صلى الله عليه وسلم في الخمسين من عمره. وجدير بالذكر أن النبي صلى الله عليه وسلم لم يتزوج أية امرأة أخرى في حياتها.

ومات أبـو طالب عم النبي صلى الله عليه وسلم في نفس السنـة وسمي هذا العام بعام الحزن. ذلك لأن النبي صلى الله عليه وسلم فقـد شخصيتين هامتين ألا وهما: السيـدة خديجـة وأبا طالب اللذين كانا يشدان من أزر النبي صلى الله عليه وسلم ويحنوان عليه.

وهكذا صار النبي صلى الله عليه وسلم وحيداً لا ناصر له ولا معين من ناحية أسرته.

2- السيدة سودة رضي الله عنها:

وكانت هذه المرحلة في حياة النبي صلى الله عليه وسلم مرحلة الشدائد والابتلاء وهو في حاجة ماسة إلى من يسكن إليها لذلك فهو يتزوج السيدة سودة البالغ عمرها وقتئذ خمس وخمسون سنة.

وعليكم أيها القراء أن تنتبهوا إلى عمر أزواج النبي صلى الله عليه وسلم، ولكي ندرك مدى بطلان الافتراءات التي يثيرها أعداء الإسلام ضد الرسول صلى الله عليه وسلم واتهامهم له بالشهوانية والأنانية. علينا أن نتساءل: ما هي الخلفية وراء زوجاته: ما هو عمر أزواجه؟ ولماذا يتزوجهن؟

كانت السيدة سودة أرملة سكران بن عمرو وهي من المؤمنات المهاجرات. توفي عنها زوجها بعد الرجوع من الهجرة الثانية إلى الحبشة فأصبحت وحيدة لا ناصر لها ولا معين. ولو رجعت إلى أهلها الكفار لعذبوها ولحاولوا ردها إلى الشرك قسراً. وما كان هناك أي شخص يمكن أن يقوم بكفالتها والمحافظة على إسلامها.

فاختار النبي صلى الله عليه وسلم كفالة هذه الأرملة الوحيدة الحزينة المسكينة المسنة فتزوجها وفي هذا تشـريـع الـزواج بالأرامـل الـلائي ينظـر إليهن نظـرة سوداء في الملل والأديـان الأخرى كالهنـدوكيـة. فالرسـول صلى الله عليه وسلم أرسل للبشر كافة ولم يرسل لأمة بعينها كغيره من الأنبياء، لذا فسن زواجـه لإبطال كل ما في الأديان المحـرفة والملل الأخرى من خرافات وامتهان للنساء وبخاصـة المزدريـات منهن في مجتمعـاتهن كالأرامل والمطلقات وتشريفهن بزواجه منهن وهو أشرف البشر فيمتثل به المؤمنون كافة.

3- السيدة عائشة بنت أبي بكر الصديق رضي الله عنهما:

وهى الوحيدة من بين أزواجه الطاهرات التي كانت بكراً. وكان النبي صلى الله عليه وسلم قد قضى على نظام التبني بزواجه السيدة زينب بنت جحش، فيمكننا القول أنه صلى الله عليه وسلم قد قضى على نظام آخر بهذا الزواج وهو نظام التآخي الجاهلي إذ كانت العادة قد جرت عند بعض العرب أن يؤاخى بعضهم بعضاًَ وكانت هذه المؤاخاة تتساوى مع الأخوة الحقيقية القائمة على صلة الدم، وكانوا يحرمون على أنفسهم الزواج بابنة أخيهم المزعوم.

فقضى النبي صلى الله عليه وسلم على هذه العادة الجـاهليـة بزواجـه بالسيدة عائشة رضي الله عنها وكـان عمرهـا تسـع سنوات وقت الزواج وبقيت على قيد الحياة ثمانيا وأربعين سنة بعد وفاة النبي صلى الله عليه وسلم ولعل هذا هو السر وراء هذا الزواج. وظلت تنشر الدين وتبلغه إلى النساء والرجال.

ونرى أثر ذلـك حتى اليوم كلما ذهبنا إلى الروضة في المسجد النبوي الشريف فنجد هناك عموداًَ (قائـماً) يسمى (اسطـوانـة عائشـة).وكان الصحابة يجلسون بقرب هذه الاسطـوانـة بعـد وفـاة النبي صلى الله عليه وسلم ويستفتونها في الأمور الدينية وكانت السيدة عائشة تفتي وتدرس وتبلغ وهي جالسة في حجرتها التي فيها قبر النبي صلى الله عليه وسلم .

وإذا استشكل أبوها سيدنا أبو بكر وغيره من الصحابة الكبار مثل سيدنا عمر الفاروق وسيدنا عثمان بن عفان في أي أمر هام رجعوا إلى السيدة عائشة لحل تلك المشكلة.

وقد ذكر العلماء المؤرخون أنه قد انتقل ربع الأحكام الشرعية إلى الأمة المسلمة بعد وفـاة النبي صلى الله عليه وسلم من خلال توجيهات السيدة عائشة وجهـودهـا التي استمرت 48 سنة بعد وفاته صلى الله عليه وسلم وظلت تسكن نفس الحجـرة التي دفن فيها الرسول إلى أن توفي سيدنا عمر ودفن بجوار قبر رسول الله صلى الله عليه وسلم فانتقلت من تلك الحجرة قائلة: "إنني أستحي الآن أن أبقى هنا ".

وظلت السيدة عائشـة توجـه الصحـابة في كثير من الأمور العامة وتنبههم إلى بعض أخطائهم الفقهيـة العلمية وهناك الصحـابة الكبار أيضاًَ الذين تنبهوا إلى بعض أخطائهم نتيجة لتوجيهاتها فقد ألف العلامة السيوطي رحمه الله رسالة مستقلة في هذا الموضوع وأوضح كيف صححت السيدة عائشـة أخطاء الصحابة وذكر تلك الفتاوى في رسالته التي سماها ( عين الإصابة فيما استدركته عائشة على الصحابة ).

وأذكـر مثالاً لذلـك هو أن سيدنا أبا هريرة أفتى ذات يوم أنه لا يجوز الصوم في حالة الجنابة فراجعته السيدة عائشة والسيدة أم سلمة وأخبراه أنه يجوز وكان النبي صلى الله عليه وسلم يغتسل من الجنابة بعد تناول السحور أحياناً.

وقد روي عن أبى موسى الأشعري: "ما أشكل علينا أصحاب محمد صلى الله عليه وسلم حديث قط فسألنا عائشة إلا وجدنا عندها منه علماًَ" (جامع الترمذي)

ولقول الإمام الزهري التابعي :

"كانت عائشة أعلم الناس يسألها الأكابر من أصحاب رسول الله صلى الله عليه وسلم". (طبقات ابن سعد ج 2، قسم 2 ص 26)

ويقـول عروة بن الزبـير رضي الله عنهما: "ما رأيت أحداً أعلم بالقرآن ولا بفريضة ولا بحلال ولا بفقه ولا بشعر ولا بطب ولا بحديث العرب ولا نسب من عائشة". (سير الصحابيات للشيخ عبد السلام الندوي ص 43)

وقد روي عن موسى بن طلحة قوله: "ما رأيت أفصح من عائشة ". (مستدرك الحاكـم ج 4 ص 91)

والمعـروف أنـه قد روى عنها 2210 حديثاً من أحـاديث رسـول الله صلى الله عليه وسلم وقـد اتفق الشيخان على 174 حديثاً منها وقد انفرد الإمام البخاري بتخريج 58 حديثاً كما انفرد الإمام المسلم بتخريج 68 حديثاً منها.

4- السيدة حفصة بنت عمر بن الخطاب رضي الله عنهما:

وهي أرملة سيدنا خنيس بن حذافة الذي استشهد في غزوة بدر وفي تلك الأثناء توفيت السيدة رقيـة زوج عثمان بن عفان وبنت رسول الله صلى الله عليه وسلم فعرض سيدنا عمر ابنته على عثمان للزواج كما أخرج البخاري عن عبد الله بن عمر رضي الله عنهما قال فقال عثمان: "سأنظر في أمري "فلبث ليالي ، ثم قال: "لقد بدا لي أن لا أتزوج "قال عمر لأبى بكر:"إن شئت أنكحـك حفصة، فصمت، فكنت عليـه أوجد مني على عثمان، فلبث ليالي ثم خطبها النبي صلى الله عليه وسلم فأنكحتها إياه : فلقيني أبو بكر فقال: لعلك وجدت علي حـين عرضت على حفصة. فلم أرجع إليك شيئاًَ؟ قلت: نعم قال: انه لم يمنعني أن أرجع إليك إلا أنني علمت أن النبي صلى الله عليه وسلم ذكرها، فلم أكن لأفشى سره، ولو تركها لقبلتها ".

ولا يفوتنا هذا الأمر الهام أن زواجه صلى الله عليه وسلم بالسيدة عائشة والسيدة حفصة له أهمية كبيرة من الناحية الإجتماعية لأنه كان سبب ربط قوي بينه وبين سيدنا أبى بكر وسيدنا عمر وهما اللذان قاما بخدمات جليلة للإِسلام وضحيا بكل مرتخص وغال في سبيل الله وحب رسوله.

5- السيدة زينب بنت خزيمة رضي الله عنها:

وهى أرملة عبيدة بن الحارث رضي الله عنه، البطل الذي استشهد في أول المبارزة في غزوة بدر وهي أيضاً من النساء المؤمنات اللاتي ضحين بالنفس والنفيس في سبيل الله، وكانت حين استشهاد زوجها تقوم بواجبها في إسعاف الجرحى وصبرت على استشهاد زوجها ولم تتخل عن واجبها حتى بعد وفاة زوجها إلى أن جاء النصر وهزم المشركون وكانت تناهز الستين من عمرها، ولم يكن هناك من يعولها فكانت بحاجة ماسة إلى الرعاية.

فلما علم الرسـول صلى الله عليه وسلم بحـالتها وصـبرهـا وجهـادهـا و إخلاصها خطبها لنفسه وكان عمره صلى الله عليه وسلم آنـذاك يناهز الخامسة والخمسين وظلت السيدة زينب بنت خزيمة على قيد الحياة بعد زواجها من النبي صلى الله عليه وسلم عامين اثنين ثم انتقلت إلى رحمة الله رضي الله عليها ورضت عنه تعالى.

فلما رأى هؤلاء الأفـاكين المغـرضـين الـذين يتقـولـون على الرسول(صلى الله عليه وسلم) ويتهمونه بالشهوانية والأنانية في هذا الزواج الشريف الذي لا يهدف إلا إلى غاية نبيلة كريمة والذي يعبر عن المروءة والشهامة التي كان يتحلى بها الرسول الكريم (صلى الله عليه وسلم).

6- السيدة أم سلمة هند المخزومية رضي الله عنها:

وهى أرملة عبد الله بن عبد الأسد من الأولين السابقين إلى الإسلام. كان قد هاجر إلى الحبشة ومعه زوجته السيدة أم سلمة التي خرجت فراراً بدينها. واستشهد زوجها البطل في غزوة أحد مخلفاً لها أيتامها الأربعة: ابنان صغيران وبنتان صغيرتان وكانوا بلا كفيل ولا معين. وكان عمر السيدة أم سلمة حينئذ بين خمس وخمسين وستين سنة.

فقدر النبي صلى الله عليه وسلم ظروفها الصعبة وحاجة العائلة إلى من يكفلها ويرعاها فخطبها ولكنها اعتذرت في بدايـة الأمر وقـالت:"إني مسنـة. وإني أم أيتام، وإنني شديدة الغيرة ". فرد عليها النبي صلى الله عليه وسلم وأرسل لها يقـول بـما معناه:"أنا لا أعبأ بالسن، أما الأيتام فأضمهم إلي، وإني أدعو الله سبحانه أن يذهب عن قلبك الغيرة ".

واستجـاب الله لدعاء النبي فذهبت عن قلبها الغيرة ووافقت على الزواج فتزوجها عليه السلام وتربى أيتامها تربية حسنة وأحبهم عليه الصلاة والسلام حباً أكثر مما أحبهم أبوهم.

هذه هي السيدة أم سلمة التي صححت خطأ أبى هريرة وأفتت مع السيدة عائشة أن الصوم يجوز في حالة الجنابة.

7- السيدة زينب بنت جحش:

هي ابنة عم رسول الله صلى الله عليه وسلم وأخت عبد الله بن جحش البطل الذي استشهد في غزوة أحد.

كان قد زوجها الرسـول صلى الله عليه وسلم بزيـد بن حارثة متبناه وكان يعرف بزيد بن محمد ولكنها رأت أنها أشرف من زيد بسبب حسبها ونسبها وأن زيداً كان عبداً مملوكاً قبل أن يتبناه الرسول صلى الله عليه وسلم. وهكذا ساءت العلاقات بينهما وكما ورد في بعض الروايات أنها كانت تغلظ له في القول. فشكا زيد إلى الرسول صلى الله عليه وسلم وأراد أن يطلقها ولكن رسول الله صلى الله عليه وسلم منعه من الطلاق ونصحه قائلاً: "أمسك عليك زوجك " ولكن ظل الخلاف بينهما يزداد حتى طلقها زيد.

في تلك الآونة أراد الله سبحانه وتعالى أن يقضي الرسول صلى الله عليه وسلم على نظام التبني الذي كان سائداً منذ أيام الجاهلية. وتحت هذا النظام كان العربي يتبنى ولد غيره فيقول له: "أنت ابني، أرثك وترثني ".

وكـان يصبح هذا الولـد بمثابة ابنه الحقيقي في الأمور كلها حتى فيما يتصل بتحريم علاقـة الزواج ومـا كان لله سبحانه أن يبقيهم ويقرهم على مثل تلك العادات التي كانت سائدة في الجاهلية كنظام التبني . فأبطل الله سبحانه وتعالى هذا النظام كـما ورد في صحيح البخاري وصحيح مسلم.

عن عبد اللّه بن عمر رضي الله عنهما أنه قال:

"إن زيـد بن حارثـة مولى رسـول الله صلى الله عليه وسلم ما كنا ندعوه إلا زيد بن محمد، حتى نزل القرآن {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} فقال النبي صلى الله عليه وسلم: "أنت زيد بن حارثة بن شرحبيل ".

وبعـد أن طلق زيـد زينب، أمر الله سبحانـه رسوله أن يتزوجها لإبطال نظام التبني إبطالاً كاملاً.

ويشهـد القرآن الكـريم أن النبي صلى الله عليه وسلم كان يخشى من ألسنة الناس أن يقولوا: تزوج محمد امرأة ابنه فقد جاء في القرآن الكريم {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} ] سورة الأحزاب [ .

ومع هذا الحكم القطعي نزلت آية أخرى تبين بوضوح أنه لن يأتي نبي بعد محمد صلى الله عليه وسلم وهى:

{مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً}

وعلينا أن نتأمل الآن بهدوء:

أنـه ليس هناك نبي بعـد محمد صلى الله عليه وسلم ومحمد صلى الله عليه وسلم يخشى من ألسنة الناس إذا تزوج امرأة متبناه لأنـه أمر خطير جداً، فلا قدر الله إن لم يتمكن محمد صلى الله عليه وسلم وهو آخر الأنبياء من إبطال نظام التبني والقضاء عليه فمن ذا الذي يأتي بعده للقضاء على هذه البدعة؟.

إذا خشي النبي صلى الله عليه وسلم والعياذ بالله من ألسنـة النـاس وترك هذا الأمر وأخفق في القضاء على هذا النظام فكيف يتسنى لآخر أن يكون أجرأ وأشجع من النبي صلى الله عليه وسلم هذه نقطة على جانب كبير من الأهمية وعلينا أن نفهم هذا الوضع جيداًَ.

وقد ورد نص صريح في القرآن الكريم {زَوَّجْنَاكَهَا} وهم يحتم عليه صلى الله عليه وسلم أن يتزوج من مطلقة متبناه زيـد والحكمة من وراء ذلك هو القضاء على هذه البدعة، بدعة التبني وكان لابد للنبي صلى الله عليه وسلم أن يرسم المنهاج أمام المؤمنين، لأنه إن لم يفعل بنفسه فمن ذا الذي يستطيعه غيره؟ لاسيما أنه لن يجيء بعد الرسول الخاتم، نبي آخر.

كانت هذه هي الظروف والملابسات وراء هذا الزواج وحكمته التشريعية الكبرى.

أما ما يردده الأفـاكـون المغرضون فعلينا أن نقف عليه أيضاً قليلاً كي ندرك مدى افتراءهم وحقدهم على النبي صلى الله عليه وسلم .

إن أعداء الإِسلام قد استغلوا بعض الروايات المذكورة في بعض كتب التفسير وفى الحقيقة، ليس هناك أي سند لهذه الروايات من ناحية العقل والرواية وهى مستحيلة من ناحية العقل والدراية.

إنهم يزعمون أن النبي صلى الله عليه وسلم مر ببيت زيد ذات يوم وهو غائب، فرأى زينب فوقعت في قلبه فأحبها، فقـال: " سبحـان مقلب القلوب " سمعت زينب ذلك فأخبرت زوجها بما سمعت من الرسول صلى الله عليه وسلم فلما علم زيـد أن زينب وقعت في نفس رسـول الله صلى الله عليه وسلم أتاه يريـد طلاقها فقال له الرسول صلى الله عليه وسلم :"أمسك عليك زوجك " وفى قلبه غير ذلك، فطلقها زيد كي يتزوج بها الرسول صلى الله عليه وسلم.

وجدير بالذكر أن الذي يروج لهذا الافتراء لا يذكر عامداً متعمداً أمرين هامين في هذه القضية وهما:

1- أن زينب بنت جحش رضي الله عنهـا هي ابنـة عم رسـول الله صلى الله عليه وسلم وقـد ظلت تسكن مع الرسول صلى الله عليه وسلم منذ طفولتها حتى وقت زواجها بزيد ولم يكن هناك حينئذ حجاب.

2- أن النبي صلى الله عليه وسلم زوجها بزيد على الرغم مما تتمتع به من حسب ونسب.

والآن لنسأل الضالين المضلين الـذين يروجون لهذا البهتان: هل من الممكن لامرأة نشأت وتـرعرعت مع النبي صلى الله عليه وسلم حتى بلغت مبلغ النساء ألا تقـع في قلبـه وهى بكـر فإذا ما صارت ثيباًَ ومتزوجة بشاب آخر صادفت هوى في نفسه؟

ألم يكن من الممكن للنبي صلى الله عليه وسلم أن يتزوجها وهي لم تزل بعد في دار معه؟ لماذا أجبرها على الزواج بمتبناه إذا كان يحبها؟ هل كان ثمة ما يحول دون ذلك؟.

يفترض الأفاكون أن النبي صلى الله عليه وسلم رآها أول مرة في بيت زيد فوقعت في قلبه- إن هذا هو الافتراء بعينه ولا حول ولا قوة إلا بالله العلي العظيم.

إن من أهم مآثر الإسلام، تلك المآثر التي تميزه عن سائر النظم المطلقه، وهي التوفيق التام بين الناحية الخلقية والناحية المادية من الإنسانية... وهذا سبب من الأسباب التي عملت على ظفر الإسلام أينما حل، لقد أتى الإسلام بالرسالة الجديدة التي لا تجعل احتكار الدنيا شرطاً للنجاة في الآخرة... هذه الخاصية الظاهرة في الإسلام تجلوا الحقيقة الدالة على أن النبي- صلى الله عليه وسلم- كان شديد الاهتمام بالحياة الإنسانية، في المظهر الروحي والمظهر المادي...

( ليوبولد فابس)


 العدد 59 - الرَّسَائِلُ الحَرْبِيِّة

الرَّسَائِلُ الحَرْبِيِّة في عصر الدّوْلة الأيوبيَّة

للدكتور محمد نغش

أستاذ مساعد بكلية الشريعة بالجامعة

رسائل بشأن حصني الكرك والشوبك في عهد الملك العزيز :

وكما كتب القاضي الفاضل عن الكرك والشوبك في عهد السلطان صلاح الدين فكذلك نراه يكتب في عهد الملك العزيز ثلاث رسائل الأولى عن الكرك والثانية عن الشوبك والثالثة يرسلها عن طريق أحد العاملين في الديوان .

فأما الأولى فيستهلها بدعاء طويل يستغرق نصف الرسالة تقريباً ، ثم يزف إليه بشرى دنو النصر وينتقل بعدها إلى الغرض من الرسالة وهو وصف المعركة الحربية .

فالمنجنيقات تهدم الأبراج المشيدة ، وتدمر الأسوار الغليظة التي يشبهها بالسكارى في انهيارها ، فقد أعطتها المنجنيقات بكفها الخمر التي فيها هلاكها ، فلم تبق الحجارة الطائرة من هذه المنجنيقات حجارة قائمة في هذا الحصن ، فقد انهدمت قواعده وأركانه .

ثم يصف السبب الذي من أجله فتح الحصن فيقول : ولولا الخندق الذي …هو واد من الأودية واسع عميق لما تعذر الزحف إليهم والهجوم عليهم ، ونرجو من الله الكريم تسهيل هذا الحصن العظيم، فتحه إنه جواد كريم [1] .

وأما رسالة الشوبك فالظاهر أنها قد تلت رسالة الكرك، إذ أنها تعد مكملة لها، ولذا لم تستهل بالدعاء كسالفتها، واستفتحت هكذا : "قد صدرت هذه المكاتبة إلى الحضرة دالة على ما نحن فيه من نعم الله تعالى مغتبطون وإنا بحمد الله مستظهرون وبنصره مستبشرون ولآلائه حامدون ولأعدائه مجاهدون ، فأعمالنا لله بنيات خالصة وعزائمنا في سبيله مقدمه غير ناكصة " [2] .

ثم يعود ثانية إلى وصف الحصن الذي يحاصرونه فقد هدموه وقتلوا الكثير ممن فيه إلا أنه يبقى أمامهم عملية ردم الخندق الذي كانوا يلجأون إليه وتسويته بالأرض حتى يمكن الأخذ من العدو بالمخنق

ويختتم الرسالة بتصوير نهائي للموقف من القتال، فيقول: "فإن أبطأ العدو عن النجدة فالنصر سريع، والحصن ومن فيه صريع، والقلوب وارفة بحصول النجـح، وقد علم كل منا أن متجره قد فاز بالربح، فما يسمع منا بحمد الله ملل ولا ضجر، ولا تسفر هذه النوبة إلا عن نجح وظفر [3] .

يبدأ القاضي الفاضل رسالته الثالثة بمقدمة قصيرة، وهى:"أدام الله أيام المجلس، ولازالت مناقبه لزهر السماء مخجلة، ومكارمه في درجات المحامد متوغلة، وفواضله على أوليائه مفضلة، وسطواته بأعدائه منكلة " [4] .

ثم يصف عمل المجانيق في الحصن في أسلوب من الجناس هكذا:"هدمت وهدت، وشدخت وسدت، ورضخت ورضت، وقوضت وأفضت، وقدحت وفدحت، ومحقت ومحت " [5] .

ويضيف وصفا تفصيلياً لما أصاب الأعداء في أثناء تهدم الحصن، إذ يقول:"قد جمعت الحجارة في الإسقاط بين رؤوس الأبراج، و رؤوس الأعلاج، فرمت الشرار في الواقفين عليها لحمايتها، وأرت الفرنج باهتدائها إلى إرادتها غاية غوايتها، فما أخرج أحد منهم رأساً إلا دخل في عينه نصل، وما هجر قراب الإسلام سيف إلا وله مع رقاب الكفر عند قطعها وصل، وما على الحجر في الإسراف والتبذير حجر، والكل ليله من نقع الحوافر من سناء الأسنة فجر، ولقد أخذنا من القوم بالمخنق، وشرعنا في طم الخندق [6] .

والحرب أقـوم مـن سـاق علـى قـدم

والنصـر أشهـر من نـار علـى علم

والقلعة سماء تمطر بحجارتها، وترمى شياطينها رجوم قوارير [7] النفط بشرارها [8] .

لم ترد الرسائل السالفة في المصادر التاريخية التي بين أيدينا، ولذا لم نستطع تحديد تاريخ حدوثها، كما أن القاضي الفاضل لم يشر إلى تواريخها كما يفعل في بعض رسائله من هذا النوع.

ونلاحظ أن مقدمات الرسائل تختلف من حيث الطول والقصر طبقاً للمناسبة التي ترد فيها، فالقاضي الفاضل يطيل الدعاء في رسالته الأولى بينما لا يذكره في الثانية، وفي الثالثة يأتي به كلمات مقتضبة.

والرسائل الثلاث تكمل بعضها حتى تكاد تكون رسالة واحدة ذات هدف واحد، وتتسم رسائل التهنئة في عهد الملك العزيز بقوة العبارة، واستخدام المحسنات البديعية، وعلى قمتها الجناس والاستعارة والسجع، كما أن الألفاظ منتقاة، فيها جزالة وفخامة تناسب موقف النصر وجو المعارك الحربية، وهى لا تختلف عن الرسائل التي كتبت للتهنئة في عهد السلطان صلاح الدين، فالكاتب واحد والأسلوب لم يتغير.

كتاب المعظم توران شاه إلى جمال الدين يغمور نائب الشام بعد هزيمة الفرنج لدى المنصور سنة 684 هـ: 1251 م:

جاء في هذا الكتاب:{الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ} [9] {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [10] . {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ, بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ} [11] .{وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [12] .{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [13] .

نبشر المجلس السامي الجمالي، بل نبشر الإسلام كافة، بما من الله به على المسلمين، من الظفر بعدو الدين، فإنه كان قد استفحل أمره، واستحكم شره، ويئس العباد من البلاد، والأهل والأولاد، فنودوا :{لا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ} [14] .

ولما كان يوم الأربعاء مستهل السنة المباركة، تم الله على الإسلام بركتها، فتحنا الخزائن وبذلنا الأموال، وفرقنا السلاح، وجمعنا العربان والمطوعة ، واجتمع خلق لا يحصيهم إلا الله تعالى، فجاءوا من كل فج عميق، ومن كل مكان بعيد سحيق.

ولما رأى العدو ذلك أرسل يطلب الصلح على ما وقع عليه الإتفاق بينهم وبين الملك العادل أبى بكرة، فأبينا، ولما كان في الليل تركوا خيامهم وأثقالهم وأموالهم، وقصدوا دمياط هاربين، فسرنا في آثارهم طالبين، ومازال السيف يعمل فيهم عامة الليل، ويدخل فيهم الخزي والعار.

فلما أصبحنا نهار الأربعاء قتلنا منهم ثلاثين ألفاً، غير من ألقى نفسه في اللجج. وأما الأسرى فحدث عن البحر ولا حرج، والتجأ الفرنسيس إلى المنية، وطلب الأمان فأمناه، وأخذناه، وأكرمناه، وتسلمنا دمياط بعونه وقوته وجلاله وعظمته [15] .

هذا الكتاب هو آخر كتب التهنئة التي بين أيدينا عن العصر الأيوبي، والظاهر أنه كـتب بقلم الملك المعظم، ولم يلتزم فيه السجع ولا المحسنات البديعية، ولكنه اقتبس من القرآن الكريم في افتتاح كتابه، حيث ذكر خمس آيات متتاليات، وكذلك ذكر آية سادسة في ثنايا كتابه، وتمتاز هذه الرسالة بأنها تسرد الوقائع في أسلوب تاريخي، الغرض الأول منه هو إثبات الحقائق في سهولة ويسر.

كتب الاستغاثة:

كتب السلطان صلاح الدين إلى الخليفة الموحدي بالمغرب:

أرسل السلطان صلاح الدين إلى المنصور يعقوب بن يوسف بن عبد المؤمن، الخليفة الموحدي بالمغرب، ثلاث رسائل المقصود منها جميعهـا، استنجاد صلاح الدين بجيوش الخليفة في الحرب ضد الصليبيين، وفي أثناء قتاله معهم حول عكا.

اثنتان من هذه الرسائل بقلم القاضـي الفاضل، الأولى منها سنة ست وثمانين وخمسمائةْ (1191 م)، ثم أرسل الرسالة الثالثة في نفس السنة، ولكن هذه المرة لم تكن برأي القاضي الفاضل مما جعله يحرر رسالة إلى السلطان صلاح الدين بشأنها، ويبين ما لا يرتضيه فيها.

ويعقب هذه الرسائل رسالة بقلم القاضي الفاضل، مرسلة من السلطان صلاح الدين إلى شمس الدولة بن منقذ، سفيره إلى الخليفة الموحدي بالمغرب ينهى إليه أخبار القتال حول عكا.

الرسالة الأولى:

يبدأ القاضي الفاضل الرسالة بالدعاء للخليفة الموحدي، وينعته بسيدنا أمير المؤمنين، وسيد العالمين، وقسيم الدنيا والدين.

ثم يبين السلطان صلاح الدين غرضه منها، وهو أن يشترك الخليفة الموحدي معه في الجهاد، ويفتخر بأمجاده في تطهير الأرضين المصرية واليمنية من الضلالة وكذلك تطهيره بيت المقدس من الصليبيين الذين كانوا يحتلونه، ويدنسون أرضه.

فهناك غلب الشرك، وأنقلب صاغراً، واستجاش كافر من أهله كافراً ، واستغضب أنفاره النافرة، واستصرخ نصرانيته المتناصرة [16] .

فهم يجودون بأنفسهم وأولادهم، ويمدون الحملة الصليبية بأموالهم، كل خرج متطوعاً، وأهطع مسرعاً، وأتى متبرعاً، ودعا نفسه قبل أن يستدعى، وسعى إلى حتفها قبل أن يستسعى، حتى ظننا أن في البحر طريقاً يبساً، وحتى تيقنا أن ما وراء البحر قد خلا وعسا [17] .

وهنا يهجم عليهم جيش السلطان صلاح الدين ويفتك بهم، ويضطرهم إلى اللجوء إلى الخنادق، وإلى نصب الستائر، ولكنه كل ما قتل منهم مائة، وصلت النجدة بألف.

ثم يصف السلطان صلاح الدين خوفه من تكاثر الإمدادات لهم من البلاد الغربية، فيقول: "لا يؤمن على ثغور المسلمين أن يتطرق العدو إليهم وإليها، ويفرغ لها ويتسلط عليها والله من ورائهم محيط.

وإذا قسمت القوة على تلقى القادم وتوقى المقيم، فربما أضر بالإسلام انقسامها، وثلمه والعياذ بالله انثلامها " [18] .

وهو يمجد قوة المغرب البحرية، فمن ذلك قوله: "فلو بزقت فيهم بازقة غربية لأغرقهم طوفانها، ولو طلعت عليهم جارية بحرية، لنعقت فيهم بالشتات غربانها " [19] .

وفي نهاية هذه الرسالة يمجد السلطان صلاح الدين الخليفة المغربي، ويستثير العاطفة الدينية فيه، ويعقد مقارنة بين أسطول المسلمين وأسطول الصليبيين، وهو يخشى أن ينتصر الكفر على الإسلام، ويدعو الله أن ينصر المسلمين بما يمدهم الخليفة المغربي من أسطوله البحري، ومدده العسكري.

الرسالة الثانية:

يكرر القول فيها عن أمجاده السالفة الذكر، ولكن ببعض الإسهاب من أول وصوله إلى مصر، و إقامة الجمعة وعقد الجماعة فيها، وغزواته في مصر، التي كانت مقدمة لملك الشام الإسلامي باجتماع الكلمة عليه، ومقدمة لملك الشام الفرنجي بانقياد المسلمين له، واتفاق الملوك المجاورين على طاعته، وكذلك تفصيل غزواته ضد الفرنج وكسرهم الكسرة الكبرى في بيت المقدس، إلى غير ذلك من أخذ الثغور، وافتتاح البلاد، وإثخان القتل فيهم والأسر لهم.

ثم يصف خروج النجدات الصليبية في كثرتها وقوتها ومنعتها، وغناها ومسارعتها ومبادرتها، وأنه لا يمضي يوم إلا مع قوة تتجدد، وميرة تصل، وأموال واسعة تخرج، ومعونات كثيرة تحمل.

ويشير إلى أنهم حفروا خندقاً حول معسكرهم من البحر إلى البحر، وأداروا حولهم ومن وراء الخندق سوراً مستوراً بالستائر، ورتبوا على أبواب هذا السور جماعات مزودة بأدوات الحصار التي أخرجوها من مراكبهم [20] .

وأنهم اغتنموا أوقاتاً لم تكن العساكر فيها مجموعة و ارتادوا ساعات لم تكن الأُهُبُ فيها مأخوذة [21] ، فقد انتقل معظم الجيش الصلاحي إلى الخروبة في 3 رمضان سنة 585 هـ= 15 أكتوبر 1189م بقصد إعادة ترتيب الجيش وتنظيمه وتقويته، أو لحلول رمضان شهر الصيام، أو لمجيء الشتاء بأمطاره وبرده! أو لغيبة الملك العادل بعساكره المصرية، أو للحمى التي أصابت السلطان صلاح الدين [22]

ثم يحكي للخليفة الموحدي أن أمر العدو قد تطاول، وأن خطبه قد تمادى لوصول النجدات المستمرة إليه، ومنها الحملة التي وفد على رأسها ملك الألمان في حشود كبيرة وأموال كثيرة.

وبعدها يبين له حاجته إليه في تطويق العدو والقضاء عليه فيقول:"إن هذا العدو لو أرسل الله عليه أسطولاً قوياً مستعداً يقطع بحره، ويمنع ملكه لأخذنا العدو إما بالجوع والحصر، أو برز فأخذناه بيد الله تعالى التي بها النصر" [23] .

والسلطان صلاح الدين يطلب منه المساعدة إما بالرجال أو بالمال إذا تعذرت المساعدة بالأسطول فيقول: "وإن كانت دون الأسطول موانع: إما من قلة عدة، أو من شغل هناك بمهمة، أو بمباشرة عدو، ماتحصن منه العورة أو قد لاحت منه الفرصة، فالمعونة ما طريقها واحدة، ولا سبيلها مسدودة، ولا أنواعها، محصورة تكون تارة بالرجال وتارة بالمال [24] . ويلي ذلك تمجيد للخليفة الموحدي ويستثير فيه حمية الإسلام، ويعقد مقارنة بين الكفار في حربهم لنصرة الكفر، والمسلمين في حربهم لنصرة الإسلام، وأن أهل الجنة أولى بقتال أهل النار، وأنه يطلب نجدة مغربية بحرية، لما للمغاربة في البحر من قوة ضاربة.

وتختلف الرسالة الثانية عن الأولى في أن السلطان صلاح الدين يريد أن يزيل أسباب التوتر في العلاقات بين المغاربة والدولة الصلاحية، وهو يوصى رسوله بأن يشرح للخليفة الموحدي براعه الدولة الصلاحية مما نسب إليها، وقد سبق الإشارة إليه في الكلام عن الوصايا.

الرسالة الثالثة:

جاء فيها بعد التحية التي زاد فيها السلطان صلاح الدين وأفاض، تحديد ما فتحه من بلاد الشام، كما حدد الباقي منها في يد الصليبيين وهى: ثغر طرابلس، وصور، ومدينة أنطاكية، وهو يرجو الله أن يفك أسرها.

ثم يشير إلى النجدات التي لبت صرخة الصليبيين في الشام، فأخرت فتح بقية البلاد التي في أيديهم، ويذكر مجيء ملك الألمان إليهم في البر والبحر بأعداد مهولة.

ويقول:"إن عدة الأعداء مائة ألف أو يزيدون، وأنه حاربهم بأصدق عزيمة، حتى أصبحوا لا يستطيعون قتال الثغر، لأنهم محصورون أشد الحصر، غير أنهم خندقوا أو سوروا ".

وخرج ملك الألمان قاصداً الشام، فبعث إليه صلاح الدين من يلقاه، ويضطره إلى تغيير مساره، سالكاً مسلكاً وعراً، فأدركه الموت غرقاً، وبقي له ولد هو الآن المقدم والمؤخر، وقائد الجمع المكسر، فيعود إلى عكا في البحر تهيباً أن يسلك البر.

وقبل أن ينهى صلاح الدين رسالته يقول: "كان المتوقع من تلك الدولة العالمية، والعزمة الفادية، مع القدرة الوافية، والهمة المهدية الهادية، أن يمد غرب الإسلام المسلمين بأكثر مما أمد به غرب الكفار الكافرين فيملأها عليهم جواري كالأعلام، ومدنا في اللجج سوائر كأنها الليالي مقلعة بالأيام، تطلع علينا معشر الإسلام آمالاً، وتطبع على الكفار آجالاً ".

وكان سفير السلطان صلاح الدين، أو الممثل الشخصي له على حد قولنا الآن إلى ملك المغرب، هو الأمير أبو العزم عبد الرحمن بن منقذ، وقد ورددت في الرسالة كلمة تشيد بمكانته، وعلو منزلته، مما سبق الإشارة إليه في الوصايا، وصحبت هذه الرسالة هدية، وفصلت محتوياتها [25] .

وتختم هذه الرسالة بخاتمة طويلة لم نعهد مثلها فيما قبل سواء في المكاتبات المرسلة إلى الخليفة العباسي أو الخليفة المغربي، ونصها: "والسلام الصادر عن القلب السليم، والود الصميم والعهد الكريم، على حضرة الكرم العلية، وشدة السيادة الجلية، سلام مودة ما وفد الغرب قبلها مثلها، ورسالة ما خطرت إلى أن نفذت وراءها المحبة رسلها، وليصل السلام ورحمة الله وبركاته، ورضوانه وتحياته، إن شاء الله تعالى [26] .

رسالة إلى سفير السلطان صلاح الدين في المغرب:

أرسل القاضي الفاضل عن السلطان صلاح الدين إلى شمس الدين ابن منقذ في المغرب ينهى إليه أخبار القتال حول عكا.

فيخبره أن عدة من قتل على عكا من الفرنج تجاوز الخمسين ألفاً، وأن ملكي فرنسا وإنجلترا وملوكا آخرين أسرعوا لنجدة الصليبيين في قوة هائلة، فيها سفن الواحدة كأنها مدينة وفيها الخيول والخيالة.

ويصور له ثبات المقاتلين المسلمين أمام هذه الجيوش الكبيرة فيقول:"فما وهنَّا لما أصابنا في سبيل الله وما ضعفنا، ولا رجعنا وراءنا ولا انصرفنا، بل نحن بمكاننا ننتظر أن يبرزوا فنبارزهم، ويخرجوا فنناجزهم، وينشروا فنطويهم، وينبثوا فنزويهم، وأقمنا على طرفهم، وخيمنا على مخنقهم، وأخذنا بأطراف خندقهم " [27] ولكنه يريد منه أن يبلغ المغاربة أن الجيوش العربية في المشرق العربي في حاجة إلى نجدتهم، حتى يقفوا في مواجهة هذه الدول المجتمعة على حربهم، الراغبة في الاستيلاء على بلادهم.

ثم يقول في نهاية رسالته: "والأمير يبلغ ما بلغه من خطب الإسلام وخطوبه، ويقوم في البلاغ يوم الجمعة مقام خطيبه" [28] .

وهذه العبارة تدل على أن الدولة الأيوبية كانت تتبع أسلوب الإذاعة لقضاياها ليس في داخل البلاد فحسب، بل على المستوى الخارجي، وذلك بغرض الحصول على تأييد مادي ومعنوي من الشعوب الأخرى، وعلى الصعيد الشعبي في خطبة يوم الجمعة.

رسالة إلى الخليفة العباسي بشأن ملك الألمان:

يبدأ القاضي الفاضل الرسالة بالدعاء كعادته، وهو دعاء قصير، جاء في نهايته: "ولا زالت رايته السوداء بيضاء الخبر، محمرة المخبر في العداة، مسودة الأثر" [29] والراية السوداء كما نعرف كانت شعار الخلافة العباسية، وهو هنا يطابق بين هذه الكلمة وكلمة بيضاء، ويكنى في العبارة التالية عن الانتصار على الأعداء

وينتقل إلى وصف كتاب الخليفة فيشبهه بالقرآن الكريم، وأن السلطان يتقبله بالخشوع، ويتلوه على أعوانه مسترهفاً به لعزائمهم. مستجزلاً به لمغانمهم، فهو بمثابة النور لهم يهديهم يوم نزال عدوهم، ويشبه تأثيره بثلاث جمل مترادفة تؤدي معنى واحداً، فأثر الكتاب فيهم، كااإقتداح في الزند، وكالانبجاس من الصلد، وكالاستدلال من الغمد [30] ويعود إلى التشبيه ثانية فيقول: "وكأنما أعطوا كتاباً من الدهر بالأمان، أو سمعوا منادياً ينادي للإيمان" [31] . ثم يتبع ذلك بعدة استعارات وكنايات مترادفة يبين فيها مكانة أتباع السلطان في الجهاد في سبيل الله ورسوله وخليفته العباسي وفي آخر هذا الوصف يقول: "وإذا رموا فأصابوا قالوا: ولكن الله رمى" [32] . محللاً بذلك لآية من القرآن الكريم.

ثم هو يشكو للخليفة على لسان السلطان صلاح الدين من طول المدة والكلف الثقيلة التي يتكبدونها في قتالهم الشرس المرير، ويكنى عن ذلك بهذه العبارات:"فالبرك قد أفضوه، والسلاح قد أخفوه، والدرهم قد أفنوه" [33] . ويستنجد بالخليفة فيقول: "والخادم يناشد الله المناشدة النبوية في الصيحة البدرية، اللهم إن تهلك هذه العصابة، ويخلص الدعاء، ويرجو على يد أمير المؤمنين الإجابة" [34] .

ونرى القاضي الفاضل يحل حديثاً نبوياً، ليزيد عبارته حسناً في الأداء، وجمالاً في تأدية المطلوب، بعقد مقارنة لطيفة بين دعاء النبي صلى الله عليه وسلم، ودعاء السلطان صلاح الدين.

ثم يصف الكاتب موقف المسلمين تجاه هذا الحشد الجامع فيقول:"هذا والساحل قد تماسك، وما تهالك، وتجلد، وما تبلد، وشجعته مواعد النجدة الخارجية، وأسلته عن مصارع العدة الدارجة، فكيف به إذا خرج داعية الألمان، وملوك الصلبان، وجموع ما وراء البحر، وحشود أجناس الكفرة. وقد حرم باباهم- لعنة الله عليهم وعليه- كل مباح، واستخرج منهم كل مذخور، وأغلق دونهم الكنائس، ولبس وألبسهم الحداد، وحكم عليهم أن لا يزالوا كذلك أو يستخلصوا المقبرة، ويعيدوا القمامة أو {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ} [35] .

ويستمر القاضي الفاضل في استخدام الكناية عن ثبات أتباعه، ثم يعرج على وصف خروج ملك الألمان وملوك الصلبان ومن تبعهم، وجمعهم الأموال الجمة في مظاهرة صليبية ذات صبغة دينية، وهنا يقتبس القاضي الفاضل آية من القرآن الكريم ينهي بها هذه الفقرة، وهى تدل على حسن الاختيار.

ويعقب بالدعاء على ملك الألمان بأن يخذله الله، وأن ينصر المسلمين وما النصر إلا من عند الله ، وأن لا يكشف عجزهم أمام عدوهم اللعين.

وإزاء هذا الموقف يعود القاضي الفاضل ثانية ليسهب فيه، فهذه الحملة الصليبية جاءت طامعة في حشود كثيرة، مما يستفرغ عزائم المسلمين، ويستنفذ خزائنهم، وأن من واجب الخليفة بصفته الدينية أن يحفظ على الأمة الإسلامية قبلتها، وأن ينزل بالصليب الهزيمة وأنه لولا اتخاذ الخليفة الكلام على محمل التجريح لأفاض القاضي الفاضل فقال: "ما يبكي العيون، وينكي القلوب، وتنشق له المرائر، وتشق له الجيوب" [36] . وهو يشير بذلك إلى الحالة السيئة التي آل إليها الأمر، والتي تستوجب إثارة النزعة الدينية لدى الخليفة العباسي.

ثم يصف موقف السلطان صلاح الدين البطولي هو وأخيه وأولاده، وأنه يفوض أمره إلى الله، ثم يعود إلى طلب النجدة من الخليفة، فيقول:"إن لم يشتك الدين إلى ناصره والحق إلى من قام بأوله والى اليوم الآخر يقوم بآخره، فإلى من يشتكى البث، وعند من يتفرج بالنفث؟. ومنفعة الغوث قبل العطب، والنجاة قبل أن يصل الحزام (الطبيين) والبلاغ يقبل أن يصل السيل الزبي" [37] . وفي نهاية هذه الفقرة يستخدم القاضي الفاضل مثلين معروفين لتوضيح كلامه.

وقبل أن يختم رسالته يخبر السلطان الخليفة أنه كان يود أن يأتي له، ولكنه خاف أن يقول عنه عدو الله: أنه فر، ولذا يريد من الخليفة أن يعده قد حضر بنفسه، وكأنه قد وقف بباب الخليفة ضارعاً، وناجي بالقول صادعاً.

والسلطان صلاح الدين على الرغم من عض الزمان له، لا يزال قائماً حتى ينصر أو يعذر، وأنه لا يصل العدو إلى حرم ذرية أحمد صلى الله عليه وسلم، ومن ذرية أيوب وأحد يذكر.

ويختم القاضي الفاضل رسالته بالدعاء للخليفة هكذا:"أنجز الله . لأمير المؤمنين مواعد نصره: وتم مساعدة دهره: وأصفى موارد إحسانه وأرسى قواعد سلطانه! وحفظه وحفظ به. فهو خير حافظاً، ونصره ونصر على يديه. فهو أقوى ناصراً. إن شاء الله " [38] .

مكاتبات من القاضي الفاضل إلى الملك العادل بدمشق في الجهاد في سبيل الله:

في سنة 593 هـ: 1197 م أرسل القاضي الفاضل رسالة إلى الملك العادل بدمشق يحثه على قتال الفرنج، ويشكره على ما هو بصدده من محاربتهم، وحفظ حوزة الإسلام، فمن ذلك قوله في بعض تلك الكتب: "هذه الأوقات التي أنتم فيها عرائس الأعمار، وهذه النفقات التي تجري على أيديكم مهور الحور في دار القرار، وما أسعد من أودع يد الله ما في يديه، فتلك نعم الله عليه، وتوفيقه الذي ما كل من طلبه وصل إليه، وسواد العجاج في هذه المواقف بباطن ما سودته الذنوب من الصحائف، فما أسعد تلك الوقفات، وما أعود بالطمأنينة تلك الرجعات".

وكتب أيضاً في تلك السنة:"أدام الله ذلك الاسم تاجاً على مفارق المنابر والطروس، وحياة للدنيا وما فيها من الأجساد والنفوس، وعرف الملوك من الأمر الذي اقتضته المشاهدة، وجرت به المعاقبة في سرور".

ولو كان فيها تدبير لكان مولانا سبق إليه، ومن قلم من الإصبع ظفراً فقد جلب بنعله نفعاً، ودفع عنه ضرراً، وتجشم المكروه ليس بضائر، إذا كان ما جلبه سبباً إلى المحمود وآخر سنوه أول كل غزوة، فلا يسأم مولانا نية الرباط وفعلها وتجشم الكلف وعملها، فهو إذا صرف وجهه أوجه واحد، وهو وجه الله ، صرف الوجوه إليه كلها {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [39] [40] .

صدرت المكاتبتان المذكورتان في عهد الملك العزيز بن السلطان صلاح الدين، وهو يستنجد بالملك العادل الذي تولى حكم الشام سنة 592 هـ: 1196 م، والقاضي الفاضل يذكره بالثواب العظيم في الدنيا والآخرة، فالجهاد هو مهور الحور في دار القرار، وفي الدنيا نتيجته محمودة وخيره عميم، فالمجاهد إذا قصد وجه الله الواحد، فوجوه البرية تتجه إليه بأسرها.

ويختم كتابه الثاني بآية من القرآن الكريم تناسب ما ورد في المكاتبتين "بل إن هذه الآية وحدها، فيها إشارة إلى كل ما جاء في الرسالتين.

إندونيسيا في أرقام

* يبلغ عدد سكانها: 139 مليون ، منهم 90%مسلمون 6%نصارى 4%هنادكة وبوذيون ووثنيون.

* مساحتها : 735.000 ميلاً مربعاً، وعدد جزرها : 13.577 جزيرة منها 6000جزيرة عامرة بالسكان .

* دخلها الإسلام في القرن الأول الهجري على يد التجار ..

* عاشت في ظل الإسلام حوالي عشرة قرون ، ثم خضعت للاستعمار الهولندي (350) عاماً و تحررت منه عام 1945م

* عاصمتها جاكرتا ، وأهم جزرها سومطرة ، جاوه ، كاليمنتان ، ولاويسي ، ايريان ، ونظام الحكم فيها جمهوري .

* في جاكرتا 1354مسجداً بالإضافة إلى 4000مصلى عدا 2898مجلساً تعليمياً و200مكتبة إسلامية .

* يبلغ عدد المساجد في اندونيسيا 92007 مسجداً و312565 مصلى .

* فيها 10069 كنيسة 27424مبشراً بالإضافة إلى مئات المدارس والمؤسسات التبشيرية.

[1] من ترسل القاضي الفاضل اللوحة 34.

[2] ناكصة : محجمة، يقال نكص على عقبيه أي رجع .

[3] من ترسل القاضي الفاضل اللوحة 35 .

[4] نفس المرجع السابق .

[5] نفس المرجع السابق .

[6] طم الخندق : ردمه وتسويته بالأرض .

[7] القوارير : الأوعية .

[8] من ترسل القاضي اللوحة 35 .

[9] سورة فاطر آية 34.

[10] سورة الأنفال آية 10 .

[11] سورة الروم آية 4،5 .

[12] سورة الضحى آية 11 .

[13] سورة إبراهيم آية 34.

[14] سوره يوسف آية 87 .

[15] ابن تغري بردى: النجوم الزاهرة جـ 6،367.

[16] القلقشندي : صبح الأعشى جـ 6ص 526 .

[17] نفس المرجع ص 527 .

[18] انثلامها : انكسارها ( القاموس المحيط ) .

[19] القلقشندي : صبح الأعشى جـ6 ص 526، 530 .

[20] العماد الأصفهاني : الفيح القسي في الفتح القدسي ص 179 .

[21] أبو شامة : الروضتين جـ2 ص 170 .

[22] العماد الأصفهاني : الفيح القسي في الفتح القدسي ص 179 .

[23] أبو شامة : الروضتين : جـ2 ص 171 .

[24] نفس المرجع السابق .

[25] أبوا شامة : الروضتين جـ 2 ص 171،173 .

[26] أبوا شامة : الروضتين جـ 2 ص 173 .

[27] أبوا شامة : الروضتين جـ 2 ص 188 .

[28] أبوا شامة : الروضتين جـ 2 ص 189 .

[29] القلقشندي صبح الأعشى جـ 7 ص 127 .

[30] القلقشندي صبح الأعشى جـ 7 ص 127 ..

[31] نفس المرجع السابق .

[32] القلقشندي صبح الأعشى جـ 7 ص 128 ..

[33] نفس المرجع السابق .

[34] القلقشندي صبح الأعشى جـ 7 ص 127 ..

[35] سورة الأنفال آية 48 ، والفقرة عن القلقشندي : صبح الأعشى جـ 7ص 128 .

[36] القلقشندي : صبح الأعشى جـ 7 ص 129 .

[37] القلقشندي : صبح الأعشى جـ 7 ص 129 .

[38] القلقشندي : صبح الأعشى جـ 7 ص 130 .

[39] سورة العنكبوت :69 .

[40] ابن كثير : البداية والنهاية جـ 13 ص 14 .


 العدد 59 - مَذَابحُ بشرِيَّة جَمَاعِيَِّة لِلمُسلِمينَ

مَذَابحُ بشرِيَّة جَمَاعِيَِّة لِلمُسلِمينَ

لِلشيخ محمود محمد سَالم

مدرس بكلية الدعوة وأصول الدين

إن بشاعة المجزرة البشرية الرهيبة التي تعرض لها آلاف المسلمين في ولاية آسام شمال شرقي الهند من القبائل ألآسامية الذين يدينون بالهندوسية خلال الأسابيع الثلاثة الأخيرة من شهر فبراير من هذا العام تفوق كل قدرات العقل على التصور وكل قدرات اللغة على التصوير والتعبير. لأن حقائقها الفظيعة المروعة فوق التخييل والتصوير، ولكنها في نفس الوقت- تضيف واحدة من عشرات بل مئات المآسي والمجازر البشرية التي تعرَّض- ويتعرض لأمثالها جماعات كثيرة من المسلمين في كثير من بقاع الأرض.

إن وكالات الأنباء العالمية أخذت تتناقل أخبار هذه المذابح المروعة يوماً بعد يوم خلال أكثر من ثلاثة أسابيع. وهى تقرر أن أعداد الضحايا المسلمين الذين سقطوا صرعى في موجة العنف الطائفي التي اجتاحت ولاية آسام الهندية لا يمكن حصرها. إذ ينقل شهود العيان من رجال الأعلام أنهم شاهدوا الجثث والأشلاء متناثرة عبر عشرات القرى في هذه الولاية.

ونقلت بعض التقارير الصحفية عن بعض المصادر أن عدد من تم إحصاؤهم من القتلى والمذبوحين قد بلغ ثلاثة آلاف وخمسمائة قتيل أغلبهم من النساء والأطفال والشيوخ. وعدد الجرحى يربو على عشرة آلاف جريح أكثرهم بين الحياة والموت. وأن أعداد الفارين من وجه هذا العنف تزيد على مائتي ألف مهاجر تكوَّنَتْ منهم مشكلة لاجئين ضخمة. وتنقل التقارير الصحفية أن المسئولين في الولاية والحكومة المركزية يتكتمون على حقيقة التقديرات الصحيحة للضحايا. وإخفاء المسئولين للتقديرات الصحيحة يخفي وراءه مأساة مروعة إذ تبرز حقيقة واضحة وهى أن ضحايا هذه المأساة يفوق عد العادين وتقدير الحاسبين..

أنه شيء مروع رهيب.. أن يندفع رجال القبائل الآسامية الذين يدينون بالهندوسية في شكل عصابات جماعية مسلحة بالحراب وأسنة الغاب واللهب والأسلحة النارية والقنابل اليدوية إلى القرى التي يسكنها كثير من المسلمين الذين ينتمون إلى أصل بنغالي. ويندفعون نحو السكان المسلمين يقتلون ويذبحون ويحرقون.. لا يفرقون بين الشيوخ والرجال والنساء والأطفال. لقد فرَّ الرجال هرباً من الموت وطلباً للنجاة في زعمهم تاركين النساء والأطفال والشيوخ ظناً منهم أن المقاتلين لا يمسونهم بسوء، توهماً .

إن كل قوانين العالم قديمه وحديثه تحرم قتل العجزة من الصبية والنساء والكبار. ولكن أنَّى يتأتى للوحوش الضارية أن تفرق بين صغير وكبير، وقوي وضعيف.

إن هؤلاء القتلة ليسوا مقاتلين شرفاء يقاتلون ويقتلون دفاعاً عن حق مسلوب أو انتصاراً لمبدأ أو واجب أو دفعاً لمذلة وهوان. وإنما هم إلى وحوش الغاب أقرب..

إنها لإحدى مهازل هذا العصر الذي ما يزال يتشوق فيه بعض الأدعياء أنه عصر الحريات وعصر حماية حقوق الإنسان وأنه عصر العلم والتكنولوجيا التي ذللت سبل العيش. ويسرت وسائل الحياة للإنسان وتبّاً له من عصر أصبحت فيه القوة الطاغية الباغية هي القانون الذي يتحكم في مصاير الملايين من البشر، ويعترف بها ويخضع لها أولئك المغلوبون المقهورون الذين يكادون ولا يكيدون، وتنتقص أقدارهم وتسلب أعمارهم فلا يجزعون ولا يأبهون. ولا يمتعضون. لأنهم عن قوانين الأرض وقوانين السماء غافلون ساهون.

ولكن لابد للمتتبع لأحداث العنف الطائفي في ولاية آسام الهندية من أن يسجل مجموعة من الحقائق المجردة عن عواطف الرحمة وأحاسيس الألم والإحباط.

ومن هذه الحقائق:

أن هؤلاء المسلمين الذين تعرضوا للقتل والتشريد والتحريق والذبح ينتمون إلى أصل بنغالي ولكنهم مستقرون في هذه الولاية منذ عشرات السنين. فمنهم من استوطنوا هذه الولاية منذ ما يزيد على سبعين عاماً وبالتحديد من 1911 م، استوطنوا هذه الولاية إبان الفتن الطائفية بين المسلمين والهندوس في مناطق مختلفة من شبه القارة الهندية. ومنهم من لجأ إلى هذه الولاية فراراً من المذابح الجماعية التي راح ضحيتها آلاف من المسلمين في فترة انفصال باكستان الشرقية التي أصبحت تسمى دولة بنجلاديش، والتي ساعدت الهند على قيامها لما كان يمثله اتحاد باكستان بشقيها من قوة للإسلام والمسلمين التي كانت الهند تخشى بأسها وتخاف بقاءها.

وقد بقي هؤلاء المسلمون البنغاليون في هذه الولاية وتكون منهم ما يمثل أغلبية سكان الولاية ولكن الأقلية الهندوسية سكان البلاد الأصليين تنظر إلى هذه الأغلبية على أنهم مهاجرون أجانب يمارسون أعمالهم في سهولة وإذعان لما يؤمرون به فيأتمرون ومع مرور الوقت نشط أغلب هؤلاء المهاجرين ساعيين إلى مراكز السلطة في الولاية وفي الحكومة المركزية..

وفي معركة الانتخابات المحلية التي بدأت يوم 2 فبراير تفجرت أحداث هذا العنف الطائفي الرهيب نتيجة للفشل في الوفاق بين أحزاب المعارضة الهندية وحزب المؤتمر الحاكم فقد وجد في قوائم الناخبين أكثر من خمسين ألفاً يعدهم السكان الأصليون أجانب مهاجرين وكانوا يرون أن تستبعدهم الحكومة القائمة من قوائم الناخبين ولكن الحكومة رفضت الإستجابة لمطالب المعارضة بحجة الصعوبة في التمييز بين السكان الأصليين والمهاجرين لأن كثيراً من هؤلاء المهاجرين استقروا في الولاية منذ أمد بعيد.

لقد كان من الممكن أن تحل هذه المشكلة بين الحكومة وأحزاب المعارضة عن طريق التفاهم في مخرج من هذا الخلاف ولكنه ترك بدون حل حتى تفاقمت الخلافات وتفجرت الأزمة الأمر الذي أدى إلى قيام المظاهرات الطلابية والشعبية من سكان آسام الهندوسية تطالب بطرد هؤلاء الأجانب فلما لم تستجب الحكومة لهذه المطالب وألقت القبض على مجموعة من زعماء الآساميين بعد فشل المفاوضات بين الجانبين. تفجر العنف واندفعت العصابات المسلحة من الهندوس تقتل المسلمين المهاجرين الذين رفضت حكومة الحزب الحاكم استبعادهم من قوائم الإنتخابات. ويظهر من هذه الحقائق أن هؤلاء المسلمين وقعوا ضحايا وفرائس للخلاف بين الهنادكة أنفسهم وبين المعارضة والحزب الحاكم وهو خلاف لا ناقة للمسلمين فيها ولا جمـل..

إن المشكلة لا تقف عند هذا الحد فقد عمت الفوضى كل أنحاء الولاية. الأمر الذي دفع بالحكومة المركزية إلى إنزال سبعين ألف جندي من الجيش للسيطرة على حوادث العنف التي تتكرر كل يوم وتشتمل على إحراق القرى والمنازل والقتل وتقطيع أوصال الأطفال والنساء. واندفعت الآلاف طلباً للنجاة. وهذا العنف يقع ضحيته المسلمون البنغاليون. وتنقل بعض وكالات الأنباء أن كثيراً من هذه المناطق ما يزال متوتراً. وتقع فيها حوادث متفرقة ويكتشف كل يوم الجديد من الضحايا.

وبعـد. فهل كانت معركة الانتخابات هي الدافع الحقيقي وراء هذه المذابح …؟ إن استقراء العلاقات التاريخية بين المسلمين والهندوس في شبه القارة الهندية وبخاصة منذ مطلع هذا القرن وتحت ظل الإستعمار الإنجليزي. يجعلنا نرى وراء هذه الأحداث دافعاً واحداً حقيقياً هو الحقد الدفين في نفوس الهندوس ضد الإسلام والمسلمين مصدقاً لقوله تعالى {وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} وهو دافع يفسر كل علاقة بين المسلمين وأعدائهم من الوثنيين والصليبين واليهود والملحدين في كل زمان ومكان وفي كل حادثة يقع فيها التصادم بين جماعة من المسلمين وغيرهم من أعداء الإسلام

وإن لمسلمي الهند- في كل صُقع من شبه القارة الهندية حقاً ودَيْناً في عنق كل مسلم في قلب العالم الإسلامي وهم يتطلعون إلى إخوانهم المسلمين ويتابعون قضايا الإسلام والمسلمين ويتفاعلون معها تفاعلا إيجابيا قويا له أثره في كل القضايا الإسلامية. وان أحداث العنف التي وقعت في آسام ليست أول الأحداث ولا آخرها بل إنهم معرضون لأمثالها في كثير من مناطق شبه القارة الهندية. وللهند حكومة وشعباً مصالح حيوية مع العالم الإسلامي. ويستطيع العالم الإسلامي عمل الكثير لحماية إخوانهم المسلمين من خلال تهديد أو حماية مصالح الهند في العالم الإسلامي.. ولا تكفى صرخات الإنكار أو الاحتجاجات الشفوية أو المكتوبة.

إن السياسة في هذا العصر لا تخضع إلا لاعتبار حماية المصالح أو ضربها. فهل يقوم المسلمون في قلب هذا العالم بواجبهم نحو مسلمي الهنـد …؟ وهو الواجب الذي يمليه مبدأ الإخاء بين المسلم والمسلم لا يظلمه. ولا يخذله ولا يُسلمه …؟ وإن المسلمين يَد على من سواهم …؟ أتراهم يقومون بما يوجبه الإسلام أم تراهم يكتفون بالإحتجاجات التي لا يأبه بها أعداء الإسلام في هذا العصر…؟ وإننا لمنتظرون…

أغرب ولادة

لوس أنجلوس- أغرب حادث ولادة تم في ولاية لوس أنجلوس الأمريكية في الولايات المتحدة هو ولادة طفل بعد وفاة أمه بتسعة أسابيع فقد توقف عقل الأم عن العمل وإن ظل قلبها ينبض عن طريق ضخ الدم والأكسجين صناعياً.. وقد أصر الأطباء على أن ينمو الجنين داخل رحم الأم أطول فترة ممكنة حتى ينمو طبيعيا وولد الطفل بعملية قيصرية وبعد الولادة مباشرة أوقف الأطباء الضخ الصناعي للقلب وأعلنوا عن وفاة الأم.

وأكد الأطباء أن هذه هي أطول فترة يعيشها جنين داخل رحم الأم بعد وفاتها إكلينيكيا حيث كانت أطول فترة سجلت من قبل هي ثلاثة أسابيع.. (الندوة)


 العدد 59 - نصائح

نصائح

للشيخ إبراهيم الراشد الحديثي

رئيس محـاكم مـنطقة عسـير

الحمد لله رب العالمين القائل {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} والصلاة والسلام على عبده ورسوله خاتم النبيين الذي أرسله الله رحمة للعالمين فبلغ الرسالة وأدى الأمانة ونصح الأمة فصلوات الله وسلامه عليه صلاة دائمة إلى يوم الدين: أَما بعد.

فقد أَطلعتنا الصحف على ما كتبه بعض الأدباء والمفكرين جزاهم الله خيراً في الوضع الذي ولد فيه نبينا محمد صلى الله عليه وسلم الذي لا ينبغي لأحد ممن ينتسب إلى العلم أن يجهل أحواله ويجب على كل مسلم أَن يعرف نسبه وسيرته وهديه لأنه صلوات الله وسلامه عليه هو سيد ولد أدم وهو (محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر ابن كنانة بن خزيمة بن مدركة بن مضر بن نزار بن سعد بن عدنان خيرة رب العالمين من خلقه وخاتم النبيين.

وأَمه آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب، حملت به في شعب أبى طالب وولد في مكة بدار تعرف بدار ابن يوسف في شعب بنى هاشم المعروف بوضعه حتى اليوم. ولا يخفى على أحد يوم الاثنين لاثنتي عشرة خلت من ربيع الأول بعد أن حملته تسعة أشهر وذلك عام الفيل بعد قدوم الفيل بخمسين يوماً على الصحيح. ولما ولد تركوا عليه جفنة فانفلقت فلقتين فكان ذلك من مبادئ أمارات النبوة، فأعجب ذلك جده عبد المطلب وقال:"ليكون لابني هذا شأن"، وختنه جده يوم سابعه، ومات أَبوه وهو حمل في بطن أمه بين مكة والمدينة وأرضعته أمه سبعة أيام ثم أَرضعته ثوية مولاة أَبى لهب بلبن ابنها مروح، وقد أرضعت قبله عمه حمزة بن عبد المطلب، ثم أرضعته حليمة بنت أبى ذويب بن عبد الله بن الحارث بن جابر بن سعد من هوازن السعدية بلبن زوجها الحارث ابن عبد العزى ، فأقام صلى الله عليه وسلم عند حليمة عند بكر بهوازن نحو أربع سنين، فشق فؤاده هناك وملئ حكمة وإيماناً ثم ردته حليمة إلى أمه وهو ابن خمس سنين وشهر، ثم خرجت به إلى المدينة تزور أَخوالها فماتت بالأبواء بين مكة والمدينة، وله ست سنين وثلاثة أشهر، فكفله جده عبد المطلب وكان يري فيه ما يسره فيدنيه، حتى كان يدخل عليه إذا خلا ويجلس على فراشه وحضنته بعد أمه أم أيمن بركة الحبشية مولاة أبيه. ومات عبد المطلب وله من العمر ثمان سنين وأوصى به إلى ابنه أبى طالب وكان أخا عبد الله من أمه فكفله عمه أبو طالب.

وكان أكثر أيامه يأتي زمزم ليشرب منها، وخرج إلى الشام في تجارة وهو ابن اثني عشرة سنة فرأى أبو طالب من آيات نبوته ما زاد في الوصايا والحرص عليه من تظليل الشجرة بظلها عليه، وكان حكيم بن حزام قد رآه في سوق حباشة وشري منه بزاً من بز تهامة وطلبت منه خديجة أن يخرج في تجارة إلى سوق حباشة وبعثت معه غلامها ميسرة فخرج فابتاعا بزاً ورجعا إلى مكة فربحا ربحاً حسناً وكان بعد ذلك يرعى غنماً لأهل مكة بقراريط كل شاه بقيراط شهد حرب الفجار وكان يناول عمه النبل وكان عمره يومئذ عشرين سنة ثم أجر نفسه من خديجة سفرتين بقلوصين، وخرج ثانية إلى الشام في تجارة ومعه غلامها ميسرة حتى أتى بصرى، فرآه الراهب وبشر بنبوته فرغبت خديجة أن يتزوجها لما ربحت، فتزوجها بعد شهرين ولها من العمر أربعون سنة وعمره خمس وعشرون سنة على الصحيح وكان الذي سفر بينهما نفيسة بنت أمية أخت يعلة بن أَمية وكان الذي زوج خديجة من النبي عمها عمر بن أسد بن عبد عزى وشهد النبي مع أعمامه حلف الفضول في دار عبد الله بن جدعان، وكان الله قد أعانه وبرأه وحماه من دنس الجاهلين حتى كان يسمى بين قومه (بالأمين) لما اشتهر بين قومه من صدق حديثه. ولما بنيت الكعبة بعد هدم قريش لها سنة 35 من عمره ووصلوا إلى موضع الجحر الأسود اشتجروا فيمن يضع الحجر الأسود مكانه وأرادت كل قبيلة أَن تضعه، واستعدوا للقتال وتحالفوا على الموت ومكثوا على ذلك أربع ليال، فأشار عليهم أبو حذيفة بن المغيرة أن يجعلوا بينهم حكماً أَول من يدخل من باب المسجد.

فكان أول من دخل رسول الله فلما رأَوه قالوا هذا الأمين رضينا، وأخبروه، فقال:"إلي بثوب"، فأتى بكساء من الشام كان له صلى الله عليه وسلم فأخذ الحجر فوضعه بيده فيه وقال ليأخذ كل واحد بطرف من الثوب وليرفعوه، ففعلوا. فصلوات الله وسلامه عليه. هذا ما أحببت جمعه لإخواني وأرجو اللّه أن يكون خالصاً لوجهه الكريم وبضاعتي مُزجاة، ولست من فرسان هذا الميدان.... والسلام عليكم ورحمة الله وبركاته....

2

الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله نبينا محمد خاتم النبيين الذي أرسله الله رحمة للعالمين وعلى آله وأصحابه والتابعين: أما بعد...

قلما من الله على عباده بإرسال بعثة محمد، كان لا يري رؤية إلا جاءت مثل فلق الصبح وحبب إليه الخلوة، فكان يخلو بغار حراء فيقيم به الليالي ذوات العدد ثم يرجع إلى أَهله فيتزود لمثلها وبينما هو بغار حراء يوم الإثنين لاثنتي عشرة خلت من رمضان وله من العمر أربعون سنه جاءه جبريل فقال له: إقرأ فقال: لست بقاريء فضمه حتى بلغ منه الجهد ثم أرسله فقال: اقرأ قال: لست بقاريء فعل ذلك به ثلاث مرات ثم قال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الإنسان مِنْ عَلَقٍ، اقْرَأْ وَرَبُّكَ الأَكْرَمُ، الَّذِي عَلَّمَ بِالْقَلَمِ. عَلَّمَ الإنسان مَا لَمْ يَعْلَمْ} فأخبر بذلك خديجة رضي الله عنها وقال: قد خشيت على عقلي، فثبتته وقالت: أبشر كلا والله لا يخزيك الله أبداً إنك لتصل الرحم وتصدق الحديث وتحمل الكلَّ وتعين على نوائب الدهر، في أوصاف جميلة عددتها من أخلاقه الكريمة تصديقاً له فهي أول صديقة من النساء آمنت. ثم تبدي له الملك بين السماء والأرض على كرسي وثبته وبشره أنه رسول الله حقاً فلما رآه مرق منه وذهب إلى خديجة رضي الله عنها فقال: زملوني زملوني دثروني دثروني فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ. قُمْ فَأَنْذِرْ. وَرَبَّكَ فَكَبِّرْ. وَثِيَابَكَ فَطَهِّرْ} .

ثم أمره الله تعالى أن ينذر قومه ويدعوهم إلى الله عز وجل فشمر صلى الله عليه وسلم عن ساق الجد والاجتهاد وقام في طاعة الله أتم قيام يدعو إلى الله تعالى الكبير والصغير والأبيض والأحمر. والنساء. والأسود.

وكان حائز قصب السبق، عبد الله أبو بكر بن قحافه فآزره وصدقه فيما جاء به ودعا معه إلى الله بصيره فاستجاب لأبى بكر جماعة منهم: عثمان بن عفان وطلحة بن عبيد الله وكان صلى الله عليه وسلم يأتي إلى الكعبة أول النهار فيصلي صلاة الضحى وكانت صلاة لا تنكرها قريش، وكان صلى الله عليه وسلم وأصحابه إذا جاء وقت العصر تفرقوا في الشعاب فرادى ومثنى لصلاة العصر ثم نزلت الصلوات الخمس.

فقد أسلم علي بن أبى طالب وزيد بن حارثة بن شرحبيل والعشي وورقه بن نوفل وتمنى لو كان جذعاً وكانت قريش لما بلغهم ما أكرم الله به رسوله راعهم ذلك وكبر عليهم فأبغضوه عند ذلك وعادوه، وتعرضوا لمن آمن به فأخذهم سفهاء أهل مكة بالأذى والعقوبة وصان الله رسوله بعمه أبي طالب لأنه كان شريفاً مطاعاً في قومه لا يتجاسرون على مفاجأته بشيء، وكان من حكمة الله تعالى بقاء أبى طالب على دين قومه لما في ذلك من المصلحة ورسول الله يدعو إلى الله ليلاً ونهاراً سراً وجهاراً لا تأخذه في الله لومة لائم.

واشتد أذى قريش للذين آمنوا وكانوا يلقونهم في الحر ويضعون الصخرة الشديدة الحر على صدر أَحدهم، ومر أبو جهل الخبيث بسمية أم عمار بن ياسر بن مالك وهى تعذب في الله هي وزوجها ياسر وابنها عمار فطعنها بحربة في فرجها فقتلها. وكان أَبو بكر إذا مر بأحد الموالي وهو يعذب في الله اشتراه وأعتقه منهم بلال وأم حمامه. وعامر بن فهيره وغيرهم.

وقد اشتد أذى قريش لرسول الله وهموا بقتله فحماه الله، فهموا أن يقتلوه في الزحمة وأحاطوا به وهو يطوف بالبيت ويصلي، فصاح أبو بكر: {أتقتلون رجلاً أن يقول ربي الله وقد جاءكم بالبينات من ربكم} هذا ما أحببت جمعه لإخواني من صفة مبعث محمد صلى الله عليه وسلم الذي كانت سبباً لهداية البشرية وإنقاذها من ظلمات الجهل والظلم والطغيان والوثنية. وأرجو الله أن ينفع بها من قرأها وسمعها وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماًَ كثيراً إلى يوم الدين...

ولا عِـمـادَ إذا لــم تُـرسَ أوتــــادُ

والبيـت لا يُبتَـنَى إلا علـى عُمــد

يومـاً فقـد بلـغـوا الأمـر الـذي كـادُوا

فإن تـجـمَّـعَ أوتــادٌ وأعـمـدةٌ

ولا سَـــراة إذا جُـهَّـالُـهُـمْ سَــادُوا

لا يصلـحُ النـاسُ فوضـى لا سَـرَاةَ لهم

وإن تـولـتْ فـبـالأشـرارِ تـنـقــادُ

تهـدى الأمور بأهل الرأي مـا صلحـت

سمع الآذان في القاهرة:

فـقـال سمـعـت هـذا فـوق القـمـر

رائد الفضاء الأمريكي (نيل أرمسترونج) أول من هبط على سطح القمر أشهر إسلامه. نشرت ذلك الجرائد الماليزية ونقلته عنها بعض الصحف التي تصدر في سيلان .

ذكرت هذه الصحف إن مصر وراء إسلام رائد الفضاء الأمريكي .

وقصة هذا الخبر تعود بدايتها إلى عدة سنوات عندما كان في زيارة للقاهرة ضمن جولة له حول العالم. وبينما كان رائد الفضاء (نيل أرمسترونج) يتجول في أحياء القاهرة الشعبية سمع أذان الظهر ينطلق من الجوامع، فأصابه الذهول وتساءل وسط دهشته البالغة عن هذا الصوت، فأجابه مرافقوه وهم متعجبون من ذهوله: إنه الأذان الذي ينبه المسلمين إلى الصلاة ولم يجب عليهم رائد الفضاء الأمريكي، واستمر في ذهوله الشديد وسط دهشة المرافقين له. وبعد أيام قليلة ألقى بقنبلة وأعلن لكل من حوله في صراحة ودون تردد أن كلمات الأذان التي رنت في آذانه دون أن يفهمها هي نفس الكلمات التي سمعها عند هبوط أقدامه لأول مرة على سطح القمر...

وعقب عودته إلى الولايات المتحدة الأمريكية عكف على دراسة الدين الإسلامي دراسة كاملة، وعرف قواعد الدين بالتفصيل. وفي النهاية أعلن إسلامه. وكان من نتيجة هذا الموقف الذي أعلنه رائد الفضاء الأمريكي واعتناقه للإسلام أن تم فصله من عمله في مركز الفضاء ولكنه قال في قوة: "فقدت وظيفتي ولكنني وجدت الله..."

(الأخبار المصرية)


 العدد 59 - اَلْكَعْبَة البَيت الحَرَام

اَلْكَعْبَة البَيت الحَرَام

وتطبيقات رسول الإسلام صلى الله عليه وسلم

للدكتور عبد العظيم حامد خطاب

أ ستاذ مساعد بكلية الدعوة وأصول الدين

قال الله تعالى :{ إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} (آل عمران: 96، 97) وقال تعالى :{وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ} (البقرة: 125- 126)

وقال :{قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} (البقرة 144).

حَرَّم الله بيته منذ خلق السموات والأرض. وجعله مثابة للناس وأمناً. ومن دخله كان آمناً وحفظه من الآفات. ووضع له الجلالة والقداسة في قلوب الناس. وجعلهم على مختلف العصور يهتمون بأمره ويعنون بشأنه. وفي حرمه ولد خاتم المرسلين. وصارت مكة مهبط الوحي الأمين لآخر الأنبياء. وصار هذا الحرم متجه المسلمين في صلاة آخر الأمم، وخير البشر. وقد عرف نبي الإسلام لهذا البيت قدره فعظمه وأعطاه حقه من الإجلال والخشوع. وطهره حق التطهير وهو آخر الأنبياء الذي يعلن من فوقه توحيد الإله الخالق المستحق للعبادة لتكون مكة أخيراً دار الإسلام وقبلة آخر الأمم. كما سبق لإبراهيم وإسماعيل عليهما السلام أن أمرا بتطهير البيت والصلاة فيه. ليجمع الله لمصطفاه من البشر بين البداية والنهاية. فهو أول بيت لله. وآخر قبلة في الصلاة. أمرنا بالتوجه إليه إخلاصا لعبادة الله . وإذا كنا نفخر أن الله هدانا إلى يوم الجمعة ليكون عيداً للمسلمين قبل أيام الأمم السابقة. فإن الله بوأ لنبيه محمد صلى الله عليه وسلم الكعبة ليتخذها مصلى وقبلة للإسلام دون الأمم.

فلله الحمد أن جعلنا مسلمين. ومن هذه الصفوة التي تابعت هذا النبي الكريم صلى الله عليه وسلم.

الكعبة: المسلمون مطالبون في الصلاة أَن يتجهوا نحو جهة مكة. وأهل مكة مطالبون بالاتجاه صوب المسجد الحرام. ومن في داخل المسجد المتعين عليهم استقبال الكعبة ذاتها. يلتفون حولها حلقاً إحاطة السوار بالمعصم. وجعلت سنة دخول المسجد الحرام الطواف سبعة أشواط حول الكعبة.

والكعبة قديمة سابقه على أَسفار العهد القديم والتوراة. وقد توارث العرب أن أَول من رفع قواعدها إبراهيم عليه السلام. والكعبة البيت المربع، وجمعه كعاب. كما ذكر ذلك ابن منظور في لسان العرب وقيل سمي البيت كعبة لارتفاعه. وكل بيت مربع فهو عند العرب كعبة. قال ابن سيده، أراه لتربعها [1] وذكر الزبيدي في تاج العروس أن الكعبة البيت الحرام سمي كعبة لارتفاعه وتربعه. إذ الكعب كل مفصل للعظام ناشز فوق القدم [2] وقيل كعبة لأنها مكعبة الأضلاع. وكان الناس يبنون بيوتهم مدورة تعظيماً للكعبة، وأول من بنى بيتاً مربعاً حميد بن زهير فقالت قريش: ربع حميد بن زهير بيتاً إما حياة وإما موتاً [3] .

وذكر البتانوني في الرحلة الحجازية، البيت هو الكعبة المكرمة على شكل مربع زواياه إلى الجهات الأربع حتى تتكسر عليها تيارات الهواء لكيلا يؤثر ضغط الرياح على كتلتها. وهذه بعينها القاعدة التي بنيت عليها أهرامات مصر، وصارت محل إعجاب علماء العمارة إلى الآن [4] وقالوا: "بكة"موضع البيت ومكة القرية أَو الحرم كله. ومن أسماء مكة : مكة وبكة وأم رحم. وأم القرى. والبلد الأمين. والباسَّة والبيت العتيق. والحاطمة والناسّة [5] .

الجانب التاريخي للحرم: أَما بداية بناء الكعبة فغير معروف على التحقيق غير أَن هناك روايات تبين أن الكعبة ترجع تاريخياً إلى آدم. أَو ربما إلى ما قبل آدم أبو البشر. فقد ذكر الأزرقي رواية عن محمد بن على بن الحسين يذكر فيها إن الله جعل تحت العرش البيت المعمور، فطافت به الملائكة، وبعث الله الملائكة. فقال: ابنوا لي بيتاً في الأرض بمثاله وقدره. فأمر الله تعالى من في الأرض من خلقه أن يطوفوا بهذا البيت كما يطوف أهل السماء بالبيت المعمور [6] فتكون الملائكة هي التي بنت البيت الحرام وأنها طافت به قبل آدم. فقد ذكر المسعودي المؤرخ أنه قيل لآدم ايت الكعبة فطف بها، فمشى إليها فتلقته الملائكة بالابطح فقالوا له: حياك الله يا آدم، لقد طفنا قبلك هذا البيت بألفي عام [7] وبعض الروايات الأخرى تذكر أن آدم أول من طاف بالبيت لأنه هو الذي بناه أولاً بمعونة الملائكة. فقد ذكر الأزرقي في رواية عن ابن عباس أول من أسس البيت وصلى فيه وطاف به آدم. وأن آدم بناه من خمسة أجبل بمعونة الملائكة. وساق رواية أخرى عن ابن عباس أيضاً أنه لما أهبط الله عز وجل آدم عليه السلام إلى الأرض من الجنة، كان رأسه في السماء ورجلاه في الأرض فطأطأ الله عز وجل منه إلى الأرض ستين ذراعاً. فقال:"يارب. مالي لا أسمع أصوات الملائكة ولا حسهم". قال:"خطيئتك يا آدم. ولكن اذهب فابن لي بيتاً فطف به واذكرني حوله كنحو ما رأيت الملائكة تصنع حول عرشي". فانتهى إلى مكة وبنى البيت الحرام وأن جبريل عليه السلام ضرب بجناحه الأرض فابرز عن أس ثابت في الأرض السفلي فقذفت الملائكة الصخر وما يطيق الصخرة ثلاثون رجلاً. وبهذا يكون من أسس البيت وصلى فيه آدم علية السلام [8] .

وإذا وضعنا في الاعتبار قول الله تعالى :{ وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} فلابد أن يكون لهم قبلة يتجهون إليها في عبادتهم لله وحده. من أول يوم على الأرض. ولا نتصور عبادة بلا اتجاه أو بيت معبود.

وذكر اليعقوبي في تاريخه أن آدم لما أهبط إلى الأرض تلقى من ربه كلمات فتاب عليه وهدي. واجتباه وأمره أن يبنى له بيتاً. فصار إلى مكة وبنى البيت [9] وروى عبد الملك بن هشام عن وهب بن منبه: "إن آدم عندما تاب الله عليه، أَنزل عليه صحيفة نزل بها جبريل يأمره بالمسير إلى البلد الحرام، ويبني البيت العتيق، وأن جبريل دَلّه على المكان فبنى آدم البيت وتعينه حواء. وقال: هذا منسك لك ولولدك من بعدك، فأول أثر على وجه الأرض مكة والبيت قال الله تعالى :{إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً} ثم أمره بالمسير إلى البلد المقدس فأراه جبريل كيف يبنى بيت المقدس فعاونه أبناؤه في بنائه" [10] .

ولم تزل العرب تعظم موضع البيت بعد أن أزاله الطوفان وصار موضعه أكمة حمراء [11] .

وذكر الطبري في تفسيره عن قتادة قال:"ذكر لنا أن البيت أهبط مع آدم حين هبط إذ قال الله له: أهبط معك بيتي يُطاف حوله كما يطاف حول عرشي. فطاف حوله آدم ومن كان بعده من المؤمنين. حتى إذا كان زمان الطوفان حين أغرق الله قوم نوح رفعه وطهره ولم تصبه عقوبة أهل الأرض. فتتبع منه إبراهيم أثراً فبناه على أَساس قديم كان قبله" [12] كما ذكر الطبري أيضاً في تاريخه:"أن البيت حين أغرق الله قوم نوح رفعه وبقي أساسه فبوأه الله عز وجل لإبراهيم فبناه" [13] .

أما الاختلاف في أول من بنى الكعبة فيوضحه البدر العيني فقال:"أول من بناها الملائكة". وقيل آدم ذكره ابن إسحاق وقيل أول من بناها شيث عليه السلام وكان في عهد آدم البيت المعمور فرفع. وقيل بل رفع وقت الطوفان [14] ثم أورد العيني رواية البخاري عن إبراهيم التميمي عن أبيه قال:"سمعت أبا ذر رضي الله عنه قال: قلت يا رسول الله أَي مسجد وضع في الأرض أول. قال، المسجد الحرام. قلت، ثم أي. قال : المسجد الأقصى. قلت : كم بينهما.؟ .. قال : أَربعون سنة. ثم أينما أدركتك الصلاة بعد فصل فإن الفضل فيه" [15] . قال ابن الجوزي:"فيه إشكال لأن إبراهيم بنى الكعبة وسليمان بنى بيت المقدس وبينهما أَكثر من ألف سنة". والجواب عنه ما قاله القرطبي:"إن الآية الكريمة {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ} والحديث السابق لا يَدُلاّن على أن إبراهيم وسليمان عليهما السلام ابتدأ وضعهما بل كان تجديداً لما أسس غيرهما. وقد روي : أول من بنى البيت آدم وعلى هذا فيجوز أن يكون غيره من ولده رفع بيت المقدس بعده بأربعين عاماً. ويوضحه ما ذكره ابن هشام في كتاب التيجان أن آدم لما بنى البيت أَمره جبريل عليه السلام بالمسير إلى بيت المقدس وأن يبنيه فبناه ونسك فيه. قال ابن كثير: أول ما جعله مسجداً إسرائيل (يعقوب) وإنما أمر سليمان بتجديده وإحكامه لا أنه أول من بنى" [16] .

إبراهيم وبناء البيت: يشهد القرآن الكريم بأن إبراهيم حين اسكن ذريته في مكة قال :{رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ} (سورة إبراهيم/ 37) وذلك قبل بناء الكعبة على يديه وإسماعيل عليهما السلام عندما بلغ إسماعيل الثلاثين. كما تذكر الروايات التاريخية. ويذكر الله تعالى بناء إبراهيم للكعبة بقوله :{وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} والقواعد جمع قاعدة. وقواعد البيت أساسه.

وقد اختلف أهل التأويل في القواعد أهما أحدثا ذلك. أم هي قواعد كانا قبلهما؟.وعن ابن عباس أنها كانت قواعد البيت قبل ذلك [17] والبعض يقول بأنه بنى البيت ابتداءً. ويعلل لنا الأزرقي هذا الاختلاف بأن مكان البيت القديم كان قد خفي واندرس من الغرق الذي جاء به الطوفان فيما بين نوح وإبراهيم عليهما السلام. ولكن كان موضعه أكمة حمراء لا تعلوها السيول. غير أن الناس يعلمون أن موضع البيت فيما هنالك. ولكنهم لا يتثبتون موضعه [18] وتأييداً لهذا ذكر المسعودي أنه كان في موضع البيت ربوة حمراء أمر إبراهيم عليه السلام هاجر أن تتخذ عليه عريشاً يكون مسكناً لها [19] ثم أمر الله إبراهيم أن يبنى الكعبة. ويؤذن في الناس بالحج. ويريهم مناسكهم. فبنى إبراهيم حتى انتهى إلى موضع الحجر فنادى إبراهيمَ أبو قبيس: إن لك عندي وديعة فأعطاه الحجر الأسود فوضعه وأذن في الناس بالحج [20] .

وكان إبراهيم عليه السلام منذ أسكن ذريته في هذا الموضع يزور ابنه إسماعيل. فلما شاهد اجتماع الناس بنى البيت بأمر الله له. ولما شهد قيام البلد الذي كان يرجو قيامه حول البيت واطمأن إلى أن عمله قد آتى ثماره قال :{رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ...} [21] .

وعامة كتب التاريخ والتفاسير تشير إلى بناء إبراهيم للبيت وتفصيله فلا حاجة إلى إيراد مثل تلك التفصيلات ولكن لا بأس بإيراد رواية الطبري المختصرة فقد ذكر أن إبراهيم عليه السلام لما جاء المرة الثالثة لإسماعيل في مكة كان إسماعيل يصلح نبلاً له من وراء زمزم. فقال إبراهيم:"يا إسماعيل إن ربك قد أمرني أن أبني له بيتاً. فقال له إسماعيل:"فأطع ربك فيما أمرك". فقال إبراهيم:"قد أمرك أن تعينني". فقال:"إذا أفعل". فقام معه فجعل إبراهيم يبنيه وإسماعيل يناوله الحجر. ويقولان :{رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ}. فلما ارتفع البنيان وضعف الشيخ عن رفع الحجارة قام على حجر وهو مقام إبراهيم فجعل إسماعيل يناوله الحجر فلما فرغ إبراهيم أمره الله عز وجل أن يؤذن في الناس بالحج [22] .

قضية تحريم مكة : كانت مكة محرمة منذ خلق الله السموات والأرض. ولكن قال بعض المفسرين:"كان الحرم المحيط بمكة حلالاً. قبل دعوة إبراهيم عليه السلام كسائر البلاد. وإنما صار حرماً بتحريم إبراهيم :{رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ} كما كانت مدينة الرسول حلالاً قبل تحريم رسول الله صلى الله عليه وسلم. وتحريم المدينة إنما كان قبل توجه الرسول صلى الله عليه وسلم إلى بدر فقد صلى عند بيوت السقيا ودعا يومئذ لأهل المدينة فقال:"اللهم إن إبراهيم عبدك وخليلك ونبيك دعاك لأهل مكة وإني محمد عبدك ونبيك أدعوك لأهل المدينة أن تبارك لهم في صاعهم ومدهم وثمارهم. اللهم حبب إلينا المدينة واجعل ما بها من الوباء بُخمْ. اللهم إني حرمت ما بين لابتيها كما حرم إبراهيم خليلك مكة " [23] .

قال ابن جرير الطبري:"الصواب أن الله تعالى ذكره. جعل مكة حراماً حين خلقها وأنشأها كما أخبر النبي صلى الله عليه وسلم في خطبته عند فتح مكة كما سوف نفصله إن شاء الله. وأن مكة حرمها الله يوم خلق السموات والأرض بغير تحريم منه لها على لسان أحد من أنبيائه ورسله.. فلم تزل كذلك أمرها حتى بوأها الله إبراهيم خليله. وأسكن بها أهله وولده إسماعيل. فسأل حينئذ إبراهيم الله إيجاب فرض تحريمها على عباده على لسانه أو لأن إبراهيم علم تحريمها [24] وقد أورد ابن كثير قولاً في هذا الاتجاه أن أبا شريح الخزاعي قال:"قام رسول الله صلى الله عليه وسلم يوم الفتح، سمعته أذناي ووعاه قلبي حين تكلم به أنه حمد الله وأثنى عليه وقال: إن مكة حرمها الله ولم يحرمها الناس... " [25] .

فالبقعة حرام ما في ذلك شك. والتبرير الذي ساقه الطبري مقبول. فالمكان كان يأتيه المظلوم والمتعوذ من أقطار الأرض. ويدعو عنده المكروب. فقل من دعا هنالك إلا استجيب له. وكان الناس يحجون موضع البيت حتى بوأ الله مكانه لإبراهيم لما أراد عمارة بيته وإظهار دينه وشرائعه. فلم يزل المكان منذ أهبط الله آدم إلى الأرض معظماً محرماً [26] .

وقد ذكر النويري أن النبي من الأنبياء إذا هلكت أمته لحق بمكة فتعبد بها ومن معه من المؤمنين حتى يموت. فمات بها نوح وهود وصالح وشعيب وقبورهم بين زمزم والحجر. وعن مجاهد:"حج موسى النبي على جمل أحمر فمرّ بالروحاء عليه عباءتان قطوانيتان متزر بإحداهما مرتدياً بالأخرى. فطاف بالبيت ثم سعى بين الصفا والمروة ".

وعن ابن عباس رضي الله عنهما:"لقد سلك فَجّ الروحاء سبعون نبياً حجاجاً عليهم لباس الصوف مخطمي إبلهم بحبال الصوف. ولقد صلى في مسجد الخيف سبعون نبياً ". وعنه:"عن الرسول صلى الله عليه وسلم لقد مر بهذا الفَجّ (فج الروحاء) سبعون نبياً على نوق حمر خطامها الليف لبوسهم العباء وتلبيتهم شتى " [27] .

وروي الحافظ أبو يعلى عن ابن عباس قال:"حج رسول الله صلى الله عليه وسلم فلما أتى وادي عسفان قال : يا أَبا بكر، أي واد هذا. قال : هذا وادي عسفان. قال : لقد مر بهذا الوادي نوح وهود وإبراهيم على بكرات لهم حمر، خطمهم الليف وأَزرهم العباء وأرديتهم النمار يحجون البيت العتيق " [28] . ومعروف أن نوحاً وهوداً كانا قبل إبراهيم عليهم السلام. ويذكر ابن كثير:"أن قبر نوح عليه السلام بالمسجد الحرام وليس في كرك نوح بالشام كما يقال" [29] .

ومن هنا يمكن القول بأن البيت الحرام كان موجوداً قبل بنائه على يد إبراهيم خليل الرحمن. وأن هذا البيت كان قد جرت عليه أحداث غيرت من طبيعته. وأخفت مكانه فكان من رحمة الله بعباده أن أمر خليله ببناء البيت ورفع قواعده. وظلت قداسة البيت أمراً مسلماً به لا خلاف عليه من أهل مكة وأهل البادية. ورغم تفشى عبادة الأوثان في سواد القبائل العربية المحيطة بمكة. فإنه لم يرد عنهم أنهم عبدوا هيكل الكعبة. ولم يعبدوا الحجر الأسود رغم تسليمهم بقدسيته واحترامه ومكانته حتى كادوا يقتتلون على من هو أولى بوضعه في مكانه. حين تدخل الرسول قبل البعثة فأقترح وضعاً حقن برأَيه هذا الدماء فأشرك القبائل في شرف حمله ووضعه صلى الله عليه وسلم في مكانه.

وكانت العرب لا تقسم بالكعبة أو بالحجر الأسود. و إنما تقسم برب الكعبة. وهكذا استجاب الله لخليله حين دعاه بقوله :{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} لم يتخذ البيت عمارة إبراهيم وإسماعيل صنماً يعبدونه وظلت مكانته مرموقة فأعاد قصي بن كلاب في القرن الثاني قبل الهجرة بناءه وبنته قريش قبل المبعث واشترك الرسول في أمره [30] .

الرسول يراعي حرمة مكة: ظلت الدعوة في مكة. كان الرسول خلال ثلاثة عشر عاماً يؤمر بالصبر. قال الله تعالى له :{فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ} (الأحقاف: 35) ولم يشرع القتال في مكة لمقامها الذي يعرفه من حرمها من أول يوم. حتى أن الرسول بعد بيعة العقبة الثانية أنذر به الشيطان (هل لكم في مذمم والصبأة معه قد اجتمعوا على حربكم) قال الرسول لمن بايعوه تلك البيعة الأخيرة:"أرفضوا إلى رحالكم". قال العباس بن عبادة بن نضلة:"والله الذي بعثك بالحق: إن شئت لنميلن على أهل منى غداً بأسيافنا؟. قال له الرسول صلى الله عليه وسلم: لم نؤمر بهذا، ولكن ارجعوا إلى رحالكم" [31] .

ولما استقر الإسلام في المدينة وأذن الله بالقتال للمسلمين بقوله تعالى {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} وقوله :{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} (البقرة: 193) حرص الرسول صلى الله عليه وسلم على قتال قريش خارج الحرم فرسول الله أعلم بالله وبحدوده وبما أحل وما حرم. علم قدر مكة فلم يأتها غازياً. مكة التي شنت الحرب عليه ثلاث مرات بدر وأحد والخندق والتي ألبت عليه وعلى المسلمين فأصاب المسلمين خلال ذلك ما أصابهم فلم يورثه ذلك ثورة على مكة ولا ضغينة على حرمها. وإنما قدرها. نلمس ذلك من مواقف في سيرته صلى الله عليه وسلم. نذكر منها على سبيل الاختصار:-

1- تعظيم أمر مكة في الحديبية: خرج صلى الله عليه وسلم من المدينة بمن معه هلال ذي القعدة من السنة السادسة. وحرص أن لا يكون معه إلا سلاح المسافر السيوف في القرب [32] وساق هديه. يقول ابن هشام:"خرج معتمراً لا يريد حرباً وهو يخشى من قريش أن يرضوا له بحرب أو يصدوه عن البيت وساق الهدي وأحرم بالعمرة ليأمن الناس من حربه وليعلم الناس أنه إنما خرج زائراً لهذا البيت ومعظماً له [33] .

وفي رواية عن عروة بن الزبير. عن مسور ابن مخرمة. ومروان بن الحكم. أنهما حدثاه فقالا : "خرج رسول الله عام الحديبية يريد زيارة البيت لا يريد قتالاً [34] وكما ساق الهدي ساق أهل القوة الهدي : أبو بكر الصديق وعبد الرحمن بن عوف وعثمان بن عفان وطلحة بن عبيد الله وسعد بن عبادة ساقوا جميعاً هدياً مع هدي رسول الله صلى الله عليه وسلم.

ولما كان بعض الصحابة والعرب يخشون قريشاً ويخافون أن يقاتلوا المسلمين قال عمر بن الخطاب رضي الله عنه:"أتخشى يا رسول الله علينا من أبي سفيان بن حرب وأصحابه ولم نأخذ للحرب عدتها؟"فقال الرسول:"ما أدري. ولست أحب حمل السلاح معتمراً ". وقال سعد بن عبادة:"يا رسول الله لو حملنا السلاح معنا، فإن رابنا من القوم ريب كنا معدين لهم". فقال رسول الله:"لست أحمل السلاح إنما خرجت معتمراً " [35] .

وأرسل رسول الله صلى الله عليه وسلم من ذي الحليفة بسر بن سفيان الكعي الخزاعي. وقال له: "أن قريشاً قد بلغها أني أريد العمرة. فخَبّر لي خبرهم ثم القني بما يكون منهم" [36] . وكان صلى الله عليه وسلم يأمل أن تستجيب قريش للاتجاه السلمي فلا يعرضوا له بسوء أو بقتال رعاية لحرمة مكة، التي لا يريد فيها قتالاً بل سلاماً وأمناً. وتقدم أمامهم بسر بن سفيان حتى دخل مكة فسمع من كلامهم ورأى ما رأى منهم ثم رجع فلقي رسول الله بغدير الاشطاط من وراء عسفان فلما رآه الرسول قال:"يابسر ما وراءك" قال:"يا رسول الله تركت قومك:كعب بن لؤي وعامر بن لؤي قد سمعوا بمسيرك ففزعوا، وهابوا أن تدخل عليهم عنوة. وقد استنفروا الأحابيش ومن أطاعهم، معهم العُوذ المطافيل [37] . وقد لبسوا لك جلود النمور ليصدوك عن المسجد الحرام، وقد خرجوا إلى بلدح وضربوا بها الأبنية وتركت عمادهم يطعمون الجزر أحابيشهم ومن ضوى إليهم في دورهم. وقدموا الخيل عليها خالد بن الوليد في مائتي فارس. وهذه خيلهم بالغميم وقد وضعوا العيون على الجبال ووضعوا الأرصاد " [38] .

ورغم أن الرسول صلى الله عليه وسلم كان يعلم تصلب قريش وإصرارهم على حميتهم الجاهلية وتماديهم في باطلهم إلا أنه رأى أن يظهر السلم فيتحول عن طريق طليعة المشركين قائلاً: يا ويح قريش قد أَكلتهم الحرب وماذا عليهم لو خلوا بيني وبين سائر العرب. ثم قال:"فوالله لا أزال أجاهد على الذي بعثني الله به حتى يظهره الله أو تنفرد هذه السالفة أي صفحه عنقه صلى الله عليه وسلم" [39] . كما قال أيضاً:"أَنا لم نجيء لقتال أحد ولكن جئنا معتمرين وإن قريشاً قد أنهكتهم الحرب فأضرت بهم فإن شئت ماددتهم مدة ويخلوا بيني وبين الناس " [40] .

ثم قال الرسول:"هل من رجل يخرج بنا على غير طريقهم" فسلك بهم رجل من أَسلم طريقاً وعراً أجرلّ بين شعاب [41] انتهى إلى أَرض سهلة حتى إذا سلك ثنية المرار وقفت يدا راحلته صلى الله عليه وسلم على ثنية تهبط على غائط القوم فبركت ناقته [42] فقال الناس:"خَلأت القصواء". قال الرسول:"ما خَلأت وما هو لها بخلق ولكن حبسها حابس الفيل عن مكة. والذي نفسي بيده لا تدعوني قريش إلى خطة يعظمون فيها حرمات الله وفيها صلة الرحم إلا أعطيتهم إياها" [43] وذكر ابن حجر أن من تعظيم الحرمة ترك القتال [44] .

ولو أن بعض الآراء تذهب إلى أن هذا القول معناه أنى إن دخلت مكة على رغم قريش وقع قتال أفضى إلى سفك الدماء. إذ علم الله أنه سيدخل في الإسلام منهم خلق ويستخرج من أصلابهم ناس يجاهدون في سبيل الله [45] إلا أننا يمكن أن نضيف أمراً هاماً فإذا نظرنا إلى الربط بين حبس الفيل وحرمة البيت. ثم حبس الناقة لحرمة البيت انتهينا إلى أن هذا مقصوده. ثم إبداء هذه صراحة من الرسول بأنه يرضى بأي خطة فيها تعظيم أمر مكة وحرمها وإجلال البيت وحفظ مهابته. ومنع القتال فيه. وقيل أن منع أَصحاب الفيل ومنع أصحاب الناقة مع اختلاف مقاصدهما هدفه منع القتال مطلقاً [46] ومن ثم يظهر لنا الرسول صلى الله عليه وسلم إنما تعمد عدم حمل السلاح معه حتى لا يتمادى الأمر، رغبة في السلم وإيثاره. صحيح أن الرسول لما أشيع مقتل عثمان بن عفان الذي بعثه ليعلن لهم احترام الرسول لمكة ومسالمته لها، ومقتل من دخل مكة من المسلمين. أخذ البيعة على أصحابه بأن لا يفروا وأعد نفسه للقتال الذي لا مناص منه إذا اضطرته قريش إلى ذلك بقتل هؤلاء. ولكن سرعان ما تحول عن رغبته في المقاتلة عند البيت لما علم بكذب هذه الإشاعة. فحفظ للبيت حرمته التي جعلها الله له.

ولدينا دليل آخر من حفظ الحرمة ورعاية مكة، أنه أمر بإطلاق من حاولوا الإعتداء على معسكر المسلمين. وكانت قريش قد بعثت نحواً من أربعين أو خمسين رجلاً ليطيفوا بمعسكر المسلمين رجاء أن يصيبوا منهم أَحداً، أو يصيبوا منهم غِرّة فأخذهم محمد بن مسلمة وأصحابه من حراس معسكر المسلمين. فجاء بهم إلى الرسول فعفا عنهم وخلى سبيلهم [47] .

وقد مَنّ الله على نبيه لهذه الحادثة فقال تعالى :{وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُسْتَقِيماً} ثم قال :{وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً} (الفتح، 20، 24) أي أن الله كف الأيدي عن القتال في الحرم. وصان الفريقين بأن أَوجد صلحاً. ولذا قال الرسول حين أمر بإطلاق المعتدين، أرسلوهم يكن لهم بدء الفجور وثناؤه [48] . قال الشوكاني:"كف أيدي الناس عنكم يعني منع أهل مكة أن يستحلوا حرم الله أو يستحل بكم وانتم حُرُم ولتكون آية للمؤمنين أي سنة لمن بعدكم [49] أي لمراعاة حرمة مكة والبيت.

فلما قدم سهيل بن عمرو. واصطلح مع رسول الله على صلح الحديبية مع ما فيه من شروط ظاهرها قاس على المسلمين: ومنه أن لا يعتمروا ذلك العام والحرم على مَدّ البصر. ومن يأتي إلى المسلمين بغير إذن وليه : عادوه لقريش. ورفض سهيل أَن يوافق على كتابة بسم الله الرحمن الرحيم أَو محمد رسول الله. و إنما كتب باسمك اللهم ومحمد بن عبد الله وثب عمر بن الخطاب. فقال :" يا رسول الله ألسنا بالمسلمين ؟". قال رسول الله:" بلى"قال:"فعلام نعطي الدنية في ديننا"، فقال رسول الله صلى الله عليه وسلم:"أنا عبد الله ورسوله ولن أخالف أمره ولن يضيعني". فلما سمع منه أبو بكر مقالته قال: "يا عمر الزم غَرْزَه- أي أَتبع أمره- فإني أشهد أنه رسول الله وأن الحق ما أَمر به ولن يخالف أَمر الله ولن يضيعه الله" [50] .

فرسول الله نظر إلى حرمات الله وتعظيم مكة والكعبة ولم يرد أن يسفك دما وقَبلَ ما كان يعتبر في نظر المسلمين قاسياً شديداً. ولكن ظهر أن ذلك الصلح كان خيراً وبركة على المسلمين وكان فتحاً مبيناً. وأن الأمر أمر تعظيم حرمات الله وأن النصر بيد الله فطابت نفوس المسلمين جميعاً.

ب- في عمرة القضاء: كانت هذه العمرة قصاصاً لعمرة الحديبية التي حال المشركون دون إتمامها وتطبيقاً لشروط صلح الحديبية وهي أن لا يدخل مكة عامه هذا فإذا كان عام قابل دخل فيقيم بمكة ثلاثة أيام ليس معه إلا سلاح الراكب: السيوف في القُرُب. وقد وفى صلى الله عليه وسلم بشرطه لهم فلم يدخل عليهم السلاح الذي أحضره معه تنبيهاً للسفهاء ومن ينقضون عهدهم فأبقاه ببطن يأجج مخافة الغدر [51] ولكن قريشاً بلغها ضعف المسلمين أو هكذا تفشت قالة السوء بأن المسلمين أوهنتهم حمى يثرب. وبدأ فيهم الضعف. علم ذلك رسول الله فأراد أن يسد هذه الثغرة، فلعل ضعاف النفوس ينتهزون فرصة للقتال داخل الحرم. فلما أقبل ودخل المسجد. وقفت قريش تنظر قوة المسلمين. فأضطبع الرسول بردائه. ثم قال:"لا يرى القوم فيكم غميزة" [52] . وذكر ابن هشام أنهم صفوا له عند دار الندوة لينظروا إليه و إلى أصحابه فلما دخل رسول الله إضطبع بردائه وأخرج عَضُده اليمنى ثم قال:" رحم الله امراً أراهم اليوم من نفسه قوة". ثم استلم الركن ثم خرج يهرول ويهرول أصحابه معه حتى إذا وآراه البيت منهم واستلم الركن اليماني مشى حتى يستلم الركن الأسود ثم هرول كذلك ثلاثة أطواف ومشى سائرها. ثم مضت السنة على ذلك. [53] وذكر ابن كثير عن ابن عباس أنه صلى الله عليه وسلم قال للمسلمين معه:"ارمُلوا [54] ليرى المشركون قوتكم.."كما قال:"اكشفوا عن المناكب واسعوا في الطواف ليرى المشركون جلدهم وقوتهم..." يقول ابن عباس :"وكان يكايدهم صلى الله عليه وسلم بكل ما استطاع فاستكف أهل مكة" [55] .

فكان إظهار القوة والجلد والحركة سبباً لعزة المسلمين ومنعتهم فلم يجرؤا أي قرشي أن يعرض لهم بسوء. وقالت قريش:"ما يرضون بالمشي أما إنهم لينفرون نَفرَ الظباء" [56] . فكأن الرسول أراد بإظهار القوة سد الذريعة حتى تنفذ قريش شروط الأمان في بلد الله الحرام. وحذرهم بما أعد من قوة وسلاح من التعرض له ودعاهم بلسان الحال إلى الكف عما ينتوونه من سوء الفعل وهو التعرض لحرمة البيت الآمن.

وبقي الرسول بمكة فلما كان عند ظهر يوم الرابع أتى سهيل بن عمرو وحويطب ابن عبد العزى ورسول الله صلى الله عديه وسلم في مجلس من مجالس الأنصار يتحدث مع سعد بين عبادة، فصاح حويطب قد انقضى أجلك فاخرج عنا. فقال النبي:"وما عليكم لو تركتموني فأعرست بين أظهركم [57] . فصنعت لكم طعاماً "؟. فقالا :"لا حاجة لنا في طعامك أخرج عنا. ننشدك الله يا محمد والعهد الذي بيننا وبينك إلا خرجت من أرضنا فهذه الثلاث قد مضت". فغضب سعد بن عبادة لما رأى من غلظة كلامهم للنبي صلى الله عديه وسلم. فقال لحويطب :"كذبت لا أم لك، ليست بأرضك ولا أرض أبيك والله لا يبرح إلا طائعاً راضياً. فتبسم رسول الله. ثم قال:"يا سعد لا تؤذ قوماً زارونا في رحالنا". وأسكت الرجلان عن سعد ثم أمر صلى الله عليه وسلم أبا رافع بالرحيل قائلاً :"لا يمسين بها أحد من المسلمين" [58] .

هكذا ضبط النبي صلى الله عليه وسلم أمر المسلمين والتزم بعهده وعقده شأنه دائماً.وأقر الأمن والأمان بمكة ليكون دليلاً آخر على معرفته ما لهذا الحرم من جليل القدر.

جـ-في فتح مكة : إذا أردنا أن نلخص مسلك النبي صلى الله عليه وسلم عندما رغب في فتح مكة لمعرفة مدى احترامه لحرمة هذا البلد وجدنا أنه ما جاء إليها إلا بعد أن نقضت عهدها، بأن أعدت عدواناً غاشماً من بني بكر على بني كعب من خزاعة. بتعضيد من كبار القرشيين. فلما استُنصر صلى الله عليه وسلم وعد بالنصر وبدأ يستعد. ولكنه حرص على إخفاء وجهته. ثم وضع الحرس على أنقاب المدينة حتى لا تشعر قريش باستعداده لها. فلما نزل بقرب مكة وأخذ أبو سفيان ورفقته. طلب أبو سفيان الأمان لأهل مكة فأعطاه الأمان العام. ونودي به في أنحاء مكة. كل ذلك حرصاً على أن لا تكون هناك مجابهة ولا يقع قتال. وقد كان.

فإذا انتهينا من التلخيص إلى التفصيل وضح لنا حقيقة التعظيم لحرمة مكة فحين عزم على المسير لقريش دعا ربه فقال :"اللهم خذ العيون والأخبار عن قريش حتى نبغتها لي بلادها" أو قال :"اللهم خذ على قريش أبصارهم فلا يروني إلا بغتة ولا يسمعون بي إلا فجأة" [59] ثم أمر أهله أن يجهزوه وأن تخفى جهازه [60] . فدخل أبو بكر رضي الله عنه على عائشة وهى تعمل قمحاً سويقاً ودقيقاً وتعد تمراً. قال : "أي بنية أأمركم رسول الله أن تجهزوه". قالت :"نعم فتجهز". قال:"فأين ترين يريد". قالت:"لا والله ما أَدرى". فلما دخل صلى الله عليه وسلم قال له :"أين تريد يا رسول الله". قال:"قريشاً. وأخْفِ ذلك يا أبا بكر". قال :" أو ليس بيننا وبينهم مدة " [61] . قال:"أنهم غدروا ونقضوا العهد فأنا غازيهم. أَلم يبلغك ما صنعوا ببني كعب؟". ثم قال له:"واطو ما ذكرت لك" [62] .

ثم إن الرسول أعلم الناس أنه سائر إلى مكة و أمرهم بالجد والتهيؤ [63] . وأخذ رسول الله بالأنقاب [64] . فكان عمر بن الخطاب رضي الله عنه يطوف على الأنقاب قَيمّا لهم يقول :"لا تدعوا أحداً يمر بكم تنكرونه إلا رددتموه". وكانت الأنقاب مُسَلَّمة الأمن سلك إلى مكة أو ناحيتها فإنه يتحفظ به ويُسأل عنه [65] . وعندما كتب حاطب بن أبى بلتعة إلى قريش يخبرها بأمر الرسول وأعطى كتابه لامرأة من مزينة قال لها:"إخفيه ما استطعت فجعلته في رأَسها ثم فتلت عليه قرونها. ثم قال لها: "لا تمري على الطريق فإن عليها حرساً فسلكت على غير نقب حتى لقيت الطريق بالعقيق" [66] . وأَتى رسول الله الخبر من السماء بما صنع حاطب فأمر علي بن أبي طالب والزبير بن العوام أن يدركا المرأة فأدركاها بروضة خاخ [67] . فاستخرجا منها الكتاب وعادا به. ورغم أن الرسول قبل اعتذار حاطب فإن القرآن نزل ينبه على هذا بقوله تعالى :{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [68] . ومما يدل على شدة التحذير من إبلاغ قريش استئذان عمر بن الخطاب الرسول في قتل حاطب لمخالفته فلم يأذن له لأنه من أهل "بدر"وهم من غفر الله لهم [69] .

والهدف من الدعاء والإخفاء أن لا يصل إلى قريش أَنباء الإستعداد وقدوم المسلمين إليهم فَيُعِدوا للأمر عدته من الرجال والسلاح فيشتد الأمر وتقع ضحايا من الفريقين فتتأثر بذلك حرمة مكة. فكأن الرسول يريد بذلك تقليل الخسائر إلى أدنى حد. وحتى تضطر قريش إلى التسليم فيحقق الرسول مراده.

وقد حدثت المفاجأة باقتراب الرسول صلى الله عليه وسلم وكثرة من معه من الرجال والسلاح حتى بلغ مَر الظهران [70] . ولم يكن قد وصل عن مسير رسول الله إلى قريش شيء. فأمر صلى الله عليه وسلم أَصحابه أن يوقدوا ناراً فأوقِدَت عشرة آلاف نار لتحدث المفاجأة والمباغتة فيرهبهم ويخوفهم بالكثرة. وكان الرعب قد سيطر على قريش منذ خابت وساطة أَبى سفيان ليشفع عند الرسول في منع الحرب فأجمعوا أن يبعثوا أبا سفيان نحو المدينة فلعله يلقاه. وقالوا له:" أن لقيت محمداً فخذ لنا جواراً إلا أن ترى رقة في أصحابه فآذنه بالحرب"، وهم يظنون أن لديهم من الوقت ما يسمح بالإستعداد. وفيما كان أبو سفيان يسير بالقرب من مكة ومعه رفقه له إذا هم يرون عشرة آلاف نار في فحمة الليل وكثرة الأبنية والعسكر. وسمعوا صهيل الخيل ورغاء الإبل ففزعوا وبينما هم كذلك إذا بالعباس بن عبد المطلب ينادى أَبا سفيان:"يا أبا حنظلة ". فقال أبو سفيان:"لبيك أبا الفضل ما وراءك ". قال العباس:"هذا رسول الله في عشرة آلاف من المسلمين. لئن ظفر بك ليضربن عنقك فاركب عجز هذه البلغة حتى أستأمنه لك" [71] . وأخَذَ رفيقيه حكيم بن حزام وبديل بن ورقاء فانتهى بهم إلى رسول الله صلى الله عليه وسلم فكان إسلامهم [72] . فلما طلب العباس أن يجعل الرسول لأبى سفيان شيئاً يفخر به على الناس بمكة. قال:"من دخل دار أَبى سفيان فهو آمن. ومن أغلق عليه بابه فهو آمن ومن دخل المسجد فهو آمن" [73] . وعفا رسول الله عن أهل مكة وأعلن لهم الأمان الذي طلبوا بعد أن حاربوه وألبوا عليه فلما قدر عليهم أعلن أمان الله في حرم الله . لما يعرف لهذا البلد من الحرمة. وود أن لا يقع قتال. فأراد قبل أن ينصرف أَبو سفيان إلى أهل مكة ليبلغهم أمان الله ليكون على ثقة بعدم جدوى المقاومة أو رفع السلاح. أراد الرسول أن يُرى أبا سفيان خيل الله وعدة المسلمين وعددهم وراياتهم فأمر العباس أن يحبس أبا سفيان في مضيق الوادي حتى تمر به جنود الإسلام فيراها [74] . فلما لحق به العباس وحبسه عن المسير في المضيق قال أبو سفيان:"أغدراً بنى هاشم ". فقال العباس :"إن أهل النبوة لا يغدرون ولكن لي إليك حاجة". فقال أبو سفيان:"فهلا بدأَت بها أولاً "؟. قال العباس:"لم أكن أراك تذهب هذا المذهب حتى ترى جند الله " [75] .

ومرت القبائل المسلمة على راياتها ومر رسول الله في كتيبته الخضراء. فقال أبو سفيان :"ما رأيت مثل هذه الكتيبة قط ولا خَبرنيه مُخَبرّ. سبحان الله ما لأحد بهذا طاقة ولا يدان ". ثم قال للعباس:" لقد أصبح ملك ابن أخيك الغداة عظيماً ". قال العباس:"ويحك يا أبا سفيان ليس بملك ولكنها نبوه ". قال:"نعم.."ثم قال العباس:" فأدرك قومك قبل أن يدخل عليهم ". فتقدم أبو سفيان الناس كلهم فدخل مكة فأعلن في أرجائها :"هذا محمد في عشرة آلاف عليهم الحديد وقد جعل لي من دخل داري فهو آمن ومن أغلق بابه فهو آمن ومن طرح السلاح فهو آمن ومن دخل المسجد فهو آمن". وجعل يصرخ في مكة:"يا معشر قريش إنه جاءكم بما لا قِبلَ لكم به. رأيت الرجال والكراع والسلاح فلا لأحد بهذا طاقه" [76] .

ونظم رسول الله صلى الله عليه وسلم جيشه ليدخل مكة من كل أقطارها ودخل هو من أذاخر حتى نزل بأعلى مكة [77] . لا فخرَ ولا زهوَ ولا خيلاء وقد أعلى الله كلمة الإسلام وصارت مكة بين يديه خاضعة لأمره. روي أنه صلى الله عليه وسلم وضع رأسه تواضعاً لله، لما رأى من إكرام الله به من الفتح. حتى أن رأسه لتكاد تمس رحله شكراً لله. وخضوعاً لعظمته أن أحل الله له بلده. ولم تحل لأحد قبله ولا لأحد بعده [78] . ومع ما أحل له، رفض قولة سعد بن عبادة لأبى سفيان :"اليوم يوم الملحمة اليوم تستحل الحرمة" [79] . فقال الرسول:"اليوم يوم المرحمة اليوم يُعَزُ الله قريشاً" [80] . وفي رواية أخرى: "كذب سعد : هذا يوم يعظم الله فيه الكعبة ويوم تكسى فيه الكعبة" [81] .

وقد كان رسول الله صلى الله عليه وسلم عهد إلى أمرائه أن لا يقاتلوا إلا من يقاتلهم. غير أنه أهدر دم نفر سماهم [82] . فلما دخل نظر صلى الله عليه وسلم إلى البارقة فقال:" ما هذا..؟ وقد نهيت عن القتال". فقالوا :"إن خالداً قوتل وبُدىء بالقتال فلم يكن بُد من أن يقاتلهم". وبعد أن اطمأن الرسول قال لخالد:"لمَ قاتلت وقد نهيتك عن القتال "؟. فقال:"هم بدؤنا بالقتال وقد كففت يدي ما استطعت". فقال الرسول:"قضاء الله خير" [83] . وقال صلى الله عليه وسلم مبيناً حرمة مكة وحرمها:"إن أعدى الناس على الله من قتَل في الحرم". وقال أيضاً يوم فتح مكة :"لا تغزى هذه بعد اليوم إلى يوم القيامة " [84] .

ثم طهر رسول الله بيت الله مما شابه من أوثان وأصنام إذ جعل يشير بقضيب في يده إلى الأصنام ويقول: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} فما أشار إلى صنم منها في وجهه إلا وقع لقفاه ولا أشار إلى قفاه إلا وقع لوجهه حتى ما بقي منها صنم إلا وقع. وعلا "بلال بن رباح "البيت فأذن بكلمة التوحيد وأعلن الإسلام [85] .

فلما كان غداة يوم الفتح قام رسول الله خطيباً فقال :"يا أيها الناس إن الله حرم مكة يوم خلق السموات والأرض. فهي حرام من حرام إلى يوم القيامة. فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك فيها دماً ولا يعضد فيها شجراً. لم تحلل لأحد كان قبلي ولا تحل لأحد يكون بعدي. ولم تحلل لي إلا هذه الساعة غضباً على أهلها. ألا ثم رجعت كحرمتها بالأمس. فليبلغ الشاهد منكم الغائب. فمن قال لكم أن رسول الله قد قاتل فيها فقولوا : إن الله قد أحلها لرسوله ولم يُحللها لكم" [86] .

وهكذا عرف النبي صلى الله عليه وسلم للبيت حقه وحرمته فعظمه وطهره من الصور والأصنام وأعلن الأمان لكل من دخله. وعفا عن مجاوريه من أهل مكة فقال لهم:"ما ترون أني فاعل بكم "؟. قالوا:" خيراً. أخ كريم وابن أخ كريم". قال:"اذهبوا فانتم الطلقاء" وعادت حرمة مكة إلى الأبد وحتى يرث الله الأرض ومن عليها. والحمد لله رب العالمين .

[1] ابن منظور، لسان العرب (المطبعة الأميرية) جـ 2 ص 213 .

[2] الزبيدي، محمد مرتضى: تاج العروس من جواهر القاموس جـ 1 ص 457.

[3] النويري: نهاية الأرب في فنون الأدب جـ 1 ص 313، محمود الألوسي: بلوغ الأرب جـ 1 ص 313 .

[4] البتانونى: الرحلة الحجازية ص 102 .

[5] النويري: نهاية الأرب في فنون الأدب جـ 1 ص 314، محمود الألوسي : بلوغ الأرب في معرفة أحوال العرب جـ 1 ص 227.. .

[6] الأزرقي: أخبار مكة جـ 1 ص 34 (الطبعة الثالثة)، الألوسي: بلوغ الأرب جـ 1 ص 229.

[7] المسعودي: أخبار الزمان ومن أباده الحدثان ص 73 .

[8] النويري: نهاية الأرب جـ 1 ص 301، الأزرقي: أخبار مكة جـ1 ص 36، 37.

[9] اليعقوبي : تاريخ اليعقوبي جـ 1 ص 6.

[10] وهب بن منبه: كتاب التيجان في ملوك حمير ص 9، 10، 14، 154.

[11] المسعودي: أخبار الزمان ومن أباده الحدثان ص 105 .

[12] الطبري: جامع البيان في تفسير القرآن. تحقيق محمود شاكر جـ 3 ص 45.

[13] الطبري: تاريخ الرسل والملوك جـ 1ص 132 .

[14] العيني: عمدة القاري شرح صحيح البخاري جـ 16 ص 288، الطبري: جامع البيان جـ 4 ص 7.

[15] العيني: عمدة القاري شرح صحيح البخاري جـ 15 ص 261 .

[16] العيني: عمدة القاري شرح صحيح البخاري جـ 15 ص 262.

[17] الطبري: جامع البيان في تفسير القرآن جـ 3 ص 57، 58.

[18] الأزرقي: أخبار مكـة ص 52، 53.

[19] المسعودي: مروج الذهب ومعاص الجوهر جـ1 ص 357، أخبار الزمان 105 : الطبري: جامع البيان 3/ 63.

[20] اليعقوبي: تاريخ اليعقوبي جـ 1 ص 37.

[21] سورة إبراهيم آية 35.

[22] الطبري: تاريخ الرسل والملوك جـ 1 ص 131، النويري: نهاية الأرب جـ 1 ص 399 .

[23] المقريزي: إمتاع الأسماع بما للرسول من الأنباء والأموال والحفدة والمتاع جـ 1 ص 63.

[24] الطبري: جامع البيان في تفسير القران جـ 1 ص 50.

[25] ابن كثير: البداية والنهاية جـ 8 ص 148.

[26] الأزرقي: أخبار مكة ص 53 .

[27] النويري: نهاية الأرب في فنون الأدب جـ 1 ص 309، 310 .

[28] ابن كثير: البداية والنهاية جـ1 ص 119.

[29] ابن كثير: المرجع السابق جـ 1 ص 120 وكرك نوح قرية كبيرة قرب بعلبك. راجع. ياقوت. معجم البلدان.

[30] الألوسي: بلوغ الأرب في معرفة أحوال العرب جـ 1 ص 232 .

[31] ابن هشام: السيرة النبوية لابن هشام. ط الحلبي. جـ 1 ص 447 ، 448.

[32] الوافدي: كتاب المغاري. تحقيق مارسون جونس ص 572، النويري: نهاية الأرب جـ 17 ص 218 .

[33] ابن هشام: السيرة النبوية جـ 2 ص 308.

[34] ابن هشام: المرجع السابق جـ 2 ص 309. .

[35] الوافدي: كتاب المغازي جـ 2 ص 573 .

[36] المرجع السـابق: الجزء والصفحة.

[37] كناية عن النساء والأطفال حتى لا يعودوا لأهله.

[38] الوافدي : كتاب المغازي جـ 2 ص 580.

[39] ابن هشام: السيرة النبوية جـ 2 ص 309.

[40] ابن كثير: تفسير القرآن العظيم جـ 4 ص 197.

[41] ابن هشام: السـيرة النبوية جـ 2 ص 309.

[42] النويري: نهاية الأرب في فنون الأدب جـ17 ص 219.

[43] الوافدي: كتاب المغازي جـ 3 ص 587.

[44] ابن حجر العسقلانـي: فتح الباري جـ 3 ص 587.

[45] القسطلاني: المواهب اللدنية جـ 1 ص 126.

[46] ابن حجر العسقلاني : فتح الباري جـ 5 ص 336.

[47] ابن هشام: السيرة النبوية جـ 2 ص 314، الواقدي: المغازي جـ 2 ص 604.

[48] ابن كثير: تفسير القران العظيم جـ 4 ص 192.

[49] الشوكانى: فتح القدير الجامع بين فني الدراية والرواية في التفسير. جـ 5 ص 52 .

[50] الواقدي: كتاب المغاري جـ 2 ص 606.

[51] الواقدي: كتاب المغازي جـ 2 ص 734.

[52] ابن كثير: البداية والنهاية جـ 4 ص 231 والغميزة العيب والضعف في العمل المعجم الوسيط 2 ص 668.

[53] ابن هشام: السيرة النبوية جـ 2 ص 371.

[54] الرمَل: هو الإسراع في المشي وهز المنكبين: بن الأثير النهاية في غريب الحديث والأثر جـ 2 ص 265.

[55] ابن كثير: السيرة النبوية جـ 3 ص 432.

[56] ابن كثير: البداية والنهاية جـ 4 ص 232. وينفرون أي يسرعون ويشردون: الفيروز آبادي: القاموس المحيط جـ 2 ص 151.

[57] كان الرسول قد خطب ميمونة بنت الحارث الهلالية فجعلت أمرها إلى العباس بن عبد المطلب فزوجها للرسول صلى الله عليه وسلم. وبنى بها في طريقه نحو المدينة عن سَرف. (الواقدي: المغازي جـ 2 738- 741). وسرف بعد التنعيم. انظر الأزرقي في أخبار مكة جـ 1 ص 185 خانة 6.

[58] الواقدي: كتاب المغازي جـ 2 ص 740 .

[59] الواقدي: كتاب المغازي جـ 2 ص 796، ابن هشام: السيرة النبوية جـ 2 ص 397.

[60] ابن كثير: السيرة النبوية جـ 3 ص 534.

[61] المدة: هي هدنة تضع الحرب بموجب شروط الحديبية عشر سنين.

[62] الواقدى: كتاب المغازي جـ 2 ص 796 ، ابن كثير: السيرة النبوية جـ 3 ص 535.

[63] الأنقاب: جمع نقب وهو الطريق بين جبلين. إبن الأثير: النهاية في غريب الحديث والأثر جـ 5 ص 103 .

[64] الواقدي: كتاب المغازي جـ2 ص 796 .

[65] الواقدي: كتاب المغازي جـ 2 ص 796 .

[66] الواقدى: كتاب المغازى جـ 2 ص 799 .

[67] روضة خاخ: موضع على اثنـي عشر ميلاً من المدينة قرب حمراء الأسد: العباسي : احمد بن عبد الحميد: عمدة الأخبار 316.

[68] إبن هشام: السيرة النبوية جـ 2 ص 399، ابن كثير: السيرة النبوية جـ 3 ص 537. والآية أول سورة الممتحنة .

[69] إبن هشام: السيرة النبوية جـ 2 ص 299 0 ابن كثير: السيرة جـ 3 ص 538.

[70] مر الظهران: يعرف الآن بوادي فاطمة بقرب مكة: الأزرقي: أخبار مكة جـ1 ص 185 حاشية 6.

[71] ابن كثير: السيرة النبوية جـ 3 ص 547 .

[72] الواقدى: كتاب المغازي جـ2 ص 815 .

[73] ابن هشام: السيرة النبوية جـ 2 ص 403.

[74] ابن هشام: السيرة النبوية جـ 2 ص 403.

[75] الواقدى: كتاب المغازي جـ 2 ص 818 .

[76] الوافدي : المرجع السابق جـ 2 ص 822، 823 .

[77] ابن هشام : السيرة النبوية جـ 2 ص 407 .

[78] القسطلاني : المواهب اللدنية جـ ا ص 154 .

[79] ابن هشام: السيرة النبوية جـ 2 ص 406 .

[80] القسطلاني: المواهب اللدنيه جـ 1 ص 151 .

[81] ابن كثير: البداية والنهاية جـ 4 ص 291 .

[82] ابن كثير :البداية والنهاية جـ 4 ص 297، السيرة النبوية جـ 3 ص 565 .

[83] القسطلانى: المواهب اللدنية جـ 1 ص 152 .

[84] ابن كثير: السيرة النبوية جـ 3 ص 580 .

[85] ابن هشام: السيرة النبوية جـ 2 ص 417 .

[86] ابن هشام : السيرة النبوية جـ 2 ص 415، 416، القسطلاني: المواهب اللدنية جـ 1 ص 155، ابن كثير: السيرة النبوية جـ 3 ص 578. وانظر أيضاً: البخاري: صحيح البخاري جـ 2 ص 18 (ط الحلي).


 العدد 59 - جهادُ المسلِمِينَ ضِدّ الصَّلِيبيِّّينَ

جهادُ المسلِمِينَ ضِدّ الصَّلِيبيِّّينَ

للدكتور جَاد محمد أحمد رَمضان

كلية الدعوة وأصول الدين

إن المسلمين اليوم في أشد الحاجة إلى اتحاد الكلمة ووحدة الصف لحماية بلادهم من أطـماع الطامعين وكيد الكائدين والقدوة بأسلافهم الذين ردوا كيد أعدائهم وحموا بلادهم من أطماعهم.

ففي القـرن الخـامس الهجري (الحادي عشر الميلادي) تدفقت على الشرق الإسلامي جموع من الأوربيين النصارى وشنت عليه حروباً عرفت في التاريخ بالحروب الصليبية نسبة إلى الصليب الذي اتخذه المحاربون شارة لهم.

والأسباب التي تذرع بها هؤلاء المعتدون هي تمكين الحجاج النصارى من الحج إلى بيت المقدس وحمايتهم من مضايقة المسلمين لهم وهى أسباب غير صحيحة لأن تعاليم الإسلام كفلت لأهل الأديان الأخرى الحرية التامة في مزاولة شعائر دينهم ونهت عن التعرض لهم بسوء ما داموا مسالمين ولا نظن أن مسلمي هذا العصر كانوا يجهلون ذلك.

وكان الذي أثار هذه الشائعات هو بطرس الناسك الذي حج إلى بيت المقدس وعز عليه أن يراه ملكاًَ للمسلمين وهو المكان المقدس لدى النصارى وقد طاف بطرس الناسك جميع البلاد الأوربية وأخذ يحرض النصارى على تخليص بيت المقدس من يد المسلمين.

وفي أواخر سنة 463 هـ انهزم البيزنطيون أمام المسلمـين في موقعة (ملاذ كرد) فاستنجد الإمبراطور البيزنطي بالبابا (إريان الثاني) بطريرك الكنيسة الغربية وقد صادف هذا الإستنجاد هوى من نفس البابا الذي كان يطمع في ضم الكنيسة الشرقية إلى الكنيسة الغربية فأقام أوربا وأقعدها وأثار تلك الضجة العالمية التي تعتبر من أهم أحداث التاريخ.

وفي العـام التالي لهذا الاستنجاد ألقى البابا خطبة في مدينة (كلير منت) في الجنوب الشرقي لفرنسا حث فيها النصارى على أن يسلكوا سبيلهم إلى القبر المقدس ويأخذوه عنوة من ذلك الشعب الملعون ويخضعه لأنفسهم [1] .

ولقد أشعلت هذه الخطبة جذوة الحـماسـة في نفوس الجـماهـير النصرانية شريفهم وضعيفهم على السـواء فهبـوا عن بكـرة أبيهم حتى بلغ عدد المتطوعين مائة وخمسين ألفاً من النورمانـديـين والفرنج ولم يكن الحماس الديني وحده هو الذي دفع هذه الجماهير إلى شن الغارة على الشرق الإسلامي بل إن كثيراًَ من الأمراء ومن بينهم ( بوهيمند )، خرجوا استجابة لأطماعهم في تكوين إمارات لهم في الشرق الأوسط كما كانت المصالح الإقتصادية هدف تجار البندقية وبيزه وجنوة.

وكان من بين تلك الجماهير أرقاء الأرض الذين وجدوا في التطوع لهذه الحروب فرصة للتخلص من أمراء الإقطاع وكذلك الفقراء الذين ملوا في أن يجدوا لهم مصدر رزق في الشرق والمجرمون الذين وجدوا في الحروب من أجل تخليص بيت المقدس تكفيراً عن ذنوبهم [2] .

تلاحقت الجيوش التي تكونت منها الحملة الصليبية الأولى في القسطنطينية ثم عبرت منهـا إلى آسيـا الصغـرى سنة 490 هـ واشتبكت بجيـوش السلطـان(قليج أرسلان ) السلجـوقي عنـد مدينـة (قونية) فهزمتها واستولت على المدينة ثم واصلت سيرها إلى مدينة (أسكي شهر)وفتحتها [3] .

ثم عبر الصليبيون جبال طوروس واتجهت فرقة منهم تحت قيادة ( بلدوين ) واستولت على (الرها) في أوائـل سنة 491 هـ أما بقية الصليبيين فقد واصلوا سيرهم نحو الجنوب وضربوا الحصار على مدينة ( إنطاكية ) التي كان يحكمها أمير تركي منذ عهد ( ملكشاه ) يدعى ( ياغي سيان). وبعد تسعة أشهر تمكنوا من فتحها.

استراح الصليبيون فترة ثم اتجهوا إلى مدينة بيت المقدس التي كانت قد عادت إلى حكم الفاطميين منذ بضعة أشهر فقط وكان يحكمها من قِبل الخليفة الفاطمي( المستعلى بالله ) أمير يسمى(افتخار الدولة) تؤيده حامية لا تتجاوز ألف جندي. ومع ذلك صمد لحصار الصليبين نحو أربعين يوماً تمكنوا بعدهـا من فتح المدينة سنة 492 هـ وارتكبوا من ضروب الوحشية ما تقشعر منه الأبدان وتنكره الشرائع وقتلوا من سكانها سبعين ألفاً بغير ذنب.

أنشأ حماة الصليب. ثلاث إمارات في المشرق: إمارة الرها وأميرها ( بلدوين ) وامارة أنطاكية وأميرها ( بوهيمند ) وأمارة بيت المقدس وأميرها ( جود فري ). وقد تكونت من هذه الإمارات الثلاث المملكة اللاتينية في الشرق أختير ( جود فرى ) ملكاً لها ولقب ( بارون وحامى حمى القبر المقدس).

ولما كان لابد لتأييد مركز الصليبيين في الشام وتأمين طريقهم إلى أوروبا من احتلال مدن الساحل شرع جود فرى في احتلالها بمساعدة السفن الإيطالية التي بذل أصحابها المعونة ليجعلوا من هذه الثغور أسواقاً جديدة لتجارتهم. وكان معظم تلك الثغور تابعاً- للدولة الفاطمية. ومن بينها مدينة طرابلس فطمع الكونت (رايموند) في فتحها وحاصرها سنة 494 هـ ولكنه لم يتمكن من فتحها ومات قبل أن تتحقق أمنيته ولكن ابنه (برتراند) حقق هذه الأمنية في أواخر سنة 502 هـ حيث استولى على المدينة بمساعدة أسطول جنوي [4] . وبذلك تكونت إمارة صليبية رابعة تبعت بيت المقدس.

وكانت إمارة بيت المقدس وما يتبعها من الإمارات الثلاث: الرها وإنطاكية وطرابلس هي الإمارات اللاتينية الوحيدة التي قامت على أرض إسلامية لذلك كانت أملاك الصليبيين قاصرة على مساحة ضيقة من إقليم الجزيرة وبعض أجزاء الشام الشمالية والسهل الساحلي الضيق. أما المدن الداخلية كحلب وشيزر وحماه وحمص وبعلبك ودمشق فإنها لم تدخل في حوزة الصليبيين.

من المسئول عن هذه المأساة :

إن المساحة التي اقتطعها الصليبيون من أرض المسلمين وأنشأوا عليها مملكتهم كان الجزء الشمالي منها تابعاً للدولة العباسية والجزء الجنوبي تابعاً للفاطميين. وكان مسرح نزاع على النفوذ والسيطرة بين الدولتين لعدة سنوات قبل مجيء الصليبين إليها.

أما العباسيون فإن دولتهم كان قد تجدد شبابها على يد سلاطين السلاجقة الثلاثة الأول: طغرل بك وألب أرسلان وملكشاه (447- 485) هـ ولكن خلفاءها لم يكم لهم من الأمر شيء وكان النفوذ والسلطان للسلاجقة فلما توفي السلطان ملكشاه الذي جاء الصليبيون إلى الشرق بعد موته بسنوات معدودة تنازع أبناؤه على السلطنة فضعف أمرهم وانشغلوا بالنزاع فيما بينهم واستغل الخلفاء هذا النزاع ليستعيدوا سلطتهم وشغلوا بذلك عما يجري في الشام من أحداث [5] . وتركوا الصليبيين يبنون لهم ملكاً في أحشاء العالم الإسلامي ويشيدونه ولم يفكروا في دعوة المسلمين إلى الجهاد ويخرجوا بأنفسهم على رأس المجاهدين ليصدوا هؤلاء المغيرين عن بلاد الإسلام.

ولو أن هؤلاء الخلفاء أعلنوا النفير العام وحاولوا إيقاظ شعور العالم الإسلامي وإشعال الحماس الديني في نفوس المسلمين- كما فعل البابوات في أوروبا- لأحرزوا بعض النجاح إن لم يحرزوه كله واستطاعوا أن يعطلوا سير الصليبيين إن لم يستطيعوا أن يردوهم على أعقابهم إلى أوروبا.

ولم يهتم السلاجقة كذلك بجهاد الصليبيين بل كانوا في شغل شاغل بالتنافس على كرسي السلطنة فيما بينهم ومراقبة الخلفاء حتى لا يتمكنوا من استرداد سلطانهم وهكذا شغل هؤلاء وهؤلاء بمصلحتهم الشخصية عن الواجب الديني الذي فرضه الله على المسلمين

وقد كان من الواجب على هؤلاء السلاطين الذين كانوا يحملون ألقاب ( غياث الدنيا والدين وحامى حمى المسلمين ) كان الواجب عليهم أن يعملوا بمقتضى ما منحوه من ألقاب وأن يوجهوا همتهم للدفاع عن بلاد الشام والجزيرة التي كانت موطئ أقدام الغزاة الصليبيـن وألا يتركوا عبء الدفاع عنها على كواهل أمرائها الضعاف الذين لم يكن لديهم من الجيوش والمعدات ما يمكنهم من صد هؤلاء المغيرين ويساعده على الإحتفاظ بما تحت أيديهم من الإمارات وحمايتها من أطماع الصليبين.

ومما يثير الدهشة أن وفداً من سكان بيت المقدس ذهب إلى بغداد بعد سقوط مدينتهم في يد الصليبيين يلتمس النجدة من أمـير المؤمنين (المستظهر بالله 487- 512 هـ) فتأثر أهل بغداد لما حلّ بإخوانهم تأثراً عميقاً وحزنوا لما أصابهم حزناً شديداً ولكنهم لم يهبوا لنصرتهم . أما الخليفة فإنه أحال الوفد على السلطان بركياروق بن ملكشاه ولكن السلطان لم يقدر المسئولية ولم يحقق ما عقد عليه من أمل ويهب على رأس جيش لنجدتهم.

وهكـذا تقاعس الخلفاء العباسيون والسلاطين السلاجقة عن الجهاد وحماية بلاد الإسلام حتى وطد الصليبيون أقدامهم في جزء غال منها وتطلب إجلاؤهم عنه مجهوداً كبيراً ووقتاً طويلاً من أبطال الإِسلام الذين كرسوا أنفسهم للجهاد في سبيل الله أمثال عماد الدين زنكي وابنه نور الدين محمود وصلاح الدين يوسف بن أيوب ومن جاء بعدهم من الأيوبيين والمماليك.

وكان الخلفاء الفاطميون قد ضعف شأنهم في النصف الثاني من القرن الخامس الهجري وانتقلت السلطة من أيديهم إلى أيدي وزرائهم وكان يتربع على كرسي الوزارة في الوقت الذي غزا فيه الصليبيون بلاد الشام الوزير القدير الأفضل بن بدر الجمالي وكانت الدولة في عهده تبسط يدها على كثير من مدن الشام الساحلية مثل صور وعكا وعسقلان ويافا وغزة وغيرها، كما كانت تحتفظ بقوة برية وبحرية كبيرة ولكن هذا الوزير لم يتناس العداوة القديمة بين السلاجقة السنيين وبين الفاطميين الشيعة وظن أن فرسان الصليبيين يمكن أن يناصروه على أعدائه السلاجقة ولم يدرك أنهم أعداء الطرفين إلا عندما استولوا على بيت المقدس واشتبكـوا معه في معركـة طاحنة على مقربة من مدينة عسقلان بعد أن سقطت بيت المقدس في أيديهم بأيام وهزموه هزيمة منكرة [6] .

ولقد تحمس الأفضل لجهاد الصليبيين وأرسل إلى ميادين القتال أبرع قواده ولم يبخل حتى بأولاده غير أنه لم يحرز نصراً ذا قيمة عليهم وسقط في أيديهم ما كان في حوزة الفاطميين من مدن الشام مدينة تلو الأخرى حتى طمعوا في غزو مصر نفسها.

وهكذا تقع مسئولية ما حل بأهل البلاد التي اغتصبها الصليبيون من كوارث وما نزل بأهل البلاد التي هاجموها من مصائب على عاتق الخلفاء العباسيين الذين عاصروا تلك الحـوادث وسلاطين السلاجقة الـذين كانوا يديرون شئون دولتهم وعلى خلفاء الدولة الفاطمية الـذين كانوا يجلسون على كرسي الخلافة في مصر في هذه الفترة والوزراء الذين حكموا باسمهم.

عصر المقاومة

بعد مضي ربع قرن على تأسيس مملكة الصليبيين في الشرق ظهر زعيم إسلامي قوي هو عماد الدين زنكي أمير الموصل الذي استولى على إمارة حلب وحمل لواء الجهاد ضد الصليبين وتمكن من انتزاع إمارة الرها من أيديهم [7] .

ولقد روع سقوط الرها في يد عماد الدين الصليبين المقيمين في الشرق فأرسلوا إلى أوروبا يستدعون حماة الصليب للدفاع عنهم وجاءت الحملة الصليبية المعروفة (بالحملة الثانية) ولكنها لم تحقق الغرض الذي جاءت من أجله وهو تخليص الرها بل حاصرت دمشق فاستنجد أميرها بابني عماد الدين: سيف الدين غازي أمير الموصل ونور الدين محمود أمير حلب ودافع الأمراء الثلاثة عن المدينة فلم يتمكن الصليبيون من فتحها ورجعت الحملة إلى أوروبا تجر أذيال الخيبة [8] .

وكان عماد الدين زنكي قد توفي بعد استيلائه على الرها فحمل ابنه نور الدين محمود أمير حلب لواء الجهاد الإسلامي ضد الصليبين ووحّد بلاد الشام تحت حكمه وسبق معاصره الصليبى (عمورى الأول) إلى فتح مصر.

وبعد موت نور الدين سنة 569 هـ حمل صلاح الدين الأيوبي راية الجهاد الإسلامي وفي السنة التي توفي فيها نور الدين مات عمورى الأولى وخلفه على بيت المقدس ابنه (بلدوين الرابـع ) وكان أبرص [9] . وبموت عمورى فقد الصليبيون شخصية قوية كانت تسيطر على الإمارات الصليبية سيطرة قوية وتقرب في الكفاءة الحربية من شخصية نور الدين بطل المسلمين.

صلاح الدين يخلف نور الدين في زعامة العالم الإسلامي:

في سنة 569 هـ توفي السلطان نور الـدين محمود ولم يترك من الذكور سوى الصالح إسماعيل وكان في الحادية عشرة من عمره فاتفق أمراء الدولة على مبايعته بالسلطنة على أن يتولى الأمير شمس الدين بن المقدم الوصاية عليه [10] .

ولقد خطب صلاح الـدين في مصر للملك الصالح إسماعيل وسك النقود باسمه وأعلن طاعته له ولكن أمراء دولة الملك الصالح تنافسوا فيما بينهم على السيطرة على السلطان الصغير وأعلن ابن عمه سيف الدين غازي الثاني استقلاله ببلاد الموصل.

ولما اشتد التنافس بين أمراء حلب وأمراء دمشق على السيطرة على السلطان الصغير أرسل شمس الدين بن المقدم إلى صلاح الدين يدعوه للقدوم من مصر إلى دمشق ليسلمها إليه وانتهز صلاح الدين هذه الفرصة وسار إلى دمشق وتسلمها سنة 570 هـ وأعلن أنه ليس خارجاً على الملك الصالح وأنه إنما جاء إلى الشام ليحافظ على ملكه [11] .

وفي سنـة 577 هـ توفي الصالـح إسماعيل ولم يترك وارثاًَ للعرش وكان صلاح الدين بمصر فلما علم بوفاته اتجه إلى الشام فدانت له حلب وخضع لسلطانه أكثر مدن الموصل. وبذلك انتهت دولة الأتابكة في الشام التي كان قد أسسها عماد الدين زنكي سنة 522 وشيد بنيانها ابنه نور الدين محمود بعد أن حملت لواء الجهاد ضد الصليبين نحو نصف قرن حتى أنهكت قواهم وورثتها الدولة الأيوبية التي كانت ثمرة طيبة من ثمارها.

موقعة حطين:

لم تخل الفترة التي قضاها صلاح الدين في توحيد القوى الإِسلامية (572- 582 هـ) من حروب بينه وبين الصليبيين. وفي سنة 576 هـ عقدت هدنة بين صلاح الدين وبين (بلدوين الرابع) ملك بيت المقدس (ريموند) أمير طرابلس لمدة سنتـين ولكن أرناط ( ريجينالد) أمير حصن الكرك الذي يتبع بيت المقدس لم يحترم تلك الهدنة ودأب على مهاجمة القوافل السائرة بين دمشق والقاهرة وفي السنة التالية لعقد الهدنة عزم على توجيه حملة إلى بلاد الحجاز ولكن عزّ الدين فرخشاه ابن أخي صلاح الدين ونائبه على دمشق علم بذلك فأغار على حصن الكرك وشغل أرناط عن تنفيذ ما عزم عليه [12] .

وفي العام التالي لهذه الحادثة اتجه أرناط على رأس حملة بحرية إلى شواطئ الحجاز يريد غزو مكة والمدينة. وكان صلاح الدين بالموصل وقتئذ ونائبه في مصر أخوه العادل فأرسل العادلا أسطولاً التقى بأسطول الصليبيين شمال ينبع وهزمه هزيمة ساحقة وأسر كثيراً من بحارته وفر أرناط بمن بقي معه [13] .

وعلى الرغم من استنجاد (رايموند) الثالث أمير طرابلس بصلاح الدين ليساعده على تولى ملك بيت المقدس الذي تولاه ( جاى دى لوزينيان ) بمساعدة أرناط فإن صلاح الدين لم يشأ أن يتدخل في شئون الصليبيين الداخلية تمسكاً بالأخلاق الإسلامية التي تدعو إلى الوفاء بالعهد.

وفي سنة 582 هـ هاجم أرناط قافلة من الحجاج المسلمين كانت تعبر بلاده في طريقها إلى مكة ونهبها وأسر كثيراً من أفرادها فأرسل إليه صلاح الدين يطلب إطلاق سراح الأسرى فلم يفعل فغضب صلاح الدين واستعد للحرب ونذر أن يذبح أرناط بيده إن أظفره الله به [14] .

ولما علم الصليبيون باستعداد صلاح الدين لحربهم اجتمعوا في بلدة صفورية على مقربة من عكا ليدرسوا الموقف ويقرروا الخطة التي يسيرون عليها إذا هاجمهم صلاح الدين فأشارت الأقلية- وعلى رأسها أرناط- بمهاجمة صلاح الدين ولكن الأكثرية- وعلى رأسها جان دي لوزينيان- رأت أن يقف الصليبيون موقف الدفاع. غير أن أرناط أثر على الملك فانحاز إليه وترجحت كفة الداعين للهجوم وتقدم الجيش الصليبي وعسكر على تل قريب من قرية (حطين).

أما صلاح الدين فأنه فتح مدينة طبرية سنة 583 ولكن قلعتها لم تسلم ففك الحصار عنها واتجه نحو معسكر الجيش الصليبي وهاجمه هجوماً عنيفاً وأنزل بالصليبيين هزيمة ساحقة وقتل كثيراً منهم وأسر كثيراً من بينهم أرناط وجاي دي لوزينيان. وقتل السلطان أرناط بيده وفـاء بنذره. ولما رأى ملك بيت المقدس ما حل بأرناط ارتعدت فرائصه ولكن صلاح الدين أمنه على حياته [15] .

أثر الموقعة:

أحرز صلاح الدين في موقعة( حطين) نصراً بيناً على الصليبيين فأصبح من السهل عليه أن يوالي انتصاراته عليهم بعد أن أباد معظم جيشهم في الموقعة فرجع إلى طبرية وشدد الحصار على قلعتها حتى سلمت ثم رحل إلى عكا وضرب الحصار عليها حتى فتحها واستنقـذ منها أسرى المسلمين وكانوا زهاء أربعة آلاف. وخير أهلها المسيحيين بين الرحيل عنها بأموالهم وما يستطيعون حمله من أمتعتهم وبين الإِقامة بها على أن يدفعوا الجزية فاختار معظمهم الرحيل خوفاً من أن يغدر بهم صلاح الدين. وتسلم السلطان المدينة ثم أخضع معظم المدن الساحلية مثل قيسارية وحيفا ويافا وصيدا وغيرها [16] .

ثم حاصر السلطان مدينة عسقلان ووعد (جاي دي لوزينيان ) بإطلاق سراحه إن هو أقنع أهلها بالتسليم فسلموا على الشروط التي سلمت بها عكا من قبل وبرّ صلاح الدين بوعده لملك بيت المقدس فأطلق سراحه بعـد سنة من تسليم عسقلان وبعد أن أخذ عليه عهداً ألا يشترك في حرب ضده ولكنه نقض العهد وحارب السلطان بعد ذلك [17] .

وكان صلاح الدين قد قضى على زهرة الجيش الصليبي في موقعة حطين واحتل المدن الساحلية القريبة من بيت المقدس وسيطر على الطرق المؤدية إليها وبذلك تهيأت الفرصة لفتحها فتقدم إليها وحاصرها أسبوعاً فاستسلمت حاميتها وطلب أهلها الصلح فأجابهم صلاح الدين وأمهل من أراد الجلاء من أهلها أربعين يوماً وشرط عليهم أن يدفعوا قبل رحيلهم فدية مقدارها عشرة دنانير عن الرجل وخمسة عن المرأة وديناران عن الطفل ذكراًَ كان أو أنثى فمن دفـع سمح له بالخروج ومن لم يدفع أخذ أسيراًَ وأعفى من الفدية الشيوخ والعجزة والفقراء.

وتم تسليم المدينة في أواخر رجب سنة 583 هـ وخلّص صلاح الدين من كان فيها من أسرى المسلمين وكانوا زهاء ثلاثة آلاف [18] .

وكان سقوط مدينة بيت المقدس عاصمة المملكة الصليبية في يد صلاح الدين إيذاناً بجلائهم عن الشرق ورجوعهم من حيث أتوا وقد سر المسلمون سروراً عظيماً لهذا النصر المبين.

ولما دخل صلاح الدين المدينة حافظ على ما بها من آثار وعمر ما تخرب منها في أثناء الحصار ثم أرسل أخاه العادل لفتح حصن الكرك ففتحه سنة 584 هـ وتوجه هو على رأس بقية الجيش إلى مدينة صور وحاصرها وكانت قد تجمعت بها فلول النازحين من البلاد المفتوحة واحتموا بها فاستعصت عليه لأن الإمدادات كانت تأتيها عن طريق البحر ففك عنها الحصار [19] .

الحملة الصليبية المعروفة (بالثالثة) سنة 587 هـ:

لقد أثار سقوط بيت المقدس في يد صلاح الدين أوروبا فتناسى ملوكها ما بينهم من عداوات وقاد الجيوش للثأر من المسلمين كل من (فردريك بربروس) إمبراطور ألمانيا ورتشارد الأول (قلب الأسد) ملك إنجلترا وفيليب أغسطس ملك فرنسا. وكان هؤلاء الملوك الثلاثة أقوى ملوك أوروبا الغربية وكانت حملتهم أكثر الحملات الصليبية عدداً. وكان فردريك أول من اتجـه إلى الشرق سالكاً الطريق البري عبر أوروبا الشرقية وآسيا الصغرى ولكنه غرق عندما كان يعبر أحد الأنهار في كيليكيا فعاد معظم جيشه إلى ألمانيا [20] .

أما ملكـا فرنسا وإنجلترا فإنهما ركبا البحر من مرسيليا ووصلا بجيوشهما إلى جزيرة صقلية واستراحا بها فترة ثم غادراها دون أن يتفقا على خطة معينة فتوجه فيليب أغسطس نحو عكا مباشرة وعرج ورتشارد على جزيرة قبرص واحتلها ليتخذها قاعدة لأسطوله يهاجم منها فلسطين.

اتفق الصليبيون الذين كانوا بالشام مع ملك فرنسا ومن وصل إليهم من بقايا جيش إمبراطور ألمانيا على حصار عكا ونقض جاي ذي لوزينيان ملك بيت المقدس عهده لصلاح الدين عندما فك أسره وحاصر المدينة سنة 586 هـ وفى اليوم التالي لحصارها وصل صلاح الدين لإنقاذها وضرب خيامه في مواجهة العدو واشتدت المعارك براًَ وبحراًَ بين المهاجمين والمدافعين. وبعد فترة وصل رتشارد بجيشه ففرح الصليبيون بقدومه وقوي جانبهم وقد استبسلت حامية المدينة في الدفاع عنها وكانت أوامر صلاح الدين تصل إلى الحامية بواسطة السباحين وحمام الزاجـل [21] . وقد استمر الحصار إلى سنة 587 هـ وساعد الفرنج على مداومته سيطرتهم على البحر.

ولما اشتد الضيق بحامية المدينة وعجز صلاح الدين عن إرغام الفرنج على فك الحصار عنها سلمت على أن يفتدى أهلها أنفسهم بمائتي ألف دينار وألف وستمائة أسير من أسـرى الفرنج من بينهم مائـة شخص طلب فداؤهم بالذات وأن يرد المسلمون صليب الصلبوت الذي كانوا قد أخذوه عندما فتحوا مدينة بيت المقدس [22] .

أخـذ صلاح الدين يجمع المال ليفتدي حامية عكا ولما انقضى شهر ولم يدفع الملك المبلغ المتفق عليه أمر رتشارد بقتل ألفين وسبعمائة من أسرى المسلمين ولم يكن كريماً في معاملته للأسرى المسلمين كما فعل صلاح الدين بعد فتحه لبيت المقدس مع الأسرى الفرنج حيث أطلق آلافاً منهم عجزوا عن افتداء أنفسهم [23] .

وقد أصبحت عكا بعد أن استردها الصليبيون أهم مركز لدولة الفرنجة في الشرق وحلت محل بيت المقدس في الزعامة على المدن الصليبية الأخرى. وكان من المحتمل أن يكسب الصليبيون انتصارات أخرى مهمة على المسلمين ولكن سرعان ما دب دبيب الشقاق بينهم ورجع ملك فرنسا إلى بلاده وبقي (رتشارد) واستولى على مدينتي أرسوف ويافا وعزم على استرداد بيت المقدس فوجه صلاح الدين همته إلى تحصين المدينة والدفاع عنها ورأى أنه من الخير الاحتفاظ بالمدن الداخلية ريثما تتاح له فرصة تكوين أسطول بحري كبير يحمي به المدن الساحلية.

صلح الرملة:

كان رتشارد شديد الرغبة في فتـح بيت المقدس ولكنه لم يكن واثقاً من الظفر بأمنيته ففكر في حيلة تحقق له بعض ما يتمناه وأقترح أن يزوج أخته من العادل أخي صلاح الدين على أن يحكم الاثنان بيت المقدس ولكن هذا الاقتراح رفضه المسيحيون والمسلمون على السواء [24] .

ثم حدثت بعض المعارك بين جيش رتشارد وصلاح الدين وكان رتشارد وصلاح الدين يتبادلان الهدايا والمكاتبات رغم الحرب الدائرة بينهما [25] .

ولما سئم كل من الطرفين الحرب دخلا ثانية في مفاوضات انتهت بعقد صلح الرملة سنة 588هـ على شروط أهمها ما يلي :

1- أن تخرب مدينة عسقلاة التي كانت قد وقعت في أيدي الصليبيين وكان بقاء هذه المدينة محصنة خطراً على بيت المقدس لأنها مفتاحه .

2- أن يستولى الصليبيون على المدن الساحلية من صور شمالاً إلى يافا جنوباً وأن تبقى المدن الساحلية الواقعة جنوب يافا في أيدي المسلمين .

3-أن يمكن المسيحيون من الحج إلى بيت المقدس وألا يتعرض لهم المسلمون بأذى .

هذا كل ما تمخضت عن الحملة الصليبية المعروفة (الثالثة). يقول المؤرخ الإنجليزي المعروف (فيشير)معلقاً على فشل هذه الحملة ومن هذه النتيجة الضئيلة تتضح شناعة الخاتمة التي حلت بما عقد على تلك الحملة من آمال كما تتضح فداحة الدليل على عجز أوروبا عن توحيد المسيحية الغربية وتوجيهها نحو هدف عام [26] .

الأيوبيون والمماليك يواصلون جهاد الصليبيين:-

لم يعمر صلاح الدين طويلاً بعد صلح الرملة بل وافته منيته في صفر سنة 589 هـ ودفن بدمشق وتوارثت أسرته حكم الإمبراطورية التي أنشأها وحملت لواء الجهاد ضد الصليبين وصدت كل ما وجهوه إلى الشام ومصر من هجوم وكان آخر أبطالهم المعظم توران شاه بن السلطان الصالح أيوب الذي أظهر بطولة نادرة في حربه مع لويس التاسع ملك فرنسا وتغلب عليه وأسره مع كثير من أمراء دولته وجنده وقتل منهم سبعة آلاف في المعركة [27] .

وكان السلطان الصالح أيوب قد أكثر من شراء المماليك ورقاهم إلى أعلى رتب الجيش وكانوا أطوع له من بنانه وأكثر الناس ولاءً له وقد أبلوا بلاءً حسناً في محاربة الصليبين وكانوا من أقوى العناصر التي ساعدت على هزيمتهم فقوي مركزهم وطمعوا في انتزاع الملك من الأيوبيين بعد موته فلما أراد ابنه توران شاه أن يفرض عليهم نفوذه وسيطرته قتلوه بعد بضعة عشر يوماً من انتصاره على الصليبيين وهو ما يزال في أرض المعركة وقبل أن يعود إلى القاهرة [28] .

وبعد قتل السلطان توران شاه نادى المماليك بشجرة الدر أم ولد السلطان نجم الدين أيوب سلطانة على مصر وما يتبعها من بلاد الشام ويعدها أكثر المؤرخين آخر سلاطين الدولة الأيوبية لأنها زوجة الصالح أيوب.

ولما علم الخليفة العباسي المعتصم بالله بسلطنة الشجرة الدر أنكر ذلك إنكاراً شديداً [29] ، فرأت أن بقاءها في السلطنة غير ممكن فتزوجت من معز الدين أيبك التركماني أحد أمراء المماليك وتنازلت له عن السلطنة وبذلك انتقل الملك من الأيوبيين إلى المماليك. وقد واصل المماليك الجهاد ضد الصليبين ففتح الظاهر بيبرس (658-676هـ) كثيراً من مدنهم وأهمها قيسارية وأرسوف وصفد وطبرية ويافا وأنطاكية وفتح المنصور قلاوون (679- 689 هـ) طرابلس وعزم على حصار عكا ولكن المنية عاجلته [30] . وخلفه ابنه الأشرف خليل (689- 693 هـ) فحاصرها نحو شهر حتى فتحها سنة 690 هـ. وكانت عكا آخر معقل للصليبيين في بلاد الشام فلما تم فتحها سلم ما بقي من أيديهم من المدن في ظرف شهرين دون مقاومة وقضى على دولتهم القضاء الأخيرة [31] .

وهكذا واصل المسلمون الجهاد حتى استردوا ما اغتصبه الصليبيون من بلادهم ولم يهنوا امتثالاً لقول الله تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [32] وواصلوا جهادهم واثقين بوعد الله للمجاهدين في سبيله بالنصر حيث يقول جلّ شأنه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [33] .

فلعل المسلمين أن يقتدوا بأسلافهم ويُوحدوا جهودهم ليخلصوا بلادهم من الصهاينة كما فعل أسلافهم من قبل مع الصليبيين {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ} [34] .

الشهادة على سمكة

حكى عبد الرحمن بن هارون المغربي. عند القزويني- أنه ركب بحر المغرب فوصلنا إلى موضع يقال له البطرون وكان معنا غلام صقلي معه سنارة فألقاها في البحر فصاد بها سمكة نحو البشر فنظرنا. فإذا خلف أذنها اليمنى مكتوب لا إله إلا الله وفي قفاها محمد وخلف أذنها اليسرى رسول الله. القزوينى ص 177

[1] فيليب حتى: تاريخ العرب ترجمة الأستاذ مبروك نافع جـ2 ص822 .

[2] المصدر السابق جـ2 ص 823 .

[3] ابن القلاني:ذيل تاريخ دمشق ص 132 .

[4] ابن القلاني :ذيل تاريخ دمشق ص162 .

[5] أبو شامة: الروضتين في أخبار الدولتين جـ ا ص 31 .

[6] ابن الأثير: الكامل جـ 10 ص 106 .

[7] إسحاق أرملة: الحروب الصليبية في الآثار السريانية ص 106 .

[8] ميشو: تاريخ الحروب الصليبية جـ 2 ص 27 1- 29 1 .

[9] ابن الأثير: الكامل جـ10 ص 139 .

[10] ابن واصل: مفرج الكروب في أخبار بني أيوب ص 58 .

[11] ابن الأثير: تاريخ الأتابكة ص 22 .

[12] أبو الفداء: المختصر في أخبار البر جـ 3 ص 63 .

[13] المقريزى: كتاب السلوك جـ ا ص 76- 78 .

[14] أبو الفدا: المختصر جـ 3 ص 71 .

[15] ابن شداد: سيرة صلاح الدين ص 65 .

[16] أبوا الفدا: المختصر جـ 3 ص 71- 72 .

[17] المقريزي: كتاب السلوك جـ ا ص 172 .

[18] ابن شداد: سيرة صلاح الدين ص 66، 67 .

[19] أبو الفدا: المختصر جـ 3 ص 73 .

[20] فيليب حتى: تاريخ العرب جـ 2 ص 839، 840 .

[21] ابن شداد: سيرة صلاح الدين ص 120 .

[22] أبو شامة: الروضتين في أخبار الدين جـ 2 ص 189 .

[23] فيليب حتى: تاريخ العرب جـ 2 ص 841 .

[24] أبو الفدا: المختصر: جـ 2 ص 80 .

[25] ابن شداد: سيرة صلاح الدين ص 229 .

[26] تاريخ أوروبا في العصور الوسطى جـ 2 ص 188 .

[27] المقريزي: كتاب السلوك جـ ا ص 356 .

[28] السيوطي: حسن المحاضرة جـ 2 ص 45 .

[29] المرجع السابق جـ 2 ص 46 .

[30] أبو المحاسن: النجوم الزاهرة جـ 7 ص 1 32- 325 .

[31] أبوالفدا: المختصـر جـ 4 ص 24 ولأبي الفدا أهمية خاصة في تدوين هذه الوقائع لأنه اشترك في المعارك التي دارت بين المسلمين وبين الصليبيين في أواخر عهد قلاوون وعهد ابنه الأشرف خليل .

[32] سورة الأعراف آية 139 .

[33] سورة الحج آية 40 .

[34] سورة الروم آية ه .


 العدد 59 - لماذَا كانَت الهِجرَة إلى الحبشة ؟

لماذَا كانَت الهِجرَة إلى الحبشة ؟

للشيخ عبد الكريم عبد السلام

بالدراسات العليا بالجامعة

إن الهجرة في الإسلام ليست مجرد مجرد ترك الوطن أو الابتعاد عن الأهل والعشيرة، أو الزهد في المال لأنها إذا كانا كذلك فلا ميزة لها ولا أهمية في الإسلام.

فالهجرة في الإسلام تحتوي على معان عظيمة وتهدف إلى تحقيق أهداف سامية، فلها أهمية خاصة في نظر الإسلام، ومعيار لقوة الإيمان وضعفه، وفارقة بين الصادق المخلص والمدعي الخادع، ووسيلة من وسائل نصرة العقيدة التي آمن بها المهاجر مهما كلفه ذلك من عناء ومشقة مضحياً في سبيل ذلك بكل ما يملك.

ولعلنا نستطيع أن نستشف ذلك من قوله صلى الله عليه وسلم: "إن شأن الهجرة لشديد " [1] . فلم تكن الهجرة إلى الحبشة والطائف وكذلك الهجرة إلى المدينة إلا لأجل تحقيق المبادىء التي دعا المصطفى صلى الله عليه وسلم الناس إليها لتكون لهم عقيدة وسلوكاً. ولما انتهت دواعي ذلك، أعلن الرسول صلى الله عليه وسلم: "لا هجرة بعد الفتح، ولكن جهاد ونية، وإذا استنفرتم فانفروا " [2] .

وسنرى فيما يأتي في ضوء هذه المقدمة، ما هي الأهداف من الهجرة إلى الحبشة؟. وإلى أي مدى تحققت؟…

قطعت دعوة الرسول صلى الله عليه وسلم مرحلتها السرية، وشوطاًَ من طورها الجهري، بعد مضي نحو خمس سنوات من بدايتها، وقد سعت قريش بجميع عروضها المغرية ضد الرسول صلى الله عليه وسلم لتعطيل حركة الدعوة، ووقف سيرها، وهى تعلم أن ما تصبو إليه بعيد المنال، فأكبت على المسلمين بضروب من العذاب وفنون من الأذى والنكال، مع قلة عددهم، وضعف قوتهم المادية، وأخذت تمارس ألواناً من الإيذاء الموجع ، والتعذيب المهلك، ضد جماعة المؤمنين حتى بلغ أذاهم مبلغاً يذيب الصخر، ويفتت الجبال الراسيات، فصبروا على هذا الإبتلاء دون وهن، وكان الرسول صلى الله عليه وسلم في منعة من قومه، وحماية عمه أبى طالب، لا يصل إليه شيء يكرهه مما ينال أصحابه، ولم يكن يقدر على أن يمنعهم مما هم فيه من البلاء .

فرأى من حسن السياسة أن يبعد أصحابه عن مكة ليرتاحوا فترة من الزمن حتى يقضي الله بأمره، ولم يكن ذلك إلا بوحي من الله تعالى، فالقرآن كان قد بدأ يهيئ نفوس المسلمين لترك الوطن والأهل والمال في سبيل الله، بحيث لا تكون هذه الأشياء عقبة في سبيل نشر الدعوة وإقامة شعائرها، فقال الله تعالى:{يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ. كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ. وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفاً تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ. الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ. وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} [3] . وقال:{قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [4] .

بعد هذه التوجيهات والتلميحات قال الرسول صلى الله عليه وسلم لأصحابه:"لو خرجتم إلى أرض الحبشة فان بها ملكاً لا يظلم عنده أحد، وهي أرض صدق، حتى يجعل الله لكم فرجاً ومخرجاً مما أنتم فيه " [5] . فخرجت [6] عند ذلك جماعة من المسلمين في رجب من السنة الخامسة من البعثة إلى أرض الحبشة، فكانت أول هجرة في الإسلام، إلا أنهم- بعد ثلاثة أشهر رجعوا إلى مكة لما بلغهم من إسلام أهلها، حتى إذا دنوا منها، عرفوا عدم صحة ما بلغهم من إسلام هؤلاء، فلم يدخل فيها أحد منهم إلا بجوارٍ أو مستخفياً، وعاد بعضهم الآخر إلى الحبشة ثانية [7]

ثم إن هؤلاء العائدين إلى مكة، لم يلقوا من قريش إلا ما كانوا يواجهون من قبل من عنف وتعسف، فأذن لهم النبي صلى الله عليه وسلم بالخروج مرة ثانية إلى أرض الحبشة، فخرج [8] هذه المرة حوالي ثمانين رجلاً وبضع عشرة نسوة. بعد مقارنة الراويات في هذا الصدد يبدو أن جميع المهاجرين الذين أقاموا في الحبشة، يبلغ عددهم ثلاثة وثمانين رجلاً، وثماني عشرة نسوة، منهم إحدى عشرة امرأة قرشية، وسبع نسوة غير قرشية. ونزلوا جميعاً في جوار النجاشي، فكانوا في خير دار إلى خير جار، آمنين أحراراً على دينهم، ولم يخشوا ظلماً ولم يسمعوا مكروهاً، بل كان لهم عنده منزلة، وكان يرسل إليهم فيسألهم عما يريدون [9] .

ولم تكن الهجرة إلى الحبشة اعتباطاً أو فراراً كما يظنه بعض الكتّاب- مؤولاً ذلك إلى الفرار بالدين، ولكنها كما يبدو بعد إمعان النظر- وقعت بعد دراسة عميقة دقيقة قام بها الرسول صلى الله عليه وسلم بوحي من الله تعالى. وقد دل تحقق النتائج التي توقعها النبي صلى الله عليه وسلم لهذه الهجرة على مدى عمق تفكيره، وحسن تدبيره، وإداركه الأمور، واتخاذه أسلوباً حكيماً مواطئاً للظروف القائمة في نطاق وحي الله تعالى.

فالهجرة كانت ذات نتائج عظيمة، ولم تكن مجرد فرار بالدين مخافة الفتنة، أو طلباً للمأوى في الحبشة فحسب، أو لم تكن أسبابها ما قاله المستشرقون كذباً وافتراءً على الإسلام لإظهار ضعف أهله، والتشكيك في نوايا دعاته. وخلاصة أقوالهم: أن تلك الهجرة كانت للأسباب التالية:

أولاً: الهروب من الاضطهاد...

ثانياً: البعد عن خطر الارتداد.

ثالثاً: ممارسة النشاط التجاري.

رابعاً: السعي للحصول على مساعدة عسكرية من الأحباش.

خامساً: نشوء اختلاف شديد بين المسلمين آنذاك.

ولم يكن كل من خرجوا في هذه الهجرة فقراء، ليس لهم منعة ولا قوة، بل كان أكثرهم ذوي شرف ومكانة في قومهم، وأولى ثروة ومال، وكان لهم من عصبتهم ما يدفع الأذى عنهم إلى حد كبير أمثال: عثمان بن عفان، وابن عوف، وجعفر بن أبي طالب رضي الله عنهم ممن هم في الذروة من النسب، ولهم مكانة وجاه بين قريش. أما الموالي المستضعفون الذين لاقوا التعذيب فلم يهاجر منهم إلا قليل، وقد كانوا أحق بالهجرة والنجاة من غيرهم، فلماذا هاجر الأقوياء وبقي المستضعفون، إن كان الفرار هو الهدف من الهجرة؟… ولماذا هاجرت نساء من بين أشراف قريش كرقية بنت الرسول صلى الله عليه وسلم، وأم حبيبة بنت أبي سفيان، وأسماء بنت عميس رضي الله عنهن. ولم تتعرض إحداهن لأذى أو فتنة ؟ [10] .

وعلى هذا يبدو أن إيذاء قريش للمسلمين لم يكن هو وحده السبب للهجرة، بل كانت هناك عوامل أخرى سيأتي ذكرها.

وقد جعل الرسول صلى الله عليه وسلم هجرة المهاجرين إلى الحبشة مثل هجرة المهاجرين إلى المدينة التي لا تخفي أهميتها على أحد، حيث صرح بذلك حينما ذكرت له أسماء بنت عميس قال لها عمر: "سبقناكم بالهجرة فنحن أحق برسول الله عنكم". فقال صلى الله عليه وسلم: " ليس بأحق بي منكم، له ولأصحابه هجرة واحدة، ولكم أصحاب السفينة هجرتان " [11] .

ولنوجز الأسباب الظاهرة التي من أجلها أذن النبي صلى الله عليه وسلم للمسلمين بالهجرة، وخاصة إلى الحبشة، وذلك فيما يلي:

أولاً : اشتد تعذيب قريش على المسلمين، وطفحت كأس صبرهم، حتى جاءوا يسألون النبي عليه الصلاة والسلام:"متى يأتي نصر الله؟."فأذن لهم بالهجرة إلى الحبشة صوناً لدينهم، وحماية لهم من أذى قريش. وتلك سنة من الله شرعها لمن ضيق عليه إلى يوم القيامة، عند عجزه عن الظهور بدينه، إذا منعه أهل الباطل من العمل بها أو الدعوة إليه [12] .

ثانياً: أراد الرسول صلى الله عليه وسلم إنقاذ الدعوة من إجهاضها في أيامها الأولى، ذلك لأن المسلمين كانوا يتزايدون كل يوم، ولو بقوا كلهم بمكة، لشعرت قريش بخطرهم عليها، فتقوم بحرب استئصال لهم باسم الآلهة، وربما أيدهم العرب في ذلك [13] .

ثالثاً: يبدو أنه كان من الممكن أن يترتب على هجرتهم إثارة العاطفة الجياشة إزاء الأهل والأقرباء واستغلالها أحسن استغلال، فتراود قريش نفسها في أمر هؤلاء المهاجرين الذين تربطهم بهم رابطة الرحم، فقد تمتنع عن إيذائهم.

والحق أنه كان لذلك أثر كبير في قلوب القرشيين، فلم تبق دار أو أسرة إلا وتأثرت بهذا الحادث الأليم، إلا أن هذا التأثر كان مختلفاً من بيت إلى آخر، فمن هؤلاء من ازداد غيظاً على المسلمين فزاد في تعذيبهم ومنهم من شعر أنه من الظلم إجبار الناس على مفارقة الأهل والوطن، فرقت قلوبهم للمهاجرين، وأصبح ذلك سبباً إلى اعتناقهم الإسلام [14] .

ألا ترى لما خاب أمل الوفد المبعوث من قبل قريش إلى نجاشي الحبشة في اليوم الأول، قال عمرو بن العاص أحد العضوين للوفد:"والله لآتينه غداً عنهم بما أستأصل به خضراءهم". فقال صاحبه عبد الله بن أبى ربيعة:" لا تفعل فإن لهم أرحاماً وإن كانوا قد خالفونا" [15] . وإن في خبر زوجة عامر بن ربيعة مع عمر بن الخطاب لأبلغ دليل على الأسف الذي داخل بعض قلوب الكفار من مغادرة ذوي أهلهم وهجرتهم إلى الحبشة. وذلك أنه مر عمر بن الخطاب بأم عبد الله بن عامر وهى تستعد للرحيل إلى الحبشة، وكان زوجها قد خرج لقضاء بعض حاجاته، فقال لها عمر:"إنه للانطلاق يا أم عبد الله"، فردت عليه وذكرته بالأذى والبلاء والإهانات التي يتعرضون لها. وقالت:"نعم والله لنخرجن في أرض الله، آذيتونا وقهرتمونا حتى يجعل الله لنا فرجاً ومخرجاً "، فقال:"صحبكم الله". فأحست رقة في نبرات عمر لم تكن تعهدها من قبل وقد عرفت عنه قسوته على المسلمين، فلما عاد زوجها أخبرته بما بدا على عمر، وقالت:"يا أبا عبد الله لو رأيت عمر آنفاً ورقته وحزنه علينا"، قال:"أطمعت في إسلامه"، قالت: "نعم". قال:"فلا يسلم الذي رأيت حتى يسلم حمار الخطاب".

رابعاً: إن في خروجهم إلى الحبشة إشارة إلى حقيقة كبرى، وهى أن الدعوة الإسلامية لم تكن لتنحصر في مكة أو الجزيرة العربية أو أي بقعة خاصة في الأرض، بل إنها موجهة إلى جميع العالم، ولهذا لما وصل المهاجرون إلى أرض الحبشة لم يكونوا صامتين، أو قائمين بالشعائر في مجالسهم فقط، أو عاكفين في بيوتهم فحسب، بل أظهروا مظاهر الإسلام. ومن نتائج واقعهم هذا قدوم وفد النصارى إلى النبي صلى الله عليه وسلم في مكة، وإسلام النجاشي حتى أصبح داعياً إلى الإسلام، فكان عمرو بن العاص من الذين أسلموا على يديه، كل ذلك من نتائج جهود المسلمين المهاجرين وآثارها [16] .

خامساً : ومن عواملها: أخذ التجربة لنشر الدعوة في موطن جديد، مع الإبقاء على ضعفة المسلمين ويؤيد هذا القول أن الهجرة جاءت بعد أن لم يستجب للدعوة إلا قليل، ويشهد لهذا- أيضاً- ما سبقت الإشارة اليد من أنه لم يهاجر كل الضعفة المعذبين، إذ ما كل مستضعف كان يلوذ بالفرار والهجرة بما يدل عليه ما جرى لعثمان بن مظعون الذي كان في جوار من وليد بن المغيرة.

وذلك أنه لما رأى ما فيه أصحابه صلى الله عليه وسلم من البلاء. وهو يغدو ويروح في أمان من الوليد، فقال:"هذا نقص كبير في نفسي"، فرد إليه جواره. (أنظر: ابن هشام، السيرة 1 ص 386).

سادساً: وشيء آخر ذو بال يلمح من الهجرة إلى الحبشة، أملأ وهو الجانب الإعلامي لأمر الدعوة الإسلامية بحيث ينتشر عند العرب وغيرهم أمر هؤلاء القوم الذين أتوا النجاشي وظفروا بحمايته، من هم ؟ ولماذا جاءوا ؟ وبماذا جاءوا ؟ . وتتناقل الألسنة هذا الخبر من مكان إلى آخر ، فيصبح ذلك بمثابة الإعلام الناجح عن وجود هذه الدعوة الإسلامية فيترتب على ذلك انتشارها في أماكن مختلفة ، وهذا كسب عظيم .

وهذا الأمر زاد من قلق قريش، فقد أشاعت هذه الهجرة في أهل مكة جواً من الخوف وزلزلة في القلوب، حتى ترك رجال قريش حيارى لا يدرون ماذا يفعلون ؟.

لقد أحس الملأ من قريش أن الزمام أخذ يفلت منهم، وأن هؤلاء الذين احتموا بأرض الحبشة من المسلمين سيكونون- بلا ريب- دعاية حسنة لدعوة الإسلام، فليس يبعد أن يتأثر الأحباش بدعوتهم فيسلموا، وينتشر الإسلام، فيصير المسلمون قوة وكثرة، وتصبح لهم قاعدة إسلامية هناك، ولقد أسقط في يد قريش عندما رجع رسولاها من عند النجاشي بدون جدوى ففي هذا الجو الغاضب الحائر قرروا أن يقاطعوا بنى هاشم وبني عبد المطلب بالصحيفة الظالمة.

يقول أمين دويدار: "كانت هواجس الخوف من هجرة المسلمين إلى الحبشة تقلق بال قريش، وتزعج أمنها واستقرارها ، حتى تركتها في اضطراب دائم، وبلبلة مستمرة، وأغلقت منافذ التفكير على ذوى الرأي فيها، وحرمتهم التوفيق في كل ما كانوا يأتون، ويدعون من الأمر، فكانوا يقدمون على شيء يظنون أن فيه النيل من رسول الله صلى الله عليه وسلم والصد عن سبيله، فينقلب عملهم خيراً له وشراً عليهم" [17] .

والحقيقة أن هذه الصحيفة كانت دعاية لصالح المسلمين بين الوافدين إلى مكة وتبين الناس ظلم قريش وعدوانها حتى أدى ذلك إلى شعورها بالخزي .

وها أذكر الآن بعض الأسباب التي اختار النبي صلى الله عليه وسلم أرض الحبشة لتكون هي المهجر الأول للمسلمين فيما يلي :

أولاً : اختارها لعدم وجود قبائل عربية مستقرة فيها ، فتتمكن قريش عن طريقها من النيل من المسلمين وتكون الهجرة سبباً في إثارة المتاعب في وجوه المهاجرين ، أما الجزيرة العربية – إذ ذاك –فلم تكن مهيأة للهجرة إليها ، بل ربما كان من المحقق أن تجامل قريشاً لمكانتها وعظمتها لديهم، بسبب بدانتها البيت وسيادتها الدينية وكونها من ولد إسماعيل .

أما العراق والشام فكان يعوزهما الاستقرار السياسي ، إذ كانت الحروب والاضطرابات مشتعلة فيها، فالهجرة إليهما لا تحقق الغرض المقصود، بل إنها تكون أشد خطراً من الإقامة في مكة نفسها، فضلاً عن أنه كانت هناك بينها وبين قريش علاقات تجارية قديمة وغير تجارية مما يجعل العراق والشام تبادران إلى إجابة مطالب قريش، كذلك كان دولة الفرس قائمة وما كانت تدين بدين سماوي، فما كانت الهجرة كذلك تصلح لديهم.

كل ذلك يدل على أن الهجرة إلى هذه الجهات كانت أمراً غير مأمون العواقب، ثم إن المهاجرين لا يمكنهم اختراق شبه جزيرة العرب إلى هذه الجهات النائية دون التعرض للقرشيين وحلفائهم [18] .

ثانياً : كان ملك الحبشة أصحمة النجاشي عالماً بالتوراة والإنجيل، ومعروفاً بحب العدل وتحري الحق، ولم يكن يخشى لديه ظلم أحد- كما قال عنه النبي صلى الله عليه وسلم:"لا يظلم عنده أحد". وقد كان أهل مكة يعرفونه لصلاتهم التجارية بالحبشة.

ثالثاً : أنهم كانوا على شيء من دين المسيح عليه السلام، وهم أقرب مودة وأقل عداوة من اليهود والمشركين وغيرهم، وقد أشار القرآن الكريم إلى هذا الود فقال تعالى:{ لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ، وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [19] .

رابعاً : لجوء المسلمين المهاجرين إلى أرض آمنة، يجدون فيها الراحة والحماية- الأمر الذي يشجع أهل مكة الخائفين من اعتناق الدين الإسلامي أن يعتنقوه ويلحقوا بهؤلاء المهاجرين.

وبعد هذه الدراسة يبدو- في الحقيقة- أن هجرة المسلمين إلى الحبشة لم تكن لغرض دنيوي ولا اقتصادي ولا عسكري ، ولم تكن لجوءً سياسياً بحتاً، بل أنها كانت بمثابة أسلوب من أساليب الدعوة التي اتخذها الرسول صلى الله عليه وسلم بحيث كانت لها فوائد جمة وكانت نقلة كبرى، وانقلاباً خطيراً في محيط المجتمع الذي يعيش فيه المسلمون في مكة المكرمة.

هكذا كان حكام المسلمين

يروي التاريخ أن عمر بن الخطاب رضي الله عنه. كان يجتاز الطريق يوماً ومعه الجارود العبدي فإذا امرأة تناديه وتقول:"رويدك عمر حتى أكلمك كلمات قليلة "، ويلتفت عمر وراءه ثم يقف حتى تبلغه المرأة. فتقول له وهو مصغ مبتسم: "يا عمر عهدي بك وأنت تسمى عميراً تصارع الفتيان في سوق عكاظ فلم تذهب الأيام حتى سميت عمر، ثم لم تذهب الأيام حتى سميت أمير المؤمنين، فاتق الله في الرعية واعلم أن من خاف الموت خشي الفوت". فقال لها الجارود العبدي: لقد اجترأت على أمير المؤمنين ". فجذبه عمر من يده وهو يقول:" دعها فإنك لا تعرفها هذه خولة بنت حكيم التي سمع الله قولها من فوق سبع سماوات وهي تجادل رسول الله في زوجها وتشتكى إلى الله. فعمر والله حري أن يسمع كلامها ".

[1] البخاري: الجامع الصحيح كتاب الأدب باب ما جاء في قول الرجل (ويلك) جـ 1 ص 551 رقم الحديث (9165) ومسلم الجامع الصحيح، كتاب الإمارة، باب المبايعة بعد فتح مكة على الإسلام والجهاد والخير جـ 13 ص 9 .

[2] البخاري : الجامع الصحيح كتاب الجهاد. باب وجوب النفير جـ 6 ص 37، رقم الحديث (3835) ومسلم. المرجع السابق ص 8 .

[3] انظر : الطبري : جامع البيان جـ 21 ص7 , والقرطبي :جامع أحكام القرآن جـ 13ص357 وابن كثير: تفسير القرآن العظيم جـ 3ص 419، والألوسي: روح المعاني جـ 21 ص 9 ، والشوكاني: فتح القدير جـ 4 ص 210 وصديق حسن خان: فتح البيان جـ 7 ص 223 .

[4] انظر: الطبري: جامع ا لبيان جـ 23 ص 130 ، وابن كثير: تفسير القرآن العظيم جـ 4 ص 47، وسيد قطب: في ظلال القرآن جـ 5 ص 3043، والمودودي: تفهيم القرآن جـ 4 ص 363 .

[5] ابن إسحاق: السيرة ص 194 .

[6] انظر: ابن الأثير: الكامل جـ 2ص 77 ، وابن سعد :الطبقات جـ1 ص 204، وابن كثير : السيرة جـ2 ص3 ،و شبلي النعماني السيرة :جـ1 ص 273 ، والمودودي : السيرة جـ 2 ص 567 .

[7] أنظر: ابن هشام، السيرة جـ 1 ص 382، وابن سعد، الطبقات جـ1ص203-206 ،وابن الأثير ، الكامل جـ2 ص 77 .

[8] ذلك في بداية السنة السادسة من النبوة .أنظر: المودودي، السيرة جـ2 ص 581.

[9] اليعقوبي: التاريخ جـ 2 ص 29 .

[10] أنظر عبد الرؤوف شلبي: الدعوة الإسلامية في عهدها المكي ص 337. .

[11] البخاري: الجامع الصحيح، كتاب المغازي باب غزوة خيبر رقم الحديث(4230- 4231) جـ 7 ص 485، ومسلم: الجامع الصحيح، كتاب فضائل الصحابة، باب فضائل جعفر وأسماء وأهل السفينة جـ 16 ص 65 .

[12] انظر: عبد العزيز بن راشد، أصول السيرة المحمدية ص 44 وظافر القاسمي: نظام الحكم في الشريعة ص 28 .

[13] أنظر: محمد رواس قلعة جي: التفسير السياسي للسيرة ص 66 .

[14] أنظر: جلال مظهر، محمد رسول الله سيرته وأثره في الحضارة ص 64 ، المودودي: السيرة جـ 3 ص 586، وأمين أحسن الإصلاحي: الدعوة إلى دين الله وأساليبها ص 215، والدكتور علي حسني الخربطلي: الرسول في المدينة ص 81 .

[15 ] ابن هشام: السيرة جـ 1ص 349 ، وابن كثير: البداية والنهاية جـ 3 ص74 .

[16 ] انظر: يحيى بن أبي بكر العامري بهجة المحافل جـ 1ص 326 ، ومحمد إسماعيل إبراهيم: سيرة الرسول صلى الله عليه وسلم ص 80 وعطية محمد سالم: معالم على طريق الهجرة ص 18 .

[17] صور من حياة الرسول صلى الله عليه وسلم ص 162 .

[18] انظر : أحمد عز الدين عبد الله خلف الله : السيرة المحمدية الخالدة جـ 1 ص 176-177 ، وعلي حسني الخربطلي: الرسول في المدينة ص 19 .

[19] قد ذهب أهل التفاسير أنها نزلت في حق النجاشي، انظر : الطبري: جامع البيان جـ 7ص ، والقرطبي: الجامع لأحكام القرآن جـ 6 ص 255 ، وابن كثير: تفسير القرآن العظيم جـ 2 ص 85 .


 العدد 59 - مُوجَز لتاريخ القدس حَتى الفتح الإسلاَمي

مُوجَز لتاريخ القدس حَتى الفتح الإسلاَمي

للدكتور شفيق جاسر أحمد محمود

أستاذ مساعد بكلية الدعوة وأصول الدين

بنى اليبوسيون- وهم عرب كنعانيون- مدينة القدس قبل الميلاد بحوالي ثلاثة آلاف سنة، وأحاطوها بالأسوار مما زاد في منعتها [1] 1. وقد كانت القدس في ذلك العهد على طريق تربط مصر ببلاد الشام، تبدأ من بحيرة التمساح، مارة بسيناء، وبئر السبع، والخليل، و بيت لحم، والقدس، والجيب، وبيتين، ونابلس، وتعنك، حيث تلتقي في مجدّو مع الطريق الرئيسية الساحلية، التي تصل بين مصر وبلاد الشام، وكانت تتصل مع ساحل البحر الأبيض المتوسط عن طريق الجيب، بيت عور التحتا، يالو، أبو شوشة، عاقر، وتتصل بالغور عن طريق مخماس، أريحا.

والقدس من أقدم مدن الأرض، وهى أقدم من بابل ونينوى، وليس أقدم منها إلا (اون) أو (ايوتو) [2] أولى عواصم مصر في فجر التاريخ و(منف) أو(ممفيس) ثاني عواصم مصر التي أنشئت حوالي سنة 3450 قبل الميلاد [3] .

لقد بنيت منازل القدس من الحجارة، وكانت منازل صغيرة، يتألف المنزل منها من طبقة واحدة، له في وسطه باحـة، وحـولها الغرف.، والمدخل في صدر الباحة، وأحياناًَ يكون في وسطها بئر تتجمع فيه مياه الأمطار.

وكانوا يأخذون حجـارة البناء من الأحجـار الكلسية البيضاء لليونتها، وسهولة نحتها. ولوجود هذه الأحجار في أعماق الصخور [4] ، تمكن اليبوسيون من حفر الأحواض والأنفاق الكثيرة، مما كان له شأن في تاريخ المدينة. وقد قدرت مساحة المدينة آنذاك ما بين ستة عشر إلى ثمانية عشر فداناً [5] .

كان أهل القدس في البداية يكتفون بمياه الأمطار، ولما كثر عددهم استفادوا من مياه عين أم الدراج. ولذلك بنوا حوالي عام ألفـين قبل الميلاد نفقاًَ [6] يصل بين المدينة وهذه العين، يسهل وصول السقاة للعين، ويفيدهم أثناء الحصار. والنفق المذكور هو أقدم ما عثر عليه من ذكر لطريقة الحصول على المياه من العيون والآبار المجاورة للمدينة.

وكان ملكي صادق [7] ملك اليبوسيين ورئيسهم الديني من الموحدين، لذلك تكون مدينة القدس أقدم بقعة في الأرض آمنت بالله الواحد، ونبتت فيها فكرة التوحيد كما نسب إليه أنـه مؤسس القدس [8] التي كانت قبل ذلـك صحراء بين أودية،وجبال، فنزل ملكي صادق بكهف من جبـالها للعبـادة، واشتهر أمره، فجاءه ملوك الأرض الذين كانوا بالقرب من القدس، وكـانوا اثني عشر ملكاً، فسمعوا منه، وساعدوه بالأموال على إقامة مدينة القدس، ثم عينوا ملكاً عليهم وسموه( أبا الملوك) [9] .

وقـال مؤلفوا قاموس الكتاب المقدس: "والظاهر أنه أي- ملكي صادق- كان محافظاً على سنة اللّه بين شعب وثني، ولذلك كانت له الأسبقية على إبراهيم وعلى الكهنة الذين تسلسلوا منه " [10] .

وقد كان ملكي صادق قد اتخذ بقعة الحرم الشريف معبداً له يقدم ذبائحه على موضع الصخـرة المشرفـة [11] . وبذلك يكون العرب الكنعانيون أقدم من قدس هذه البقعة وتعبد فيها، وذلك قبل أن يقوم سليمان بن داود ببناء هيكله بما يقرب من ألف سنة [12] .

وهذا يفسر لنا ما أثبتته الحفريات وذكره المحدثون من أن بناء سليمان كان على أساس قديم، فقال صاحب الأنسب:"وهـذه الأقـوال تدل على أن بناء داود وسليمان إياه إنما كان على أساس قديم، لا أنهما المؤسسان له بل مجددان " [13] . كما ذكر كعب الأحبار- الذي كان من علماء اليهود ثم أسلم- "إن سليمان بنى هيكل بيت المقدس على أساس قديم " [14] .

هذا وقد خضعت القدس للمصرين في النصف الأول من القرن السادس عشر قبل الميلاد، عنـدما طردوا الهكسـوس من بلادهم. وفى عهد امنحتب الثالث سنة 1411- 1375 ق. م تعرضت المدن الفلسطينية إلى غارات البدو( الخابيرى). وفى عهد امنحتب الرابـع (أخناتون) 1375- 1358 ق. م، تمكن الخابير ومن بسط نفوذهم على معظم مدن فلسطين مما اضطر عبدي خيبا الوالي المصري على القدس أن يناشد أخناتون المساعدة على صدهم، ولكنه لم يتمكن، فزال الحكم المصـري عنها، ولم يعـد إلا في عهد سيتي الأول سنة 1317- 1301 ق. م [15] .

لقد هاجم بنـو إسرائيل فلسطـين في القرن الثاني عشر قبل الميلاد، وأطلقوا اسم( يبوس) على مدينة القدس، نسبة لاسم زعيم القبيلة الكنعانية العربية التي كانت بها منـذ القدم. وكـان أصحابها اليبوسيون قد سموها أوروسالم أي مدينة إله السلام، وحرف المصريون اسمها إلى يوشامام. وقد دخل سيدنا داود مدينة القدس سنة 997 ق. م، وقيل سنـة1000 ق. م وحـاول إزالة طابعها اليبوسى، وسمى المدينة باسمه (مدينة داود)، وبنى بها قصراً وحصوناً، وقد بقي بها بعض سكانها الكنعانيون ولم يغادروها. ثم خلفه ابنه سليمان بن داود، الذي ولد ونشأ فيها، وكانت مدة ملكه أربعين سنة من سنة 963- 923 ق. م. وبنى فيها هيكله على المكان الذي كان يتعبد فيه ملكي صادق. ولكن هذا المعبد لم يكن لجميع بنى إسرائيل إلا في عهد سليمان، ثم أصبح بعده معبداً لأقلية منهم في عهد ولده وخليفته رحيعام، حيث انقسمت الدولة في عهده إلى مملكة يهوذا في الجنوب ومملكة إسرائيل في الشـمال وعـاصمتها شكيم (نابلس) وقد عاشت قرنين حتى قضى عليها سرجون الثاني الأشوري وسبى 25 ألفاً من سكانها وهدم السامرة (شكيم، نابلس) وأحل السحرة الذين أتى بهم من العراق أحلهم محل سكانها، وهذا يؤكد على أن القدس لم تكن عاصمة للدولة الموحدة إلا لمدة ثلاثة وسبعين سنة فقط.

وفى عهد رحيعام أطلق اسم أورشليم على القدس، بدلاً من (مدينة داود) وذكرت بهذا الإسم لأول مرة في سفر يشـوع [16] في الإصحاح العاشر. وأصبحت القدس عاصمة للمملكـة اليهوديـة التي حكمها عشرون ملكاً في 337 سنة، عم حكمهم الشر والثورات والحـروب ومـات أكثر من نصفهم قتلاً بأيـدي قومهم أو كان ألعوبـة بأيدي المصريين والعراقيين. وكانت هذه المملكة صغيرة المساحة حتى أن المسافر يستطيع أن يجتاز أي طرف منها في يوم واحد [17] .

وفى نهاية عهدهم، في زمن (صدقيا بن يوشيا) 597- 586 ق. م تمرد صدقيا على سيده بختنصر، فحاصر بختنصر القدس واحتلها واخذ صدقيا أسيراً وأحرق الهيكل وأسر آلاف السكان، وقد جعل القدس أكواماً من الأنقاض وانتهت أسرة داود. ولكن كورشى الفارسى تمكن من الاستيلاء على بابـل سنة 539 ق. م ثم فتح بلاد الشام، وأعاد بعض اليهود إلى القدس، بتأثير من زوجته استز [18] التي كانت من أصل يهودي، فعاد بعضهم بقيادة زربابل [19] سنة 538، وأخذ اليهود في تعمير القدس وبناء هيكل جديد باسم هيكل زربابل سنة 515 ق. م وقـد بقي هذا الهيكل حتى سنة 20 ق. م عندما بدأ هيرودوس الكبير في بناء الهيكل الجديد. وقد بقيت القدس تحت الحكم الفارسى حتى احتلها الإسكندر المكدوني [20] سنة 332 ق. م.

القدس في العهد اليوناني 332-63 ق. م والروماني 63 ق. م- 638 م:

استـولى الإسكنـدر المكـدوني على القدس سنـة 332 ق. م. فاستقبله اليهود بالترحاب وتناسـوا فضـل الفرس عليهم كعـادتهم في نكـران الجميـل. لذلك لم يصب الاسكندر المدينة بسوء، وبعد موته سنة 332 ق. م خضعت القدس للبطالسة في مصر ثم للسلوقيين في سوريـا سنـة 198 ق. م. وقـد عمتها خلال حكم اليونان فتق وقلاقل حتى احتلهـا الرومان سنة 63 ق. م على يد بومبى، وأصبحت جزءا من الإمبراطورية الرومـانية. وفي عام 40 ق. م استولى الفرس على القدس مرة أخرى؟ ولكن الرومان استردوهـا عام 38 ق. م وعينـوا هيرودوس الأدومي ملكاً عليها سنة37 ق. م، ثم رجم هذا الهيكـل في زمن اغريباس الثاني سنة 64 م. ثم هدم على يد تبطس الروماني سنة 70 م. الذي بنى القصر الملكي المعروف اليوم بالقلعة، كما بنى سوراًَ حول القدس، وفي أواخـر أيامه أي هيرودس ولـد السيـد المسيح. ومن أشهر الولاة الرومان على القدر بيلاطس البنطى 26- 36 م. الذي حدثت في عهده حوادث السيد المسيح .

موقف اليهود من المسيحية :

عندما بلغ السيد المسيح الثلاثين من عمره، أخذ يتجول في فلسطين مبشراً برسالته، وأخذت تعاليمه بالانتشار، فأغاظ ذلك زعماء اليهود، وكانت أن صب السيد المسيح غضبه على كهنة الهيكل. فقد جاء في إنجيل لوقا 19/45-47 (ولما دخل الهيكل ابتـدأ يخرج الذين يبيعون ويشترون فيه قائلاً لهم: مكتـوب أن بيتي للصـلاة، وأنتم جعلتموه مغارة لصوص). لذلك قاومه الكهنة وسادة اليهود، وحرضوا عليه السلطة الرومانية وقررت مجالس اليهود الدينية الحكم عليه بالموت، وطالبوا الرومان بتنفيذ هذا الحكم. وجاءوا به إلى بيلاطس لمحاكمته، وبعد المحاكمة اعترف بيلاطس ببراءته، فقامت قيامة اليهود، ونادوا:"اصلبه، اصلبـه، دمه علينا وعلى أولادنا"فاضطر بيلاطس للاستجابة لطلبهم.

وفي زمن بيلاطس عبدت الطـرق بين القدس وقيسارية وأريحا، وسحبت إليها مياه العروب. وفى سنـة 66 م، حدث في القدس عصيان وشغب، فقام فاسبيانوس وابنه تيطس في محاربة اليهود، ودخل تيطس القدس عام 70 م، وأعمل النهب والحرق والقتل، وأحرق المعبد الذي بناه هيرودوس، حتى لم يبق حجر على حجر، وبيع كثير من الأسرى عبيداًَ. وخلد الرومان نصرهم على اليهود بالعبارة اللاتينية المشهورة، التي ينادى بها عند إحراز نصر [21] ، (هب: هب: هورا). وهى مختصر عبارة (هيروسوليما إست برديتا) أي سقطت أورشليم، (الآن سقطت أورشليم) [22] .

لقد جاء تدمير القدس على يد تيطس وفقاً لتحذير المسيح:"ثم خرج يسوع ومضى من الهيكل، فتقدم تلاميذه لكي يروه أبنية الهيكل، فقال لهم يسوع: ما تنتظرون! الحق أقول لكم إنه لا يترك ههنا حجر على حجر لا ينقض " [23] .

وقـد بقيت القـدس خرابـاًَ مدة طويلة، ليس بها إلا حامية رومانية ولكن بقايا اليهود ثاروا سنة 115 م ثم ثاروا سنة 132 م. وتمكنوا من استرداد القدس، إلا أن الإمبراطور هيدريان تمكن سنة 135 م من إخماد ثورتهم، ونكل بهم، ودمر القدس، وحرق موقعها، وقتل وسبى عدداً كبـيراً من اليهـود، ومنعهم من السكن فيها والدنو منها. وسمح للمسيحيين- ممن ليسوا من أصل يهودي- بالإقامة بها. وسمى المدينة (إيليا كابيتولينا) [24] وهي مشتقة من اسم أسرة هدبيان المدعوة (إيليا).

وقـد ذكر ابن البطريق [25] تدمير هيدريان للقدس، وأشار إلى أنه كان آخر خراب للقـدس، فهرب اليهـود إلى مصر، وإلى الجبال والغور، وتشتتوا في أنحاء العالم. وأمر هيدريان ألا يسكن القدس يهودي، وأن يقتل اليهود ويستأصل جنسهم، وأن يسكنها اليونانيون فقط.

بهذا يكون الرومان قد دمروا القدس مرتين: الأولى سنة 70 م على يد تيطس، والثانية على يد هدريان سنة 135 م، وبعد ذلك انقطع تواجد اليهود في القدس لمدة ألف سنة، لم يسكنها يهودي واحـد. وخـلال خمسة قرون أخرى تلتها لم يكن بالقدس أكثر من خمسين يهودياً [26] .

هذا وقـد بنى هيدريان هيكلاً للمشتري على أنقاض هيكل هيرودوس، كما بنى سوراً للقـدس [27] ، ولما اعتنق الإمبراطور قسطنطين 306- 337 م المسيحية، جعلها الديانة الرسمية للدولة. وجاءت والدته هيلانه إلى القدس للبحث عن مواقع الحوادث المهمة التي حدثت للمسيحيين، ولبناء كنائس تذكاراً لهذه الحوادث. فأمرت بهدم تمثال المشتري، وقامت ببناء كنيسة القيامة سنة 335 م [28] . ومنذ ذلك التاريخ أخذ الحجاج المسيحيون يزورون القبر المقدس داخل كنيسة القيامة. وسمح قسطنطين لليهود بزيارة القدس مرة واحدة في السنة، و أعاد إليها اسم أورشليم سنة 332، إلا أن اسم إيليا بقي معروفاً.

وعندما انقسم الرومان سنـة 395 م إلى قسمين، كانت فلسطين تابعة للدولة الشرقية، وكانت القدس ضمن محافظة فلسطين التي كانت عاصمتها قيسارية [29] . وساد الهدوء القدس ما بين 135 م- 614 م، حين غزتها جيوش الفرس المؤيدة بخمسة وعشرين ألف يهودي ، فأحرقت كنيسة القيامة، ونهبت وهدمت الأديرة والكنائس في كل فلسطين، وكان لليهود اليد الطولى في النهب والدمار والفتن، وقدر عدد القتلى المسيحيين في القدس بأكثر من ستين ألفاً، ودفن خمسة آلاف منهم في ماملا [30] .

ولكن هرقل الرومي انتصر على الفرس سنة 627 م. واحتفل في القدس في الرابع عشر من أيلول سنة 628 م برفع الصليب الذي كان قد استعاده من الفرس. ولا زال المسيحيون في مختلف أنحاء الشام يعيدون عيد الصليب في الرابع عشر من أيلول من كل عام [31] .

ولم يطل احتفاظ الروم هذه المرة بالمدينة المقدسة حيث فتحها المسلمون في السنة الخامسة عشرة للهجرة سنة 638 م فأصبحت منذ ذلك التاريخ مدينة إسلامية وطوال تاريخ القدس هذا لم ينقطع تواجد أحفاد اليبوسيين فيها وفي ما حولها سواء في العهد الوثني أو اليهودي أو النصراني، بل أنهم كانوا جلة سكانها لأن الآخرين كانوا محتلين طارئين عليها.

المراجع:

1- ابن البطريق: اوثيشوس الإسكندري المتوفى سنة 328 هـ، التاريخ المجموع على التحقيق والتصديق، بيروت 1904 م.

2- ابن العبري غريغورس، أبو الفرج بن هارون المولود سنة 623 هـ: تاريخ مختصر الدول. بيروت 1958 م.

3- جورج يوسف: قاموس الكتاب المقدس. بيروت 1894 م.

4- حتى فيليب: تاريخ العرب، ترجمة محمد مبروك نافع، بيروت 1957 م.

5- خليل طوطح ورفيقه: تاريخ القدس ودليلها، القدس، بدون تاريخ.

6- الدباغ، مصطفى مراد: بلادنا فلسطـين، جـ 9، قسم 2. بيروت 1975 م.

7- العابدي، محمود: مأساة بيت المقدس، القاهرة 1972 م.

8- عارف العارف: أوراق عارف العارف، المجموعة التاسعة.

9- فؤاد حسن علي: الأدب العبري، القاهرة 1963.

15- قاموس الكتاب المقدس، صدر عن مجمع الكنائس في الشرق الأدنى. بيروت 1971 .

11- الكتاب المقدس، بيروت 1963.

12- مجير الدين الحنبلي، عبد الرحمن بن محمد عبد الرحمن بن محمد العليمي المقدسي (810- 927 هـ)، الأنس الجـليل بتاريخ القدس والخليل، عمان 1977 م.

13- الأب مرمرجي الدومنيكاني: بلدانية فلسطين، القدس، بدون تاريخ.

[1] أثبتت الحفريات الحديثة، وجود سور يمكن إرجاعه إلى سنة 1800 ق. م، وهو السور اليبوسي الذي وقف في وجه الغزو الإسرائيلي.

انظر الدباغ: بلادنا فلسطين ، جـ 9، قسم 2. والعابدي: مأساة بيت المقدس، ص 169 و 170.

[2] موقعها اليوم يعرف باسم (هليوبوليس) شمال القاهرة، سماها العرب( عين شمس).

انظر الدباغ: بلادنا فلسطين، جـ 9، قسم 2، ص 24.

[3] موقعها اليوم(البدرشين) و( ميت رهينه )، على مسافة 22 كيلومتراً إلى الجنوب من القاهرة.

انظر الدباغ: بلادنا فلسطين، جـ 9، قسم 2، ص 24.

[4] الدباغ، بلادنا فلسطين قسم 2، ص 24.

[5] الفدان يساوى 4. ر. من الهكتار، ويساوى 4 دونمات، والدونم يساوى 1000 متر مربع.

[6] قامـوس الكتـاب المقـدس، 1/ 279، (جلب المـاء لبيت المقـدس شكـل قديم جرب الحصول عليه اليبوسيون، والنبي سليمان، والملك حزقيا، وبيلاطس الروماني، وهـير ودوس الكبير الادومى ).

[7] ملكي صادق: اسم كنعاني معناه (ملك البر وسيد العدل).

انظر الدباغ: بلادنا فلسطين، جـ9 قسم 2، ص 25.

[8] ابن العربي، تاريخ مختصر الدول، ص 14

[9] مجير الدين: الأنس الجليل بتاريخ القدس والخليل، ص 6.

[10] جورج يوسف: قاموس الكتاب المقدس، جـ2 ص 922.

[11] الدباغ: بلادنا فلسطين، جـ9، قسم 2، ص 26.

[12] جورج يوسف: قامـوس الكتـاب المقـدس، 1/ 174 (والمذابـح كانت مست في الأعصر الخالية، وكانت معروفة منذ فجر التاريخ، والمذبح: هو المكان المرتفع والمختص بتقديم الذبائح، بقصد الاستعانة بالله، وتقديم الشكر).

[13] مجير الدين، الأنس الجليل بتاريخ القدس والخليل، ص 5.

[14] الدباغ: بلادنا فلسطين، جـ9، قسم 2، ص 27.

[15] المصدر السابق.

[16] المصدر السابق، ص 40.

[17] نفسه.

[18] استز: من أحفاد يهوياقيم، الملك الثامن عشر، من ملوك المملكة اليهودية.

انظر: قاموس الكتاب المقدس،جـ2 ص 53

[19] زريابل: أخ الملكة استز، عينه كورش والياً على البلاد.

انظر: جورج بوست: قاموس الكتاب المقدس، جـ 9 ص 53.

[20] المصدر السابق، ص 54.

[21] فؤاد حسن علي: الأدب العبري، ص 104.

Hep:Hep:Hora

[22]

Herosolyma est perdita

[23] إنجيل متى: 1/24، 2.

( Alia-capitolina ) Alia – capitolina [24]

[25] ابن البطريق: التاريخ المجموع على التحقيق والتصديق.

[26] أوراق عارف العارف، المجموعة التاسعة، ص 79.

انظر الدباغ، جـ9 قسم 2، ص 71.

[27] جورج بوست: قاموس الكتاب المقدس، جـ ا، ص 134.

[28] خليل طوطح وزميله: تاريخ القدس ودليلها، ص 19.

[29] الدباغ: بلادنا فلسطين، جـ 9، قسم 2، ص 76.

[30] الأب مرمرجي الدومنيكاني: بلدانية فلسطين، ص 203.

[31] حتى فيليب: تاريخ العرب، ترجمة محمد مبروك نافع، جـ 2، ص 3 (وقيل أن أساس هذا الاحتفال كان عام 326 م، عندما وجـدت هيلانة الصليب المقدس المدفون بالأرض، فأعلنت النبأ لابنها الإمبراطور قسطنطين عن طريق إيقاد المشاعل.


 العدد 59 - يوسف بن تاشفين

يوسف بن تاشفين في الأندلس
للشيخ إبراهيم محمد حسن الجمل
المعهد الثانوي بالجامعة الإسلامية
أطلق العرب اسمم (الأندلس) على الجزء الجنوبي من شبه جزيرة (أيبريا) الواقعة في الجنوب الغربي من قارة أوربا، والتي تسمى الآن ( أسبانيا).
وكانت الأندلس تمتد إلى الشمال من الوادي الكبير، والى الجنوب والشرق منه حتى بحر الروم (البحر الأبيض المتوسط) تجاه بلاد المغرب الأقصى حيث يفصلها عن قارة أفريقيه بحر الزقاق (مضيق جبل طارق).
و إطلاق العرب اسم الأندلس مأخوذ عن قبائل الفندال الذين طردوا الرومان، وأسسوا على نهر الوادي الكبير مملكة سموها باسمهم (الفندال) ومنها جاءت كلمة فندلس التي نطق بها العرب (أندلس) و أطلقوها على هذه البلاد.
كان العرب يتطلعون إلى فتح بلاد الأندلس منذ خلافة معاوية بن أبى سفيان إلى أن ولى عقبة بن نافع بلاد البربر(شمال افريقيه) وأسس مدينة القيروان، وأخذ يتوغل في الفتح حتى وصل إلى بحر الظلمات (المحيط).
ولم يستسلم البربر بسهولة فقد ظل المسلمون يقاتلون ما يقرب من نصف قرن ولم يخضعوا إلا بعد أن فهموا مبادئ الدين الإسلامي، وعرفوا أن المسلمين ليسوا قوماً مستعمرين، و إنما هم أصحاب عقيدة ومبادئ ثم لم يلبثوا أن اعتنقوا الإسلام، واطمأنوا إلى العرب، وأصبحوا أمة واحدة.
وفى عام 91 ه أمر الوالي موسى بن نصير قائده طارق بن زياد أن يكوّن جيشاً من العرب والبربر، وأن يتجه بهم إلى الأندلس، فاستعد هو ومن معه، واخترقوا بحر الزقاق، ونزلوا على صخرة هناك سميت بعد ذلك بجبل طارق، وما زال بسكان البلاد (القوط) حتى هزمهم، وقتل ملكهم لذريق. ومنذ ذلك الحين دانت البلاد للمسلمين، واستولوا عليها شيئاً فشيئاً، والمسلمون يتقدمون في فتوحاتهم حتى اخترقوا جبال البرانس من الشرق إلى بلاد الغال (فرنسا الجنوبية) ووصلوا إلى مدينة بردو ونهر الرُّون.
وما أن استقر المسلمون في هذه البلاد حتى نزح العرب من كل قبيلة، وهاجر إليها كثير من أهل المدن في شرق البلاد وغربها، واتصل كل هؤلاء بسكان البلاد الأصليين من قوط وغيرهم، وقد أسلم كثير منهم من مسيحيين ويهود، فصاروا مجتمعاً واحداً، ترفرف عليه المحبة والصداقة والأخوة، فاندمج بعضهم في بعض بالتزاوج والمصاهرة، فنشأ جيل جديد يجري في عروقه الدم العربي، ويتصف بصفات العرب من غيرة وكرامة وصفاء في القريحة فامتازوا بدقة الإِدراك، وسعة الخيال، وقوة الفكر، فكان شعباً جديداً، ألبسه الإسلام ثوباً جديداً.
ولقد حكم هذه البلاد بعد الفتح أكثر من عشرين أميراً من الأمويين، فتوغلوا في البلاد، وامتد سلطانهم عليها، ولم يدخروا وسعهم في إسعادها، ومحاولة أن يجعلوا منها جنة الله في أرضه.
ثم أتى عبد الرحمن الداخل بن معاوية بن هشام بن عبد الملك من الشرق، واستولى على البلاد، واستتب له الأمر عام 141ه، وجعل عاصمة ملكه قرطبة، وأسس بها دولة بني أمية التي زالت من المشرق بعد أن قوضها العباسيون.
كانت أعظم دول العرب هناك، وعصرها أزهى عصور الحضارة الإِسلامية بالأندلس وقد حكمها في هذه المدة من بني أمية تسع عشرة خليفة، وكان من أعظم الخلفاء عبد الرحمن الثالث الذي حكم الأندلس من عام 300 إلى 350ه.
وهكذا فقد تولى حكمها خلفاء أمويون امتازوا بكل ما يمتاز به القادة من ذكاء وعلم وخبرة ومعرفة وبطولة، وكانوا دائماً في جهاد وعلى أهبة واستعداد للقاء الأعداء في خارج البلاد وداخلها، فكانوا موضع إعجاب وتكريم واحترام غزير المسلمين.
كان المسلمون يعيشون في سعادة وهناء، فالخير لا ينقطع، ولا يقل بل يكثر ويزيد على مر السنين والأيام، ثم انقطع الناس عن تعاليم الدين، وانشغلوا باللهو والشهوات والنساء، فابتعدوا بما عملوا عن الدين الحنيف، وانصرفوا عن الجهاد، ودبَّ فيهم الخلاف، وما كاد القرن الرابع ينتهي حتى كانوا قد أنهكوا، وزاد الشقاق، وأصبح المسلمون ينظر بعضهم إلى بعض، وكأنهم هم الأعداء فهذا عربي وهذا بربري وهذا مضري وهذا قحطاني، وبرزت العصبية الجاهلية، وتكونت جماعة من الأفاقين والإنتهازيين، فتطلعت إلى الحكم والرياسة، وانتهزوا فرصة ضعف الخليفة الأموي، فعملوا على التخلص منه حتى يقسموا البلاد بينهم.
ولكي يتخلصوا من آخر الخلفاء الأمويين، حتى يسقطوا حق بني أمية في المطالبة بالملك، اجتمع المتآمرون في مجلس يدعى مجلس الكبراء في أواخر القرن الرابع الهجري بدعوة من ابن جهور، وأخذوا يتناقشون، واستقر رأيهم على إلغاء الخلافة.
ركبوا الخيل يحيط بهم الحراس والموالي، والكل مسلحون إلى قصر الخلافة، ونادوا آخر خلفاء بني أمية هشاماً الثالث، وطلبوا منه النزول من البرج، ثم حبسوا هو ونساؤه في قبو مظلم، يرتعد من البرد الشديد، وقد اشتد الجوع بالجميع، وكان الخليفة يحتضن ابنته الصغيرة، وهي تصرخ من شدة الجوع، ولم يقدم لها أحد شيئاً، فلما تكلموا في التنازل عن الخلافة، قاطعهم الخليفة قائلاً:
"نعم نعم!! إني سأخضع إلى حكمكم كيفما كان، ولكني أسألكم بالله تعالى أن ترسلوا لي شيئاً من الخبز..... إن هذه الطفلة ستموت بين يدي من الجوع"، فأمروا بإحضار الخبز.
ثم قالوا:
"يا مولانا إن المجلس قرر أن تؤخذ عند الفجر لتسجن في قلعة كذا"فأجاب الخليفة:"فليكن... وليس لي الآن إلا رجاء واحد، وهو أن تأمروا لنا بمصباح لأن ظلمة هذا المكان الموحش تزعجنا وتخيفنا".
وهكذا سمع الصليبيون في أوربا ما يفعله المسلمون بخليفة المسلمين بالأندلس، خليفة يستجدي خبزاً وشمعة تضيء له ولأهله وأطفاله السجن.
هكذا تخلصوا من الخليفة، وقسموا البلاد التي كانت دولة واحدة إلى إمارات صغيرة، يحكمها انتهازيون مخادعون أفاقون، استولوا على البلاد ليوزعوها بينهم، وتغلب كل على جهة منها، وضبط كل متغلب منهم على ما استولى عليه بكل القوة والقسوة والظلم، ولم تمر أيام حتى اعتبر كل واحد منهم أنه صاحب ملك حر التصرف فيه، أحاطوا أنفسهم بكل أنواع الملذات من الحياة، وجعلوا ولاية العهد في أعقابهم، وتسموا بأسماء مختلفة فبعضهم تسمى بالمأمون والآخر تسمى بالمستعين والمقتدر والمعتصم والمعتمد والموفق والمتوكل.
أسماء مقتدر فيها ومعتصم |  |  | مما يزهدني في أرض أندلس
كالهِرِّ يحكي انتفاخاً صولة الأسد |  |  | ألقاب مملكة في غير موضعها
ثم توارثها الأبناء عن الآباء، بعيدين عن تعاليم الإِسلام، غارقين في الشهوات والفساد.
يسمي المؤرخون هؤلاء الحكام ملوك الطوائف واستمر هذا العصر البغيض أكثر من سبعين عاماً، كانت كل ولاية مستقلة عن الأخرى، بل إن القوي كان يلتهم الضعيف، وما فعله المعتضد زمن حكمه ولاية أشبيلية وابنه المعتمد من بعده يدعو إلى الأسى والحزن العميق. وكان الحاكم منهم لا يرى بأساً في أن يستعين بأعداء المسلمين على إخوانه بلا وازع ولا خوف.
وهكذا مهد هؤلاء القوم لظهور اتحاد الصليبيين من إيطاليا وفرنسا وأسبانيا مهمته التخلص من المسلمين المتناحرين، ورد البلاد إلى دينها الأول.
بدأوا يلعبون بالحكام المسلمين، يستولون على أطراف البلاد، ويضمونها إليهم، والحكام يميلون إلى المسالمة، ويحسبون من جهلهم أنها نوع من بعد النظر، ثم يطلبون منهما الأموال فيسرعون إلى تلبيتهم، فيعطونهم أكثر مما يطلبون، ويعدون ذلك مأمناً لهم، ووثوقاً بهم، وفجأة وجدوا أنفسهم دخلوا في دائرة الحكام النصارى، يطلب منهم ترك ثغر من الثغور فيستجيبون مسرعين، وكان آخرهم الفونسو السادس الذي أذاق حكام المسلمين الويل والذي قال عنه المؤرخون:
"كانت شخصيته بغيضة منفره، شديدة الجشع، مطبوعة على الإِجرام نزاعة إلى القسوة والغدر والخيانة".
هذا الفونسو أخبر مجالس الكنائس أن بلاد المسلمين في قبضته، وأنها ستسقط بين لحظة وأخرى.
بدأها بالاستيلاء على طليطلة بمساعدة المعتمد بن عباد سنة 478ه، وخرجت من قبضة المسلمين بعد أن حكمها المسلمون ما يقرب من أربعمائة سنة.
كان لسقوطها دوى في العالم الإسلامي مشرقه ومغربه بعامة وفى الأندلس بخاصة.
راح يلعب بالحكام، وكأنهم على لوحة شطرنج، حتى أدرك المسلمون أن الحياة في الأندلس مستحيلة، وأن أيام المسلمين فيها معدودة، وأن النصارى لن يتراجعوا حتى يستولوا على البلاد.
راح الشعراء يتباكون، ويحثون الناس على الفرار بدينهم متخذين مما حل بطليطلة حجة ودليلاً.
فما المقام بها إلا من الغلط |  | يا أهل أندلس حثوا مطيكم
ثوب الجزيرة منسول من الوسط |  | الثوب ينسل من أطرافه وأرى
كيف الحياة مع الحيات في سفط |  | ونحن بين عدو لا يفارقنا
هذا ما جرى بالعُدوة الأندلسية، أما ما كان يجري بالعُدوة في المغرب، فقد كان فيها حركة إسلامية سلفية رائدها إقامة الشعائر الإسلامية والجهاد، وكان هو الطريق الوحيد لتخليص البلاد من كل ما يبعدها عن الإسلام الصحيح وكان المرابطون بقيادة يوسف بن تاشفين قد قاموا بمجهود عظيم استطاعوا به أن يخلصوا المغرب من الفرقة والجهل بأمور الدين وأن يوحدوا صفوفه ويجعلوه تحت حكم واحد وقيادة واحدة بعد أن كان ولايات مختلفة متخاذلة، وكان يوسف قد علا صيته، وانتشرت أخباره في أوربا والأندلس، وأصبح قوة يرهبه الجميع عندئذ فكر الفقهاء والعلماء في دعوة المرابطين لنجدتهم، إذ هم الورقة الأخيرة التي في يد المسلمين بالأندلس واتجهوا إلى الله أن يجعل النصر على أيدي تلك الفئة المؤمنة بالله القوية به والتي تستمد النصر بالتقرب إليه وتنفيذ أحكامه.
كتبوا إلى يوسف، يرجونه أن يأتي إليهم ليخلصهم مما أوقعهم فيه ملوك الطوائف، وحثوا الأمراء والحكام على أن يتصلوا بيوسف، وذهبت الوفود إلى المغرب باكية، لتذكر ما حصل وحل ببلاد الأندلس، وكان في مقدمة الداعين أبو الوليد الباجي الذي طاف بالممالك المختلفة يدعو الملوك إلى جمع الكلمة والإستعداد للإنخراط في صفوف المجاهدين.
علا الصوت الذي ظل زمناً طويلاً لا يجد المجال لإعلان رأيه، واتصل فقهاء الأندلس بإخوانهم فقهاء المغرب، وراحوا يمهدون للقاء الجيوش المرابطة التي ستحل بالجزيرة لإِنقاذ البلاد.
استجاب يوسف بن تاشفين لدعوة الأندلسيين، ورأى أن فريضة الجهاد توجب عليه أن يسرع لتلبية إخوانه المسلمين، لا في الأندلس وحدها بل في أي مكان، فقد عرف حق الجهاد، وهو بما تعلمه من الإسلام، ومعرفته للجهاد لا يفكر إلا فيه، وكانت كلمة الجهاد لا تفارق لسانه فحينما عبر البحر، وسار إلى الجزيرة الخضراء، طلب منه ابن عباد أن يستريح في عاصمة ملكة أشبيلية فقال له:
"إنما أتينا للجهاد".
وحينما تقدم ملوك الطوائف إلى يوسف يشكو كل واحد الآخر قال لهم:
"لم نأت لهذا، والسلاطين أعلم بما يصنعون في بلادهم!! ".
وهكذا لم يكن الدافع ليوسف إلا الجهاد، والجهاد وحده منفذاً تعاليم الإمام والمربى عبد الله بن ياسين " [1] .
وبدأ الاستعداد العلمي السريع بحذر وحيطة وذكاء، فلقد انتقل من مراكش عاصمة ملكه في قلب الصحراء إلى شاطيء البحر، وأشرف على السفن المعدة للإِيجار إلى الجزيرة الخضراء مفتاح الأندلس، وتكلم مع قائده ابن عائشة، ووصاه بأن ينزل إلى الجزيرة، فيستولى عليها ويحصنها، ويراقب البحر والجبال والوديان حتى لا يؤخذ على غرة.
كان المعتمد بن عباد يعتقد- وقد استولى من قبل على الجزيرة عند من حاكمها المسلم- أنه سيشترك مع المرابطين في التنظيم والإعداد إن لم يجعلوه قائداً على الجيوش، ولكنه وجد أن القوم مستقلون بأنفسهم وبأعمالهم،لا يرغبون أن يدخل بينهم إلا من هو من المرابطين.
توالت السفن تحمل العدة والعتاد والرجال من مدينة سبته المغربية- أعادها الله هي ومليلية إلى المسلمين [2] - وكان آخر جندي يركب السفينة القائد العبقري أمير المسلمين يوسف بن تاشفين.
كان ذلك ضحى يوم الخميس منتصف ربيع الأول سنة تسع وسبعين وأربعمائة من الهجرة بعد أن اطمأن على عبور جيشه المبارك، وما كادت السفينة القائد العظيم تمخر عباب مضيق جبل طارق لتتجه إلى الجزيرة حتى اضطرب البحر، وتعالت الأمواج، فنهض الأمير واقفاً وسط السفينة يستصرخ الباري سبحانه وتعالى وقد بسط يديه بالدعاء نحو السماء قائلاً:
"اللهم إن كنت تعلم أن في جوازنا هذا خيرا للمسلمين فسهل علينا جواز هذا البحر، وإن كان غير ذلك، فصعبه حتى لا أجوزه ".
فاستجاب الله الدعاء، فما كاد يتم كلامه- كما يقول ابن تاشفين- حتى سهل الله المركب، ووصل الطلب، وعبرت السفينة المضيق في ريح طيبة وبحر هادىء، ووصل القائد إلى أرض الجزيرة بسلام.
وما أن رأى الناس يوسف حتى دوت الأصوات بالتكبير والحمد الله، وتقدم إليه المعتمد بن عباد، ونزل عن فرسه، وأراد تقبيل يد يوسف، فمنعه من ذلك، وبادر إلى معانقته، وسأله عن حاله، وأطال معه الحديث.
وأراد المعتمد أن يأخذه إلى عاصمة ملكه ليستريح، فقال رحمه الله:
"إنما جئت ناوياً الجهاد، فحيثما كان العدو توجهت ".
وكان يوسف قد كتب إلى سائر حكام الأندلس، فتوافدوا إليه سريعاً، وكان معهم ابن بلقين حاكم غرناطه، وأخوه تميم حاكم مالقة، وعمر المتوكل صاحب بطليوس وغيرهم.
وصل الجميع إلى أرض المعركة في مكان يسمى (الزلاقة) يقع على مقربة من حدود البرتغال غرب الأندلس، والذي استقر رأي أمير المسلمين على أن يعسكر فيه بعد أن أتته الأخبار بأن الفونسو يتجه بجيوشه إلى جهة الغرب من الأندلس.
فرق يوسف بين جيوش المرابطين، وجيوش الأندلس، وجعل الأولى مستقلة تماماً عن غيرها بقيادته وقيادة أبى داود سليمان بن عائشة، ومعه فرسان البربر، والقائد البطل أبو بكر بن سير ومعه جيش للطوارئ ولما يستجد من أمور، وذلك حَسْب تخطيط بارع دل فيما بعد على عبقرية يوسف الحربية.
وكانت جيوش الأندلس تحت قيادة المعتمد بن عباد وابن الأفطس وأخذت مكانها في المقدمة، بينما كانت جيوش المرابطين في المؤخرة.
كانت الأخبار قد وصلت إلى الفونسو ملك قشتاله، وكان محاصراً لسرقسطة المسلمة يريد الإستيلاء عليها، ففك الحصار، وأرسل إلى جلاقة وليون وقشتاله، لترسل له الجيوش، وقد اتخذ من طليطلة مكاناً للتجمع، وكذلك أرسل إلى فرنسا وإيطاليا وغيرهما، وتحولت إلى حرب صليبية، رفع فيها القساوسة والرهبان والأساقفة الصلبان، ونشروا الأناجيل، ودعوا لقتال المسلمين .
وكتب الفونسو إلى المعتمد يقول:
"إن صاحبكم قد تعنى من بلاده، وخاض البحار، وأنا أكفيه العناء فيما بقي، ولا أكلفكم تعباً، أمضي إليكم، وألقاكم في بلادكم رفقاً، وتوفيراً عليكم ".
استعد الفونسو للمعركة، وقدرت جيوشه بثمانين ألف مقاتل، لأنه اعتقد أن هذه هي الضربة الأخيرة في الأندلس، وبعدها سينتهي أمر المسلمين إلى الأبد. أرسل جواسيسه ليأتوا بالأخبار، فعرف أن جنوده أضعاف عدد المسلمين، فنظر إلى جموعه قائلاً:"بهؤلاء أقاتل الجنَ والإنسَ وملائكة السماء ".
ونادى على كاتبه الذي يجيد العربية فأمره أن يكتب كتاباً مطولاً إلى يوسف يتوعد ويهدد وينذر.
فلما وصل الكتاب إلى أمير المسلمين أجاب مبتسماً، واثقاًً من نصر الله قائلاً: "هذا كتاب مطولة، اكتبوا على ظهره:
"الذي يكون ستراه ".
وأرسل إليه رسالة أخرى يخيره فيها بين الإسلام أو الجزية أو القتال. فلما وصل الكتاب إلى الفونسو، قال للرسول:
"قل لسيدك أنتم الذين تدفعون الجزية لي ".
مشيراً بذلك إلى أن معظم ملوك الطوائف كانوا يدفعون الأموال الطائلة للفونسو زيادة على ما يقتطع من الأرض والبلاد، وفى مقدمة هؤلاء الملوك المعتمد بن عباد الذي يعتبر أقوى هؤلاء الملوك .
أما من جهة القتال، قال الفونسو:
"إن الجمعة للمسلمين، والسبت لليهود، والأحد للنصارى! وسنلتقي يوم الإثنين ".
وكان المعتمد يعرف غدر الفونسو فأخبر يوسف بما ينطوي عليه الميعاد من غدر.
فقال يوسف:
"سنكون مستعدين لكل شيء ".
جاءت عيون جيش المسلمين تخبر ليلة الجمعة بالجلبة والحركة والضوضاء في معسكر النصارى، فأخذ المسلمون أهبتهم متحفزين.
وما كاد يظهر ضوء صبح الجمعة الثاني عشر من رجب سنة تسع وسبعين وأربعمائة من الهجرة حتى زحف النصارى وبدأ القتال، وهجمت مقدمة القشتاليين والأرجوانيين بقيادة البارهانيس على القوات الأندلسية التي يقودها المعتمد بن عباد، وما كاد العدو يوجه ضربته إليهم حتى خارت قواهم، وفروا ليعتصموا بأسوار بطليوس القريبة تاركين المرابطين وحدهم.
لعل خُطة الفونسو هي ضرب القوات الأندلسية، ثم القضاء على المرابطين وبهذا يتم له النصر والإستيلاء على البلاد، وطرد المسلمين منها.
ولكن الله كان له بالمرصاد، والمولى سبحانه وتعالى هو الذي أعد يوسف لهذه الساعة، لتكون نذيراً للمسلمين كي يرجعوا إلى دينهم الحنيف.
كان يوسف يراقب تحركات العدو، ويأتيه المراقبون بالأخبار، ولقد ثبتت شرذمة قليلة كانت تحارب مع المعتمد بن عباد، الذي صمد أمام ضربات الأعداء، فأصدر يوسف أمره سريعاً إلى قائده ابن عائشة بالإسراع إلى نجدة ابن عباد، ولكن هذه الفرقة لم تؤد الغرض الذي من أجله أرسلت، فقوات العدو الكثيرة تتقدم بسرعة، فأرسل إليهم قائده سير بن أبى بكر، ووقعت بين قوة العدو وبين القوتين معارك ضارية، وانشغل النصارى بقتال الفرقتين، ووجهوا كل اهتمامهم إلى هؤلاء، وهذا ما كان يهدف إليه القائد العبقري، وهو ما عمد إليه يوسف، حتى يُظْهِر المفاجآت، والمفاجأة لها دخل كبير في كسب الإنتصار، وهذا ما عمد إليه يوسف، فقد نزل بنفسه إلى قلب المعركة بقوة لمتونية [3] ، وبخطة لم تخطر على بال، فكانت المفاجأة الأولى، لقد انقض على جيوشهم من الخلف، وهجم على معسكراتهم، وكانت الحراسة ضعيفة، فأضرم فيها النيران التي قضت على كل ما فيها، ووثب على مؤخرة العدو، وأدار فيهم القتل.
وكانت المفاجأة الثانية وهي تحطيم الروح المعنوية في جيش الأعداء فأمر فرق الطبول أن تضرب، فكان صوتها يشق عنان السماء، ووقع الرعب في قلوبهم، فلم يتعودوا مثل هذا في الحروب، وأصيبوا بزعر شديد حينما شاهدوا النيران تلتهم معسكراتهم.
ولما علم الفونسو بما حصل لمحل قيادته، إرتد على عقبيه، فاصطدم بمؤخرة المرابطين، ودارت معارك رهيبة، والقائد العبقري العظيم فوق فرسه يتلو القرآن، ويحث جنوده على الثبات، ويرغبهم في الإستشهاد، وصوت الطبول ما يزال يدوى في الفضاء فيرهب الأعداء، فيولون منه الأدبار.
لقد تحكم المرابطون في جبهة القتال، فأرسل القائد البطل أمره إلى الجنود بتغيير الخطة، وكانت المفاجأة الثالثة، فقد بدأ القتال في صفوف متراصة متناسقة ثابتة، وهى خطة مبتكرة في القتال لم يعهدها النصارى من قبل، أذهلت العدو، وأصبح ميدان الحرب وكأنه صالة عرض يلعب فيها المرابطون بالسيوف والرماح.
وكانت المفاجأة الرابعة، وهي الضربة الأخيرة، فقد أشار القائد المسلم العبقري إلى القوات السودانية [4] بالنزول إلى قلب المعركة، وكان قوامها أربعة آلاف مقاتل بمزاريق الزان وسيوف الهند، فانقضوا على النصارى كالصاعقة واستطاع أحدهم أن يرسل إلى الفونسو طعنة بخنجر في فخذه، إلا أنها لم تكن القاضية، ففر بجرحه.
يقول أمير المسلمين يوسف في رسالته إلى مراكش العاصمة:
"وتسلل الفونسو تحت الظلام، فاراً لا يهدى ولا ينام، ومات من الخمسمائة فارس الذين كانوا معه بالطريق أربعمائة، فلم يدخل اللعين طليطلة إلا في مائة فارس ".
لقد كان نصراً مبيناً، أيده الله ورعاه، وكان يوسف ومن معه أشداء على الكفار، فقد وفقهم الله، ليكونوا عظة وعبرة، ودليلاً على أن من استمسك بحبل الله فالله معاونه وناصره.
كانت الزلاقة كيوم القادسية واليرموك، عمت بها الفرحة في المشرق والمغرب، ووصلت وفود المهنئين إلى أمير المسلمين يوسف بن تاشفين، وأرسل الإِمام الغزالي إلى يوسف يهنئه بنصر الله ويعده باللقاء، فلقد اعتبره الأمير المثالي، ورجا الله ودعاه أن ينصر الإِسلام والمسلمين بابن تاشفين.
هدد الفونسو أهل الصليب بترك الأندلس للمسلمين إذا لم يساعدوه بكل ما يستطيعون فأرسلوا إليه آلاف المقاتلين، فأخذ يستعد لقتال المسلمين، وابتنى قرب مُرْسِية حصناً ضخماً ليكون قاعدة للإغارة على تلك المناطق، في مكان اسمه لييط شحنه بالمقاتلة حتى بلغ حاميته ثلاثة عشر ألف مقاتل، فيهم ألف فارس.
وبدل أن يتحد ملوك الطوائف، ويواجهوا قوة الفونسو ومن معه، أصبحوا يتواكلون على يوسف، فنجد ابن عباد الذي اعتبر نفسه قائد الأندلس وحاميها، يستعين بيوسف مرة ثانية، فقد عبر بنفسه إلى المغرب، والتقى بأمير المسلمين، وعرض عليه الأمر، فوعده يوسف خيراً، واستعد للجواز الثاني وذلك في عام 481ه.
وتوجه ومن معه من المرابطين إلى حصن لييط، ولحق به عدد من ملوك الطوائف ومعهم قواتهم وضربوا حصاراً حول الحصن دام أربعة أشهر، والقوات من داخل الحصن تتساقط من الجوع والإِعياء، ورغم ذلك فقد كان من أهل الحصن ينقضون على المسلمين فينزلون بهم الخسران، ثم يرجعون إلى الحصن.
ما الذي شجع أهل الحصن على ذلك؟ وهل يوجد خونة في صفوف المسلمين؟ أو تخاذلت البعض؟ الذي لا نشك فيه أن المسلمين لم يكونوا يداً واحدة !
لقد جمع يوسف كل ما يحتاج إليه من معلومات، فقد رأى ملوك الطوائف وكيف يكيل بعضهم لبعض الإتهامات، ويتهم بعضهم بالخيانة، والتواطؤ مع الأعداء، بل لقد علم أن بعض الملوك كان على صلة بمن في الحصن، وأنهم قدموا إليهم مساعدات أدت إلى مناعة الحصن، وأن بعضهم بدأ يخاف من قوة المرابطين المتسمة بالجد والعمل، وأن الناس في الممالك لا حديث لهم إلا عن المرابطين، وضعف الملوك.
لقد خرج يوسف بنهاية مؤسفة من مخالطته لهؤلاء القوم وهى أنه ليس في ملوك الطوائف من يستطيع أن يتحمل مسئولية الحكم والدفاع عن البلاد، وأنهم لا يرجى منهم نفع لا لأنفسهم ولا للمسلمين، وأنهم يتخبطون في حياتهم ولا هم لهم إلا شيء واحد هو المحافظة على الكرسي الذي يجلسون عليه.
لما أراد يوسف الرجوع إلى بلاده، اجتمع حوله الملوك، وكلموه في أن يترك لهم جيشاً يحميهم من هجوم الفونسو قال لهم:
"أصلحوا نياتكم تكفوا عدوكم ".
أثار هذا التصريح خوفهم، فرجع بعضهم إلى دفع الإِتاوة إلى الفونسو، ورجع البعض إلى التعاون معه، وقطع بعضهم المدد عن الحامية التي تركها لهم يوسف، فأهاج هذا وغيره مسلمي الأندلس، فعقدوا الإجتماعات، وأعلنوا العصيان، وأفتى الفقهاء بخلع الملوك، واتهموهم بالخيانة والكفر، وعبر عن ذلك أحد الشعراء إذ قال:
ماذا الذي أحدثتم | ناد الملوك وقل لهم
أسر العدا وقعدتم | أسلمتم الإسلام في
إذ بالنصارى قمتم | وجب القيام عليكم
فعصا النبي شققتم | لا تنكروا شق العصا
كانت الأدلة توجب على يوسف أن يتدخل لإنقاذ الأندلس من فوضى ملوك الطوائف، لكنه أراد أن يجمع كل الأدلة حتى لا يتهم فيما يقبل عليه من أمر. لكن الكتب والفتاوى والوفود تصل إليه تطلب منه أن يسرع إلى إنقاذ البلاد لا من الصليبيين وحدهم بل إنقاذها في ملوك الطوائف أيضاً، وكان مما ورد إلى أمير المسلمين فتوى من الإِمام الغزالي أبى بكر الطّرْطُوشي، فاستجاب يوسف، وجهز جيشاً وعبر به إلى الأندلس في أوائل سنة 483ه .
اتجه يوسف إلى طليطلة حيث أصبحت عاصمة القشتاليين، لكنها كانت من المناعة بحيث تركها يوسف لوقت آخر، ومال إلى جنوب الأندلس صوب غرناطة، فاستسلم أميرها عبد الله بن بلقين، ولم يستطع الفونسو أن يأتي إليه لينفذ معاهدته الدفاعية معه عام 483 ه وفرح الناس فرحاً عظيماً باستيلاء المرابطين عليها.
ثم إن القائد العظيم أرسل إلى المعتمد بن عباد لكي يتكلم معه في شأن البلاد، ولكن بن عباد لم يستجب لأمير المسلمين، فاجتمع بقواده، ورسم لهم خطة الإستيلاء على بلاد الأندلس، وتخليصها من أيدي الملوك والأمراء، ثم غادر البلاد صائماً في رمضان عام 483 ه بعد أن طلب من قائده سير بن أبى بكر أن يتوجه إلى اشبيلية. واتجه هو إلى مدينة سبته في عدوة المغرب يرقب الأحوال وتأتيه العيون بالأخبار ويجهز الجيوش، ويرسل الإمدادات والتوجيهات مترقباً النتائج التي سينتهي إليها مصير الخارجين على تعاليم الإِسلام وقواعده.
سار جيش المرابطين بقيادة أبو عبد الله محمد بن الحاج إلى قرطبة، وكان المعتمد بن عباد أخذها عنوة، وكان يتولى أمرها ابنه المأمون، وكانت المدينة تعرف الطريقة غير المشرفة، التي أخذت بها قرطبة، فتخلى عنه الناس، واستطاع المرابطون أن يتسلقوا أسوار المدينة وأن يقتلوا المأمون هو ووزيره، وأن يخضعوها لحكمهم. ثم اتجهوا إلى اشبيلية بقيادة سير بن أبى بكر، فحاصرها أربعة شهور، وفى أثناء ذلك أرسل الفونسو حملة إلى اشبيلية بقيادة البارهانس مؤلفة من عدة آلاف، واشتبكت مع المرابطين في أحواز اشبيلية، انتهت بانتصار المرابطين، بعد معركة جرح فيها قائد الفونسو جرحاً أدى به إلى الموت فيما بعد، ثم استطاع المرابطون أن يحدثوا ثلمة في السور عند باب الفرج قرب باب النصر، واستولوا على القصور وما بها، ولم يقتلوا المعتمد تنفيذاً لأمر أمير المسلمين.
وأصدر القائد المسلم العظيم سير بن أبى بكر أماناً للمعتمد في النفس والأهل والولد، وأرسل أسيراً إلى أغمات حتى لا يتصل بأعداء الإسلام وكان مع عائلته. ثم أخذ المرية من حاكمها معز الدولة أحمد بن المعتصم بن صمادح، وكذلك رنده وكان يحكمها الراضي بن المعتمد، وميرتله وكان يتولى أمرها المعتد بن المعتمد، وبطليوس وكان صاحبها ابن الأفطس قد تعاون وتحالف مع النصارى ضد أبناء جلدته فانتصروا عليه وعلى من عاونه، وقتل هو وأولاده جزاء خيانته، عام 488 ه.
وكان آخر ما استولى عليه المرابطون(بُلَنْسِيَة) فقد أنفقوا جهوداً كبيرة لإِنقاذها من القمبيطور وعصابته من القشتاليين في حرب مثيرة [5] عام 495 ه.
وبرجوع بُلَنْسِيَة خلصت البلاد الأندلسية ماعدا ولاية سرقسطة وكان يحكمها المستعين فأرسل إلى أمير المسلمين مظهراً المسالمة قائلاً:
"نحن بينكم وبين العدو سد لا يصلكم منه ضرر" وأبدى استعداده لتحصين البلاد، وضبط أمورها فوافق الأمير على ذلك.
وبهذا استقر الحكم للمسلمين، وأصبحت الأندلس دولة مسلمة موحدة.
في عام 494 أو قريباً من ذلك عبر يوسف عبوره الأخير، وكان قد عهد إلى القائد سير بن أبى بكر بأمور الأندلس، ولما كان من عادة يوسف إذا خرج من عاصمة البلاد أن يكون ناوياً الجهاد، فقد وجه جيشاً بقيادة محمد بن الحاج إلى جهة طليطلة، وكانت لا تزال عاصمة قشتالة فالتقى بالفونسو وجيشه قريباً منها، فانهزم جيش الفونسو متكبداً خسائر كبيرة.
ثم توجه يوسف إلى قرطبة عام 495 ه، وأخذ البيعة لابنه على بن يوسف بن تاشفين لما يتمتع به من النباهة والحزم والتقوى، فقد كان مقتفياً سيرة والده. فووفق على ما طلب، وأشار على "عَلىّ أن ينشئ في الأندلس جيشاً مرابطياً ثابتاً. وأن يحسن السياسة والرفق والعناية بالأندلس"ورجع إلى عاصمة ملكه (مراكش ) وفي عام 499 ه تزايدت العلة بأمير المسلمين وهو معظم مهوب لا يخلد إلى راتبه ولا يسكن إلى دعه.
وما زالت حالته تسوء، ويذبل جسمه شيئاً فشيئاً حتى وافه الأجل المحتوم، فتوفي رحمه الله سنة 500 هجرية بمراكش عن مائة عام كاملة، فكان لوفاته وقع عظيم في المغرب والأندلس والمشرق العربي. ورثاه العلماء والفقهاء والشعراء ومما قاله أبو بكر بن سوار الأشبوني:
دين الذي بنفوسنا نفديه |  | اسمع أمير المسلمين وناصر الـ
لم ترض فيها غير ما يرضيه |  | جوزيت خيراً من رعيتك التي
حتم القضاء بكل ما تقضيه |  | تصل الجهاد إلى الجهاد موفقاً
في كل ما تبديه أو تخفيه |  | متواضعاً لله تظهر دينه
رحمه الله ورضي عنه.

[1] راجع إن شئت كتابين يوسف بن تاشفين وعبد الله بن ياسين. .

[2] سبته ومليلية مدينتان عظيمتان بأرض المغرب لا يزالان تحت السيطرة الأسبانية .

[3] هي القبيلة البربرية التي ينتمي إليها يوسف وكانت معروفة بالشجاعة الفائقة في القتال .

[4] يطلقون كلمة السوداني على كل من هو من وسط أفريقية .

[5] راجع (بلنسية الشهيدة) ص 165 من كتابنا يوسف بن تاشفين .


 العدد 59 - تحقيق جزء الضعفاء والمتروكين

 | تحقيق جزء الضعفاء والمتروكين للإمام الدارقطني
 | للشيخ عبد ا لرحيم محمد القشقري
 | محاضر بكلية الحديث الشريف بالجامعة
 | الإمام الدارقطني:
 | هو الإمام أبو الحسن علي بن عمر بن أحمد بن مهدي البغدادي صاحب السنن. ولد سنة ست وثلاث مائة.
 | سمع البغوي وابن صاعد وابن دريد.
 | ومن تلامذته أَبو بكر البرقاني وحمزة بن محمد بن طاهر والأزهري. وخلق.
 | قال الذهبي :- "سمع ببغداد والبصرة والكوفة وواسط وارتحل في كهولته إلى مصر والشام وصنف التصانيف الفائقة".
 | قال الخطيب البغدادي:- "كان فريد عصره وإمام وقته وانتهى علم الأثر والمعرفة بالعلل وأَسماء الرجال مع الصدقة والثقة وصحة الاعتقاد والاضطلاع من علوم كالقراءات فإن له فيها مصنفاً سبق فيه إلى عقد الأبواب قبل فرش الحروف وتأسى القراء بعده".
 | قلت : "وكتابه العلل الكبير يشهد له بالعلم وسعة الإطلاع في أَقوال المتقدمين وأهل عصره".
 | وقد نسب إلى التشيع لسبب حفظه ديوان السيد الحميري. وهى تهمة ردها الإمام الذهبي رحمه الله.
 | وهناك مواقف تدل على عظيم شأنه ودقة انتباهه لما يملى في المجالس فمن تلك ما نقله الخطيب البغدادي عن الأزهري حيث قال:" بلغني أن الدارقطنى حضر في حداثته مجلس إسماعيل الصفار وقعد ينسخ جزءاً والصفار يملى. فقال رجل- للدارقطنى- : لا يصح. سماعك وأنت تنسخ. فقال : فهمي للإملاء خلاف فهمك. أتحفظ كم أملى الشيخ. قال: لا أَدرى. قال: أملى ثمانية عشر حديثاً. الحديث الأول عن فلان عن فلان ومتنه كذا وكذا. والحديث الثاني عن فلان عن فلان. ومتنه كذا وكذا. ومر في ذلك حتى أَتى على الأحاديث فتعجب الناس منه".
 | مات رحمه الله سنة خمس وثمانين وثلاثمائة [1] .
كتاب الضعفاء:
يعتبر كتاب الإمام الدارقطني من أمهات الكتب التي اعتمد عليها المصنفون في علم الجرح والتعديل. كميزان الاعتدال - ولسان الميزان - وتهذيب الكمال وغيرها من الكتب التي أَصبحت فيما بعد من المراجع المهمة للباحثين.
وأَن كلام الدارقطني في الضعفاء ليس مقصوراً على كتابه الذي بين أيدينا بل تكلم عنهم في كتابه السنن وكتابه العلل وهذا ما يفسر لنا اختلاف لفظ التضعيف في راو ما في المراجع المختلفة التي وقفت عليها.
ومن الغريب حقاً أن نرى ثبوت المصنف على قوله في التصنيف بعكس الإمام ابن حبان البستي مثلاً حيث يذكر- أَحياناً- بعض الرواة في كتابه المجروحين ثم يعيد ذكرهم في كتاب الثقات. مما يدل على أن الدارقطني لم يصدر حكمه في ذلك الراوي إلا بعد دراسة لحاله ورواياته ومن أَجل هذا جاء كلامه ثابتاً عنه.
وعند مقابلتي لأقواله مع أقوال غيره لم أجد من الغير تردداً في أي راو تكلم عنه الدارقطني بل هناك بعض علماء الجرح تكلموا في الراوي كلاماً أَشد من كلام الدارقطنى مما يرجح تأدب الدارقطني في هذه الناحية طالما أنه استطاع أن يبين حال الرواة.
وفي الحقيقة لم أَتمكن من التعليق على جميع الذين تكلم عنهم لأن الغرض هو إحياء هذا الجزء ليكون في متناول الباحثـين الذين يفتقدون هذا الكتاب إن لم يكن كلهم فجلهم. ولعل نشره في مجلة جامعية يعفيني من المطالبة بتكثير الحواشي لأن الغرض هو الكتاب وليست الحاشية.
وأَرجو أن أكون ممن ساهم ولو بجهد قليل في إحياء هذا التراث النادر. وإنني آمل أن أقدم موضوعاً منفصلاً عن الدارقطني ومؤلفاته وجهوده في إحياء السنة النبوية.
جزء فيه الضعفاء والمتروكون:
لأبي الحسن علي بن عمر بن أَحمد بن مهدي الدارقطني.
رواية: أبي محمد الحسن بن علي بن محمد الجوهري عنه.
رواية: أبي منصور محمد بن عبد الملك بن خيرون عنه إجازة.
رواية: الشيخة أم عبد الكريم فاطمة بنت أبي الحسن سعد الخير بن محمد بن سهل الأنصاري.
رواية: أبي عبد الله محمد بن إسماعيل بن أحمد المقدسي عنها سماعا منه لعبد الحافظ بن عبد المنعم بن غازي الكوري.
قال أبو بكر أحمد بن محمد بن غالب الخوارزمي البرقاني: "طالت محاورتي مع أبو منصور إبراهيم بن الحسين بن حمكان لأبي الحسن علي بن عمر الدارقطني - عفا الله عنه وعنهما- في المتروكين من أصحاب الحديث فتقرر بيننا وبينه على ترك من أثبته على حروف المعجم في هذه الورقات.
أبواب الألف: باب إبراهيم
1- إبراهيم بن الفضل المدني المخزومي عن المقبري روى عنه إسرائيل وكناه أبا إسحاق [2] .
2- إبراهيم بن الحكم بن أبان العدني.
قال أحمد بن حنبل: "في سبيل الله دراهم أنفقناها إلى عدن إلى إبراهيم بن الحكم" [3] .
3- إبراهيم بن علي الرافعي . يروي عن كثير بن عبد الله عن أبيه عن جده عن النبي صلى الله عليه وسلم:
"صلى على النجاشي فكبر عليه خمساً" .
روى عنه أيوب بن حسن بن علي بن أبي رافع عن أبيه [4] .
4- إبراهيم بن محمد بن إبراهيم بن الحارث التميمي [5] .
يحدث عن أبيه عن جابر عن النبي صلى الله عليه وسلم: "لا تجعلوني كقدح الراكب" [6] .
لا يتابع عليه. روى عنه موسى بن عبيدة.
5- إبراهيم بن محمد بن عبد العزيز الزهري مدني يروي عن أبيه [7] .
6- إبراهيم بن خثيم بن عراك بن مالك. بغدادي [8] .
7- إبراهيم بن عثمان. أبو شيبه قاضي واسط.
حدثني أبو شيبه عن الحكم بن إبراهيم بن عطية أبو إسماعيل الثقفي واسطي. ذكر عنه هشيم عن مغيرة عن إبراهيم.
"النظر في مرآة الحجام دنأة" [9] .
8- إبراهيم بن عمر بن أبان بصري سمع أباه يحدث عن عمر وعثمان بن عفان. روى عنه أبو معبد البراد روى عن الزهري حديثاً لم يتابع عليه [10] .
9- إبراهيم بن عمر بن سفينة يقال له برية. حدث عنه أبو معشر البراء. لا يعرف أبوه إلا به.
روى عنه ابن أبي فديك وإبراهيم بن عبد الرحمن بن مهدي والبصريون [11] .
10- إبراهيم بن هراسة الكوفي أبو إسحاق الشيباني يروي عن الثوري ما لا يتابع عليه [12] .
11- إبراهيم بن هدبه بصري. عن أنس [13] .
12- إبراهيم بن يزيد الخوزي. أبو إسماعيل سكن شعب الخوز [14] .
13- إبراهيم بن محمد بن أبي يحيي الأسلمي المديني [15] .
14- إبراهيم بن حيان بن حكيم ويقال ابن البرأ من ولد أنس عن شعبة ومالك وحماد بن زيد وشريك [16] .
15- إبراهيم بن أبي بكر بن المنكدر التميمي جازي عن ربيعة بن أبي عبد الرحمن [17] .
16- إبراهيم بن أبي حية واسم أبي حية اليسع- روى عنه قتيبة وداود بن حماد بن فراصة [18] .
17- إبراهيم بن زيد الأسملي عن مالك [19] .
18- إبراهيم بن عمير بن بكر السكسكي رملي متروك يروي عن جعفر بن محمد وعن ابن جريج وإسماعيل بن أمية. وروى عن هشام بن عروة حديثاً مسنداً [20] .
19- إبراهيم بن مهاجر بن مسمار المدني [21] . والكوفي هو جابر يعتبر به.
20- إبراهيم بن عبيد الله بن همام بن أخي عبد الرزاق عن عمه كذاب يضع الحديث [22] .
21- إبراهيم بن عبد الله بن خالد المصيصي عن الحارث بن عطية ووكيع [23] .
22- إبراهيم بن زكريا العبدساني يروي عن خالد الواسطي [24] .
23- إبراهيم بن على الغزي سكن الكوفة عن مالك ويزيد بن عبد العزيز بن سياه [25] .
24- إبراهيم بن محمد بن صدقة العامري كوفي يروي عن مروان الفزاري وسعيد بن عبد العزيز [26] .
25- إبراهيم بن صالح بن درهم الباهلي بصري مقل يروي عن أبيه [27] . أبوه صالح ثقة [28] .
26- إبراهيم بن صرمة بن أبي صرمة الأنصاري عن يحيى بن سعيد الأنصاري [29] .
27- إبراهيم بن حماد بن أبو حازم الزهري الضرير سكن مصر عن مالك والحجازي [30] .
28- إبراهيم بن بشير مكي عن مالك وابن عيينه ومعاوية الضال وحباب بن فضالة [31] .
29- إبراهيم بن إسماعيل بن مجمع سمعته يقول متروك [32] .
30- إبراهيم بن إسماعيل الصيني سمعته يقول متروك [33] .
31- إبراهيم بن إسماعيل بن أبي حبيبة سمعته يقول متروك [34] .
باب أحمد
32- أحمد بن عطاء الهجيمي بصري يروي عن خالد العبد [35] .
33- أحمد بن أخت عبد الرزاق كذاب [36] .
34- أحمد بن الحسن المضري متأخر كذاب [37] .
35- أحمد بن عبد الله الفريابي مروزي حدثونا عنه يروي عن أبي عاصم النبيل [38] .
36- أحمد بن عبد الله الجويباري هروى كذاب [39] .
37- أحمد بن معدان العبدي عن ثور بن يزيد روى عنه محمد ابن وزير الواسطي متروك [40] .
38- أحمد بن علي بن أخت عبد القدوس عن مالك. مقل متروك.
39- أحمد بن محمد الأنصاري أبو عقبة بصري سكن الجزيرة عن عبد الأعلى بن عبد الأعلى حدث عنه هلال بن العلا [41] .
40- أحمد بن محمد بن مالك بن أنس عن ابن أبي أويس عن أبيه عن جده [42] .
41- أحمد بن عاصم الموصلي عن مالك [43] .
42- أحمد بن دهثم الأسدي عن مالك متروك [44] .
43- أحمد بن سليمان القرشي الخفتاني عن مالك متروك [45] .
44- أحمد بن الحكم العبدي كوفي عن شريك والكوفيين [46] .
45- أحمد بن يحي الأحول الكوفي عن مالك وشريك [47] .
46- أحمد بن عمار بن نصر عن مالك مقل [48] .
47- أحمد بن محمد صاحب بيت الحكمة له حديث واحد عن متروك [49] .
48- أحمد بن محمد بن عمر بن يونس بن القاسم يماني عن جده وعبد الرزاق [50] .
49- أحمد بن الحسن بن القاسم الكوفي سكن مصر- يعرف برسول نفسه عن ابن عيينه ووكيع متروك [51] .
50- أحمد بن عبد الله بن ميسرة النهاوندي أبو ميسرة عن أبي معاوية والكوفيين [52] .
51- أحمد بن داود بن عبد الغفار الحراني عن أبي مصعب متروك كذاب [53] ـ وجده عبد الغفار بن داود من الثقات [54] ـ
52- أحمد بن عيسى بن عبد الله بن محمد أبو طاهر عن ابن أبي فديك وابنه وأبوه عيسى يعرف بمبارك وجده عبد الله بن صالح حدث عنه أبو أسامة كذاب [55] .
53- أحمد بن طاهر بن حرمله بن يحي التجيبي مصري يكذب [56] .
54- أحمد بن محمد بن عيسى السكوني بغدادي عن أبي يوسف القاضي وأبو بكر بن عياش [57] .
55- أحمد بن ميتم بن أبي نعيم الفضل بن دكين كوفي عن جده وعلي بن قادم [58] .
56- أحمد بن صالح المكي السمومي أَبو جعفر يحدث عنه شيوخنا [59] .
57- أحمد بن محمد بن خالد بن مرداس غلام خليل متروك [60] .
58- أحمد بن محمد بن مفلس بن الصلت الحماني أبو العباس ابن أخي جبارة بن المفلس البغدادي عن مالك الزاهد وإسماعيل بن أبي أويس وأبى عبيد ومن بعدهم يضع الحديث [61] .
59- أحمد بن محمد بن عمرو بن مصعب بن بشر أبو بشر المروزي يضع الحديث عن أبيه عن جده [62] .
60- أحمد بن العباس الهاشمي أبو بكر البصري زوج أم موسى عن محمد بن عبد الأعلى الصنعاني متروك [63] .
61- أحمد بن محمد بن حرب أبو الحسن الملحمي حدث عنه شيخنا الأنبدوني [64] .
62- أحمد بن محمد بن الفضل المقدسي الأيلي عن نصر بن علي وغيره [65] .
63- أَحمد بن محمد بن الأزهر بن حرفا السجستاني حدثونا عنه أبو العباس الأزهري وبلغني أن ابن خزيمة حسن الرأي فيه [66] .
64- أحمد بن علي بن سلمان المروزي عن إبراهيم بن المنذر والمدنيين [67] .
65- أحمد بن أبي سليمان القواريري بغدادي أبو جعفر عن حماد بن سلمة روى عنه ابن مخلد ونهشل من باب الشعير [68] .
66- أحمد بن حمك النيسابوري أبو حفص عن ابن ماسرجس ونظرائه [69] .
67- أحمد بن عبد الله بن يزيد المؤدب أبو جعفر يعرف بالهشيمي عن عبد الرزاق [70] .
68- أحمد بن الخليل بن مالك بن ميمون أبو العباس بغدادي يعرف بجور عن أبي بكر بن عياش والأصمعي وزينب بنت سليمان [71] .
69- أحمد بن خالد الشيباني عن عيسى بن يونس [72] .
70- أحمد بن يحيى بن أبي العباس الخوارزمي عن ابن فهزاد وغيره متروك [73] .
71- أحمد بن الخليل القومسي ضعفه أبو زرعة الرازي [74] .
72- أحمد بن عيسى بن زيد التنيسى عن أبي حفص وعبد الله بن يوسف مصري ليس بالقوي [75] .
باب إسـماعيل
73- إسماعيل بن أبي إسحاق أبو إسرائيل الملائي [76] .
74- إسماعيل بن أبان الفنوي كوفي أبو إسحاق القيسي الكوفي عن الحكم وعطية وفضيل ابن عمرو الخياط عن هشام بن عروة [77] .
75- إسماعيل بن سلمان الكوفي الأزرق عن أبيه والشعبي وابن عمر [78] .
76- إسماعيل بن مسلم المكي أصله بصري عن الحسن وابن سيرين وقتادة والحكم والأعمش والزهري [79] .
77- إسماعيل بن يعلى أبو أمية الثقفي بصري متروك [80] .
78- إسماعيل بن رافع هو أبو رافع مدني عن أنس وابن أبي مليكة والمقبري والزهري. شيخ العطاف بن خالد والوليد بن مسلم وغيرهما- روى عن أنس حديثاً طويلا في الطهارة والحج [81] .
79- إسماعيل بن يحيى بن عبيد الله التيمي حوال عن ابن جريج والثوري حدث عنه هلال ابن العلاء متروك كذاب [82] .
80- إسماعيل بن عباد بصري عن ابن أبي عروبه عن قتادة متروك [83] .
81- إسماعيل بن محمد بن يوسف الجبرينى أبو هارون عن أبي عبيد وعن حبيب كاتب مالك وغيره [84] .
82- إسماعيل بن رجاء الحصني جزري عن موسى بن أعين [85] .
83- إسماعيل بن أبي زياد وهو إسماعيل بن مسلم السلولي ويقال الشعيري كوفي عن داود بن أبي هند وابن عون يضع كذاب متروك [86] .
84- إسماعيل بن يحيى بن سلمة بن كهيل سمعته يقول متروك [87] .
85- إسماعيل بن عمرو البجلي الأصبهاني ضعيف [88] .
86- إسماعيل بن محمد المزني كوفي حدثونا عنه كذاب.
87- إسماعيل بن هود الواسطى ليس بالقوي يكنى أبا إبراهيم [89] .
باب إسحاق
88- إسحاق بن بشر بن مقاتل أبو يعقوب الكاهلي كوفي متروك [90] .
89- إسحاق بن إدريس الأسواري بصري عن همام وأبان منكر الحديث [91] .
90- إسحاق بن بشر أبو حذيفة البخاري كذاب متروك [92] .
91- إسحاق بن نجيح الملطي عن عطاء الخراساني وابن جريج وهشام بن حسان متروك [93] .
92- إسحاق بن عبد الله بن أبي فروة متروك [94] . له ثلاثة اخوة ثقات- وابن عمهم أبو علقمة ثقة.
93- إسحاق بن الصباح الأشعثي من ولد الأشعث بن قيس الكندي عن عبد الملك ابن عمير روى عنه الخريبي. لجده صحبه [95] .
94- إسحاق بن أبو يحيى الكعبة عن ابن جريج روى عنه علي بن معبد المصري منكر الحديث [96] .
95- إسحاق بن إبراهيم بن نسطاس مدني. أبو يعقوب مولى آل كثير بن الصلت عن سعد بن إسحاق بن كعب بن عجره [97] .
96- إسحاق بن إبراهيم الطبري يماني منكر الحديث [98] .
97- إسحاق بن سعيد (بن أبو كعب) [99] شامي منكر الحديث.
98- إسحاق بن محمد بن عبيد الله العيزمي أخو عبد الرحمن و أخوه متروك رأساً [100] .
99- إسحاق بن وهب الطهرمسي من قرى مصر كذاب متروك يحدث بالأباطيل عن عبد الله بن وهب وغيره [101] .
100- إسحاق بن عمر عن عائشة مجهول يترك [102] .
باب أبان
101- أبان بن أبي عياش بصري وهو ابن فيروز يحدث عن أنس متروك [103] .
102- أبان والد يزيد بن أبان الرقاشي مجهول لا يعرف إلا بابنه له حديث واحد [104] .
103- أبان بن سفيان جزري متروك [105] .
104- أبان بن المجد روى عنه مروان الفزاري مقل متروك [106] .
105- أبان بن جبلة كوفي [107] .
باب يجمع جماعة
106- أيوب بن خوط بصري متروك [108] .
107- أيوب بن سيار مدني نزل فيد يعرف بالفيدي منكر الحديث [109] .
108- أيوب بن مدرك الحنفي شامل متروك [110] .
109- أيوب بن واقد نزل البصرة مقل كوفي [111] .
110- أصله عن عثمان بن حكيم وهشام بن عروة منكر الحديث.
111- أشعث بن بزار بصري مقل منكر الحديث.
112- أشعث بن سعيد أبو الربيع السمان بصري متروك.
113- أسيد بن زيد الحمال [112] .
أشعث بن سوار كوفي ضعيف.
كوفي أبو محمد متروك سمع شريكاً وليث بن سعد وهشيم.
114- أصرم بن حوشب الهمدانى أبو هشام منكر الحديث.
115- أصرم بن غياث الخراساني منكر الحديث [113] .
116- أصبغ بن نباته كوفي منكر الحديث [114] .
117- أزور بن غالب منكر الحديث [115] .
118- أبيض بن أبان عن عطاء بن السايب يروي عنه أحمد بن يونس [116] .
119- أوس بن عبد الله بن بريدة مروزي متروك [117] .
120- الأحوص بن حكيم الحمصي منكر الحديث [118] .
121- إدريس بن سنان عن وهب بن منبه روى عنه ابنه عبد المنعم [119] .
حرف الباء
122- بشر بن رافع النجراني من اليمن الحارثي أبو الأسباط كناه حاتم بن إسماعيل منكر الحديث [120] .
123- بشر بن نمير القشيري بصري متروك [121] .
124- بشر بن حسيب حسين أصبهاني عن الزبير بن عدي وله عنه نسخة موضوعة. قال والزبير ثقة [122] .
125- بشر بن عمارة الخثعمي. قال لي متروك [123] .
126- بكر بن خنيس القاضي كان ببغداد [124] .
127- بشر بن ميمون الوصفي واسطي عن مجاهد [125] .
128- بحر بن كنيز السقا بصري ويكنى أبا الفضل متروك عن الحسن والزهري [126] .
129- بكر بن الشرود صنعاني عن الثوري ومالك ومعمر [127] .
130- بزيع بن حسان أبو الخليل متروك [128] .
كوفي عن الأعمش وهشام بن عروة بواصل.
131- بكر بن الأسود أبو عبيده الناجي بصري عن الحسن وابن سيرين مواعظ [129] .
132- بريدة بن سفيان بن فتوة الآسلمي روى عنه محمد بن إسحاق وأفلح بن سعيد المدني متروك [130] .
133- باب بن عمير عنه الأوزاعي ويحي بن أبي كثير مجهول [131] .
134- بركه بن يعلى عن أبي سويد العبدي عن ابن عمر مجهولان [132] .
حرف التاء والثاء
135- تمام بن بزيع أبو سهل بصري متروك عن محمد بن كعب والحسن والعامر ابن عمر الطفاوي [133] .
136- ثابت بن زهير أبو زهير بصري عن نافع وهشام بن عروة منكر الحديث [134] .
137- ثابت بن أبي صفية أبو حمزة الثمالي كوفي عن زاذان وعكرمة وأبي جعفر [135] .
138- ثوير بن أبي فاخته ضعيف. مولى بني هاشم [136] - وأسم أبيه سعيد بن علاقة كوفي ثقة [137] .
حرف الجيم
139- جلد بن أيوب كوفي عن معاوية بن فروة متروك [138] .
140- جابر بن زيد الجعفي أن اعتبر له بحديث بعد حديث صالح إذا كان عن الأئمة [139] .
141- جعفر بن الزبير الشامي عن القاسم عن أبو أمامة متروك [140] .
142- جعفر بن عبد الواحد الهاشمي ولى قضاء الثغر يضع [141] .
143- جعفر بن أبي الحسن الخواري يحدث عنه أبو غنام [142] ..
144- جسر بن فرقد بصري عن ثابت والحسن.
145- جويبر بن سعيد خراساني متروك [143] .
146- جميع بن ثوب حمصي عن خالد بن معدان مقل ويقال جميع منكر الحديث [144] .
147- جارية بن هرم الفقيمي أبو شيخ بصري متروك عن يعقوب بن عطاء وإسماعيل بن مسلم وابن عون وابن جريج روى عنه محمد بن إسحاق ويقلب اسمه لا يقال فيه [145] .
148- جراح بن منهال أبو العطاف عن الزهري وأبى الزبير والحكم بن عتبة جزري روى عنه يزيد بن هارون والمعافا بن عمران ويحيى بن صالح فيه خلاعة متروك [146] .
149- جارود بن يزيد أبو الضحاك نيسابوري متروك يروى عن بهز بن حكيم وعمرو بن ذر [147] .
150- جميل بن زيد الطائي كوفي عن ابن عمر روى عنه الثوري وعباد بن العوام مقل متروك. وقال مرة يعتبر به [148] .

[1] لاستيفاء ترجمته انظر تاريخ بغداد 12 / 34 ، تذكرة الحفاظ 3/199 .

[2] قال الذهبي: تركه غير واحد- ت ق- (ديوان 11) .

[3] قال الذهبي: متروك- ق-.

ونقل قول الإمام أحمد في الميزان- ولم أجد هذه العبارة في كتاب العلل ومعرفة الرجال للإمام أحمد.

انظر: (ديوان 9، ميزان الاعتدال 1/27).

[4 ] قال البخاري: فيه نظر التاريخ الكبير 1/310 .

[5] قال البخاري: لم يثبت حديثه روى عنه موسى بن عبيدة . ضعف لذلك .

وقال ابن حبان: من أهل المدينة منكر الحديث ولا أعلم له راوياً إلا موسى بن عبيدة الربذي. وموسى ليس بشيء في الحديث ولا أدرى البلية في أحاديثه والتخليط في روايته منه أو من موسى. انظر (التاريخ الكبير ا/1/320، المجروحين 1/108).

[6] العقيلى .

[7] قال الذهبي: تركوه (ديوان 12).

[8] قال النسائي: متروك الحديث بغدادي (الضعفاء والمتروكين 13).

[9] قال النسائي: متروك الحديث (الضعفاء والمتروكين 13).

[10] قال ابن حبان: ليس ممن يحتج بخبره إذا انفرد. (المجروحين1 /.11). .

[11] ترجم له الذهبي في موضعين: الأول في باب إبراهيم- والثاني في باب برية. انظر (ميزان الاعتدال 1/50/306). .

[12] قال فيه مسلم: ذاهب الحديث (الكنى والأسماء 1/6).

[13] قال الذهبي: كذاب (ديوان 13).

[14] قال الذهبي: متروك (ديوان 14).

[15] قال الذهبي: متروك عند الجمهور. وقال أبو داود: كان قدرياً رافضياً (ديوان 13).

[16] قال الذهبي: كأنه ابن البرأ واه (ديوان 9).

[17] قال الذهبي: قال الدارقطني ضعيف (ميزان الاعتدال 1/24).

[18] قال ابن عراق: ابن أبي حية بالمثناة التحتية المشددة (تنزيه الشريعة 1/21).

[19] قال ابن حبان: منكر الحديث جداً (المجروحين 1/113).

[20] قال الذهبي: قال الدارقطني متروك (ديوان 11).

[21] قال النسائي : ضعيف مدني (الضعفاء والمتروكين 12).

[22] انظر (تنزيه الشريعة 221).

[23] قال ابن حبان: يسوي الحديث ويسرقه (المجروحين 1/116).

[24] قال الذهبي: هو العبدسي وعبدسي من قرى واسط (ميزان الاعتدال 1/31).

[25] قال ابن حجر: قال الدارقطنى روى عن سويد بن عبد العزيز بن سياه (لسان الميزان 1/84).

[26] قال الذهب:ي ضعيف (ديوان 12).

[27] قال الذهبي: ضعفه الدارقطنى (ديوان 10).

[28] وثقه ابن معين من الرابعة- د- (التقريب والتهذيب 149) .

[29] قال ابن معين: كذاب خبيث ( لسان الميزان 1/50).

[30] قال ابن حجر: ضعفه الدارقطني ( لسان الميزان 1/50) .

[31] قال ابن حجر: قال الدارقطنى ضعيف ( لسان الميزان 1/40).

[32] قال ابن حجر ضعيف من السابعة- خت ق- .

[33] انظر (ديوان 8).

[34] قال الذهبي ونفسه أحمد وضعفه غيره (ديوان 8).

[35] قال ابن حجر: قال الدارقطنى متروك ( لسان الميزان 1/221).

[36] قال ابن عراق متهم (تنزيه الشريعة 1/30).

[37] قال ابن عراق: المضري بضم الميم وبالضاد المعجمة. كذبه الدارقطنى (تنزيه الشريعة 1/26).

[38] قال أبو نعيم: كان وضاعاً (تنزيه الشريعة 1/28).

[39] قال ابن عراق: دجال وضع حديثاً كثيراً (تنزيه الشريعة 1/28).

[40] (ديوان 6).

[41] قال الذهبي: ضعيف واه (ديوان 6).

[42] قال ابن حبان: منكر الحديث ( لسان الميزان 1/292).

[43] (ديوان 5).

[44] (ديوان 3).

[45] قال الذهبي: قال الدارقطني متروك كذاب (ديوان 3).

[46] انظر (ديوان 3).

[47] انظر (ديوان 7).

[48] قال ابن حجر: قال الدارقطنى متروك (لسان الميزان 1/234).

[49] قال ابن حجر:قال الدارقطني حدث عن مالك. متروك ( لسان الميزان 1/296).

[50] قال الحاكم: له أفراد وعجائب (ميزان الاعتدال 1/147).

[51] انظر (ميزان الاعتدال 1/90).

[52] قال ابن حبان: يسرق أحاديث الثقات ويلزقها بأقوام أثبات لا يحل الاحتجاج به (المجروحين 1/ 144).

[53] انظر (ديوان 3).

[54] قال ابن حجر: ثقة فقيه من العاشرة- خ دس ق- (تقريب التهذيب 216).

[55] انظر (ميزان الاعتدال 1/126).

[56] انظر (ديوان4).

[57] انظر (ديوان 5).

[58] انظر (ديوان 6).

[59] انظر (ميزان الاعتدال 1/104).

[60] قال ابن عراق: معروف بالوضع (تنزيه الشريعة 1/33).

[61] انظر ( لسان الميزان 1/269، تنزيه الشريعة 1/33).

[62] قال ابن عراق: كذاب وضع شيئاً كثيراً (تنزيه الشريعة 1/33).

[63] قال الذهبي: ساقط (ديوان 4).

[64] قال ابن عدي: يتعمد الكذب ويضع (ميزان الاعتدال1/134)

[65] قال الذهبي: دجال (ديوان 6).

[66] قال السلمي: سألت الدارقطني عن الأزهري فقال منكر الحديث لكن بلغني أن ابن خزيمة حسن الرأي فيه ويكفي بهذا فخراً (ميزان الاعتدال 1/131).

[67] (ديوان 5).

[68] قال ابن حجر: قال الدارقطني روى عن حماد بن سلمة مقلوبات كان مغفلاً يترك ولا يحتج به. وقال في العلل ضعيف - (أنظر لسان الميزان 1/183).

[69] ميزان الاعتدال 1/95.

[70] قال ابن عدى: كان بسامراء يضع الحديث. ميزان الاعتدال 1/109.

[71] قال الذهبي: قال الدارقطنى ضعيف لا يحتج به. ميزان الاعتدال 1/96.

[72] قال الذهبي: جرحه الدارقطنى ديوان 3.

[73] لسان الميزان 1/321.

[74] وقال أبو حاتم: كذاب. الجرح والتعديل 1/ 1/50، لسان الميزان 1/167.

[75] قال أبو حاتم: تكلم الناس فيه. الجرح والتعديل 1/1/64.

[76] قال ابن حجر: سيئ الحفظ- ت ق- من السابعة. تقريب التهذيب 33.

[77] متروك رمي بالوضع - تميز- من التاسعة. تقريب التهذيب 31.

[78] قال الذهبي ضعفوه- ق- ديوان 21.

[79] متفق على ضعفه. ديوان 23.

[80] ميزان الاعتدال 1/255.

[81] قال ابن حجر: ضعيف الحفظ من السابعة. تقريب التهذيب 33.

[82] قال صالح جزره :كان يضع الحديث. تنزيه الشريعة 1/40 .

[83] ديوان 21.

[84] قال ابن طاهر: كذاب. تنزيه الشريعة 1/39.

[85] اتهمه ابن عدي. تنزيه الشريعة 1/38 .

[86] لسان الميزان 1/406.

[87] ميزان الاعتدال 1/254.

[88] قال الذهبي : ضعفه غير واحد. ديوان 22.

[89] ميزان الاعتدال 1/246.

[90] قال الذهبي : كذاب. ديوان 17.

[91] قال الذهبي: كذاب. ديوان 17.

[92] قال الذهبي. متروك متهم. ديوان 17 .

[93] قال ابن حجر : كذبوه من التاسعة- تميز- تقريب التهذيب 30.

[94] قال ابن حجر: متروك من الرابعة- د ت ق- تقريب التهذيب 29.

[95] قال الذهبي: ضعفه يحي والدارقطني ، وقل ما روى. ميزان الاعتدال 1/192.

[96] قال الذهبي: هالك يأتي بالمناكير عن الأثبات. ميزان الاعتدال 1/205.

[97] قال البخاري. فيه نظر. التاريخ الكبير 1/1/380.

[98] ميزان الاعتدال 1/177.

[99] في الحاشية ابن أركون وهو الصواب لموافقته لكتب الرجال. انظر ميزان الاعتدال 1/192.

[100] قال الذهبي: عن إسحاق تكلم فيه. وقال عن أخيه ضعفه الدارقطني. انظر ميزان الاعتدال 1/119 ديوان 190.

[101] ميزان الاعتدال1/203.

[102] ميزان الاعتدال 1/195.

[103] قال الإمام أحمد: ترك الناس حديثه. العلل ومعرفة الرجال 135.

[104] انظر ديوان 7.

[105] قال الذهبي: وقيل إنه أبين متهم ديوان 7.

[106] ميزان الاعتدال 1/15.

[107] ميزان الاعتدال 1/6.

[108] قال الذهبي:تركوه. ديوان 26.

[109] قال النسائي: متروك. ميزان الاعتدال 1/228.

[110] الضعفاء والمتروكين للنسائي 15.

[111] قال النسائي: بصري ضعيفْ الضعفاء والمتروكين 16 .

[112] انظر الكامل 1/1/282.

[113] قال الإمام أحمد والبخاري والرازي: منكر الحديث. التاريخ الكبير 2/1/56، الجرح والتعديل 1/1/336، لسان الميزان 1/462.

[114] قال النسائي:متروك الحديث. الضعفاء والمتروكين 22.

[115] قال الذهبي: منكر الحديث مجهول ديوان 16.

[116] لسان الميزان 1/128.

[117] لسان الميزان 1/470.

[118] قال ابن حجر: ضعيف الحفظ من الخامسة- ق- تقريب التهذيب 25.

[119] ديوان 15.

[120] قال ابن حجر: ضعيف الحديث من السابعة- بخ د ت ق- تقريب التهذيب 44.

[121] قال الذهبي: متروك عندهم- ق- ديوان 32.

[122] ديوان 31.

[123] قال النسائي: ضعيف الضعفاء والمتروكين 24.

[124] ديوان 34.

[125] ديوان 33.

[126] قال الذهبي: متفق على تركه ديوان 28.

[127] لسان الميزان 2/52.

[128] قال ابن حجر: قال البرقاني عن الدارقطني متروك- لسان الميزان 2/12.

[129] قال الذهبي: متروك ديوان 34.

[130] ديوان 30.

[131] قال الذهبي: تابعي مجهول- د- ديوان 28.

[132] لسان الميزان 2/9.

[133] لسان الميزان 2/71.

[134] لسان الميزان 2/76.

[135] قال الذهبي: متفق على ضعفه- د- ديوان 38.

[136] قال الذهبي: تابعي واه كذبه الثوري- ت- ديوان 40.

[137] قال ابن حجر: مشهور بكنيته ثقة من الثالثة- ت ق- تقريب التهذيب .125

[138] ديوان 45.

[139] قال يحيى بن أبي بكير عن شعبة :كان جابر إذا قال أخبرنا وحدثنا وسمعت فهو من أوثق الناس ، ميزان الاعتدال 3/379.

[140] قال الذهبي: كذبه شعبة وتركه أحمد، ديوان 44.

[141] تنزيه الشريعة 1/45.

[142] ميزان الاعتدال 1/405.

[143] ديوان 47.

[144] قال الذهبي: منكر الحديث واه. ديوان 46.

[145] قال الذهبي: بصري هالك. ميزان الاعتدال 1/385.

[146] ميزان الاعتدال 1/390 .

[147] ديوان 41.

[148] لسـان الميزان2/136.


 العدد 59 - ظاهِرةُ التَّقَارُضِ في النّحوِ العَرَبِّي

ظاهِرةُ التَّقَارُضِ في النّحوِ العَرَبِّي
للدكتور أحمد محمد عبد الله
أستاذ مساعد بكلية اللغة العربية
تكلمنا في العدد السابق عن أهمية (التقارض) كظاهرة التوسع اللغوي، وحددناه لغة واصطلاحَّا، ثم فَصَّلنا الحديث في نوعين:-
الأول:- التقارض بين اللفظين في الأحكام الإِعرابية، كالتقارض ببن إلاَّ (وغير) وكالتقارض بين أنْ (وما)... الخ
:- التقارض بين اللفظين في الهيئة ، والشكل، كالتقارض بين الحال والتمييز في الاشتقاق والجمود... الخ
والحديث الآن في النوع الثالث:
النوع الثالث: التقارض بين اللفظين في المعاني :
يذكر النحاة أن كل حرف من حروف المعاني يفيد- بطريق الأصالة- معنى أو عدة معان، تعد من لوازم هذا الحرف غالباً، غير أنه في بعض الأحيان قد يفيد الحرف معنى من المعاني ليس أصلاً في إفادته، وإفادة الحرف معنى يختص به حرف آخر يعد عند بعض العلماء من باب التقارض بينهما، فكأنَّ الحرف الآخر أقرضه هذا المعنى، وربما عدَّه بعضهُم من باب نيابـة الحرف مكان الحرف الآخر، وهذه مسألة خلافية بين البصريين والكوفيين فالبصريون يرون (أن أحـرف الجر لا ينـوب بعضها عن بعض بقياس، كـما أن أحـرف الجـزم وأحرف النصب كذلك، وما أوهم ذلك فهو عندهم محمول على ما يلي:
1- إما مؤول تأويلاً يقبله اللفظ، كما قيل في قوله تعالى {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} (طه: 20) إنَّ (في) ليست بمعنى على، ولكن شبِّه المصلوب لتمكنه من الجذع بالحالِّ في الشيء.
2- وإمَّا على تضمين الفعل معنى فعل يتعدى بذلك الحرف، كما ضمَّن بعضهم (شربن) في قول أبي ذؤيب الهذلي:
مـتى لحج خضـر لهنَّ نئـيـج [1] |  |  |  |  |  | شربـن بماء البـحـر ثم ترفـعـت
3- وإمّا على شذوذ إنابة كلمة عن أخرى:
وقـد ذهب الكـوفيـون إلى جواز نيابـة الحرف عن الحرف أي أن يقترض الحرف من الحرف الآخر معناه.
أما المالقى فقد وقف بين الفريقين موقفاً وسطاً حيث قال:
"إن نيابـة الحرف مكان الحـرف الآخر موقـوفة على السماع ، لأن الحروف لا يوضع بعضها موضع بعض قياساً إلا إذا كان معناهما واحداً ومعنى الكلام الذي لا يدخلان عليه واحداً " [2] .
وغـير خاف أن مذهب الكـوفيين بعيد عن التكلف والتعسف ومن ثم فهو جدير بالإتباع لذا سوف نسوق أمثلة متنوعة لبعض الحروف التي تفيد معاني أصيلة ومعاني أخرى غير أصيلة اقترضتها من الحروف الأخرى.
إلى- اللام:
أ- (إلى) تدل من خلال الأسلوب على انتهاء الغاية المكانية أو الزمانية، ذلك أوضح معـانيها نحـو قولـه تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى} (الإسراء: ا) وقوله تعالى {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (البقرة: 187).
وقـد تخرج عن معناها الأصلي المتقدم فتأتى في بعض أحوالها بمعنى اللام نحو قوله تعالى { وَالأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِين} (النمل: 33) أي الأمر لك ونحو قوله تعالى : {فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} (النساء: 5) أي ادفعوا لهم فقد اقترضت (إلى) من اللام معنى شبه الملك في الآية الأولى والاستحقاق في الآية الثانية [3] .
ب- أما (اللام) فتفيد غالباً المعاني التالية:
الإستحقاق نحـو قولـه تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ} (المطففين: ا) والإختصاص نحو قوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَة} (النساء: 6) والملك نحو قوله تعالى: { لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} (البقرة: 255) والتمليك نحو(وهبت لزيد ديناراً) وشبه الملك نحو قوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجا} (النحل: 72) والتعليل نحو قوله تعالى: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} (النحل: 44) وقد تخرج اللام عن كل هذه المعاني فتأتى بمعنى (إلى) ويتمثل ذلك في نحو قوله تعالى: { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا} (الـزلزلـة: 4، 5) أي أوحى إليها ونحو {كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّى} (الرعد: 2) أي إلى أجل مسمى ونحو {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْه} (الأنعام: 28) أي إلى ما نهوا عنه، فدلالة اللام في الآيات المتقدمة هي انتهاء الغاية وذلك المعنى مقترض من (إلى).
قال الزجاجي في باب اللام التي بمعنى إلى:
وذلـك نحـو قولـه تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ} (آل عمران: 193) قال بعضهم معناه ينادي إلى الإيمان فأما قولـه تعالى: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا}(الأعراف: 43) فلا خلاف في أن تقديره: هدانا إلى هذا، فهذه لام إلى.
وفي قوله تعالى : {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (الإسراء: 9) أي إلى التي هي أقوم، فأما قوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّت} (الأعراف: 57) فجائز أن تكون اللام لبيان المفعول من أجله فيكون المعنى: سقناه من أجل بلد ميت، وجائز أن تكون بمعنى (إلى) فيكون التقدير: سقناه إلى بلد ميت. [4] .
وهكذا اقترضت (إلى) معنى اللام كما اقترضت (اللام ) معنى )إلى).
إلى- في:
أ- (إلى) التي تفيد بطريق الأصالة معنى انتهاء الغاية المكانية أو الزمانية، قد تخرج عن هذا فتأتي بمعنى (في) في الأسلوب على سبيل المقارضة، ذكر ذلك جماعة من النحاة، وعليه فقد ذهبوا إلى أن (إلى) بمعنى (في) في قول النابغة الذبياني:
إلـى النـاس مطليٌ به القـار أجـرب |  |  |  |  |  | فـلا تـتـركـني بالـوعيـد كأنـنـي
أي كأنني في الناس مطليٌ به القار.
وفي قول طرفة:
إلـى ذروة البـيت الكـريم المصَمَّـد |  |  |  |  |  | وإن تلـتـق الحـيّ الجمـيـع تلاقـنـي
أي في ذروة البيت الذي يصمد ويعضد.
ويقال: جلست إلى القوم أي فيهم، قال ابن مالك:
"ويمكن أن يكون إلى بمعنى (في) في قوله تعالى: {لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} "(النساء: 87).
وخالف في مجيء (إلى) بمعنى (في) ابن عصفور حيث قال:
"ولو صح مجيء (إلى) بمعنى (في) لجاز: زيد إلى الكوفة " [5] .
ب- (في) معلوم أن أوضح معانيها هو الظرفية المكانية أوالزمانية، وقد اجتمعنا في قوله تعالى: {الم غُلِبَتِ الرُّوم فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ} (الروم: 1، 2)
قال المالقى:
"اعلم أن (في ) حرف جار لما بعده ومعناها الوعاء حقيقة أو مجازاً، فالحقيقة نحو: جعلت المتاع في الوعاء، ومنه قوله تعالى: {أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} (البقرة: 395). والمجـاز نحـو: دخلت في الأمر وتكلمت في شأن حاجتك ومنه قوله تعالى: {ادْخُلُوا فِي السِّلْمِ كَافَّة} (البقرة: 208). ونحـو {وَلَتَنَازَعْتُمْ فِي الأَمْر} (الأنفال: 5). غير أنها في بعض الأحيان قد ترادف (إلى) فتقترض معنى انتهاء الغاية منها نحو قوله تعالى:{فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} (إبراهيم: 6). أي إلى أفواههم [6] .
الباء- في:
أ- (الباء) الأصل فيها أن تفيد معنى القسم بل هي أصل أحرفه، ولذا خصت بجواز ذكر الفعل معها نحو: أقسم بالله لتفعلن ودخولها على الضمير نحو: بك لأفعلن غير أن (الباء) قد تقترض من (في) معنى الظرفية يدل على ذلك الشواهد الكثيرة منها قوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ} (الصافات: 37، 38). أي وفى الليل ونحو {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} (آل عمران: 123). أي في بدر ونحو {إِلاَّ آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ} (القمـر: 36). أي في سحر ونحو {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيّ} (القصص: 44). أي في جانب الغـربي، ونحـو:{وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّءا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً} (يونس: 87). أي في مصر، ونحو قول زهير:
وأطْـلاؤهـا ينهـضـن من كل مجثـم |  |  |  |  |  |  |  | بـها الـعِـينُ والآرام يَمْـشِـين خِلْفَـة
وقال ذي الرُّمَّه:
أراك لها بالـبـصـرة الـعـام ثاويـا |  |  |  |  |  |  |  | أذو زوجـة بالـمصـر أو ذو خصـومـة
أي فيها العين والآرام وأذو زوجة في المصر [7] .
ب- وقد تقترض (في) معنى (الباء) وذلك نحو قول زيد الخير بن مهلهل:
بصـيرون في طعن الأبـاهـر والكـلى |  |  |  |  |  |  |  | ويـركـب يـوم الـروع منَّـا فـوارسٌ
أي بصيرون بطعن الأبـاهر، وقال بعضهم إن (في) بمعنى (الباء) في قوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ} (الشورى:11). وقد جعلها ابن هشام للتعليل موافقاً الزمخشري في ذلك [8] .
الباء- عن:
أ- (الباء) تفيد القسم في أظهر معانيها كما تقدم ولكنها في بعض أحوالها قد تأتي في الأسلوب مفيدة معنى (المجـاوزة) مقـترضة هذا المعنى من (عن) نحـو قولـه تعالى: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} (المعـارج:ا) أي عن عذاب واقـع، ونحـو:{فَاسْأَلْ بِهِ خَبِيراً} (الفرقـان: 56) أي فاسأل عنه خبيراً، ونحو: {يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} (الحديد: 12) أي بين أيديهم وعن أيمانهم، ونحو: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} (الفرقان: 25) أي يوم تشقق السماء عن الغمام. غير أن الزمخشري جعل (الباء) في هذه الآية بمنزلتها في شققت السنام بالشفرة. على أن الغمام جعل كالآلة التي يشق بها، قال: ونظيره قوله تعالى: {السَّمَاءُ مُنْفَطِرٌ بِهِ} (المزمل: 18).
ومن مجيء (الباء) بمعنى _(عن) نظماً قول علقمة بن عبده:
بصـيـر بأدواء الـنـسـاء طبـيـب |  |  |  | فإن تسـألـونـي بالـنـسـاء فإنـنـي
أي فإن تسألوني عن النساء.
وقول عنتره:
إن كنـت جـاهـلة بمـا لم تعـلمـي |  |  |  | هلا سألـت الخـيـل يا ابـنـة مـالـك
أراد: عما لم تعلمي.
وقول النابغة الجعدي:
شـرب الـدهـر عـليـهـم وأكـل |  |  |  | سـألـتـنـي بأنــاس هـلـكــوا
أي سألتني عن أناس.
وقول النابغة الذبياني:
بذي الجـليـل علـى مسـتأنس وحَـد |  |  |  | كـأن رحلـي وقـد زال الـنَّهـار بنـا
أي وقد زال النهار عنا.
فالباء في كل ما تقدم تفيد معنى المجاوزة على سبيل الاقتراض من (عن) [9] .
ب- أما (عن) فهي حرف يفيد معنى المجاوزة ولم يذكـر البصـريون سواه. نحو: سافـرت عن البلد، ورغبت عن كذا، ورميت السهم عن القـوس [10] ، وغـير البصريين يذهبون إلى أنها تفيد معاني أخر منها قد تجئ بمعنى الباء أي تقترض معناه يدل على ذلك الأمثلة الآتية:
قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى} (النجم: 3). أي وما ينطق بالهوى. غير أن بعضهم ذهب إلى أن الباء في هذه الآية على حقيقتها أي ما يصدر قوله عن الهوى [11] . وتقول العرب: رميت عن القوس أي رميت بالقوس، وقال امرؤ القيس:
بنـاظـرة من وحـشـي وحـرة مطفـل |  |  |  |  | تَصـدُّ وتبـدى عن أسـيـل وتـتقى
أي تصد وتبدى بأسيل، فعن في البيت بمعنى الباء [12] .
الباء- على:
أ- وأيضاً فالباء المتقدمة قد تأتي في بعض الأحيان مفيدة معنى الإستعلاء مقترضة هذا المعنى من (على) نحو قوله تعالى: {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ} (آل عمران: 75) أي تأمنه على قنطار، بدليل قوله تعالى: {هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْل} (يوسف: 64) ونحو قوله تعالى: {وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} (المطففين: 30) أي إذا مروا عليهم يتغامزون بدليل قوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ} (الصافات: 137).
ومن مجيء الباء بمعنى الإستعلاء أيضاً قول الشاعر:
لقـد هان من بالـت عليـه الثـعـالـب |  |  |  |  | أربُّ يـبـول الـثـعلـبـان بـرأسـه
أي يبول الثعلبان على رأسه، ويؤكد ذلك الشطر الثاني من البيت [13] .
ب- ومعلوم أن (على) تفيد معنى الإستعلاء كما سيأتي الكلام على ذلك لكنها قد تأتي مفيـدة معنى الباء نحو قوله تعال: {حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلا الْحَقّ} (الأعراف: 105) أي حقيق بأن لا أقول، وقد قرأ أبي بن كعب المتوفى سنة 21 هـ الآية المتقدمة بالباء، وقد سمع: اركب على اسم الله أي اركب باسم الله [14] .
وقال امرؤ القيس:
عـن دم عـمـرو عـلـى مـرتـد [15] |  |  |  |  | بـأي عـلاقـتـنـا تـرغـبـون
أراد: ترغبون عن دم عمرو بدم مرتد وليس بدونه.
وقال أبو ذؤيب الهذلي:
يَسَـرٌ يفـيض علـى القـداح ويَصْـدَع [16] |  |  |  |  | فـكـأنـهـنَّ ربـابـة وكـأنـه
أي يفيض بالقداح أي يضرب بها.
فيلاحظ أن (على) قد تأتى بمعنى (الباء) كما يشهد لذلك الأمثلة المتقدمة [17] .
الباء- من:
قد ترد (الباء) المتقدمة في الأسـاليب مفيدة معنى التبعيض مقترضة هذا المعنى من (مـن) قال بهذا الأصمعي والفارسي والقتبي وابن مالك والكوفيون [18] ، وجعلوا من ذلك قوله تعالى : {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ} (الإنسان: 6) أي يشرب منها عباد الله، ومن ذلك قول أبي ذؤيب [19] الهذلي:
مـتـى لحـج خـضـر لهـن نئـيـج |  |  |  | شربـن بمـا البـحـر ثـم تـرفـعـت
أي شربن من ماء البحر.
وقول جميل [20] :
شـرب النـزيـف ببرد ماء الحـشـرج |  |  |  | فـلـثـمت فـاهـا آخـذاً بقـرونهـا
أي شرب النزيف من برد ماء الحشرج، فقد جاءت (الباء) بمعنى (من) فيما تقدم.
ب- ومن المعلوم أن (مـن) تفيد ابتداء الغاية حتى ادعى جماعة أن سائر معانيها راجعة إليه [21] لكن الأرجح أن ابتداء الغاية مطلقاً هو أشهر معانيها قال السيوطي في المطالع السعيدة [22] .
(مـن) لابتداء الغاية مطلقاً مكاناً أو زماناً أو غيرهما نحو قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى} (الإسراء: ا) ونحو الحديث الشريف:"فمطرنا من الجمعة إلى الجمعة" [23] وقوله تعالى: {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} (النمل: 35).
وقـد تأتى (مـن) مفيدة معنى الإستعانة مقترضة هذا المعنى من (الباء) قال بهذا يونس بن حبيب ومثل لذلك بقوله تعالى: {مِنْ طَرْفٍ خَفِيٍّ} (الشورى: 45) أي ينظرون بطرف خفي، وعلى هذا النحو أورد الهروي [24] عدة آيات قرآنية ظهر فيها أن (من) بمعنى الباء نحو قوله تعالى: {يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} (الرعد: 11) أي بأمر الله ونحو {يُلْقِي الرُّوحَ مِنْ أَمْرِه} (غافر: ه) أي بأمره ونحو {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} (القدر: 4، 5) أي بكل أمر سلام، (فمن) في كل ما تقدم بمعنى الباء.
على- عن:
أ- سبق القـول أن (معنى الإستعلاء) في (عـلى) هو أظهر معـانيها، سواء كان الإستعلاء حقيقياً نحـو قوله تعالى: {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} (المؤمنون: 22) أم مجازياً نحو قوله تعالى: {وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ} (الشعراء:14) ونحو {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} (البقرة: 252) ونحو {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَة} (البقرة: 228) غير أنها في بعض الأحيان قد تقترض (معنى المجاوزة) من (عن) نحو قول القحيف بن سليم العقيلي:
لـعـمـرو الله أعـجـبـنـي رضـاهـا |  |  |  |  |  |  | إذا رضـيـت علـيَّ بـنـو قـشيـر
أي إذا رضيت عنىِّ بنو قشير، ويحتمل أن يكون (رضي) ضمن معنى (عطف) من باب إعطاء الشيء حكم ما أشبهه في معناه، ولهذا تعدت رضي بعلى في البيت المتقدم لما كان (رضي عنه) بمعنى أقبل عليه بوجه وده، وقال الكسائي:"إنما جاز هذا حملاً على نقيضه وهو سخط " [25] .
ومن مجيء (عـلى) بمعنى (عـن) قول عدي بن زيد:
يحـكـي عـليـنـا إلا كـواكـبـهـا |  |  |  |  |  |  | فـي ليـلـة لا نـرى بـهـا أحـداً
أي يحكى عنا إلا كواكبها، وقـال بعضهم أن (يحكي) ضمن معنى ينم ولذلك عداه بعلي فهو من باب إعطاء الشيء حكم ما أشبهه في المعنى.
ب- (عـن) تفيد (معنى المجاوزة) ولا تفيد سواه عند البصريين قد تخرج عن هذا المعنى فتفيد (معنى الإستعلاء) مقترضة إياه من (عـلى) وذلك على رأي غير البصريين. يشهد لذلك قوله تعالى: {وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِه} (محمد: 38) أي يبخل على نفسه. وقول ذي الأصبع العدواني:
عنـي ولا أنـت ديـانـى فتـخـزوني |  |  |  |  | لاه ابـن عمك لا أفـضلت في حسـب
وقد فسر البيت ابن هشام بقوله: أي لله در ابن عمك لا أفضلت في حسب عَلَىَّ ولا أنت مالكي فتسوسني، وذلك لأن المعروف أن يقال: أفضلت عليه [26] ، ونحو قوله تعالى: {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي} (ص: 32) أي قدمت الخير على ذكر ربي.
على- اللام:
أ- وإذا كان الإستعلاء في (عـلى) هو أظهر معانيها فإنها أحياناً قد تأتي مفيدة معنى التعليل مقترضة هذا المعنى من (اللام) نحـو قوله تعالى: {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} (البقرة: 185) أي لهدايته إياكم، ومن ذلك قول عمرو بن معديكرب:
إذا أنـا لم أطـعـن إذا الخـيـل كـرت |  |  |  |  | علام تقـول الـرمـح يثـقـل عاتقـي
أي لم تقول الرمح يثقل عاتقي، (فعلى) في البيت بمعنى (اللام) [27] .
ب- وقد تأتي (اللام) مفيدة معنى الإستعـلاء الحقيقي والمجازي، مقترضة هذا المعنى من (على) فالإستعـلاء الحقيقي نحو قوله تعالى {يَخِرُّونَ لِلأَذْقَانِ سُجَّداً} (الإسراء: 109) أي ويخرون على الأذقان، ونحو قوله تعالى {وَإِذَا مَسَّ الإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ} (يونس: 12) أي دعانا على جنبه، وقوله تعالى {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} (الصافات: 153) أي وتله على الجبن، ونحو قول الأشعث الكندي:
فخـر صريـعـاً لليـديـن والـفـم |  |  | تنـاولـت بالـرمـح الطـويـل ثيـابـه
أي فخر صريعاً على اليدين والفم.
والإستعـلاء المجـازي نحو قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} (الإسراء: 7) أي وإن أسأتم فعليها ونحو قوله عليه الصلاة والسلام لعائشة رضي الله عنها:"اشترطي لهم الولاء" [28] أي اشترطي عليهم الـولاء. وقد أنكر النحاس أن يكون لهم في الحديث بمعنى عليهم، وذهب إلى أن المعنى من أجلهم، فاللام قد جاءت على أصلها في رأيه [29] .
على- في:
أ- وقد تأتى (على) مفيدة (معنى الظرفية) مقترضة هذا المعنى من (في) نحو قوله تعالى: {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا} (القصص: 15) أي في حين غفلة من أهلها. وقـوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} (البقرة: 152) أي ما تتلوا الشيـاطين في زمن ملكـه، ويحتمل أن تكون (على) في الآية حقيقتها إذا ضمن {تَتْلُوا} معنى تقول، فيكون بمنزلة {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ} (الحاقة: 44) من مجيء على بمعنى (في) أي مفيدة معنى الظرفية قول الأعشى:
ولا تعـبـد الـشـيطـان والله فاعبـدا |  |  |  | فضل على حـين الـعشيـات والضحى
أي: فصل في حين العشيات.
ويقال: أتيته على عهد فلان. أي أتيته في عهد فلان [30] .
ب- وقـد تأتي (في) مفيدة معنى الإستعلاء مقـترضة هذا المعنى من (على) قال بذلـك الكـوفيون وجعلوا من ذلك قوله تعالى : {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} (طه: 17) أي على جذوع النخل غير أن البصريين قالوا إن (في) في الآية الكريمة على بابها أي مفيدة معنى الظرفية والمعنى: أن النخلة مشتملة على المصلوب، لأنـه إنـما يصلب في عراضها لا عليها، فكأنها صارت له وعاء أو اشتملت عليه [31] .
ومن مجيء يكفى (في) بمعنى (على) قول سويد بن كاهل أو غيره:
فلا عطـسـت شيـبـان إلا بأجـدعـا |  |  |  | هم صلبـوا الـعـبـدى في جذع نخـلة
أي هم صلبوا العبدى على جذع نخلة.
وقول عنترة بن شداد:
يحـذى نعـال السـبـت ليـس بتـوءم |  |  |  | بَـطَـلُ كـأن ثـيـابـه في سـرحـة
والسرحة: الشجـرة العظيمة أي ثيابه على شجرة. ونحو قوله تعالى {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ} (الطور: 38) أي يستمعون عليه [32] .
على- من:
وقد تأتى (على) لما مفيدة معنى ابتداء الغـاية مقترضة هذا من (من) نحو قوله تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ} (المطففين: 1، 2) أي إذا اكتالوا من الناس. وقوله تعالى: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِم} (المؤمنون: 5، 6) أي إلا من أزواجهم بدليل: "احفظ عورتك إلا من زوجتك وما ملكت يمينك ". وقوله تعالى: {مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأَوْلَيَانِ} (المائدة: 157) أي استحق منهم الأوليان. وقول أبى المثلم الهذلى يصف كتيبة: [33] .
علـى أقطـارهـا عـلـق نفـيـث |  | متـى ما تنـكـروهـا تعـرفـوهـا
أي من أقطارها، والعلق: الدم الجامد. ونفيث: منفوخ.
ب- وقـد تأتى (من) بمعنى (على) أي مفيدة معنى الاستعلاء نحـو قولـه تعالى: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا} أي ونصرناه على القوم الذين كذبوا، وقيل: ضمن (نصرناه) معنى منعناه أي منعناهم بالنصر.
وهكـذا جاءت (على) في الأساليب بمعنى (من) أي مفيدة معنى ابتداء الغـاية، وجاءت (من) بمعنى (على) أي مفيدة معنى الاستعـلاء وكـل ذلـك على سبيل التقارض بينهما في المعاني [34] .
عن- اللام:
وقد تترك (عن) معنى المجاوزة إلى إفادة ( التعليل) على سبيل الاقتراض من( اللام) نحو قوله تعالى {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاه} ( التوبة: 114) أي إلا الموعدة وعدها إياه، وقوله تعالى : {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} (هود: 5) أي ما نحن بتاركي آلهتنا لقولك، وقد ذهب الزمخشري إلى غير هذا فجوز أن يكون (عن قولك) حالاً من ضمير تاركي أي ما نتركها صادرين عن قولك، فليست عن بمنزلة اللام على رأيه [35] .
ب- وقـد تأتى (اللام) بمعنى (عن) أي مفيدة (معنى المجـاوزة) نحو قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْه} (الأحقاف: 11) أي قال الذين كفروا عن الذين آمنوا قال بهذا ابن الحاجب، وذهب ابن مالك وغيره إلى أن اللام في الآية لام التعليل، وقيل هي لام التبليـغ والتفت عن الخطاب إلى الغيبة، أو يكون اسم المفعول لهم محذوفـاً أي قالوا لطائفة من المؤمنيـن لما سمعوا إسلام طائفة أخرى، وحيث دخلت اللام على غير المقول له فالتأويل على بعض ما ذكر [36] .
عن- من:
أ- وقد تأتى (عـن) بمعنى (مـن) أي مفيدة معنى ابتداء الغاية. نحو قوله تعالى : {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ} (الشورى: 25) أي يقبل التوبة من عباده، وقوله تعـالى{أولئك الذين نتقبل عنهم أحسن ما عملوا} (الأحقاف: 16) أي يتقبل منهم أحسن ما عملوا بدليل قوله تعالى {فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَر} المائدة: 27) وبدليل قوله تعالى :{رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} (البقرة: 127).
ب- وقـد تأتي (مـن) مرادفـة (لعـن) فتفيد معنى المجاوزة على رأي بعضهم نحو قوله تعالى: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ} (الزمر: 22) أي عن ذكر الله، وقوله تعالى : {قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا} (الأنبياء: 97) أي في غفلة عن هذا، وذكر الهروى:"أنه قيل: حدثني فلان من فلان" أي حدثني فلان عن فلان.
قال ابن هشام:
وزعم ابن مالـك أن (من في نحو: زيـد أفضل من عمرو للمجاوزة، وكأنه قيل: جاوز زيـد عمراً في الفضل قال: وهو أولى من قول سيبويه وغيره أنها لابتداء الارتفاع في نحو: أفضل منه، وابتداء الانحطاط في نحو: شرمنه إذ لا يقع بعدها إلى، وقد رُدَّ على ابن مالك أنها لو كانت للمجاوزة في المثال المتقدم لصح في موضعها عن [37] .
في - اللام:
أ- (في) تفيد معنى الظرفية. قال أبو على الفارسي:"وفى معناها الوعاء وذلك نحو: المال في الكيس واللص في الحبس ويتسـع فيها فيقال: زيد ينظر في العلم وأنا في حاجتك "وقد تخرج عن هذا المعنى إلى مرادفة (اللام) فتفيد معنى التعليل أو السببية نحو قوله تعالى {فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيه} (يوسف: 32) أي لمتنني لأجله. وقوله تعالى {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ} (النور: 14) أي لأجل إفاضتكم فيه، ومن ذلك حديث الرسول عظيم:"دخلت امرأة النار في هرة حبستها " [38] أي لأجل هرة فالهرة هي العلة والسبب في دخول المرأة النار.
ب- (واللام) التي تفيد معنى (التعليل) قد تخرج عنه إلى إفادة معنى الظرفية على سبيل الاقتراض من (في) نحو قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} (الأنبياء: 11) أي ونضع الموازين في يوم القيامة. وقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُو} (الأعراف: 187) أي لا يجليها في وقتها إلا هو، قيل: ومنه قوله تعالى: {يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} (الفجر: 24) أي في حياتي. وقولهم: مضى لسبيله أي مضى في سبيله [39] .
في- من:
أ- وقد تأتى (في) بمعنى (من) أي تأتي مقترضة معنى ابتداء الغاية أو التبعيض من (من) نحو قول امرئ القيس: [40]
وهـل يعمن من كان في العصـر الخـالي |  |  |  | ألا عم صبـاحـاً أيهـا الطلل البـالـي
ثـلاثيـن شـهـراً في ثـلاثـة أحـوال |  |  |  | وهـل يعـمن من كان أحـدث عهـده
أي من كان من العصر الخالي وثلاثين شهراً من ثلاثة أحوال.
ب- وقد تأتى (من) بمعنى (في) أي تفيد معنى الظرفية على وأي بعضهم نحو قوله تعالى: {أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ} (فـاطر: 40) أي ماذا خلقوا في الأرض، وقـوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} (الجمعة: 9) أي نودي للصلاة في يوم الجمعة.
وقد ذهب ابن هشام إلى أن: "من في الآية الكريمة لبيان الجنس وليست بمعنى في" [41] .
اللام- من:
أ- وقـد تخرج (اللام) عن معنى التعليل فتأتى بمعنى (من) أي تفيد معنى ابتداء الغاية نحو قولهم: "سمعت له صراخاً "أي سمعت منه صراخاً. ونحو قول جرير: [42]
ونـحـن لكـم يوم القيـامـة أفضـل |  |  | لنـا الفضـل في الـدنيـا وأنفـك راغم
أي ونحن أفضل منكم يوم القيامة [43] .
ب- وقـد تخرج (من) عن إفـادة ابتداء الغاية فتأتي بمعنى (اللام) أي تفيد معنى التعليل نحـو قوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا} (نوح: 25) أي لأجل خطيئاتهم أغرقوا. ونحو قول امرىء القيس: [44]
وخـبـرتـه عــن أبـي الأسـود |  |  | وذلــك مــن نبــأ جـاءنـي
أي وذلك لأجل نبأ جاءني.
ونحو قول الفرزدق: [45]
فـمـا يكـلـم إلا حـيـن يبـسـم |  |  | يُغْضِي حيـاءً وُيـغضِي مـن مـهابـتـه
أي ويغضي لأجل مهابته [46] .
أو- الواو:
أ- (أو) حرف عطف يفيد معنى الشك أو الإبهام أو التخيير أو الإباحة، وفي بعض الأحيان قد يأتي هذا الحرف مفيداً معنى (الواو) أي يفيد معنى الجمع المطلق قال بذلك الكوفيون والأخفش والجرمى واحتجوا بقول توبه بن الحُميرِّ:
لنفسي تقـاهـا أو عليهـا فجـورهـا |  |  | وقـد زعـمـت ليـلى بأنـي فاجـر
أي لنفسي تقاها وعليها فجورها (فأو) بمعنى (الواو). قال المالقى: وهو قليل لا يقاس عليه [47] . وقيل (أو) في البيت للإبهام أي جاءت على بابها.
واحتجوا أيضاً بقول جرير في مدح عمر بن عبد العزيز: [48]
كـما أتـى موسـى ربـه على قـدر | جـاء الخـلافـة أو كـانـت له قـدراً
(فأو) في الشطر الأول لمطلق الجمع كالواو.
ويقول النابغة الذبياني: [49]
إلـى حمامـتـنـا أو نصـفـه فقـد | قالـت: ألا ليـتـما هـذا الحـمام لنـا
(فأو) في البيت لمطلق الجمع كالواو.
ويقول حميد بن ثور: [50]
مـا بـين مـلجـم مهـره أو سافـع | قوم إذا سمـعـوا الـصـريـخ رأيتهـم
فأو في الشطر الثاني لمطلق الجمع كالواو. والسافع: هو الآخذ بناصية الفرس من غير لجام.
وقال الرماني: [51] "ذهب قوم من الكوفيين إلى أن (أو) بمعنى(الواو)وجعلوا من ذلك قوله تعالى: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} (المرسلات: 6) ومثله: {عُذْراً أَوْ نُذْراً} (طه: 44). وفى قوله تعالى : {أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الْأَوَّلُونَ} (الواقعة: 47، 48) ذهب المالقي إلى أن (أو) في الآية بمعنى (الواو) على قراءة من سكن الواو [52] في قوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} (الصافات: 147) (أو) بمعنى الواو أي مائة ألف ويزيدون. في قوله تعالى: {وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ} (النور: 61) ذكر ابن مالك:"أن (أو) في الآية بمعنى (ولا) ". قال ابن هشام:"إن (أو) في الآية بمعنى (الواو) وإنما جاءت (لا) في الآية توكيداً للنفي السابق ومانعة من توهم تعليق النفي بالمجموع لا بكل واحد، وذلك مستفاد من دليل خارج عن اللفظ وهو الإجماع" [53] .
ب- وقد تخرج (الواو) عن إفادة (مطلق الجمع) فتأتي بمعنى (أو) أي تفيد الإباحة أو التخيير وقالوا إن مجيء (الواو) بمعنى (أو) على ثلاثة أقسام:
أحدها: أن تكون بمعنى (أو) في التقسيم نحو قولك: الكلمة اسم وفعل وحرف أي الكلمة اسم أو فعل أو حرف، ونحو قول عمرو بن براقة:
كـما الـنـاس مجروم عليـه وجـارم |  |  | ونـنـصـر مولانـا ونـعـلم أنـه
(فالواو) في الشطر الثاني بمعنى (أو) وذهب ابن هشام: إلى أن الواو جاءت على أصلها لمطلق الجمع.
الثاني: أن تكون (الواو) بمعنى (أو) في إفادة الإباحة وعلى ذلك الزمخشري، وزعم أنه يقال: جالس الحسن وابن سيرين أي جالس أحدهما، وأنه لهذا قيل: {تِلْكَ عَشَرَةٌ كَامِلَةٌ} (البقرة: 192) بعد ذكر ثلاثة وسبعة لئلا يتوهم إرادة الإباحة وقد رد ابن هشام ما ذهب إليه الزمخشري [54] .
الثالث: أن تكون (الواو) بمعنى (أو) في إفادة التخيير، واستدلوا بقول كثير عزه: [55]
فقـلت: الـبكـا أشفى إذن لغليلـي |  |  |  | وقـالـوا نأت فاختر لها الصـبر والبكـا
أي فاختر لها الصبر أو البكاء أي أحدهما، إذ لا يجتمع البكاء مع الصبر.
مـع- بعـد:
أ- (مع) اسم يدل على الظرفية ويستعمل مضافاً ومفرداً فيستعمل مفرداً نحو قول جندل بن عمرو:
وأرماحنـا موصـولـة لم تقـضـب |  |  | أفـيقـوا بني حرب وأهـواؤنـا معـاً
وحين يستعمل مضافاً فإنه يفيد ثلاثة معان:
أحدها: موضع الاجتماع ولهذا يخبر به عن الذوات نحو: الكتاب معك.
والثاني: زمان الاجتماع نحو: جئتك مع الظهر.
والثالث: بمعنى (عند) كقراءة بعضهم: {هَذَا ذِكْرُ مَنْ مَعِي} (الأنبياء: 24) وكما تأتي في الأسلوب موافقة لعند فقد ذكر الهروي أنها قد تأتي بمعنى (بعد) واستدل بقول الله عز وجل: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً} (الانشراح: 5) معناه: فإن بعد العسر يسر. ولما ذكر العسر بالألف واللام ثم أعاد ذكره، يوجب أن العسر الثاني هو الأول وصار المعنى: إن مع العسر يسرين، ومنه الحديث:"لا يغلب عسر واحد يسرين " [56] .
ب- (بعد) هو أحد الظروف الذي لا يلازم البناء، فهو يبنى في بعض الأحوال ويعرب في بعضها الآخر كقيل ودون وأول والجهات الست، ويأتي هذا الظرف أي (بعد) في مقابل (قبل) نحو قوله تعالى: {لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} (الروم: 4) وقد يخرج عن معنى مقابلة قبل فيأتي بمعنى (مع) نحو قول الله سبحانه وتعالى: {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} (القلم: 13) أي عتل مع ذلك زنيم.
وهكذا يلاحظ أن مع وبعد تقارضاً المعاني فيما بينهما [57] .
وبعـد فلعلي أكون قد ألممت بما يجب أن يقال في (ظاهرة التقارض في النحو العربي)، وربما فاتني منها القليل أو الكثير أرجو الله أن يهديني إليها في قابل الزمان، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

[1] ديوان الهذليين: ا: 51.

[2] رصف المباني: 221. وراجـع الخـلاف بين البصـريـين والكـوفيين في هذه المسألة: مغنى اللبيب: 150- 151. والخصائص: 2: 306. والجني الداني في حروف المعاني: 5 . والأزهية: 277-300 . والآمالى الشجرية: 2: 267.

[3] راجع الأشموني: 2: 213. والهمع: 2 : 20 .

[4] اللامات للزجاجي: 157. وراجـع رصف المباني: 222. ومعاني القرآن للفراء: ا: 250. وشرح التصريح على التوضيح: 2: 17. ومغني اللبيب: 104-280.

[5] راجع المغني:104 ، 105 . والأزهية: 283، 284. ومعاني الحروف للرماني: 115. ورصف المباني: 83.

[6] المغني: 223، 225. والمطالع السعيدة في شرح الفريدة للسيوطي: 2: 52 ط أولى بغداد. وراجع رصف المباني: 388. والأشموني: 2: 219.

[7] راجع معاني الحروف للرماني: 36. والمقرب: ا:204. وشرح التصريح: 2: 14.

[8] المغني: 141-224.

[9] راجع مغني اللبيب: 141 -142. وابن عقيل: 2: 22. والأزهية: 295. ورصف المباني: 144. والتسهيل: 145.

[10] مغني اللبيب: 196.

[11] مغني اللبيب 198.

[12] راجـع معاني الحروف للرماني: 95. والأزهية 0 295. والخزانة: 4: 244. والهمع: 2: 29،30. ومعنى الأسيل في البيت: الخد الناعم.

[13] مغني اللبيب: 142.

[14] مغني اللبيب: 192.

[15] الديوان: 39. والأزهية: 287.

[16] المفضليات: 202. ولسان العرب: ربب. وديوان الهذليين: ا: 6.

[17] راجع المطالع السعيدة: 2: 56. وشرح التصريح: 2: 13. والأشموني: 2: 222.

[18] مغني اللبيب: 142.

[19] ديوان الهذليين.

[20] الديوان: 42. والنزيف: العطشان. والحشرج: نقرة في الجبل يجتمع فيها الماء.

[21] مغني اللبيب: 429.

[22] المطالع السعيدة: 2: 70.

[23] البخاري: باب الإستسقاء.

[24] الأزهية: 293.

[25] راجع مغني اللبيب: 191-887.

[26] المغني: 196. وراجع الإيضاح العضدي: 259. والهمع: 2: 29. وابن عقيل: 2: 23. وشرح التصريح: 2: 15.

[27] مغنى اللبيب: 191. والمقرب لابن عصفور: ا: 201. والمطالع السعيدة: 2: 62.

[28] صحيح البخاري: كتاب العتق.

[29] مغنى اللبيب: 280. ورصف المباني: 221. والأشمونى: 2: 217.

[30] الأزهية: 285. وشرح التصريح: 2: 14. وابن يعيش: 9: 39.

[31] معاني الحروف للرماني: 96.

[32] منار السالك: 1: 393. والمغنى: 224.

[33] البيت في ديوان الهذليين: 2 ص 224. والمخصص: 6: 95.

[34] الأزهية: 293. والمغنى: 191، 424. والأشمونى: 2: 213. والهمع: 2: 28، 34.

[35] مغني اللبيب: 197.

[36] مغني اللبيب: 282. والأشموني: 2: 224.

[37] الأزهية : 289.

[38] الحديث في مسند أحمد والبخاري ومسلم.

[39] الإيضاح العضدي: 251. والمغنى: 224، 281.

[40] الديوان: 138.

[41] مغنى اللبيب: 225، 424. والمطالع السعيدة: 2: 64. وأوضح المسالك: ا: 389. ورصف المباني: 391.

[42] الديوان: 457.

[43] مغنى اللبيب: 281. والأشمونى: 2: 218.

[44] الديوان: 76.

[45] الديوان: 848.

[46] مغنى اللبيب:421. ومنار السالك: ا: 389.

[47] رصف المباني: 131.

[48] الديوان: 275.

[49] الديوان: 45.

[50] الديوان: 111.

[51] معاني الحروف: 77، 78.

[52] رصف المباني: 426.

[53] مغنى اللبيب:. 9. وراجع الإنصاف في مسائل الخلاف المسألة 67 ط رابعة مصر.

[54] مغنى اللبيب: 468.

[55] الديوان: 2: 251.

[56] الحديث أخرجه الحاكم بسند ضعيف مرسلاً.

[57] راجع الأزهية: 292. والمغنى: 439. وجامع الدروس العربية: 2: 214.


 العدد 59 - مَلامِحُ النّقد الأدبي وَمقاييسهُ

مَلامِحُ النّقد الأدبي وَمقاييسهُ في العصر الجاهِلِيِّ

د.محمد عارف محمود حسين

مدرس بكلية اللغة العربية بجامعة الأزهر

النقد الأدبي ملكة وذوق وفطرة، قبل أن يكون علماً وأصولاً وقواعد، وكما وجد الأديب المنشئ الذي وهب ملكة الإنشاء والإِبداع الأدبي، الذي يستطيع أن يصور في أسلوب مثير ما يجيش به خاطره، وما يَعتمل في فؤاده من أفكار وخواطر وأحاسيس..- كما وجد الأديب المنشئ المبدع، فقد وجد- كذلك- الإنسان الذواقة، المرهف الإحساس، النافذ النظر، الذي يستطيع أن يكشف عما في العمل الأدبي من جمال أو قبح، وأن يصل إلى ما خفي من سماته وشاراته، التي تكسبه المكانة العالية إن كانت سماته وشاراته جميلة، أو التي تنزل به إلى الدرك الأسفل في باب الفن الأدبي، إن كانت قبيحة.

ونخلص من هذا إلى القول بأنه إذا كان العرب قد وهبوا ملكة الإنشاء والإبداع الأدبي، وجادت ملكتهم بروائع الشعر والنثر، فقد وهبوا- كذلك- ملكة النقد والتذوق الأدبي، لما أنشأه المنشئون من شعرائهم، ونخلص- أيضاً- إلى القول بأن النقد الأدبي نشأ مع النتاج الأدبي جنباً إلى جنب، وأن الناقد الأدبي وجد في الوقت الذي وجد فيه الأديب المنتج.

وهذا يعنى أن العرب القدامى قد عرفوا النقد الأدبي وزاولوه، عرفوه فطرة وطبيعة، وزاولوه ذوقاً وإحساساً، وطبقوه على نتاجهم الشعري، ولكنهم لم يعرفوه علماً وفناً، له أصوله وقواعده إذ لم يسموا عملهم هذا نقداً، ولم يصفو هذا الوصف، لأن كلمة (نقد)- مقصوداً بها تمييز جيد الكلام من رديئه- لم تستعمل إلا في القرن الثالث الهجري حيث أضيفت إلى الشعر مرة، وإلى النثر ثانية، والى الكلام مرة ثالثة، وأخذ الناس يقولون: نقد الكلام، وهو من نقدة الشعر ونقاده، وانتقد الشعر على قائله [1] واستعمل الشعراء النقد بهذا المعنى كذلك، فقال بعضهم:

رف صعب فكيف نقد الكلام [2]

إن نقد الدينار إلا على الصي

واستخدم المؤلفون هذا التعبير، وأول من استعمله (قدامة [3] بن جعفر) وذلك حين أطلق على كتابه (نقد الشعر) ثم مضى الناس على إثره، فوجدنا كتاب (نقد النثر) فالأرجح أنه لغيره وليس له، ووجدنا (ابن رشيق [4] ) يعنون كتابه ب (العمدة في صناعة الشعر ونقده ).

ملامح النقد الجاهلي:

والناقد الأدبي يعنى النظر الدائب الفاحص في النتاج الأدبي، للكشف عما فيه من جوانب الجمال، أو مواضع القبح ، ولذا كان أول شيء مارسه العرب القدامى من شئون النقد الأدبي، هو نظر الشعراء منهم إلى نتاجهم، فكان أغلبهم يتناول شعره بالنظر والتأمل، فلا يزيده النظر والتأمل إلا احتفاءً به وحباً له، ورغبة في تثقيفه، ومحاولة دائبة لصقله، حتى يصل به إلى درجة يشعر معها أنه راض كل الرضا.

وقد اشتهر من هؤلاء الشعراء الذين عنوا بأشعارهم، ووقفوا بأبواب قوافيه، بل باتوا بها- كما كانوا يقولون- اشتهر من هؤلاء زهير [5] بن أبى سلمى، وكعب [6] بن زهير، والحطيئة [7] .. فكان الواحد منهم يمضى عاماً كاملاً ينقح قصيدة واحدة، حتى يصل بها إلى درجة يظن معها أن قصيدته نالت رضاه واستحسانه، وقد سميت هذه القصائد – لذلك- بالحوليات والمنقحات والمحككات.

فها هو ذا كعب بن زهير، يذكر الشعر وحاجته إلى التقويم والتثقيف، ويذكر فضله وفضل الحطيئة في هذا الشأن فيقول:

إذا ما ثوى كعب وفوز جرول [8]

فمن للقوافي شانها من يحوكها

فيقصر عنيا كل ما يتمثل [9]

يقومها حتى تلين متونها

والحطيئة يذكر صعوبة المرتقى إلى جيد الشعر، وحاجة الشاعر إزاءه إلى الجهد والخبرة؛ إذ يقول: [10]

إذا ارتقى فيه الذي لا يعلمه

الشعر صعب وطويل سلمه

يريد أن يعربه فيعجمه [11]

زلت به إلى الحضيض قدمه

وهو الذي يقول: "خير الشعر الحولي المنقح المحكك " [12] .

وعناية الشاعر الجاهلي بشعره: بالنظر فيه وتقويمه وتثقيفه منحي نقدي جاهلي، سار على نهجه كثير من الشعراء الذين تتابعوا عبر العصور.

ومن هؤلاء الشعراء الذين جروا في طلق الشعراء الجاهليين عدى [13] بن الرقاع، وسويد [14] بن كراع، ومروان [15] بن أبي حفصه، فها هوذا عدى بن الرقاع يتحدث عن تقويمه لشعره وتثقيفه له فيقول:

حتى أقوم سيلها وسنادها [16]

وقصيدة قدبت أجمع بينها

حتى يقيم ثقافه منادها [17]

نظر المثقف في كعوب قناته

وهذا سويد بن كراع يصف نزعة الصناعة وصفاً أدبياً في وجه البداهة والإرتجال إذ يقول: [18]

أصادي بها سرباً من الوحش نزعا [19]

أبيت بأبواب القوافي كأنما

يكون سحيراً أو بعداً فأهجعا [20]

أكالئها حتى أعرس بعد ما

ثم يقول:

فثقفتها حولاً حريداً ومربعا [21]

وجشمني خوف ابن عفان ردها

فلم أر إلا أطيع وأسمعا

وقد كان في نفسي عليها زيادة

وأما مروان بن أبي حفصة فيتحدث عن صناعته لشعره، ومعاودة النظر فيه وتقديمه، فيقول: "كنت أعمل القصيدة في أربعة أشهر، وأحككها في أربعة أشهر، وأعرضها في أربعة أشهر، ثم أخرج بها إلى الناس، فقيل له: فهذا هو الحولي المنقح " [22] .

ولم يقف الأمر بالشعراء الجاهليين عند حد شعرهم بالتأمل فيه والنظر إليه، ومحاولة تنقيحه وتهذيبه... بل تعدوا ذلك ، فكان منهم من يتجاوز النظر في شعره إلى النظر في شعر غيره، فيتناوله بالفحص والتدقيق وإنعام النظر فيه مرة بعد مرة، ثم يعقب على ذلك، بما يرى من استحسان أو استهجان.

ومن الأمثلة التي روتها كتب الأدب لحكم بعض الشعراء على بعض، ما روى أن النابغة [23] الذبياني فقد حسان [24] بن ثابت، حصان أنشده قوله:

وأسيافنا يقطرن من نجدة دما

لنا الجفنات الغر يلمعن في الضحى

نقده بقوله: أقللت جفانك وسيوفك (لأن الجفنات هي الجمع لأدنى العدد، أما الكثرة فتجمع على جفان، وكذلك الأسياف لأدنى العدد، والكثرة سيوف) وقلت:(يلمعن في الضحى) ولو قلت: يبرقن في الدجى لكان أبلغ، لأن الضيف في الليل أكثر، وقلت:(يقطرن من نجدة دما) فدللت على قلة القتل، ولو قلت: يجرين لكان أكثر لانصباب الدم.

ومنها ما روى أن أهل المدينة نقدوا شعر النابغة الذي وقع فيه (الإِقواء) [25] وهو قوله:

عجلان ذا زاد و غير مزود [26]

من آل مية رائح أو مغتد

وبذاك خبرنا الغراب الأسود [27]

زعم البوارح أن رحلتنا غداً

وقوله:

فتناولته واتقتنا باليد [28]

سقط النصيف ولم ترد إسقاطه

عنم يكاد من اللطاف يعقد [29]

بمخضب رخص كأن بنانه

ويروي أبو عمرو [30] بن العلاء أن الذبياني، لما قدم يثرب على الأوس والخزرج - وكان أهل الحجاز من المعجبين بشعره، وكانوا قد عرفوا الإِقواء في شعره- دسّوا له قينه( جاريه) تغنيه به، فغنته ومدت صوتها بالقوافي، فظهر الإختلاف في حركتها ؛وتنبه النابغة لما جاء منها مضموماً، وهى مكسورة كلها، فأصلحه على الوجه الآتي :

وبذاك تنعاب الغراب الأسود

زعم البوارح أن رحلتنا غداً

عنم على أعضائه لم يعقد

بمخضب رخص كأن بنانه

وقال: "قدمت الحجاز وفي شعري هنة، ورحلت عنه وأنا أشعر الناس" [31] .

ومنها نقد طرفة [32] بن العبد لقول المتلمس: [33]

بناج عليه الصيعرية مكدم [34]

وقد أتناسى الهم عند ادكاره

نقده بقوله: (استنوق الجمل) [35] يعني طرفة أن الشاعر قد وصف الجمل بما توصف به الناقة ، لأن الصيعرية سمة تكون في عنق الناقة لا الجمل.

ومن الأمثلة على هذا اللون من النقد- أيضاً- ما روى أن الحطيئة سئل: من أشعر العرب؟ قال: الذي يقول:

يفره ومن لا يتق الشتم يشتم [36]

ومن يجعل المعروف من دون عرضه

يقصد بهذا زهيراً، وسئل: ثم من؟ قال الذي يقول:

و سائل الله لا يخيب

من يسأل الناس يحرموه

يقصد عبيد بن الأبرص [37] .

وليس ما تقدم من نظرات جاهلية نقدية- من نظر الشاعر في شعره، ومحاولته تهذيبه وتثقيفه، ومن نظره- أحياناً- إلى شعر غيره والحكم عليه- ليس ما تقدم هو كل ما قام به النقد الجاهلي من دور في تقويم الشعر العربي الجاهلي، والوصول به إلى درجة من الكمال الفني... بل إن النقد الجاهلي قد ساهم بلون آخر من ألوانه التي عملت على النهضة بالشعر العربي، هذا اللون هو المفاضلة أو الموازنة بين الشعراء.

وتروي كتب الأدب أن النابغة الذبياني، كانت تضرب له قبة في سوق عكاظ، حيث يفد إليه الشعراء يعرضون عليه نتاجهم، فإذا به يستمع إليهم جميعاً، ثم يحكم في النهاية لمن نالت قصيدته الرضا والاستحسان.

وقد ساعد على هذا اللون من النقد، وعمل على وجوده دواع كثيرة، ومواقف متعددة، منها (تلك المواسم والأسواق، والمجامع الجامعة، والمحافل الحافلة، التي كان العرب يحضرونها بما لديهم من المفاخر، يتبادلون عندها المنافع، ويتناشدون الأشعار، متباهين بجودتها، وقد جلس للحكم بينهم وتفضيل بعضهم على بعض فيها سادة مقدمون، ولسن معاول [38] ) ومنها تلك المواقف التي كثيراً ما(يلتقي فيها شاعران على بساط المنافسة الأدبية، أو يجريها اللجاج حول بعض الأمور إلى التماس الفوز عن طريق الحكم لأحدهما بالأصالة والمنزلة الشعرية) [39] .

وتروى لنا كتب الأدب مشهداً من تلك المشاهد التي كانت بين النابغة والشعراء في عكاظ، أنشده الأعشى مرة، ثم أنشده حسان بن ثابت، ثم شعراء من بعده، ثم الخنساء أنشدته قصيدتها في رثاء أخيها صخر التي منها:-

كأنه علم في رأسه نار

وإن صخراً لتأتم الهداة به

فأعجب بالقصيدة، وقال لها:"لولا أن أبا بصير- يعني الأعشى- أنشدني لقلت: إنك أشعر الجن والإِنس ". فالأعشى إذن أشعر الذين أنشدوا النابغة، والخنساء تليه منزلة وجودة شعر [40] .

ومن الأمثلة على هذا اللون من النقد الذي يقوم على المفاضلة بين الشعراء ما روى أن رهطاً من شعراء تميم اجتمعوا في مجلس شراب، وهم: الزبرقان [41] بن بدر، والمخبل [42] السعدي، وعبدة [43] بن الطبيب، وعمرو [44] بن الأهتم، اجتمعوا قبل أن يسلموا وبعد مبعث النبي صلى الله عليه وسلم ، وتذاكروا أشعارهم، وقال بعضهم:"لو أن قوماً طاروا من جودة الشعر لطرنا "، فتحاكموا إلى أول من يطلع عليهم ، فطلع عليهم ربيعة بن حذار الأسدي أو غيره في رواية، وقالوا له:"أخبرنا أينا أشعر؟"فقال:"أما عمرو فشعره برود يمنية تطوى وتنشر، وأما أنت يا زبرقان فكأنك رجل أتى جزوراً قد نحرت، فأخذ من أطايبها، وخلطه بغير ذلك، أو قال له: شعرك كلحم لم ينضج فيؤكل، ولا ترك نيئاً فينتفع به، وأما أنت يا مخبل فشعرك شهب من الله يلقيها على من يشاء من عباده، وأما أنت يا عبدة فشعرك كمزادة أحكم خرزها فليس يقطر منها شيء" [45] وفي رواية أخرى أنه قال لعمرو: "وأما أنت يا عمرو فإن شعرك كبرود حبر، يتلألأ فيها البصر، فكلما أعيد فيها النظر نقص البصر، وقال للمخبل: وأما أنت يا مخبل، فإن شعرك قصر عن شعرهم وارتفع عن شعر غيرهم، وقال لعبدة: وأما أنت يا عبدة فإن شعرك كمزادة أحكم خرزها، فليس تقطر ولا تمطر" [46] .

ومن الأمثلة على هذا اللون- أيضاً- ما روي أن امرؤ القيس [47] كان جالساً بخبائه، وعنده زوجه (أم جندب) الطائية، فجاءه علقمة [48] بن عبدة التميمي، وتذاكرا أمر الشعر، وادعى كل منهما لنفسه فيه ما ليس عند صاحبه، فاتفقا على أن ينشدا، وتحكم بينهما (أم جندب) فقال امرؤ القيس قصيدته التي مطلعها:

نقضي لبانات الفؤاد المعذب

خليلي مرا بي على أم جندب

ومنها في وصف جواده:

وللزجر منه وقع أفرج منعب [49]

فللسوط ألهوب وللساق درة

وقال علقمة يعارضه:

ولم يك حقاً كل هذا التجنب

ذهبت من الهجران في كل مذهب

ووصف فيها جواده فقال:

يمر كمر الرائح المتحلب [50]

فأدركهن ثانياً من عنانه

فلما فرغا قضت (أم جندب) لعلقمة على امرىء القيس، فسألها:" بم فضلته علي؟"فقالت: "فرس ابن عبدة أجود من فرسك، فأنت زجرت وحركت ساقيك، وضربت بسوطك، أما علقمة فأدرك بفرسه غرضه، ثانياً من عنانه، لم يضربه بسوط ولم يجهده ".

مقاييسه:

ولسائل أن يسأل ويقول: على أي نحو كان هذا النقد الجاهلي؟ أكانت له أصول وأسسه يتم على أساسها تقويم الشعر الجاهلي، أم كان مجرد نقدات فطرية، ونظرات ذوقية ؟

نستطيع أن نقول: إن النقد الذي مارسه قدامى النقاد العرب- في بدايات النقد وأولياته- لم تكن له أصول معروفة، ولا مقاييس مقررة، بل كان مجرد لمحات ذوقية، ونظرات شخصية، تقوم على ما تلهمهم به طبائعهم الأدبية، وسليقتهم العربية، وأذواقهم الشاعرة، وحسهم اللغوي الدقيق بلغتهم، وإحاطتهم بأسرارها، ووقوفهم على ما للألفاظ من دلالات وإيحاءات في شتى صورها، بالإضافة إلى ما تزودهم به الطبيعة العربية الجاهلية من معارف وتقاليد، تساعدهم كثيراً في لمحاتهم النقدية، ونظراتهم الشعرية.

وحينما نحاول تطبيق هذه المقاييس الذوقية الفطرية التي على أساسها كان الناقد الجاهلي يستلهم أحكامه، ويبنى نقده..- حينما نحاول تطبيق ذلك على ما تقدم من لمحات نقدية، نجد ذلك واضحاً تمام الوضوح.

فنقد النابغة الذبياني لشعر حسان بن ثابت- والذي أوردناه من قبل- كان مستمداً من فهم النابغة لطبيعة اللغة العربية، ومعرفته التامة بدلالات الألفاظ، وما توحي به أبنية الكلمات من معان وإيحاءات.

ونقد أهل المدينة لشعر النابغة، لما فيه من إقواء، كان نابعاً من فهم العربي لطبيعة الشعر العربي، ولما ينبغي أن يكون عليه من انسجام في الوزن، واتساق في النغم، الأمر الذي يتطلب- ضمن ما تتطلبه قواعد الشعر العربي- وحدة حركة الروى، التي تكسب الشعر اتساقاً وانسجاماً ، ولذا كان اختلاف حركة الروى- الإقواء- في شعر النابغة مذهباً لروعة الوزن، واتساقه، بل محدثاً لنوع من التنافر في النغم، مما جعله غير متسق ولا منسجم.

ونقد طرفة لشعر المتلمس لوصفه الجمل بصفة الناقة، كان مبنياً على فهم واع بطبيعة البيئة العربية ومعرفة تامة بالسمات والصفات، التي تتميز بها الحيوانات العربية، لاسيما الحيوانات التي كانت مرتبطة بحياة العربي، وكان العربي مرتبطاً بها.

وعلى الرغم من وضوح تلك الحقيقة- وهي أن العربي الجاهلي كان خبيراً بلغته، عالماً بأسرارها ولطائفها- على الرغم من ذلك نلاحظ بعض نقادنا المعاصرين، يحاولون التشكيك في صحة ما نسب إلى بعض نقاد العرب القدامى من أحكام نقدية، خاصة تلك التي نسبت إلى النابغة الذبياني في نقده لحسان بن ثابت بدعوى أن ما فيه ينضح بالروح العلمية، والنظرة الدقيقة، التي تتسم بدقة التحليل والقدرة على الإستنباط، وتلك أمور تأباها طبيعة العصر الجاهلي، الذي يعتمد نقده على الذوق وحده.

يقول المرحوم الأستاذ/ طه أحمد إبراهيم: "ملكة النقد عند الجاهلين هي الذوق الفني المحض، فأما الفكر وما ينبعث عنه من التحليل والإستنباط، فذلك شيء غير موجود عندهم. وبعيد كل البعد عن الروح الجاهلي، وعن طبيعة العصر الجاهلي ما يضيفه بعض الرواة إلى قصة النابغة مع حسان في عكاظ...

عيب على حسان أن يفتخر فلا يحسن الافتخار، وأن يؤلف بيته من كلمات غيرها أضخم معنى منها، وأوسع مفهوماً: ترك الجفان، والبيض، والإِشراق، والجريان، واستعمل الجفنات، والغر، واللمعان، والقطر، وهى دون سابقاتها فخراً، وعيب عليه غير ذلك، وتختلف القصة طولاص وقصراً، وتختلف فيها وجوه النقد، وكل ذلك تأباه طبيعة الأشياء، وكل ذلك يرفض رفضاً علمياً من عدة وجوه [51] ".

ومن هذه الوجوه التي ذكرها قوله: "فلم يكن الجاهلي يعرف جمع التصحيح وجمع التكسير، وجموع القلة والكثرة، ولم يكن له ذهن علمي يفرق بين هذه الأشياء، كما فرق بينها ذهن الخليل وسيبويه، ومثل هذا النقد لا يصدر إلا عن رجل عرف مصطلحات العلوم، وعرف الفروق البعيدة بين دلالات الألفاظ، وألم بشيء من المنطق " [52] .

ومنها- أيضاً- قوله: "ولو أن هذه الروح- يقصد روح النقد التي اتسم بها نقد النابغة- جاهلية ؛ لوجدنا أثرها في عصر البعثة، يوم تحدى القرآن العرب وأفحمهم إفحاماً، فلقد لجأوا إلى الطعن عليه طعناً عاماً، فقالوا: "سحر مفترى"، وقالوا:"أساطير الأولين"، ولو أن لديهم تلك الروح البيانية، لكان من المنتظر أن ينقدوا القرآن على نحوها، وأن يفزعوا إليها في تلك الخصومة العنيفة التي ظلت نيفاً وعشرين عاماً " [53] .

أما بالنسبة للوجه الأول فنقول: إن هذه الدعوى التي أطلقها هذا الناقد- وهى أن العربي الجاهلي لم يكن يعرف جمع التصحيح وجمع التكسير...- إن هذه الدعوى، فيها تجن على مقدرة العقل العربي الذي كان يعرف- بلا شك- دلالات الألفاظ والفروق الدقيقة بينها، وذلك بمنطق الفطرة والطبيعة، التي فطر عليها، لا بمنطق العلم ومصطلحاته، والعربي الجاهلي لم يكن- في استعمالاته لكلمات لغته- بحاجة إلى هذه المصطلحات التي وضعها من بعد علماء اللغة والنحو، بدليل أنه كان يرفع الفاعل، وينصب المفعول، ويجر المضاف إليه بفطرته وسليقته، دون أن يدرك هذه المصطلحات: الفاعل، المفعول، المضاف إليه، الرفع، النصب، الجر. إذن فالعربي الجاهلي لم يكن بحاجة في استعمالاته للغته لهذه المصطلحات: جموع القلة والكثرة، والتصحيح والتكسير وما إليها، ولم يكن استعماله لها متوقفاً على معرفته بها، كي يدرك دلالات الألفاظ والفروق الدقيقة بينها.

وأما بالنسبة للوجه الثاني فنقول: إن هذه- أيضاً- دعوى، تحمل بين طياتها إنكار كون العرب قد أوتوا حظاً من الفصاحة والبلاغة والبيان، ولو كان الأمر كذلك لما تحداهم الله بالقرآن، وهو المعجزة البيانية الرائعة، إذ كيف يتحدى الله بالبلاغة قوماً لا حظ لهم منها؟! وإذ تحداهم الله بالبيان في قرآنه العظيم، فهذا دليل على مبلغ بلاغتهم، وطول باعهم في صناعتها.

أما عدم ردهم على القرآن بنحو بلاغته وفصاحته، فهذا دليل واضح، وسلطان بين على مبلغ إدراكهم لبلاغة القرآن، وأنهم لن يستطيعوا أن يجاروه فيها، ولذا لم يكن أمام عجزهم الواضح عن ملاحقة بلاغة القرآن، والرد عليها بنحوها أو مثلها إلا قولهم العاجز:"سحر مفترى"،" أساطير الأولين". ولعل قصة الوليد بن المغيرة، حينما تلا عليه الرسول صلى الله عليه وسلم صدراً من سورة (فصلت)وكيف سجد لفصاحة القرآن. وقال فيه قولته الشهيرة: "والله لقد سمعت من محمد آنفاً كلاماً، ما هو بكلام الإنس ولا من كلام الجن، والله إن له لحلاوة، وإن عليه لطلاوة، وإن أعلاه لمثمر، وإن أسفله لمغدق، وإنه ليعلو وما يعلى عليه " [54] لعل هذه القصة خير دليل على مدى فهمهم للبلاغة، وقوة بيانهم، وإلا فكيف أدرك الوليد هذه البلاغة القرآنية، لو لم تكن لديهم هذه الروح البيانية، التي ينكرها عليهم ويسلبها منهم هذا الناقد!!

إن هذه دعوى تنقصها الحجة الواضحة، وتنقضها مخالفة الواقع، بل فيها مماراة مكشوفة، وظلم للعقل العربي الجاهلي!

طبيعة أحكامه:

لعلنا نستطيع- من خلال ما تقدم من حديث عن ملامح النقد الجاهلي ومقاييسه- أن نستشف طبيعة الأحكام النقدية في هذا العصر، وأن نقف على سماتها وملامحها.

وأول سمة لهذه الأحكام: هي سمة العموم: ونعنى بها أن يطلق الناقد- في أحيان كثيرة- أحكامه، ويرسل آراءه، دون أن يذكر سبباً، أو يردف علة، وخير مثل لذلك قول الحطيئة- وقد سئل عن أشعر العرب-: أشعر العرب الذي يقول:

يفره ومن لا يتق الشتم يشتم

ومن يجعل المعروف من دون عرضه

يقصد زهيراً. وسئل: ثم من؟ قال الذي يقول:

وسائل الله لا يخيب

من يسأل الناس يحرموه

ومن ذلك حكمهم على بعض القصائد بأنها بالغة منزلة عليا في الجودة بالموازنة بغيرها، كقولهم في قصيدة سويد [55] بن أبى كاهل اليشكري التي مطلعها:

فوصلنا الحبل منها ما اتسع

بسطت رابعة الحبل لنا

قولهم عنها أنها من خير القصائد، ودعوها اليتيمة [56] .

وكقولهم عن قصيدة حسان اللامية التي مدح بها أبناء (جفنة)، والتي قال فيها:

يوماً بجلق في الزمان الأول

لله در عصابة نادمتهم

قولهم عنها إنها من أحسن ما قيل في المدح، وتسميتهم لها بالبتارة، لأنها بترت المدائح [57] .

وقولهم عن قصيدة علقمة بن عبدة التي يقول فيها:

هل ما علمت وما استودعت مكتوم؟

قولهم عنها: إنها سمط الدهر. فلما أنشد قصيدته التي مطلعها:

بعيد الشباب عصر حان مشيب

طحا بك قلب في الحسان طروب

قالوا: هاتان سمطا الدهر [58] . إلى غير ذلك من الأحكام العامة، التي لا توضح علة، ولا تذكر سبباً.

السمة الثانية: الإيجاز: ونعني بها أن الناقد كثيراً ما يغلف حكمه النقدي بعبارة موجزة، يفهم منها ما يراد، ولكن دون شرح أو تفصيل، وذلك يتضح من نقد طرفة لشعر المتلمس السابق، حينما قال:"استنوق الجمل"فهذه عبارة موجزة تحمل حكماً نقدياً، عيب به شعر المتلمس الذي وصف الجمل بسمة الناقة.

السمة الثالثة: الجزئية: ونقصد بها تناول الناقد لجزئيات من الجوانب الفنية للقصيدة، كجانب الألفاظ أو جانب المعاني، أو جانب الوزن، مثلاً، دون تناوله للقصيدة كلها تناولاً متكاملاً كما يتجه إلى ذلك النقد الحديث. فيتناول الناقد الجاهلي لفظة، أو ألفاظاً، فيصفها- مثلاً- بالسلاسة أو الجزالة، أو يتناول معنى أو معاني وردت في القصيدة، فيسمها بالصحة أو الخطأ، أو بالوضوح أو الغموض، وخير ما يمثل ذلك مما قدمنا من أمثلة: نقد طرفة لشعر المتلمس، فقد استهدف فيه طرفة جانب المعنى، ونظر فيه فوجده خطأ.

ومنه- أيضاً- نقد أهل المدينة لشعر النابغة، فهو نقد استهدف جانب الوزن- أو الشكل الموسيقي- ورأى فيه نشازاً في الوزن ، حيث اختلفت حركة الروى في الأبيات، فأحدثت هذا النشاز في الوزن، والتنافر في النغم، مما آذى السمع، وأذهب بشيء غير يسير من روعة الوزن.

وكذلك نقد النابغة لبيت حسان السابق الذكر، كله منصرف إلى ألفاظ وكلمات دون تناول النقد للنص كعمل فني متكامل.

وذلك لأن الشعر عند نقدته من الجاهليين صياغة وفكرة، كان نظماً محكماً أو غير محكم، ومعنى مقبولاً أو غير مقبول، فمعنى المتلمس فاسد، لأنه أسند صفة لغير ما تسند إليه، ومعاني المهلهل التي غالى فيها فاسدة ، لأنها فوق المعقول، وشعر الزبرقان يجمع بين الطيب والرديء، أو هو ألفاظ مرصوصة، لا قوة في معانيها، ولا روح تؤلف بينها، وشعر عبدة بن الطبيب قوي الأسر، متين النظم، متماسك متلاحم، فالصياغة والمعاني، هي ما ينتقد في الشعر الجاهلي... فإن لم يتعرض الجاهلي في النقد للشعر تعرض للشاعر، فآثره على غيره، أو وازنه بغيره من الشعراء... هذان هما الميدانان اللذان جال فيهما النقد حولات خفيفة في العصر الجاهلي: الحكم على الشعر والتنويه بمكانة الشعراء، فأما غير ذلك من البحث في طريقة الشاعر، أو مذهبه الأدبي، أوصلة شعره بالحياة الاجتماعية، فذلك ما لم يعرفه العصر الجاهلي، وغاية نقدهم أن يأخذوا الكلام منقطعاً عن كل مؤثر، بل منقطعاً عن بقية شعر الشاعر، ويتذوقونه وفاقاً لسليقتهم، ثم يفصحون عن رأيهم ..) [59] .

السمة الرابعة: التأثرية والذاتية: ونعنى بهما أن الأحكام النقدية كثيراً ما تكون قائمة على إحساس الناقد بأثر الشعر في نفسه، وعلى مقدار وقع الكلام عنده، فالحكم مرتبط بهذا الإِحساس قوة وضعفاً، وإحساس العربي بأثر الشعر إحساس فطري، وتذوقه له طبيعة وجبلة ، ومن هنا يكون حكمه- في كثير من الأحايين- قائماً على ذوقه وفطرته، فهما اللذان يهديانه إلى الجيد من فنون القول، وإلى المبر زمن الشعراء. وهذا يعنى أنه ليست لديه مقاييس مقررة، ولا أصول معروفة للحكم على الجيد من الكلام، أو المبر زمن الشعراء، ليس لديه غير طبعه وذوقه، وإلا فعلى أي أساس كانت قريش تقبل من الأشعار ما تقبل، وترد ما ترد؟ وما الخصائص الفنية في قصيدتي علقمة حتى تكونا نفيستين؟ وما الذي كان رائعاً في قصيدة الخنساء حتى فضلت على حسان؟ وماذا حوت قصيدة حسان في أبناء (جفنة) حتى بترت جميع المدائح؟ تلك أحكام لا تقوم على تفسير أو تعليل، ولا تستند على قواعد مقررة، وليس لها من دعامة إلا الذوق العربي المحض [60] .

وبعد: فمهما يكن من شيء فإن هذه اللمحات النقدية الأولية، التي مارسها النقد في العصر الجاهلي، قد لعبت دوراً لا بأس به في تقويم الشعر العربي القديم وهدايته ومعاونته على الوصول إلى الكمال، أو على الأقل إلى أولى درجات الكمال، وأنها أشارت- أيضاً- إلى أن كلاً من الشاعر العربي والناقد العربي الجاهليين، كان يعرف الأسرار الدقيقة لهذا الفن الأدبي، فأهل يثرب (المدينة) يعرفون الإقواء، والنابغة الذبياني يلحظ- في دقة- الفرق بين جموع القلة وجموع الكثرة، وإن كانوا جميعاً يعرفون ذلك ذوقاً وفطرة لا علماً وفناً.

ولاشك في أن هذا التحليل الدقيق، إنما هو لون من ألوان النقد الأدبي الصحيح، الذي يقرب النص الأدبي، إلى الملتقي ويقدمه إليه، وإلى صاحبه نفسه- كذلك- بعد شرحه وتفسيره.

وليس كل ما تقدم هو كل ما قام به النقد الجاهلي، من دور في تقويم الشعر العربي والوصول به إلى درجة عالية من الكمال الفني- بل إن هذا النقد، قد أسهم بلون آخر من ألوانه التي عملت على النهضة بالشعر العربي، هذا اللون هو المفاضلة، أو الموازنة بين ا لشعراء.

وكان من ثمرة هذا اللون الذي ولد في العصر الجاهلي أن سرى تيار المفاضلة بين الشعراء والموازنة بينهم، وهيمن على نتاج أدباء القرن الرابع، وزخرت المكتبة العربية - بفضله- بروائع الموازنات بين الشعراء، من أمثال: (الموازنة بين أبي تمام والبحتري) للآمدي [61] ، و(الوساطة بين المتنبي وخصومه) للجرجاني [62] بالإضافة إلى كتب (نقد الشعر) لقدامة، و(العمدة) لابن رشيق وغيرها من الكتب التي حوت كثيراً من هذه الموازنات.

[1] أساس البلاغة.

[2] دلائل الإعجاز: 196.

[3] هو قدامـة بن جعفر بن قدامـة الكـاتب البغدادي، كان أدبياً ومؤلفاً، ألف كتباً كثيرة، لم يصلنا منهاج سوى كتابي: (نقد الشعر) و( الخراج ) توفي سنة 310 هـ.

[4] هو أبو على الحسن بن على بن رشيق الأزدي القيرواني، ناقد وأديب وشاعر، ومن مؤلفاته: (قراضة الذهب في نقد أشعار العرب)، و(الغرائب والشذوذ في اللغة) بالإِضافة إلى كتابه الشهير (العمدة) توفي عام 456 هـ.

[5] هو زهير بن أبى سلمة- ربيعة- بن رياح المزني، أحد الشعراء الثلاثة المشهورين والمقدمين في الجاهلية، وهم امرؤ القيس وزهير والنابغة. مات قبل الإسلام بزمن طويل.

[6] هو كعب بن زهـير بن أبى سلمى، شاعر مخضرم، كان من أكثر الشعراء هجوا للنبي صلى الله عليه وسلم ، ثم جاء وأسلم، ومـدحـه بقصيدته الشهيرة (بانت سعاد) توفي سنة 24 هـ.

[7] الحطيئـة: هو جرول بن أوس من بنى قطيعـة بن عبسي، يكنى أبا مليكـة، وكـان راويـة كعب بن زهـير، وهو جاهلي إسلامي، من فحول الشعراء وفصحائهم، متين الشعر، متصرف في جمـيع الفنون، ولكنه اشتهر بفن الهجاء، توفي سنة 30 هـ.

[8] القوافي: الأشعار. شانها من يحوكها: ألحق بها العيب من يتصدى لصنعها ونسجها. ثوى، فوز: مات. جرول: الحطيئة.

[9] يقوها: يهذبها ويقع معوجها. المتون: جمع متن، وهو القهر، أي تستقيم كما يريد. ما يتمثل: ما يشتهر كالمثل

[10] لأغاني: 2/ 196.

[11] يعجمه: يجعله كالأعجمي، غير مفصح ولا مبين. ويعجمه معطوف على يريد.

[12] البيان والتبيين: 1/ 204 (تحقيق عبد السلام هارون). والمحكك: الذي فحص وأختبر وعولج.

[13] هو عدي بن زيد بن مالك بن عدي بن الرقاع، من عاملة: شاعر كبير من أهل دمشق، كان معاصراً لجرير، مهاجياً له، مقدماً عند بنى أمية، مداحاً لهم، خاصاً بالوليد بن عبد الملك، لقبه أبن ثويد في كتاب (الإشتقاق) بشاعر أهل الشام توفي نحو 95هـ

[14] هو سويد بن كراع العكلي، من بنى الحارث بن عوف: شاعر فارس مقدم، كان في العصر الأموي صاحب الرأي والتقدم توفي نحو 105 هـ.

[15] هو مروان بن سليمان بن يحيى بن أبى حفصة: شاعر مجيد، عاصر الدولتين: الأموية والعباسية، ظهر نجمه في الأخيرة خاصة عند المهدي والهادي والرشيد، وكان شاعرهم الأول، اشتهر بالمديح طلباً للنوال. توفي سنة 182 هـ.

[16] السناد- هنا-: العيب في الشعر.

[17] المنآد: المعوج.

[18] البيان والتبيين: 2/ 12، 13.

[19] أصادي: أراجي وأخاتل. النزع: جمع نازع، وهو الغريب.

[20] أكالئها: أراقبها. التعريس: النزول في وجه السحر.

[21] الحريد: التام الكامل.

[22] الخصائص: 1/ 324، 325 (تحقيق: محمد على النجار، ط دار الهدى للطباعة والنشر. بيروت.

[23] هو زياد بن معاوية من ذبيان من قيس، أحد الثلاثة المقدمين على سائر الشعراء في العصر الجاهلي، توفى سنة 604 م.

[24] هو حسان بن ثابت بن المنذر الأنصاري، شاعر جاهلي إسلامي، وقد عاش في الجاهلية ستين سنة، وفي الإسلام مثلها، ومات في خلافة معاوية سنة 54 هـ. اشتهر في الجاهلية بمدح ملوك غسان والحيرة، واختص بعد الإِسلام بمدح النبيَ صلى الله عليه وسلم والدفاع عنه .

[25] الإقواء: اختلاف حركة الروى عما بنيت عليه القصيدة من حركة.

[26] راح: جاء أو ذهب في الرواح، وهو العشى. المغتدى: المبكر.

[27] البوارح: جمع بارح. وهو الطير يمر عن يمينك إلى شمالك، وكانوا يتشاءمون به.

[28] النصيف: كل ما غطئ الرأس.

[29] المخضب: المصبوغ بالخضاب، وهي الحناء. الرخص: اللين الناعم. البنان: طرف الإِصبع. العنم: شجر بالحجاز. له ثمر مستطيل أحمر، يشبه به البنان المخضب.

[30] أبو عمـرو بن العلاء، هو زبان بن العلاء بن عمار بن عبد الله بن الحسن التميمي المازني، أحد القراء السبعة، كان من الشيوخ العلماء بالرواية واللغة والأدب، ظل طول حياته يجمع أشعار العرب القدماء، ولاسيما أشعار الجاهلية، توفى سنة 45ا هـ.

[31] المرشح: 38 (المطبعة السلفية سنة 1343 هـ).

[32] هو أبو عمرو طرفة بن العبد من بكر وائل من ربيعة، ابن أخي المرتس الأصغر، وابن أخت المتلمس، وقد نبـغ في الشعر من حداثته، حتى صار يعد من الطبقة الأولى، وهو من أصحاب المعلقات، وتوفى صغير السن سنة 550 م.

[33] هو جرير بن عبد المسيح- وقيل ابن عبد العزى- الضبعي، ولعله ولد وثنياً فتنصر، وهو خال طرفة بن العبد.

[34] الناجي: الجمل السريع. المكدم: الصلب.

[35] الموشح: 76، 77.

[36] يفره: يحفظه وافراً.

[37] هو عبيد بن الأبرص بن عوف بن جشم بن عامر بن مالك بن زهير، ينتهي نسبه إلى بنى أسد من مضر، وكان عبيد شاعراً جاهلياً قديماً، من شعراء الطبقة الأولى، قديم الذكر، عظيم الشهرة، توفى سنة 555 م.

[38] في النقد الأدبي عند العرب: 68 للدكتور: محمد طاهر درويش (دار المعارف).

[39] في النقد الأدبي عند العرب: 68 للدكتور: محمد طاهر درويش (دار المعارف).

[40] تاريخ النقد الأدبي عند العرب: 12 للأستاذ: طه أحمد إبراهيم (دار الحكمة- بيروت).

[41] هو حصين بن بدر بن خلف بن بهدلة بن عوف بن زيد مناة. كان خطيباً وشاعراً، استعمله النبي على صدقات قومه.

[42] هو ربيـع بن مالك بن ربيعـة بن قتال بن أنف الناقة، ينتهي نسبه إلى زيد مناة بن تميم، شاعر مشهور، عمر في الجاهلية والإِسلام عمراً طويلاً، ومات في خلافة عمر أو عثمان- رضي الله عنهما- وهو شيخ كبير.

[43] هو عبدة بن الطبيب- يزيد- بن عمرو بن وعلة بن أنس، وينتهي نسبه إلى زيد مناة بن تميم، شاعر مجيد، ليس بالمكثر، وهو مخضرم، أدرك الإِسلام فأسلم.

[44] هو عمرو بن سنان- الأهتم- بن سمي بن سنان، وينتهي نسبه إلى زيد مناة، كان خطيباً بليغاً وشاعراً.

[45] تاريخ النقد الأدبي عند العرب: 14.

[46] الموشح:75.

[47] هو امرؤ القيس بن حجر بن الحرث بن عمرو بن حجر آكل المرار بن معاوية بن ثور- كندة- يعده الرواة شيخ الشعراء في الجاهلية ويعدونه مبتدعاً لكثير من المعاني التي سطا عليها الشعراء من بعده، توفى نحو سنة 560 م.

[48] هو علقمة بن عبدة بن النعـمان بن ناشـرة بن قيس، ينتهي نسبه إلى زيد منـاة، شاعر جاهلي مجيد، وكان من صدور الجاهلية وفحولها، توفى سنة 561 م.

[49] الدرة- هنـا-: العدو الشـديـد. الأفـرج: واسع ما بين الرجلين. المنعب: الفرس الجواد يمد عنقه في العدو كالغراب، والذي يسطو برأسه.

[50] المتحلب: السائل. كأنه لسرعته لا يجري، بل يسيل سيلاناً.

[51] تاريخ النقد الأدبي عند العرب: 18، 19.

[52] المرجع نفسه: 19.

[53] المرجع نفسه:19، 20.

[54] صفوة التفاسير: 3/ 476 للأستاذ: محمد علي الصابوني (دار القران الكريم- بيروت).

[55] هو سويد بن أبى كاهل- غطيف أو شبيب- بن حارثة الذبياني اليشكري، شاعر من مخضرمي الجاهلية والإِسلام، أشهر شعره هذه العينية التي كانت تسمى في الجاهلية (اليتيمة) توفى بعد سنة 60 هـ.

[56] المفضليات (هامش): 19 (تحقيق: أحمد محمد شاكر، وعبد السلام هارون- ط ثانية. دار المعارف).

[57] تاريخ النقد الأدبي عند العرب: 14.

[58] المرجع نفسه: 13.

[59] تاريخ النقد الأدبي عند العرب: 16، 17.

[60] المرجع نفسه: 18 (مع بعض التصرف)

[61] هو أبو القاسم الحسن بن بشر الآمدي، كان كاتباً لأبى جعفر هارون بن محمد الضبي، وكان شاعراً أيضاً، وجه عنايته إلى دراسة أشعار المتقدمين ونقدها، ومن تصانيفه: (المؤتلف والمختلف) و(معجم الشعراء) و(الأمالي) توفي سنة 371 هـ.

[62] هو الحسن علي بن عبـد العـزيـز الجرجاني، كان أديباً ممتازاً، له عدة تصانيف، منها كتابه المشهور: (الوساطة بين المتنبي وخصومه)توفي سنة 366 هـ.


 العدد 59 - صفحة لغة

صفحة لغة
قل.. وَلاَ تَقُل
للشيخ ضياء الدين الصابوني
الموجه التربوي للغة العربية بالجامعة الإسلامية
ولا تقل: سفَلَة |  |  |  | قل: السَّفلة | 1
السَّفِلة: بكسر الفاء: السُقّاط من الناس، يقال: هو من السَّفِلة. ولا تقلْ: هو سفِلة لأنها جمع. وفي الأساس: (هو من السَّفِلة) استعير من سفِلَة الدابة: ا.هـ
والعامة تقول: رجل سفِلَة من قوم سفِل.
وبعض العرب يخفف فيقول: فلان من سفلة الناس، فينقل كسرة الفاء إلى السين
جاء في لسان العرب في مادة سفل ما يلي:
"وسَفِلة الناس وسِفْلتهم: أسافلهم وغوغاؤهم.
قال ابن السكيت:"همُ السفِلة الأرذال من الناس ".
وقال الجوهري:"السفِلة: السُفَّاط من الناس"، يعني هو من السفِلَة وسأل رجل الترمذي فقال له: "قالت لي امرأتي يا سفلة! فقلت لها: إن كنتُ سفِلة فأنت طالق"، فقال له:"ما صنعتك؟"قال:" سمّاك، أعزّك الله "، قال:"سفِلَة، والله ". قال: فظاهر هذه الحكاية أنه يجوز أن يقال للواحد سفِلة. (جزء2 ص 159)
ولا تقل: شِغَاف |  |  | قل: شَغَاف |  |  | 2
الشَّغَاف: بالفتح: غلاف القلب، وهو جلدة دونه كالحجاب، وسويداؤه يقال: شغفه الحبُ: أي بلغ شَغَافه.
وقرأ ابن عباس رضي الله عنهما: {قد شَغَفَها حباً} وقال:" دخل حبه تحت الشَّغَاف "،
وقيل: غشّى الحب قلبها، وقيل: أصاب شَغافها. وأنشد أبو عبيدة:
في سَـوَاد الفـؤاد وَسْط الشّغَـاف | يعلـم الله أن حـبَّك مـنـيِ
وقال ابن السكيت:"الشّغاف هو الخِلب، وهي جليدة لاصقة بالقلب "، ومنه قيل:
خلَبه إذا بلغ شَغَاف قلبه.
وقال الشاعر:
كيف أسلو والحب هـاج اضطرامـاً | حبـها مـالـك شَغَـاف فـؤادي
ولا تقل: نُكاتَ |  | قل: نِكـاتْ |  |  | 3
نِكات: بالكسر، جمع نُكتة، بضم النون بوزن نُقطة، وجمعها نُكت ونِكات، وقولهم: نُكات: بضم النون لحن. وجاء في مختار الصحاح ما يلي: وقولهم (نُكات) عامية، وفي الصحاح النكتة كالنقطة (جزء 1 ص 269) وفي المعجم الوسيط ( جزء1 ص 959).
ولا تقل: مواضيع |  | قل: موضوعات |  |  | 4
يخطئ بعض الكتاب في استعمال جموع لا صحة لها، منها كلمات (مشروع، موضوع، مكتوب) فيجمعها على (مشاريع، مواضيع، مكاتيب) على وزن مفاعيل، جمع تكسير. والصحيح أن تجمع على مفعولات (أي جمع مؤنث سالماً) فتقول: (مشروعات، موضوعات، مكتوبات).
قال العلامة الصبَّان في حاشيته على شرح الأشموني لألفية ابن مالك في أعقاب باب جمع التكسير، عند قوله:
جمع مـا فـوق الثلاثـة ارتقـي |  | في وبفعـالـل وشُبـهـه أنطـقـا
فائدة (لا يجمع جمع تكسير نحو مضروب (أي ما كان على وزن مفعول) وشذّ (ملاعين) جمع ملعون.
ذكره ابن هشام في شرح (بانت سعاد):
وإليك ما كتبه ابن هشام في شرحه لبيت:
إلا العتـاق النجيبـات المـراسـيل |  |  | أمستْ سعـاد بأرض ما يبلغـها
وإنما تمنع الصفة المبدوءة بالميم من التكسير في مسألتين: إحداهما: أن تكون على وزن مفعول كمضروب، وشذّ نحو (ملاعين ومشائيم).
والثاني: أن تكون الميم مضمومة (مُختار، مُنقاد) فتجمع جمع مذكر سالماً (مختارون، منقادون)، وقد أشار العلامة الصبّان إلى جموع الكلمات: (مكتوب، مشروع، موضوع، مفهوم، وأمثالها) بأنها تجمع جمع تصحيح لا جمع تكسير. ومثال ذلك يقال في جمع مثل (مضروب ومكتوب) فتجمع على (مضروبون، مكتوبون).
قال تعالى في سورة الشعراء {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} (جمع مسجون). وقال أيضاً في نفس السورة: {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} آية 116 (جمع مرجوم). فنحن نجمعها جمع مؤنث سالماً فنقول: (مكتوبات، مشروعات، موضوعات، مفهومات). جمع تصحيح لمؤنث... والله أعلم.
احذروا الانبهار الغربي
سألت الدكتور جيري مور عن رأيه بالطلبة العرب هناك ودراستهم في أمريكا فقال:
- هناك الكثير من الطلبة العرب وأنا شخصياً أتعامل معهم وهم نوعيات فهنـاك الطلبـة المجـدون وهنـاك عكسهم ممن لا يحترم العلم ولا يهتم بالجهـود والأموال التي تصرفها دولته عليه- وللأسف فهناك من ينبهر بالمجتمع الأمريكي انبهاراً كبيراً فيتأثر به رغبة بالتطور والتقدم فيفقد نجاحه ويفشل فشلاً ذريعاً وهنا أرجـو من الأخـوة الطلبـة المبتعثـين ملاحظـة ذلـك والانتباه من الانحراف نحو المجتمـع الأمريكي- الذي أنـا منه- والذي وللأسف أصبح مجتمعاً سيئاً- لأن الانحلال الأخلاقي وصل إلى درجة مزعجة.
وهناك مشكلة المجتمع الأمريكي نفسه والذي يجهل المجتمعات الخارجية ولا يحسن التعامل معها فتحدث بعض المشاكل
أستاذ جامعي


 العدد 59 - وَإن مِّن شيءٍ إلاَّ يُسَبِّحُ بِحَمدِهِ

وَإن مِّن شيءٍ إلاَّ يُسَبِّحُ بِحَمدِهِ
للشيخ يوسف الهمزاني
مدرس بالمعهد الثانوي
يطـيـب به الـعـيش مــــا رُدِّدا | نشـيـد على الـدهـر لـن ينفـدا
وتهـدى النـفـوس ترى المـقـصـدا | يفـيض به الخـير تحـيـا الـقـلوب
وتـلـقـى الـعـوالم فيـه الهــدى | حـداء تسـير بـه الكـائـنـات
ونـبض القـلوب فكـيـف اهتـدى | خطـا الكـون تمضـى بإيـقـاعـه
فلـــم يفـتـروا ركـعـاً سجـدا | لدى الملأ الـغـر ذاع الـنـشـيـد
أفـاض البـيـان وعـى واقـتـدى | وجــاوبهـم نـاطـق مفـصـح
يــردده صـــادحـاً منـشـدا | وأعـجـم سـار بـه لا يـمـل
فـما أعـجب الصـوت والمـوعـدا | يزف به الـديـك بشـرى الـصباح
على الفضـل والنـور كـم أشهـدا | أذان يجلـجـل في الـعـالـمــين
وحـب الحـصـيـد وقطـر النـدى | تغـنـي به الطـــير في أيـكـه
ولـولا الحـجـاب سمعـنـا الصـدى | وتـشـدو الجـبـال على صمتهـا
لكـل قبـيـل تـــرى منـتـدى | وشـاركـت الـكـــونَ ذراتُـه
كـما أعـجـز العـين أن تشـهـدا | ويـعـجـز آذانـنـا سمـعـهـا
يسـبـحـه مـــا أتـى أو غـدا | فــلا شيء إلا شــدا باسـمـه
وكـيـف نـلقـى ولا نحـمــدا | نشـيـد المحـامـد للذاكـريـن
ولله ســـوف نـعـود غــــدا | من الله جئـنـا و لم نــك شيئـاً
من الـعـمـر فيـه المـنـى والهـدى | ومـا بين ذلـك شـــوط طويـل
ولـسـت بمـحـص بهـــا ما بدا | تــرى أنـعـم الله لا تنـقـضـي
ورمـت الـعـلاج لـعـز الـفـدا | ولـو حجـب الله عنـك اليـسـير
وهـل يبـلغ الـصـنـع بعض المـدى | فلا يتعـاظـمـك ما قد صنـعـت
من الـشـكـر فضـلاً لــه مُفـردا | فـلن تـوفى الله مـهـما بـذلـت
ولـكـن يمــن عـليـنـا الهـدى | ولـسـنـا نمـن عليـه الـصـلاح
فأعـرف قصـدي لـكـي أرشـدا | ألـيس مـن الحـزم ضبـط الأمـور
إلـى أمـد ينـقـضـى حُــدِّدا | ولا أتــلـهـى بـأني تـركـت
لـكـي أسـتـقـل وكـي اُفـردا | أ أجـهـل أن لـيـس لـي أي أمـر
ومـهـما تَخَـفَّـت فـلن تُفـقـدا | وخـلـف البـوادي تـوارت غيـوب
وهـذى العـجـائب لن تـنـفـدا | فـهـذى الحـيـاة وهـذا المـمـات
ـر مـا يـسـتحـيـل و ما جُـددا | وكيـف بجسمـك تجـري المـقـاديـ
ولا مـعـمـل أو خـبـيـر بـدا | تحـالـيـل قـد حــيـرت دقـة
أمـورك تقـضـي ولـن تشهــدا | ومـا كنـت حـتـى لـتـدري بهـا
أخـذنـا المـنى أفننسـى الهـدى | هـل الـروح نعـرف مـا سـرهـا
وقـد رفعـت هـل تـرى اعمـدا | وهـذى النـجـوم بأفـق السـمـاء
مـن الـذر أعـجـب ممـا عـدا | ومـثـل الـنـجـوم تـرى عـالمـا
وفيهـا الشـمـوس نـأت مرصـدا | تنـاهـى بـها صـغـر فـانطـوت
بأفلاكـهـا أيـن تـلقـى المـدى | تـدور كـواكبـهـا دائـبـاتٍ
يـنـادى بـه خالـقـا أوحــدا | فـفـي كـل شـيء تـرى أمــره
ويـرضـى لـه غيـره مقـصـدا! | فهـل يـنـزل العبـد فـي مـلكـه
وأطمـعـه الفـضـل فاسـتبعـدا | ولـكـنـه اللـؤم عـز الـلئـيـم
ويدعـو الـدعـاوى فخـابت يـدا | يـهـم بمـا لا تـنـال يـداه
ـغ مهمـا استطـال ومهمـا عـدا | ألا خسـىء الـلؤم مـاذا سيـبـلـ
وقـيل الحسـاب حَمِـدْنـا الهـدى | إذا مـا أتـت ساعـة الاقتضاء
خـداع التـمـنـي جـزاه الـردى | ولا تنـقضـى حـسـرات اللـئيـم


 العدد 59 - تَحِيَّة وَندَاءٌ

تَحِيَّة وَندَاءٌ
د.محمود عبد المحسن
أستاذ مساعد بكلية الحديث الشريف
مثل الـنـسـيـم رقـيـقـة ونـديـه | لأئـمـة الإِسـلام خـــير تحيــة
والله نعـم الأســــوة المـرضـيـة | حدث عن الـسـلف الكـريم فإنهـم
كالـشـمس في كبـد الـسـماء عليـه | كانـوا هـداة مهـتـديـن أعــزة
بين الخـلائــــق أمـة وسـطـيـة | كانـوا دعـاة فــاتحــين أئـمـة
مثل الـنـجـوم الطـالـعـات جليـه | طلعـوا على الـدنـيـا بهدي نبيهـم
قولاً وفـعـلاً بكـــرة وعـشـيـه | ورثـوا النبي عقـيـدة وشـريـعـة
أنـتـم مصـابـيـح الأنـام بـهـيـة | يا أيهـا الـسـلف الـرضـى هداية
الـنـاسـكـون عبـــادة شرعـيـه | الأعـلمـون الأسـلمـون عقـيـدة
بـدلائـل الحـق الـصـريـح زهـيـه | المـرشـدون الـراشـدون حقـيـقة
المـرتـضـون شمــائـلاً خـلقـيـه | الخـالـصـون المـخـلصـون لدينهم
الطـالـبـون رضـى الإِلـه عـطـيـه | الـصـادعـون بكـل حق حسـبـة
وسـيـوفـهـم في الحـق جـد فتيـه | يجْلُون ليـل المـعـضـلات بحـقـهم
نهجـا لمـحـو مسـاويء البدعـيـه | تخذوا الكتـاب ونـور هدى نبـيهـم
حفظـاً و مـن شـر الـغـلاة نقـيـه | حفظـوا العقيـدة من أبـاطيل العـدى
لـعبـادتي وعـقـيـدتـى القـلبـيـه | فأجبـتهم ورضـيـت نهج سلوكـهم
صـدقـاً وعـدلاً مخـلـصـاً للـنـيـه | أنـا لا أحـيـد دقيـقـة عن نهجـهم
بالمـنهـج الـسـلفـى جـد حـريـه | إن الـسـعـادة والـسـلامـة والهدى
أكـرم بهـا مـن سيـد الـبـشـريـه | شهـد الـرسـول بفـضلهـم ونجاتهم
خيـر الـقـرون دلـيــل كـل مزيـه | يا أيهـا الـسـلف الـرضـى عقيـدة
لـلـنــص لا رأي ولا عصــبـيـه | سعـد الذي بكـم اقـتـدى مستسلماً
واسـتسـلمـت لمـدارس عـقـلـيـه | شقـيت شعـوب الأرض حين تخـاذلت
وتـفـنـنـوا في جلـب كـل دنـيـه | واسـتـوردوا السـم الخـبيث ضـلالة
أمـم و ربـى كالـغـثـاء شـقـيـه | فتـخـرجـت أمـم تديـن بجـهلهم
وتجـهـمـوا للـسـنـة الـنـبـويـه | قد عطـلوا الـقـرآن سر ظهـورهـم
وعـبـادة الأهــواء شـر غـويـه | نبـذوا الهـدى المهدي واتبعـوا الهـوى
للطـامـعـين الكـافـريـن شـهيـه | وتـفـرقـوا شيـعـاً فصــاروا أكلة
بـشـراذم الحـمـقـى بكـل أذيـه | ديـست كرامتـهـم وريـع حماهمـو
حلـت بكـل المـعـتـديـن عتـيـه | أدب مـن الله الـعـلي و نـقـمـة
للحـــق يبـغـون الحـيـاة أبـيـه | فعـسـاهمو يومـاً تفـيء قـلوبهـم
لهدى الـكـتـاب وسـنـة مرضـيـه | يا أمـة الإِسـلام هــل مـن أوبـة
من يعتـصـم يحيـى الحـيـاة هنـيـه | فهـما الـصـراط المسـتقيم حقيقـة
من يعتـصـم ينـصـر على الهمـجيـه | وهما الحـضـارة والـسـيـادة عـزة
قـد أخـرجـت للنـاس جد زكـيـه | صنـعـاً من الـصـحـراء أكرم أمـة
بـيـن الـعـبـاد عـدالـة وسـويـه | سارت كسـير الـشـمس في عليـائها
سـبـل الـعـلى وقـيـادة البشـريـه | عودوا إلـى الديـن الحـنيف تعد لكم


 العدد 59 - أنشودة الأرواح

أنشودة الأرواح حول الكعبة المشرفة
شعر محمـد المجذوب
فيـه من الأبحـر الأمـواج والـزبـدُ | بحـرٌ من الخـلق لا يُحصى له عـددُ
إذا مضـى مـدد مـنـه أتى مـدد | يطـوف بالبيت سيـلاً لا نفــاد له
فكـل شـيء بـه نشـوان يرتعـد | تسـري ضراعتـه في الأفـق لاهبـةً
يحيلهـا الشـوق أنـوارا فتـتـقـد | تكـاد في غمرها الأجسـاد من لَهَفٍ
هنـا القلـوب.. فيـالله مـا تجــد! | (يارب..) انشـق الأرواح تعـزفـها
يكـفّ جريـتـه الحـرّى ولا جلـد | والدمـع من لذعها هام، فلا خجـل
سيقت إلى العـرض لا عون ولا سنـد | تذكرت شأنها يوم الحسـاب، وقـد
ولا ألـم بهــا مــال ولا ولــد | تود لو أنهـا في الأرض مـا وجدت
سوى النجـاة وقـد أودى بها الكمـد | فاستصرخت: رب نفسي، غير سائـلةٍ
تكـاد تبـصـر غير الهـول يحتشـد | يذكي لواعجهـا طيفُ الذنوب فـما
فتسـتـقـر بُعَيْـدَ اللـوعـة الكبـد | وتنجلي نفحـات العفـو عن كثـب
من أسرهـا فغـدت روحـاً ولا جسد | والنفس في غمرة النجوى قد انطلقـت
- سوى المليك الذي قد صاغها- أحـد | شفّـت فـما يتـراءى في بصيرتهـا
تعيـا بلمـح سناهـا الأعـين الرمـدُ | فيـا لها جلواتٍ من فيـوض هـدىً
وافته تبغى رضـاه- الـواحد الصمــد | بها تجلّى على تلك الـوفـود- وقـد


 العدد 59 - في المشارق والمغارب

في المشارق والمغارب

للشيخ عبد الله بن أحمد قادري

( الحلقة الخامسة )

إلى سورابايا:

ودعنا الأخـوة بعـد زيارة معهد المسلمين متجهين إلى مدينة سورابايا التي تبعد عن معهد كونتور مائتي كيلومتر وكـانت طريقنا- كالعادة- في وسط الغابات والمزارع والقرى منتشرة بين المدن وكأننا نسير في مدينة واحدة لكثرتها وكان الشارع مزدحماً بالسيارات على اختلاف أشكـالها كأننا في شارع داخل مدينة والفلاحون يعملون. هذا يحرث وهذا يحصد وهذا يغرس وهذا يزرع وهذا يحمل.

والفواكه على جانبي الطريق لا تلتفت يمنة ويسرة إلا وترى أشجاراً موقرة بأنواع منها المعروف ومنها غيره والأنهار الجارية منها الكبير ومنها الصغير. وكنا مع كثرة التعب تارة نتمتع بتلك المناظر الطيبة وتارة نتمتـع بالنوم. وقد استغرقت هذه الرحلة ساعتين وخمسة عشرة دقيقة وكان وصولنا في الساعة الثانية عشرة إلا ربعاً. ونزلنا في فندق (....) وكان بقية يومنا هذا يوم راحة لحاجتنا إليها.

لا بأس بتبادل المنافع:

12 /9/1400هـ .

في الساعة التاسعة صباحاً تجولنا في أسواق سورابايا، ثم انقسمنا إلى قسمين:

قسم فشل في الرجوع إلى الفندق هو أنا والشيخ عبد القوي. وقسم فضل زيارة حديقة الحيوان، وهو الأخ عبد الله بن سعيد باهرمز والابن عبد البر، وجاءنا عبد الله بالنكتة التالية قال: كان عبد البر يتفرج على القرود وكانت القرود تتفرج على عبد البر قلت كيف كانت الثانية؟

قال كانت ملابس الناس كلهم عادية عند القرود أما لباس عبد البر: الثوب الطويل والطاقية والغترة فكانت غريبة ولذلك كانت القرود لا تلتفت إلى الناس بل صوبت أبصارها إلى عبد البر. قلت: لا بأس بتبادل المنافع.

خواطر ومقترحـات:

في هذا اليوم والذي قبله جالت بذهني بعض الخواطر والمقترحات أسجلها فيما يلي:

1- ينبغي أن تقـوم بعض المـؤسسـات الإسلامية كالجامعة الإسلامية بالمدينة المنورة بتأليف كتب في تعليم اللغة العربية لغـير العرب وتَسجيلها في أشرطة (كاسيت) أو اسطوانات أو أشرطة فيديو. وإهدائها للمؤسسات الإسلامية المهتمة بتعليم اللغة العربية.

2- القيام ببرنـامج مستمر لتعليم اللغة العربية في إذاعة تخصصها المملكة العربية السعـوديـة يستفيد منها العالم الإسلامي في كل مكان، وكذلك في التليفزيون وتهدى أفلامه إلى تلك المؤسسات الإسلامية.

3- إهداء كتب إسلاميـة باللغـة العـربيـة وغيرها للجامعات الإسلامية والمعاهد والمدارس الإسلامية.

4- تسجيل أناشيد إسلامية تتضمن شرح مبادئ الإسلام أو تثير الحـماس في نفوس أبناء المسلمين، وشراء الكتب والـدواوين التي تشتمل على أمثال تلك الأناشيد أو طبعها وتوزيعها كذلك على المؤسسات الإِسلاميـة لتكون مادة حفظ النصوص الشعرية لأن الشباب يرغب في ذلـك وفيـه صرف له عن سماع ما لا يليق كالموسيقي والأغاني التي وجدنا الشعب الإندونيسي مغرماً بها وعن طريقها يستميل أعداء الإِسلام الشباب لإِغوائه.

5- توزيع المصاحف المسجلة للمؤسسات الإِسلامية والمساجد.

6- بناء قاعـات محاضرات عامة ملحقاً بها مرافق نشاطات مختلفة ومساجد ومدارس ووقفها على المسلمين للاستفادة منها. وقطع الطريق على النصارى الذين يغرون الشباب بأمثالها من مرافق النشاط عندهم.

7- فتـح مراكـز لتعليم اللغة العـربية في المدن الكـبرى على غرار المركـز العربي السعودي لتعليم اللغة العربية في جاكرتا التابع لجامعة الإمام محمد بن سعود الإِسلامية.

8- تخصيص مدرسـين لبعض الجـامعـات الإسلاميـة حكومية كانت أو أهلية باسم مدرس اللغـة العـربية ممن يكونون مؤهلين في اللغة العربية والمواد الإسلامية للنهوض بتلك الجامعات والمعاهد في هذا المجال.

9- إقامة دورات تدريبية لمدرسي اللغة العربية والدراسات الإسلامية في بلدانهم.

10- استضافة بعض المدرسين من الجامعات الإسلامية والمعاهد ولا سيما مدرسي اللغة العربيـة والمواد الإِسلامية للإحتكاك بمدرسي الجامعة الإسلامية في المدينة المنورة ومثيلاتها والـوقوف على مواد الكليات والمعاهد هنا وحضور الدروس في الفصول و إقامة ندوات خاصة بهم للإستفادة منها.

11- بعث أعداد كبـيرة من المصحف الكـريم لتـوزيعـه على القراء أو طبـع تلك الإعداد في البلد الذي يراد توزيعه على أهله لأنه أقل تكلفة وأضمن توزيعاً.

12- البحث عن الكتب المترجمـة إلى اللغات المحلية من الكتب الإِسلامية النافعة وطبعها في داخل البلد وتوزيعه.

13- الإستعـانـة ببعض طلبة الجـامعات في ترجمة بعض الكتب العربية إلى لغاتهم لطبعها وتوزيعها.

14- منح بعض المؤسسات الإِسلامية حافلات لنقل طلابها إلى المدارس والمعاهد والجامعات وفي الرحلات...

15- بناء مساكن وفصول دراسية للمعاهد الإِسلامية لإيواء الطلاب ودراستهم.

16- توزيع فتاوى ابن تيميه على الجامعات والمكتبات.

في مسجـد الفلاح:

في السـاعـة الخـامسـة جاءنا الأستاذ مصري واصطحبنا إلى مسجد الفلاح واستقبلنا مدير المسجد الشيخ عبد الكريم فتناولنا الإفطار وصلينا المغرب ثم ذهبنا إلى منزل الحاج عبد الكـريم لتناول طعـام العشاء، وقد أخبرنا بعض العلماء هناك إن منزل الحاج عبد الكريم يعتبر مأوى للعلماء والزوار لسورابايا من داخل إندونيسيا وخارجها وكان الرجل من كبار تجار إندونيسيا وعضواً في مجلس الشعب وهو الآن مرتاح لأنه كبـير وقد أصيب بكسور في حادث في المملكة العربية السعودية في إحدى حجاته.

وأخبرنـا أن ابن أخيه طبيب وهو الآن في سجن جاكرتا- ويرقد في المستشفى- وكان سبب سجنه غيرته على دينه وعدم صبره على انتهاك حرمات هذا الدين.

وبعد أن تناولنا طعام العشاء ذهبنا إلى المسجد فصلى بنا إمام المسجد العشاء وصلى بنا الشيخ عبـد القوي التراويح. ثم طلب مني أن ألقي محاضرة فكان عنوانها: كيف ربى رسول الله صلى الله عليه وسلم أصحابه (وكان المقصود بها الشباب).

1- رباهم على العبودية الكاملة لله ومحبة الله ورسوله وطاعتهما المطلقة.

2- التضحية بالنفس والمال في سبيل الله، وضربت لذلك أمثلة:

أ- مصعب بن عمير مدرساً وحاملاً لراية الجهاد وشهيداً.

ب- أسامة قائد الجيش فيه أبو بكر وعمر.

ج- ابنا عفراء اللذان قتلا أبا جهل.

د- الفدائيون الذين قتلوا رؤس الكفر ابن أبى الحقيق، وعبد الله بن عتيك وكعب بن الأشرف.

هـ- محمد بن القاسم فاتح السند.

ثم ذكرت الشباب (وأغلب المصلين وهم يملؤون المسجد شباباً) بواجبهم في تحمل المسئـوليـة والإقتداء بهؤلاء الفتية في رفع كلمة الله، وأنه لا يجوز أن يقتدي بالشباب الفاسد الذي رباه الغرب على عداوة الله ورسوله وأصحابه ودين الإسلام الذين يستحون أن يذكر الإِسلام عنـدهم وأن المسلم عكس ذلـك يفتخر أن يكون مسلما كما قال تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}.

وكـان من بين الحـاضرين معنا في منـزل الحـاج عبد الكريم وفي المسجد الحاج باى عارفين وهو من العلماء المشهورين في إندونيسيا ذو حماس وغيرة على الإِسلام وذو تأثير في نفوس الشباب كـما حكى لنا غير واحد وله ما يزيد على ثلاثين مؤلفاً إسلامياً في موضوعات مختلفة تهتم بتوعية الشباب وتثقيفهم، وقد أهدى لنا بعض تلك المؤلفات ومنها ترجمة كتاب التوحيد للشيخ محمد بن عبد الوهاب.

وطلب منا الحاج عبد الكريم أن نتناول طعام السحور في منزله أيضاً وأن ألقى محاضرة بعد صلاة الفجر في نفس المسجد فلبينا طلبه.

مفهوم العبادة في الإسلام

13/9/1400هـ

تناولنا الطعام السحور في منزل الشيخ عبد الكريم وصلينا الفجر في مسجد الفلاح صلى بنا الشيخ عبد القوي ثم طلب أن يقرأ على المنبر بعد صلاة الفجر، ثم ألقيت محاضرة تتضمن مفهوم العبادة الشامل الذي جاء به القرآن والسنة وفهمه الصحابة والسلف الصالح بعدهم وأنه يترتب على هذا المفهوم الإستكثار من الطاعة وعظيم ثواب الله وأن هذا المفهوم الشامل قد ضاق عند كثير من الناس فترتب عليه أن حرموا أنفسهم من الإستكثار من طاعة الله ومن عظيم الثواب.

وماذا أفعل إذا كان البحر نزل؟.

كنت في كل مدينة يقـع البحـر بجـوارها- أوهي تقع على شاطئه- أحاول ألا أغادر تلك المدينة إلا بعد الخروج إلى البحر لأرسم لها وله صورة في ذهني فاتفقنا على أن نذهب إلى شاطئ البحر في الساعة الثالثة والنصف وكان هذا الوقت وقت خروج الفترة الثانية من طلبة المدارس لأن كثرة الإندونيسيين تضطرهم لذلك: فوج يدرس في الصباح وآخر في المساء فكانت الشوارع مزدحمة ازدحاماً جعل سيارتنا كأنها غاصت في رمال خبت البقر (وهي صحراء ذات رمال مثل الجبال في جنوب المملكة العربية السعودية الغربي مشهورة من قديم الزمان بالخطر على المسافرين مشاة وركاباً لقلة مياهها وسكانها وطول مسافتها نسبياً حتى قال أحد المسافرين بعد أن نجا من الموت لشدة العطش والجوع: إذا أعدتك- أي إذا عدت إليك- يا خبت البقر سمنى الثـور). كانت السيارات كثيرة والدراجات العادية والنارية والعربات التي تجرها الخيول وعندما وصلنا إلى البوابة التي يدخل الناس منها إلى الشاطئ استقبلتنا فتاة قبض الضرائب فأخـذت مالها، فلم نجد إلا سبخة جافة لا يرى ماء البحر على مدى البصـر، فقلت لعبد الله باهرمز: أهكذا تتعبنا في هذا الزحام وتدفع ضريبة ثم نأتي فلا نجـد البحـر؟ قال: ومـاذا أفعـل إذا كان البحر نزل- فرجعنا نتذكر المثل: أحشفاً وسوء كيله. وكان عبد القوي يضحك مرتاحاً، لأني أنا السبب في هذا السفر الطويل إلى بحر لم نجده.

زيارة مسجـد المجاهدين:

أسس هذا المسجد سنة (1953 م) وتتبعه مدارس تبدأ بالروضة (روضة الأطفال) ثم الثانوية العامة والثانوية الدينية والعالية الدينية.

وبعـد صلاة العشاء ألقيت محاضرة (بعنـوان: الجليس الصالح وجليس السوء) ثم صلى بنا الشيخ عبد القوي صلاة التراويح واجتمعنا مع المسئولين في هذا المسجد وذكر لنا أن ثلاث مقاطعات في إندونيسيا يستبسل أهلها في نصـرة الإِسلام والدفاع عنه أكثر من المقاطعات الأخرى وهى:

1 - أتشه في سومطرة الشمالية.

2- بوقس فى سولاديس (ومنها الحاج عبد الكريم).

3- مادورات في جاوة الشرقية.

ثم زرنا الحاج عبد الكريم وودعناه لأنا عزمنا على السفر غداً صباحاً.

وارتاح المؤتمرون:

نشـر في إحدى الجرائـد المسيحيـة أن الرئيس سوهارتـو افتتـح المؤتمـر المسيحي البروتستانتي الدولي الذي بلغ عدد وفـوده ستـة آلاف وفد وأنه صرح في كلمته بأن لكل صاحب دين الحق أن يدعو إلى دينـه بكامل الحرية أهل الأديان الأخرى وأن المؤتمرين ارتاحوا لهذا التصريح وصفقوا كثيراً له وأنه بذلك ألغى قراراً لوزير الشئون الدينية أصدره قبل سنة يمنع فيه أن يدعو صاحب دين آخر إلى دينه أو تغيير صاحب دين دينه إلى دين آخر وكان المسيحيون آنذاك قد صرحوا بأنهم لا يستطيعون الإلتزام بقرار وزير الشئون الدينية لأنهم مكلفون بهداية القطعان الضالة.

خاطرتان:

1- العرب يتحملون مسئـولية عظيمة أمام الله تعالى في التمسك بالإسلام والقدوة الحسنة للآخرين، لأن أبناء الشعوب الإِسلامية من غير العرب يحسنون الظن بهم كثيراً، ولذلك رأيناهم يرغبون رغبة شديـدة في قراءة أي كتاب يصدر ويجدونه باللغة العربية وكذلك الجرائد والمجلات التي ينتشر في كثير منها السم الفكري والمبادئ الهدامة وهي صادرة من بلدان غربية منحرفة نظمها عن عقيدة الإسلام ومبادئه.

2- زيـارة علماء المملكة العربية السعودية للمسلمين في البلدان الإِسلامية أو غيرها ترفع معنوياتهم، ولذلك ينبغي تكرر هذه الزيارات، و ينبغي أن يصحبها مساعدات مادية، لأن أهل الأديان الأخرى يقدمون إعانات ملموسة.

إلى بالى:

أقلعت بنا الطائرة من مطار سورابايا إلى جزيرة بالى (مطار مدينة دمباسار) في الساعة العـاشرة صباحـاً- بدلاً من التاسعة- وكان الجو صحواً يتخلله قزع من السحاب والأرض كلها خضراء مليئة بالقرى التي تتناثر مساكن أهلها بين المزارع والغابات. وبدت جبال مرتفعة تغطيها الغابـات كنا نقعد في مقدمة الطيارة. وكان الباب المؤدى إلى غرفة القيادة مفتوحاً، فجعلت أنظر إلى القائد وهو يمد يده يمنة ويسرة حتى استوت الطائرة فإذا هو يفك رباطه، وأخذ يكتب وكأنه على مكتبة في الأرض وكنت أود أن استمر في النظر إلى الغرفة بـما فيها من أدوات ومـا يصنـع القائـد في بعض الأحيان، ولكن المضيفة قفلت الباب بعد أن قدمت له طعام الإفطار، فلما اقفل الباب رجعت أطل من النافذة كعادتي لأرى عجائب صنع الله، فكنت أرى الجبال والبحار والجزر والغابات والقرى وكانت مدة الطيران من سورابـايا إلى مطار دمباسار في جنوب جزيرة بالى ثلاثين دقيقة. وصلنا المطار في الساعة العاشرة والنصف.

واستقبلنا في المطار أبو عبد الله: سعيد بن عبد الرحمن باهرمز، وهو حضرمي الأصل من مواليد اندونيسيا ذكر لنا أن أباه هاجر إلى هذه البلاد ثم ذهب إلى بلاده (حضرموت) وتـوفي هناك. والشيخ سعيد يتكلم اللغة العربية بطلاقة قال: كان أبي عالماً وداعية وقال أني قليل العلم ولي أمل في أن يخلف عبد الله جده وأشكركم على العناية به وبتعليمه وتربيته وأني سأبعث إليكم أخاه ليتلقى العلم والتربية في المدينة المنورة كأخيه.

ولمـا كنا في طريقنا للفندق كان هو وابنه عبد الله يشيران لنا إلى معابد الهندوك حيث يوجد في كل بيت معبود من دون الله وسألناه عن حالة هؤلاء الوثنيين فقال: إنهم متعصبون لدينهم ولكنهم يظهرون تسامحاً مع المسلمين ويأخذون ببعض العادات الإسلامية وأنهم نشطون جداً في العمل، فهم يزرعون السهول والجبال وأن مثقفيهم بدأوا يشكون في صحة دينهم ولو وجد الدعاة المسلمون الأكفاء لدخل كثير منهم في دين الإسلام وقال: إن المحافظ أصبح الآن منهم (أي من الهندوك) بعد أن كان من قبل من المسلمين ويبلغ عدد المسلمين في هذه الجزيرة ستة في المائة (6%) فقط والنصارى (1%) واحد في المائة والأكثرية هم الهندوك. ورأينـا في شوارع المدينة السائحين الأجانب (وهم من أوربا وأمريكا واستراليا واليابان والصين وغيرها). بكثرة رجالاً ونساءً ويمشون شبه عرايا لا يلبسون إلا السراويل القصيرة. وكانت الفنادق كذلك مزحومة، فقد اختير لنا النزول بأحد الفنادق فلم نجد فيه مكاناً واتصل الأخ عبد الله بعدد من الفنادق فلم نجد إلا في فندق القصر فنزلنا فيه.

وكنا نرى الصـور المجسمـة تنتشـر في كل مكـان: على الشـوارع العـامة والشوارع الفرعية، وأمام المنازل والفنادق وفي داخل القاعات بأشكال مختلفة، وبعـض الأوثان المعبودة يلبسونها بالأقمشة بإزار وخمار.

واتصل الأخ عبـد الله باهرمز ببعض المسلمين وأخبرهم أنا موجودون وأننا نحب زيارتهم فاتصل أحد الأشخاص هاتفياً فأجابه الشيخ عبد القوي فقال له: إن خطاب عبد الله قادري سيكون الليلة في مسجد النور.

وبعـد أن أفطـرنـا زكى عبد اللّه باهرمز أحد المطاعم فقال: انه مطعم إسلامي وزكاه كذلك بان طعامه لا يكثر فيه الفلفل.

فذهبنا إلِى هذا المطعم فوجدنا التزكية الأولى صحيحة بدليل أن المطعم لا يرتاده إلا عدد قليـل جداًَ، أمـا التزكيـة الثانيـة فقـد استعجل عبد اللّه هداه اللّه، وبعد تناول طعام العشاء في هذا المطعم رجعنا إلى الفندق فجاءنا بعض الشباب من المسلمين بسيارتهم لنقلنا إلى مسجـد النـور وكـان قائد السيارة وصاحبها هو الشاب موسى حسين سرو يعمل في تجارة النظارات وكنا متفقين مع الأخوة أن فضيلة الشيخ عبد القوي يصلى التراويح (وكان هدفنا من صلاة الشيخ بالناس هو تعليمهم كيفية الصلاة والقراءة، لأن كثيراً من الناس يسرعون في صلاتهم ويقرأون سوراً قصيرة) وكان أئمة المساجد التي نزورها يقدمونه بأنفسهم عندما يعلمون أنه حافظ لكتاب اللّه ويجوده ويفرحون بذلك ولكن إمام هذا المسجد رفض التنازل للشيـخ عبـد القـوي- وله الحق في ذلك لأنه إمام المسجد ونحن ما كنا نطلب من الناس التنازل ولكنهم كانوا هم يرغبون وقد ينبه بعض الناس الإمام فيلبى- ولكن عندما تقدم الإمام يصلى بالناس التراويح بدا لي السبب في رفضه، فقد كان سريعاً في صلاته يتكلف أن يقرأ قراءته جيـدة وأخطاؤه كثيرة وكـان يقرأ بعد الفاتحة سورة قصيرة في الركعة الأولى وكذلك في الثانية إلا أنها غير مرتبة فيقرأ مثلاً سورة الماعون في الركعة الأولى وفى الثانية سورة النصر وفى الثالثة سورة الهمزة وفى الرابعة سورة الكوثر وهكذا. وبعد أن صلى بالناس أخذ الميكرفون وجعل يتحدث مرحباً بالضيوف مرة باللغة العربية وأخرى بالإندونيسية ويكرر نفس الكلام لمدة لا يقل عن نصف ساعة ثم طلب مني أن أتقدم لإلقاء الخطاب كما قال وأراد أن يترجم ولكني رفضت لأن لغته العربية ركيكة جداً وأسلوبه ثقيل على النفس فقلت له: إن الأخ عبد اللّه باهرمز هو المترجم فوافق وكنت محرجاً في إلقاء هذه الكلمة لأنه قد أطال على الناس وهم ينتظرون بعد اللقاء كلمتي صلاة التراويح.

وكـان الحـديث متضمناً بيان دعوة الرسل وأنها لتثبت عقيدة التوحيد وعبادة اللّه وحده ونفى الشرك عنـه وأن الذي منحـه اللّه هذه العقيـدة عليه مسئولية عظيمة في إنقاذ غيره من ظلمات الكفر، إقتداءً بالرسل عليهم السلام الذين كان الصراع بينهم وبين أممهم سببه هذه الدعـوة وأن محمداً صلى الله عليه وسلم كان خاتمهم ولذلك فقد أصبحنا نحن المسئولين عن البشرية كلها لإخـراجها من الظلمات إلى النور وأن على المسلمين في هذه البلاد أن يقووا إيمانهم وإيمان أبنائهم باللّه وبرسوله وأن يحصنوهم من الشرك باللّه والمعاصي وأن يقوموا بواجب الدعوة إلى اللّه ويبينوا للوثنين فساد الأديان الأخرى غير دين الإِسلام.

وبعد صلاة التراويح قال الإمام: ألآن يتقدم عبد القوي ليقرأ آيتين- وسكت قليلاً ثم قال- فأكثر فهمنا أن الرجل ما كان يريد أن يسمع الناس غير قراءته لأنه يخشى أن تقل مرتبته عندهم وكان هذا فهماً خطأً منه هداه اللّه.

مذهب الشيخ في التبرك بآثار الصالحين:

أخذ الناس يتزاحمون علينا لمصافحتنا، وأراد أحدهم أن يتبرك ببعض آثار الشيخ عبد القـوي (وهي الحقيبة التي في يده وكان بها الجوازات والتذاكر وجميع شيكاتنا ونقود نفقاتنا) فأخـذ هذا الرجل يجر الحقيبـة وأخـذ الشيخ جزاه اللّه خيراً يتمسك بهذه الحقيبة فلم ينجح ذلك المخرف في تخريفه ولو نجح في تبركه لعطل حركتنا كلها فالحمد لله رب العالمين.

من أساليب الدعوة:

ثم خرجنا مع الأخـوة نتجـول في السوق بالسيارة وما كان عندهم شيء يشيرون إليه إلا معابد الهندوك فسألناهم هل عندكم خطة لدعوة هؤلاء إلى الإِسلام؟ فقالوا: نعمل جهدنا ومن خططنا أن نزوج بعض شبابنا من بناتهم بصـدد دخولهن في الإِسلام. فإذا أسلمت الفتاة وتزوجها الشاب المسلم أثر ذلك على أقاربها فيسلم بعضهم.

وكذلك نذهب إلى القرى فندعوهم إلى الإِسلام فيدخل بعضهم في الإِسلام ولكن ذلك قليل والجهود غير كافية.

وسألناهم كيف يكون حال من دخل في الإسلام؟ قالوا: أن كثيراً منهم يكونون أكثر تعصباً للإسلام بعـد إسلامه من بعض المسلمين. وكنت قلت للشيخ عبد القوي أن هذه البلاد في حاجة إلى وقت أطول ولو كان عندنا فسحة من الوقت لكان البقاء أفضل فقال: نعم ولكن مهما كان هذا الوقت الذي نقضيه لا يؤدي واجب الدعوة إلا إذا كان لمدة سنتين فأكثر يعلم فيها الشباب الإِسلام ويـدرب على كيفية الدعوة حتى يطمأن على تمسكهم ونجـاحهم في ذلـك ثم يتركـون وينتقـل الـداعيـة إلى مكـان آخـر وهكذا. وهذا ما يفعله المسيحيون إذ يصل القسيس إلى المنطقة التي يكون أهلها شبه عرايا متوحشين كما في جنوب السودان، فيلبس مثلهم ويشاركهم في عاداتهم ثم يأخـذ في بث أفكاره فيهم بالتدرج حتى يقنعهم بالتخلي عنها شيئاً فشيئاًَ ولا يخرج حتى يفتح مدرسة لأبنائهم ويستمر تعليمهم فيها ثم ينتقل إلى مكان آخر فيعمل فيه ما عمله في المكان الأول وهكذا... أما نحن وأمثالنا ممن يكـون نزولهم في الفنادق وزياراتهم عابرة فإن فائدتهم في الدعوة قليلة جداً وهذا الذي قاله الشيخ عبد القوي حق وهذا يحمل المؤسسات الإِسلامية مسئولياتها تجاه تدريب الدعاة وأعدادهم لتحمل المتاعب والمصاعب في سبيل اللّه، وفى الجامعة الإسلامية وجامعة الإمام مجمد بن سعود الإسلامية عدد كبير من أبناء العالم الإسلامي والبلدان كلها يمكن أن يقوموا بهذه المهمة في بلدانهم وبلغات أقوامهم. إذا اُعِدوا إعداداًَ صالحاً وربوا تربية صحيحة.

من أحق بذلك نحن أم هم؟.

وذكر لنا الأخوة أن الزلازل تكثر في هذه البلاد وأنها تحدث خسائر في الأرواح والممتلكات وتهدم البيوت وقـد تذهب بعض القرى وإذا حدث شئ من ذلـك يأتي المسيحيون من استراليا وأمريكـا وأوروبـا فيقدمون المساعدات لإخوانهم المسيحيين وقد يساعدون أيضاً بعـض المسلمين ولكن المسلمين لا يرون أحداً يأتي لمواساتهم ومساعدتهم، قال بعـض الأخـوة: إلا أن المملكة العربية السعودية عندما حدث زلزال 1976 م في بالى ساعدت كل مسجد من المساجد المتضررة بألفي ريال تقريباً.

قلت: من أحق بالـبر والبـذل والمواساة نحن المسلمين أم أولئك الكفار الذين يمدون يد العون حتى لإخواننا المسلمين؟.

ومن أجدر بالدعوة العملية في المواساة أهل الدين الحق أم أهل الأديان المنحرفة؟.

إلى سنجا راجا

15/9/1400 هـ.

في الساعة العاشرة من صباح اليوم غادرنا مدينة دمباسار في جنوب جزيرة بالى إلى مدينة سنجا راجا في شمالي الجـزيرة في سيارة يقودها شاب كان شيعياً ولكنه تاب من مذهب الشيعة وانضم إلى السنة وأسمه محمد، وكنا نرى في شوارع مدينة دمباسار قبل خروجنا منها الأوثـان التي يأتي إليهـا الهنـدوك بالفواكه والزهور يضعونها على رفوف عمد قريبة من الوثن تقرباً إليه ويومئون برؤسهم وأيديهم وبعد الخروج من المدينة دخلنا في المزارع التي لا يرى الرائي الشمس إلا نادراً منها لكثرة الأشجار (وأغلبها مثمرة) على جانبي الطريق وينتشر باعة الفواكه بجانبي الطريق وهي أنواع كثيرة لا نعرف إلا القليل منها.

فوقفنا عند أحد الباعة وقد مد طاولته الخشبية بجانب الطريق أمام منزله ووضع على الطـاولـة عينـات من الفـواكـه الموجودة عنده والأشجار المثمرة بجانبه تتدلى بها الفواكه ويخير المشتري إن أراد أن يأخذ من الفواكه المقطوعة التي على الطاولة وإن شاء أن يختار من الفواكه التي لازالت معلقـة في أشجـارها وكان من الفواكه الموجودة شجر الباباى ذي النكهة اللذيذة المفضلة عندي وكـانت إحدى شجـراتـه تحمل ما يزيد عن خمسة وعشرين حبة وسألت كـم تحمل الشجـرة من هذه الحبات؟... فقالوا: منها ما يحمل عشرين ومنها ما يحمل ثلاثين وبعضها قد تحمل خمسين حبة. والحبة تختلف في الصغر والكبر قد تزن الحبة الواحدة عشرة كـيلوجرام. وأخذنا منه ما نريد ثم واصلنا السـير.

ثم دخلنا بعـد ذلـك في غابـات كثيفـة وجبـال شاهقة تكسوها تلك الغابات وكانت السحب تغازل تلك الغابات وتعانقها في قمم الجبال، وتلتف حولها في الأسفل وكأنها تطمئن تلك الغابات وتبشرها بالخـير والمطر المدرار في وقته الذي يأذن اللّه به وكان قائد السيارة يشير إلى بعض الأشجار التي يعرف أسماءها ونحن نعرف قليلاً وأكثرها لا نعرفه ومما عرفناه البن والقرنفـل. ثم قربنـا السائق في طريق جانبي على اليمين إلى ساحة كبيرة بين الجبال مملوءة بالماء فقلنا ما هذا؟... قالوا: هذا حوض. قلت: هل تتجمع هذه المياه من سيول هذه الجبال؟ قالـوا: بل ينبـع الماء من القعـر ويتبقى هكـذا طول الـوقت وفيه قوارب صغيرة يستعملها السائحون ورغب الابن عبد البر في الركوب ولكني قلت له: أنى أكره الوقوف في هذا المكان لأن الأجانب يرتادونه بكثرة وبملابس غير لائقة وقال عبد اللّه في داخل هذا الماء أشجار شبيهة بالحيوان إذا لمست جسم أحد انطوت عليه وأنزلته إلى القعر فيكون قبره وكنت أظن ذلك خرافة ولكنهم أيدوا ذلك كلهم. وكانت الطريق تتلوى بنا مثل الثعبان حتى كنا في دقائق نسير إلى الجهات الأربع حيث نمشى إلى جهة ثم نكر راجعين إلى الجهة المقابلة وهكذا كانت الطريق:-

نمشى حتى نكـاد نلتقي بالنقطـة التي كنا فيها ثم نرجـع حتى نكاد نلتقي بالنقطة الأخـيرة وهكـذا. وكانت خطيرة بسبب ذلك وبسبب ضيق الطريق إلا أن السيارات كانت قليلة فيها وليست مزدحمة كـما هي العادة في مناطق أخرى من أندونيسيا وفى رأس الجبل وجدنا سوقاً تباع فيه الفواكه والزهور المختلفة بأسعار رخيصة جداً وقفنا قليلاً ثم واصلنا السير وكان الطقس بارداً كأنه مكيف.

ألا تصدقوني:؟

مررنا بمكان تنتشر فيه القردة بجانبي الطريق كباراً وصغاراً ولا تفر من السيارات ولا من الناس، بل تبقى في مكانها تأكل الثمار، والناس يتفرجون عليها، فقال الابن عبد البر: أبويه- أي يا أبي- أريد آخذ قردة فقلت: ماذا تريد به؟ قال: آخذه إلى المملكة أربيه هناك. فقلت لا داعي لذلك. فقال عبد اللّه بن سعيد باهرمز. لا تأخذ فإنها ستتبعنا إلى سنجاراجا، قلت له كيف ونحن في السيارة وهى تسير بسرعة يصعب على القرود متابعتها وكنا في منتصف الطريق تقريباً بيننا وبين سنجاراجا ما يقرب من أربعين كيلومتراً قال: تجرى حتى تلحق بنا. فقلت: ما أظن. فقال منفعلاً منكراً: أما تصدقوني؟ قلنا: صدقناك.

لا أبالي:

كان قائد السيارة يتحدث تارة باللغة العربية قلت له: أين تعلمت اللغة العربية؟.

قال: في معهـد كونتـور ولكن لم أكمل الدراسة. قلت له: من أي طوائف الشيعة أنت. قال: من بوهرة ولكني لا أتبـع مذهبهم بل ارتضيت مذهب أهـل السنة قلت: وأهلك. قال لا يرغبون منى ذلك ولكن بعضهم أيضاً ارتضى مذهب أهل السنة وترك مذهب الشيعة وأنا لا أبالي إني لا أعتقد أنهم على حق.

ثم أخذنا في الإنحدار من الجبل إلى الأسفل وبدأت الحرارة ترتفع وكان وصولنا إلى سنجاراجا في السـاعـة الـواحـدة ونـزلنا في فندق (جارودا) وهو بناء شعبي عادي، يكثر به البعوض الذي أقل راحتنا على الرغم من حاجتنا إليها.

على شاطئ البحر:

وبعد صلاة العصر جاء إلينا الأخ عبد اللّه باهرمز الذي أعطي فرصة لزيارة أهله لمدة ثلاث ساعات تقريباً لأن هذه المدينة مسقط رأسه وبها منزله وأسرته، وخرجنا إلى شاطئ البحـر وهـو قريب جداً من الفندق، وأقـرب إلى منزل عبـد اللّه فمكثنا هناك إلى غروب الشمس ثم رجعنـا لتناول طعـام الإفطار في منزل عبـد اللّه وفى طريقنا إلى البحـر رأينا الهندوكيين وهم يحملون قرابينهم على رؤوسهم إلى أحد أصنامهم يقدمونها له ويعبدونه من دون اللّه، وهذا ما دفعنا لمذاكرة أمر دعوتهم ثم زيارة زعيمهم في المدينة كـما سيأتي إن شاء اللّه الحديث عنه.

في منزل الشيخ سعيد باهرمز:

وبعـد أن صلينا المغـرب جاء إلينا بعض الطلبة الأندونيسيين الذين يقومون بالدعوة إلى اللّه في هذه الجزيرة الوثنية بـين إخوانهم الشباب من المسلمين فتحدثنا معهم وشرحوا لنا ما قاموا به ولازالـوا مستمرين فيه وإقبال أبناء المسلمين على الدعوة واستجابتهم لها. وأن الجهل يسيطر عليهم ولكن عواطفهم تدفعهم للإستفادة العاجلة.

وإن من أساليب دعوتهم أنهم يجمعون الشباب في المساجد ويتحدثون معهم ويلقون فيهم محاضرات ويقرؤنهم القرآن ويعلمونهم الصلاة وبعض الأذكار باللغة العربية ويختارون من يرونـه أسرع استيعاباً ويجتهدون في تعليمه أكثر من غيره ليقوم هو بتعليم أهله وزملائه وأنهم وزعـوا بعض الكتب الإسلامية، وشكـا الإخـوة من عدم وجود ما يساعدون به أهل البلدة من شراء بعض الأخشاب وبناء مساجد صغيرة أوترميم مساجد متهدمة فقلنا لهم :عليكم أن تجتهـدوا في التعليم وإثارة الحـماس في نفـوس النـاس لدينهم وسيـوفقهم اللّه لمسـاعـدتكم في البناء بأنفسهم وكـانت هذه تسليـة للإخوة الذين يشاهدون آثار مساعدة المسيحيين لقومهم القلة في هذه البلدة.

وكان أن الحاضرين معنا في هذه الجلسة المدعو عبد اللّه بن أحمد معاشر وهو حضرمي الأصل- وغـيره من أهل المدينة الذين هم من أصل عربي- وتذاكرنا موضوع الحفاظ على أبناء المسلمين من الذوبان في هذا المجتمع الوثني فذكر الأخ عبد اللّه معاشر- وهو على علم بمبادئ الدين طيب ويرغب في المذاكرة والقراءة قال: إن المحاولة حاصلة ولكنها ليست على المستوى المطلوب وأملنا- بعد اللّه- في خريجي الجامعـة الإسلامية كبير بأن يقوموا بالدعوة والتعليم ونحن نقوم ببعض الدروس في الأسبوع وكذلك في الإحتفالات الدينية كالإسراء والمعراج والمولد النبوي وغيرها فقلنا لهم إن واجبكم الإستمرار في التعليم والدعوة وينبغي أن تكـون الـدروس في المسـاجـد مستمرة وأن تتعاونوا في إغراء أبنائكم بحضور هذه الدروس وأن تعقدوا احتفالات عامة- على شبه ناد أو ندوات تدعون إلى حضورها أبناءكم والهنـدوكيـين يسمعـوا كلمـة الإِسلام وتقوم الحجة عليهم بشرح أركانه ومبادئه لأن دعوتهم واجبة وهم يعبدون الأوثان. فذكروا لنا أن اجتماعات تعقد لأهل ا الأديان الأربعة هنا وهي، الإسـلام والهنـدوكيـة والبـوذيـة والنصرانية، وكل جماعة يشرحون دينهم. قلت لهم: ولكن عليكم أن تبينـوا لهؤلاء الناس أن دينكم هو الدين الذي لا يقبل اللّه سواه من الأديان لأنها كلها باطلة وأن تقيموا الحجة على ذلك لتنقذوا هؤلاء الضالين من الشرك باللّه.

ثم حضرنا المسجـد المسمى بالتقـوى فصلينا العشاء وألقيت محاضرة في الحاضرين تضمنت شرح كلمة التـوحيـد التي دعـا إليهـا كل الـرسـل وأن علينـا أن نفهمهـا ونعمل بمقتضاها وأن نمكن نفوس أبنائنا من فهمها والعمل بها وأن ندعوا إليها الآخرين وأن على الآباء والعلماء أن يعلمـوا أبناءهم وعلى الأبناء أن يجتهـدوا في تعلم الـدين من آبـائهم وأساتذتهم وكان الحاضرون في غاية الإنصات والتأثر.

ثم صلى بنا الشيخ عبد القوي التراويح وقرأ بعد ذلك ما تيسر من القرآن بطلب منهم وقام إمام المسجـد فأبـدى سروره بهذه الزيارة وشرح مبدأ جماعة المسجد وهو التمسك بالإِسلام الذي ينبني على الكتاب والسنـة ونبـذ الخرافـات وقـال: أننا سنحاول تطبيق نصائحكم وطلب منا إبلاغ المسئـولين في المملكة العربية السعودية أن أبناء هذه البلاد ينتظرون منهم المساعدة بالكتب والمدرسين والمساعدة في بناء المدارس ووضع المناهج.

أعيدوا النظر يا دعاة الإِسلام:

إن الجهود المبذولة للدعوة إلى اللّه في أرض اللّه- وإن كانت قليلة ويجب بذل الوسع في المزيـد منها- هذه الجهود ظهر لنا أنها تسير بدون تخطيط علمي دقيق وبدون تنظيم مفيد وتنفيذها عشوائي في الغالب وكذلك يجب على المؤسسات الإسلامية أن تعيد النظر في أساليبها المتخذة حالياً للدعوة إلى اللّه بإتباع الأمور التالية:

1 ـ ينبغي أن تنسق المؤسسات الإِسلامية فيما بينها في إطار مجلس واحد يسمى مجلس شئون الـدعوة الإسلامية- مثلاً- يمثل هذا المجلس كل المؤسسات الإِسلامية في داخل المملكة العربية اَلسعودية بداية لمجلس دعوة عالمي هذه المؤسسات هي الجامعة الإِسلامية وجامعة الإمام محمد بن سعود الإسلامية ورابطة العالم الإسلامي وجامعة أم القرى وإدارات البحـوث العلميـة والإفتاء والدعوة والإرشاد، ويكون مقر عام يختار له رجال أكفاء مهمتهم جمع المعلومات عن العالم الإسلامي، وتنسيقها وترتيبها في بحوث يرجع إليها عند الحاجة.

2 ـ يختـار عدد من الأساتذة والطلبة ويبعثون في الإجازات الصيفية إلى بلدان العالم الإسلامي لجمـع المعلومات ومعرفـة أحوال المسلمـين والجمعيات الإِسـلامية المتمسكة بالإسلام، والمؤسسات الإِسلامية التي تحتاج إلى مساعدة، والبلدان التي يوجد بها دعاة والبلدان التي لا يوجد بها أحد منهم. ومعرفة المدن والقرى التي تحتاج إلى بناء مساجد أو ترميمها والإطلاع على الجهـات التي توجـد بها جامعات ومعاهد ومدارس وحاجة هذه الجامعات والمعاهد والمدارس إلى مدرسين أو كتب أو وضع مناهج أو منح دراسية والجهات التي توجد بها مدارس ويمكن إنشاء مدارس فيها لأبناء المسلمين.

3 ـ التخطيط لبعث الدعاة والمدرسين المقيمين والمساعدات المادية وغيرها والبدء بالأهم وبذلك يمكن إيصال الدعوة إلى أغلب البلدان الإِسلامية وغير الإِسلامية على خطط علمية مدروسة وتنظيم دقيق:

4 ـ ينبغي أن تعقد دورات في كل قطر للدعاة إلى اللّه الذين يبتعثون من المملكة على رأس كل سنتين على الأقل يقوم بهذه الدورات علماء الدعوة الإِسلامية من داخل المملكة وخارجها ليطلعوا على ما يقوم به هؤلاء الدعاة في الأقطار ويوجهوهم ويحلوا لهم مشكلاتهم وبذلك يكون المؤسسات على علم بما يقوم به الأفراد التابعون لها وإذا لم يمكن إقامة دورات في تلك الأقطار فيمكن إقامتها في إحدى الجامعات بالمملكة.

5 ـ يجب أن لا يكدس الدعاة في بلد واحـد وفى مؤسسـة واحدة مع وجود فراغ في بلدان أخرى أو مؤسسات، بل ينبغي توزيعهم لتقوم الحجة بهم في كل مكان قدر الإستطاعة.

أين الإسعاف؟

والمسلمون في سنجاراجا بالذات يبلغ نسبتهم 40% من السكان ولهم بعض المدارس الأهلية التي كان الطلبـة المسلمون مقبلين إليها حتى فتحت المدارس الحكومية التي يوجد فيهـا من النظام والإمكانات البشرية والمادية مالا يوجد في الأولى وعندئذ بدأوا يتركون المدارس الأهلية وينضمون إلى المدارس الحكومية. وإذا لم تسعف هذه المدارس الإسلامية بتحسين المباني ووضع المناهج الجيـدة التي تجمع بين المواد الإِسلامية والمواد الحكومية المفيدة ، وكذلك بالأساتذة الذين يقومون بالتدريس متفرغين فإنها يخشى عليها أن تتوقف، فأين الإسعاف؟

دعوة زعيم الهندوكيين في سنجاراجا إلى الإِسلام:

أكد لنا الأخوة المسلمون في جزيرة بالى تسامح الهندوكيين معهم واحترامهم ومساعدتهم مادياً في بعض شئونهم كبناء المساجد وترميمها والإحتفالات الدينية قالوا وكثير من عامتهم مقتنعون بالإِسـلام ولكنهم يتمسكون بدينهم تقليداً لمتبوعيهم ويصرح بعضهم بأنهم إذا دخل زعيمهم في الإِسلام فإنهم سيدخلون فيه أيضاً. وأثنوا على زعيمهم في هذه المدينة بأنه يتعاطف كثيراً مع المسلمين. فطلبت منهم أن يضربوا لنا معه موعداً في هذا اليوم لنلتقي به ونشرح له الإِسلام وندعوه إلى التوحيد ونشكره على تعاطفه مع المسلمين.

فرحب بالزيارة عندما بلغـوه رغبتنا، وزرناه في الساعة التاسعة صباحاً في مكتبه، وشكرناه على حسن معاملته للمسلمين وأخبرناه بموقف النجاشي من المسلمين عندما هاجروا إلى بلاده من إيـذاء قومهم إياهم في بدء الرسالة في مكة وأن الرجل أسلم وحسن إسلامه وصلى الرسول صلى الله عليه وسلم عليه صلاة الغائب وأن ذوي العقول النيرة إذا شرح لهم دين الإِسلام تقربه عقوله ويدخلون فيه وقد كان هذا على مدار تاريخ الإِسلام واقعاً فقد أسلم كثير من أهل الكتابين في القديم والحديث وكذلك الوثنيون في فارس والهند وغيرها.

وبينا له أننا إنما جئنا إليه طمعاً في أن ينقذه اللّه تعالى بالإسلام الذي لا يوجد في الأرض دين يرضى اللّه به غيره وأن رسالة هذا الدين عالمية يجب على كل الناس الإيمان بها وأن الحجج والبراهين المقنعة قد قامت على كون هذا الدين هو الحق وما سواه باطل. كما قامت على صحة رسالة الرسول صلى الله عليه وسلم وأنه خاتم الأنبياء، وأن هذا القرآن حق منزل من عند اللّه تحدى اللّه به الأنس والجن أن يأتوا بمثله فلم يقدروا على ذلك منذ نزوله إلى يوم القيامـة، وأن سبيل الجنة التي يطمع فيها أهل الأديان كلها هو هذا الدين فقط وأن النجاة من النـار لا تكـون إلا لأهله وأن كل جزئيـة من جزئيات الإِسلام تدل على أنه حق، ويكفي أن الأمم التي حاربتـه قد دخلت فيه ولا يزال المنصفـون من أعـداء الإسلام ينطقهم الله بالحجة إلى أنفسهم.

ولذلك فنحن رغبة في إنقاذكم من النار ودخولكم الجنة أنتم وأتباعكم جئنا ندعوكم إلى اللّه عز وجل والدخول في هذا الدين حتى يكون لكم أجركم وأجر أتباعكم ولا تتحملوا وزركم ووزرهم بعدم الدخول في هذا الدين.

وقلت له:" إن هذا الرجل- يعنى الشيخ عبد القوي- يحفظ القرآن كله وهناك آلاف المسلمين يحفظونه كما أنزله اللّه لا تحريف فيه ولا يقدر أحد على تحريمه ولو كنت تفهم اللغة العربية وسمعت منه وصف الجنة ونعيم أهلها ووصف النار وعذاب أهلها لطرت شوقاً إلى الأولى بلا اله إلا اللّه محمد رسول اللّه، وهربت خوفاً من الثانية بترك عبادة غير الله تعالى ونحن نرغب أن تدخلوا في دين اللّه في أسرع وقت لأن الإنسان لا يدري متى يقتـاده الموت إلى قبره والموت على غير الإسلام يورث الحسرة والألم والخلود في النار ونرغب في أن نكون أمـة واحـدة ندعوا إلى الخـير ونأمر بالمعروف وننهى عن المنكر، وكان يظهر السرور بكل ما يسمع وأجاب أنه قد قرأ ترجمة القرآن الكريم ووجد أن ما تقوله له موجود في القرآن وأنه يعرف أنه حق وقال: إنني أتابع الآذان وتعجبني ألفاظه وقال إننا نأسف لقصر زيارتكم وكنا نود لو تأخرتم عندنا أكثر. فاعتذرنا بارتباطنا وإننا إذا جئنا مرة أخرى إلى أندونيسيا سنحاول زيارته ووعدنا ببعث كتب إسلامية إليه مترجمة وغير مترجمة.

وهنا يجب أن نقولها صريحـة: أن المؤسسات الإسلامية- على الرغم مما تبذله من جهود في سبيل الدعوة إلى اللّه- مقصرة في التخطيط والتنظيم والتنفيذ لهذه الدعوة وأن بعث دعاة حكماء مدربين ملمين بالأديان المقارنة مزودين بالحجج المقنعة مثقفين ثقافة عصرية مع الفقه في الدين يلتقون بأمثال هذا الزعيم مع حمل الكتب المترجمة إلى اللغة المحلية لأي بلد لجدير بفتح الباب أمامهم للدخول في دين اللّه تعالى.

وإذا لم يدخلوا في أول الأمر فيمكن عقـد صلات معهم تكون سبباً للدخول فيـه مستقبلاً وأن على الدعاة إلى اللّه أن يكونوا أعزة بدينهم يدعـون إليه العظماء في قومهم كالسوقـة كما كان يفعل الرسول صلى الله عليه وسلم وما الذي يمنع الداعية المسلم من دعوة رؤساء الأديان بل وزعماء الحكومات ماداموا ضالين عن منهج اللّه لعل اللّه يشرح صدورهم لهذا الدين.

وقد بعثنا لهذا الزعيم ترجمـة المصحف الكريم وتفسيره باللغة الأندونيسية وسنوالي مراسلته لعل اللّه تعالى يهديه. وهذا عنوانه ينقل مما كتبه في مذكرتي بيده:

ثم ودعناه قائلين: السلام على من اتبع الهدى (لم تترجم له هذه) وكان وداعه لنا حاراً نسأل اللّه له الهداية والتوفيق.

وغادرنا مدينة سنجاراجا في الساعة العاشرة إلا عشرين دقيقة ووصلنا إلى مدينة دمباسار في الساعة الحادية عشرة والدقيقة الثلاثين فصلينا الظهر والعصر قصراً وجمعاً في دكان عم عبد اللّه باهرمز أخي أبيه. ثم خرجنا إلى المطار في الساعة الواحدة والنصف . وفي الساعة الثانية والنصف صعدنا إلى الطائرة.

التدخين سم قاتل

المدمنون على شرب الدخان بشراهة زائدة يعرضون رئتهم للتلف المبكر ويصابون بهبوط في وظائف الرئة وهبوط في القلب... والنتيجة معروفة حتماً... وقد ثبت بما لا يدع مجالاً للشك أن التدخين يسبب تهيجاً في الأغشية المخاطية للشعب الهوائية فيحدث النزلات الشعبية المزمنة وبنسبة حدوث النزلات الشعبية بين المدخنين أضعاف أَضعاف نسبتها لدى غيرهم. كما ثبت أن التدخين يزيد من احتمال الإصابة بسرطان الدم، كما يزيد من تركيز الدهنيات في الدم ويؤدي إلى الإصابة بتصلب الشرايين عامة والشرايين التاجية التي تغذي عضلة القلب بوجه خاص والتدخين فوق كل هذا يرفع ضغطاً الدم ويحدث إسراعاً في نبض القلب ولذلك فهو يجهده ويزيد عمله وفي أولئك المصابين بتصلب الشرايين التاجية قد يسبب التدخين حدوث آلام الذبحة الصدرية وذلك ما يسمى بـ: ذبحة النيكوتين.

كرة القدم

يلفت النظر في جمهور كرة القدم حبه الشديد للفريق الذي يشجع وتضحياته الكبيرة من أجله.. أي أنـه جمهور منتمي.. والإنتـماء إلى فريق معناه التضحية بالمال والنفس.. ونحن نسمع أن فلاناً تبرع لناديه بكذا مليون ريال ليقيله من عثرته، بينما لا نجد اسم هذا الفلان في قوائم المتبرعين للجمعيات الخيرية أو المجاهدين الأفغان وهذه تضحية بالمال.

ونسمع أن علانا لا يبالي أن ينزل إلى وسط ملعب الكرة في وقت الشدة ليضرب الحكم أو يضرب اللاعبين حتى لوأدت تلك الغارة الهوجاء بحياته، وهذه تضحية بالنفس، بينما لا يمارس معظم الناس أو بعضهم حبهم لبلادهم بتلك القوة وبتلك التضحيات.

ويلفت النظر في جمهور كرة القدم أيضاً.. أنه جمهور غيور فهو لايقبل أن ينتهك قانـون الكـرة مطلقاً، فهو يثور ويهز الملعب إذا ارتكب لاعب خطأ في غفلة من الحكام، ويقف في وجه الحكم ويقول له لا.. إذا تغاضى عن خطأ، بينما يقف الناس يتفرجون على أولئك الذين يغتالون قواعد القانون العام أو يعبثون بمصالح البلاد والعباد. فمثلاً نحن نرى النـاس في أسبوع النظافة وغير أسبوع النظافة يقذفون ببقايا الساندويتشات وعلب البيبسى من نوافذ سياراتهم في وسط شوارع المدينة الكبيرة ولا نجد أحدنا يقول لهذا المعتدي على نظافة المدينة.. عيب، ونرى الناس يخالفون أبسط قواعد المرور، وبإمكاننا أن نلفت أنظار هؤلاء إلى خطأ ما يفعلون ولكن أحد منا لا يكلف نفسه عناء أن يقول لهؤلاء عيب.

في الأسبوع الماضي أردت أن أمارس دور المواطن الصالح أوقفت سيارتي لأعتب على أحدهم وهويهم باقتلاع غرسـة من حديقة عامة.. استسلم المخطيء لقولي وأخذ ينفض الطين من يديه ويعود إلى سيارته.. لكن بعض الوقوف من الناس تساءلوا على مسمع.. فيما إذا كنت من رجال البلدية.. أو من.. وحين لا أكون كذلك فمعنى موقفي أني إنسان فضولي أو متطفل.

أتمنى أن يكون اندفاع الناس في حب بلادهم وتضحياتهم من أجلها كاندفاعهم في حب الكرة ونحوها.

محمد عمر العامودي


 العدد 59 - ردود ومناقشات

ردود ومناقشات

إِنكار الجِنِّ

للشيخ مصطفى الوراق إبراهيم

مدرس بالمعهد الثانوي

من شطحات التفسير الموضوعي للقرآن

إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداًَ عبده ورسوله. صلى الله وسلم وبارك على نبينا محمد وعلى اله وصحبه أجمعين.

وبعد فإن هناك شطحات أشد غرابة في التفسير الموضوعي للقرآن أوضحها فيما يلي:

عندما تعرض الدكتور لتفسير سورة الجن اصطدم إنكاره بآيات هذه السورة التي كشفت بوضوح تام عن موقف الجن من الإِسلام ويتلخص ذلك الموقف فيما يلي:

1- أن الرسول صلى الله عليه وسلم أوحى الله إليه بما كان من أمر الجن عندما استمعوا إليه وهو يقرأ القرآن.

2- استماع النفر من (الجن) للقرآن.

3- إيـمانهم بوحـدانية الله وتبرؤهم من الشـرك الذي كانوا عليه من قبل وإذعانهم برسالة المصطفى صلى الله عليه وسلم .

4- انطلاقهم إلى قومهم دعاة منذرين.

إذن فالأمر هنا ليس قاصراً على ورود كلمة (الجن) ولو كان الأمر كذلك لكان من اليسـير على الدكتور أن يصرفها عن معناها الحقيقي إلى شيء من المعاني المبتكرة التي ادعاها لكلمة الجن ولكن الأمر هنا ليس سهلاً فكيف يصنع الدكتور ليوفق بين إنكاره للجن وهذه السورة التي سميت بهم وتكلمت عن عالمهم بكل هذا الوضوح؟ لابد إذن من تفكـير وتدبير لكي يصل الدكتور إلى مخرج- وأعمل فكره ثم أعمل خياله وبدا له أنه وجد الإِنقاذ في فكرة عَنَّت له فسرعان ما أبرزها بل واعتبرها نظرية لم يسبق إليها وكأنى به قبل أن يصل إلى إبراز نظريتـه يتسـاءل لماذا لا يفترض أن الجنَّ قسـمان جن (أصلي) وجن (ملحق به) أو سمه مجازياً أو مزيفاً.. ولندع الدكتور يوضح لنا قصة الجن في نظره.

يقول: "الجن موجـود قطعـاً وهم قوى مخلوقـة من نار صافية ولذا كانوا قوى روحية. وعـالم الجن قائم إلى يوم البعث لا مريـة فيه"لقد ظننت عندما قرأت هذين السطرين أن الـدكتـور رجـع من الإنكـار إلى الإقرار ولكن سرعان ما تبدد هذا الظن عندما قرأت السطر الثالث وما تلاه. قال الدكتور:"أما موجوداته الأصلية فهي طبائع الملائكة وهي العناصر الخيرة، وطبيعة إبليس كذلك وهو العنصر الشرير"إذن فهذا هو عالم (الجن) الأصلي وليس هناك عالم ناري عاقل سوى ما ذكر الدكتور!! وما هو الجن (الملحق) أو المزيف- كما ينبغي أن يوصف؟ فيجيبنا الدكتور: "ويدخل في عالم الجن- ملحقاً بطبائعه الأصلية مَنْ يتخفى مِن عالم الإِنسان في إيمانه وكفره وفى خيره وشره باعتبار أن هذا الذي يتخفىَّ غير ظاهر وغير مرئي وذلك كشياطين الجن. فإنهم من الإِنسان، يخفون شرهم وكيدهم لدين الله وللمؤمنين به، وصدهم عن سبيل الله. وجـاء في قول الله تعـالى: {إِنَّهُ يَرَاكُمْ} أي الشيطان وهو إبليس {هُوَ وَقَبِيلُهُ} أي هو وأعوانه من الشياطين {مِنْ حَيْثُ لا تَرَوْنَهُمْ} لأن إبليس بحكم طبيعته من عالم الجن، وأعوانه بحكم تخفيهم في الشر ألحقوا بهذا العالم وأصبحوا شياطين الجن. ومثل هذا الفريق الشرير من الناس في إلحاقه بعالم الجن لتخفيه في الكفر والإِيذاء والإغراء، فريق آخر من الناس أيضاً تخفى في إيمانه ولم يظهر في تعرفه على الهداية وفى تبشيره بالدَعوة لدين الله هو هذا الفريق الذي أعلن عنه الوحي في سورة الجن في قول الله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} أي من العالم غير المرئي. ولكن ليس من القوى النّارية {يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} انتهى كلام الدكتور في صفحتي 8 و9 تفسـير سورة الجن طبعة دار الفكر.

ومن الواضح أن الدكتور يزعم بأن الذين نزلت فيهم (سورة الجن) وآية الأحقاف ليس المراد بهم (الجن) الحقيقيين أي المخلوقات العاقلة النارية التي تختلف عن الملائكة كما تختلف عن الإنس بل المراد بهم جماعة من البشر الذي يخفى إيمانه (ولم يظهر في تعرفه على الهداية وفي تبشيره لدين الله) تفسير سورة الجن ص 9.

ويرجح الدكتور أن هذا النفر الذي أنزلت فيه سورة الجن وآية الأحقاف كان من أهل يثرب ثم يتحدث عن ثلاث قضايا أنها أدلة على أن المراد بالجن البشر. القضية الأولى: إيمان هذا الفريق بوحدة الله في الألوهية. القضية الثانية: حكم هذا الفريق على القرآن بعدما سمعوا منه بعض آياته بأنه كتاب مصدق لما بين يديه من التوراة. القضية الثالثة: دعوة هذا الفريق إلى الإِسلام بين قومه. وهذه القضايا الثلاث تختص- في رأي الدكتور- برسالة البشر فالبشر وحدهم المكلفون باتباع رسالة الله، راجع ص 10 من تفسيره المذكور. ولن أطيل في مناقشة هذه القضايا ولا النتيجة التي وصل إليها الدكتور وذلك لأنها لا تعدو أن تكون مقدمات أو قضايا لا يحكم ارتباطها بما وصل إليه من نتيجة إلا مجرد الوهم والإِدعاء والنتيجة وهي (اختصاص البشر وحدهم بالتكليف) لا دليل عليها بل الدليل يقوم على تأييد أن الرسالة والتكليف للإنس والجن. وما نحسب أن أحداً من أهل العلم الذين يعتد بهم يؤيد ما ذهب إليه الدكتور ويكفي- في رد هذا الإختصاص سواء قال به الدكتور أو غيره- قول الله جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} .

ولنعد إلى نظرية الدكتور عن نوعي الجن الأصلي والملحق فنقول: إن الدكتور يخلط خلطاً عجيباًَ بين الملك والجني فيدعى بأنهما عنصر واحد خلق من مادة واحدة وله طبيعة واحدة فالملائكة هم الجن والجن هم الملائكة وهذا هو الجن الأصلي أما الملحق أو الذي يسمى (تبعاً) بالجن فهم البشر المتخفون. وقد سبق أن أوردت في المقالة الأولى أن حديث رسـول الله صلى الله عليه وسلم حدَّد أن الأصل لخلق الجن هو (النار) وأن الأصل لخلق الملائكة هو (النور) وبناء على مفهوم هذا الحديث الواضح فإن الجن والملائكة نوعان مختلفان وعالمان متمايزان وكلام الدكتور حول اتحاد جوهر النار والنور لا يقدح في كونهما عالمين ذلك لأن الخلق لنوعين أو أكثر من جوهر واحد أو عنصر متحد ليس مثيراًَ للإستغراب مادام الخلق بقدرة الخالق الباريء المصوِّر سبحانه وتعالى. ولعلنا نستأنس ببيتي الشاعر:

من نطفة ومن علـق

سبحان الذي خلق

من حماة الطين (الحدق)

سبـحانه مـصوراً

فـما أبعد ما بين كدر الطين وصفاء العين ولكنها قدرة الله الذي قال في كتابه {هَذَا خَلْقُ الله فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} (لقمان: 11).

الجن عالم والملائكة عالم آخر:

ومـا كنت أحسب أنني في حاجـة إلى التفريق بين الجن والملائكة لأن هذا الأمر لا يشك فيه أحد ولكنَّ دعاوى الدكتور محمد البهي جعلت الحاجة ماسة للإستدلال في كتاب الله سبحانه ومن السنة النبوية على اختلاف عالمي الجن والملائكة، وسأورد الآيات والأحاديث التي تفصل وتبين أن لكل عالم من العالمين المتمايزين صفات تناقض صفات الآخر مناقضة تامة وليس هناك سمة مشتركة ولا طبيعة متحدة بين العالمين عالم الملائكة وعالم الجن الذي منه الشياطين وأعوذ بالله منهم وإلى قاريء هذا المقال أولاً الآيات التي جاء فيها وصف الملائكة وتليها الأحاديث ولا أشك في أن القاريء يعرف هذه الأدلة فلتكن له من باب التذكير.

قال الله تعالى مخبراً عن لزوم الملائكة لطاعته :{ لا يَعْصُونَ الله مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} ( التحريم:6). وقال سبحانه : { بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}(الأنبياء:26 ، 27) فهل عالم الجن بما فيهم الشياطين تنطبق عليهم هذه الصفة؟!

يقول الشيخ أبو بكر جابر الجزائري في كتابه (عقيدة المؤمن) :"إن الملائكة منزهون عن الأغراض البشرية كالجوع والمرض والأكل والنوم والتعب وما إلى ذلك فقد جاء في القرآن ما يدل على ذلك بدلالة الالتزام إذ أخبر الله تعالى عنهم بأنهم {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} (الأنبياء: 20) ولازم ذلك أنهم لا ينامون ولا يأكلون ولا يشربون ولا يتعبون " [1] .

فهل يرى الدكتور شبهاً بين الملائكة الذين يسبحون الله ليلاً ونهاراً وبين الجن ومنهم الشياطين قبيل إبليس ؟!

والملائكة منهم حملة العرش المسبحون بحمد ربهم المستغفرون للمؤمنين قال الله تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} (غافر: 7) فهل يحمل الجن العرش، ويسبحون الله ويحبون التائبين عن المعاصي ويستغفرون لهم؟! فهل يرى الدكتور في الشياطين أحباباًَ للمؤمنين؟!

والملائكة يلعنون الكافرين الذين ماتوا بكفرهم.. يقول الشيخ الجزائري في عقيدة المؤمن: "وإنهم ليلعنون من لعنه ربهم سبحانه وتعالى كما قال تعالى: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ الله وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ } (البقرة: 161) (عقيدة المؤمن 201) فهل ترى لهذه الصفة مكاناً بين الشياطين؟!

والملائكة تقاتل مع المؤمنين في سبيل الله. يقول الشيخ عمر سليمان الأشقر في كتابه (عالم الملائكة الأبرار) صفحة 62 "وقد أمدَّ الله المؤمنين بأعداد كثيرة من الملائكة في معركة بدر {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} (الأنفال: 9) {وَلَقَدْ نَصَرَكُمُ الله بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا الله لَعَلَّكُمْ تَشْكُرُونَ, إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ, بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} (آل عمران: 123-125) ويقول الأشقر في صفحة 63 "وقد حاربت الملائكة في مواقع أخرى ففي غزوة الخندق أرسل الله ملائكته {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ الله عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا} (الأحزاب: 9) والمعنى بالجنود التي لم يروها الملائكة كما ثبت في الصحاح وفي غيرها أن جبريل جاء الرسول صلى الله عليه وسلم بعد رجوع الأحزاب وعلى ثنايا جبريل النقع (الغبار) وكان الرسول صلى الله عليه وسلم يغتسل فقال للرسول صلى الله عليه وسلم: "أوضعتم سلاحكم فإنا لم نضع سلاحنا بعد"فقال:" إلى أين؟ "فأشار إلى بني قريظـة"فهل يمكن أن تتصف الجن والشياطين بما تقدم من جهاد وتثبيت للمؤمنين في حربهم مع الكافرين؟! وإذا كانت الملائكة تتنزل على المرسلين فإن الشياطين تتنزل على كل أفاك أثيم.

وبعد هذا نذكر قليلاً من الأحاديث التي تكشف عن صفات الملائكة وأعمالهم وأخلاقهم وذلك لأن الأحاديث في هذا الباب كثيرة فإلى القاريء بعضها.

1- يقول الأشقر في كتابه (عالم الملائكة الأبرار) :"وكل الله بكل إنسان قريناً من الملائكة وقريناً من الجن ففي صحيح مسلم عن ابن مسعود قال قال رسول الله صلى الله عليه وسلم :"ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة". قالوا:"وإياك يا رسول الله ". قال:"وإياي ولكن الله أعانني عليه فأسلم فلا يأمرني إلا بخـير"ولعـل هذا القرين من الملائكة غير الملائكة الذين أمروا بحفظ أعماله قيضه الله ليهديه ويرشده. وقرين الإنسان من الملائكة وقرينه من الجن يتعاوران الإنسان - هذا يأمره بالشر ويرغبه فيه وذاك يحثه على الخير ويرغبه فيه فعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن للشيطان لمة بابن آدم وللملك لمة فأما لمة الشيطان فإيعاد بالشر وتكذيب بالحق وأما لمة الملك فإيعاد بالخير وتصديق بالحق فمن وجـد من ذلـك شيئاً فليعلم أنـه من الله ومن وجـد الأخرى فليتعـوذ بالله من الشيطان الرجيم" ثم قرأ {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَالله يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَالله وَاسِعٌ عَلِيمٌ} (البقرة: 268).

فهل يمكن أن يختلط أمر الملائكة بالشياطين بعد هذا الكلام المبين ؟!

وهل يمكن أن يكون الإيعاد بالشر ثم الإيعاد بالخير فعل مخلوق واحد أو صفة مخلوقات من عنصر واحد ونوع واحد أم هما عنصران ونوعان.

و الملائكة يُحبون المؤمنين يقول الشيخ أبو بكر الجزائري في صفحة 201 من عقيدة المؤمن: "إن الملائكة تحب حباً يليق بحالهم، وحسب ذواتهم فقد دل الدليل الشرعي على أنهم يحبون ففي الصحيحين "إن الله تعالى إذا أحب عبداً نادى جبريل إن الله قد أحب فلاناً فأحبه فيحبه جبريل ثم ينادي جبريل في السماء إن الله قد أحب فلاناً فأحبوه فيحبه أهل السماء ويوضع له القبول في الأرض" اللؤلـؤ والمرجان (3/ 205-206) والبخاري (9/ س 173-174) ومسلم (8/40-41).

أما عالم الجن فهو (نوعان شياطين لا خير فيهم البتة وجن منهم الصالح ومنهم الفاسد فحالهم كحال الناس منهم البر والفاجر ومنهم المؤمن ومنهم الكافر بيد أن الشياطين أصله من الجن وذلك لأن إبليس كان من الجن لإخبار القرآن الكريم بذلك في قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ … الآية} (الكهف: 50).

ولمـا أبلس الشيطان وطرد من الرحمة الإلهية وانقطع عن الخير كلية كانت ذريته مثله بحكم الوراثة لا خير فيهم أصلاً فلا يعرفون إلا الشر ولا يدعون إلا إليه"عقيدة المؤمن ص 3 21.

والشيطان ليس فرداً واحداً هو إبليس بل معه ذريته وقبيله من الشياطين وليس هناك مبرر على الإِطـلاق يسوغ للدكتور تأويل معنى (الذرية والقبيل) بما ذكره في ص 17 من تفسير سورة الجن (شياطين الجن وهم من البشر تخفُّـوا ويتخفون في مباشرة الشر للناس، والصد عن سبيل الله وهؤلاء شياطين الجن هم أعوان إبليس وقبيله وهو معهم يرون الناس والناس لا يرونهم {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} (الأعراف: 27) وشياطين الجن أشبه بالخلايا السرية التي تعمل تحت الأرض وفي الخفاء على تقويض الإِيمان بالله، والكيد للمؤمنين فهم من الناس ولكنهم متخفون في مباشرتهم للكيد والصد عن سبيل الله) وبهذا التأويل الذي يجنح للتحريف المقصود أوّل الدكتور قوله تعالى: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} وإنما لجأ الدكتور لكل هذا (التخريف) بالخاء المعجمة ليدعم نظرية الجن الأصلي والجن الملحق لأن هذه النظرية الغريبة هي الأساس الموهوم الذي يبنى عليه دعوى إنكار الجن كعالم موجود ومقابل لعالم الملائكة والإنس.

ولنمض في تمييز عالم الجن عن الملائكة والإنس بما وصفه به خالقه ومصوره سبحانه وتعالى وبما وصفه به الرسول الكريم في أحاديثه صلى الله عليه وسلم

يقول الله سبحانه وتعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} فالآية نص على أن إبليس من الجن وليس من الملائكة كما قال الدكتور في حديثه عن موجودات عالم الجن الأصلي ص 8 من تفسيره.

ويقول الله سبحانه مخبراً عن الجن الذين استمعوا للقران من رسول الله صلى الله عليه وسلم {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً, وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} فهل يصلح هذا الوصف (للملائكة)؟ هل منهم القاسطون الذين يكونون لجهنم حطباً؟ وهل تصلح آيات سورة الجن التي وصفت ما كان عليه عالم الجن قبل أن يسلموا لله ولرسوله صلى الله عليه وسلم لعالم الملائكة؟ أو هل تصلح لأن تكون وصفاً لمن سماهم الدكتور بالملحقين بعالم الجن من (البشر) الأوس والخزرج كما ادعى؟ يقول سبحانه: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى الله شَطَطاً} ويقول عز وجل: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} ويقول: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} اللهم إنها ليست وصفاً لملائكة ولا لبشر. ولقد اتعب الدكتور نفسه في التحريف عندما تعرض لتأويلها وسنعرض بعض تأويله فيما يأتي بمشيئة الله سبحانه. ولكنني أسأل هل كان رجال من الإِنس (الأوس) يعوذون بجهنم؟! وهل كانوا يلمسون السماء ويقول الله في كتابه الكريم: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ...} (الأعراف: 27). ويقول سبحانه: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} (فاطر: 6). ويقول الله في كتابه مبيناً عداوة إبليس وذريته من الشياطين لبني آدم {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} (الكهف:50). فهل يفتن الملائكة الناس في دينهم؟ وهل يعادى الملائكة الناس؟ وهل يحذر الله المؤمنين من الملائكة و يأمرهم بعداوتهم؟ ولماذا ؟ اللهم ليس هذا من صفات الملائكة الذين يحبون المؤمنين ويستغفرون للتائبين.

ولقـد بيَّن الله أن لكل إنسان قريناً وأوضح الرسول صلى الله عليه وسلم هذا الأمر في أحاديثه قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِين} وقال تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} (مريم: 83) وقال تعالى: {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} (الحجر: 39-40) وجاء بيان الرسول صلى الله عليه وسلم لأمر القرين وافياً شافياً وذلك في أحاديث كثيرة منها قوله صلى الله عليه وسلم "ما من أحد إلا وقد وكل به قرينه من الجن"قالوا:"وإياك يا رسول الله". قال:"وإياي إلا أن الله أعانني عليه فأسلم فلا يأمرني إلا بالخير" (مسلم: 8/139) فهل لهذا علاقة ما بملك من ملائكة الرحمن الذين لا يعصون الله ما أمرهم؟ وقد بينت الأحاديث أن من صفات الملائكة الحياء وأن من سماتهم أنهم يكرهون الروائح الخبيثة كرائحة البصل والثوم وغيرهما مما له رائحة كريهة ونهى الرسول صلى الله عليه وسلم عن دخوله بيوت الله بمثل هذه الروائح التي يتأذى منها الملائكة كـما يتأذى منها بنـو آدم كما بينت الأحاديث أنهم لا يدخلون بيتاً فيه كلب أو صورة أما الشياطين فيسكنون الأماكن القذرة ويعملون لإيذاء الإِنسان في نفسه ولإضلاله عن الطريق السوي يقول الشيخ أبو بكر الجزائري في كتابه عقيدة المؤمن: "الغاَلب في الجن والشياطين أنهم يسكنون الخرائب والحشوش والمزابل والقمائم لحديث أبى داود "إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل أعوذ بالله من الخبث والخبائث". والشياطين توسوس في صدور الناس بالشر وتغريهم بالمعاصي ولذا أمرنا الله سبحانه أن نستعيذ به من شرهم في سورتي الجن والناس فهل كل ما ذكر يمكن أن يكون له صلة بملائكة الرحمن يا دكتور.

بعض الأمثلة لتفسير سورة الجن:

يقول الدكتور في تفسير قوله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنّ} أي أنصت إلى القرآن فريق من الغرباء أومن العالم غير المرئي وهو ما يطلق عليه اسم الجن {فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} أي قرآناً عظيماً {يَهْدِي إِلَى الرُّشْدِ} وهو طريق التوازن والإعتدال، وعدم الإِسراف والسفه {فَآمَنَّا بِهِ} فاستقر في نفوسنا الإيمان برسالته فيما جاء فيه من عقيدة ومن منهج للحياة {وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} ثم يقول الدكتور من الذي يعلن الإيمان بالله وعدم الشرك به غير الإِنسان المكلف بالرسالة الإِلهية؟ فالملك ليس مكلفاًَ والرسل لا تأتي بالرسالة لغير الناس وإذا كان هناك- على سبيل الافتراض- غير الملك وغير الإنسان مكلف برسالة إلهية فرسلهم لابد أن تكون من نوعهم {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} (إبراهيم: 4) ولهذا كان الفريق الغريب المتخفي الذي قدم إلى مكة واستمع إلى القرآن وآمن به وأعلن أنه لا إله إلا الله هو فريق من الناس مكلف- ككل البشر- باتباع الرسالة الإلهية، والتي قوامها عبادة الله وحده {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} (الأنبياء: 25) وليس من طبيعة أخرى غير طبيعة الإِنسان ولكنها طبيعة متخفية فقط) تفسير سورة الجن 29-.3.

وإنني أسأل الدكتور إذا كان المراد بهذا النفر من (الجن) بشراً ذا طبيعة متخفية فلماذا لم يرهم الرسول صلى الله عليه وسلم وهم بقربه يستمعون إليه؟ ولماذا أوحى إليه بأمرهم؟ وهل إرادة إخفاء (الإيمان) من شأنها أن تجعل جسم صاحبها يختفي فلا تراه العيون؟! ولماذا تجاوز الدكتور كلمة (أوحي) فلم يشر إلى المقصود منها؟ ويقول الدكتور في تفسير قوله تعالى {وَأَنَّا لَمَسْنَا السَّمَاءَ} أي كما كنا نلمسها قبل نزول القرآن ادعاء {فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} ولكن لم نستطع الاقتراب منها والقعود للتسمع كما كنا نفعل لأن أبوابها قد أوصدت وعليها حرس قوي بالإضافة إلى أن من يقترب منها يرمى بالشهاب وهو شعلة النار الساطعة. {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} أي وقبل ذلك- وهو قبل نزول القرآن ورسالة الرسول عليه السلام- كما كنا نتمكن من الاقتراب من السماء والقعود بجوارها منها وبذلك كما كنا نتمكن من السمع {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} ولكن الآن وبعـد أن نزل الوحي بالقرآن فمن يحاول الاقتراب من السماء والسماع لما يدور فيها لا يمكنه ذلك إذ ترقبه الشهب النارية وتنتظره فتصيبه حتماً لو اقترب. وهذا تعبير مجازي قصد منه الحيلولة وعدم التمكن من استراق السمع كما كان يدعي سابقاً"تفسير سورة الجن ص 37.

تفسير ابن عباس لسورة الجن:

أما حبر الأمة فيفسر قوله تعالى {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} بما يؤكد وجود عالم الجن الذي أثبته خالقه وأجمعت الأمة علماؤها ومفسروها عوامها وخواصها سلفها وخلفها على الإِيمان بوجود الجن وبكل ما أخبر الله به عنهم في كتابه الكريم وليرجع من يريد الرجوع إلى تفسير ابن عباس وتفسير الطبري تفسير ابن كثير تفسير الزمخشري، تفسير القرطبي تفسير الجلالين أو تفسير النسفي أو الألوسي الخ التفاسير التي تعد مراجع للمفسرين بل وليرجع من شاء إلى التفاسير التي كتبها المعاصرون ليجد الإِجماع الكامل على الإيمان بما في كتاب الله من الأخبار عن الجن وليجد التصديق الجازم بما أخبر به الرسول صلى الله عليه وسلم عنهم. وقد فسر ابن عباس رضي الله عنهما قوله تعالى {قُلْ أُوحِيَ إِلَيَّ} بأن القصد أن يقول: قل لكفار مكة، يا محمد: أوحي إليّ أنزل إليّ جبريل فأخبرني {أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} تسعة نفر (من الجن) جن نصيبين باليمن {فَقَالُوا} بعد أن آمنوا ورجعوا إلى قومهم {إِنَّا سَمِعْنَا قُرْآناً عَجَباً} تلاوة قرآن عجيب كريم شريف يشبـه كتاب موسى وكانوا أهل توراة {يَهْدِي إِلَى الرُّشْدِ} إلى الحق والصواب لا إله إلا الله… ثم يقول في تفسير قوله تعالى {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ} يتعوذون {بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} بذلك {رَهَقاً} عظمة وتكبراً وفتنة وفساداًَ وذلك أنهم إذا سافروا سفراً واصطادوا صيداً من صيدهم أو نزلوا وادياً خافوا منهم فقالوا:"نعوذ بسيِّد هذا الوادي"من سفهاء قومه فيأمنون بذلك منهم فيزيد رؤساء الجن بذلك عظمة وتكبراً على سفلتهم والجن ثلاثة أجزاء جزء في الهواء وجـزء ينزلون ويصعدون حيثما يشاءون وجزء مثل الكلاب والحيات [2] . ثم يقول في تفسير قوله تعالى {وَأَنَّا لَمَسْنَا السَّمَاءَ} انتهينا إلى السماء قبل أن آمنا {فَوَجَدْنَاهَا مُلِئَتْ حَرَساً} من الملائكة {شَدِيداً} كثيراًَ {وَشُهُباً} نجماًَ مضيئاً يدحرهم عن الاستماع {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا} من السماء {مَقَاعِدَ لِلسَّمْعِ} للاستماع قبل أن يبعث محمد صلى الله عليه وسلم {فَمَنْ يَسْتَمِعِ الآنَ} بعد ما بعث محمد صلى الله عليه وسلم {يَجِدْ لَهُ شِهَاباً} نجماً مضيئاً {رَصَداً} من الملائكة يدحرونهم عن الاستماع) تفسـير ابن عباس سورة الجن... وكيف يكون التعبير في هذه الآية {وَأَنَّا لَمَسْنَا السَّمَاءَ...} مجازياًَ قصد منـه الحيلولـة وعدم التمكن من استراق السمع كما كان يدعي سابقاًَ؟ كيف يكـون كذلـك وهذا تفسير ابن عباس حبر الأمة ومن بعده المفسرون يقول إن استراق الشيـاطين للسمـع قبل الرسول صلى الله عليه وسلم كان حقاً واقعاً ويؤكد هذا حديث البخاري4/ 135 "إن الملائكـة تنزل في العنـان وهو السحاب فتذكر الأمر قضي في السماء فتسترق الشياطين السمـع فتسمعـه فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم" ومن غير الدكتور قال بهذا التفسير المنحرف؟!

(تفسير القادياني للجن):

لقد سبق أن أوردنا كلام القرطبي عن إنكار الفلاسفة وبعض أهل الإعتزال للجن وهذه فئة المنكرين قديماً أما فئة المنكرين حديثاً فمنهم الفلاسفة الماديون وطائفة القاديِانية يقول محمد علي اللاهوري القادياني:"والمراد بالجن في قوله تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} طائفة من البشر اجتمعوا بالنبي صلى الله عليه وسلم في الخفاء وليس المراد به نفوس لا يقع عليها البصر وقد جاءوا من الخارج وكانوا أجانب وغرباء ولذا سموا جناً "بيان القرآن ج 3 ص 6711 (من كتاب القاديانية دراسة وتحليل للشيخ أبي الحسن علي الحسني الندوي مدير ندوة العلماء بالهند وعضو المجلس العلمي العربي بدمشق.

وليس هذا الكلام في حاجة إلى تعليق ولكنني أزيده إيضاحاً ليعرف المسلمون مصادر الدكتور ومراجعه وليدركوا من أين يستقي؟ يقول من يسميه القاديانيون بمولاهم محمد علي اللاهوري:"في قوله تعالى {قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ} ليس محمولاً على الحقيقـة بل هو مبالغة في السرعة وقد كان بإذن العفريت والذي عنده علم من الكتاب مباراة فكان العفريت- وهو الرجل الذي يخوض في أمر بخبث وشده ويوصله إلى الكمال- ممثلاً للقوة البدنية وكان يحتاج إلى وقت أطول في إحضار هذا العرش، وكان صاحب العلم يستطيع أن يكمل مهمته في وقت قصير مع أنه لم يكن على جانب عظيم من القوة والمقصود ترجيح العلم على القوة"بيان القرآن ج 3 ص 416 ا-1417 عن كتاب القاديانية للشيخ أبي الحسن علي الحسن الندوي. وليرجع القاريء إلى تفسير الدكتور لسورة الجن ص 9 وإلى تفسيره لسورة النمل ص 19 وليوازن بين ما نقلناه من تفسير محمد علي اللاهوري وما كتبه الدكتور.

(إنكار عموم رسالة الرسول صلى الله عليه وسلم تبعاً لإِنكار الجن):

وإن من المؤسف حقاً أن يجحد الدكتور عموم رسالة الرسول صلى الله عليه وسلم الإِنس والجن، وأن يدافع بحرارة عن هذا الجحود وكأنه يدافع عن حق! يقول الدكتور:"وإذن بناء على جميع هذه الإفتراضات وهي:

1- أن عالم الجن مستقل خلق من نار كما خلقت الملائكة من نور وكما خلق الإنسان من طين.

2- وأن الجنَّ اختبر في طاعته وفى عبادتـه لحظة أن اختبرت الملائكة، واختبر آدم وحواء، أو بعد هذه اللحظة أو قبلها فظهر: أنه في حاجة إلى هداية إلهية كـما اتضحت حاجة الإِنسان إليها.

3- وأن الجن كلفوا باتباع رسالة من الله لهدايتهم، كما كلف بنو آدم باتباع رسالة الله يأتي بها رسل منهم. وإذن بناء على جميع هذه الإفتراضات فإنَّ الرسول الذي يحمل رسالة الله إليهم، هو منهم، وليس بغريب عن عالمهم أي ليست ملكاً ولا إنساناً، وبالتالي ليس هو محمد بن عبد الله عليه الصلاة والسلام" ص 24-25 من تفسير سورة الجن.

أرأيت ما يسميـه (بالإفتراضات)9 وإلى النتيجة التي بناهـا عليها على (فرض) صحتها؟! يقول الله سبحانه {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً فَآمَنَّا بِهِ} فيقول الدكتور لا ليس هذا موافقاً للمنطق اليوناني وبالتالي فلابد من تأويله ولابد من اعتبار كل خبر يؤكد تكليف الجن ويثبت وجودهم لابد من اعتباره مجرد افتراض! وهل يصح من مسلم أن يعتقد مثل هذا؟!

أصل البلاء: وأصل البـلاء الذي تنطلق من ناحيته النكباء هو التفسير بالرأي، هو الإعتداد بالرأي مقابلاً للنصوص بل ومعارضاً لها. يقول ابن تيمية في كتابه (مقدمة في أصول التفسير):"أما تفسـير القرآن بمجرد الرأي فحرام حدثنا مؤمل حدثنا سفيان حدثنا عبد الأعلى عن سعيـد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم : "من قال في القرآن بغير علم فليتبوأ مقعده من النار"ص 105. ويقول في صفحة 158:"ولهذا تحرج جماعة من السلف عن تفسـير ما لا علم لهم به كـما روى شعبة عن سليـمان عن عبد الله بن مرة عن أبي معمر قال: قال أبو بكر الصديق: "أي أرض تقلني وأي سماء تظلني إذا قلت في كتاب الله ما لم أعلم ".

ويقـول الـدكتور محمد حسين الذهبي: "وإذا أردنا أن نرجع الخطأ في التفسير بالرأي إلى دوافعه وأسبابه أمكننا أن نرد ذلك- في الغالب- إلى عاملين اثنين: العامل الأول أن يعتقد المفسر معنى من المعاني ثم يريـد أن يحمـل ألفاظ القرآن على ذلـك المعنى الذي يعتقده. العـامل الثاني أن يفسر القرآن بمجـرد ما يسـوغ أن يريده بكلامه من كان من الناطقين بلغـة العـرب وذلك بدون نظر إلى المتكلم بالقرآن، والمنزل عليه، والمخاطب به"الإتجاهات المنحرفة في تفسير القرآن دوافعها ودفعها ص 8 ا-19.

وضرب الدكتور الذهبي للعامل الأول أمثلة نختار منها اثنين:

1- تفسير ابن عربي للآية {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً} يقول ما نصه:"واذكر ربك الذي هو أنت أي اعرف نفسك ولا تنسها فينسك الله"(تفسـير ابن عربي 16) (الإتجاهات ص 20).

2- تفسـير بعض المعتزلة لقوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} (القيامة: 22-23) يقول (إلى) واحد الآلاء بمعنى النعم فيكون المعنى ناظرة نعمة ربها على التقديم والتأخير وذلك ليصرف الآية عن دلالتها على رؤية الله عز وجل في الآخرة.. (أمالي المرتضى ج 2 ص 28) (الإتجاهات ص ا 2). وهكذا فعل الدكتور ولسنا في حاجة إلى زيـادة التنبيه إلى خطر هذا الإتجـاه ويكفى ما تقدم في مناقشة شطحات التفسـير المـوضوعي ولكني اثبت هنا فتوى ابن تيميـة في عموم رسالة الرسول صلى الله عليه وسلم الإِنس والجن كـما أوردها عمر سليمان الأشقر في كتابه (عالم الجن والشياطين) يقول ابن تيمية (مجموع الفتاوى 19/ 9): "وهذا أصل متفق عليه بين الصحابة والتابعين لهم بإحسان وأئمة المسلمين وسائر طوائف المسلمين أهل السنة والجماعة وغيرهم أجمعين"يدل على ذلك تحدى القرآن الجن والإِنس {قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} (الإِسراء: 88). ثم ذكـر النفر الذي استمع القرآن وآمن به ونزلت بشأنه سورة الجن وآية الأحقاف. وذكر رواية البخاري ومسلم لقصتهم. ص 44-45 من كتاب الأشقر. ولعـل القاريء يعلم بما تحكم به الشريعة في (إنكار الجن) ودونه فتاوى العلماء من أمثال النسفي في تفسير سورة الجن، وابن تيمية في الفتاوى والشيـخ أبو بكـر الجزائري في(عقيدة المؤمن) وغيرهم من العلماء ولعل القاريء يعلم أيضاً أن إنكار المغيبات هو الإتجاه الذي يدعمه ويعمل على نشره أعداء الإسلام في الماضي وفى الحاضر. يقول عبد القاهر بن طاهر بن محمد البغدادي في كتابه (الفرق بين الفرق) بعد أن ذكر جملة من دعاوى الباطنية الباطلة في إبطال الشريعة (وقد قال القيرواني في رسالته إلى سليمان بن الحسن:"إني أوصيك بتشكيك الناس في القرآن والتوراة والزبور والإنجيل وبدعوتهم إلى إبطال الشرائع، وإلى إبطال المعـاد والنشور من القبور وإبطال الملائكة في السماء، وإبطال الجن في الأرض، وأوصيك بأن تدعوهم إلى القول بأنـه قد كان قبـل آدم بشر كثير فإن ذلك عون لك على القول بقدم العالم"ص 296. هذا في القديم وأما في الحديث فقد أوردت فيما سبق قول القاديانية في تفسـير مولاهم محمد علي اللاهوري. وإليك ما يورده الدكتور عبد الوهاب إبراهيم أبو سليمان في كتابه (منظمة الايجـا محمد الأمريكية) يقول عن إيمان الإِيجا محمد بالملائكة: "فـإن الإيـمان بالملائكة لا يتفق ومبادئه الدينية والفلسفية ويزيد هذا المعنى تأكيداً دعواه أن الرسول محمـد بن عبد الله صلى الله عليه وسلم تلقى القرآن مباشرة من الله" يقول الدكتور عبد الوهاب وفي هذا دلالة واضحة على إنكاره الإِيمان بوجود الملائكة التي تنزل بالوحي من عند الله. ص 72 من الكتاب.

وهل هناك منزلق أشد إهلاكاً من هذا. وكل هذا أدى إليه الإعتداد بالرأي في التفسير.

أسأل الله أن يهدينا صراطه المستقيم، صراط الذين أنعم عليهم، غير المغضوب عليهم ولا الضالين. وصلى الله على عبده ورسوله الكريم محمد وعلى آله وصحبه.

من أسباب النصر

خرج الصديق رضي الله عنه يمشي مودعاً جيش يزيد بن أبى سفيان، وهو متوجه للفتح، وكان مما أوصاه به:

- لا تكثرن الكلام فإن بعضه ينسى بعضاً، وأصلح نفسك يصلح الناس لك.

- لا تجعل سرك مع علانيتك فيمزج عملك، وإذا استشرت فأصدق الخبر تُصدق لك المشورة، ولا تكتم المستشار فتُؤُتى من قبل نفسك.

- إذا قدمت عليك رسل عدوك فأكرم منزلتهم، فإنه أول خيرك إليهم، وأقلل حبسهم حتى يخرجوا وهم جاهلون بما عندك، وامنع من قبلك من محادثتهم وكن أنت الذي تلي كلامهم.

- إذا بلغك عن العدو عورة فاكتمها حتى تعانيها، واستر في عسكرك الأخبار، وأذْكِ حرسك وأكثر مفاجأتهم في ليلك ونهارك، واصدق اللقاء إذا لقيت، ولا تجبن فيجبن من سواك...

[1] عقيدة المؤمن. ص هـ0 20

[2] ثبت ذلك في حديث رواه الطبراني والحاكم والبيهقي بإسناد صحيح (صحيح الجامع 3/ 85).


 العدد 59 - آراء فقهيِّة منحَرفة

آراء فقهيِّة منحَرفة والرَّد عَليهَا

فجأة خرج الدكتور محمد سعاد جلال المؤلف المصري المعروف على الناس ببعض الآراء الفقهية الجديدة التي استطاعت أن تثير الآراء المعارضة بين فقهاء وعلماء الدين في مصر… فقد ذهب الدكتور سعاد في حديث منشور بجريدة الأحرار (لسان حزب الأحرار المعارض) إلى أنه للمرأة أن تكشف عن وجهها ويديها وذراعيها أيضاً، كما ذهب إلى أن المبالغة في التحجب ليست من الإسلام وأن المكياج ليس محرماً على المرأة بين العامة وأن رجم الزاني ليس حكماً شرعياً.

يقول الدكتور جابر حمزة مسؤول الإعلام بالأزهر:

كانت المرأة في الجاهلية تظهر بلا حجاب ولا تتسم بالحشمة أو الوقار، فلما جاء الإسلام صان المرأة وحفظ لها كرامتها ففرض الحجاب صيانة لها وحماية من العبث والاعتداء قال تعالى : {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ الله وَرَسُولَهُ إِنَّمَا يُرِيدُ الله لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} .

فهذه الآية الكريمة تحدد لنا بوضوح لزوم المرأة بالمكث في بيتها وعدم الخروج إلا لضرورة، كما نهت عن التبرج وإظهار الفتنة والزينة.. وقد نهى الله سبحانه وتعالى بالنص الصريح في القرآن على إظهار الفتنة وإبراز المفاتن، وقد حرم الله ونهى عن أن تضرب برجلها على الأرض حتى لا يسمع الرجال الأجانب رنين خلخالها: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنّ} ومن هنا نرى أن المرأة كلها عورة.. ولكن الإسلام دين الحياة أباح للمرأة أن تخرج للعمل عندما تدعو الضرورة لذلك فهي تبيع وتشتري وتتعلم وتشهد أمام القاضي، كما أباح النظر إلى الوجه والكفين عند الخطبة، ومن أجل الزواج- وهذا الاستثناء يدل على أن الأصل هو التحريم، ويقول بعض العلماء بأن تغطية الوجه هو أكثر أجزاء الجسد إثارة

أما بالنسبة للمكياج: فلا يجوز للمرأة بحال من الأحوال! أن تتزين لغير زوجها ومحارمها (كالأب والعم والخال والابن والأخ).. ويقول النبي صلى الله عليه وسلم:"أيما امرأة خرجت من بيتها متزينة متعطرة فمرت بقوم من الرجال وأصابهم عطرها فهي زانية.. زانية.. زانية وكل عين تنظر إليها زانية". وبالتالي يكون المكياج في الخارج وفي الشارع وفي الطرقات حراماً ومن أكبر الكبائر.. ثم أقول لهؤلاء الذين ينادون بالتحلل مخالفين رأي الدين بأنهم يتجاوزون حدود الله، وليعلموا بأن عظمة الشعوب لا تظهر في تبرج نسائها وإنما تكمن عظمتها في التمسك بدينها والحفاظ على تقاليدها.

أما تدريس الجنس في المدارس والجامعات: وهو إقحام للشباب وغمس لهم في مجال الشهوة، كما أن فيه إزالة للحياء الذي يجب أن يتحلى به المسلم والمسلمة، وقد أمرنا الإسلام بغض البصر وعدم النظر إلى المرأة الأجنبية! وحرم ذلك حتى لا ينحرف الإنسان إلى أغراء الشيطان، وقد أمر النبي صلى الله عليه وسلم الشباب ودفعهم إلى الزواج المبكر صيانة لهم عن ارتكاب المنكر أو الوقوع في الفاحشة فقال في الحديث الصحيح""يا معشر الشباب من استطاع منكم الباءة فليتزوج فإن لم يستطع فعليه بالصوم فإنه له وجاء " أي صيانة وحصانة- ثم أمرنا الشرع بطاعة الله ودعانا إلى الصلاة التي فرضها علينا والصلاة تنهى عن الفحشاء والمنكر.. وتدريس الجنس أمام المراهقين والمراهقات أمر خطير لم يرد في كتاب الله وسنة رسول الله، والدعوة إلى تدريس ذلك مثلها كمثل المستجير من الرمضاء بالنار، فهذه دعوة للإباحية والإنحلال، وهبوط إلى درك الحيوانية والبهيمية .

ويرد (الشيخ عطية صقر) على القول بأن رجم الزاني ليس حكماً شرعياً- قائلاً:

الزنى من أكبر الكبائر وأفحش الفواحش وأقبح القبائح لما فيه من معصية الله والخروج عن تعاليم الدين، ولما فيه من انتهاك للحرمات واختلاط للأنساب مما يتنافى مع المجتمع الطاهر السليم، ولقد حرم الله الزنى ووضع له حداً رادعاً .. وقد قسم الإسلام الزاني إلى قسمين (الزاني المحصن والزاني غير المحصن) والمراد بالإحصان هو الزواج وما يترتب عليه، فالزاني المحصن حده الرجم بالحجارة حتى الموت، والزاني غير المحصن حده الجلد مائة جلدة والزاني المحصن حده الرجم بالحجارة حتى الموت كما ورد في السنة الصحيحة وجميع كتب الفقه.. أن النبي صلى الله عليه وسلم رجم ماعزاً والغامدية أمام جمع من أصحابه. وقد روت السيدة عائشة رضي الله عنها أنها قالت:"كان فيما نزل من القران: الشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله .. والله عزيز حكيم.."فهذه الآية نسخت تلاوة وبقيت حكماً، ولعل قائلاً يقول:"كان الأولى أن يأتي في القرآن حكم الزاني المحصن والمحصنة"، والرد على ذلك أن وقوع الزنى يكون من الشباب غير المتزوجين غالباً، والحكم يكون على الكثير الغالب، علماً بأن حد الزنى لا يثبت بسهولة، بل لابد لإثباته بشهود أربعة (شهود عدل) فضلاً عن الشروط الأخرى الموجودة في كتب الفقه..

ويقول الدكتور الحسيني أبو فرحة:

كلام الدكتور سعاد مغالطات، فالنقاب حجاب شرعي لكنه ليس واجباً- أما ستر جميع البدن ما عدا الوجه والكفين فهذا واجب يحرم تركه.. والكلام عن كشف غير الوجه والكفين، فهذه عند الضروريات وبين المحارم فقط وليس في مجال العمل فالإسلام يبيح العمل للمرأة بشرط أن تكون في زي إسلامي وبآداب الإسلام

- وللمرأة أن تتزين في بيتها لزوجها ، أما الخروج بالزينة خارج البيت وبين الرجال الأجانب فهذا يحرم شرعاً، لأنها من مثيرات الفتنة، وذلك التحريم ضرورة هامة لصيانة الأعراض.

وبالنسبة للدعوة لتدريس الجنس فإنني أقول إن الإثارة الجنسية حرام، ولكن تدريس الأمور التي وردت في الفقه الإسلامي كوجوبات الغسل أو غيرها فهي جائزة بل وضرورة ويتعلمها الطالب في الأزهر من سن صغير.

ويقول الدكتور (جمال الدين محمود ) أمين المجلس الأعلى للشؤون الإسلامية:

هذا الذي يثار رغم اختلافي معه ليس وقته الآن، بل إنني اعتبره عندما يأتي من عالم كبير تمييعاًَ لقضايا المسلمين والعالم الإسلامي في حاجة إلى وعي أكبر في كل ما يحيط العالم الإسلامي من مخاطر ونكبات مثل الذي يحدث في أفغانستان والعراق وإيران وطلب أماكن أخرى كثيرة تهدد وحدة العالم الإسلامي، وحمايته من المخاطر التي تتهدده هي القضية الكبرى التي يجب أن نقف عندها جميعاً .

ويقول الدكتور (الطيب النجار ) رئيس جامعة الأزهر:

"لقد أفتى الدكتور (سعاد) فتوى باطلة، فالمرأة لا يجوز لها أن تكشف إلا الكفين والوجه، وهذا تطبيقاً لقوله الرسول صلى الله عليه وسلم الذي ترويه السيدة عائشة رضي الله عنها: "إذا بلغت المرأة المحيض لا يصح أن يري منها إلا هذا وذاك"وأشار إلى الوجه والكفين والآية الكريمة تقول {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنّ} وأما الأذرع والسيقان فهي عورة يجب أن تستر بالنسبة للمرأة ".

وبالنسبة ( للمكياج) يقول الدكتور الطيب النجار:

"المكياج نوع من الزينة والله عز وجل قال {وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ..} إلى أخر الآية الكريمة . وفي هذه الآية يذكر الله إنه لا تبدي الزينة إلا للمقربين للمرأة (وهم الآباء والأبناء والإخوة والأخوات) وهكذا.. أما من يحل له زواج المرأة وهم سائر الأجانب فيحرم إبداء الزينة لهم ".

- وعن قول الدكتور (محمد سعاد جلال) إن رجم الزاني المحصن ليس حكماً شرعياً- يقول الدكتور الطيب النجار:

"هذا افتراء لا موضع له من الدين لأن الرسول صلى الله عليه وسلم قد رجم رجلاًَ يدعى (ماعزاً)لأنه اعترف بجريمة الزنا، وكذلك رُجمت امرأة لأنها اعترفت بجريمة الزنا.. وهذا قاطع في أن الرجم بالنسبة للمرأة المحصنة والرجل المحصن حكم شرعي أوجبه الله ..."

التحرير: عجباً لأولئك الذين ينتسبون إلى العلم، ويتصدون للفتوى، وهم علماء ضلال وسوء وهؤلاء هم الأئمة المضلون الذين خاف على أمته منهم- الذين اتخذوا إلههم هواهم {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ الله عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ الله} (الجاثية).

اللهم يا مقلب القلوب ثبت قلوبنا على دينك- وأختم لنا بخاتمة إيمان.


 العدد 59 - عُلومُ المادة في خدمَة الدِّين

عُلومُ المادة في خدمَة الدِّين

د. أبو الوفاء عبد الآخر

صيـدلي كيمـائي

أود أن أقرر قاعدة علمية هي: خصائص المكونات لا تذوب في خليط الأطعمة والمشروبات، ويظل النجس بحالته كما يظلل الطاهر بحالته كذلك.

وقد اطلعت على سؤال منشور بصحيفة الأهرام القاهرية الصادرة بتاريخ17/12/1982م تحت عنوان: ما رأي الدين في الأطعمة والمشروبات التي تلحقها مواد محرمة؟ ووجدت إجابته كما يلي: "إذا أضيفت بعض المواد المحرمة إلى المأكولات أو المشروبات أو العطور بشكل تذوب فيه خصائص هذه المادة المحرمة فإن الأشياء المضافة إليها هذه المادة تحتفظ بطهارتها وحلها، بل إنها تحول النجاسة في المادة المحرمة إلى طهور على مذهب الإمام أبى حنيفة، لأن التحول عنده وسيلة من وسائل التطهير. وعلى ذلك يحكم بطهارة الصابون إذا أضيفت إليه مادة غير طاهرة، وكذلك السمن الصناعي، وبعض أنواع الحلوى وكذلك الجبن المعقود بمادة محرمة، أو العجين الذي يخمر بإضافة خميرة البيرة وما يشبهها، والعطور التي يدخل فيها الكحول.. فإن التحول الذي يذيب خصائص الشيء المحرم يجعله طاهراً، وكذلك الحال إذا تحولت الخمر إلى خل فيصير الخل حلالاًَ ". هذا هو السؤال وهذا هو جوابه.

وإني أعرض قدراً من المعلومات التي يمكن الاستئناس بها عندما نريد التعرف على رأي الدين فيما ورد من التساؤل، وفيما يشابهه حيث يكون لعلوم المادة دور في الإيضاح. ويا حبذا لو أن مثل هذه الأقضية والمشكلات، شارك في دراستها مع علماء الدين- علماء الماديات من صيادلة وكيميائيين وغيرهم من أصحاب التخصصات المناسبة، حتى يقوموا بوضع المعلومات العلمية أمام رجال الدين لمساعدتهم على إصدار الفتاوى والأحكام الشرعية في مثل هذه التساؤلات .

أولاً: معلومات من علوم الكيمياء:

عند إضافة المواد بعضها إلى بعض فإنها تخضع لواحدة من حالتين:-

(1) الخـلط: وفيه تتداخل أجزاء مادة في مادة أخرى فيتكون: الخليط أو المستحلب أو المحلول. الخ وتظل كل مادة محتفظة بصفاتها الطبيعية والكيمائية، وبآثارها داخل الجسم الإنساني، كما أنها تمر داخل الجسم بعمليات التمثيل الغذائي كما لو كانت غير مختلطة بغيرها من المواد. وذلك بصرف النظر عماً يصبح عليه الخليط من صفات طبيعية مشتركة لوناً أو طعماً أو رائحةً أو مذاقاً.. الخ. هي محصلة الصفات الطبيعية للمكونات نفسها. والأمثلة على ذلك: خليط الملح والسكر، خليط شحم الخنزير، ودهن البقر، خليط الكحول والزيوت العطرية، خليط الدقيق وشحم الخنزير. فلا تحول يحدث لهذه المواد في الخليط، ولا تذوب خصائصها ويظل النجس بحالته والطاهر بحالته، ويظل الحرام بحالته والحلال بحالته.

أما إذا كان المعنى المقصود بالتحول وذوبان الصفات هو ما يطرأ على المادة النجسة من تغيير في صفاته الطبيعية من لون وطعم ورائحة وقوام عند إضافتها إلى مواد أخرى أو إضافة مواد إليها،فإن ذلك يؤدي إلى تعطيل أوامر التحريم وأحكام النجاسة، ويفتح الباب على مصراعيه أمام استعماله المواد النجسة أو الحرام ولو في خليط تكون فيه المواد النجسة أكثر من المواد الطاهرة، فما من مادة تخلط بمادة أخرى إلا ويطرأ على كلا المادتين تغييرات في الصفات الطبيعية تجعلها مختلفة عن المادة الأصلية المنفردة. فشحم الخنزير يختلف عن شحم الخنزير مخلوطاً بشحوم أخرى، كما أن شحم الخنزير بمفرده يختلف عن شحم الخنزير إذا أضيفت إليه مواد مكسبة للطعم أو الرائحة أو اللون. ومن السهل تغيير الصفات الطبيعية للحم الخنزير به وإخفاء لحم الخنزير تماماً وذلك بفرمه وخلطه بأطعمة ومواد أخرى وبلحوم أخرى وتقديمه باسم (لحم الخنزير) أو تحت أي اسم آخر معروف أنه لطعام يحتوي على لحم الخنزير فلو أننا أخذنا بالمعنى السابق للتحول وذوبان الصفات، لجاز للمسلمين أن يأكلوا لحم الخنزير، وشحم الخنزير، وكل حرام بهذه الحالات المقنعة، ولما بقي عليهم محرماً إلا لحم الخنزير أو شحم الخنزير أو الميتة بحالتها المفردة، وهي حالة يمكن الاستغناء عنها، وبهذا يتعطل تحريم أكل النجاسات والمحرمات، ويصبح أكلها ممكناً ومباحاً بهذه الصور المقنعة باسم التحول وإذابة الصفات بالمفهوم المطلق المذكور سابقاً.

(2) التفاعـل: وفيه تتفاعل المواد مع بعضها تفاعلاً كيميائياً مما يترتب عليه تحول هذه المواد، وتكوين مواد أخرى لها صفات تختلف بدرجات متفاوتة عن المواد الأصلية. وفي هذه الحالة تذوب خصائص المكونات الأصلية، والأمثلة على ذلك: تفاعل المعادن والقلويات مع الأحماض لتكوين الأملاح وتحول المادة إلى مادة أخرى تختلف عنها في الصفات كتحول (الكحول إلى خل). وفي (الكيمياء العضوية) نجد تحضير المواد بعضها من بعض يكون عن طريق التحويل، إما بتحويل جزيئات المادة إلى جزيئات أكبر لتكوين مادة جديدة ذلك عن طريق ما يعرف (بالتشييد الكيميائي) أو العكس وذلك عن طريق ما يعرف (بالتحليل) إلى غير ذلك من طرق التحويل المعروفة في علوم الكيمياء العضوية.

ثانياً: معلومات في الصناعة والإنتاج:

وفي مجال الصناعة والإنتاج، ومن خلال المنظور الإسلامي، نجد تجهيز الأطعمة. والمشروبات وما يستعمله الإنسان في معاشه، يخضع لواحدة من الحالات التالية:

(1)- تجهيزات تبدأ بمواد حلال وتنتهي بمواد حلال: والأمثلة على ذلك:

1- تحويل (عصير العنب) غير المتخمر إلى شراب العنب (الطلاء) الخالي من الحرام.

2- تحويل (عصير القصب) إلى العسل الأسود، أو سكر القصب.

3- تحويل (اللبن) بواسطة (الأنفحة) [1] الحلال إلى (الجبن).

4- تحويل (العجين) بواسطة (الخميرة) التي هي مجرد نباتات فطرية إلى (خبز).

(2) تجهيزات تبدأ بمواد حلال وتنتهي بمواد حرام: كما هو الحالة في عمليات (التخمير الكحولي) التي تبدأ بالأطعمة الحلال والمشروبات الحلال، وتنتهي بالمشروبات الحرام (الخمر).

(3) تجهيزات تبدأ بمواد حرام وتنتهي بمواد حلال: كما هو حاصل في تحويل (الخمر) إلى (خل) وتحويل(عصير العنب) إلى (شراب العنب) الخالي من الخمر.

(4) تجهيزات تبدأ بمواد حرام وتنتهي بمواد حرام: كتقطير (الخمر) الأقل قوة للحصول على (الخمر) الأكثر قوة.

(5) تجهيزات تبدأ بمواد حلال ومواد حرام وتنتهي بهما معاً: والأمثلة على ذلك:

1- تجهيز بعض أنواع السمن الصناعي، بإضافة دهن البقر (الحلال) إلى شحم الخنزير (الحرام).

2- تجهيز بعض أنواع الحلوى والفطائر وذلك باستخدام المواد الحلال كالدقيق والسكر مع شحم الخنزير الحرام.

3-الفطائر المضاف إليها (الخمر) والشكولاته المحشوة (بالخمر).

4- الزيوت العطرية الحلال المخلوطة (بالكحول) روح الخمر النجس، وذلك لتجهيز بعض مستحضرات التجميل ومن أشهرها ما يسمى (بالكلونيا).

5- عصائر الفواكه (الحلال) يضاف إليها (الخمر) الحرام. لتجهيز خليط منهما.

(6) – تجهيزات تبدأ بمواد حرام ومواد حلال وتنتهي بمواد حلال: كما يحدث في صناعة بعض المواد الطبية، حيث يستخدم (الكحولي) الحرام لاستخلاص المواد الفعالة من النباتات الطبية، ثم يطرد (الكحول) تماماً من الخليط للحصول على (خلاصة جافة) أو (مواد فعالة) خالية من الكحول.

ومما سبق ذكره من حالات التجهيزات الست ننتهي إلى ما يلي:

الحالة الأولى: تجهيزاتها حلال، وهي تمثل الجزء الأكبر من التجهيزات الست.

الحالة الثانية: تجهيزاتها حرام.

الحالة الثالثة: تحكمنا فيها أحاديث صحيحة وآثار صحيحة:

فمن الأحاديث الصحيحة: عن أنس بن مالك رضي اللّه عنه، قال:" إن رسول الله صلى الله عليه وسلم سئل عن الخمر:"أتتخذ خلاً ؟" قال: " لا " أخرجه مسلم والترمذي وهذا الحديث رواه أيضاً أحمد وأبو داود.

ومن الآثار الصحيحة والتي تعتبر أثاراً مطلقة: جاء رجل إلى عبد الله بن عباس رضي اللّه عنهما، فسأله عن العصير ؟ فقال:"اشربه ما كان طرياً ". قال:"إني أطبخه وفي نفسي منه شيء"قال:"أكنت شاربه قبل أن يطبخ ؟"قال:" لا "، قال:"فإن النار لا تحل شيئاً قد حُرِّمَ ".

الحالة الرابعة: تجهيزاتها حرام .

الحالة الخامسة: تجهيزاتها حرام حيث أن المواد الحرام تظل كما هي محتفظة بخواصها دون تحول، كما لا تذوب خصائصها وتظل نجاستها قائمة.

الحالة السادسة: تجهيزاتها بها شبهة، ويمكن قياسها على الحالة الثالثة.

ثالثاً: العلوم المادية من المنظور الإسـلامي:

يوجد بالقرآن الكريم وبالأحاديث النبوية والآثار، كثير من اللطائف والدقائق والحقائق والتوجيهات العلمية التي يجب البحث عنها والوقوف عليها والإستفادة منها والعمل بها وتطبيقها على أمور الحياة ومتطلباتها. ولقد وضحت الحقائق لسلفنا الصالح من فقهاء الأمة الإسلامية وعلمائها الذين عنوا بأمور الأبدان ومطالب العيش كالإمام ابن القيم رحمه اللّه وغيره، وذلك لاستنارتهم بنور الإيمان وهدي النبوة. وفيما يلي نعرض بعض الأمثلة لنبين أسلوب البحث والإستنباط الذي يمكن به الحصول- من القرآن الكريم والسنة المشرفة- على الفوائد في مجال علوم المادة وفي مجال الصناعة والإنتاج .

مثال: (الخل):

(1) لقد وردت الأحاديث الصحيحة التي تحرم اتخاذ الخل من الخمر- ومنها الحديث السابق ذكره.

(2) وردت أحاديث صحـيحة تفيد بأن رسول الله عليه الصلاة والسلام كان يأكل الخل ويقول عنه: "نعم الإدام الخل".

وبالنظر إلى هذه الأحاديث نرى أننا كمسلمين أمام (أسلوب إنتاج حرام) وهو تحويل (الخمر الحرام إلى خل). كما أننا أمام إنتاج حلال وهو (الخل) الذي يأكله الرسول عليه الصلاة والسلام وصحابته رضي الله عنهم. فإذا كان تخليل (الخمر) حراماً ، فمن أين يكون (الخل) الحلال ؟ وبالدراسة المتكاملة للأحاديث وبفقهها يجئ الجواب الذي ينبني عليه العمل الحلال كالآتي:

(1) إن الخل الحلال تكون صناعته من (عصير العنب) الطازج غير المتخمر والذي يكون حلالاً، وذلك كنقطة ابتداء في الصناعة، ليمر بمراحل التحول وينتهي إلى (الخل) الذي يكون (خلاً) حلالاً.

(2) ما بين نقطة البدء بالخامات الطاهرة الحلال، ونقطة النهاية الحلال بإنتاج المواد الطاهرة والمطلوبة من عملية التصنيع، تمر الخامات بمراحل تحول مختلفة قد تتولد أحياناً عنها مواد نجسة مرحلية لا يكون لها وجود في المادة المنتجة في نهاية التصنيع، كما أنها لا تكون مقصودة في الصناعة، كما يحدث لعصير العنب (الحلال) عند صناعة (الخل) الحلال فهو يمر بمراحل التخمر وتكوين الخمر، قبل أن يصل إلى الإنتاج النهائي المطلوب وهو (الخل).

ومفاد ذلك أن النواتج المرحلية بين البدء الحلال، والنهاية الحلال، حتى ولو كانت حراماً، فلا ينظر إلى حكمها الشرعي، وتترك لتسير في دورتها الإنتاجية لتعطى الحلال من الأشياء.

ومن هذا الذي ذكرناه على ضوء فقه الأحاديث التي استعرضناها نخرج بالقواعد الصناعية التالية:

(1) إذا أردنا إنتاج شيء حلال فعلينا أن نبدأ بالخامات الحلال الطاهرة.

(2) أن يكون الإنتاج النهائي خالياً من كـل محرم.

(3) موقفنا من الحلال والحرام في الصناعة يكون حال نقطة البداية. كما يكون حال نقطة النهاية، أي حال الحصول على الشيء المطلوب. وما يجري بين البداية الحلال والنهاية الحلال من تحول وتغيير يطرأ على الخامات الطاهرة. يكون في حكم (الإكراه الصناعي) الذي لا نرغب فيه، ولا دخل لنا فيه

رابعاً: أقيسة يجب الاستئناس فيها برأي علماء المادة المسلمين:

هناك حالات من القياس! الفقهي تحتاج إلى معرفة قدر من المعلومات الواردة في علوم المادة، كعلوم الكيمياء والصيدلة والطب.. الخ. ولهذا فمن الصواب أن يستأنس رجال الدين برأي علماء المادة المسلمين في مثل هذه الأقيسة عند إصدار الفتاوى والأحكام الشرعية. فعلماء المادة هم المتخصصون في دراسـة صفات المواد. واحتياج الإنسان إليها طعاماً وشراباً وعلاجاً، وهم الدارسون لطرق تجهيزها وصور استعمالها وأغراضه . إلى آخر هذه الدراسات المادية. فالتعاون إذن واجب بـين الفقهاء وعلماء المادة وتضافر الجهود بينهم فيه الصواب والخير للأمة الإسلامية.

والقول- مثلاً- بأن التحول يذيب خصائص الشيء المحرم ليصبح طـاهراً وحلالاً يحتاج إلى رأي علماء المادة لمعرفة طبيعة التحول في المواد وطرقها وأنواعها.. الخ.

والقول- مثلاً- بأن المائعات النجـسة التي تضاف إلى الأدوية والروائح العطرية لإصلاحها يعفى عن القدر الذي به الإصلاح قياساً على (الأنفحة) المصلحة (للجبن) هو قول يحتاج إلى مراجعة على ضوء، المعارف العلمية كالآتي:

معروف أن (الأنفخـة) تأتي من حيوانات مأكول لحمها بعد تذكيتها الشرعية وهي جزء من أجزاء الحيوان (كالمرارة) وبقياس طهارتها على طهارة مـرارة الحيوان. تكون طاهرة. وهي جزء من الحيوان المذكى تابع له في طهارته (والجبن) في تجهيزه إنما يصلح بهذه (الأنفحة) الطاهرة التي تضاف إلى (الجبن ) الطاهر الحلال إذن فالعفو عن المائعات النجسة التي تضاف إلى الأدوية وإلى الروائح العطرية (كالكحول) مثلاً- بالقدر الذي يلزم لإصلاحها. قياساً على (الأنفخة) المصلحة (للجبن) قياس غير صحيح على ضوء المعارف (العلمية)، ويكون استخدام هذه المائعات هو استخدام لنجاسات مغلظة ما لم تكن هناك ضرورة يبينها ويحددها علماء المادة من المسلمين المشهود لهم بالعلم والصلاح

خامساً: درجة الحرمة والنجاسة للخمر ولحم الخنزير:

الخمر: هي أم الكبائر. وهي نجسة لذاتها كما قرر الفقهاء. وهي الرجس ، وهي داء وليست دواء. ولقد وردت فيها نصوص القران الكريم (بالإجتناب) الذي هو أشمل من تحريم تعاطيها. كما وردت في تحريمها والتنفير من استعمالها ولو بقصد التداوي عشرات الأحاديث الصحيحة.

وهي نجسة نجاسة مغلظة، حتى أن (الأحناف) قالوا: بنجاسة سؤر شارب الخمر إذا شرب من الماء عقب شرب الخمر مباشـرة فإذا كـان هذا هو الحال بالنسبة للماء الذي مصدره سؤر شارب الخمر. فناهيك عن الخمر نفسه نجاسة ورجساً، وناهيك عن نجاسة (الكحول) الذي هو المادة الأساسية في الخمر، والذي أصبحت تسمى باسمه الخمور (مشروبات كحولية) وهو الذي عمت البلوى باستعماله على شكل مستحضرات للتطيب والتزين، ومنها المستحضر المعروف في الصيدلة (بماء الكولونيا) وهو في الحقيقة (خمر معطر) نجس لوجود الكحول النجس كمادة أساسية فيه، بل هو المادة الغالبة بالمستحضر.

لحم الخنزير: والمراد لحمه وعظمه ودهنه كما قرر الفقهاء. فهو أيضاً حرام بنص آيات القرآن الكريم، وهو نجس ، بل إن الخنزير كله نجس لذاته نجاسة عينية. ولعابه نجس وإذا سقط في الماء نجَّسه. بل إنه إذا سقط في بئر نجس ماء البئر ووجب نزح البئر ليصبح ماؤها طاهراً. فإذا أضيف شحم الخنزير إلى شحوم حيوانات أخرى كلحم البقر الحلال لصناعة بعض أنواع المسلى الصناعي فإن الخليط منهما يكون نجساً وحراماً لوجود شحم الخنزير في هذا الخليط دون تحول. خلافاً لما يظن بعضهم ويقولون: "بتحوله وذوبان خواصه في الخليط يصبح طاهراً رغم وجود المواد النجسة فيه".

وبعـد… فهذا ما رأيت من الواجب بيانه وعرضه... وبالله التوفيق...

معنى العلاقة بالله

المراد بعلاقة الإنسان باللّه، على حسب بيان القرآن الكريم، أن تكون حياته ومماته وصلاته ونُسُكُهُ لله تعالى وحده {قُلْ إنّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي للِّه رَبِّ الْعَاَلمِين} وأن يعبده مخلصاً له الدين حنيفاً.

وقـد شرح النبي صلى الله عليه وسلم في عدة من أقـوالـه هذه العـلاقـة بين العبد وربه بحيث لم يترك غبـاراً على مفهومها، فإذا تتبعنـا أقـواله، عليه الصلاة والسلام، علمنا أن معنى العلاقة بالله: (خشية اللّه في السر والعلانية) و(أن تكون بما في يدي الله أوثق منك بما في يديك). و (أن تلتمس رضا الله بسخط الناس) خلافاً لأن تلتمس رضا الناس بسخط اللّه. ثم إن هذه العلاقة إذا توثقت حتى يكون حب الإنسان وعداوته ومنعه وعطاؤه كله للّه وحده دون أن تشوبه شائبة من رغبته أو نفرته النفسانية، فمعنى ذلك أنه قد استكمل علاقته باللّه (من أحب لله وأعطى لله ومنع لله فقد استكمل الإيمان).

ثم عليكم أن تستحضروا في كل وقت من أوقاتكم دعاءكم الذي تدعون به كل ليلة في آخر ركعة من صلاتكم الوتر، أفلا تقولون:(اللهم إنا نستعينك ونستهديك ونستغفرك ونـؤمن بك ونتوكـل عليك ونثنى عليك الخير كله، نشكرك ولا نكفرك، ونخلع ونترك من يفجـرك. اللهم إياك نعبد ولـك نصلى ونسجـد. وإليك نسعى ونحفد، نرجـو رحمتك ونخشى عذابـك، إن عذابك الجـد بالكفار ملحق) عليكم أن تتدبروا كلمات هذا الدعاء وتروا أي علاقة تقرون بإبرامها بينكم وبين اللّه في كل ليلة من لياليكم.

وقـد انعكست صورة هذه العـلاقة أيضاً في ذلك الدعاء الذي كان يدعو به النبي الكريم صلى الله عليه وسلم إذا قام يصلي بالليل. فكان عليه الصلاة والسلام يقول في هذا الدعاء مخاطباًَ ربه جل وعلا:"اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت واليك حاكمت ".

(أبو الأعلى المودودي)

[1] (الأنفحة) تحضر من (بطانة معدة) الحيوانات كالعجل أو الجمل أو الجدي وذلك بنقعها في الماء الذي يستخلص (مادة تذويب اللبن) وهى خميرة ( Enzyme ) تسمى (رينـين) ( Rannin ) كـما توجـد هذه المـادة في بعض النبـاتات غير الخميرة أنزيمات تسمى (زيميزيز) ( Zymases )وتوجد في بعض الخـمائر ( Yeast ) وهى من الفطريات ( Fungr ) ومنها تتكون (خميرة الخبـز) المعروض في الأسواق وكذلك (مسحوق الخميرة) المحتوى على النشا والخميرة.


 العدد 59 - حُكمُ الإِحدَادِ عَلى الملـُوك والزعماء

حُكمُ الإِحدَادِ عَلى الملـُوك والزعماء

لسـمـاحة الشيخ عبد العزيز بن بـاز

الرئيس العام لإدارات البحوث العلمية والإفتاء

والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعـد:-

فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقـل أو أكثر مع تعطيل الدوائر الحكومية وتنكيس الأعلام.

ولا شك أن هذا العمل مخالف للشريعة المحمدية وفيه تشبه بأعداء الإسلام وقد جاءت الأحاديث الصحيحة عن رسول الله صلى اللّه عليه وسلم تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة اشهر وعشراً كما جاءت الرخصة عنه صلى اللّه عليه وسلم للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقـل. أما ما سوى ذلك من الإحداد فهو ممنوع شرعاً وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما.

وقد مات في حياة النبي صلى الله عليه وسلم ابنه إبراهيم وبناته الثلاث وأعيان آخرون فلم يحد عليهم عليه الصلاة والسلام. وقتل في زمـانه أمراء جيش مؤته زيد بن حارثة وجعفر بن أبي طالب وعبد اللّه بن رواحه رضي اللّه عنهم، فلم يحد عليهم. ثم توفي النبي صلى الله عليه وسلم وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم والمصيبة بموته أعظم المصايب، ولم يحد عليه الصحابة رضي الله عنهم. ثم مات أبي بكر الصديق رضي اللّه عنه وهو أفضل الصحابة وأشرف الخلق بعد الأنبياء لم يحدوا عليه. ثم قتل عمر وعثمان وعلي رضي اللّه عنهم. وهم أفضل الـخلق بعد الأنبياء، وبعد أبي بكر الصديق، فلم يحدوا عليهم وهكذا مات الصحابة جميعاً. فلم يحد عليهم التابعون . وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم كسعيد بن المسيب، وعلي بن الحسين زين العابدين، وابنه محمد بن علي. وعمر بن عبد العزيز، والزهري، والإمام أبي حنيفة، وصاحبيه، والإمام مالك بن آنس، والأوزاعي ، والثوري، والإمام الشافعي، والإمام أحمد بن حنبل، وإسحاق ابن راهوية ، وغيرهم من أئمة العلم والهدى فلم يحد عليهم المسلمون. ولو كان خيراً لكان السلف الصالح إليه أسبق والخير كله في أتباعهم والشر كله في مخالفتهم.

وقد دلت سنة رسول الله صلى اللّه عليه وسلم التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب. وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام.

وبذلك يعلم بأن الواجب على قادة المسلمين وأعيانهم ترك هذا الإحداد والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم، والواجب على أهل العلم تنبيه الناس على ذلك وإعلامهم به أداء لواجب النصيحة، وتعاوناً على البر والتقوى. ولما أوجب الله سبحانه من النصيحة للّه ولكتابه ولرسوله صلى الله عليه وسلم ولائمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة.

وأسأل اللّه عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها، وأن يصلح قلوبنا وأعمالنا جميعاًَ إنه سميع الدعاء قريب الإجابة.

وصلى الله وسلم على نبينا محمـد وآله وأصحـابه...


 العدد 59 - كتاب عنوانه

كتاب عنوانه

المسلمون في الاتحاد السوفيتي

ألفه فضيلة الأمين العام لرابطة العالم الإسلامي الأستاذ: محمد صفوت السـقا، شمل حقائق هامة عن المسلمين في الإتحاد السوفيتي يهم كل مسلم معرفتها، ليقف على وضع المسلمين وما يلاقون من عنت في تلك الديار، وليفكر في الوسائل التي يمكن أن ينقذ بها هؤلاء الإخوة المستضعفين.

وقد صدر الكتاب المذكور ضمن مطبوعات رابطة العالم الإسلامي، ويقع ، في 94 صفحة بالحجم المتوسط.

ومن الحقائق التي شملها هـذا الكتاب ما يأتي:

نظرة واحدة إلى الواقع في جميع أبعاده. على خريطة الجمهوريات الست المسلمة بين جمهوريات الإتحاد السوفيتي تؤكد ما نريده في عرضنا هذا:-

ففي عام 1939 كـان مجموع الجمهوريات الست (...ر 844 ر19) نسمة كـان بينهم حوالي (...ر766 ر14 )مسلم، و (000ر078ر5) من غير المسلمين. وفي عام 1971 صار عدد سكان الجمهوريات الست (000ر812ر38) نسمة. من بينهم (000ر000ر110ر26) مسلم ، و (000ر702ر12) من غير المسلمين، فإذا اعتبرنا زيادة غير المسلمين الطبيعية يكون عدد من هاجر إلى الأراضي الإسلامية بين عام (1939- 1971 ) هو (000ر700ر5) شخصاً مع أولادهم وأسرهم، وهذا رقم هائل. ويعطينا نظرة مبسطة على محنة المسلمين في تلك المناطق، ولولا ازديادهم الطبيعي لصاروا أقليات ضئيلة في أكثر من جمهورية. بل في شتى الجمهوريات. وتعمل الشيوعية جاهدة على إزكاء النعرة القومية، فجريدة (البرافدا) تطبع باللهجات المحلية لكل جمهورية وتوزع. كما أن التدريس باللغة الروسية واللهجات القومية إلا العربية. فمحاربتها تأتي بهذا الطريق ولا يعرف الجيل الجديد تلك اللغة باستثناء أعداد ضئيلة منهم تقدر بالمئات.

والتشكيلات الإدارية للشؤون الإسلامية في الإتحاد السوفيتي تعتبر هذا التنظيم تنظيماً شعبياً، وهذا التنظيم مرتبطة إدارياً بوزارة الأديان (ومقرها موسكو) ويمثل هذا التنظيم سماحة المفتي الشيخ ضياء الدين بابا خانوف، أما باقي المفتيين فيمثلهم مفوض من مجلس السوفيات وفي كل جمهورية، وممثل عن وزارة الأديان، كما أن هناك ممثلاً مقيماً في موسكو هو الأستاذ الحاج أكبر أعظم وهو الذي يقوم باستقبال المسلمين من غير الإتحاد السوفيتي.

وهو من أبناء تركستان، وتوجد الآن أربع إدارات للمسلمين في الإتحاد السوفيتي، وإحدى الإدارات الدينية لمسلمي آسيا الوسطى وقازخستان ومركزها (طشقند) ويرأسها المفتي (ضياء الدين باباخانوف) وتضم الجمهوريات التالية:-

1- أوزبكستان وعاصمتها (طشقند) ويقدر عدد المسلمين فيها بحوالي 11 مليون نسمة.

3- طاجكستان وعاصمتها (دوشانبيه) ويقدر عدد المسلمين فيها بحوالي 5 ملايين نسمة.

3- قيرغيزيستان وعاصمتها (فرونزي) ويقدر عدد المسلمين فيها بحوالي 5 ملايين.

4- تركستان وعاصمتها (تشخيط) ويقدر عدد المسلمين فيها بحوالي 5 ملايين.

5- قازخستان وعاصمتها (الماءتا) ويقدر عدد المسلمين فيها بحوالي 12 مليوناً.

ويتولى الشؤون الدينية في كل منها القاضي، وهو مسؤول أمام المفتي، ويوجد في هذه الإدارة نائب للمفتي.

ويرى المؤلف في كتابه الممتاز حقيقة- والذي يجب أن يدرسه كل من يحاول أن يكتب عن الأقليات المسلمة في الإتحاد السوفيتي كوثيقة يعتمد عليها. إن من المهم بذل المزيد من الاهتمام بهؤلاء الإخوة الخاضعين لنظام الحكم الشيوعي، وقد يكون مفيداً بادي ذي بدء إلى الاهتمام بالأمور التالية:-

1- عدم تجاهل مسلمي الإتحاد السوفيتي في سائر المؤتمرات الإسلامية.

2- اختيار عضو منهم لتمثيلهم في المجلس التأسيسي لرابطة العالم الإسلامي.

2- إعطاؤهم منحاً جامعية في المملكة العربية السعودية وبقية البلدان العربية والإسلامية.

4- تشجيعهم على نشر التراث الإسلامي بكل الوسائل الممكنة..

5- مدهم بإعداد وفيرة من مصاحف القران الكريم.

6- تزويدهم بكتب السـيرة النبوية ومختلف الكتب الأمهات للمذهب الحنفي.

7- تبادل الزيارات بينهم وبين مسلمي البلاد العربية والإسلامية..

8- تزويدهم بالدوريات الإسلامية من بينها على سبيل المثال لا الحصر مجلة التضامن الإسلامي- مجلة رسالة المسجد- مجلة الدعوة، مجلة الأمة القطرية، مجلة (المسلمون) مجلة الجامعة الإسلامية..

9- استضافة وفد سنوي من علماء مسلمي الإتحاد لتأدية فريضة الحج المقدسة.

(التحريـر )

من خصائص الصيام في شهر رمضان

من خصائص الصيام: أن للصائم فيه فرحتين (فرحة عند الإفطار) لإزالة الجوع وإتمام العبادة.. (وفرحة يوم القيامة).. رجاء ثواب اللّه تعالى...

ومنها أن الإخلاص في الصيام يغفر الذنوب. فعن النبي صلى الله عليه وسلم قال:"من صام رمضان إيماناً واحتساباً. غفر له ما تقدم من ذنبه".

(رواه البخاري).

ومنها أنه شهر التقوى والرحمة: جاء في الحديث الشريف:"إذا جاء رمضان فتحت أبواب السماء وغلقت أبواب جهنم وسلسلت الشياطين".

وفي رواية للإمام مسلم: " فتحت أبواب الرحمة وغلقت أبواب جهنم وسلسلت الشياطين".

فوائد عسل النحل

.. يقدم نحل العسل خدمات جليلة للإنسان حيث يضع الشهد..

الذي يعتبر من أجود وأشهى الأطعمة وأسهلها هضماً وامتصاصاً، ويدخل في صناعة كثير من الأدوية، ففيه الغذاء ومنه الدواء وبالنظر إلى خواصه الكيميائية فإن العسل يحتوي على حوالي 38% سكر فركتوز وحوالي 31% سكر جلوكوز.. وهي سكريات آحدية سهلة التمثيل و إعطاء الطاقة اللازمة للجسم حيث يستفيد بها في مجالاتها المختلفة بصورة سهلة غير مرهقة للكبد..

ومن العناصر المعدنية الهامة الموجودة في العسل الفسفور، والكالسيوم، والبوتاسيوم. والكبريت، وغيرها.. وكذلك يحتوي العسل على نسبة من البروتينيات متمثلة في حبوب اللقاح الموجودة به والتي تحتوي على كثير من الفيتامينات..

كما يتم تحويل السكريات الثنائية إلى سكريات آحاديـة

ومن هنا فان العسل يجب أن يكون الغذاء المفضل للأطفال في معظم حياتهم. حيث أنه يفيد في حالات نقص التغذية. والأنيميا، والاضطرابات المعوية. وقد وجد أنه يفيد في حالات عسر الهضم. وحالات الإمساك، وفي حالات الحساسية. بالإضافة إلى أنه يقوي الذاكرة، ويفيد في التئام الجروح السطحية، حيث أن دهان الجروح البكتيريا يساعد على شفائها بسرعة.

ويجب أن تحلى السوائل التي يتناولها الأطفال بالعسل، وبذلك تصبح ذات قيمة غذائية عالية..

وهناك نصيحة هامة يجب أن تراعيها الأم عند تقديم العسل المتبلور أي المسكر أو المتجمد وهي أن تقدمه بصورته المتبلورة إلى المادة الغذائية المراد تقديمها إلى الطفل، ولا تحوله إلى عسل سائل مرة أخرى بالتسخين كما يفعل بعضهم باستخدام حمام مائي، ولان ذلك يتلف مكونات العسل، ومنها الإنزيمات، والفيتامينات، وبذلك يستفاد كثيراً من قيمته الغذائية...


 العدد 59 - تاريخ مجيد لخلاوي القرآن

تاريخ مجيد لخلاوي القرآن في السودان

قال الله، تعالى:

{إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} .

خلوة القران الكريم هي المكان الذي يتلقى فيه الكبار والصغار مبادئ القراءة والكتابة في السودان (حتى القرن التاسع عشر الميلادي) ودورها قبل هذا التاريخ هي دور المدرسة الابتدائية اليوم، وهي تقوم غالباً على النظام الأهلي، وذلك باتفاق وتعاون أهل القرية في تحفيز مشيخة الدين لتعليم الصغار والكبار.

والدور الرائد الذي لعبته (الخلوة) في إرساء ركائز المعرفة وسط المجتمع السوداني والأفريقي: الأستاذ- حامد ضوء البيت- مفتش تعليم الخرطوم سابقاً ببيانه فيقول:

"تعتبر (خلوة) القران الكريم بالسودان هي المكان المعد لتعليم الأطفال مبادئ الكتابة والقراءة. وتحفيظ القران، وكانت (الخلاوي ) حتى القرن التاسع عشر الميلادي وما قبله تقوم بتعليم الكبار والصغار مبادئ، القراءة والكتابة كالدور الذي تقوم به المدرسة الابتدائية اليوم.

والخلوة يؤسسها صاحبها على حساب الخاص وأحياناً يتعاون على إنشائها أهل القرية ثم يحفزون الشيخ الذي يتولى مهمة التعليم بها.

ويلتحق الأطفال بالخلوة في سن مبكرة، ولم يعرف السودان التعليم المدني إلا بعد الغزو التركي المصري للسودان في العقد الثاني من القرن التاسع عشر الميلادي..

وفي أوائل هذا القرن (العشرين) ظهرت (المدارس) التي كان المستعمر ينشئها وفق سياسته، وكان فتحها يتم في بطء شديد، وفي أمهات المدن، واكتفت المناطق التي يشملها التعليم المدني (بالخلوة) التي زاد طلبتها- زيادة على تحفيظ القران الكريم- بشيء من علوم الفقه والسيرة واللغة العربية إلا إن العناية التي أولاها المستعمر للتعليم المدني الحديث الذي يؤهل الطالب لنيل وظيفة يعتمد عليها في مستقبله. تلك العناية كانت سبباً في جذب الأغلبية من الأطفال إلى تلك المدارس التي انتشرت في المدن والقرى والأرياف وبتلك السياسة المرسومة للقضاء على القرآن الكريم دخلت الخلوة مع المدرسة الابتدائية في منافسة وصراع غير متكافئ.

وفي السنوات الماضية (قبل الستينات) نافستها أيضاً (رياض الأطفال) التي يلتحق بها الأطفال قبل بلوغهم السن التي لا تسمح لهم بالالتحاق بالمدارس وهي سن السابعة.

وعلى الرغم من ذلك الصراع القائم بين الخلاوي والمدارس فإن عدداً من الخلاوي الكبرى، ظلت تؤدي دورها العظيم في تحفيظ كتاب الله لطلبتها- في مختلف أعمارهم، وظلت الأمور تسير على هذا المنوال حتى قامت هيئة من الشباب في الستينات تعمل في ميادين الإصلاح العام.

في عام 1964 تولى السيد (حسن عوض الله) وزارة التربية السودانية فعنى بالخلاوي وقدم لها الدعم الأدبي والمادي مما شجعها على المضي قدماً في تنفيذ مشروعاتها وواصلت نشاطها ووسع من قاعدتها حتى بلغ عدد الذين يقفون وراء الفكرة نحو سبعين رجلاً، ومما قوي من عزمهم ومضاعفة نشاطهم، أن مجلس الوزراء الموقر صدق لهم بقيام مؤسسة (مؤسسة إحياء نار القرآن الكريم).

واختارت المؤسسة مجلساً للأمناء يتكون من (خمسة وعشرين عضواً) واختار ذلك المجلس رئيساً له من بين الأعضاء هو السيد (بدوي مصطفى) أحد الوزراء السابقين واختار للسكرتارية الأستاذ (يوسف الخليفة أبو بكر) سكرتير جامعة أم درمان الإسلامية يومئذ. وواصلت المؤسسة أعمالها ومنح وزير التربية سلطاته لمجلس الأمناء باستثناء الاتصالات الخارجية.

إن أول عمل قامت به تلك المؤسسة هو ضم (معهد القران النموذجي) بـ(ألتى) ثم فتحت معاهد مماثلة في كل من المناقل وسنكات ونيالا.

وحرصاً على أهمية الدور الذي يقوم به شيخ الخلوة في تحفيظ القرآن الكريم فإن المسئولين هيأوا له فترات تدريبية تمتد إلى ثلاثة أشهر يتلقى فيها (شيخ الخلوة) قواعد التجويد، ومعرفة القراءات الصحيحة، وشيئاً من علوم التوحيد واللغة العربية، من أساتذة متخصصين من الأزهر، أعارتهم جمهورية مصر العربية للسودان منذ عام 1968، تم ذلك في مراكز أقيمت بالخرطوم والخرطوم بحري وأم درمان والدامر وبلغ عدد الذين تلقوا تدريبهم نحو 360 شيخاً، عادوا بعدها يطبقون ما تحصلوا عليه بخلاويهم..

وجدير بالذكر أنه توجد خلاوي للقرآن (خاصة بالنساء) في الإقليم الشرقي للبلاد يقوم بالتعليم فيها معلمات مدربات على تدريس القران الكريم، كما توجد في ذلك الإقليم خلاوي تسمى بأسماء منشئاتها وهن يشرفن على إدارتها.

وتشجيعاً لحفظ القران ونشره بين أفراد الأمة فقد قرر الرئيس السوداني إقامة مهرجان للقرآن الكريم يعقد بالخرطوم، أول كل عام هجري تمنح فيه الجوائز للفائزين من حفظة القرآن الكريم- من الرجال والنساء الذين لا تزيد أعمارهم عن الأربعين، وقد رصد سيادته في المهرجان الأول جائزة قدرها (عشرة آلاف جنيه) وكنتيجة للزيادة المضطرة في عدد الحفظة الذين يتقدمون لنيل هذه الجوائز كل عام، فقد تم رفع هذه الجوائز في المهرجان العاشر الذي أقيم في أول السنة الهجرية الحالية (1403 هـ) إلى (مائة ألف جنيه)

في المهرجان الرابع الذي أقيم في أول السنة الهجرية 1397 هـ وجه- السيد رئيس الجمهورية، والسيد وزير الشئون الدينية والأوقاف (الآن المجلس الأعلى للشئون الدينية والأوقاف).. والسيد وزير التربية والتوجيه إلى إعادة النظر في (مناهج الدين الإسلام) وتكثيفها تمشياً مع القرارات الجمهورية التي نادت إلى العناية بالتربية الإسلامية الصحيحة التي تشمل حياة الفرد والجماعة وإلزام الجميع بالسلوك القويم في كل ما يمس حياة هذه الأمة المسلمة وبناءً على ذلك التوجيه الكريم، فقد تم تكوين لجان من الوزارتين، قامت بمراجعة المناهج الدينية وأوصت بتعديلات وزيادات شملت المراحل الثلاث- ابتدائية ومتوسطة وثانوية.

والأمل كبير في أن تجنى ثمرة تلك التوجيهات الكريمة

ظلت خلاوي القران الكريم تقوم بدورها الكبير في تأدية رسالتها العظيمة في تحفيظ القرآن الكريم ونشره بين الصغار والكبار معاً حتى يومنا هذا. وفيةً لرسالتها الكريمة. وظل مؤسسوها أو القائمون بأمرها يعملون في صمت وإخلاص، يبذلون في سبيل ذلك كل ما يملكون من مال كثر أو قل في سبيل الحفاظ عليها حية. تصل حاضر هذه الأمة بماضيها، طارفها بتليدها، وبذلك الإخلاص والتفاني والعزم الأكيد. تمكنوا من القيام بدورهم العظيم في نشر القرآن الكريم واللغة العربية أرجاء هذه الرقعة الواسعة في أفريقيا.

وما يثلج الصدور اليوم قيام كلية القرآن الكريم- إحدى كليات جامعة أم درمان الإسلامية، التي تم افتتاحها عام 1982 ويقبل لها طلبة من حفظة القران الكريم الذين تحصلوا على إجازة علوم القراءات و إجازة التجويد، وتعتبر هذه الخطوة أكبر انتصار للمسئولين الذين يسعون لإعلاء كلمة الله في الأرض ونشر القران الكريم وترسيخ تعاليمه والعمل بما جاء به. وهذا نفس الطريق الذي سلَكَه أسلافنا الصالحون منذ أن تم للمسلين فتح مصر في عهد الخليفة الثاني، أمير المؤمنين (عمر بن الخطاب) رضي الله عنه في عام 18 هجريه الموافق 641 ميلادية، وهو التاريخ الذي وطئت أقدامهم في هذه البلاد- وفي إحصائية لخلاوي القران الكريم أعدتها إدارة التعليم الديني بمناسبة الاحتفال الذي عقده (المجلس الأعلى للشؤون الدينية والأوقاف) لاستقبال القرن الخامس عشر الهجري عام 1401هـ - كان عدد الخلاوى المسجلة آنئذ هو 2457 خلوة عاملة. نسأل الله التوفيق ..{وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ وإليه أنيب..}.

(المدينة )

طريقة جديدة لعلاج الانزلاق الغضروفي:

استطاع طبيب أمريكي من التوصل إلى علاج وطريقة جديدة للانزلاق الغضروفي والتهاب العصب بين فقرتين في العمود الفقري والآلام الناتجة عنه وذلك بدون عملية.

وتتمثل الطريقة الجديدة في طريقة حقن المريض بمادة مستخرجة من ثمر (الباباي) المعروف في الدول الاستوائية لتتخلل هذه المادة وتدخل بين الفقرات ليخف الضغط على العصب ويمكن للمريض أن يغادر المستشفى خلال خمسة أيام من إجراء هذه العملية..

وقد اكتشف الطبيب اوجين نوركي من الولايات المتحدة الأمريكية هذا العلاج عندما كان يجري تجاربه العلمية على الأرانب.


 العدد 59 - العدو يستخدم المواد الكيميائية والأشعة

العدو يستخدم المواد الكيميائية والأشعة

لإخصاء المواليد العرب

أشار تقرير خاص من الوطن المحتل إلى أن سلطات الاحتلال الإسرائيلي لجأت مؤخراً إلى إجراءات جديدة تستهدف اجتثاث جذور الشعب الفلسطيني من قلب الوطن المحتل بعد أن فشلت في طرد المواطنين العرب بالطرق القسرية.

وتتمثل الإجراءات الجديدة في عمليات إخصاء المواليد العرب في الوطن المحتل بغية وضع حد للقدرة التناسلية العربية وبالتالي إضعاف النمو البشري العربي ليسهل على العدو ابتلاع الأرض وتهويدها للأبد.

ويفيد القادمون من الضفة المحتلة بأن العدو وضع سياسة جديدة تستهدف وقف النمو السكاني العربي في الوطن المحتل من خلال لجوئه إلى هذه الخطة الجهنمية التي تعبر عن نزعته العدوانية والعنصرية.

ويقوم العدو بتنفيذ خطته السرية ضد المواليد العرب في مختلف المستشفيات في الوطن المحتل ويشير القادمون إلى أن الإخصاء يتم عن طريق عملاء يقومون وبحركة سريعة من أصابعهم بالضغط على خصية المولود حتى تهشيمها.

وهناك طريقة أخرى لعملية الإخصاء تتمثل في تلقيح المولود بمادة كيميائية خاصة تعطى له مع الحليب وتعطل بصورة هادئة قدراته الجنسية عند الكبر.

كذلك بالنسبة للشباب والرجال الذين يدخلون في المستشفيات تديرها عناصر يهودية فإنهم يعطون دواء معيناً وعلى عدة جرعات تكفي للقضاء على قدراتهم الجنسية

وذكر بعض القادمين من الوطن المحتل أن إشاعات جديدة سرت بين المواطنين العرب تشير إلى أن السلطات الإسرائيلية لجأت لبعض الإجراءات السرية اللازمة لتعريض المرضى من الذكور العرب لإشعاعات معينة تصيب الذي يتعرض لها بالعقم الفوري.

وأشار التقرير إلى أن الإجراءات الإسرائيلية الجديدة امتدت لتشمل النساء العربيات حيث أوعزت سلطات الاحتلال لبعض الجهات بإعطاء نزيلات المستشفيات الإسرائيلية من النساء العربيات أدوية خاصة تذاب مع الشراب أو الطعام وتتناولها المريضة دون أن تشعر بأن شيئاً رهيباً قد حدث لها.

وخلص التقرير إلى القول بأن سلطات الاحتلال الإسرائيلي تعتقد أنها بلجوئها لهذه الطريقة ستقضى على حركة النمو السكاني العربي الذي يظل السلاح الفعال والقوي الذي يهدد إسرائيل من الداخل ويعرض كيانها ووجودها للخطر خاصة وأن هناك أصواتاً صهيونية ظهرت مؤخراً تحذر من مغبة التغاضي عن التزايد السكاني العربي داخل الوطن المحتل بحجة أن العرب سيقيمون في المستعمرات والكيبوتسات الإسرائيلية مع حلول عام 2000 م.

وحذر التقرير من مغبة التغاضي عن مثل هذه الإجراءات العدوانية مشيراً إلى ضرورة أخذ الحيطة والحذر واليقظة لكافة الحيل والمكائد الإسرائيلية التي تنفذ على مراحل ضد أهلنا داخل الوطن المحتل وضد الأرض العربية.

(المدينة)

إسـلام 7 تايلنديين

أشهر سبعة من التايلنديين إسلامهم أمام رئيس المحكمة الشرعية في بيشة. وقد تم تسميتهم بأسماء إسلامية جديدة.. كما أشهرت أيضاً السيدة مرضاوي سيناكرور فلبينية الجنسية إسلامها وذلك أمام رئيس محكمة خميس مشيط..

(الندوة)

ماليزيا تصر على العقوبة المشددة لتجار المخدرات

كوالالمبور-قال السيد موسى هيثم نائب رئيس الوزراء أن ماليزيا لن تنحني أمام أي ضغط سياسي خارجي في تطبيق قوانين مكافحة المخدرات التي تفرض عقوبة الموت الإلزامي على كل من يوجد في حوزته 15 غراماً من الهروين.

وأبلغ الصحفيين قوله إن الأجانب الذين يعثر في حوزتهم على مخدرات أو يتاجرون بالمخدرات لن يفلتوا من التشريع المعدل الذي أقره البرلمان أخيراً.. وقال "سنحاكم كل شخص بالتساوي دون أن نأخذ بعين الإعتبار الجنس أو الدين أو اللون إذا ما وجد أن هذا الشخص يخالف قوانين المخدرات ".

وكان كل من يعثر في حوزته على 100 غرام من المخدرات في السابق يفترض بأنه تاجر مخدرات وكان يواجه حكماً بالموت أو السجن مدى الحياة..


 العدد 59 - بمناسبة الاحتفال بالذكرى الألفية

بمناسبة الاحتفال بالذكرى الألفية للأزهر الشريف

… ماذا قدم الأزهر والأزهريون للإسلام والمسلمين ؟

… ماذا قدم الأزهر والأزهريون للعلم والدين ؟

… وما هي مكانته في العالم الإسلامي أمس واليوم ؟

… وماذا كانت غايته في تاريخه المديد ؟

… وما هي الخطوات التي اتخذها في سبيل خدمة الدعوة الإسلامية، نشر اللغة العربية في سائر البلاد؟

هذه أسئلة تشغل اليوم ذهن كل مسلم في مشارق الأرض ومغاربها وإن المسلمين جميعاً على اختلاف أجناسهم ولغاتهم وعاداتهم وثقافاتهم- يتطلعون إلى هذه الجامعة التي هي أَكبر وأقدم جامعة إسلامية على وجه الأرض، ولها سجل تاريخي وضاح الجبين مشرق الغرة في نشر أشعة العلم والعرفان في أقطار العالم. وحفظ اللغة العربية والثقافة الإسلامية في عصر التدهور والانحطاط وسيادة الاستعمار الغربي على الأقطار الإسلامية. في مقاومة شتى تيارات الإلحاد والانحرافات والمذاهب الهدامة دعاة الفوضى والانحلال .

وهي الجامعة التي عالجت علوم الدين والأدب العربية القرون ويسرت سبلها وأكثرت كتبها وخرجت فطاحل علماء الإسلام والأدب العربي وبقيت على مدي الأجيال والقرون قائمة بعملها وفية بأمانتها وأمدت العالم الإسلامي في الشرق والغرب بما هو في حاجة إليه فاتجهت إليها أنظار المسلمين جميعاً خصوصاً بعد سقوط بعداد وإتلاف كتبها وذخائر مكاتبها العلمية فبدا طلاب النور والعرفان يفدون إلى حظيرة الأزهر من كل فج عميق. وهو الآن ملتقى آلاف الطلاب من أنحاء العالم كما أنه مصدر آلاف العلماء إلى مختلف القارات ومركز الدعوة الإسلامية إلى شتى الأمم والشعوب.

وإذا زرت كليات جامعة الأزهر ومعاهده وأروقته تجد هناك مظهراً عاماً لثقافات عديدة ولغات مختلفة وأجناس شتى، وتري فيها مظفراً عاماً أيضاً للعالم الإسلامي كله فإنه لمصداق بين للمبدأ الذي يتخذه الأزهر رمزاً لرسالته هو :

العلم رحم بين أهله

وما كانت غاية الأزهر في تاريخه الطويل إلا أن يكون دائرة في مجال تبليغ رسالة الإسلام وهذه الرسالة هي أجل ما تتطلع الإنسانية في كل مكان إلى بلوغه والانتفاع بثمراته.

وضع أساس الجامع الأزهر في 14 رمضان سنة 359 هـ (971 م) تحت إشراف جوهر الصقلي قائد المعز لدين الله الفاطمي، وتم بناؤه في سنتين. وفتح الجامع الأزهر للصلاة لأول مرة في رمضان سنة 361 هـ. فلم يلبث أن تحول الأزهر إلى جامعة تدرس فيها العلوم الدينية والعصرية، ويجتمع فيها طلاب العلوم من كافة الأقطار. وكان الخلفاء الفاطميون حريصين على الاهتمام بهذا المعهد الكبير وتزويده بكثير من الكتب وتخصيص موارد باهظة للإنفاق على طلابه والوافدين عليه، وبقي للأزهر منذ إنشائه مسجد الدولة الفاطمية الرسمي وكان الخليفة بنفسه يؤم الناس في صلاة الجمعة وعيدي الفطر والأضحى التي تقام فيه.

ومنذ عام 1961 دخل الأزهر في دور فعال وجبار في المجال العلمي والعملي، حيث جرى تطوير الأزهر تطويراً يتهيأ به لأبناء المسلمين جميعاً من العلم والمعرفة ويضيف إلى الخير التالد في رسالة الأزهر العلمية خيراً جديداً في رسالته العلمية، لكي يعالج شئون الدين والدنيا، ويخدم الإنسان بمعنييه جميعاً روحه وجسده لأن الإسلام له جانبان جانب روحي وجانب مادي، فالأول يخدم الناحية الروحية في الإنسان والثاني يخدم الجانب المادي فيه، من النواحي الاجتماعية والصحية والزراعية والهندسية والاقتصادية وغيرها.

ومن أكبر ما اهتم به هذا التطوير إنشاء (جامعة الأزهر الحديثة) وفتح الكليات العملية بها وكلية خاصة للبنات بشعبها المختلفة من علوم إسلامية وطب وأدب وفلسفة وعلوم. وجامعة الأزهر لن تختلف غايتها عن غاية الأزهر الشريف في تاريخه المديد إلا من تغيير الخطط وتعديل الوسائل بقدر ما تطلبه الحياة المتطورة، ولن ينحرف طريقها عن طرق أبيها الجليل (الجامع الأزهر) فإن التاريخ الصحيح يقول : إن الأزهر كانت تدرس فيه، في أبهائه وصحونه، إلى جانب التفسير والحديث والفقه والأدب، علوم الفلك والهيئة والميقات والطب والرياضة والحساب. وكانت تعقد فيه حلقات العلم للنساء. ويذكر التاريخ أن سيدة فضلى تقدمت فعلاً لنيل شهادة (العالمية) الأزهرية.

وأما تطوير الأزهر فخطوة جديدة تتهيأ له بها دراسة الطب والهندسة والزراعة والتجارة وغيرها من العلوم الكونية والفنون العملية، كما أنه يهيئ الفرصة للبنات من العلوم والمعرفة ما قد تهيأ للبنين. وكلية البنات الأزهرية كانت نواة للجامعة الإسلامية للبنات، لكي يقدر الأزهر بمختلف هيئاته ومعاهده وكلياته على إسداء الخير النافع العام إلى العالم الإسلامي كله، وإلى الإنسانية جمعاء.

والأزهر جزء بارز في كيان المجتمع الإسلامي، وهو تراث مجيد يعتز به كل مسلم وهو في مشارق الأرض ومغاربها، وكان يجاهد في ميادين العلم والدين والإصلاح الاجتماعي والخلقي والسياسة في العالم العربي والإسلامي ولولاه لجف الأمل وانطفأ النور في ميادين العلم والمعرفة في هذا العالم في عصر الظلمات والركود. وأما جمهورية مصر العربية فمدينة للأزهر فأصبحت بفضله منبراً تفيض منه أسمى الأبحاث الإسلامية والفكرية وقاعدة للإشعاع الثقافي الإسلامي وقد أسرعت مصر الفتية التي اعترفت بمكانة الأزهر في العالم الإسلامي وجهوده في سبيل العلم والأدب فمدت يدها بالعون له بكل الوسائل الممكنة ليقوم برسالته على أحسن وجه حتى يتبوأ مكانته اللائقة به كمبعث حضارة روحية ومادية، وقلعة حصينة للعروبة والإسلام، ومصدر رجال الفكر وزعماء الإصلاح يحملون أمانة الرسالة الإسلامية، ويكونون ورثة الأنبياء.

ولم يكن دور الأزهر مقصوراً على العلوم الدينية واللغوية كما يظن بعض الناس فإن الإسلام لا يفرق بين المعارف والعلوم بل هو يجمع بين الدنيا والدين وبين الأرض والسماء وبين المطالب الدينية والسبحات الروحية ويقرر أن طلب العلم على إطلاقه فريضة على كل مسلم ومسلمة. ولهذا كان علماء المسلمين في عصر ازدهار الإسلام يدرسون جميع أنواع العلوم والفنون فكان منهم الفقيه، والطبيب، والفلكي، والمهندس، والعالم الطبيعي، والكيميائي، والجغرافي، والمؤرخ، والرحالة، والرياضي، وكان هذا يتجلى في علماء الأزهر على نطاق يختلف قلة أو كثرة بحسب اختلاف العصور. وكانوا يُسَمُون علم الفلك بعلم الهيئة، ويُسَمُّون علوم الأحياء بعلم المواليد، والكيمياء بعلم التركيب. وظل علماء الأزهر يحرصون على دراسة هذه العلوم حتى في أشد عهود التدهور والجمود.

ولا يخفى على من تتبع تاريخ الأزهر، أن علماءه قد أسهموا في جميع المعارف والعلوم بالدرس والبحث والتأليف، سواءً في العلوم الدينية واللغوية أو في المنطق والحساب والهندسة والجبر والفلك. ولما بدأت النهضة العلمية في مستهل العصر الحديث لم تجد لها منبعاً إلا في رحاب الأزهر فقد كان معظم المبعوثين من مصر- مثلاً- إلى أوربا من رجال الأزهر وقد عادوا بعد أن تخصصوا في مختلف العلوم والفنون فوضعت أسس النهضة العلمية والفنية والثقافية في هذه البلاد، وكان البارزون من أبناء الأزهر هم الذين وضعوا أساس النهضة الحديثة في مصر، وأساتذة جامعة القاهرة وبقية الجامعات ومدرسة الألسن ومدرسة القضاء الشرعي وكلية دار العلوم وغيرها من مراكز الثقافات ودور العلم التي تفرعت من دوحة الأزهر الشريف.

وإن الاستعمار بأساليبه العديدة ووسائله المختلفة- قد نجح إلى حد كبير- في أن يعوق حركة الأزهر المطردة، واستطاع أن يحدث فجوة بين العلوم الدينية واللغوية وبين العلوم الأخرى، وكاد الانعزال يتم بين علماء الأزهر ، وعلماء الجامعات الأخرى. فنادي علماء الإصلاح في العصر الحديث بعلاج هذه الحال فإن الغرب يعرف كما يعرف أبناءه ، أن العلوم الحديثة العصرية إسلامية في نشأتها وتقدمها. وأن الغرب استعارها من المسلمين، وتقدم كثير من المصلحين في هذا الميدان وتوالت الصيحات في كل مكان وقد تكررت محاولات لتجديد الأزهر وتطويره بحيث يتفق ومكانته وأثره في العالم العربي والإسلامي. مع الاحتفاظ بطابعه وخصائصه وصفته التي استحق بها أن يبقى دوره بارزاً في تاريخ العرب والمسلمين أكثر من ألف سنة. ولكن هذه المحاولات المبذولة منذ أكثر من نصف قرن لم تنفذ إلى صميم المشكلة ولم تحاول علاجها جذرياً. وأما القانون الخاص بإصلاح الأزهر فوضع على أساس تقرير المبادئ اللازمة لكل إصلاح جذري شامل.. وبناءً على هذا القانون ظهرت الهيئات الخمس الأزهرية للنور وهي:

1- المجلس الأعلى للأزهر.

3- مجمع البحوث الإسلامية.

3- جامعة الأزهر.

4- إدارة الثقافة والبعوث الإسلامية.

5- المعاهد الأزهرية.

وبالله التوفيق.


 العدد 59 - أخبَارُ الجَامعَةِ

أخبَارُ الجَامعَةِ

إعداد إدارة العلاقات العامة بالجامعة

حصَاد الدراسَات العليَا

في العام الجامعي 1402-1403هـ

قسم الدراسات العليا في الجامعة الإسلامية- كما في أي جامعة- يعتبر أهم الأقسام التعليمية لأنه مركز تخريج الكوادر العلمية المتخصصة التي يسند إليها في المستقبل القريب – إن شاء الله- تولى القيادة الفكرية، وتتحمل مسؤولية البحث العلمي في مختلف مجالات المعرفة العربية والإِسلامية، ويتكون من هذه الكوادر العلمية أعضاء هيئة التدريس في الجامعة الإِسلامية وغيرها من الجامعات العربية والإِسلامية.

ويقوم قسم الدراسات العليا في الجامعة بمسئوليات جسام لتوجيه الطلاب وإعدادهم الإِعداد الذي يمكنهم من حمل الأمانة في تربية الأجيال، ويهيئهم للبحث العلمي الجاد المتعمق في جميع مجالات الدراسات الإِسلامية.

وقـد كان حصاد قسم الدراسات العليا في العام الجامعي 1402/1403 هـ حصاداً وفيراً يبشر بغد مشرق للجامعة إن شاء اللّه... فقد حصلنا من قسم الإِحصاء والمتابعة بالدراسات العليا على بيان تفصيلي بالحاصلين على درجتي الدكتوراه والماجستير في المدة من أول محرم 1402 هـ إلى أواخر شعبان 3 140 هـ.

وقد بلغ عدد الحـاصلين على الدكتوراه في المدة المذكورة 15 خمسة عشر طالباً من شعب الفقه، وأصوله والدعوة والسنة والعقيدة. ومن جنسيات مختلفة. كما بلغ عدد الحـاصلين على الماجستير 35 خمسة وثلاثون طالباً من شعب الفقه وأصوله والدعوة والسنة والعقيدة والتفسير واللغويات والأدب والنقد، وينتمي هؤلاء الطلاب إلى جنسيات مختلفة من السعودية ومصر واليمن وإندونيسيا والهند وحضرموت ونيجيريا والسودان ونيبال وبورما وباكستان واوندى ومالي والأردن والصومال. وقد نشرنا في العدد الماضي أسماء بعض الذين حصلوا على درجة الماجستير والدكتوراه.

المخيم الصيفي السنوي لطلاب الجامعة الإِسلامية

تقيم عـمادة شئـون الطـلاب بالجـامعـة الإِسـلاميـة المخيم الصيفي السنوي، والذي اعتـادت العـمادة إقـامتـه في صيف كل عام ويشـارك فيـه الطلاب المتخلفون عن السفر إلى أوطانهم في العطلة الصيفية.

وسيقام المخيم ويستمر لمدة شهر ابتـداء من يوم 7/10/1403 هـ بمـدينة النماص بمنطقة الجنوب.

ومن المقرر أن يشارك فيه مائتا طالب من مختلف الكليات والمعاهد والدور التابعة للجامعة.

وقـد تم إعـداد برنامج تربوي وثقافي حافل بالندوات والمحاضرات والأنشطة المختلفة التي تعمـل على توجيـه الطلاب توجيهـاً إسلامياً صحيحـاً، وتعدهم للمشاركة في إلقاء المحاضرات وإدارة الندوات.

ويصحب المخيم مجمـوعـة من المـوجهين الاجتماعيين من عـمادة شئـون الطـلاب والمسئولين في العمادة.

نرجو الله أن يوفق الجميع لما فيه خير أبناء المسلمين في هذه الجامعة.

شخصيات ووفود إسلامية في زيارة الجامعة

من أهـداف الجـامعة الإِسلامية التي حددها نظامها الأساسي إقامة الروابط العلمية والثقافية بالجامعات والهيئات والمؤسسات العلمية في العالم وتوثيقها لخدمة الإِسلام وتحقيق أهدافه.

وفى إطار هذا الهدف يفد إلى الجامعة شخصيات ووفود إسلامية بقصد دعم التعاون المنشود في مجال الدعوة والتربية والتعليم والتبادل الثقافي، أو طلب دعم الجامعة لهذه الهيئات والمؤسسات التي تمثلها هذه الوفود أو هذه الشخصيات.

ومن الوفود والشخصيات التي قامت بزيارة الجامعة في الفترة الأخيرة:

(1) وفد يمثل الإتحاد الإسلامي لشمال أمريكا، وقد ضم هذا الوفد: البروفسير سيد محمـد سعيـد عضو اللجنـة التنفيذيه للإتحـاد، والأستاذ ربيع حسن أحمد أمين عام للإتحاد، والسيد دواد زوتك، ورافق الوفد الأستاذ أحمد عبد العزيز الرشيد من وزارة التعليم العالي في المملكة العربية السعودية وقد اجتمع بالوفد معالي رئيس الجامعة الإِسلامية الدكتور عبد اللّه الصـالـح العبيـد وفضيلة الأمين العام للجامعة الشيخ عمر محمد فلاته. وقد دار الحديث في هذا الاجتماع حول شئـون الأقليـات الإِسلامية في شمال أمريكا والصعوبات التي يلاقونها والتحديات التي يواجهونها..

وقام الوفد بجولة في الجامعة زار خلالها المكتبة المركزية وشاهد قسم المخطوطات بها، كـما قام بزيارة للأماكن المقدسة في المدينة المنورة..

(2) قام الحـاج بابـا سيسي مديـر معهـد الملك خالـد الإسلامي في مدينـة بامـاكـو بجمهـوريـة مالي بزيارة للمـدينة المنورة زار خلالها الجامعة الإسلامية وحضر مناقشة رسالة المـاجستير المقدمة من الطالب اسحق موسى كوني مالي الجنسية وكان موضوعها: الأحكام الثـابتـة بخطـاب الـوضـع عنـد الأصوليين من شعبة الأصول، كما رافقه في حضور المناقشة سعادة سفير مالي لدى المملكة.

(3) كـما زار الجامعة وفد من الكلية العربية المالية بكيرالا بجنوب الهند. ويتكون هذا الوفد من الشيخ أبو بكر العمري والشيخ داد عبد الجبار، وقد التقى بهم معالي الدكتور عبد اللّه الصـالـح العبيـد رئيس الجامعة وفضيلة الشيخ عمر محمد فلاته الأمين العام للجامعة.. وقد بحث هذا الوفد الأمور ذات العلاقة المشتركة فيما يتصل بالشئون التعليمية والتربوية.

(4) كـما زار الجـامعـة فضيلة الشيـخ غالب سنجقدار رئيس جمعية التوجيه الإِسلامي الخيرية بطرابلس الغرب، وقابله كل من معالي رئيس الجامعة والأمين العام. وتباحث معهما حول رغبـة الجمعيـة في إنشـاء معهد متـوسـط وثـانـوي لتـدريس المناهج الإِسلامية لأبناء المسلمين. وتناول اللقاء إمكانية مساهمة الجامعة في هذا المشروع.

(5) وفي إطار جولة في بلدان إسلامية مختلفة ومنها المملكة العربية السعودية وصل إلى المـدينـة المنورة في أواخر شهر رجب 18 منـه أعضـاء مجلس علماء باكستان وزاروا الجامعة الإِسلاميـة والتقوا بمعالي الدكتور عبد اللّه العبيد رئيس الجامعة حيث دار الحديث حول شئون الدعوة الإِسلامي في إطار عالمي والدور الذي يمكن أن تؤديه الجامعات الإِسلامية في هذا المجال كـما جرت الأحاديث حول القضايا التي تهم العالم الإِسلامي.

محاضرات الموسم الثقافي للعام الجامعي 1402هـ / 1403 هـ

في إطـار الموسم الثقافي الذي تعـده وتنفـذه عـمادة شئون الطلاب شهـدت قاعـة المحـاضرات الكـبرى بالجـامعة الإِسلامية سبع عشرة محاضرة ألقاها العلماء والمفكرون من أعضاء هيئة التدريس بالجامعة، ومن غيرهم من علماء المملكة.

ومن الجدير بالذكر أن هذه المحاضرات يحضرها طلاب الجامعة وأساتذتها وعدد غفير من علماء المدينة وأدبائها والمهتمين بالحياة الثقافية والأدبية، وتمثل هذه المحاضرات نافذة يطل منها طلاب الجامعة على كثير من جوانب العلم والمعرفة خارج قاعات الدرس.

وفيما يلي نورد بياناً بعناوين هذه المحاضرات ممن لم يسبق نشره:

ا- الأفعى الباطنيـة: من أخبارهـا وأوزارهـا: ألقاها الدكتور عبد الفتاح إبراهيم سلامة الأستاذ المساعد بكلية الحديث في 23/2/1403 هـ.

2- القدس قبـل الإِسلام وبعـده: ألقاهـا الدكتور شفيق الجاسر الأستاذ المشارك بكلية الدعوة وأصول الدين في 30/2/1403 هـ.

3- منهاج أهـل السنـة في العقيـدة والعمـل: ألقاهـا فضيلة الشيخ محمد الصالح العثيمين. مساء يوم 7/3/1403 هـ

4- شبابنا بين الأصالة والتقليد: ألقاها الدكتور محمد السيد الوكيل الأستاذ المساعد بكلية الحديث. مساء يوم 14/3/1403هـ

5- طريق الخـلاص: ألقاهـا الشيـخ أبـو بكـر الجزائـري الأستاذ المشارك بقسم الدراسات العليا بالجامعة الإِسلامية. مساء يوم 3/5/1403 هـ.

6- صور من الحياة الإِسلامية في أمريكا الجنوبية: ألقاها الشيخ عبد العزيز المسند. مساء 10/5/1403 هـ.

7- العقوبات الشرعية: أسسها وأهدافها: ألقاها الشيخ محمد بن ناصر السحيباني الأستاذ المساعد وعميد القبول والتسجيل بالجامعة الإِسلامية. مساء17/5/1403 هـ.

8- ندوة مفتـوحـة اشترك فيها كل من سعـادة أمين المـدينـة المنورة الشيخ صدقة خاشقجي، وسعادة مدير مرور المدينة المنورة الرائد إبراهيم الردادي. حضرها عدد غفير من أهالي المدينة المنورة وعلمائها ومفكريها وطلاب الجامعة الإسلامية وأساتذتها. أجاب فيها كل من سعـادة أمين المدينـة ومـدير مرور المدينة على الأسئلة التي توجه بها الحضور فيما يتصل بمشاريع المدينة ونظام المرور. وكان ذلك مساء يوم 24/5/1403 هـ.

9- الجزاء الحق: هذا هو عنـوان المحاضرة التي ألقاها الشيخ علي الحذيفي. مساء يوم 2/6/1403 هـ.

10- معـاويـة بن أبي سفيـان بين المنصفـين والمتعسفـين: ألقاها فضيلة الشيخ عبد المحسن بن حمد العباد رئيس المجلس العلمي بالجامعة الإِسلامية. مساء يوم 9/6/1403 هـ.

11- واجب الإِنسـان الذي كلف به من اللّه: ألقاهـا الشيـخ عبـد اللّه بن محمد الغنيمان. مساء يوم 10/6/1403 هـ.

12- مكـانـة أهـل الحـديث: ألقاها الدكتور ربيع هادى مدخلي الأستاذ المساعد بالجامعة الإِسلامية. مساء يوم 23/6/1403هـ.

13- جاء الإِسلام ليبقى: ألقاها الدكتور جمعة الخولي الأستاذ المشارك ورئيس قسم الدعوة بالجامعة الإِسلامية. مساء يوم 40330/6/1403هـ.

14- أعرفت أنك بالمدينة: ألقاها الشيخ عبد الفتاح العشماوي عضو هيئة التدريس بالجامعة. مساء يوم 7/7/1403هـ.

صياغة الشيخ محمود محمد سالم


 العدد 6 - أمر يستدعي الانتباه

أمر يستدعي الانتباه

مترجم من بعض نشرات أحرار الإسلام الباكستانية

ترجمة: عاصم حداد

لقد كانت سنة ألف وثمانمائة وسبعة وخمسين الميلادية عهدا مليئا بالاضطراب الدامي الداخلي في تاريخ القارة الهندية حيث كان الحكم الإنكليزي يبذل أقصى جهوده ليحل نفسه محل الحكم الإسلامي فيها فرفع المسلمون علم الجهاد ضده وقد ساهم في هذا الجهاد المقدس وأدى واجبه الديني كل مسلم في الهند من المرحوم الملك بهادر شاه ظفر إلى كل صغير عامي تحت قيادة علماء الإسلام، ولو لم يتزعم المسلمين الخونة من أنفسهم مثل مرزا غلام مرتضي في بنجاب لما كان وجه خريطة العالم الإسلامي كما نراه اليوم.

مرزا غلام مرتضي هذا هو المتنبي القادياني، ولما كان المسلمون في طليعة العناصر المقاومة للاستعمار البريطاني فإن حكومة بريطانيا بعد أن تم لها الاستيلاء والسيطرة على الهند بوسائل المكر والخديعة والظلم والعدوان.

وبمساعدة بعض الخونة من المنتسبين إلى الإسلام كما أشرنا بعثت بعثة رسمية في سنة 1896 من لندن إلى الهند برئاسة السير وليم هنتر لتقصي الحقائق ومعرفة طبيعة المسلمين ومزاجهم واتجاهاتهم نحو الحكم البريطاني وتقديم المقترحات بشأن جعل المسلمين يوالون للإنكليز، ومكثت البعثة سنة كاملة في الهند للتعرف عن أحوال المسلمين وتنفيذ ما أنيط بها.

وفي عام 1870 انعقد مؤتمر لهذه البعثة في القاعة البيضاء بلندن اشتركت فيه علاوة على مندوبي البعثة المذكورة عدد من قساوسة البعثة التبشيرية في الهند بدعوة خاصة فقدم في هذا المؤتمر كل من هاتين البعثتين تقريرها على حدة وقد نشر ذلك في السنة نفسها باسم مقدم الأمبراطورية البريطانية في الهند.

وهانحن نقدم لقرائنا الكرام بعض المقتبسات: تقري رئيس البعثة السير وليم هنتر:

من عقيدة المسلمين الدينية أنهم لا يمكن أن يعيشوا تحت حكم أجنبي ويرون من واجبهم الديني القيام بالجهاد ضد الحكم الأجنبي، وبفكرة الجهاد هذه فإن المسلمين فيهم جأش كبير وحماسة شديدة وهم مستعدون للجهاد في كل وقت وباختصار فإنه من الممكن أن تثيرهم فكرتهم هذه ضد الحكومة في كل لحظة.

تقرير القساوسة:

إن أغلبية ساحقة من سكان الهند ميالة بطبيعتها إلى الاعتقاد في مشايخ الطرق وعلى هذا إذا نجحنا في الحصول على خائن من المسلمين أنفسهم يستعد للقيام بدعوى النبوة الظلية فإنه لابد أن يلتف حوله وينضم إلى حلقته آلاف من الناس بكل سهولة ، والأمر الذي له الأهمية الأساسية في هذا الشأن هو جعل أحد المسلمين مستعدا للقيام بهذه الدعوة.

وهذه المشكلة إذا توصلنا إلى حلها فإننا نستطيع أن نربي نبوة هذا الشخص ونتخذ الوسائل اللازمة لترقيتها تحت ظل الحكومة.

وقد سبق أن هزمنا كل حكومة محلية في القارة بحكمتنا العلمية، لقد كنا في مرحلة غير التي نحن الآن فيها وقد تم لنا اليوم السيطرة على كل شبر من أرض الهند، وقد استتب الأمن واستقر السلام في ربوعها؛ فعلينا أن نتبع في الظروف الراهنة مخططا يسبب الفوضى والتفرق بين سكان هذه القارة.

قراؤنا الكرام :

الإنكليز عدو الإسلام فقد خطب كليد ستون رئيس وزراء بريطانيا في البرلمان وقال والمصحف الكريم في يده: لا يمكننا أن نحكم بهدوء وطمأنينة ما زال هذا الكتاب في العالم، ورمى المصحف على الأرض عليه لعائن الله.

لقد كان الجهاد حسب تعاليم القرآن الكريم فريضة مقدسة لدى المسلمين ملأت سكان القرى والبوادي من جزيرة العرب شجاعة وإيمانا حتى احتلوا عروش قيصر وكسرى.

فلذا أعداء الإسلام بيتوا الخطط وحاكوا الدسائس والمكائد ليبحثوا عن خائن من بين المسلمين يدعي النبوة يلغي فريضة الجهاد ويجعل طاعة سيده الإنكليز فريضة مقدسة في أعناق المسلمين.

فمن واجبكم أيها القراء أن تفكروا قليلا لتعرفوا من هو هذا الخائن الذي قام من بيننا بدعوى النبوة فألغى فريضة الجهاد وحرم على المسلمين الخروج على الإنكليز؟.

ألا وهو المتنبي غلام أحمد القادياني فاعتبروا يا أولي الأبصار.


 العدد 6 - إنا لله وإنا إليه راجعون

إنا لله وإنا إليه راجعون

في العشر الأواخر من رمضان سنة 1389 هـ انتقل إلى رحمته تعالى سماحة المفتي الأكبر للديار السعودية ورئيس الجامعة الإسلامية بالمدينة المنورة الشيخ محمد بن إبراهيم آل الشيخ.

والمجلة إذ تقدم عزاءها إلى أبنائه وذويه وإلى نائب رئيس الجامعة فضيلة الشيخ عبد العزيز بن باز وإلى جميع أعضاء الجامعة أساتذة وموظفين وطلابا وإلى العالم الإسلامي .. نسأل الله عزوجل أن يتغمد الفقيد بواسع رحمته ومغفرته ويجزيه عن الإسلام والمسلمين خير الجزاء.

والجدير بالذكر أن سماحة الفقيد كان يشغل إلى جانب ما ذكر منصب رئاسة القضاة بالمملكة ورئاسة الرابطة للمعاهد والكليات ورئاسة الرابطة الإسلامية بمكة المكرمة.

المجلة


 العدد 6 - أين القمر؟

أين القمر؟
للشيخ حماد بن محمد الأنصاري
المدرس بكلية الشريعة
أقوال السلف تومئ إلى أن القمر وغيره من الكواكب في فلك دون السماء
الحمد لله وكفى، وصلى الله على المصطفى، وبعد:
فعلى إثر الحادثة التي تناقلتها وكالات الأنباء العالمية وبلغت أخبارها أنحاء العالم وهي ما أشيع عن وصول الإنسان إلى سطح القمر، تساءل كثير من الناس عن القمر هل هو مغروز في السماء المبنية أو هو دون السماء؟
وانقسم الناس في ذلك إلى مصدق بهذا النبأ تصديقا كاملا وإلى مكذب به وربما تجاوز في ذلك إلى تفسيق القائلين بالصعود أو تكفيرهم بينما وقف فريق ثالث من أخبار هذه الحادثة موقف التثبت والإستبانة حيث أنه لا يمكنه إعطاء معلومات يقينية على الرحلة إلى القمر ولم يظهر لهم مقتضى النصوص الشرعية في ذلك لوجود ظواهر ألفاظ آيات يحسبونها تقتضي استحالة النزول على القمر ولوجد ما ذكر توقف هؤلاء عن التصديق والتكذيب.
هذا وقد قام فضيلة نائب رئيس الجامعة الإسلامية في هذا المجال بجهد مشكور أبان فضيلته أنه لا يعلم نصا صريحا من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم يمنع من وصول الإنسان إلى القمر، وما أحب أن أضيف زيادة إلى ما ذكره فضيلته فقد وفى البحث حقه، غير أني سبق أن جمعت في هذا الموضوع بعض النقول عن أئمة الإسلام وعلماء التفسير بمعالجة الموضوع من زاوية غير التي تناولها بالبحث والتحقيق فضيلته، وذلك أن بحثي في خصوص ما قرره علماء التفسير على بعض الآيات القرآنية المتعلقة بالأفلاك مما يبين أن القمر والشمس وغيرهما من الكواكب كل يسبحون دون السماء المبنية، وقد تناوله علماء الإسلام بالبحث فأبدوا فيه وأعادوا مما يدل على اطلاعهم وعمق تفكيرهم، وبعد نظرهم، وأنهم حينما يدرسون النصوص القرآنية يدرسونها ككل، ويحاولون التوفيق بين نصوصها، وأنهم بذلك قد خلفوا لنا ثروة فكرية وعلمية لا يمكن تقديرها، وأن التقصير والإهمال وعدم متابعة البحث كان ممن جاء بعدهم، وهذا هو ما دفعني إلى نشر هذه النقول ليشاركني في العلم بها إخواني من القراء الذين يعتزون بتراثهم الإسلامي؛ فأقول مستعينا بالله فإنه خير مستعان به:
إن الآيات التي تعرضت للقمر وغيره من الكواكب كثيرة أذكر منها خمس آيات وأقرنها بما روي عن السلف في تفسيرها مع ملاحظة أن مثل هذا التفسير ليس للرأي فيه مجال.
فالآية الأولى - من سورة الأنبياء قال تعالى -: {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .
ذكر ابن جرير في تفسيره الجليل بسنده إلى ابن زيد أنه قال - في قوله تعالى: {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } -: "أي الفلك الذي بين السماء والأرض من مجاري النجوم والشمس والقمر"، وقرأ ابن زيد قوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً}، وقال تلك البروج بين السماء والأرض وليست في الأرض {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} قال ابن زيد فيما بين السماء والأرض النجوم والشمس والقمر".
وقال القرطبي (ج 15- ص33) قال الحسن البصري: "الشمس والقمر والنجوم في فلك بين السماء والأرض غير ملصقة ولو كانت ملصقة ما جرت".
قال القرطبي أيضا: "والأصح أن السيارة تجري في الفلك وهي سبعة أفلاك دون السماوات المطبقة التي هي مجال الملائكة وأسباب الملكوت فالقمر في الفلك الأولى ثم عطارد ثم الزهرة ثم الشمس ثم المريخ ثم المشتري ثم زحل والثامن فلك البروج والتاسع الفلك الأعظم "(ج11ـ ص 286).
وقال البغوي في تفسيره المعروف عند الآية المتقدمة الذكر آنفا {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ}: "وقال آخرون - يعني من علماء التفسير - الفلك موج مكفوف دون السماء تجري فيه الشمس والقمر والنجوم".
وقال السيوطي في الدر المنثور في تفسير القرآن بالمأثور: "أخرج ابن أبي حاتم في تفسيره وأبو الشيخ عن حسان بن عطية في قوله تعالى: {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} قال: "الشمس والقمر والنجوم مسخرة في فلك بين السماء والأرض".
وأما آية سورة يس: {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} فقد ذكر ابن كثير في تفسيره المشهور أن عبد الرحمن بن زيد ين أسلم قال: "فيها يسبحون في فلك بين السماء والأرض"، وقال ابن كثير - بعد ذكره هذا الأثر - "ورواه بن أبي حاتم وهو غريب جدا بل منكر"، قلت: وليس بغريب ولا منكر لأنّ هذا الأثر روي عن عبد الرحمن بن زيد كما ذكره ابن كثير، وروي أيضا عن حسان بن عطية كما مرّ عند ابن أبي حاتم فانتفت الغرابة والنكرة، وأضف إلى هذا أن ابن جرير أسند هذا التفسير عن ابن زيد حيث قال: حدثني يونس قال أخبرني ابن وهب قال: قال زيد فذكره.
وأما آية سورة الفرقان: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً} الآية، فقد تقدم قريبا عند آية سورة الأنبياء أن ابن زهير قرأها وقال: "تلك البروج بين السماء والأرض وليس في الأرض".
وأما آية سورة نوح: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً, وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً} الآية…فقد قال الحافظ ابن حجر في تخريج الكشاف للزمخشري: أخرج ابن مردويه في تفسيره من رواية حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس أنّه قال: "إنّ الشمس والقمر ووجوههما مما يلي السماء وظهورهما مما يلي الأرض"، قلت: أخرجه الحاكم في مستدركه قال: أخبرنا محمد بن صالح بن هانئ حدثنا الحسين بن الفضل حدثنا عفان بن مسلم حدثنا حماد بن سلمة عن يونس عن يوسف بن مهران عن ابن عباس رضي الله عنه: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}، قال ابن عباس: "وجهه إلى العرش وقفاه إلى الأرض"، وقال الحاكم: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه"، ورمز له الذهبي في تلخيصه (م) يعني أنّه على شرط مسلم.
وقال السيوطي في الدر عند هذه الآية: أخرج أبو الشيخ عن ابن عباس {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} قال ابن عباس رضي الله عنه: "وجهه يضيء السماوات وظهره يضيء الأرض".
وقال السيوطي أيضا: "أخرج عبد بن حميد عن شهر بن حوشب أنّه قال: اجتمع عبد الله بن عمرو بن العاص وكعب الأحبار وكان بينهما بعض العتب فتعاتبا فذهب ذلك فقال عبد الله بن عمرو لكعب الأحبار: "سلني عما شئت ولا تسألني عن شيء إلاّ أخبرتك بتصديق قولي من القرآن"، فقال له كعب الأحبار: "أرأيت ضوء الشمس والقمر أهو في السماوات السبع كما هو في الأرض؟", قال: "نعم, قال الله عز وجل: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً, وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} الآية.
وأخرج ابن جرير وعبد الرزاق وعبد حميد وابن المنذر وأبو الشيخ في العظمة واللفظ لابن جرير قال: حدثنا ابن عبد الأعلى قال: ثنا ابن ثور عن معمر عن قتادة عن عبد الله بن عمرو بن العاص أنه قال: "إنّ الشمس والقمر وجوههما قبل السماء وأقفيتهما قبل الأرض وأنا أقرأ بذلك آية من كتاب الله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}".
وقال ابن جرير أيضا: حدثني محمد بن بشار قال ثنا معاذ بن هشام قال حدثني أبي عن قتادة في قوله عز وجل: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} الآية، قال قتادة: ذكر لنا أن عبد الله ابن عمرو بن العاص كان يقول: "إن ضوء الشمس والقمر في السماء اقرؤا إن شئتم: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً} الآية".
وأخرج عبد الرزاق عن معمر عن قتادة قال: عبد الله بن عمر في الآية المذكورة: "إن الشمس والقمر وجوههما قبل السماء وأقفيتهما قبل الأرض".
وروى ابن جرير من طريق هشام الدستوائي عن قتادة عن شهر بن حوشب عن عبد الله بن عمرو بن العاص هذا التفسير كما مرّ - وهي أعني الواسطة - شهر بن حوشب فانتفى التدليس عن رواية قتادة فصار الحديث عن عبد الله بن عمرو بن العاص متصل السند ولم يبق فيه إلاّ شهر بن حوشب، قال صاحب الخلاصة: "وثقه يحي بن معين والإمام أحمد"وقال يعقوب بن سفيان: "شهر وإن قال عنه ابن عون تركوه فهو ثقة"، وقال الحافظ في التقريب: "صدوق كثير الإرسال والأوهام"، قلت: قال الذهبي :"قد ذهب إلى الاحتجاج به جماعة"، قال حرب الكرماني عن أحمد: "ما أحسن حديثه ووثقه"، قال أبو عيسى الترمذي: "قال محمد - وهو الإمام البخاري - شهر حسن الحديث وقوى أمره"، وقال أحمد بن عبد الله العجلي: "ثقة شامي"وروى عباس الدوري عن ابن معين: "ثبت".
وأخرج عبد بن حميد وابن المنذر وأبوالشيخ صاحب كتاب العظمة كما في الدر المنثور عن عطاء في قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} قال عطاء: "إن القمر يضيء لأهل السماوات كما يضيء لأهل الأرض".
وأخرج ابن المنذر وأبو الشيخ في العظمة عن الحسن البصري في قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} قال: "وجوههما في السماء وظهورهما إليكم"، ويعني بقوله في السماء أي في العلو فالسماء تطلق على معاني كثيرة منها السحاب كقوله عز وجل: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} يعني من السحاب، ومنها مجرد العلو، كقوله تعالى: {وَفَرْعُهَا فِي السَّمَاءِ} أي في العلو، ومنها السقف كقوله تعالى: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاء} الآية، أي إلى سقف البيت، ومنها المطر كقول الشاعر:
إذا نزل السماء بأرض قوم | رعيناه وإن كانوا غضابا
يعني إذا نزل المطر، وسمي المطر بالسماء لأنّه يأتي من علو، ومنها السماء المبنية كقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} .
وأخرج ابن المنذر كما في الدر المنثور عن عكرمة في قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} قال عكرمة مولى ابن عباس رضي الله عنهما: "يضيء نور القمر فيهن كلهن كما لو كان سبع زجاجات أسفل منها شهاب أضاءت كلهن فكذلك نور القمر في السماوات كلهن لصفائهن".
وأما آية سورة يونس: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً} ، فقد أخرج أبو الشيخ وابن مردويه عن ابن عباس أنّه قال: "وجوههما إلى السماء وأقفيتهما إلى الأرض".
قال القرطبي في تفسيره: "إن وجه القمر إلى السماء وإذا كان كذلك فنوره في السماوات"، وقال: "معنى (نورا) أي لأهل الأرض ولأهل السماء"، وقال أيضا (ج11ص28): "قال ابن زيد الأفلاك مجاري النجوم والشمس والقمر وهي بين السماء والأرض"، وقال القشيري: "إن الشمس وجهها في السماوات وقفاها في الأرض".
قال الآلوسي في روح المعاني (ج17ص37) عند آية سورة الأنبياء التي تقدمت في أول البحث قال: "قال أكثر المفسرين: الفلك موج مكفوف تحت السماء تجري فيه الشمس والقمر"، وكذلك قال أبو حيان في البحر المحيط (ج6ص310).
وقال النسفي في تفسيره (ج3ص78) عند آية سورة الأنبياء ما نصه: "والجمهور على أن الفلك موج مكفوف تحت السماء تجري فيه الشمس والقمر".
فهؤلاء ثلاثة من أئمة الصحابة في مقدمتهم ترجمان القرآن عبد الله بن عباس، وعبد الله بن عمرو بن العاص وعبد الله بن عمر رضي الله عنهم تومئ النقول المسند عنهم في تفسير الآيات المتقدمة إلى أنّ القمر والشمس وسائر الكواكب دون السماء المبنية في فلك يسبحون وليس مغروزة في السماء المبنية بل الذي في داخلها نورها لا جرمها.
كما أن سبعة من أئمة التابعين وتابعيهم: الحسن البصري، وأبو العالية والرياحي وعكرمة وقتادة وعطاء وعبد الرحمن بن زيد بن أسلم وحسان بن عطية ـ تصرح تفاسيرهم للآيات السابقة بأنّ جميع الكواكب بما فيها القمر والشمس كل في فلك دون السماء المبنية يجرون، وقد نقل عنهم هذه الروايات بأسانيدها العلماء من أئمة التفسير منهم: أبو جعفر بن جرير في تفسيره، وأبو القاسم البغوي، وابن كثير الدمشقي، والقرطبي، والحافظ ابن حجر العسقلاني، والسيوطي في الدر، وأبو حيان في البحر المحيط والنسفي والآلوسي وغيرهم ممن يطول البحث بذكرهم.
هذا وفي قول عكرمة وعطاء في قوله عز وجل: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} في قولهما: "يضيء نور القمر فيهن كلهن"، دليل صريح على أنّ (فيهن) متعلق بقوله عز وجل (نورا) لا بـ (جعل) كما ظنه بعض المعاصرين، على أن تقديم المجرور على عامله في اللغة العربية وفي القرآن الكريم والسنة النبوية، من أمثلته قوله تعالى: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} حيث تقدمت (فيها) على عاملها (خالدون) والتقدير والله أعلم بأسرار كتابه: هم خالدون فيها، هكذا (وجعل القمر فيهن نورا) أي وجعل القمر نورا فيهن، ولو استقصينا ما قيل في هذا الموضوع لطال بنا الكلام، ولكن نكتفي بهذا القدر وفيه الكفاية.
وننتقل إلى إمكان الصعود على القمر وغيره من الكواكب فنقول: هذه المسالة قد وفاها حقها من البحث فضيلة نائب رئيس الجامعة الإسلامية وبيّنها بيانا شافيا كافيا، إلاّ أنّه لا نصدق كل من ادعى الوصول إلى القمر حتى يثبت ذلك بخبر ثقات عدول، قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
هذا كل ما أستطيع أن أدلي به في مثل هذه الحادثة الغريبة في بابها وأقول كما قال الناظم:
وإذا لم تر الهلال فسلم |  | لأناس رأوه بالأبصار
والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.


 العدد 6 - أيها الشاعر مهلا

أيها الشاعر مهلا
بقلم الشيخ رمضان أبو العز
كتب الأستاذ محمود غنيم كلمة رثاء عن أحمد حسن الزيات نشرتها له مجلة الوعي الإسلامي التي تصدر في الكويت وعنوان الكلمة ذكريات عن أحمد الزيات وذلك في عدد الوعي المؤرخ غرة صفر 1389.
والأستاذ محمود غنيم من شعرائنا النابهين، أجاد القول في كثير من أغراض الشعر وبوجه خاص في الإسلاميات فله فيها شعر جيد.
وقد ضمن الأستاذ الشاعر كلمته عن محاسن الزيات ومدائحه الشيء الكثير لا من حيث أسلوب الزيات فحسب بل وفي النواحي الأخلاقية وما إليها وذلك كقوله: "انقطعت بموت الزيات آخر حلقة من سلسة كتاب النثر الفني أمثال المويلحي والمنفلوطي والسيد وتوفيق البكري ومصطفى صادق الرافعي وصادق عنبر وغيرهم".
وكقوله: "وعندي أن أسلوب الزيات وأضرابه أجدر بأن يطلق عليه الشعر الحر".
وهذا الذي ذكره الأستاذ الشاعر مما لا ينازعه فيه أحد بل أعتقد أن الأستاذ الزيات سامي في الأسلوب فرسان مدرسة ابن العميد التي يطلق عليها طبقة (الشعر المنثور).
ولكن الذي حز في النفس أن يتغاضى الشاعر عن الزلة الكبرى التي ختم بها صاحبه حياته تلك التي كادت أن تلحقه بالدرك الأسفل من النفاق والكفر البواح.
أعاذك الله أيها الصديق من سرف الهوى ومن جموح العاطفة ومن جور الميزان ومن الانحراف عن قصد السبيل.
لقد كنت أولى الناس ببيان الهاوية السحيقة التي تردى فيها الزيات بل بتجسيمها وتضخميها، وشدة حرصه عليها؛ فلو قد فعلت ما كان عليك أدنى ملام، بل كنت أحرى لأنه إنما وقع في أعز شخصية وفدت على الوجود أعز علينا من آبائنا وأبنائنا وأنفسنا التي بين جنبينا: شخصية خير البشر محمد - صلى الله عليه وسلم -.
كيف تغاضيت أيها الصديق عن كلمة الزيات المجرمة في حق وحدة الرسول صلوات الله وسلامه عليه ثم في حق وحدة صلاح الدين الأيوبي رضي الله عنه.
كيف تغاضيت عن قول الزيات : "كانت الوحدة المحمدية كلية عامة لأنها قائمة على العقيدة ولكن"، ثم انظر كيف استدرك على الوحدة المحمدية، استدرك بقوله: "ولكن العقيدة قد تضعف وقد تتحول"، قبح من استدراك وقبح من رضي به …
ثم يقول عن وحدة صلاح الدين: "وكانت الوحدة الصلاحية قائمة على السلطان"هكذا ثم استدرك استدراكا آثما بقوله: "ولكن السلطان قد يضعف وقد يزول".
ثم جاء بالوحدة التي لا استدراك عليها في رأيه الخائب بقوله: "أما الوحدة الفلانية فلها ضمانات الاشتراكية في الرزق والحرية في الرأي والديمقراطية في الحكم".
وبذالك فاقت هذه الأخيرة الوحدتين السابقتين وكانت أمكن منهما لقوله بعد ذلك: "وهذه الضمانات لها البقاء والخلود".
لقد سخر القدر أيما سخرية من القزم الذي تطاول على أمثل وحدة بجعلها دون وحدة عبيد أو زيد بأن انفصمت ومزقت شر ممزق وحدة عبيد هذه بعد بضعة أيام من لوثة الزيات، ولكنه لم يرعو ولم يصحح خطأه بعد هذا الانفصام الشنيع.
إن هؤلاء الذين قرنت الزيات بهم كانوا من متانة الخلق والدين بمكان؛ فهذا الشيخ علي يوسف والمنفلوطي وغيرهم رغم ظروفهم القاسية لم تزل بهم قدم كما زلت بصاحبك، أما الرافعي فلو كان حيا ساعة لوثة الزيات لصنع له سفودا أذاب به شحمه وورمه وكان جديرا بأن ينسيه وساوس الشيطان رحم الله الرافعي رحمة واسعة.
أكانت تعاليم محمد - صلى الله عليه وسلم - أقل حرية وديمقراطية من عبيد أو زيد، أيعقل هذا كبرت كلمة تخرج من فيه، ومع هذا وبعد هذا تجعله أيها الصديق من عباد الله المخلصين وتستمطر رحمة الله عليه بقولك: "رحم الزيات رحمة واسعة وجزاه على ما أسلفه من خير للعرب والأدب أحسن ما يجزي عباده المخلصين".
أي إخلاص يا صديقي، إن كان ثمة إخلاص فهو إخلاص للمردة والشياطين، ولن يكون بحال إخلاصا لرب العالمين.
أيها الشاعر: زن دعاءك كما تزن شعرك، ولا تخبط كما يفعل الذين لا يعلمون، فلقد هوى الزيات بسقطته إلى الدرك الأسفل من النفاق.
ولا يجمل بمثلك أن تمر على هذه الزلة الشنيعة مر المتستر على الجريمة، أو مر من آوى محدثا، لكأني بك إنما أردت الوفاء للزيات بعد غيبه الثرى، ولكن يا صديقي إن هذا الوفاء في غير محله، إذ كيف توفى لرجل لم يوف هو لنفسه بل خان حياته وماضيه، فخسر نفسه ثم انظر كيف حط من قيمة صلاح الدين رحمه الله، وذلك بقوله: "أما الوحدة الصلاحية فقد قامت على السلطان … الخ"، فكأنه يقول إنها قامت لمجرد السلطان وليس لله فيها شيء، ومن هذا الذي حط من شأنه، إنه قاهر أوربا الصليبية مجتمعة، ولكن هل يستغرب هذا من رجل حط من وحدة خير البشر جميعا.
أو كأنك - يا صديقي - إنما أردت تعمل بقول بعضهم: "اذكروا محاسن موتاكم"وما هو إلا كلام عامي لا يزن بميزان الحقيقة شروى نقير؛ بل الواجب التبيان حتى لا ينخدع قارئ بمديحك له فكان الواجب أن تذكر بدلا من هذا قوله تعالى: {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُون َلا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ، ولا شك أن اعتباره وحدة الرسول - صلى الله عليه وسلم - دون وحدة عبيد أو زيد تلك التي ولدت ميتة لهو أكبر استهزاء بالله ورسوله.
كان الأولى بك أن تقذفه بشعرك التهكمي حتى بعد موته حتى لا ينخدع قراؤك ويمرون المسألة كأن لم يكن هناك شيء من مثل هذا الشعر الذي أنشدتنيه يوم أن كنا معا بالزقازيق الذي قلته في كفيف مصر:
كفيف بمصر (طوى) المبصريـ | ن وأمسى يقود زمام العلوم
وسوف يعيـن عمـا قـريب | بحلوان يرصد فيهـا النجوم
وسقطة الزيات طمت وزادت على زلة الكفيف.
والأدهى والأمر ألا يعتنق الزيات الزيغ والضلال إلا عندما شارف أجله على الانتهاء في اللحظة التي يؤمن فيها الكافر ويتقي الفاجر ـ نعوذ بالله من سوء الخاتمة ـ
كان الواجب ياصديقي أن تحذو حذو شاعر آخر أصاب المحز بل أن تسبقه وتكون أنت قدوته، قال الشاعر الأديب للزيات:
رويدك قد جاوزت سبعـين حجـة | ودوم في عينيك - لو تبصر - القبر
أراك ركبت الصعب والصعب جامح | وعظمك وهـن والمـدى مهمه قفر
وصيدك ختـال يلـوح ليختفي | ويقصر عنه السيف والقوس والصقر
دع الغي للفتيان يرجى رشادهم | ويرجى لهم من خبط عشوائها عذر
لقد ذكرت أن الزيات ترجم (رفائيل) وهي لأكبر شعراء فرنسا (لامرتين) فكيف غاب عنه قول(لامرتين) في حق الوحدة المحمدية على صاحبها أفضل الصلاة والسلام.
قال لامرتين: "ضآلة الوسائل التي استخدمت مع عظم النتائج التي حصلت، إذا أردنا أن نحكم على هذا الرجل فمن في الوجود نستطيع أن نقرنه بمحمد؟"، وهو لاشك استفهام إنكاري من أبرع ما يمكن.
إنه لا أسلوب الزيات ولا شهرته ينفعان في زحزحة هذا الكفر البواح الذي نطق به.
وكان لزاما عليك أيها الصديق حين مدحت خلقه وحياته أن تذكره بهذه الزلة {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}
وأخيرا كلمة عتاب إلى الأخ عبد المنعم النمر رئيس تحرير (الوعي): كيف تغاضيت عن التعليق الواجب بعد الكلمة مباشرة "فإلى متى يا قوم إلى متى نجامل على حساب الدين"، وعلى حساب سمعة نبينا عليه الصلاة والسلام، والبيان الواضح الجلي في هذا المقام حتم لزام.


 العدد 6 - إحرص على ما ينفعك

إحرص على ما ينفعك

عبد الله بن أحمد قادري

المدرس بالمعهد الثانوي

في حالة واحدة فقط تستطيع أن تكون شجاعا شجاعة نادرة لا توجد إلا في شخص اتصف بصفتك التي بسببها اكتسبت تلك الشجاعة النادرة تلك هي أن تكون مسلما حقا.

وإذا كان الأمر كذلك فيجب على المسلم ولا سيما الداعي إلى الله أن يتجلى بصفة عظيمة بها نجح الأنبياء والرسل وكل داع إلى الله. تلك الصفة التي تتلاشى أمام صاحبها كل الصعاب ويصغر في عينه كل جبار عنيد.. ويكون المتحلي بها دائما رابط الجأش هادئ البال لا يتزلل لحدوث مصيبة أو إرجاف مرجف، ولا يجبن عند لقاء عدو في معركة حرب مسلحة سافرة، ولا يتهيب من قول حق في أي مقام وفي أي مناسبة ولأي فرد أو جماعة، لأنه واثق من استعلائه واندحار عدوه..

لماذا! لأنه يتحصن بحصن منيع الجانب لا تهدده آلات الهدم عالي الأسوار، لا يتسلقها متسلق بسلمه، ولا يعلوها فضائي بقمره الصناعي، ولا تؤثر فيها قذائف مدفعي ماهر.

إنها تلك الصفة العظيمة التي وقف بها هود عليه السلام بمفرده أمام قومه عاد العتاة الأشداء الذين كانوا يتحدون عالم زمانهم ويقولون: {مَنْ أَشَدُّ مِنَّا قُوَّة} وقف هود أمامهم يتحدى جموعهم ويقلل من شأنهم ويحتقر قوتهم المادية، كما يسخر من آلهتهم التي كانوا يظنون أنها تصيب من تشاء بمكروه، كما قال تعالى في سورة هود عن قومه المكذبين: {إِنْ نَقُولُ إِلاّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} أي أصابك بعض معبوداتنا بمكروه من جنون ونحوه.

فماذا كان جواب نبي الله هود عليه السلام؟

قال {إِنِّي أُشْهِدُ اللهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ} يا سبحان الله! شخص واحد من البشر ليس له نصير من البشر اشتد حقد قومه الطغاة مجتمعين عليه ثم يقول لهم: {فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ} !؟

إن هذا الموقف في عرف الناس وطبيعتهم البشرية يعتبر لأول وهلة تهور أو إلقاء بالنفس إلى الهلاك، وتركا لما يجب من الاتزان والحكمة التي يحفظ الإنسان بها نفسه، وإذن فيحق للمرء عندما يرى هذا الموقف الذي وقفه هود أن يتساءل: لماذا وقف هذا الموقف الذي يظهر لأول مرة أنه في غير محله، لأن بعض القوم وليس كلهم في استطاعتهم أن يهجموا عليه فيقتلوه، أو يحبسوه، أو ينفوه من أرضه، فتنقطع بذلك دعوته التي يجب عليه أن يلتمس لها سبل النجاح!

نعم يتساءل المرء هذا التساؤل عندما يقيس الأمور بمقاييسها الأرضية، ولذا أجاب ربنا على هذا التساؤل جوابا شافيا كافيا يلفت النظر البشري الأرضي إلى أن الأمر أعلى وأعظم من ذلك التصور الذي نشأ عنه هذا التساؤل، أنه أمر سماوي عظيم بعيد عن مقاييس البشر القاصرة، إنها تلك الصفة العظيمة تفويض العبد كل أموره إلى ربه تعالى واعتماده عليه اعتمادا كاملا، موقنا أن كل المخلوقين لا يقدرون أن يصيبوه بمكروه لم يرد الله إصابته به، كما أن كل المخلوقين لا يقدرون أن يؤتوه خيرا لم يرد الله إيتاءه إياه..

إنها صفة التوكل؛ ولذا قال بعد ذلك التحدي: {إِنِّي تَوَكَّلْتُ عَلَى اللهِ رَبِّي وَرَبِّكُم} أي خالقي وخالقكم المتصرف في وفيكم وفي العالم كله {مَا مِنْ دَابَّةٍ إِلاّ هُوَ آخِذٌ بِنَاصِيَتِهَا} وهو سبحانه حكيم عادل يضع الأمور في مواضعها وينصر من يستحق النصر ويخذل من يستحق الخذلان لا يحيف ولا يجور {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}.

وكل الأنبياء والرسل عليهم الصلاة والسلام كانوا يلجئون إلى هذا الحصن المنيع عندما تحيط بهم المصائب والمحن وتتآمر عليهم قوى الشر والعدوان بالحديد والنار وأنواع التعذيب، ومنهم خاتمهم وإمامهم نبينا محمد - صلى الله عليه وسلم - ، الذي ضرب المثل الأعلى في الاعتماد على ربه أمام أعدائه سادة قريش العتاة الذين اشتد غيظهم عليه وتألبوا ضده وعملوا بكل جهد وبكل وسيلة يطيقونها على أن يقبروه ليقبروا معه دعوته، وآذوه بكل أنواع الأذية باللسان تارة وباليد أخرى في مكان سنحت لهم الفرصة فيه حتى بيت الله الحرام.

ومع ذلك كله وقف - صلى الله عليه وسلم - أمامهم صامدا صمود الجبال الراسية أمام الأعاصير، لا يزيده آذاهم إلا صلابة وبقاء على مبدئه وعقيدته، وشجاعته نادرة إذ كان يسب آلهتهم ويسفه أحلامهم وعقول آبائهم، غير مبال ولا مكترث بما حصل ويحصل من الأذى الذي لا يطيقه إلا من رزق الاعتماد على الله، وتبعه على ذلك أصحابه رضي الله عنهم القلة المستضعفون الذين يطول ذكر بلائهم في سبيل الله دون أن يتزلزلوا أو تخور قواهم ليتراجعوا قيد شبر عن مبدئهم الذي آمنوا به.

قل لي بربك: لماذا كل ذلك؟

إنه وربي الاعتماد الكامل على خالقهم الذي سلموا له أنفسهم بقولهم (لا إله إلا الله) عن إيمان صادق به وبرسوله محمد - صلى الله عليه وسلم - اعتمدوا عليه واثقين من وفائه بوعده بنصرهم وخذلان أعدائهم، كما قال تعالى: {إن تنصروا الله ينصركم ويثبت أقدامكم} .

ولنأخذ بعض الآيات القرآنية في هذا الباب لنرى تكيف رسل الله عليهم الصلاة والسلام ولا سيما خاتمهم محمد - صلى الله عليه وسلم - وأصحابه الكرام بها.

1ـ أخبر الله تعالى ورسوله وأصحابه بأنه وحده المالك المتصرف ينصر من يشاء ويخذل من يشاء، فإن أراد نصرهم لم يقدر أحد على خذلانهم وإن أراد خذلانهم لم يقدر أحد على نصرهم، ثم أمرهم بالاعتماد الكامل على ربهم دون من سواه لينالوا نصره إياهم على أعدائهم فقال: {وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} , {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .

2ـ جعل الاعتماد عليه وحده دليل الإيمان فقال: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}.

3ـ حصر المتصفين بالإيمان الكامل فيمن اتصف بخمس صفات هي: الخوف من الله عند ذكره، وزيادة الإيمان به عند سماع آياته، والاعتماد عليه، وإقام الصلاة، والإنفاق من رزق الله فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ, الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ, أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} الآية.

4ـ أمر الله نبيه - صلى الله عليه وسلم - وأتباعه المؤمنين بالاكتفاء به أي الاعتماد عليه وحده فقال: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.

5ـ أخبر سبحانه أن من اعتمد عليه كفاه فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.

6ـ أخبر الله تعالى أن النبي - صلى الله عليه وسلم - وأصحابه تكيفوا بتلك الصفة التي حثها عليها وأمرهم بها في أحرج المواقف التي بلغت فيها القلوب الحناجر، حتى لقد ازدادوا بها إيمانا وثقة بربهم، وإن الذي يفقد هذه الصفة عند نزول الشدائد هم المنافقون والذين لم يدخل الإيمان قلوبهم فقال عن المنافقين: {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللهُ وَرَسُولُهُ إِلاَّ غُرُوراً } وقال عن المؤمنين: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللهُ وَرَسُولُهُ وَصَدَقَ اللهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً} .

7ـ أخبر الله تعالى عن نبيه - صلى الله عليه وسلم - وأتباعه المؤمنين أن إرجاف المرجفين وتجمع الأعداء ضدهم مهما كانت قوتهم وكثرتهم لا يزيدهم إلا إيمانا اعتمادا على ربهم، إذ جاء المرجفون يخوفون الرسول - صلى الله عليه وسلم - وأصحابه بجموع الأعداء من قريش الذين يريدون القضاء عليهم وعلى عقيدتهم {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ} .

وهذه الكلمة نفسها: حسبنا الله ونعم الوكيل، قالها إبراهيم أيضا حينما ألقي في النار كما رواه البخاري عن ابن عباس رضي الله عنهما.

8ـ أخبر الله عن مؤمن آل فرعون أنه عندما ألقى كلمته الأخيرة وأحس بالخطر منهم لجأ إلى ربه معتمدا عليه وحده ليخلصه من القوم، وقد خلصه الله من مكرهم وخذل أعداءه، وجازاهم بما يستحقون، حيث قال تعالى: {فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ, فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ}.

تصويب وتخطئة:

علم مما مضى من البحث أن التوكل على الله من الأسس الهامة التي قام عليها دين كل رسول، وأن الإيمان لا يصح بدون توكل، وأن المراد بالتوكل تفويض العبد كل أموره الدينية والدنيوية إلى ربه تعالى، مع الأخذ بالأسباب، وهو أمر واضح لا لبس فيه ولا خفاء على من فهم دين الإسلام فهما صحيحا لا انحراف فيه..

غير أن هناك بعض من جنى على الإسلام ممن لا يفهموه على وجه العموم، كما لم يفهموا التوكل على الله على وجه الخصوص، كما أراد الله تعالى، ففرط بعضهم وأفرط آخرون؛ ولهذا رأيت أن أبين تفريط المفرط وغلو الغالي وصواب المصيب معتمدا في التخطئة والتصويب على نصوص الشريعة التي يسلك سبيلها العقل الصحيح والفطرة السليمة.

فأقول وبالله تعالى توفيقي وعليه توكيلي واعتمادي:

إن الناس في فهم التوكل ثلاثة أقسام:

القسم الأول :

أفرط وبالغ فرأى أن التوكل على الله المراد منه ترك الأسباب التي جعل الله مسبباتها مربوطة بها، فعمل هذا القسم بهذا الفهم الخاطئ حتى رأى بعضهم أن من التوكل على الله الإلقاء بالنفس في المفازات الخالية بدون حمل زاد ولا ماء، وأن من التوكل ترك التداوي مهما بلغ المرض من الخطر، ومعنى هذا أن التوكل أن يلقي الإنسان بنفسه في المهالك التي يترجح فيها عادة ضرر الموت فما دونه، دون أن يتخذ وقاية مباحة، وهو أمر عجيب يبرأ منه الدين وحاملوه الفاهمون لحكمه وأسراره كما يأتي بيان ذلك في القسم الثالث إن شاء الله تعالى.

القسم الثاني :

فرط وأساس تفريطه أنه فهم معنى التوكل ما فهمه القسم الأول، وقارن بين ذلك الفهم وبين السنن الكونية والأسباب المباحة الطبيعية فتعارض عنده الأمران، وصعب عليه التوفيق بينهما بمقتضى هذا الفهم، فرجح جانب الأسباب مستقلة بمسبباتها توجدها إذا شاءت وتعدمها إذا أرادت، وكلا الفهمين خطأ، وكلا الفريقين ضال والصواب الذي لاشك فيه هو:

القسم الثالث :

فهو التوكل على حقيقته وهو: تفويض الأمور الدينية إلى الله تعالى، وتفويضها إليه يستلزم كلا من الاعتماد عليه لأنه أمر به والأخذ بالأسباب لأنه هو الذي جعلها أسبابا، وطلب هذا هو مقتضى التفويض الكامل يعتقد صاحبه أن هناك أسبابا يجب أن تعمل لتوجد مسبباتها، كما يعتقد أن الأسباب والمسببات جميعا تحت تصرف القدرة الإلهية إذا شاء الله للأسباب أن تؤثر في مسبباتها أثرت، وإن شاء أن يبطل ذلك التأثير أبطله، ويعتقد أن عليه أن يأخذ بالسبب دون أن يتلكأ ما دام يعرف أنه غير محظور مع الاستعانة بالله والاعتماد عليه ولا يعتقد أن السبب - مجردا - كفيل بوجود المسبب، ويتضح المراد من البحث السابق بأمور كثيرة نذكر منها ما يلي:

1ـ أن الله جعل الأكل سببا في إذهاب الجوع، وهو أمر لا يستطيع أن يكابر فيه أحد، ومع ذلك قد يوجد من يأكل ولا يشبع إذا ما أراد الله ذلك، وقد أنبأ من أثق به أنه يعرف شخصا كان يأكل طوال الليل والنهار إذا استطاع وأنه لا يشبع، فكون الأكل مذهبا للجوع يوجب الأخذ بالسبب، وكونه قد لا يذهبه يوجب الاعتماد على الله في إذهابه.

2ـ وجعل الله الشرب سببا في إذهاب العطش، وهو أمر واضح كذلك، ومع ذلك قد يوجد من يشرب ولا يروى، كالإبل التي تصاب بداء الهيام، فكون الشرب مذهبا للعطش يوجب الأخذ بالسبب، وكونه قد يوجد من لا يذهب الشرب عطشه يوجب الاعتماد على الله.

3ـ وجربت كثير من الأدوية لشفاء كثير من الأمراض، ومع ذلك قد يوجد من يداوي بتلك الأدوية لتلك الأمراض ولا يشفى، فكون الدواء مذهبا للداء يوجب الأخذ بالسبب، وكونه قد يوجد من لا يفيده ذلك يوجب الاعتماد على الله.

4ـ والعادة في التفوق العسكري في العدد والعتاد والخبرة موجب لنصر من توفر ذلك له وهزيمة عدوه، ومع ذلك قد يوجد من هو متفوق عددا وعدة وخبرة ثم ينهزم أمام من هو أضعف منه في ذلك، فكون القوة موجبة للنصر موجب للأخذ بالسبب، وكونه قد ينهزم من توفر له ذلك يوجب الاعتماد على الله، والأمثلة لذلك لا تستطاع حصرا.

ولنلقي نظرة خاطفة على موقف الأديان السماوية من فهم التوكل على الله متمثلا في أئمة الهدى وقادة الخير رسل الله عليهم الصلاة والسلام.

1ـ فهذا نوح عليه السلام يأمره ربه الذي يقول للشيء كن فيكون أن يصنع سفينة لينجو فيها هو وأتباعه المؤمنون عندما يعم الطوفان الأرض فيهلك كل من لم يكن فيها، فأمره الله بصنع سبب طبيعي مع أنه قادر على أن ينجيه وقومه بدونها ولم ينس نوح ربه الاعتماد عليه حينما أراد الركوب في السفينة إذ قال لقومه: {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ} . وكذلك موسى حينما أراد الدخول ببني إسرائيل البحر بأمر ربه ليخلص بهم من فرعون وقومه الذين كتب هلاكهم، أمره ربه أن يضرب بعصاه البحر فضربه فانفلق، مع أن الله قادر على فلقه بدون العصا، وماذا كانت تفعل العصا لولا قدرة الله التي كانت وراءها.

2ـ وهذا إبراهيم عليه السلام يأخذ بالسبب الطبيعي لنجاته من قومه الذين ما كانوا ليدعوه لو بقي عندهم يدعوهم إلى دين الله الحق، فقرر الهجرة إلى أرض أمره الله بالهجرة إليها، وعندما ألقى في النار لم يتزلزل ولم يضعف لاعتماده على ربه الذي جعلها بردا وسلاما عليه.

3ـ وكذلك موسى عليه السلام عندما قتل القبطي وتآمر القوم ليقتلوه فجاء من نصحه بالخروج لم يتلكأ بل خرج من فوره آخذا بالأسباب الطبيعية، ولم ينس ربه بل أظهر اعتماده عليه، قال تعالى: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ, فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} ، فخروجه أخذ بالسبب، ونداؤه ربه ليسلمه من أعدائه اعتماد على الله.

4ـ وهذا خاتم الرسل عليه الصلاة والسلام يختفي في الغار ثلاثة أيام مع صديقه - رضي الله عنه - ويقول له عندما يراه يخاف عثور القوم عليهم: ما ظنك باثنين الله ثالثهما! ويقول الله عنهما: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللهَ مَعَنَا} ، فاختفاؤه - صلى الله عليه وسلم - في الغار أخذ بالسبب الطبيعي وقوله: إن الله معنا، اعتماد على الله تعالى.

ويقول النبي - صلى الله عليه وسلم -: "لا عدوى ولا طيرة"، حثاً على التوكل وعدم اعتقاد أن السبب مستقل بنفسه، ويقول: "فر من المجذوم" ، حثا على الأخذ بالأسباب الطبيعية... ومن أجمع الأحاديث النبوية وأكملها في الأخذ بالأسباب مع الاعتماد على الله تعالى حديث أبي هريرة عند مسلم قال: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير، إحرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان".

فقد حث في هذا الحديث على الأخذ بالأسباب عموما دينية كان أو دنيوية بقول: "احرص على ما ينفعك"، وقوله: "ولا تعجز"، كما حث على التوكل والاعتماد على الله بقوله: "واستعن بالله"، وقوله: "وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا ولكن قل قدر الله وما شاء فعل"؛ فما ينفعك شر أن تسعى في حصوله وما يضرك شر أن تسعى في دفعه؛ فإذا بذلت جهدك ثم لم يحصل لك المطلوب ولم يندفع عنك المكروه فعندئذ يجب عليك التسليم والصبر على قدر الله، فلا تقل قبل السعي في ذلك: قدر الله وتتقاعس عن مصالحك؛ فإن هذا عجز وقد نهاك الرسول - صلى الله عليه وسلم - عنه ومن أين علمت أن ذلك قدر ولا دافع له، وما أدراك لعل النهاية تكون في صالحك، وأحب أن أضرب لك مثالين يوضحان المقصود:

الأول : لو فرضنا أن مقاتلا مسلما أصيب من قبل العدو بجروح خطيرة والإسعاف على أتم استعداد لمعالجته فامتنع من العلاج وقال: قدر الله علي الموت بهذه الجروح فهل يجوز له ذلك؟

أقول لا يجوز ذلك لأمور:

الأول: أن في ترك التداوي عندئذ تعريضا لتعذيب نفسه وازدياد آلامه وانبعاث الروائح الكريهة منه.

الثاني: أنه لا يدري عن تقدير الله فلعل أجله يكون طويلا أكثر مما يتصور فهو عجز منهي عنه.

الثالث: أن في معالجته عمل سبب قد يكون في صالح المسلمين في الوقت القريب ضد أعدائهم الكفار، ولو أخر التداوي طال وقت ضعفه الذي يمنعه من معاودة جهاد أعدائه.

المثال الثاني : لو فوجئ أهل بلدة ما بهجوم شديد من أعدائهم الكفار، فهل يجوز لهم : قدر الله ويستسلموا للعدو يستحل دماءهم ويستبيح أموالهم ونساءهم ويعيث في أرضهم الفساد؟

لاشك من له أدنى مسكة من عقل فضلا عن المسلم أن ذلك لا يجوز وأنه يجب أن يعمل أهل البلد بالأسباب المستطاعة ضد عدوهم فإن نصروا حمدوا الله وقد عملوا جهدهم، وإن هزموا فعند ذلك يقولوا: قدر الله وما شاء فعل.

وعند الترمذي وابن ماجة والحاكم عن عمر عن النبي - صلى الله عليه وسلم - : " لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا"، رمز له السيوطي في الجامع الصغير بالصحة، وقال شارحه المناوي: "قال الترمذي: حسن صحيح وقال الحاكم صحيح وأقره الذهبي ورواه النسائي عنه أيضا"(5-311) مناوي.

ولنقف قليلا متأملين في معنى هذا الحديث فالطير تعرف مصالحها ومضارها وتسعى لحصول الأولى ودفع الثانية، لكنها ليست كالآدميين تعرف الأشياء بالتفصيل، فهي تطير من أكنانها في أرض الله لا تدري ماذا تصيب في يومها، فيسهل الله أرزاقها وأرزاق أفراخها الصغار التي لا حول لها ولا قوة، فترجع وقد شبعت وتزودت، وكذلك الآدمي إذا سعى لحصول رزقه وتوكل على ربه سهل له رزقه؛ فالتوكل الحقيقي هو التفويض الكامل لجميع الشؤون الدينية والدنيوية إلى الله سبحانه مع فعل السبب والاعتماد على الله في حصول السبب بدليل ما في هذا الحديث.

فالطير التي هي المشبه به لم تبق في أكنانها حتى يأتيها رزقها، وإنما تخرج منها جياعا متنقلة من مكان إلى آخر حتى يرزقها الله فترجع شباعا.

ولنتأمل بعض آيات القرآن الكريم التي يحفظها العامي كالعالم، ويقرؤها كل منا مرارا في اليوم في كل ركعة من صلواتنا فرضا كانت أو نفلا لنجد أنه لابد من الجمع بين الأمرين: فعل السبب والاعتماد على الله والاستعانة به في حصول المسبب: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيم} الخ، فكل مصل يقصد من صلاته - بعد امتثال ربه - ثوابه بدخول الجنة فالعبادة سبب ودخول الجنة ورضا الله مسبب، ولكنه لا يعتمد على مجرد المسبب بل يعتمد على الله مع ذلك ويستعين به في ذلك ويسأله الهداية ولهذا يقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيم} .

ولقد أجاد شيخ الإسلام ابن تيمية رحمه الله - كعادته في كل بحوثه - في هذا البحث بكلام قليل جامع بين فيه مواقف الناس من التوكل على الله والأخذ بالأسباب وثمرات تلك المواقف فقال:- يعني الله تعالى – "الذي خلق السبب والمسبب والدعاء من جملة الأسباب التي قدرها الله سبحانه وتعالى وإذا كان كذلك:

1- فالالتفات إلى الأسباب شرك في التوحيد.

2- ومحو الأسباب أن تكون أسبابا نقص في العقل.

3- والإعراض عن الأسباب بالكلية قدح في الشرع.

4- بل العبد يجب أن يكون توكله وداؤه وسؤاله ورغبته إلى الله سبحانه وتعالى والله يقدر له من الأسباب من دعاء الخلق وغيره ما شاء". (1-13) مجموع الفتاوى.

وقال تلميذه ابن القيم رحمه الله:

"وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات وإبطال قول من أنكرها والأمر بالتداوي وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله تعالى مقتضية لمسبباتها قدرا وشرعا، وأن تعطيلها يقدح في نفس التوكل كما يقدح في الأمر والحكمة ويضعفه من حيث يظن معطلها إن تركها أقوى في التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله في حصول ما ينفع العبد دينه ودنياه، ودفع ما يضره في دينه ودنياه ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلا للحكمة والشرع، فلا يجعل العبد عجزه توكلا ولا توكله عجزا". (ص69 فتح المجيد).

والخلاصة أن المتوكل الحقيقي من حرص على ما ينفعه فبذل الأسباب في حصوله واعتمد على ربه في ذلك، وعلى دفع ما يضر فبذل الأسباب لدفعه واعتمد على ربه في ذلك وصبر على قضاء الله الذي لا راد له، وعلم أن ما أخطأه لم يكن ليصيبه وما أصابه لم يكن ليخطئه، وكان شجاعا لا يخاف إلا ربه سبحانه وتعالى.

هذا وأرجو أن أكون قد وفقت لبيان جانب كبير لهذا البحث الهام، وأن يغفر الله خطئي إن كنت أخطأت فإن: " كل بني آدم خطاءون وخير الخطاءين التوابون"، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.


 العدد 6 - الإسلام وعمل المرأة

الإسلام وعمل المرأة
للشيخ إبراهيم السلقيني
المدرس بكلية الشريعة
لقد عني الإسلام أتم العناية بإعداد المرأة الصالحة للمساهمة مع الرجل في بناء صرح المجتمع على أساس من الدين والفضيلة، والخلق القويم، وفي حدود خصائص كل من الجنسين الرجل والمرأة، فرفع شأنها، وكون شخصيتها، وقرر حريتها، ثم أناط بها من شؤون الحياة ما يتلاءم مع طبيعتها، فإذا نهضت بأعبائها أصبحت زوجة صالحة، وإما مربية ودعامة قوية في صرح المجتمع إذا صلح المجتمع كله.
لقد اعتبر الإسلام المرأة كائنا إنسانيا مكرما فحفظ عليها حريتها، وأجاز لها التصرف كما تشاء في أموالها ضمن الدائرة المشروعة، وجعل لها حقا في الميراث فقال تبارك وتعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ} [1] ، وجعل لها الحق في أن تملك وتبيع وتشتري، وتهب وتقبل الهبة، وترهن وتعقد باسمها العقود، دون حاجة إلى إذن زوجها أو ولي أمرها، ولا يوزن الإسلام في ذلك بأي تشريع حديث، فإن حالة المرأة في فرنسا إلى الآن أشبه بحالة الرق، فلا يجوز للمتزوجة مثلا بيع ولا شراء ولا هبة ولا عقد إلا بإذن زوجها، وفي أكثر النظم المبتدعة تقلب المرأة اسم أسرتها وتنسب إلى أسرة زوجها، وفقدان الاسم رمز وعنوان لفقدان الشخصية، ولو أردنا أن نعدد ما منحه الإسلام للمرأة وما خصها من مزايا لطال بنا المجال، وحسبنا أن نعلم أن المرأة قد تحررت في ظل الإسلام إلى درجة لم تبلغ ولن تصل إليها في ظل أي فلسفة أو نظام آخر، ويعرف كل إنسان ذلك، ولا ينكره إلا من ختم على قلبه، فحجب عن رؤية الحق والاعتراف به.
كما اعتبر الإسلام المجتمع جهازا تؤلف المرأة نصفه، أو قل الرجل هو إحدى رئتي المجتمع والمرأة هي الرئة الأخرى، بكلتيهما يتنفس المجتمع ويحي؛ فالرجل والمرأة في خضم هذه الحياة كمؤسسي شركة أو مصنع وزعت أعماله المتعددة على العاملين فيه،، وكل يقوم بنصيبه، ولكل فيما يعمل علم وحكمة وتدبير، فلا ينكر أحد أن دور المرأة في المجتمع غير دور الرجل، ولو كانت مهمتها تشبه الرجل مهمة الرجل لكان المجتمع صالح للبقاء سواء أكان مؤلفا من الرجال وحدهم، أو من النساء وحدهن، أما ولكل من هذين الكائنين عمله واختصاصه فلابد من توفرهما معا ليحصل للمجتمع كماله.
وهكذا فالمرأة نصف وجودنا الذي نزاحم به ونكاثر ونبني، وهي أيضا التي تصنع تاريخ النصف الآخر وتلهمه؛ فهل للمرأة رسالة أعظم من هذه الرسالة لو أديت على وجهها الصحيح لما وجدت المرأة متسعا من الوقت، ولا فراغا من الزمن.
وخروج المرأة من البيت إحدى المشكلات الهامة في العصر الحاضر، والحقيقة أن خروج المرأة من بيتها أو عدم خروجها منه مرتبط بمهمة المرأة وواجباتها في هذه الحياة، وما ألقي على عاتقها من أعباء، ثم نرى صلة ذلك بخروجها من البيت.
ما هي المهمة الرئيسة للمرأة في هذه الحياة؟ وما هي واجبات الرجل؟
لاشك أن الرجل والمرأة هما عماد البيت، ومما لا ريب فيه أيضا أن سعادة البيت وبالتالي المجتمع لا تتوفر إلا حينما يعرف كل منا لرجل والمرأة ماله وما عليه بغية تحقيق السعادة المنشودة، فالرجل بما وهبه الله من القوة الجسمية جعله قواما على المرأة يعتني بشؤونها وشؤون أطفالها، وينصرف إلى عمله ليكسب القوت له ولأفراد أسرته، ويؤمن لهم الحياة الكريمة، فمجال عمله إذن هو خارج البيت، وهذا لا يشك فيه أحد.
وهنا يأتي دور المرأة حيث يتاح لها أن تنصرف إلى شؤون البيت الداخلية، والإشراف على تربية أطفالها وإشاعة الحبور والسعادة في بيتها، وقد وضع عنها الإسلام جميع الواجبات التي تتعلق بخارج البيت، فلا تجب عليها صلاة الجمعة، ولا يجب عليها الجهاد إلا في حالة النفير العام، ولم تطلب منها صلاة الجماعة ولا حضور المساجد، وإن كان قد رخص لها في حضور المساجد.
صفوة القول: أن خروج المرأة من البيت لم يحمد، وخير الهدي في الإسلام أن تلازم المرأة بيتها كما تدل عليه الآية الكريمة:{وَقَرْنَ فِي بُيُوتِكُنّ} [2] دلالة واضحة، ولكن الإسلام لم يشدد في هذا الباب لكون خروج المرأة من بيتها قد يكون من اللازم في بعض الحالات كخروجها لحج أو مداواة أو أداء شهادة؛ ولا يغير ذلك شيئا من القاعدة في نظام الاجتماع الإسلامي، وهي أنّ دائرة عمل المرأة هي البيت، وأن الدروس التي يتلقاها الطفل في حجر أمه سيكون لها أكبر الأثر في مستقبل حياته.
وعلى هذا فإذا تجاوزت المرأة الحد، وأسرفت في الخروج من البيت فمن للأطفال ليرعاهم؟ ومن للبيت يشرف عليه إشرافا دقيقا؟ هل يترك ذلك للخادمة! وهل يهمها من شؤون البيت ما يهم صاحبته؟ وهل كل بيت فيه خادمة؟ وهل كل خادمة متعلمة عاقلة؟ وهل هي جديرة بما يلقى إليها من مهام تربوية، وهي على كل حال إمرأة من جنسها، وصدق من قال:
ليس اليتيم من انتهى أبواه من | هـمّ الحيـاة وخلفاه ذليلا
إن اليتيم هو الذي تلقـى له | أما تخلت أو أبا مشغولا
فسعادة البيت لا تتحقق إلا أن توجد زوجة، ولن يشيع الحنان إلا أن تتولاه أم، وفي سبيل الاستقرار البيتي، وقطعا لدابر الفوضى والنزاع جعل الإسلام القوامة للرجل تمشيا مع سياسة التنظيم التي يحرص عليها الإسلام حرصا شديدا، فتوحيد القيادة ضروري لأمن السفينة، وفي سفينة البيت لابد من قيادة تتحمل التبعة، ولكنها في الإسلام قيادة الرعاية والمسؤولية، وليست قيادة التحكم والاستعلاء؛ فمن هو أهل لهذه القيادة؟
المرأة المشبوبة العواطف، السريعة الانفعال، بحكم فطرتها التي تؤهلها لوظيفتها الأولى في رعاية الأطفال، وتعطير جو البيت بالجمال أم الرجل الذي كلفه الإسلام الإنفاق والقيام بأعباء التكاليف البيتية لتخلو المرأة إلى عبئها الضخم وتنفق فيه طاقتها ووسعها؟
ولهذا جعل الإسلام لكل من الرجل والمرأة وظيفة أساسية، فللمرأة اختصاصها ومواهبها وللرجل اختصاصه ومواهبه، ولابد أن يتوفر كل منهما على ما هيئ له، وهذا التباين الفطري في وضعهما ووظيفتهما هو سر تآلفهما وتعاطفهما، فإذا انحرفت أنوثة المرأة واتجهت إلى الرجولة، وانحرفت رجولة الرجل واتجهت إلى الأنوثة والتخنث كان في ذلك فساد المجتمع واضطرابه، وكلما اتجهت فطرة الرجل أو المرأة إلى كمالها الذي هيأه الله لها اتجه العالم إلى السعادة المنشودة والخير العميم، فإذا اكتملت رجولة الرجل اكتمل حلمه وجلادته، وشجاعته، وتساميه عن الريب، وتفانيه في سبيل الله.
وإذا اكتملت أنوثة المرأة اكتملت معها الأمومة السامية، والزوجية السعيدة، وتناهت معها معاني الرحمة والحب، والوفاء والحنان، ولذلك توخى الإسلام المصلحة العامة حين لم يطلق للمرأة الخروج من البيت وقصر ذلك على ما يعود بالفائدة على المرأة أولا، وعلى المجتمع ثانيا.
إن المرأة في البيت تصنع البطولات والفضائل، وهي بعد ذلك المصدر الروحي لإشعاع الرحمة والمودة كما ذكر القرآن الكريم: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [3] ، وليست إشاعة المودة والرحمة في البيت بالأمر الرخيص الهين الذي يتصوره المحرومون، فإن الدنيا بما فيها من ذهب أو متاع لا تساوي في ميزان الحق مثقال ذرة إذا خلت من المودة والرحمة والاستقرار.
ومن سر المرأة الصالحة في البيت أنها الجهاز الروحي الذي يلقي في روع الرجل اسرار القوة ومعاني الثقة، وأن كلمة واحدة منها وهو يشكو متاعب الزمان أو مكائد الرجال لكفيلة بأن تمده بطاقات عجيبة من الهمة والأمل والثقة، فإذا به إنسان جديد وبناء غير الذي يوشك أن ينهار.
إن المرأة بقيامها على المهد، ورعايتها لأطفالها حق الرعاية إنما تصنع مستقبل وطنها، ولسنا ندري عملا في الحياة يفوق في شرفه وسمو غايته هذا العمل، وإذا كنا نقلد غيرنا في عمل المرأة وخروجها من البيت فللنظر إلى واقع المرأة عند غيرنا من الأمم.
لقد كان من أفظع نتائج الحرب العالمية خطرا قتل ما يقدر على الأقل بعشرة ملايين شاب من أوروبا وأمريكا في ميدان القتال، فنتج عن ذلك مجموعة من النتائج الخطيرة، حيث ملايين من الأسر قد وجدت نفسها في نهاية الحرب بلا عائل، إما لأن عائلها قد قتل في الحرب، أو شوه بدرجة تعجزه عن العمل، أو فقد عقله وأعصابه بفعل الحياة الدائمة للخنادق والغازات السامة، والغازات المدمرة، هذا من ناحية ومن ناحية أخرى فإن الذين خرجوا من الشباب القادرين على العمل لم يكونوا كلهم على استعداد لأن يتزوجوا ويكفلوا أسرة، فإن حياة الحرمان الشنيعة التي عاشوها أربع سنوات كاملة في أثناء الحرب لم تترك في نفوسهم فسحة لتحمل التبعات، والكدح في سبيل الآخرين، لقد خرجوا منهومين يريدون الاستمتاع في الحياة، يريدون أن يطفئوا السعار الملهوف، فلا بأس بالمرأة كصديقة تستجيب للرغبة اللاهفة، أو جسدا يشتري بالنقود، ولكن لا مرحبا بها زوجة وأما.
ومن ناحية ثانية فإن الدمار الذي أحدثته الحرب كان يستلزم طاقة إنتاجية هائلة للتعويض ولم يكن من تبقى من الرجال كافيا لحركة التعمير الشاملة المطلوبة في كل مكان.
والتقى الأمران على شيء واحد يجب على المرأة أن تعمل في السوق والمصنع والمنجم، وفي كل مكان يمكن أن تعمل فيه وإلا هلكت جوعا هي ومن تعول واضطرت المرأة كارهة أو راغبة أن تترك حياة المنزل المستقرة، وتنزل إلى المعترك الصاخب الذي لا يرحم ولا يجير، وانتهزت المصانع والشركات فرصة الحاجة الملحة التي تعانيها المرأة فشغلت النساء بأجور أقل من أجور الرجال، وإن كن يقمن بنفس العمل ونفس القدر من الساعات، وأصبحت للمرأة عندهم قضية؟ هي قضية المساواة في الأجور.
لقد استخدمت المرأة لقضيتها كل سلاح من الاحتجاج والإضراب والتهديد ومع ذلك لم تظفر بنتيجة، وبدا للمرأة أنها طالما بقيت بعيدة عن مصدر التشريع فلا فائدة ترجى من وراء الصياح، ولا بد أن يكون لها صوت في البرلمان وقامت المرأة والتي لم تكن تطالب سوى المساواة في الأجور في بادئ الأمر قامت تقول نحن سيان في الخليقة الرجل لا يفضلنا بشيء ولا مزية له علينا.
نتساءل بعد كل هذا هل عندنا أسباب موضوعية لحدوث ما حدث عند غيرنا؟ هل حدث في تاريخنا القديم أو الحديث أن أعطينا المدرسات مثلا راتبا أقل من راتب المدرسين كما تصنع انكلترا إلى هذه اللحظة وكما يقول الأستاذ محمد قطب في كتابه معركة التقاليد بحجة أن المرأة تأخذ إجازة حمل وولادة ورضاع بينما الرجل لا يأخذ مثل هذه الإجازات؟.
هل حدث عندنا شيء غير الاستعمار الذي استعمر الأرض بجنوده واستعمر كذلك كثيرا من القلوب والأرواح والمشاعر والأفكار فنشأت طبقة تقلد المستعمر تقليد القرود.
ليست المرأة في الإسلام لمجرد الولادة والحضانة والإرضاع، كما أن الولادة في الإسلام ليست السب والشتم، إنما هي تكوين فكري ونفسي وخلقي للأطفال، إنها جهد ضخم شاق يحتاج إلى ثقة واختصاص، لذلك حرص الإسلام كل الحرص على تهذيب المرأة وتقوية الإيمان في ضميرها وتوفير الضمانات المعيشية لها.
إن الإسلام يبذل كل هذا لأنه يحسب دائما حساب الأجيال القادمة التي تقوم بتربيتها الأجيال الحاضرة، ويهذب الحاضر ليكون في الغد نتاج نظيف، وهو في هذا يعنى بالرجل والمرأة كليهما، ولكنه يعنى بالمرأة خاصة لأن الأم هي المنشئة لخلق الأجيال.
وتقوم بأخطر مهمة في حياة البشرية ومهمة رعاية الإنتاج البشري، وصيانته من الفساد، والتحلل والانهيار، وليس كما يقول الفارغون والفارغات إننا نعطل نصف المجتمع عن العمل، إنها لحماقة ما بعدها حماقة في عصر التخصص أن تنزع المرأة من اختصاصها الذي لا يحسنه غيرها لكي تشترك في الإنتاج المادي الذي يملك الرجل أن يقوم به، وتملك أن تقوم به العدد والآلات.
وإذا كنا في عصر الاختصاص والتخطيط فجدير بنا أن نعرف كيف خطط الإسلام ورسم لنا في هذا المجال إنه كما يفهم من نصوصه وقواعده يجيز للمرأة أن تعمل خارج البيت ضمن الشروط التالية:
1- ألا يتعارض عملها خارج البيت مع وظيفتها الأساسية التي خلقت لها.
2- أن يكون العمل ضمن الدائرة التي تختص ببنات جنسها وتتفق مع تكوينها الجسماني وفطرتها وذلك كالأعمال النسوية من تدريس للنساء وتمريض وتطبيب لهن.
3- أن تلتزم حدود الآداب الإسلامية وما فرضه الله عليها من حجاب وما حرم من اختلاط.
أما العلم فهو فريضة، كل ما في الأمر أن تتعلم ما يناسب فطرتها ويعدها لمهمتها الكبرى ذلك لأن القدرة الإلهية حين فرقت هذا التفريق أرادت أن يكون للرجل اختصاص في الحياة غير اختصاص المرأة، وما اختلاف التكوين الجسماني إلا نتيجة ليتجه كل لما أعد له فأي المنهجين أصلح للمجتمع وأليق بفطرة الحياة أن تثقف المرأة في مهمتها وضمن دائرة وظيفتها أو تثقف فيما ليس لهذه المهمة بصلة.
فإذا كانت الظروف تدعونا إلى أن يكون من الفتيات طبيبات لبنات جنسهن أو معلمات فلا بأس، أما تعليم الكيمياء والهندسة مثلا وأمثالهما من العلوم فضرب من الترف لا يكون إلا على حساب المهمة الأصلية التي أعدت لها الفتاة وعلى حساب مزاحمة الرجل.
لقد أدخلت الفتاة كلية الزراعة والهندسة والعلوم في بعض البلدان، فما جنت؟ لم تجن إلا خروجها من مشاعر الأنوثة إلى السترجال الخشن والمرأة امرأة مهما بلغت لا تستغني عن أن تكون زوجة, وأما لهذا تهدف فطرتها وتهفو نفسها في حنان بالغ إلى تعيم البيت والأمومة.
إن المدارس التي تعلم الطبيب كيف يحارب العلل وينقذ المرضى، وتعلم التاجر كيف يروج بضاعته ويحسنها، والزارع كيف يجود حاصلاته وتسلم من الآفات، والصانع كيف يتقن صناعته يرقى بفنه، والأديب كيف يجني ثمار الأدب وينتفع بها.
إن المدارس التي تعد كلا من هؤلاء لوظيفته ومركزه الخاص جدير بها أن تعد الفتاة، ووظيفتها تختلف عن وظيفة الرجل للقيام بدورها الخطير.
فمما لا شك فيه أن الفتاة أحوج إلى دراسة نفسية الطفل في مراحل نموه، ومعرفة طرق العناية به خلقا وجسميا، وإلى دراسة قواعد حفظ الصحة والنظام منها إلى دروس في الميكانيك، وأحوج إلى علم التدبير المنزلي والتفصيل منها إلى الهندسة والفراغية وحساب المثلثات، وأحوج إلى دروس الدين الذي يهذب نفسها ويسمو بعواطفها، وينقي سريرتها ويطبعها طابع الأمومة الصحيحة والخلق القويم، ويعرفها بما لها وما عليها تجاه زوجها وأولادها.
وعلى أي حال فقد كان للغرب ظروفه، وقد أعفانا الله من هذه الظروف المدمرة، أفلا نحمد الله بالرجوع إليه والسير في الطريق الذي ارتضاه.
لقد نسيت المرأة أو تناست في كثير من بلدان العالم أن البيت هو المقر الأساسي لها، ونسيت مهمتها الرئيسة التي خلقت لها، نسيت أن استقرارها في بيتها وأدائها لواجبها لهو أكبر وأجل خدمة تؤديها لوطنها، ألا ليتها تدرك ما لوظيفتها من أهمية، وأثر حياة الشعوب والأمم، إنها أخطر من عمل المعامل الذرية والهيدروجينية ألا ليتها تعلم مقدار ما يعود على البلد من عظيم النفع والمجد إذا قامت المرأة بواجبها في إعداد الجيل القادم وتنشئته تنشئة طيبة صالحة، وإعداده إعدادا قويا سليما فالمرأة الناضجة هي القادرة في هذه الأيام على تحمل المسؤولية في إدارة شؤون البيت، وما يتبعه من التزامات وفي رعاية الأولاد والإشراف على تربيتهم وتهذيبهم فكيف توفق المرأة بين ما ذكرت وبين ما عليه حالتها الآن في كثير من البلدان من إهمال لبيتها وأولادها حتى أصبح الوقت الذي تمضيه خارج البيت أكثر منه داخله.
وإن هنالك من يظن أن في استطاعة المرأة الجمع بين أداء واجباتها العائلية والعمل الخارجي، ولست أدري كيف يمكن الجمع بين هذا وذاك مع وجود ما سبق إيضاحه وتحديده من المسؤوليات؟ كيف توفق بين هذه الواجبات التي تطلب استقرار في البيت وبين ما هو حادث الآن من قضائها أغلب وقتها خارجه؟ تاركة للخدم مسؤولية البيت والأولاد وهم طائفة يعلم الله أنهم لا يفهمون مسؤولية أنفسهم لما هم عليه من جهل مطبق وإهمال شنيع!؟ وحادثة المربية التي استعانت بمادة الأفيون في تخدير الطفل ليريحها من بكائه أثناء غياب والدته الموظفة ليست ببعيدة.
ثم لماذا تصر بعض النساء على فكرة الخروج من البيت والعمل في ميدان الرجل؟ ألا يمكن أن تتم المساواة كل في حيز الذي أعده الله له؟ وبدون أن يطغى أحدهما على اختصاص الآخر! وهل حينئذ تصبح دعوى المساواة أم دعوى تخريب حين يقال للجندي على الحدود: ما هذا الظلم؟ حيث تعيش بعيدا عن أهلك معرضا للخطر، والمرأة لا تخرج من البيت؟ إن المساواة تقضي أن تذهب إلى البيت وأن تخرج المرأة إلى خط النار؛ وأن يقال للعامل: ما هذا التخلف؟ حيث تقف وراء الآلة على قدميك ساعات بينما الموظف والمدير ورئيس الدائرة والوزير يقعد ست ساعات وراء الطاولة، إن المساواة تقضي أن يصبح العامل مديرا ورئيسا وأن يحشر الموظفون والرؤساء والقواد والمدراء إلى المعامل ليعملوا وراء الآلات، هل هذه دعوى مساواة أم دعوى تخريب؟
إن الدكتور محمد عوض يعلل هذه الظاهرة بقوله: "يقول علماء النفس إن هذه الظاهرة مردها إلى شيء يسمونه مركب نقص، وهو عبارة عن حالة نفسية تجعل صاحبها في سخط على عمله ووظيفته يرى أنه لم يعط العمل الذي يتفق مع كيانه وأنه لو قلد الأمر الذي يشتهيه لنبغ وأبدع".
وسواء ما يزعمه علماء النفس هو التعبير الصحيح أو لم يكن، فإن مهمة المرأة الحقيقة الرئيسية داخل بيتها وإذا تبقى للمرأة بعد ذلك شيء من الفراغ فتستطيع أن تستغله في الإصلاح لبنات جنسها، ولقد ثبت بالتجربة العلمية أن المشكلات الاجتماعية التي نشأت عن هدم المرأة لعرشها كثيرة أهمها:
1- هدم التوازن الاقتصادي والانتهاء إلى أزمة اقتصادية ذلك لأن المرأة حينئذ تصبح منافسة للرجل والأصل في الرجل أن يكون مسؤولا عن عائلته وأولاده.
2- انتشار العزوبة.
3- هدم الحياة العائلية وإفساد العلاقات الزوجية وإهمال تربية الأولاد.
بهذه المناسبة أكرر العجب أيضا!
ولماذا تتطلع المرأة لكل ما هو من اختصاص الرجل ومن واجباته؟ ترى هل عقمت البلاد من الرجال؟ من يرشدني إلى ميدان من ميادين الرجل تنقصه الأيدي العاملة، ولا يوجد من الرجال من يملؤه ويسد الفراغ فيه؟
إن البلاد وخصوصا التي تزاحم المرأة فيها الرجل في حيرة شديدة كيف توجد أعمالا لهذا الجيش من العاطلين الذي يعول كل واحد منهم عائلة تتكون من زوجة وأولاد وأحيان أمهات وأخوات، يحدث هذا في الوقت الذي نجد فيه عددا ضخما من الفتيات والعاملات يشتغلن في الوظائف والمحلات وأغلبهن لهن من يقوم برعايتهن و الصرف عليهن وبرغم ذلك يعملن وينافسن الرجل ولا دافع لهذا إلا التقليد والاستزادة ثم يصرفن الأجور في الترف وعلى ما تتطلبه منهن تلك المدنية الزائفة، من كماليات متعددة، وتبرج فاضح، وقد ثبت بما لايدع مجالا للشك أن توظيف المرأة في وظائف الدولة يزاحم الرجال في ميدان عملهم وفي الوقت الذي تزدحم فيه دوائر الدولة عندهم بالموظفات نرى العديد من المتعلمين حملة الشهادات يتسكعون في الطرقات لا يجدون عملا.
إن توظيف المرأة بدلا من الرجل عمل لا يبرره المنطق والمصلحة، حيث نخرج المرأة من بيتها ونأتي بها إلى دواوين الدولة والمعامل والمؤسسات، ثم نطرد الشباب من مكانه ونرده إلى البيت والشارع، فهذا قلب للأوضاع، وإفساد للمجتمع، وسير بقافلة البلاد إلى طريق الفوضى والأزمات.
لقد تولت الفطرة السليمة تقسيم العمل بين الرجل والمرأة على نحو عادل، فالزوجة تحمل الجنين تسعة أشهر في بطنها ثم ترضعه، وتقوم على مهده ومدارج طفولته، وجعلت القدرة الإلهية ذلك وقفا عليها وحدها وأعدتها إعدادا خلقيا له لا خيار لها في تقبله أو الفكاك منه، وهي في أثناء ذلك تتعرض لكثير من الضعف والألم والسقم وغيره مما يوهن عزمها ويضعف صحتها فلا تكون قادرة على اليسير من العمل.
أما الرجل فقد أعفى مما أعدت له المرأة، وأعفي تبعا لذلك من موجبات السقم والألم، فكان عليه أن يقوم بالعمل الخارجي ويسعى في جلب قوته وقوت عياله؛ فهو لا يقدر على حمل الجنين في بطنه وولادته وحضانته وإرضاعه وخدمته، والحنان عليه كما تحضنه الأم وتشفق عليه، وذلك هو حكم الفطرة، فليست المرأة إذن خادما ذلولا مسخرا لخدمة الرجل، وليس الرجل معفيا من التكاليف، ولكنهما في تعاون معا على أداء مسؤوليات الحياة لكل منهما نصيبه، وفي ذلك بعض معنى قوله تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [4] ، ومن ثم ندرك حكمة إعفاء المرأة من النفقة على نفسها وجعل ذلك من واجبات الرجل، فإنه ما كان يسوغ في منطق العدالة أن يثقلها بالحمل والوضع والرضاعة دون أن يقوم من جانبه بما يقابل ذلك من توفير النفقة لها.
فنحن إزاء سياسة فاضلة تقوم بتوزيع العمل بين الزوجين على أساس من العدالة التامة والمساواة والشورى.
أهذه قيمة الإنسان في حضارة المادة ووثنية المال؟

إن كثيرين عندنا يغالطون حين يزعمون أن مساواة المرأة لا تتم إلا أن تقوم بعمل الرجل، وأن سر قوة الغربيين واختراعاتهم في أن المرأة تعمل عمل الرجل وأنّه لا يجوز للمرأة أن تكون عالة على أبيها أو زوجها أو أخيها؛ وإنني أقول: إن هذه الادعاءات ليست إلا مغالطة، ولا وزن لها في ميزان المنطق السليم، فليس الموظف الذي يقبض راتبه من خزينة الدولة يشعر أنّه عالة على الدولة بل يقبض راتبه بكل كرامة واعتزاز لأنّه يؤدي واجبا اجتماعيا نبيلا، والمرأة حين تكون في بيت أبيها قبل الزواج إنما تتمرس على شؤون البيت وأعماله وإداراته، فهي في عمل اجتماعي نبيل ثم إذا تزوجت بعد ذلك فهي في عمل يستغرق كل وقتها، فهل هي حينئذ تكون عالة على زوجها؟ أم أنها ستقوم بأعمال مرهقة قد تكون أكثر إرهاقا من عمل الزوج؟ وحينئذ هل تترك عملها في البيت لتعمل في خارجه؟ أم تقوم بالعملين معا؟!

إن ترك عملها في البيت لتعمل في الخارج إخلال بنواميس الحياة وخيانة للأمانة التي أوكلت بالمرأة، وفي قيامها بالعملين معا إرهاق لجسمها، وهو ظلم منها لنفسها ما بعده ظلم، وظلم من المجتمع لها، فالإسلام حين أراد منها أن تتفرغ لأعبائها وألزم زوجها أو وليها الإنفاق عليها إنما جعل هذا حقا لها؛ والإسلام بذلك صانها من الابتذال، وكفاها مشقة العمل فوق عملها المرهق، فهل انقلبت العناية بالمرأة في نظرها وفي نظر من عميت بصائرهم إلى احتقار وازدراء.

إن على المرأة أن تتحمل كل ما تحملته المرأة الغربية، في خروجها من البيت وعملها خارجه، وعليها أن تقبل بكل النتائج في هذا الأمر، فعليها أن تتكفل بنفقات حياتها ودراستها منذ تجاوز الخامسة عشرة، وعليها أن تعمل كثيرا لتدخر ما تقدمه لمن ترغب في الاقتران به من مال يرضيه، وعليها أن تشارك الزوج بعد ذلك في نفقات البيت والأولاد، وعليها أن تستمر في العمل لكسب قوتها، ولا يحق لها أن تطالب أبا أو أخا أو زوجا بأي معونة، وعليها أن تفتش عن عمل لها أينما كان في المكاتب التجارية، في المخازن الكبرى، في بيع الجرائد، في الأحذية، في جمع القمامة، في حراسة الأبنية الكبيرة، في حمل الأثقال لتنظيف المراحيض، في كل ما يشتغل فيه الرجل، وهذه أعمال نرى أو نسمع أن المرأة عند غيرنا أنها تقوم بها في جميع بلاد أوروبا، وفي بلاد الاتحاد السوفياتي حيث اقتحمت المرأة في تلك البلاد كل عمل لتعيش.

هذه هي حالة المرأة في البلاد التي يريد تقليدها بعض الذين فسدت ضمائرهم على حين أن المرأة عندنا تبقى في بيتها يكد الرجل ليرعاها، فإذا كانت المرأة عندنا اليوم ترغب في العمل خارج بيتها، ولا تتعرض إلا لأعمال السهلة لا مشقة فيها فيجب عليها أن تنتظر الأعمال الشاقة المرهقة كالمرأة الغربية، فمساواة المرأة بالرجال على ما يزعمون من شأنها أن تجعلها تقوم بكل ما يقوم به كما هو الأمر عند من تريد أن تقلده.

وأهم ما في الأمر من خطورة أن فسح المجال أمام المرأة للعمل خارج البيت ينشأ عنه تفكك الأسرة، وتشرد الأطفال، وهذا من أكبر العوامل في انحلال المجتمع وانهياره، وهو ما وقع فيه الغرب ودفع بالمفكرين منهم إلى الشكوى والإعلان عن قرب انهيار حضارتهم نتيجة لذلك.

يقول أوجست كونت مؤسس علم الاجتماع الحديث في كتابه النظام السياسي: "لو نال النساء يوما من الأيام هذه المساواة المادية التي يتطلبها لهن الذين يزعمون الدفاع عنهن فإن ضمانتهن الاجتماعية تفسد على قدر ما تفسد حالتهن الأدبية لأنهن في تلك الحالة سيكنّ خاضعات لمزاحمة قوية بحيث لا يمكنهن القيام بها".

ولما كتبت زوجة هيركور الشهيرة بالمدافعة عن حقوق النساء إلى الفيلسوف الاشتراكي برودون تسأله عن رأيه في مسألة النساء؟ أجابها كما يقول في كتابه ابتكار النظام: "بأن هذه الجهود المبذولة من النساء لا تدل إلا على علة أصابت جنسهن"، ثم يقول: "إن حالة المرأة إذا جرت على النسق الذي تريدينه كما هو حالة الرجل فيكون أمرها قد انتهى لأنها تصير مستعبدة مملوكة".

ويقول الفيلسوف الاقتصادي جول سيمون في مجلة المجلات المجلد/17/ كما ينقل الدكتور مصطفى السباعي في كتابه المرأة بين الفقه والقانون: "النساء قد صرن الآن نساجات طباعات وقد استخدمتهن الحكومة وبهذا فقد اكتسبن بضعة دريهمات ولكنهن في مقابل ذلك قد قوضن دعائم أسرهن تقويضا، نعم إن الرجل صار يستفيد من كسب امرأته ولكن بإزاء ذلك قل كسبه لمزاحمتها له في عمله".

ويقول: أوغست كونت أيضا: "يجب أن تكون الحياة النسوية منزلية على قدر الإمكان ويمكن تخليصها من كل عمل خارجي ليمكنها على ما يرام أن تحقق وظيفتها الحيوية".

ويقول جيوم فربرو الشهير في أحوال الإنسان وتطوراته في مجلة المجلات المجلد/18/ما يلي: "يوجد في أوروبا كثير من النساء اللواتي يتعاطين أشغال الرجال ويلجئون بذلك إلى ترك الزواج بالمرة وأولاء يصح تسميتهن بالجنس الثالث".

ويقول جول سيمون أيضا: "المرأة التي تشتغل خارج البيت تؤدي عمل عامل بسيط ولكنها لا تؤدي عمل امرأة".

هذه بعض أقوال الغربيين ولا يتسع المجال لأكثر من هذا، وأنا لنذكر أن هتلر في آخر أيامه قد بدأ بمنح الجوائز لكل امرأة تترك عملها خارج البيت وتعود إلى بيتها، وكذلك فعل موسوليني يومئذ.

إن أهم حجة يستند إليها المتحمسون لاشتغال المرأة خارج بيتها هو أن اشتغالها يزيد في الثروة القومية وأن البلاد تخسر كثيرا يقصر عمل المرأة على أعمال البيت عدا ما فيه من تعويد على الكسل وقتل وقتها بما لا يفيد وتقويض هذه الحجة سهل إذا تذكرنا الحقائق التالية:

1- أن اشتغال المرأة يؤثر على الحياة الاقتصادية تأثيرا سيئا باعتبار أن اشتغالها فيه مزاحمة للرجل في ميدان نشاطه الطبيعي مما يؤدي إلى نشر البطالة في صفوف الرجال كما وقع في جميع البلاد التي أخذت المرأة فيها طريقها إلى العمل خارج البيت في السوق والمصنع ووظائف الدولة.

2- إذا ثبت أن اشتغال المرأة يؤدي إلى بطالة الرجل كان من المحتمل أن يكون ذلك الرجل الذي زاحمته أباها أو أخاها فأي ربح اقتصادي للأسرة إذا كان اشتغال المرأة يؤدي إلى بطالة عميدها والمكلف بالإنفاق عليها.

3- إن مصالح الشعوب لا تقاس دائما بالمقياس المادي فلو فرضنا أن اشتغال المرأة يزيد في الثروة القومية إلا أنّه من المؤكد أن الأمة تخسر بذلك خسارة معنوية واجتماعية ومادية لا تقدر فأي الخسارتين أبلغ ضررا؟ الخسارة المادية أم الخسارة المعنوية والاجتماعية.

إن النظر إلى كل فرد في المجتمع كآلة منتجة تهتم الدولة بزيادة إنتاجها هو رجوع بالإنسان إلى الوراء إلى عهود العبودية والسخرة وهذا ما لا ترضاه الإنسانية الكريمة.

على أن هذه النظرة المادية لا تنطبق على واقعنا وواقع المجتمعات الأخرى حتى الشيوعية نفسها، فهنالك في كل مجتمع فئات معطلة عن الإنتاج المادي للتفرغ لأمور هامة خطرة، فالجيوش والموظفون لا يزيدون في ثروة الأمة المادية، وقد رضيت كل الأمم أن يتفرغ الجيش لحماية البلاد، والموظفون لإدارة الشؤون دون أن تلزمهم الكسب، فهل يقال: إن هذا تعطيل للثروة القومية في البلاد؟

إن خوض الأمة معارك الدفاع عن حياتها وانتزاع حقها واستقلالها من أيدي الغاصبين ترحب به كل أمة، بل لا تستطيع أي أمة أن تفعل غيره، فكم تلحق الأمة من خسائر بشرية ومادية في سبيل الدفاع المشروع وهل يجرؤ أحد أن يدعو الأمة إلى تسريح جيشها، وعدم شراء الأسلحة والذخائر وصنعها وعدم مقاومة المغيرين بحجة أن في ذلك كله خسارة مادية وإضرار بالإنتاج القومي والثروة العامة.

لاشك بأن هؤلاء المنادين باشتغال المرأة خارج بيتها لا يوافقون على حرمان الأمة من جهود أفراد الجيش والموظفين من الناحية الاقتصادية في سبيل مصلحة أغلى وأثمن من المنفعة الاقتصادية، إذا كان ذلك كذلك فهل يكون التفرغ لشؤون الأسرة أقل فائدة من تفرغ الجيش لحماية البلاد!؟، أم يريدون أن ترهق المرأة بالعملين معا، ثم أي عاقل يعرف خطورة رسالة المرأة في البيت يعتبر تفرغها لأداء هذا الواجب سجنا، فلم لا نقول: إن الموظف في ديوانه والزارع في مزرعته بأنه في سجن، ثم أي معنى لقول من يقول: إن وجود المرأة في البيت يعودها الكسل، إن أمثال هؤلاء لا يعرفون متاعب البيت وأعماله، وكيف تشكو المرأة من عنائه، فما يمسي المساء إلا وهي منهوكة القوى هذا إذا قامت بواجبها كما يجب.

ومن هنا ندرك أن الخطر الذي يحدق اليوم بالحضارة الغربية كما أحدق من قبل بالحضارتين اليونانية والرومانية نتيجة عمل المرأة واختلاطها بالرجال سيحدق بنا نحن مع فارق واضح وهو أن هذه الحضارات جميعا التي كان تبرج المرأة وخروجها واختلاطها وعملها خارج البيت مرضا من أمراضها القاضية عليها، قد بلغ أصحابها ذروة الحضارة عندهم، بينما يحدق بنا الخطر ونحن في بداية طريق النهوض.

ومن العجيب أن يريد لنا البعض أن نبدأ من حيث انتهى غيرنا وأن نساير غيرنا في أمر أخذ يعلن أنه سيقضي على حضارته، وليس للأمة مصلحة في استجلاب هذا الخطر إلى بيوتها وأسرها هانئة تنعم بالاستقرار والتماسك والحب والثقة، الأمر الذي لا يعرفه غيرنا بعد أن تفشت فيهم تلك الأمراض بل بدأوا يحنون إليه ويعلنون عن أسفهم للحرمان منه وخلاصة القول في هذا الموضوع: إننا لا بد أن نختار أحد طريقين: طريق إسلامنا الذي يصون كرامة المرأة ويفرغها لأداء رسالتها كزوجة وأم، وفي سبيل ذلك يتكفل المجتمع ضمان حاجتها المعاشية، وليس في ذلك غضاضة عليها ما دامت تتفرغ لأهم عمل فالمرأة التي تهز السرير بيمينها تهز العالم بشمالها.

أو بين طريقة الغرب التي ترهقها بمطالب الحياة وتجبرها على أن تكدح وتعمل لتأمين معيشتها مع وظيفتها كزوجة وأم، وبذلك تخسر نفسها، ويخسر المجتمع استقرار حياة الأسرة وتماسكها ولهذا علينا أن نختار، ونحن المسلمين ما رأينا خيرا من طريق الإسلام لأنه نظام الله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [5] ، فجدير بنا أن نتمسك بإسلامنا لأننا لم نر نساء خيرا من نسائنا ما تمسكن بحجابهن وتقيدن بأحكام الإسلام وآداب ذلك المجتمع الفاضل الذي أخرج عائشة وأسماء وخولة ورابعة، وألافا من المربيات الفضليات، اللاتي ولدن أولئك الرجال الذين كانوا فرسان الميادين والمنابر، وكانوا سادة الدنيا وقادة العالم، وكانت النساء أمهات أولئك السادة والقادة.

ولنذكر جميعا قول الله تبارك وتعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [6] ، هذا هو الحق وما بعد الحق إلا الضلال.

{سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [7] .

[1] سورة النساء آية:7.

[2] سورة الأحزاب آية 33.

[3] سورة الروم آية21.

[4] سورة البقرة آية228.

[5] سورة المائدة آية50.

[6] سورة الأحزاب آية36.

[7] سورة فصلت آية53.


 العدد 6 - التراويح أكثر من ألف عام في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

بقلم الشيخ عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة

الحلقة الثانية

عهد عثمان وعلي رضي الله عنهما

أما في عهد عثمان رضي الله عنه فإن عليا بنفسه كان يؤم الناس في التراويح أكثر ليالي الشهر، كما في سنن البيهقي رحمه الله عن قتادة عن الحسن قال: "أمّنا علي بن أبي طالب في زمن عثمان بن عفان رضي الله عنه عشرين ليلة، ثم احتبس، فقال بعضهم: قد تفرغ لنفسه، ثم أهم أبو حليمة معاذ القارئ، فكان يقنت".

ففي هذا العهد تولى علي رضي الله عنه بنفسه إمامة الناس عشرين ليلة، وفيه أيضا كان القنوت في العشر الأواخر.

أما مسألة القنوت فكان كذلك "أبيّ" يقنت في النصف الأخير من رمضان رواه البيهقي.

ولم نجد جديدا في عدد الركعات، وأغلب الظن أنها كانت على ما كانت عليه زمن عمر رضي الله عنه ، لما سيأتي من عدد ركعاتها في عهد علي رضي الله عنه .

الدعاء في ختم القرآن:

غير أننا وجدنا هنا في عهد عثمان رضي الله عنه عملا يكاد يكون جديدا في التراويح وهو الدعاء بختم القرآن في نهاية الختمة، وذلك لما ذكره ابن قدامة رحمه الله في المغني ج2 ص171 قال: "فصل في ختم القرآن، قال الفضل بن زياد سألت أبا عبد الله فقلت: أختم القرآن، أجعله في الوتر أو في التراويح؟، قال: اجعله في التراويح حتى يكون لنا دعاء بين اثنين، قلت: كيف أصنع؟ قال: إذا فرغت من آخر القرآن فارفع يديك قبل أن تركع وادع بنا ونحن في الصلاة وأطل القيام، قلت بما أدعو؟ قال: بما شئت، قال: ففعلت بما أمرني، وهو خلفي يدعو قائما ويرفع يديه".

قال حنبل: "سمعت أحمد يقول: في ختم القرآن إذا فرغت من قراءة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فارفع يديك في الدعاء قبل الركوع، قلت إلى أي شيء تذهب في هذا؟ قال: رأيت أهل مكة يفعلونه، وكان سفيان بن عيينة يفعله معهم بمكة"، قال العباس بن عبد العظيم: "وكذلك أدركنا الناس بالبصرة وبمكة، ويروي أهل المدينة في هذا شيئا وذكر عن عثمان بن عفان".

فقوله رأيت أهل مكة يفعلونه وفعل سفيان بن عيينة معهم، ثم قول العباس بن عبد العظيم أدركنا الناس بالبصرة وبمكة وبروي أهل المدينة في هذا شيئا وذكر عن عثمان بن عفان يدل أنّه كان عملا عاما في تلك الأمصار مكة والبصرة والمدينة، ويشير إلى أنّه لم يكن قبل زمن عثمان.

كما يدل على أنّه من عمل عثمان رضي الله عنه إن صحت عبارته، ويروي أهل المدينة في هذا شيئا…الخ.

وعلى كل فقد فعله أحمد رحمه الله مستدلا بفعل أهل الثلاثة المذكورة ومستأنسا بما يروي أهل المدينة في هذا عن عثمان رضي الله عنه ، مما يدل على أنّه كان موجودا بالمدينة عمل دعاء الختم الذي يعمل اليوم في التراويح مع طول القيام، وسيأتي نصه في سياق مذهب أحمد رحمه الله تعالى إن شاء الله.

العباس بن عبد العظيم:

أما العباس بن عبد العظيم الذي أسند إليه القول سابقا: أدركنا الناس بالبصرة ومكة ويوي أهل المدينة في هذا شيئا وذكر عن عثمان بن عفان؛ فإنّ العباس هذا قد ترجم له في التهذيب ج5 ص122 مستهلا يقول: "عباس بن عبد العظيم بن إسماعيل بن توبة العنبري أبو الفضل البصري الحافظ"، وعدّ من روى عنهم نحو العشرين، ثم قال: "وجماعة، وعند الجماعة ولكن البخاري تعليقا"، ثم عدّ عشرة أشخاص ممن أخذوا عنه ثم قال وغيرهم.

ثم قال: قال أبو حاتم: "صدوق"، وقال النسائي: "مأمون"، وذكر ثناء العلماء عليه، وأخيرا قال: قال البخاري والنسائي: "ومات سنة256"ثم قال: "قلت - أي صاحب التهذيب - وقال مسلمة: "بصري ثقة".

وقال عنه في التقريب: "عباس بن عبد العظيم بن إسماعيل العنبري أبو الفضل البصري ثقة حافظ من كبار الحادية عشرة مات سنة40 - حث م عم".

ورمزه بحرف: (خت) أي للبخاري تعليقا، وحرف (م) أي لمسلم، وحرف (عم) أي للجماعة سوى الشيخين.

فتبين بذلك أن نقله عن أهل المدينة نقل ثقة حافظ، والله تعالى أعلم.

فيكون الجديد في التراويح في عهد عثمان رضي الله عنه أنّ عليا بنفسه كان يؤم الناس فيها عشرين ليلة، وأنّه وجد دعاء ختم القرآن.

عهد علي رضي الله عنه :

أما عهد علي رضي الله عنه فجاء في سنن البيهقي أنّه رضي الله عنه جعل للرجال إماما وللنساء إماما، ولكنه كان يؤمهم بنفسه في الوتر؛ فعن عطاء بن السائب عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قال: "دعا القراء في رمضان فأمر منهم رجلا أن يصلي بالناس عشرين ركعة، قال وكان علي رضي الله عنه يوتر بهم"، قال البيهقي: "وروى هذا من وجه آخر عن علي".

فقد وجدنا هنا تجديدا في زمن علي حيث أنّه كان في عهد عثمان رضي الله عنه يصلي بهم التراويح وفي العشر الأخير يقتصر لنفسه، وهنا نجد عليا رضي الله عنه يصلي بهم الوتر.

أما إمام النساء في زمن علي رضي الله عنه فهو عرفجة الثقفي كما عند المروزي، قال عرفجة الثقفي: "أمرني علي رضي الله عنه فكنت إمام النساء في قيام رمضان".

ففي زمن علي رضي الله عنه كانت التراويح عشرين والوتر ثلاث، وهذا أغلب الظن كما كانت في عهد عثمان رضي الله عنه ، وعهد عمر رضي الله عنه ، وأن الزيادة إنما أحدثت بعد عهد علي رضي الله عنه أي الست والثلاثين المتقدمة.

وفي زمنه أيضا تولى هو الإمامة في صلاة الوتر على خلاف عثمان وعمر رضي الله عنهما.

ما بين عمر وعثمان وعلي رضي الله عنهم إلى عمر بن عبد العزيز رضي الله عنه

مما تقدم يظهر للمتأمل أن عدد ركعات التراويح كان مستقرا إلى ثلاث وعشرين، منها ثلاث ركعات وترا كما في رواية يزيد بن الرومان عند مالك كما تقدم، قال: "كان الناس يقومون زمن عمر بن الخطاب في رمضان بثلاث وعشرين ركعة؛ وهو كما قال عنه في التقريب: يزيد بن الرومان المدني مولى آل الزبير ثقة من الخامسة، مات سنة ثلاثين أي بعد المائة، فيكون قد عني بزمن عمر فقط، وإلا لقال: "وعثمان وعلي".

وعليه تكون الزيادة التي وردت في روايات كل من معاذ القارئ وصالح مولى التوأمة أنها وجدت بعد عمر وعثمان وعلي رضي الله تعالى عنهم، لأنها محددة بما قبل الحرة، ولم تعين أي وقت كان قبلها.

فإذا كانت النصوص تحدد بثلاث وعشرين زمن عمر، وتظل تنص على ثلاث وعشرين أيضا من فعل علي في عهد علي فيكون من البين أن هذا العدد كان مستقرا وثابتا إلى زمن علي رضي الله عنه ، وأن الزيادة إنما جاءت بعده، وقد استمرت إلى عمر بن عبد العزيز فيما بعد.

تحديد الزيادة التي طرأت على عهد علي رضي الله عنه :

1- أولا: جاءت رواية نافع مولى ابن عمر رضي الله عنه كما تقدم عند الباجي أنّه قال: "أدركت الناس يصلون بسبع وثلاثين ركعة يوترون منها بثلاث".

أي أن التراويح زادت من عشرين إلى ست وثلاثين ماعدا الوتر ثلاث؛ ونافع مات سنة 117 أي بعد وفاة عمر بن عبد العزيز رحمه الله بست عشرة سنة، لأنّ عمر مات سنة 101.

وقوله: أدركت الناس، يشير إلى أنّ ذلك من قبل خلافة عمر بن عبد العزيز، وقد صرح بهذا العدد في عهد عمر بن العزيز رحمه الله أبان بن عثمان أيضا، وداود بن قيس عند المروزي؛ قال: "أدركت المدينة في زمن أبان بن عثمان وعمر بن عبد العزيز يصلون ستا وثلاثين ركعة يوترون بثلاث، وفي بعض الروايات ويوترون بخمس".

وبالنظر في رواية داود بن قيس وإحدى روايتي نافع يتبين أن التروايح كانت في عهد عمر بن عبد العزيز ستا وثلاثين ركعة.

وبالنظر في رواية معاذ القارئ وإحدى روايتي نافع الأخرى يتبين لنا أن تلك الزيادة وجدت قبل عمر بن عبد العزيز، لأنّ فيها أنّه كان يصلي إحدى وأربعين ركعة..

وإحدى روايتي نافع أنّه أدرك الناس يصلون ستا وثلاثين ويوترون بخمس ومجموعها إحدى وأربعون، فتتفق روايات كل من نافع وداود بن قيس وصالح مولى التوأمة على وجود إحدى وأربعين ركعة، منها الوتر بخمس، وأن ذلك من قبل عهد عمر بن عبد العزيز رضي الله عنه ، وأنّه أقرها على ذلك.

وقد استمرت إلى ما بعده كما سيأتي من رواية وهب بن كيسان.

وقد قال الشافعي رحمه الله في كتابه الأم:ج1ص142 ما نصه: "ورأيتهم بالمدينة يقومون بتسع وثلاثين، وأحب إلى عشرين لأنّه روي عن عمر، وكذلك يقومون بمكة، ويوترون بثلاث".

عهد الأئمة الأربعة رحمهم الله

أولا: عهد مالك رحمه الله إمام دار الهجرة:

لقد أدرك مالك رحمه الله عمر بن عبد العزيز، وأدرك من حياته ثمان سنوات لأنّ عمر رحمه الله مات سنة101، ومالك ولد سنة93، فكانت وفاة عمر بعد ولادة مالك بثمان سنوات أي حين كان مالك في أوائل طلب العلم، وقد جاءت النصوص أنّ عدد ركعات التراويح ستا وثلاثين أثناء وجود مالك؛ بل كانت موجودة وعمره أربع وثلاثون سنة كما في رواية وهب بن كيسان، قال: "ما زال الناس يقومون بست وثلاثين ركعة ويوترون بثلاث إلى اليوم في رمضان"وقد مات وهب سنة127.

وقد نص مالك رحمه الله بما هو أصرح من ذلك حيث جاء عن ابن أيمن عند المروزي قال مالك: "أستحب أن يقوم الناس في رمضان بثمان وثلاثين ركعة ثم يسلم الإمام والناس، ثم يوتر بهم بواحدة"، وهذا العمل بالمدينة قبل الحرة منذ بضع ومائة سنة؛ فيفهم من قول مالك هنا: "وهذا العمل قبل الحرة منذ بضع ومائة سنة"، أنّ التسع والثلاثين بما فيها الوتر كانت قبل عمر بن عبد العزيز، وأنّه العدد الذي أقره واستحبه مالك وأخذ به.

ولذا كان يكره أن ينقص عن هذا العدد، كما روى ابن القاسم عنه قال: "سمعت مالكا يذكر أن جعفر بن سليمان أرسل عليه يسأله أننقص من قيام رمضان فنهاه عن ذلك، فقيل له: قد كره ذلك؟ أي قيل لابن القاسم قد كره مالك ذلك، قال: نعم…"راجع المدونةج1ص222.

وقد قام الناس هذا القيام قديما، قيل له: فكم القيام؟ فقال: تسع وثلاثون ركعة بالوتر، وسيأتي نص مذهب مالك مفصلا في ذلك على حدة إن شاء الله، مع نصوص المذاهب الأربعة بعد، والمراد هنا ذكر حالة التراويح في عصره في المسجد النبوي.

وقد أدرك الشافعي مالكا وأخذ عنه، وجاء عن الشافعي أيضا هذا العدد في المدينة المنورة، قال الزعفراني عن الشافعي: "رأيت الناس يقومون بالمدينة تسعا وثلاثين ركعة".

أما مذهبه فأشار عليه بقوله عقب ذلك "وأحب إلي عشرون"، قال: "وكذلك يقومون بمكة"أي بالعشرين، قال: "وليس في شيء من هذا ضيق، ولا حد ينتهي إليه لأنّه نافلة فإن أطالوا القيام وأقلوا السجود فحسن، وهو أحب إلي، وإن أكثروا السجود فحسن".

وسيأتي تفصيل مذهبه إن شاء الله عند ذكر المذاهب الأربعة في المسألة، وعليه فلا جديد في عدد الركعات، ولكن قد وجد جديد في نواح أخرى منها:

1- منها كيفية القراءة أي مقدارها، فقد كانت بعشر آيات في كل ركعة كما في رواية عبد الرحمن بن القاسم عند المروزي: "سئل مالك عن قيام رمضان بكم يقرأ القارئ؟ قال: بعشر عشر، فإذا جاء السور الخفيفة فليزد مثل الصافات، وطسم، فقل: له خمس، قال: بل عشر آيات".

ونص ابن وهب في المدونة الكبرىج1ص223: "أن عمر بن عبد العزيز أمر القراء يقومون بست وثلاثين ويوترون بثلاث، ويقرأ بعشر آيات في كل ركعة".

بينما نجد في زمنه من يقرأ القرآن كل ليلة، قال مالك: "كان عمر بن جعد من أهل الفقه والفضل، وكان عابدا، ولقد أخبرني رجل أنّه كان يسمعه في رمضان يبتدئ القرآن في كل يوم، قيل له: كأنه يختم! قال: نعم، وكان في رمضان إذا صلى العشاء انصرف، فإذا كانت ليلة ثلاث وعشرين قامها مع الناس، ولم يكن معهم غيرها"، فقيل له: "يا أبا عبد الله فالرجل يختم القرآن كله في ليلة؟ قال: ما أجود ذلك إن القرآن إمام خير أو إمام كل خير".ا.هـ

الجهر بالبسملة:

2ـ ومنها أنّه وجد في زمنه هيئة افتتاح القراءة لم تكن من قبل، وهي الجهر بالبسملة والاستعاذة.

قال ابن وهب: "سألت مالكا قلت: أيتعوذ القارئ في النافلة؟ قال: نعم، في شهر رمضان يتعوذ في كل سورة يقرأ بها يقول: أعوذ بالله من الشيطان الرجيم، قيل له: ويجهر بذلك؟ قال: نعم؛ قيل له: ويجهر في رمضان بسم الله الرحمن الرحيم؟ فقال: نعم".

وعن ابن القاسم: "سئل مالك عن القراءة إذا كبر الإمام افتتح بأعوذ بالله من الشيطان الرجيم؟ قال: لا أعلمه يكون إلا في رمضان، فإن قراءنا يفعلون ذلك، وهو من الأمر القديم".

وقوله: هو من الأمر القديم يشهد له ما جاء عن أبي الزناد قال: "أدركت القراء إذا قرءوا في رمضان تعوذوا بالله السميع من الشيطان الرجيم ثم يقرؤون"، قال المروزي: "وكان إذا قام في رمضان يتعوذ حتى لقي الله لا يدع ذلك".

وأبو الزناد مات سنة 130هـ أي بعد عمر بن عبد العزيز وقبل مالك.

وجاء أنّ قراء عمر بن عبد العزيز كانوا لا يدعون التعوذ في رمضان، ولعل هذا هو مراد أبي الزناد بقوله أدركت القراء، يعني قراء عمر بن عبد العزيز، لأنّ بين وفاته ووفاة عمر بن عبد العزيز تسعة عشر سنة فقط.

وظل هذا الأمر بعد أبي الزناد إلى سعيد بن إياس قال: "رأيت أهل المدينة إذا فرغوا من أم القرآن ولا الضالين، وذلك في شهر رمضان يقولون: "ربنا إنا نعوذ بك من الشيطان الرجيم".

أما حكم المسألة عند ملك فكما قال الباجي في شرح الموطأ: "مسألة: ولا بأس بالاستعاذة للقارئ في رواية ابن القاسم عن مالك في المدونة، وروى عنه أشهب في العتبية: "ترك ذلك أحب إليّ".

وقد وجه الباجي كلا الروايتين، والواقع أن البسملة كما قيل: إنها حرف أي جاءت رواية في القراءات السبع بإثباتها، وراية بإسقاطها، وهما عن نافع رحمه الله.

فرواية ورش ترك البسملة، وراية قالون عنه إثباتها وعليه البيت الآتي في القراءات:

قالون بين السورتين بسملا

وورش الوجهان عنه نقلا

ونافع هو قارئ المدينة، وعنه أخذ مالك، ومالك في ذلك رجح قراءة قالون، والرواية عن ورش التي فيها الإثبات.

أما ما يبدأ به القراءة في أول ليلة من رمضان فقد قال المروزي قال أبو حازم: "كان أهل المدينة إذا دخل رمضان يبدءون في أول ليلة بـ {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} .

وأخبرني الشيخ حماد الأنصاري المدرس بالجامعة الإسلامية بالمدينة أنّ هذا هو عمل البلاد إلى اليوم وقد تركهم يفعلونه قبل أن يهاجر إلى المدينة، وقد باشر هذا بالفعل حينما كان إماما في بلاده في التراويح، وأهل تلك البلاد كلهم على مذهب مالك.

مقارنة بين قيام أهل المدينة وأهل مكة في ذلك الوقت:

مما تقدم من كلام مالك أنّه يستحب أن يقوم الناس بثمان وثلاثين ويوترن بواحدة أي تمام تسع وثلاثين، مع ما تقدم من كلام الشافعي أنّه أدرك الناس يقومون بالمدينة بتسع وثلاثين؛ فإنّ ذلك كله يبين ما كان عليه القيام بالمدينة زمن مالك والشافعي.

ولكن الشافعي قال فيما تقدم: "وأحب إليّ عشرون"، وقال: "وكذلك يقومون بمكة"، ثم قال: "إنّه نافلة وليس في ذلك حد ينتهي إليه".

ومن مجموع هذه الأقوال يثار سؤال وهو:

لم كان أهل المدينة يقومون بتسع وثلاثين ويستحبه مالك، في الوقت الذي لا يقوم فيه أهل مكة إلاّ بعشرين وهو أحب إلى الشافعي؟

أما قول الشافعي رحمه الله: "وأحب إليّ عشرين، وأنّه قيام مكة"؛ فإنّ الظاهر والله تعالى أعلم أنّ الأصل أي ما كان عليه العمل زمن الخلفاء الثلاثة: عمر وعثمان وعلي رضي الله عنهم، وعليه إجماع الصحابة أنهم قاموا بذلك العدد في المسجد، وقام به علي بنفسه في زمنه، أي أمر القارئ أن يصلي بعشرين وكان هو يوتر لهم، وقال أبو زرعة في طرح التثريب ج1ص198: "والسر في العشرين أن الراتبة في غير رمضان عشر ركعات فضوعفت فيه لأنّه وقت جد وتشمير".

وعلى كل فهو عمل يدخل في سنة الخلفاء الراشدين المهديين رضوان الله عليهم.

فكان أهل مكة عاملين بالأصل، وليس هناك موجب للزيادة على العشرين، وإن كانت كما قال الشافعي: "إنّه تطوع وليس في ذلك حد ينتهي إليه".

أما قيام أهل المدينة بست وثلاثين فهو زائد عن ذاك الأصل، وهو وإن كان تطوعا فلم يستحبه مالك؟ ثم ولم زاد أهل المدينة على ما كان الأصل مع أنّ المتوقع أن يكونوا هم أولى بالوقوف عند ما هو الأصل: عشرين ركعة.

والجواب عن ذلك ما حكاه النووي في المجموع شرح المهذب، وحكاه غيره من أن المسألة من باب الاجتهاد في الطاعة، والمنافسة في الخير، وأنّ الموجب الأساسي لذلك هو أن أهل مكة كانوا إذا تروحوا ترويحة قاموا إلى البيت فطافوا سبعا، وصلوا ركعتي الطواف، ثم عادوا إلى الترويحة الأخرى.

ومعلوم أنّ الترويحة أربع ركعات بتسليمتين وكانت الاستراحة تقع بين كل أربع ركعات فيكون لديهم فرصة للطواف أربع مرات بين التراويح، فأراد أهل المدينة أن يتعوضوا عن الطواف فجعلوا ترويحة مقابل كل طواف.

قال النووي في المجموع ما نصه: "وأما ما ذكروه من فعل أهل المدينة فقال أصحابنا سببه أن أهل مكة كانوا يطوفون بين كل ترويحتين طوافا ويصلون ركعتين، ولا يطوفون بعد الترويحة الخامسة، فأرد أهل المدينة مساواتهم فجعلوا مكان كل طواف أربع ركعات فزادت ست عشرة ركعة، وأوتروا بثلاث فصار المجموع تسعا وثلاثين والله أعلم".

قال الزركشي وهو من أعلام المائة الثامنة في كتابه: (إعلام الساجد بأحكام المساجد) ص260: ما نصه: "قال الماوردي والروياني: اختلفوا في السبب في ذلك على ثلاثة أقوال: أي سبب الزيادة على العشرين المذكورة:

أحدها: أن أهل مكة كانوا إذا صلوا ترويحة طافوا سبعا إلاّ الترويحة الخامسة فإنهم يوترون بعدها، ولا يطوفون فتحصل لهم خمس ترويحات وأربع طوافات فلما لم يكن لأهل المدينة مساواتهم في أمر الطواف الأربع، وقد ساووهم في الترويحات الخمس، جعلوا مكان كل أربع طوافات أربع ترويحات، زوائد فصارت تسع ترويحات، فتكون ستا وثلاثين ركعة لتكون صلاتهم مساوية لصلاة أهل مكة وطوافهم.

والثاني: السبب فيه أن عبد الملك بن مروان كان له تسعة أولاد فأراد أن يصلي جميعهم بالمدينة فقدم كل واحد منهم فصلى ترويحة فصارت ستا وثلاثين.

والثالث: أن تسع قبائل من العرب حول المدينة تنازعوا في الصلاة، واقتتلوا فقدم كل قبيلة منهم رجلا، فصلى بهم ترويحة فصارت سنة والأول أصح"، انتهى منه.

والظاهر أن السبب الحقيقي إنما هو الأول فقط لأنّ الثاني وإن كان يعطينا فكرة عن أبناء الأمراء والخلفاء ومنازل الشرف وميادين المنافسة بالتقدم إلى الصلاة بالناس في مسجد رسول الله صلى الله عليه وسلم، إلاّ أنه كان من الممكن حصول ذلك لهم بالتناوب لكل واحد ليلة، ويبقى العدد على ما هو عليه.

أما الثالث: فهو فضلا عن أنّ فيه صورة العصبية فإنّه أبعد أن يكون في الصدر الأول، ولا سيما للمسجد إمام مسؤول عنه، وقد صلوا جميعا بصلاته فريضة العشاء، فكيف يتنازعون عليه في النافلة.

إختصاص أهل المدينة بهذا العدد:

وهل هذا العمل خاص بأهل المدينة أم لغيرهم لمن أراد المنافسة في الخير؟.

فقد ناقش العلماء هذه المسألة: فأكثر الشافعية يقولون هو خاص بهم.

قال الزركشي الشافعي في كتابه إعلام الساجد: في خصائص المدينة في المسألة العشرين: قال ما نصه: "قال أصحابنا وليس لغير أهل المدينة أن يجاوروا أهل مكة ولا ينافسوهم"انتهى.

وقال ولي الدين العراقي في طرح التثريب ج1ص98 ما نصه: "وقال الحليمي من أصحابنا في منهاجه فمن اقتدى بأهل المدينة فقام بست وثلاثين أيضا لأنهم إنما أرادوا بما صنعوا الاقتداء بأهل مكة في الاستكثار من الفضل لا المنافسة كما ظن بعض الناس".

والظاهر من مذهب المالكية أنفسهم أنها ثلاث وعشرون ركعة، أي في غير المدينة.

وجاء عن شيخ الإسلام ابن تيمية رحمه الله في المجموع ج22ص272 في كلامه على قيام رمضان ما نصه: قال: "ثم كان طائفة من السلف يقومون أربعين ركعة ويوترون بثلاث، وآخرون قاموا بست وثلاثين، وأوتروا بثلاث وهذا كله سائغ فكيفما قام في رمضان من هذه الوجوه فقد أحسن".

وعلى هذا فلا يقوم دليل على خصوصية هذا العدد بأهل المدينة إلاّ بالعمل وبالنقل على مدى الزمن إلى القرن السابع ومن ثم إلى أواخر عهد الأشراف وقبل العهد السعودي.

وقد تقدم أن سبب زيادة أهل المدينة على أهل مكة أن أهل مكة كانوا يطوفون بين كل ترويحتين سبعا ويصلون ركعتين سنة الطواف فجعل أهل المدينة مكان كل طواف ترويحة زائدة حتى بلغ عدد تراويحهم ستا وثلاثين.

وهذا على إطلاقه يفيد أن هذا العمل أي الطواف كان لجميع أهل مكة، ولكن الواقع خلاف ذلك، وهو أنّ أهل مكة كانوا يصلون بأربعة أئمة للمذاهب الأربعة، ولم يكن يفعل ذلك أي الطواف بين التراويح إلا إمام الشافعية فقط، وهذا بناء على ما ذكره ابن جبير في رحلته وقد كان في مكة سنة579 قال: "والشافعي في التراويح أكثر الأئمة اجتهادا، وذلك أن يكمل التراويح المعتادة التي هي تسليمات ويدخل الطواف مع الجماعة، فإذا فرغ من السبع وركع عاد لإقامة تراويح آخر وضرب بالفرقعة الخطيبة ضربة يسمعها كل من في المسجد لعلو صوتها كأنها إيذان بالعودة إلى الصلاة فإذا فرغوا من تسليمتين ثم عادوا للطواف هكذا إلى أن يفرغوا من عشر تسليمات فيكمل لهم عشرون ركعة ثم يصلون الشفع والوتر وينصرفون، وسائر الأئمة لا يزيدون على العادة شيئا".

ومعلوم أن الشافعية في غير مكة لا يزيدون على ثلاث وعشرين ركعة، والعلم عند الله تعالى.

وبهذا العرض تنهي المائة الثانية ثم قد استهل عصر التأليف والتدوين والاجتهاد والاستنباط والأئمة الأربعة رحمهم الله، وفي أوائل المائة الثالثة بدأ تميز المذاهب الأربعة، وسنفرد لهم فصلا نورد فيه مذاهبهم رحمهم الله كل مذهب على حدة وذلك في نهاية البحث إن شاء الله بعد الفراغ من العرض المسلسل تاريخيا، ونعقد مقارنة بين أقوال المذاهب في حكم التراويح وعددها والقراءة فيها وعمل الختم، وختم أهل مكة وختم أهل المدينة.

ثم نعقبه بمتنوعات عن التراويح مما يتم به العرض وبالله التوفيق وإلى المائة الثالثة.


 العدد 6 - التقدم والرجعية

التقدم والرجعية (2)
بقلم الدكتور تقي الدين الهلالي
المدرس بكلية الدعوة وأصول الدين
الرجعية في نظر الدول التي لا تدين بدين:
عبرت بالدول ولم أعبر بالشعوب، لأنّ حرية الفرد في شعوبها أمر مستهجن لا قيمة له، فلا سبيل إلى معرفة مقدار تمسك شعوبها بالدين أو عدمه، فلا نستطيع أن نحكم على حكامه فهم يزعمون أنّ الدين (أفيون) الشعوب؛ قالوا: "لأنّ الدين شيء لا تفهمه العامة فهو منحصر في رؤساء الكنائس وهؤلاء الرؤساء يستحوذون على الشعب بالترغيب والترهيب، ويتصرفون فيه وفي رؤسائه وأمرائه وسوقته حسب أهوائهم ويوجهونه إلى أي وجهة شاءوا كما تسوق الرعاة الأغنام".
ولو أنّ هؤلاء الحكام طالبوا بالتحرير من سلطان رجال الكنيسة ليختار الشعب الوجهة التي يريدها في عقيدته ونظامه وحكمه وعلمه ومعيشته وتعليمه وشؤونه الاجتماعية كما فعل الخارجون على الكنيسة البابوية لربما كان قولهم مفهوما؛ ولكنهم يدعون إلى محو سلطان الكنيسة الذي يخوف الناس بعذاب الله ويبشرهم بالسعادة الروحية بعد الموت، ليقيموا بدله سلطاننا ماديا تحت لمعان السيوف والنفي والقتل والتعذيب وكتم الأنفاس وكبت الحريات ومضايقة الناس في أرزاقهم وأعمالهم وتعليمهم ومساكنهم وأطعمتهم وإقامتهم.
والطامة الكبرى أنّهم يفرضون عليهم دينا آخر وعقيدة أخرى لا يقولون لهم أنها جاءت من الله ولا من الرسل ولا من الأنبياء، ولكن من أشخاص مثلهم من أبناء جلدتهم ومن يتجرأ على رفض شيء من تلك العقائد فالويل له ماذا ينتظره من العذاب المهين أو الموت الزؤام فهم ينقلونهم من ضيق إلى أضيق ومن دين غير مفهوم بادعائهم إلى عقائد غير معقولة يجزمون ببطلانه ويكرهونها ولا يجدون عنها محيصا فهم كما قال الشاعر:
المستجير بعمرو عند كربته | كالمستجير من الرمضاء بالنار
وإن كان القسيسون يبشرون أتباعهم بنعيم الفردوس فتمتلئ أرواحهم سعادة وغبطة، ولا يأخذون من أموالهم إلاّ ما تبرعوا به عن طيب نفس؛ فإنّ الحكام التقدميين يسلبونهم كل شيء، ولا يبيحون لهم أن يملكوا شيئا: لا مسكنا، ولا حيوانا، ولا شبر أرض يزرعونه، ولا تجارة، ولا صناعة يستغلونها، ولا يتعلم الطلبة من العلوم إلا ما يشتهون أعني الحكام، ولا يلقي مدرسا درسا في علم من العلوم الاجتماعية أو يكتب كلمة في كتاب أو صحيفة أو رسالة في البريد، بل لا يتكلم بكلمة أمام رفاقه بل أمام أهل بيته إلاّ إذا وزنها بميزان الذهب خوفا من أن تكون مخالفة للتعليم والقوانين والعقائد الاشتراكية فتخطفه الزبانية.
وإذا أراد الحكام تسلية عامتهم وتبشيرهم حدثوهم بمتخيلات لا يمكنهم تصديقها أبدا يقولن لهم:
نحن الآن في البداية، وكل بداية صعبة كما يقول المثل الألماني، فاصبروا على قلة الغذاء، وضيق المسكن، وخشونة الملبس، وكثرة ساعات العمل وقسوته وصعوبته، فسيأتي زمان هو المقصود بالذات إن لم ندركه نحن فستدركه الأجيال المقبلة، وحينئذ لا يشتغل العامل إلاّ خمس ساعات في اليوم والليلة، ولا توضع أقفال على مخازن الطعام والثياب، وتكون الأموال مشاعة بين أبناء الشعب كل واحد يأخذ لنفسه منها ما شاء ويشتغل إذا شاء، وينام إذا شاء، ويسافر أين شاء، ويلبس ما شاء، ويركب ما شاء.
وهذا التبشير من السادة الحاكمين وأذنابهم وأبواقهم يجب على المحكومين وهم عامة الشعب أن يتلقوه بالتصفيق والهتاف والتمجيد، وإلاّ توجه إليهم تهمة خطيرة وهي الرجعية والبرجوازية والميل إلى الرأسمالية وما أشبه ذلك، ولو كان أولئك العامة يستطيعون التعبير عما في ضمائرهم لأنشدوا قول ابن فراس:
معللتي بالوصل والموت دونه | إذا مت ظمآنا فلا نزل المطر
فالتقدم عند هؤلاء الحكام ينحصر في إمامين مقدسين معصومين من الخطأ، جميع آرائهما حق، وليس لأحد أن يفسر هذه الآراء إلا الحكام الحاضرون، ولو فرضنا أنّ هؤلاء الحكام استبدلوا بحكام آخرين لم يبق لهم صلاحية للتفسير، وما فسروه من قبل لا تلزمه العصمة من الخطأ، وقد ينسخ كله دفعة واحدة، والقول ما يقوله الحكام الحاضرون، وكل شيء يخالف آراء الإمامين حسب تفسير الحكام الحاضرين فهو رجعية تتنافى مع التقدم.
ولو فرضنا أنّ حاكما فسر شيئا من آراء الإمامين اليوم لوجب على الشعب كله بعلمائه وحكمائه وكتابه أن يتلقى تفسيره بالقبول والتقديس؛ وإلاّ كان رجعيا، وإن لم ينته يكون خائنا، فلو عزل ذلك الحاكم غدا لأصبح تفسيره عديم القيمة مرغوبا عنه، بل قد يكون منكرا وضلالا، وهذا كله شاهدناه بأعيننا وسمعناه بآذاننا، ولكننا لم نفهمه والله المستعان.
كنت في برلين الغربية أتيمم للصلاة، لأنّي كنت مريضا لا أقدر على استعمال الماء، فرآني شاب من برلين الشرقية، فقال لي: "ماذا تصنع؟"فقلت: "هو ما ترى"، فقال: "وهل هذا من الدين؟"، قلت: "نعم"؛ قال: "هذا شكلي لا معنى له ولا فائدة، أما الوضوء ففيه تنظيف للأعضاء المغسولة، وأما المسح بالتراب فليس فيه إلاّ التلويث".
فقلت: "سمعتك تذكر أن - ستالين - ألف كتابا في التربية وتثني على ذلك الكتاب مع أن ستالين رجل عسكري، قضى عمره كله في المراتب العسكرية، ولم نسمع أنّه كان يوما ما معلما ولا مدير مدرسة ولا مشتغلا بالتربية، فمن أين جاءه علم التربية حتى ألف فيه كتابا نفيسا!؟؛ فثناؤك عليه شكلي وتقليد، وإنما أثنيت على كتابه الذي ألفه في علم التربية لأنّه رئيس دولة وزعيم حزب، فشهادتك له تملق محض.
أما معنى التيمم فهو معنى الصلاة، فإنّ الله غني عن العالمين،فإذا عظموه بالصلاة والدعاء والتمسح بالتراب فإنّما ذلك لتزكية نفوسهم وتكملتها".
وبعد موت ستالين أسقطه خلفه من درجة التقديس، وظهرت له ذنوب، وأخطاء كثيرة، وهذا الخلف نفسه شرب بالكأس نفسها.
وحاصل ما تقدم أن الدول التي لا تدين بالنصرانية تقدس نحلتها وتعدها تقدما، وتعد كل ما خالفها رجعية أو برجوازية، وتذم كل مخالف، ونحن لا نستطيع أن نفهم أن سويسرا مثلا رجعية أو ناقصة التقدم.
الرجعية عند الشعوب العربية في العصور الأخيرة:
اعلم أنّ العرب في هذا الزمان أعني دولتهم منقسمون إلى قسمين:
قسم يسمون أنفسهم تقدميين واشتراكيين فإذا قيل لهم: هذا لفظ مبهم، فأي اشتراكية تعنون؟ يقولون: نعني الاشتراكية العربية.
فيقال لهم: إن العرب كانوا بعد جاهليتهم لا يعرفون إلا الإسلام، ولا يدعون إلاّ إليه ولا يتبعون إلاّ القرآن وسنة النبي صلى الله عليه وسلم ، ولفظ الاشتراكية غير موجود في الكتاب والسنة، ولم نر لهم تعريفا جامعا لهذه النحلة، ولا حدا يحد بها.
أما الأعمال التي يقومون بها ويعلنون أنّها من مفاهيم الاشتراكية فإنهم يختلفون فيها، أما إن كانوا يعنون بالاشتراكية المستوردة من أوروبا ففي أوروبا نوعان من الاشتراكية:
الاشتراكية التي هي مقدمة الشيوعية، كما في شرق أوروبا وفي يوغوسلافية والصين ماعدا فرموزة وألبانيا والأحزاب الشيوعية في الشعوب الأوروبية.
والاشتراكية الديمقراطية: كاشتراكية حزب العمال في بريطانيا وألمانيا وبلجيك وفرنسا وغيرها.
وهناك اشتراكية انقرضت وهي الاشتراكية الوطنية التي كان عليها هتلر وموسوليني، وأظن أن هذه الاشتراكية هي التي تلهج بها بعض الدول العربية فهي إلى اشتراكية هتلر أقرب وأشبه، مع فارق عظيم وهو أن الشعب الألماني الذي كان من وراء هتلر شعب عظيم في مقدمة شعوب الحضارة والعلم والمدنية العصرية، بخلاف شعوب تلك الدول؛ فإنها لم تبلغ في ذلك نصيبا يذكر، فهي مما يسمى على سبيل التفاؤل بالشعوب النامية، كما يسمى اللديغ سليما، ولذلك كان لاشتراكية هتلر نجاح مؤقت في جميع الميادين بخلاف هذه الدول فإننا إلى الآن لم نشاهد لها شيئا من النجاح الذي كان للحزب الناتسي، أما الحرية والديمقراطية بمعناهما الصحيح فإنّ نصيب هذه الدول منهما أقل من نصيب الحزب الناتسي.
والقسم الثاني : ممالك وإمارات وهذه الممالك والإمارات سائرة على ما كانت عليه من قبل لم تتخذ لنفسها اسما جديدا، وكلها تأخذ بأسباب الحضارة على حسب ما تسمح لها أحوالها ومقدراتها، وكلها تدعو إلى التعاون والتآخي بين العرب، ولا تنكر الوحدة إذا سارت في طريقها الطبيعي مرحلة بعد مرحلة، وإنما تنكر العدوان والتدخل في الشؤون الداخلية أن يقع من دولة في شؤون دولة أخرى، وهذا هو المعقول الممكن، على أنني لا اهتم كثيرا بهذه الوحدة إلا إذا كانت مبنية على قواعد الإسلام، وكذلك لا أهتم بالعرب إلاّ إذا كانوا مسلمين قولا وفعلا.
وآية ذلك أن يتبعوا القرآن وما صح من سنة النبي صلى الله عليه وسلم ، ويكونوا أمة واحدة كما كانوا في دولة النبي ودولة الخلفاء.
ولا فرق بين عربي و غير عربي عندما قال تعالى في سورة الحجرات: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ, إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللهَ لَعَلَّكُمْ تُرْحَمُونَ } ، ولم يقل: وإن طائفتان من العرب اقتتلوا، ولا قال: إنّما العرب إخوة.
وليس مقصودي غمط حقوق الجماعات العربية التي تدين بالإسلام؛ فإنّ ذلك ظلم، والله لا يحب الظالمين، بل نعامل المواطنين من العرب غير المسلمين بالعدل والإحسان إلى أن يطمئنوا على حقوقهم ويثقوا بمواطنيهم المسلمين كل الثقة ويأمنوا بآرائهم؛ لأنّ الإسلام دين الرحمة والمحبة والعدل قال تعالى في سورة الأنبياء: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } ، وبحكم الاقتداء بالنبي صلى الله عليه وسلم يجب على أمته أن يكونوا رحمة للعالمين.
ثم إنّ للعرب غير المسلمين على العرب المسلمين حق القرابة وصلة الرحم، والمخالفة في الدين لا تسقط هذا الحق ولو طبق العرب المسلمين مع العرب غير المسلمين ما جاء به الإسلام لما احتاجوا إلى أن يوجسوا في أنفسهم خيفة أو يطلبوا حماية من الدول النصرانية الأجنبية، أو أن يؤلفوا أحزابا على أسس تنقض عرى الإسلام وتقضي على الإخوة الإسلامية ليشغلوا المسلمين بها ويشتتون شملهم ويفرقوا جمعهم كما هم الواقع في بعض الأقطار العربية، وهذه الدول التي تسمي نفسها تقدمية اشتراكية تظهر عداوة شديدة للمالك والإمارات لا لشيء إلاّ لأنها لم توافقها على مذهبها الجديد.
ومن عداوتها لها أنّها تسميها رجعية تريد أنها بمجرد تسميتها نفسها تقدمية واشتراكية وجدت طريق السعادة وسلكته، وهي تريد من تلك الممالك أن تجد هذا الطريق وتسلكه معها، فإن لم تفعل استحقت القطيعة والهجران والمكايد وتربص الدوائر زيادة على الشتائم التي تصب عليها ليل نهار.
وحجة هذه الممالك في رفضها لما عرض عليها من هذا المذهب الجديد أنّها ليست كاليتامى القاصرين أو الصبيان السفهاء حتى تطمع الدول الاشتراكية أن تضع نفسها في مقام الوصاية والتربية والتأديب والإشراف والنظر في مصالحها.
ثم إنّ هذه الممالك والإمارات لم تر شيئا من التقدم والتحسن على تلك الدول ولا على شعوبها بعد انتحالها للنحلة الجديدة، لا في العقائد، ولا في الأخلاق، ولا في الاقتصاد، ولا في السياسة، ولا في القوة الحربية، ولا في الروابط الاجتماعية، بل عكس ذلك هو الواقع، وهي مع ذلك تدعو إلى روابط الأخوة والصداقة، وتبادل المصالح والمنافع، وتنشد قول طرفة:
فمالي أراني وابن عمي مالكا | متى أدن منه ينأى عني ويبعد
ولما كان الاستطراد من طبعي الذي لا أنفك عنه، وأعلم أنّ أكثر المستمعين يصعب عليهم فهم هذه الأبيات التي هي من الأدب الجاهلي العالي، أردت أن أشرحها لهم ليتمكنوا من فهما ويلتذوا بإنشادها.
يقول في هذا البيت: ما بال ابن عمي مالكا كلما أردت أن أتقرب إليه وأتودد إليه يجفوني ويبعد عني؟
وآيسني من لك خير طلبته | كأنا وضعناه إلى رمس ملحـد
يقول: قنطني ابن عمي هذا من كل خير طلبته حتى كأنّه ميت لا يرجى خيره.
على غير شيء قلته غير أنـني | نشدت ولم أغفل حمولة معبد
يقول: ثم إنّ الجفاء هذا الذي وقع من ابن عمي لم يكن له سبب فإنني لم أسيء إليه لا بقول ولا بفعل، ولكني طلبت إبل أخي معبد وبحثت عنها حتى وجدتها ولم أهملها، ولا يعقل أن يكون هذا سببا للعداوة والجفاء.
وقربت بالقربى وجدك أنه | متى يك أمر للنكيثة أشهد
يقول: ولم أقصر في مراعاة واجبات، وأقسم بحظك وحقك أيها المخاطب أنّه لا يصيب ابن عمي أمر يجهده ويكربه إلاّ حضرت ونصرته ودافعت عنه.
وإن أدع للجلى أكن من حماتها | وإن يأتك الأعداء بالجهد أجهد
يقول: متى دعوتني إلى الأمر العظيم الذي ينزل بك أبادر إلى حمايتك من مكروه وإن جاءك الأعداء يبغون قتالك بجهدهم وقوتهم أبذل كل جهد في دفعهم عنك.
وإن يقذفوا بالقذع عرضك أسقهم | بشرب حياض الموت قبل التهدد
يقول: وإن طعن الأعداء في عرضك وأرادوا أن يخدشوا شرفك وأساءوا إليك بقول الفحش أذيقهم الموت وأباغتهم به قبل التهديد والوعيد، أو الإنذار والتحذير.
بلا حدث أحدثته وكمحدث | هجائي وقذفي بالشكاة ومطرد
يقول: إن ابن عمي مالكا يعاملني بهذه المعاملة القاسية بدون ذنب فعلته كأنني مذنب فيهجوني ويذمني ويشكوني ويصيرني طريدا بعيدا.
فلو كان مولاي امرءا هو غيره | لفرّج كربي أو لأنظرني غد
يقول: فلو كان ابن عمي رجلا آخر من أهل المروءة لكشف عني المكروه كما أكشفه عنه أو لأمهلني على الأقل إلى المستقبل حتى يتبين لي صدقي في مودتي ولم يقابل إحساني بالإساءة.
ولكن مولاي امرؤ هو خانقي | على الشكر والتسآل أو أنا مفتدى
يقول: ولكن ابن عمي رجل يضيق علي مع شكري له والسعي في إرضائه وابتغاء الإحسان منه يعاملني معاملة العدو الذي يعمد إلى خنق عدوه إلاّ أن يفتدي نفسه بمال أو نحوه.
وظلم ذوي القربى أشد مضاضة | على المرء من وقع الحسام المهند
والظلم وإن كان يؤلم من القريب والبعيد فإنّه من القريب أشد إيلاما وأكثر مرارة من الضرب من السيوف القواضب.
فذرني وخلقي أنني لك شاكر | ولو حل بيتي نائيا عند ضرغد
يقول: فاتركني يا ابن عمي على طبيعتي وحسن عشرتي فإني لا أقابل إساءتك بمثلها، وهذا هو الواجب عليك وسأشكرك عليه كأنه نعمة أسديتها إليّ، ولو كنت بعيد الديار أسكن في جبل ضرغد.
ألفاظ يتبجح بها كثير من الناس في هذا الزمان كالثورة والجمهورية والديمقراطية والحرية:
وقد شرحتها في مقال: (أيها العرب لا تتخذوا التفرقة وسيلة إلى الوحدة).
وقد نشر في صحف كثيرة منها مجلة البعث، ومجلة الإيمان المغربية؛ ولذلك لا أطيل القول في شرح هذه الألفاظ.
فالثورة: هي خروج الشعب على حاكمه أو حكامه إذا أساءوا التصرف وجاروا و ظلموا، أو لم يكونوا أهلا للأمانة التي جعلت في أيديهم كما وقع في الثورة الفرنسية وفي ثورة سكان الولايات المتحدة الأمريكية على حكامهم البريطانيين؛ فإذا توفرت أسباب الثورة، وكان القائم بها هو الشعب، وكان قادتها مخلصين مصلحين لا يريدون بثورتهم رئاسة ولا مالا، وإنما يريدون رفع الجور وإزالة الفساد وتحرير الشعب، فإن الثورة يكتب لها النجاح وتؤتي أكلها.
أما إذا كان القائمون بها عصبة لهم مآرب وأغراض قد أوغر صدورهم الحسد وتراءت لهم الأماني فأوقدوا نيران الثورة وأعملوا السلاح في شعبهم وسفكوا الدماء ليتوصلوا للمراتب التي لم يزالوا يمتنونها؛ فقد يتفطن لهم القابضون على زمام الحكم ويخمدون أنفاسهم ويصيرون مسخرة للساخر ويخسرون كل شيء، وقد لا يتفطنون لهم فتنجح الثورة نجاحا مؤقتا إلى أن تسنح الفرصة لعصبة أخرى فيقبضوا عليهم ويسقونهم بالكأس التي سقوا بها غيرهم، فيقال فيهم ما قيل في أبي مسلم الخرساني:
ظننت أن الدين لا يقتضي | فاستوف بالكيل أبا مجرم
أشرب بكأس كنت أنت تسقي بها | أمر في الحلق من العلقم
ويستمتع أصحاب الثورة الثانية بالحكم ما شاء الله أن يستمتعوا حتى تتمكن منهم عصابة أخرى فتثب عليهم وثبة الأسد الذي كان مريضا فجاءه الثعلب بالحمار للمرة الثانية فلم يفلته وهكذا دواليك.
فبشر الشعب الذي أصيب بمثل هذه الثورات بعذاب أليم، ومن يمدح مثلها أو يتمنى حدوثها في وطنه فهو غاش لقومه ساع في هلاكهم.
الجمهورية:
أما الذين يمدحون الجمهورية لذاتها، فليسوا أقل ضلالا من الذين يمدحون الثورة لذاتها بقطع النظر عن العواقب والنتائج، إذا كان الشعب جاهلا منحطا في أخلاقه ليس له رابطة متينة تربط بين أفراده وطوائفه، قد ساد فيه الغش وقل فيه الإخلاص وخربت الذمم؛ فإنّ لا يصلح للحياة السعيدة لا بالنظام الملكي ولا بالنظام الجمهوري لأنّ الرؤساء الذين كانوا يحكمونه في العهد الملكي هم أنفسهم الذين يحكمونه في العهد الجمهوري؛ ولا يعقل أن يكونوا في العهد الملكي ذئابا يعيثون فسادا ثم ينقلبوا في العهد الجمهوري ملائكة أبرارا.
وأنا أظن أن الملكية إذا كانت ثابتة الأساس قد أذعن لها الشعب وانخرط في سلكها منذ زمان طويل، وكان ذلك الشعب منحطا في أخلاقه جاهلا أنّ الملكية خير له من الجمهورية، لأنّ الملك يجمع كلمته ويوحد صفوفه، ويحفظ أهله من أن يصيروا فوضى كغنم بلا راع.
أما إذا كان الشعب رشيدا، وكان رؤساؤه ذوي علم وحكمة ونزاهة وإخلاص وأخلاق سامية، فإنهم ينجحون، سواء أصاروا على النظام الملكي أم على النظام الجمهوري؛ والواقع يشهد بهذا.
فبريطانيا بنظامها الملكي تتمتع بسعادة اجتماعية ورفاهية واستقرار، تحسدها عليه كثير من الجمهوريات، ولا يفكر أحد من حكمائها وقادتها باستبدال النظام الملكي، والانتقال إلى الجمهورية، وهذا الرضا والاطمئنان لا يختص بالبريطانيين فقط، بل هناك شعوب راقية سعيدة في حياتها، ديمقراطية في سلوكها حرة في تصرفاتها قد ربطت مصيرها بهذه الدولة الملكية شعوب(كمونويلث) ككندا واستراليا ونيوزيلندا وغيرها ممن يدور في فلكها، وهناك ممالك أخرى قد ذكرتها من قبل في غاية الاستقرار والرفاهية.
ومن زعم أنّ الجمهورية مرغوبة لذاتها أو ضرورية لكل شعب فإنّ زعمه باطل لا يثبت أمام النقد إلاّ كما يثبت الثلج في السهول إذا أشرقت عليه شمس الربيع؛ إذا فالشأن كل الشأن أن يكون رؤساء الشعب علماء حكاما، مخلصين صالحين فعلى أي نظام كانوا فإنّهم يقودون سفينة شعبهم إلى شاطئ السلامة.
ونحن نرى الشعوب المختلفة في نظام الحكم متعاونة متصافية بغاية الإخلاص كبريطانيا والولايات المتحدة الأمريكية، فقد مضى على تعاونهما في السلم والحرب زمن طويل، ولم تحاول إحداهما أن تقلب الأخرى إلى نظامها.
إذا فهذه الحزازات التي توجد في نفوس الحكومات العربية والجمهورية وما يعتريها من الاشمئزاز والكراهية للنظام الملكي حتى ربما أنّها تسعى في إسقاطه وتبالغ في شتمه وتصفه بالرجعية كل ذلك خطأ فاحش لم يعالجه طبيب ولا راق، والاستمرار فيه يتنافى مع المصلحة العامة لتلك الشعوب ويفضي إلى عواقب وخيمة.
الديمقراطية:
الإسلام نظام كفيل بسعادة كل من تمسك به من جماعات وأفراد ودول، ولا يحتاج أن يستعير من غيره شيئا، وهو لا يتفق مع نظام رأس المال، ولا مع الشيوعية، ولا مع الاشتراكيات بأنواعها.
وقد سبق إلى كل خير يوجد في هذه النظم، وتجنب كل شبر فيها، فإذا وصفت الأمة بأنها ديمقراطية فقد جهلتها وجهلت عليها؛ فالإسلام مبني على العدل والإحسان وفيهما سعادة البشر أجمعين.
أما دعاة الديمقراطية في هذا الزمان فإنهم يصفونها بأن يحكم الشعب نفسه بنفسه بواسطة الانتخاب العام، فكل جماعة من الناس تختار نائبا يمثلها أو ينوب عنها في مجلس يسمى: البرلمان؛ وهذا المجلس هو الذي يختار رئيس الوزراء ويعينه، ورئيس الوزراء يختار نوابه من أولئك النواب أو من غيرهم بموافقة المجلس، وكل فرد من أفراد الشعب له الحق أن ينتقد النواب والوزراء ورئيسهم في حدود القانون الذي يمنع التعدي والظلم، وهذا القانون يضعه علماء إختصاصيون ويقره المجلس.
قالوا: وهذا أرقى ما وصل إليه العقل البشري في الحرية والمساواة فكل من وقع عليه الظلم يستطيع أن يدفعه عنه بواسطة نائبه، وكذلك من تعسر عليه الوصول إلى حق يستعين بنائبه على الوصول إليه.
وحرية الاعتقاد والانتقاد في ضمن القانون وإبداء الرأي وسائر الحريات مكفولة فلا يعاقب أحد بحبس أو غرامة إلاّ إذا خالف القانون المتفق عليه.
وتوزع الحقوق والواجبات بالتساوي، فلا يعفى من الواجبات أحد كيف ما كان مركزه، فيكون كل فرد آمنا مطمئنا على نيل حقوقه لا يحتاج إلى تملق ولا تعلق، فلا يخاف الإنسان إلا مما قدمت يداه.
ومع هذا التحري كله فقد يقع الغش في الانتخاب، فإن مالك المزرعة ومالك المعمل إذا رشح نفسه للنيابة يشعر الفلاحون والمزارعون بأنّ من اللياقة أن ينتخبوا مالك مزرعتهم ويشعر العمال كذلك أنّه ينبغي عليهم أو يجب عليهم أن ينتخبوا مالك معملهم فيختل ميزان المساواة.
وهناك سبب آخر لامتعاض الناس في البلدان (الديمقراطية) وهو وجود الأحزاب المختلفة كالمحافظين والعمال والأحرار؛ فالمحافظون يرون إعطاء الحرية أفراد الشعب كيف ما كانت كسكك الحديد والمعدن والمصانع الكبرى ويقولون: إن ذلك هو الأصلح لشعبهم ليتنافس أفراده وجماعاته، كالشركات مثلا في العمل لتكثير المنتوجات واستثمار البلاد واستخراج كنوزها، وبذلك يقع الازدهار والتقدم في جميع الميادين.
ويقول العمال الاشتراكيون: إن البلاد كلها بثمراتها ومعادنها وكنوزها ملك للشعب كله؛ فيجب أن تكون منابع الثروة الكبرى في يد الحكومة لئلا يستولي عليها أفراد قليلون يحتكرونها ويستحوذون على الأرزاق خصوصا مع إباحة الربا فتصير جماهير الشعب الكادحة التي بعرق جبينها استخرجت تلك الأموال والأرزاق خدما وعبيدا لفئة قليلة من ذوي رؤوس الأموال المحتكرين.
وتتهم الأحزاب بعضها بعضا بعدم النزاهة في الانتخاب، ولكن لما كانت الأحزاب متعددة يكون من السهل على كل حزب أن يكتشف ويفضح دسائس الحزب الآخر، فيزول الحيف ويقع التوازن.
فحزب العمال يبذل جهده في تأميم المنابع الكبرى، وحزب المحافظين يبذل جهده في ترك الناس أحرارا في المضاربة والاستثمار، وكل منهما يرى أن وجهته أفضل لشعبه؛ وقد ساروا على هذا منذ زمان طويل ورضوا به واعتقدوا أنّه أفضل ما يقدم البشر عليه من العدالة.
وهناك استعمال آخر للديمقراطية وهو استعمالها لفظا مرادفا لاشتراكية الشيوعية، وهذا الاستعمال دعاية مجردة غير معقولة، لأنّ كل شعب يحكم بنظام الحزب الواحد لا يمكن أن يكون ديمقراطيا، وحتى ذلك الحزب الواحد لم ينتخبه الشعب، وإنما طائفة تسلطت عليه بالقهر و الغلبة وأسرته واستعبدته شر استعباد وصارت تتكلم باسمه، وتستخدمه بلا رحمة ولا شفقة، وقد سبته جميع الحريات: حرية الكلام، حرية الاعتقاد، وحرية العمل وحرية الإضراب عن العمل وحرية المطالبة بزيادة الأجور، أو بزيادة الطعام أوالكسوة أو التدفئة، وقد تقدمت الإشارة إلى بعض ما تقاسيه هذه الشعوب المخنوقة المستعمرة شر استعمار.
الحرية:
ومن العجب أنّ هؤلاء الجبابرة الذين يحكمون شعوبهم بالحديد والنار حكما كله دماء ودموع، وقهر وكبت، وإذلال وإهانة، ومع ذلك يتغنون بالديمقراطية والحرية وهم يعلمون أنهم أبعد الناس عن الحرية والديمقراطية، ولكن كما قيل في المثل وهو مأخوذ من الحديث الصحيح: "إذا لم تستح فاصنع ما شئت"، وعليه يقال: إذا لم تستح فقل ما شئت، ونظمه بعضهم فقال وأجاد:
إذا لم تخش عاقبة الليالي | ولم تستح فاصنع ما تشاء
فلا والله ما في العيش خير | ولا الدنيا إذا ذهب الحياء
ومن أراد زيادة الاطلاع على ما كان عليه الأوروبيون إلى زمان قريب جدا من الانحطاط والهمجية، وما كان عليه المسلمون في الأندلس في زمن العلم والحضارة والرقي الحسي والمعنوي؛ فليقرأ كتاب: (مدنية العرب في الأندلس)، الذي ترجمه كاتب هذه المحاضرة بالعربية لمؤلفه الذائع الصيت (جوزيف مكيب)، ولا تزال عندي منه بعض مئات، وهذا ما بدا لي إيراده في بيان ما يسمى بالرجعية والتقدم، كتبته تبصرة لإخواننا المسلمين الذين لا يعرفون ما ينطوي تحت هاتين الكلمتين من الغش والتضليل؛ والله يقول الحق وهو يهدي السبيل.
إستدراك:
لما فرغ القارئ من قراءة محاضرتي، قام صاحب الفضيلة الأستاذ المرشد العربي الموفق الشيخ عبد العزيز بن عبد الله بن باز حفظه الله فأشار بتلطفه المعهود وأدبه السامي إلى أنّه قد يفهم مما قلته في عموم المسلمين الذين يعملون السيئات وغيرها كالحكم بغير ما أنزل الله، وقد عذبهم الله في الدنيا كما أوعدهم في كتابه وسيعذبهم في الآخرة أكثر مما عذبهم في الدنيا، ولم أستثن في ذلك شعبا من الشعوب ولا دولة من الدول حتى كأنهم متساوون في الجريمة.
وكان ينبغي لي أن استثني من قام منهم بشيء من الواجب على قدر استطاعته؛ وهذا حق فإن الشعب السعودي والمملكة السعودية بقيادة ملكها الإمام المصلح جلالة الملك فيصل والأئمة السابقين من أسلافه رحمهم الله لم يزالوا يحكمون شريعة الله، ويتخذون القرآن إماما والسنة سراجا، يضيئان لهم ظلمات الحياة الدنيا بانتشار الأمن على الأنفس والأموال والأعراض في بلادهم إلى حد لا يوجد له نظير في الدنيا، حتى إني لما كنت في ألمانيا قبل الحرب وقبل تقسيمها وهي في عنفوان قوتها، وحدثت الناس هناك بالأمن الذي يتمتع به سكان المملكة السعودية تفصيلا سألوني: أين يتخرج رجال شرطة هذه المملكة رؤساؤها؟ فقلت: يتخرجون في مدرسة القرآن في المسجد؛ فأبدوا شكهم في ما أخبرتهم به، وقالوا: لا يوجد في الدنيا أحسن من الشرطة الألمانية ومع ذلك لا يوجد عندنا مثل ما ذكرت من الأمن!
وهذا الثواب المعجل في الدنيا يدل دلالة قطعية على أنّ الله الذي لا يخلف الميعاد سيثيب إمام هذه الدولة وأسلافه ورجال دولته وأعوانه المخلصين في الدار الدنيا كما قال تعالى في سورة النحل30: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ, جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللهُ الْمُتَّقِينَ}.
وأشهد بالله أني لما دعاني سمو الأمير مساعد بن عبد الرحمن إلى الحج سنة سبع وخمسين بتاريخ النصارى، وأظنه يوافق سنة ست وسبعين للهجرة، كنت راكبا في طائرة سويسرية من بغداد إلى الظهران، وكانت المضيفة من القسم المتكلم بالألمانية من سويسرا؛ فأخذت تدور على ركاب الطائرة، لما أرادت أن تدخل في سماء المملكة العربية السعودية وتقول لهم لا يطلب أحد منكم خمرا حتى نجتاز المملكة السعودية، ولا يجوز لأحد منكم أن يمسك زجاجة خمر ولو فارغة؛ فإنّ الحكومة السعودية تعاقبنا على ذلك، وتكلمت معي باللغة الألمانية لأنها عرفت من قبل أني أتكلم بها، وشرحت لي خوف قائد الطائرة وجميع الموظفين من رجال المملكة السعودية، وأنهم لا يتساهلون مع أي طائرة يجدون فيها شرابا مسكرا ظاهرا؛ قالت: فنحن نخبئ جميع الأشربة المسكرة حتى القوارير الفارغة إلى أن نخرج من هذه المملكة، فأخبرتها أني مسلم وأن عقيدتي والحمد لله مطابقة لهذا الحكم، وأنا أحمد الله على وجود مملكة في الدنيا تنفذ هذا الحكم.
ونحن نشاهد شريعة القرآن تنفذ على رؤوس الأشهاد، في هذه المملكة الفذة، فيقتل القاتل المتعمد، ويرجم من الزناة من يستحق الرجم، ويجلد من يستحق الجلد مع التغريب، وتقطع يد السارق، ويقام الحد على الشارب، ولا يحكم حاكم في جميع أرجائه إلاّ بشريعة القرآن، فكيف يستطيع مسلم أو منصف أن يسوي بينهما وبين من يحل ما حرم الله، ويحكم بغير ما أنزل الله.
نعم إنّ أشباه القردة من المقلدين لمن يسمونهم بالمستعمرين ويسلقونهم بألسن حداد ليل نهار في إذاعاتهم وصحفهم هؤلاء القردة يسمون شريعة الله ورسوله التي سار عليها المسلمون حين كانوا سادة العالم، يسمونها: رجعية، ويسمون المنفذين لها - أيده الله بروح منه -: رجعيين؛ وقد تقدم جوابهم أعلاه في هذه المحاضرة بما يلقمهم الأحجار، ولا يدع لهم مجالا للفرار؛ وإني لأشكر صاحب الفضيلة الأستاذ الجليل الشيخ عبد العزيز بن عبد الله بن باز على هذا التنبيه الذي تفضل به، فلا زال مصدرا لكل خير وكمال.


 العدد 6 - الدعوة إلى الله وأثرها في المجتمع

الدعوة إلى الله وأثرها في المجتمع

نائب رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

لقد رفع الله شأن الدعاة إليه، وأبلغ في الثناء عليهم حيث يقول سبحانه: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}، ولا ريب أنّ هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوة.

وقد روى عبد الرزاق عن معمر عن الحسن البصري رحمه الله أنّه تلى هذه الآية الكريمة: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} الآية؛ فقال: "هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا النّاس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته، وقال: إنني من المسلمين، هذا خليفة الله".انتهى.

ولا ريب أنّ الرسل عليهم الصلاة والسلام هم سادة الناس في الدعوة إلى الله، وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن رحمه الله وأولاهم بذلك، وأحقهم به على التمام والكمال إمامهم وسيّدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم الذي بلغ الرسالة وأدى الأمانة، وصبر على الدعوة إلى ربه أتم صبر وأكمله حتى أظهر الله به الدين وأتم به النعمة، ودخل الناس بسب دعوته في دين الله أفواجا.

ثم سار أصحابه الكرام بعده على هذا السبيل العظيم، والصراط المستقيم، فصدقوا في الدعوة، ونشروا لواء الإسلام في غالب المعمورة، لكمال صدقهم وعظيم جهادهم، وصبرهم على الدعوة صبرا لا يعتريه ضعف أو فتور، وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال, فضربوا بذلك بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح، وبذلك انتصروا على أعدائهم، وبلغوا مرادهم، وحازوا قصب السبق في كل ميدان، وهم أولى الناس بعد الرسل بالثناء والصفات السالفة التي ذكرها الحسن.

وكل من سار على سبيلهم وصبر على الدعوة إلى الله، وبذل فيها وسعه، فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق.

وصح عن النبي صلى الله غليه وسلم أنّه قال: " من دل على خير فله مثل أجر فاعله"، وقال صلى الله عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا"، وقال لعلي رضي الله عنه لما بعثه إلى خيبر: "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم".

وفي هذه الأحاديث وما جاء في معناها تنبيه للدعاة إلى الله والمجاهدين في سبيله على أنّ المقصود من الجهاد والدعوة إلى الله سبحانه: هو هداية البشر وإخراجهم من الظلمات إلى النور، وانتشالهم من وهدة الشرك وعبادة الخلق إلى عز الإيمان ورفعة الإسلام وعبادة الإله الحق الواحد الأحد، الذي تصلح العبادة لغيره و لايستحقها سواه سبحانه وتعالى.

وليس المقصود من الدعوة والجهاد هو سفك الدماء وأخذ المال واستراق النساء والذرية، وإنما يجيء ذلك بالعرض لا بالقصد الأول؛ وذلك عند امتناع الكفار من قبول الحق وإصرارهم على الكفر، وعدم إذعانهم للصغار وبذل الجزية حيث قبلت منهم، فعند ذلك شرع الله للمسلمين قتالهم، واغتنام أموالهم واسترقاق نسائهم وذرياتهم، ليستعينوا بهم على طاعة الله، ويعلموهم شرع الله، وينقذونهم من موجبات العذاب والشقاء، ويريحوا أهل الإسلام من كيد المقاتلة وعدوانهم، ووقوفهم حجر عثرة في طريق انتشار الإسلام، ووصوله إلى القلوب والشعوب.

ولا ريب أنّ هذا من أعظم محاسن الإسلام التي يشهد له بها أهل الإنصاف والبصيرة من أبنائه وأعدائه، وذلك من رحمة الله الحكيم العليم الذي جعل هذا الدين الإسلامي دين رحمة وإحسان وعدل ومساواة يصلح لكل زمان ومكان، ويفوق كل قانون نظام.

ولو جمعت عقول البشر كلهم وتعاضدوا على أن يأتوا بمثله أو أحسن منه لم يستطيعوا إلى ذلك من سبيل، فسبحان الذي شرعه ما أحكمه وأعدله، وما أعلمه بمصالح عباده، وما أبعد تعاليمه من العبث وما أقربها من العقول الصحيحة والفطر السليمة.

فيا أيها الأخ المسلم، ويا أيها العاقل الراغب في الحق تدبر كتاب ربك وسنة نبيك صلى الله عليه وسلم وادرس ما دلا عليه من التعاليم القويمة والأحكام الرشيدة والأخلاق الفاضلة تجد ما يشفي قلبك ويشرح صدرك ويهديك سواء السبيل.

نائب رئيس الجامعة الإسلامية

عبد العزيز بن عبد الله بن باز


 العدد 6 - الشباب

الشباب

بقلم الدكتور محمود بابللي

رحم الله أمير الشعراء أحمد شوقي لقوله:

شباب قنع لا خير فيهم

وبورك في الشباب الطامحينا

1- عنصر الشباب:

عنصر الشباب هو عنصر الحياة المتدفقة، عنصر الفعالية الوثابة، عنصر الأمل الباسم والغد المشرق، العنصر الذي تبنى عليه الأمة مستقبلها، العنصر الذي يسجل في التاريخ أنقى وأنصع صفحاته، هذا العنصر هو الذي نهيب به أن يعيد لهذه الأمة ماضيها الزاهر، وأن يحقق في حاضره ما نعتز به في مستقبلنا القريب، وما يعتز به أحفادنا في أجيالهم المتلاحقة.

إن هذا العنصر هو معقد الرجاء ومحط الآمال وموضع الامتحان والابتلاء، إنه عنصر التضحية والفداء، عنصر الإقدام والعمل، عنصر التجديد والبناء.

وهذه الكلمات ليست كلمات حماسية عاطفية، وإنما هي حقائق نلمسها في شبابنا وننتظر منه أن يحققها في أمته بتحقيقها في نفسه.

فما هي حقيقة الشباب وما هو واجب الشباب؟

2ـ حقيقة الشباب:

إن الشباب هو في مراحل العمر أنضرها وأباها وأقواها عزيمة، وهو في جسم الأمة إكسير الحياة المتدفق الذي ترجو منه الجديد في كيانها والإعداد لمستقبلها.

وليس هناك أقدر من الشباب على تحمل التبعات والمسؤوليات، وليس هناك أقدر من الشباب على صنع العجائب.

وقد قال عنه أبو العتاهية في أرجوزته ذات الأمثال: "روائح الجنة في الشباب".

فالشباب هو الشعلة التي تحمل الضياء للأمة، وهو السواعد المفتولة والزنود العامرة، والصدور الواسعة والقامات المرتفعة الفارهة، هو عنصر الجمال وعنصر القوة وعنصر الإرادة والتصميم، وهو خلاصة الدم النقي الفوار.

وقيل في الأمثال العربية تذكرة لما هو عليه حال الشباب وتبصرة لما سيؤول إليه:

"أواه لو عرف الشاب، وآه لو قدر المشيب".

ولابد يوما أن يزول هذا الشباب، وأن يندم صاحبه على ما فرط في أيامه، وعندئذ يتمثل قول أبي العتاهية:

بكيت على الشاب بدمع عيني

فلم يغن البكاء ولا النحيب

فيا أسفا أسفت على شبـاب

نعاه الشيب والرأس الخضيب

عريت من الشباب وكان غضا

كما يعرى من الورق القضيب

فياليت الشبــاب يعود يوما

لأخبره بمـا فعـل المشيـب

هذه هي حقيقة الشباب، فما هو واجبه؟

3ـ واجب الشباب:

إن من أولى واجبات الشباب أن يحافظوا على هذا الشباب وأن يستفيدوا من هذا الشباب لقوله - صلى الله عليه وسلم - : "اغتنم خمسا قبل خمس شبابك قبل هرمك..." [1] .

وأن يعرفوا ما هي قيمة الشباب وما هو أثره في كيان الأمة وليس للشباب أن يلهو في وقت الجد وليس له أن يتقاعس عن العظائم في كل الأمور وليس له أن يتواكل أو يتردد أو يسوف وإنما هي العزيمة والإقدام والعمل، لأنها من طبيعة الشباب إن للشباب مثلا أعلى تتوق إلى تحقيقه نفوسهم فيجب أن لا تقصر هممهم عن السعي إليه، ونفوس الشباب تواقة إلى المجد، وإلى إحراز البطولات وتحقيق العظائم العلمية في شتى الميادين الاجتماعية والثقافية والعسكرية والفنية والاقتصادية.

إن المثل الأعلى للشباب أن يكونوا رواد هذه الأمة في شتى العلوم والمعارف وأن لا يرضوا لأنفسهم ولأمتهم دون الثريا مقعدا وهذا لا يتحقق لهم إلا إذا تخلقوا بالأخلاق الحميدة والعزيمة الصادقة والإرادة الفولاذية، والصبر الطويل والعمل الدائب.

وإن الأمور الحسنة لا تخفى على ذي عين بصيرة، لذلك فإن من واجب الشباب أن يقبلوا من أنفسهم أو من غيرهم أو من محيطهم إلا ما هو صالح ونافع وجميل.

إن التعاون على تأييد الحق ونصرته والأخذ على يد الظالم هو من طبيعة الشباب لأن الشباب لم تتركز فيه الرذائل والمفاسد فهو لا يزال في طهره ونقائه وكل ما لا يتفق وفطرته السليمة أمر منكر ومكروه.

إن واجب الشباب أن تتفتح بصيرته على الهدى والأخلاق الحسنة، وأن يبتعد عن سفاسف الأمور، وأن يتخذ لنفسه مثلا أعلى يعمل جاهدا على تحقيقه.

والمثل الأعلى له مجالات واسعة ففي كل حقل لابد أن يكون فيه من يستحق أن يكون مثلا أعلى.

وخير الأمثلة العليا للشباب المسلم الصحابة الكرام الذين قال عنهم الرسول - صلى اللهعليه وسلم - : "أصحابي كالنجوم بأيهم اقتديتم اهتديتم".

وسير الصحابة نماذج عالية من علو الهمة ومن البذل ومن التضحية ومن محاسبة النفس ومن التمثل والتحلي بمحاسن الأخلاق ومن الاستهانة بزخرف الحياة الدنيا ومن الحرص على كل ما يرضي الله سبحانه ما إن تمسك به الشباب لاستقام توجيههم، ولتطبعت نفوسهم على هذه الصفات والمزايا ولحسن مردودهم وصلحت عاقبتهم.

وبعد ذلك يحق لهذا الشباب أن ينطلق في ميادين الحياة جميعها متسلحا بهذه الأخلاق الحسنة والصفات الممتازة، وأن يكون مثلا فيها لمن يعاشره أو يعمل معه أو يتصل به.

ذلك لأننا مفتقرون إلى هذه العناصر المثالية، ولا يستطيع تأمينها إلا الشباب فيما إذا وعوا هذه الحقيقة.

والشيء الذي يساعد الشباب على تأدية رسالته في كل ميدان يقتحمه هو محاسبته لنفسه وتحققه من صحة المنطلق الذي باشر السير فيه.

وهذه المحاسبة لها أهميتها، لأن الشباب لا يعدم من نفسه أو من أصدقائه أو من معارفه أو من محيطه من يجعله موضع موازنته وقياسه، وسبل النجاح مفتحة لكل من يريد سلوكها، ولكنها تحتاج إلى همم عالية وإلى إرادة وعزم وإلى تصميم ومباشرة وإلى صبر ودأب.

ومتى خطط الشباب لنفسه منطلقه في هذه الحياة عليه أن ينظر إلى أعظم شخصية سبقته في هذا المنطلق، وأن يتخذ منها مثالا على إمكانية بلوغ هذه المنزلة والتفوق عليها، وأن يتعاون مع من يساعده على سلوك هذا المنطلق ويتجنب من لا يفيده في ذلك، وأن يحرص كل الحرص على أن لا يفوت على نفسه الفرصة، لأن ما ضاع منه لا يعود، وإنما قد يتداركه بعض الشيء، والمثل العربي يقول: "ما ضاع من مالك أو من وقته ما علمك"

وليستفيد الشباب من تجارب من سبقهم في هذا المنطلق، وليتعرفوا ما ارتكبه البعض منهم من أخطاء، وليعملوا على تجنبها، لأن تجارب من سبقنا في مضمار الحياة هي دروس نافعة لنا، إن استفدنا منها تجنبنا كثيرا من الزلل ووفرنا على أنفسنا كثيرا من الجهد، ولم نضيع من الوقت ما نحن بحاجة إلى الاستفادة منه.

والشباب المتعلم المثقف هو أقدر على تحمل المسؤولية وتقدير التبعات، وهو أولى من غيره بأن يقدر هذه المعاني ويوليها حقها، لأن له من ثقافته ما يدفع به إلى سلوك سبل المجد في كل منطلق، وهو موضع أمل الأمة ومحط أنظارها؛ فإذا ما جعل التفوق هدفه وصل في النتيجة إلى تحقيق هذا الهدف، وكان أسوة لغيره فيه، لأن طبيعة النفوس تواقة إلى تقليد غيرها (ولو بالظاهر)، وغالبا ما يكون التقليد في المظاهر.

والذي يؤكد لنا هذه الظاهرة تسابق الناس إلى تقليد بعضهم بعضا في كثير من المظاهر الاجتماعية انسياقا وراء عدوى التقليد، دون أن يحكموا في ذلك دينهم أو أن يأخذوا الأمر عن بصيرة ويتقن من جدواه.

فللمظاهر تأثيرها الفعال على النفوس، ولها عدواها الخاصة بها، حتى أنها لتسري في المجتمع سريان النار في الهشيم (تلتهم الأخضر واليابس) إلا من رحم ربك، فيختلط الأمر على الرجل الحكيم، حتى يظن أن مجاراة الناس في هذه المظاهر خير من مخالفتهم.

ولهذا تكون المظاهر في الأمور المحمودة أجدى على الأمة من غيرها، لأن الأغلبية ستندفع في تقليدها، ولا يتحقق ذلك إلا إذا كان قادة الأمة في طليعة المتمسكين بهذه المظاهر المحمودة، لأن غالبية الناس تبع لهم.

ولنأخذ مثلا على هذه المظاهر المحمودة حرص الناس على التعلم وشدة إقبالهم عليه في الآونة الأخيرة، فلو لم يكن منشأ هذه الظاهرة من علية القوم لما رأينا هذا الإقبال الشديد عليه من عامة الناس.

والتزود من العلم شيء محمود لذاته ولا حدود له إطلاقا، فهو أوسع منطلق وأعوده بالنفع ، ورب العالمين يوجه رسوله الكريم لأن يتزود من العلم بقوله جل شأنه : {وقل رب زدني علما}.

والعلم لا يقتصر على تعلم القراءة والكتابة، لأن تعلم القراءة والكتابة هو مفتاح العلم ووسيلته، ومن يتوقف عند هذه الحدود أخرى به أن يعد من الأميين.

وميدان العلم فسيح وفسيح جدا، ولا يستطيع أن يلم به فرد أو مجموعة أو أمة أو جيل، ولابد له من جهود جبارة ومن تعاون شامل، ومن دأب واستمرار، لأنما توصلت إليه المدنية الحاضرة من علوم وفنون وهو حصيلة الأزمان السابقة وجهود العلماء المتلاحقة منذ تفتح الإنسان على العلم حتى الآن.

وكل شيء يحتاج إليه الإنسان في حياته نجد للعلم أثرا فيه، وكلما ازدادت ثقافة الأمة ازدادت أحوالها تحسنا.

والعلم لا يأتي إلا بالتعلم، والتعلم لا يأتي طفرة، وإنما لابد له من سنين طويلة ومن جهد ومن دأب واستمرار لأن طالب العلم نهم لا يشبع منه أبدا، فهو لذلك عندما يذوق لذته يندفع إليه دون تردد، ويستمر فيه دون انقطاع، وأقدر من يعي هذه الحقائق هم شباب الجامعات وطلاب المعاهد العليا على اختلاف أنواعها.

وإنني أخص بهذه الكلمة هؤلاء الشباب الذين هم رواد هذه الأمة وطليعة نهضتها، وموضع ثقتها ومقصد رجائها في تحقيق كل ما تهدف إليه في مستقبلها القريب والبعيد.

والعلوم النظرية لا تغني عن التزود من العلوم العملية، ولكل منهما ضرورة، وقد يفرض واقع الأمة على الشباب أن يتداركوا ما تحتاج إليه الأمة من أحد هذين النوعين أكثر من النوع الآخر.

وعلى هذا يكون التخطيط في مثل هذه الشؤون أمرا ضروريا مفروضا على ولاة أمر الأمة.

ولابد من تضافر الجهود في هذه السبيل، لأن دفع الآباء لأبنائهم في منطلق واحد أمر لا تحمد نتيجته، ولابد من تنويع المنطلقات وتوفير الأسباب لبيان ضرورتها وفائدتها.

واقتحام منطلقات جديدة قد يحقق فرصا ومنافع لكثير من الشباب جميعهم أو أغلبهم في منطلق واحد أو ما كانت لتتحقق لو أنهم اندفعوا في منطلقات مسبوقة.

وللأمة أمجاد ومفاخر، ولا يحافظ عليها إلا تلاحق الأمجاد والمفاخر، فإذا انطفأت الشعلة في الشباب بانصرافهم عن هذا الواجب العظيم، عاشت الأمة ذليلة في حاضرها، ودب اليأس إلى باقي عناصر الأمة، وتغلب الشك على صدق نسبة هذه الأمجاد إلى أصول هؤلاء الشباب، وطمع الغير في السيطرة والتغلب على هذه الأمة، ويكون السبب في هذا كله تقريبا تفريط الشباب في واجبهم، وكم لهذا التفريط من نتائج سيئة وعواقب وخيمة.

ولذلك أهيب بهؤلاء الشباب وأخص بقولي المثقفين منهم، أن لا يفتحوا ثغرة في صفوف هذه الأمة، وأن يكونوا مفاتيح خير لها في كل منطلق وميدان ومغاليق شر لكل ضلالة وفساد وانحلال.

وأن يكونوا على يقين من حسن النتيجة فيما لو صدقوا أنفسهم ولم يخدعوها بالأماني، وبذلوا في سبيل ذلك من الجهد والدأب والسهر ما يهون أمام الهدف الذي ينشدونه، وهو إحلال هذه الأمة في مكانها الذي أعده الله لها في قوله جل وعلا: {كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله}.

والله سبحانه وتعالى يدعونا إلى العمل ويحضنا عليه ويجعل بعضنا رقيبا على بعض ويجعل الرسول شهيدا علينا وهو شهيد على الجميع يوم تسأل كل نفس عما أسلفت: { وقل اعملوا فسير الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون} .

[1] من حديث رواه الترمذي مرسلا.


 العدد 6 - أضواء على المذاهب الهدامة

أضواء على المذاهب الهدامة (الماسونية)

بقلم الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة

الحمد لله نحمده ونستعينه ونستغفره ونستهديه ونشهد ألا إله إلا الله وحده لا شريك له ونشهد أن محمدا عبده ورسوله صلى الله وسلم وبارك عليه وعلى آله وصحبه وحزبه.

أما بعد:

فهذه أضواء على المذاهب الهدامة التي استشرى خطرها على الإنسانية وعظم ضررها على جميع المجتمعات.

وهذه المذاهب الهدامة تتمثل الآن في الماسونية وفروعها من الشيوعية والاشتراكية والصهيونية، كما تتمثل كذلك في القوميات وعلى الأخص في بلادنا تتمثل العربية التي أسسها دعاة النصرانية وعقدوا لها أول مؤتمر في باريس سنة 1910م.

وسنتكلم إن شاء الله على كل مذهب من هذه المذاهب لنلقي الضوء عليه ليهلك من هلك عن بينة ويحي من يحي عن بينة، وأملا أن يعرف أبناؤنا مواقع الشر حتى لا يقعوا فيه على حدّ قول القائل:

عرفت الشر لا للشـ

ر لـكن لتوقيـه

ومن لا يعرف الشـ

رمن الناس يقع فيه

الماسونية جمعية سرية يهودية الأصل، ومعنى ماسون أو فرمسون: (البناؤون الأحرار).

وقد أسس المحفل الأعظم لهذه الجمعية لأول مرة في بريطانيا عام 1717م، وقد زعم دعاتها أنهم يهدفون إلى مبادئ ثلاثة هي: الحرية، والإخاء، والمساواة.

ومقصودهم من الحرية في الواقع أن يتحرر الناس من أديانهم وأن يرتكب الإنسان ما شاء له هواه دون رادع أوزاجر، وأن يخالف جميع ما تأمر به الشرائع، وأن تفعل المرأة ما شاءت من الزيغ والرجس والفساد والتهتك والانحلال تحت ستار الحرية…

كما أن مقصودهم من الإخاء هو محاربة روح التمسك بالدين وأنه لا فرق بين يهودي ونصراني ومسلم ومجوسي وبوذي وشيوعي فالناس كلهم إخوان وعليهم أن يحاربوا أي استمساك بأي دين ويسمون من يلتزم مبادئ دينه بأنه متعصب مذموم.

كما أن مقصودهم من المساواة كذلك هو ملء قلوب الفقراء بالحقد والضغينة ضد الأغنياء، وملء قلوب الأغنياء بالحقد والضغينة على الفقراء.

وبعد مائتي سنة تقريبا من وجود المحفل الأعظم الماسوني في بريطانيا انتشرت المحافل الماسونية في العالم ولا سيما في فرنسا وروسيا وأمريكا والهند.

حتى صار في أمريكا وحدها عام 1907م أكثر من خمسين محفلا ماسونيا رئيسيا تتبعها آلاف المحافل.

ثم نشرت المخابرات الإيطالية عام 1927م في عهد موسوليني أنها اكتشفت 36 ألف جمعية ماسونية في العالم يتبعها ملايين الناس.

وقد عمد الماسون إلى اصطياد رجال ونساء إلى فخاخهم من جميع الديانات ممن يأملون فيهم أن يخدموا أهدافهم في بلادهم، فإذ تمت تجاربهم على العضو وأيقنوا أنه يستطيع أن يكون عبدا مطيعا لمبادئهم وأغراضهم بذلوا حوله كل ما يستطيعون من وسائل الدعاية لتركيزه.

وصار له عندهم وصف كسكرتير أعظم أو أستاذ أو قطب أو قطب المحفل الماسوني الذي ينتمي إليه، ولا يصل العضو إلى هذه المراتب إلا بعد اختبار شاق، فهم في بادئ دعوة العضو وبعد أن يدرسوه نفسيا يدخل العضو في سرداب طويل مليء بالجماجم الإنسانية المعلقة بالسيوف والخناجر التي تكاد تمس رأسه وهو مار من تحتها ويقال له: هذه رؤوس من باحوا بالسر.

ثم تعصب عيناه ويتسلمه رجلان قويان نشيطان ويضعان حبلا على عنقه كأنهما يريدان شنقه وهو مستسلم لهما ثم يدفعانه إلى غرفة سوداء فيرفعان غطاء عينه ليرى صندوقا ثم يدخلانه في الصندوق وحبل المشنقة في عنقه إذا وجدوا منه استسلاما كاملا فعلوا به كقوم لوط، فإذا لم يجدوا منه اية مقاومة اعتبر ناجحا واعطي الدرجة التي يستحق…

وقد بدأ الماسون في تشكيل هيئات أخرى لتظهر في صورة غير ماسونية كان من بينها الشيوعية الحديثة والاشتراكية والصهيونية.

فهذه المذاهب الثلاثة تلتقي مع الماسونية في أغراضها وأهدافها، وإن تشكلت بأشكال مختلفة، ولذلك رأينا شعار الشيوعية من (المنجل) شبيها بشعار الماسونية من المطرقة والسدان وآلات الهدم والبناء.

ولذلك رأينا دعاة الاشتراكية في البلاد العربية مع اختلافهم يرددون نفس شعار الماسونية فهتافهم: الحرية والوحدة والاشتراكية، وهي في الحقيقة عين ما يردده الماسون: الحرية والإخاء والمساواة.

فالهدف الأول لم يختلف حتى في الاسم، والهدف الثاني معناه عندهما واحد، وكذلك الهدف الثالث.

والماسون يتفقون مع الصهيونية في أنهما يعملان حقيقة لإعادة بناء هيكل سليمان،كما أن الأفعى رمز للماسونية والصهيونية جميعا، وقد تمثل ذنبها في القدس ورأسها يدور ليبتلع العالم ويرجع ليلتقي بالذنب بعد أن تقضي هذه الأفعى على مقدرات جميع الأمميين.

وقد قسمت الماسونية جمعياتها حسب مخططاتها وأغراضها فبعض هذه الجمعيات لإثارة الطلاب وبعضها للاستيلاء على أفكار الصحفيين والكتاب والمؤلفين، وبعضها لإثارة العمال والفلاحين وبعضها مختصة بالعسكريين، وبعضها لإحداث الانقلابات والفتن والقلاقل في الدول إلى غير ذلك.

فالماسون وراء الثورة الفرنسية وهم وراء مذبحة استنبول التي ذبح فيها 68ألف مسلم عام 1908م وهم كذلك وراء حرب البلقان عام 1912م، والتي أثارت كذلك الحرب العالمية الأولى، وهم كذلك مدبروا الانقلاب ضد السلطان عبد الحميد، وهم كذلك مزيلوا الخلافة الإسلامية.

كما أن الماسون قد يؤيدون دعوات ليسوا في الأصل منشئيها إذا وجدوا أن هذه الدعوات تخدم بعض أغراضهم ولو إلى حين.

ولذلك أيدوا داروين في نظرية التطور والارتقاء وبذلوا كل دعاية ممكنة لترويج مذهبه الفاسد، لأنه يحدث بلبلة ضد الأديان؛ كذلك أيدوا دعاة القومية العربية مع أنها في الواقع مؤسسة نصرانية كما سيجيء، ومع أنها كذلك تخالف بعض مبادئهم ضد الأمميين، لكنها لما كان ترويجها يحطم روح الدين في نفوس أهلها ويؤدي إلى محاربة الأديان قام الماسون بالترويج والدعاية لها.

وكان من أعظم وسائل الماسون هو الاستيلاء على وسائل الدعاية في العالم من الصحافة والإذاعة والكتابة وغيرها من شؤون الإعلام.

كما أن من أعظم وسائلهم الاستيلاء على المناصب الحساسة في إدارة الدول بوضع خبراء من اليهود أو مؤيديهم في تلك المناصب، وإليكم بينا بأسماء ووظائف بعض هؤلاء كما جاء في كتاب أسرار الماسونية للجنرال جواد رفعت آتلخان:

(مكتب السكرتارية لهيئة الأمم المتحدة وهو أهم شعبة فيها)
يهودي | الدكتور أج اس بلوك | رئيس قسم التسليح | 1
يهودي | أنتوني كولات | رئيس الأمور الاقتصادية | 2
يهودي | أنش كار روزنبرغ | المشاور الخاص للشؤون الاقتصادية | 3
يهودي | دافيد ونتراوب | رئيس قسم الميزانية | 4
يهودي | كارل لا جمتي | رئيس قسم الخزائن والواردات | 5
يهودي | هنري لانكير | معاون سكرتير الشؤون الاجتماعية | 6
يهودي | الدكتور ليون استيننك | رئيس قسم المواد المتبادلة | 7
يهودي | الدكتور شيكويل | رئيس قسم حقوق الإنسان | 8
يهودي | أج أي ويكوف | رئيس دائر مراقبة البلاد غير المستقلة | 9
يهودي | بنيامين كوهين | مساعد السكرتير العام لقسم الاستعلامات العامة | 10
يهودي | جيء بنيوت ليفي | رئيس قسم الأفلام | 11
يهودي | الدكتور إيفان كرنو | مساعد السكرتير العام لشعبة القوانين | 12
يهودي | أبراهام أج فيللر | رئيس الشعبة القانونية | 13
يهودي | جي سآنذ برك | مشاور شعبة القانون الدولي | 14
يهودي | دافيد زايلو دويسكي | رئيس قسم المطبوعات | 15
يهودي | جرجورا بنوفيح | رئيس قسم المترجمين | 16
يهودي | ماركس ارامو فيج | رئيس قسم التصاميم | 17
يهودي | مارك شولبر | رئيس قسم | 18
يهودي | بي سي جي كن | مدير المحاسبة العامة | 19
يهودي | مرسيدس بركمن | مدير الذاتية | 20
يهودي | الدكتور أي سنجر | رئيس قسم المراجعات | 21
يهودي | باول رادزياتكو | رئيس أطباء قسم الصحة العالمية | 22
(مركز الاستعلامات في هيئة الأمم المتحدة)
يهودي | جرري شبيرو | رئيس قسم الاستخبارات لمركز جنيف | 1
يهودي | بي . ليتفكر | رئيس قسم الاستخبارات لمركز الهند | 2
يهودي | هنري فاست | رئيس قسم الاستخبارات لمركز الصين | 3
يهودي | الدكتور جالوس | رئيس قسم الاستخبارات ستاوسكي لمركز وارسو | 4
(شعبة الأقسام الداخلية لهيئة الأمم المتحدة)
يهودي | دافيد آي.مريس | رئيس الأقسام الداخلية الدولية | 1
 | (الحقيقي موسكوفيج) |  |
يهودي | في.كبريل كارسز | رئيس الأقسام الداخلية لمنطقة خط الاستواء | 2
يهودي | جان روزنر | مخابر بولونيا لشعبة الأقسام الداخلية (مؤسسة التغذية والزراعة) | 3
يهودي | أندري ماير | رئيس شعبة التغذية والزراعة | 4
يهودي | أي بي جاكسون | الممثل الدانماركي في شعبة التغذية والزراعة | 5
يهودي | آي فريس | الممثل الهولندي في شعبة التغذية والزراعة | 6
يهودي | آم ام لييمين | رئيس شعبة التعمير | 7
يهودي | كير واكاردوس | رئيس شعبة التعايش | 8
يهودي | بي كاردوس | رئيس شعبة المتفرقات | 9
يهودي | أم أزاكل (حسقيل) | رئيس شعبة الاقتصاد التحليلي | 10
يهودي | جي بي كاكان | المشاور الفني لشعبة الغابات | 11
يهودي | أم أي هارير من | رئيس شعبة صيانة الغابات | 12
يهودي | جي ماير | رئيس قسم التغذية | 13
يهودي | أف ويسل | رئيس قسم الإدارة | 14
(اليونسكو مؤسسة التعليم والثقافة والفن)
لقد ثبت أن شعبة التعليم والثقافة والفن تدار من قبل شخصيتين يهوديتين، وهما:
يهودي | آلف سومر فيلد | رئيس لجنة التبادل الخارجي | 1
يهودي | جي ايزنهارد | رئيس لجنة تنظيم الثقافة العالمية | 2
 | وهناك آخرون في هذه الشعبة وهم:
يهودي | ام لافهن | رئيس شعبة الثقافة العالمية | 1
يهودي | اج كابلن | رئيس قسم الاستعلامات العام | 2
يهودي | س اج ويتز | رئيس قسم الميزانية والإدارة | 3
يهودي | اس سامول سيليكي | رئيس شعبة الذاتية | 4
يهودي | بي ابراميسكي | رئيس شعبة الإيواء والسياحة | 5
يهودي | بي ويرمل | رئيس مكتب هيئة التعيين | 6
يهودي | الدكتور أي ويلسكي | رئيس المصلحة الفنية لشعبة صحارى آسيا | 7
(بنك الإعمار الدولي)
يهودي | ليونارد بي رست | المدير الاقتصادي للبنك | 1
يهودي | لو يولد جميلة | الممثل الجيكوسلفاكي في مجلس شورى الإدارة | 2
يهودي | أي يولاك | عضو الشورى لمجلس الإدارة | 3
يهودي | أي ام جونك | الممثل الهولندي في مجلس شورى الإدارة | 4
يهودي | بي منديس | الممثل الفرنسي في مجلس شورى الإدارة | 5
يهودي | جي ام برنلبس | ممثل بيرو في مجلس شورى الإدارة | 6
يهودي | ام ام مندلس | سكرتير بنك الإعمار الدولي | 7
يهودي | وي ابراموفيج | ممثل يوغسلافيا في مجلس شورى الإدارة | 8
(صندوق النقد الدولي)
وهذه المؤسسة تشكل العمود الفقري لهيئة الأمم المتحدة:
يهودي | جوزيف كولدمن | العضو الجيكوسلفاكي في هيئة الإدارة | 1
يهودي | بي منديس | الممثل الفرنسي في هيئة الإدارة | 2
يهودي | كميل كات | المدير العام لمؤسسة صندوق النقد الدولي | 3
يهودي | لويس رامينسكي | مدير إدارة قسم كندا في المؤسسة | 4
يهودي | دبل يـ كاستر | مدير إدارة قسم هولندا في المؤسسة | 5
يهودي | لويس ألتمن | معاون مدير العام | 6
يهودي | أي أم برنستن | مدير قسم التدقيق | 7
يهودي | ليو ليفانفال | المشاور الأقدم للمؤسسة | 8
يهودي | جوزيف كولد | المشاور الأقدم للمؤسسة | 9
(مؤسسة اللاجئين الدولية)
يهودي | ماير كوهن | المدير العام لقسم الصحة والمداواة العالمية | 1
يهودي | بيير جا كو يسن | المدير العام لإعادة واستيطان اللاجئين | 2
(مؤسسة الصحة العالمية)
يهودي | زت دوستجمن | رئيس الشعبة الفنية | 1
يهودي | جي ماير | رئيس قسم الطب | 2
يهودي | دكتور ام كودمن | المدير العام لقسم الجراحة | 3
يهودي | أي زارب | المدير العام للمؤسسة | 4
(مؤسسة التجارة العالمية)
يهودي | ماكس لوتنز | رئيس اللجنة الداخلية | 1
يهودي | أف سي وولف | رئيس قسم الاستعلامات الدولية | 2

هذه أضواء على المذهب الأول من المذاهب الهدامة وإلى اللقاء إن شاء الله في العدد القادم للحديث عن الشيوعية المذهب البكر للماسونية.


 العدد 6 - حقائق عن نيجيريا

حقائق عن نيجيريا

بقلم الطالب: عبد الرشيد هدية الله الاووى النيجيري

نيجيريا اسم مأخوذ من نهر (نيجر) الممتد من بلاد النيجر، ويصب هذا النهر من جبال (فوتا جالون) في أراضي غينيا الشقيقة.

ولما كان نيجر مستمدا من (نيغرو) بمعنى الزنجي الأسود، أطلق هذا الاسم على النهر المنسوب إليه فأصبح نهر (نيغرو) أي نهر (نيجر).

وكان لهذا النهر الكبير شهرة عظيمة كما كان من أكبر الأنهار بنجيريا؛ وهو نهر استفاد منه كثير من المكتشفين القدماء ليصلوا إلى بعض بلدان إفريقيا حيث لا وسائل أخرى للتنقلات، ومن أولئك المكتشفين (منغو بارك) وقد سافر منه مرتين يستكشف منبع هذا النهر: المرة الأولى 1796م، والأخرى 1805م، فخسر نفسه قبل بلوغ المرام.

ونظراؤه في ذلك الميدان (كلابارتن) و(لا ندر) و(بارث) وغيرهم فتتبعوا نيجر إلى ان وصلوا إلى مصبه.

وبالاستقراء والاطلاع على كتب تاريخ نيجيريا نرى أن الأسبان ثم الإفرنج هم الذين أطلقوا على نيجيريا هذا الاسم.

ولا يزال الفرق بين اسمي الأرضين المتجاورتين: (نيجر) و(نيجيريا) دقيقا جدا ولا سيما عند النسبة إليهما؛ والسبب في هذا هو اشتقاق الاسمين من اسم النهر.

موقعها جغرافيا :

تقع نيجيريا ما بين 4و41 شمالا من درجة30 من خطوط العرض أسفل خط الاستواء، تحدها من شمالا بلاد (نيجر)، وشرقا بلاد (الجمهورية الكامرونية)، وغربا بلاد (الداهومي)، وجنوبا المحيط الأطلسي.

وهي من أشهر الأقطار التي تنتج قسطا كبيرا من المنتجات العالمية، فريدة في نظامها وتقدمها المتواصل في قارة إفريقيا خصوصا وفي هذا المعمور أجمع.

ومدينة (أبادن) عاصمتها الغربية تعتبر أكبر وأوسع المدن الرئيسية في إفريقيا الاستوائية، وعاصمتها الرئيسية (جزيرة لاجوس) الجميلة بمينائها الكبير وبقصورها الشاهقة وبناياتها العالية، وهي آخر ما انتهت إليه هذه المدنية الحديثة وتلك الحضارة العصرية، وفيها مجلس للنواب ومجلس للشيوخ، كما فيها محكمة عليا، ويسكنها رجال السلطة التشريعية والسفراء من جميع أنحاء العالم، والمتعمقون في شتى العلوم الثقافية والتجار الأثرياء من الأجانب والمدنيين ورجال الدين والجماعات الإسلامية، مثل جمعية "أحمدية"، و "أنصار الدين"، و"جماعة إسلامية"، و"نور الدين"، وغيرها من الجمعيات.

وهي بلاد مطيرة تنعم بأمطار غزيرة طوال السنة.

مساحتها :

356,669 ميلا مربعا، وتعادل أربع مرات حجم مساحة المملكة البريطانية المتحدة بالتقريب.

سكانها :

56 مليون نسمة، وهذا العدد المذكور يوافق تعداد عام 1963م وهو الأخير.

المسلمون منهم75%، والباقي يضم المسيحيين وعبدة الأوثان وغيرهم من البدائيين، بمعنى الذين ما دانوا بأي دين من الأديان، بل لا يعرفون سوى التناسل والعمل، وفيهم ينجح تبشير المبشرين المسيحيين الذين يدخلون المنازل لغرس فكرتهم الخادعة في قلوب ساكنيها.

انقسام نيجيريا باعتبار القبائل والمناطق :

انقسمت نيجيريا إلى أقاليم ثلاثة سابقا، إقليم الشمال والغرب والشرق، وفي خلال سبع سنين خلت تفرعت من الغرب منطقة تدعى "الغرب الأوسط"، وسكانها أقل من سكان الأقاليم الثلاثة الأصلية، وهذه المناطق تتألف من حوالي مائتي قبيلة تتكلم بعدة لغات ولهجات مختلفة.

والإقليم الشمالي يبلغ سكانه: 39,777,986 ومساحته: 381,783.

والإقليم الغربي يبلغ سكانه: 10,378,500 ومساحته: 45,376.

والإقليم الشرقي يبلغ سكانه: 13,388,646 ومساحته 46,065.

ويبلغ سكان العاصمة الفدرالية (لاجوس): 675,353 وسكان منطقة الغرب المتوسط:3 ,533 ,337.

أهم القبائل وسكانها :

1ـ قبيلة هوسا (7540000) وموطنهم الإقليم الشمالي.

2ـ قبيلة أيبو في الشرق وعددها (7536000).

3ـ قبيلة يوربا في الغرب والجنوب وعددها (5849000).

4ـ قبيلة أيجو على مقربة من الغرب ويبلغ عددها (3,000,000).

5ـ قبيلة فلاتة في الشمال وهي (3,030,000).

6ـ قبيلة الكانوري (310,000).

عادات هذه القبائل :

اشتهر أهل الشمال بالكرم والوفاء وتحمل المكاره التي تحدثها النوازل المفجعة والتنقلات، وهم أهل نسك وعبادة، ومعاملاتهم لغيرهم حسنة جدا، وبالشمال قبائل كثيرة، أشهرها هوسا وفلاتة وبرنو ونوفى، وهم مولعون بتجارة الطنبول أي "غورو"، مع أن أشجاره لا توجد لديهم بل في الغرب، والفول السوداني وبتربية المواشي من الإبل والبقر والغنم، وبزراعة الدخن والذرة والأرز والبقول والخضار وبحياكة الثياب والخياطة والحدادة والجزارة وصنعة القلانيس، وتكثر فيهم السياحة والتجول حتى إنه لا تخلو بلدة من قبيلة هوسا والفلاة في غرب إفريقيا وفي بعض البلدان العالمية، ولغتهم الهوساوية وأصبحت من اللغات الحية تدرس في بعض الجامعات والمدارس العالمية.

وقد غلب على كثير من أبناء الشمال تلك الحضارة الحديثة إذ نبغوا في علوم وفنون شتى، وحصلوا بذلك على مناصب رفيعة وتقديرات فائقة.

وقبائل يوربا مشتهرة في قديم الأزمان بقلة الصبر وعدم تحمل المصائب وسرعة الانتقام من خصمهم إن مد إليهم يد الإيذاء والخيانة.

والسبب تأخر الإسلام في الدخول إلى مملكتهم، وبعد نعمة الإسلام تخلقوا بفضائل الأخلاق وقويت فيهم تعاليم الإسلام كما تشهد صفحات التاريخ القديمة بشجاعتهم ومثابرتهم وثباتهم أمام الأعداء أيام الحروب.

وهم قوم يرأسهم أمير منهم ويبالغون في إكرامه بأنواع الحفاوة والتكريم.

وكل قبيلة تخضع لسيطرة رئيسها الذي كثيرا ما يفرط في الاستعلاء عليها خوفا من أن تخرج عن سبيل آبائها الأوليين.

وهذه العادات والتقاليد وأمثالها تعم البلاد كما لا يزال أثرها موجودا إلى الآن.

وأما الصغار ولاسيما الطلاب منهم فقد بلغ خوفهم من مشايخهم أو كبارهم إلى درجة لا يستحسنها الإسلام، حيث لا يسلمون عليهم ونعالهم بأرجلهم، بل بعد أن يخلعوها مهابة وتكريما ثم يبركون وهم ناكسون رؤوسهم حفاوة وإجلالا.

وهذا مما أخذ عليهم لأنهم علموا ببطلانه إلا أنه من صعب عليهم فراقه.

ولا يخلو إقليم من نوع من هذا التسليم والتبجيل، ماعدا الذين رحمهم ربي مثل أهل "سوكوتو"، إحدى مدن الشمال الرئيسية، فقد اشتهر بين علمائها عدم البروك وخلع النعال منذ عهد بعيد، والآن ولله الحمد والمنة قد نشطت حركات تقاوم هذه العادات التي لا يقرها كتاب الله الكريم ولا سنة ولا إجماع.

حرفتهم :

أهمها الزراعة ولكثرة الغابات والأراضي الرخوة الخصبة كان أكثرهم فلاحين، يكثرون من زراعة المأكولات والمطعومات ويعنون بها أكثر من غيرها.

ويزرعون كذلك بعض المنتجات النيجيرية الرئيسية ومن الثانية "كاكاو"، التي تصنع منها أصناف من القهوة والشاي مثل( فيتاكوب)و(ميلو)و(أوفالتين) وغيرها.

وهؤلاء المزارعون يجيدون زرع النخيل وعصر زيتها وزرع البقول التي تنتج منها كميات متعددة في كل عام.

ومن مزروعاتهم(كاسافا) باللغة الإنجليزية، أو أيغى باليوربا.

الشرق: - عاداته وحرفه - :

لقد شابهت مهنه التي للغرب وغيره من الأقاليم إلا أن الثروات البترولية والمعدنية يستخرج معظمها من حقوله، وله معامل أخرى يمتاز بها عن غيره.

وأما عاداتهم فننقل فيما يلي إلى أذهانكم نص مقالة العلامة النيجيري الجليل الشيخ آدم الألوري صاحب "موجز تاريخ نيجيريا"عن أخلاق وعادات قبائل أيبو الشرقية، قال: "وأما قبائل أيبو، فهي فطرية إلى عهد غير بعيد، وإنما استيقظت منذ قرن، ومن طباعها سرعة الغضب والاستبسال والتمرد وحب الاستقلال..وكانت قبائل متفرقة لا تجمعها أية رابطة ولا تتكون القرية إلا من أسرة واحدة لا تخضع لرئيس ولا سلطان".

كيف دخل الإسلام في نيجيريا :

إن الإسلام لم يزل في نيجيريا منذ أوائل القرن الأول الهجري كلمع تلوح في سواد عظيم، وبورود الغرباء وهم في طريقهم إلى الحج من الديار المغربية يزداد اتضاحا وكذلك بورود التجار.

إلى أن ظهر "الشيخ المغيلي"الذي فتح مدرستين عظيمتين في (كشنة) و(كونو) ولم يزل أثرهما رغم طغيان المادة واشتداد أعاصير الظلام بالحروب التوسعية العادية ورغم البدع الفاشية إلى أن ظهر "الشيخ عثمان بن فود"مع أخيه عبد الله مجددا للدين ومعيدا له أنواره الآفلة، فحارب في سبيل إعلاء كلمة الله تعالى، وأظهره الله على معظم بلاد نيجيريا شمالا وغلابا، فجزاه الله عن الإسلام والمسلمين خيرا، وهو جد الزعيم الشهيد "أحمدو بللو"، سردونا سوكوتو رحمه الله، وذلك في القرن الثالث الهجري.

وفيما يلي مقالة العلامة المذكور آنفا عن كيفية دخول الإسلام في نيجيريا وهي التي تزيد الموضوع وضوحا:

"لقد انبثق فجر الإسلام على سماء نيجيريا في أوائل القرن الأول الهجري الذي فتح فيه المسلمون العرب شمال إفريقيا وجزء من غربها، وقد اندفع تيار الإسلام إلى نيجيريا من منبعين؛

أولهما: من مصر عبر السودان العربي وبلاد فور وباغرمي وبرنو.

وثانيهما: من شمال إفريقيا إلى جنوب الصحراء حتى وصل إلى المناطق الغابية الساحلية".

ثم أضاف قائلا: "لم يكتسح الإسلام القبائل والشعوب اكتساحا ولا أدرجها إدراجا في أول دخوله، ولكنه تسلل فيها تسللا قد يتسرب إلى ناحية دون الأخرى، فتكون بجوار قبيلة مسلمة قبيلة أخرى كافرة، أو تكون في قبيلة واحدة مدينة مسلمة وبجانبها مدينة وثنية " [1] .

بعض من آثار تمسكهم بالدين الإسلامي [2] :

تعلم المسلمون الدين وما يتعلق به من أركان وقواعد، ثم تمسكوا به حق التمسك كما أنهم لم يزالوا يقيمون الشعائر الدينية.

بنوا مساجد ومدارس كثيرة، وبنوا كذلك مساجد جامعة، وفي (كنو) مسجد جامع مشهور، وفي سكوتو اثنان وفي كادونا اثنان، وفي لاجوس كذلك مساجد جامعة عدة، وكذا في أبادن التي يبلغ سكانها 600,000 مما يدل على اهتمامهم البالغ بالدين وشعورهم الحي وإيمانهم الراسخ برسالة محمد - صلى الله عليه وسلم -.

أيام العيد في نيجيريا :

بهذا المشعر العظيم والذكرى الجليلة يستبين للقراء اهتمام مسلمي نيجيريا بدينهم وشعورهم المشكور نحو إحياء ذكرى ذلك اليوم الكبير الذي فرج الله تعالى فيه عن سيدنا وأبينا إبراهيم بكبش عظيم.

وإن أتيحت الفرصة للقراء فنيجيريا ترحب بهم وبشهودهم عيد الفطر أو الأضحى فيها.

يستقبل المسلمون عيدهم وهم في غمرة من الفرحة والبشر، وقبل حلوله بأسبوعين تقريبا تزين المدن كلها بأنواع من أدوات التجميل، مثل إنارتها بأنواع من مصابيح ملونة، وتعليق أعلام نيجيريا التي تتمثل في قطع صغيرة من الثياب في أكثر هذه المدن، ثم تصلح الشوارع وتمهد من جديد، وتوضع وسط كل مفترق من الطرق لوحات تحمل هذه الكلمات وأشباهها: "كل عام وأنتم بخير"، "مع تمنيات طيبة بالعام الجديد"، "عدت ياعيد مرة ثانية"، "عيد أولاد وأموال وسلامة"، وهلم جر.

يخيط المسلمون لأنفسهم وأزواجهم وأولادهم أفخر الملابس، ويشترون الأحذية وغير ذلك من حلى فاخرة جميلة وخمر أنيقة زيادة على زينة العيال.

ولا ينفرد أهل المدن بهذا كله، بل يشاركهم أهل الريف فيه كذلك، بحيث يرجع كبيرهم وصغيرهم ويئوب قويهم وعجوزهم إلى المدينة لمشاركة بعضهم بعضا في أفراحه وابتهاجاته، حتى ليكاد يحمل مريضهم إليها لشدة كراهتهم البقاء في القرية، لذا تمتلئ المدينة بالناس والزوار والمهنئين من كل جانب، ويتطلعون جميعا إلى مجيء ذلك اليوم الكبير، يوم تخلو البيوت من سكانها صباحه، وتتضايق الطريق بالعائدين من المصلى ضحاه، وبجم غفير من الزائرين المهنئين أمسيته وعشيته.

ذلك اليوم الذي يخرج المسلمون فيه إلى ميدان الصلاة متتابعين كالجراد المنتشر، تتوحد صفوفهم كما تتساوى أصواتهم في ذكر الله تعالى الذي أنعم بالبقاء إلى ذلك اليوم، منهم ركاب الخيل والدراجات والسيارات، ومنهم رجالة لا يسأمون المشي ولا يتعبون من التهليل والتسبيح..يجتمعون في المصلى وهم أجناس عديدة وقبائل شتى، وحدهم فيه الإسلام وجمعهم في الصفوف أداء لصلاة العيد المبارك واقتداء بسنة نبينا محمد عليه أطيب الصلاة والسلام.

وفي هذا اليوم السعيد والناس كلهم يتركون أعمالهم وحرفهم ويغلقون مصانعهم، ويعطلون المدارس والإدارات الحكومية وغيرها حرصا على إحياء هذا المشعر العظيم.

صلة المسلمين بالمسيحيين :

يعيش المسلمون في نيجيريا في جو من المحبة والأخوة الإسلامية، وأحوالهم مع المسيحيين أو الوثنيين سيئة جدا، لا يسالمونهم ولا يوادونهم فضلا عن الجلوس معهم.

ويضطر لأجل ذلك من يقاربهم من المسيحيين إلى الانفراد بالسكن مع ما له وما عليه.

ويبتعدون عن عبدة الأوثان أشد ابتعاد لقبح حالتهم وعاداتهم التي منها وضع بعض الأطعمة عند مفترق الطرق في صحون مزينة بزيت أحمر مع مبلغ من النقود، وإن مر بالصحون من المسلمين كسرها ووضع على الزيت التراب مبغضا هذه الحالة الكريهة المنتنة وهذا الشرك الأكبر.

وإذا عاد واضع الطعام وجاعل النقود ولم يعثر على شيء ورأى ما حل بالصحون من كسر طار فرحا وضحكا مغتبطا قائلا: إن الأوثان أكلته بل قبلته!، ولولا حسن تصرفاته وحركاته ما رحبن بتضحياته وقربانه، ولا يبالي بالصحون المكسورة الملوثة بالتراب مع أنه يرى ذلك.

والمسلمون (أعانهم الله) لو شعروا بإفساد المسيحيين وفحشهم بجوارهم لنهوهم عن ذلك ولا جروا عليهم كل ما نص عليه الدين من هجران وإعراض وعدم السلوك في مسالكهم.

والغريب أنهم يشاركوننا في كثير من أفعالنا دون الصلاة ولا يعتنقون الإسلام إلا نادرا، بل يعملون ليلا نهارا على أن يتحول المسلم إلى المسيحية.

وأبناء الوقت مع شديد الأسف لا يتخذون من ذلك عبرة بل يصبحون ضعفاء أمام حيلهم ومكايدهم، فينضمون إليهم لسهولة دينهم وخلوه من التكاليف على زعمهم؛ وغالبا يحدث هذا لأبنائنا الذين يتلقون دروسهم في أوروبا والولايات المتحدة والاتحاد السوفياتي وغيرها.

هذا وكثير ما يجالس المسلم أضداده في الدين في المدارس والإدارات الحكومية مع مراعاة حقوق بعضهم بعضا بحيث لا تحصل مشاغبة ولا مشاجرة.

وقد جالست المدرسين والمدرسات المسيحيين إذ كنت مدرسا معهم أدرس اللغة العربية في مدرسة ثانوية تدعى: "المدرسة العالية الإسلامية"، وأخرى مدرسة: "عصابة الدين العالية للبنات"، وأكثر الدروس تتلقى بالإنجليزية.

قل المسيحي من الطلاب والطالبات وقل المسلم من المدرسين والمدرسات إذ كنت الوحيد المسلم ضمنهم، العميد والعميدة مسيحيان والمدرستان كما استبان من اسميهما لجمعيات مسلمة.

ندخل صباحا على دعاء أقرأه للطلاب وجميع الأساتذة يعرفون هذا الدعاء كما علموا كثيرا من أناشيدنا العربية، ودائما يستطيبون قيامنا بديننا، وقد كلفتهم إدارة المدرستين مرافقتنا إلى المسجد الجامع مع بعده عن مقر الدراسة ليحافظوا على الأولاد ويمنعونهم من التخلف عن أداء الصلاة، وذلك في كل يوم جمعة، فتراهم ينفذون هذا الأمر طوعا وكرها.

دراسة اللغة العربية في نيجيريا :

لقد فر الكثير من أبناء نيجيريا من تعلم اللغة العربية..ذلك لأن إخوانهم الذين يتعلمون اللغة الإنجليزية يرتقون إلى درجة المجد والعلا وتسهل لهم قضاء حاجاتهم، وهم الفريق المنغمس في رغد العيش؛ فلا يبلغ قاصد اللغة العربية إلى هذه الدرجة الرفيعة مهما حمل من شهادات عليا ومهما تفوق وتخصص في كثير من المواد الدراسية، مع أن اللغة العربية تعتبر أشرف لغات العالم وهي لغة الرسول عليه الصلاة والسلام، ولغة القرآن الكريم.

إن اللغة الإنجليزية هي التي تستعمل في الإدارات وتعترف الحكومة بها أكثر من غيرها إذ أنها اللغة الرسمية، والمستثنى من هذه المحن والمشاكل هو الشمال لأنه يقضي فيه بكتاب الله ، ويرتقي طلاب العلم إلى أسمى الدرجات.

والواقع في الغرب والجنوب يخالف ذلك، فلذا يسارع أبناؤهما إلى دراسة اللغة الإنجليزية، ولكن وإن كان هذا هو الحاصل، لابد من إصلاح نياتنا وإحسان ظننا بالله فما دامت اللغة العربية هي الوسيلة الموصلة إلى معرفة الله تعالى حق المعرفة فلن يذهب تعبنا سدى إن شاء الله؛ فإنه من ينصر الله ناصره، كما أنه ليس ببعيد أن ترتفع العربية التي يفرون منها إلى درجة لا تدرك ولا تمارى في بلادنا إن شاء الله.

هذا ونشاهد الآن في كثير من المدن الرئيسية النيجيرية مدارس عربية مستقلة(أي خاصة بتدريس اللغة العربية) وغيرها (تدرس فيها اللغة العربية والإنجليزية) وكذلك في بعض المساجد، وبذلك تنحل المشاكل شيئا فشيئا إذ أنتجت هذه المدارس أساتذة يجيدون العربية ويستفيدون بها، ولو لم ترق مراتبهم، وبالتدرج ستصبح لغة معترفا بها رسمية إن شاء الله.

وإذ ذاك ينال الخريجون بالشهادة العليا حقوقهم كاملة، وإن خلت من اللغة الأجنبية، ولكن إذا فقدناها وما كان معنا من اللغة العربية إلا الشيء القليل، والبلاد بحاجة إلى من يجيدها ويتقنها، فكيف يكون مصيرنا؟

وقد قيل بأن فاقد الشيء لا يعطيه، فهبوا يا شباب نيجيريا خاصة ويا شعوب العالم الإسلامي عامة لتعلم هذه اللغة المقدسة ولا تتوانوا في تحصيل فنونها، ولا تقنطوا من روح الله، واصبروا لأنكم لن تنالوا ما تحبون إلا بالصبر على ما تكرهون.

إذا الأمر أعيا اليوم فانظر به غدا لعل عسيرا في غد يتيسر

والجدير بالذكر أن هذه المدارس العربية المتنوعة تهتم بتعليم طلابها التفسير والفقه والحديث والنحو والمطالعة والتجويد والخط والحساب والأدب العربي مع تلخيص النصوص، والتاريخ والجغرافيا وعلم الطبيعة والإملاء والصرف والأخلاق والتوحيد والبلاغة المنطق وغيرها من المواد الثقافية.

وتنقسم هذه المدارس إلى مراحل ابتدائية وإعدادية وثانوية ثم عالية جامعية.

ويتلقى في بعض الجامعات دراسات أخرى إسلامية بشكل لا بأس به مثل جامعة (أحمدو بللو) بزاريا، وجامعة (أبادن) التي تأسست سنة 1368هـ وقد أنشئ فيها قسم خاص بالعربية ويسمى كلية الآداب، وقسم الباكلوريوس في العربية والإنجليزية.

وهناك جامعة (لاجوس) وجامعة (أنسكا) وجامعة (إيفي) ومعاهد دينية كالمعهد النيجيري بأبادن ومركز التعليم العربي(بأغيغي) ومعهد (شاغامو) ومدرسة النهضة العربية (بأبادن) والمدرسة المباركة (بأبادن) والمدرسة الأموية (باوو) ومعهد التعليم العربي (بأوو) ودار العلوم (بالورن) والمعهد العربي(باوو) ومركز التعليم(بأوو) وغياث الدين (بلاجوس) وغيرها.

تجتمع فيهن عدة جنسيات لتلقى علومها ولأحراز الفوائد والتجارب الجسام لتتمكن من بناء مستقبلها وخدمة أوطانها.

وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين، والحمد لله رب العالمين.

[1] ـ من موجز تاريخ نيجيريا، والكتاب يكفي مرجعا لمن أراد التوسع في معرفة الكثير عن نيجيريا كعاداتها الاجتماعية وصلتها بالعرب والأدب العربي النيجيري وأهم المدن النيجيرية.

[2] ـ نفس المصدر.


 العدد 6 - ندوة الطلبة

ندوة الطلبة دراسات في الديانات الهندية (الديانة الهندوسية)

(1)

بقلم الطالب: محمد ضياء الرحمن الأعظمي

مما لاشك فيه أن لكل أمة من الأمم الماضية والحاضرة عقيدة رئيسية تؤمن بها وتسير على وفقها في معالجة مشاكلها وإصلاح أحوالها في أفرادها وجماعتها تستعين بسنتها وتقضي القضايا بمقتضاها وأن الباحث يدرك حقيقة الأنظمة بمطالعة عقيدتها، فإذا تخلت الأنظمة والأديان عن العقيدة المركزية كانت كجسم متحرك دون روح، فأهم ما يؤخذ على الديانة الهندوسية أنها خالية من العقيدة الأساسية التي تبني عليها أمورها وترجع إليها الأمة لدى اختلافها، وعلماء الهندوس يشعرون بخلوها من هذه العقيدة بل يفتخرون بذلك.

يقول الزعيم الهندي (غاندي): "ومن حظ الديانة الهندوسية أنها ليست لها عقيدة رئيسية فإذا سئلت عنها أقول: أن عقيدتها هي عدم التعصب والبحث عن الحق بالطريقة الحسنة، أم الاعتقاد بوجود الخالق وعدمه فكلاهما سواء، ولا يلزم لأي رجل من رجال الهندوس أن يؤمن بالخالق فهو هندوكي سواء آمن أو لم يؤمن(هندو هرم)".

يقول في موضع آخر من هذا الكتاب: "من حسن حظ الديانة الهندوسية أنها تخلت عن كل عقيدة ولكنها محيطة بجميع العقائد الرئيسية والجواهر الأساسية للأديان الأخرى".

يقول الدكتور: رادها كرشنا رئيس الجمهورية الهندية سابقا: "إن الديانة الهندوسية لا تنتمي إلى قوم من الأقوام بل هي ثمرات لتجارب الأمم التي أدت دورها في تكوين الفكر الهندوكي كما يدل عليه وجود تمثال "شيو" [1] ، في الآثار القديمة من "موهن جودرا " [2] ، فكان أهل الهند يعبدون الأصنام قبل الدور الأول وفبل ورود قوم "آريا "، ولذلك تأثر كتابهم المقدس "ويدا "، الذي جاء به قوم آريا من "منكوليا"وشرق آسيا بالحياة الدرورية القديمة. فالحضارة التي تكونت من هذه المصادر المختلفة هي الآن تسمى بالديانة الهندوسية.

فسبب خلوها من العقيدة المركزية والأسس الرئيسية تغيرت الديانة الهندوسية وتبدلت إلى حد لا يتصور حتى فقدت اسمها الحقيقي( ويدرك دهرم) وسميت باسم الهندوكية التي ليس لها أصل في اللغة السنسكرتية.

فإما أن نقول إن اسمها مأخوذ من كلمة اندس(اسم الهند القديم) أو من كلمة(سندهو) يعني السكان الذين شرق نهر سند، أو نقول إنه مأخوذ من كلمة هندو بمعنى اللصوص في اللغة الفارسية.

الكتب المقدسة

بسبب فقدان العقيدة لم يتفق علماء الهندوس على أمر ما حتى على الكتب المقدسة التي يعتبرونها مصدرا أساسيا للديانة الهندوسية وللحضارة الهندية، ولكن ادعى بعض المحققين الجدد أن الإيمان بالكتب المقدسة أمر متفق عليه عند جميع الفرق الهندوسية وهذه دعوى بلا دليل، فإن الفرق الكثيرة لا تؤمن "بويدا"، ولا تحترمه كالديانة البوذية والجينية والسيخية.

فإن قيل: إن هذه الفرق ليست من الديانة الهندوسية؛ فنقول: عندنا شهادات من علماء الهندوس الكبار الذين لا يعتقدون بخروج هذه الفرق عن الديانة الهندوسية مثل الزعيم الهندي غاندي الذي يقول: "نحن لا نعتقد أن الديانة البوذية والجينية خارجة عن الديانة الهندية(هندو دهرما) (HINDU DHARMA) ، وإليه ذهب المحقق الكبير "وويكانند"، هذه من الناحية التاريخية.

أما من حيث الواقع فلم نجد أحدا من هذه الفرق يعمل بتعليمات ويدا كلها حتى الجماعة الجديدة آربا سماج [3] التي قامت بتبليغ ويدا ونشره وأهم أهدافها تجديد العمل على أصول ويدا، ولكن شتان بين ما بينهم وبين ويدا، فإنه يحرم عبادة الأصنام وبناء المنادر [4] ، وعقيدة الأوتار [5] ، كما نبه عليهم الدكتور رادها كرشنا رئيس الجمهور الهندية سابقا.

إن آريا ويدك كانوا لا يعرفون بناء المعابد وعبادة الأوثان بل هذا كله من حضارة دروار لكن نرى أن عقيدة الأوتار وبناء المنادر (المعابد) وعبادة الأصنام هي أصل أساسي للديانة الهندوسية ويعتقد كثير من المحققين الهندوس بصحتها مثل وويكانند، وآربند، وكوسن، والدكتور رادها كرشنا، وغاندي، وغيرهم فأين عملهم بويدا وبما جاء به.

ومن المعلوم عند المتخصصين في الديانة الهندوسية أن ويدا ينادي بأعلى صوته بأضحية الحيوان فإليكم أيها القارئ بعضها.

تقول الملائكة: "يا اندر (إله المطر) إن وشنو إله الرزق يطبخ لك مائة جاموس "(رك ويد 6-11-17).

وفي موضع آخر: "هم يطبخون الثور وأنت تأكله"(رك ويد 10-28-3).

وفي موضع آخر: "إن اندرا مع العباد يطبخ الثور السمين"(رك ويد 10-27-3).

وفي موضع آخر يقول اندرا: "هي تطبخ لي خمسة عشر ثورا وأنا آكلهم فأكون سمينا"(رك ويد 10-86-14).

هذه الاقتباسات جئنا بها من رك ويد والآن نتوجه إلى "ياجورويد" [6] لترى أن هذه الأبواب من الباب الثاني والعشرين إلى الخامس والعشرين كلها مملوءة بأضحية الحيوان ولكن القانون الهندوسي تأثر بالديانة الجينية فحرم ذبح الحيوان كليا.

[1] هذه الآثار تدل على عبادة الأصنام قبل قوم: "دراود"وكان قوم دراود هم أصل سكان القارة الهندية قبل ورود قوم "آريا"،سنة 1500ق م . والمؤرخون يؤرخون تاريخ الهند منذ بداية قوم "دراود"لأنهم كانوا يعيشون في الدور الأول المسمى بالعهد الحجري النحاسي والأدوار ثلاثة: الأول: حينما كان الإنسان يعيش في الجبال والغابات ولم تكن عنده حضارة ولا تمدن، بل كانت حياته حياة وحشية هذه هي حياة دراود.

الثاني: يبدأ منذ ما سكن الإنسان البوادي والقرى وكون الجماعة والمجتمع وملك على نفسه أميرا أو رئيسا واستعمل المصنوعات مثل البنادق والمجانيق.

الثالث: هو الدور الحاضر المسمى بدور القنابل الذرية.

[2] بلدة معروفة في باكستان في وادي سند فيها آثار يرجع تاريخها إلى حوالي 3300ق م.

[3] مؤسسها ديانتد (1824ـ1883م) وهي أكبر جماعة هندوسية قامت لنشر الدعوة الهندوسية والكتاب الأساسي عندها: ستيارتها بركاش، لمؤسسها واهتم المصنف في هذا الكتاب بالرد على جميع الأديان المعروفة وجعل أربعة عشر بابا فالباب الثالث عشر فيه رد على دين النصارى ويحتوي الباب الرابع عشر ردا على الإسلام، وقد اعترض على القرآن الكريم باعتراضات عددها حوالي159 اعتراضا وتحت كل اعتراض انتقادات عدة، فقام بالرد عليه الشيخ ثناء الله الأمر لشري رحمه الله من كبار علماء أهل الحديث وكتب كتابا سماه: حق بركاش وأجاب عن كل اعتراض، وأفحمهم فجزاه الله خيرا عن الإسلام والمسلمين، ثم قام الشيخ إمام الدين رام تكري حفظه الله وهو لايزال مكبا على رده فكتب كتابا سماه دلائل القرآن في جواب افتراء ديانند.

وقد ترجم ستيارته بركاش إلى لغات متعددة منها: الأردية والبنجالية والكجراتية والكنارية والمليالمية والتلكوية والأريسة والسندية.. هذه من اللغات الهندية، ومن الغات الأجنبية مثلا: النيبالية والإنكليزية والروسية والإيطالية والصينية، فبلغ عدد نسخه حوالي 8 ملايين، فليتأمل المسلم العاقل كم أفسد هذا الكتاب شعوبا مختلفة وأمما كثيرة من الشرق والغرب.

[4] اسم معابد الهندوس كالنيسة والمسجد.

[5] مجيء الإله بصورة الإنسان في اعتقادهم وسيأتي تفصيله إن شاء الله.

[6] سيأتي تفصيله قريبا في باب المصادر الأساسية.


 العدد 6 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب [3]

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بالجامعة

سورة النساء

قوله تعالى : {فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً} الآية.

هذه الآية الكريمة تدل على أن العدل بين الزوجات ممكن وقد جاء في آية أخرى ما يدل على أنه غير ممكن وهي قوله تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} الآية.

والجواب عن هذا :

أن العدل بينهن الذي ذكر الله أنه ممكن هو العدل في توفية الحقوق الشرعية، والعدل الذي ذكر أنه غير ممكن هو المساواة في المحبة والميل الطبيعي لأن هذا انفعال لا فعل فليس تحت قدرة البشر، والمقصود من كان أميل بالطبع إلى إحدى الزوجات فليتق الله وليعدل في الحقوق الشرعية كما يدل عليه قوله: {فَلا تَمِيلُوا كُلَّ الْمَيْلِ} الآية.

وهذا الجمع روي معناه عن ابن عباس وعبيدة السلماني ومجاهد والحسن البصري والضحاك ابن مزاحم نقله عنهم ابن كثير في تفسير قوله: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ} الآية.

وروى ابن أبي حاتم عن ابن أبي مليكة أن آية: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ} نزلت في عائشة لأن النبي - صلى الله عليه وسلم - كان يميل إليها بالطبع أكثر من غيرها.

وروى الإمام أحمد وأهل السنن عن عائشة قالت كان رسول الله - صلى الله عليه وسلم - يقسم بين نسائه فيعدل ثم يقول: اللهم هذا قسمي فيما أملك فلا تملني فيما تملك ولا أملك، يعني القلب، انتهى من ابن كثير.

ـ قوله تعالى: {وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ} الآية، هذه الآية تدل على أن الزانية لا تجلد بل تحبس إلى الموت أو إلى جعل الله لها سبيل.

وقد جاء في آية أخرى ما يدل على أنها لا تحبس بل تجلد مائة جلدة إن كانت بكرا وجاء في آية منسوخة التلاوة باقية الحكم أنها إن كانت محصنة ترجم.

والجواب ظاهر وهو أن حبس الزواني في البيوت منسوخ بالجلد والرجم [1] أو أنه كانت له غاية ينتهي إليها هي جعل الله لهن السبيل فجعل الله السبيل بالحد كما يدل عليه قوله - صلى الله عليه وسلم -: "خذوا عني قد جعل الله لهن سبيلا"الحديث.

ـ قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} الآية، هذه الآية تدل بعمومها على منع الجمع بين كل أختين سواء كانتا بعقد أم بملك يمين، وقد جاءت آية تدل بعمومها على جواز جمع الأختين بملك اليمين وهي قوله تعالى في سورة قد أفلح وسورة سأل سائل: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} ، فقوله: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} ، اسم مثنى محلى بأل والمحلى بها من صيغ العموم كما تقرر في علم الأصول، وقوله: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}، اسم موصول وهو أيضا من صيغ العموم كما تقرر في علم الأصول أيضا، فبين هاتين الآيتين عموم وخصوص من وجه يتعارضان بحسب ما يظهر في صورة هي جمع الأختين بملك اليمين فيدل عموم: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} على التحريم، وعموم: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ، على الإباحة كما قال عثمان بن عفان رضي الله عنه : "أحلتهما آية وحرمتهما أخرى".

وحاصل تحرير الجواب عن هاتين الآيتين أنهما لابد أن يخصص عموم إحداهما بعموم الأخرى، فليزم الترجيح بين العمومين، والراجح منهما يقدم ويخصص به عموم الآخر، لوجوب العمل بالراجح إجماعا؛ وعليه فعموم: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} أرجح من عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} من خمسة أوجه:

ـ الأول: أن عموم {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} نص في محل المدرك المقصود بالذات لأنّ السورة سورة النساء وهي التي بين الله فيها من تحل منهن ومن تحرم وآية: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ، لم تذكر من أجل تحريم النساء ولا تحليلهن بل ذكر الله صفات المتقين فذكر من جملتها حفظ الفرج فاستطرد أنه لا يلزم حفظه عن الزوجة والسرية وقد تقرر في الأصول أن أخذ الأحكام من مظانها أولى من أخذها لا من مظانها.

ـ الثاني: أن آية: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ، ليست باقية على عمومها بإجماع المسلمين لأن الأخت من الرضاع لا تحل بملك اليمين إجماعا للإجماع على أن عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} يخصصه عموم: {وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} ، وموطوءة الأب لا تحل بملك اليمين إجماعا للإجماع على أن عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ، يخصصه عموم: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} ، الآية، والأصح عند الأصوليين في تعارض العام الذي دخله التخصيص والعام الذي لم يدخله تخصيص هو تقديم الذي لم يدخله التخصيص ووجهه ظاهر.

الثالث : أن عموم {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} غير وارد في معرض مدح ولا ذم، وعموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وارد في معرض مدح المتقين والعام الوارد في معرض المدح أو الذم اختلف أكثر العلماء في اعتبار عمومه؛ فأكثر العلماء على أن عمومه معتبر كقوله تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيم, وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} ، فإنه يعم كل بر مع أنه للمدح، وكل فاجر مع أنه للذم وخالف في ذلك الإمام الشافعي رحمه الله قائلا إن العام الوارد في معرض المدح أو الذم لا عموم له لأن المقصود منه الحث في المدح والزجر في الذم.

ولذا لم يأخذ الشافعي بعموم قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} في الحلي المباح لأن الآية سيقت للذم فلا تعم عنده الحلي المباح؛ فإذا حققت ذلك فاعلم أن العام الذي لم يقترن بما يمنع اعتبار عمومه أولى من المقترن بما يمنع اعتبار عمومه عند بعض العلماء.

ـ الرابع: إنا لو سلمنا المعارضة بين الآيتين فالأصل في الفروج التحريم حتى يدل دليل لا معارض له على الإباحة.

ـ الخامس: إن العموم المقتضي للتحريم أولى من المقتضي للإباحة لأن ترك مباح أهون من ارتكاب حرام، كما سيأتي تحقيقه إن شاء الله في سورة المائدة والعلم عند الله.

فهذه الأوجه الخمسة التي بينا يرد بها استدلال داود الظاهري بهذه الآية الكريمة على جمع الأختين في الوطء بملك اليمين، ولكنه يحتج بآية أخرى وهي قوله تعالى: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} فإنه يقول الاستثناء راجع أيضا إلى قوله {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ}، فيكون المعنى على قوله وأن تجمعوا بين الأختين إلا ما ملكت أيمانكم فإنه لا يحرم فيه الجمع بين الأختين.

ورجوع الاستثناء لكل ما قبله من المتعاطفات جملا كانت أو مفردات هو الجاري على أصول مالك والشافعي وأحمد وإليه الإشارة بقول صاحب مراقي السعود:

من قبل الاستثناء فكلا يقف

وكل ما يكون فيه العطف

دون دليل العقل أو ذي السمع

خلافا لأبي حنيفة القائل برجوع الاستثناء للجملة الأخيرة فقط ولذلك لا يرى قبول شهادة القاذف ولو تاب وأصلح، لأن قوله تعالى: {إِلاَّ الَّذِينَ تَابُوا}، يرجع عنده لقوله تعالى: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} فقط أي إلا الذين تابوا فقد زال عنهم فسقهم بالتوبة، ولا يقول برجوعه لقوله: ولا تقبلوا لهم شهادة إلا الذين تابوا فاقبلوا شهادتهم، بل يقول: لا تقبلوها لهم مطلقا لاختصاص الاستثناء بالأخيرة عنده.

ولم يخالف أبو حنيفة أصله في قوله برجوع الاستثناء في قوله: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} ، لجميع الجمل قبله أعني قوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ} ، لأن جميع هذه الجمل جمع معناه في الجملة الأخيرة وهي قوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}، لأن الإشارة في قوله ذلك شاملة لكل من الشرك والقتل والزنى فبرجوعه للأخيرة رجع للكل فظهر أن أبا حنيفة لم يخالف فيها أصله، ولأجل هذا الأصل المقرر في الأصول لو قال رجل: هذه الدار حبس على الفقراء والمساكين وبنى زهرة وبني تميم إلا الفاسق منهم فإنه يخرج فاسق الكل عند المالكية والشافعية والحنابلة.

قال مقيده عفا الله عنه: التحقيق في هذه المسألة هو ما حققه بعض المتأخرين كابن الحاجب من المالكية والغزالي من الشافعية والآمدي من الحنابلة من أن الحكم في الاستثناء الآتي بعد متعاطفات هو الوقف وأن لا يحكم برجوعه إلى الجميع ولا إلى الأخيرة، وإنما قلنا أن هذا هو التحقيق لأن الله تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} الآية، وإذا رددنا هذا النزاع إلى الله وجدنا القرآن دالا على قول هؤلاء الذي ذكرنا أنه هو التحقيق في آيات كثيرة منها قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا}، فالاستثناء راجع للدية فهي تسقط بتصدق مستحقها بها ولا يرجع لتحرير الرقبة قولا واحدا لأن تصدق مستحق الدية بها لا يسقط كفارة القتل خطأ.

ومنها قوله تعالى: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ, إِلاَّ الَّذِينَ تَابُوا} ، فالاستثناء لا يرجع لقوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} ، لأن القاذف إذا تاب لا تسقط توبته حد القذف.

ومنها أيضا قوله تعالى: {فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً, إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} ، فالاستثناء في قوله: {إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} لا يرجع قولا واحدا إلى الجملة الأخيرة التي أقرب الجمل إليه أعني قوله تعالى: {وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} ، إذ لا يجوز اتخاذ ولي ولا نصير من الكفار ولو وصلوا إلى قوم بينكم وبينهم ميثاق بل الاستثناء راجع للأخذ والقتل في قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ} ، والمعنى فخذوهم بالأسر واقتلوهم إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق فليس لكم أخذهم بأسر ولا قتلهم، لأن الميثاق الكائن لمن وصلوا إليهم يمنع من أسرهم وقتلهم كما اشترطه هلال بن عويمر الأسلمي في صلحه مع النبي - صلى الله عليه وسلم - لأن هذه الآية نزلت فيه وفي سراقة بن مالك المدلجي وفي بني جذيمة ابن عامر.

وإذا كان الاستثناء ربما لم يرجع لأقرب الجمل إليه في القرآن العظيم الذي هو في الطرف الأعلى من الإعجاز تبين أنه ليس نصا في الرجوع إلى غيرها.

ومنها أيضا قوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً} ، فالاستثناء ليس راجعا للجملة الأخيرة التي يليها أعني: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ} ، لأنه لولا فضل الله عليكم ورحمته لاتبعتم الشيطان كلا ولم ينجح من ذلك قليل ولا كثير حتى يخرج بالاستثناء.

واختلف العلماء في مرجع هذا الاستثناء؛ فقيل: راجع لقوله: {أَذَاعُوا بِهِ}.

وقيل: راجع لقوله: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ}، وإذا لم يرجع للجملة التي يليها فلا يكون نصا في رجوعه لغيرها.

وقيل: إن هذا الاستثناء راجع للجملة التي تليها وعليه فالمعنى: ولولا فضل الله عليكم ورحمته بإرسال محمد - صلى الله عليه وسلم - لاتبعتم الشيطان في ملة آبائكم من الكفر وعبادة الأوثان إلا قليلا كمن كان على ملة إبراهيم كورقة بن نوفل وقس بن ساعدة وأضرابهم وذكر ابن كثير أن عبد الرزاق روى عن معمر عن قتادة في قوله: {لاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً}، أن معناه: لاتبعتم الشيطان كلا، قال: والعرب تطلق القلة وتريد بها العدم، واستدل قائل هذا القول بقول الطرماح بن حكيم يمدح يزيد بن المهلب:

قليل المثالب والقادحة

أشم ندى كثير النوادي

يعني لا مثلبة ولا قادحة.

قال مقيده عفا الله عنه: إطلاق القلة وإرادة العدم كثير في كلام العرب ومنه قول الشاعر:

قليل بها الأصوات إلا بغامها

أنيخت فألقت بلدة فوق بلدة

يعني أنه لا صوت في تلك الفلاة غير بغام راحلته.

وقول الآخر:

قليلا لدى من يعرف الحق عابها

فما بأس لو ردت علينا تحية

يعني لا عاب فيها عند من يعرف الحق.

وعلى هذين القولين الأخيرين فلا شاهد في الآية وبهذا التحقيق الذي حررنا يرد استدلال داود الظاهري بهذه الآية الأخيرة أيضا والعلم عند الله.

ـ قوله تعالى : {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} ، هذه الآية تدل على أن الإماء إذا زنين جلدن خمسين جلدة، وقد جاءت آية أخرى تدل بعمومها على أن،كل زانية تجلد مائة جلدة، وهي قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} .

والجواب ظاهر : وهو أن هذه الآية مخصصة لآية النور لأنه لا يتعارض عام وخاص.

ـ قوله تعالى : {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ} ، هذه الآية تدل بظاهرها على أن شرع من قبلنا شرع لنا، ونظيرها قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} ، وقد جاءت آية أخرى تدل على خلاف ذلك هي قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية.

ووجه الجمع بين ذلك مختلف فيه اختلافا مبنيا على الاختلاف في حكم هذه المسألة:

فجمهور العلماء على أن شرع من قبلنا إن ثبت بشرعنا فهو شرع لنا ما لم يدل دليل من شرعنا على نسخه لأنه ما ذكره لنا في شرعنا إلا لأجل الاعتبار والعمل، وعلى هذا القول فوجه الجمع بين الآيتين أن معنى قوله: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} ، أن شرائع الرسل ربما ينسخ في بعضها حكم كان في غيرها أو يزاد في بعضها حكم لم يكن في غيرها، فالشرعة إذن إما بزيادة أحكام لم تكن مشروعة قبل وإما بنسخ شيء كان مشروعا قبل فتكون الآية لا دليل فيها على أن ما ثبت بشرعنا أنه كان شرعا لمن قبلنا ولم ينسخ أنه ليس من شرعنا لأن زيادة ما لم يكن قبل أو نسخ ما كان قبل كلاهما ليس من محل النزاع.

وأما على قول الشافعي ومن وافقه أن شرع من قبلنا شرع ليس شرعا لنا إلا بنص من شرعنا أنه مشروع لنا، فوجه الجمع أن المراد بسنن من قبلنا وبالهدى في قوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ} ، أصول الدين التي هي التوحيد لا الفروع العلمية بدليل قوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية.

ولكن هذا الجمع الذي ذهبت إليه الشافعية يرد عليه ما رواه البخاري في صحيحه في تفسير سورة (ص) عن مجاهد أنه سأل ابن عباس من أين أخذت السجدة في (ص) فقال ابن عباس: "{وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}، فسجدها داود فسجد رسول الله - صلى الله عليه وسلم -"، ومعلوم أن سجود التلاوة من الفروع لا من الأصول، وقد بين ابن عباس رضي الله عنه أن النبي - صلى الله عليه وسلم - سجدها اقتداء بداود وقد بينت هذه المسألة بيانا شافيا في رحلتي فلذلك اختصرتها هنا.

ـ قوله تعالى : {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ} الآية، هذه الآية تدل على أن إرث الحلفاء من حلفائهم، وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}.

والجواب أن هذه الآية ناسخة لقوله: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} الآية ونسخها لها هو الحق خلافا لأبي حنيفة ومن وافقه في القول بإرث الحلفاء اليوم إن لم يكن له وارث.

وقد أجاب بعضهم بأن معنى: {فَآتُوهُمْ نَصِيبَهُمْ} أن من الموالاة والنصرة وعليه فلا تعارض بينهما والعلم عند الله.

ـ قوله تعالى : {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} ، هذه الآية تدل على أن الكفار لا يكتمون الله من خبرهم شيئا يوم القيامة، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، وقوله تعالى: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} ، وقوله: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً}.

ووجه الجمع في ذلك هو ما بينه ابن عباس رضي الله عنه لما سئل عن قوله تعالى: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} ، مع قوله: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} ، وهو أن ألسنتهم تقول والله ربنا ما كنا مشركين فيختم الله على أفواههم وتشهد أيديهم وأرجلهم بما كانوا يعملون، فكتم الحق باعتبار اللسان وعدمه باعتبار الأيدي والأرجل، وهذا الجمع يشير إليه قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} ، وأجاب بعض العلماء بتعدد الأماكن فيكتمون في وقت ولا يكتمون في وقت آخر والعلم عند الله.

قوله تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} ، لا تعارض بينه وبين قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} .

والجواب ظاهر وهو أن معنى قوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ} أي مطر وخصب وأرزاق وعافية يقولوا هذا ما أكرمنا الله به: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} ، أي جدب وقحط وفقر وأمراض يقولوا هذه من عندك أي من شؤمك يا محمد وشؤم ما جئت به، قل لهم كل ذلك من الله، ومعلوم أن الله هو الذي يأتي بالمطر والرزق والعافية كما أنه يأتي بالجدب والقحط والفقر والأمراض والبلايا، ونظير هذه الآية قول الله في فرعون وقومه مع موسى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} ، وقوله تعالى في قوم صالح مع صالح: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} الآية، وقول أصحاب القرية للرسل الذين أرسلوا إليهم: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} الآية.

وأما قوله: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} أي لأنه المتفضل بكل نعمة، {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} أي من قبلك ومن عملك أنت إذ لا تصيب الإنسان سيئة إلا بما كسبت يداه كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وسيأتي إن شاء الله تحرير المقام في قضية أفعال العباد بما يرفع الإشكال في سورة الشمس في الكلام على قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا}، والعلم عند الله تعالى.

ـ قوله تعالى : {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} قيد في هذه الآية الرقبة المعتقة في كفارة القتل خطأ بالإيمان، وأطلق الرقبة التي في كفارة الظهار واليمين عن قيد الإيمان حيث قال في كل منهما: {فَتَحْرِيرُ رَقَبَةٍ} ولم يقل مؤمنة؛ وهذه المسألة من مسائل تعارض العارض المطلق والمقيد وحاصل تحرير المقام فيها: أن المطلق والمقيد لهما أربع حالات:

الأولى: أن يتفق حكمهما وسببهما كآية الدم التي تقدم الكلام عليها؛ فجمهور العلماء يحملون المطلق على المقيد في هذه الحالة التي هي اتحاد السبب والحكم معا، وهو أسلوب من أساليب اللغة العربية لأنهم يثبتون ثم يحذفون اتكالا على المثبت كقول الشاعر، وهو قيس بن الخطيم:

ـدك راض والرأي مختلف

نحن بما عندنا وأنت بما عنـ

فحذف راضون لدلالة راض عليها، ونظيره أيضا قول ضابئ بن الحارث البرجمي:

فإني وقيارا بها لغريب

فمن يك أمسى بالمدينة رحله

وقول عمرو بن أحمر الباهلي:

بريئا ومن أجل الطوى رماني

رماني بأمر كنت ووالدي

وقال بعض العلماء: إن حمل المطلق على المقيد بالقياس، وقيل: بالعقل وهو أضعفها، والله تعالى أعلم.

والحالة الثانية : أن يتحد الحكم ويختلف السبب كما في هذه الآية، فإن الحكم متحد وهو عتق رقبة، والسبب مختلف وهو قتل خطأ وظهار مثلا؛ ومثل هذا المطلق يحمل على المقيد عند الشافعية والحنابلة وكثير من المالكية، ولذا أوجبوا الإيمان في كفارة الظهار حملا للمطلق على المقيد خلافا لأبي حنيفة.

ويدل لحمل هذا المطلق على المقيد، قوله - صلى الله عليه وسلم - في قصة معاوية بن الحكم السلمي: "اعتقها فإنها مؤمنة" ولم يستفصله عنها هل هي كفارة أو لا، وترك الاستفصال ينزل منزلة العموم في الأقوال، قال في مراقي السعود:

منزلة العموم في الأقوال

ونزلن ترك الاستفصال

الحالة الثالثة : عكس هذه، وهي الاتحاد في السبب مع الاختلاف في الحكم؛ فقيل: يحمل فيها المطلق على المقيد، وقيل: لا, وهو قول أكثر العلماء ومثاله: صوم الظهار وإطعامه، فسببهما واحد وهو الظهار وحكمهما مختلف لأن هذا صوم وهذا إطعام، وأحدهما مقيد بالتتابع وهو الصوم والثاني مطلق عن قيد التتابع وهو الإطعام، فلا يحمل هذا المطلق على المقيد.

والقائلون بحمل المطلق على المقيد في هذه الحالة مثلوا له بإطعام الظهار، فإنه مقيد بكونه قبل أن يتماسا، مع أن عتقه وصومه قيدا بقوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، فيحمل هذا المطلق على المقيد فيجب كون الإطعام قبل المسيس.

ومثّل له اللخمي بالإطعام في كفارة اليمين حيث قيد بقوله: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} ، وأطلق الكسوة عن القيد بذلك حيث قال: {أَوْ كِسْوَتُهُمْ} ، فيحمل المطلق على المقيد فيشترط في الكسوة أن تكون من أوسط ما تكسون أهليكم.

الحالة الرابعة : أن يختلفا في الحكم والسبب معا ولا حمل فيها إجماعا، وهو واضح، وهذا فيما إذا كان المقيد واحدا؛ أما إذا ورد مقيدين بقيدين مختلفين فلا يمكن حمل المطلق على كليهما لتنافي قيديهما، ولكنه ينظر فيهما فإن كان أحدهما أقرب للمطلق من الآخر حمل المطلق على الأقرب له منهما عند جماعة من العلماء فيقيد بقيده وإن لم يكن أحدهما أقرب له فلا يقيد بقيد واحد منهما ويبقى على إطلاقه لاستحالة الترجيح بلا مرجح.

مثال كون أحدهما أقرب للمطلق من الآخر: صوم كفارة اليمين فإنه مطلق عن قيد التتابع والتفريق مع أن صوم الظهار مقيد بالتتابع، وصوم التمتع مقيد بالتفريق، واليمين أقرب إلى الظهار من التمتع لأن كلا من اليمين والظهار صوم كفارة بخلاف صوم التمتع فيقيد صوم كفارة اليمين بالتتابع عند من يقول بذلك، ولا يقيد بالتفريق الذي في صوم التمتع، وقراءة ابن مسعود: {فصيام ثلاثة أيام متتابعات} لم تثبت لإجماع الصحابة على عدم كتب (متتابعات) في المصحف.

ومثال كونهما ليس أحدهما أقرب للمطلق من الآخر صوم قضاء رمضان فإن الله قال فيه: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} ، ولم يقيده بتتابع ولا تفريق مع أنه قيد صوم الظهار بالتتابع وصوم التمتع بالتفريق، وليس أحدهما أقرب إلى قضاء رمضان من الآخر فلا يقيد بقيد واحد منهما بل يبقى على الاختيار إن شاء تابعه وإن شاء فرقه، والعلم عند الله تعالى.

قوله تعالى : {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ، الآية، هذه الآية تدل على أن القاتل عمدا لا توبة له وأنه مخلد في النار، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، وقوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقّ} - إلى قوله -: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَات}، الآية. وقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}، وقوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ} الآية.

وللجمع بين ذلك أوجه :

ـ أن قوله: {فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا} ، أي إذا كان مستحلا لقتل المؤمن عمدا، لأن مستحل ذلك كافر قاله عكرمة وغيره، ويدل له ما أخرجه ابن أبي حاتم عن ابن جبير وابن جرير عن ابن جريج من أنها نزلت في مقيس بن صبابة فإنه أسلم هو وأخوه هشام وكانا بالمدينة فوجد مقيس أخاه قتيلا في بني النجار ولم يعرف قاتله فأمر له النبي - صلى الله عليه وسلم - بالدية فأعطتها له الأنصار مائة من الإبل وقد أرسل معه النبي - صلى الله عليه وسلم - رجلا من قريش من بني فهر فعمد مقيس إلى الفهري رسول رسول الله - صلى الله عليه وسلم - فقتله وارتد عن الإسلام وركب جملا من الدية وساق معه البقية ولحق بمكة مرتدا وهو يقول في شعر له:

سراة بني النجار أرباب فارع

قتلـت به فهـرا وحملت عقلـه

وكنت إلى الأوثان أول راجع

وأدركت ثأري وأضجعت موسدا

ومقيس هذا هو الذي قال فيه النبي - صلى الله عليه وسلم -: "لا أؤمنه في حل ولا في حرم"، وقتل متعلقا بأستار الكعبة يوم الفتح فالقاتل الذي هو كمقيس بن صبابة المستحل للقتل المرتد عن الإسلام لا إشكال في خلوده في النار، وعلى هذا فالآية مختصة بما يماثل سبب نزولها بدليل النصوص المصرحة بأن جميع المؤمنين لا يخلد أحد منهم في النار.

ـ الوجه الثاني: أن المعنى فجزاؤه أن جوزي مع إمكان ألا يجازى إذا تاب أو كان له عمل صالح يرجح بعمله السيء ... وهذا قول أبي هريرة وأبي مجلز وأبي صالح وجماعة من السلف.

ـ الوجه الثالث: أن الآية للتغليظ في الزجر، ذكر هذا الوجه الخطيب والآلوسي في تفسيريهما وعزاه الآلوسي لبعض المحققين واستدلا عليه بقوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} ، على القول بأن معناه: ومن لم يحج، وبقوله - صلى الله عليه وسلم - الثابت في الصحيحين للمقداد حين سأله عن قتل من أسلم من الكفار بعد أن قطع يده في الحرب: "لا تقتله فإن قتلته فإنه بمنزلتك قبل أن يقول الكلمة التي قال" ، وهذا الوجه من قبيل كفر دون كفر، وخلود دون خلود، فالظاهر أن المراد به عند القائل به أن معنى الخلود المكث الطويل، والعرب ربما تطلق اسم الخلود على المكث الطويل ومنه وقول لبيد:

صما خوالد ما يبين كلامها

فوقفت أسألها وكيف سؤالنا

إلا أن الصحيح في معنى الآية الوجه الثاني والأول، وعلى التغليظ في الزجر حمل بعض العلماء كلام ابن عباس أن هذه الآية ناسخة لكل ما سواها، والعلم عند الله تعالى.

قال مقيده عفا الله عنه: الذي يظهر أن القاتل عمدا مؤمن عاص له توبة كما عليه جمهور علماء الأمة وهو صريح قوله تعالى: {إِلاَّ مَنْ تَابَ وَآمَنَ} الآية، وادعاء تخصيصها بالكفار لا دليل عليه، ويدل على ذلك أيضا قوله تعالى: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}، وقد توافرت الأحاديث عن النبي - صلى الله عليه وسلم - أنه يخرج من النار من كان في قلبه أدنى مثقال ذرة من إيمان، وصرح تعالى بأن القاتل أخو المقتول في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} ، وقد قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا}، فسماهم مؤمنين مع أن بعضهم يقتل بعضا، ومما يدل على ذلك ما ثبت في الصحيحين في قصة الإسرائيلي الذي قتل مائة نفس لان هذه الأمة بالتخفيف من بني إسرائيل لأن الله رفع عنها الآصار والأغلال التي كانت عليهم.

[1] أي كل واحد منهما في محله، الجلد للبكر والرجم للثيب.


 العدد 6 - رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم - رحمه الله -

رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم - رحمه الله -
بقلم الشيخ عبد المحسن العباد
المدرس بكلية الشريعة
في اليوم الرابع والعشرين من شهر رمضان المبارك من هذا العام فقدت المملكة العربية السعودية علمها الشامخ وكوكبها الأغر ونجمها اللامع ومشعلها الوضاء سماحة المفتي ورئيس القضاة ورئيس الجامعة الإسلامية والكليات والمعاهد العلمية: الشيخ الجليل العالم العامل الذي طال عمره وحسن عمله محمد بن إبراهيم آل الشيخ محمد بن عبد الوهاب غفر الله له ورحمه.
وكان لوفاته الأثر البالغ في النفوس لما للفقيد رحمه الله من مكانة مرموقة وأعمال جليلة، وهذه لمحة قصيرة عن سماحته رأيت إثباتها في مجلة الجامعة الإسلامية بالمدينة المنورة، التي هي إحدى المؤسسات العلمية التي يرأسها سماحته في أول عدد يصدر بعد وفاته.
وموضوع الحديث عن سماحته مشاع لا يخفى على الكثير من الناس، لكنها الرغبة في أداء بعض ما يجب لهذا الرجل الفذ، الذي جمع بين العلم والعمل، وإن هي إلاّ حاجة في نفس يعقوب قضاها، رحم الله الفقيد، ولا فتننا بعده، وإنّا لله وإنّا إليه راجعون.
نسبه:
هو صاحب السماحة الشيخ الجليل أبو عبد العزيز محمد بن الشيخ إبراهيم المتوفى سنة 1329هـ رحمه الله ابن الشيخ عبد اللطيف المتوفى سنة 1293هـ رحمه الله ابن الشيخ عبد الرحمن بن حسن المتوفى سنة 1285هـ رحمه الله ابن شيخ الإسلام الإمام مجدد القرن الثاني عشر محمد بن عبد الوهاب المتوفى سنة 1206هـ رحمه الله، ينتهي نسبه إلى ذلك الإمام المبارك الذي أظهر الله به السنة المحمدية في وقت اشتدت فيه غربة الدين وكثر فيه تعلق الخلق بغير رب العالمين؛ فأرشد النّاس إلى الصراط المستقيم صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين، وحذرهم من طرق الجحيم الطرق التي سلكها أعداء الله من المغضوب عليهم والضالين، فجزاه الله عن الإسلام والمسلمين خيرا.
ولادته وأبرز شيوخه وتلامذته:
ولد رحمه الله وغفر له في اليوم السابع من شهر محرم سنة إحدى وعشرة بعد الثلاثمائة والألف 1311هـ، في مدينة الرياض.
ونشأ في بيت العلم والفضل والتقى والصلاح، فتغذى بلبان العلم والإيمان، وتسلح بسلاح المعرفة والعقيدة السليمة منذ نعومة أظفاره حتى آل أمره إلى أن صار مرجع العلماء وأبرز الفقهاء ونادرة الأذكياء.
أخذ العلم عن والده الشيخ إبراهيم وعن عمه الشيخ عبد اللطيف وعن الشيخ سعد بن عتيق وعن الشيخ حمد بن فارس وغيرهم ممن فقهه الله في دينه ونور بصيرته.
ثم أخذ ينشر العلم ويرشد إلى الخير ويحذر من الشر صابرا محتسبا حتى تخرج على يديه الأعداد الكبيرة من العلماء الذين قاموا بمهام القضاء والتدريس وغيرها في المملكة العربية السعودية، ومن أبرزهم: فضيلة الشيخ عبد العزيز بن عبد الله بن باز نائبه في الجامعة الإسلامية بالمدينة المنورة، وفضيلة الشيخ عبد الله بن محمد بن حميد الرئيس العام للإشراف الديني بالمسجد الحرام.
أعماله رحمه الله:
بعد وفاة عمه الشيخ عبد الله بن عبد اللطيف سنة 1339هـ، أسند إليه عمله، وقام مقامه في الإفتاء ومشيخة علماء نجد وملحقاتها، ثم تولى رئاسة القضاء في جميع أنحاء المملكة العربية السعودية، وعند تأسيس الكليات و المعاهد العلمية باقتراحه ومشورته أسندت إليه رئاستها ثم رئاسة الجامعة الإسلامية بالمدينة المنورة ورئاسة رابطة العالم الإسلامي وغيرها من الأعمال العظيمة التي أنيطت بسماحته والتي كان الناس يزاولها بقوة وحزم إلى نهاية أمره.
وما كان تقليد ولاة أمور المسلمين لسماحته هذه الأعمال إلاّ لكونه موضع الثقة التامة، وما كان تقلده إياها إلاّ حرصا منه على أن تسير الأمور فيها على أكمل وجه وأحسن حال.
هذا وإنّ المدة التي بين وفاة عمه الشيخ عبد الله بن عبد اللطيف سنة 1339هـ وبين وفاته رحمه الله سنة 1389هـ خمسون سنة قضاها في الدعوة إلى الحق، والجهاد في سبيل الله، والذب عن شريعته، والعمل بجد وحزم فيما ينفع المسلمين، أجزل الله له الثواب، وأسكنه فسيح الجنان.
مؤلفاته:
ورغم كثرة هذه الأعمال التي نهض بها، والتي يشق القيام بها على الجماعة من الرجال خلف وراءه من الفتاوى ما يبلغ المجلدات الكثيرة، وقد جمع بعضها الشيخ عبد الرحمن بن قاسم وأكثرها في ملفات دار الإفتاء، ونرجو الله أن يوفق المسؤولين لنشرها ليعم الانتفاع بها، كما أنّ له نصائح توجيهية عامة وخاصة ورسائل قيمة كبيرة الفائدة قد طبع كثير منها.
صفاته رحمه الله:
وكان سماحته غفر الله له من الرجال القلائل الذين يعدون من نوادر الزمان لما منحه الله من الصفات الجمة، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
فقد كان رحمه الله إلى جانب غزارة علمه وسعة اطلاعه وقوة ذاكرته أرجح العقل ثاقب الرأي، صبورا حليما، ذا أناة وروية، وذا شخصية فذة، تذوب أمامها الشخصيات الكبيرة، مهيب الجانب، مع تواضعه وبعده عن الترفع، عالي الهمة، رجل علم وعمل، حافظا لوقته معنيا بعمارته في خدمة الإسلام والمسلمين بعزيمة لا تعرف الكسل وهمة لا يشوبها فتور داعيا إلى الله على بصيرة لا يخشى في الله لومة لائم إلى غير ذلك من الخصال الحميدة التي وفقه الله للاتصاف بها.
وقد فقد بصره في السابعة عشر من عمره، ولكن الله عوضه قوة في البصيرة ونورا في القلب وإشراقا في حياته المباركة المعمورة بتقوى الله والجهاد في سبيله.
وفاته رحمه الله:
انتقل إلى رحمة الله تعالى ضحى في أول الساعة الخامسة من يوم الأربعاء الموافق الرابع والعشرين من شهر رمضان المبارك سنة 1389هـ، وصلى عليه في المسجد الجامع الكبير في الرياض عقب صلاة الظهر أم الناس في الصلاة عليه فضيلة الشيخ عبد العزيز بن عبد الله بن باز، واكتظ المسجد بالمصلين عليه من خاصة الناس وعامتهم على الرغم من قصر المدة التي بين وفاته ووقت صلاة الظهر.
وكان على رأس الذين حضروا الصلاة عليه جلالة الملك فيصل حفظه الله حيث أدى الصلاة عليه مع الناس في الجامع الكبير ثم ذهب إلى المقبرة ولم يزل على حافة القبر حتى دفن رحمه الله.
وقد نقل من المسجد إلى المقبرة على أكتاف الرجال في مسافة تقرب من اثنين كيلومترا، واكتظت الشوارع بالمشاة وبالسيارات التي تحمل المشيعين لجنازته، ولم تكن المصيبة فيه مصيبة أسرة بل كانت المصيبة عامة لا تكاد تلقى أحدا إلاّ وهو يتمثل بقول الشاعر:
وما كان قيس هلكه هلك واحد | ولكنه بنيان قوم تهدمـا
وكانت وفاته رحمه الله على أثر مرض أصابه في كبده في أواخر شهر شعبان حيث دخل المستشفى في الرياض، وفي أوائل شهر رمضان سافر إلى لندن ثم عاد منها إلى الرياض في مساء يوم الخميس الثامن عشر من شهر رمضان، ومنذ عودته وهو في غيبوبة يفيق أحيان فيذكر الله ويستغفره حتى توفاه الله تعالى.
ومدة عمره ثمان وسبعون سنة وثمانية أشهر وثمانية أيام رحمه الله وغفر له، وأسأل الله الكريم رب العرش العظيم أن يفتح له أبواب الجنة الثمانية ليدخل من أيها شاء إنّه ولي ذلك والقادر عليه، ولا حول ولا قوة إلاّ به.
وقد أرخت سنة وفاته بهذه الأبيات:
سماحة الشيخ العظيم المنزله | الثـاقب الرأي بـحل المشكلة
مفتي الديار رأس كل قضاتها | مع درر علم الشرع كل أنّ له
وفاتـه بأحرف أرخـتها | فقلت(جد جواد واغفر لي وله)


 العدد 6 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم الشيخ عبد الرؤوف اللبدي

شقيقي القمر:

وهكذا جاءت الأنباء تقول: لقد عاد أول القادمين إليك من أبنائي سالمين، فقد أشفقت عليه النوائب، وأمهله الموت.

لقد هزت هذه العودة أبنائي المبثوثين على ظهري هزا عنيفا، ورجتهم رجا، وتركتهم في أمر مريج، فمصدق ومكذب، وحائر تجحظ عيناه، ولا تنبس شفتاه.

تركت أبنائي وشأنهم، يتحاورون ويعجبون، ورحت أرقص فرحا، واهتز مرحا، وأملأ الفضاء حبورا، ولم لا أفعل هذا يا شقيقي القمر؟!، وأنا التي تكابد الشوق إليك منذ آماد بعيدة، وتعاني حرقة الصبابة من حبك كر الغداة ومر العشي، وتخشى أن يصيبك السوء على تطاول العصور والأحقاب.

لقد كتب الله لي النجاح، وبلغني ما كنت أؤمل، وجاءتني البشرى بما تتمتع به من حياة طيبة، ومنعة، وشباب، كعهدي بك أيام الطفولة، أفلا يحق لي أن أفرح وأمرح، وأتيه تيه الفائزين، وأزهو زهو الظافرين؟!.

الله يعلم كم بذلت في سبيل لقياك من جهد ومال ورجال، وكم تحملت من سهر ودأب ونصب، فحري بي اليوم أن أطيب نفسا، وأن أقر عينا، وأن تبتل جوانحي، وأن يسكت عني القلق والخوف.

ولكن…. ولكن أخشى ما أخشاه - الأخ الكريم - أن تكون قد أصابتك حمى الحسد والغيرة، حين هبط على سطحك أول رائد؛ فأخذت تقول لنفسك: وأنى لهذه الأخت أبناء يجبون الفضاء، ويطيرون من كوكب إلى كوكب، وقد عهدتها جرداء بلقاء، لا تعرف الأنس ولا الجان، ولا النبات ولا الحيوان؟!.

شيء مؤسف ـ أيها الأخ الكريم ـ أن يطوف بي طائف من هذه الظنون، وأن أفصح عنه في أول رسالة أبعث بها إليك، ولكني خشيت أن يتصيدك الشيطان فيمن تصيد، وأن يوقع بيننا العداوة والبغضاء؛ فقد علمتني تجارب أبنائي ما لا تعلمه أنت، فكم من صديقين حميمين، أو أخوين شقيقين، غنى أحدهما ولم يغن الآخر، أو طار أحدهما في الآفاق، وبقي الآخر فوق ثراى، فأغرى بينهما الشيطان؛ فإذا هما عدوان لدودان.

لهذا أحببت أن أصارحك بدأة ذي بدء، إبقاء على ما بيننا من ود، وصلة أرحام بيننا ونسب.

الحق - أيها الأخ الكريم - أن حالتي في كثير من أمرها ليست بالحالة التي تبعث على الحسد، أو تثير الغيرة في نفس أخ كريم مثلك، فمذ هبط آدم على ظهري، وأنا أعاني من أبنائه شرا مستطيرا، وأسأل الله مخلصا أن يعجل بيوم القيامة، لأتخلص من هؤلاء على ظهري، ومن أولئك الذين هم في بطني، فيلقى كل منهم ما يستحق من نعيم الجنة، أو عذاب السعير.

لست ممن يجحدون نعم الله عليهم، أو يستخفون بها، ولا يشكرون حق على أن أعترف أن في بني آدم رجالا ونساء هم مناط عزتي وفخاري، إذا ما تنافست الكواكب، وتاه بعضها على بعض، إنهم لجديرون حقا أن تغبطني فيهم، وأن تتمنى على الله أن لو كنت حملت على ظهرك أناسا أمثالهم.

لست الآن بسبيل أن أعدهم لك، أو أقص أخبارهم عليك، ولكن رجلا على رأسهم لن أنساه ما حييت، و لا يستطيع قلمي أن يمسك عن الكتابة دون أن يذكر اسمه،ذلك هو محمد، وما أظنك إلا قد سمعت هذا الاسم، وما أظنك إلا قد عرفت خبره، فذكره قد طار في كل سماء، وحط في كل كوكب.

لا تتسع هذه الرسالة لأن أذكر غيره من المرسلين والنبيين، ومن علماء الدنيا والدين، ومن الشهداء الأبرار، وأبطال الحروب الأخيار، ومن المصلحين الذين أخلصوا في العمل، والأدباء الذين صدقوا في القول.

لا تتسع هذه الرسالة لأن أذكر غيره، ولا يتسع له الوقت، فمذ قتل قابيل هابيل وأنا أتمنى على الله أن ييسر سبيل لقياك، وأن يتح فرصة الاتصال بك، لأشكو إليك همومي، وأسمعك نحيبي وأنيني، وأشكرك في أفراحي ومراحي، وأستشيرك في كثير من أمري، فاليوم، وقد يسر الله الفرصة وأتاح، أجدني غير ذات قدرة، ولست بذات وقت، لأن أكتب إليك كثيرا.

لقد كان من نعم الله عليك ـ أيها الأخ الكريم ـ أن لم يذلل سطحك لأبناء آدم مهادا ومعاشا، عليهم إذا ما ألموا بك أن يتزودوا بالأنفاس التي يتنفسون، وبالطعام الذي يطعمون، وبالشراب الذي يشربون، ليس من البخل في شيء، ولا من العار، ألا يسمعوا منك أهلا ولا مرحبا، نعم، إنهم أبنائي، مني خلقوا، وإليّ يعودون، أطيب نفسا إذا طابوا، وأسوء حالا إذا ساءوا، ولكن هذه الدماء التي رويت منها بقاعي حتى شرقت، وهذه الجثث التي طعمت منها أرجائي حتى تخمت، وهذا الظلم الذي يأخذ به الأقوياء الضعفاء، وهذا الكيد الذي يكيده ذوو المعارف والتجارب والقوة لذوي الجهالة والفطرة والضعف، هذا كله نزع ما في قلبي من حنان الأمهات، وعطف الوالدات.

الخير في كثير، والرزق على وجهي واسع، وعطاء الله ماله من نفاد، ولكن كثيرا من أبنائي يستأثرون بالخير على غير حاجة، ويحرمون الآخرين على ما بهم من مغبة وضر، وتود طوائف شتى أن تكون ذات الأمر والنهي، إن حقا وإن باطلا، ليس لأحد معها سلطان.

ما أوغر صدري، وحرق حشاي، إلاّ أولئك الذين يشعلون الفتن في كل مكان، ثم يقولون: ما أقبح دخانها، ويثيرون الحرب والخصام بين الشعوب ثم يبكون الأمن والسلام، ويسلبون الناس خيراتهم، ويسيمون فيهم الأمراض، ثم يمنون عليهم قليلا من عطاء، وشيئا من دواء، أي بنوة هذه؟! وأي أبناء هؤلاء؟! أي أم تطيب لها الحياة، وهي لا تنام على غير أنين، ولا تستيقظ على غير جراح!!

هنيئا لك أيها الأخ الكريم ليلك ونهارك! هنيئا لك ليلك الذي تنامه ريان الجفون، مطمئن الأنفاس، مثلوج الفؤاد!

هنيئا لك نهارك الذي تستمتع به رخى البال، هادئ النفس، ساكن البلابل!

أما أنا - واحسرتاه - فلا أعرف الهناءة ليلا أو نهارا.

حيوان البر والبحر يتنازع، ويقضي بعضه على بعض، يدفعه الجوع وحب البقاء، أما أبناء آدم فلا أدري علام يتنازعون، ولم يتدافعون، وفيم يقتل بعضهم بعضا؟!

لقد كنت أدري، ولكني أصبحت لا أدري، لطول ما رأيت، وكثرة ما سمعت، فلكل معتد دعوى، ولكل ظالم نداء، ولكل مغتصب راية، ولكل منتصر حجة وبيان.

سل أيها القمر الساري أشعتك الناعمة اللينة الجميلة التي تغمر بها وجهي، وتطوف بأرجائي، وتقبل وجوه الناس جميعا دون محاباة.

سلها أيها القمر المنير، فقد صحبتني منذ الطفولة، وعرفت كل جيل، وابتسمت لكل قبيل، ورأيت السيوف التي تقطر الدماء، والقنابل التي تطمس المدن، رأت قبور الأحياء للأحياء، وعذاب الظالمين للأبرياء، وكيف تكون المنايا أعذب الأماني.

سلها، هل هناك من حافز غير جموح الغرائز، وحب السلطة، وهل هناك غايات سوى مغانم طمع، ومكاسب جشع، وهل هناك آراء وعقائد غير ترهات وأباطيل، ودعاوى وأضاليل، زينها خيال جامح، وموهها حقد دفين.

والآن دعني أحدثك حديثا آخر لعله يسرك، ويستهويك.

إنني جميلة، جميلة حقا، وعلى قسمات وجهي سحر وفتون، حتى هذا الإنسان الذي أفسد حياته، وأفسد الحياة من حوله، لقد خلقه الله في أحسن تقويم، وأبدع صورة.

جبالي متطاولة في الفضاء، وقد ضيفت الثلوج فوق القمم، فحينا تبرح وترحل، وحينا تقيم ولا تريم، ترتدي السحب تارة فلا يبدو لك منها شيء، وتتعرى حينا فتبدي كثيرا من الزينة، أشجار على السفوح يتهادى فيها النسيم فتميس أغصانها عجبا ودلالا، وتعصف فيها الرياح فتخر ركعا وسجودا، وصخور رقدت في مضاجعها مطمئنة، نائمة، حالمة؛ وصخور نتأت غاضبة، متحدية، ترى فيها الخصام والشر والتحفز.

وأودية وشعاب بين هذه الجبال، عميقة، سحيقة، يضل فيها النهار، ويضيع فيها البصر.

وعلى السفوح عيون ومياه تنحدر عجلى، تغني وتنشد فرحا بلقاء أمها بعد فراق طويل.

وعلى وجهي مروج فسيحة، مطمئنة، مخضرة، ضاحكة، بهيجة، تلقاك بلطف، وتنساب إلى نفسك برفق، وتجذب عينيك برقة، فلا تبغيان عنها حولا ولا تملان إليها نظرا، وتودان لو بقيت طويلا تمتعهما، وتستمتع.

وعلى مسافات تطول وتقصر، تشق ثراي أنهار على موعد مع البحر، تارة تخشى أن يفوتها، فتعدو غاضبة، معربدة الدفق، لها زمجرة وزبد، وتارة تعروها الثقة، فتسير الهوينى، هادئة الأنفاس، قد سكت عنها الغضب.

وعلى شواطئ بحاري جمال, وجلال, وخيال، وأناشيد، وقصائد شعر تروى دون نهاية، وقصائد حب وسلام وغزل، ترويها الأمواج إلى الرمل، وقصائد سخط وخصام وملل، تلقيها الأمواج على الصخر.

ولا أخلو من صحارى مسفرة لا تتبرج ولكنها جميلة، تعشقها الأنفس، وتهواها الأفئدة، حين تسيل على وجهها أشعتك، وتغشاها سكينة الليل، فتسمو بمن فيها إلى آفاق واسعة عميقة من الجمال والجلال والمهابة، وتقربهم فيها إلى الله.

هكذا خلقت وهكذا أعيش أيها الأخ الحبيب، أما أنت…!!

أختك المشتاقة: الأرض


 العدد 6 - عتاب وتحذير

عتاب وتحذير

للشيخ محمد المجذوب

دعوني أنفثُ بعض الألمْ

عتابًا لكمْ يا أهيْل الحَرَمْ

أتدرونَ فيمَ غدت أرضُكم

ولا زرعَ فيها مزار الأممْ!

وما بالُ حبكُم قد عرى

إلى منتهى الدهر في كل دَمْ ؟

ف باتَ التغني بذكراكمُ

ن شيدَ الحياة على كل فمْ

كأنكم أكبدُ المسلمين

فصحتُها من أجلّ النعمْ

.. أذاك لفضل لكم في الأنام؟

وفي حلبة السيف أم بالقلم!

وقد أوشك العلمَ أن يستحيل

لديكمْ، ويا أسفا، للعدمْ!

وقد طالما أتحفَ الحَرَمانِ

الوجود بكل إمام علم

وكم فاتح أخرجا للورى

ليخرجهم من سحيق الظلم

فمروا على الأرض مرّ الغُيوث

تبثُ الجَمَالَ وتُحيي الرمم

فشقوا العيونَ لعمي القلوب

وذادوا عن الآخرين الصمم

وبالعزم والدم والمكرمات

أقاموا صوى فوق القمم

أولاك الأُلى قد غدوتم بهم

أحبّ إلى الخلق من ذي الرحم

ولولاهم ، وهمُ نعمة السـ

ماء، لكنا كبعض النّعم

ولولا الرسول ووحي الكتاب

لكانوا وكنا غثاء الخِصَم

تراث النبوة .. أي الفخارِ

يدانيه يوم تُعدُ القيم

لو العالمون حووا بعضه

لعزبه عُربُهم والعجم

هجرتم معالمه الهاديات

إلى كل منزلق متهم

وكان الأحق بأن تجعلوه

منار حياتكم الملتزم

ألم تلمحوا أدمع المسجدين

تكاد عليكم أسى تضطرم

تركتم نواحيها تشتكي

عقوق الجوار لباري النسم

وقد رحتم تملئون الدروب

ولا يعتريكم شعور الندم

تمر الجموع بكم للصلاة

وصدر الطريق بكم مزدحم

فلا تنزون عن الناظرين

ولا تحذرون حلول النقم

وكم ذي سفهٍ يستهين

بأقدس ما تقتضيه الحرم

فيُصْلِي المصلين مذياعه

هراءً له مثل وقع الحمم

فلا هو يعرف قدر الصلاة

ولا من يُعرِّفه من أَمَم

وكم ثم ذات سقام رأت

فراغ المجال لأهل السقم

فراحت تحدى بأغوائها

هدى الله لا تتقي أي ذم

تجوب المدينة في حلة

تكاد تُصرّح بالمكتتم

وتقتحم الحرم المستغيث

برب البرية مما ألم

وليس لذي غيرة جرأة

يقول بها للخليع احتشم

وكيف!..ولو جاءها منكرا

لأنكر إنكاره أو شتم

كأن الحياة غدت عندكم

سباقا إلى اللهو لا ينسجم

تؤججه سورة الجائعين

لجمع الحطام ورفع الأطم

وللركض خلف طيوف السراب

بباريس أو في ظلال الهرم

ومن ثم كان اصطياد النقود

لدى جلكم مبتغاه الأهم

فذوا العجز لا يستحق البقاء

لديكم، ورب الغنى محترم

وفي أرضكم يستحيل الشحيح

من الوافدين أليف الكرم

وهذا الذي قد رزقتم به

كنوز الشعوب التي لم ترم

وهذا الذي قد أثار السعار

إلى كل سحت وهاج القرم

فشوه معنى الوجود الصحيح

لدى الأكثرين وأبلى الذمم

فباتت قوى الحق معزولة

وراء القلوب بحكم العدم

فياليت شعري أين المصير

إذا ما استمرت زحوفُ الضرَمَ!

وأين الفرار، وأين النجاء

وربكم الطالب المنتقم!

كأني بكم في حبال القضاء

وقد حان وقت العقاب الأصم

تصيحون يا ربنا رحمة

ولا رحمة يوم جَزِّ اللمم

وتبغون معتصمًا من يديه

وهيهات..ما منهما معتصم

..فهل عودة يا غواة الحرم

إلى الله قبل البلاء العمم!

فإني لأخشى غدا أن تلاقوا

كما لقيت سبأ في إرم

ولستم بأعظم منهم وإن فا

ق ذنبهم ذنبكم في العظم

وقد جرفتهم سيول العذاب

ولم يجدهم حَوْلُهم حين طم

ولن يعجز الله أمر العصاة

وفي قول (كن) ألف سيل العرم

وهل يتخلى عن الحرمين

ولم يبق غيرهما للأمم!


 العدد 6 - في مناسبة الآيات والسور

في مناسبة الآيات والسور

للشيخ أحمد حسن

المدرس بالمعهد الثانوي

تعريف المناسبة:

في اللغة : المشاكلة والقرابة.

في الاصطلاح : عرفه البقاعي بقوله: "علم تعرف منه علل الترتيب".

وموضوعه : أجزاء الشيء المطلوب علم مناسبته من حيث الترتيب.

وثمرته : الاطلاع على الرتبة التي يستحقها الجزء بسبب ما له وما وراءه وما أمامه، من الارتباط والتعلق الذي هو كلحمة النسب، هذا بالنسبة لعلم المناسبة بشكل عام؛ أما:

علم مناسبات القرآن:

فهو علم تعرف منه علل ترتيب أجزائه، وهو سر البلاغة، لأدائه إلى تحقيق مطابقة المعاني لما اقتضاه من الحال، وتوقف الإجازة فيه على معرفة مقصود السورة المطلوب من ذلك فيها، ويفيد ذلك المقصود من جميع جمله.

ونسبته من علم التفسير، نسبة البيان من علم النحو [1] .

وعلم المناسبة على نوعين:

1- مناسبة الآي بعضها لبعض؛ وهي بيان ارتباطها وتناسقها كأنها جملة واحدة، ومرجعها إلى معنى رابط بينها عام أو خاص، عقلي أو حسي، أو غير ذلك من أنواع العلاقات أو التلازم الذهني كالسبب والمسبب، والعلة والمعلول، والنظيرين والضدين ونحوه [2] .

2- مناسبة السور بعضها لبعض، وهو ثلاثة أنواع:

- أحدها: تناسب بين السورتين في موضوعهما، وهو الأصل والأساس.

- ثانيهما: تناسب بين فاتحة السورة والتي قبلها كالحواميم.

- ثالثها: مناسبة فاتحة السورة لخاتمة ما قبلها، مثل (وإدبار النجوم … والنجم إذا هوى).

ويوجد نوع رابع من المناسبة، وهو مناسبة فاتحة السورة لخاتمتها، أفرده السيوطي بالتأليف كتب فيه جزءا صغيرا سماه (مراصد المطالع في تناسب المقاطع والمطالع ) [3] .

شرف هذا العلم وفائدته:

المناسبة علم شريف، متحرر نبه العقول، ويعرف به قدر القائل فيما يقول.

وفائدته: جعل أجزاء الكلام بعضها آخذ بأعناق بعض، فيقوى بذلك الارتباط، ويصير التأليف حاله حال البناء المحكم، المتلائم الأجزاء [4] .

قال الإمام فخر الدين الرازي: "أكثر لطائف القرآن مودعة في الترتيبات والروابط"، وقال بعض الأئمة: "من محاسن الكلام أن يرتبط بعضه ببعض لئلا يكون منقطعا، وهذا النوع يهمله بعض المفسرين أو كثير منهم وفوائده غزيرة".

قال أبو بكر بن العربي في سراج المريدين: "ارتباط آي القرآن بعضها ببعض حتى تكون كالكلمة الواحدة متسقة المعاني منتظمة المباني علم عظيم".

وقال الشيخ العز بن عبد السلام: "المناسبة علم حسن، ولكن يشترط في حسن ارتباط الكلام أن يقع في أمر متحد مرتبط أوله بآخره، فإن وقع على أسباب مختلفة لم يشترط فيه ارتباط أحدهما بالآخر".

وقال البقاعي: "… وبهذا العلم يرسخ الإيمان في القلب، ويتمكن من اللب، وذلك لأنّ يكشف أن للإعجاز طريقين:

أحدهما: نظم كل جملة على حيالها.، بحسب التركيب.

والثاني: نظمها مع أختها بالنظر إلى الترتيب.

والأول أقرب تناولا وأسهل ذوقا؛ فإن كل من سمع القرآن من ذكي وغبي يهتز لمعانيه، ويحصل له عند سماعه روعة بنشاط، ورهبة مع انبساط ، لا تحصل عند سماع غيره، ولكلما دقق النظر في المعنى عظم عنده موقع الإعجاز، ثم إذا عبر الفطن من ذلك إلى تأمل ربط كل جملة بما تلته وما تلاها خفي عليه وجه ذلك، ورأى أن الجمل متباعدة الأغراض متباينة المقاصد؛ فظن أنّها متنافرة، فحصل له من القبض والكرب أضعاف ما كان حصل له بالسماع من الهز والبسط، فربما شككه ذلك، وتزلزل إيمانه، وزحزح إيقانه.

وربما وقف كثير من أذكياء المخالفين عن الدخول في هذا الدين، بعدما وضحت إليه دلائله، وبرزت له من جمالها دقائقه وجلائله لحكمة أرادها منزله، وأحكمها بجمله ومفصله، فإذا استعان الله، وأدام الطرق لباب الفرج بإنعام التأمل وإظهار العجز، والوثوق بأنّه في الذروة من إحكام الربط، كما في الأوج من حسن المعنى واللفظ، لكونه من جلّ عن شوائب النقص، وحاز صفات الكمال إيمانا بالغيب، وتصديقا بالرب، قائلا ما قال الراسخون في العلم: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} ، فانفتح له ذلك الباب ولاحت له من ورائه بوارق أنوار تلك الأسرار، رقص الفكر فيه طربا، وسكر والله استغرابا وعجبا، وطاش لعظمة ذلك جنانه، فرسخ من غير ريبة إيمانه، ورأى أن المقصود بالترتيب معان جليلة الوصف بديعة الرصف، عليَّة الأمر، عظيمة القدر، مباعدة لمعاني الكلام على أنّها منها أخذت، فسبحان من أنزله وأحكمه وفصله، وغطّاه وجلاّه، وبينه غاية البيان وأخفاه، وبذلك أيضا يوقف على الحق من معاني آيات حار فيها المفسرون لتضييع هذا الباب من غير ارتياب… وبه تتبين لك أسرار القصص المكررات، وأنّ كل سورة أعيدت فيها قصة فلمعنى أدعى في تلك السورة استدل عليه بتلك القصة غير المعنى الذي سيقت له في السورة الثانية السابقة، ومن هنا اختلفت الألفاظ بحسب تلك الأغراض، وتغيرت النظوم بالتأخير والتقديم، والإيجاز والتطويل، مع أنّه لا يخالف شيء من ذلك أصل المعنى الذي تكونت به القصة، وعلى قدر غموض تلك المناسبات يكون وضوحها بعد انكشافها".

أول من تكلم بالمناسبة:

قال الشيخ أبو الحسن الشهراباني: "أول من أظهر علم المناسبة ولم نكن سمعناه من غيره هو الشيخ الإمام أبو بكر النيسابوري [5] ، وكان غزير العلم في الشريعة والأدب، وكان يقول على الكرسي إذا قرئ عليه: لم جعلت هذه الآية إلى جنب هذه الآية؟ وما الحكمة في جعل هذه السورة إلى جنب هذه السورة؟ وكان يزري على علماء بغداد لعدم علمهم بالمناسبة".

من أفرده بالتصنيف:

لقد أفرده بالتصنيف الأستاذ أبو جعفر بن الزبير [6] شيخ الشيخ أبي حيان في كتاب سماه: (البرهان في مناسبة ترتيب القرآن) ، والشيخ برهان الدين البقاعي في كتابه: (نظم الدرر في تناسب الآي والسور) [7] ، والسيوطي في كتابه: (أسرار التنزيل)، و(تناسق الدرر في تناسب السور)، و(مراصد المطالع في تناسب المقاطع والمطالع)، وأبو الفضل عبد الله محمد الصديق الغماري في كتابه: (جواهر البيان في تناسب سور القرآن)، وللمولوي أشرف علي التهانوي كتاب أسماه: (سبق الغايات في نسق الآيات)، وللمعلم عبد الحميد الفراهي كتاب أسماه:(دلائل النظام)، وإن كان النظام عنده أعم من المناسبة كما سيأتي.

من عرض له من المفسرين:

ممن اعتنى بالمناسبة من المفسرين الإمام الرباني ابو الحسن علي بن أحمد بن الحسن البخيبي اليمني الحرّالي، نزيل حماة من بلاد الشام في تفسيره الذي يقول فيه البقاعي:"… فرأيته عديم النظير، وقد ذكر فيه المناسبات، وقد ذكرت ما أعجبني منها وعزوته إليه".

وابن النقيب الحنفي في تفسيره، وهو في نحو ستين مجلدا، يذكر فيه المناسبات بالنسبة إلى الآيات لا جملها وإلى القصص لا جميع آياتها.

والفخر الرازي في كتابه: (التفسير الكبير)، وأبو السعود في تفسيره، والمراغي في تفسيره، والزمخشري في الكشاف، والسيد رشيد رضا في تفسير المنار، والمخدوم المهايمي الهندي في تفسيره: (تبصير الرحمن وتيسير المنان)، وسيد قطب في كتابه: (في ظلال القرآن).

وممن عرض له من الكتاب الدكتور محمد عبد دراز في كتابه: (النبأ العظيم)، والمعلم الفراهي [8] في كتابه: (فاتحة نظام القرآن وتأويل الفرقان بالفرقان)، (ودلائل النظام)، هذا بالإضافة إلى ما كتبه الزركشي في (البرهان)، والسيوطي في (الإتقان)، وإن كان ما قاله السيوطي لا يختلف كثيرا عما قاله الزركشي.

[1] راجع مقدمة تفسير البقاعي: نظم الدرر في تناسب الآي والسور.

[2] انظر الإتقان للسيوطي ص108، من الجزء الثاني.

[3] انظر الجواهر البيان في تناسب سور القرآن للغماري: ص14 ،16.

[4] توهم عبارة الزركشي أن علم المناسبة هو الذي يجعل أجزاء الكلام بعضها آخذ بأعناق بعض، في حين أن الارتباط قائم وموجود في الأصل، ولكن علم المناسبة هو الذي يكشف هذا الارتباط ويميط عنه اللثام فيبدو بعد أن كان خافيا.

[5] هو أبو بكر عبد الله بن محمد بن زياد النيسابوري الفقيه الشافعي الحافظ، رحل في طلب العلم إلى العراق والشام، ومصر وقرأ على المزني، ثم سكن بغداد، وصار إماما للشافعية بالعراق, وتوفي عام 324هـ، انظر: اللباب:2/252، طبقات القراء:1/449، شذرات الذهب:2/302.

[6] هو أبو جعفر أحمد بن إبراهيم الزبير الأندلسي النحوي الحافظ صاحب كتاب: الذيل على الصلة، توفي عام807 هـ، انظر ترجمته في الدرر الكامنة:1/84ـ86.

[7] مخطوط بدار الكتب المصرية ومنه نسخة مصورة بالمكتبة الأزهرية.

[8] هو حميد الدين ابن أحمد عبد الحميد الأنصاري الفراهي ولد رحمه الله 1280هـ في قرية فريها من قرى مديرية أعظم كره في الهند، له مؤلفات كثيرة في علوم القرآن وهو صاحب التفسير:نظام القرآن، ودلائل النظام، والتكميل في أصول التأويل، ومفردات القرآن، وجمهرة البلاغة، وغيرها توفي عام 1349هـ.


 العدد 6 - لمحات تاريخية من حياة شيخ الإسلام ابن تيميّة

لمحات تاريخية من حياة شيخ الإسلام ابن تيميّة

بقلم: الطالب صالح بن سعيد بن هلابي

لم يكن ابن تيمية العالم المجتهد في علوم الشريعة وفروعها أو الناقد اللاذع لخصومه من المخالفين له في العقيدة أو المحدث البارع في علوم الحديث ومعرفة طبقات الرجال، ولم يكن ذو عقلية جبارة عظيمة حتى وصل به الحد أن ينال من كبار الفلاسفة والمناطقة وبيان أخطائهم وهفواتهم في علومهم التي أدخلوها في علوم الشريعة، لم يكن كل هذا فحسب وإنما كان أيضا مع هذا كله قائدا عسكريا عظيما وسياسيا محنكا نابغا، فقد كتب الرسائل العديدة في السياسة الإسلامية من أهمها رسالة السياسة الشرعية بين الراعي والرعية ورسالة الحسبة في الإسلام أو وظيفة الحكومة الإسلامية وفتاوى أخرى لا تحصى مما حدا بالمستشرق الفرنسي هنري لا وست أن يجمع آراءه في السياسة الاجتماعية وأن يجعلها موضوعا لإحدى الرسالتين اللتين تحصل بهما على الدكتوراه من باريس كما أشرت إلى ذلك في الحلقة الأولى من هذه المجلة الغراء في العدد الرابع من السنة الأولى.

ابن تيمية وعهد التتار :

واجهت العالم الإسلامي في القرن السابع الهجري هزة عنيفة وكارثة يندر نظيرها في تاريخ العالم كله منذ أن خلق الله الدنيا بكاملها - اللهم إلا ما كان من الحرب العالمية الأولى والثانية التي ذهب الملايين فيهما - ألا وهي هجوم التتار على العالم الإسلامي حيث كان بلاء عظيما ومحنة لا تقاس بأي محنة عادية تمر على المسلمين مر الكرام, فقد بدأ هؤلاء الوحوش في بخارى ودمروها ثم توجهوا إلى سمرقند وأبادوها ثم على قزوين ومرو ونيسابور حتى وصلت جيوشهم بغداد وهناك قامت المذابح ودمرت المدن بكاملها واستمر القتل بضعا وثلاثين يوما حتى تعفنت الشوارع من الجثث المرمية فيها ولا يستطيع القلم أن يصف في هذه العجالة ما جرى من محن وبلاء ويكفينا أن نقتطف كلمة المؤرخ الإسلامي الشهير ابن الأثير المتوفى 630هـ حيث كتب لنا عن تلك الحوادث المروعة وقلبه يتفطر ألما وحسرة ولا يجري القلم بما يكن في الصدر.

يقول ابن الأثير [1] : " لقد بقيت عدة سنين معرضا عن ذكر هذه الحادثة استعظاما لها كارها لذكرها فأنا أقدم إليه رجلا وأؤخر أخرى فمن الذي يسهل عليه أن يكتب نعي الإسلام والمسلمين ومن الذي يهون عليه ذكر ذلك فياليت أمي لم تلدني وياليتني مت قبل هذا وكنت نسيا منسيا إلا أني حثني جماعة من الأصدقاء على تسطيرها وأنا متوقف ثم رأيت أن ترك ذلك لا يجدي نفعا - إلى أن قال - وهذا الفصل يتضمن ذكر الحادثة العظمى والمصيبة الكبرى التي عقت الأيام والليالي عن مثلها وعمت الخلائق وخصت المسلمين، فلو قال قائل: إن العالم منذ أن خلق الله تعالى آدم إلى الآن لم يبتلوا بمثلها لكان صادقا؛ فإن التواريخ لم تتضمن ما يقاربها ولا ما يدانيها، ولعل الخلق لا يرون مثل هذه الحادثة إلى أن ينقرض العالم، وهؤلاء لم يبقوا على أحد بل قتلوا النساء والرجال والأطفال وشقوا بطون الحوامل وقتلوا الأجنة فإنا لله وإنا إليه راجعون"إلى آخر ما كتبه رحمه الله بكل حسرة وندامة [2] .

التتار على أبواب الشام :

ما أن وصلت أنباء التتار بأنهم زاحفون على بلاد الشام وأنهم يريدونها حتى بدا الخوف والذعر في البلاد وبدأ الناس يرحلون من الشام إلى مصر وإلى الحصون المنيعة خارج الشام يحملون أطفالهم ونساءهم ويبيعون أمتعتهم وملابسهم بأرخص الأثمان، وأخذوا يشترون الحمير والبغال لكي يرحلوا عليها حتى وصل قيمة البغل والجمل الواحد ألف درهم وانتشرت الفوضى والاضطرابات فكسرت الدكاكين ونهبت أموال الناس وهرب المساجين من السجون وخرج كبار أعيان البلد ونوابها وبعض من علمائها وأخذ كل ينجو بنفسه وبأهله من هذا البلاء المقبل على الأمة حتى أصبح لا يتكامل الصف الواحد في يوم الجمعة في المسجد الجامع الذي كان يغص بالمصلين، هذه بعض روايات الحافظ ابن كثير في البداية والنهاية والذي عاصر هذه الحوادث بنفسه وهو عالم الشام وشيخها وتلميذ ابن تيمية.

وإذا أردنا أن نتعرف على هؤلاء الوحوش من هم؟ وما هي ديانتهم؟ حتى تعطى لنا صورة واضحة عن اتجاهاتهم.

إنهم من جهة الصين بلى الله بهم الأمة في فترة من الزمن، أما ديانتهم فهم وثنيون، يقول ابن الأثير: " وأما ديانتهم فإنهم يسجدون للشمس عند طلوعها ولا يحرمون شيئا يأكلون جميع الدواب حتى الكلاب والخنازير وغيرها ولا يعرفون نكاحا بل المرأة يأتيها غير واحد من الرجال فإذا جاء الولد لا يعرف " .

ولعل الشيوعية ترجع إلى أصلهم إلا أن أولئك كانوا وثنيين والشيوعية لا تعترف بوجود الله مطلقا، ولكن نرى أن التتار أسلموا فيما بعد كما سيأتي.

موقف ابن تيمية من الاضطرابات :

رأى ابن تيمية تلك الاضطرابات والنهب والسلب في البلاد فوقف وقوف الجبال الراسيات فلم يفر أو يخرج من البلد كما فعل غيره لأن له قلبا يحول بينه وبين الفرار وله شعور يمنعه من أن يترك العامة من غير مواس وله دين يردعه من أن يترك أمور الناس فوضى لا حاكم لها، وهو هو في علمه ودينه وعظمته أحس ابن تيمية بهذه المحنة فجمع أعيان البلاد الذين لم يفروا بعد، ورد عليهم أمورهم وثبتهم وأخذ يتلو عليهم آيات القرآن الكريم الواردة في الجهاد وأحاديث الرسول - صلى الله عليه وسلم - واتفق معهم على ضبط الأمور وأن يذهب على راس وفد منهم يخاطبون ملك التتار في الامتناع عن الدخول إلى دمشق.

ابن تيمية في مقابلة ملك التتار :

ذهب الشيخ ابن تيمية مع الوفد الشامي وكان رئيسا للوفد إلى مقابلة (قازان) ملك التتار وقائدهم.

يقول ابن كثير: " وقد كسا الله الشيخ حلة من المهابة والإيمان والتقى ولقد قال أحد الذين شاهدوا اللقاء، كنت حاضرا مع الشيخ فجعل يحدث السلطان بقول الله ورسوله في العدل ويرفع صوته ويقرب منه.. والسلطان مع ذلك مقبل عليه مصغ لما يقول شاخص إليه لا يعرض عنه؛ وإن السلطان من شدة ما أوقع الله في قلبه من الهيبة والمحبة سأل من هذا الشيخ؟ إني لم أر مثله ولا أثبت قلبا منه ولا أوقع من حديثه في قلبي ولا رأيتني أعظم انقيادا لأحد منه فأخبر بحاله وما هو عليه من العلم والعمل " .

ومما خاطبه به في هذه المقابلة وعن طريق الترجمان: " قل لقازان أنت تزعم أنك مسلم [3] ، ومعك قاض وإمام وشيخ ومؤذنون على ما بلغنا وأبوك وجدك كانا كافرين وما عملا الذي عملت عاهدا فوفيا وأنت عاهدت فغدرت وقلت فما وفيت وجرت ثم خرج بعد هذا القول من عنده معززا مكرما " .

ويقول صاحب كتاب: القول الجلي في ترجمة ابن تيمية الحنبلي عن هذه المقابلة: " إنهم لما حضروا مجلس قازان قدم لهم الطعام فأكل منه الجميع إلا ابن تيمية فقيل له لماذا لا تأكل؟ فقال: كيف آكل من طعامك وكله مما نهبتم من أغنام الناس وطبختموه بما قطعتم من أشجار الناس.. وطلب منه قازان الدعاء له فقال في دعائه: اللهم إن كنت تعلم أنه إنما قاتل لتكون كلمة الله هي العليا وجاهد في سبيلك فأن تؤيده وتنصره، وإن كان للملك والدنيا والتكاثر فأن تفعل به وتصنع " ، فكان يدعو وقازان يؤمن على دعائه.

يقول الراوي: حين أخذ ابن تيمية يدعو بدأنا نجمع ثيابنا خوفا من أن يقتل في المجلس ويطرطس دمه في ثيابنا؛ فخرجنا من عنده وقلنا له: كدت أن تهلكنا معك، ثم اختلفوا في ما بينهم فسلكوا طريقا وهو مع جماعة سلكوا طريقا آخر، فما أن وصل إلى الشام إلا وهو محفوف بنحو ثلاثمائة فارس استقبلوه في أثناء الطريق وشكروه على مساعيه الحميدة التي قام بها.

ليت شعري هل تعود هذه العظمة والصولة والجولة في العالم الإسلامي لعلماء الإسلام اليوم أم إلى اندثار ومسخ وتشويه، والجواب بسيط أقول: لو وجد معشار من يقوم بعمل ابن تيمية من الإخلاص في القول والعمل لصنع المعجزات في تاريخنا اليوم هذا الذي أبى أن يأكل على مائدة هذا الطاغية الجبار وأخذ يدعو عليه فكيف بمن يحيك الفتاوى للظلمة الفجرة بديك رومي وبضع دجاجات يأكلها على حساب الإسلام؛ فهل يستطيع أن يغير شيئا في مجرى التاريخ؟ كلا وألف كلا.

نتائج هذه المقابلة :

أنتجت هذه المقابلة خيرا لأهل الشام وإن كانت محدودة حيث أمن الناس على أنفسهم وأموالهم وأعلن الأمان بمنشور عام في البلد وسكنت النفوس واطمأنت الأحوال وبعد أيام من هذه المحنة بدأ العبث من الجند خارج المدينة وحاول بعض الذين مالؤا التتار تسليم القلعة إلى جيوش التتار فأرسل في الحال ابن تيمية إلى قواد القلعة قائل: " لا تسلموا القلعة وقاتلوا دونها ولو إلى آخر حجارة فيها وإلى آخر قطرة منكم " ، وكان يدور على الجنود بنفسه خارج المدينة وربما بات معهم الليالي يتلو عليهم آيات الجهاد في سبيل الله، ومن هنا ندرك شخصية هذا الإمام الجليل وأنه لم تكن صلته بعوام الناس في دروس الوعظ والإرشاد وإثارة روح الجهاد في نفوسهم بل كانت صلته وثيقة بكبار القواد في الجيش كما كانت مع الأمراء والنواب كما ستعرف ذلك قريبا.

نظر ابن تيمية في واقع الجيوش الجرارة من جيوش التتار وأنه لا مفر لهم من القتال فوالى الاجتماعات وعقد المجالس المتتالية للعامة والخاصة وأخذ يحرض على القتال ويتلو آيات الجهاد والأحاديث الواردة في ذلك وكان يتأول قوله تعالى: { ومن عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه الله إن الله لعفو غفور } ، وكان يقسم بالله عزوجل: " إنكم لمنصورون على هؤلاء " ، فيقول له بعض الأمراء: قل إن شاء الله، فيقول: أقولها تحقيقا لا تعليقا.

وأخذ يراسل الملوك والسلاطين والأمراء في كل ناحية، وخاصة السلطان الناصر بن قلاوون سلطان مصر ورغب الناس في الإنفاق في سبيل الله.

بعد هذه المجالس المتتالية أعلن إعلان عام أن لا يسافر ولا يخرج من البلد أحد إلا بمرسوم خاص.

ابن تيمية يسافر إلى مصر :

طلب الأمراء ونائب السلطنة بالشام من ابن تيمية أن يسافر إلى مصر بنفسه ليستحث السلطان على المجيء ليحضر بنفسه ويدرك ما عليه الناس من الخوف والذل والرعب، فوافق ابن تيمية على السفر إلى السلطان وما أن وصل إلى مصر حتى وجد السلطان قد دخل القاهرة وتفرقت جيوشه وعساكره بعد أن سمع الناس أنه خارج إلى الشام لملاقاة التتار فاجتمع به ابن تيمية وحثه على عودة الجيش وصرخ في وجهه قائلا: " إن كنتم أعرضتم عن الشام وحمايته أقمنا له سلطانا يحوطه ويحميه ويستغله في زمن الأمن.. إلى أن قال: لو قدر أنكم لستم حكامه وسلاطينه وهم رعاياكم وأنتم مسئولون عنهم" [4] ، ثم حث الأمراء والسلطان بالخروج بالجيش إلى ملاقاة العدو.

رجع ابن تيمية إلى الشام، ويقول الشيخ محمد أبو زهرة في كتابه ابن تيمية عند هذه النقطة في وصف محنة أهل الشام: " وأتاهم الأمن من ثلاث نواح فابن تيمية قد عاد إليهم وهو أمنهم وملاذهم وتأكدوا إقبال جند السلطان ثم تأكد لديهم أمر آخر وهو أن التتار قد عادوا من عامهم هذا لما أحسوا بأن خصومهم قد أعدوا العدة وأخذوا الأهبة ولا حظوا ضعفا في أنفسهم ولم يتقدموا وهو على هذا الضعف " .

فإذن لم يحصل قتال في هذه السنة وعاد ابن تيمية إلى دروسه ومجالسه العلمية وهو لم يفارقها إلا بالقدر الذي يضطر إليه في مقابلات الملوك والأمراء والسلاطين ومخاطبة القواد والاتصال بالجنود على جبهات القتال، ونرى ابن تيمية في هذه الفترة وقد صار مبسوط اليد والسلطان نراه يقيم الحدود ويحارب الرذائل ويقوم الأخلاق في الأمة؛ يقول الحافظ ابن كثير: " دار الشيخ تقي الدين ابن تيمية رحمه الله تعالى وأصحابه على الخمارات والحانات فكسروا آنية الخمور وشققوا الظروف وأراقوا الخمور وعزروا جماعة من أهل الحانات المتخذة لهذه الفواحش ففرح الناس بذلك فرحا شديدا " [5] .

ابن تيمة في الميدان :

جاء التتار بجمعهم وجموعهم إلى الشام سنة 702هـ وأحاطوا بدمشق من كل مكان وأرجف المرجفون وبلغت القلوب الحناجر وزلزلوا زلزالا شديدا، وتحالف العلماء والقضاة والأمراء في هذه المرة وابن تيمية على رأس الجميع يثبت القلوب ويعدهم بالنصر وكان يتأول قوله تعالى: { ومن بغى عليه لينصرنه الله } ، وجعل يحلف بالله الذي لا إله إلا هو أنكم لمنصورون فيقول له بعض الأمراء: قل إن شاء الله، فيقول: أقولها تحقيقا لا تعليقا، وأفتى الناس بالفطر إذ كانت هذه وقعة "شقحب " في رمضان وتردد بعض الجند في قتال هؤلاء لأنهم يزعمون أنهم مسلون فأفتاهم ابن تيمية وبين حكم الإسلام فيهم وأنهم من جنس الخوارج الذين خرجوا على علي ومعاوية حتى كان يقول هم: " إذا رأيتموني وأنا في ذلك الجانب - أي معهم - وعلى رأسي المصحف فاقتلوني"، وكان يدور على الجند والأمراء في الميدان فيأكل أمامهم ليبين لهم أنه مفطر ويروي لهم قول الرسول - صلى الله عليه وسلم - في عام الفتح: " إنكم ملاقوا العدو غدا والفطر أقوى لكم " ،.

وطلب منه السلطان قبيل المعركة أن يقف معه وتحت راية مصر فأبى قائلا: " السنة أن يقف الرجل تحت راية قومه ونحن من جيش الشام لا نقف إلا معهم " [6] .

بدأت المعركة والتحم القتال بين الفريقين ودارت رحى الحرب ومضى يوم كامل وهم في معركة دائرة حتى غطاهم الليل بسواده وهربت جيوش التتار واعتصمت بالجبال وبعد أن ظلت سيوف المسلمين تنوشهم من كل مكان وحاصرهم حصارا شديدا فقتلوا منهم أمما لا يحصى عددهم إلا الله تعالى.

وهكذا رأت جيوش التتار الهزيمة المنكرة ولأول مرة في تاريخها الطويل وحروبها المدمرة، حين وقف في وجهها أمثال الإمام العظيم ابن تيمية؛ والواقع أن ابن تيمية لم ينقذ الشام أو مصر فحسب من شرور هؤلاء، ولكن أنقذ العرب والإنسانية بكاملها حيث كانوا مخاف الشرق والغرب.

وقد كانت غاراتهم أشبه بهزات عنيفة تغير وجه الأرض.

يقول جيبون المؤرخ الغربي في تصوير هول الغارات التي يشنونها: " إن بعض سكان السويد قد سمعوا عن طريق روسيا نبأ ذلك الطوفان المغولي فلم يستطيعوا أن يخرجوا كعادتهم إلى الصيد في سواحل أنجلترا خوفا من المغول" [7] .

هذه لمحات خاطفة عن هذا الإمام الجليل والقائد العظيم الذي أنقذ به العالم الإسلامي كله بل والغرب كله كما رأينا من نص جيبون ولا يسع المجال لسرد كل ما قيل في هذا الباب:

هذا هو ابن تيمية الذي آمن بوعد ربه والحق الذي لا يأتيه الباطل من بين يديه ولا من خلفه: { إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد } ، وهو القائل عز شأنه: { كان حقا علينا نصر المؤمنين } .

هذا هو ابن تيمية الذي لا زال في كثير من الأوساط العلمية مظلوما مبغوضا لا يعرف له قدره ولا جهاده العظيم المتواصل، وإني أسأل الله أن يهيء لهذه الأمة في فترتها العصيبة من أمثال ابن تيمية لينقذوا العالم الإسلامي الذي وقع تحت أيدي الصهيونية والشيوعية الملحدة والصليبية الحاقدة واليهودية المجرمة من بلاد الإسلام والمسلمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه تسليما كثيرا.

[1] ـ في كتابه الكامل ج12.

[2] ـ انظر تفاصيل هذه الحوادث في تاريخ الكامل لابن الأثير ج12 والبداية والنهاية لابن كثيرج13 ص300، ودائرة المعارف للبستاني6ص51 مادة (تتر)

[3] ـ هو رابع ملك مسلم من ملوك التتار وقد توفي سنة703هـ.

[4] ـ البداية والنهاية:ج14ص15.

[5] ـ البداية والنهاية:ج14ص11

[6] ـ البداية والنهاية:ج14ص26.

[7] ـ ابن تيمية للشيخ عبد العزيز المراغي.


 العدد 6 - مع الصحـافة

مع الصحـافة

ظهر الآن سر التآمر على الخلافة الإسلامية

(نشرت جريدة الميثاق التي تصدرها رابطة علماء المغرب في العدد 94 من سنتها السابعة المقال التالي:

نعم ظهر السر في تآمر الدول الغربية بالأمس القريب على الخلافة الإسلامية حتى أطاحوا بها على يد ثلة من ربائبهم وصنائعهم ممن زعموا أنهم رواد البعث الإسلامي أو العربي في أعقاب الحرب العالمية الأولى، وشوهوا سمعتها وألحقوا بعدها كل وصمة من الرجعية والتأخر، وجعلوا الجالس على عرشها باستحقاق عبد الحميد الثاني مثال الرعونة والاستبداد، ثم خلعوه فلم يستقم لها أمر بعده.

فها هو البابا يصول ويجول، ويتدخل في القضايا السياسية الكبرى، لصالح المسيحية طبعا، ويسافر إلى إفريقيا متفقدا رعاياه، متقبلا فروض الطاعة من الرؤساء المسيحيين الذين فرض بعضهم فرضا على دول إسلامية مئة في المئة تقريبا مركزا عمله على الإقليم النيجيري المنفصل عن أم الوطن بمؤامرة مسيحية مكشوفة، وهذا يعني أن المسيحية ومستقبلها في القارة السمراء لها من يرعاها ويتعدها سواء من الناحية المادية أو المعنوية في حين أن الديانة الأخرى وهي الإسلام الذي يعتنقه أكثر من ثلثي سكان إفريقيا لا تجد من يهتم بها أو يحميها من مؤامرات الصليبيين الجدد وحلفائهم الاستعماريين.

إن هذا الفراغ في العالم الإسلامي هو ما سعى إليه من كانوا يسمون في مطلع هذا القرن بالشبان الترك ومن حذا حذوهم من المغفلين العرب المسلمين الذين فتلوا في الذروة والغرب من حيث لا يشعرون لتحقيق أمل الغرب المسيحي في القضاء على خلافة الإسلام وتفريق كلمة المسلمين وتقسيمهم إلى دويلات وشعوب متباينة متقاطعة حتى صاروا إلى ما نراهم عليه الآن من تشتت وتفتت وتمزق، وما يتبع ذلك من ضعف وذل وهوان.

ولقد قلنا مرارا أن القارة الوحيدة التي يجب أن تكون إسلامية هي قارتنا الإفريقية، نادينا بذلك في مؤتمر رابطة العالم الإسلامي وبينا الأخطار التي تتهدد الإسلام فيها بتولية قيادة منظمة الوحدة الإفريقية إلى رئيس غير مسلم، وكتبنا في ذلك المقالات المتعددة وتحدثنا به في غير ما مؤتمر، وهاهو ذلك الخطر يكشف عن وجهه، وهاهو ذا الإسلام غريب في داره، يتيم بين أهله وذويه، لا يجد من يهتم به ولا من يدافع عنه.

ولو كانت دولة الخلافة الإسلامية قائمة لساندت النيجيريين الاتحاديين ولارتفع صوت الإسلام باستنكار المؤامرات المسيحية ضد وحدة التراب النيجيري، تلك المؤامرات التي يشترك في تدبيرها حتى الصليب الأحمر الذي يعتبر منظمة إنسانية حيادية، ومن واجبه أن يبقى كذلك، ويبلغ الأمر إلى أن ينتقل الكرسي الرسولي - كما يسمونه - إلى عين المكان ليبارك المساعي التي تبذل من أجل تعزيز الانفصاليين البيافريين، وإن تظاهر بالدعوة إلى السلام ومحاولة التوفيق بين المسيحية والإسلام, لكن من غير أن يكون هناك طرف وزعامته الروحية المسيحية.

فهل تكون في هذا عبرة للرؤساء والقادة المسلمين الذين جعلوا قضية الإسلام دبر آذانهم، فليراجعوا موقفهم ويعلموا أن سياستهم هذه منبوذة من شعوبهم ولا يرضى عنها أيضا حتى الكمشة من المسيحيين غير المخلصين لأوطانهم من شعوبهم، لأن هذه الكمشة لا تريد أن يعود الحكم المسيحي الاستعماري لبلاد الإسلام والبلاد العربية خاصة.

إننا نهيب بالدول الإسلامية إلى أن تعلن تأييدها للقضايا الإسلامية والدين لا بأي اسم آخر وليتقدم إلى ذلك من عنده بقية من إيمان ولا عليه فيمن خالفه: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} .


 العدد 6 - من تاريخ المذاهب الهدامة

من تاريخ المذاهب الهدامة

كتاب أسرار الباطنية لمحمد بن مالك (3)

بقلم محمد بن مالك اليماني

باب ذكر علي بن فضل الجدني لعنه الله :

من ذرية جدن و(الأجدون) من سبأ صهيب وأصله من جيشان [1] ، وكان في أوله ينتحل الإثني عشرية فخرج للحج ثم زار [2] ، قبر النبي - صلى الله عليه وسلم - ثم مضى إلى الكوفة لزيادة قبر الحسين بن علي - رضي الله عنه - فلما وصل إلى الكوفة وزار قبر الحسين - رضي الله عنه - بكى على القبر بكاء شديدا وجعل ينوح ويقول بأبي أنت يا ابن الزهراء المضرح بالدماء الممنوع من شرب الماء وكان ميمون القداح على القبر وولده عبيد فلما بصرا به سرهما وطمعا به وعلما أنه ممن يميل إليهما ويدخل في ناموسهما فقال: ميمون أيها الشاب ما كنت تفعل لو رأيت صاحب هذا القبر؟ قال: إذا والله أضع له خدي وأجاهد بين يديه حتى أموت شهيدا، فقال ميمون: أتظن أن الله قطع هذا الأمر؟ قال له علي بن فضل: لا ولكن لا اعلم ذلك فهل عندك منه خبر أيها الشيخ؟ فقال أخبرك به إن شاء الله عند الإمكان ثم قام ميمون فتعلق به؛ قال ميمون: تقف بهذا المسجد إلى غد، فوقف أياما فلم ير له خبرا، فودع أصحابه وقال لهم: أما أنا فلا أبرح هاهنا حتى أتنجز وعدا قد وعدته، فأخذ له من المؤونة ما يكفيه فوق أربعين يوما وميمون وولده يرمقانه من حيث لا يعلم بهما، فلما رأى ميمون صبره أعجبه، وعلم أنه لا يخالفه في شيء من دعوته والميل إلى كفره وضلالته؛ فأتاه عبيد فوثب إليه فاعتنقه، وقال: سبحان الله يا سيدي وعدني الشيخ وعدا فأخلفني فقال: لم يخلفك، وإنما قال: أنا آتيك غدا إن شاء الله، وله في هذا مخرج على ضميره، ثم جلسا وجرى بينهما الكلام، وقال له: يا أخي اعلم أن ذلك الشيخ أبي وقد سره ما رأى من صبرك وعلو همتك وهو يبلغك محبوبك إن شاء الله، ثم أخذه بيده فأوصله إلى الشيخ؛ فلما رآه قال: الحمد لله الذي رزقني رجلا نحريرا مثلك استعين به على أمري وأكشف له مكنون سري، ثم كشف له أمر مذهبه لعنهما الله؛ فأصغى إليه واشرأب قلبه وتلقى كلامه بالقبول، وقال له علي: والله إن الفرصة ممكنة في اليمن، وإن الذي تدعو إليه جائز هناك وناموسنا يمشي عليهم وذلك لما أعرف فيهم من ضعف الأحلام وتشتيت الرأي وقلة المعرفة بأحكام الشريعة المحمدية، فقال له ميمون: أنا موجهك إلى المنصور الحسن بن زاذان، وكان ينسب إلى ولد مسلم بن عقيل بن أبي طالب، وكان أبوه ممن ينتحل مذهب الشيعة الإثنى عشرية، وكان من أهل الضلالة، وكان من أهل الكوفة، فلما دخل ميمون الكوفة وظفر بالحسن بن زاذان علم أنه مسعود وأنه ينال ملكا وشرفا، وذلك من طريق معرفته بالنجوم والفلسفة، فجعل ميمون يلطف به ويرفق فيكشف له مذاهب الفلسفة ومقالهم، فلم يزل به حتى قبل منه وركن إلى قوله، وما زال به حتى مال إلى معتقده وصار من دعاته الذين يدعون إليه وإلى ولده.

فعند ذلك قال ميمون: يا أبا القاسم إن الدين يماني والحكمة يمانية وكل أمر يكون مبدأه من قبل اليمن فإنه يكون ثابتا ثبوت نجم النجم، وذلك أن إقليم اليمن أعلى أقاليم الدنيا، ولابد من خروجك إلى هنالك أنت وأخوك علي بن فضل اليماني فسيكون لكما شأن وملك وسلطان في اليمن، فكونا على أهبة.

فقال له: الأمر إليك يا سيدي، قال المنصور، فكنت أنا وعلي بن فضل وعبيد لا نزال نكثر المذاكرة في مجلس الشيخ، وكان يقول عند تمام الوقت ومضى ستة أدوار من الهجرة المحمدية أبعثكما إلى اليمن تدعوان إلى ولدي هذا فسيكون له ولذريته عز وسلطان.

وأخذ عليّ وعلى علي بن فضل العهود والمواثيق لولده، فلما كان أوان خروجنا، قال لنا ميمون: هذا هو الوقت الذي كنا ننتظره، فاخرجا في هذا الموسم ثم وجهنا بالحج وعهد إلينا، ثم خلا بي وأوصاني بالاستتار حتى أبلغ مرادي، وقال لي الله الله بصاحبك فاحفظه وأكرمه بجهدك، ومره بحسن السيرة في أمره فإنه شاب ولا آمن نبوته، وخلا بعلي بن فضل وقال: الله بصاحبك وقره واعرف له حقه ولا تخالفه فيما يراه لك إنه اعرف منك، وإنك إن خالفته لم ترشد.

قال المنصور فلما صرت في بعض الطريق لحقني كمد عظيم لحال الغربة وإذا بحاد يقول:

يا أيها الحادي المليح الزجر

نشر مطاياك بضوء الفجر

تدرك ما أملته من أمر

قال: فلما سمعت ذلك سررت به واستبشرت فوصلت مكة مع الحاج وذلك في أيام محمد بن يعفر الحوالي [3] ، ثم أقبلنا نسأل عن أخبار اليمن، فقيل لنا: إن الأمير محمد بن يعفر رد المظالم واعتزل عن الناس ورجع إلى التنسك والعبادة، فقلنا: ولم فعل ذلك؟

فقيل لنا: إنه قيل له أن في هذه السنة يخرج عليه خارجي فيكون زوال أمره على يديه، ويقال إنه رد في يوم واحد ألف دينار، وكان في بني حوال رجل يقال له إبراهيم فقال:

يا ذا حوال يا مصابيح الأفق

تداركوا عزكم لا ينفتق

فتطلبون رتق مـالا يرتتـق

فأيكم قام بها فقد سبق

فقام ولد محمد بن جعفر.

قال محمد بن مالك الحمادي رحمه الله:

فلما خرج علي بن فضل مع الحاج هو والمنصور وصارا في (غلافقة) [4] ، افترقا وقال كل واحد منهما لصاحبه: أعلمني بأمرك وما يكون منك فوصل المنصور إلى (الجند) [5] ، وصاحب الأمر علي بن فضل إلى ناحية (جيشان).

فأما يومئذ جعفر بن إبراهيم المناخي وخرج المنصور فإن ميمونا كان قال له: لا يظهر أمرك إلا من موضع يقال له: (عدن لاعة) [6] ، فإنه أقوى لأمرك وأمضى لناموسك، وإنما دله على ذلك الفلسفة وعرف ما سطره في كتبهم من تسمية الأقاليم والبلدان وتقويم الكواكب السبعة، فلما صار المنصور إلى الجند سأل عن ( عدن لاعة ) ؟ فقالوا: لانعرف إلا (عدن أبين) [7] ، بتجارة تصلح لعدن كما يفعل التجار، فأقام أياما فيها يسأل عن ( عدن لاعة ) مدة بقائه هنالك فبصر به شيخ من تجار عدن فأنكره فسأله عن حاله؟ فقال: أنا رجل من أهل العراق وكنت حاجا في هذه السنة، قال: فهل عندك خبر؟ فقال: لست صاحب أخبار وعما تريد أن أخبرك عنه؟ قال له العدني: هل حدثت في الشام أحداث؟ فقال: لا علم لي بشيء، فلم يزل به حتى أعلمه ما في ضميره، فعاهده المنصور على كتمان سره، وسأله عن (عدن لاعة)؟ فقال: هي معروفة ولا يزال أهلها من التجار يصلون إلينا وأنا أعلمك بهم إذا وصلوا.

يقال: إن هذا العدني جد بني الوزان فاسدي المذهب، وبنوا الوزان إلى اليوم رفضة شيع.

فلما وصل التجار من (عدن لاعة)، ومن عيان [8] ، فسألهم عن الموضع فأخبروه عنه وأنه في ناحية بلادهم، وهي قرية صغيرة، فمن أعلمك من الناس بها؟، قال: الناس يسمعون بذكر البلدان، فلما عزموا على الرحيل تأهب للخروج معهم وقال: أنا رجل من أهل العلم، وقد رغبت بالخروج معكم إلى بلدكم، ففرحوا به وأكرموه، وقالوا: مرحبا بك نحن أحوج إلى من يبصرنا في أمر ديننا، ونحن نكفيك المئونة، ونحملك؛ فأثنى عليهم وشكرهم وقال: لا حاجة لي فيما عندكم، وإنما أردت وجه الله تعالى، فارتحل معهم فكان يسامرهم ويروي لهم أحسن الأخبار، فأحبوه وأصغوا إليه وإلى قوله؛ فكانوا يحدقون به إكراما له وتبجيلا حتى قدموا (لاعة)، فادعى الفقه في مذهب السنة والجماعة فتسامع به الناس وأقبلوا إليه من كل ناحية وهو مستعمل الورع وحسن السيرة حتى مالت إليه مخاليف المغرب (لاعة واردان [9] وحجة وعيان وبلدان بياض [10] )، فأمرهم بجمع الزكاة عن أموالهم فاستعمل عليهم منهم ثقات وعدولا يقبضون أعشار أموالهم على ما يوجبه الفقه.

فأقام سنتين بعد قتل (محمد بن يعفر)، واختلاف بني حوال فيما بينهم، فقال لهم: قد رأيت أن تبنوا موضعا منيعا يكون لبيت مال المسلمين، فعزموا على ذلك ولم يخالفوه فيما أمرهم به فأجمعوا على بناء موضع يقال له: (عبر محرم)، وهو جبل تحت مسور وهو موضع بني العرجي قوم من سلاطين المغرب همدان، فلما بنى الجبل وحصنه حمل إليه كل ما يحتاج إليه بعد أن ساعده إلى إرادته خمسمائة رجل، وأخذ عليهم العهود والمواثيق، ثم إنه بعد ذلك ارتكب الحصن هو و أصحابه ونقلوا حريمهم وأموالهم بعد أن أخرج الحوالي عسكرا في جنح الليل إلى موضع كانوا فيه يقال له: (الحيفة) في ناحية (لاعة) فقتل من أصحاب المنصور اثنى عشر وارتكب الجبل (عبر محرم) بمعاملة لبني العرجي، وأنكر الناس أمره وأضرموا النار لحربه؛ فكتب إليهم أني ما طلعت هذا الجبل إلا لأحصن به نفسي من السلطان، فلم يقبلوا منه وجاسوا إليه فقاتلوه فهزمهم وقتل منهم بشرا كثيرا, فعظم حينئذ شأنه وشاع إلى جميع العشائر ذكره، وبلغ الأمير ذلك فكتب إلى جميع العشائر حوله يحرضهم على قتاله فقاتلوه مرارا وهو ينتصر عليهم.

ثم استنجدوا عليه رجلا من سلاطين شارو يقال له: أبو إسماعيل، وبالحوالي صاحب صنعاء فأمدهم بالعساكر الكثيرة فهزمهم وقتل منهم قتلا كثيرا فازداد بذلك ذكره وعظم أمره ودخل في طاعته من كان حوله طوعا وكرها واستعمل الطبول والرايات وأظهر مذهبه ودعا إلى عبيد بن ميمون وكان يقول: والله ما أخذت هذا الأمر بمالي ولا بكثرة رجالي وإنما أنا داعي المهدي الذي بشر به النبي - صلى الله عليه وسلم - فانهمك إليه عامة الناس ودخلوا في بيعته ثم سمت به همته إلى ارتكاب جبل مسور حصن يقال له: فاير [11] فيه خمسمائة رجل ومأمور للحوالي، فلم يزل الملعون يتلطف حتى عامل مع عشرين رجلا منهم فارتكب الجبل بالليل فأصبح في رأسه وقصد من كان في بيت (فاير) وفتحوا له العشرون الذين عاملوه وقالوا: (ادخلوها بسلام آمنين)، فقال: المنصور اخرجوا منها فإنا داخلون.

وسأل صاحب الحصن الأمان على نفسه ومن معه فأمنهم، فلما رأى المنصور صاحب الحصن مقبلا نزل عن دابته ومشى إليه واعتنقه فزال عنه الرعب، وقال له: إن معي مالا للسلطان فمن يقبضه، فقال المنصور لعنه الله: لسنا ممن يرغب في مال السلطان وما طلعت هذا الجبل لأخذ أموال الناس، وإنما طلعت لإصلاح الإسلام والمسلمين، خذ مال صاحبك فأده إليه.

فذكروا أنه لعنه الله طلع جبل مسور في ثلاثة آلاف رجل ومعه ثلاثون طبلا، فكانت طبوله إذا ضربت سمعت إلى المواضع البعيدة من المغرب.

ثم إنه بعد ذلك حصن الحصن ودربه وبنى فيه دار الإمرة وهو بيت ريب وهو أول من أسسه وجعل فيه من يثق به من أهل مذهبه، ثم بنى بيت ريبة ودرب الجبل من كل ناحية وجعل له بابين، وبنى بيت الريبة قصرا وسماه دار التحية فعند ذلك أحل ما حرم الله وكان يجمع أصحابه في ذلك القصر ونسائهم ويرتكبون الفواحش، وأقام يحارب من حوله من القبائل ويبعث إليهم بالعساكر، فأبادهم وأخذ أموالهم وقتل رجالهم حتى دخلوا في طاعته كارهين ذلك، واستولى على جميع مخاليف المغرب قهرا، واستعمل عليهم رجلا من أهل مذهبه يقال له: أبو الملاحف، فأقام بناحية جبل (تيس) واليا للمنصور، وخرج بنفسه وعساكره إلى بلاد (شارو) فاستفتحها وحاصر صاحبها أبا إسماعيل الشاوري سبعة إلى مسور ثم خرج إلى ناحية (شبام) أشهر حتى استنزله من حصنه ورجع حمير [12] فأقام يحاربهم لمدة طويلة وخرجت عساكره إلى ناحية المصانع من بلدة حمير فاقام هناك في مراكز الحمير فتحموا عليه وقتلوا جماعة من عسكره فانهزموا إلى مسور، فغفل عنهم أياما يسيرة وعامل رجلا يقال له: الحسين بن جراح وكان في الضلع (ضلع شبام) واليا على أن يعضده على شبام ويكون أمرها إليه فعاقده على ذلك وخرج بنفسه وعساكره وقام معه الحسين بن جراح ففتح (شبام الأهجر) فأخرج منها بني حوال وحمل إلى مسور جميع ما غنمه من مسالك بني حوال وأموالهم.

وأقام شهرا، وندم ابن الجراح على ما كان منه في معاملته وخاف على نفسه وحالف رجلا يقال له: ابن كبالة من قواد بني حوال كان واليا على صنعاء؛ فجاش ابن كبالة بقبائل حمير وهمدان وخالف ابن جراح القرمطي فصاروا في وجهه وابن كبالة يقابله على درب شبام، فضاق حال الملعون القرمطي وخرج منهزما بالليل هو وأصحابه إلى مسور فذكرا أنّه ما خرج إلا بنفسه، وترك خيله وأقام في شبام حتى رجع لها القرمطي ثانية، وذلك عند دخول علي بن فضل صنعاء، وأنا أذكر ما كان منهما لعنهما الله.

وقد كان المنصور كتب قبل أن يختلف هو وعلي بن فضل إلى ميمون وولده يخبره بما فتح من البلاد، ووجه إليهما بهدايا وطرف من طرف اليمن، وكان ذلك سنة تسعين ومائتين، فلما وصلت هديته إلى القداح وولده سرهما ذلك، وقال لولده: هذه دولتك قد أقبلت.

ثم إن المنصور أقام في مسور إلى أن جرى بينه وبين علي بن فضل الجدني اختلاف ومحاربة، وأنا أشرح ذلك في موضعه إن شاء الله تعالى.

وكان موت المنصور لعنه الله سنة اثنتين وثلاثمائة، وولي الأمر من بعده عبد الله ابن عباس الشاوري.

[1] جيشان، والأجدون، وسبأ وصهيب، بلدان في اليمن معروفة إلى اليوم.

[2] لا عجب في قصده القبور للزيارة وهي مخالفة للشرع لأنه باطني زنديق.

[3] بنو يعفر من حمير بقية الملوك التبابعية استبدوا بصنعاء، مقيمين للدعوة العباسية، وكان آخرهم أسعد بن يعفر ثم أخوه محمد، فدخلوا في طاعة بني زياد.

[4] وهي تعرف اليوم بغليفقة بلدة بساحل اليمن كانت من أشهر موانيه.

[5] الجند: مدينة باليمن تبعد عن صنعاء جنوبا بستة أيام، وهي أول موضع ظهرت فيه الدعوة الإسماعيلية باليمن منها قام منصور اليمن، ومنها قام محمد بن الفضل الداعي سنة 340هـ وممن وصل إليها من الدعاة أبو عبد الله الشيعي صاحب الدعوة بالمغرب، وفيها قرأ الصليحي في صباه كما ذكره عمارة.

[6] عدن لاعة: بلدة في غرب صنعاء تبعد عنها مسيرة أيام.

[7] عدن أبين: هي عدن لحج الثغر الطبيعي لليمن.

[8] عيان: بلدة في اليمن بالقرب من عدن لاعة.

[9] لعلها عزان.

[10] بلدان باليمن معروفة إلى اليوم تابعة لقضاء حجة.

[11] حصن من أمنع حصون اليمن إلى يومنا هذا.

[12] شبام حمير: مدينة بأسفل جبل كوكبان وهي غير شبام حضرموت

.


 العدد 6 - يستفتونـك

يستفتونـك

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز

نائب رئيس الجامعة الإسلامية

ورد سؤال عن حكم استعمال الأسورة النحاسية، وقد ثبت لها بعض الخصائص لمكافحة مرض (الروماتيزم).

الذي أرى في هذه المسألة ترك الأسورة المذكورة سداً لذريعة الشرك وحسماً لمادة الفتنة بها والميل إليها وتعلق النفوس بها رغبة في توجيه المسلم بقلبه إلى الله سبحانه ثقة به واعتمادا عليه واكتفاء بالأسباب المشروعة المعلومة إباحتها بلا شك وفيما أباح الله ويسر لعباده غنية عما حرم عليهم وعما اشتبه أمره وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: "من اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه"، وقال عليه الصلاة والسلام: "دع ما يريبك إلى ما لا يريبك"، ولا ريب أن تعليق الأسورة المذكورة يشبه ما تفعله الجاهلية في سابق الزمان فهو إما من الأمور المحرمة الشركية أو من وسائلها وأقل ما يقال فيه إنه من المشتبهات فالأولى بالمسلم والأحوط له أن يترفع بنفسه عن ذلك وأن يكتفي بالعلاج الواضح الإباحة البعيد عن الشبهة، هذا ما ظهر لي ولجماعة من المشايخ والمدرسين.

بيان أن الأشياء التي يتقى بها خطر السحر قبل وقوعه والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا:

أما النوع الأول: وهو الذي يتقى به خطر السحر قبل وقوعه فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية والدعوات والتعوذات المأثورة.

ومن ذلك قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام.

ومن ذلك قراءتها عند النوم، وآية الكرسي هي أعظم آية في القرآن الكريم وهي قوله سبحانه: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَاْلأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}.

ومن ذلك قراءة قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس خلف كل صلاة مكتوبة وقراءة السور الثلاث ثلاث مرات في أول النهار وأول الليل.

ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل وهما قوله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} إلى آخر السورة.

وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: "من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح"، وصح عنه أيضا - صلى الله عليه وسلم - أنه قال: "من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه"، والمعنى والله أعلم كفتاه من كل سوء.

ومن ذلك الإكثار من التعوذ بكلمات الله التامات من شر ما خلق في الليل والنهار، وعند نزول أي منزل في البناء أو الصحراء أو الجو أو البحر لقول النبي - صلى الله عليه وسلم - : "من نزل منزلا فقال: "أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك".

ومن ذلك أنه يقول المسلم في أول النهار وأول الليل ثلاث مرات: "بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم"، لصحة الترغيب في ذلك عن رسول الله - صلى الله عليه وسلم - .

وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان وثقة بالله واعتماد عليه وانشراح صدر لما دلت عليه، وهي أيضا من أعظم العلاج لإزالة السحر بعد وقوعه مع الإكثار من الضراعة إلى الله وسؤاله سبحانه أن يكشف الضر ويزيل البأس.

ومن الأدعية الثابتة عن رسول الله - صلى الله عليه وسلم - في ذلك في علاج الأمراض من السحر وغيره وكان - صلى الله عليه وسلم - يرقي بها أصحابه: "اللهم رب الناس اذهب البأس أشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما"، ومن ذلك الرقية التي رقى بها جبرائيل النبي - صلى الله عليه وسلم - وهي قوله: "بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك", وليكرر ذلك ثلاث مرات.

ومن علاج السحر بعد وقوعه أيضا وهو علاج نافع للرجل إذا حبس عن جماع أهله أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ويجعلها في إناء يصب عليه من الماء ما يكفيه للغسل ويقرأ فيها: آية الكرسي، وقل يا أيها الكافرون، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس وآيات السحر التي في سورة الأعراف وهي قوله سبحانه: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ، فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ، فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} ، والآيات التي في سورة يونس وهي قوله سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ، فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ، فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ، وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} ، والآيات التي في سورة طه: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى، قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى، فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى، قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ اْلأعْلَى، وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} ، وبعد قراءة ما ذكر في الماء يشرب بعض الشيء ويغتسل بالباقي وبذلك يزول الداء إن شاء الله، وإن دعت الحاجة لاستعماله مرتين أو أكثر فلا بأس حتى يزول الداء.

ومن علاج السحر أيضا وهو من أنفع علاجه بذل الجهود في معرفة موضع السحر في أرض أو جبل أو غير ذلك فإذا عرف واستخرج وأتلف بطل السحر.

هذا ما تيسر بيانه من الأمور التي يتقى بها السحر ويعالج بها والله ولي التوفيق.

وأما علاجه بعمل السحر الذي هو التقرب إلى الجن بالذبح أو غيره من القربات لا يجوز لأنه من عمل الشيطان بل من الشرك الأكبر فالواجب الحذر من ذلك وفق الله المسلمين للعافية من كل سوء وحفظ عليهم دينهم إنه سميع قريب وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.


 العدد 60 - كلمة التحرير

كلمة التحرير

استمتعوا من هذا البيت

للدكتور جمعة علي الخولي

أشار القرآن الكريم إلى مكانة البيت الحرام في أكثر من موضع، منها قوله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ، فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً} .

فهو أول بيت أسس على توحيد اللّه وعبادته وحده لا شريك له، وهو أول بيت وضع للنـاس للعبـادة وإقـامـة ذكـر اللّه منذ أمر اللّه إبراهيم أن يرفع قواعده وأن يخـصصه للطائفين والعاكفين والركـع السجود.

وبكـة من أسماء مكـة ( قيـل سميت بذلك لأنها تبك أعناق الظلمة والجبابرة. فكم من جبار قصد البيت بسوء فأهلكه اللّه.. وقيل لأن الناس يتباكون فيها أي يزدحمون.. عن أبي ذر رضي اللّه عنه قال: قلت: يا رسول اللّه أي مسجد وضع أول: قال: "المسجد الحرام"، قلت: ثم أي؟ قال: "المسجد الأقصى"، قلت: كـم بينهما؟، قال: "أربعون سنة"، قلت: ثم أي؟ قال: "ثم حيث أدركتك الصلاة فصل فكلها مسجد" ).

هذا البيت جعله اللّه مباركا وجعله هدى للعالمين، وجعله مثابة للناس أي محلا تشتاق إليه النفوس وتحن.. ولا ينصرف عنه منصرف وهو يحس أنه قد قضى منه وطره ولو تردد عليه كل عام، ولعل ذلك استجابة من اللّه تعالى لدعاء خليله إبراهيم في قوله {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} .

كـما جعل اللّه هذا البيت أمنا، فهو مثابة الأمن لكل خائف، وليس هذا لمكان آخر في الأرض.. كان الرجل يلقى فيه قاتل أبيه أو أخيه فلا يعرض له بسوء.. ولذلك قال سبحانه يمن على العرب به {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} وعن ابن عباس رضي اللّه عنهما قال: قال رسول اللّه صلى الله عليه وسلم: "إن هذا البلد حرمه اللّه يوم خلق السموات والأرض فهو حرام بحرمة اللّه إلى يوم القيامة، وإنه لم يحل القتال فيه لأحد قبلي ولم يحل لي إلا في ساعة من نهار، فهو حرا م بحرمة اللّه إلى يوم القيامة، لا يعضد شوكه ولا ينفر صيده، ولا تلتقط لقطته إلا من عرفها".

ولقـد كان النبي صلى الله عليه وسلم يحب هذا البيت، ولقـد قال وهـو يودع مكة في طريقه إلى المدينة وقت الهجرة: "واللّه إنك لخير أرض اللّه وأحب البلاد إلى اللّه ولولا أن قومك أخرجوني منك ما خرجت".

هذا البيت جعل اللّه الحـج إليه فريضة على المسلم المستطيع مرة واحدة في العمر فقال سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} . وعن أبي هريرة رضي الله عنه قال: "خطبنا رسول اللّه صلى الله عليه وسلم فقال: "يا أيها الناس قد فرض اللّه عليكم الحج فحجوا" فقال رجل: أكل عام يا رسول اللّه فسكت حتى قالها ثلاثا فقال رسول اللّه صلى الله عليه وسلم: "لو قلت نعم لوجبت ولما استطعتم" ".

ولقد جاءت النصوص بالتعجيل بهذه الفريضة فإن الإنسان لا يدري ما يعرض له.

والحـج عبـادة جامعـة لشتى العبادات ففيه من الصلاة الدعاء والتوجه إلى اللّه، وفيه من الـزكـاة الإنفـاق وبـذل المـال، وفيه من الصوم التحمل والجهاد والصبر. وهو فوق ذلك عبادة العمر بحيث إذا أديت كـما رسم الشرع خرج صاحبها منها كيوم ولدته أمه..

وقـد روى الطـبراني والحـاكـم عن ابن عمر توجيـه النبي صلى الله عليه وسلم أمتـه إلى اغتنام فضل الكعبة المشرفة التي جعلها اللّه بركة وهدى ورحمة وذلك في قوله صلى الله عليه وسلم: "استمتعوا من هذا البيت فإنه هدم مرتين ويرفع في الثالثة".

وقـد هدمت الكعبـة قبـل البعثة ثم بنيت، ثم هدمها السيل وبنتها قريش والنبي صلى الله عليه وسلم معهم وسنـه خمس وثـلاثون سنـة في قصـة الرداء المشهورة، ولعل الإشارة في الحديث لهاتين المرتـين لأهميتهـما ومـا عداهما كان ترميـماً للبيت واستكـمالا لأسبـاب متانته، أو أن العدد في الحديث يفيد التكرار لا الحصر، ويوشك أن يهمل الناس أمر الحج فيرفع اللّه بيته ويستأثر به وينزع البركة السابغة من أهل الأرض الذين أغفلوا نداء ربهم وأهملوا فريضة حجهم، ومن ذلك نعلم تأكد فريضة الحج وعظم ثواب من وفّاها، وشدة العقوبة لمن تركها وتكاسل عنها دون عذر مشروع {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .


 العدد 60 - الأمر بإعداد القوة لمواجهة الأعداء

الأمر بإعداد القوة لمواجهة الأعداء

للشيخ أبي بكر الجزائري

رئيس قسم التفسير بالجامعة

قوله تعالى: {وَأَعدُّوا لَهمُ مَّا اسْتَطَعْتُم مِن قُوَةٍ، وَمِن رِبَاطِ اْلْخَيْلِ تُرهِبُونَ بهِ عَدُوَّ الله وَعَدُوَّكُمْ، وَآخرينَ مِن دُونِهِم، لا تَعْلَمُونَهُمُ الله يَعْلَمُهُمْ، وَمَا تُنفِقوُا مِن شيء فِي سبِيل الله يُوَفَّ إلَيْكُمْ وَأنتمْ لاَ تُظْلَموَن} (الآية: 59: من سورة الأنفال).

مناسبة الآية لما قبلها:

لما أمر اللّه تعـالى رسـولـه والمؤمنين بقتال من كفر من اليهود ممن تكررت منهم الخيانة ونقضُ العهود، ونهى رسـولـه صلى الله عليه وسلم والمؤمنين أن يظنوا أن الكافرين

يُعجزون اللّه تعالى بأن يُفْلتُـوا من نقمتـه ويخلصـوا من عذابـه بأن لا يسلط عليهم رسـولـه والمؤمنـين فيقتلوهم ويأمروهم. ولما كان مضمون هذا النهي قد يشيع روح التواكل والقعود عن القتال في نفوس المؤمنين أمر اللّه سبحـانـه وتعالى بإعداد القوة والإنفاق في سبيل ذلك وواعد عليه بالجزاء الحسن في الدنيا والآخرة فقال تعالى: {وَأَعِدُّوا لَهُمَ مَّا اسْتَطَعْتُم مِن قُوَةٍ} . (الآية).

وبذلك ظهرت المناسبة قوية بين الآيات السابقة واللاحقة.

الغرض الذي سيقت له الآية الكريمة:

إن الغـرض الرئيسي الـذي سيقت له هذه الآية الكريمة، هو الأمر بطرح التواكل، وإعـداد القـوّة الكـافيـة لقتال الكفار المحاربين للّه ورسوله والمؤمنين، ولقطع مجرد التفكير في غزو المسلمين والاعتداء على حدود بلادهم، وذلـك لما يشاهدون من قوة المسلمين المتفوقة عليهم كمّيـة وكيفا، فإن من السنن البشريـة أن ضعف العدو يغري بغزوه وقتاله، كـما أن قوة العدوّ تصرف حتى عن مجرد التفكير في ذلك، فقد سبق أن قلت: أن السلم المسلح أفضل من السلم المجـرد من السـلاح، فلولا تعادل القوة الحربية عند المعسكر الشيوعي البلشفي، والمعسكر الرأسمالي الغربي لكانت الحرب العالمية الرابعة قد أعلنت وأتت على كل شيء من مظاهر هذه الحضارة العفنة الهابطة.

مباحث الألفاظ في الآية:

1- في القراءات: قرئ {وَمِنْ رِبَاطِ الْخَيْل} بضم الراء والباء جمع ربـاط ككتاب وكُتُب. وقرئ {ترهّبون} بكسر الهاء وتشديدها من رهّبه إذا أوقعه في الرهب الذي هو الخوف وشدته.

2- في النحـو: {مِنْ قُوَّةٍ} الجـار والمجـرور في محل نصب على الحـال، وصاحب الحال إما أن يكون الموصول {مَا} في قوله: {مَا اسْتَطَعْتُم} أو يكون العائد المحذوف أي ما استطعتموه وهو الضمير. وكذا جملة ترهبون فقد يصح إعرابها حالاً، وصاحب الحال الفاعل في جملة وأعدوا، أي أعدوا لهم ما استطعتم من قوة ومن رباط الخيل حال كونكم مرهبين به عدو اللّه وعدوكم.

3- في البلاغـة: التنكير بالتنوين في لفظ {قُوَّةٍ} للإبهام والعموم وذلك من أجل أن يطلب المسلمون كل أسباب القوة وأنواعها فلا يقصروها علَى نوع معين كالرماية مثلا، وإن ورد فيها حديث عقبة بن عامر عند مسلم: "ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي".

وأمـا التنكـير في قولـه: {مِنْ شَيْءٍ} فهـو للتقليل والتحقير بمعنى أن أي شيء ينفقه المسلم في إعداد العدة للجهاد، أو ينفقه على رحم أو فقير ولو قل كدرهم، أو حَقُر كحبل أو عصا لا يعدم المنفق أجره من اللّه عز وجل، ومضاعفاً أيضا الحسنة بعشر أمثالها أو بسبعمائة إن كانت نفقة جهاد؛ للآية الكريمة {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ} . ( الآية ).

شرح المفردات:

{أَعدُّوا} : هيئـوا وأحضروا وأرصدوا.

{مَا اسْتَطَعْتُم} : ما قدرتم عليه بعد بَذْلِكم الُجُهدَ فيه.

{مِن قُوَةٍ} : من كل أنواع القـوة المـادية من سلاح وكراع، ومعنوية من إيمان صادق وثقة في اللّه تعالى كاملة، ووحدة صف، وطاعة قيادة، وخلق فاضل.

{رِبَاطِ اْلْخَيْلِ} : الربـاط قد يكون مصدر رابط يرابط، إذ كل من العدوينِ يرابط لصـاحبـه وقـد يكون جمع رَْبط ككتب وكتاب، وقد يكون المراد به جماعة الخيل خمساً فأكثر. والخيل اسم جنس يطلق على الذكر والأنثى، وأيها أفضل في الجهاد؟ الغالب أن الذكر أفضل.

{تُرهِبُونَ} : تخوفون بإيقاع الرهب في النفوس.

{عَدُوَّ الله وَعَدُوَّكُمْ} : العدو لفظ يطلق على المفرد والمثنى والجمع مذكراً ومؤنثا.

عدو اللّه الكافر المحارب للّه ورسوله والمؤمنين، وعدو المؤمنين هو عدو اللّه، وإنما ذكر من باب التهيج والإثارة للمسلمين حتى يُعدوا العدة وُيوطّنوا أنفسهم للقتال.

{مِن دُونِهِم} : من غيرهم أي من غير كفار قريش واليهود.

{لا تَعْلَمُونَهُمُ} : أي لا تعرفون من هم من أعدائكم غير الظاهرين لكم كالمنافقين.

{الله يَعْلَمُهُمْ} : لأنه تعالى بكل شيء عليم، وفي إخباره تعالى بعلمه بهم ما يبعث المؤمنـين على الجـد في الإعـداد والتحرز واليقظة، كـما فيه ما يشير إلى كفاية اللّه تعالى عباده المؤمنين كيد أعدائهم متى عملوا بطاعته.

وَمَا تُنفِقوُا مِن شيء فِي سبِيل الله يُوَفَّ إلَيْكُمْ : هذه الجملة شرطية وجوابها: يوف إليكم أداة الشرط هي {مَا} وجملة الشرط {تُنفِقُوا} ، و {مِنْ شَيْءٍ فِي سَبِيلِ اللَّه} متعلق بتنفقوا وجـواب الشرط {يُوفَّ} ، وسبيل اللّه هنا هو الإعداد للجهاد، ويوف يؤده إليكم أجره وافيا غير منقوص.

{وَأنتمْ لاَ تُظْلَموَن} : هذه جملة حالية ومعناها أن أجـوركـم التي استـوجبتمـوها بالإنفـاق في سبيـل اللّه سوف توفـونها كاملة حال كونكم غير مظلومين لخوف عدوكم ورهبته منكم فلا يظلمكم باعتـداءٍ عليكم. ولا منقـوص الأجر والمثـوبـة ولا محرومين منهما لأن اللّه وعدكم ووعده تعالى حق وصدق.

معنى الآية الكريمة:

يأمر اللّه تعـالى عباده المؤمنين الموجودين ساعة نزول هذه الآية ومن يأتي من بعدهم إلى أن يقاتلوا الكفار ويأمرهم بإعداد القوة أي بإحضارها وإرصادها لقتال عدوّ اللّه وعدوهم وإرهابه بذلك، والقوة المأمور بإعدادها تكون حسيّة كأنواع السلاح المختلفة، وآلات الحرب المتنوعـة، وتكـون معنـوية كالإيمان القوي والثقة في نصر اللّه تعالى، ووحدة الصف وطاعة القيادة، مع طاعة اللّه تعالى وطَاعة رسوله صلى الله عليه وسلم من الثبات عند اللقاء وذكر اللّه تعالى بالقلب واللسان.

كـما يخبرهم تعالى بأن ذلك الإعـداد للقـوة من شأنـه أن يرهب أعداءهم، وينزل الرعب في قلوبهم فلا يفكـرون في غزوهم ولا قتالهم، وسـواء في ذلـك العـدو الظاهر لهم المعروف عنـدهم، أو العـدو الـذي لا يعلمونه واللّه يعلمه كالمنافقين المتربصين أو المجوس الحاقدين، أو اليهود الحاسدين.

ولمـا كان إعـداد القوة المطلوبـة المبذول لها كلُّ ما في استطاعة الأمة وقدرتها يتوقف في الجملة على المال إذ به يتم صنـع السـلاح أو شراؤه، والمـال لا مصدر له إلا جيوب المؤمنين وصناديقهم، وقـد أنفقوا فعلا وجمعوا المال وأعدوا به القوة الواجبة الإعداد

أخبرهم تعالى بأنهم ما ينفقون من شيء في سبيل اللّه لإعداد القوة أو لغيرها من سائر طرق الخير وسبل البر مما يرفـع من شأن أمة الإسلام ويكملها ويسعدها في الدنيا والآخرة يوفيهم أجره مضاعفاً، الحسنة بعشر أمثالها إلى سبعـمائـة ضعف، والحـال أنهم لا يظلمـون بحـرمانهم من أجر إنفاقهم، ولا ينقصه بل يوفونه كاملا مضاعفاً.

ما في الآية من أحكام:

اشتملت الآية على الأحكام الفقهية التالية:

1- وجوب إعداد القوة لقتال العدو أو إرهابه.

2- وجوب إنفاق المال لذلك. لتوقف القوة على المال.

3- وجوب تعلّم فنون الحرب المختلفة وتعليمها لأفراد الأمة.

4- وجوب صنع السلاح وتطويره بحسب أحوال الأمم والشعوب.

5- وجوب الوحدة وجمع الكلمة ونصب الإمام وطاعته.

إذ ما لا يتم الواجب إلا به فهو واجب، ولا يتم جهاد ولا إعداد له إلا بما ذكر.

وهـذه الواجبات كفائية إذا وجدت في الأمة وقام بها بعضها سقط هذا الواجب عن باقي الأمة.

هداية الآية:

قد اشتملت هذه الآية الكريمة على أنواع من الهدايات منها:

1- أمة الإسلام: أمـة واحـدة تتكافأ دماؤها، ويسعى بذمتها أدناها، وهي يَدٌ واحـدة على من سواهـا، دل على ذلـك صيغـة الجمع التي خاطبها اللّه تعالى بها في قوله: وأعدوا، ترهبون، وما تنفقوا، يوف إليكم، وأنتم لا تظلمون.

2- السلام المسلح: إذ الأمر بإعداد القوة أمر بـما يُرهب العدو ويخيفه وبذلك هو إما أن يسلم أو يستسلم بدفع الجزية، أو يعاهد، ولا حرب ولا قتال مع كل ذلك وإنما هو السلم والسلام.

3- في قوله تعالى: ومن رباط الخيل، وتفسير النبي صلى الله عليه وسلم بالرمي كـما في حديث عقبة بن عامر عند مسلم: "ألا إن القوة الرمي" قالها ثلاثا، عَلَم من أعلام النّبُوّة المحمدية إذ تحضير الـدبـابـات والطـائـرات، قاذفـات القنـابل والصواريخ هي اليوم أنكى سلاح وأقواه أثراً في الحروب وقد أْشير إليه في الآية والحديث الشريف بصراحة ووضوح.

4- في وعد الله تعالى المنفقين بتوفية أجورهم كاملة غير منقوصة ما يساعد المؤمن على الإنفاق والبذل والعطاء في سبيل اللّه تعالى، وبذلك تقوى أمة الإسلام وتعز.


 العدد 60 - فضل أهل الحديث

فضل أهل الحديث

شهادة العدول الصادقين لهم

بأنهم على الصراط المستقيم والحق الواضح المبين

للدكتور ربيع بن هادي المدخلي

أستاذ مساعد بالدراسات العليا

شهادة ابن قتيبة:

ألف فقيه الأدباء وأديب الفقهاء الإمام أبو محمد عبد اللّه بن مسلم بن قتيبة المتوفى سنة 276 ه كتابا سماه ( تأويل مختلف الحديث دفاعا عن سنة رسول اللّه صلى الله عليه وسلم وعن حملتها وناقليها وحفاظها أهل الحديث ).

قال في مطلع الكتاب: ( أما بعد ) أسعدك اللّه تعالى بطاعته وحاطك بكلاءته ووفقك للحق برحمته وجعلك من أهله فإنك كتبت إليَّ تُعْلمني ما وقفت عليه من ثلب أهل الكلام أهل الحديث وامتهانهم وإسهابهم في الكتب بذمهم ورميهم بحمل الكذب ورواية المتناقض حتى وقع الاختلاف وكثرت النحل وتقطعت العصم وتعادى المسلمون وأكفر بعضهم بعضا وتعلق كل فريق منهم لمذهبه بجنس من الحديث ثم ذكر الخوارج وما تعلقت به من الأحاديث في تأييد مذهبها والمرجئة وما تعلقت به كذلك والمفوضة وما تعلقت به من الأحاديث والرافضة وما تعلقت به من الأحاديث في ضلالتها وتكفيرها الصحابة ومفضلوا الفقر وما تعلقت به، ثم ذكر طعون الزنادقة في أهل الحديث.

ثم قال: ( باب ذكر أصحاب الكلام وأصحاب الرأي) فقال: وقد تدبرت رحِمك اللّه مقالة أهل الكلام فوجدتهم يقولون على اللّه ما لا يعلمون ويفتنون الناس بما يأتون ويبصرون القذى في عيون الناس وعيونهم تُطْرَف على الأجذاع ويتهمون غيرهم في النقل ولا يتهمون آراءهم في التأويل، ومعاني الكتاب والحديث وما أودعاه من لطائف الحكمة وغرائب اللغة لا يدرك بالطفرة والتولد والعرض والجوهر والكيفية والكمية والآنية ولَو ردُّوا المشكل منهما إلى أهل العلم بهما وضح لهم المنهج واتسع لهم المخرج، ولكن يمنع من ذلك طلب الرياسة وحب الاتباع واعتقاد الإخوان بالمقالات. والناس أسراب طير يتبع بعضها بعضاً، ولو ظهر لهم من يدعي النبوة مع معرفتهم بأن رسول اللّه صلى الله عليه وسلم خاتم الأنبياء أو من يدعي الربوبية لوجد على ذلك

أتباعا وأشياعاً. وقد كان يجب- مع ما يدعونه من معرفة القياس وإعداد آلات النظر- أن لا يختلفوا كما لا يختلف الحُسَّابُ والمسَّاح والمهندسون لأن آلتهم لا تدل إلا على عدد واحد وإلا على شكل واحد وكما لا يختلف حذاق الأطباء في الماء ونبض العروق لأن الأوائل قد وقفوهم من ذلك على أمر واحد، فما بالهم أكثر الناس اختلافاً لا يجتمع اثنان من رؤسائهم على أمر واحد في الدين.

ثم ذكر تضارب الآراء واختلاف الأهواء والاتجاهات بين زعماء أهل الكلام وانتقدهم أشد النقد ثم قال ذكر أصحاب الحديث.

فأما أصحاب الحديث، فإنهم التمسوا الحق من وجهته وتتبعوه من مظانه وتقربوا من اللّه تعالى باتباعهم سنن رسول اللّه صلى الله عليه وسلم وطلبهم لآثاره وأخباره براً وبحراً وشرقا وغربا يرحل الواحد منهم راجلا مقويا في طلب الخبر الواحد أو السنة الواحدة حتى يأخذها من الناقل لها مشافهة ثم لا يزالوا في التنقير عن الأخبار والبحث لها حتى فهموا صحيحها وسقيمها وناسخها ومنسوخها وعرفوا من خالفها من الفقهاء إلى الرأي فنبهوا على ذلك حتى نجم الحق بعد أن كان عافيا وبسق بعد أن كان دارسا واجتمع بعد أن كان متفرقا وانقاد للسنن من كان عنها معرضا وتنبه لها من كان عنها غافلا، وحُكِمَ بقول رسول اللّه صلى الله عليه وسلم بعد أن كان يحكم بقول فلان وفلان، وإن كان فيه خلاف على رسول اللّه صلى الله عليه وسلم وقد يعيبهم الطاعنون بحملهم الضعيف وطلبهم الغرائب، وفي الغريب الداء. ولم يحملوا الضعيف والغريب لأنهم رأوهما حقا، بل جمعوا الغث والسمين والصحيح والسقيم ليميزوا بينهما ويدلوا عليهما وقد فعلوا ذلك. ثم ذكر طائفة من الأحاديث الموضوعة وذكر نقد المحدثين لها وتزييفهم إياها وفضح واضعيها.

رحمه اللّه وجزاه اللّه عن الإسلام والمسلمين خيراً.

شهادة الإمام ابن حبان:

قال الإمام الحافظ أبو حاتم محمد بن حبان بن معاذ بن معبد بن سعيد التميمي المتوفى سنة 354 في مقدمة صحيحه (انظر الإحسان بتقريب صحيح ابن حبان (1/20-23). بعد أن حمد الله وأثنى عليه بما هو أهله:

ثم اختار طائفة لصفوته وهداهم للزوم طاعته من اتباع سبل الأبرار في لزوم السنن والآثار فزين قلوبهم بالإيمان وأنطق ألسنتهم بالبيان من كشف أعلام دينه واتباع سنن نبيه بالدّؤُب في الرحل والأسفار وفراق الأهل والأوطار في جمع السنن ورفض الأهواء والتفقه فيها بترك الآراء فتجرد القوم للحديث وطلبوه ورحلوا فيه وكتبوه وسألوا عنه وذاكروا به ونشروه وتفقهوا فيه وأصلوه وفرعوا عليه وبذلوه وبينوا المرسل من المتصل والموقوف من المنفصل والناسخ من المنسوخ والمحكم من المفسوخ والمفسر من المجمل والمستعمل من المهمل والمختصر من المتقصىَّ والملزوق من المتفصىَّ والعموم من الخصوص والدليل من المنصوص والمباح من المزجور والغريب من المشهور والغرض من الإرشاد والحتم من الايعاد والعدول من المجروحين والضعفاء من المتروكين وكيفية المعمول من المجهول وما حرف عن المخزول وقلب من المنحول من مخايل التدليس وما فيه التلبيس حتى حفظ اللّه بهم الدين على المسلمين وصانه من ثلب القادحين، جعلهم عند التنازع أئمة الهدى وفي النوازل مصابيح الدجى، فهم ورثة الأنبياء ومأنس الأصفياء.

ثم بعد الشهادة لرسول اللّه بالرسالة والبلاغ المبين والجهاد وآثار ذلك قال: وإن في لزوم سنته تمام السلامة وجماع الكرامة لا تطفأ سرجها ولا تدحض حججها من لزمها عصم ومن خالفها ندم إذ هي الحصن الحصين من تمسك به ساد ومن رام خلافه باد، فالمتعلقون به أهل السعادة في الآجل والمغبوطون بين الأنام في العاجل. وقال: (1/105) وصف الفرقة الناجية من بين الفرق التي تفترق عليها أمة المصطفى صلى الله عليه وسلم ثم ذكر حديث العرباض بن سارية وفيه "فإنه من يعش منكم فسيرى اختلافا كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين فتمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" .

ثم قال: في قوله صلى الله عليه وسلم: "فعليكم بسنتي" عند ذكره الاختلاف الذي يكون في أمته بيان واضح أن من واظب على السنن وقال بها ولم يعرج على غيرها من الآراء من الفرقة الناجية في القيامة جعلنا الله منهم بمنة.

ثم قال في: (1/107) ذكر البيان بأن من أحب اللّه عز وجل وصفيه صلى الله عليه وسلم بإيثار أمرهما وابتغاء مرضاتهما على رضا سواهما يكون في الجنة مع المصطفى صلى الله عليه وسلم.

ثم قال في: (1/151) كتاب العلم ذكر إثبات النصرة لأصحاب الحديث إلى قيام الساعة.

ثم أورد حديث معاوية بن قرة عن أبيه قال: قال رسول اللّه صلى الله عليه وسلم: "لا تزال طائفة من أمتي منصورين لا يضرهم خذلان من خذلهم حتى تقوم الساعة".

شهادة الإمام الرامهرمزي:

وقال الإمام أبو محمد الحسن بن عبد الرحمن بن خلاد الرامهرمزي المتوفى سنة 360 في مقدمة كتابه (المحدث الفاصل) (ص: 1-4):

اعترضت طائفة ممن يشنأ الحديث ويبغض أهله، فقالوا بنقص أصحاب الحديث والإزراء بهم وأسرفوا في ذمهم والتقول عليهم وقد شرف اللّه الحديث وفضل أهله وأعلى منزلته وحكمه على كل نحلة وقدمه على كل علم ورفع من ذكر من حمله وعنى به، فهم بيضة الدين ومنار الحجة وكيف لا يستوجبون الفضيلة ولا يستحقون الرتبة الرفيعة وهم الذين حفظوا على الأمة هذا الدين وأخبروا عن أنباء التنزيل وأثبتوا ناسخه ومنسوخه ومحكمه ومتشابهه وما عظمه اللّه عز وجل به من شأن الرسول صلى الله عليه وسلم فنقلوا شرائعه ودونوا مشاهده وصنفوا أعلامه ودلائله وحققوا مناقب عترته ومآثر آبائه وعشيرته وجاءوا بسير الأنبياء ومقامات الأولياء وأخبار الشهداء والصديقين وعبروا عن جميع فعل النبي صلى الله عليه وسلم في سفره وحضره وظعنه وإقامته وسائر أحواله من منام ويقظة وإشارة وتصريح وصمت ونطق ونهوض وقعود ومأكل ومشرب وملبس ومركب وما كان سبيله في حال الرضا والسخط والإنكار والقبول حتى القلامة من ظفره ما كان يصنع بها، والنخاعة من فيه أين كان وجهتها، وما كان يقوله عند كل فعل يحدثه ويفعله، وعند كل موقف ومشهد يشهده تعظيما له صلى الله عليه وسلم ومعرفة بأقدار ما ذكر عنه وأسند إليه، فمن عرف للإسلام حقه وأوجب للرسول حرمته، أكبر أن يحتقر من عظم اللّه شأنه وأعلى مكانه وأظهر حجته وأبان فضيلته ولم يرتق بطبيعته إلى حزب الرسول واتباع الوحي وأوعية الدين، ونقلة الأحكام والقرآن، الذين ذكرهم اللّه عز وجل في التنزيل فقال: {وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} .

فإنك إذا أردت التوصل إلى معرفة هذا القرن لم يذكرهم لك إلا راوي الحديث متحقق به أو داخل في حيز أهله ومن سوى ذلك فربك بهم أعلم.

ثم ذكر كلاما لبعض الحاقدين على أهل الحديث وبين باعث هذا الحقد ثم رد عليه ثم وجه نصيحة لطلاب الحديث فقال:

فتمسكوا – جبركم الله - بحديث نبيكم صلى الله عليه وسلم وتبينوا معانِيَهُ وتفقهوا به وتأدبوا بآدابه ودعوا ما تعيرون به من تتبع الطرق وتكثير الأسانيد وتطلب شواذ الأحاديث وما دلسه المجانين وتبلبل فيه المغفلون واجتهِدوا في أن توفوه حقه من التهذيب والضبط والتقويم، لتشرفوا به في المشاهد وتنطلق ألسنتكم في المجالس ولا تحفلوا بمن يعترض عليكم حسداً على ما آتاكم الله من فضله، فإن الحديث ذكر لا يحبه إلا الذاكرون ونسب لا يجهل بكل مكان وكفى بالمحدث شرفا أن يكون اسمه مقرونا باسم النبي صلى الله عليه وسلم متصلا بذكره وذكر أهل بيته وأصحابه.

ولذلك قيل لبعض الأشراف: نراك تشتهي أن تحدث فقال: أولا أحب أن يجتمع اسمي واسم النبي صلى الله عليه وسلم في سطر واحد، وحسبك جمالا عصبة منهم علي ابن الحسن بن علي رضي اللّه عنهم، ومن يليه من ذريته وأهل بيت النبي صلى الله عليه وسلم وأبناء المهاجرين والأنصار والتابعين بإحسان وأهل الزهادة والعبادة والفقهاء وأكثر الخلفاء ومن لا يدركه الإحصاء من العلماء والنبلاء والفضلاء والأشراف ذوي الأخطار فكيف بمن يسميهم الحشوية الرعاع ويزعم أنهم أغثار وحملة أسفار واللّه المستعان.

شهادة الحاكم:

وقال الإمام الحافظ أبو عبد اللّه محمد بن عبد اللّه الحاكم النيسابوري المتوفى سنة 405 في مقدمة كتابه: (معرفة علوم الحديث) (ص: 1-4):

الحمد اللّه ذي المن والإحسان والقدرة والسلطان الذي أنشأ الخلق بربوبيته وجنسهم بمشيئته واصطفى منهم طائفة أصفياء وجعلهم بررة أتقياء فهم خواص عباده وأوتاد بلاده يصرف عنهم البلايا يخصهم بالخيرات والعطايا، فهم القائمون بإظهار دينه والمتمسكون بسنن نبيه وأشهد أن لا إله إلا اللّه الذي زجِر عن اتخاذ الأولياء دون كتابه واتباع الخلق دون نبيه صلى اللّه عليه وآله وسلم وأن محمدا عبده المصطفى ورسوله المجتبى بلغ عنه رسالته فصلى اللّه عليه آمراً وناهياً ومبيحا وزاجراً وعلى آله الطيبين.

أما بعد- فإني لما رأيت البدع في زماننا كثرت ومعرفة الناس بأصول السنن قلت مع إمعانهم في كتابة الأخبار وكثرة طلبها على الإهمال والإغفال دعاني ذلك إلى تصنيف كتاب خفيف يشتمل على ذكر أنواع علم الحديث مما يحتاج إليه طلبة الأخبار المواظبون على كتابة الآثار.

حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن مرزوق البصري بمصر، حدثنا وهب بن جرير ثنا شعبة عن معاوية بن قرة قال: سمعت أبي يحدث عن النبي صلى الله عليه وسلم قال: "لا يزال ناس من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة".

سمعت أبا عبد اللّه محمد بن علي بن عبد الحميد الآدمي بمكة يقول سمعت موسى ابن هارون يقول سمعت أحمد بن حنبل يقول وسئل عن معنى هذا الحديث فقال: إن لم تكن هذه الطائفة المنصورة أصحاب الحديث، فلا أدري من هم؟. قال أبو عبد اللّه: وفي مثل هذا قيل من أمَّر السنة على نفسه قولا وفعلا نطق بالحق. فلقد أحسن أحمد بن حنبل في تفسير هذا الخبر إن الطائفة المنصورة التي يرفع الخذلان عنهم إلى قيام الساعة هم أصحاب الحديث.

ومن أحق بهذا التأويل من قوم سلكوا محجة الصالحين واتبعوا آثار السلف الماضين ودفعوا أهل البدع والمخالفين بسنن رسول اللّه صلى اللّه عليه وعلى آله أجمعين من قوم آثروا قطع المفاوز والقفار على التنعم في الدمن والأوطان وتنعموا بالبؤس في الأسفار مع مساكنة العلم والإخبار وقنعوا عند جمع الأحاديث والآثار بوجود الكسر والأطمار قد تركوا الإلحاد الذي تتوق إليه النفوس الشهوانية وتوابع ذلك من البدع والأهواء والمقاييس والآراء والزيغ جعلوا المساجد بيوتهم وأساطينها تكاهم وبواريها فرشهم.

حدثنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة ثنا محمد بن الحسين بن أبي الحسين ثنا عمر بن حفص بن غياث قال: سمعت أبي وقيل له: ألا تنظر إلى أصحاب الحديث وما هم فيه. قال: هم خير أهل الدنيا.

وحدثني أبو بكر محمد بن جعفر المزكي ثنا أبو بكر محمد بن إسحاق قال: سمعت علي ابن خشرم يقول: سمعت أبا بكر بن عياش يقول: إني لأرجو أن يكون أصحاب الحديث خير الناس يقيم أحدهم ببابي وقد كتب عني فلو شاء أن يرجع ويقول: حدثني أبو بكر جميع حديثه فعل ولكنهم لا يكذبون.

قال أبو عبد اللّه: ولقد صدقا جميعا إن أصحاب الحديث خير الناس وكيف لا يكونون كذلك وقد نبذوا الدنيا بأسرها وراءهم وجعلوا غذاءهم الكتابة وسمرهم المعارضة واسترواحهم المذاكرة وخلوتهم المداد ونومهم السهاد واصطلاءهم الضياء وتوسدهم الحصى فالشدائد مع وجود الأسانيد العالية عندهم رخاء ووجود الرخاء مع فقد ما طلبوه عندهم بؤس فعقولهم بلذاذة السنة غامرة، قلوبهم بالرضاء في الأحوال عامرة تعلم السنن سرورهم ومجالس العلم حبورهم وأهل السنة قاطبة إخوانهم وأهل الإلحاد والبدع بأسرها أعداؤهم.

سمعت أبا الحسين محمد بن أحمد الحنظلي ببغداد يقول سمعت أبا إسماعيل محمد ابن إسماعيل الترمذي يقول:

كنت أنا وأحمد بن الحسن الترمذي عند أبي عبد اللّه أحمد بن محمد بن حنبل فقال له أحمد بن الحسن: يا أبا عبد اللّه ذكروا لابن أبي قتيلة بمكة أصحاب الحديث، فقال: أصحاب الحديث قوم سوء. فقام أبو عبد اللّه وهو ينفض ثوبه فقال: زنديق زنديق زنديق ودخل البيت.

سمعت أبا علي الحسين بن علي الحافظ يقول: سمعت جعفر بن سنان الو اسطي يقول: سمعت أحمد بن سنان القطان يقول: "ليس في الدنيا مبتدع إلا وهو يبغض أهل الحديث"وإذا ابتدع الرجل نزع حلاوة الحديث من قلبه. قال أبو عبد اللّه وعلى هذا عهدنا في أسفارنا وأوطاننا كل من ينسب إلى نوع من الإلحاد والبدع لا ينظر إلى الطائفة المنصورة إلا بعين الحقارة ويسميها الحشوية... اه.

أقول هذه الكراهية والبغضاء والحقد الأرعن مازال أهل البدع والزيغ يتوارثونه جيلا بعد جيل إلى يومنا هذا فأشد أعدائهم هم أهل الحديث والسنة والتوحيد والحديث، بقال اللّه قال رسول اللّه خصوصا فيما يتعلق بتوحيد اللّه ورد البدع أشد عليهم من وقع السهام وقرع السيوف وصوت القنابل والمدافع.

شهادة الخطيب البغدادي:

وألف الإمام الكبير أبو بكر أحمد بن علي الخطيب البغدادي المتوفى سنة 463 كتابا أسماه (شرف أصحاب الحديث):

قال في مقدمته: بعد أن ذكر أقوال العلماء في ذم الرأي من (ص: 3-5) فلو أن صاحب الرأي المذموم شغل نفسه بما ينفعه من العلوم وطلب سنن رسول رب العالمين واقتفى آثار الفقهاء المحدثين لوجد في ذلك ما يغنيه عما سواه واكتفى بالأثر عن رأيه الذي رآه لأن الحديث يشتمل على معرفة أصول التوحيد وبيان ما جاء من الوعد والوعيد وصفات رب العالمين تعالى عن مقالات الملحدين والإخبار عن صفة الجنة والنار، من صنوف العجائب وعظيم الآيات وذكر الملائكة المقربين ونعت الصافين والمسبحين.

إلى أن يقول: وقد جعل اللّه أهله أركان الشريعة وهدم بهم كل بدعة شنيعة فهم أمناء اللّه في خليقته والواسطة بين النبي وأمته والمجتهدون في حفظ ملته أنوارهم زاهرة وفضائلهم سائرة وآياتهم باهرة ومذاهبهم ظاهرة وحججهم قاهرة وكل فئة تتحيز إلى هوى ترجع إليه وتستحسن رأيا تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم والسنة حجتهم والرسول فئتهم وإليه نسبتهم لا يعرجون على الأهواء ولا يلتفتون إلى الآراء يقبل منهم ما رووا عن الرسول وهم المأمونون عليه العدول، حفظة الدين وخزنته وأوعية العلم وحملته، إذا اختلف في الحديث كان إليهم الرجوع، فما حكموا به فهو المقبول المسموع، منهم كل عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلته، مخصوص بفضيلته، وقارئ متقن وخطيب محسن وهم الجمهور العظيم وسبيلهم السبيل المستقيم وكل مبتدع باعتقادهم يتظاهر وعلى الإفصاح بغير مذهبهم لا يتجاسر، من كادهم قصمه اللّه ومن عاندهم خذله اللّه لا يضرهم من خذلهم ولا يفلح من اعتزلهم المحتاط لدينه إلى إرشادهم فقير وبصر الناظر بالشر إليهم حسير، وإن اللّه على نصرهم لقدير، ثم ساق إسناده إلى علي بن المديني قال: في حديث النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم".

قال (أي ابن المديني): ( هم أهل الحديث ) والذين يتعاهدون مذاهب الرسول ويذبون عن العلم ولولاهم لم نجد عند المعتزلة والرافضة والجهمية وأهل الإرجاء والرأي شيئاً من السنن فقد جعل رب العالمين الطائفة المنصورة حراس الدين وصرف عنهم كيد المعاندين لتمسكهم بالشرع المتين واقتفائهم آثار الصحابة والتابعين فشأنهم حفظ الآثار وقطع المفاوز والقفار، وركوب البراري والبحار في اقتباس ما شرع الرسول المصطفى، لا يعرجون عنه إلى رأي ولا هوى، قبلوا شريعته قولا وفعلا وحرسوا سنته حفظا ونقلا، حتى بينوا بذلك أصلها وكانوا أحق بها وأهلها، فكم من ملحد يروم أن يخلط في الشريعة ما ليس منها، واللّه تعالى يذب بأصحاب الحديث عنها، فهم الحفاظ لأركانها، والقوامون بأمرها وشأنها إذا صُدِفَ عن الدفاع عنها فهم دونها يناضلون {أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .

ثم قال في ص 6: قال الخطيب: قد ذكر أبو محمد عبد اللّه بن مسلم بن قتيبة في كتابه المؤلف في تأويل مختلف الحديث ما يتعلق به أهل البدع من الطعن على أصحاب الحديث ثم ذكر من فساد ما تعلقوا به ما فيه مقنع لمن وفقه اللّه لرشده، ورزقه السداد في قصده وأنا أذكر في هذا الكتاب إن شاء اللّه ما روي عن رسول اللّه صلى الله عليه وسلم في الحث على التبليغ عنه وفضل النقل لما سمع منه، ثم ما روي عن الصحابة والتابعين ومن بعدهم من العلماء الخالفين في شرف أصحاب الحديث وفضلهم وعلو مرتبتهم ومحاسنهم المذكورة ومعالمهم المأثورة. نسأل اللّه عز وجل أن ينفعنا بمحبتهم ويحيينا على سنتهم ويميتنا على ملتهم ويحشرنا في زمرتهم إنه بنا خبير بصير وهو على كل شيء قدير. ثم أورد حديث "نضر اللّه امرأ سمع منا حديثا فبلغه" من طرق إلى زيد بن ثابت وجبير ابن مطعم وعبد اللّه بن مسعود - رضي اللّه عنهم - ثم روى بإسناده إلى سفيان بن عيينة أنه قال: ما من أحد يطلب الحديث إلا في وجهه نضرة لقول النبي صلى الله عليه وسلم: "نضر اللّه امرأ سمع منا حديثا فبلغه" (ص:10-11). ثم أورد روايات في وصية النبي صلى الله عليه وسلم بإكرام أصحاب الحديث (ص: 11-12). ثم أورد حديث: "بدأ الإسلام غريبا وسيعود غريبا فطوبى للغرباء" من طريق أبي هريرة وعبد اللّه بن مسعود ثم قال عقبه: "قال عبدان: هم أصحاب الحديث الأوائل"(ص: 13). ثم أورد حديث: "ستفترق أمتي على نيف وسبعين فرقة كلها في النار إلا واحدة" ثم روى بإسناده إلى الإمام أحمد بن حنبل أنه قال:

يعني في الفرقة الناجية: إن لم يكونوا أصحاب الحديث فلا أدري من هم؟ (ص:13). ثم ذكر قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق لا يضرهم من خذلهم حتى تقوم الساعة" من حديث معاوية بن قرة وعمران بن حصين. ثم قال: يزيد بن هارون إن لم يكونوا أصحاب الحديث فلا أدري من هم؟ وروى بإسناده إلى عبد اللّه بن المبارك أنه قال: هم عندي أصحاب الحديث، ثم روى أيضا بإسناده إلى أحمد ابن حنبل وأحمد بن سنان وعلي بن المديني أنهم قالوا: إنهم أصحاب الحديث وأصحاب العلم والأثر (ص: 14-15). ثم أورد حديثا عن علي رضي اللّه عنه- في كون أهل الحديث خلفاء النبي صلى الله عليه وسلم في التبليغ عنه. (ص:17-18).

ثم قال: وصف النبي صلى الله عليه وسلم إيمان أهل الحديث ثم ذك ر في هذا المعنى حديثا عن عبد اللّه بن عمرو وآخر عن عمر بن الخطاب مرفوعين إلى النبي صلى الله عليه وسلم (ص18-19). ثم قال: "كون أصحاب الحديث أولى بالنبي صلى الله عليه وسلم لدوام صلاتهم عليه"، ثم أورد في هذا المعنى حديث ابن مسعود رضي اللّه عنه: "إن أولى الناس بي يوم القيامة أكثرهم صلاة علي"، ثم قال: قال أبو نعيم -رحمه اللّه- وهذه منقبة شريفة يختص بها رواة الآثار ونقلتها لأنه لا يعرف لعصابة من العلماء من الصلاة على النبي صلى الله عليه وسلم أكثر مما يعرف لهذه العصابة نسخاً وذكراً (ص:19-20).

ثم قال: بشارة النبي صلى الله عليه وسلم بكون طلبة الحديث بعده واتصال الإسناد بينهم وبينه وساق حديثا في هذا المعنى عن ثابت بن قيس مرفوعا وآخر عن ابن عباس- رضي اللّه عنهما-.

ثم قال: ذكر بيان فضل الإسناد وأنه مما خص اللّه به هذه الأمة ثم ذكر جهود أهل الحديث واهتمامهم بالأسانيد وتحريهم في الأخذ عن الثقات واجتهادهم في كتابة الحديث وتتبع طرقه ونقدهم للرواة وبعدهم عن المحاباة فلا يحابي أحدهم في الحديث أباه ولا أخاه ولا ولده، ثم قال: وهذا علي بن المديني وهو إمام الحديث في عصره لا يروى عنه حديث واحد في تقوية أبيه، بل يروى عنه ضد ذلك (ص: 22-23).

ثم قال: كون أصحاب الحديث أمناء الرسول صلى الله عليه وسلم لحفظهم السنن وتبيينهم لها.

ثم نقل عن أبي حاتم فضل أهل الحديث وعن عبد اللّه بن داود الخريبي يقول: سمعت أئمتنا ومن فوقنا أن أصحاب الحديث وحملة العلم هم أمناء اللّه على دينه وحفاظ سنة نبيه ما عملوا وعلموا. ثم روى بإسناده إلى- كهمس- رحمه اللّه قال: من لم يحقق أن أهل الحديث حفظة الدين فإنه يعد في ضعفاء المساكين الذين لا يدينون للّه بدين (ص: 24-25).

ثم أورد العنوان التالي: وهو كون أصحاب الحديث حماة الدين بذبهم عن السنن وساق تحت هذا العنوان قول الثوري: "الملائكة حراس السماء وأصحاب الحديث حراس الأرض". وقول يزيد بن زريع: "لكل دين فرسان وفرسان هذا الدين أصحاب الأسانيد". (ص:25).

ثم قال: كون أصحاب الحديث ورثة رسول اللّه صلى الله عليه وسلم فيما خلفه من السنة وأنواع الحكمة.

وذكر أثراً عن ابن مسعود أن السنة هي ميراث رسول اللّه ثم اعتبار الفضيل بن عياض أهل الحديث ورثة الأنبياء، ثم قول الشافعي: "إذا رأيت رجلا من أصحاب الحديث فكأني رأيت النبي صلى الله عليه وسلم حيًّا"ساق هذا إلى الشافعي بإسناد صحيح (ص: 25-26).

ثم قال: "كونهم الآمرين بالمعروف والناهين عن المنكر".

وروى بإسناده إلى إبراهيم بن موسى أنه سئل من الأمارون بالمعروف والناهون عن المنكر؟ قال: نحن منهم نقول قال رسول اللّه صلى الله عليه وسلم: لا تفعلوا كذا (ص: 26).

ثم قال: "كونهم خيار الناس. ثم روى بإسناده إلى أبي بكر بن عياش أنه قال: "ما قوم خير من أصحاب الحديث وقال: ما أعلم في الدنيا خيرا منهم".

وبإسناده إلى أحمد بن حنبل: قال: ليس قوم عندي خيراً من أهل الحديث ليس يعرفون إلا الحديث. وقال: أهل الحديث أفضل من تكلم في العلم.

وقال أحمد أيضا: إن لم يكن هؤلاء هم الناس فلا أدري من الناس؟. وبإسناده إلى الأوزاعي أنه قال: لا أعلم أحدا أفضل من أهل الحديث، وبإسناده إلى عثمان بن أبي شيبة أنه قال في أهل الحديث: أما إن فاسقهم خير من عابد غيرهم.

وبإسناده إلى أبي يوسف القاضي أنه قال وقد رأى أصحاب الحديث على الباب "ما على الأرض خير منكم"(ص: 26-28) ثم عنون بما يأتي: "من قال: إن الأبدال والأولياء أصحاب الحديث ثم ساق قول صالح بن محمد الرازي ويزيد ابن هارون وسفيان الثوري وأحمد بن حنبل في هذا المعنى أي أن أهل الحديث: هم أولياء اللّه وهم الأبدال (ص: 28).

ثم أورد عنوانا بلفظ، من قال: لولا أهل الحديث لاندرس الإسلام، ثم ساق بإسناده أقوال حفص بن غياث وأبي داود وعلي بن المديني في هذا المعنى وَلفظ أبي داود: لولا هذه العصابة لاندرس الإسلام يعني أصحاب الحديث الذين يكتبون الآثار (ص: 29).

ثم قال: من قال: إن الحق مع أصحاب الحديث، وساق أسانيده إلى هارون الرشيد والوليد الكرابيسي ومحمد بن قريش العنبري البصري شهادتهم لأهل الحديث أنهم أهل الحق، ولفظ الرشيد: "طلبت أربعة فوجدتها في أربعة، طلبت الكفر فوجدته في الجهمية، وطلبت الكلام والشغب فوجدته في المعتزلة، وطلبت الكذب فوجدته عند الرافضة، وطلبت الحق فوجدته مع أصحاب الحديث"(ص: 31- 32). ثم قال: كون أهل الحديث أولى الناس بالنجاة في الآخرة وأسبق إلى الجنة. ثم ساق بإسناده حديثا مرفوعا في هذا المعنى ثم عقبه بأقوال في هذا المعنى أسندها إلى أبي جعفر النفيلي وإلى أبي مزاحم الخاقاني وشاذان بن يحيى وابن المبارك والحسن بن علي التميمي.

وقول النفيلي: إن كان على وجه الأرض أحد ينجو فهؤلاء الذين يطلبون الحديث.(ص: 32-33).

ثم تكلم في فضل الرحلة في طلب الحديث وسماعه وكونه فيه خير الدنيا والآخرة وذم الذين لم يسمعوا الحديث والترغيب في كتابة الحديث وثبوت حجة صاحب الحديث، ووصف الراغب في الحديث والزاهد فيه.

ثم قال: الاستدلال على أهل السنة بحبهم أصحاب الحديث وأسند إلى قتيبة ابن سعيد قوله: "إذا رأيت الرجل يحب أهل الحديث مثل يحيى بن سعيد القطان وعبد الرحمن ابن مهدي وأحمد بن حنبل وإسحاق بن راهويه وذكر قوما آخرين فإنه على السنة ومن خالف هذا فاعلم أنه مبتدع". (ص:40).

ثم أسند إلى أحمد بن حنبل أن أحمد بن الحسن الترمذي قال له: يا أبا عبد اللّه ذكروا لابن أبي قتيلة بمكة أصحاب الحديث، فقال له: أصحاب الحديث قوم سوء، فقام أبو عبد اللّه وهو ينفض ثوبه. فقال: زنديق زنديق زنديق ودخل بيته. وذكر أقوالا عن الأوزاعي وغيره أن من علامة المبتدعة عدم انقيادهم للحديث. (ص: 40-41).

ثم قال: من جمع بين مدح أصحاب الحديث وذم أهل الرأي والكلام الخبيث.

وأسند إلى الشعبي وأحمد بن شبويه ومحمد بن عبد الرحمن النسفي أقوالهم في ذم الرأي.

ثم أسند إلى عبيدة بن زياد الأصبهاني أنه قال:

دين النبي محمد أخبار

نعم المطية للفتى آثار

لا تخدعن عن الحديث وأهله

فالرأي ليل والحديث نهار

ولربما غلط الفتى سبل الهدى

والشمس بازغة لها أنوار

وساق أقوالا لعلماء في ذم الرأي. ثم أسند إلى أبي عبد اللّه محمد بن علي الصوري أنه قال:

قل لمن عاند الحديث وأضحى

عائبا أهله ومن يدعيه

أبعلم تقول هذا ابن لي

أم بجهل فالجهل خلق السفيه

أيعاب الذين هم حفظوا الدين

من الترهات والتمويه

وإلى قولهم وما قد رووه

راجع كل عالم وفقيه

ثم ساق أقوالا في ذم الكلام وأهله ومنها قول الشافعي: حكمي في أهل الكلام أن يضربوا بالجريد ويحملوا على الإبل ويطاف بهم في العشائر والقبائل ويقال: هذا جزاء من ترك الكتاب والسنة وأخذ بالكلام. (ص: 41-43) -رحمه اللّه وجزاه اللّه عن الحديث وأهله خيراً.

فهذا قليل من كثير في حال أهل الحديث وواقعهم وما قيل من مدح بحق وشهادة بصدق. نقلت هذا لمن كان على نهجهم في اتباع الكتاب والسنة ليزداد إيمانا وثباتا ولمن خدع من المنتسبين إلى السنة بمغالطات وتلبيسات الجهمية والمرجئة وغيرهما من الفرق الضالة فوقع في شيء من التعطيل والتأويل الجهمي أو التحريف الصوفي أو وقع في مزالق الإرجاء أو سقط في أفخاخ الجبرية ليعود إلى أصله ويأوي إلى عرينه فيلزم عرين أهل الحديث ويكون في ركبهم ويتبع حاديهم:

أهل الحديث هموا أهل النبي وإن

لم يصحبوا نفسه أنفاسه صحبوا

دين النبي محمد أخبار

نعم المطية للفتى آثار

لا ترغبن عن الحديث و أهله

فالرأي ليل والحديث نهار

{وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيماً} .


 العدد 60 - فقه السنة:

فقه السنة:

صلاة الجماعة

للدكتور محمد ضياء الرحمن الأعظمي

أستاذ مساعد بكلية الحديث الشريف

الأول : حكم صلاة الجماعة:

عن أبي هريرة – رضي اللّه عنه - قال: قال رسول اللّه صلى الله عليه وسلم: "أثقل الصلاة على المنافقين، صلاة العشاء، وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار". (إسناده صحيح) [1] .

وفي رواية عند أحمد: "لولا ما في البيوت من النساء والذرية لأقمت صلاة العشاء وآمر فتياني يحرقون ما في البيوت بالنار" [2] .

وفي إسناد أحمد: أبو معشر، وهو نجيح بن عبد الرحمن السندي المشهور بكنيته، ضعيف.

وقوله: "حبواً" أي المشي على الأيدي والركب، وهو الزحف كما يزحف الصغير.

خص النبي صلى الله عليه وسلم الصلاتين وهما العشاء والفجر وجعلهما ثقلاً على المنافقين لأن العشاء كانت وقت الإيواء إلى البيوت من العمل، وكانت ظلمة الليل تمنعهم من الخروج من البيت. وأما الفجر فلذة النوم تمنع من القيام وخاصة في البرد الشديد.

وخص النبي صلى الله عليه وسلم المنافقين لأنهم ما كانوا يؤدون الصلاة على جهة الاحتساب فكلما وجدوا فرصة للغياب لم يفرطوا فيها، بل اغتنموها فكأن النبي صلى الله عليه وسلم شبه المؤمنين تاركي حضور الجماعة في صلاتي الفجر والعشاء بالمنافقين، وهددهم بالإحراق بالنار.

واستدل بعض العلماء بهذا الحديث على وجوب صلاة الجماعة لأنها لو كانت سنة لما هدد النبي صلى الله عليه وسلم تاركها بالتحريق.

فتفرع عن ذلك عدة أقوال في حكم صلاة الجماعة منها:

1- أنها فرض على الأعيان: وهو رأي الأوزاعي، وأحمد، وداود الظاهري، بعض محدثي الشافعية كأبي ثور، وابن خزيمة، وابن المنذر، وابن حبان، ثم اختلف هؤلاء، فقال داود الظاهري: إنها شرط في صحة الصلاة، ففي المحلى "ولا تجزي صلاة فرض أحداً من الرجال، إذا كان بحيث يسمع الأذان أن يصليها إلا في المسجد مع الإمام، فإن تعمد ترك ذلك بغير عذر بطلت صلاته فإن كان بحيث لا يسمع الأذان ففرض عليه أن يصلي في جماعة مع واحد إليه فصاعداً ولابد، فإذا لم يفعل فلا صلاة له إلا أن لا يجد أحداً يصليها معه فيجزئه حينئذ إلا من له عذر فيجزئه حينئذ التخلف عن الجماعة" [3] .

وذكر ابن عقيل من الحنابلة وجهاً في اشتراطها عن أحمد أيضاً قياساً على سائر واجبات الصلاة. والصحيح عنه أنها ليست شرطاً في صحة الصلاة بدليل عدم إنكار النبي صلى الله عليه وسلم على اللذين صليا في رحالهما.

يقول ابن دقيق العيد: "ولما كان الوجوب قد ينفك عن الشرطية قال أحمد في أظهر قوليه بوجوبها على الأعيان بدون شرطية" [4] .

وكذلك انعقد الإجماع على أن من صلى في بيته وحده لا يجب عليه الإعادة.

2- وذهب الجمهور إلى أنها سنة مؤكدة. وهو رأي الأئمة الثلاثة: مالك والشافعي وأبي حنيفة، وبه قال الثوري: وللشافعي ومالك قول بأنها فرض كفاية.

أدلة القائلين بوجوب الجماعة:

1- قوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُم} (سورة النساء).

هذه الآية تختص بصلاة الخوف، فإذا لم يأذن اللّه أن نتخلف عن الجماعة في حالة الخوف، ففي الأمن أولى.

قال ابن كثير: "وما أحسن ما استدل به من ذهب إلى وجوب الجماعة من هذه الآية الكريمة، حيث اغتفرت أفعال كثيرة لأجل الجماعة، فلولا أنها واجبة لما ساغ لك" [5] .

وقال ابن قدامة: "ولو لم تكن واجبة لرخص فيها حالة الخوف، ولم يجز الإخلال بواجبات الصلاة من أجلها" [6] .

2- ولأن النبي صلى الله عليه وسلم لم يرخص للأعمى أن يتخلف عن الجماعة مع عذره.

قال أبو هريرة: "أتى رسول اللّه صلى الله عليه وسلم رجل أعمى فقال: يا رسول اللّه: إنه ليس لي قائد يقودني إلى المسجد، فسأل رسول اللّه صلى الله عليه وسلم أن يرخص له، فرخص له، فلما ولىَّ دعاه، فقال: "هل تسمع النداء؟" قال: نعم. قال: "فأجب" [7] .

وعن عمرو بن أم مكتوم أنه قال لرسول اللّه صلى الله عليه وسلم: "إني ضرير البصر، شاسع الدار، لي قائد لا يلاومني، فهل لي رخصة أن أصلي في بيتي؟. قال: "هل تسمع النداء؟"قال: نعم. قال: "فأجب، فإني لا أجد لك رخصة". وفي رواية "قال: يا رسول اللّه إن المدينة كثيرة الهوام والسباع، وأنا ضرير البصر، فهل تجد لي من رخصة؟. قال: "تسمع حي على الصلاة، حي على الفلاح؟". قال: نعم. فقال: "فحي هلا"، ولم يرخص" [8]

قوله: يلاومني من الملاومة أي الموافقة والمناسبة.

قال الخطابي: "هكذا يروى في الحديث بالواو، ولكن الصواب: يلايمني: أي يوافقني، وأما الملاومة فإنها من اللوم وليس هذا موضعه".

والهوام : هوام الأرض أي حشراتها.

فحي هلا: حي بمعنى هلمَّ، وهلا: بمعنى عجل وأسرع.

قال الخطابي: "وفي هذا دليل على أن حضور الجماعة واجب ولو كان ذلك ندباً لكان أولى من يسعه التخلف عنها أهل الضرر والضعف، ومن كان في مثل حال ابن أم مكتوم".

وكان عطاء بن أبي رباح يقول: "ليس لأحد من خلق في الحضر، والقرية رخصة إذا سمع النداء في أن يدع الصلاة". وقال الأوزاعي: "لا طاعة للوالدين في ترك الجمعة والجماعات، سمع النداء أو لم يسمع". وكان أبو ثور يوجب الجماعة. واحتج هو وغيره ممن أوجبه بأن اللّه سبحانه وتعالى أمر أن يصلى جماعة في حال الخوف، ولم يعذر في تركها فعقل أنها في حال الأمن أوجب.

وقال : "وأكثر أصحاب الشافعي على أن الجماعة فرض على الكفاية لا على الأعيان. وتأولوا حديث ابن أم مكتوم على أنه لا رخصة لك إن طلبت فضيلة الجماعة، وإنك لا تحرز أجرها مع التخلف عنها بحال. واحتجوا في ذلك بقوله صلى الله عليه وسلم: "صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة". انتهى كلامه [9] .

2- حديث ابن عباس: قال رسول اللّه صلى الله عليه وسلم: "من سمع المنادي فلم يمنعه من اتباعه عذر، قال: وما العذر؟، قال: خوف أو مرض، لم تقبل منه صلاته التي صلى".

رواه أبو داود والدارقطني والحاكم [10] كلهم بطرق عن أبي جناب، عن مغراء العبدي، عن عدي بن ثابت، عن سعيد بن جبير، عنه.

قال أبو داود: "روى عن مغراء أبو إسحاق أيضاً".

وسكت عليه الحاكم والذهبي.

ومغراء: بفتح أوله وسكون المعجمة - أبو مخارق الكوفي ذكره ابن حبان في الثقات وطعن فيه عبد الحق وتكلم فيه الذهبي. قال ابن القطان: "أنكر على عبد الحق طعنه في حديثه، ولا يعرف فيه تجريح".

وفيه يحيى بن أبي حية، أبو جناب الكلبي: قال الحافظ: "ضعفوه لكثرة تدليسه".

وقال المنذري: "أبو جناب يحيى بن أبي حية الكلبي ضعيف، وأخرجه ابن ماجة بنحوه وإسناده أمثل وفيه نظر". انتهى.

وحديث ابن ماجة الذي أشار إليه المنذري هو بلفظ "من سمع النداء فلم يجب فلا صلاة له إلا من عذر".

رواه ابن ماجة والدارقطني والحاكم [11] كلهم من طرق عن هشيم بن بشير عن شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن عباس. كما رواه الحاكم أيضا بطريق عبد الرحمن بن غزوان أبي نوح المعروف بقراد عن شعبة. وقال: "هذا الحديث قد أوقفه غندر وأكثر أصحاب شعبة، وهو حديث صحيح على شرط الشيخين ولم يخرجاه، وهشيم، وقراد أبو نوح ثقتان، فإذا وَصَلاه فالقول فيه قولهما". انتهى. ووافقه الذهبي وقال: الدارقطني بعد ذكر هذا الحديث بطريق هشيم بن بشير عن شعبة، حدثنا ابن مبشر وآخرون قالوا: أخبرنا عباس بن محمد الدوري حدثنا قراد عن شعبة بإسناده نحوه.

ثم قال: "رفعه هشيم، وقراد شيخ من البصريين مجهول". انتهى.

وقراد هذا الذي زعمه الدارقطني هنا أنه مجهول قد وثقه هو نفسه في الجرح والتعديل كما نقله عنه الحافظ في التهذيب [12] .

قال الحافظ: "ورواه قاسم بن أصبغ في مسنده موقوفاً ومرفوعاً من حديث شعبة عن عدي بن ثابت به ولم يقل في المرفوع: "إلا من عذر". ثم ذكر كلام الحاكم وأنه أخرج في مستدركه بعض الشواهد، منها: عن أبي موسى الأشعري وهو من طريق أبي بكر بن عياش، عن أبي حصين عن أبي بردة عنه بلفظ: "من سمع النداء فارغا صحيحا فلم يجب فلا صلاة له". ثم قال: ورواه البزار من طريق قيس بن الربيع عن أبي حسين أيضاً. ورواه من طريق سماك عن أبي بردة عن أبيه موقوفاً". وقال البيهقي: "الموقوف أصح. ورواه العقيلي في الضعفاء من حديث جابر، وضعفه، ورواه ابن عدي من حديث أبي هريرة وضعفه". انتهى كلام الحافظ [13] .

وقال الحاكم: "وقد صحت الرواية فيه عن أبي موسى عن أبيه (هكذا والصحيح عن أبي بردة بن أبي موسى عن أبيه)". ووافق الذهبي على تصحيح الحديث [14] .

قال الكاساني: "تجب الجمعة على الرجال العاقلين الأحرار القادرين عليها من غير حرج، فلا تجب على النساء والصبيان والمجانين والعبيد والمقعد ومقطوع اليد والرجل من خلاف والشيخ الكبير لا يقدر على المشي والمريض"انتهى [15] لأن هؤلاء من أصحاب الأعذار.

4- حديث جابر بن عبد اللّه: "لا صلاة لجار المسجد إلا في المسجد"وهو حديث مشهور بين الناس وليس له إسناد ثابت. فقد رواه الدارقطني [16] عن جابر بن عبد اللّه وفيه: محمد بن سكين الشقري المؤذن. قال عنه الذهبي: لا يعرف وخبره منكر. وقال البخاري: في إسناد حديثه نظر. ورواه العقيلي في الضعفاء وضعفه. ورواه أيضاً هو والحاكم [17] . عن أبي هريرة: وفيه سليمان بن داود اليمامي قال عنه ابن معين: ليس بشيء. وقال البخاري: منكر الحديث. وقال ابن حبان متروك. ورواه ابن عدي في الكامل وضعفه، ورواه أيضا عن علي بن أبي طالب. وفيه الحارث الأعور وهو ضعيف جداً.

وقال ابن الجوزي: رواه عمر بن راشد من حديث عائشة. قال ابن حبان: لا يحل ذكر عمر إلا على سبيل القدح فيه [18] .

ذكر السيوطي في الجامع الصغير [19] ، والعجلوني في كشف الخفاء [20] .

وقالا: إنه ضعيف. هذه هي بعض ما روي في هذا الموضوع وإليكم الآن:

وجهة نظر الجمهور القائلين بعدم وجوب الجماعة:

نظر الجمهور إلى الأحاديث التي مر ذكرها، وإلى الأحاديث التي تفضل الجماعة على الفرد بدرجات فقالوا: نحمل هذه الأحاديث على تأكيد الجماعة وعدم التهاون فيها لأن قوله صلى الله عليه وسلم: "على صلاته وحده" يقتضي صحة صلاته منفردا لاقتضاء صيغة (أفعل) الاشتراك في أصل التفاضل فإن ذلك يقتضي أيضاً وجود فضيلة في صلاة المنفرد، وما لا يصح لا فضيلة فيه.

قال الإمام الشافعي: "ومنعني أن أقول إن صلاة الرجل لا تجوز وحده وهو يقدر على الجماعة بحال تفضيل النبي صلى الله عليه وسلم صلاة الجماعة على صلاة المنفرد، ولم يقل لا تجزئ المنفرد صلاته، وأنا قد حفظنا أن قد فاتت رجالا معه الصلاة فصلوا بعلمه منفردين، وقد كانوا قادرين على أن يجمعوا، وأن قد فاتت الصلاة في الجماعة قوما فجاءوا المسجد فصلى كل واحد منهم منفردا، وقد كانوا قادرين على أن يجمعوا في المسجد، فصلى كل واحد منهم منفردا" [21] .

قال القرطبي: ولا يقال إن لفظة (أفعل) قد ترد لإثبات صفة الفضل في إحدى الجهتين كقوله تعالى: {وَأَحْسَنُ مَقِيلاً} . لأنا نقول: إنما يقع ذلك على قلة حيث ترد صيغة (أفعل) مطلقة غير مقيدة بعدد معين، فإذا قلنا: هذا العدد أزيد من هذا بكذا فلابد من وجود أصل العدد.

ولا يقال: يحمل المنفرد على المعذور لأن قوله: صلاة الفذّ صيغة عموم فيشمل من صلى منفرداً بعذر، وبغير عذر فحمله على المعذور يحتاج إلى دليل، وأيضاً ففضل الجماعة حاصل للمعذور [22] .

ويحتج على الظاهرية القائلين بالوجوب بحديث أبي هريرة أنه بمقتضى مذهبهم لا يدل على وجوب الجماعة في غير الفجر والعشاء، لأنهم يأخذون بالظاهر، فإذا ثبت أن الصلوات الأخرى غير واجبة، وجب أن نحمل حديث أبي هريرة على غير الوجوب أيضاً لأن الصلوات الأخرى لا يختلف حكمها.

فإذا كان كذلك وجب تأويل حديث أبي هريرة حتى يصلح أن يكون حكمه مثل الصلوات الأخرى.

وإليكم بعض هذه التأويلات نقلاً من الحافظ:

1- أن النبي صلى الله عليه وسلم هم بالتوجه إلى المتخلفين، فلو كانت الجماعة فرض عين ما هم بتركها إذا توجه.

وتعقب بأن الواجب يجوز تركه لما هو أوجب منه كما أن تركه لهما حال التحريق لا يستلزم الترك مطلقا لإمكان أن يفعلها في جماعة آخرين قبل التحريق أو بعده.

2- إنها لو كانت شرطاً أو فرضاً لبين ذلك عند التوعد.

يجاب بأن النبي صلى الله عليه وسلم قد دل على وجوب الحضور وهو كاف في البيان.

قال ابن دقيق العيد: بأن البين قد يكون بالتنصيص وقد يكون بالدلالة.

فلما قال: قد "هممت" دل على وجوب الحضور.

3- قال الباجي وغيره: إن الخبر ورد مورد الزجر، وحقيقته غير مرادة، وإنما المراد المبالغة ويرشد إلى ذلك وعيدهم بالعقوبة التي يعاقب بها الكفار.

وقد انعقد الإجماع على منع عقوبة المسلمين بذلك.

وأجيب بأن المنع وقع بعد نسخ التعذيب بالنار وكان قبل ذلك جائزاً بدليل حديث أبي هريرة قال: بعثنا رسول اللّه صلى الله عليه وسلم في بعث فقال: "إن وجدتم فلاناً وفلانا فاحرقوهما بالنار". ثم قال رسول اللّه صلى الله عليه وسلم حين أردنا الخروج: "إني أمرتكم أن تحرقوا فلاناً وفلانا، وإن النار لا يعذب بها إلا اللّه فإن وجدتموهما فاقتلوهما".

رواه البخاري في الجهاد في باب لا يعذب بعذاب اللّه، وأصحاب السنن، إلا أن هذا الحكم كان خاصا بالكفار.

4- أن النبي صلى الله عليه وسلم ترك تحريقهم بعد التهديد فلو كان واجباً ما عفا عنهم.

قال القاضي عياض: ليس في الحديث حجة لأنه صلى الله عليه وسلم هم ولم يفعل وزاد النووي: ولو كان فرض عين لما تركهم.

وأجاب ابن دقيق العيد فقال: هذا ضعيف لأنه لا يهم إلا بما يجوز له فعله، وأما الترك فلا يدل على عدم الوجوب لاحتمال أن يكون انزجروا بذلك وتركوا التخلف الذي ذمهم بسببه وقد جاء في بعض الطرق بيان سبب الترك وهو فيما رواه أحمد من طريق سعيد المقبري عن أبي هريرة بلفظ: "لولا ما في البيوت من النساء والذرية لأقمت صلاة العشاء وأمرت فتياني يحرقون". الحديث [23] .

5- قالوا: إن المراد بالتهديد قوم تركوا الصلاة رأساً لا مجرد الجماعة وهو متعقب بأن في رواية مسلم "لا يشهدون الصلاة" أي لا يحضرون، وفي رواية أحمد "لا يشهدون العشاء في الجميع". أي في الجماعة.

6- إن هذا التهديد ورد في حق المنافقين لتركهم الجماعة. تعقب باستبعاد الاعتناء بتأديب المنافقين على تركهم الجماعة مع العلم بأنه لا صلاة لهم، وبأنه صلى الله عليه وسلم كان معرضاً عنهم وعن عقوبتهم مع علمه بطويتهم، وقد قال: "لا يتحدث الناس أن محمدا يقتل أصحابه". وتعقب هذا التعقيب ابن دقيق العيد بأنه لا يتم إلا إن ادعي أن ترك معاقبة المنافقين كان واجباً عليه ولا دليل على ذلك وليس في إعراضه عنهم ما يدل على وجوب ترك عقوبتهم [24] .

قال الحافظ بعد نقل هذه الاحتمالات: والذي يظهر لي أن الحديث ورد في المنافقين لقوله في صدر الحديث: "ليس صلاة أثقل على المنافقين من الفجر والعشاء…".

وبقوله : "لو يعلم أحدكم" لأن هذا الوصف لائق بالمنافقين لا بالمؤمن الكامل، لكن المراد به نفاق المعصية، لا نفاق الكفر بدليل قوله في رواية عجلان: "لا يشهدون العشاء في الجميع". وقوله في حديث أسامة: "لا يشهدون الجماعة" وأصرح من ذلك قوله في رواية يزيد بن الأصم عن أبي هريرة عند أبي داود: "ثم آتي قوما يصلون في بيوتهم ليست بهم علة". فهذا يدل على أن نفاقهم نفاق معصية لا كفر، لأن الكافر لا يصلي في بيته إنما يصلي في المسجد رياء وسمعة، فإذا خلا في بيته كان كما وصفه اللّه به من الكفر والاستهزاء. انتهى [25] .

وأجاب الجمهور عن حديث ابن أم مكتوم وغيره من أصحاب الأعذار بأن النبي صلى الله عليه وسلم لم يجد لهم رخصة تحصل لهم فضيلة الجماعة من غير حضورها، وليس معناه إيجاب الحضور على الأعمى، بدليل أنه صلى الله عليه وسلم رخص لعتبان بن مالك - رضي اللّه عنه - حين قال: يا رسول اللّه إن السيول تحول بيني وبين مسجد قومي، فأحب أن تأتيني في مكان من بيتي أتخذه مسجداً. فقال رسول الله صلى الله عليه وسلم: "سنفعل". فلما دخل النبي صلى الله عليه وسلم قال: "أين تريد؟". فأشار إلى ناحية من البيت فقام رسول اللّه صلى الله عليه وسلم فصففنا خلفه، فصلى بنا ركعتين.

وفي رواية إن عتبان بن مالك كان يؤم قومه وهو أعمى، وأنه قال لرسول اللّه صلى الله عليه وسلم: إنها تكون الظلمة، والسيل، وأنا رجل ضرير البصر، فصل يا رسول اللّه في بيتي مكاناً أ تخذه مصلى … الخ [26] .

وقالوا أيضاً: إن النبي صلى الله عليه وسلم لم يأمر رجلين صليا في رحالهما بإعادة الصلاة، ولم يبين لهما أن حضور الجماعة واجب وهذا وقت بيانه.

ثم الاستدلال بحديثي الأعمى وأبي هريرة على وجوب مطلق الجماعة ففيه نظر، لأن الدليل أخص من الدعوى إذ غاية ما في ذلك وجوب حضور جماعة النبي صلى الله عليه وسلم في مسجده لسامع النداء.

وكان من جملة أدلتهم أيضاً حديث أبي موسى الأشعري مرفوعاً وهو "إن أعظم الناس في الصلاة أجرا أبعدهم إليها ممشى، والذي ينتظر الصلاة يصليها مع الإمام أعظم أجرا من الذي يصلي ثم ينام" [27] .

وأيضا حديث أبي هريرة بهذا المعنى [28] .

وأما حديث ابن عباس المتقدم بلفظ "من سمع النداء فلم يأت الصلاة فلا صلاة له إلا من عذر". فإن المراد به كاملة على أن في إسناده يحيى بن أبي حية أبو جناب ضعيف كما سبق. واللّه تعالى أعلم بالصواب.

الثاني : كيف تحصل فضيلة الجماعة؟

تحصل فضيلة الجماعة بالاثنين وأكثر لأن النبي صلى الله عليه وسلم أطلق في قوله: "أفضل صلاة المرء في بيته إلا المكتوبة". فسوى الجماعات في الفضل سواء كثرت أم قلت.

وقد روى ابن أبي شيبة بإسناد صحيح عن إبراهيم النخعي أنه قال: إذا صلى الرجل مع الرجل فهما جماعة، لهم التضعيف خمسا وعشرين [29] انتهى.

ولكنه لا ينفي مزيد الفضل إذا كان أكثر، لاسيما مع وجود النص المصرح به وهو ما رواه أحمد وأصحاب السنن وصححه ابن خزيمة وغيره من حديث أبي بن كعب مرفوعا: "صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما أكثر فهو أحب إلى اللّه" [30] .

والصحيح أن الجماعة تحصل باثنين لما رواه مالك بن الحويرث قال: أتيت النبي صلى الله عليه وسلم أنا وصاحب لي، فلما أردنا الإقفال من عنده قال: "إذا حضرت الصلاة فأذنا، ثم أقيما وليؤمكما أكبركما" [31] .

وقد بوب البخاري في صحيحه: الاثنان فما فوقهما جماعة. وهذه ترجمة مأخوذة من حديث ورد من طرق ضعيفة منها في ابن ماجه من حديث أبي موسى الأشعري وفي معجم البغوي من حديث الحكم بن عمير، وفي أفراد الدارقطني من حديث عبد الله بن عمر، وفي البيهقي من حديث أنس، وفي الأوسط للطبراني وعند أحمد من حديث أبي أمامة: "أنه رأى رجلا يصلي وحده فقال: ألا رجل يتصدق على هذا فيصلي معه؟ فقام رجل يصلي معه فقال: "هذان جماعة" والقصة المذكورة دون قوله "هذان جماعة"أخرجها أبو داود والترمذي من وجه آخر صحيح [32] .

وقال الإمام النووي: "قال أصحابنا: أقل الجماعة اثنان إمام ومأموم، فإذا صلى رجل برجل، أو بامرأته، أو أمته، أو بنته أو غيرهم أو بغلامه، أو بسيدته أو بغيرهم حصلت لهما فضيلة الجماعة التي هي خمس أو سبع و عشرون درجة، وهذا لا خلاف فيه، ونقل الشيخ أبو حامد وغيره فيه الإجماع" [33] .

وذلك بدون تفريق ما بين الفرض والنفل. وذهب الإمام أبو حنيفة وأصحابه إلى أنه لا تنعقد الجماعة بصبي، وذهب هو في رواية، والإمام مالك إلى الصحة في النافلة دون الفرض.

وعموم الأحاديث قاضية على هذا الخلاف، لأن النبي صلى الله عليه وسلم لم يبين بأن الجماعة لا تنعقد مع صبي فالأمر على الأصل حتى يثبت بالدليل ما يخالفه.

الثالث : العدد الصحيح لمضاعفة فضل صلاة الجماعة على الفذ

قال الترمذي: عامة من روى هذا الحديث قالوا خمساً وعشرين إلا ابن عمر فإنه قال: سبعا وعشرين.

قال الحافظ: لم يختلف عليه في ذلك إلا ما وقع عند عبد الرزاق [34] عن عبد اللّه العمري عن نافع فقال فيه: خمس وعشرون. لكن العمري ضعيف. ووقع عند أبي عوانه في مستخرجه من طريق أبي أسامة عن عبيد اللّه بن عمر عن نافع فإنه قال فيه: بخمس وعشرين وهي شاذة مخالفة لرواية الحفاظ من أصحاب عبيد اللّه وأصحاب نافع وإن كان راويها ثقة [35] . وأما ما وقع عند مسلم من رواية الضحاك ابن عثمان عن نافع بلفظ بضع وعشرين فليست مغايرة لرواية الحفاظ لصدق البضع على السبع وأما غير ابن عمر، فصح عن أبي سعيد، وأبي هريرة، وابن مسعود، عند أحمد وابن خزيمة، وعن أبي بن كعب عند ابن ماجة، والحاكم، وعن عائشة وأنس عند السراج، وورد أيضاً من طرق ضعيفة عن معاذ وصهيب وعبد اللّه بن زيد بن ثابت وكلها عند الطبراني، واتفق الجميع على خمس وعشرين سوى رواية أبي فقال: أربع أو خمس على الشك وسوى رواية أبي هريرة عند أحمد فقال فيها: سبع وعشرون، وفي إسنادها شريك القاضي وفي حفظه ضعف، وفي رواية لأبي عوانة بضعا وعشرين، وليست مغايرة أيضا لصدق البضع على الخمس، فرجعت الروايات كلها إلى الخمس والسبع إذاً لا أثر للشك، واختلف في أيهما أرجح فقيل: رواية الخمس لكثرة رواتها، وقيل رواية السبع لأن فيها زيادة من عدل حافظ [36] .

ثم قال: وقد جمع بين روايتي الخمس والسبع بوجوه:

منها : أن ذكر القليل لا ينفي ذكر الكثير، وهذا قول من لا يعتبر مفهوم العدد.

ومنها : أن النبي صلى الله عليه وسلم أخبر بالخمس ثم أعلمه اللّه تعالى بزيادة الفضل، فأخبره بالسبع وتعقب بأنه يحتاج إلى التاريخ وبأن دخول النسخ في الفضائل مختلف فيه.

ومنها : الفرق باعتبار قرب المسجد وبعده.

ومنها : بحال المصلي كأن يكون أعلم وأخشع.

ومنها: إيقاعها في المسجد وغيره.

ومنها: الفرق بالمنتظر للصلاة وغيره.

ومنها : الفرق بإدراك كلها أو بعضها.

ومنها: الفرق بكثرة الجماعة وقلتهم.

وقد رجح الحافظ دخول مفهوم الخمس تحت مفهوم السبع.

وقال: الحكمة في هذا العدد الخاص غير محققة المعنى، ونقل الطيبي عن التوربشتي ما حاصله: إن ذلك لا يدرك بالرأي بل مرجعه إلى علم النبوة التي قصرت علوم الألباب عن إدراك حقيقتها كلها. انتهى كلام الحافظ من الفتح.

وقد أطال الحافظ الكلام في هذا الحديث وبيان المفهوم المراد من العدد، فمن أحب الإطلاع عليه فليرجع إليه.

والذي يظهر لي أن بيان فضائل الأعمال بالأعداد أمر معروف وشائع في الشريعة الإسلامية في مثل فضائل التسبيح والتهليل والتحميد وهو أمر متعارف أيضا بين الناس في المسابقة والمناقشة لتعيين أجر معدود لمن فعل كذا ولمن فعل كذا...

والله تعالى أعلم بالصواب وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين وإلى حلقة أخرى إن شاء الله تعالى.

تصحيح

جاء في العدد 58 في مقال (صلاة المسافر) ص 77 أن أنس بن مالك هو خادم رسول اللّه صلى الله عليه وسلم.

والصواب أنه أنس بن مالك الكعبي، وليس له في كتب الحديث إلا هذا الحديث

الذي ذكر في المقال.. فليتنبه.

[1] رواه البخاري (2/125 مع الفتح) ومسلم (1/145) وأبو داود (1/371-372) والنسائي (2/107) والترمذي (1/422-423) وأحمد (2/244، 292، 314، 319).

[2] أحمد (2/367).

[3] المحلى (4/265).

[4] إحكام الأحكام (1/166).

[5] تفسير ابن كثير (2/354).

[6] المغني (2/149) [6]

[7] رواه مسلم (1/452) والنسائي (2/109) [7]

[8] رواه أبو داود (1/375) والنسائي (2/110) وابن ماجة (1/260) [8]

[9] مختصر المنذري (1/292) وهامش سنن أبي داود (1/374) [9]

[10] أبو داود (1/374) والدارقطني (1/420) والحاكم (1/245) [10]

[ 11] ابن ماجة (1/260) والدارقطني (1/420) والحاكم (1/245).

[12] التهذيب (6/249). [12]

[13] انظر التلخيص الحبير (2/30). [13]

[14] انظر المستدرك (1/246). [14]

[15] البدائع (1/422). [15]

[16] الدارقطني (1/420). [16]

[17] المستدرك (1/246). [17]

[18] الموضوعات : (2/93). وانظر المجروحين لابن حبان: (2/93). 6/431: (مع فيض القدير).

[19] 6/431: (مع فيض القدير). كشف الخفاء (2/365).

[20] كشف الخفاء (2/365). الأم (1/155).

[21] الأم (1/155).

[22] انظر فتح الباري (2/136).

[23] هذه الزيادة لا تصح وقد سبق بيانه.

[24] إحكام الأحكام: (1/ 165).

[25] فتح الباري: (2/127).

[26] رواه البخاري (2/157 مع الفتح) ومسلم (1/455) والنسائي (2/80).

[27] رواه البخاري (2/136 مع الفتح) ومسلم (1/460).

[28] رواه أبو داود (1/377) وابن ماجة (1/257) وأحمد (2/350، 428) بطرق عن ابن أبي ذئب، عن عبد الرحمن بن مهران، عن عبد الرحمن بن سعد، عن أبي هريرة مرفوعا: ولفظه "الأبعد فالأبعد من المسجد أعظم أجرا"وعبد الرحمن بن مهران –الهاشمي مولاهم- قال عنه الحافظ في التقريب: مجهول. وقال الخزرجي في الخلاصة: وثقه ابن حبان.

أقول لأنه مشى على قاعدته وهي توثيق المجاهيل، فإنه لم يرو عنه إلا ابن أبي ذئب.

[29] المصنف (2/531).

[30] أحمد (5/140) وأبو داود (1/376) والنسائي (2/105).

[31] رواه البخاري (2/111 مع الفتح) ومسلم (1/465) وأبو داود (1/396) والترمذي (1/399) والنسائي (2/77).

[32] انظر فتح الباري (2/142).

[33] انظر شرح المهذب (4/81).

[34] المصنف: (1/524) إلا أنه رواه عن عبيد الله بن عمر العمري: (وهو ابن حفص بن عاصم بن عمر بن الخطاب) وهو ثقة غير أن أخاه عبد الله بن عمر ضعيف.

[35] أقول: ومن أصحاب عبيد الله، شعيب، رواه البخاري عنه، ويحيى بن سعيد الأنصاري رواه مسلم والدارمي وابن ماجة، وأبو أسامة وابن نمير رواه عنهما مسلم، وأيوب بن أبي تميمة السختياني عند البيهقي، وعبدة عند الترمذي وعبد الوهاب بن عبد المجيد عند ابن خزيمة، هؤلاء كلهم رووا عن عبيد الله بن عمر. فقالوا: خمس وعشرون إلا الضحاك عند مسلم فقال: بضع وعشرون.

ولقد استقصيت هذه الطرق في كتابي أبو هريرة في ضوء مروياته (غير مطبوع).

[36] ذكرت أحاديث بعض هؤلاء في الجزء المطبوع من: أبو هريرة في ضوء مروياته ص 134- 137.


 العدد 60 - وجوب عبادة الله وحده

وجوب عبادة الله وحده

وبيان أسباب النصر على أعداء الله

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين:

أما بعد: فإن أهم واجب على المكلف وأعظم فريضة عليه أن يعبد ربه سبحانه، رب السموات والأرض ورب العرش العظيم القائل في كتابه الكريم: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِى اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} . وأخبر سبحانه في موضع آخر من كتابه أنه خلق الثقلين لعبادته فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ} . وهذه العبادة التي خلق اللّه الثقلين من أجلها وهي توحيده بأنواع العبادة من الصلاة والصوم والزكاة والحج والركوع والسجود والطواف والذبح والنذر والخوف والرجاء والاستغاثة وسائر أنواع الدعاء ويدخل في ذلك طاعته سبحانه في جميع أوامره وترك نواهيه على ما دل عليه كتابه الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، وقد أمر اللّه سبحانه جميع الثقلين بهذه العبادة التي خلقوا لها وأرسل الرسل جميعاً وأنزل الكتب لبيان هذه العبادة وتفصيلها والدعوة إليها بإخلاصها للّه وحده كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} . وقال عز وجل: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانا} . ومعنى قضى في هذه الآية أمر وأوصى وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} . والآيات في هذا المعنى في كتاب اللّه كثيرة، وقال عز وجل {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} . وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} . وقال عز وجل: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} . الآية. وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية. وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} .

فهذه الآيات المحكمات وما جاء في معناها من كتاب اللّه كلها تدل على وجوب إخلاص العبادة للّه وحده وأن ذلك هو أصل الدين، وأساس الملة، كما تدل على أن ذلك هو الحكمة في خلق الجن والإنس وإرسال الرسل وإنزال الكتب فالواجب على جميع المكلفين العناية بهذا الأمر والتفقه فيه والحذر مما وقع فيه الكثيرون من المنتسبين إلى الإسلام من الغلو في الأنبياء والصالحين والبناء على قبورهم واتخاذ المساجد والقباب عليها، وسؤالهم والاستغاثة بهم واللجأ إليهم وسؤالهم قضاء الحاجات وتفريج الكروب وشفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع الشرك الأكبر، وقد صح عن رسول اللّه صلى الله عليه وسلم ما يوافق ما دل عليه كتاب اللّه عز وجل، ففي الصحيحين عن معاذ رضي اللّه عنه : أن النبي صلى الله عليه وسلم قال له: "أتدري ما حق اللّه على العباد وما حق العباد على اللّه". فقال معاذ: اللّه ورسوله أعلم. فقال النبي صلى الله عليه وسلم: "حق اللّه على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئا" . الحديث. وفي صحيح البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يدعو للّه نداً دخل النار". وأخرج مسلم في صحيحه عن جابر رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "من لقي اللّه لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئاً دخل النار". والأحاديث في هذا المعنى كثيرة وهذه المسألة هي أهم المسائل وأعظمها وقد بعث اللّه نبيه محمداً صلى الله عليه وسلم بالدعوة إلى التوحيد والنهي عن الشرك فقام بتبليغ ما بعثه اللّه به عليه الصلاة والسلام أكمل قيام وأوذي في اللّه أشد الأذى فصبر على ذلك وصبر معه أصحابه رضي اللّه عنهم على تبليغ الدعوة حتى أزال اللّه من الجزيرة العربية جميع الأصنام والأوثان ودخل الناس في دين اللّه أفواجاً وكسرت الأصنام التي حول الكعبة وفي داخلها، وهدمت اللات والعزى ومناة، وكسرت جميع الأصنام التي في قبائل العرب، وهدمت الأوثان التي لديهم وعلت كلمة اللّه.

وظهر الإسلام في الجزيرة العربية ثم توجه المسلمون بالدعوة والجهاد إلى خارج الجزيرة وهدى اللّه بهم من سبقت له السعادة من العباد ونشر اللّه بهم الحق والعدل في غالب أرجاء المعمورة وصاروا بذلك أئمة الهدى وقادة الحق ودعاة العدل والإصلاح وسار على سبيلهم من التابعين واتباعهم بإحسان أئمة الهدى ودعاة الحق ينشرون دين اللّه ويدعون الناس إلى توحيد اللّه ويجاهدون في سبيل اللّه بأنفسهم وأموالهم لا يخافون في اللّه لومة لائم فأيدهم اللّه ونصرهم وأظهرهم على من ناوأهم ووفى لهم بما وعدهم به في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .

وقوله عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الذين الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} . ثم غير الناس بعد ذلك وتفرقوا وتساهلوا بأمر الجهاد وآثروا الراحة واتباع الشهوات وظهرت فيهم المنكرات إلا من عصم اللّه سبحانه فغير اللّه عليهم وسلط عليهم عدوهم جزاء بما كسبوا: {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ} . قال تعالى: {اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} . فالواجب على جميع المسلمين حكومات و شعوباً الرجوع إلى اللّه سبحانه وإخلاص العبادة له وحده والتوبة إليه مما سلف من تقصيرهم وذنوبهم والبدار بأداء ما أوجب اللّه عليهم من الفرائض والابتعاد عما حرم عليهم والتواصي فيما بينهم بذلك والتعاون عليه.

ومن أهم ذلك إقامة الحدود الشرعية وتحكيم الشريعة بين الناس في كل شيء والتحاكم إليها وتعطيل القوانين الوضعية المخالفة لشرع اللّه وعدم التحاكم إليها وإلزام جميع الشعوب بحكم الشرع كما يجب على العلماء تفقيه الناس في دينهم ونشر التوعية الإسلامية بينهم والتواصي بالحق والصبر عليه والأمر بالمعروف والنهي عن المنكر وتشجيع الحكام على ذلك، كما يجب محاربة المبادئ الهدامة من شيوعية واشتراكية وبعثية وتعصب للقوميات وغيرها من المبادئ والمذاهب المخالفة للشريعة، وبذلك يصلح اللّه للمسلمين ما كان فاسدا ويرد لهم ما كان شارداً ويعيد لهم مجدهم السابق وينصرهم على أعدائهم ويمكن لهم في الأرض كما قال تعالى وهو أصدق القائلين: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} . وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} . وقال سبحانه: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} .

واللّه المسئول سبحانه أن يصلح قادة المسلمين وعامتهم وأن يمنحهم الفقه في الدين ويجمع كلمتهم على التقوى ويهديهم جميعاً صراطه المستقيم وينصر بهم الحق ويخذل بهم الباطل وأن يوفقهم جميعا للتعاون على البر والتقوى والتواصي بالحق والصبر عليه إنه ولي ذلك والقادر عليه. وصلى اللّه وسلم على عبده ورسوله وخيرته من خلقه نبينا وإمامنا سيدنا محمد بن عبد اللّه وعلى آله وأصحابه ومن اهتدى بهديه إلى يوم الدين.


 العدد 60 - الفكرة السنية والحاجة إليها

الفكرة السنية والحاجة إليها

للشيخ محمد إسحاق الصديقي

عضو مجلس الدعوة والتحقيق الإسلامي- باكستان

الحمد للّه رب العالمين، والصلاة والسلام على أفضل المرسلين وسيد العالمين، محمد وعلى آله الذين هم أصحابه وأزواجه وذريته وأتباعه إلى يوم الدين.

أما بعد: قال اللّه عز اسمه: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ} . (سورة آل عمران/ 19)، والإسلام هو الانقياد الكامل ظاهرا وباطناً، فالمسلم هو المنقاد الكامل للّه تعالى، ولا نعني بالانقياد الكامل الظاهري والباطني إلا أن ينقاد العبد للّه تعالى في عقائده وأفكاره، ومنهج فكره وأخلاقه، وأعماله في حياته الفردية وحياته الاجتماعية، وبالجملة: لا تبقى شعبة من شعب حياته سواء كانت فردية أو اجتماعية إلا وهي تابعة ومنقادة لأوامر ربه تعالى ونواهيه، وقال اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} .(سورة البقرة).

أجزاء الحياة الإنسانية:

الحياة الإنسانية تنقسم إلى أجزاء كثيرة، وتجزئتها إلى جميع أجزائها خارجة عن موضوعنا، بل يكفي لنا أن نقسمها إلى جزئيها اللذين نراهما في بادئ النظر ولا نحتاج إلى التفكر العميق لمعرفتهما، بل يكفي لشعورهما أدنى التفكر، وهما كما ترى الحياة الفكرية أو التفكر، والحياة العملية أو العمل، فالإنسان يتفكر ويعمل، ولابد له من التفكر كما لابد له من العمل.

الإسلام يطالب بانقياد كلا الجزئين في حياتنا:

وهذه التجزئة تدلنا إلى أن معنى الآية المذكورة آنفاً أنه يجب أن تدخل حياتنا الفكرية في الإسلام كما تدخل حياتنا العملية فيه، وتنقاد لهداية اللّه تعالى شأنه في الحياة الفكرية كما تنقاد لها في الحياة العملية.

معنى الانقياد في الحياة الفكرية:

الانقياد في العمل واضح لا حاجة لتوضيحه، فإن كلنا يعرف أن معناه أن نعمل كما أمرنا اللّه بوساطة كتابه ورسوله صلى الله عليه وسلم فنأتي بما أمرنا به ونحذر عما نهى عنه.

أما الانقياد في الحياة الفكرية فمعرفته أدق من هذا، لأن له ثلاث شعب وإحدى شعبها معروفة عند الخواص والعوام، وشعبتان منها لا يعرفهما إلا أخص الخواص.

أما الشعبة الأولى المعروفة عند الناس فهي: شعبة العقيدة، وحقيقتها أن نعتقد ما أمر اللّه به أن نعتقده ونؤمن ونستيقن به، فنؤمن بوحدانية اللّه تعالى مثلا، ونستيقن أن الشرك بأقسامه كلها باطل، وكذلك نؤمن برسالة سيدنا محمد صلى الله عليه وسلم وبأن القرآن كلام اللّه وكتابه، وقس على هذا.

وأما الشعبة الثانية التي هي غير معروفة عند الناس فهي: شعبة الوجهة الفكرية.

وأما الشعبة الثالثة التي هي أيضاً غير معروفة عندهم فهي: شعبة منهاج الفكر أي طريق التفكر. والإسلام يطالبنا بالانقياد في هاتين الشعبتين أيضا كما يطالبنا بانقياد فكرنا وذهننا في الشعبة الأولى، ولابد لحصول الإسلام الكامل من انقياد أفكارنا لأوامر اللّه تعالى ونواهيه في هاتين الشعبتين أيضاً، وسنلقي الضوء على هاتين الشعبتين مفصلاً في السطور الآتية لدقتهما وخفائهما على أكثر الناس.

الوجهة الفكرية:

إن اللّه العليم الحكيم خلق الإنسان وأعطاه القوة الفكرية، وهذا العطاء عام للمؤمن والكافر والتقي والفاجر، فإنه لا فرق بينهما في نفس القوى الذهنية والاستعداد للتفكر والتأمل والنظر، أما ما يميز المؤمن من غير المؤمن من هذه الناحية فأمران: (الوجهة الفكرية) و (المنهاج الفكري) ونقدم تنوير الوجهة الفكرية:

الحركة الإرادية لابد لها من هدف ومقصد تسكن المتحرك إذا وصل إليه، فلابد للحركة الفكرية من هدف ومقصد تنتهي إليه ويسكن الذهن إذا وصل إليه، فإرادة مقصد وهدف هي التي نسميها ب (الوجهة الفكرية). وينقسم الفكر إلى قسمين باعتبار المقصد والهدف:

الأول : ما أريد به حصول معلوم جديد فحسب.

الثاني : ما قصد به الانتفاع والاستفادة بمعلوم جديد كما قصد به حصوله.

فالوجهة الفكرية على نوعين: أي الوجهة إلى العلم للعلم، والوجهة إلى العلم والانتفاع به، مثال الأول: الوجهة الفكرية لعالم الفلكيات المولع بها في كثير من تفكراته في مسائلها فإنه يجتهد ويتفكر ليعلم أن الكواكب كذا مثلا ما شأنه؟ ما هي أحواله الطبيعية؟ هل فيها جبال ووهاد؟ وما هو بعده من الشمس؟ إلى غير ذلك من العلوم التي لا تفيد العالم بها شيئاً إلا أنها تعد فوائد في أنفسها لأنها جديدة لم تكن حاصلة له قبل التفكر، وتتنوع باختلاف العلوم المقصودة، فإن وجهة فكر الرياضي مثلاً مغايرة لوجهة فكر الطبعي.

ومثال الثاني: تفكر الفلكي في نفس تلك الكواكب وفي أحوالها الطبيعية وخواصها لينتفع بهذا العلم كتفكره مثلاً في حركات الشمس والقمر ليعلم عدد السنين والشهور والحساب، ويعرف زمان المد والجزر في البحار، وكذلك تفكر الطبيب في عالم النبات لاستخدامها لإصلاح البدن وإزالة الأمراض، فإن وجهة فكره هي العلم مع الانتفاع به. وتتنوع باختلاف المنفعة المقصودة فإن وجهة فكر الفلكي هي الانتفاع بمعرفة حركة الشمس مثلا في عدد السنين والحساب، وأما الطبيب فغاية علمه بالنبات مثلا هي نفعها للجسم الإنساني من خشية دفع المرض أو تقويته، فوجهة فكره مغايرة لوجهة فكر الفلكي.

منهاج التفكر:

معناه طريق التفكر والنظر، ويمتاز أحد المنهاجين من الآخر بامتياز المتفكر فيه والوجهة الفكرية وكيفية حركة الذهن في الحركة الفكرية، وينقسم إلى قسمين كبيرين باعتبار المتفكر فيه والوجهة الفكرية وكيفية حركة الذهن:

الأول: تحريك القوة الفكرية في أمر وبكيفية لا دخل لهما في سعادة النفس وشقائها بحسب نفس الأمر أو بحسب زعم المتفكر.

الثاني: تحريكها في أمر بكيفية لهما أو لأحدهما دخل في سعادة النفس وشقائها، فههنا منهاجان للتفكر كأنهما نوعان من الفكرة، فالفكرة الأولى نسميه (الفكرة الطبعية) لأن هذا المنهج هو المختار في العلوم الطبعية كالطبعيات والكيمياء والرياضة وأمثالها من العلوم التي لا دخل لها في أنفسها في سعادة النفس وشقائها.

الفكرة الثانية نسميها (الفكرة النفسية) لتأثير مسائلها على النفس الإنسانية من حيث السعادة والشقاء، وهي المختارة في علوم التمدن والمعاشرة غالبا كالأخلاقيات والسياسيات والمعاشيات وأمثالها من العلوم التي لها دخل في سعادة النفس وشقائها.

الاختلاف بين مناهج التفكر:

ثم إنا نجد اختلافاً كثيراً بين المتفكرين في مناهج التفكر، واختيار طريق الفكر والنظر، فهذا شاعر ينظر إلى الورد لألوانه الجميلة، وذاك طبيب يتفكر في نفس ذلك الورد لخواصه النافعة للمرضى، وإن الرياضي يتفكر في القمر في حركته ومطالعه ومغاربه وبعده من أجرام أخرى، كما أن الطبيعي يمعن النظر فيه ليعرف أحواله الطبعية من جباله ووهاده وكثافته وثقله وأمثالها من الأمور الطبعية التي يبحث عنها في الطبعيات، ولا نعني بالاختلاف

في المنهج الاختلاف المنطقي أو الاختلاف في مادة الفكر، وإنما نعني الاختلاف النفسي في الوجهة الفكرية وأمثالها من الاختلاف في العقائد والعواطف والميول النفسية.

مسألة مهمة:

إنا إذا نظرنا إلى الاختلاف المذكور قريباً بين المناهج الفكرية واجهتنا مسألة مهمة، وهي أن ديننا الإسلام دين كامل فهل عنده من منهج فكري يمتاز عن سائر المناهج الفكرية؟ وهل يطالبنا الدين الحق اتباعه؟ أم جعل لنا الخيرة في استخدام أي منهاج وطريق للتفكر والنظر حسب ما نختار ونرضى؟ هل يجوز لنا أن نسلك في الفكرة الطبعية مسلك الجاهلين عن الإسلام أو الضالين الذين هم أعداؤه؟ أيباح لنا أن ننظر إلى العالم كما ينظر إليه كافر منكر لقدرة اللّه تعالى شأنه وعظمته؟ أم يجوز لنا أن نختار في الفكرة النفسية منهاج التفكر الذي يختاره أوربيون أو أمريكيون الذين هم منكرون للدين المبين كافرون به؟ كيف وإن الإسلام هداية كاملة، فلابد لنا أن يعلمنا منهاجا خاصاً للتفكر، لأن المزاج الخاص الذي تمتاز به أمة من أمة يحتاج إلى منهاج فكري خاص بها لحصوله وبقائه.

ولا حاجة إلى التصريح بأنه لا يتصور قوام أمة بدون مزاجها المخصوص بها، فإذا فسد مزاجها أو ضعف أصبحت تدحض عن موقفها وتبدل قوامها حتى تصير أمة أخرى أو تحرم مقام الأمة وتصبح زحام أفراد متفرقة لا يصدق عليها اسم الأمة أو القوم، أليس هذا أمارة واضحة وبرهان جلي على أن الأمة المسلمة هداها الإسلام إلى منهاج خاص للتفكر والنظر تمتاز به عن سائر الأمم، وتحفظ بها مزاجها الخاص بها؟ وبعد ما أوصلنا العقل السليم إلى هذه الحقيقة الضرورية لابد لنا أن نسأل القرآن المبين والسنة الكريمة عن وجود ذلك المنهاج المتين وحقيقته فاستمع لما يتلى عليك من الآيات الكريمة:

1- قال اللّه تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} . (سورة التغابن). ومعنى القلب هنا هو العقل وقوة التفكر، والآية تدل على أن الإيمان يهدي العقل واهتداؤه أن يتفكر على منهاج صحيح، ويصل إلى هدف صحيح، ويفوز بمعرفة الحق، فتبين أن الإيمان يهدي العقل والفكر إلى منهاج خاص صحيح، ولابد للمؤمن أن يتبع ذلك المنهاج.

2- وقال تعالى شأنه: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} . (سورة الحديد). فما هذا الميزان؟ واضح أنه هو منهاج التفكر الذي علمه الكتاب والسنة ولابد من اتباعه للوصول إلى (القسط) في كل أمر، لأن الميزان المعد لوزن الأشياء المادية لم ينزل مع الرسل والأنبياء، وليس من فرائض النبوة تعليمه وتعريفه، نعم تعليم الميزان الفكري يناسب شأن الأنبياء والمرسلين، وحقيقة إنهم

رفعوا الحجاب عن وجه هذا الميزان وأمروا متبعيهم باتباعه كما سيتضح إن شاء اللّه تعالى.

3- وقال اللّه عز اسمه : {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} (سورة الحديد). إن معنى النور ما هو ظاهر بنفسه مظهر لغيره، والمراد بالنور ههنا هو نور الإيمان، فالآية تدل على أن المؤمن يمشي بنور الإيمان ويهتدي به، وبديهي أنه لم يرد ممشاه المادي بل المراد هو ممشاه الفكري وأن المؤمن يهتدي وينبغي له أن يهتدي بإيمانه في تفكره ويهدي به غيره، وذلك بأن النور المذكور ينور منهاج تفكره، ويعينه على التميز بين الحق والباطل وبين الصواب والخطأ، إن الآيات المتلوة قريباً تدل دلالة واضحة على أن الإسلام يهدي إلى منهاج خاص للتفكر، ويطالبنا باتباعه ومعرفة هذه الحقيقة توردنا أمام السؤال عن نوعية ذلك المنهاج وكيفيته، فلنشرع في إجابة هذا السؤال وهو المقصود بالبيان في هذه المقالة الوجيزة:

قد أسلفنا أن الفكرة على قسمين: الفكرة الطبيعية، والفكرة النفسية، ولهما منهاجان مختلفان لكونهما نوعين مختلفين من التفكر، فينبغي أن نلقي الضوء على كل واحد منهما على حدة بعد الكشف عن وجه القسم.

الفكرة السنية:

إن منهاج التفكر الذي نريد تعريفه وبيانه في هذه المقالة الموجزة ليس من مخترعات العقل بل هو ثابت بالكتاب والسنة القولية والعملية وكذلك بتعامل الصحابة - رضي اللّه عنهم - وبلفظ أخص هو سنة أي طريق مسلوك به ومأمور باتباعه في الإسلام، ولذلك سميناه (بالفكرة السنّية) أضف إلى ذلك أننا إذا تصورنا السنة بمعنى أوسع وعرفناها بكل ما ثبت عن النبي الكريم صلى الله عليه وسلم وهو الذي علمنا الكتاب الحكيم، فمعنى الفكرة السنية هي الطريقة التي عرفت بالسنة أي بالقرآن العظيم وحديث النبي الكريم عليه أفضل الصلوات والتسليم كما نسمي بأنفسنا أهل السنة والجماعة أي متبعي القرآن والحديث وجماعة الصحابة - رضوان اللّه عليهم أجمعين - ونثلث التوجيه بالتنبيه على أمر واقعي وهو أن (الفكرة السنّية) خاصة بأهل السنة والجماعة لا تختارها ولا تتبعها جماعة غيرهم، بل لا يريد ولا يتصور اختيارها واتباعها إلا أهل السنة.

وبناء على الوجوه المذكورة اخترنا لفظ (الفكرة السنّية) لمنهاج التفكر الذي هدانا إليه ديننا الإسلام، ويمكن أن تسمى ب (الإسلامية) أو (الفكرة الإيمانية) لكنا اتخذنا لفظ(الفكرة السنّية) مصطلحا في هذه المقالة الوجيزة ونستعمله في السطور الآتية لأنه أحسن الألقاب من ناحية دلالته على حقيقة ثابتة أننا معاشر أهل السنة ممتازون بين سائر الملل باعتبار منهاج التفكر كما نمتاز بينهم لخصائص أخر.

ماهية الفكرة السنّية:

ما ذكرنا من قبل من الآيات الحكيمة إنما تدل على أن الدين المتين يطالبنا باتباع منهاج مخصوص في تفكرنا ونظرنا وأنه تعالى شأنه قد أخبرنا بوجوده في تعليم دينه، أما ماهية هذا المنهاج أي ماهية (الفكرة السنّية) فلم يعلم بعد، ونريد أن نلقي الضوء عليها في السطور التالية:

إن الماهية الكلية للفكرة السنّية قد نورها القرآن المبين وأوضحتها سنّة نبيه الكريم عليه أفضل الصلوات والتسليم، ودل عليه عمل الصحابة أجمعين، أما القرآن الكريم فنتلوا عليك منه أولاً هذه الآية المقدسة:

{الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِم} (سورة يونس). قد دلت الآية دلالة واضحة على أن المؤمن لابد له أن يتفكر في ضوء إيمانه ويهتدي به إلى نتائج صحيحة في فكره، ومعناه أن تكون مقدمات فكره ونظره مبنية على إيمانه ومعتقداته الحقة، ولا تكون غير مناسبة لها فضلا عن كونها منافية لجزء من أجزاء الإيمان وكذلك لا تجوز أن تكون غير متعلق به كلية، بل يجب أن تكون مربوطة به ولو برابطة بعيدة دقيقة، فيكون استدلاله واستنتاجه ولوفي أمر دنيوي مبنيا على العقائد الحقة التي هي أجزاء إيمانه ودينه.

هذه هي (الفكرة السنّية) التي تهدي إلى علم نافع قطعا في الآخرة أو فيها وفي الدنيا كليهما لمن يتبعها ويختارها في تفكره، كما أنه يحفظه من الضرر في الآخرة والزلل في الدنيا، وبهذا فسره البيضاوي - رحمه اللّه - حيث قال: "بسبب إيمانهم إلى سلوك السبيل المؤدي إلى الجنة ولإدراك الحقائق".

ولاشك أن لفظ (الهداية) عام في الآية لتنوير الطريقتين أي طريقة التفكر وطريقة العمل بل الأولوية للأولى لأنه لابد من تقدم الفكر على العمل، فدلالة الآية على أن المؤمن ينبغي له بل يجب عليه أن يهتدي به في أعماله وأخلاقه واضحة.

وثانيا: نتلو عليك الآيات الكريمة من سورة الفاتحة التي نتلوها مرارا في صلواتنا وقد علمنا اللّه فيها كلمات ندعوه بها ونسأله ما اشتملت عليه تلك الكلمات العظيمة، فقال اللّه عز اسمه تعليما لنا: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} .

إن اللّه تبارك وتعالى يأمرنا في كلامه هذا أن نتبع الصراط المستقيم ولا نزال متبعين له مستقيمين عليه حتى نلقى اللّه عز وجل، وظاهر أن {الصِّرَاطَ الْمُسْتَقِيمَ} في الآية شاملة لقسميه كليهما أي صراط الفكر وصراط العمل، فتبين أنه يجب على المسلم أن يتبع في تفكره صراطاً أي منهاجاً هداه اللّه إليه بالقرآن الحكيم وسنة نبيه الكريم عليه أفضل الصلوات والتسليم، ويلزمه العلم لزوما بينا بأن الإسلام قد هدانا إلى صراط خاص من التفكر فما هو؟ وقد أجابت الآية الثانية عن هذا السؤال بأنه صراط الذين أنعم اللّه عليهم؛ فعلينا أن نتفكر كما تفكروا، ثم صرح بأن صراط المؤمنين مغاير لصراط المغضوب عليهم، كما أنه مغاير لصراط الضالين، فعلى المسلم أن يحترز عن صراط كل واحد منهما في تفكره وعمله.

بقي السؤال عن الذين أنعم اللّه عليهم، نجد جوابه في سورة النساء فقد قال اللّه تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} فبالنظر إلى الآيات المنقولة من سورة الفاتحة، وإلى هذه الآيات التي في سورة النساء يجب علينا أن نتبع النبي صلى الله عليه وسلم وأصحابه الكرام في منهاج الفكر، كما يجب علينا اتباعهم في العمل، بل الاتباع في منهاج التفكر أشد تأكيدا، لأن العمل تابع للفكر، فإن الإنسان يتفكر ثم يعمل ولأن الخطأ في الفكر أشد ضرراً، وهذه الآيات المقدسة تنور الماهية الكلية (للفكرة السنية) وتكشف عن القوانين والأصول التي هي أجزاء هذه الماهية كما نفصلها في الفقرات الآتية المستمدة من الآيات القرآنية المزبورة أصولا:

الأول: أن تفكر المؤمن ينبغي بل يجب أن يكون في ضوء إيمانه باللّه تعالى وبما جاء به الرسول صلى الله عليه وسلم قطعاً، ومعناه أن المقدمات التي يستعين بها للوصول إلى علم جديد لابد أن تكون مناسبة للإيمان ولا تكون مخالفة له، ولا منقطعة عنه انقطاعا كليا بحيث لا يوجد أدنى ربط بينهما، وقد ألقينا الضوء على هذا الأصل من قبل حين فسرنا الآية.

الثاني: أنه لابد أن تتحرك فكرتنا على الصراط المستقيم أي على منهاج وطريق اختاره الذين أنعم اللّه عليهم من عباده، فيكون صراط أفكارنا هو صراط فكر النبي صلى الله عليه وسلم وأصحابه رضوان اللّه عليهم أجمعن، أما بيان ذلك المنهاج وتعريف الصراط الذي كانوا يختارونه في فكرهم فيجيء في موضعه إن شاء اللّه تعالى.

الثالث: أن الاحتراز عن الصراط الذي تختاره أمة غضب اللّه عليهم أو تختاره أمة ضالة في تفكرهم واجب، وأن اليهود هم المغضوب عليهم قطعاً، كما أن النصارى هم ضالون قطعاً، وإن كان مفهوم اللفظين عاماً ولا نريد حصر مصداقيهما فيهما، فالاحتراز عن المنهاج الذي يتبعونه في التفكر والنظر واجب بالآية المزبورة، و(الفكرة السنّية) هي التي تكون مستضيئة من هذه القوانين، وتتحرك على طريق تُنَوِرُهُ القوانين والأصول المذكورة، فالماهية الكلية (للفكرة السنية) هي المركبة منها وهي أجزاؤها.

الفكرة السنية الطبيعية:

المراد بها المنهاج الذي يجب أن يتبعه المؤمن إذا تفكر في المسائل التي لا دخل لها بالذات في سعادة النفس وشقائها وظاهر أنها المسائل المتعلقة بعالم الخلق والأمور التكوينية، وإنما نذكر في السطور الآتية الأصول التي علمنا القرآن الحكيم وسنة النبي الكريم عليه أفضل الصلوات والتسليم واتبعتها الصحابة رضوان اللّه عليهم أجمعين للتفكر في عالم الخلق والأمور التكوينية واتباع تلك الأصول والضوابط في التفكر في الأمور المذكورة هي التي نسميها ب (الفكرة السنية الطبيعية). وسيرى القارئ أن لتلك الأصول والضوابط شأنا تمتاز به عن غيرها، فمعرفتها نفسها تغني عن بيان الفرق بينها وبين الفكرة الخاطئة التي يتبعها الذين لا يؤمنون باللّه العظيم وبرسوله الكريم صلى الله عليه وسلم فلا حاجة إلى صرف القلم في بيان الفرق بينهما، فنعطف عنان القلم إلى بيان الأصول في السطور الآتية، واسأل القرآن الحكيم عن هذا الأمر ستجد جوابه، قال اللّه تعالى جل شأنه:

{إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ، الذين الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} . (سورة آل عمران).

إن إيماننا بالقرآن العظيم يقتضي أن نسأله عن هذه المسألة، فسألناه فأجاب، فإن هذه الآيات المقدسة الحكيمة تدل دلالة واضحة على الأصول التي اتباعها واجب على كل مسلم يريد أن يتفكر في عالم الخلق أي الكائنات وهي هذه:

الأصل الأول:

إن نظر المؤمن إلى الكائنات يجب أن يكون نظر عبد مخلوق للّه تعالى، إلى عبد مخلوق للّه الخلاق الحكيم، سواء كانت النظرة نظرة الرياضي أو نظرة الطبيعي أو غير ذلك، فلا ينظر المؤمن إلى السموات والأرض والنجوم أو شيء آخر من حيث هي موجودات مع قطع النظر عن موجده، بل ينظر إليها من حيث أنها وجدت بعد العدم بإيجاد اللّه البديع الحكيم وإبداعه، والإشارة بهذا إلى أن فكرة المؤمن في الكائنات فكرة موضوعية subjective وليست بفكرة معروضية objective واضحة.

الأصل الثاني :

إن الاعتقاد بأن الكائنات بأسرها مجموعة لآيات اللّه تعالى جل شأنه وعلى أن كل جزء منها آية من آياته الباهرة الدالة على ذاته تعالى وعلى صفاته العلية العظيمة، واجب على كل مسلم، وهذه العقيدة واليقين يجب أن يظهر في تفكره فيها، وأنه إذا تفكر فليتفكر فيها من حيث أنها آيات اللّه تعالى شأنه كما هو ظاهر من الآيات المزبورة، وهذا المنهج من التفكر يميزه عن سائر المناهج الفكرية التي يتبعها الذين لا يؤمنون باللّه ولا باليوم الآخر.

الأصل الثالث:

ومما يستنبط من الآيات المزبورة هو أن الفكر ينبغي أن يتقدمه ذكر اللّه تعالى شأنه، وذلك بأن اللّه تعالى قدم الذكر على التفكر.

الأصل الرابع:

تدل الآية على أن تفكر المؤمن في عالم الخلق، ينبغي أن يكون لتحصيل نفع من علمه ومعلومه سواء كان المقصود أن ينتفع به نفسه أو أن ينفع غيره، لأن المؤمن يعتقد ويقر بأن الرب الحكيم لم يخلق شيئا باطلا، فيجب أن يبتغي منافع السموات والأرض وأمثالهما من أجزاء الكائنات التي يتفكر فيه ثم يدعو اللّه أن يهديه إليها.

ثم إنه ليس من شأن المؤمن أن يقصد نفعاً دنيوياً فقط، بل ينبغي له أن يقصد نفع الآخرة قصدا أوليا والنفع الدنيوي قصداً ثانوياً، يشير إليه قوله تعالى: {سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} . كما يشير إلى قصد مطلق النفع قوله تعالى: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً} .

إن الحركة الفكرية في عالم الخلق والتكوين التي تقودها هذه الأصول الأربعة وتقطع مسافتها في ضوئها تسمى ب (الفكرة السنية الطبعية) سواء كانت في الطبعيات أو الكيمياء أو الهيئة والرياضة أو في غيرها من العلوم الطبعية، وهي (سنية) لكونها مهتدية بهداية القرآن الحكيم، و(طبعية) لاختصاص مسافتها بعالم الخلق والتكوين وعدم علاقتها في نفسها بعالم الأمر والتشريع، وعدم تأثيرها في نفسها في سعادة النفس وشقائها كما أوضحناه من قبل.

ثم إن التفكر في عالم الخلق والتكوين لا يختص بالمسلمين وهو مجال لكل من له قوة في التفكر والنظر سواء كان مؤمناً أو كافراً، وإن من المخلوق ما هو خير لنا كما أن منه ما هو شر لنا، فكما أنه يمكن لنا أن ننتفع به يمكن أن نتضرر به، وإذا تفكر أعداء الإسلام

الكافرون بالدين المبين في عالم الخلق وأثاروا شره، ومنعونا عن خيره، ولم نستطع أن ندافع عن أنفسنا ونقاومهم لسبق فكرهم في عالم الخلق على فكرنا فما هو المخلص لنا من شرورهم؟ وكيف نحفظ ديننا وعرضنا وأنفسنا من عدوانهم وإفسادهم؟.

ومرجع السؤال إلى أنه كيف نتفكر في الخلق والتكوين حتى نستطيع لجلب الخير ودفع الشر، ونقدر على الدفاع عن ديننا وملتنا، وعلى حفظ الإنسانية من الدمار والفساد بأيدي المجرمين من أوروبا وأمريكا؟ وهذه هي المشكلة الشديدة التي واجهناها اليوم كما هو ظاهر لا يحتاج إلى البيان.

إن (الفكرة السنية) تدعو إلى أن نستعين بالإيمان، وهذا يقتضي أن نسأل القرآن الكريم لحل هذه المسألة العويصة، وننظر هل فيه هداية خاصة للأمة المسلمة إذا ابتليت بهذا البلاء العظيم؟ بلى وربنا إن القرآن الكريم قد حل هذه المشكلة وهدى إلى صورة خاصة للفكرة السنية الطبيعية التي هي أسرع وأقوم وأنجح من كل فكرة تتحرك في عالم الخلق والتكوين في الدنيا، وسبيل للنجاة من المصيبة التي ابتلينا بها، ليتنا نتبع هذه الفكرة القويمة القوية السريعة، وهذه الطريقة الأقوم التي يدعو إليها الفرقان الحميد قد أشير إليها في (سورة الفلق) فقد قال اللّه تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} ونقدم في السطور الآتية مقدمات يتطلبها توضيح الإشارة.

الأولى: أن الاستقراء يدل دلالة واضحة على أن سنة اللّه في خلق شيء من شيء في هذا العالم المادي هي (الفلق)، إن الشجرة لا تنبت إلا بفلق الحب والنواة، وأن ظهور الغصن مسبوق بفلق ساقها، كما أن القوة الذرية (atomic energy) المدهشة لا تظهر إلا بفلق الذرة (atom) وأن النظام الشمسي (solarstem) الذي نعيش تحته قد خلقه اللّه الخلاق العليم بإبداع الفلق العظيم في مجرة (galaxy) ، وإذا نظرت إلى الحوادث وجدت هذا القانون التكويني أي (قانون الفلق) جارية فيها، ولا تجد مثالا ينفيه.

الثانية : أن الحوادث التي تبدو بعد الفلق كنتيجته بعضها تكون موجبا للخير كما أن بعضها تكون موجباً للشر، فعلينا أن نحصل الخير ونتجنب الشر.

الثالثة : أن اللّه وحده هو رب الفلق وهو القادر على الإطلاق، وهو قدير على أن يلهمنا بعلم جديد وتدبير قوي نفوز باستخدامه بهدفنا، أو يمحو الشر ويخلق الخير ويمن علينا بتوفيق الاستعاذة به.

الرابعة: أنه لابد لنا من التفكر في عالم الخلق إذا واجهتنا المشكلة المذكورة وابتلينا بالضراء المذكورة، فإن الميل إلى ابتغاء السبيل إلى دفع الضرر والتحرز عن الهلاك والدمار والجهد للبقاء أمور فطرية تطالب بالتفكر في عالم الخلق، وقد أوجبته الشريعة كما أوجبه العقل السليم - لاسيما وأن هجوم المخاوف قد بدأ قرنه من جهته - وإن التفكر في عالم الخلق والتكوين لدفع شر أعداء الإسلام وللدفاع عن الدين والمسلمين ولإعلاء كلمة اللّه الحق المبين واجب على الكفاية لأنه لابد منه في هذا الزمان للوصول إلى تلك المقاصد الحسنة. وبعد هذا التمهيد نقول وباللّه التوفيق: إن اللّه الحكيم العظيم أمرنا في هذه الآية ب (الاستعاذة) به عز اسمه من شر مخلوق مساوق للشر، والأمر بالتوجه إلى شأن الربوبية المتعلقة (بالفلق) إشارة إلى أن المؤمن إذا ابتلي بشر مخلوق حادث من الفلق وأخذه التفكر في تدبير دفع الشر وجلب الخير لاقتضاء الفطرة وأمر الشريعة، فليكن تفكره ممزوجا بالاستعاذة باللّه الذي هو رب الفلق وبيده الخير ولا حول ولا قوة إلا به، وليس المراد الاستعاذة القولية فقط بل المراد الاستعاذة الحالية والعملية أي الإنابة إلى اللّه والتوجه إليه والتزام طاعته مع سؤال العلم الصحيح النافع وتوفيق العمل به والتهيؤ للدفاع عن الإسلام متوكلا على اللّه العليم العظيم.

وهذا لأن الاستعاذة تقتضي طبعا أن يطيع المستعيذ المستعاذ به، ويفي معه بعهده ويلجأ إليه ولا يعصيه، وهذه هي صورة خاصة (للفكرة السنية الطبعية) المشار إليها بالآية الأولى من سورة الفلق المزبورة قريباً، ولها مع عموم حكمها ونفعها نوع من الخصوصية بالتفكر لإطفاء (فتنة الفلق) التي ابتلينا بها، لأن غلبة أعداء الإسلام علينا في الفلق إنما هي لعدم استطاعتنا على استخدامها مثل ما يستطيعون فإن الاستطاعة بفلق الذرة (atom) أو النواة (nucleus) سلطهم على الأقوام الضعيفة. ولا يدان لأحد من المسلمين لدفعهم، ومحصول البيان أن الفكرة السنية الطبعية معناها اتباع الأصول التي دلت عليها الآية التي ذكرت أولاً في هذا الباب، وأضف إلى تلك الأصول الأصل الذي دلت عليه هذه الآية من (سورة الفلق)، وخاصة إذا كان التفكر في (الفلق) وقوته ونتائجه والأمور المتعلقة به.

وهذا الأصل مشتمل على أجزاء، ونزيده وضوحاً بذكر الأجزاء مفصلاً:

الأول : أن التفكير لابد أن يكون ممزوجا بالاستعاذة باللّه العزيز الحكيم من فتنة الفلق وشر المخلوق الحادث منه الاستعاذة به عز اسمه لدفعها والغلبة عليها.

الثاني: أن نسأل اللّه تعالى الذي هو رب (الفلق) الاستطاعة لاستخدام (قوة الفلق) لاكتساب الخير ودفع الشر والانتفاع بها في الدنيا والآخرة.

والثالث : أن التفكر لابد أن يكون مسبوقا بالتوبة عن الذنوب، وتصفية القلب عن العقائد الفاسدة وتجديد تنويره بنور الإيمان.

الرابع : أن يكون مقصدنا الوحيد من التفكر هو رضي اللّه تعالى شأنه باستخدام تلك القوى لإعلاء كلمة اللّه وغلبة دينه المتين، ولاكتساب الخير للمسلمين ونفع خلق اللّه أجمعين.

فإن المتفكر إذا أراد نصرة دين اللّه المبين، وأخلص نيته سيأتيه نصر اللّه القوي العظيم كما وعده ربنا الكريم بقوله في القرآن الحكيم: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وإن من النصرة إلهام العلم الصحيح والهداية إلى التدبير النجيح، وليس ذلك على اللّه بعزيز.

تنبيه: ظاهر أن لا ينتفع بتلك الأصول حق الانتفاع إلا من له معرفة معتد بها بالعلوم الطبعية (سائنسية) أو الرياضية، فتحصيلها واجب على الكفاية على الأمة في زماننا.

الفكرة السنّية النفسية:

قد بينا من قبل أنها التفكر في أمر مؤثر بالذات في سعادة النفس وشقائها، فإنها أعظم شأنا من الفكرة الطبعية لكونها أقوى ارتباطا بالسعادة والشقاء، ولكون تعلق حكم الشريعة بها أظهر وهي مطلوبة في كل شعبة من شعب حياتنا الاعتقادية والعملية من المعاشرة والسياسة والمعيشة وأمثالها، سواء كانت فردية أو اجتماعية لكن الحاجة إليها في حياتنا الاجتماعية والقومية أشد جدا، لأن تركها فيها أدهى وأضر، فإن الخطأ في الفكر المتعلق بالفرد فقط يوجب ضرر الفرد لكن الخطأ في الفكر المتعلق بالمجتمع موجب لضرر المجتمع، ثم يذوق وباله الفرد أيضاً، فضرره أشد وأمر مراراً من ضرر الأول.

والأمور التي تدخل تحت هذا النوع على قسمين:

الأول : الأمور التي لا حاجة فيها إلى الفكر لكونها مسلمة الثبوت عندنا، كفرضية الصلاة وحرمة القمار ونفع العدل وضرر الظلم.

الثاني: الأمور التي تحتاج إلى النظر والفكر ليتضح صحتها أو سقمها، وهي موضوعنا في هذه المقالة، ويواجهها المجتمع كما يواجهها الفرد، مثالها في الحياة الفردية مسألة تعلم الولد من رجل غير مسلم في هذا الزمان، وفي الحياة الاجتماعية مسألة التعاون والاتحاد بفرقة ضالة لهدف مشترك.

واضح أن هذا القسم من مسائل الحياة يحتاج إلى النظر والفكر، فأي منهاج نختار فيها للتفكر، وما هي الأصول الثابتة بالكتاب والسنة التي يجب علينا اتباعها عند التفكر في هذا النوع من المسائل؟.

الأصول المتبعة:

حقيقة جلية وصادقة لا ريب فيها أن مرجع العلم والمعرفة والفارق بين الصحيح والسقيم في الأمور التي لها دخل بالذات في سعادة النفس وشقائها هو القرآن الحكيم وسنة النبي الكريم صلى الله عليه وسلم وهذا أمر مسلم لا يشك فيه أحد من المسلمين كما قال اللّه تعالى في شأن كتابه المبين: {هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَان} فهو مأخذ الهداية ومنبع العلم والمعرفة، والفرقان المبين بين الحق والباطل والصحيح والسقيم، وما هذا شأنه فحقه أن يتخذ مأخذا ومرجعا للعلم والمعرفة، أما الإجماع والقياس فيرجعان إليهما، إن اتباع الصراط المستقيم هو المنهاج المختار في التفكر لأن منهاج الذين أنعم اللّه عليهم، هو الاهتداء بالكتاب والسنة والاعتماد عليهما، فإن النبي صلى الله عليه وسلم كان أصل علمه ومنبعه هو الوحي الإلهي، وإذا اجتهد كان يتفكر في ضوء الوحي، ثم الصحابة رضوان اللّه عليهم أجمعين كانوا يتعلمون منه صلى الله عليه وسلم ويتبعونه، وإذا احتاجوا إلى الاجتهاد كانوا ينظرون إلى الكتاب أولاً ثم إلى السنة ثم إلى الرأي المبني على أحدهما، مثاله ما ورد في قصة سيدنا معاذ بن جبل رضي اللّه عنه حين بعثه النبي صلى الله عليه وسلم قاضيا إلى اليمن، فاختبره بالسؤال عن منهاج التفكر والاجتهاد، ولما أجاب بذكر المراجع المذكورة بالترتيب المذكور صوب النبي صلى الله عليه وسلم رأيه.

ثم إن الكتاب والسنة كل واحد منهما قد وصل إلينا بأيدي الصحابة رضي اللّه عنهم الذين تعلموهما عن النبي من غير واسطة، وفهموا معناهما وعقلوا مغزاهما وعملوا بهما تحت مراقبته صلى الله عليه وسلم ورسول اللّه صلى الله عليه وسلم بنفسه تولى تربيتهم وتزكيتهم، وجعلهم أسوة متبوعة لمن سواهم من الأمة الكائنة إلى يوم القيامة ومبلغين لدعوته إلى سائر الناس، ومعلمين ما علمهم من الكتاب والسنة لمن سواهم من أمته صلى الله عليه وسلم فجماعة الصحابة هم الواسطة الكبرى بيننا وبين النبي صلى الله عليه وسلم وكل صحابي رضي اللّه عنه هو أنموذج عملي لتعليمه عليه أفضل الصلوات والسلام، فبديهي أنه لا تتضح معاني الكتاب والسنة إلا بالنظر إلى عمل الصحابة وتشريحهم وتفسيرهم لهما.

فالكتاب والسنة منبعان لماء الحياة، وجماعة الصحابة نهر مملوء بمائهما جامع لهما لا يزال يجري إلى يوم القيامة.

فقد تبينت من هذه المقدمات الممهدة الأصول التي هي أجزاء الفكرة السنية النفسية وهي هذه:

الأصل الأول: يجب أن يكون تفكرنا في مسألة من مسائل الحياة من هذا النوع مبنيا على عقيدتنا الجازمة بأن المأخذ الأول للعلم الفارق بين الحق والباطل هو الكتاب والثاني هو السنة، أما الإجماع والقياس فيرجعان إليهما، وأن أصحاب النبي صلى الله عليه وسلم الذين أخذوهما من النبي صلى الله عليه وسلم من غير واسطة، ونقلوهما إلى من بعدهم من الأمة، ولم ينقل ولا يمكن أن ينقل كذلك شيء عن الدين عن غير الصحابة، ومن نسب شيئاً إلى النبي صلى الله عليه وسلم بغير توسط صحابي فهو كاذب زنديق، فعمل الصحابة هو مأخذ ثالث للعلم فكونه دليلاً قطعياً على كون ذلك العمل والقول ثابتا بالكتاب أو السنة مطابقاً لهما، ولكونه أنموذجاً عملياً لتعليم النبي صلى الله عليه وسلم فهو حجة شرعية ما لم يعارضه حجة شرعية أخرى أقوى منه كنص الكتاب مثلاً.

الثاني: ولتكن وجهة فكرنا ومقصدنا بالذات في كل فكرة هي المنفعة الدينية ورضا اللّه سبحانه ولو بوسائط عديدة، ولتكن المنفعة الدنيوية تابعة لها غير مقصودة بالذات بل مقصودة تبعا، لأن اللّه تعالى يقول: {وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} . (سورة الإسراء).

الثالث: علينا أن نتفكر في الكتاب والسنة وعمل الصحابة هل نجد فيها هداية جزئية، قولية أو عملية مخصوصة بما نحن فيه أو عامة كلية تنطبق على ما نتفكر فيه، ثم أن علينا اتباعها إن فزنا بها في الكتاب أو السنة أو عمل الصحابة، فقد قال اللّه تعالى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ} . (الأنبياء). وسيوضح المسألة المثال الآتي: أن أرباب الحل والعقد من مملكة إسلامية يتفكرون في سياستها الداخلية في تفويض الوزارة الداخلية أو الخارجية أو غيرها، إلى رجل مناسب يفوضونها إليه، ثم ينظرون إلى الكتاب المبين فيجدون فيه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً} . الآية، وهذه الآية تهديهم إلى أصل عظيم ينور طريقهم لأنها تحذرهم عن تفويض الأمر إلى شيعي أو شيوعي وأمثالهما من أعداء الإسلام.

الرابع: أن الاحتراز عن الباطل واجب كإحقاق الحق، والحذر عن سبيل الغي حَتم واجب كاتباع سبيل الحق والهدى، فيجب علينا أن لا نستخدم دليلاً ولا نعمل عملا يعين أهل الباطل في طغيانهم أو يؤيدهم في ضلالهم أو ينفعهم في إظهار بواطلهم فإن اللّه تعالى يقول: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} . وقال عز اسمه: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} . فينبغي لنا أن نراعي في فكرتنا في جانب النفي أيضا، فتكون فكرتنا مشتملة على نفي الباطل كاشتمالها على إثبات الحق.

الخامس: يجب الاحتراز كل الاحتراز عن فكرة تؤدي إلى قطع صلتنا بالكتاب أو السنة أو الصحابة أو ضعفها وعن عمل كذلك- والعياذ باللّه- فإن الاعتصام والتمسك بالكتاب والسنة واجب على كل حال، ولا يمكن الاعتصام والتمسك بهما إلا باتباع الصحابة رضوان اللّه عليهم أجمعين، كما أوضحناه من قبل، وما يؤدي إلى ضعف هذا الاعتصام والتمسك فباطل مهلك فضلا عما يؤدي إلى قطعه والعياذ باللّه، قال اللّه تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}. وقال النبي صلى الله عليه وسلم: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب اللّه وسنة رسوله" والآيات الدالة على هذا الأصل العظيم والأحاديث المضيئة له كثيرة وحق إن قلنا: إن (الموطأ للإمام مالك) من ضروريات الدين.

السادس : لا نقبل فكراً أو حلا لمسألة ثبت كونه غير مرضي عند اللّه بالكتاب أو السنة أو قول الصحابة أو عملهم، قال اللّه تعالى في مدح الصحابة رضوان اللّه عليهم أجمعين: {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} . فعلى المؤمن أن يبتغي رضوان اللّه تعالى شأنه، ويترك ما هو غير مرضي عنده عز اسمه، مثاله الاستعانة بما تمنح الدول الكافرة باسم العون على الرقي في المعاش وإصلاحه، فإن أخذه يؤدي إلى مفاسد كثيرة كالميل إلى الدولة المانحة في مسلكها السياسي وإن كان باطلاً وغير ذلك من المفاسد، ولاشك أن هذه الاستعانة غير مرضية عند الرب سبحانه وتعالى بالنظر إلى ما تؤدى إليه. فينبغي للمؤمن أن يحترز عن هذا القسم من المقدمات إذا تفكر في تدبير أمر أو إنجاح حاجة من الحوائج القومية.

السابع: لا ينبغي أن تكون مقدمات فكرتنا مبنية على مجرد الميل والرغبة إلى أمر أو عن أمر بل لابد أن تكون ناشئة عن الفهم السليم والحكمة، قال اللّه تعالى: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً} . (سورة البقرة)، وهذه الأصول هي أجزاء (الفكرة السنية النفسية)، والفكرة التي تراعى فيها هذه الأصول وتكون على طبقها تسمى ب (الفكرة السنية)، وهي متروكة في حياتنا الاجتماعية منذ قرون، على الغالب وتركها هو سبب زوال الأمة المسلمة في حياتها الدينية والسياسية وفي غيرهما من شعب الحياة،

وعلاجه إنما هو اتباع هذه الفكرة، ولاشك أن اتباعها في فكرتنا الاجتماعية وسيلة قوية لرقي الاجتماع وغلبة الإسلام والمسلمين.

الأمثلة :

ولزيادة التنوير نورد أمثلة للفكرة السنية النفسية في الأمور الاجتماعية:

المثال الأول: نفرض أن دولة من دول المسلمين تفكرت في مسألة تعليم العلوم الحديثة، لكنها لم تتبع (الفكرة السنية) إذاً تجعل الدنيا غاية فكرها وجهدها وتكون فكرتها فكرة أوروبا وأمريكية، وتختار ما اختار أهلها من الرغبة عن الدين، والميل إلى الفسق والفجور، واتخاذ سبيل الغي في النظام التعليمي ومناهجه كرفع حجاب الطالبات وأمثالها من الأمور المخالفة للشريعة المقدسة، وكذلك لا تبالي هذه الدولة بتسليط أهل الضلالة كالشيعة والمرزائين وغيرهما من الضالين على الإدارات التعليمية ونظمها.

وأما إذا كانت فكرتها (الفكرة السنّية) فتكون غاية فكرها وجهدها ومرام سعيها من إشاعة العلم هي إعلاء كلمة اللّه ومنافع الآخرة وترويج الخير في العالم.

وتكون الغاية هي إرضاء اللّه تعالى شأنه، أما المنافع الدنيوية فتكون مقصودة تبعا للمنافع الدينية، فتتخذ سبيل الرشد سبيلا إلى مرامها، وتحترز كل الاحتراز عما نهى عنه الشرع الشريف، ولا تجترئ بتسليط أهل الضلال وأعداء الإسلام من المنافقين والمجاهرين بالكفر على الإدارات التعليمية.

المثال الثاني: فرضنا أن أرباب الحل والعقد لمملكة مسلمة يريدون أن يضعوا دستوراً لمملكتهم فيلجأون إلى الكتاب والسنة وعمل الصحابة ومشاورة الفقهاء، ولا يلتفتون إلى ما يتفوه به أهل أوربا وأمريكا وغيرهما من الذين لا يتبعون الإسلام، لأن الفكرة السنّية النفسية ترشدهم إلى تلك المآخذ والمنابع، وتصدهم عن النظر إلى غيرها، ويصرحون في الدستور بأن مملكتهم هي مملكة إسلامية سنّية قائمة على منهاج الخلافة الراشدة، وغاية وجودها هي إجراء الأحكام الشرعية وحفظها والدعوة إليها ونصرتها، والرقي الديني والدنيوي لأهل الإسلام بحيث تكون دنياهم تابعة لدينهم، ثم أنهم لا يغفلون عن الأغيار الأشرار المجاهرين بعداء الإسلام الداعين إلى النار كالشيعة والمرزائية وغيرهما من أهل الضلالة والنفاق، فإن أرباب الحل والعقد وقواد المسلمين المتفكرين بالفكرة السنّية النفسية لا يغفلون عن مكائد تلك الأشياع الضالة، فيضعون قوانين وضوابط في الدستور التي تسد طرق هذه الأشياع المنافقة على المملكة وطرق غدرهم بها، ويحفظون المملكة عن شرهم.

وأما الذين لا يتفكرون بالمنهاج الإسلامي أي لا يختارون (الفكرة السنّية) فلا يبالون بتلك الأمور المهمة، أو يغفلون عن بعضها، أو يطرحون بعضها قصداً لضعف إيمانهم واعوجاج فهمهم لفقدهم (الفكرة السنّية) فيذوقون وبال أمرهم، ويخسرون في الدنيا والآخرة، يوردون قومهم مورد الهلاك والخسران كما نرى الآن في بعض البلدان الإسلامية فإن أهل السنة بها يبتلون بظلم شديد ومصائب عظيمة وما ذلك إلا لفقدهم (الفكرة السنّية) في حركاتهم السياسية وذهولهم عن الحقيقة أنهم أهل السنة والجماعة وأنهم هم المسلمون، وأن الرافضة ليست من الإسلام في شيء بل هم أعداء الإسلام والمسلمين.

مثال آخر: أرادت دولة مسلمة حديثة إصلاح معيشة القوم وإجراء نظام للمعيشة يكون موجبا لفلاح القوم ويحفظ أهل الملك من الفقر والمسكنة، وظلم الظلمة من المستحصلين المتمولين المغلوبين من الشحّ والبخل، فإن كانت الدولة معتادة للفكرة السنّية واختارتها للتفكر في هذه المسألة المهمة، فلابد أن تنظر إلى الكتاب والسنة وعمل الصحابة وأقوال الفقهاء وتختار النظام الإسلامي للمعيشة الذي أمر به اللّه تعالى شأنه، ورسوله صلى الله عليه وسلم وفسرته الصحابة بقولهم وعملهم، وفصلته الفقهاء في ضوء عمل الصحابة وأقوالهم، ولا تلتفت هذه الدولة المؤمنة إلى نظام غير إسلامي كالشيوعية وغيرها من الأنظمة الخاطئة الباطلة، وأما الدولة التي ليس لها حَظ من (الفكرة السنّية) فتخبط خبط عشواء وتتبع كل عمياء، وتنظر إلى أنظمة غير إسلامية فتختار بعضها فتذوق وبال إثمها في الدنيا والآخرة، وكانت عاقبة أمرها خسراً، والأمثلة الثلاثة المذكورة آنفا للفكرة السنّية النفسية تكفي للزيادة في وضاحتها وتنور مفهومها ومصداقها فنختم بيانها، واللّه الموفق للصواب وإليه المرجع والمآب.

شهادة التاريخ:

التاريخ يدخر المواعظ والعبر لنتعظ بها، ولنسلك طريق المستقبل في ضوئها، فنشير إلى بعض الحوادث الماضية التي تصدق ما قلناه من أن (الفكرة السنّية) لها أثر عظيم في رقي الأمة المسلمة وعروجها، وإن تركها موجب لزوالها وانحطاطها، فإن زوالها إنما بدأ حين ضعف اعتصامها بالكتاب والسنة، ولاشك أن هذا الضعف قد طرأ عليها بسبب التغير في منهاج فكرها ووجهة نظرها، وذلك بأن المجتمع الإسلامي من حيث المجتمع قد ترك (الفكرة السنّية) في الأمور الاجتماعية لاسيما في الأعمال السياسية وإن بقيت مختارة لكثير من الأفراد في الحياة الفردية، وكفاك مثلا وعبرة حادثة زوال الخلافة العباسية فإنها سقطت في أول فتنة في التاريخ الإسلامي التي أثارها المنافقون، وأصبحت تلك الفتنة قائدة لجيش الفتن التي صحبتها، كفتنة القول بخلق القرآن وفتنة إنكار الحديث وأمثالها من الفتن التي ظهرت في عصر العباسيين وانتهت بزوالهم.

وتوضيح هذا المجمل أن أول فتنة ظهرت في الإسلام هي فتنة تنقيص شأن الصحابة رضوان اللّه عليهم أجمعين، فإن سعي اليهود لإزالة حب الصحابة وتعظيمهم وتوقيرهم عن قلوب المسلمين أنتجت فرقة في الأمة تسمي نفسها باسم الشيعة.

وهذه الفرقة التي نشأت على عداوة الصحابة وتنقيص شأنهم، قد قويت على عهد الخلافة العباسية، لأن العباسيين استعانوا بها حين أثاروا الثورة ضد الأمويين، ثم إن خلفاءهم وزعماءهم قربوا هذه الفرقة ونصبوا رجالها على مناصب جليلة وأشركوهم في أمور الخلافة، حتى أنها تسلطت عليهم، وكان عاقبة الأمر أن الشيعة لعداوتهم لأهل السنة ولدينهم الحق دمروا الخلافة العباسية تدميرا واستأصلوها بالمؤامرة بتآمر الذين دعوهم للتدمير وأعانوهم على هذا المقصد الشنيع.

والسبب الأساسي لتلك الحادثة الفاجعة الأليمة هو أن العباسيين ومن كان معهم من المسلمين أي من أهل السنة صرفوا النظر عن هداية الآية الكريمة {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ} . (الآية) وخالفوها باتخاذ أعداء الإسلام المنافقين بطانتهم وبالاعتماد عليهم وتركوا الفكرة السنّية فذاقوا وبال خطئهم.

ثم إن هذا المرض أصبح وباء متعديا إلى العامة من أهل السنة وأفسد مزاج المجتمع لأن الاختلاط والمودة بالذين أشربوا في قلوبهم عداوة الصحابة رضي اللّه عنهم أجمعين والسخط على دينهم الحق أدّى إلى ضعف حب الصحابة وسنتهم ونقص عظمتهم في قلوبهم، فأدى إلى ضعف في اعتصامهم بالكتاب والسنة وقد حفظ اللّه تعالى شأنه طائفة من المؤمنين من هذا الداء العضال حتى أصبحت مصداقا لقوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم". أو كما قال، لكنها كانت قليلة في العدد.

وكما أن التاريخ يقص قصص زوال الأمة وأسبابها ويرفع الحجاب عن الحقيقة أن إهمال الفكرة السنّية وتركها واختيار فكرة غير سنّية هي أعظم أسباب زوال الأمة وانحطاطها كذلك ينبئنا عن عروج الأمة ورقيها وأسبابه، ويضيء لنا الطريق إليه ويأتينا بأخبار كثيرة تدل دلالة واضحة على أن (الفكرة السنية) كفيلة بعروج الأمة ورقيها وهي الطريقة الوحيدة إليه.

وإني أستطيع أن آتي من التاريخ بأمثلة كثيرة لهذا الأصل، لكني قصداً للإيجاز أكتفي بإيراد قصة المجاهد الجليل والفتى النبيل محمد بن القاسم الثقفي - رحمه اللّه - حين وصل إلى قلعة محكمة في غزوة السند، وكانت القلعة التي غزاها على ساحل بحر السند، ولم يكن هناك جسر ولا سفينة، فنظر إلى جيوشه وسألهم: أرب البحر والبر واحد أم لهما ربان؟ قالوا: إن اللّه وحده هو رب البحر والبر ورب كل شيء وهو رب العالمين، فقال: ربنا الذي نصرنا وحفظنا في البر وإنا خرجنا في سبيل اللّه فلا ينبغي لنا أن نرجع على أعقابنا فادخلوا البحر، فدخل المجاهدون في الماء يمشون عليه كما يمشي الرجل على الأرض، ولما رأت جيوش الهندوس الذين كانوا يرمون الحجارة عليهم بالمنجنيق هذه الحالة المدهشة العجيبة طرحوا أسلحتهم وفتحوا باب الحصن وأطاعوا المسلمين المجاهدين، وواضح أن محمداً بن القاسم ومن كان معه من المجاهدين تفكروا بفكرة سنية، فنظروا إلى وعد اللّه تعالى شأنه لا إلى الأسباب الظاهرة، واستعانوا بالإيمان فأفلحوا ونجحوا، ثم لا يخفى على من طالع تاريخ السند أن الفتح المذكور، جاء في تلك البلاد ببركات كثيرة من غلبة الإسلام ودخول الناس في دين اللّه أفواجا، ونشاط علمي وفكري كما جاء بالأمن والسلام. وآخر دعوانا أن الحمد للّه رب العالمين.


 العدد 60 - نظام الإثبات في الفقه الإسلامي

نظام الإثبات في الفقه الإسلامي

دراسة مقارنة (3)

للدكتور عوض عبد الله أبو بكر

الأدلة المختلف فيها:

بعد أن تناولنا في المقالين السابقين السـمات الأساسية لنظام الإثبات في الفقه الإسلامي، ووضحنا تفرده بنظام يتسق مع عدله وشموله، وبينا أنه يحتوي على قسمين من أدلَة الإثبات –قسم اتفق عليه الفقهاء، وهو يتمثل في الإقرار و الشهادة. وقسم آخر اختلفوا فيه –ومن هذا القسم المختلف فيه موضوع بحثنا في هذا المقال- اليمين والنكول عنه وعلم القاضي.

اليمين والنكول عنه:

النكول عن اليمين هو الامتناع عنها حينما توجه إلى المدعى عليه من القاضي بطلب المدعي [1] . فإذا لم يكن للمدعي بينة وطلب يمين المدعى عليه فنكل، قال أبو حنيفة وأصحابه يقضى عليه بنكوله، ذلك لأن الشهادة لما كانت لإثبات الدعوى واليمين لإبطالها، وجب أن نكل أن تحقق عليه الدعوى، وقالوا إن عثمان رضي اللّه عنه قد قضى بالنكول، ولم يعلم له مخالف من الصحابة فكان ذلك إجماعا [2] .

غير أن مذهب أبي حنيفة بالقضاء بالنكول وحده منتقد من وجوه:-

الأول: إن النكـول لا يدل على أن الحق قد ثبت على الناكـل، لأنـه قد يمتنع عن الحلف تورعا وترفعا حتى وإن كان صادقا في إنكاره للدعوى.

الثاني: قالوا لهم إنكم قد خالفتم قضاء عثمان رضي اللّه عنه، فإنه لم يقض بالنكول في بعض الوقائع التي رفعت إليه. يقول ابن حزم: "فكيف وقد خالفوا عثمان في هذه القضية نفسها، لأنـه لم يجز البيـع بالـبراءة إلا في عيب لم يعلمه البائع، وهذا خلاف قولكم. ومن العجيب أن يكـون حكم عثـمان بعضـه حجـة وبعضه ليس بحجة، هذا على أن مالك بن أنس روى هذا الخبر عن يحيى بن سعيد الأنصاري عن سالم بن عبد اللّه فقال فيه عن أبيه: فأبى أن يحلف وارتجع العبد فدل هذا على أنه اختار أن يرتجع العبد فرده إليه عثمان برضاه" [3] .

الثالث: إن دعوى الإجماع غير صحيحة، فالإجماع يكون صحيحا بعدم المخالف، لا بعدم العلم بالمخالف، وفرق بين عدم المخالف وعدم العلم به.

أما الأئمة مالك والشافعي وأحمد فيقولون إن المدعى عليه إذا نكل عن اليمين لا يجب للمدعي بنكوله شيء، وإنما ترد اليمين إلى المدعي، فإذا حلف استحق المدعى به. وتوجيه هذا القـول هو أن نكـول المـدعى عليـه أضعف من شاهد المدعي، فالأولى أن يقوى بيمين الطالب، إذ النكول ليس بينة من المدعى عليه ولا إقرارا، فلم يقو على الاستقلال بالحكم، فإذا حلف معه المدعي قوي جانبه [4] .

قالوا: وإن هذا المعنى يستفاد من الآية الكريمة في شأن الوصية في السفر {فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذاً لَمِنَ الظَّالِمِينَ، ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِم... } الآية (المائدة 107-108).

ووجه الاستدلال في الآية أنها أفادت رد اليمين إلى الجهة التي شرعت فيها أولا وهي الشاهدان إلى غيرهما، ويؤخذ منه رد اليمين من المدعى عليه إلى غيره [5] .

وكذلك استدلوا بما رواه الدارقطني والحاكم في المستدرك وصحح إسناده عن ابن عمر رضي اللّه عنهما أن رسول اللّه صلى الله عليه وسلم قد رد اليمين على طالب الحق [6] .

ومـع أن هذا المـذهب أظهر من سابقـه وأرجح لكونه اعتمد على أدلة نقلية منها ما هو منطوق في محل النزاع كحديث ابن عمر رضي اللّه عنه، إلا أنه لم يسلم أيضا من انتقاد وجه إليه، ويتلخص هذا الانتقاد في:

أولا: إن استـدلالهم بالآيـة لا يستقيم لهم في موضـوع النزاع، لأنها تدل على أن شاهدين يقومان مقام شاهدين آخرين ظهر كذبهما بعد الحلف، وليس ذلك موضوع الخلاف.

ثم إن الشافعية والمالكية وهم من أنصار هذا المذهب يقولون بنسخ هذه الآية بالآيات التي تمنع ولاية الكافر على المسلم، والشهادة فيها ولاية على المشهود عليه، ولذا فقد أبطلوا شهادة الكافر على المسلم. فكونهم لم يعملوا بالآية في موضوعها فمن باب أولى ألا يستدلوا بها هنا.

ثانيا: إن حديث ابن عمر الـذي استندوا عليه مطعون في إسناده فلا يصح الاعتماد عليه. (انظر الهامش).

هل تكفي اليمين لقطع النزاع؟

لاشك أن المدعى عليه إذا أقر بالدعوى إقراراً صحيحاً، أو ثبتت عليه الدعوى بشهود المدعي، وحكم القاضي بنـاء على ذلـك انقطع النزاع بينهما لاتصال الحكم بالدليل الذي يؤدي إلى الحق غالبا، ولكن هل يعتـبر الحـال كذلـك عند اتصال الحكم باليمين؟ أي هل تنقضي الـدعوى إذا حلف المنكـر عند عجز المدعي من تقديم بينته؟ وبمعنى آخر هل يجوز للمدعي أن يقدم بينة بعد احلاف المدعى عليه اليمين؟.

جمهـور الفقهاء يرون سماع بينـة المـدعي بعد حلف المدعى عليه اليمين، ويعتبرون إنهاء الدعوى باليمين إنما هو إنهاء مؤقت يمكن أن تعاد مرة أخرى إذا قدم المدعي البينة التي كان قد عجز عن تقديمها قبل اليمين، ويقولون إن البينة العادلة أولى من اليمين الفاجرة، ولأن البينة مثبتة واليمين نافية، والإثبات أولى من النفي، ولأن اليمين تكون مع عدم البينة، فإذا وجـدت البينـة سقـط حكم اليمـين، ولأن سقـوط الدعوى باليمين ليس موجبا لسقوط الحق، فالحقوق لا تسقط إلا بقبض أو إبراء، وليست اليمين قبضاً ولا إبراء [7] .

ويرى بعض الفقهاء أن اليمـين طريق من طرق الإثبات، فإذا حلف المدعى عليه سقط حق المدعي في الدعوى وترتب على ذلك اليمـين قطع النزاع [8] .

اليمين مع الشاهد:

روى مسلم وأحمد وأبو داود عن ابن عباس رضي اللّه عنه: "أن النبي صلى الله عليه وسلم قضى بشاهد ويمين"، وفي روايـة أحمد: "إنـما كان ذلك في الأموال"وروى الدارقطني في سننه: "أن النبي صلى الله عليه وسلم قضى بشهادة شاهد واحد ويمين صاحب الحق" [9] .

استنـاداً على هذه الأحـاديث ذهب جمهـور الفقهاء إلى جواز القضاء بشاهد ويمين المدعي في المال، وما يؤول إلى المال من حقوق الأبدان كالنكاح والطلاق، ولا يحكم بذلك في القصاص والحدود.

وخـالف أبو حنيفـة وأصحـابـه وقـالـوا: "لا يحكم بشـاهـد ويمـين إذ الآية الكريمة {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُم} (البقرة: 282) قد قصرت الإثبات في البينة على النحـو المـذكـور، وحـديث الشاهـد واليمين زيادة على النص، والزيادة على النص تكون نسخا، وخبر الواحد لا ينسخ المتواتر" [10] .

وقـد أورد الشوكـاني رحمـه اللّه في نيـل الأوطار أدلة الفريقين وانتصر لمذهب الجمهور قائلا: "جميع ما أورده المانعون من الحكم بشاهد ويمين غير نافق في سوق المناظرة عند من له أدنى إلمـام بالمعـارف العلميـة وأقـل نصيب من إنصاف، فالحق أن أحاديث العمل بشاهد ويمـين زيـادة على ما دل عليـه قولـه تعالى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ...} الآية وعلى ما دل عليه قوله صلى الله عليه وسلم "شاهداك أو يمينه"غير منافية للأصل، فقبولها متحتم، وغاية ما يقـال على فرض التعـارض- وإن كان فرضا فاسـدا- إن الآيـة والحديث المذكورين يدلان بمفهوم العدد على عدم قبول الشاهد واليمين والحكم بمجردهما، وهذا المفهوم المردود عند أكثر أهل الأصول لا يعارض المنطوق وهو ما ورد في العمل بشاهد ويمين [11] .

يمين القسامة:

القسامـة في اللغـة تطلق على معنيين، بمعنى الحلف، يقال: أقسمت إذا حلفت، وبمعنى الحسن والجمال، يقال فلان قسيم الوجه، ورجل قسيم أي وسيم [12] .

أما في اصطلاح الفقهاء، فقد عرفها ابن قدامة في المغني بقوله: "القسامة هي الأيـمان المكـررة في دعوى القتل" [13] . ويقول ابن عرفة المالكي: "هي حلف خمسين يمينا أو جزأها على إثبات الدم" [14] . وعند فقهاء الحنفية القسامة هي "أيمان يقسم بها أهل محلة أو دار وجد فيها قتيل به أثر، يقول كل واحد منهم ما قتلته ولا علمت له قاتلا" [15] .

يتضح من هذه التعريفات أن القسامة هي أيـمان قدرها خمسون يمينا يحلفها إما أولياء القتيل يثبتون بها الدم على المدعى عليه كـما هو مفهوم جمهور من يقول بها، أو يحلفها من وجد القتيل بين ظهرانيهم ينفون بها نسبة القتل إليهم وهو مفهوم الحنفية.

وقد اختلفوا فما القسامة هل هي قسم من أقسام اليمين؟ أم هي طريق آخر من طرق الإثبات إذ قد يترتب على حلفها عنـد الجمهـور إثبـات الدم المترتب عليه القود أو الدية. وعلى كل فإن القسامة طريق لإثبات الدم يقوم على حلف اليمين.

ويحتـج جمهـور الفقهاء القائلون بالقسـامـة بالأحاديث الصحيحة التي نصت على مشروعيتها ففي صحيح البخاري عن بشير بن يسار: "زعم أن رجلا من الأنصار يقال له سهل ابن أبي حثمة أخبره أن نفرا من قومه انطلقوا إلى خيبر فتفرقوا فيها ووجدوا أحدهم قتيلا، وقالوا للذي وجد فيهم قتلتم صاحبنا، قالوا: ما قتلنا ولا علمنا له قاتلا. فانطلقوا إلى النبي صلى الله عليه وسلم فقـالـوا: يا رسـول اللّه انطلقنا إلى خيبر فوجدنا أحدنا قتيلا. فقال: الكبر الكبر. فقال: لهم تأتـون بالبينة. فقالـوا: يا رسـول اللّه مالنا بينة. قال: فيحلفون، قالوا: لا نرضى بأيمان اليهود. فكره رسول اللّه صلى الله عليه وسلم أن يبطل دمه فوداه مائة من إبل الصدقة" [16] .

وروايـة مسلم وأبي داود: "يقسم خمسـون منكم على رجل منهم فيدفع برمته. قالوا: أمر لم نشهـده كيف نحلف. قال: "تبرئكم يهود بأيـمان خمسين منهم". قالوا: يا رسول اللّه قوم كفار، فوداه رسول اللّه صلى الله عليه وسلم من قبله". قال سهل: "فدخلت مربدا لهم فركضتني ناقة من تلك الإبل برجلها" [17] .

وعند الترمذي "تحلفون خمسين يمينا وتستحقون دم قاتلكم..." ثم ساق الحديث.

وجه الدلالة من هذه الأحاديث أن رسول اللّه صلى الله عليه وسلم شرع أيمان القسامة. وفي الروايتين الأخـيرتين أجـاز لأولياء القتيل أن يحلفوا خمسين يمينا على من اتهموه في بالقتل، ويستحقون بهذه الأيـمان دم القاتل، وإلا حلف المتهمون خمسين يمينا لتبرئة أنفسهم من الاتهام الموجه إليهم.

ويتضح أيضاً من هذه الأحـاديث اعتـماد المـدعين على قرينـة العـداوة بـين اليهود والأنصـار مما دعـاهم إلى توجيـه تهمة القتل إليهم، لاسيما وقد وجد القتيل بينهم، وقد أجاز لهم النبي صلى الله عليه وسلم الحلف على ذلك.

هذا ولم يخالف في الأخـذ بالقسـامة إلا ما روى عن سالم بن عبد اللّه وسليمان ابن يسار وقتادة وأبى قلابـة وعمر بن عبـد العزيز والبخـاري، محتجـين بأن القسامة تخالف أصول التشريع الإسلامي، إذ أن الأصل في الشريعة ألا يحلف أحد إلا على ما علم قطعا أو شاهد حسـا، فكيف يقسم أوليـاء الـدم وهم لم يشاهدوا القتل. ويقولون أن رسول اللّه صلى الله عليه وسلم تلطف بالأوليـاء ليريهم أنـه كيف لا يلزم الحكم بها في الإسـلام لأنها كانت من أحكـام الجاهلية. ويحتجـون أيضا بأن الأيـمان لا تأثـير لها في الـدماء فلا تصلح لإشاطتها. وتخالف القول بأن البينة على المدعى واليمين على من أنكر [18] .

وأجـاب من أخـذ بالقسـامة عليهم بأن القسامة أصل قائم بنفسه قررته السنة النبوية الشريفة كسائر السنن المقررة للأصول، وأنه يجوز للأولياء أن يقسموا على القاتل إذا غلب على ظنهم أنـه قتله، وللإنسان أن يحلف على غالب ظنـه. ثم أن الرسول صلى الله عليه وسلم جعل لهم استحقاق دم القاتل بقوله: "وتستحقون دم صاحبكم"أو "ويدفع إليكم برمته". وليس ثمة ما يمنع أن تكون الأيـمان سبيلا لإشاطة الدماء أي إهدارها مادامت الأيمان تؤدي إلى إثبات القتل [19] .

علم القاضي:

وقد اختلف الفقهـاء أيضـاً في قضاء القاضي في حادثة بناء على علمه بحقيقتها فإن كان الحق المدعى به من حقوق اللّه الخالصة -كالحدود- فهذه اتفقوا على أنه لا يقضي فيها بعلمه، اللهم إلا ما روي عن ابن حزم الظاهري بجواز ذلك. أما إن كان من حقوق العباد -كالبيع والشراء- ففيها اختلاف بين الفقهاء.

قال متقدمو الحنفية: "إنه لا يجوز للقاضي أن يقضي بناء على علمه الشخصي فيها"، وعن محمد بن الحسن "لا يقضي بشيء أصلا". وهو ما أفتى به المتأخرون منهم.

جاء في البحر الـرائق: "علم القـاضي بشيء ينفـذ القضـاء في غير الحـدود، وأمـا القصاص، فله القضاء بعلمه كـما في الخلاصة، وتركه المصنف للاختلاف وظاهر ما في جامع الفصوليين أن الفتوى على أن القاضي لا يقضي بعلمه لفساد قضاة الزمان" [20] .

وقول ابن حزم والمتقدمين من الحنفية هو أيضا رواية عن أحمد وقول للشافعي.

أما المشهور عند المالكية والرواية الأخرى لأحمد والشافعي لا يجوز للقاضي الحكم بعلمه الشخصي في الدعوى.

ويستند هذا القول الأخير- الذي يمنع القاضي من الحكم بناء على علمه - على أمرين:

الأول : إن قضاء القـاضي بعلمـه يعـرضه إلى التهمة والريبة، والقضاة مأمورون بصيانة أنفسهم عن التهم. كـما يؤدي إلى زعزعة الثقة بالقضاء وبأحكامه.

الثاني: إن ترك الحريـة للقاضي ليقضي بعلمه يمكن من لا خلاق لهم من القضاة بالتلاعب بالأحكام بتقتيل من يخالفهم وتفسيقهم وتجريح من يبغضهم، وتمييز من يواددهم، وتغيير الأحكام بناء على أطماعهم وأهوائهم الشخصية.

ولهذا فإن هذا القـول أرجـح من سابقـه وأظهر وأكثر ملاءمة لوقتنا الحاضر. وبه أفتى المتأخرون من علماء الشريعـة، وذهبوا إلى منع ذلك منعا باتا بناء على ما تقتضيه المصلحة العامة حيث فسد الناس وعمت الفوضى وخربت الذمم، وأصبح الاختيار لمنصب القاضي لا يقوم على ما كان عليه عند أسلافنا من تحري التقوى والورع.

يقـول الشيـخ أحمد إبـراهيم رحمـه اللّه: "الحق أن الاحتياط في ذلك واجب بل هو من أعظم مطالب الشـريعـة الحكيمة العادلة، فلا نسلم للقاضي بما يقضي به ولا نقره عليه إلا إذا بين أسبابا مقنعة وحججا واضحة استند في قضائه عليها يزيل بها التهمة عن نفسه وبدون ذلك لا توجد الطمأنينة في نفس أحد" [21] .

ويقـول الـدكتور محمد البهي رحمه اللّه: "أما إذا منعناه من القضاء بعلمه فالضرر الذي يترتب على هذا المنـع محدود الـدائـرة ضيق الأثر لأنه لا يتعدى بعض المتقاضيين، أما نفعه فإنـه يعـود على المجتمـع كله، فيأمن الناس معه على أعراضهم ودمائهم وأموالهم، كما أنه حماية للقاضي ومكانة القضاء من أن تزلزل في نفوس الناس ويهن شأنها في نظرهم" [22] .

اتفق الفقهاء على أن الحقوق الخالصة للّه تعالى- كالحدود- لا توجه اليمين إلى المدعى عليه لإثباتها، وإن كانت هناك رواية عن الشافعي تجيز ذلك. أما حقوق العباد الخالصة- كالأموال- فهذا اتفقوا على توجيه اليمين فيها، وإن كانت غير ذلك كالنكاح والطلاق والرجعة والعتق، فمالك ورواية عن أحمد على منع توجيه اليمين فيها، والشافعي وبعض الحنفية وابن حزم على جواز توجيه اليمين فيها، وأبوحنيفة يقول إن كانت هذه الحقوق مما يحتمل البذل أي ترك المنازعة فيجوز توجيه اليمين فيها، وإن كانت غير ذلك كالنكاح والنسب فلا يجوز. أما الحقوق المشتركة بين العبد والرب فاختلفوا فيها- فمن رجح جانب العبد أوجب اليمين، ومن يرجح جانب الله لم ير ذلك. | [1]
الاختيار لتعليل المختار للموصلي ج2 ص162 ط السعادة مصر. | [2]
المحلى ج10 ص 533-534 ط دار الاتحاد العربي مصر. | [3]
الطرق الحكمية لابن القيم ص 137، بداية المجتهد ج2 ص 469. | [4]
الأم للشافعي ج 7 ص 34. | [5]
سنن الدارقطني ج4 ص 213- وجاء في التعليق المغني على سنن الدارقطني للمحدث أبي الطيب محمد شمس الحق العظيم أبادي "الحديث أخرجه البيهقي والحاكم وفي إسناد كلهم محمد بن مسروق وهو لا يعرف، وإسحاق بن الفرات مختلف فيه" | [6]
المغني ج10 ص 104. | [7]
المرافعات الشرعية لمحمد زيد بك الإبياني ص9 وما بعدها. | [8]
سنن الدار قطني ج3 ص214، نيل الأوطار ومنتقى الأخبار ج10 ص282 ط الطباعة الفنية. [9] | [9]
نيل الأوطار ج10 ص284، تبصرة الحكام ج1 ص268، إعلام الموقعين ج3 ص85 | [10]
نيل الأوطار ج 10 ص 284. | [11]
لسان العرب (فصل القاف من حرف الميم). | [12]
المغني ج8 ص65. | [13]
مواهب الجليل للحطاب ج6 ص269 [14] | [14]
العنابة بهامش تكملة فتح القدير ج8 ص383. | [15]
صحيح البخاري (باب القسامة) ج4 ص 156. | [16]
صحيح مسلم مع شرح النووي ج11 ص148، وسنن أبي داود ج4 ص299. | [17]
صحيح البخاري (باب القسامة) ج4 ص157، المبسوط للسرخسي ج26 ص109، بداية المجتهد ج2 ص428. | [18]
شرح النووي على صحيح مسلم ج 1 ص144، بداية المجتهد ج 4 ص 428. [19] | [19]
البحر الرائق ج 7 ص204 ط دار المعرفة بيروت، وانظر في الموضوع الأشباه والنظائر لابن نجيم ج 1 ص 338 المطبعة العامرة مصر، والطرق الحكمية ص 227 ونيل الأوطار ج 1 ص287. | [20]
طرق القضاء في الشريعة الاسلامية ص 39. | [21]
من طرق الإثبات في الشريعة والقانون ص145 | [22]


 العدد 60 - ترجمة القرآن الكريم

ترجمة القرآن الكريم

للأستاذ أحمد علي عبد الله

بكلية الشريعة والقانون - جامعة بايرو- نيجيريا

مقدمة:

في حين أن موضوع ترجمة القرآن لا يأخذ حيزاً واسعًا ولا ضيقًا من الدارسين في البلاد العربية إلا أنه يستحوذ على قدر غير قليل من اهتمام الدارسين في البلاد الإسلامية غير العربية ومن المسلمين غير العرب.. وهذا بدوره يؤكد قواعد الشريعة الإسلامية الأصولية القائلة بأن الواقع المعاش في كل مكان وآن هو الذي يولد المشاكل والهموم الفقهية ومن ثم يسعى الفقهاء لتكييفها وحلها لمصادر الشرع الخالدة والمرنة مصداقا لقوله صلى الله عليه وسلم: "تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك".

"ولقد تركت فيكم ما أن تمسكتم به لن تضلوا: كتاب اللّه وسنتي" وموضوع ترجمة القرآن الذي نحن بصدده الآن ليس من الموضوعات ولا المسائل الفقهية الجديدة.. بل هو قديم قدم الفقه الإسلامي وحي كحياة الشريعة الإسلامية التي من أصولها مجابهة الواقع لا مداراته وتحاشيه.. تتعامل الشريعة بوضوح وجرأة مع كل مسألة تنشأ في ظل سلطانها فتضع لها الحل وتعطيها الحكم الشرعي الملائم والمتسق مع مبادئها العامة وأحكامها الجزئية.. على عكس ما آل إليه الأمر اليوم من دفن الرؤوس في الرمال أمام الواقع الذي تفلت بسبب ذلك من حكم الشرع.. مما صور الشريعة بصورة العاجز عن معالجة هذا الواقع.. وما العجز في حقيقة الأمر إلا أن المسلمين خاصة أولي الأمر من الحكام والعلماء.

قلنا تتعامل الشريعة مع كل واقع جديد مهما عظم بإيجابية وجرأة لأن من طبيعتها الشمول ومن خصائصها المرونة التي تتسع بها لاستيعاب كل جديد ومن عقيدتها أن تحكم حتى تقوم الساعة.

{إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلام} (آل عمران: 19) {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (آل عمران: 85).

وليس هنالك رهبة أو وجل في أعمال الشريعة لأن المجتهد فيها مأجور ما خلصت نيته وأفرغ جهده "أجتهد رأيي ولا آلو..." فلئن أصاب في اجتهاده أجر مرتين: أجر الاجتهاد وأجر الإصابة... وإن أخطأ في اجتهاده نال أجر الاجتهاد ولا يغرم شيئاً في الخطأ. فعلام المهابة إذاً وإلام الاستكانة يا علماء المسلمين.

والموضوع كما قدمنا قديم وأرى أن معالجته بشيء من الوضوح والواقعية تقتضي تقسيمه إلى قسمين:

القسم الأول: يعالج ما إذا كانت الترجمة قرآناً أم لا.

القسم الثاني: يناقش الآراء الفقهية حول جواز الترجمة أو عدم جوازها باعتبارها تفسيراً لمعاني القرآن.. وأفضل أن أبدأ بالمسألة الأولى لأسباب منها:

1- من حيث الظرف التاريخي فإن المسألة الأولى طرحت نفسها أولا.

2- ثم إنها أثرت سواء بصورة مباشرة أو غير مباشرة على الفكر الإسلامي في مجابهته للمسألة الثانية.

تعريف القرآن:

إن أجمع وأوضح ما قيل في القرآن هو قول الإمام الآمدي: "إن الكتاب: هو القرآن المنزل" [1] .

وقلنا هو أجمع وأوضح لأن معظم التعريفات الأخرى تؤدي إلى متاهات لا حاجة للناس فيها في أمر جده معلوم لدى الكافة.. ومع ذلك، ومن أجل الدخول في الموضوع سنورد تعريف الإمام اليزدوي: "أما الكتاب فالقرآن المنزل على رسول اللّه المكتوب في المصاحف المنقول عن النبي صلى الله عليه وسلم نقلاً متواتراً بلا شبهة. وهو النظم والمعنى جميعا في قول عامة العلماء، وهو الصحيح من قول أبي حنيفة عندنا إلا أنه لم يجعل النظم ركنا لازماً في حق جواز الصلاة خاصة وجعل المعنى ركنا لازماً والنظم ركناً يحتمل السقوط رخصة" [2] .

القرآن نظمًا ومعنى:

وتعريف اليزدوي أعلاه يشير بوضوح إلى أن القرآن يتألف عند عامة العلماء.. من النظم العربي والمعنى معا تأليفاً لا تنفك فيه المعاني القرآنية عن ألفاظها العربية وأن النظم (العربي) ا لمعجز جزء من ماهية القرآن والكل بدون الجزء مستحيل كما يقول النيسابورى [3] .

ويدل النص من ناحية أخرى على ما نسب لأئمة الحنفية من خلاف حول المعنى السابق.. وما نسب للأحناف يصوره ما أورده النيسابوري قال:

قال الشافعي: "ترجمة القرآن لا تكفي في صحة الصلاة لا في حق من يحسن القراءة ولا في حق من لا يحسنها"، وقال أبو حنيفة: "إنها كافية في حق القادر والعاجز". وقال أبو يوسف ومحمد: "كافية في حق العاجز لا القادر" [4] .

وبناء على ما نقله النيسابوري يتضح أن أبا حنيفة: يجوز قراءة ترجمة القرآن في الصلاة.. وأن ذلك الجواز إنما هو للقادر على قراءته باللغة العربية وللعاجز معاً وإن الصاحبين خالفاه في هذا الإطلاق فرخصا للعاجز دون القادر.. وإن قراءة الترجمة في الصلاة تفيد أن المقروء قرآنٌ لقوله تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآن}.

والأجدر بنا أن نرجع إلى كتب الحنفية أنفسهم حتى نتعرف عن قرب على رأي الإمام وأصحابه في هذا الصدد ولكن قبل أن نشرع في ذلك ينبغي أن ننبه إلى أن أبا حنيفة ليسَ بعربي.. بل تربى وتأثر بالثقافة والحضارة الفارسية قبل الإسلام.. وعاش في منطقة العراق الحالية حيث كان يسكنها الفرس مع غيرهم من العرب والأجناس الأخرى.. لا غرو أن يجابه الإمام الأعظم وأي إمام في مكانته بمثل هذه المسألة الفقهية التي تعكس الواقع الذي كان يعيشه.. ذلك أن الناس يدخلون كل يوم في دين الإسلام وأنهم يعانون ويجابهون صعوبة في تعلم العربية لوقتها.. فهل من حاجة في أن يعرب لهم المعنى القرآني بلغتهم ليؤدوا الصلاة حتى حفظوا من السور القرآنية ما يغني عن ذلك أم أنه ليس هناك حاجة ابتداء لهذا التجوز؟؟ ولقد واجه هذا الواقع من قبل - ولكن بصورة أخف - سيدنا عبد اللّه بن مسعود قالوا وروي عن عبد اللّه بن مسعود أنه كان يعلم رجلاً أن شجرة الزقوم طعام الأثيم والرجل لا يحسنه، فقال: "قل طعام الفاجر، ثم قال عبد اللّه ليس الخطأ في القرآن أن نقرأ مكان العليم الحكيم إنما الخطأ بأن تضع مكان آية الرحمة آية العذاب". قلنا الظن بابن مسعود غير ذلك [5] .

تلكم كانت صورة من البيئة والظروف التي وجد فيها أبو حنيفة نفسه مضطرا لمجابهة مثل هذا الواقع الذي قلما يجابه إماماً كمالك بالمدينة أو الأوزاعي بالشام أو الشافعي بمصر وهاك موجزا لما جاء في كتب الحنفية في هذا الموضوع:

1- من حيث أن القرآن مؤلف من النظم العربي والمعنى معاً فمذهب أبي حنيفة ذلك كمذهب الجمهور.. حتى أن أبا حنيفة يعد كافرا كل من أنكر أن القرآن غير النظم العربي والمعنى معا.

2- مع ذلك لم يجعل أبو حنيفة نظم القرآن ركناً لازماً بالنسبة للصلاة خاصة وذلك في تقديره لأن قراءة القرآن في الصلاة مبنية على شيء من التوسعة.. ومقصودها مناجاة اللّه.. وفوق ذلك فقد جعلت القراءة فيها على التيسير:

أ- لقوله تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} (المزمل: 20).

ب- ولسقوط القراءة عن المأموم بتحمل الإمام وبسقوطها بخوف فوات الركعة.. في حين أن هذا لا يجوز في سائر أركانها.

3- لكل ذلك جوز الإمام الاكتفاء في الصلاة بأداء الركن الأصلي من قراءة القرآن وهو المعنى الذي تتحقق به المناجاة.. ودليل ذلك أن القرآن نزل ابتداء بلغة قريش فلما شق على غير القرشيين من العرب رخص في قراءته باللغات السبع فقال رسول اللّه صلى الله عليه وسلم: "أنزل القرآن على سبعة أحرف كلها كاف شاف" فلما جاز للعربي أن يدع لغة قريش إلى لغته مع قلة الكلفة جاز من باب أولى لغير العربي أن يدع العربية لعجزه عنها والاكتفاء بالمعنى القرآني الذي هو المقصود.

4- فالعدول إذن عن النظم العربي إلى الترجمة إنما هو رخصة كالمسح على الخفين والقصر في حال السفر.

5- قصر الأحناف الرخصة على الصلاة خاصة ولا يصح عندهم تجاوزها إلى غيرها.. حتى أن أبا حنيفة حرم مداومة قراءة الترجمة في الصلاة نفسها.

6- وفوق ذلك قيدت صحة الصلاة بالترجمة على اللغة الفارسية، لأنها كما يزعمون قريبة من فصاحة العربية.

7- ورغم كل القيود السابقة فقد صح عن أبي حنيفة عدوله عن جواز القراءة في الصلاة بترجمة القرآن.. وبذلك يصبح الخلاف حول صحة الصلاة بالترجمة مجرد تاريخ يحكى على ما عليه الفتوى في المذهب الحنفي.

ويبسط الإمام عبد العزيز البخاري ثم يبرر ويوجه ما روي عن أبي حنيفة في هذا الخصوص ثم يقرر عدوله عن ذلك الرأي من خلال تعليقه على تعريف اليزدوي السابق للقرآن كالآتي:

"ومنهم (أي من العلماء) من اعتقد أنه (أي القرآن) اسم للمعنى دون النظم. وزعم [6] الصلاة بغير عذر مع أن قراءة القرآن فيها فرض مقطوع به.

فرد الشيخ (يعني اليزدوي) ذلك وأشار إلى فساده بقوله وهو الصحيح من مذهب أبي حنيفة عندنا أي المختار عندي أن مذهبه مثل مذهب العامة في أنه اسم للنظم والمعنى جميعا، وأجاب عما استدل به الزاعم بقوله: لكن أبا حنيفة لم يجعل النظم ركناً لازماً له. قال مبنى النظم على التوسعة لأنه غير مقصود خصوصاً في حالة الصلاة إذ هي حالة المناجاة وكذا بنى فرضية الصلاة على التيسير قال تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآن} ولهذا يسقط عن المقتدي بتحمل الإمام عندنا وبخوف فوات الركعة عند مخالفنا بخلاف سائر الأركان، فيجوز أن يكتفي فيه بالركن الأصلي وهو المعنى، يوضحه أنه نزل أولاً بلغة قريش لأنها أفصح اللغات فلما تعسر تلاوته بتلك اللغة على سائر العرب نزل التخفيف بسؤال الرسول (صلى الله عليه وسلم) وأذن بتلاوته بسائر لغات العرب وسقط وجوب رعاية تلك اللغة أصلاً واتسع الأمر حتى جاز لكل فريق منهم أن يقرءوا بلغتهم ولغة غيرهم وإليه أشار النبي صلى الله عليه وسلم بقوله: "أنزل القرآن بسبعة أحرف كلها كاف شاف"فلما جاز للعربي ترك لغته إلى لغة غيره من العرب حتى جاز للقرشي أن يقرأ يلغة تميم مثلاً مع كمال قدرته على لغة نفسه جاز لغير العربي أيضاً ترك لغة العرب مع قصور قدرته عنها والاكتفاء بالمعنى الذي هو المقصود.

فصار الحاصل أن سقوط لزوم النظم عنده رخصة كمسح الخف والسلم وسقوط شطر صلاة المسافر حتى لم يبق اللزوم أصلاً فتستوي فيه حال العجز والقدرة وفي قوله خاصة -تنصيص على أن فيما سواه من الأحكام من وجوب الاعتقاد حتى يكفر من أنكر كون النظم منزلاً وحرمة كتاب المصحف بالفارسية وحرمة المداومة على الاعتياد على القراءة بالفارسية وقيل الخلاف في الفارسية لأنها قربت من العربية فى الفصاحة فأما القراءة بغيرها فلا يجوز بالاتفاق.

وقد صح رجوعه إلى قول العامة رواه ابن أبي مريم عنه. ذكره المصنف في شرح المبسوط وهو اختيار القاضي الإمام أبي زيد وعامة المحققين وعليه الفتوى" [7] .

والصواب طبعاً ما ذهب إليه الكافة ورجع إليه أبو حنيفة من أن القرآن هو المعنى والنظم معاً.. والحاجة التي أدت بأبي حنيفة إلى أن يقول بعدم ركنية النظم في الصلاة

خاصة قد اندفعت عند الجمهور بصورة تهمل فيها ركنية النظم وهو مذهب أولى بالاعتبار وادعى لبطلان ما ذهب إليه الأحناف ابتداء.

ولنا كما يقول النيسابوري: "أنه أي صلى الله عليه وسلم والخلفاء من بعده وجميع الصحابة ما قرءوا إلا هذا القرآن العربي فوجب علينا اتباعهم فكيف يجوز عاقل قيام الترجمة بأي لغة كانت وهي كلام البشر مقام كلام خالق القوى والقدر" [8] .

لقد وسع العلماء - وفقاً لقواعد الشريعة العامة - على الذين لم يتعلموا بعد ما يقيمون به الصلاة من القرآن.

1- بالصلاة مع إمام يحسن أو يعرف ذلك.

2- وإن لم تتيسر الصلاة في جماعة فيمكن له أن يؤديها بأي نوع من الذكر يعرفه.

3- على أن يجد في حينه في تعليم القرآن وغيره من الأحكام التي يحتاجها في الصلاة.

يقول الإمام ابن جوزي: "ومن لم يحسنها أي (أم القرآن) إن كان أبكم لم يجب عليه شيء، وإن كان يتعلمها وجب عليه تعلمها والصلاة وراء من يحسنها فإن لم يجد فقيل يذكر اللّه وقيل يسكت ولا يجوز ترجمتها خلافا لأبي حنيفة" [9] .

وقال الحسن بن محمد: "إن لم يحفظ شيئاً من الفاتحة قرأ بقدرها من غيرها من القرآن ثم ما ذكر من الأذكار ثم عليه بوقفة بقدرها فإن تعلم قرأ ما لم يفرغ منه" [10] .

وعن أبي هريرة قال:- كان أهل الكتاب يقرؤون التوراة بالعبرانية ويفسرونها بالعربية لأهل الإسلام فقال رسول اللّه صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تكذبوهم وقولوا آمنا باللّه وما أنزل". الآية.

يقول ابن حجر في تعليقه على هذا الحديث قال ابن بطال: "استدل بهذا الحديث من قال تجوز قراءة القرآن بالفارسية وأيد ذلك بأن اللّه تعالى حكى قول الأنبياء عليهم السلام كنوح عليه السلام وغيره ممن ليس عربياً بلسان القرآن وهو عربي مبين ويقول تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغ} والإنذار إنما يكون بما يفهمونه من لسانهم فقراءة أهل كل لغة بلسانهم حتى يقع لهم الإنذار به". وقال ابن حجر في أجزاء الصلاة من قرأ فيها بالفارسي: "والذي يظهر التفصيل، فإن كان القارئ قادراً على التلاوة باللسان العربي فلا يجوز له العدول عنه ولا تجزئ صلاته وإن كان عاجزاً وإن كان خارج الصلاة فلا يمتنع عليه القراءة بلسانه لأنه معذور، وبه حاجة إلى حفظها يجب فعلا وتركا، وإن كان داخل الصلاة فقد جعل الشارع له بدلا وهو الذكر وكل كلمة من الذكر لا يعجز عن النطق بها من ليس بعربي فيقولها ويكررها فتجزئ عن الذي يجب عليه قراءته في الصلاة حتى يتعلم، وعلى هذا فمن دخل في الإسلام أو أراد الدخول فيه فقرئ عليه القرآن فلم يفهمه فلا بأس أن يعرب له لتعريف أحكامه أو لتقوم عليه الحجة فيدخل فيه" [11] .

والقياس الذي عقده الأحناف لصحة القراءة بالترجمة في الصلاة على صحة القراءة بالأحرف السبعة هو قياس مع الفارق الكبير كما لا يخفى.. ذلك لأن العدول عن لغة قريش إلى أي لغة أخرى عربية لا يخرج القرآن عن عربيته.. ومع ذلك فهذه رخصة بموجب النص استثناء وما شرع رخصة واستثناء لا يصح القياس عليه كما هو مقرر في الأصول.

هذا من ناحية ومن ناحية أخرى لا أرى وجهاً لإلزام المرء بالصلاة من قبل أن يتعلم من القرآن والأحكام القدر الضروري لأداء الصلاة.. والصورة الوحيدة التي يمكن إلزامه بها إنما في الجماعة ما تيسر، ولا وجه لإلزامه بالصلاة لأنها كغيرها من الأحكام بنيت على أركان وشروط فما لم تكتمل الأركان وتحقق الشروط لا تتوفر لها أسباب الأداء بالأصالة.. ويقول تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآن} ويقول صلى الله عليه وسلم: "لا صلاة لمن لا يقرأ فاتحة الكتاب.." فما لم يستطع الإنسان أن يحفظ بفاتحة الكتاب أو أي جزء منها لا تلزمه الصلاة ما لم يفرط وإن فرط أثم على تفريطه.

وبما أن الصلاة أصلا هي الصلة بين العبد وربه فللمرء مندوحة في أن يأتي بأسباب هذه الصلة الكثيرة والمتعددة الأوجه كالدعاء والذكر والتفكير.. دون الصلاة التي شرعت بكيفية وهيئة معلومتين فلا تؤدى إلا وفقا لتلك الهيئة أو وفقا للرخص المعلومة.. والتيسير الذي ذكره اللّه بالنسبة للقراءة في الصلاة هو متسق مع مبادئ الشريعة العامة في رفع الحرج عن العباد ولكن لا يمكن أن يستقل ذلك لإلغاء نظمه ركنية النظم العربي للقرآن.. وعلى المرء أن يحرص كل الحرص ويجند كل طاقاته لتعلم الفاتحة وغيرها من السور والأحكام حتى ينتظم في أداء هذا الركن الركين من الدين الإسلامي ألا وهي الصلاة.

ويؤيد رأي الجمهور أن علماء الحنفية أنفسهم حاروا في توجيه المسألة المنسوبة لإمامهم قال عبد العزيز البخاري: "فإن قيل لما جاز الاكتفاء بالمعنى عنده في الصلاة من غير عذر لابد من أن يكون ذلك قرآناً إذ لا جواز للصلاة بدون قرآن وبالإجماع وحينئذ

لا يكون الحد المذكور متناولاً له لعدم إمكان كتابة المعنى المجرد في المصحف ونقله بالتواتر وما تعلق المعنى به في العبارة الفارسية مثلاً ليس بمكتوب في المصحف ولا منقول بالتواتر أيضاً فلا يكون الحد جامعاً أولا يكون المعنى بدون النظم قرآنا فينبغي أن لا تجوز الصلاة.

قلنا إنما جاز الاكتفاء بالمعنى عنده إما لقيام المعنى المجرد في الصلاة مقام النظم والمعنى أو لقيام العبارة الفارسية الدالة على معنى القرآن مقام النظم المنقول كما قال أبو يوسف ومحمد في حالة العذر فيكون النظم المنقول المكتوب موجوداً تقديرا وحكما فيدخل تحته الحد ويكون الحد جامعاً ويفسر قوله المكتوب في المصاحف المنقول عنه نقلاً متواتراً بالكتابة والنقل حقيقة أو تقديراً أو نقول هو يسلم أن المعنى بدون النظم ليس بقرآن ولكن لا يسلم أن جواز الصلاة متعلق بقراءة القرآن المحدود بل هو متعلق بمعناه ويحمل قوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآن} على أن المراد وجوب رعاية المعنى دون النظم لدليل لاح له فلا يرد الإشكال" [12] .

فبرجوع أبي حنيفة عما كان يقول به من اعتبار الترجمة قرآنا في الصلاة على الرأي المفتى به في المذهب الحنفي اجتمعت كلمة المسلمين في الجملة على أن القرآن إنما هو النظم العربي والمعنى معا سواء كان ذلك بالنسبة للصلاة أو غيرها من الأحكام الشرعية. وقلنا في الجملة لأن فريقا من الأحناف ما يزال يعتقد أن الرأي ما ذهب إليه الإمام أولاً لأن رجوعه عن هذا الرأي لم يصح في تقديرهم.. وهذا رأي مرجوح في المذهب الحنفي.

ترجمة معاني القرآن:

إذا ثبت بالدليل القاطع أن الترجمة لا تعتبر قرآناً لأن أحداً لم يقل بذلك ولأن الرأي المقيد الذي كان يقول به أبو حنيفة قد صح رجوعه عنه بنفسه، مما يدل على فساده من ناحية أخرى فما حكم ترجمة القرآن على وعي تام بأن الترجمة ليست قرآنا.

أحكامهم على القرآن من خلالها.

وما دام الأمر قد استقر بين المسلمين على أن الترجمة لا تعتبر قرآناً وإنما يقصد بها نقل معاني القرآن بحيث يتسنى للإنسانية الإطلاع عليها والاهتداء بتعاليمها فما علينا إلا أن نعالج المسألة من ناحية موضوعية فنورد ما لها وما عليها في ضوء القواعد الأصولية العامة والمبادئ الشرعية الحاكمة.

والترجمة المقصودة هنا هي نقل لمعاني وأحكام القرآن إلى لغة أخرى أشبه ما يكون الأمر بالتفسير... كل ما هناك أن التفسير يهتم بإبراز الأحكام بأنواعها بينما تسعى الترجمة لإبراز الأحكام والمعاني تبعا لنقل روح وأهداف وإيقاع العبارة القرآنية ما أمكن [13] .

بالرغم من هذا فقد انبرى كما قدمنا فريق من المسلمين وقالوا بعدم جواز ترجمة القرآن وساقوا الحجج الآتية لتأييد ما ذهبوا إليه.

1- إن ترجمة القرآن تعتبر بدعة خطيرة، أما إنها بدعة فلأن الأولين لم يقدموا على مثل هذا العمل وهم أقدر ما يكون عليه وهي في المقام الثاني خطيرة لما يترتب عليها من مفاسد كهجران اللغة العربية من قبل المسلمين غير العرب بعد اكتفائهم بالترجمة في تعلم القرآن ودراسته وتلاوته.

2- إن إحجام الصحابة ومن بعدهم من المسلمين عن ترجمة القرآن أدى إلى انتشار اللغة العربية فتحقق من أجل ذلك ما لا يحصى من الفوائد بالنسبة للإسلام والمسلمين.

3- أما عن واجب تبليغ الدعوة للناس كافة فيقول أصحاب هذا الرأي: "الواجب هو تبليغ مجمل الدعوة.. فلا ينبغي كل ما جاء بالقرآن.. بل يجب على تلك الأمم أن تشرع في تعلم العربية فور إسلامها حتى تستكمل دينها".

4- ثم قالوا: "إن عدم جواز الترجمة مبني أيضاً على قصور الترجمة عن تحمل المعاني الكثيرة التي أودعها اللّه القرآن بنظم عربي معجز.. فلا يستطيع كائن ما أن يحيط بهذه المعاني أولاً وأن ينقلها في المقام الثاني بحيث يحافظ على إعجازها اللفظي والمعنوي.."أو كما يقول الأستاذ إبراهيم أنيس: "وفي الحق أنه لا يكاد المرء ينتهي من تصفح هذه الكتب وأمثالها حتى يحس في قرارة نفسه أن الوقوف على دلالات الألفاظ القرآنية أمر عسير المنال دونه صعوبات جمة، فلا يكاد يسلم المترجم لها من الزلل أو القصور في إبراز تلك الدلالات، وتصويرها بالقدر الذي يقارب ما هي عليه في منبتها القرآني من جمال وروعة وإعجاز لأهل اللسن والفصاحة في كل زمان ومكان" [14] .

ومن ناحية أخرى ذهب الأكثرون إلى القول بجواز بل بضرورة ترجمة القرآن لنقل روح وأهداف القرآن - ما أمكن - لمن لا يحسنون أو لا يعرفون اللغة العربية.

وحيث أن الأحناف قالوا بصحة تلاوة ترجمة القرآن في الصلاة فهم ومن باب أولى يجوزون ترجمته باعتبارها تفسيرا ونقلا لمعاني وأحكام القرآن.

كذلك أورد الإمام البخاري في صحيحه ما يدل على صحة ترجمة القرآن قياساً على صحة ترجمة غيره من كتب اللّه، وقد بنى على ذلك الفهم الإمام ابن حجر - في شرحه لصحيح البخاري - جواز ترجمة القرآن.

تحت باب ما يجوز من تفسير التوراة وغيرها من كتب اللّه بالعربية وغيرها لقوله تعالى: {فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ}. أورد البخاري الآتي.

وقال ابن عباس: أخبرني أبو سفيان بن حرب: أن هرقل دعا ترجمانه ثم دعا بكتاب النبي صلى الله عليه وسلم فقرأه فإذا فيه: "بسم اللّه الرحمن الرحيم من محمد بن عبد اللّه ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدى. أما بعد... فإني أدعوك بدعاية الإسلام، أسلم تسلم يؤتك أجرك مرتين، فإن توليت فإن عليك إثم الأريسيين، ويا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا اللّه ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون اللّه فإن تولوا فقولوا اشهدوا بأنا مسلمون".

وعن أبي هريرة قال: كان أهل الكتاب يقرؤون التوراة بالعبرانية ويفسرونها بالعربية لأهل الإسلام، فقال رسول اللّه صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تكذبوهم وقولوا آمنا باللّه وما أنزل..."الآية.

وعن ابن عمر رضي اللّه عنهما "أتى النبي صلى الله عليه وسلم برجل وامرأة من اليهود قد زنيا فقال لليهود: ما تصنعون بهما؟ قالوا: نسخم وجوههما ونخزيهما. قال: فأتوا بالتوراة فاتلوها إن كنتم صادقين. فجاءوا وقالوا لرجل ممن يرضون أعور: أقرأ فقرأ حتى انتهى إلى موضع منها فوضع يده عليه قال: ارفع يدك. فإذا فيه آية الرجم تلوح فقال: يا محمد إن عليهما الرجم ولكنا نتكاتمه بيننا. فأمر بهما فرجما، فرأيته يجافى عليهما الحجارة" [15] .

في تعليقاته على هذه الأحاديث يقول ابن حجر: والحاصل أن الذي بالعبرية يجوز التعبير عنه بالعربية وبالعكس، وهل يتقيد الجواز بمن لا يفقه ذلك اللسان أو لا؟ الأول قول الأكثر قوله: {فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ..} وجه الدلالة أن التوراة بالعبرية وقد أمر تعالى أن تتلى على العرب وهم لا يعرفون العبرانية فقضية ذلك الإذن بالتعبير عنها بالعربية ثم ذكر فيه ثلاثة أحاديث:

الأول : حديث ابن عباس. ووجه الدلالة فيه أن النبي صلى الله عليه وسلم كتب إلى هرقل باللسان العربي ولسان هرقل رومي ففيه إشعار بأنه اعتمد في إبلاغه ما في الكتاب على من يترجم عنه بلسان المبعوث إليه ليفهمه والمترجم المذكور هو الترجمان [16] ، والثاني حديث أبي هريرة ولقد أوردناه وما علق به ابن حجر من قبل [17] .

لقد أشار الإمام البخاري في هذا الباب إشارة كما أفصح ابن حجر في شرحه إفصاحاً على جواز الترجمة أخذاً من فعل الرسول صلى الله عليه وسلم وارتضائه ترجمة التوراة إلى العربية في حضرته وبإرساله الكتب التي تحمل الآيات القرآنية بلسان عربي إلى ملوك الأرض حينئذ إلى هرقل وكسرى والنجاشي وهم لا يفقهون اللسان العربي وهو يعلم أنها ستترجم لهم إلى لغاتهم المختلفة وذلك إقرار منه صلى الله عليه وسلم على جواز ترجمة القرآن إلى هذه اللغات وخبر إرساله بهذه الكتب إلى أولئك الملوك معلوم ومشهور [18] .

وقد نسب أيضا ابن الخطيب إلى ابن حجر قوله بجواز الترجمة في غير هذا المكان، إذ يقول: "وقد قرر الإمام ابن حجر وهو من كبار أئمة المحدثين وجوب الترجمة حيث يقول: إن الوحي متلو أو غير متلو إنما نزل بلغة العرب ولا يرد على هذا كونه صلى الله عليه وسلم قد بعث إلى الناس كافة عربا وعجماً وغيرهم، لأن اللسان الذي نزل عليه به الوحي عربي وهو يبلغه إلى طوائف العرب وهم يترجمونه لغير العرب بألسنتهم " [19] .

ويقول جار اللّه محمود الزمخشري تعليقاً على قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ} (إبراهيم 14) أي ليفهموا عنه ما يدعوهم إليه فلا يكون لهم حجة على اللّه، ولا يقولوا لا نفهم ما خوطبنا به كما قال: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ..} فإن قلت لم يبعث رسول اللّه صلى الله عليه وسلم إلى العرب وحدهم وإنما بعث إلى الناس جميعا: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} بل إلى الثقلين وهم على ألسنة مختلفة، فإن لم تكن للعرب حجة فلغيرهم الحجة، وإن لم تكن لغيرهم حجة، فلو نزل بالعجمية لم تكن للعرب حجة أيضاً.

قلت: لا يخلو إما أن ينزل بجميع الألسنة أو واحد منها ولا حاجة لنزوله بجميع الألسنة لأن الترجمة تنوب عن ذلك، وتكفي التطويل فبقي أن ينزل بلسان واحد، فكان أولى الألسنة لسان قوم الرسول صلى الله عليه وسلم لأنهم أقرب إليه فإذا فهموا عنه وتبينوه وتنوقل عنهم وانتشر قامت التراجم ببيانه وتفهيمه، كما نرى

الحال ونشاهدها من نيابة التراجم في كل أمة من أمم العجم.. ولأنه لو نزل بألسنة الثقلين كلها مع اختلافها وكثرتها وكان مستقلا بصفة الإعجاز في كل واحد منها وكلم الرسول العربي كل أمة بلسانها ما كلم أمته التي هو منها، يتلوه عليهم معجزا لكان ذلك أمرا قريبا من الإلجاء [20] .

وهذا نص واضح وقاطع ليس في جواز الترجمة وحسب بل هو قائل بوجوبها اعتماداً على أن الرسول صلى الله عليه وسلم مبعوث للناس كافة برسالة القرآن التي ينبغي أن تصل للكل مفهومة حتى تقوم بها الحجة ولا سبيل لذلك إلا بالترجمة وسيأتي بيان ذلك.

وختاما يقول الأستاذ محمد صالح سمك: "واستدل الإمام الشاطبي في الموافقات على جواز ترجمة القرآن بالقياس على ما هو حاصل من إجماع الأمة على تفسيره للعامة، ومن ليس له من الفهم ما يقوى به على إدراك كل معانيه الدقيقة وما الترجمة إلا تفسير وإيضاح لغير العرب حتى يفقه القرآن وأحكامه ويتدبر معانيه ومقاصده" [21] .

هذه جملة الأدلة التي احتج بها المؤيدون لجواز ووجوب الترجمة وهي الأولى بالاعتبار في نظري لمنحاها الايجابي المتسق مع مقاصد الدين وأهداف الشرع الإسلامي.. غير أن ذلك لا يعفينا من مناقشة الاعتراضات والحجج الوجيهة التي أثارها أصحاب الرأي الأول.

1- قالوا: إن الترجمة بدعة وأمر لم يقدم عليه الأوائل.. وهذه حجة قد اندفعت بحصول ترجمة القرآن إلى الرومية والفارسية والحبشية على أقل تقدير فى حياة الرسول صلى الله عليه وسلم و بإقراره.

وكما لا يخفى على دارس أصول السنة فإن إقراره صلى الله عليه وسلم كفعله وقوله من حيث الحجية.. ولما حصلت وقبلت الترجمة من الرسول صلى الله عليه وسلم من حيث المبدأ فلا يضيرها وإن كانت وقتئذ على مستوى بسيط واقتضت الحاجة إلى أن ترفعها الآن إلى مستوى أكبر وعلى نطاق أوسع هذا من ناحية، ومن ناحية أخرى فإن البدعة المزعومة ليست في عمل كل شيء لم يفعله الرسول صلى الله عليه وسلم وإلا لكان مجرد جمع القرآن في مصحف وتفسيره في صحائف وجمع السنة وغير ذلك مما قصد به خدمة الشرع الإسلامي بدعة.. ولا أحسب أن عاقلا يقول بذلك خاصة وأن الرسول صلى الله عليه وسلم قد أرشد إلى أن: "من سن سنة حسنة فله أجرها وأجرمن عمل بها إلى يوم القيامة لا ينقص ذلك من أجورهم شيئاً".

فالترجمة إذن من قبيل السنة المأجور فاعلها لا من قبيل البدعة ولا السنة السيئة المذموم فاعلها. وعلى أي فإن العمل ينتقل من حكم العادة إلى درجات العبادة بنية ودوافع صاحبه فالترجمة التي قصد بها وجه اللّه وخدمة الإسلام والمسلمين هي التي من قبيل السنة الحسنة.. فالترجمة كغيرها من الأفعال تحمد وتذم وفقا لجهد وصدق أو سوء نية صاحبها.

2- قيل: إن الترجمة تؤدي إلى إحجام المسلمين غير العرب عن دراسة اللغة العربية التي هي لغة القرآن والاهتمام بها، وهذه بدورها حجة لا تستند إلى دليل، فمجرد الترجمة لا يؤدي إلى هذه النتيجة لأن الترجمة كما يقول محمد أكبر: مجرد محاولة لمساعدة الدارس لفهم وإدراك النص القرآني وليست بأي حال بديلا له [22] .

ومعلوم أيضا أن اللغة العربية تنتشر تبعاً للإسلام وليس العكس فإذا كان ذلك كذلك وإذا كان الغرض من الترجمة هو - نقل معاني القرآن من ناحية وتبليغ دعوة الإسلام لغير العرب من ناحية أخرى.. فينتظر من هذا الجهد كما هو ملحوظ- إدخاله الناس في دين اللّه أفراداً وأفواجاً.. وهم من بعد دخولهم الإسلام سيدفعون بأكثر من دافع وحافز لتعليم العربية.. لأن الترجمة ليست قرآناً والقرآن هو أساس الإسلام وكل مسلم يحس في نفسه الحاجة الماسة لتعلم العربية حتى يأخذ الإسلام من مصادره الأصلية والمؤثرة.. وفي ذلك فليتنافس المتنافسون.

3- ثم قالوا: إن الترجمة قاصرة عن تحمل المعاني الكثيرة التي أودعها الله القرآن في نظم معجز بحيث لا يستطيع امرؤ أن يحيط بهذا المعاني ولا أن ينقلها بعد المحافظة على إعجازها اللفظي والمعنوي.. هذه دعوى صحيحة على فرض أن الترجمة تعتبر قرآنا الشيء الذي قررنا فساده من قبل وقصور الترجمة عن نقل الإعجاز اللفظي والمعنوي.. كقصور التفسير تماما عن نقله بل إن قصور الأخير أشد ومع ذلك لم يقل أحد ببطلان التفاسير... بل هي ضرورة عند الجميع.

ولقد نوهت من قبل إلى أن معظما آراء المعارضين للترجمة مبنية على فهم خاطئ ألا وهو اعتبار الترجمة قرآناً.. ولم يستطع كثير من المفكرين المسلمين أن يتجاوزوا هذا الشعور. يقول الأستاذ محمد أكبر في مقدمته لترجمة الإمام المودودي للإنجليزية: "ويجب أن ألفت النظر إلى مسألة هامة ذلك أن الاتجاه العام لدى كثير من الناس هو اعتبار الترجمة إلى اللغة الإنجليزية قرآنا وهذا لعمرو اللّه من الخطأ البين الخطير.. إذ ليست هناك ترجمة مهما بلغت من الجودة يمكن أن تسمو وتبلغ درجة القرآن العظيم" [23] .

إنه ولإزالة هذا اللبس والفهم الخاطئ سمى الإمام المودودي ترجمته للقرآن بالأردية تفهيم القرآن وعند ترجمة ذلك إلى الإنجليزية سميت: (The Meaning of the Quran) أي معاني القرآن. ولنفس السبب سمى الشيخ أبو بكر غومي ترجمته للقرآن إلى لغة الهوسا: معاني للقرآن بلغة هوسا.

وفي الحقيقة فإن القول بأن إعجاز القرآن إنما هو في لفظه فقط تقليل من شأن القرآن وانتقاص من قدره [24] ذلك أن المعنى والموضوع عاملان مهمان بالنسبة لجمال أي عمل.. ورغم أن إعجاز القرآن اللفظي مع غيره كان التحدي المباشر للعرب إلا أن معانيه وأحكامه وقصصه وأهدافه وتعاليمه ونبوءاته كل هذه مع غيرها تكون الإعجاز القرآني وإليك هذه المقتطفات التي تبين أن الإعجاز ليس قاصرا على النظم وحده.

يقول الإمام السيوطي: "اعلم أن المعجزة أمر خارق للعادة مقرون بالتحدي سالم عن المعارضة وهي:

إما حسية وإما عقلية، وأكثر معجزات بني إسرائيل حسية، وأكثر معجزات هذه الأمة عقلية، ولأن هذه الشريعة لما كانت باقية على صفحات الدهر إلى يوم القيامة خصت بالمعجزات العقلية الباقية ليراها ذووا البصائر كما قال صلى الله عليه وسلم: "ما من الأنبياء نبي إلا أعطي ما مثله آمن عليه البشر وإنما كان الذي أوتيته وحيا أوحاه اللّه إليَّ فأرجو أن أكون أكثرهم تابعا". أخرجه البخاري.

قيل: إن معناه إن معجزات الأنبياء انقرضت بانقراض أعصارهم فلم يشاهدها إلا من حضرها ومعجزة القرآن مستمرة إلى يوم القيامة، وخرقه العادة في أسلوبه وبلاغته وإخباره بالمغيبات فلا يمر عمر من الأعمار إلا ويظهر فيه شيء مما أخبر به أنه سيكون دليلا على صحة دعواه. وقيل: المعنى أن المعجزات الواضحة الماضية كانت حسية تشاهد بالأبصار كناقة صالح وعصا موسى، ومعجزات القرآن تشاهد بالبصيرة فيكون من يتبعه لأجلها أكثر لأن الذي يشاهد بعين الرأس ينقرض بانقراض مشاهده والذي يشاهد بعين العقل باق يشاهده كل من جاء بعد الأول مستمرا" [25] .

وقال الجاحظ: "بعث اللّه محمداً أكثر ما كانت العرب شاعرا وخطيباً وأحكم ما كانت لغة وأشد ما كانت عدة فدعا أقصاها وأدناها إلى توحيد اللّه وتصديق رسالته. ودعاهم بالحجة وهو في ذلك يحتج عليهم بالقرآن ويدعوهم صباحاً ومساء إلى أن يعارضوه إن كان كاذباً بسورة واحدة أو بآيات يسيرة وكلما ازداد تحدياً لهم بها لعجزهم عنها تكشف عن نقصهم ما كان مستورا وظهر منه ما كان خفياً فحين لم يجدوا حيلة. قالوا: أنت تعرف من أخبار الأمم مالا نعرف فلذلك يمكنك مالا يمكننا. قال: "فهاتوها مفتريات"فلم يرم ذلك خطيب ولا طمع فيه شاعر فدل ذلك على عجز القوم مع كثرة كلامهم واستحالة لغتهم وسهولة ذلك عليهم، لأن سورة واحدة وآيات يسيرة كان أنقص لقوله وأفسد لأمره وأبلغ في تكذيبه وأسرع في تفريق أصحابه من بذل النفوس والخروج من الأوطان وإنفاق الأموال، وهذا من جليل التدبير الذي لا يخفى على من هو دون قريش والعرب في الرأي والعقل بطبقات ولهم القصيدة العجيب والرجز الفاخر والخطب الطوال البليغة والقصار الموجزة ولهم الأسجاع والمزدوج واللفظ المنثور ثم يتحدى به أقصاهم بعد أن ظهر عجز أدناهم فمحال أكرمك اللّه أن يجتمع هؤلاء كلهم على الغلط في الأمر الظاهر والخطأ المكشوف البين مع التقريع بالنقص والتوقيف على العجز وهم أشد الخلق أنفة وأكثرهم مفاخرة والكلام سيد عملهم وقد احتاجوا إليه والحاجة تبعث على الحيلة في الأمر الغامض فكيف بالظاهر الجليل المنفعة وكما أنه محال أن يطيقوه ثلاثاً وعشرين سنة على الغلط في الأمر الجليل المنفعة فكذلك محال أن يتركوه وهم يعرفونه ويجدون السبيل إليه وهم يبذلون أكثر منه [26] .

وقال ابن عطية: "الصحيح والذي عليه الجمهور والحذاق في وجه إعجازه أنه بنظمه وصحة معانيه وتوالي فصاحة ألفاظه وذلك أن اللّه أحاط بكل شيء علماً وأحاط بالكلام كله فإذا ترتيب اللفظة من القرآن علم بإحاطته أي لفظه تصلح إن تلى الأولى وتبين المعنى بعد المعنى ثم كذلك من أول القرآن إلى آخره والبشر بعضهم يعمهم الجهل والنسيان والذهول ومعلوم ضرورة أن أحداً من البشر لا يحيط بذلك فبهذا جاء نظم القرآن فما الغاية القصوى من الفصاحة. والصحيح أنه لم يكن في قدرة أحد قط ولهذا نرى البليغ ينقح القصيدة أو الخطبة حولاً ثم ينظر فيها وهلم جرا وكتاب اللّه لو نزعت منه لفظة ثم أدير لسان العرب على لفظة أحسن منها لم يوجد ونحن يتبين لنا البراعة في أكثره ويخفى علينا وجهها في مواضع لقصورنا عن مرتبة العرب يومئذ في سلامة الذوق وجودة القريحة وقامت الحجة على العالم بالعرب إذ كانوا أرباب الفصاحة ومظنة المعارضة كما قامت الحجة في معجزة موسى بالسحر، وفي معجزة عيسى بالأطباء فإن اللّه إنما جعل معجزات الأنبياء بالوجه الشهير أبدع ما يكون في زمن النبي الذي أراد إظهاره فكان السحر قد انتهى في مدة موسى إلى غايته وكذلك الطب في زمن عيسى والفصاحة في زمن محمد صلى الله عليه وسلم" [27] .

ويقول الخطابي: إنما يقوم الكلام بهذه الأشياء الثلاثة: لفظ حاصل ومعنى به قائم ورباط لهما ناظم، وإذا تأملت القرآن وجدت هذه الأمور منه في غاية الشرف والفضيلة حتى لا ترى شيئاً من الألفاظ أفصح ولا أجزل ولا أعذب من ألفاظه، ولا ترى نظماً أحسن تأليفا وأشد تلاوة وتشاكلاً من نظمه، وأما معانيه فكل ذي لب يشهد له بالتقدم في أبوابه والترقي إلى أعلى درجاته، وقد توجد هذه الفضائل الثلاث على التفرق في أنواع الكلام فإما أن توجد مجموعة في نوع واحد منه فلم توجد إلا في كلام العليم القدير.

فخرج من هذا أن القرآن إنما صار معجزاً لأنه جاء بأفصح الألفاظ في أحسن نظوم التأليف مضمنا أصح المعاني من توحيد اللّه تعالى وتنزيهه في صفاته ودعائه إلى طاعته وبيان لطريق عبادته من تحليل وتحريم وحظر وإباحة ومن وعظ وتقويم وأمر بمعروف ونهي عن منكر وإرشاد إلى محاسن الأخلاق وزجر عن مساويها واضعا كل شيء منها موضع الذي لا يرى شيء أولى منه ولا يتوهم في صورة العقل أمر أليق منه مودعاً أخبار القرون الماضية وما نزل من مثلات اللّه بمن مضى وعائد منهم منبئا عن الكوائن المستقبلية في الأعصار الآتية من الزمان جامعاً في ذلك بين الحجة والمحتج له والدليل والمدلول عليه ليكون ذلك آكد للزوم ما دعا عليه وأدل عن وجوب ما أمر به ونهى عنه ومعلوم أن الإتيان بهذه الأمور والجمع بين أشتاتها حتى تنتظم وتتسق أمر يعجز عنه قوى البشر ولا تبلغه قدرتهم فانقطع الخلق دونه وعجزوا عن معارضته بمثله ومناقضته في شكله.

ثم قال: وقد قلت في إعجاز القرآن وجها ذهب عنه الناس وهو صنيعه في القلوب وتأثيره في النفوس فإنك لا تسمع كلاماً غير القرآن منظوماً ولا منثورا إذا قرع السمع خلص له إلى القلب من اللذة والحلاوة في حال ذوي الروعة والمهابة في حال آخر ما يخلص منه إليه. قال تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ}. وقال: {نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُم}.

ومن ذلك ما روي عن ابن عباس قال: "جاء المغيرة بن شعبة إلى النبي صلى الله عليه وسلم فقرأ له القرآن فكأنه رق له فبلغ ذلك أبا جهل فأتاه فقال: يا عم إن قومك يريدون أن يجمعوا لك مالا ليعطوك لئلا تأتي محمداً لتعرض لما قاله. قال: علمت قريش أني من أكثرها مالا. قال: فقل فيه قولاً يبلغ قومك أنك كاره له. قال: فماذا أقول فواللّه ما فيكم رجل أعلم بالشعر مني ولا برجزه ولا بقصيده ولا بأشعار الجن واللّه ما يشبه الذي نقول شيئاً من هذا وواللّه إن لقوله الذي يقول حلاوة وإن عليه لطلاوة وإن لمثمر أعلاه مغدق أسفله وإنه ليعلو ولا يعلى عليه وإنه ليحطم ما تحته. قال: لا يرضى عنك قومك حتى تقول فيه. قال: فدعني حتى أفكر فلما فكر قال: هذا سحر يؤثر بأثره عن غيره".

المقتطفات أعلاه تؤكد أن هناك أكثر من وجه واحد للإعجاز القرآني، وإن كان ذلك لا يمنع من أن يكون الإعجاز اللفظي مشتركاً في تصوير أي معنى أو جانباً عن معانيه السامية والمقصودة أصلاً بالتصديق والاتباع.

غير أن الإعجاز اللفظي ليس مقصودا لذاته وإنما أريد به نقل المعنى في أحسن صورة وأبلغها وأنجعها، حتى كان المعنى هو الغاية واللفظ هو الأداة والوسيلة، وكثير من الناس يعتقد أن القرآن أعجز العرب بفصاحته فحسب، ولكنه في الحقيقة أعجزهم بفصاحته وبمعانيه معا، فهم لم ينكروا أن الألفاظ والتعابير هي ألفاظهم وتعابيرهم وإن عجزوا عن نظم مثل نظمها ولكنهم قالوا إن هذه المعاني ليست مما عرفوا، وقالوا هي ليست من صنع البشر فنسبوها للكهنة وللجن، وعلى أي فمراد اللّه حتى من عجزهم عن بناء اللفظ إنما لينتبهوا ويعوا الحقيقة: إن هذا المعنى القرآني ليس من صنع البشر حتى يؤمنوا به ويعملوا بمقتضاه فيكتب لهم النجاح في الدنيا والنجاة والفلاح في الآخرة.

والإعجاز القرآني جملة ومنه اللفظي إنما يتجلى للمسلمين على درجات متفاوتة وإن الذين يقفون على جل أسرار الإعجاز اللفظي فقط قلة حتى بين العرب فإذا غاب الإعجاز اللفظي على نسبة كبيرة من المسلمين العرب فهو على غيرهم من المسلمين أكثر غيابا، فلماذا والحال كذلك تضع العراقيل في وجه تبليغ الدعوة للناس كافة على أمر هو على أهميته وسيلة وليس غاية في حد ذاته، ليس ذلك فحسب بل إن هذه الوسيلة لا تدرك على أكمل وجه وأبلغه بمجرد تعلم اللغة العربية وإنما ببلوغ درجات عظيمة في علومها وفنونها، ومع ذلك فإن مفاتيح إدراك وجوه الإعجاز والمعاني القرآنية لا تكمن في اللغة فحسب وإن كانت اللغة أهم أدواتها، ولكن بشاشة الإيمان وصدقه وإخلاص القلب وصفاءه هي المصابيح التي تنير طريق المؤمن وتكشف خبايا هذا الكنز الميسر للمؤمنين إن شاء اللّه {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .

وبشاشة الإيمان كما لا يخفى لا تدرك بكثير علم في الشرع ولا باللغة ولكن بنور اللّه الذي يعطاه من أصدق اللّه ونصره، فما سبق الناس أبو بكر بكثرة الصيام ولا قيام ولكن سبقهم بشيء في قلبه، وبالعبادة يرقى العبد إلى أعلى عليين فيدفعه ذلك إلى التعطش للمعرفة والتقرب إلى اللّه من خلال الحديث إليه مباشرة والأخذ من مأدبته: ألا إن مأدبة اللّه القرآن: فيجد المسلم - والحال كذلك - نفسه مدفوعاً إلى تعلم العربية وفنونها وهو الأفضل لأن الحاجة لتعلمها تأتي من خلال الحاجة لاستعمالها وذلك هو المحك الرئيسي للعلم وهذا ما فعله ويفعله المسلمون الخلص كل يوم وبلغ به الأعاجم مكانة في اللغة بزوا فيها العرب وما كانوا ليبلغوها لولا هذا الحافز الديني.

كان هذا القدر كافياً في الدلالة على أنه ليس ثمة ما يحرم ترجمة معاني القرآن لأي لغة أخرى بغرض تبليغ الدعوة الإسلامية إلى القاصي والداني، وما دامت الترجمة لم تحرم بالنص الشرعي ولم يجمع على تحريمها بناء على ذلك فقد أصبحت من الأمور الجائزة شرعا عملا بقاعدة: (إن الأصل في الأشياء الإباحة ما لم يرد الحظر).

ولكن الترجمة في نظري تتمتع بما هو أكثر من الجواز الشرعي فبينما انعدمت واندفعت النصوص والأدلة المانعة لها تضافرت الأدلة القوية المجوزة والموجبة لها، ابتداء من عمل وإقرار الرسول صلى الله عليه وسلم للترجمة وانتهاء بالشروح والتفسيرات والتخريجات المبنية على النصوص القرآنية والأحاديث النبوية وسبل الاجتهاد الأخرى.

وفوق هذا وذاك هناك توجيه ثالث ينبغي أن لا يفوت على المسلمين: ذلك أن الرسول صلى الله عليه وسلم قد ابتعثه اللّه خاتما للنبيين وأرسله إلى الناس كافة بالهدى ودين الحق ليظهره على الدين كله ولوكره المشركون أرسله بشيرا ونذيرا ليخرج الناس من عبادة العباد إلى عبادة اللّه ومن جور الأديان إلى عدل الإسلام ومن ضيق الدنيا إلى سعة الآخرة. فقال تعالى:

1- {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [28] .

2- {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [29] .

3- {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [30] .

وأمر الرسول صلى الله عليه وسلم بأداء هذه الرسالة وتبليغ الأمانة. فقال تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [31] . وقال صلى الله عليه وسلم في نهاية وصيته لأصحابه في حجة الوداع: "ألا هل بلغت". قالوا: بلى. قال: "اللهم فاشهد ثلاثا. ليبلغ الشاهد منكم الغائب فرب مبلغ أوعى ممن سمع". كما ينبغي أن يؤدى الواجب وأمر المسلمين أن يحملوا الراية من بعده إلى يوم الدين إذ لا نبي بعده.

وكما يقول الإمام الشاطبي: "وذلك أن العالم وارث النبي صلى الله عليه وسلم فالبيان في حقه لابد منه من حيث هو عالم والدليل على ذلك أمران: أحدهما: ما ثبت من كون العلماء ورثة الأنبياء وهو معنى صحيح ثابت ويلزم من كونه وارثاً قيامه قيام مورثه في البيان وإذا كان البيان فرضاً على المورث لزم أن يكون فرضا على الوارث أيضاً، ولا فرق في البيان بين ما هو مشكل أو مجمل من الأدلة وبين أصول الأدلة في الإتيان بها فأصل التبليغ بيان لحكم الشريعة وبيان المبلغ مثله بعد التبليغ.

والثاني : ما جاء من الأدلة على ذلك بالنسبة إلى العلماء فقد قال: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى}.

{وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} .

{وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} . والآيات كثيرة وفي الحديث: "ألا يبلغ الشاهد منكم الغائب". وقال: "لا حسد إلا في اثنين رجل أتاه اللّه مالا فسلطه على هلكته في الحق ورجل آتاه اللّه الحكمة فهو يقضي بها ويعلمها". وقال: "من أشراط الساعة أن يرفع العلم ويظهر الجهل". والأحاديث في هذا كثيرة ولا خلاف في وجوب البيان على العلماء والبيان يشمل البيان الابتدائي والبيان للنصوص الواردة والتكاليف المتوجهة فثبت أن العالم يلزمه البيان من حيث هو عالم" [32] .

ومعلوم لدى الكافة أن الرسالة الإسلامية لم تصل بل ولم تبلغ صحيحة لكثير من أمم العالم اليوم فما على المسلمين إلا أن يشمروا ساعد الجد وأن يسعوا في تبليغها حية وصحيحة بكل سبيل إلى الناس أجمعين وما الترجمة إلا واحد من هذه الوسائل التي يمكن أن يؤدي بها هذا الواجب الذي حملوه عن الرسول صلى الله عليه وسلم ومن اللّه من قبل حيث قال: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأََرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} [33] .

وصحيح ما أعرب عنه الكثيرون من أن الترجمة لا يمكن أن تنقل المعاني القرآنية بكل دلالاتها وإيقاعاتها، بكل سحرها وروعتها المؤثرة في النفوس الملينة للقلوب، إلا أنه ومن خلال التجارب والترقي في فنون الترجمة القرآنية سيصل المسلمون - ما أخلصوا النية - إلى مستوى من الترجمة معقول ومقبول، ولقد نشأت الآن بعض الدراسات ورصدت بعض الملاحظات التي من شأنها أن تهدي إلى إزالة كثير من القصور الذي صاحب التراجم الأولى وعلى كل فما يدرك كله لا يترك كله ويقرر ذلك في بساطة الأستاذ محمد أسد في مقدمة ترجمته للقرآن فيقول: دون سائر الكتب فإن معاني القرآن وتعبيراته اللغوية يكونان كلا لا ينفصل فيه أحدهما عن الآخر، ذلك أن مكان الكلمة من الجملة وموسيقى العبارات والتركيب العضوي للجمل القرآنية والهيئة المثلى التي تتدفق فيها العبارات القرآنية الرمزية إلى دلالات واقعية حية بإيقاعات ونبرات محكمة مؤثرة، كل هذا يجعل من القرآن عملاً فريداً يعجز البشر عن ترجمته وفقاً لهذه الخصائص إلى أي لغة أخرى إلا أنه من الممكن أن تترجم رسالته (معانيه) بلغة معبرة ومفهومة لقوم كالغربيين لا يعرفون العربية البتة وكمعظم المسلمين غير العرب الذين لا تسعفهم حصيلتهم من العربية إلى أن يجدوا سبيلهم إلى القرآن دون مساعدة [34] .

إن واجب المسلمين تجاه العالم اليوم لأكبر من أن يؤدى بمجرد ترجمة القرآن وإنما يحتاج لمجهود أكبر من ذلك، فهو عالم حائر يتخبط ذهبت به المادة مذاهب ليس فيه المزيد من القوى لتحملها كما لم يعد في المادة نفسها مزيدا من البريق والجاذبية لتلهيه وتجذبه... فضل أيما ضلال فما على المسلمين إلا أن يقدموا له الإسلام حيا يسعى بأعمالهم قبل أقوالهم.

ولكي يتسنى للمسلمين أن يضطلعوا بهذا الدور الكبير والخطير لابد من أن يحرروا له فكرهم من معتقلات عصر الجمود الطويل ومن شعاراته التي تقول: ليس في الإمكان أحسن مما كان هذا وأن التحرر الفكري للاجتهاد العصري لن يتم بمجرد الوعي بأهميته وإنما لابد له من فهم واسع وعميق للشريعة واستخدام صحيح للطبيعة على ضوئه، إذا لن يتأتى إسهام فكري وعلمي جديد ذو شأن في هذا العصر إلا كان ناتجه رائدا على ناتج المعدلات الفكرية والعلمية الحاضرة والمتصوِرة. وحيث أن المعدلات الراهنة تتنافس في حيز ضيق في القمة، فدربها قد أصبح مسدودا لكل طامح. ولا يلوح في الأفق فكر - سوى الإسلام - يمكن أن يأتي بمعدلات جديدة. وذلك لما فيه من إمكانية التزاوج بين علوم الشريعة والطبيعة بما يحقق التكامل الفطري الذي يفتقده الإنسان المعاصر، لأن الحضارة المادية سلبته جل مقوماته الروحية، وأي تصحيح لها من داخَله سيقلب كفة الميزان على غير هدى كما نشاهده في حركات الرفض الغربية والتصوف الإسلامية والرهبنة النصرانية، وما يرشح الإسلام للقيام بهذا الدور هو قدرته على الاحتفاظ بكَفتي الميزان في اعتدال، ومن هنا يأتي الإسهام بمعدلاته الجديدة الكاسحة إن شاء اللّه - فقد يتطلب الأمر من المسلمين فهما للإسلام أكثر إحاطة وعمقاً لكل من علم الوحي المنزل – الشريعة - وعلم الكون المفتوح- الطبيعة- ومن ضمن ما ينبثق عن علم الوحي الاستخدام الصحيح لعلم الطبيعة حتى يتم التزواج بين العلمين في اتساق وانسجام ليعطي كفاية إنتاجية عالية، لأن تفجير طاقات الإنسان بواسطة هذا التزاوج الواعي يفوق كل أسباب الدفع والحوافز الحالية، بل إنها جميعا كسر صغير من أسباب الدفع الديني في الحياة تحت ظل العقيدة الإسلامية.

خاتمة

ولقائل أن يقول علام هذا الجهد في أمر قد أصبح مطروقا ومألوفاً ومعمولاً به عند الناس؟ وهو اعتراض صحيح من وجه ولكن رغم العمل والألفة فمازال يحيك في صدور الكثيرين منا شيء من الوجل وعدم الاطمئنان لموضوع الترجمة مثلاً في الاعتراضات القوية التي أثبتناها من قبل، وما مثل هذا الجهد المتواضع إلا كمثل إبراهيم عليه السلام حين سأل ربه ضارعا: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [35] .

فلو أفلح هذا في إدخال الطمأنينة إلى نفوس أولئك الذين كانت تحيك في صدورهم أشياء من الترجمة لكفى به جهدا واللّه المستعان وعليه التكلان ......

الإحكام في أصول الأحكام لأبي الحسن علي بن أبي علي بن محمد الآمدي (1/82). مطبوعات محمد علي صبيح. بميدان الأزهر بمصر. | [1]
أصول فخر الإسلام - اليزدوي مع كشف الأسرار لعبد العزيز البخاري (1/21-25) 1307. | [2]
تفسير النيسابوري المطبوع بهامش تفسير الطبري: لمؤلفه الحسن بن علي بن محمد بن حسين القصي النيسابوري (1/80) المطبعة الكبرى الأميرية ببولاق – مصر - 1223 – الطبعة الأولى. | [3]
المرجع السابق. | [4]
المرجع السابق | [5]
إن ذلك مذهب أبي حنيفة - رحمه اللّه - بدليل جواز القراءة بالفارسية عنده في الصلاة. | [6]
كشف الأسرار لعبد العزيز اليزدوي البخاري (1/26-27) | [7]
تفسير النيسابوري بهامش تفسير الطبري (1/80) | [8]
القوانين الفقهية لأبي القاسم محمد بن أحمد بن جزى (ص:44) الطبعة الأولى1977م. دار القلم -بيروت- لبنان. | [9]
تفسير النسابوري أعلاه (1/81). | [10]
فتح الباري لابن حجر العسقلاني (17/299-300). | [11]
كشف الأسرار (1/25-26) | [12]
الفرقان لمحمد محمد عبد اللطيف بن الخطيب (ص 221) الطبعة الأولى (1367-1948) مطبعة دار الكتب المصرية - القاهرة. | [13]
دلالة الألفاظ للدكتور إبراهيم أنيس (ص 186) الطبعة الثانية، (1963) مكتبة الأنجلو المصرية – القاهرة. | [14]
فتح الباري بشرح صحيح البخاري (17/299-300) شركة ومكتبة ومطبعة مصطفى البابي الحلبي بمصر: 1387 | [15]
فتح الباري لابن حجر العسقلاني (19/299-301). | [16]
انظر: ص | [17]
إعجاز القرآن لأبي بكر الباقلاني الموضوع بها من الأنفاق في علوم القرآن للسيوطي | [18]
الفرقان (ص 222). | [19]
الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل –لأبي القاسم جار الله محمود بن عمر الزمخشري. | [20]
فن التدريس للتربية الإسلامية (ص 522). | [21]
ترجمة بتصرف. | [22]
المرجع السابق: ترجمة بتصرف. | [23]
الفرقان (ص: 228). | [24]
الإتقان في علوم القرآن (2/116-117). | [25]
المرجع السابق. | [26]
المرجع السابق: (ص: 119). | [27]
الفرقان: (1) | [28]
النساء: (174). | [29]
الأنعام: (19). | [30]
المائدة : (67). | [31]
الموافقات في أصول الأحكام لأبي إسحاق إبراهيم بن موسى الشاطبي (3/176). المطبعة السلفية بمصر. | [32]
الأحزاب: (72). | [33]
الترجمة بتصرف. | [34]
البقرة: (260) | [35]


 العدد 60 - تعدد زوجات الرسول صلى الله عليه وسلم

تعدد زوجات الرسول صلى الله عليه وسلم

-2-

للدكتور ملك غلام مرتضى

رئيس قسم الترجمة بالجامعة

في هذه الحلقة أتم ما بدأت من موضوع تعدد زوجات الرسول صلى الله عليه وسلم فيما يلي:

8- السيدة: جويرية بنت الحارث - رضي الله عنها:

وكانت أرملة ماتع بن صفوان الذي كان من ألد أعداء الإسلام وأشدهم خصومة للرسول صلى الله عليه وسلم. كان قد قتل يوم المريسيع خلاله غزوة بني المصطلق وتركها فوقعت أسيرة في يد المسلمين، وهي أيضا بنت الحارث بن ضرار سيد بني المصطلق الذين كانوا يتآمرون على المسلمين وأحيانا يغيرون عليهم ويوقعون بهم الضرر.

وقد ورد في صحيح البخاري عن عائشة- رضي اللّه عنها تعالى- أنها قالت:

"أصاب رسول اللّه خير نساء بني المصطلق، فأخرج الخمس منه ثم قسمه بين الناس، فأعطى الفرس سهمين والرجل سهما، فوقعت (جويرية بنت الحارث) في سهم ثابت بن قيس، فجاءت إلى الرسول فقالت: يا رسول اللّه أنا جويرية بنت الحارث سيد قومه، وقد أصابني من الأمر ما قد علمت، وقد كاتبني ثابت على تسع أواق، فأعني على فكاكي، فقال عليه السلام: "أو خير من ذلك؟". فقالت: ما هو؟. فقال: "أؤدي عنك كتابتك وأتزوجك". فقالت: نعم يا رسول اللّه. فقال رسول اللّه: "قد فعلت".

فلما علم أصحاب النبي صلى الله عليه وسلم بهذا قالوا: "أصهار رسول اللّه يسترقون؟". فأعتقوا ما كان في أيديهم من سبي بني المصطلق، فبلغ عتقهم مائة بيت بزواجه عليه السلام بنت سيد بني المصطلق.

ولم يسع لبني المصطلق بعد إطلاق سراحهم والإحسان عليهم من قبل الرسول صلى الله عليه وسلم والمسلمين إلا أن يسلموا ويتخلصوا من حقدهم على الإسلام والنبي صلى الله عليه وسلم ويقلعوا عن جرائم قطع الطريق والغارات التي كانوا يشنونها على ديار المسلمين (كانت هذه القبيلة من قطاع الطريق). وقد ورد في بعض الروايات أنه وصل أبو السيدة جويرية لعتقها من الأسر قبل زواجها بالرسول صلى الله عليه وسلم وأراد أن يأخذها معه ويدفع تسع أوقيات من عنده وهنا ترك النبي صلى الله عليه وسلم الأمر للسيدة جويرية أن تختار بين أمرين.

(1) إما أن تذهب إلى قبيلتها مع أبيها.

(2) وإما أن تسلم وتختار الزواج بالرسول صلى الله عليه وسلم فاختارت الإسلام والزواج بالرسول صلى الله عليه وسلم على الكفر والرجوع إلى أهلها وقبيلتها.

فكان هذا الزواج بركة عليها وعلى أهلها وقبيلتها لأنه كان سببا لإسلامهم وعتقهم وترك أعمال قطع الطريق، فقال الناس: "إن جويرية أيمن امرأة على قومهَا".

من هنا نرى أن هذا الزواج كان ميمونا على بني المصطلق لأنه استبدل عداوتهم للإسلام إلى حبهم للّه والرسول والإسلام وهو مبارك على المسلمين أيضا لأنه خلصهم من غَارات بني المصطلق ومؤامراتهم وبدأ بنو المصطلق يساعدون المسلمين ويجاهدون في سبيل اللّه.

9- السيدة: أم حبيبة- رضي الله عنها:

وهي بنت أبي سفيان الذي كان في جاهليته (ألد أعداء الإسلام بعد أبي جهل) وكانت قد أسلمت وهاجرت إلى الحبشة مع زوجها عبيد اللّه بن جحش فرارا بدينها، ومات زوجها في الحبشة فأصبحت وحيدة ليس لها كفيل ولا معين، إن هي عادت إلى أبيها في مكة المكرمة فالنتيجة واضحة، ستجبر على الرجوع إلى الكفر قهرا وإلا عذبت عذابا شديداً، أما في المدينة المنورة فليس لها من يكفلها ويرعاها.

فلما علم الرسول صلى الله عليه وسلم بوفاة زوجها، خطبها وأرسل إلى النجاشي ملك الحبشة ليزوجه إياها، فلما علمت السيدة أم حبيبة بما فعل الرسول صلى الله عليه وسلم فرحت وسرت سرورا عظيما ووافقت على هذا الزواج، فزوجها النجاشي بالرسول صلى الله عليه وسلم وأصدقها عنه أربعمائة دينار مع هدايا أخرى ثمينة وبعث بها إلى النبي صلى الله عليه وسلم مع شرحبيل بن حسنة فوصلت في سنة سبع من الهجرة إلى المدينة المنورة، وكان عمرها حينئذ سبعاً وثلاثين سنة، ولما علم أبو سفيان بهذا الزواج أقره وقالت: "هو الفحل لا يقدع أنفه". ونرى حكمة بالغة وراء هذا الزواج وهي تأليف قلب أبي سفيان وقومه فصار هذا الزواج سبباً لتخفيف الأذى عن المسلمين في مكة المكرمة وأصبح أكثر ميلا إلى الصلح، فنراه قادما إلى المدينة المنورة لتجديد الصلح ويزور ابنته في بيت الرسول صلى الله عليه وسلم والابنة تقنعه أنه لا كرامة لأي إنسان إلا بالإسلام وإن كان والدها، فمن الواقع أن أبا سفيان ما جاء غازيا ضد أهل المدينة بعد هذا الزواج.

10- السيدة: صفية -رضي الله عنها:

وكانت سيدة بني قريظة وأيضا سيدة بني النضير وهما قبيلتان من اليهود عقدتا صلحاً مع الرسول صلى الله عليه وسلم والمسلمين ثم نقضتا العهد غدرا وخيانة. والسيدة صفية ابنة حيي بن أخطب الذي كان سيد بني قريظة ومن ناحية الأم هي ابنة صيمويل الذي كان سيد بني النضير. وكانت السيدة (صفية) قد أسرت بعد مقتل زوجها في غزوة خيبر وروي أنها - رضي اللّه عنها - لما دخلت على النبي صلى الله عليه وسلم قال لها: "لم يزل أبوك من أشد اليهود عداوة لي حتى قتله اللّه". فقالت: "يا رسول اللّه إن اللّه يقول في كتابه: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}".

فقال لها النبي صلى الله عليه وسلم: "اختاري فإن اخترت الإسلام أمسكتك لنفسي، وإن اخترت اليهودية فعسى أن أعتقك فتلحقي بقومك"، فقالت: "يا رسول اللّه لقد هويت الإسلام، وصدقت بك قبل أن تدعوني إلى رحلك ومالي في اليهودية أرب، ومالي فيها والد ولا أخ، وخيرتني الكفر والإسلام فاللّه ورسوله أحب إلي من العتق، وأن أرجع إلى قومي". فأمسكها رسول اللّه صلى الله عليه وسلم لنفسه. ونرى كثيراً من اليهود أسلموا بعد هذا الزواج، ولا نراهم يتآمرون ويؤلبون قبائل العرب ضد رسول اللّه صلى الله عليه وسلم بعده.

11- السيدة: ميمونة -رضي الله عنها:

كانت السيدة (ميمونة) قد تزوجت مرتين قبل زواجها بالنبي صلى الله عليه وسلم ومات زوجها الثاني (أرحم بن عبد العزى) في السنة السابعة من الهجرة، وهي أيضا أخت أم المؤمنين (زينب بنت خزيمة) من ناحية الأم. وكان في هذا الزواج مصلحة كبيرة لأن السيدة ميمونة كانت أخت زوج سيد بعض قبائل عربية تآمرت على الإسلام والمسلمين إذ طلبوا من الرسول صلى الله عليه وسلم أن يرسل سبعين من الفقهاء ليعلموهم الدين وما لبثوا أن غدروا بهؤلاء المبعوثين فقتلوهم عن بكرة أبيهم، واستمروا على عدائهم، حتى أن تمت مصاهرة النبي صلى الله عليه وسلم لسيدهم بزواجه ميمونة - ضي اللّه عنها - وجدير بالذكر أن نقف برهة لنميز بين هذا النوع من الزواج بين ملوك وأباطرة العالم وبين الرسول صلى الله عليه وسلم، فإن مثل هذه الزيجات كانت معروفة لدى أباطرة العالم بمصاهرة أعدائهم إتقاء شرهم ولكسبهم إلى صفوفهم أو ضمان حيادهم على أقل تقدير ويكون الإصهار دائما في جانب قوي. لا يتمكن الصهر من كسر شوكتهم... أما الرسول عليه الصلاة والسلام فلم يكن زواجه من هذا القبيل وإن اتفق في النهاية بمصاهرة أقوام ناصبوه العداء فمصاهرته لم تكن خاضعة للمفاوضات والمبادلات، ولكنه مصاهر بعد كسر شوكتهم وتغلبه عليهم ودحرهم وحتى لم يكن هناك طلباً رسميا مقدم إلى رئيس القبيلة أو القوم المعاديين لهذه المصاهرة.

والجانب الآخر أن الإسلام لم يكن قط طريقا للعبودية والسخرة التي دأبتها البشرية في عصورها وما تناله النساء خاصة بعد انكسار قواتهم في الحروب من هتك لأعراضهم وذل وعار بهيمي في الدرك الأسفل من البهيمية، فقد كان الرسول صلى الله عليه وسلم بذاته قدوة للمؤمنين، خيرهن بين خير الإسلام وعتقهن، ومن ثم تشريفهن بالزواج بعد إيمانهن لا بالرق ليتمثل به المؤمنون... والوقائع تشهد لنا بذلك والقرآن الكريم يؤكد هذا الأمر: {وَلأََمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ} .

مزاعم أعداء الإسلام ودفعها:

يزعم أعداء الإسلام أن الرسول صلى الله عليه وسلم أنه عدد زوجاته لإشباع رغباته، وفيما سبق أشرت بإيجاز إلى الظروف والملابسات التي أدت إلى كل زيجة من زيجات النبي صلى الله عليه وسلم ومنها يمكن أن يرد على أولئك الأعداء فيما يزعمون من جهة، ومن جهة أخرى لو أن الرسول صلى الله عليه وسلم كما يزعمون لما ظل وفيا لخديجة -رضي اللّه عنها- التي كانت قد بلغت الخامسة والستين من العمر وهو ما يزال في الخمسين من عمره، فكيف يقنع بامرأة متقدمة في السن تكبره خمس عشرة سنة ولا يختار امرأة أخرى حتى توفيت وهي في الخامسة والستين من عمرها، فهل يمكن لرجل شهواني أن يصبر على شهوته إلى هذا الحد حتى يهرم ويصير شيخا كبيراً؟.

فضلا عن ذلك، فإن قريشا عرضت عليه صلى الله عليه وسلم أن ينصبوه ملكا عليهم، وأن يزوجوه أجمل النساء على أن يترك دعوته ولو كان كما يزعم أعداء الإسلام لرحب بهذا العرض، واختار لنفسه إحدى الشابات الجميلات.

ولكنه عاش حياة البساطة والتقشف رغم أن اللّه تعالى يسر للمسلمين غنائم كثيرة.

وأسوق شاهدا لهذا حادثين موجزين فيما يلي:-

1- حادث الإيلاء:

عندما كثرت الفتوحات والغنائم والأموال، طالبت أزواج النبي صلى الله عليه وسلم بزيادة يسيرة في نفقات المعيشة حتى ينتقلن من حياة الفقر إلى حياة اليسر والراحة مما أزعج النبي صلى الله عليه وسلم إزعاجا شديداً. وعندما علم سيدنا أبو بكر وسيدنا عمر بهذا جاءا إلى بنتيهما أم المؤمنين السيدة عائشة وأم المؤمنين السيدة حفصة ونبهاهما إلى قلق النبي صلى الله عليه وسلم إزاء موقفهما، أما الأزواج الأخريات فلم يرق لهن تدخل أبي بكر وعمر وأصررن على المطالبة بزيادة النفقات على أساس أن ما يطلبن يعتبر شيئا يسيرا بل متوفرا لدى غالبية المسلمين، وجئن بدليل قوي وهو أنهن قد صبرن على آلام الفقر والحرمان والمسكنة في الماضي، أما بعد أن أفاء الله بنعمائه وكثرت الأموال والغنائم والجواري فلم يبق أي مبرر لاستمرار حياة الفقر والمسكنة والجوع والفاقة.

فانزعج النبي صلى الله عليه وسلم لدرجة أنه هجر أزواجه كلهن لشهر كامل والتزم الصمت معهن حتى ذل بين الناس أنه قد طلقهن.

2- حادث التخيير:

هذا الحدث تتمة لحدث الإيلاء، فعندما ظلت أزواج النبي صلى الله عليه وسلم مصرات على طلب زيادة النفقات، أنزل اللّه سبحانه آيات التخيير وجعلهن يخترن بين أمرين:

(1) إما الحياة مع الرسول صلى الله عليه وسلم مع الفقر والمسكنة.

(2) وإما الحياة بدون الرسول صلى الله عليه وسلم مع رغد وبحبوحة في العيش وأنزل اللّه سبحانه وتعالى قوله:

{يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيماً} . (سورة الأحزاب: 28-29).

فخير النبي صلى الله عليه وسلم زوجاته بين الأمرين وأسمعهن هذه الآيات. وقال للسيدة عائشة: "تشاوري مع والديك ولا تتعجلي في الأمر" فردت على الفور: "هل أتشاور في اللّه والرسول يا رسول اللّه؟".

والمعروف أن كل واحدة من نساء النبي صلى الله عليه وسلم اختارت اللّه سبحانه وتعالى والنبي صلى الله عليه وسلم والدار الآخرة مع حياة الفقر والفاقة والمسكنة والتقشف والبساطة حتى شهد التاريخ أنه ما كان يوجد زيت للإنارة في بيت النبي صلى الله عليه وسلم يوم انتقل إلى رحاب اللّه.

فهل يمكن هذا لرجل غير النبي أن يعيش مثل هذه العيشة ويجبر زوجاته أيضا عليها؟.

والشخص الذي يتدبر هذه الأمور ويتعرف على سيرة النبي صلى الله عليه وسلم لاسيما حياته العائلية لا يمكن أن يتهم الرسول الكريم صلى الله عليه وسلم بالشهوانية والتكالب على الملذات الحسية لو كان لهذا الشخص أدنى وازع من الضمير أو لديه ذرة من الحياء والخجل.

المصالح والغايات وراء تعدد الزوجات:

وهي خمسة أقسام:-

(أ) المصالح التعليمية.

(ب). المصالح التشريعية

(ج).المصالح الاجتماعية

(د) المصالح السياسية.

(ر).المصالح الشخصية

والآن لنتناول بإيجاز كل من هذه المصالح الخمس:

أ‌- المصالح التعليمية: المرأة كما هو معروف نصف المجتمع لذلك كان لابد للنبي صلى الله عليه وسلم أن يهيئ معلمات ومفتيات لتبصير نساء المسلمين بأمور دينهن.

فهذه هي الحكمة الأساسية وراء تعدد الزوجات، وقد عرفنا أن السيدة عائشة ظلت تدرس وتبلغ تعاليم الإسلام وتفتي في الكثير من المسائل الهامة ثماني وأربعين سنة بعد وفاة النبي صلى الله عليه وسلم وانتقل ربع الأحكام الشرعية إلى الأمة الإسلامية من خلال توجيهاتها ومساعيها، ومن هنا تتضح لنا المصلحة وراء زواجه صلى الله عليه وسلم بالسيدة عائشة وهي صغيرة السن.

وكان النبي صلى الله عليه وسلم (أشد حياء من العذراء في خدرها) وهكذا يكون الأنبياء فما كان يمكنه أن يرد على كل سؤال يوجه إليه من جانب النساء بكل صراحة فكان يجيب بأسلوب الكناية أو يستعين بإحدى أزواجه صلى الله عليه وسلم، ومن رواية السيدة عائشة –رضي اللّه عنها - أن امرأة من الأنصار، سألت النبي صلى الله عليه وسلم عن الغسل من المحيض فعلمها النبي صلى الله عليه وسلم كيف تغتسل، ثم قال لها: "خذي فرصة ممسكة (أي قطعة من القطن بها أثر الطيب) فتطهري بها"، قالت: "كيف أتطهر بها"، قال: "تطهري بها"، قالت: "كيف يا رسول اللّه أتطهر بها؟". فقال لها: "سبحان اللّه تطهري بها"، قالت: السيدة عائشة: "فاجتذبتها من يدها فقلت ضعيها في مكان كذا وكذا، وتتبعي بها أثر الدم".

وهكذا كان هناك الكثير من الأسئلة المحرجة لاسيما عن أحكام الحيض والنفاس والجنابة فكانت تجيب عنها زوجاته الطاهرات في أكثر الأحيان في حياته وبعد وفاته صلى الله عليه وسلم والسنة المطهرة بعد القرآن الكريم هي المصدر الثاني من مصادر التشريع في الإسلام وتشتمل على أقوال الرسول صلى الله عليه وسلم وأعماله وتقريره ولا يمكن لأحد أن يعرف ما صدر عن النبي صلى الله عليه وسلم من قول أو عمل أو تقرير إلا أن يكون معه في جميع الأوقات حتى خلال أوقات فراغه متابعاً لكافة حالات فرحه وغضبه ويسره وعسره ويصاحبه في كل أمور حياته مهما كانت هامة أو بسيطة، عامة أو شخصية.

وهذا الشرف لم يقدره اللّه سبحانه وتعالى إلا لزوجاته صلى الله عليه وسلم اللاتي ظللن يصحبنه طوال حياته إلى لحظة انتقاله إلى الرفيق الأعلى. فلهذا نرى أن كبار الصحابة رضوان اللّه عليهم أجمعين كانوا يستفتون أمهات المؤمنين -رضوان اللّه تعالى عليهن أجمعين- فيما يعن من أمور هامة في حياة المسلمين العامة والخاصة.

ويقول الإمام الزهري التابعي: "كانت عائشة أعلم الناس يسألها الأكابر من أصحاب رسول اللّه صلى الله عليه وسلم". (طبقات ابن سعد: ج 2: قسم 2: ص 26).

ب- المصالح التشريعية: كما تزوج رسول اللّه صلى الله عليه وسلم لتحقيق بعض الغايات التشريعية ومنها إبطال بعض العادات التي سادت زمن الجاهلية مثل التبني والتآخي.

كان بعض الناس من العرب يقول للآخر: "أنت ابني" فكان يتخذه ابنا حقيقيا فكان له حكم الأبناء من النسب في جميع الأحوال، في الزواج والطلاق ومحرمات النكاح ومحرمات المصاهرة والميراث.

وكذلك كان بعض الناس يقول للآخر: "أنت أخي"فكان يتخذه أخاً حقيقيا بنفس الطريقة وكان يحل له كل ما يحل للأخ الحقيقي ويحرم عليه كل ما يحرم على الأخ الحقيقي أيضا.

فأبطل رسول اللّه صلى الله عليه وسلم عادة التبني بزواجه بمطلقة متبناه زيد وهي أم المؤمنين السيدة زينب بنت جحش. الحق أن النبي صلى الله عليه وسلم كان يخشى أيضا من ألسنة الناس ويتردد في هذا الزواج فنزلت الآية: {وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} . فالنقطة الهامة أنه ما كان لأي إنسان غير النبي يستطيع أن يبطل عادة التبني إذا لم يبطلها النبي صلى الله عليه وسلم لخشيته من الناس. ففرض اللّه على النبي صلى الله عليه وسلم هذا الزواج ليبطل نظام التبني.

وبالمثل فقد أبطل النبي صلى الله عليه وسلم عادة التآخي بزواجه بأم المؤمنين السيدة عائشة لأنها ابنة أخيه في الإسلام سيدنا أبي بكر الصديق. وقال له رسول اللّه صلى الله عليه وسلم كما سبق أن ذكرنا "أنت أخي في الإسلام" ولا يعني هذا أنك أخي من ناحية النسب. ففرق رسول اللّه صلى الله عليه وسلم بين التآخي في الإسلام والأخوة على أساس النسب.

ج- المصالح الاجتماعية: حاول رسول اللّه صلى الله عليه وسلم أن يربط أهم وأبرز أعضاء الأمة الإسلامية بعضهم ببعض عن طريق المصاهرة فمثلا زواجه بالسيدة عائشة بنت أبي بكر الصديق والسيدة حفصة بنت عمر بن الخطاب جاء تتويجا للوشائج الوثيقة التي ربطت بينه وبين أهم وأعظم أصحابه وهما سيدنا أبو بكر وسيدنا عمر بن الخطاب اللذان أسديا خدمات جليلة للإسلام والمسلمين وقد تقلد كل منهما أمور المسلمين بعد وفاة المصطفى صلى الله عليه وسلم.

ومن ناحية أخرى فقد زوج الرسول صلى الله عليه وسلم بعض بناته بسيدنا عثمان بن عفان، وعلي بن أبي طالب وقربهما إليه وقد كان هذا حافزا لهما بالتضحية في سبيل اللّه بكل شيء. وهكذا صار سيدنا أبو بكر وسيدنا عمر وسيدنا عثمان وسيدنا علي من أعاظم الرجال وأتقاهم وأقربهم إلى قلب النبي صلى الله عليه وسلم.

د- المصالح السياسية: ونرى الكثير من المصالح السياسية التي تحققت من وراء زيجات النبي صلى الله عليه وسلم فمثلا زواجه بالسيدة جويرية بنت سيد بني المصطلق، وعتق أسرى بني المصطلق فأسلموا وتخلوا عن أعمال قطع الطريق وغاراتهم التي كانوا يشنونها ضد المسلمين ولا نرى أية مؤامرة يحيكها بنو المصطلق ضد المسلمين بعد هذا الزواج.

وهكذا زواجه بالسيدة صفية بنت حيي بن أخطب سيد بني قريظة قد خفف بل قضى على موقف العداء الذي وقفه اليهود ضد الإسلام ووضع حداً لمؤامرتهم ضد النبي صلى الله عليه وسلم بعد هذا الزواج. وهكذا زواجه بالسيدة أم حبيبة بنت أبي سفيان سيد قريش، فنرى أبا سفيان الذي كان ألد أعداء الإسلام قبل إسلامه، خفيفا غير ممعن في عداوته ضد الإسلام حتى جاء إلى المدينة المنورة يلتمس تجديد عقد صلح الحديبية ولا نراه يأتي غازيا إلى المدينة المنورة بأحزابه بعد هذا الزواج.

وزواجه صلى الله عليه وسلم بالسيدة ميمونة أخت زوج سيد بعض قبائل سعت فسادا في الأرض واغتالت سبعين من كبار الصحابة بالمكر والخديعة، كان له أثر بالغ في تلطيف مخاصمة هذه القبائل للمسلمين.

ر- المصالح الإنسانية: وهناك المصالح الإنسانية أيضا وراء بعض زيجاته صلى الله عليه وسلم، فقد تزوج النبي صلى الله عليه وسلم بعض النساء رأفة بهن بسبب ظروفهن الخاصة، وكانت هناك بعض النساء العجائز اللاتي مات عنهن أزواجهن فلم يبق لهن سند أو معين في الحياة أو هناك الأمهات اللاتي افتقدن الكفيل لهن ولأطفالهن، وكانت هناك بعض الأرامل اللاتي لو رجعن إلى أهلهن لعذبن عذاباً شديدا ولفتن فتونا كبيراً، فتزوجهن رسول اللّه صلى الله عليه وسلم صيانة لهن ورعاية لإنسانيتهن فمنهن السيدة

سودة -رضي اللّه عنها- (عمرها 55 سنة وقت الزواج). والسيدة زينب بنت خزيمة (كان عمرها 65 سنة حينئذ). والسيدة أم سلمة - رضي اللّه عنها - (كان عمرها حوالي 60 سنة حينئذ).

فما رأي الأفاكين والمغرضين من المستشرقين في زواج الرسول صلى الله عليه وسلم بهؤلاء النسوة؟، هل تمت هذه الزيجات بدافع الأنانية كما يزعمون أو هو منتهى الإيثار

والتضحية وتكريم الإنسانية؟.

الخاتمة

إذا كان ذهن ومستوى فكر بعض الناس أضيق من أن يتصور حقيقة الكرامة والشرف للإنسان فما هو ذنب أهل الكرامة والشرف؟. وما على هؤلاء الناس إلا أن يعالجوا أذهانهم ومستوى فكرهم ويوسعوا أفق تصورهم. إنما الحق أن زيجات الرسول صلى الله عليه وسلم كلها تدل على نبوته ورسالته وهي دلائل قاطعة وبراهين ساطعة على أنه لم يأت ولن يأتي رجل مثل النبي صلى الله عليه وسلم الذي ضحى بكل ما يملك مرضاة للّه سبحانه ثم حباً للإنسانية.

إن الرجل هو في الحقيقة أنقى وأطهر الناس في العالم بدليل أنه لا يختار لنفسه إلا الأرامل والعجائز والوحيدات اللاتي فقدن كل سند ومعين في الحياة.

والسيدة عائشة هي الوحيدة بين كل أمهات المؤمنين التي كانت بكراً، وأما الأخريات فهن كلهن أرامل ومسنات - هل هذه شهوانية وأنانية أم هذه قمة الإنسانية؟. والأمر الهام جدا أن نرى هذه الزيجات في إطار الظروف والملابسات التي أحاطت الرسول الداعي إلى الإسلام وإمام الإنسانية، ما الذي كان يناسبه لنشر دعوته إلى الناس جميعا، فمنهم الرجال والنساء، ومنهم أصحابه وأعداؤه ومنهم قبائل العرب ودول العجم وقد أرسله اللّه رسولا إلى الناس كافة فكان عليه أن يؤم الحركة الإسلامية ويبلغ الدعوة الإسلامية إلى الناس كافة، ويعطيها نفوذاً وقوة في كل مجال وفي كل ناحية. فإذا نظرنا إلى زيجات الرسول صلى الله عليه وسلم من هذه الناحية نرى أنها أمر لابد منه وهكذا سنة النبيين جميعاً.

وآخر دعوانا أن الحمد للّه رب العالمين والصلاة والسلام على رسوله الكريم وعلى آله وأصحابه أجمعين....


 العدد 60 - ِالإسلام والمسلمون في انجلترا

ِالإسلام والمسلمون في انجلترا

ماضيهم وحاضرهم ومستقبلهم

للدكتور محمد إبراهيم الجيوشي

أستِِِاذ بالدراسات العليا

بسم اللّه الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول اللّه، ربنا عليك توكلنا وإليك أنبنا، وإليك المصير، ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشداً، وبعد...

فإن الحديث عن الإسلام والمسلمين في بريطانيا يقتضينا أن نقدم له بتمهيد سريع عن نظرة أمم الغرب بوجه عام إلى الإسلام والمسلمين.

فكرة الغرب عن الإسلام ومصدرها:

مثل الشعب الإنجليزي مثل غيره من شعوب بلاد الغرب جميعاً في فكرتهم عن الإسلام والمسلمين، فقد ظلوا فترة يستقون معلوماتهم عن الإسلام مما يكتبه رجال الكنيسة والمبشرون، الذين دأبوا على تصوير الإسلام لهم بصورة منفرة، وتصوير المسلمين في صورة همجية بشعة، وقد ظلت هذه الفكرة سائدة عند عامة الناس في أوروبا بوجه عام حتى أوائل القرن العشرين الميلادي، وإن كان كثيرون من القادة ورجال الدين يعرفون الكثير عن حقائق الإسلام، ولكنهم كانوا يكتمون ذلك، ويقدمون للإسلام صورة مشوهة تعصباً منهم وحسداً، واستغلالا لجهل السواد الأعظم من الأوروبيين بحقائق الإسلام الناصعة، وعقائده القويمة، ومثله العليا، وأخلاقه النبيلة، ومنهجه السوي المستقيم.

الإسلام يجذب أحرار المفكرين الغربيين:

فلما أتيح لكثير من الأوروبيين أن يتعاملوا مع المسلمين مباشرة بعد موجة الاستعمار التي ملكوا فيها أغلب مقدرات العالم الإسلامي تهيأت عن طريق ذلك فرصة لكثير من أحرار مفكريهم أن يروا المسلمين في بلادهم، ويعرفوا عن دينهم ونبيهم صلى الله عليه وسلم الشيء الكثير، مما وجدوه مخالفاً كل المخالفة لما سمعوه من المبشرين ورجال الكنيسة على مدى القرون الماضية، فبدأت فكرتهم عن الإسلام

تتغير حينما اطلعوا على ما فيه من سمو العقيدة وصفائها، وأخذ كثير منهم يتعرف على الإسلام مباشرة من مصادره الأولى، ويعرف المسلمين من خلال تعامله معهم لا من خلال كتابات المستشرقين ورجال الدين، وقد هالهم أن وجدوا شيئاً فذاً بعيداً كل البعد عما حاول رجال الكنيسة أن يصبوه في عقول الناس ووجدانهم، وأثمرت حركة التعرف المباشر هذه ثمرتها، إذ اعتنق عدد من أحرار مفكريهم الإسلام، وأخذوا يكتبون عنه، وفي مقدمة هؤلاء عدد من الفرنسيين يقف في الطليعة منهم الفيلسوف المسلم (جينيه رينو)، أو الشيخ عبد الواحد يحيى، كما سمى نفسه بعد ذلك، وبلغ من سيادة هذا الاتجاه بين أحرار الفكر الغربي أن كتب تولستوي الأديب الروسي المشهور مقالا يعبر فيه عن إعجابه بعظمة رسول اللّه صلى الله عليه وسلم مما أزعج الكنيسة والقائمين عليها، ولم تستطع الكنيسة أن تكتم ضيقها بمثل هذه الكتابات، فأصدرت قراراً بحرمان تولستوي خشية أن ينهج سواه على منواله، وقد كتب له الشيخ محمد عبده رسالتين يحييه فيهما، ويشيد بشجاعته في الجهر بالحق، ويذكر له أن القرار الذي صدر بحرمانه، إنما هو وسام يعلي بين طلاب الحق مكانته في العالم كله، ومن يريد التعرف على المزيد من رجالات الفكر الغربي الذين اعتنقوا الإسلام فليقرأ كتاب الدكتور عبد الحليم محمود: (أوروبا والإسلام). وعلى الرغم من انبثاق هذا الاتجاه بين المثقفين إلا أنه ظل يمثل ظاهرة فردية لم تتعد آثارها أصحابها إلى غيرهم من سواد الناس وعلى الرغم من ذلك، فقد شهدت هذه الفترة كتابات متحاملة على الإسلام، وتصدى علماء المسلمين للرد عليها، ومن أشهر هذه المعارك كتابات (هانوتو) ااوزير الفرنسي عن الإسلام، وتصدى الشيخ محمد عبده للرد عليها وتفنيدها، وتجد وقائع هذه المعركة مسجلة في كتاب تاريخ الإمام محمد عبده الذي جمعه الشيخ محمد رشيد رضا في مجلدين.

نشأة المجتمعات الإسلامية في أوروبا:

وكان من طلائع من أسلموا من الإنجليز في هذه الظروف رجل يسمى (اللورد هيدلي) وقد سمى نفسه عمر الفاروق، وقام برحلات متعددة إلى العالم الإسلامي، ولكن على الرغم من كل ذلك فإن الأمر ظل محصوراً في النطاق الفردي، ولم يتخذ شكلاً جماعيا، وظل كذلك حتى اندلعت الحرب العالمية الأولى، واضطرت الدول الغربية إلى الاستعانة بأعداد من سكان البلاد الواقعة تحت سيطرتهم، فنزحت لذلك جماعات كثيرة من سكان المستعمرات إلى بلاد أوربا واستقرت بها، ومما شجعها على الإقامة والاستقرار أنها وجدت فرصاً للعيش خيراً مما هو مهيأ لها في بلادها، فأغراها ذلك بالبقاء، ونشأت جاليات في انجلترا تنتمي غالبيتها إلى شبه القارة الهندية - الهند آنذاك - وتمثل حاليا باكستان وبنجلادش والهند، ثم باقي دول الكومنولث الأخرى، ويلاحظ أنه لم يشارك في هذا الزحف إلى انجلترا من البلاد العربية إلا بعض الإخوة من اليمن الذين كانوا يعملون في السفن، وترتب على ذلك أن تكونت منهم جاليات في عدد من المدن الساحلية.

أولاً: مثل مدينة كارديف عاصمة ويلز، وليفربول في شمال انجلترا، وساوث شيلد في الشمال الشرقي، وجلاسجو عاصمة اسكتلندا وعدد آخر من المدن الصغيرة الواقعة على الشاطىء.

وثانيا: في المدن الصناعية مثل شيفيلد وبرمنجهام ومنشستر وسواها، وقد لوحظ أنه كلما استقرت جالية يمنية في مكان ما قامت بجانبها جالية صومالية تشاركها في كل شيء. وعلى غرار نشأة المجتمعات أو الجاليات الإسلامية في انجلترا قامت جاليات إسلامية تنتمي إلى بلاد أخرى في عدد من بلاد أوربا الغَربية فتكونت جالية كبيرة من بلاد المغرب العربي في فرنسا ربما كانت أكثر عدداً لقرب فرنسا من بلاد المغرب العربي، وتكونت كذلك جالية أندنوسية في هولندا، وفي أعقاب الثورة الكمالية في تركيا هاجر عدد من الأتراك إلى ألمانيا والنمسا حفاظاً على دينهم، ولحق بهم جماعات من أوربا الشرقية بعد سيطرة الشيوعيين على بلادهم وهكذا نشأت الجاليات الإسلامية في أوروبا الغربية وأخذت تنمو مع الأيام ويزداد عددها، وبدأت تستقر في تلك البلاد الجديدة وتميل إلى الإقامة الدائمة بها بعد أن كانت قادمة بنية العودة إلى أوطانها بعد حين، ومن بينها انجلترا موضع حديثنا اليوم.

وقد لوحظ أن عددا كبيراً من شباب البلدان التي منيت بالاستعمار قد رحلوا إلى طلب العلم في جامعات البلاد المستعمرة، ولئن كان المستعمرون قد استهدفوا من وراء ذلك إعداد جيل من المثقفين بالثقافة الغربية ليكونوا همزة الوصل بينهم وبين شعوبهم، وليقوموا بالتبشير بالفكر الغربي والحضارة الغربية في بلادهم، فإن جماعة من هؤلاء الوافدين استطاعوا أن يزاحموا بفكرهم الإسلامي في خضم تيار الحياة الأوربية الجارف، وأن يسمعوا أصواتهم المسلمة في ساحات البحث وعلى موائد الحوار مع كبار مفكري الغرب، كما فعل الشيخ هداية اللّه الهندي، الذي دخل في حوار جمع سير جيمس أكبر علماء الفلك في عصره، وانتزع منه شهادة إعجاب بالإسلام وتقدير لنبي الإسلام صلى الله عليه وسلم وقد أورد وحيد الدين خان تفصيل هذا الحوار في كتابه (الإسلام يتحدى) . وكما صنع العلامة إقبال فقد عاد إلى بلاده، وهو أشد حماسا للإسلام وتفانياً في الدعوة إليه، ولم يقتصر الأمر على ذلك، بل إن بعضهم حاول تقديم الإسلام للغربيين في لغاتهم كما فعل عبد اللّه يوسف علي الذي عكف على ترجمة القرآن الكريم إلى اللغة الإنجليزية على مدى أربعين عاما قضاها في بلاد الإنجليز، ولا زالت ترجمته حتى الآن تعتبر أكثر الترجمات قبولا من جمهور المسلمين، وإن كانت لنا عليها بعض الملاحظات كنا ننبه إليها قراء الترجمة من المسلمين الإنجليز، أو الراغبين في اعتناق الإسلام.

والذي لاشك فيه أن حياة بعض الغربيين في بلاد المسلمين، وإقامة جاليات إسلامية في بلاد الغرب قد هيأ فرصة لمزيد من المعرفة بالإسلام، والاهتمام به، والفهم الصحيح لأصوله مما سنرى آثاره فيما بعد، وترتب على ذلك أن توارت بعض كتابات المستشرقين التي كانت تحاول بكل ما أوتيت من وسائل الباطل أن تغض من قيمة الإسلام، وتسيء إلى كتابه ونبيه وتاريخه.

وليس يعني ذلك أن هؤلاء قد كفوا عن هذا المنهج الظالم إلى الأبد، ولكنهم يحاولون أن يقدموا ما يريدون بطريقة ملتوية ماكرة، لا يظهر فيها أثر الهجوم السافر المليء بالحقد، الذي كان السمة الغالبة لكتابات المتقدمين منهم، والسبب في ذلك أن مبادئ الإسلام أصبحت في متناول الكثيرين، وأن ما يكتبه هؤلاء سيقرأ بواسطة كثير من المسلمينَ الذين يتقنون لغات الغرب، ومن اليسير عليهم أن يظهروا زيفه، ويكشفوا خطأه مما يعرض سمعة الكاتب العلمية إلى السقوط، فأمسكوا عن مهاجمة الإسلام صراحة خوفاً على سمعتهم العلمية، لا اقتناعا بالحق واكتفوا بمحاولة التأثير على طلابهم في ساحات الدرس إن وجدوا إلى ذلك سبيلا.

هذا من ناحية، ومن ناحية أخرى فقد وجد في مراكز الدراسات الإسلامية عدد ممن اهتدوا إلى الإسلام، ولهم مكانتهم العلمية في حقل الاستشراق، وكذلك كان لليقظة التي عمت العالم الإسلامي والمصالح المتبادلة بين الشرق والغرب أثر كبير في أن يحسب هؤلاء ألف حساب وحساب حين يكتبون عن الإسلام.

عدد المسلمين الآن: لعلنا نتساءل بعد أن عرفنا كيف تكونت الجاليات الإسلامية في أوربا والمنابع التي جاءت منها، والجالية الإسلامية في انجلترا بالذات أقول لعلنا نتساءل: كم عدد المسلمين الآن في هذه البلاد؟. والحق أنه ليس هناك إحصاء ثابت لعدد المسلمين هناك، ولكننا نستطيع على ضوء ما عرفناه من أحوالهم والعيش معهم عددا من السنين أن نقول إن عدد المسلمين في انجلترا الآن يتراوح ما بين المليون والمليون ونصف مليون مسلم، وأن الغالبية العظمى منهم قادمون من باكستان وبنجلاديش والهند.

وقد يتساءل البعض: هل كل المسلمين في تلك البلاد من الوافدين من البلاد الإسلامية؟ أم أن هناك من المسلمين من ينحدر من أصل إنجليزي؟، والجواب عن هذا التساؤل أن هناك آلافاً عدة من الإنجليز الذين اعتنقوا الإسلام واتخذوه منهجاً لهم في الحياة، وقد كان إقبالهم على الإسلام في البداية بطيئاً جدا، إلا أن العقدين الأخيرين من هذا القرن قد شهدا تحول عدد كَبير من أبناء الإنجليز إلى الإسلام، ولا زال هذا التحول في اضطراد مستمر.

نوعيات المقبلين على الإسلام: والمتتبع للنوعيات البشرية التي تقبل على الإسلام من بين الإنجليز يجدهم يمثلون كل المستويات الفكرية والاجتماعية، والأعمار المختلفة مع كثرة الشباب من الجنسين الذكور والإناث، فأنت تجد من بين هؤلاء الأستاذ في الجامعة والطالب وصاحب العمل والعامل، والرجل والمرأة، والكاتب و المفكر والرجل العادي، وهناك أعداد كبيرة تعيش مع الناس، ولا تكشف إسلامهم إلا إذا ساقتك الصدف للالتقاء بهم، ومن هذا القبيل أن أحد الشباب تقدم لعدد من الجامعات بطلبات التحاق بقسم الدراسات العليا في إحدى كليات الزراعة وجاءه خطاب من إحدى الكليات بلندن يدعوه لمقابلة الأستاذ المشرف وحدد له الاسم واليوم والمكان والساعة، وفي الوقت والمكان المحددين كان الشاب يدق باب الحجرة، فأذن له بالدخول واستقبله أحد الأساتذة المتخصصين في علم الحشرات ودار الحوار بينهما حول الموضوع الذي جاء الشاب من أجله، ثم أحضر الأستاذ كأسين زجاجين وتهيأ لتقديم تحية للضيف الشاب، وأبصر الشاب بجانب الأستاذ زجاجة مغلفة بغطاء مفضض، ونحن في الشرق قد تعودنا على أن ننظر إلى الزجاجات المغلفة بهذه الطريقة على أن بها شراباً محرما، فاعتذر الشاب عن المشاركة في الشراب قائلا باللغة الإنجليزية( Ido not Drink wine ) أنا لا أشرب الخمر، فطمأنه الأستاذ قائلا له إنها ليست خمراً وإنما عصير فاكهة (This is not wine itis Frout Joes) ثم أفرغ من الزجاجة في الكأس وقدم أحدهما للشاب الذي لم يتعود مذاق هذا العصير من قبل، فنحن نفضل في بلادنا أن نأكل الفاكهة طازجة ولم نكن تعودنا ذلك بعد، وكان ذلك منذ أكثر من خمسة عشر عاماً.

ولما رفع الشاب الكأس وامتص رشفة منها وجد طعما لم يألفه من قبل، فاضطرب ووضعها على المنضدة ثم اتجه إلى الأستاذ يسأله (Are you sure this is not wine) . هل أنت متأكد أن هذه ليست خمراً، فأجابه الأستاذ: أنا متأكد إنها ليست ليست خمرا أنا أعرف أنك مسلم لا تشرب الخمر، وأنا مسلم كذلك لا أشربها:

(Yes Iam sure I Know you are muslim you don’t drink and Iam muslim to)

وكانت المفاجأة للشاب الذي فتح فاه من الدهشة، ولكن الأستاذ ابتدره قائلاً: (Do not speak one word) لا تنطق بكلمة واحدة، ثم اصطحبه معه إلى منزله، وهناك وجد حجرة مخصصة للصلاة، وحينما أوشك على الانتهاء من الوضوء لحق بهما ثلاثة من أصدقاء أستاذ علم الحشرات، وصلوا العصر جماعة، وكان هذا الأستاذ يتردد فيما بعد على المسجد كما يجلس الطفل المبتدئ يحاول أن يتعلم كيف يقرأ سورة الإخلاص وسواها من آيات القرآن الكريم وينطقها نطقاً عربيا سليما، وكنت تلمح السعادة تغمر آفاق وجهه كلما أحس من نفسه تقدما في استظهار سورة وقراءتها قراءة عربية صحيحة.

هذا مثل من أمثلة كثيرة تجده منتشراً بين رجال الجامعات ومن في مستوياتهم الثقافية والفكرية، ويا حبذا لو استطعنا أن نتعرف على هذه النماذج في المؤسسات العلمية والجامعات لنستعين بهم إذا احتجنا إلى خبرات علمية لإنجاز بعض المشروعات في بلادنا وما أكثرها، فإن ذلك سيكون من ورائه خير لنا ولهم وإعزاز لرابطة الإسلام التي تجمعنا وإياهم.

أما المثل الآخر فقد بدأت وقائعه في ساحات المركز الإسلامي في لندن، وكان ذلك في أواخر عام 1967 الميلادي حين زار المركز رجل وامرأة، وطلب الرجل الحديث إلى أحد المسئولين، وبدأ حديثه قائلا: إنه زار الأردن، وأبصر المسلمين يصلون، فتذوق طعماً جديدا لم يستشعره من قبل، وإنه يرجو أن يجد غذاء يشبع به هذا الإحساس الجديد، وتعبيره بالإنجليزية هكذا:

(I have been Jurdon to I have seen Muslems Praying I tested some thing new, I want food)

ولما نصح بأن يواصل القراءة عن الإسلام في بعض الكتب المقترحة لتزويده بمعلومات أكثر أجاب قائلاً (No Sir, I want life example to talk to him and talk to me) وترجمتها: (لا يا سيد إنني أريد مثلاً حياً يتحدث إلي وأتحدث إليه، وهنا تم الاتفاق على اللقاء من وقت لآخر حسبما تواتي ظروف العمل مع توجيهه للالتقاء ببعض المسلمين من الإنجليز الذين أوتوا حظاً وافرا من المعرفة، وقبل أن ينصرف طلب في أدب جم أن يؤذن له بحضور صلاة الجمعة في اليوم التالي، واستجيب إلى طلبه على الرحب والسعة، وأقبل في اليوم التالي وهو مطبق على خير وجه قول اللّه تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِد} . وأخذ مكانه في المسجد إلى جانب المصلين فاستمع إلى تلاوة للقرآن الكريم، وألقيت الخطبة، فلما تهيأنا للصلاة وكان قد طلب إليه أن يظل جالسا ولا حرج عليه ولكنه قام للمشاركة في الصلاة معنا وكذلك فعل لما أتينا بالنافلة بعد الصلاة، وقبل أن ينصرف أقبل شاكرا وهو يقول في أدب جم: (Would you please Let me know which Chapter was decided to day) .

قل لي من فضلك أي سورة كانت تقرأ اليوم، فأخبر أن القراءة كانت من سورة آل عمران بصوت الشيخ عبد الباسط عبد الصمد، ثم غاب الرجل عن بصري فترة، وذات يوم وأنا داخل المسجد لأداء صلاة العصر إذا بي أبصر به جالسا ينتظر الصلاة وبعد أن أدينا الصلاة أقبلت عليه محيياً وأن أقول: كيف حالك يا مستر؛ ثم انتظرت ليذكر لي اسمه، فأجابني قائلا: اسمي الآن عبد القادر، ودار بيننا حديث طويل أخبرني فيه أنه قام برحلة إلى المغرب العربي وهناك في مدينة (مكناس) التقى بأحد الشيوخ الأتقياء، واعتنق الإسلام على يديه، وكانت السعادة والبهجة تطلان من خلال كلماته، وهو يحدثنا عن رحلته إلى النور الذي قذفه اللّه في قلبه، وكتب له الهداية إلى الإسلام، فانعكس ذلك سلاماً في نفسه، وطمأنينة في قلبه، وإشراقاً في أساريره.

ولم يلبث أن عاد بعد أيام، وبصحبته بعض الشباب الذين فتح اللّه قلوبهم للإيمان، وطلب أن يتلقوا دروساً في القرآن والحديث كل أسبوع، واتخذت الترتيبات لذلك، وأخذوا يترددون على مبنى المركز فترة من الزمن زاد فيها عددهم ونما، ورأوا أن يتخذوا لهم مقراً في أحد أحياء لندن يباشرون منه نشاطهم في دعوة الناس إلى الإسلام، وكان أمرهم عجباً حقاً في تلك الفترة فقد حصلوا من بلدية لندن على الإذن باستعمال إحدى المباني التي تقرر إزالتها ولكنها أرجئت إلى حين بعد أن هجرها سكانها فلم يكن بها إلا الجدران والأبواب، فتعاونوا على إعادة الكهرباء إليها وإدخال المياه، وإجراء الإصلاحات اللازمة لاستئناف الحياة بدون أن يكلفهم ذلك شيئا لأنهم تولوا تنفيذ ذلك بأنفسهم كل في مجاله، وسرعان ما أخذوا في استقبال الزائرين من المسلمين وغير المسلمين، وقد زارهم في مقرهم هذا الشيخ صالح القزاز الأمين الأسبق لرابطة العالم الإسلامي وبصحبته الأستاذ علي حافظ صاحب مجلة أخبار العالم الإسلامي الذي كتب عن هذه الزيارة في حينها، ثم زارهم شيخ الأزهر الأسبق الدكتور عبد الحليم محمود - رحمه اللّه - وأخذ عددهم يتزايد بشكل ملحوظ، وتزوج فتيانهم من فتياتهم، وبدأ التفكير في ضمان جو إسلامي خالص للنشء الجديد، فبدأ لهم أن يقيموا قرية إسلامية في قلب انجلترا فأخذوا يعدون العدة لذلك.

وعلى الرغم من أنهم لم يكونوا يملكون شيئا إلا أنهم كانوا على يقين أن ذلك الأمل سيتحقق، وأعدوا كتبا بفكرتهم بعثوا بها إلى عدد من حكام العالم الإسلامي يدعونهم إلى معاونتهم على تحقيق الفكرة التي يبغون من ورائها أن يهيئوا لأنفسهم جوا إسلاميا خالصا يعيشون فيه في قلب الحضارة الغربية، وقد حقق اللّه لهم ما أرادوا بفضل صدق إيمانهم وإخلاصهم، فاشتروا قرية في مقاطعة (نورج). بشرق انجلترا، بها عدد من الأبنية اتخذوا إحداها مسجداً، وأقاموا في واحد منها مطبعة لنشر الكتب الإسلامية.

وطبعها، واتخذوا لهم مساكن فيها، ثم أخذوا يستغلون الأرض لتربية الطيور والأغنام التي تهيء لهم مصدرا للطعام الحلال بعيداً عن أي شبهة، وقد تركتهم منذ أكثر من خمس سنوات، وهم يستعدون لاستغلال مساحة الأرض البالغة حوالي سبعين فداناً في الزراعة، وقد أعانهم اللّه فافتتحوا مسجداً في عاصمة المقاطعة التي تبعد عدة كيلومترات عن القرية حضرت الصلاة الأولى فيه مع سماحة المرحوم الشيخ عبد اللّه المحمود الرئيس العام للمركز الإسلامي بالشارقة، والذي قدم لهم ثمن القرية البالغ ستين ألف جنيه استرليني تبرعا من سمو الشيخ سلطان القاسمي حاكم الشارقة.

وحسبكم أن تعلموا أن هؤلاء الإخوة قد انتقلوا بنشاطهم إلى أمريكا وغيرها من بلاد أوربا، ومنها قرطبة بأسبانيا وقد تحدثوا إلي بما يدور في خواطرهم عن الإسلام في أسبانيا وأنهم يريدون أن يجد العالم مسجد قرطبة وقد افتتح للصلاة بعد هذه القرون العدة من تعطيل الصلاة فيه وأعتقد أنهم بدأوا الطريق لتحقيق هذا الهدف.

ومن المألوف إذا حضرت صلاة الجمعة في مسجد لندن أن ترى أعداداً منهم يشاركون في الصلاة.

وأصبحت قريتهم مقصد كثيرين من رجال الدعوة والمشتغلين بالعمل الإسلامي، فقلما يمر أحدهم بلندن إلا ويتطلع لرؤية هذا النموذج ويقدم لهم المعونات المادية والأدبية وأعتقد أن رابطة العالم الإسلامي تستضيف عدداً منهم في موسم الحج من كل عام، ولهم مجلة فصلية باسم الإسلام تصدر باللغة الإنجليزية.

ومن ميزاتهم أنهم كلما وجهوا لأمر من الأمور وعرفوا أنه من سنن الإسلام أخذوا أنفسهم به وحرصوا عليه.

بقي أن تعرف أن الشخص الذي بدأ هذا التحرك كاتب ومؤلف مسرحي كان يكتب للإذاعة والتليفزيون من قبل، فلما اعتنق الإسلام وقف قلمه على الإسلام والدعوة إليه، ولست أنسى يوما التقيت فيه بمدير المركز الإسلامي في واشنطن الدكتور محمد عبد الرؤوف فإذا به يخبرني عن مقال في جريدة (الهيرالد تريبون) الأمريكية عن الإسلام كتبه رجل يسمى إيان دلاس، ويبدي إعجابه الشديد بما في المقال من معلومات قيمة وصحيحة عن الإسلام ثم يعلق قائلا: "إننا حينما نبعث لأصحاب هذه الصحف لا ينشرون لنا ولكن حينما يأتيهم اسم غربي ينشرون له بدون تأخير"وكانت سعادته وسعادتي بالغة حينما أخبرته أن إيان دلاس هذا هو عبد القادر المسلم الذي نتحدث عنه.

وهكذا أصبح المجتمع الإسلامي في انجلترا يتكون أولا من المهاجرين من البلاد الإسلامية عربية وغير عربية، وقد شهدت السنوات الأخيرة استقرار أعداد ضخمة من المثقفين من البلاد العربية في انجلترا من أطباء ومهندسين وعلماء ورجال أعمال وسواهم.

وثانيا من أهل البلاد الأصليين الذين أقبلوا على اعتناق الإسلام بكثرة ملحوظة.

احتمال المشاق في سبيل الرغائب

قال عمر بن عبد العزيز:

"إن لي نفساً تواقة، وإن نفسي تاقت إلى أشرف منازل الدنيا، فلما بلغته وجدتها تتوق إلى أشرف منازل الآخرة".

(ولا يخفى أن عمر بن عبد العزيز هذا تولى الخلافة فكان أعدل خلفاء بني أمية).

وقال حكيم:

"لا ينبغي للعاقل أن يكون إلا في إحدى منزلتين: إما في الغاية من طلب الدنيا، وإما في الغاية من تركها. ولا ينبغي له أن يرى إلا في مكانين: إما مع الملوك مكرما، وإما مع العباد متبتلا. ولا يعد الغرم غرما إذا ما ساق غنما، ولا الغنم غنما إذا ساق غرما".

وقال كعب بن زهير:

وليس لمن يركب الهول بغية | وليس لرحل حطه الله حامل
إذا أنت لم تعرض عن الجهل والخفا | أصبت حليما أو اصابك جاهل


 العدد 60 - الملك عبد العزيز آل سعود

الملك عبد العزيز آل سعود

بين نصره لله ونصر الله له

للشيخ إبراهيم محمد حسن الجمل

المدرس بالمعهد الثانوي التابع للجامعة

إن المتتبع لسيرة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود رحمهم اللّه ليلمس أن توفيق الله العلي القدير كان دائما يلازمه، ولم يكن نصره سبحانه وتعالى، وتأييده له، وعنايته به، إلا لنشره دعوته، ولتثبيت عقيدته، وأي دعوة أحب إلى اللّه جل وعلا، وإلى رسوله صلى الله عليه وسلم من إعلاء شأن الدين والتمسك بكتابه الكريم، والسنة الشريفة، وأي عقيدة أسمى من عقيدة التوحيد، التي سار عليها الملك عبد العزيز في كل حياته، حتى أفناها في سبيل ذلك.

قال رحمه الله:

"إنني والله لا أحب إلا من أحب الله حبا خالصا من الشرك والبدع، وأنا واللّه لا أعمل إلا لأجل ذلك، ولا يهمني أن كون ملكا أو فقيراً".

وقال أيضا:

"واللّه ثم واللّه إني لأفضل أن أكون على رأس جبل، آكل من عشب الأرض وأعبد الله وحده من أن كون ملكا على سائر الدنيا وما فيها" [1] .

ونصر اللّه وتأييده لا يكونان لذات شخص، ولا لإظهار إنسان؛ فكم من قادة وأبطال ملكوا كل مقومات الحرب، والقتال من قوة وعتاد، وشجاعة وبسالة، لم تلحظهم عناية اللّه، لأن ما قاموا به لم يكن لنصرة اللّه، ولا لتثبيت كلمته، ولا للدعوة إلى دينه، وإنما لإشباع رغبة، ولإظهار شخصية، ولتحقيق هدف دنيوي، فارتدت إليهم سهامهم فخارت قواهم من حيث لا يدرون، ولا يعرفون لذلك سببا، ولم يعرفوا الاستقرار، والاطمئنان والهدوء، ومنوا بالهزيمة والخذلان:

وإذا العناية لاحظتك عيونها

نم فالمخاوف كلهن أمان

فنصر اللّه وعنايته إذا لاحظت إنسانا أو مجتمعا، فليس في حاجة إلى القوة الزائدة، وليس في حاجة إلى كثرة العدد والمعدات، وإنما هو في حاجة إلى إيمان عميق، وقرب منه سبحانه وتعالى بالدعاء والتضرع، والإخلاص لوجهه الكريم، ثم بعد ذلك الاستعداد والأخذ بالأسباب.

وما أرى الملك عبد العزيز إلا قد أخذ بكل هذه الأسباب، فكم من موقعة دخلها، ومن معركة خاضها، وكان العدو الذي أمامه أكثر عدة، وسلاحا ونفرا، ولكن نصر اللّه كان معه، فتنهى المعارك بالتأييد والغلبة. {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} (الأنفال: 10).

ولعلنا نذكر دائما تلك الحفنة من التراب التي أخذها الرسول صلى الله عليه وسلم من الأرض، ثم رمى بها القوم، حينما أراد الهجرة من مكة إلى المدينة، وقد تجمعوا حول بيته طوال الليل، ينتظرون خروجه لقتله، وقد كانوا مدججين بالسلاح، في جمع غفير من مشركي أهل مكة، تجمعوا على الباطل، وعلى إطفاء كلمة اللّه، فلم تغن عنهم أعدادهم، ولا وفرة ما كان معهم من وسائل القوة، وكأنما حفنة التراب هذه، كانت محملة بمادة كيماوية، تنشر سحابة ضبابية، تحجب الرؤية عندما تتدخل المقادير، فتمنع النور أن يصل إلى الأبصار. {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} (يس:9).

ولحفنة التراب موقعة أخرى، ورمية ثانية، وكأن اللّه سبحانه وتعالى يريد أن يؤكد لنا أن نصره لعباده المخلصين لا يكون بما يقدمون، ويستطيعون من قوة، ومن رباط الخيل وحده، وإنما النصر والفوز من عنده سبحانه وتعالى؛ فنحن ما نزال نقرأ ونسمع ونلتمس العلل والأسباب، ونذكر يوم بدر والرسول الأعظم صلى الله عليه وسلم يدعو اللّه، ويتضرع إليه، ثم يسجد لربه جل وعلا، ويطيل السجود، ثم يرفع بصره إلى السماء، وقد رمى صلى الله عليه وسلم القوم بحفنة من التراب وقال:

"شاهت الوجوه" [2]

ثم يستمر في تضرعه ومناجاته قائلا:

"اللهم أنجز لي ما وعدتني، اللهم إني أنشدك عهدك ووعدك، اللهم إن تهلك هذه العصابة، لا تُعْبد في الأرض بعد" [3] .

ولقد مَنّ اللّه على عبده ورسوله محمدٍ صلى الله عليه وسلم بالنصر على أعدائه، مع الفارق الكبير في العتاد والعدة، فكان هذا تأييدا منه سبحانه وتعالى لرسوله صلى الله

عليه وسلم الذي يدعو إلى سبيله، وينشر دعوته، ويجاهد لتكون كلمة اللّه هي العليا.

يقول عز من قائل:

{فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} (الأنفال: 17).

{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ. وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} . (الأنفال: 9-10).

{إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} (الأنفال: 13).

وليست عناية اللّه، ونصره سبحانه وتعالى، خاصين بزمن الرسول صلى الله عليه وسلم بل هما لكل زمان ومكان، ولكن من يدعو إلى اللّه، وإلى كل من تمسك بدينه القويم، وشريعته الغراء إلى يوم القيامة: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} (المجادلة: 22).

{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ. نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ. نُزُلاً مِنْ غَفُورٍ رَحِيمٍ. وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} . (فصلت: 35-33).

وإن الملائكة على استعداد للقتال في صفوف الداعين إلى اللّه المخلصين لدعوته، والمتمسكين بشريعته، إلى أن تقوم الساعة، إذا استغاث باللّه داع إلى سبيله، ومتبع لشريعته، ومنفذ لأحكام كتابه، وسنة نبيه.

{سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً } (الأحزاب: 62).

ولقد قال الذين رأوا الملك عبد العزيز، عقب كل معركة ينصره اللّه فيها، أو عندما يأتيه خبر نصر، وتأييد له من اللّه في مكان ما، إنه كان يخرّ ساجدا للّه، شاكراً له حسن تأييده، ورعايته له بما أولاه من نعمة الانتصار، وكثيرا ما كانت دموع الفضل والعرفان بما مَنّ اللّه عليه مِن كرمه، تنهمر من عينيه رحمه اللّه.

لا يصلح كل شخص لأن يقوم بمهمة فينجح في أدائها، ويوفيها حقها، إلا إذا كان خليقا بأن يتحمل متاعبها وآلامها، ثم إنه لا يستطيع أن يتحمل أعباءها إلا إذا كان عنده قدرة فائقة، يتفوق بها على أقرانه والمناوئين له.

لقد أعطى اللّه الإمام عبد العزيز آل سعود العقل الراجح والذهن الثاقب، وهيأه لدعوته سبحانه وتعالى، فعمل على نشر التوحيد وإقامة الحدود، ودعا إلى أخوة الإسلام وإلى الجهاد في سبيل اللّه، فاستطاع أن يوحد البلاد تحت راية الإسلام، وأن يجمع المسلمين على التضحية والفداء، حتى استقرت الأمور في هذه البلاد.

قال الملك فيصل رحمه الله:

"وما أحسب أن شبه الجزيرة العربية رأت من وحدها، ولمّ شتاتها إلا في الزمان الأول من تاريخنا الإسلامي، ومن أعاد إليها الأمن والنظام تحت راية الإسلام الخالدة، فنفذ شريعته الغراء، وأقام حدوده وقوانينه فيها، وكانت من قبل بقاعاً تسودها الفوضى، ويهددها الخوف في طرقاتها وأرجائها، وتتألف من مقاطعات، وإمارات شتى، في مساحات واسعة إلا الإمام عبد العزيز بن عبد الرحمن آل سعود رحمه الله" [4] .

لقد حمل مشعل النور والهداية التي دعا إليها الشيخ الإمام محمد بن عبد الوهاب- رحمه اللّه - وهي الدعوة الصحيحة التي كان عليها الأوائل من الصحابة والتابعين –رضي اللّه عنهم أجمعين- والتي دعا إليها الرسول الأمين صلى الله عليه وسلم ثم حملها الشيخ لآل سعود، وجعل منهم القادة والأئمة، فأخلصوا للّه سبحانه وتعالى، وبنوا المُلك له جل وعلا، وجاهدوا، وصابروا، وصبروا، فكانوا بين الجهاد المستميت، والتمسك بعقيدة التوحيد، والتفاني في سبيلها، وثبتوا أمام الطغاة، والجاهلين بأمر الدين الصحيح، والمؤلبين عليهم الدول والأمصار، فلم يهنوا، ولم يضعفوا، واستشهدوا في ساحات الجهاد هنا وهناك، بعيدا عن بلادهم وأوطانهم، وصمدوا للفتن والخلافات التي كثيرا ما أثارها الأعداء والحاقدون.

وقفوا أمام الصليبية العالمية التي يقض مضجعها دعوةُ الإسلام الصحيحة، والتي يرون فيها توحيد صفوف المسلمين، وتأليف قلوبهم، ووعيا صادقا لدينهم.

قال الدكتور/ مصطفى الحفناوي: يوضح لنا دور فرنسا، التي كانت تتزعم دائما الدور الصليبي في الشرق، والتي كانت تتولى دور إضعاف الدين الصحيح، حتى لا يتحد المسلمون، فهي ترى في اتحادهم على الطريق المستقيم قوة، لا يمكن لأي قوة دنيوية أن تقف أمامها، فبدأت في محاولة تأليب الباب العالي بتركيا على دعوة الإمام الشيخ محمد بن عبد الوهاب - رحمه اللّه -.

قال الدكتور/ الحفناوي:

"عثرت أثناء بحثي بملفات وزارة الخارجية الفرنسية، حين كنت مستشارا صحفيا بها، على مكاتبات متبادلة بين الوزارة وسفرائها في الشرق أثناء الحملة الفرنسية على مصر، وعلى وثائق تلقي الضوء على شدة اهتمام فرنسا بل أوربا جميعها بأمر محمد بن عبد الوهاب داعية الجزيرة العربية، ومحاولة تأليب الباب العالي عليه، للتقليل من شأن دعوته، التي كان يقوم بها حينئذ لجمع العالم الإسلامي، وتكتله مرة ثانية ضد الحروب الصليبية، التي بدأت تشنها بزعامة فرنسا لغزو الشرق الإسلامي مبتدئة بمصر" [5] .

لقد استجاب لهم الباب العالي بتركيا، من غير وعي أو تفكير، فأرسلت الجيوش تلو الجيوش، واجتمعت الفئة الضالة والجاهلة بأمر هذا الدين الحنيف، فقتلت وخربت، وأفسدت، لكن اللّه ردهم مدحورين منهزمين، وبقيت كلمة اللّه تسري في طريق النور، تتحدى الظلام والانقسامات والخلافات، حتى حمل لواءها الرجل الصالح الإمام عبد الرحمن بن فيصل آل سعود -رحمهما اللّه- فقد جاهد وكافح وسط فتن وخلافات، وابتلاء واختبار، ثم دفعه رحمه اللّه إلى ابنه الشاب عبد العزيز، الذي كان على موعد مع القدر، كي ينفذ أمر اللّه سبحانه وتعالى.

كانت مقومات الملك عبد العزيز آل سعود فريدة، فقد خصه اللّه بصفات نادرة، حتى يستطيع أن يقوم بدوره فيجاهد، ويكافح لتكون كلمة اللّه هي العليا، كما أرادها اللّه، لا كما يريدها أصحاب الغايات، للوصول بها إلى حكم، ليحققوا من ورائها ما يريدون، ويستحلوا به سلطانا، يجدون فيه متعة، ورغبات دنيوية فانية.

هذه الصفات منها ما هي خِلْقِيّةٍ، ومنها ما هي خُلُقيّة:

أما الصفات الخِلْقيّة: فلقد كان - رحمه اللّه - طويلا بائن الطول، قالوا عنه: يبلغ ستة أقدام وأربع بوصات، مفتول الساعد، شديد العصب، متين البناء، ضخم الجسم، رأسه كبير يناسب هذا البناء الشامخ، خفيف العارضين، عريض المنكبين، رحب الذراع، ولهذا الجسم من القدرة الفائقة على التحمل الشيء الكثير، فقد بلغ من القوة الجسمية مبلغا عظيما.

قال فيه صاحب كتاب صقر الجزيرة:

إذا وقف المرء تجاهه، شعر بضآلته تجاه جسمه الصلب الوثيق الفارع، وإذا نظر إلى وجهه، زادته هيبة غير راعبة عن التحديق فيه، فيختلس النظر إليه، يتملى محياه الباسم، وطلعته القوية البارزة، وتفيض مهابته على مجلسه، فلا يطيق أحد الكلام إلا إذا مدّ له حبل تواضعه وسماحته، بل إن بعض من يحضرون للسلام عليه، يفاجأون بمهابته، فما يستطيعون النطق بحرف، فيبسم لهم، ويهدئ منهم، ويستدرجهم إلى البوح بما في أنفسهم، ويدنو إليهم، ويسألهم عن حالهم، حتى يتكلموا، ويشعروا كأنهم بمحضر صديق أو أب رحيم، ويفارقونه، وما يزال في نفوسهم رنين صوته العذب، وذكريات عن تواضعه، وسماحة نفسه، ورجاحة عقله، وصفاء قلبه، وحسن نيته، وطيب سريرته [6] .

وتلك- لعمري- صفات العبقرية.

ولقد قالوا في تحمل هذا الجسم الشامخ ما وقع في وقعة (كنزان): فقد هاجمه الأعداء في الليل، وانهزم جنده، فرجع معهم، وفي أثناء سيره لحق به اثنان من خدم أخيه سعد، كانا مرافقين لأخيه، فسأل عن أخيه فقيل: قتل!!

فقال: سعد لم يقتل... أصيب، وترك... وأنا يجب أن أرجع إليه.

فقالوا له:

إن الأعداء كانوا قابضين على زمام فرسه وقتلوه...

ولكنه عاد، ولما عرف الأعداء شخصية سعد، قالوا: عبد العزيز لن يترك سعدا، وسوف يعود إليه، فتركوه ملقى على أرض المعركة، وكمنوا حواليه، ينتظرون قدوم عبد العزيز.

فلما رأى بياض سعد في الليل، نزل عن فرسه، وحمله، وصار يقبله، فأطلقوا النار عليه، فأصاب الرصاص حزامه المملوء بالرصاص حول وسطه، فانفجرت أربع أو خمس رصاصات منها، وشقت بطنه، شقا تدلت منه أمعاؤه، فأسرع إلى ربطها بعمامته، ولما عاد إلى خيمته طلب قماشا وشاشا، ولما فك الحزام، وجد أن الجرح مفتوح حوالي 15 سنتيمترا، وكان الشحم على الأمعاء، فأعيدت الأمعاء والشحم، وربط الشاش على الإصابة، ولو كان جسمه عاديا ما تحمل كل هذه الطلقات، ولأثرت فيه تأثيرا كبيرا، ولكنه تحَمل لقوته، ومناعة جسمه، وكان كلما سئل عما أصابه أجاب قائلا: إن الإصابة بسيطة في جلد الفخذ، حتى لا يضعف من الروح المعنوية في جنده.

ولقد قالوا: إنه خطب في تلك الليلة امرأة من الأحساء وتزوج... ولم يكن ذلك رغبة في الزواج، ولكن لإيهام أعوانه أن إصابتة خفيفة [7] .

وقالوا: إنه لكز جملا له في بعض غزواته- وهو في سن العشرين- فركض الجمل، ووقع رحمه اللّه على الأرض في الزحام، فوطئته جمال رجاله، ولكنه استطاع أن يركب، ويحارب في اليوم الثاني عدوا جبارا يفوقه أضعافا في الرجال والعتاد.

وقفز مرة على ظهر فرس له، وكان ثائرا غاضبا، فأثر فيه تأثيرا كبيرا، ولقد أعطاه اللّه ساعدين قويين لا يكلان، زادهما المران قوة، فقد تدوم المعركة ساعات متواليات، ويده فيها تتحرك، فتلقي بالأعداء، تصيب هذا، وتعجز ذاك، ويفرمن أمامه الجبان والشجاع على السواء، وهو بطول قامته ماشيا، أو راكبا.

ومما تفرد به الملك عبد العزيز، وما لا نسمع بمثله إلا عن قليل ممن أعطوا قوة الجسم، وتحمله فوق المعتاد، أنه لا يحتاج للنوم كما يظهر كثيرا، ولا ينام إلا حين لا يرى أحدا غيره ساهرا، وإذا نام، فلا ينام إلا ثلاث أو أربع ساعات، ولو خير لجلس الليل كله، يتحدث إلى أحد رجاله، من الذين يروق له حديثهم، وتلذ له عشرتهم.

وتلك – لعمري - صفات العبقرية.

أما الصفات الخُلقية: فقد تجمعت فيه كل الصفات الكريمة، التي تعارف عليها الناس، فنراها متأصلة فيه، ومكتملة بلا حدود، ولقد برّز فيها، وفاق الخاصة والعامة، وأصبحت وكأنها عَلَمٌ عليه وحده لأنها نابعة من وجدانه وقلبه، ومن ذكائه النادر، لقد كان فريدا في كل ما كان يقوم به، وقد استفاد مما لاقاه في صغره، وقد ترك عاصمة ملك آبائه وأجداده، واتجه إلى الصحراء القاتلة متحملا شظف العيش، وقسوة الأيام، يتنقل من مكان إلى مكان، إلى أن وصل إلى الكويت، وهناك كانت العبرة والعظة.

ولقد ترك فيه أعظم الأثر الروح الدينية العالية، والعقيدة الصافية الصحيحة، التي آلت إلى الإمام الوالد - رحمه اللّه - وهي التي توارثها عن الأجداد، وعض عليها بالنواجذ، وأسلمها إلى ابنه عبد العزيز الذي توسم فيه الخير، فعاهد اللّه على الحفاظ عليها، وبناء الدولة من أجلها، وظلت تنبع من كوامنه، وقلبه وعقله، ولم يفضل عليها أبدا غيرها.

"والله ثم والله إن العجوز القابعة في وكرها، والتي لا تملك من الثياب إلا الأطمار البالية، وهي تعبد الله وحده عبادة خالصة، هي أحب إلى قلبي من أي إنسان بلغ من العظمة والشأن ما بلغ، إذا كان لا يؤمن بالله إيمانا صادقا خالصا، ولا يعمل بما جاء في كتاب اللّه" [8] .

من هذا المنبع الأصيل، ومن هذا البيت العريق، ومن الدين القويم، استمد الإمام عبد العزيز كل صفاته، فجاءت نموذجا لا يبارى.

كان رحمه اللّه كريما، وهي أول صفة يجب أن يتحلى بها أصحاب المبادئ والقيادات، وإذا تحلى المرء بهذه الصفة، فقد هانت بعدها كل الصفات؛ لأن الكرم أول انطلاقة للإنسان ليمحو بها الحرص على الحياة، ويقضي على الاستماته في سبيلها، وإذا هان المال في عين الإنسان، فليس في الدنيا عزيز يقلل من همته.

لقد كان الإمام كريما إلى حد الإسراف في الجود والعطاء، فهو سمح لا قيمة للمال عنده ما دام ينفق في سبيل اللّه، وفي أوجه الخير، وإنه ليصطحب معه دائما في سيارته بِدَراً من الريالات، يوزعها على الفقراء في طريقه في ذهابه إلى مقر عمله الرسمي، وفي عودته. أعطى ذات مرة فقيرا صرة من المال، فأخبره السائق أنها صرة من الجنيهات لا الريالات الفضية، وبها 355 جنيه ذهبي، فنادى السائل، ولما أقبل قال له رحمه اللّه: "أردت أن أهبك ريالات، وما نويت إلا هذا، ولكن اللّه هو الذي وهبك هذا الذهب، فاشكر الله وحده، واشتر بما أخذت نخيلا، واعمل ولا تكسل" [9] .

ولقد عتب عليه أحد رجاله يوما، وسأله أن يفكر بالاقتصاد قليلا، فقال له:

"وهل أغنت عن عبد الحميد ملايينه، إن أجدادي لم يحملوا في خزائنهم فلسا، وأنا أسير سيرتهم، وأفعل ما فعلوا".

قال له يوما بعض الناس: "إنك تعطي كثيرا!! فلو اقتصدت!!".

فقال:

"إن الله عودني عادة أن يتفضل عليّ وعودْتُ عباده عادة أن أوسع عليهم، فأخاف أن أقطع عادتي، فيقطع الله عادته عني، وأنا لن أبني بها قصرا، ولن أشتري بها مزرعة. كل

ما يرد أنفقه على المسلمين؛ وهذا حق لهم" [10] .

وسمعت من أحد كبار العلماء الأفاضل، وهو واحد من ثلاثة، أتوا إلى الملك عبد العزيز، ليعرضوا عليه مشروع نشر بعض كتب السلف، من التفسير والحديث والمذهب الحنبلي والتاريخ الإسلامي، وكان - رحمه اللّه - يعرف جهدهم، وخبرتهم، مما اطلع عليه من تحقيق وتأليف لهم، وحدث في أثناء وجودهم معه أن جاء أول مبلغ من البترول، وكان مبلغا لا يستهان به في ذلك الوقت، فقسمه ثلاثا، وأعطاهم الثلث قائلا:

"انشروا ما استطعتم من كتب السلف".

إن كرمه وجوده كان مضرب المثل. فقد روى الذين أرخوا لسيرة جلالته: أنه كان جوادا سمحا لين العريكة سريع النجدة والنخوة، فقد كان يرى في المال أنه حطام الدنيا، والحطام فان والروح باق خالد.

ولقد نصحه أصدقاؤه بالكف عن البذل والسخاء والكرم، فقال له:

"ما أغنت قارون خزائنه".

والمال كالعلم يربو بالإنفاق، وأي إرباء خير من أن يمحو به عن المحتاجين آلامهم، ويأسو كلومهم [11] .

وأما الشجاعة فهي صفة متأصلة في عبد العزيز منذ صغره، وهي فائقة فيه، فلم ير له نظير في إقدامه على المخاطر، وغزواته التي غزاها دليل قوي على شجاعته، فليس في نجد والأحساء على سعة مساحتها أرض لم يقاتل عليها.

وهذه الشجاعة البالغة لازمته منذ أن كان صبيا لم يتجاوز الحادية عشرة من عمره، وقد أخذ الغضب منه مأخذه، وهو يرى الأعداء يحيطون بالرياض بلده الحبيب، وعاصمة ملك الآباء والأجداد، وقد أخذ الحماس منه مأخذه، ورأى رجلا من الأعداء، قد قُتِلَ فرسه، وراح يحمل على عاتقه كل ما خف حمله، طالبا النجاة، ولكن عبد العزيز الصبي الشجاع الغيور على وطنه، ومسقط رأسه، وثب على الرجل وضربه بسيفه ضربة أودت بحياته [12] .

وينقل عنه رحمه اللّه:

أنه أحسن استعمال البندقية، وركوب الخيل كأحد الفرسان، وهو في سن الصبا، وأنه كان في السابعة حاد الطبع، دائم الحركة، لا يستطيع الاستقرار في مكان واحد فترة طويلة. ومواقفه البطولية كثيرة، ولا يخلو يوما من مواقف مشهورة نذكر منها موقفه في معركة (الحريق) [13] فقد هاجمها - رحمه اللّه - من بطن الوادي، وكان أهل الحريق متمنعين بأعلى الجبل، وعندما هاجمهم ومعه جيشه، أمطروهم بوابل من الرصاص من أعلى الجبل، ومن جوانبه، ففر جيش الملك عبد العزيز، وكان هو في المؤخرة يمشي على رجليه، ومعه سائسه يقود فرسه، وعندما قابله جيشه منهزما، أخذ يبث فيهم النخوة، ولكن القوم لم يلتفتوا إليه، فما كان منه إلا أن سلّ سيفه، وضرب عضد فرسه، وقطعه.

وقال : "… لا تقولوا ما رأينا عبد العزيز، فالذي يريد أهله فهم أمامه، والذي يريد طريقي، فأنا هاجم وحدي".

هجم عليهم وحده، مخالفا بذلك قومه، فتوقفوا وصاروا ينظرون إليه، فلما وجدوه سائراً وحده، رُدّت إليهم روحهم المعنوية، وهجموا معه، ولم يتوقفوا إلا في داخل البلد، وهم محتلوه [14] .

ورغم شجاعته الفريدة التي كان نسيج وحدها، وانتصاراته المتوالية، فإنه لم يركن إلى قوته، وإنما كان دائما يركن إلى إيمانه القوي، فهو يؤمن باللّه، ويؤمن بأن له أجلا لا يتقدم ولا يتأخر، وكان حينما ينتهي من معركة بالنصر، يدخل خيمته ويسجد للّه، ويطيل السجود شاكراً للّه على تفضله عليه بالرعاية والتأييد.

كان رحمه اللّه لا يميل - رغم شجاعته - إلى سفك الدماء، وكان يتجنب بقدر الإمكان إشعال الحرب، ويدفع في سبيل تجنبها أي ثمن لدرجة أن المحيطين به كانوا يشكون - بعض الأحيان - في شجاعته.

لقد كان يميل إلى الأناة والروية، حتى قال له بعض قواده، وقد طال حصارهم لجدة، وهو يتعجل الهجوم:

"سوف نتهم بالجبن !!".

فأجابه: "الرأي الرأي! الأناة … الأناة !!".

أما إذا كان لابد من الحرب، فهو الفارس المغوار، الذي لا يشق له غبار، ولكن أعظم من الشجاعة أن يتملك الإنسان نفسه فلا يتهور، فما أكثر الشجعان الذين أدت بهم شجاعتهم إلى ما لا تحمد عقباه، لكن الملك عبد العزيز كان أملك لها، ولا يدعها تكون عليه، بل دائما كانت له.

كثيرا ما سنحت الفرصة لينتقم من أعدائه، وكثيرا ما أُتِي له بالجلادين والسفاحين، والدم يتقطر من سيوفهم، بل وكثيرا ما حاصر المعتدين في أماكنهم، وكان في إمكانه أن يشعل فيهم النار جزاء صنيعهم، ولكنه كان يقدر على أن يتحكم في نفسه، وأن يكظم غيظه، وأن يعفو عنهم، بل وأن ينزلهم منزلة أولاده وأهله، وهو يحمد اللّه على أن أعانه على وجهة الخير التي جبله عليها.

لقد كان بين الملك عبد العزيز والحكام في تركيا عداء مستحكم في ذلك الوقت، وإبان الحرب العالمية الأولى انتهز الإنجليز الفرصة فأشاروا على الملك بأن يقوم بعمل ضد تركيا وهي مشغولة بالحرب، فأبى أن ينتهز هذا الموقف لصالحه، فدل ذلك على الحزم والصراحة والنخوة والعفو.

وهذا تفصيل ما حدث.

فلقد كان الإنجليز يؤلبون العرب على تركيا، التي انضمت إلى ألمانيا في الحرب العالمية الأولى، وحاربت الإنجليز، وبالرغم من أن تركيا لا تزال يتساقط من يديها دم الجريمة في حق آل سعود وعبد العزيز، فقد حضر مبعوث الإنجليز السير يرسى كوكس، ودار بينه وبين عبد العزيز الحديث التالي:

قال السير:

"أتذكر يا طويل العمر ما قاسيت من نجدات الترك لعدوك ابن الرشيد؟"

قال:

"ما حان لي أن أنسى!!".

قال السير:

"ألا ترى ما يراه الناس من تحفز العراق والشام والحجاز للثورة على الترك؟".

قال:

"أرى!!".

قال السير:

"ألا تكون رايتهم رايتك، ولك بعد ذلك ملك العرب، وإن شئت فخلافة الإسلام؟".

قال رحمه اللّه:

"لا!!".

قال السير:

"ألا تنتهز الفرصة فتنتقم؟".

قال:

"لا... لن يقول الناس: ثار عبد العزيز على دولة تتسمى بدولة الخلافة في عهد محنتها" [15] .

وذلك – لعمري - أروع ما أعطى اللّه من جمال التخلق بخلق الدين الحنيف.

إن الملك عبد العزيز -رحمه اللّه- أول من رسم السياسة الواضحة الخالية من المداهنة والمراوغة، وإلْبَاس الباطل ملابس الحق، والقول (لا) حينما يجب أن يقول (نعم) والقول (نعم) حينما يجب أن يقول (لا).

كلا لم يحدث منه ذلك أبدا، بل كان صادقا في أحلك الأيام التي لو داهن أو راوغ لقضى على كثير من المشاكل، لكنه لم ينحرف أو يترك جانب الصدق الواضح والخالي من كل ما يشوبه.

كان يكره المراءاة والكذب والخداع، فإذا ابتلي بمن يتحلون بهذه الصفات ظل بهم حتى يجبروا على أن يظهروا ما أخفوه، وُيعْرَفوا على حقيقتهم، ولذلك فإن المولى سبحانه وتعالى كان دائما ناصره ومؤيده عليهم.

وهذا ما أجبر كل من اتصل به من الحكام والملوك على احترامه وتقديره، ولقد كان له قدرة عجيبة في عمق تفهمه للأمور، ودقة إجابته عما يُسْأَل، وإقناع من أمامه بوجهة نظره، حتى يضطره إلى التسليم له بما يريد.

ولقد شهد له كل من رأوه وجالسوه، من أهل الخبرة والمعرفة، سواء أكانوا من العرب الأذكياء، أم من غيرهم ممن لهم دراية بأخلاق الرجال.

قال الدكتور فون وايزل الكاتب النمساوي، وقد خبر الملك عبد العزيز وجالسه فكتب الكثير عنه، ومما قاله:

"حسبي أن أقول إني معجب به، فقد خيّل إليّ وأنا أحادثه أني أمام بسمرك منشئ الوحدة الألمانية. ولا أظنكم تخالون أني أبالغ في القول".

لقد عاش الملك عبد العزيز في الصحراء، وتعلم في البيئة والبادية، وعاش الأحداث الجسام، لكنه كان يزن كل ما عرفه بميزان ما تعلمه من الشريعة الغراء، وإخضاع كل الحوادث لما عرف وتعلم من مدرسة محمد بن عبد اللّه صلى الله عليه وسلم ولم يذهب إلى الشرق أو الغرب، لكنه أدهش الناس بتفكيره وآرائه.

قال الدكتور فون:

"وقد اتضح لي أن ابن سعود يشبه الساسة الإنجليز كثيرا في سياسته وخططه، فهو مثلهم لا يضيع الوقت بإعداد النظريات ورسمها، لكنه يصبر متحينا الفرصة إلى أن تسنح فينتهزها".

وقال أيضا:

"وفي ابن سعود ميزة أخرى هي أنه كريم صادق، وحادثته مرتين في شئون مختلفة، كان بعضها دقيقا جدا، فلم الحظ قط أنه يلبس الباطل ثوب الحق".

"نعم كان سياسيا أحيانا في أجوبته، فلا يقول كل ما يعرفه، ولكنه لم يتلفظ بكلمة واحدة غير صادقة".

ويكمل الرجل الألماني حديثه فيقول:

"والظاهر أن هذا شأنه مع الجميع، فإني لما قابلت القناصل في جدة، قالوا لي: إذا قال لك ابن سعود شيئا، فثق أنه يقول لك الحقيقة التي لا تشوبها شائبة" [16] .

والفضل ما شهد به الأعداء.

أما الإمام - رحمه اللّه - فقد قال، وعمل بما قال، وكان يعرف جيدا أن مقت اللّه وغضبه على المؤمن أن يقول ما لا يفعل، وكان يعي قول الحق سبحانه وتعالى:

{يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ. كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} . (الصف: 2-3).

قال رحمه اللّه:

"أنا ترعرعت في البادية، فلا أعرف آداب – تنظيم - الكلام وتزويقه، ولكني أعرف الحقيقة عارية من كل تزويق".

"أنا لست من رجال القول الذين يرمون القول بغير حساب، فأنا رجل عمل إذا قلت فعلت، وعيب علي في ديني وشرفي أن أقول قولا لا أتبعه بالعمل، وهذا شيء ما اعتدت عليه ولا أحب أن أتعوده أبدا" [17] .

لقد أجمع كل الذين عرفوا الملك عبد العزيز، سواء أكانوا من الأصدقاء أم من غيرهم، على ما يميز به من صفات، وعلى ما وهبه اللّه مما ميزه به عن غيره، والتي أثارت الإعجاب والدهشة، ولعل المستر تشارلز رجل الاقتصاد الأمريكي، الذي ما أظنه إلا موفدا من قبل الإدارة الامريكية لمهمة، أرسل من أجلها رسالة إلى الرئيس الأمريكي المستر فرانكلين روزفلت في عام 1358 ه، وهذه الرسالة نضيفها إلى الكثير ممن قابلوا الملك عبد العزيز وكتبوا عنه، وبالرغم من قصر المدة التي عاشها تشارلز في المملكة إلا أنه استطاع أن يعي كل الوعي هذه الشخصية الفذة.

يقول مستر تشارلز:

"إن الملك عبد العزيز شخصية إسلامية كبرى يعمل من أجل دينه وعقيدته، وهو أعظم من ظهر في جزيرة العرب منذ عهد الرسول صلى الله عليه وسلم... وإنه رجل إداري قدير في إدارة شئون دولته وبلاده، وقد سار على نهج السلف الصالح، وطبق تعاليم الشريعة الإسلامية...

ولقد استطاع استرداد حكم نجد، موطنه الأصلي، وهو في سن يقارب التاسعة عشرة سنة، وبعدها أخذ يضم باقي أجزاء الجزيرة العربية بشكل تدريجي، وفي فترات زمنية متلاحقة، حتى أصبح بعد ذلك أقوى قوة في الجزيرة العربية.

إنه رجل حليم، ويعتمد في معاملاته على الحلم، وما تبعه من صفات، وبالحلم والأخلاق كان يدير شئون بلاده، وكانت هذه الصفات هي نهجه في معاملاته مع أبناء شعبه".

ثم يكمل رسالته فيقول:

"إنني التقيت ببعض خصوم الملك السابقين، فوجدتهم الآن من أكبر أعوانه، ومن أكبر المطيعين، والمؤيدين له، ويعود هذا إلى معاملة الحلم، وهي النهج والأسلوب الذي كان يعامل به خصومه بعد انهزامهم أو استسلامهم".

"إن الملك كان يقول: إن هدفي هو مصالحتهم والتوافق معهم، وكلي أمل في أن يعيشوا في جو من السعادة والاطمئنان" [18] ...

ليس من السهل أن تلتمس الثناء على إنسان من مسئول أوربي أو أمريكي إلا إذا كان يستحق هذا الثناء، وعن جدارة، وحكمهم على إنسان إنما يكون بعد دراسات مستوفاة، واختبارات قلما تخطئ، أو يخيب ظن الواحد منهم؛ فلهم من الذكاء والتجربة ما يجعلهم صادقين في حكمهم، نافذين في نظراتهم.

ولقد زار الملك عبد العزيز إبان جهاده، وبعد استقراره في حكم البلاد كثيرا من الرؤساء والكتاب والمسئولين فكلهم أجمعوا على أن الملك عبد العزيز من الشخصيات النادرة التي لا يجود الدهر بمثلها إلا نادرا، بل لقد أجمعوا على أن من النادر جدا أن يعطى رجل القوة والتوفيق بمثل ما أوتي الملك عبد العزيز.

وهذا ما نلمسه فيما كتبوا عنه وصرحوا به:

قال د. جرمانوس المستشرق المجري:

"الملك الذي جرد السيف في سبيل دينه وعقيدته، يجمع في طبيعته روح الحرب، وروح السلم، لا يقاتل الناس، ولا يعتدي عليهم، وإنما يحارب الجهل، ويقاتل الجمود، ويكافح التأخر" [19] .

وقال الكاتب الأمريكي روي لبكيتشر:

"كان أبرز ما ظهر من صفات ابن سعود بعد استيلائه على الرياض: القوة، والشجاعة، والحيوية البالغة، والجاذبية الخلابة، والشخصية المحبوبة، وصواب الفكرة، والإستقامة التامة، مضافا إليها خلق المقدرة على العفو عن أعدائه من جهة، والشدة بل القسوة من جهة أخرى عند الاقتضاء" [20] .

وقال تونشل:

"من عادة ابن سعود أن يعالج الأمور بحنكته وسياسته السلمية، فإذا اضطر إلى امتشاق الحسام لم يتردد" [21] .

وقال الكاتب الإنجليزي كنث وليمز:

"من النادر أن تجد رجلا تجمعت فيه المزايا التي تجمعت في ابن سعود: موفق ظافر، ومصلح ومبدع مبتكر، وتقي ورع صالح، وإنسان لطيف مهذب، وجواد سخي سمح، وراسخ وطيد متين، وذكي حاذق لبيب، وشجاع جريء مقتحم، نبيل في تواضعه، جليل في احتشامه" [22] .

وقال حاكم كندا لورد أوف اثلود:

"شهدت بنفسي عندما زرت المملكة العربية السعودية، ماذا صنع الملك عبد العزيز لرفاهية شعبه، لقد استقر بفضله السلام والأمن في البلاد التي كانت من قبل تمزقها المنازعات الداخلية.

وأتيح لي أن أشهد كيف تم الاعتراف به ملكا وزعيما على شعبه الذي أضاء له حكمه الطريق إلى الارتقاء في جميع المناحي الاجتماعية والثقافية" [23] .

وكان للكاتبات الغربيات مجال كبير في الكتابة عن الملك عبد العزيز، فقد تناولن شخصيته وسيرته بكثير من الدراسة والتحليل، بل إن بعضهن تكلفن المشاق لرؤية هذا البطل العظيم وممن كتبن عنه الكاتبة الفرنسية أندريه فيوليس في مارس 1937م قالت: "حاد النظرات، كثير الحذر في حديثه، ينظر إلى محدثه ويدرسه دراسة سريعة، هذا هو ملك الجزيرة العربية، الذي قام بما يشبه المعجزات، وأسس ملكه بين عشية وضحاها، بغير وجل، وهو بعيد المطامح طويل التروي، لا يحب المجازفة، ويعتقد أن الاستعداد للأمر ودراسته هما الوسيلتان للنجاح" [24] .

ولقد تناول الكُتّابُ العرب شخصية الملك عبد العزيز وسيرته العطرة على طول وعرض الوطن العربي بالإكبار والإجلال جزاء ما قدم للإسلام ولبلاد المسلمين من تضحية وفداء.

قال عبد الرحمن عزام:

"تميز الملك عبد العزيز، فوق خصال الشجاعة والكرم والعقل، بتبسطه في الحديث، وعدم التكلف فيه، والمؤانسة لزائره، وهو في جزيرة العرب ليس ملكا فحسب، بل رئيس أسرة، ومن عجيب شأنه أن هذه الأسرة جمعت خصومه الأولين وأعداءه وأولياه في ساحته.

وكان مما يعجبني، وقد تشرفت بأن كنت ضيفا له مرتين، أن أرى على مائدته أوفي الصيد معه، أولئك الذين قاتلهم أو قتل آباءهم من قبل، يعاملون معاملة الإخوة والأبناء" [25] .

وقال الكاتب المشهور محمود أبو الفتح في عام 1930 م:

"ليس ابن سعود من أعظم رجال القرن العشرين فحسب، بل هو من أعظم رجال التاريخ… ولست أنا الذي أصدر هذا الحكم، وإنما أصدره إنجليزي عرف عبد العزيز من زمان طويل، وتتبع سيرته منذ كان فتى شريدا طريدا إلى أن أصبح الملك المطلق في جزيرة العرب" [26] .

وقال عوني عبد الهادي في عام 1936م:

"شيئان هائلان في الجزيرة...

الصحراء وابن سعود عبارة عن عَالَم في رجل، ملمّ كل الإلمام بدخائل مُلكه، مؤمن متدين إلى حد عظيم، قالوا: إن الذي يصغي إليه وهو يقرأ كتاب اللّه في الليل لا يملك نفسه من البكاء" [27]

وقال القائد عزيز علي المصري وهو من أعظم القادة العرب في العصر الحديث:

"اهتمام ابن سعود بالأسلحة الحديثة وشجاعته، وقدرته على تحمل المشاق، وبعده عن الترف، وذكاؤه، وصدق عزيمته، وسخاؤه، كل هذا يجيز أن ننتظر منه العظائم" [28] .

هذا إجماع من كل الذين عنوا بدراسة شخصية هذا الرجل الموهوب الموفق، وما أكثرهم من جميع الأجناس والبلاد، وما أعتقد أن رجلا حاز إعجاب جميع الناس بمثل ما ناله الملك عبد العزيز آل سعود فهو جدير بأن يقتدى به ويتخذ مثلا أعلى في سيرته وأعماله، وإذا كان الكُتَّاب والمفكرون والساسة في جميع أنحاء العالم قد شغلهم ظهور هذه الشخصية الفذة، فقد أجمعوا على الحب والتقدير والإعجاب بما قام به الملك عبد العزيز، فقد تسابق رؤساء الدول الكبيرة إلى اللقاء به، ورؤيته عن قرب، وإلى الاجتماع به للصداقة، ولصالح العالم، ولمعرفة رأيه في كثير من المشاكل الدولية، ولقد حرص الرئيس الأمريكي فرانكلن روزفلت رئيس الجمهوريات الأمريكية على رؤيته والتحدث إليه، ففي إبان الحرب العالمية الثانية طلب الاجتماع بالملك عبد العزيز، وكان روزفلت بمصر والحرب لا تزال مستمرة، وألمانيا موجهة كل عتادها إلى منطقة الشرق الأوسط، لذلك فقد كان أمر هذه المقابلة في غاية السرية خوفا من الطائرات، ووافق الملك، فجاء أحد الطرادات الأمريكية إلى جدة، وأبحر الملك عبد العزيز ومن معه إلى قناة السويس، ثم إلى البحيرات المرة قريبا من مدينة الإسماعيلية، حيث كان الرئيس ينتظره على سطح طراد آخر.

رحب الرئيس روزفلت بالملك عبد العزيز، وقال:

"إن على رؤساء العالم أن يتحينوا الفرص، ليتحدث بعضهم إلى بعض، ويتفاهموا، ويتعاونوا على حل ما استعصى عليهم من أمورهم" [29] .

ولقد أعجب روزفلت بابن سعود إعجابا لا حد له، فلقد بهرته شخصية الزعيم العربي الأكبر، وقد طابق ما سمع عنه ما رأى الآن، بل ما رآه كان أعظم بكثير مما سمع، وقال له:

"كنت أود أن أجتمع بك قبل هذا".

ولقد أبدى الرئيس سرورا وفهما لكل ما عرضه عليه الملك عبد العزيز من أمور دولية، واقتنع بوجهة نظر الملك، ووافقه على كل ما ذكره، ووعد بحل كل مشكلة عرضها عليه، وكان في مقدمة ما عرضه عليه استقلال سوريا ولبنان -وكانتا لا تزالان ترزحان تحت الحكم الفرنسي.

ولقد قال المقربون من الرئيس روزفلت:

"إن الرئيس روزفلت لم يكن يتوقع أن يرى في ابن سعود الذي طلب مقابلته ما رآه فيه، ولقد رأى أنه رجل ذو مهابة خارقة وقوة عظيمة، فلقد ولد جنديا وقضى حياته كلها في خوض المعارك، وهو عربي من أوله إلى آخره، وفي كل وقت" [30] .

ولما رجع الرئيس روزفلت إلى أمريكا قال في الكونجرس عن الملك - رحمه اللّه -:

"فقد وعيت مثلا عن مسألة الجزيرة العربية، تلك المشكلة بحذافيرها، مشكلة المسلمين، ومشكلة اليهود، وعيت عنها في حديث دام خمس دقائق مع ابن سعود أكثر مما كنت أستطيع معرفته بتبادل ثلاثين أو أربعين رسالة" [31] .

ولقد علقت مجلة (تايم) الأمريكية على تلك المقابلة فقالت:

"لعل الكثيرين دهشوا لاجتماع هاتين الشخصيتين المختلفتي النشأة والتربية، ولكن الواقع أن مقابلة الرئيس الأمريكي الذي نشأ في هايد بارك، ودرس في جامعتي جرتون وهارفارد، وعاهل بلاد العرب الذي لم يدرس إلا في مدرسة الإسلام والقرآن الكريم، ولم ير إلا الصحراء المحيطة به من كل جانب، هذه المقابلة كانت ناجحة إلى حد بعيد، وقد استمرت المحادثات بينهما فترة طويلة ظهر خلالها بوضوح مقدار ما يكنه كل منهما للآخر من صداقة وتقدير" [32] .

كان مستر تشرشل رئيس وزراء بريطانيا، قد رغب في اللقاء مع الملك عبد العزيز وكان قد اجتمع بالرئيس الأمريكي، فسهلت له الدبلوماسية البريطانية هذا اللقاء، فهيأوا كل شيء ليتم اللقاء في الفيوم، وكانت السرية قد خفت برحيل الرئيس الأمريكي إلى بلاده، فركب الملك عبد العزيز ومن معه الطراد إلى مدينة الإسماعيلية، ومنها اتجه الركب ليلا إلى القاهرة، واخترقوا وسطها إلى الجيزة، فطريق الفيوم الصحراوي، حتى وصلوا إلى مكان الإقامة وهو فندق الفيوم على بحيرة قارون وذلك في يوم الجمعة 3 ربيع الأول عام 1364 ه، وفي اليوم التالي حضر إلى الملك عبد العزيز في الفندق الملك فاروق، وكان معه الرئيس السوري شكري القوتلي، وفي اليوم الثالث وصل إلى الفندق رئيس الوزراء البريطانية، ومعه وزير الخارجية، وآخرون من كبار السياسيين، والقادة العسكريين، فانفرد بهم وقتا غير قصير، وكلهم أبدى إعجابه بتفكير الملك، وعرض آرائه، فكان موضع إعجاب وتقدير، ثم عاد إلى بلاده بعد أن وعد الملك فاروق – رحمه اللّه - بزيارة خاصة لمصر [33] .

وهكذا كلما تطرقنا لصفة من الصفات التي تحلى بها الملك عبد العزيز آل سعود، وجدنا أنه قد فاق فيها أقرانه، وقد ضرب لنا على الطريق العملي أمثالا وأمثالا ملأ بها حياته المباركة.

فمن هذه الصفات الشجاعة التي أصبحت جزءا من حياته - رحمه اللّه - في كل المجالات التي صادفته، والحزم الذي لازمه في كل ما قام به من أعمال، والصراحة التي كانت نبراسه في كل ما تحدث عنه صغر أو كبر، والخشونة التي عاشها منذ صغره، وكان لها أثرها البعيد في كل ما قابله من مصاعب ومتاعب، والغيرة على الشرف، وعلى حدود اللّه وشريعته، وهي من أوائل ما دعاه إلى القيام بما قام به من حروب وقتال، والنجدة لكل من طلب مساعدته، وهذا ما جعله يستجيب لنداء الشيخ مبارك فيذهب إليه في أحرج أوقاته، والنظام وقد تعلمه من مواظبته على الصلاة، وإقامتها في أوقاتها الخمسة المنتظمة في اليوم والليلة، ومحافظته الدائمة عليها، وعلى كل عمل قام به فكان عمله منتظما طيلة حياته لم يغيره، والطاعة، وتظهر واضحة في امتثاله لكل ما يأمر به والده الإمام عبد الرحمن - رحمهما اللّه - وتقديره لكل واجب عليه، والإيمان بالحق الذي يطالب به، وحب الإنجاز في حدود التبعات وهو الذي جره إلى أعظم عمل قام به وهو فتح (الرياض).

إن هذه الصفات كلها متمثلة فيه، ولم تتخل عنه واحدة، حتى أصبحت من خصائصه، ولقد قالوا إن هذه الصفات، وهذه الخصائص قد تجمعت بعد ألوف السنين من تجارب الأمم في تعبئة الجيوش، حتى عرف الناس أخيرا أنها لازمة للقائد، والجندي الموهوب في أمثل حالاته، فما من خاصة منها يستغني عنها القائد الكامل الذي يتحلى بأجمل الصفات.

وإنها متكاملة ومتأصلة كلها في الملك عبد العزيز آل سعود، وقلما تتجمع إلا فيمن وهبهم اللّه من الصفات ما لم يهبها سبحانه وتعالى لغيرهم.

ومن تفرد بهذه عن غيره، فهو جدير بأن يوصف بالعبقرية، ولقد أصبح من المسلّم به، أن الملك عبد العزيز آل سعود – رحمه اللّه - كان عبقريا.

[1] مع عاهل الجزيرة العربية: لعباس محمود العقاد: (ص: 19) (.من أحاديث وأقوال الملك عبد العزيز آل سعود).

[2] حياة محمد: لهيكل: (ص: 279).

[3] سيرة الرسول صلى الله عليه وسلم لإمام محمد بن عبد الوهاب.

[4] من مقال: للملك فيصل - رحمه الله - شبه الجزيرة العربية في عهد الملك عبد العزيز: لخير الدين الزركلي (ج1 ص22)

[5] كتاب آل سعود: لأحمد علي: (41، 42)

[6] صقر الجزيرة: لأحمد عبد الغفار عطار: (3: 503).

[7] شبه الجزيرة العربية: (ج: 3 ص: 923).

[8] مع عاهل الجزيرة العربية: لعباس العقاد: (ص: 20)

[9] مع عاهل الجزيرة العربية: (29)

[10] شبه الجزيرة في عهد الملك عبد العزيز: (ج: 3 ص: 919).

[11] صقر الجزيرة: (ج3 ص513)

[12] شبه الجزيرة العربية في عهد الملك عبد العزيز: (ج1 ص59)

[13] وقعة بين جبلين.

[14] مقال للأمير عبد الله الفيصل حفيد الملك عبد العزيز: (شبه الجزيرة) (ج: 3 ص: 922).

[15] شبه الجزيرة في عهد الملك عبد العزيز: (ج: 1 ص: 26).

[16] شبه الجزيرة في عهد الملك عبد العزيز: (ج: 1 ص: 303).

[17] المصحف والسيف: (ص: 110).

[18] المتوكل على الودود: لمحمد منير البديوي: (ص: 341، 342).

[19] شبه الجزيرة: (ج: 2 ص: 718).

[20] مختارات من موضوع (في كلمات السياسين وكبار الكتاب الأجانب) شبه الجزيرة (ج2 ص715-722)

[21] نفس المصدر السابق.

[22] نفس المصدر السابق.

[23] نفس المصدر السابق.

[24] نفس المصدر السابق.

[25] شبه الجزيرة: (ج: 2 ص: 739).

[26] المصدر نفسه: (ج: 2 ص: 738).

[27] المصدر نفسه: (ج: 2 ص: 738).

[28] المصدر نفسه: (ج: 2 ص: 737)

[29] شبه الجزيرة: (ج: 4 ص: 1158).

[30] شبه الجزيرة: (ج: 4 ص:1163).

[31] شبه الجزيرة: (ج: 4 ص: 1165)

[32] نفس المصدر: (ج: 4 ص 1167).

[33] لقد برّ الملك عبد العزيز بوعده، وزار مصر زيارة رسمية وشعبية في صفر عام 1365 ه وقوبل من الشعب المصري والخكومة بما لم يقابل لا في السابق ولا في اللاحق من التكريم والحفاوة والترحيب والحب والإخلاص، كل هذا عنوانا على تقدير مصر لما قام به الملك عبد العزيز من أعمال عظيمة، وبخاصة ما قام به تجاه الحرمين والأراضي المقدسة، وسنفرد لها بحثا آخر إن شاء الله.


 العدد 60 - تحقيق جزء الضعفاء والمتروكين

تحقيق جزء الضعفاء والمتروكين

للإمام الدارقطني (2)

للشيخ عبد الرحيم محمد القشقري

محاضر بكلية الحديث الشريف بالجامعة

الحمد لله رب العالمين والصلاة على سيدنا محمد خاتم النبيين وبعد:

فإن علم الحديث يحتاج إلى معرفة الرواة الذين أوصلوا السنة النبوية إلينا من حيث جرحهم وتعديلهم ولما كان كتاب الإمام الدارقطني من الأصول المهمة في هذا الفن والذي طوته أيد الإهمال في عدم إخراجه عزمت على نشره في مجلة الجامعة الإسلامية ليتسنى لأكبر قدر ممكن من طلاب العلم الوقوف عليه والاستفادة منه.

وها أنذا أطرح الحلقة الثانية من كتاب الضعفاء والمتروكين لخاتمة الحفاظ، أرجو أن أكون قد وفقت على أقل تقدير في تصحيح النصوص الواردة في كتاب المصنف.

وقد سبق وأن قمت بتحقيق كتاب أسئلة البرقاني للإمام الدارقطني تحقيقا، واستفدت فيه من كتاب الضعفاء.

وسيقدم الكتاب المذكور للطبع بعد الانتهاء من الدراسة العلمية حول المصنف وكتابه السؤالات.

أرجو اللّه أن يوفقني في إخراجه وأن ينفع به طلاب العلم، إنه على كل شيء قدير.

حرف الحاء

151 - الحارث بن عبد اللّه الأعور، كوفي همداني [1] .

152 - الحارث بن عمران، أبو سهل الجعفري، كوفي عن محمد بن سوقه وهشام ابن عروة [2] .

153 - الحارث بن نبهان الجرمي، بصري عن عاصم بن بهدلة، وأيوب السختياني، والأعمش، ليس بالقوي [3] .

154 - الحارث بن شبل البصري، عن أم النعمان، مقل، وليست بمعروفة [4] .

155 - الحـارث بن سريج البقال، بغدادي، عن ابن عيينة، ويحيى القطان، ويزيد بن زريع، غمزه يحيى بن معين، وهو كما قال [5] .

156 - الحارث بن حصيره، يغلو في التشيع [6] .

157 - الحارث بن حجاج بن أبي الحجاج، مجهولان [7] .

158 - حكم بن ظهير الفزاري، عن عاصم، وعلقمة بن مرثد السدي، يروي عنه مروان الفزاري، يقول ابن أبي خالد.

159 - حكم بن عبد اللّه بن سعـد الأيلي، قرشي، عن القاسم بن محمد وابن أبي مليكة والزهري وابن أبي علي، متروك [8] .

160 - حكم بن عبـد اللّه، أبـو مطيـع الخراساني، بلخي، عن إبراهيم بن طهمان، وأبي حنيفة.

161 - حكيم بن جبير، كوفي عن سعيد بن جبير، والنخعي والشعبي.

162 - حماد بن عمرو النصيبي، أبو إسماعيل عن الأعمش، وزيد بن رفيع [9] .

163 - حماد بن عيسى، غريق الجحفة [10] .

164 - حماد المالكي، قدري، عن الحسن، كذاب.

165 - حميد بن عطاء وقيل: ابن عامر المكتب، عن عبد اللّه بن الحارث، متروك.

166 - حفص بن عمر الفرخ العدني، عن الحكم بن أبان [11] .

167 - حفص بن عمر بن أبي سليمان أبو عمران الإمام النجار الواسطي.

168 - حفص بن سليـمان بن المغـيرة أبو داود، هو القاري وهو حفص بن أبي داود سليمان.

169 - حبيب، كاتب مالك، متروك.

170 - حبيب الاسكاف، أبو عميرة كوفي عن أنس [12] .

171 - حبيب بن حبان، هو ابن أبي الأشرس، ضعيف.

172 - حجاج بن بصير، بصري، أجمعوا على تركه.

173 - حجاج بن فروخ، واسطي، عن العوام بن حوشب، وابن جريج متروك.

174 - حبان بن علي العنزي، عن الأعمش، وليث بن أبي سليم، ضعيف وأخوه مندل ضعيف أيضا.

175 - حرام بن عثمان مدني، عن ابني جابر [13] .

176 - حبه بن جوين العرني، عن علي رضي اللّه عنه [14] .

177 - حصين بن مخارق، متروك.

178 - حصين بن عمر أبو عمر الأحمسي، كوفي عن مخارق بن عبد اللّه، وإسماعيل بن أبي خالد [15] .

179 - حمزة بن أبي حمزة النصيبي، عن أبي الزبير، وعمرو بن دينار [16] .

180 - حسام بن مصك أبو سهل، بصري، عن قتادة [17] وعبد اللّه بن بريدة.

181 - حديج بن معاوية الكوفي، يغلب عليه الوهم، عن أبي إسحاق.

182 - حسان بن سياه، كوفي، عن ثابت وعاصم بن أبي النجود.

آخر ما وجد في كتاب البرقاني.

183 - حسن بن دينار وقيل ابن واصـل وقيـل ابن دينـار زوج أمـه عن الحسن وابن سيرين وأيوب [18] .

184 - حسن بن عمارة كوفي [19] .

185 - حسن بن زياد اللؤلؤي [20] .

186 - حسن بن علي الهاشمي، عن الأعرج، عن أبي هريرة [21] .

187 - حسن بن أبي جعفر، وفي نسخـة حسن بن أبي جعفـر الجفري، بصري، يروي عن أيوب، ومحمد بن جحادة، وأبي الزبير [22] .

188 - حسن بن يحيى الخشني شامي، عن هشام بن عروة، متروك.

189 - حسين بن عبد اللّه بن ضميرة، عن أبيه عن جده مدني [23] .

190 - حسين بن علوان، عن هشام بن عروة، والأعمش، كذاب.

191 - حلبس بن محمد المصري، الكلبي، عن الثوري [24] .

192 - حسـين بن قيس الـرحبي، ويقـال حنش، عن عكـرمة، وعن عطـاء، واسطي [25] .

193 - حسين بن خالـد الأشقر، كوفي، عن شريك، وقيس، وجعفر الأحمر، وهريم ابن سفيان. ليس بالقوي.

باب الخاء

194 - خالـد بن القـاسم أبـو الهيثم مدائني من الحفـاظ، عن كعب بن سعيـد وهشيم [26] .

195 - خالد بن إلياس مدني، عن ربيعة بن أبي عبد الرحمن، وهشام بن عروة [27] .

196 - خالد العبدي بصري، أكثر روايته عن الحسن، متروك.

197 - خالد بن يزيد بن أبي مالك، شامي، عن أبيه، وأبوه من الثقات.

198 - خالد بن محدوج، أبو روح واسطي، عن أنس [28] .

199 - خالـد بن عمرو الأموي، كوفي، عن الثوري والنـاس من ولـد سعيد ابن العاص [29] .

200 - خالد بن طليق بن محمد بن عمران بن حصين، بصري عن أبيه عن جده.

201 - خليد بن دعلج، شامي، عن قتادة والحسين [30] .

202 - خارجة بن مصعب سرخسي عن العالم [31] .

203 - خصيب بن جحـدر، بصري عن أبي صالـح، وعمرو بن دينار، والنعمان ابن نعيم، لا يعرف إلا برواته.

204 - خصيب عنه خالد بن إسماعيل، أبو الوليد المخزومي مدني.

205 - خارجة بن عبد اللّه بن سليمان بن زيد بن ثابت، مدني ضعيف.

حرف الدال والـذال

206 - داود بن المحبر، يضع بصري كان ببغداد، متروك.

207 - داود بن عبد الجبار أبو سليمان، كوفي، عن إبراهيم بن جرير، وسلمة ابن المجنون [32] .

208 - دجين بن ثابت أبو الغصن بصـري عن أسلم مولى عمر، وعن هشام بن عروة [33] .

209 - دينار أبو سعيد عقيصا، كوفي عن علي مناكـير، رماه أبو بكر بن عياش بالكذب.

210 - دهثم بن قران قدم المـدينـة عن يحيى بن أبي كثير، ونحـران لا يعـرف إلا به مجهول [34] .

211 - درست بن زيـاد القشيري، بصري عن يزيـد الرقاشي، وأبان بن طارق، لا يروى عنه غيره [35] .

212 - درست بن حمزة بصري، عن مطر الوراق [36] .

213 - ذؤيب بن عمامة بن عمرو السهمي، عن مالك، والمدنيين [37] .

حرف الراء

214 - ربيع بن بدر، ويقال عليلة بن بدر، بصري عن الأعمش، ويونس بن عبيد، منكر الحديث، عن مالك والمدنيين [38] .

215 - ربيع بن حبيب، أخو عابد كوفي عن نوفل بن عبد الملك عن أبيه عن علي.

216 - فأمـا الربيـع بن حبيب الرقـاشي، فهو بصري مقل يروي عن المصريين لا يترك [39] .

217 - ربيع بن سهل بن الدكين، كوفي عن سعيد بن عبيد، وعبد اللّه بن شريك العامري.

218 - رشدين بن سعد أبو الحجاج، بصري، ضعيف.

219 - رشدين بن كريب مدني [40] .

220 - رشيد الهجري، عن أبيه عن عبد اللّه بن عمرو [41] .

221 - روح بن أسلم، أبو حاتم بصري عن حماد بن سلمة.

222 - روح بن عطاء بن أبي ميمونة عن أبيه.

223 - روح بن مسافر، كوفي عن أبي إسحاق، وحبيب بن أبي ثابت، كناه لؤي أبو المعطا.

224 - روح بن غطيف جزري، عن الزهري، وعمرو بن مصعب الكوفي.

225 - رباح بن عبيد اللّه بن عمر القرشي، قال بعضهم: أبو بكر مدني.

226 - ركن بن عبد اللّه الشامي، عن مكحول، مقل.

227 - رواد بن الجراح أبو عصام عسقلاني، عن الثوري، وسعيد.

حرف الزاي

228 - زيد بن عبد الرحمن بن زيد بن أسلم، عن أبيه منكر الحديث.

229 - زيد بن الحسن بصري، يحدث عن مالك بن أنس بمناكـير.

230 - زيد بن جبيره بن محمود بن أبي جبيره الأنصاري، عن أبيه لا يعرف أبوه إلا به، وعن داود بن الحصين [42] .

231 - فهد بن عوف أبو ربيعة ويقال زيد، بصري عن حماد بن سلمة [43] .

232 - زياد بن المنـذر أبـو الجـارود، كوفي عن أبي الطفيل، وأبي جعفر محمـد ابن علي [44] .

233 - زياد بن أبي حسان، أبو عمار بصري عن أنس، وعن عمر بن عبد العزيز [45] .

234 - زياد بن ميمون أبو عمار عن أنس [46] .

235 - زياد بن أبي زياد الجصاص عن الحسن، وابن سيرين، وأبي عثمان النهدي [47] .

236 - زياد بن المنذر، وإنما هو منذر بن زياد الطائي، بصري عن زيد بن أسلم عن أبيه عن عمر حديث منكر، وله أيضا مناكير [48] .

237 - زكريا بن حكيم الحبطي، كوفي عن الشعبي.

238 - زكريا بن يحيى الكسائي، الكوفي عن يحيى بن سالم الأسدي، متروك أيضا.

239 - زنفل أبو عبد اللّه العرني عن ابن أبي مليكة.

240 - زبير بن سعيد الهاشمي النوفلي، مدني حمل عنه ابن المبارك، وجرير بن حازم. يعتبر به بما رواه عن عبد اللّه بن علي بن زيد بن ركانه؛ فأما ما يرويه عن محمد بن المنكدر فإنه يترك [49] .

حرف السين

241 - سلمة بن صالح الأحمر، كوفي سكن واسط وبغداد عن أبي إسحاق وحماد بن أبي سليمان، ومالك بن أوس الحدثاني [50] .

242 - سلمة بن وردان، مديني عن أنس [51] .

243 - سليمان بن عبد اللّه بن سليمان، أبو بكر الهذلي، بصري عن الحسن، وابن سيرين.

244 - سري بن إسماعيل الكوفي، عن الشعبي، ضعفه يحيى القطان وغيره.

245 - سري بن عاصم بغدادي، عن أيوب، وحفص بن غياث، وغندر والناس [52] .

246 - سليمان بن أرقم أبو معاذ، عن الزهري، وابن سيرين، وقيل أن داود عن الزهري حديث الصدقات أنه هو.

247 - سليمان بن الحكم بن عوانة، واسطي، عن الأعمش.

248- سليـمان بن خالـد واسطي، عن قتادة، وطلحة بن مصرف، هو أخو العلاء ابن خالد والعلاء يعتبر به.

249 - سليمان بن داود الخولاني عن الزهري.

250 - سليمان بن داود أبو أيوب الشاذكوني، بصري.

251 - سليمان بن زيد أبو ادام. عن ابن أبي أوفى [53] .

252 - سليمان بن سفيان مديني، أبو سفيان، عن عبد اللّه بن دينار، وبلال بن يحيى، سمع منه أبو عامر العقدي، ومعمر بن سليمان [54] .

253 - سليمان بن سفيان الجهني مدايني، عن قيس بن الربيع عن ورقاء [55] .

254 - سليمان بن عمرو النخعي، أبو داود كوفي [56] .

255 - سليمان بن يسير، أبو الصباح كوفي، عن النخعي، والحكم، وقيس بن رومى، وقال سليمان بن بشير [57] .

256 - سليمان بن أبي سليمان القافلاني، أبو محمد بصري، عن الحسن، وابن سيرين، روى عنه عبيد الله بن موسى، فقال: سليمان الخوزي [58] .

257 - سالم بن عبد الأعلى أبو الفيض، كوفي عن نافع وغيره [59] .

258 - سالم الخياط، عن الحسن، وابن سيرين [60]

259 - سليمان بن أبي سراج [61] .

260 - سلم بن سالم البلخي، عن عبيد اللّه بن عمر، وابن جريج، والثوري [62] .

261 - سليمان بن مسلم الخشاب، مكي، عن ابن جريج، والمكيين [63] .

262 - سلام بن أبي خبزة بصري، عن العالم.

263 - سلام بن سليمان وقيل: ابن سلمان، وقيل: ابن سالم الطويل المدايني، متروك عن زيد العمي.

264 - سعد بن طريف الاسكاف، كوفي عن عكرمة، والأصبغ [64] .

265 - سعد بن سنان، وقيل: سنان بن سعد، عن أنس، روى عنه يزيد بن أبي حبيب [65] .

266- سعد بن سعيد بن أبي سعيد المقبري، أخو عبد اللّه [66] .

267 - سعيد بن سلام العطار، أبو الحسن بصري نزل مكة، عن الثوري، والعالم [67] .

268 - سعيد بن سنان أبو مهدي، حمصي، عن أبي الزاهرية [68] .

269 - سعيد بن زون بصري، عن أنس [69] .

270 - سعيد بن زربى أبو معاوية بصري، عن ابن سيرين، وأبي المليح متروك.

271 - سعيد بن عبد الجبار الحمصي، العطار، عن أبي بكر بن أبي مريم، والحمصيين [70] .

272 - سعيد بن واصل أبو عمرو الحرشي، ويقال أبو عمر بصري عن شعبة [71] .

273 - سعيد بن راشد أبو محمد السماك المازني بصري عن عطاء، والزهري [72] .

274 - سهيل بن ذكوان واسطي، عن عائشة [73] .

275 - سكين بن عبد العزيز العطار، بصري [74] .

276 - سـوار بن مصعب [75] .

277 - سويد، أبو حاتم بصري، عن قتادة [76] .

278 - سدير بن حكيم الصيرفي، كوفي له مقاطيع.

279 - سيف بن محمد بن أخت الثوري، كوفي عن الأعمش، وحصين، والثوري [77] .

280 - سيف بن هارون البرجمي، عن إسماعيل بن أبي خالـد، كوفي أخو سنان، وسنان يعتبر به [78] .

281 - سيف بن عمر الأسيدي، كوفي عن العالم، الكوفيين والبصريين والحجازيين [79] .

282 - سيف بن أبي المغيرة كوفي، عن مجالد وغيره [80] .

حرف الشين

283 - شبيب بن سليم بصري، له مقاطع.

284 - شبيب بن شيبة أبو معمر الخطيب، بصري، عن البصريين وهشام ابن عروة [81] .

حرف الصاد

285 - صالح بن بشير المري، رجـل صالـح قل ما يوافق فيـما يرويـه عن الحسن والجريري.

286 - صالح بن حسان مدني، عن محمد بن كعب القرظي، وعروة [82] .

287 - صالح بن حبان، كوفي عن ابن بريـدة روى عنـه زهير وسماه واصل وهم في اسمه ليس بالقوي.

288 - صالح بن محمد بن زايدة أبو قدامة الليثي، مدني ضعيف.

289 - صالح بن موسى بن عبد اللّه الطلحي، كوفي عن منصور، وعبد العزيز بن رفيع، وهشام، وعبد اللّه بن الحسن بن الحسن أبوه ثقة، روى عنه أبو أسامة، وعيسى ابن داود.

290 - صالح بن أحمد بن مقاتل القيراطي، حدثونا عنه.

291 - صلة بن سليمان واسطي، يترك حديثه عن ابن جريج، وشعبة، ويعتبر بحديثه عن أشعث بن عبد الملك الحمراني.

292 - صالح بن سهل أبو سهل، كوفي سكن البصرة عن حصين بن عبد الرحمن، ومحمد بن عمرو.

293 - صلت بن دينار. أبو شعيب المجنون بصري متروك.

294 - صفذي بن سنان، بصري اسمه عمر عن يونس، وخالد [83] .

295 - صدقة بن عبد اللّه السمين أبو معاوية شامي ضعيف.

باب الضاد والطاء

296 - ضحاك بن حمزة واسطي سكن الشام [84] .

297 - ضحاك بن نبراس، بصري، عن ثابت ويحيى بن أبي كثير [85] .

298 - ضرار بن صرد، أبو نعيم كوفي [86] .

299 - ضرار بن عمرو، ببغداد والبصرة عن يزيد الرقاشي، يروي عن بكر بن حبيش القاص متروك أيضا.

300 - طلحة بن عمرو المكي عن عطاء، وابن المنكدر [87]

301 - طلحة بن زيد الشامي، عن الأوزاعي، والوضين بن عطاء [88] .

302 - طريف بن سليمان، أبو عاتكة، كوفي عن أنس [89] .

303 - طريف بن عيسى جزري [90] .

304 - طريف بن عبيد الموصلي، حدث عنه الشافعي أبو بكر [91] .

305 - طريف بن شهاب السعدي، أبو سفيان، ضعيف.

حرف العين

306 - عبد اللّه بن زياد بن سمعان، مدني متروك، وسعيد بن سمعان ثقة تابعي مدني.

307 - عبد اللّه بن سعيد بن أبي سعيد المقبري، أبو عباد مدني، وأخوه يحيى متروك.

308 - عبد اللّه بن مسلم بن هرمز، مكي، عن مجاهد، وعطاء [92] .

309 - عبد اللّه بن واقد، أبو قتادة الحراني [93] .

310 - عبد اللّه بن سلمة الأفطس، عن الأعمش، وهشام [94] .

311 - عبد اللّه بن جعفر بن نجيح المديني. والد علي كثير المناكير.

312 - عبد اللّه بن ميسرة الكوفي عن الشعبي، وإبراهيم بن أبي حرة يكنيه هشيم: أبا إسحاق، وأبو عبد الجليل، وغيره يكنيه: أبا ليلى [95] .

313 - عبد اللّه بن عامر الأسلمي، مدني ضعيف.

314 - عبد اللّه بن بشير الشامي، عن عبد اللّه بن بسر وأبي كبشة صحابيان، وقيل: أن اسم أبي كبشة عمر بن سعيد.

315 - عبد اللّه بن حكيم أبو بكر الداهري، أصله بواسط عن هشام بن عروة [96] .

316 - عبد اللّه بن محرر بصري سكن الشام، عن الزهري، وقتادة [97] .

317 - عبد اللّه بن عبد القدوس، كوفي، سكن الري، عن الأعمش [98] .

318 - عبد اللّه بن عمرو بن حسان الواقعي بصري، يكذب عن شريك.

319 - عبـد اللّه بن لهيعـة بن عقبة، وربـما نسب إلى جده يعتبر بما يروي عنه العبادلة ابن المبارك، والمقرئ، وابن وهب.

320 - عبد اللّه بن مسور، أبو جعفر المدايني، يرسل عن النبي صلى الله عليه وسلم، وعن ابن مسعود، وابن عباس.

321 - عبد اللّه بن محمد بن سنان الدوحي، متروك حدث بالدينور، وولي قضاءها.

322 - عبد اللّه بن خراش كوفي عن العوام بن حوشب [99] .

323 - عبد اللّه بن حمدان بن وهب الدينوري، حدثونا عنه [100] .

324 - عبيد اللّه بن زحر، عن علي بن زيد نسخة باطلة.

325 - عبيد اللّه بن الوليد الوصافي، كوفي عن عطية [101] .

326 - عبيد اللّه بن تمام بن قيس، بصري عن التيمي، وداود بن أبي هند، ويونس مقلوبة [102] .

327 - عبيد اللّه بن أبي حميد، وهو ابن غالب بصري عن أبي المليح [103] .

328 - عبد الرحمن بن زيـد عن أبيه عبد الرحمن بن عبد اللّه العمري عن أبيه، وعمه سعيد، وأخيه القاسم، متروك.

329 - عبد الرحمن بن قيس الزعفراني، أبو معاوية بصري خرج إلى نيسابور، عن شعبة، والثوري، وحميد، ومحمد بن عمرو [104] .

330 - عبد الرحمن بن مالك بن مغول، كوفي عن أبيه، وعبيد اللّه بن عمر [105] .

331 - عبد الرحمن بن مسهر، أخو علي بن مسهر عن أبي سعد البقال وهشام بن عروة، وأخوه ثقة.

332 - عبد الرحمن بن يزيد بن تميم، شامي أبو أسامة يغلط في نسبه يروي عن الزهري، وإسماعيل بن عبيد اللّه بن أبي المهاجر الدمشقي، وإسماعيل هذا ثقة.

333 - عبد الرحمن بن زياد بن أنعم الإفريقي، ليس بالقوي.

334 - عبد الرحمن بن إسحاق بن الحارث أبو شيبة [106] واسطي عن النعمان بن سعد، عن أبيه، لا يعرف إلا به.

335 - عبد الرحمن بن محمد بن عبيد اللّه العزرمي، أخو إسحاق، وإسحاق متروك أيضا، ولهما أخ ثالث يسمى حسن له مقاطيع يعتبر به.

336 - عبد الرحمن بن أبي المليكي، ابن أخي بن أبي مليكة عن ابن أبي مليكة، والزهري [107] .

337 - عبـد الرحمن بن إسحـاق، يعرف بعباد، يرمى بالقدر ضعيف الحديث روى عن الزهري، روى عنه إبراهيم بن طهمان، وأسماء، وعباد، والبصريون رووا فقالوا عبد الرحمن ابن إسحاق [108] .

338 - عبد الرحيم بن زيد العمي، بصري عن أبيه، أبوه صالح [109] .

339 - عبد الواحد بن زيد القاضي، بصري عن الحسن، وثابت [110] .

340 - عبد الواحـد بن قيس.

341 - عبد الواحد بن ميمون، أبو حمزة مدني، عن عروة [111] .

342 - عبد الوهاب بن مجاهد، مكي، عن أبيه، وعطاء [112] .

343 - عبد الوهاب بن الضحاك العرضي، حمصي عن إسماعيل بن أبي عياش له مقلوبات وبواطيل.

344 - عبد الأعلى بن أبي المساور، كوفي عن حماد، والشعبي [113] .

345 - عبد العزيز بن أبان، أبو خالد القرشي كوفي عن الثوري [114] .

346 - عبد العزيز بن عمران أبو ثابت الزهري مدني [115] .

347 - عبد العزيز بن عبد الرحمن البالسي عن خصيف [116] .

348 - عبد الحميد بن سليمان مدني، أخو فليح عن أبي حازم، وأخوه ثقة.

349 - عبد الحميد بن الحسن الهلالي، كوفي حدث بالبصرة عن أبي إسحاق، وعبد الملك بن عمير [117] .

350 - عبد الصمد بن سليمان الواسطي، الأزرق، ضعيف عن الضعفاء عن سليمان بن أبي سراج، وخصيب بن جحدر متروك.

351 - عبد الرزاق بن عمر، الشامي ضعيف.

352 - عبد الجبار بن عمر الأيلي، ضعيف.

353 - عبد الغفار بن القاسم، أبو مريم كوفي ضعيف حدث عنه شعبة ولعله لم يخبره.

354 - عبد الغفور بن عبد العزيز بن سعيد، أبو الصباح الواسطي له عن أبي هاشم الرماني نسخة.

355 - عبد الخالق بن زيد بن واقد دمشقي، عن أبيه، وأبوه ثقة روى عن حزام بن حكيم، ومكحول [118] .

356 - عبد المنعم بن إدريس بن سنان، سكن بغداد، عن أبيه، وأبوه متروك عن وهب ابن منبه [119] .

357 - عبد المنعم بن نعيم أبو سعيد بصري رياحي، عن يحيى بن مسلم مجهول لا يعرف إلا به، وعن الأعمش [120] .

358 - عبد الكريم بن أبي المخارق، أبو أمية البصري، عن نافع، وابن سيرين، والحسن، يروي عنه ابن أبي ليلى. ويروي عنه، وعن الجزري الثوري، وابن جريج يرويان عنه، وعن عبد الكريم الجزري [121] .

359 - عبد الملك بن هارون بن عنترة الكوفي، روى عن حبيب بن أبي ثابت، وأبي إسحاق [122] .

360 - عبد الملك بن حسين أبو مالك النخعي، عن البصريين، والكوفيين.

361 - عبد السلام بن أبي الجنوب، عن الزهري، وخالد بن قدامة.

362 - عبد القدوس بن حبيب، شامي أبو سعيد عن الشعبي، وعكرمة، والحسن، والزهري [123] .

363 - علاء بن زيدل، بصري عن أنس.

364 - علاء بن زيد، أيضا، متروك من أهل البصرة.

365 - عمر بن هارون البلخي، ضعيف.

366 - عمر بن رياح الضرير بصري، ويقال عمر بن أبي عمر عن ابن طاوس، وهشام ابن عروة [124] .

367 - عمر بن حفص أبو حفص بصري، عن ثابت، ويزيد الرقاشي.

368 - عمر بن إسماعيل بن مجالد، بغدادي عن أبيه، وأبي معاوية، ويحيى الأموي.

369 - عمر بن موسى بن وجيه الوجيهي، كوفي عن أبي الزبير، وأبي إسحاق، وقتادة، يروي عنه يحيى بن يعلى الأسلمي، فيقول: عن عبيد اللّه بن موسى، وقيل: إنه عمر هذا [125] .

370 - عمر بن سعيد أبو حفص الـدمشقي، عن سعيد بن عبد العزيز، وسعيد بن بشير بواطيل.

371 - عمر بن صالح بن أبي الزاهرية واسطي عن أبي حمزة.

372 - عمر بن غياث، وقيل: عمرو كوفي، عن عاصم، وعبد الملك بن عمير [126] .

373 - عمر بن عبد اللّه بن يعلى بن مرة الثقفي، عن أبيه عن جده، وأبوه لا يعرف إلا به، وروى أيضا عن زياد بن علاقة عن المنهال بن عمرو [127] .

374 - عمر بن محمد بن صهبان، مدني عن الزهري، وأبي حازم [128] .

375 - عمر بن قيس. سندل مكي، عن الزهري، وعطاء، وعمرو بن دينار.

376 - عمر بن راشد اليمامي، عن يحيى بن أبي كثير.

377 - عمير بن عمران الحنفي، عن علاء بن خالد، والعلاء يعتبر به.

378 - عمارة بن جوين، أبو هارون العبدي متلون خارجي، وشيعي، يصلح أن يعتبر له بما يرويه عنه الثوري، والحمادان [129] .

379 - عمارة بن زاذان الصيدلاني، بصري عن ثابت، وأبي غالب حزور [130] .

380 - عباد بن جويرية بصري، عن الأوزاعي.

381 - عباد بن كثير بصري، نزل مكة عن الحسين.

382 - عباد بن كثير، رملي فلسطيني، عن البصريين، وعن قتيلة عن ابنها.

383 - عمرو بن جابر أبو زرعة، مصري تابعي عن جابر.

384 - عمرو بن جميع، كوفي، وكان بحلوان.

385 - عمرو بن عطية العوفي، ضعيف.

386 - عمرو بن أبي روق [131] .

387 - عطية بن الحارث، ضعيف.

388 - عمرو بن الحصين العقيلي، متروك عن الأعمش، ويحيى بن سعيد، وابن جريج.

389 - عمرو بن زياد الثوباني، يضع الحديث.

390 - عمرو بن عثمان الكلابي، ضعيف.

391 - عمرو بن واقد دمشقي، عن عمر بن يزيد البصري، ويونس بن ميسرة [132] .

392 - عمرو بن الأزهر بصري، قاضي جرجان كذاب، عن البصريين.

393 - عبيد بن القاسم كوفي ضعيف.

394 - عبيد بن إسحاق العطار، كوفي ضعيف.

395 - عمرو بن جرير أبو سعيد البجلي، كوفي، عن محمد بن عمرو، وإسماعيل بن أبي خالد [133] .

396 - عمرو بن قائد بصري، قد روى عن بصريين، ومكيين، ومدنين.

397 - عمرو بن شمر أبو عبد اللّه، كوفي، عن جابر، وعن جعفر بن محمد.

398 - عمرو بن عبيد أبو عثمان، بصري عن الحسن.

399 - عمرو بن ثابت بن هرمز، أبو المقدام، كوفي [134] .

400 - عمرو بن خالد أبو خالد الواسطي، كذاب، عن أبي هاشم الرماني، وزيد بن علي.

401 - عثمان بن عبد الرحمن يعرف بالوقاصي مدني، عن الزهري، وابن أبي مليكة.

402 - عثمان بن مقسم البري بصري، أبو سلمة عن يحيى بن سعيد، وهشام بن عروة [135] .

403 - عثمان بن عمير أبو اليقظان، كوفي، عن أبي الطفيل، وسعيد بن جبير.

404 - عثمان بن مطر بصري، عن ثابت

405 - علي بن يزيد الدمشقي، أبو عبد الملك بن القاسم.

406 - علي بن أبي علي اللهبي، مكي، عن ابن المنكدر، وجعفر بن محمد، والزهري.

407 - علي بن حزور، وهو ابن أبي فاطمة، كوفي عن أصبغ بن نباتة، وأبي مريم الحنفي [136] .

408 - علي بن ظبيان، كوفي عن عبيد اللّه بن عمر، وأبي حنيفة.

409 - عاصم بن سليمان الكوزي، بصري كذاب، عن هشام، وغيره.

410 - عيسى بن أبي عيسى الحناط، مدني، عن الشعبي، وأخـوه موسى بن أبي عيسى صالح الحديث واسم أبي عيسى ميسرة [137] .

411 - عيسى بن ميمون، عن القاسم بن محمد، وهشام بن عروة.

412 - فأما عيسى بن ميمون المكي، فهو ثقة يعرف بابن دايه يروي عن ابن أبي نجيح سكن البصرة

413 - عيسى بن قرطاس، كوفي عن عكرمة، والنخعي.

414 - عيسى بن هاشم البري، أبو معاوية

415 - عيسى بن المسيب، كوفي، عن عطية، والشعبي.

416 - عيسى بن مهران المستعطف، بغدادي، رجل سوء ومذهب سوء، روى عنه ابن جرير الطبري [138] .

417 - عنبسة بن سعيد أخو الربيع السمان أشعث بن سعيد، ضعيف، عن الزهري

418 - عيسى بن ميمون بصري، أبو عبيدة عن يزيد الرقاشي، ويحيى بن أبي كثير.

419 - عنبسة بن عبد الرحمن القرشي، أظنه بغدادي عن زيد بن أسلم، وعبد اللّه بن نافع.

420 - عقبة بن عبد اللّه الرفاعي، الأصم بصري عن عطاء بن أبي رباح، والحسن.

421 - عطاء بن عجلان بصري، عن أنس، وأبي ضمرة [139] .

422 - عباس بن بكار الضبي بصري، كذاب

423 - عباس بن الفضل الأنصاري موصلي، ضعيف.

424 - عطاف بن خالد المخزومي مدني، ضعيف [140] .

[1] قال ابن حجر: "كذبه الشعبي في رأيه ورمي بالرفض. وفي حديث ضعف"- على- تقريـب التهذيب 60

[2] ضعيف رماه ابن حبان بالوضع من التاسعة –ق - تقريب التهذيب60

[3] متروك من الثامنة - ت ق - تقريب التهذيب 61

[4] لسان الميزان 2/ 152 .

[5] لسان الميزان 2/149.

[6] ميزان الاعتدال 1/432.

[7] قال ابن حجر: "قال الدار قطني مجهولان لسان الميزان 2/149.

[8] قال الذهبي: "ضعفوه ولم يترك"ديوان 71

[9] انظر ميزان الاعتدال 1/598.

[10] قال ابن حجر: "حماد بن عيسى بن عبيد غرق بالجحفة سنة ثمان ومائتين"تقريب التهذيب 82

[11] قال ابن حجر: "حفص بن عمر الفرخ بالفاء وسكون الراء والخاء المعجمة"تقريب التهذيب 78

[12] قال الذهبي: "قال الدار قطني متروك" ميزان الاعتدال 1/456

[13] قال الإمام أحمد: "ترك الناس حديثه" ميزان الاعتدال 1/468

[14] قال الذهبي: "قال الدارقطني ضعيف". ديوان 49.

[15] قال ابن حجر: متروك من الثامنة -ت- تقريب التهذيب 76.

[16] قال الذهبي: "قال الدار قطني متروك" ميزان الاعتدال 1/606.

[17] قال الذهبي: "قال الدار قطني متروك"ميزان الاعتدال 1/477.

[18] قال ابن حجر: "تركه وكيع وابن حنبل". لسان الميزان 2/203.

[19] قال ابن حجر: متروك من الثامنة -ت ق- تقريب التهذيب 71.

[20] قال الذهبي: "كذبه ابن معين". ديوان 57.

[21] قال ابن حجر: ضعيف من الثامنة -ت ق- تقريب التهذيب 71.

[22] ميزان الاعتدال1/482.

[23] قال البخاري: "منكر الحديث". التاريخ الكبير 2/1/288

[24] قال الذهبي: "قال الدارقطني متروك الحديث". ميزان الاعتدال 1/587.

[25] قال الذهبي: قال الدارقطني متروك. ميزان الاعتدال 1/546.

[26] قال يعقوب بن شيبة: "خالد المدائني صاحب حديث متقن، متروك الحديث"، ميزان الاعتدال 1/238.

[27] قال ابن حجر: متروك الحديث من السابعة -ت ق- تقريب التهذيب 87.

[28] قال الذهبي: ديوان 83. ميزان الاعتدال 1/642.

[29] رماه ابن معين بالكذب من التاسعة -دق- تقريب التهذيب 89.

[30] قال النسـائي: "ليس بثقة". الضعفاء والمتروكون 37.

[31] قال النسائي: "متروك الحديث". الضعفاء والمتروكون 37

[32] قال الذهبي: "تركوه"ديوان 92

[33] قال الذهبي: بصري لا يحتج به. ديوان 95.

[34] قال ابن حجر: متروك من الثامنة -ق- تقريب التهذيب 98.

[35] قال ابن حجر: ضعيف من الثامنة- دق- تقريب التهذيـب 97.

[36] قال الذهبي: ضعفه الدارقطني. ديوان 95.

[37] قال الذهبي: ضعفه الدارقطني. ديوان 98.

[38] قال الذهبي: تركه الدارقطني وغيره. ديوان 100.

[39] وثقه الإمام أحمد وابن معين، ميزان الاعتدال 2/ 40.

[40] ميزان الاعتدال 2/51 .

[41] ميزان الاعتدال 2/51.

[42] قال ابن حجر: متروك من الثامنة -ت ق- تقريب التهذيب 112.

[43] قال الذهبي: زيد بن عوف ولقبه فهد. قال الدارقطني: ضعيف. ميزان الاعتدال 2/105.

[44] قال الإمام أحمد: متروك. ديوان 112.

[45] قال الذهبي: تركه الجماعة. ديوان 111.

[46] قال الذهبي: يقال له زياد بن أبي حسان وزياد بن أبي عمار هالك اعترف بالكذب. ديوان 112.

[47] قال الذهبي: تركوه 112.

[48] قال الذهبي: قال الدارقطني: منذر بن زياد الطائي، متروك ووهم فيه من قلبه، فقال: زياد بن المنذر. ميزان الاعتدال 4/181.

[49] قال ابن حجر: لـين الحديث من السابعة – د ت ق - تقريب التهذيب 156.

[50] قال الذهبي: تركوه. ديوان 128.

[51] قال ابن حجر: ضعيف من الخامسة -بخ ت ق- تقريب التهذيب 131، ديوان 116.

[52] قال الذهبي: متهم. ديوان 116.

[53] قال ابن معين: ليس بثقة. التاريخ 2/ 231.

[54] قال ابن معين: ليس بثقة. التاريخ 2/231.

[55] قال الذهبي: ضعفوه. ديوان 131.

[56] قال الذهبي: كذاب. ديوان 132.

[57] ميزان الاعتـدال 2/228.

[58] قال الذهبي: متروك الحديث بصري مقل. ميزان الاعتدال 2/ 210.

[59] ميزان الاعتـدال 2/112.

[60] هو سالم بن عبد اللّه الخياط، قال ابن حجر: صدوق سيء الحفظ من السادسة، تقريب التهذيب 115.

[61] الذهبي: ضعفه الدارقطني. ديوان 131.

[62] ديـوان 127.

[63] ميزان الاعتـدال 2/223.

[64] ميزان الاعتـدال 2/ 122.

[65] قال ابن حجر: صدوق له أفراد من الخامسة -د ت ق- تقريب التهذيب 118.

[66] قال ابن حجر: لين الحديث من الثامنة -ق- تقريب التهذيب 118.

[67] قال الذهبي: قال الإمام أحمد: كذاب، وتركه الدارقطني. ديوان 121.

[68] قال الذهبي: هالك -ق- ديوان 121.

[69] سعيد بن زون بضم الزاي وسكون الواو وبعدها نون -ضعيف عندهم- ديوان 125.

[70] قال النسائي: ليس بثقة. الضعفاء والمتروكـين 52.

[71] قال النسائي: متروك الحديث. الضعفاء والمتروكين 54.

[72] قال النسائي: متروك بصري. الضعفاء والمتروكين 54.

[73] قال الذهبي: متروك. ديوان 137.

[74] قال ابن حجر: صدوق يروي عن الضعفاء. تقريب التهذيب.

[75] قال أحمد والدارقطني: متروك. ديوان 138.

[76] هو سويد بن إبراهيم. ميزان الاعتدال 2/247.

[77] قال ابن حجر: كذبوه من صغار الثامنة -ت- تقريب التهذيب 142.

[78] قال ابن ححر: ضعيف أفحش ابن حبان القول فيه من صغار الثامنة، تقريب التهذيب 142.

[79] قال ابن حجر: ضعيف في الحديث. عمدة في التاريخ، تقريب التهذيب 142.

[80] قال الذهبي: ضعفه الدارقطني. ديوان 140.

[81] قال الذهبي: ضعفوه. ديوان 142.

[82] قال الذهبي: ضعفه أبو حاتم والناس. ديوان 147.

[83] ميزان الاعتـدال 2/ 316.

[84] قال الذهبي: يضع الحديث، قاله الدارقطني. ديوان 152.

[85] قال النسائي: متروك الحديـث. الضعفاء والمتروكين 58.

[86] قال النسائي: متروك الحديث. الضعفاء والمتروكين 59.

[87] قال النسائي: متروك الحديث. الضعفاء والمتروكين 60.

[88] قال النسائي: متروك الحديث. الضعفاء والمتروكين 65.

[89] قال النسائي: ليس بثقة. الضعفاء والمتروكين 65.

[90] قال الذهبي: ضعفه الدارقطني. ديوان 154.

[91] قال الذهبي: ضعفه الدارقطني. ديوان 154.

[92] قال ابن حجر: ضعيف من السادسة -بخ مد ت ق- تقريب التهذيب 189.

[93] قال ابن حجر: متروك من التاسعة، تقريب التهذيب193.

[94] قال النسائي: متروك الحديث، الضعفاء والمتروكين 65.

[95] قال الذهبي: عبد اللّه بن ميسرة أبو ليلى، وهو أبو إسحاق، وأبو جرير، وأبو عبد الجليل كناه بهذه الأربعة هشيم يدلسه.

[96] ميزان الاعتـدال 2/410.

[97] قال ابن ححر: متروك من الثامنة –ق- تقريب التهذيب 187.

[98] صدوق رمي بالرفض وكان أيضا يخطئ من التاسعة -خت ت- تقريب التهذيب 180.

[99] ضعيف وأطلق عليه ابن عمار الكذب.

[100] قال الذهبي: متهم. ميزان الاعتدال 2/ 412.

[101] قال الذهبي: ضعفوه. ديـوان 256.

[102] ميزان الاعتـدال 2/4.

[103] قال النسائي: متروك الحديث. الضعفاء والمتروكين 67.

[104] قال النسائي: ضعيف مدني. الضعفاء والمتروكين 67.

[105] قال الذهبي: يأتي بالطامات. ديوان 190.

[106] قال ابن حجر: ضعيف – د ت - تقريب التهذيب.

[107] قال ابن حجر: ضعيف من السابعة – ز ق - تقريب التهذيب 199.

[108] قال ابن حجر: صدوق رمي بالقدر من السادسة - خت بخ م ع - تقريب التهذيب 198.

[109] انظر: تقريب التهذيب 212، تهذيب التهذيب 3/408.

[110] انظر: لسان الميزان 4/80.

[111] قال النسائي: ليس ثقة. الضعفاء والمتروكين 69.

[112] قال النسائي: متروك الحديث. الضعفاء والمتروكين 69.

[113] قال النسائي: متروك الحديث. الضعفاء والمتروكين 70.

[114] قال النسائي: متروك الحديث. الضعفاء والمتروكين 72.

[115] قال النسائي: متروك الحديث. الضعفاء والمتروكين 72.

[116] قال النسائي: ليس بثقة. الضعفاء والمتروكين 72.

[117] قال ابن حجر: صدوق يخطئ من الثامنة -ت- تقريب التهذيب 196.

[118] قال النسائي: ليس بثقة. ديوان 185.

[119] انظر: ديوان 15-201.

[120] قال الذهبي: مقل ضعفه الدارقطني. ديوان 201.

[121] قال ابن حجر: عبد الكريم بن أبي المخارق ضعيف من السادسة، وقد شارك الجزري في بعض المشايخ فربما التبس به على من لا فهم له. تقريب التهذيب 217.

[122] قال الذهبي: تركوه. ديوان 201.

[123] قال الذهبي: متروك لقي التابعين. ديوان 197.

[124] انظر: ميزان الاعتدال 3/197.

[125] انظر: ميزان الاعتدال 2/224.

[126] انظر: ميزان الاعتدال 2/216.

[127] قال الذهبي: قال الدارقطني: متروك. ميزان الاعتدال 3/211.

[128] قال الذهبي: قلت: هو عمر بن صهبان نسب إلى جده. ميزان الاعتدال 3/220.

[129] قال الذهبي: قال الدارقطني: متلون خارجي، وشيعي، فيعتبر بما روى عنه الثوري. ميزان الاعتدال 3/173.

[130] قال الإمام أحمد: كذاب، ديوان 165.

[131] قال الذهبي: اسم أبيه عطية، ضعفه الدارقطني. ديوان 235.

[132] قال ابن حجر: متروك من السادسة –د ق- تقريب التهذيب 263.

[133] قال الذهبي: متهم واه. ديوان 234.

[134] قال الذهبي: تركـوه. ديوان 234.

[135] قال الذهبي: كذبه جماعة. ديوان 211.

[136] قال الذهبي: قال الدارقطني: ضعيف، ويقال له علي بن أبي فاطمة يدلس بذلك. ميزان الاعتدال 3/118.

[137] قال الذهبي: عيسى بن أبي عيسى ميسرة المدني الحناط، وهو الخياط. ميزان الاعتدال 3/ 320.

[138] قال الخطيب: كان من شياطين الرافضة ومردتهم وقع إلي كتاب من تصنيفه في الطعن على الصحابة، وتضليلهم، وإكفارهم، وتفسيقهم؛ فوالله لقد وقف شعري عند نظري فيه، وعظم تعجبي مما أودع ذلك الكتاب من الأحاديث الموضوعة. تاريخ بغداد 11/167.

[139] قال الذهبي: قال الدارقطني: ضعيف لا يعتبر به، وقال مرة: متروك. ميزان الاعتدال 3/75.

[140] في أصل المخطوط: عطاف بن خالـد العزرمي، والتصويب من كتب الرجـال. انظر: ميزان الاعتدال 3/ 69، تقريب التهذيب 240.


 العدد 60 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

الشيخ عبد الرؤوف اللبدي

أستاذ مساعد بكلية الشريعة

أختي العزيزة هل:

في رسائلي التسع السابقة كان حديثي إليك عن همزة الاستفهام الداخلة على ((لم)) النافية الجازمة للفعل المضارع، وقد انتهى ذلك الحديث واكتمل، أما في رسالتي العاشرة هذه فسوف أحدثك عن شيء جديد هو حالي مع لا النافية للفعل المضارع.

لقد جئت أنا همزة الاستفهام مع لا النافية هذه على صور متعددة وصيغ مختلفة كان أكثرها ورودا {أَفَلا تَعْقِلُونَ} ، فقد جاءت هذه الصيغة في أربع عشرة آية من آيات القرآن الكريم:

الآية الأولى قوله تعالى {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} الآية (44) من سورة البقرة.

وقد نزلت هذه الآية في أحبار اليهود من زمن الرسول صلى الله عليه وسلم، كانوا يأمرون الناس بطاعة اللّه وعمل الخير واتباع ما جاء في التوراة – وفيها صفة الرسول صلى الله عليه وسلم والأمر بتصديقه- ثم هم لا يتبعون ما جاء فيها، مع أنهم يقرءونها ويعلمون ما اشتملت عليه.

وفي هذه الآية ينكر اللّه سبحانه وتعالى على أولئك الأحبار ويوبخهم وينعى عليهم أن يجمعوا بين هاتين الحالتين: أن يأمروا الناس بالبر وأن يتركوا هم أنفسهم فعله، مع أنهم يتلون التوراة وفيها النهي عن هذا الوصف الذميم، غير أن معنى الإنكار والتوبيخ عام يشمل كل ما يسلك سبيل أولئك الأحبار فيخالف عمله قولَه: يأمر بالمعروف ولا يفعله، وينهى عن المنكر ويأتيه.

وقد ختمت هذه الآية بقوله تعالى {أَفَلا تَعْقِلُونَ} وهو استفهام إنكار وتوبيخ وتقريع، يخاطب اللّه سبحانه وتعالى به أحبار اليهود أولئك، وينكر عليهم انتفاء العقل عنهم وقبح إدراكهم وسوء تفكيرهم، ويوبخهم على ذلك ويقرع، إذ لو كان فيهم إدراك سليم وفهم مستقيم لمنعهم ذلك من قبح ما ارتكبوه من أمر غيرهم بالبر وإمساك أنفسهم عنه، فحالهم هذه حال من سلب عقله، لأن العاقل يسعى أولا إلى تحصيل الخير لنفسه، ثم بعد ذلك إلى تحصيل الخير لغيره.

الآية الثانية قوله تعالى {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ} الآية (76) من سورة البقرة.

تبين هذه الآية الكريمة أن منافقي اليهود في المدينة زمن الرسول صلى الله عليه وسلم كانوا يقولون للذين آمنوا إذا لاقوهم قد آمنا بما آمنتم به، ويذكرون لهم أن سبب إيمانهم ما وجدوه في التوراة من نعت النبي صلى الله عليه وسلم والتبشير به، وإذا خلا اليهود بعضهم إلى بعض بعيدا عن المؤمنين أخذ الفريق الذي لم يؤمن ولم ينافق ينكر على الفريق الآخر المنافق أن يحدثوا المؤمنين بأن التوراة قد ذكرت صفة النبي صلى الله عليه وسلم وبشرت به، لأن عاقبة ذلك أن يكون للمؤمنين في هذا الحديث حجة عليهم عند ربهم، ثم يختمون إنكارهم قائلين لهم: {أَفَلا تَعْقِلُونَ} وهو استفهام إنكار وتوبيخ: ينكرون عليهم عدم التعقل ويوبخونهم على غروب الفهم السليم عنهم فيما يزعمون، ويقرعونهم على انتفاء الإدراك القويم فيما يظنون، إذ لو كان لديهم بصر في الأمور وحسن إدراك للعواقب ما حدثوا ذلك الحديث الذي يكون حجة للمؤمنين على المنافقين عند اللّه يوم يقول الحساب.

الآية الثالثة قوله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإِنْجِيلُ إِلاَّ مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ} الآية (65) من سورة آل عمران.

جاء في تفسير ابن كثير: (ج 1 ص 372): عن ابن عباس رضي اللّه عنه قال: اجتمعت نصارى نجران وأحبار يهود عند رسول اللّه صلى الله عليه وسلم، فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا، وقالت النصارى: ما كان إبراهيم إلا نصرانيا، فأنزل اللّه تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ} ... الآية. أي كيف تدعون أيها اليهود أنه كان يهوديا وقد كان زمنه قبل أن ينزل اللّه التوراة على موسى، وكيف تدعون أيها النصارى أنه كان نصرانيا وإنما حدثت النصرانية بعد زمنه بدهر، ولهذا قال: {أَفَلا تَعْقِلُونَ} . اه ما جاء في تفسير ابن كثير.

فهذا الاستفهام {أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ: ينكر اللّه سبحانه وتعالى على أولئك اليهود والنصارى ادعاء كل منهم أن إبراهيم عليه السلام كان على شريعته، والحال أن شريعتيهما متأخرتان عنه في الوجود، فكيف يكون إبراهيم على إحداهما مع تقدمه عليهما.

وهو أيضا استفهام توبيخ على ذلك الادعاء، لأنه ادعاء من لا يعقل، إذ أن العقل يمنع من ذلك لاستحالته، فما هو إلا غلط وخلط ومكابرة.

الآية الرابعة قوله تعالى: {وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} الآية (32) من سورة الأنعام

{أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ: ينكر اللّه جل وعلا على المكذبين بالبعث القائلين {إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} ويوبخهم على انتفاء العقل عنهم وعدم التدبر والتفكير في حال الدنيا وحال الآخرة:

في أن الحياة الدنيا لعب ولهو، ليس لها نفع يدوم، وليس من ورائها طائل، فالانصراف إلى اللعب واللهو فيها اشتغال بما لا غنى فيه ولا فائدة من ورائه.

وفي أن الحياة الآخرة هي خير للذين يتقون اللّه بطاعته واجتناب معاصيه، فالآخرة هي التي تدوم وتبقى، لا يدركها فناء ولا موت، فالاشتغال بأعمالها والانصراف إلى ما ينفع فيها هو ما يقتضيه العقل السليم والنظر الثاقب.

الآية الخامسة في قوله تعالى: {وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَماً مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} الآيتان (168-169) من سورة الأعراف.

تقدم ما تضمنته هاتان الآيتان الكريمتان في الرسالة التاسعة عند بيان معنى الاستفهام في قوله تعالى {أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ} ... الآية.

أما الاستفهام الذي جاء في قوله تعالى: {أَفَلا تَعْقِلُونَ} فهو استفهام إنكار وتوبيخ لهؤلاء الخلف من اليهود الذين ورثوا التوراة عن أسلافهم يأخذون العرض الأدنى والرشا الخسيسة على أحكامهم المخالفة لما جاء في التوراة ويقولون سيغفر لنا اللّه. إنكار وتوبيخ لهم أن لم يدركوا أن ما عند اللّه في الدار الآخرة خير للذين يتقون ربهم فيحكمون بين الناس بالعدل، خير لهم من هذا العوض الأدنى والرشا الخسيسة التي يستعجلونها في هذه الدنيا بالحكم على خلاف ما أمر اللّه، والقضاء بين الناس بالكذب المفترى على التوراة.

الآية السادسة في قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ} (16) الآيتان (15) (16) من سورة يونس.

تتضمن الآية الأولى من هاتين الآيتين الكريمتين أن كفار قريش الذين لا يؤمنون بالبعث كانوا يقولون للرسول صلى اللّه عليه وسلم حين يتلو عليهم آيات من القرآن واضحات نيرات ليس فيها لبس ولا غموض، كانوا يقولون له ائت بقرآن غير هذا القرآن الذي تتلوه علينا أو بدل بعض آياته وغير من أنماطه، فيقول لهم الرسول صلى الله عليه وسلم لا أستطيع أن أفعل ذلك من قبل نفسي، فأنا لا أتبع إلا ما يوحى إلي من غير زيادة ولا نقصان ولا تبديل ولا تحريف ولا افتراء، أنا عبدٌ مأمورٌ مبلغٌ، إني أخاف إن عصيت ربي عذاب يوم عظيم. وفي الآية الثانية أمر اللّه عز وجل رسوله صلى الله عليه وسلم أن يقول لهؤلاء الكفار محتجا عليهم موبخا لهم: لو شاء ربي ما تلوت هذا القرآن عليكم ولا أعلمكم به على لساني، فأنا أتلوه عليكم بمشيئته تعالى، فما هذا التكذيب الذي تكذبون، لقد لبثت فيكم من قبل هذا أربعين سنة أو تزيد، تشهدون لي بالأمانة والصدق، لم تأخذوا علي نقيصة ولا غمصاً، فكيف أصبح فجأة كاذبا على اللّه بهذا القرآن. لقد ضاعت عقولكم، وسقم فهمكم، وساء تفكيركم، وضل عنكم الهدى والرأي أيها المكذبون.

فالاستفهام في قوله تعالى: {أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ: ينكر اللّه سبحانه وتعالى على أولئك المشركين ويوبخهم على أن لم يعقلوا أن من لبث فيهم عمراً طويلا لم يأخذوا عليه نقيصة، ولم يرتكب فيهم إثما، ولم يأت شيئا من هذا اللهو والعبث لا يمكن بعد هذا أن يفتري على اللّه الكذب، وأن يدعي أنه رسول، وأن يجيئ بهذا القرآن العظيم من عنده.

الآية السابعة في قوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلاَّ مُفْتَرُونَ يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ} . (51)- الآيتان (50- 51) من سورة هود.

{أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ: ينكر هودٌ عليه السلام على قومه ويوبخهم أن لا يعقلوا أن من ينصح قومه وهم أقرب الناس إليه لا يبتغي من وراء ذلك أجرا منهم، وإنما يبتغي ثوابا من عند اللّه الذي خلقه - ينبغي أن يصدقوه حين ينصح لهم أن ينبذوا الأصنام، وأن يستجيبوا إلى ما يدعوهم إليه من عبادة اللّه وحده، وأن يؤمنوا بأنه رسوله اللّه إليهم.

الآية الثامنة قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} . الآية (109) من سورة الكهف.

تتضمن هذه الآية الكريمة: وما أرسلنا من قبلك يا محمد إلا رجالا نوحي إليهم من أهل القرى، فلم يكونوا نساء ولا ملائكة ولا أعرابا، فإرسالنا إياك ليس بدعا بين الرسل. ثم ينكر اللّه سبحانه وتعالى على المكذبين بمحمد صلى الله عليه وسلم ويوبخهم على أن لم يسيروا في الأرض فينظروا الدمار والهلاك والعذاب الذي حل بالأمم التي كذبت الرسل، فيعتبروا ويؤمنوا وينالوا بإيمانهم نعيم الآخرة الذي هو خير وأبقى.

وفي ختام هذه الآية يقول جل وعلا {أَفَلا تَعْقِلُونَ} ، وهو استفهام إنكار وتوبيخ: ينكر اللّه سبحانه وتعالى على أولئك المكذبين ويوبخهم على أن لم يكن لهم عقول تتدبر وتفكر، وتنظر في عواقب الأمور وتبصر، فترى كيف كان عاقبة المكذبين بالرسل من قبل، فتؤمن بدل أن تكفر، وتصدق برسول اللّه صلى الله عليه وسلم بدل أن تكذب هذا التكذيب القائم على الجهل والعناد وسوء الفهم وضياع العقل السليم.

الآية التاسعة قوله تعالى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ} الآية (10) من سورة الأنبياء.

{أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ: ينكر اللّه سبحانه وتعالى على كفار قريش ويوبخهم على إغفالهم التعقل والتفكر وتركهم النظر والتدبر فيما جاء في هذا القرآن العظيم الذي أنزله جل وعلا إليهم وفيه موعظة وتذكرة لهم.

الآية العاشرة في قوله تعالى: {قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} . (67) الآيتان: (66- 67) من سورة الأنبياء.

تتضمن هاتان الآيتان الكريمتان أن إبراهيم عليه السلام قال لقومه الذين يعبدون الأصنام موبخا لهم: أتعبدون أصناما لا تستطيع أن تأتي بشيء من الخير، ولا تستطيع أن تدفع عن نفسها ولا عنكم شيئا من الضر، وتتركون عبادة اللّه القادر على كل شيء؟!. ثم أظهر تضجره منهم ومن أصنامهم فقال: قبحاً لكم ولهذه الأصنام التي تعبدونها من دون اللّه، وختم قوله بهذا الاستفهام {أَفَلا تَعْقِلُونَ} ، وهو استفهام إنكار وتوبيخ: ينكر عليهم ويوبخهم ألا يعقلوا ويفهموا قبح ما يفعلون، قبح عبادة أصنام لا تعقل ولا تملك القدرة على القول، ولا تستطيع أن تجلب لهم أو لنفسها الخير، ولا أن تدفع عن نفسها أو عنهم الشر، وقبح ترك عبادة الخالق الرازق القادر على كل شيء.

الآية الحادية عشرة في قوله تعالى: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأَرْضِ وَإِلَيْهِ تُحْشَرُونَ وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} . الآيات (78- 80) من سورة المؤمنون.

تتضمن هذه الآيات الكريمة الثلاث أن اللّه جل وعلا قد أنشأ للناس السمع والأبصار والأفئدة، وجعل فيها من المنافع الدينية والدنيوية ما يفوق العدّ والوصف، فهي من أعظم النعم التي أنعمها اللّه تعالى على عباده، فكان حقاً عليهم أن يُعملوا هذه الأعضاء فيما خلقها اللّه جل وعلا من أجله، فيسمعوا آياته التي تسمع، ويبصروا آياته التي تبصر، ويستدلوا بقلوبهم على أن الذي خلق هذه الآيات كلها واحد لا شريك له، فيشكروا له عز وجل هذه النعم ومن شكر النعم الإقرار بالمنعم بها ونفي الند والشريك له، ولكن الناس قليلا ما يشكرون اللّه تعالى وهو الذي خلقهم في هذه الأرض وبثهم فيها وإليه يرجعون ليجازيهم على أعمالهم، وهو الذي يحيي ويميت، وهو الذي جعل الليل والنهار يتعاقبان في دقة وإحكام، ويختلفان على تقدير وانتظام، وفي ذلك عبرة لمن أراد أن يذّكر أو أراد شكورا. وفي ختام هذه الآيات قال تعالى {أَفَلا تَعْقِلُونَ} ، وهو استفهام إنكار وتوبيخ: ينكر اللّه سبحانه وتعالى على هؤلاء الناس الذين لا يؤمنون، ينكر عليهم ألا يكون عندهم عقل يفكر وينظر ويستبصر وقلب يفقه، ويوبخهم على أن لم يتدبروا آيات اللّه التي يسمعون، وآياته التي يبصرون، ومنها آية الليل ليسكنوا فيه وآية النهار المبصر ليبتغوا فيه من فضله، يتعاقبان بدقة ويختلفان بانتظام، ويتواليان بحساب فلا خلل ولا اضطراب، يوبخهم على أن لم يتدبروا ذلك فيدركوا أن اللّه الذي خلق هذه الآيات وهو الذي يحيي ويميت هو الواحد الذي لا شريك له، وهو القادر على أن يعيد الحياة مرة ثانية إلى من أماته بعد إحيائه أول مرة.

الآية الثانية عشرة قوله تعالى: {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ} . الآية (60) من سورة القصص.

تتضمن هذه الآية الكريمة أن ما تعطَونه أيها الناس من أشياء حسنة طيبة تفرحون بها وتستمتعون، وأشياء جميلة تتخذونها زينة لكم تتباهون بها وتفخرون، أمدها قليل لا يطول ولا يعمر وسرعان ما تولي وتدبر.

أما ما عند اللّه من الثواب الذي أعده لعباده المؤمنين فهو الدائم الباقي لا يفنى ولا يندثر.

وقوله تعالى في ختام هذه الآية {أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ:

ينكر عليهم ويوبخهم أن لم يعقلوا ويدركوا أن نعيم الآخرة الذي لا انقضاء له ولا فوت، ولا فناء معه ولا موت، خير لهم من طيبات هذه الحياة الدنيا وزينتها، تلك التي لا تدوم لهم ولا يدومون لها، فأين العقول السليمة التي تحسن الاختيار، فتؤثر نعيم دار القرار على نعيم دار الزوال.

الآية الثالثة عشرة في قوله تعالى: {وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلا يَرْجِعُونَ وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ} . الآيات (66- 68) من سورة ياسين. تتضمن هذه الآيات الكريمة الثلاث أن اللّه سبحانه وتعالى لو يشاء أن يعمي الكافرين جزاء كفرهم لأعماهم فما استطاعوا أن يبصروا الطريق الذي يريدون ولا الجهة التي يسلكون.

ولو يشاء أن يقعدهم في مساكنهم وأن يفقدهم قواهم في منازلهم جزاء كفرهم لفعل، فما استطاعوا ذهابا إلى أمام ولا رجوعاً إلى خلف، ولكنه سبحانه وتعالى لم يشأ أن يطمس على أعينهم ولا أن يمسخهم على مكانتهم رحمة منه تعالى بهم وإمهالا لهم.

وتتضمن أيضا أن كل من يطيل اللّه عمره ينكسه في الخلق فيرده بعد أن بلغ أشده إلى حال شبيهة بحال الطفولة في ضعف البنية وقلة التمييز والإدراك فلا يعلم من بعد علم شيئا.

وفي ختام الآية الثالثة قال تعالى {أَفَلا يَعْقِلُونَ} وهو استفهام إنكار وتوبيخ:

ينكر اللّه سبحانه وتعالى على هؤلاء الكافرين ويوبخهم أن لم يعقلوا ويدركوا أن اللّه القادر على أن ينكس المعمر في الخلق قادر – لو يشاء - أن يطمس على أعينهم وأن يمسخهم على مكانتهم جزاء كفرهم، فاللّه على كل شيء قدير.

الآية الرابعة عشرة في قوله تعالى: {وَإِنَّ لُوطاً لَمِنَ الْمُرْسَلِينَ إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِلاَّ عَجُوزاً فِي الْغَابِرِينَ ثُمَّ دَمَّرْنَا الآخَرِينَ وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} . الآيات (133-138) من سورة الصافات.

قوله تعالى {أَفَلا تَعْقِلُونَ} استفهام إنكار وتوبيخ:

ينكر اللّه سبحانه وتعالى على كفار مكة ويوبخهم أن يغرب عنهم العقل وأن يغيب عنهم التدبر والتفكير وإنهم ليمرون على ديار قوم لوط ليلا ونهارا وهم في طريقهم إلى الشام للتجارة، فلا يعتبرون بتدمير تلك الديار على أهلها قوم لوط جزاء كفرهم وتكذيبهم رسولهم، وانغماسهم في المعاصي الخبيثة التي كانوا يفعلون.

أختي العزيزة هل:

أكتفي بهذا الذي كتبت من هذه الرسالة، وأسأله تعالى أن يعين على رسالة قادمة يكون فيها الخير والنفع والسداد.

والسلام عليك ورحمة اللّه وبركاته.

أختك :

همزة الاستفهام.

المراجع

1 - البحر المحيط لأبي حيان الأندلسي- الناشر: مكتبة ومطابع النصر الحديثة بالرياض ج 1ص 182/ ج 1ص 272/ ج 2 ص 484/ ج 4 ص 108/ ج 4 ص 417/ ج 5ص 131/ ج 5ص 232/ ج5 ص352/ ج 6 ص 299/ ج 6 ص 336/ ج6 ص417/ ج7 ص 127/ج7 ص 345/ج7 ص 374/

2 - تفسير أبي جعفر بن جرير الطبري- الناشر: شركة الحلبي بمصر- الطبعة الثالثة: ج1 ص 258/ج1 ص372/ ج3 ص304/ ج7 ص 180/ ج9 ص 107/ ج11 ص 95/ ج12 ص 57/ ج13 ص80/ ج17 ص 42/ ج18 ص 46/ج20 ص 96/ ج23 ص 25/ ج23 ص 97/.

3 - تفسير أبي السعود - الناشر: مكتبة ومطبعة عبد الرحمن محمد- القاهرة: ج1 ص 97/ ج1 ص117/ ج3 ص 125/ ج3 ص 228/ ج4 ص 128/ ج 4 ص 404/ ج 6 ص 76/ ج 6 ص146 / ج 7 ص20/ ج 7 ص 177/ ج 7 ص 205/.

4 - الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين -الناشر: الحلبي بمصر: ج1 ص 47/ ج 1 ص 68/ ج 2 ص 22/ ج 2 ص 206/ ج 2 ص 338/ ج2 ص 487/ ج3 ص 121/ ج3 ص 146/ ج3 ص 552/.

5 - تفسير ابن كثير- الناشر: الحلبي بمصر: ج1 ص372/ ج2 ص260/ ج2 ص338/ ج3 ص251/ ج4 ص20/.

6 - تفسير الكشاف للزمخشري- الناشر: الحلبي بمصر: ج1 ص 277/ ج2 ص 275/ ج3 ص40/ ج3 ص329/.


 العدد 60 - الشاعر الإسلامي

الشاعر الإسلامي
أحمد محرم في رأي النقاد (2)
للدكتور صلاح الدين محمد عبد التواب
أستاذ مساعد بكلية اللغة العربية – جامعة الأزهر
لم يكن ديوان (مجد الإسلام) للشاعر أحمد محرم هـو كل ما صدر عن ذلك الشاعر الذي أجله معاصروه فقد كان له بجانب ذلك ديوان كبير في جزأين (صدر الجزء الثاني منه في سنة 1920م، وهو في شعره يصدر عن نزعة إنسانية محبة للحق وللخير وللتآلف، وقد أذكى من هذه النزعة في نفسه ما استقاه من دينه الإسلامي دين الفطرة الخالصة.. فهو في كل ما يعبر عنه إنما يصدر عن تلك النزعة التي كانت تثب لتعلن عن نفسها دائـمًا في شعره، من مثل قوله في حائيته المشهورة التي يحث فيها على نبذ التناحر والشقاق والعودة إلى حياة الحب والإِخاء:
فيمَ التَّناحر والخلائق أخوة |  | والعيش حق للجميع مباح؟
والدهر سمح والحياة خصيبة |  | والرزق جمٌّ والبلاد فساح
أنظل في الدنيا يفرق بيننا |  | بُغضٌ ويجمعنا وغى وكفاح؟
ما بالنا نشقى لتنعم عصبة |  | ملكت، فلا رفق ولا إسجاح؟
ومن مثل قوله في الدعوة إلى الإتحاد وضم الصفوف [1] :
ليس الشـقـاء بزائـل عن أمـة |  | حتـى يزول تفرق وتحزب
من لي بشعـب في الكنـانة لا القـوى |  | تنشق منه ولا الهوى يتشعب
متألـب ببـغى الحـيـاة كأنه |  | جيـش على أعدائه يتألب
ثم ها هو ذا يؤكد أنه لا عز ولا قوة ولا استقرار إلا في التمسك بالدين وقيمه والعمل بمبادئه فيقول [2] :
هل الدين إلا معقل نحتمي به | إذا دلف العادي إلينا فأسرعا
هو الدين إن يذهبْ فلا عز بعده | وإن جَدَّ ساعدينا على إثر من سعى
ولا دين حتى ينزعوا عن ضلالهم | ويصبح منهم موطن الغي بلقعا
وحتى يصونوا للكتاب زمامه | وحتى يكونوا ساجدين وركعا
هنالك يقوى منهم ما تضعضعا | و يثبت من بنيانهم ما تزعزعا
ومن أجل الدعوة إلى قيام جامعة عربية قوية [3] كانت صرخة الشاعر محرم:
أمم العروبة جاء يومك فاعلمي | وإلى مكانك فانهضي وتقدمي
لك في فم الأحداث دعوة صارخ | ينفى القرار عن الشعوب النُّوَّم
فدعي المضاجع وانفضي عنك الكرى | و خذي السبيل إلى المقام الأعظم
ضمّي القوى و تجمعي في وحدة | عربية تحمي اللواء وتحتمي
هذا زمان ليس يفهم أهله | إلا حديث النار أو لغة الدّم
كثرت لغات العالمين وهذه | أوفى بيانا في اللسان وفي الفم
والعدل أكثر ما يكون حديثه | أنشودة الجاني و دعوى المجرم
أم العروبة جد جدك فانظمي | من عقدك المنثور ما لم ينظم
لك أن تسودي تحت رايتك التي | خفقت لها الدنيا فسودي وأسلمي
بهذه الروح العالية المتوثبة.. وبتلك الشاعرية الفياضة المتدفقة جاء شعر أحمد محرم، سواء ما جاء منه في الديوان بجزئيه أو ما هتف به في ديوانه (مجد الإسلام) وهو يمضي في إتجاه جيل بأكمله أتى بعد البارودي وهو جيل الشعراء المحافظين، حيث حرص ذلك الجيل على رصانة الشعر وقوته وسلامة قافيته مع الاحتفاظ بالنغم الموسيقي واللفظ المنتقى ووضوح المعنى وإشراق الصورة، والسير على نهج الأقدمين في نظام القصيدة وأغراض الشعر إلا ما اقتضته ظروف البيئة والعصر.
ولقد برز من الأدباء والنقاد في عصرنا الجديد من قَدَّرَ شاعرية أحمد محرم.. من أمثال خليل مطران الذي كان ينعت أحمد محرم (بشاعر العربية الفحل وأديبها الكبير) [4] .
كما يقول ولي الدين يكن: "أحمد محرم في شعره نسيج وحده، وهو أقرب الشعراء المعاصرين ديباجة من شعراء العرب، وما زال يعاني ذلك في أول أمره معاناة حتى ملكه اليوم، وصار ملكة في طبعه، وليس في طبع الشعراء طبع أدل من طبعه وطبع حافظ إبراهيم على جودة الألفاظ، وكما أن خليل مطران فاق النظراء، بل فاق كثيرا من القدماء في معانيه، فكذلك أحمد محرم وحافظ فاقا النظراء، بل فاقا كثيرا من القدماء في ألفاظهما وتراكيبهما.. وأقرب وصف في هذا الباب أن يقال: أن خليلا أبلغ شعراء زماننا، وأن محرماً وحافظ أفصحهم" [5] .
أما رأي (أحمد زكي أبو شادي) في الشاعر أحمد محرم فيأتي من خلال تعقيبه على الكلام السابق لولي الدين يكن فيقول: "بيد أن الشعر ليس مسألة فصاحة ألفاظ، ومهما يكن الجرس الموسيقي رائعا في شعر محرم، ومهما تكن فصاحته ناصعة وديباجته مشرقة، فليس شيء من هذا بالذي يكفي وحده ليخلق له منزلة فنية، وإنما الذي خلق له تلك المنزلة -قبل كل اعتبار آخر- حرارة عاطفته، وحرارة إيمانه القوي، وتذوقه الجمال، وتحليق خياله، وذكاؤه الخارق الذي يجعل تأملاته عميقة نافذة" [6] .
ثم يعود (أبو شادي) بعد تعقيب على بعض أشعار أحمد محرم فيقول: وشاعرنا المعلم الحكيم المربي لأمته، المدافع عن بيضة الإسلام.. والمتصرف في فنون البلاغة تصرفاً أجله أمثال الرافعي وعبد المطلب والجارم، كما تأثر به جيل لاحق من أمثال أحمد رامي وعلي محمود طه وعزيز أباظه - هو هو عينه الشاعر المستقل الرومانطيقي، المفصح عن شخصيته النبيلة في جميع شعره، شأن الشاعر الحر المطبوع، وقد نوه الشاعر الجهير حسن كامل الصيرفي في عبقريته فقال: "إني لأقرأ البيت من شعر محرم فأحس كأن صدى أنغام عذبة تطوف على خاطري في حلم جميل، وإلى جانب هذه الموسيقى التي يتساءل عنها في قصيدة (وجودي) والتي يلمس تأثيرها في أنفس قرائه فيقول:
أمن أدبي تبيت الطير تبكي |  | فما أدبي: أَشَدْوٌ أم رنين؟
تتجلى تلك الديباجة العالية وتلك الجزالة السامية التي يقدرها فيه أدباؤنا ولن أكون إلا محقا حين أقول أنه كان يمتاز على حافظ إبراهيم في الرنين العذب الذي صحب شعره الناضج ولازمه، إلا أن مرض الشرق الذي يظمئ الفنان الموهوب، والالتفات الدائم إلى صوتٍ أو صوتين دون أن يلتفت إلى بقية الأوتار الجميلة التي تؤلف أنشودة الخلود حالا دون التقدير الكافي لشاعرية أحمد محرم" [7] .
ولعل الشاعر الناقد حسن كامل الصيرفي يثير في قوله السابق إلى بعض الآراء الأخرى التي تغمط الشاعر أحمد محرم حقه ولا تقدره قدره ولا تنظر إلى شعره عامة أو إلى شعره في ديوانه (مجد الإسلام) خاصة نظرة عدل وإنصاف.
ولقد كان الدكتور شوقي ضيف من الذين لا يرون في ديوان مجد الإسلام للشاعر أحمد محرم ما يستحق أن يقدّر له من حيث الشاعرية... وكان أن عرض نماذج لبعض أشعاره ثم عقب عليها في النهأية بقوله [8] : "وأكبر الظن أنه وقد اتضح لنا الآن صوت (محرم) في هذه الإلياذة بكل سماته وخصائصه، فهولا يكتب ملحمة كالملحمة التي كتب فيها (هوميروس) إليَاذته، إنما يكتب أو قل ينظم سيرة الرسول، وفرق بين نظم السير والشعر القصصي، ذلك لأن الأول عمل آلي، فالشاعر يقرأ التاريخ ثم يحوله شعراً، أو قل: يحوله نظماً، وهو لذلك لا يعالج حربا ولا ملحمةً يعيشها وإنما يعالج سيرةً مطولة فيها الحرب وفيها غير الحرب.
ثم هذه الإلياذة الإسلامية كما سماها (محرم) لا تتناول حرباً واحدة من حروب الرسول، وإنما تتناول مجموعة كبيرة من حروبه، وهي تقف عند كل حرب فتعرضها علينا عرضا تاريخياً صادقا ما أمكن، فيكون تاريخ ولا يكون شعر، ولا يكون شاعر له انطلاقاته الواسعة، ومن أين يكون الشعر والشاعر وقد حدد نفسه بحقائق التاريخ يحصيها في إيجاز بالغ، حتى لكأنه يؤلف متنا من متون التاريخ، فلا شرح ولا حاشية من خيال وحلم يمثل لنا مشاهد الموقعة وكأنها تبعث من جديد بتفاصيلها، إنما هي المشاهد نفسها تصاغ من جديد".
ثم في معرض المقارنة بين (الإلياذة) لهوميروس، وديوان مجد الإسلام للشاعر أحمد محرم يقول الدكتور شوقي ضيف: "وهذا هوميروس لم ينظم الآلاف المؤلفة من إلياذته في حرب طروادة كلها التي ظلت عشر سنوات طوالا، وإنما نظمها في حوادث سنتها الأخيرة، وأفسح لخياله في العدو والانطلاق، فإذا هو يعطينا هذا العمل الخالد، ولست أقصد الحقيقة التاريخية كما هي، وإنما أقصد حقيقة فنه التي لا تنحرف بالتاريخ ولا تختلف معه، ومع ذلك فهي أروع منه ومن حقائقه الجافة.. وهل من شك في أن (إلياذة) محرم جافة جفافا شديداً وأنه لم يستطع أن يدخل على التاريخ المرقم في سيرة الرسول الزكية حياة وجمالا؟.. أنها لا تزال كما هي في كتب السيرة، لولا أن خصائصه كشاعر غنائي تظهر من حين إلى حين، ولكن الكثرة يظل فيها التاريخ ويظل فيها الإحصاء، وتظل الأرقام، يظل كل ذلك كما هو بدون أي تعديل أو اختلاف " [9] .
ثم يعود الدكتور شوقي ضيف ليضيف: "والخلاصة أن إلياذة (محرم) ليست كما يظن حدثاً جديدا في أدبنا بل هي عمل مسبوق، وأن من الخطأ أن نسميها أو يسميها صاحبها إلياذة، وإنما هي مجموعة من القصائد في سيرة الرسول وغزواته، وهي أشبه ما تكون بالقصائد الغنائية ومع ذلك فغنائيتها ضعيفة إذ ليس فيها مشاعر مثيرة ولا صور حية ناضرة، فلا تقرؤها حتى تحس أنها زاخرة بالفتور، وسرعان ما يملؤك السأم والملل، وهي لذلك شيء بين الشعر الغنائي والشعر التعليمي الجاف" [10] .
تلك بعض أقوال الدكتور شوقي ضيف في نقده لشعر أحمد محرم وبخاصة ما جاء في ديوان (مجد الإسلام).. ولي في هذا النقد ملاحظات. وأولى هذه الملاحظات أن الشاعر أحمد محرم لم يدَّع أن شعره في ديوانه من الشعر القصصي ولم ير فيه أحد ذلك حتى ينقده الدكتور شوقي ضيف على أنه من الشعر القصصي.. وواضح أن شعر محرم من ذلك النوع الغنائي الذي يبعث الشاعر فيه مشاعره وإحساساته إزاء ما تأثر به من مواقف وأحداث تستدعي الوقوف والتأمل ثم التعبير بما تجود به القريحة وما تفيض به الشاعرية ثم إنه لم تكن هناك في شعر محرم تلك الآلية التي تحول التاريخ شعراً كما يقول الدكتور ضيف، وأين تلك الآلية عندما يقف الشاعر أحمد محرم- مثلا- عندما تهزه من أعماقه تلك البطولات الفذة التي تجلت في مواقف شهداء بدر حيث يقول فيهم [11] :
طف بالمصارع واستمع نجواها |  | والثم بأفياء الجنان تراها
ضاع الشذي القدسي في جنباتها |  | فانشق وصف للمؤمنين شذاها [12]
حلل يروع جلالها ومنازل |  | من نور رب العالمين سناها
ضمت حماة الحق ما عرف امرؤ |  | عزا لهم من دونه أو جاها
الطالعين به على أعدائه |  | موتا إذا نشروا البنود طواها
الخائضين من الخطوب غمارها |  | المصطلين من الحروب لظاها
الباذلين لدى الفداء نفوسهم |  | يبغون عند إلههم محياها
ما آثروا في الأرض إلا دينه |  | دينا ولا عبدوا سواه إلها
قوم هم اتخذوا الشهادة بغية |  | لا يبتغون لدى الجهاد سواها
هم في حمى الإيمان أول صخرة |  | فسل الصخور: أما عرفن قواها؟
حملت جبال الحق في دنيا الهوى |  | بيضا شواهق ما تنال ذراها
وتقيم من أمجادها وعلاها |  | تؤتى الممالك والشعوب حياتها
شهداء بدر أنتم المثل الذي |  | بلغ المدى بعد المدى فتناهى
ملء الحوادث يدفعون أذاها |  | علمتم الناس الكفاح فأقبلوا
وجعلتموه شريعة نرضاها |  | أما الفداء فقد قضيتم حقه
فدم الشهيد يبين عن معناها |  | من رام تفسير الحياة لقومه
لولا الدماء تراق لم نر أمة |  | بلغت من المجد العريض مناها
ولئن كنت قد أطلت في ذكر هذا النموذج الفذ من شعر أحمد محرم فما ديوانه مجد الإسلام، فإنما لأتحسس ما لاحظه الدكتور شوقي ضيف أن تلك الآلية التي تحول التاريخ إلى نظم حتى لكأنه يؤلف متناً من متون التاريخ، أو كما وصف هذا الشعر في مكان آخر بأنه جاف جفافاً شديداً، وأن إلياذة (هوميروس) أروع منه ومن حقائقه الجافة!!!.
لم أجد تلك الآلية وقد تتبعت ديوان مجد الإسلام ولم أجد ذلك الجفاف الشديد وإنما وجدت الشعور المتدفق الفياض وجدت تلك الصور الحية النابضة ووجدت تلك العبارة القوية المؤثرة والألفاظ الجزلة الآسرة ووجدت الفكرة المثلى والحقيقة السامية.. كل أولئك في إطار شعري امتزج بإحساس الشاعر فأبرزه صادقاً في عاطفته حاراً في إيمانه مؤثراً في تعبيره رائعاً في تصويره.. ولنستمد مثل قوله في شهداء بدر:
هم في حمى الإيمان أول صخرة |  | فسل الصخور أما عرفن قواها؟
أو في قوله:
فدم الشهيد يبين عن معناها |  | من رام تفسير الحياة لقومه
بلغت من المجد العريض مناها |  | لولا الدماء تراق لم نر أمة
فهل تخلو حقا تلك الأبيات وغيرها كثير - والديوان كله حافل بمثل تلك العاطفة القوية وذلك الشعور المتدفق - هل تخلو تلك الأبيات وأمثالها من المشاعر المثيرة والصور الحية الناضرة كما يقول الدكتور شوقي ضيف..؟.
وهل حقا يحس القارئ لديوان أحمد محرم (مجد الإسلام) أن هذا الشعر زاخر بالفتور وسرعان ما يملؤه السأم والملل من هذا الشعر التعليمي الجاف؟.
أرى أن هذا النقد لم يضع الشاعر أحمد محرم في وضعه الصحيح وكأني بالشاعر محرم وقد أحس بأنه لم يوضع في موضعه ولم يقدر حق تقديره كأني به أسمعه وهو يقول قبل وفاته في عام 1945م:
ظمئت، وفي فيَّ الأدب المصفّى |  | وضعت وفي يدي الكنز الثمين
ظلمت أبي ونفسي أن مثلي |  | لغال في النوابغ لا يهون
كريم تدفع الأخلاق عنه |  | ويمنع ركنه الأدب الحصين
أقول فيفزع الشعراء صوتي |  | وما أنا في بني وطني ظنين
وأذكر ما قاله أحمد زكي أبو شادي في تقديره لشاعرية أحمد محرم ضمن الذين قدروه: "إن أحمد محرم بنظمه ونثره عاطفة وتصويراً ونقداً.. لثروة غالية للأدب العربي الحديث جديرة بأن تدرس من جميع جوانبها وبأن ينوه بنفائسها تنويها أجل في أقطار الضاد جميعها" [13] .

[1] ديوان محرم ج 2 ص 125.

[2] ديوان محرم ج 1 ص 113.

[3] راجع الاتجاهات الوطنية في الأدب المعاصر د. محمد محمد حسين ص 175- 176.

[4] شعراء العرب المعاصرون: أحمد زكي أبو شادي ص 48.

[5] المرجع السابق ص49.

[6] شعراء العرب المعاصرون ص 49- 50.

[7] شعراء العرب المعاصرون أحمد زكي أبو شادي ص 52- 53.

[8] دراسات في الشعر العربي المعاصر. د شوقي ضيف ص 54- الطبعة السادسة.

[9] دراسات في الشعر العربي المعاصر ص 55.

[10] المرجع السابق ص 56- 57.

[11] ديوان مجد الإسلام ص 54.

[12] ضاع: فاح وانتشر

[13] قضايا الشعر المعاصر ص 59.


 العدد 60 - وصية

وصية لمتخرج
للشيخ محمد بن عبد الله زربان الغامدي
وكيل عمادة شئون الطلاب بالجامعة الإسلامية
هذه القصيدة ألقاها الشاعر في حفل التخرج الذي أقامته الجامعة الإسلامية بالمدينة المنورة في نهاية العام الدراسي الماضي 1402-1403 ه.
هبت رياح القوافي بعدما سكنت | وبشرت أن في طياتها مطرا
فلك المعاني ببحر العلم يدفعها | موج المحبة لا يرضى لها ضررا
رست على شاطئ العرفان يعرفها | أهل البيان وحذاق من الشعرا
ألفت بضاعتها، فالسابقون شروا | من كل فن، ولم يظفر بها الفقرا
فقدم النثر ألواناً منوعة | وأورد الشعر عذباً بعدما صدرا
والمزن بالخير قد هلت سحائبها | وأخرجت ودقها هتانة دررا
وأينعت من ثمار العلم أطيبها | تنبي بطيب الذي يسقى ومن بذرا
اليوم تجنى ثمار العلم يانعة | ويفرح اليوم من ضحى ومن صبرا
يوم بجامعة الإسلام في بلد | قد ضم خير الورى أكرم به بشرا
يوم بجامعة الإسلام يشهده | ضيف أجاب لداعي العلم قد حضرا
مواكب من بني الإسلام قد حملت | من مهبط الوحي علماً نفعه انتشرا
فى كل أرض بدت آثاره وغدت | تعيد من تالد الإسلام ما انحسرا
العلم ما جاء في آي الكتاب وما | في سنة المصطفى، فاعلم وكن حذرا
وطالب العلم محتاج لأربعة | من الشروط وإن لم يوفها خسرا
ومن تفته فقد بانت خسارته | يلقى الذي قد مضى من سعيه هدرا
تقوى الإله أساس العلم فاحض بها | من يتخذها سبيلاً يدرك الظفرا
كذاك إخلاص علم في متابعة | لأكرم الخلق كنز للذي ادخرا
كذا التواضع شرط للتعلم من | حاز التواضع نال الخير واشتهرا
وآية العلم في فعل يصدقه | يبقى لصاحبه من بعده أثرا
إن ضل قوم بما نالوا وأدركهم | من وزره بين طيات الثرى وسرى
فطالب العلم في رضوان خالقه | يثاب حياً ميتاً بعد ما قبرا
كلاهما عاش في الدنيا وساربها | ونال مما بها - في عمره - وطرا
والفرق شتان بين السالكين فذا | يسير في دربه ناجٍ وذا عثرا
وكم من الهالكين اليوم يقذفه | هواه نحو الردى يوما وما شعرا
يظن من جهله أن السعادة في | ما يشتهيه من الدنيا ولو حظرا
وأن لذاتها تبقى له أبدا | ولا مرد إلى المولى ولا وزرا
حتى إذا ما تمادى في غوايته | وغره ما يرى من صحة وثرى
وسره كثرة الأصحاب تصحبه | وإن تذكره بالرحمن ما ادكرا
أتته من ربه عقبى ضلالته | تبدل الصفو من لذاته كدرا
والمال مال به نحو الهلاك له | وقد رأى منه من قبل اللظى شررا
وخانه المال والأصحاب ما ثبتوا | كبيرهم - حين حل الخطب- قد صغرا
تحول العز ذُلا، والرضى سخطا | وصار في الناس من بعد الثنا خبرا
فيا سعادة من رام النجاة غدا | فما توانى عن الخيرات أو قصرا
ويا شقاوة من ضل الطريق وقد | بانت له عبر كبرى فما اعتبرا
يا طالب العلم، بعض الناس قد زهدوا | علم الشريعة، قالوا: علم اندثرا
ولو وعوها تمام الوعي لاطلعوا | فيها من العلم ما في غيرها ندرا
من كل نافع علم للورى جمعت | وبينت سره لكن لمن بصرا
وللعلوم رجال لا يصدهم | عن نيلها عائق عنها ولو عسرا
يستسهل الصعب من رام الوصول إلى | أوج المعالي ويمشي السهل والوعرا
فاصبر وشمر لنيل العلم مدكرا | ما قيل من شاعر ماضي وقد أثرا
(لا تحسب المجد ثمراً أنت آكله | لن تبلغ المجد حتى تلعق الصبرا)
ويبتلى المرء كي تقوى عزيمته | ويذبل الزهر حتى يخرج الثمرا
فاصدق مع اللّه في قول وفى عمل | وكن شكوراً إذا أعطى له شكرا
واعمل بعلمك في سر وفي علن | والجأ إلى اللّه فيما قل أو كثرا
نعم التجارة لا تخشى خسارتها | ما خاب من عامل الرحمن واتجرا
لا خير في العلم إن لم ينج صاحبه | من المهالك أو ما يوجب الضررا
لا خير في العلم إن لم يدر صاحبه | بما نهى اللّه عنه أو به أمرا
فيما يراه الفتى من دهره عجب | وإن فيه لأصحاب الحجا عبرا
يكاد قلب الغيور اليوم يصدعه | ما حل بالناس مما أفسد الفطرا
لكن يعزيه ما قد لاح من رشد | بين الشباب الذي قد حقق النظرا
على الطريق استقاموا لا تزعزعهم | ريح المعاصي ولو أعصارها كبرا
للحق ساروا رسول اللّه قدوتهم | يحيون من سنة الإسلام ما فترا
فليحفظ اللّه فيهم دينهم لنرى | في جيلهم سيرة الصديق أو عمرا
أزكى الصلاة على خير البرية من | قد ضمه الروح لما جاءه بحرا


 العدد 60 - من تراثنا الشعري

من تراثنا الشعري
مناسبة القصيدة:
لما استوزر باديس بن حيوس الصنهاجي صاحب غرناطة اليهودي يوسفَ بن إسماعيل المعروف بابن تغزالة، استغل هذا اليهودي منصبه في الدولة فقرب إخوانه اليهود ومكنهم من مناصب الدولة، وأطلق أيديَهم في الأموال فاستغلوا خيراتِ البلاد، واستخفوا بالمسلمين وأذلُّوهم، فأحفظ هذا الَمسلكُ مِن الَيهُوديِّ ابنِ تغزالة وإخوانه الشاعر الزاهد أبا إسحاق إبراهيم بن مسعود التجيبي الإلبيري الأندلسي فأنشأ هذه القصيدة يخاطب فيها صنهاجة ويغريها باليهود ويحرضُ على ذبحهم، والضغط عليهم لقاء ما اقترفوا من ذنب وما نكثوا من عهد، وما أذلوا من نفوس.
وقد كان لهذه القصيدة ما أراد صاحبها، فقد وثبتْ صنهاجة على اليهود يومئذٍ وأعملتْ فيهم سُيوفَها وفيهم الوزير يوسف بن تغزالة.
وفيما يلي نص القصيدة:
ألا قلْ لِصَنهَاجةٍ أجْمَعين | بدورِ النَّدى وأُسد العرينْ
لقد زَلَّ سيدُكم زلَّةً | تَقِرُّ بها أعينُ الشامتين
تخيَّر كاتبَه كافراً | ولَو شاء كان مِن المسلمينْ
فعَزَّ اليهودُ به وانتخَوا | وتاهُوا وكانُوا مِنَ الأرذلِينْ
ونَالُوا مُنَاهُم وجازُوا المدَى | فحَانَ الهلاكُ ومَا يشعُرونْ
فكم مُسلِمٍ فاضلٍ قانتٍ | لأَرْذَلِ قِرْدٍ مِنَ المشركينْ
وَمَا كان ذلك من سَعيهِم | ولكِنَّ مِنَّا يَقُوم المعِينْ
فَهَلا اقتدَى فيهم بالأُلَى | مِنَ القادة الخِيرة المتقينْ
وأنزلهُمْ حيث يَسْتَأهِلُون | وَردَّهُمُ أسفَلَ السافلينْ
وطافُوا لدَيْنَا بِأَخراجهمْ | عليهم صَغَار وذل وَهونْ
وقَمُّوا المزابَل عَن خرقَة | ملَونةٍ لِدِثارِ الَدفينْ
ولم يَسْتَخفُّوا بأَعْلامِنا | ولم يَستطيلُوا عَلى الصالحِينْ
وَلا جَالسُوهُم وَهُم هُجْنة | وَلا واكَبُوهُم مَعَ الأَقربين
أباديس أنت امرؤ حَاذِق | تُصيبُ بظنِكَ نفس اليَقِينْ
فكيْفَ اختفَت عَنْك أعُيَانهمْ | وفي الأرضِ تُضربُ مِنْهَا القُرونْ
وكَيفَ تُحِبُّ فراخَ الزنَا | وَهُمْ بَغَّضوكَ إلَى العَالمينْ
وكيفَ يَتِمُّ لَكَ المُرتقَى | إذَا كُنتَ تبْني وهُم يَهْدِمُون
وكيفَ استنمت إلى فاسِقٍ | وَقَارنتَة وهْوَ بِيسَ القَرِينْ
وقد أنزل اللّه في وَحْيِهِ | يحَذِّر عَن صُحْبَةِ الفاسقينْ
فلا تَتخذْ مِنْهُم خَادِمًا | وذرْهُمْ إلى لعنَةِ الَّلاعِنين
فَقد ضجَّتِ الأرضُ من فِسْقِهمْ | وكادَت تميد بِنَا أَجمَعِينْ
تأمَّلْ بعيْنيك أقطارَهَا | تجدْهِمْ كِلابا بَها خاسِئِينْ
وكيفَ انفَردْت بتَقْرِيبهم | وَهُمْ في البلادِ مِنَ المُبْعَدِينْ
عَلَى أنكَ المَلِكُ المرتضَى | سَلِيلُ المُلوكِ مِنَ المَاجدِينْ
وأن لَكَ السَّبقَ بيْن الو رى | كما أنتَ مِنْ جِلة السّابقينْ
وَإنِّي احتللْتُ بغرناطَة | فكُنْتُ أراهُمْ بِهَا عَابثِينْ
وقدْ قَسَّمُوهَا وأعمالَهَا | فمنهُمْ بكل مكَانٍ لَعين
وهُمْ يَقْبضُون جبايَاتِهَا | وهُمْ يخضمونَ وهُم يقضِمُونْ
وهُمْ يلبَسُونَ رَفِيعَ الكِسَا | وأنْتُمْ لأَوْضعها لابسُونْ
وهمْ أمُنَاكُمْ عَلى سِرِّكُم | وكيف يكونُ خَؤُون أمينْ؟
ويأكلُ غيرُهُم دِرهما | فَيُقصَى ويدْنَوْن إذْ يأكلون
وقدْ ناهضُوكُمْ إِلى رَبِّكمْ | فما تَمْنَعُونَ وَلا تنْكِرونْ
وقدْ لابَسُوكُمْ بأسْحارِهِم | فًما تَسْمَعُون ولا تُبصِرُونْ
وهم يَذبَحُون بأسْواقهَا | وأنْتُمْ لأطرافِهَا آكِلُون
وَرخمَ قِرْدهُمُ دارَه | وأجرى إِلَيْها نَمِير العُيُونْ
فصَارت حَوائجُنَا عنْدَهُ | ونحْنُ على بَابه قائمُونْ
ويَضحَكُ مِنَّا وَمنْ دِينِنَا | فإنَّا إلى ربِّنا راجعُونْ
ولوْ قُلْت في مَاله إِنَّهُ | كما لِكَ كُنْتَ من الصَّادِقين
فَبَادِر إِلى ذَبْحِه قُربَةً | وَضَحِّ بِه فَهْوَ كَبش سمين
وَلا تَرْفَع الضَّغط عن رَهطه | فقَد كَنَزُوا كُلَّ عِلْقٍ ثمين
وَفرّقْ عِدَاهُم وخُذْ مَالَهُمْ | فأَنْتَ أَحَقّ بما يَجْمعُونْ
وَلا تَحْسَبَنْ قَتْلَهُمْ غَدرَةً | بَلِ الغَدْر في تَركِهِم يَعْبَثُون
وقَد نكثوا عَهْدَنَا عندَهُمْ | فكيْفَ تُلامُ عَلَى النَّاكِثِينْ
وكيف تَكُونُ لَهُم ذمَّة | وَنَحْن خمُول وَهم ظَاهِرونْ
ونَحنُ الأَذِلةُ من بَينهِم | كَأَنَّا أَسَأنا وهمْ محسِنُونْ
فلا تَرْضَ فِينا بأفْعَالهمْ | فأنْتَ رَهِين بمَا يفْعَلوُنْ
وراقِبْ إِلَهَك في حِزْبهِ | فَحِزْبُ الإله هُمُ الغَالِبُونْ


 العدد 60 - في المشارق و المغارب

في المشارق و المغارب
الدكتور عبد الله بن أحمد قادري
رئيس شعبة الفقه بالدراسات العليا
إلى جاكرتا:
الدنيا سجن المؤمن وجنة الكافر:
اعتدنا أن نأخذ بطاقة الركوب بالأرقام وكل واحد منا بجانب صاحبه أما هذه المرة فكانت بطاقاتنا بدون أرقام وقال لنا عبد اللّه: إننا أحرار نختار المقاعد التي نريد، هكذا فهم، وعندما صعدنا إلى الطائرة وجدناها قد ملئت بالحمر الإنسية من الأوربيين والأمريكيين والإستراليين، فأخذنا ننظر في الصفوف لعلنا نحصل علىَ مقعدين متجاورين أنا والشيخ عبد القوي، فوجدنا مقعدين أحدهما أمام الآخر، فقال لي أي المقعدين تريد قلت: هذا، ولم أدقق النظر في الجيران إذ ظننت أنهم كلهم رجال، فلما قعدت بدت مجاورتي التي عن اليمين امرأة، وبدأت الحمر تحتك ببعضها مع سوء أدب فكنا بينهم كأننا على شوك السعدان أوفي سجن ضاق بناؤه وجاء المضيفون بالطعام والشراب فأخذوا يأكلون ويشربون ولما لم أتناول أنا شيئا التفتت إليّ الجارة قائلة: رمدان - أي رمضان- قلت: يس وكانت تلعب مع جارها واللّه أعلم ما صلتها به بأوراق القمار.
وهنا ذكرت صورة مصغرة لقول الرسول صلى الله عليه وسلم: "الدنيا سجن المؤمن وجنة الكافر". وأنشأت هذه الأبيات:
بشر عبد اللّه بالمقاعد | بأنها حسب اختيار القاعد
فقلت في نفسي أريد النافذة | كعادتي مع الأيادي الآخذة [1]
لكن رأينا بصعود الطائرة | أن ملئت بفاجر وفاجرة
واخترت مقعدا ظننت أنه | بين رجال لا نساء حوله
وبعد الاستقرار صارت واحدة | - لا واحدا - عن اليمين قاعدة
وظهرت أمامي المعاكسة | بلا حيا كعادة الأبالسة
فقلت ياربي إني صائم | وقد غدت تحيط بي البهائم
وجاء بعد ذلك الغداء | فما التفت نحو من قد جاؤا
فسألت شيطانة اليمين | أرمضان ؟ قلت: ( يس ) دعيني
ثم التفت لزميلي القاري | مبتسما وقد وقاه الباري
من الخبيثات فقلت: إننا | بين العدا في الجو ضاق سجننا
وقد جعلت ذكر ربي حاليا | ودفتري وقلمي وقائيا
وكان إقلاع الطائرة من مطار دمباسار في الساعة الثالثة إلا ربعا وهبطت بنا في مطار جاكرتا في الساعة الرابعة والدقيقة الخامسة.
ونزلنا في فندق: سبنج الذي يسمى بالإسلامي، وكانت مظاهره الإسلامية وجود المصحف المترجم والسجادة والإشارة إلى جهة القبلة بسهم على الباب من الداخل هكذا ولكنه مثل غيره في بيع الخمر، ولا أدري عن لحم الخنزير؟!.

زيارة بعض المسئولين في المجلس الأعلى الأندونيسي للدعوة الإسلامية:

17/9/1400 هـ:

زرنا الدكتور محمد ناصر رئيس المجلس ومساعده الدكتور رشيدي وقد كان الأول رئيس وزراء سابقا، وكان الثاني وزيرا للشئون الدينية سابقا، وللرجلين جهود مشهورة في محاولة ربط الشعب الأندونيسي في منطلقاته السياسية والاقتصادية بالإسلام وشعبيتهما تبدو واضحة في الجمعيات الإسلامية والشباب.

وأهدى لنا الدكتور محمد ناصر سلسلة من الكتب الاسلامية التي وضعت لتربية الأطفال وربط العلوم الكونية بالآيات القرآنية موضحة بالصور وهدفها تقوية الإيمان باللّه وتثبيته في نفوس الشباب عن طريق العلوم الكونية التي يتلقونها في المدارس مجردة عن ذكر مصدرها الذي أوجدها بنظامها العجيب المدهش.

والمسلمون هناك في قلق من نشاط النصارى في كل المجالات لأنهم يحاولون أن يستولوا على المراكز الحساسة في الأمن والتعليم والاقتصاد والطب وغيرها، يساعدهم في ذلك عملاء علمانيون من المسلمين الذين ابتعثوا للدراسة في الخارج - في أوربا وأمريكا وفرنسا - فحملوا مؤهلات وأُسندت إليهم

وظائف حساسة في الدولة وهم يحاربون الإسلام - علنا- أكثر من محاربة النصارى - وإن كان النصارى هم الموجهين والمحركين ومن ذلك محاولة إلغاء المساجد في الجامعات وحرمان أبناء المدارس الحكومية من الإجازة في رمضان وقد كانوا يستفيدون من هذه الإجازة التعليم في المدارس الإسلامية والمساجد حيث يتعلمون أمور دينهم التي لا يجدونها في المدارس الحكومية.

وهكذا نجد الشكاوى من العلمانيين الذين رباهم أهل الغرب في أغلب الشعوب الإسلامية حيث يكونون معاول هدم سافرة بأيدي أسيادهم الذين نصبوهم في شعوبهم لهدم أركان العقيدة ومقومات الأمة.

مع سفير الملكة العربية السعودية

في جاكرتا

في الساعة الواحدة والنصف بعد الظهر، كنا في سفارة المملكة العربية السعودية حيث كنا على موعد مع سعادة السفير الأستاذ/ بكر عباس خميس الذي استقبلنا ببشاشة وكان الحديث معه ممتعا ورأينا في الرجل حماسا لنشر الدعوة الإسلامية وإيجاد وسائل ذلك كترجمة الكتب الإسلامية وطبعها وطبع المصحف الشريف.

وأطلعناه على ما قمنا به في زياراتنا للمؤسسات الإسلامية في جاوة الشرقية وجزيرة بالى ونقلنا إليه شكر بعض تلك المؤسسات التي تلقت إعانات عن طريقه من المملكة العربية السعودية.

كما نقلنا له رغبة مؤسسات أخرى في أن تحظى بمثل تلك المساعدات.

وطلب منا إبلاغ فضيلة نائب رئيس الجامعة رسالة شفوية تتضمن عرض التعاون في المجالات التي تحقق أهداف الجامعة الإسلامية في الدعوة إلى اللّه في أندونيسيا وأبدى استعداده بالإشراف على ترجمة بعض الكتب الإسلامية وطبعها وتوزيعها في أندونيسيا من الكتب المفيدة التي تختارها الجامعة الإسلامية.وَذكرت له كتاب الدكتور محمد علي البار: خلق الإنسان بين الطب والقرآن وأنه مجهود علمي مفيد في بابه ويمكن أن يستفيد منه المثقفون ويهديهم إلى الإسلام فطلب مني سعادته بعث الكتاب إليه ليتولى الإشراف على ترجمته وطبعه وتوزيعه في أندونيسيا وكانت معي نسخة فبعثتها له في اليوم الثاني.

ثم شكرناه على حسن استقباله وما يقوم به من أعمال طيبة وودعناه.

سراب بقيعة:

ذهبنا - بعد ذلك - إلى برج الاستقلال الذي يشرف على المدينة وهو قريب من مسجد الاستقلال وكانت تذاكر الطلوع معنا من قبل إذ وجدناه مزحوما فأجلنا الطلوع إلى وقت آخر وعندما اقتربنا من البرج رأينا الساحة المحيطة به فارغة وكذلك الأبواب والممرات المؤدية إليه فسررنا بذلك وقلنا هذه فرصتنا حتى لا نجد أولئك الأجانب يزاحموننا وكنا نظن أن الناس في هذا الوقت بعد الظهر في راحة وعندما وصلنا إلى قرب المصعد وجدنا جنديا حارسا قال: إلى أين؟ قلنا: إلى المصعد للطلوع، فقال: إن المصعد تحت الاصلاح ولا يمكن الصعود الآن فعرفنا أن الفرصة التي ظنناها سنحت كانت سرابا خادعا.

الجهود موجودة والتخطيط مفقود:

زارنا بعد صلاة العشاء في الفندق فضيلة الشيخ محمد المجذوب وفضيلة الشيخ ناصر الطريفي وهما مبعوثان من قبل الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد للإطلاع على أحوال الدعاة الذين أوفدتهم الرئاسة للدعوة إلى اللّه وهم من خريجي الجامعة الإسلامية وتقديم تقارير عنهم للاستفادة منها.

وجرى نقاش بيننا في أمور الدعوة واختلفت وجهات النظر في بعضها والذي بقي عندي هو أن المؤسسات الإسلامية تبذل جهوداً تحتاج إلى المضاعفة والتعاون فيما بينها والتنسيق لأن الدعوة الإسلامية تواجه تيارات وأحزابا ومؤسسات عقائدية ومخططات عظيمة وذلك يقتضي التخطيط السليم والتنظيم والتنسيق والجهود المضاعفة وما دامت المؤسسات الإسلامية لا تبذل جهودا في التخطيط العلمي الدقيق والتنسيق فيما بينها فإن الجهود القليلة ستبقى مبعثرة قليلة الجدوى بالنسبة لما ينبغي أن يكون.

وزارنا كذلك بعض طلبة الجامعة الإسلامية الأندونيسيين الذين تخرجوا فيها وتذاكرنا معهم ما بقي لنا من الزيارات.

18/ 9 إلى باندونج:

كنا قد طلبنا من الأخ حلمي أمين الدين - وهو من مبعوثي إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ويعمل في مكتب الملحق الديني وقد تخرج في الجامعة الإسلامية بالمدينة المنورة - أن يحجز لنا على الخطوط الأندونيسية إلى باندونج فاتصل بالأخ عبد اللّه باهرمز وأخبره بأن الطائرة تقلع من جاكرتا إلى باندونج في الساعة الثانية

عشرة والنصف وأن علينا أن نغادر الفندق إلى المطار في الساعة الحادية عشرة والنصف.

ولكن عبد اللّه خرج لحاجة وتأخر كثيرا فعاتبناه على ذلك واستأجر لنا سيارة وعندما ركبنا قال للسائق: جلن جلن، يأمره بالسرعة وكان وصولنا إلى المطار - وهو داخل- في الساعة الثانية عشرة ودقائق.

وأدركنا الطائرة التي أقلعت في الساعة الواحدة إلا عشرين دقيقة.

مع الشيخ المكي وابنه المدني:

وكان في استقبالنا فضيلة الشيخ الحاج أنور مسدد وابنه عبد الحليم الذي تخرج هذا العام في الجامعة الإسلامية بالمدينة المنورة، والشيخ أنور مسدد يبلغ من العمر اثنين وسبعين عاما قضى منها في مكة المكرمة أحد عشر عاما، قال: وأنا مشهور في مكة بمسدد قارود، درست في مدرسة الفلاح سنة 1930م. وكان يديرها السيد الطيب المراكشي، ثم السيد أبو بكر الجيشي وكانت في القشاشية وتخرجت في هذه المدرسة عام 1934م وعملت بها مدرسا إلى عام 1941م حيث رجعت إلى بلدي أندونيسيا عند نشوب الحرب العالمية الثانية، وأخذ الشيخ يسرد لنا شيئا من تاريخ حياته والأحداث التي عايشها فقال:

في سنة 1942م جاء اليابانيون إلى أندونيسيا فاستعمروها مدة ثلاث سنوات، استقلت سنة 1945م وكنت مع سوكارنو في وزارة الشئون الدينية رئيسا لقسم شئون المساجد، ثم عينت أستاذا في الجامعة في جوك جاكرتا إلى سنة 1967 م، ثم مديرا للجامعة الإسلامية الحكومية في باندونج وقمت أنا بإنشائها، إلى سنة 1973 م، ثم صرت مدرسا فيها وفي عام 1975 م أحلت إلى التقاعد وكنت عضوا في البرلمان لمدة عشرة أعوام عن حزب نهضة العلماء، وعينت وكيلا للرئيس العام لنهضة العلماء وبعد أن توفي الرئيس العام أصبحت أنا الآن رئيسا لنهضة العلماء وكان الرئيس الذي قبلي هو الحاج نصري سنشوري.

وذكر لنا أعماله: أنه أحد أعضاء اللجنة التي تولت ترجمة القرآن الكريم التي طبعتها وزارة الشئون الدينية، وأحد أعضاء اللجنة التي تولت تفسير القرآن الكريم باللغة الأندونيسية وقد تم هذا التفسير الذي طبع منه أربعة مجلدات في كل مجلد ثلاثة أجزاء والباقي تحت الطبع.

وسألناه عن مراجع هذا التفسير فقال: المراجع منها القديم مثل تفسير ابن كثير والقرطبي والبيضاوي وتفسير الزمخشري ومنها الحديث كتفسير المراغى وتفسير القاسمي والتفسير الواضح قال: وقد ترجمنا القرآن أيضا إلى لغة جاوة الغربية المعروفة بالسنداوية وقد طبع في أربعة مجلدات.

قلت له: ما دمتم قد وفقتم لترجمة كتاب اللّه وتفسيره فينبغي أن تجتهدوا في إدخال بعض أجزاء هذا التفسير في الجامعات، فقال: ادعو اللّه لنا أن يعيننا وأشار إلى أننا في حاجة إلى الإمكانات لطبع كمية كبيرة وتوزيعها على الجامعات والمكتبات. قال: وكنت في سنة 1955م مطوفاً لسوكارنو.

وسألته هل ترددت على مكة كثيرا؟ قال: نعم، وكان آخرها هذا العام المنصرم وكنت في اليوم الأول من شهر محرم في داخل الحرم عندما قام الذين ادعوا أن المهدي قد ظهر بحادثة الحرم، قلت له: كيف خرجت وكيف كان شعورك في هذه الحادثة؟ قال: أما خروجي فقد كنت في الطابق العلوي ورأيت الباب مفتوحا والناس يخرجون منه فخرجت. وأما الحالة التي حصلت فقد آلمتنا وأنزلت الحسرة في نفوسنا عندما كنا نرى الرصاص يطلق في داخل الحرم الذي جعله اللّه أمنا والحمد للّه الذي قضى على أولئك المعتدين.

قلت له: ما الفرق بين مكة الآن وبينها في الأيام التي كنت فيها طالبا ومدرسا من عام 1935 إلى عام 1941م فقال: الفرق كبير أصبحت الآن متقدمة في كل شيء.

هل كانا من أولي الأحلام والنهى ؟

قال الحاج أنور: وقد كنت مع سوكارنو في القاهرة عندما زارها في عهد عبد الناصر وصليت إماما في الجامع الأزهر وهما ورائي، قلت: وهل كانا من أولي الأحلام والنهى؟ قال: لا.

أساتذة الشيخ في مكة:

سألناه عن أساتذته في مكة فقال: قرأت على السيد علوي مالكي رياض الصالحين، وشمائل الترمذي، وألفية ابن مالك، ومن أساتذتي الشيخ عمر حمدان التونسي، والشيخ محمد العربي، وقرأت على الشيخ أمين الكتبي الجوهر المكنون في البلاغة، وحفظت عليه القرآن الكريم، وعلى الشيخ علي حسن السناري التوحيد.

إلى من يعود الضمير؟

من نكات الشيخ المكي في المسجد الحرام أنه كان يقرأ مع زملائه على الشيخ علوي مالكي باب ( كم ) في ألفية ابن مالك، وكانت تلك الليلة ليلة زفاف الشيخ علوي مالكي مدرس الألفية، فقال الشيخ علوي: إلى من يعود الضمير في قول ابن مالك: ( واستعملنها ). ونص البيت كما يلي:

واستعملنها مخبرا كعشره

أو مائة ككم رجال أو مره

فقال الطالب أنور: الضمير يا سيدي يعود إلى مرة في آخر البيت، هناك قال: وكنت أقصد بالبيت بيت أستاذنا، لأنه في ليلة زفافه وهو يدرسنا ونحن كنا نحب أن يتفرغ في هذه الليلة التي تعتبر ليلة سرور لعدة أسر ولزملاء الشيخ وتلاميذه، قال: ففهم الشيخ المقصود وضحك كثيرا وبعض الحاضرين لم يفهم [2] .

وذكر الشيخ المكي من زملائه في الدراسة في مكة السيد عبد الرحيم الأهدل الذي يعمل في الزراعة في المدينة المنورة، قال: كنت أنا وهو في فصل واحد قلت له: أنا وعبد الرحيم من قبيلة واحدة وهو صديقي.

إلى جايمس..

وكلف الشيخ أنور سائق سيارته أن يوصلنا إلى بلدة جايمس التي تقع شرق باندونج على بعد 250 كيلو.

وكان الطلبة الأندونيسيون قد طلبوا منا زيارة هذه البلدة التي يقع بها معهد دار السلام وبه تقام دورة لمدرسي اللغة العربية والمواد الإسلامية وعددهم يقارب الخمسين، ونفقات الدورة كانت إعانة من جامعة الإمام محمد بن سعود الإسلامية؛ وقد التقينا بأحد طلبة جامعة الإمام محمد بن سعود الإسلامية في باندونج وهو في طريقه لزيارة الدورة.

قل له: إننا نحب هذه المنظر ونريد التمتع بها:

كان السائق يحب السرعة التي كنا نحن نكرهها فكان يحاول تجاوز أي سيارة تسير أمامه، وكان يخالف قواعد المرور فتجاوز في المنحنى الذي لا يرى فيه السيارة المقابلة وكان الشيخ عبد القوي ذو الخبرة بحوادث السيارات يئن كلما رأى

مخالفة ويطلب من عبد اللّه باهرمز أن يكلم السائق ليخفف من السرعة ويلتزم بقواعد المرور، وفجأة وقفت السيارة في الطريق، فنزل السائق ونظر إلى آلة التحريك فوجد مكان الخلل فرجع إلى صندوق السيارة وأخذ ما يسمى: ( بوجي ) وركبه وواصل السير على عادته وكان عبد اللّه باهرمز - هداه اللّه - لا يصارحه كما نريد فقلت له: قل للسائق إن هذه المناظر أعجبتنا ونحب أن نستمتع بها فليخفف السرعة ففعل وكان قصدي أننا نريد أن نحافظ على أرواحنا لأن التمتع بالمنظر لا يمكن إلا إذا بقيت أرواحنا في أجسادنا.

عظة وذكرى:

وبعد قليل مررنا بسيارة على يميننا في الشارع مقلوبة على ظهرها رافعة عجلاتها إلى السماء كأنها تستغيث وكنا نود أن نقف لنرى ماذا جرى لأن الحادث جديد ولكن المكان لا يصلح للوقوف فكانت عظة وذكرى لسائقنا.

وجاء الليل عصرا:

وكانت السحب السوداء المتراكمة قد غطت الأفق وحالت بيننا وبين السماء واجتمع ذلك مع ارتفاع الجبال وكثرة الغابات في القمم والوديان والسفوح وبدأ المطر ينزل قليلا قليلا ثم انهمر بغزارة حتى غشينا الليل ونحن في النهار وحتى نسيت أننا لازلنا في وقت العصر فقلت للإخوة: انظروا في هذه القرية لعلنا نجد ما نفطر به فنظر الأخ عبد اللّه في ساعته، وقال: بقي من الوقت إلى المغرب ساعتان ونحن سنصل إلى معهد دار السلام قبل ذلك إن شاء اللّه - وكان هذا ما حصل فعلا فقد وصلنا إلى مقر المعهد وبقينا ما يزيد على نصف ساعة ولما يؤذن أذان المغرب - ولكن الذي لا يدري عن الوقت عن طريق الساعة يظن أنه قد صلى الناس المغرب ودخل وقت العشاء.

إزالة غابات لزرع غابات:

وكنا نرى قبل هذه الظلمة قطعا من الأرض قد أزيلت عنها الغابات في الوديان والجبال وبدأ الأهالي بزراعة بعض الأشجار المثمرة مكانها وهكذا يفعلون في تلك البلدان يقدرون زمنا معينا تزال فيه غابات تدريجيا من الأشجار التي لا تثمر أو أن ثمرها غير مفيد كثيرا ويزرع مكانها غابات من الأشجار المثمرة فتصبح غابة مثمرة بدل غابة غير مثمرة.

فساعدني إذا على بقاء سيارتي:

قال عبد البر سائلا السائق: كم سنة لهذه السيارة معكم؟ فقال السائق - عن طريق الترجمة - هي عندنا من عام 1962م فقال عبد البر: ثماني عشرة سنة ؟ وهل غيرتم مكنتها؟ قال: لا، فتعجب من ذلك فقلت له: ما رأيك يا عبد البر في سيارتنا التي مضى عليها عندنا خمس سنوات فقط؟ قال: تعتبر من صنع عام 1980م قلت: الحمد للّه فساعدني على بقاء سيارتي.

وكان هو وإخوانه يسمعون بعض زملائي ينتقدون بقاء سيارتي هذه معي لمضي هذه المدة عليها، لأن التغيير أصبح عندنا مرضا للسيارات والعمارات والأثاث والملابس لأن المقياس الذي نسير عليه هو الهوى والتقليد الأعمى، ولو أن المقياس هو الإسلام لما جمع الغرب أموالنا فأوعى وإخواننا في كثير من الشعوب الإسلامية يموتون جوعا أو بردا أو حرا أو حربا فلا يجدون القوت، وكان وصولنا إلى بلدة جايمس في الساعة السادسة إلا ربعا.

وأسالت نخيل المدينة المنورة اللعاب في جايمس:

عندما أذن المؤذن لصلاة المغرب أخرج أحد طلبة جامعة الإمام محمد بن سعود الإسلامية الذي كان يرافقنا في هذا السفر اليوم علبة تمر من حقيبته وقال: هذا من تمر المدينة فتسابقت الأيدي وسال اللعاب لتمر المدينة المنورة فأفطرنا وصلينا المغرب ثم رجعنا إلى الغرفة التي أعدت لنا لنرتاح من التعب، وحدد لنا الإخوة الساعة التاسعة بعد صلاة العشاء لنلتقي بأعضاء هذه الدورة لإلقاء كلمة فيهم.

كيف نتعلم اللغة العربية:

في الساعة التاسعة جاء الإخوة يطلبون منا أن نحضر إلى قاعة المحاضرات فحضرنا وقرأ الشيخ عبد القوي بعض الآيات القرآنية ثم طلب مني أن ألقي كلمة تتضمن رسم الطريق لتعلم اللغة العربية، فكانت كما يلي:

1- بينت أن من أهم الأسباب التي يعين على أي أمر من الأمور - بعد الاستعانة باللّه - هو قوة الإرادة.

2- شدة الرغبة.

ويجب أن تكون الرغبة موجودة وشديدة كما يجب أن تكون إرادتكم قوية لأن هذه اللغة بالنسبة لكم لغة دينكم وكتاب ربكم فتعليمها يعتبر عبادة وهذا ما يقوي الإرادة والرغبة في تعلمها.

3- الإكثار من قراءة القرآن الكريم وحفظه أو حفظ كثير منه مع تعلم مفرداته من كتب المفردات القرآنية أو كتب التفسير أو القواميس العربية، وهكذا إذا قرأ الطالب في كتاب حديث أو فقه أو تاريخ أو أدب أو غيرها من العلوم العربية فإن عليه ألا يمر بكلمة لا يعرفها دون أن يبحث في معناها ويفهمها وهذا قد يكون صعباً وبطيئا ولكنه مفيد جدا.

4- حفظ نصوص كثيرة من النثر والشعر الجاهليين مع فهم مفرداتها وتراكيبها والإكثار من قراءة كتب الأدب المفيدة كالعقد الفريد.

5- حفظ متون في علوم اللغة العربية (النحو والصرف والبلاغة والعروض) وفهمها فهما جيدا لأن حفظ القواعد يذكر الإنسان ويعصمه من الخطأ.

6- التطبيق العملي لما تعلمه الطالب، كرفع الفاعل ونصب المفعول وضبط الأوزان ومعرفة التشبيه وأنواعه.

معلومات عن معهد دار السلام:

وبعد إلقاء المحاضرة جاء الأخ وحي الدين ابن مدير المعهد الحالي الشيخ عرفان حلمي يعتذر لأبيه الذي كان على موعد مهم مع العلماء - كما قال - قلت له: لا بأس، ولكن يجب أن تعطينا نيابة عن أبيك معلومات فأعطانا المعلومات الآتية: وكانت إجابة عن أسئلتي له:

- في معهد دار السلام توجد المراحل الخمس التالية:

روضة الأطفال، ابتدائي، ثانوي، العالية، كلية الشريعة. وعدد طلاب المعهد كلهم سبعمائة.

- الساكنون في المعهد أربعمائة والباقون يسكنون في منازل أسرهم.

- أسس هذا المعهد عام 1935 م أسسه الشيخ أحمد فاضل، وقد توفي رحمه اللّه، وخلفه في إدارته الشيخ عرفان حلمي، قال: وسنقدم للجامعة الإسلامية في المدينة المنورة منهج المعهد لمعادلته وإعانته بمنح دراسية وغيرها.

- وعدد الأساتذة في الروضة اثنان - وفي الابتدائي عشرة، وفي الثانوي سبعة عشر، وفي العالية خمسة وعشرون، وفي الشريعة عشرون، والجملة أربعة وخمسون مدرسا.

- ويدرس في المعهد أيضا طالبات من الثانوية إلى كلية الشريعة وعددهن يزيد على مائة طالبة.

- وقد ساعدت الحكومة الأندونيسية في بناء المعهد.

- ويقوم المعهد بنشاطات اجتماعية وثقافية. منها: الكشافة، والتدريب المهني كالخياطة والزراعة والنجارة والتطريز والصحف الحائطية، والمحاضرات التي تقام كل يوم سبت.

ويحضر المجتمع – يعني أهل البلدة من أولياء أمور الطلبة وغيرهم - كل يوم الجمعة إلى المعهد من الساعة السابعة صباحا إلى الساعة الحادية عشرة للاستماع إلى محاضرة عامة في المسجد.

وينتشر الطلاب في أيام الإجازات للدعوة بتخطيط من المعهد ويدير هذه النشاطات كلها هيئة من الطلاب تحت إشراف المدير.

محاضرة الصباح:

وبعد أن صلينا الفجر مرة أخرى في قاعة المحاضرات وكانت المحاضرة بعنوان ( صفقة أولياء اللّه مع اللّه ) وكان محور المحاضرة قوله سبحانه وتعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .

إلى معهد ماننجاية:

طلب منا أن نزور معهد ماننجاية، وهو يبعد عن معهد دار السلام مسافة مقدارها إثنا عشرة كيلومتر تقريبا، وهكذا تجد في أندونيسيا كثرة المعاهد والمدارس وبعضها بجوار بعض وصلنا إلى مقر المعهد في الساعة السادسة والنصف، وكنا نظن أن المسئولين في المعهد قد بلغوا بزيارتنا ولكنا عندما وصلنا لم نجد إلا ثلاثة أو أربعة من الطلبة قاعدين قرب باب المعهد بملابس نومهم، وكنا ماشين لأن السيارة لا تصل إلى مقر المعهد بسبب المزارع فلما رأونا بلباس عربي اضطربوا وأسرعوا لإخبار بعض المسئولين فخرج وكيل المعهد - بعد أن أيقظوه من نومه - فلما رآنا ورحب بنا ذهب هو أيضا ليوقظ مدير المعهد على رغم محاولتنا صده ذلك وطلبنا منه أن يجلس معنا قليلا دون حاجة إلى إزعاج المدير أو غيره لأنا على سفر فلم يجبه المدير في أول الأمر لأنه كان مستغرقا في نومه فرجع إلينا وكنا نؤكد عليه عدم إيقاظ أحد وهولا يزيد على الابتسامة، وسمعنا مكبر الصوت ينادي من المسجد ويذكر المملكة العربية السعودية والمدينة المنورة وأصبح المعهد في حالة طوارئ فأنكرنا ما حصل، وصاحبنا لا يزيد على الابتسامة شيئا وهذه عادة الأندونيسين إذا أرادوا شيئا نفذوه وهم يبتسمون أردته أم لم ترده دون أن يجادلوك أو يثيروا ضجيجا أو ايمانا وعليك أن تتحمل نتائج إبتساماتهم أنت كذلك دون جدال لأنه لا ينفع كثيرا.

ولم يقدر على بقاء المدير نائما فذهب يطرق عليه الباب مرة أخرى حتى جاء به من نومه مبتسما مثله، خرج المدير لابسا ثوباً وعمامة ملونة ( شال ) ملتحفا بأخرى على كتفه على هيئة لباس علماء الحضارم، وهو ملتح يميل لونه إلى السمرة يتهادى في مشيته مع وقار واعتزاز بنفسه فسلم علينا ورحب بنا وأخذ يشرح لنا حالتهم وحالة هذا المعهد فقال: أسسنا هذا المعهد سنة 1967م وكنا قبل ذلك مع قومنا في الجبال والغابات نجاهد الشيوعيين والجمهورية -كما قال -.

وعندما أسسنا هذا المعهد أقبل عليه الطلاب إقبالا شديداً وبلغ عددهم ألفا ومائتي طالب وطالبة، والمباني الموجودة لا تتحمل في الأصل إلا خمسمائة ولكن لشدة الحاجة سكن في هذه المباني هذا العدد الكبير.

الأمير السعودي:

وقال: إن الأمير السعودي - هكذا كانت عبارته - وهو يقصد جلالة الملك - رجل كريم يساعد كل المؤسسات الاسلامية وأنا كتبت له عن طريق البريد ثم كتبت له عن طريق السفير في جاكرتا ( وأعطانا صورة الخطاب ) ولكني لم أتلق منه شيئا منذ ست سنوات وطلب منا إبلاغ الأمير السعودي رغبته في المساعدة.

والدراسة في المعهد ست سنوات على طريق حلقات المساجد وطلب منا أن نجتمع بالطلبة الموجودين الذي يبلغ عددهم ثلثمائة وهم الذين بقوا ولم يذهبوا في الاجازة إلى أسرهم، فذهبنا إلى المسجد ووجدناهم قد اجتمعوا مبتسمين مسرورين على الرغم أنهم قاموا لتوهم من النوم وقد كانوا سهرانين طول الليل فقرأ الشيخ عبد القوي ما تيسر من القرآن وهم يرددون عند مقاطع الآيات: اللّه.. اللّه بعاطفة يبدو عليها الصدق وطلب مني أن ألقي خطابا – كما قال - فاعتذرت لأني كنت متعباً فقال الشيخ عبد القوي جزاه اللّه خيرا وكانت أول مبادرة منه: أنا أنوب عنك، قلت: نعم، فقال للطلبة: يجب عليكم أن تؤدوا واجبكم لأنكم جيل المستقبل ودعا لهم وهم يؤمنون ثم خرجنا وهم ملتفون حولنا يودعوننا وكان المطر نازلا -خفيفاً- فقال: لا تذهبوا حتى نغطيكم بستائر من المطر، فقلنا: لا حاجة لأنه خفيف والسيارة قريبة فأصر على عدم خروجنا لأن المطر يورث المرض-أي الزكام- لاسيما عندما يكون موسم الأمطار في أوله ثم واصلنا السير إلى باندونج، وكنت مع شدة التعب وقلة النوم أحاول أن أغمض عيني لأنعس ولكن مفاجآت وقوف السيارة عدة مرات كانت تطرد النوم عني، كان خروجنا من المعهد في الساعة الثامنة والنصف تقريبا ووصولنا إلى باندونج في الساعة الثانية عشرة وعندما وصلنا إلى باندونج كنا نرغب في مواصلة السفر إلى جاكرتا إذا وجدنا طائرة، ولكن لم نجد فحجزنا لنسافر غدا ونزلنا في فندق ( هومان ) وهو من الفنادق الممتازة، حجرة واسعة ويلحق بكل حجرة قاعة واسعة وشرفة واسعة، وأثاث الفندق فاخر وهو في غاية النظافة ويمتاز بالهدوء التام والخدمة السريعة.

وهو يقع بجانب المبنى الذي عقد فيه مؤتمر باندونج الشهير وهو المؤتمر الآسيوي الإفريقي الذي عقد عام 1955م، وحضر عن المملكة جلالة الملك فيصل رحمه الله، ويسمى هذا المبنى: مبنى الاستقلال.

قال في القاموس السياسي: واشتركت فيه 27 دولة مستقلة هي: جمهوريات الهند وسيلان وأندونيسيا ومصر والصين الشعبية وكمبوديا ولبنان ولاوس والفلبين وسوريا وتايلاند وتركيا وفيتنام الجنوبية والسودان وساحل الذهب ( غانا ) والدول الملكية الآتية: أفغانستان وأثيوبيا وإيران والعراق والأردن وليبيا ونيبال والمملكة العربية السعودية واليمن..) [3] .

وفي المساء تجولنا في بعض الأسواق في باندونج لشراء بعض الأغراض.

20/ 9 صاحب العزة:

دعانا الشيخ أنور مسدد لتناول طعام السحور عنده وطلب مني أن ألقي محاضرة الصباح في المسجد الجامع الذي يصلي بالناس فيه وهو من مؤسسات نهضة العلماء وقال: إن هذا الجامع يجتمع فيه خمسة آلاف فلبيت رغبته.

وذهبنا إلى المسجد قبل أذان الفجر مع الشيخ أنور، وكان أبناء المدارس من بنين وبنات في أعمار متفاوتة ينتظرونه قرب المحراب وعدد كبير وعندما وصل أخذ يكتب لهم دروسا في اللوح المسند إلى جوار المسجد باللغة العربية في الأعلى وباللغة الأندونيسية في الأسفل وهم يتزاحمون ليكتبوا الدرس وذكرنا أن هؤلاء الأولاد يكتبون الدرس ويحفظونه ويشرح لهم في وقت آخر.

وبعد صلاة الفجر قرأ الشيخ عبد القوي ما تيسر من القرآن ثم أعلن الشيخ المكي أن فلانا سيلقي محاضرة فتقدمت وكان الشيخ هو المترجم وكان عنوان المحاضرة ( من أين تطلب العزة ). وعناصرها كما يلي:

1- ما من أمة إلا وهي تدعي أنها تريد العزة والمجد.

2- مالك العزة هو اللّه {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً} فمن طلبها من مالكها أعطيها. {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

3- قد يغتر بعض الأغبياء بِمُلكٍ أو مال فيظن أنه يستطيع أن يعز غيره أو يذله وهو غرور خادع جعل رئيس طغاة المنافقين يهدد رسول اللّه صلى الله عليه وسلم وأصحابه بالإذلال والإفقار {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَن يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} .

4- وسيلة العزة هي الأمر بالمعروف والنهي عن المنكر بمعناها العام الشامل {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} . وكذلك الوفاء بصفقة البيع والشراء التي تضمنتها الآية الكريمة: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُم} إلى قوله: {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .

5- وفقدنا العزة عندما طلبناها من غير اللّه من اليهود والنصارى في الغرب أو الشرق: {أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} .

والذين طلبنا منهم العزة يتعاونون علينا اليهود والنصارى والشيوعيون، كما هو الحال في إيران ولبنان وقبرص وتشاد وأوغندا وإثيوبيا والصومال وأفغانستان والفلبين

وقبل ذلك فلسطين.

6- وهذه القدس يعلن رسميا أنها عاصمة إسرائيل الخالدة بين المسلمين الذين يبلغ عددهم ألف مليون تقريبا.

( وكان هذا بعد يوم أو يومين من إعلان إسرائيل ذلك ).

ومن المصادر المذلة التي يطلب المسلمون الآن فيها العزة هيئة الأمم ومجلس الأمن.

وبعد أن انتهت المحاضرة التي استغرقت أكثر من ساعة طلب الشيخ المكي من الناس الذين ينتظرون لمصافحتنا أن ينظموا أنفسهم صفوفا ففعلوا ذلك ووقفنا نصافحهم حتى تعبنا من الوقوف.

أنا قلت: كأنه:

وقال الشيخ المكي والناس يصافحوننا: من صافح أحداً من أهل المدينة فكأنه صافح الرسول صلى الله عليه وسلم قلت له: أستغفر اللّه فقال: أنا قلت كأنه، قلت: ولولا تجوز هذه المبالغات. ثم ودعناه وودعنا وذهبنا نحن إلى الفندق للاستعداد للسفر.

إلى جاكرتا:

وجاءنا في الساعة الثامنة والنصف الأخ عبد الحليم ولد الشيخ المكي -وهو أحد الطلبة الأندونيسيين الذين تخرجوا هذا العام في الجامعة الإسلامية بالمدينة المنورة، وهو شاب صالح يرجى له الخير إن شاء اللّه ( ولا أزكي على اللّه أحدا ) فنقلنا إلى مطار باندونج للسفر إلى جاكرتا، وأقلعت الطائرة في الساعة التاسعة والنصف، وهبطت في مطار جاكرتا في الساعة التاسعة والدقيقة الخمسين.

ويشكو المثقفون من وجود الفساد الإداري على مستويات عليا وهم لذلك يخشون من كوارث تهدد البلاد.

غادرنا المطار إلى فندق ( سبنج ) الذي كنا فيه قبل السفر إلى باندونج.

إلى الفضاء:

في الساعة السابعة والنصف مساء ذهبنا إلى القبة السماوية لمشاهدة فيلم عن بعض الكواكب المشهورة وبدأ العرض في الساعة الثامنة وكان غالبه في حركة الشمس والكواكب حولها واستغرق العرض ساعة كاملة، وكان المتحدث إذا وجد فرصة ألقى نكتة يضحك بها الحاضرين الذين اشتدت أبصارهم إلى السماء وطال إنصاتهم للشرح في الظلمة التي لا تخففها إلا أنوار الكواكب المصورة.

فعندما عرض حركة القمر وهو يسير إلى الغرب، قال المتحدث: نحن الآن في الساعة الرابعة- أي صباحا، مع إنا كنا في الساعة الثامنة والنصف مساء -هذا هو وقت السحر فمن شاء منكم أن يدرك السحور فليتسحر.

وكذلك عندما عرض نزول الشهب قال: إن بعض الناس يعتقدون أن الدعاء يستجاب عند نزولها فادعوا ( وهذه النكتة ما كان ينبغي أن تقال ولكن الأستاذ جاهل وكان ينبغي تنبيهه. ولكن عند الانتهاء يشعل الأنوار ويبدأ الناس في الخروج ولا يعرف المتحدث من غيره ).

محطة الهبوط:

وكان هبوطنا من الفضاء في فندق يقيم فيه فضيلة الشيخ محمد المجذوب المدرس بالجامعة الإسلامية والشيخ ناصر الطريفي المدرس بكلية اللغة العربية بجامعة الإمام محمد ابن سعود الإسلامية وهما منتدبان من قبل الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد للاتصال بمبعوثي الرئاسة للدعوة في أندونيسيا ووجدنا عندهما بعض هؤلاء المبتعثين ممن تخرجوا في الجامعة الإسلامية كما التقينا عندهما بالأخ الشيخ عبد العزيز عمار مدير المركز العربي السعودي لتدريس اللغة العربية في جاكرتا ودارت مناقشات في شئون الدعوة الإسلامية اجتمعت الآراء بعدها في أنه يجب التنسيق بين المؤسسات الإسلامية والتعاون في هذا الصدد حتى لا تبعثر الجهود، وحتى يمكن الوقوف ضد مخططات أعداء الإسلام من الشيوعيين واليهود والنصارى بأساليب علمية قوية، وطلب منا الأخ عبد العزيز عمار زيارة المركز فوعدنا بالزيارة مساء غد ثم عدنا إلى الفندق.

21/ 9 - عبث وتواضع:

في الساعة العاشرة تجولنا في بعض أسواق جاكرتا ثم ذهبنا إلى برج الاستقلال الذي يرتفع -كما قال لنا باهرمز- مائة وخمسة و أربعين مترا، وقد توج أعلاه بما يشبه الشعلة قال عبد اللّه وغيره من الطلبة الأندونيسين أنها من الذهب، قلت: وإلى أمثال هذا البرج الذي تنفق فيه أموال المسلمين في كثير من الشعوب الإسلامية -مع شدة حاجة المسلمين إلى الأموال التي تنفق في ذلك -أشار الباري سبحانه بقوله: { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} فكم من آيات عبث شيدت في الشعوب الإسلامية ولم يكتف في تشييدها بمواد البناء العادية، بل أضيف الذهب الذي يكون وبالا على كانزه فكيف بالعابث به؟!.

ويحيط بالبرج في أسفله بهو واسع وحجرات فيها صور مجسمة تمثل تاريخ أندونيسيا القديم والحديث: صور مجسمة للناس: الشعب والزعماء والرؤساء وأعضاء البرلمان والوقت الذي يستغرقه المسافر في هذا المصعد من أسفل البرج إلى أعلاه دقيقة ونصف الدقيقة. وألقينا نظرات على مساكن الأندونيسيين في العاصمة ( جاكرتا ) التي تشبه ظهور الجمال - لكن بدون أسنمة - مكسوة بالأجر الأحمر الداكن الهادي - مثل هدوء ساكنيها - قصيرة غير مرتفعة - كذلك - إلا بعض العمارات التابعة لبعض الشركات كالفنادق ونحوها تنتشر هنا وهناك شبيهة بالأشباح التي يقيمها الزراع في مزارعهم لتخويف الحيوانات التي تعبث بالمزارع لإيهامها بأنها حراس.

فلفل الهندي وفنجان النجدي:

اتصل بنا الأخ الشيخ عبد العزيز عمار وأصر على أن يضيفنا على طعام العشاء وجاءنا في الساعة السابعة والنصف مساء وذهب بنا إلى مطعم هندي يديره مسلمون ويسمى: مطعم عمر الخيام فتناولنا طعام العشاء بفلافله وذهبنا بعد ذلك إلى مكتب الأخ عبد العزيز فقدم لنا الشاهي الذي كنا نتمنى أن نذوقه في رحلتنا هذه فلم نذقه إلا عنده وعند الشيخ ناصر الطريفي في الليلة الماضية وزادنا الشيخ العمار القهوة العربية التي صنعها الشيخ [4] القصيمي بعد أن كفكف كُميه عن ذراعيه وأزال طاقيته عن رأسه وأخذ يصب واقفا تلك الوقفة النجدية الكريمة وبعد أن شربت حتى رويت حاولت إقناعه بالكف عن الصب فقال: فنجان واحد بس وخرج النجدي هنا عن عادته فصب حتى امتلأ الفنجان بدلا من صب القليل في أسفله فشربت ودعوت له، قلت: لقد جمع اللّه لنا هذه الليلة بين فلفل الهندي وفنجان النجدي، ثم تجولنا في المعهد الذي نظم تنظيما جيداً ولازال إعداده مستمرا.

والشيخ العمار متفائل كثيراً بهذا المركز بعد تجربة المدة الماضية التي لا تزيد عن سنة دراسية حقق اللّه له تفاؤله وبارك في جهوده وجهود كل العاملين لنشر الدعوة الإسلامية ووسائله.

وقد طلب منا الأخ العمار تزويد مكتبة المعهد بمجلة الجامعة وما يستجد من الكتب النافعة.

[1] أي كما اعتدت مع الكون الذي هو من نعم الله أنظر إليه متفكرا

[2] وذكرتني هذه النكتة بنكتة بعض علماء السودان مع الشيخ محمد الأمين الشنقيطي في رحلته من موريتانيا إلى المملكة العربية السعودية عندما نظر إلى ثيابه المطوية فظن العالم السوداني أنه يريد أن يغير ثيابه، فقال: ولسراويل بهذا الجمع شبه اقتضى عموم المنع.

[3] القاموس السياسي: أحمد عطية الله ص 180، وقد أصبحت هذه الدول كلها جمهوريات ماعدا المملكةالعربيةالسعودية ومملكة نيبال.

[4] أحد أساتذة المركز.


 العدد 60 - استعمال

استعمال الأدوية

د. فوزي أحمد سلام

أخصائي الأذن والأنف والحنجرة بمستشفى الجامعة

هناك علاقة مترابطة بين كل من الدواء، والطبيب، والمريض، والمرض. والطبيب والمريض يقفان صفا ضد المرض بسلاح الدواء، وهذه حقيقة لا تحتاج إلى تفسير. ولو بدأنا بالطبيب لوجدنا أنه الذي أعطاه الله ميزة لم تعط لغيره، كما فرض عليه التزام لم يُفرض على سواه، وهو معالجة المريض، وهذا يحتاج إلى علم ومعرفة في العلاج وأساليبه فهو يصف الدواء ضد المرض محاولا علاج المريض وتخليصه من آلامه.

ويجب علينا أن نعرف استعمالات الدواء حتى لا تنتج نتائج عكسية من سوء استعماله. والدواء يستعمل في المجالات الآتية:

1- مجالات تشخيصية.

2- مجالات وقائية

3- مجالات علاجية

والدواء أصبح سببا في إحداث أنواع من الأمراض إذا أسيء استعماله، وتأثيرات الدواء الضارة يمكن أن تصيب كل عضو وجهاز في جسم الإنسان.

ذلك لأن الدواء الذي يُستعمل دون توجيه طبي يكون خطراً، إذ أن مستعمله قد لا يدري إن كان هذا الدواء مخدراً أو مهبطا أو حتى قاتلا، فربّ مريض عالج نفسه من زكام بالسلفوناميد أو البنسلين فيموت من الدواء لا الداء.

وقد عرفت بالتجربة الشخصية أن أغلب أساتذتي لا يستعمل أكثر من أربعين أو خمسين مركبا، يعرفون فاعليتها وأمانها فيصفونها لمرضاهم فيأتي الشفاء بإذن اللّه على أيديهم بسبب هذه الأدوية، إلا أن كثرة التردد على الأطباء يجعل المريض يستعمل أكثر من دواء، وكل دواء به أكثر من مركب.

وبملاحظة أحد المرضى تردد على خمسِ عيادات في دورة واحدة، وجد أنه وصفت له خمس وصفات بها أكثر من اثني عشرة صنفا من الدواء يحتوي على ما لا يقل عن ثلاثين مركبا، وهذه المركبات لها آثارها لاشك في جسم الإنسان.

وقد لوحظ أكثر من 25- 45% من المرضى يخطئون في استعمال الأدوية الموصوفة لهم مما يؤدي إلى حدوث تأثيرات عكسية بسبب سوء استعمال الدواء، وهناك صنف من المرضى يبلغون حوالي 30% من مجموع المرضى لا يتناولون الأدوية التي توصف لهم ولكنها هواية العرض على الطبيب أو عدم الاقتناع أساساً بالدواء الموصوف، وهناك صنف آخر يرجون من الدواء أن يفعل فعل السحر بتناول جرعة واحدة أملاً في الشفاء العاجل وإلا كان مصير باقي الدواء صناديق القمامة.

وهناك صنف من المرضى يخطئون في تناول ما يشترونه من الدواء بدون إرشاد الطبيب فضلا عن أنهم لا يقرؤون ما كتب من تعليمات لتناول الدواء، بل إن بعضهم لا يهتم بما كتب الطبيب أصلاً، وهناك صنف آخر أشد خطراً وهم الذين يتركون الدواء بعد الجرعات الأولى عندما يحسون بمظاهر التحسن.

وسوء استعمال الدواء ينجم عنه ما يأتي:

1- نقص في مفعول الدواء ذاته

2- حدوث تفاعلات عكسية من الدواء

3- تفاعلات مضادة باستعمال عدة أدوية في نفس الوقت

ولابد من القول بأنه لا يمكن بحال من الأحوال مراقبة المريض خارج المستشفى أو العيادة في أخذ جرعات الدواء المناسبة.

فالأدوية مواد كيميائية غريبة، يمكنها أن تُحدث استجابات مناعية معينة، لكن بعض المرضى يكونون مستعدين للإصابة بتفاعلات عكسية، لذلك فمن الجرعة الأولى يحدث التفاعل الدوائي المعاكس، ووجود مرض الكلى أو الكبد أو الأمعاء يزيد من تفاعلات الدواء المعاكس.

ونتيجة لتعدد الأدوية، تزيد مشكلة المرض الناتج عن استعمال الدواء باطراد. والتفاعلات أو الآثار الجانبية للدواء تنقسم إلى ما يلي:

1- منها ما يقرب من 30% - مظاهر معدية ومعوية خاصة القيء والإسهال

2- ومنها حوالي الخمس -آثار عصبية ونفسية

3- ومنها العشر تقريبا - عوارض قلبية.

4- ومنها 5% - تغيرات دموية وتأثيرات أخرى.

والآثار المعوية والمعدية تعادل في النساء ضعف ما يحدث للرجال، ونسبة الوفيات بسبب الدواء من العلاج ببعض المستشفيات تتراوح بين 1-10%. وأكثرها نتيجة لاستعمال ((البنسلين)) و ( الديجتالس ).

وهنا يتبادر للذهن سؤال هام، ألا وهو:

ما هي الأسباب لهذه التفاعلات الدوائية؟

وهذا الموضوع في الحقيقة لُب البحوث الطبية في أنحاء البشرية، ذلك أن التفاعلات الدوائية تعود لسببين: إما في الدواء نفسه، وإما في المريض ذاته.

أو أن الشخص تبدو لديه حساسية غير عادية لتأثيرات الدواء.

وربما يكون عند المريض مناعة لهذه المركبات من الأصل خلقياً.

والتفاعلات بصورها الثلاث هي:

(1) مُسهّلة: إذا التهبت الأمعاء.

(2) مُشّوهة: إذا أحدثت تشوهات لأجنة الحوامل.

(3) سُمّية.

فإذا كان تفاعل العلاج يعود للدواء ذاته، فعلاجه يكون بإنقاص الجرعة، وإذا كان السبب لنقص في المناعة، فهذه هي المشكلة، ذلك أن الخلل يكون عادة في الامتصاص أو التركيز في الدم أو الإفراز، أو لوراثة شاذة كما عند بعض الأطفال الذين تعوزهم ( خميرة جلوكوز- 6 - فوسفات ).

تفاعل الدواء مع الدواء:

إن الطريقة الشائعة باستعمال أدوية عديدة، تزيد من التفاعل القوي على المرض أو تزيد من خطر التسمم، وربما تمنع الفائدة الكلية أو الجزئية للدواء.

وفي هذا المجال نضرب أربعة أمثلة لأدوية متداولة:

1- مثال التفاعل لإحداث أثر قوي: لو أعطى مركب السلفاميد مع مريض يأخذ ( تولبوتاميد ) فإن هذا يزيد من نقص السكر بالدم.

2- أما التسمم: فلو تعاطى مريض مركب ( الجانتاميسين ) ومعه ( حمض الأتاكرين ) لعلاج الأذن، لفقدت الأذن حاسة السمع.

3- ولو تناول مريض شراباً ضد الحموضة: ( به مركبات الألومنيوم ) وتناولت مركب ( التتراسيكلين ).. لأدى هذا إلى اضطراب في الامتصاص المعدي المعوي.

4- ولو أعطى مركب الحديد وهو أصلاً يعالج ( بالتتراسيكلين ) لتوقف امتصاص الأخير تماما في الجسم ولا مفعول له.

ظواهر التفاعلات الدوائية:

لابد لنا من جولة مع الآثار الجانبية للتفاعل الدوائي في الجسم وما يترتب عليه من آثار على أجهزة الجسم المختلفة، مع ذكر بعض أسماء من الأدوية التي يعرفها الجميع وربما تناولها، ويمكن أن نبين الآثار الجانبية على كل عضو على حدة فيما يلي:

أولا: الجلد:

الجلد هو أكثر أعضاء الجسم تأثراً بالتفاعل الدوائي بل إنه المرآة الصادقة للأثر الناجم عن أي دواء، والعلامات التي يظهرها الجلد هي:

أ- الطفح الجلدي: ذات الشكل الحصبي وهو شائع بين معظم الأدوية.

ب- الحكة: كثيرة الحدوث مع الطفح أو بدونه.

ج- تغير لون الجلد: وهذا ينتج عن فرط استعماله فيتامين ( أ ) وكذلك استعمال مانعات الحمل الفمية.

د- سقوط الشعر: مع مركبات الهيبارين - والكلوشيسين.

ثانيا: الجهاز الهضمي:

أ- بداية من الغثيان - القيء - الإسهال - آلام البطن - التهاب اللثة - قرحة المعدة التي تحدث غالبا من كثرة تناول الأسبرين ومضادات التجلط.

ب- تليف الكبد، هالوثان.

ثالثا: الدم:

إن حدوث تغييرات في عناصر الدم المكونة شائع الحدوث في بعض الأدوية، إلا أن منها ما لا تأثير له على الدم، ولازال مركب البنسلين هو الدواء الذي لا يحدث تغيراً في مكونات الدم:

أ- نقص عناصر الدم: يحدث مع الكلورامفينكول، الفنيل بيوتازون.

ب- انحلال الدم: مع مركبات السلفا.

ج- فقر الدم: مضادات حمض الفوليك

د- نقص الصفائح الدموية: المسكنات والمهدئات.

رابعا: الحمى:

قد تكون حدوث الحمى ظاهرة منفردة للحساسية الدوائية، وأغلب المستحضرات قد تُحدث تفاعل حُمىِّ مع الجرعات الأولى للدواء أو في الأسبوع الثاني من العلاج. والحمى تترافق أحيانا مع زيادة كريات الدم البيضاء، وتزول تدريجيا بعد إيقاف الدواء بفترة قصيرة.

خامسا: الاضطرابات العصبية:

هناك تظاهرات عصبية خلال المعالجات الدوائية، وأكثرها شيوعاً حدوث تغييرات في الوعي أو نعاس كما يحدث مع المهدئات والأتروبين والديجتالس، لكن أشد هذه خطورة الإدمان لمركبات المورفين والبيتدين.

سادسا: القلب:

أ- عدم انتظام ضربات القلب مع مركبات الديجتالس، الأتروبين، الكنينين.

ب- قصور القلب وضعف عضلة القلب مع مركب الإيمنين.

سابعا: الكلى:

أ- الخلل الكلوي أو القصور الكلوي وهذا ينتج عن مركبات الديالنتين، السلفميد، الكلوشيسين.

ب- حصيات الكلى: الكثرة في تناول فيتامين ( د ).

ثامنا: العين:

أ- اضطرابات عضلة العين مع مركبات بوليميكسين ( ب ).

ب- اعتلال الشبكية.

ج- التهاب العصب البصري مع ستر بتوميسين، كلورامفنيكول، مانعات الحمل الفمية

تاسعا: الأذن:

بعض الأدوية يسبب صمما للعصب السمعي، وأهم هذه الأدوية هي:

الاستربتومايسين - النيومايسن - الكاناميسن - الكلوربورمازين.

عاشرا: الجهاز التنفسي:

والاضطرابات الدوائية على صورة ربو- أو ضيق في التنفس، مع مركبات الأسبرين والأندوسيد.

تشخيص التفاعل الدوائي:

هنا يكون الدور الرئيسي للطبيب، الذي تتبين مهارته في البحث عن هذه التظاهرات الناجمة، هل هي من الدواء نفسه أم من مناعة المريض، أم هي نسبة لمرض عضوي أصلاً.

على هذا فإن عدداً من الأمور لابد وأن تتبادر في ذهن الطبيب وهي:

1- معرفة الدواء أو الأدوية المتعاطاة.

2- تقدير إمكان حدوث تفاعلات بين هذه الأدوية.

3- العلاقة الزمنية بين إعطاء الدواء وحدوث المرض.

4- المعرفة والإلمام بالظواهر التي تسببها بعض الأدوية.

فالتعرف على المرض الحادث نتيجة الخاصة الدوائية للعلاج أسهل بكثير من التعرف على المرض الناجم عن المناعة.

فعلى سبيل المثال: من السهل معرفة اضطراب القلب مع مريض يتناول الديجتالس، أو معرفة السبب في نقص السكر في مريض علاجه الإنسولين أو النزيف في مريض يُعطى مضادات التجلط، بينما لا يكون سهلا معرفة السبب في حدوث الحمى والطفح الجلدي، فإذا أوقف العلاج عند حدوث التفاعل، وزال التفاعل، كان هذا دليلا قاطعا على العلاقة بين العلاج والتفاعل الواضح، كذلك إذا خففت الجرعة، يقل التفاعل، لكن توجد صعوبة إذا كان المريض يتعاطى أكثر من صنف من الأدوية.

والجديد في الطب الآن هو معرفة مستوى الدواء في دم المريض وفي بوله أيضا لنعرف درجة التركيز بهما، والحكم عليها بمعايير معينة للحكم عليها إن كانت الجرعة سمية أو غير سمية.

أما عن سؤال المريض وسرد قصته السريرية للمرض، وهل عندك حساسية لأي نوع من الدواء، فهذا هام في التشخيص.

المعالجة والوقاية من الدواء:

مهما كان السبب فلابد أخي القارئ من أخذ مشورة الطبيب في الدواء، ولا تأخذ وصفةً من صديق على أنها مجربة، فإن ما يصلح لمريض لا يصلح لغيره، ويجب الحذر من تعاطي أنواع كثيرة من الدواء، منعاً للتفاعل، ولابد لك من سؤال: هل مرضك يستحق تعاطي هذه الأدوية كلها؟

ليس من المعقول أن يخوض المريض حرباً مع المرض بدون القائد وهو الطبيب، فربما كان السيف الذي يحمله وهو الدواء يصل إلى أن يغمد في صدره لا في مرضه.

أما لو حدثت تفاعلات دوائية، فعلاجها وقف العلاج فوراً، وينصح بإعطاء مضادات الهستامين، وفي بعض الأحيان مركبات الكورتيزون.

أما إزالة الحساسية الناجمة عن دواء ما، فهذا يتأتى بإعطاء جرعات صغيرة متدرجة تدرجاً تصاعديا في الكمية، لحث الجسم على بناء مناعة ضد هذه الحساسية المعينة.

وفي نهاية هذا البحث أؤكد أنني أردت منه أن نأخذ جانب الحذر عند استعمال الأدوية، ولابد من استشارة الطبيب في استعمالها، ومع ذلك يجب أن نقلل من الدواء بقدر ما نستطيع، ذلك أن بعضها يقتل، وبعضها يؤذي.

ولقد منّ اللّه سبحانه وتعالى علينا بجنود داخل أجسامنا تقاوم الأمراض وتصارعها، فلا تقلل من قوتها بكثرة الدواء. أسأل اللّه العافية والصحة للجميع.


 العدد 60 - من أجل سلامة عينيك

من أجل سلامة عينيك

د. فكري السيد عوض

أخصائي العيون بمستشفى الجامعة

لقد أنعم الله على الإنسان بنعمه الكثيرة التي لا تعد ولا تحصى، ومن بين هذه النعم نعمة الإبصار. ولا ينكر إنسان أهمية الإبصار وقيمته في الحياة، ولذلك كان ولا يزال الاهتمام بالعين عظيما.

ولكي نحافظ على سلامة هذا الجهاز الرباني الدقيق فإنه يجب معرفة بعض الأشياء الضرورية المتعلقة بسلامة العين، فالوقاية دائما خير من العلاج، ولذلك فإن الطب الوقائي يعتبر جزءا هاما من فروع الطب.

وسنتعرض في بحثنا هذا بعون اللّه وتوفيقه للنقاط الأساسية الآتية:

- متى تبدأ العناية بالعين؟

- كيفية الوقاية من أمراض العيون؟

- بعض الأمراض التي تؤثر على قوة الإبصار؟

- ماذا يعني احمرار العين؟ ونزف العين؟

- ماذا تفعل إذا دخل جسم غريب في عينك؟

- ما هو تفسير ما يسمى (بالذبابة الطائرة) وهل لها علاج؟

- فيتامينات تتعلق بسلامة العين.

- ما يتعلق بالنظارات بجميع أنواعها.

متى تبدأ العناية بالعين؟

أولا: قبل الزواج:

وهو يتعلق باختيار الزوج لزوجته حيث يجب مراعاة عوامل الوراثة فهناك بعض الأمراض التي تصيب العين تنتقل بالوراثة وتكون الإصابة بها أشد لو كان الزوجان من عائلة واحدة وكل منهما حامل لعامل الوراثة.

فمثلا إذا كان الأب مصاباً بقصر نظر شديد، والأم مصابة بنفس المرض فالغالب أن يكون الأطفال مصابين بنفس المرض وربما يكون بدرجة أعلى كثيرا من نفس النسبة لو أن كلا منهما تزوج بآخر سليم.

وكذلك حالات الضمور الشبكي التلوني الذي تبدأ علاماته في وقت مبكر وتزداد الحالة سوءا حتى يفقد الشخص بصره في أوائل سن الشباب، وليس لهذا المرض علاج حتى الآن.

ثانيًا: بعد الزواج وأثناء الحمل:

وهذا يتعلق بالرعاية الصحية للأم أثناء فترة الحمل، وعدم إهمال علاجها، والعناية بتغذيتها وإعطائها الكميات اللازمة من فيتامينات وأملاح كالكالسيوم. فالأم تحتاج إلى فيتامين (أ) أثناء الحمل، لأن الجنين يمتص هذا الفيتامين من الأم، ولذلك فإن على الحوامل الإكثار من أكل الخضروات، والجزر، واللبن، والبيض، والكبد، والزيوت الحيوانية.

ومعروف أن نقص فيتامين (أ) يؤدي إلى عدم الرؤية ليلا، وإلى جفاف العين، وكثرة التعرض لحدوث التقرح في القرنية.

وفي نفس الوقت نحذر من المبالغة في تناول فيتامين (أ) على هيئة حبوب أو حقن لأن ذلك قد يؤدي إلى حدوث مضاعفات في الجهاز العصبي، والعظمي،…... الخ.

وفي هذه الأيام التي يكثر فيها استعمال أقراص منع الحمل، لوحظ أنها تتسبب في بعض حالات داخل الجسم الزجاجي وفي الشبكية.

وبعض السيدات تحاول إجهاض أنفسهن بمركبات (الكينين) التي ربما تتسبب في فقد أبصارهن لتأثير هذه المركبات على الشبكية.

ثالثًا: بعد الولادة:

يجب على الأم والأب الانتباه إلى عيني وليدهما منذ اللحظة الأولى لولادته، هل لون عينيه غريب؟ هل حجمهما أكبر من المعتاد؟ هل تتحركان حركة بندولية باستمرار؟ هل تساعدان الطفل في مشيته؟ وإذا لاحظا شيئا من ذلك فلابد من عرضه على الطبيب قبل أن يفوت الأوان.

كذلك فإنه من المعروف أن عين الطفل لا تدمع قبل مرور عشرة أيام على الأقل بعد الولادة، ومن هنا يجب التنبيه إلى أن أي تدميع من العين قبل هذا الوقت قد يكون أولى علامات الرمد الصديدي في الأطفال الحديثي الولادة، وقد يتطور بعد ذلك ويظهر المرض في صورته الكاملة من إفراز صديدي من العين واحمرار للملتحمة، وتورم للجفون. وخطورة هذا المرض تكمن في مضاعفاته مثل قرحة في القرنية أو سحابات بالقرنية، ولذلك يجب الوقاية من هذا المرض قبل حدوثه عند أقل اشتباه في حدوثه لأن الكثير من حالات العمى قد تنتج من هذا المرض.

رابعًا: المحافظة على نظافة العينين:

المحافظة على نظافة العينين بغسلهما مرتين على الأقل في اليوم وعدم لمسهما بالأيدي المتسخة أو المناديل الغير نظيفة.

ومن المعروف أن العين ترعى نفسها بنفسها، ولا لزوم لاستعمال القطرات أو المراهم.

خامسًا: راحة العينين:

ويتم ذلك عن طريق راحة البدن، وتوفير الظروف الملائمة لقيام العينين بوظيفتهما مثل الإضاءة، والغذاء الجيد، والهواء الطلق.

سادسًا: القراءة وعين الطفل:

تعتبر القراءة عملية مركبة تعتمد على عدة عوامل أهمها الإبصار، والإضاءة، وعمر الشخص، ودرجة ذكائه، وخبرته في القراءة، واللغة، ومدى إلمام القارئ بها، وطريقة الطباعة، وحجم الحروف ونوع الورق، ولذا فإنه يجب عند طبع كتب الأطفال مراعاة الدقة، فالحروف لابد أن تكون كبيرة ومطبوعة على ورق جيد ذات ألوان جذابة.

ويجب توفير الإضاءة المناسبة للطفل أثناء القراءة، وعدم تقريب الكتاب من العينين.

وكذلك يجب مراعاة ظروف الإضاءة في الفصول الدراسية بالمدارس بحيث لا يكون الضوء مبهرا ولا خافتا، وأن تكون المقاعد التي يجلس عليها الأطفال بحيث لا يضطر الطفل إلى الانثناء بجسمه أو رقبته على مكتبه.

والقراءة في ظروف إضاءة مناسبة لا تسبب أي إجهاد للعينين أو احمرار فيهما أو صداع، فإذا حدث شيء من ذلك فيجب استشارة الطبيب لأنه قد يكون الطفل مصابا بطول نظر أو قصره أو بحول ظاهر أو بحول غير ظاهر.

سابعًا: التليفزيون والعين:

إذا كانت العين سليمة فإنه يمكن مشاهدة التليفزيون بدون تعب إذا توافرت الشروط السليمة لذلك.

ولا أساس لما يقال إن مشاهدة التليفزيون تستهلك العينين.

كذلك فإن التليفزيون لا يسبب انكسار العين (من طول أو قصر النظر) ولكن قد يحدث أن شخصا عنده بالأصل قصر نظر وعندما يشاهد التلفزيون يكتشف أن الصورة لا تتضح له إلا إذا اقترب من الشاشة، فقصر النظر موجود فعلا بالعين ومشاهدته للتلفزيون جعلته يشعر بهذا القصر.

ويجب اتباع الشروط التالية أثناء المشاهدة:

1- وضوح الصورة:

فإذا كانت الصورة غير واضحة، أو كانت مهزوزة فإن العين تبذل جهداً مضاعفاً في سبيل رؤيتها.

2- إضاءة الحجرة:

فإذا كانت الشاشة مضيئة، وبقية الغرفة مظلمة، فإن ذلك يجهد العين، فيجب أن تكون الحجرة محتوية على إضاءة بسيطة وغير مباشرة.

3- وضع الجهاز:

وأفضل مكان هو أن تكون الشاشة في مستوى النظر، وتكون أمامها مباشرة وليس على أحد جوانبها.

4- المسافة الصحيحة:

وهذا يتوقف على حجم الجهاز، فإذا كان الجهاز كبيرا، وضع على مسافة بعيدة. وعلى العموم فإنه لا يجب أن تقل المسافة في حالة الجهاز الصغير عن مترين، وكذلك لا يصح وضع جهاز كبير في غرفة صغيرة.

ولا شك أنه بعد ساعات من المشاهدة تشعر العين بالإجهاد، وهذا شيء طبيعي، ولذا ينبغي أن تريح العين بعض الوقت على فترات أثناء المشاهدة.

وبعد اتباع كل هذه الشروط ومراعاة هذه الأوضاع السليمة، إذا حدث إجهاد للعين فإن المشكلة إذن تكون في العين، ويجب استشارة الطبيب.

وماذا عن الغذاء والعين؟

والتغذية لا تعني الشبع والارتواء، ولكنها تعني الغذاء الشامل المحتوي لجميع العناصر اللازمة، لقيام جميع أجهزة الجسم بوظائفها وتمكنه من الوقاية عن الأمراض، والإستغناء عن الدواء.

والعين من أهم الأعضاء التي تتأثر بالطعام، وهناك فيتامينات تتعلق بسلامة العين

ومن أمثلتها:

1- فيتامين (أ)

وهو يمتص عن طريق الأمعاء ويدخل الدورة الدموية ويقوم الكبد بتخزينه ويحتوي كبد الإنسان على مخزون كبير من فيتامين (أ)كفي لعدة شهور.

وتزداد حاجة الجسم إلى الفيتامينات خلال سنوات النمو، أو عند القيام بمجهود عضلي، أو عند الإصابة بالمرض.

وفيتامين (أ) يلعب دورا هاما في حماية سطح القرنية والملتحمة، والرؤية ليلا، وهو موجود في مصادر نباتية مثل الجزر والأوراق الخضراء، وكذلك في مصادر حيوانية مثل اللبن والبيض والزيوت الحيوانية.

ملحوظة : يجب معرفة أن الطعام العادي يوفر للجسم احتياجاته من المواد المختلفة وأن زيادة بعض المواد عن احتياجات الجسم لا تكون ذات فائدة بل تسبب أضرارا في بعض الأحيان.

2- فيتامين (ب) المركب:

نقص هذا الفيتامين يؤدي إلى التهاب في الأعصاب وخاصة العصب البصري، وهو موجود في البقول واللحوم الحمراء، وخميرة البيرة، والكبد، والبيض، واللبن، والفواكه، والسمك. وهو يساعد على بقاء القرنية شفافة.

3- فيتامين (ج):

يوجد في الخضروات والفواكه الطازجة (يفقد مفعوله بالتسخين) وخصوصا الليمون، والجوافة، والطماطم، والموالح.

ونقصه يؤدي إلى حدوث أنزفة في بياض العين (تحت الملتحمة) والتهابات في القرنية.

4- فيتامين (د):

وهو موجود في الزيوت الحيوانية - ويعمل الجسم على إيجاده عند التعرض للشمس - ونقصه يؤدي إلى الكتاركتا وقصر النظر.

بعض الأمراض التي تؤثر على قوة الإبصار:

أولاً: مرض البول السكري:

في بداية مراحل هذا المرض تحدث أنزفة دقيقة وارتشاحات في الشبكية، ومع ضبط السكر بالعلاج تختفي هذه الظاهرة تماما.

ومع مرور السنين وعدم الانتظام في العلاج: تحدث تغيرات كبيرة في جدران الأوعية الدموية وفي الدم نفسه يؤدي إلى زيادة الارتشاحات والأنزفة في الشبكية، وتتكون تورمات في الأوعية الدموية. وقد يؤدي ذلك إلى التأثير السيء على النظر.

وهناك حقيقة علمية تتعلق بهذا المرض وهي أن كمية الدم الشرياني الواصلة إلى الشبكية لا تكفي لتغذيتها ويترتب على ذلك تكوين أوعية دموية جديدة ذات جدران ضعيفة سهلة الإدماء، ولذلك يحدث النزيف المتكرر الذي يؤدي إلى فقد البصر. ويمكن تشخيص هذه الحالات في وقت مبكر بواسطة تصوير قاع العين بصبغة الفلوريسين.

ويمكن علاج هذه الحالات بأشعة الليزر التي توجه إلى حرب الشبكية فتدمره وبذلك يصبح الدم الشرياني الواصل للشبكية كافيا لتغذية المنطقة الهامة للبصر والقراءة.

ونسبة حدوث الكتاركتا (المياه البيضاء) أكثر حدوثا في مرضى السكر الذين لا يواظبون على العلاج.

وعدم ضبط السكر قد يؤدي كذلك إلى التهاب في الأعصاب وشلل في أعصاب وعضلات العين (ارتخاء الجفون... قلة أو عدم حركة العين نحو اتجاه معين…) لكن العلاج المبكر يؤدي إلى الشفاء.

ثانيا: ضغط الدم:

كثيرا ما ينتج عن ارتفاع ضغط الدم وتصلب الشرايين حالات من النزيف في قاع العين أو جلطة دموية في قاع العين.

ثالثا: اليرقان:

حيث يلاحظ وجود اصفرار شديد بالعين الناشئ عن وجود مادة الصفراء في الدم وانتشارها في أغشية العين المختلفة، ويصاحب ذلك زغللة في الإبصار.

رابعا: الضعف الشديد:

في حالات الانيمياء الشديدة يلاحظ المريض وجود زغللة في النظر، كما أنه يفقد الإبصار لفترة قصيرة وخاصة عندما يقف فجأة.

وفي هذه الحالة يكون قاع العين سليما ويكون العلاج بتعاطي الدواء اللازم لمعالجة الضعف العام.

خامسا: أمراض أخرى:

مثل: البولينا - تسمم الولادة - نقص فيتامينات - التهابات بالأسنان أو بالأذن أو بالجيوب الأنفية - وأورام المخ.

ماذا عن احمرار العين ؟

إن احمرار العين يعتبر بمثابة إنذار يدق ويعلن أن هناك خطراً يتربص بالعين ويجب معرفة مصدره والتغلب عليه (مثل ما إذا حدث ارتفاع في درجة حرارة الجسم فإن ذلك إنذار بأن هناك خطراً يهاجم الجسم ويجب اتخاذ الوسائل الكفيلة بالقضاء عليه).

وأكثر حالات احمرار العين تعتبر بسيطة وعلاجها بسيط، ولكن المشكلة تنحصر في كيفية التفريق بين الأسباب البسيطة والأسباب الخطيرة.

ومن هذه الحالات:

(أ) حالات احمرار الملتحمة: وهو يحدث نتيجة لأحد الأمراض الآتية.

1- التهابات الملتحمة نتيجة الإصابة بالميكروبات.

حيث يكون احمرار العين داكنا وواضحا، مع وجود إفرازات كثيرة من العين (مخاط أو صديد).

ويكون علاجها بغسل العين بمحلول مطهو عدة مرات يوميا واستعمال القطرات والمراهم التي تحتوي على المضادات الحيوية. وإذا كانت الالتهابات شديدة فإنه يضاف إلى العلاج مضادات حيوية عن طريق الفم.

2- نتيجة حساسية الملتحمة.

حساسية لعوامل عدة في الجو من أشعة الشمس والأتربة أو بعض الروائح أو غير ذلك. الاحمرار يكون فاتح اللون مع الرغبة الشديدة في دعك العين لشعور المريض بأكلان شديد.

وعلاج ذلك باستعمال النظارات الشمسية، وقطرات مسكنة وأحيانا مكمدات مياه مثلجة في الحالات الشديدة.

3- أسباب عامة:

مثل الإسراف في التدخين والمشروبات الكحولية.

مثل عدم النوم لفترة كافية والإجهاد الطويل.

يكون الاحمرار بدرجة بسيطة غير مصحوبة بأية إفرازات أو دموع، وتظهر بوضوح عند الاستيقاظ من النوم صباحا.

وعلاجها بتلافي الأسباب التي أدت إلى ذلك.

(ب) حالات الاحمرار الأكثر خطورة:

وهي حالات الاحمرار الهدبي، حيث يكون الاحمرار في بياض العين في الجزء المحيط بالقرنية وتخف درجته كلما بعدنا عن القرنية.

وهذا النوع يكون علامة رئيسية للأمراض الآتية:

(1) التهاب القزحية:

والقزحية هي الجزء الملون من العين والذي يعطي العين لونها.

يكون مع احمرار العين ألم شديد داخل العين مع صعوبة فتح العين في الضوء وربما يصحبه نقص في الإبصار ولكن بدرجة بسيطة.

ولابد من استشارة طبيب العيون على الفور.

(2) قرحة القرنية أو التهاب القرنية:

ويكون مع احمرار العين ألم شديد ووخز شديد بالعين مع كثرة الدموع بدرجة كبيرة.

ولابد من استشارة الطبيب سريعا.

(3) ارتفاع ضغط العين الحاد:

وهو مما يسمى بالمياه الزرقاء.

ويكون احمرار العين مصحوبًا بصداع نصفي شديد يصل أحيانا إِلى درجة القيء مع نقص كبير ومفاجئ في قوة الإبصار.

ويجب عرض الحالة على الطبيب في أسرع وقت لشدة خطورتها وتطورها السريع الذي قد يؤدي إلى فقد البصر.

وماذا عن الذبابة الطائرة ؟

عبارة عن نقطة أو مجموعة من النقط أو الخيوط السوداء التي تتحرك أمام الإنسان مع حركة عينيه، وقد تظهر بعض الوقت ثم تختفي.

ومعظم الحالات تكون العين سليمة تماما وقاع العين طبيعيا.

وفي بعض الأحيان تكون ناتجة عن وجود مرض في العين يظهر بعد ذلك بفحص قاع العين.

وماذا تفعل إذا دخل جسم غريب في عينك ؟.

(1) كثيرا ما يحدث أن تدخل في العين حبة تراب صغيرة. أو قطعة (رايش) صغيرة من الحديد أومن نشارة الخشب. وعندما يحدث ذلك فإن الدموع تنسكب من العين بكميات كثيرة قد تكفي هذه الدموع في بعض الحالات لإزالة الجسم الغريب... ولكنها قد لا تفيد.

وأسوأ ما يعمل في هذا الوقت هو دعك العين لأن ذلك قد يؤدي إلى دفع الجسم الغريب إلى الداخل أكثر فأكثر ويزيد من احتمالات الإصابة بالميكروبات الضارة بالعين. والواجب في هذه الحالة وضع قطرة مضادة للميكروبات وربط العين والإسراع للطبيب.

(2) وقد تكون الإصابة بجسم غير حاد (مثل الكرة، قبضة اليد) فيحدث تورم الجفون وكدمات بها.

ويساعد على سرعة الشفاء عمل كمادات باردة في أول يوم ثم كمادات ساخنة بعد ذلك لسرعة امتصاص النزيف تحت الجلد. ويختفي الدم في خلال أسبوعين.

(3) وقد تكون الإصابات بالكيماويات (الأحماض والقلويات أو الزيت الساخن) خاصة في المصانع والمعامل، أو في المنازل (مساحيق الغسيل).

وهي تسبب حرقا كيماويا في الجفون والعين.

وأهم شيء يمكن عمله هو تخفيف هذا الحامض بالماء فوراً، أي غسل العين بالماء كثيرا حتى يتم العرض على الطبيب بأقصى سرعة.

(4) الأشعة فوق البنفسجية:

يكثر التعرض للأشعة فوق البنفسجية في بعض المهن مثل اللحام بالكهرباء أو العاملين في قطاع الكهرباء بدون استعمال النظارات الواقية.

وهي تسبب التهاب القرنية المنقط.

وقد يشعر المريض بألم شديد في العين مع احمرارها وزيادة إفراز الدموع وعدم المقدرة على مواجهة الضوء.

(5) التهاب الشبكية الناتج من كسوف الشمس:

بعض الناس ينظرون بعيونهم مباشرة إلى كسوف الشمس فينتج حرق في الشبكية يؤثر على قوة الإبصار ولذلك يجب استعمال النظارات الشمسية.

نسأل اللّه تعالى أن يمتعنا بأسماعنا وأبصارنا وقوتنا ويجعله الوارث منا.

وآخر دعوانا أن الحمد للّه رب العالمين وصلى اللّه وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.


 العدد 60 - حول مشروعية نقل الحيوان من أستراليا إلى بلادنا

حول مشروعية نقل الحيوان من أستراليا إلى بلادنا

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الدكتور : (ت. عبد الهادي اسكينر). من استراليا وجه سؤالا حول نقل الحيوان من استراليا إلى الشرق الأوسط... وما يتعرض له من ظروف الشحن السيئة طالبا من فضيلة الشيخ عبد العزيز بن باز أن يجيبه على سؤاله... وكان جواب فضيلة الشيخ كما يلي:

من عبد العزيز بن عبد اللّه بن باز إلى جناب الأخ المكرم الدكتور: ت. ج. عبد الهادي اسكينر وفقنا اللّه وإياه.

سلام اللّه عليكم ورحمة اللّه وبركاته أما بعد:

فقد اطلعت على رسالتكم بخصوص ما رغبتم في كتابته منا في موضوع نقل الحيوان من بلادكم بأستراليا إلى الشرق الأوسط وما يتعرض له من ظروف الشحن السيئة وأحوال السفن التي ينقل عليها وما ينتج من الزحام وما إلى ذلك. وإذ ندعو اللّه أن يسلك بنا وبكم وإخواننا المسلمين صراطه المستقيم لنشكركم على اهتمامكم بهذا الجانب المهم. كما تسرنا إجابتكم على ضوء نصوص الكتاب الكريم والسنة المطهرة الراشدة بالحث على الإحسان الشامل للحيوان مأكول اللحم وغير مأكوله مع طائفة من الأحاديث مما صح في الوعيد لمعذبه سواء كان ذلك نتيجة تجويع أو إهمال في حالة نقل أو سواه.

فمما جاء في الحث على الإحسان الشامل للحيوان وسواه قوله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} . وقوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ} الآية، وقول النبي صلى الله عليه وسلم فيما رواه مسلم وأصحاب السنن: "إن اللّه كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته وليرح ذبيحته"، وفي رواية: "فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته".

وفي إغاثة الملهوف منه صح الخبر بعظيم الأجر لمغيثه وغفران ذنبه وشكر صنيعه فعن أبي هريرة - رضي اللّه عنه - أن رسول اللّه صلى الله عليه وسلم قال: "بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش. قال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر اللّه له فغفر له. فقالوا: يا رسول اللّه إن لنا في البهائم لأجرا. فقال: في كل كبد رطبة أجر".

وعنه قال: قال رسول اللّه صلى الله عليه وسلم: "بينما كلب يطيف بركبة قد كاد يقتله العطش إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها فاستقت له به فسقته إياه فغفر لها به". رواه مسلم في صحيحه، وكما حث الإسلام على الإحسان وأوجبه لمن يستحقه نهى عن خلافه من الظلم والتعدي فقال: {وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} . وقال تعالى: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً} . وفي صحيح مسلم: أن ابن عمر - رضي اللّه عنهما- مر بنفر قد نصبوا دجاجة يترامونها فلما رأوا ابن عمر تفرقوا عنها. فقال ابن عمر: من فعل هذا؟ إن رسول اللّه صلى الله عليه وسلم لعن من فعل هذا. وفيه عن أنس - رضي اللّه عنه - "نهى رسول اللّه صلى الله عليه وسلم أن تصبر البهائم: أي تحبس حتى تموت"، وفي رواية عن النبي صلى الله عليه وسلم أنه قال: "لا تتخذوا شيئا فيه الروح غرضا". وعن ابن عباس - رضي اللّه عنهما - "أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب: النحلة والنملة والهدهد والصرد". رواه أبو داود بإسناد صحيح. وفي صحيح مسلم أن رسول اللّه صلى الله عليه وسلم قال: "عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إن هي حبستها ولا هي تركتها تأكل من خشاش الأرض"ج 16: ص 172 م/ دار الفكر، وفي سنن أبي داود عن أبي واقد قال: قال رسول اللّه صلى الله عليه وسلم: "ما قطع من البهيمة وهي حية فهي ميتة". وأخرج الترمذي: "ما قطع من الحي فهو ميت".

وعن أبي مسعود قال: كنا مع رسول اللّه صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة تعرض فجاء النبي صلى الله عليه وسلم فقال: "من فجع هذه بولدها ردوا ولدها إليها"ورأى قرية نمل قد حرقناها فقال: " قلنا: نحن. قال: "إنه لا ينبغي أن يعذب بالنار إلا رب النار". أبي داود ص 419-420 المجلد: (5).

وعن ابن عمر - رضي اللّه عنهما - أن رسول اللّه صلى الله عليه وسلم قال: "ما من إنسان قتل عصفورا فما فوقها بغير حقها إلا سأله اللّه عز وجل عنها". قيل: يا رسول اللّه وما حقهما؟. قال: "أن يذبحها فيأكلها ولا يقطع رأسها فيرمي بها". رواه النسائي والحاكم وصححه. وهذا موجب لترك ذلك وهو عين الرحمة بهذه الأنعام وغيرها.

وعن ابن عباس - رضي اللّه عنهما - أن النبي صلى الله عليه وسلم مر على حمار قد وسم وجهه فقال: "لعن اللّه الذي وسمه". رواه مسلم، وفي رواية له "نهى رسول اللّه صلى الله عليه وسلم عن الضرب في الوجه وعن الوسم في الوجه". وهذا شامل للإنسان وللحيوان.

فهذه النصوص وما جاء في معناها دالة على تحريم تعذيب الحيوان بجميع أنواعه حتى ما ورد الشرع بقتله كالخمس الفواسق: الغراب والعقرب والفأرة والحدأة والكلب العقور. وعند البخاري: والحية ومنطوق هذا ومفهومه عناية الإسلام بالحيوان سواء ما يجلب له النفع أو يدرأ عنه الأذى، فالواجب جعل ما ورد من ترغيب في العناية به وما ورد من ترهيب في تعذيبه في أي جانب يتصل به أن يكون نصب الأعين وموضع الاهتمام ولاسيما النوع المشار إليه من الأنعام لكونه محترما في حد ذاته أكلا ومالية، ويتعلق به أحكام شرعية في وجوه الطلعات والقربات من جهة ومن أخرى لكونه عرضة لأنواع كثيرة من المتاعب عند شحنه ونقله بكميات كبيرة خلال مسافات طويلة ربما ينتج عنها تزاحم مهلك لضعيفها وجوع وعطش وتفشي أمراض فيما بينها وحالات أخرى مضرة تستوجب النظر السريع والدراسة الجادة من أولياء الأمور بوضع ترتيبات مريحة شاملة لوسائل النقل والترحيل والإعاشة من الطعام والسقي وغير ذلك من تهوية وعلاج وفصل الضعيف عن القوي الخطر والسقيم عن الصحيح في كل المراحل حتى تسويقها قدر المستطاع وهو اليوم شيء ممكن للمؤسسات المستثمرة والأفراد والشركات المصدرة والمستوردة وهو من واجب نفقتها على ملاكها ومن هي تحت يده بالمعروف.

ومما يؤسف منه ويستوجب الإنكار وجاء البيان والتحذير منه: "الطرق المستخدمة اليوم في ذبح الحيوان مأكول اللحم في أكثر بلدان العالم الأجنبي وما يمهد له عند الذبح منه بأنه من التعذيب كالصدمات الكهربائية في مركز الدماغ لتخديره ثم مروره بكلاليب تخطفه وتعلقه منكسا وهو حي مارا بسير كهربائي حتى موضع من يتولى ذبحه لدى بعض مصانع الذبح والتعليب ومنها نتف ريش الدجاج والطيور وهي حية أو تغطيسها في ماء شديد الحرارة وهي حية أو تسليط بخار حار عليها لإزالة الريش زاعمين أنه أوفر بما يراد ذبحه من الحيوان حسبما هو معلوم عن بعض تلك الطرق للذبح وهذا فيه من التعذيب مالا يخفى مخالفته لنصوص الأمر بالإحسان إليه والحث على ذلك في الشريعة الإسلامية السمحاء وكل عمل مخالف لها يعتبر تعديا وظلما يحاسب عليه قاصده لما سلف ذكره ولما صح في الحديث :"إن اللّه ليقتص للشاة الجلحاء من الشاة القرناء"، فكيف بمن يعقل الظلم ونتائجه السيئة!!!

وبناء على النصوص الشرعية ومقتضياتها بوب فقهاء التشريع الإسلامي ما يجب ويستحب أو يحرم ويكره بخصوص الحيوان بوجه عام وبما يتعلق بالزكاة لمباح الأكل بوجه تفصيلي خاص نسوق طائفة مما يتعلق بجانب الإحسان إليه عند تذكيته ومنه: المستحبات الآتية:

1- عرض الماء على ما يراد ذبحه للحديث السابق: "إن اللّه كتب الإحسان على كل شيء"الحديث.

2- أن تكون آلة الذبح حادة وجيدة وأن يمرها الذابح على محل الذكاة بقوة وسرعة ومحلة اللبة من الإبل والحلق من غيرها من المقدور على تذكيته.

3- أن تنحر الإبل قائمة معقولة يدها اليسرى إن تيسر موجهة إلى القبلة.

4- وذبح غير الإبل مضجعة على جنبها الأيسر إن كان أيسر للذابح ويضع رجله على حفة عنقها غير مشدودة الأيدي أو الأرجل وبدون لي شيء منها أو كسره قبل زهوق روحها وسكون حركتها ويكره خلع رقبتها ذلك أو أن تذبح وأخر تنظر.

وهذه المذكورات مما يستحب عند التذكية للحيوان رحمة به وإحسانا إليه ويكره خلافها مما لا إحسان فيه كجره، فقد روى عبد الرزاق موقوفا أن ابن عمر رأى رجالا يجر شاة برجلها ليذبحها، فقال له: ويلك قدها إلى الموت قودا جميلا.

أو أن يحد الشفرة والحيوان يبصره وقت الذبح لما ثبت في مسند الإمام أحمد عن ابن عمر رضي اللّه عنهما أمر رسول اللّه صلى الله عليه وسلم أن تحد الشفار وأن توارى عن البَهائم. وما ثبت في معجمي الطبراني الكبير والأوسط ورجاله رجال الصحيح عن عبد اللّه بن عباس - رضي اللّه عنهما - قال: مر رسول اللّه صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها. قال: "أفلا قبل هذا؟ أتريد أن تميتها موتتين!!".

أما غير المقدور على تذكيته كالصيد الوحشي أو المتوحش وكالبعير يند فلم يقدر عليه فيجوز رميه بسهم أو نحوه بعد التسمية عليه مما يسيل الدم غير عظم وظفر، ومتى قتله السهم جاز أكله لأن قتله بذلك في حكم تذكية المقدور عليه تذكية شرعية ما لم يحتمل موته بغير السهم أو معه.

وهذا جرى ذكره منا على سبيل الإفادة بمناسبة طلبكم لا على سبيل الحصر لما ورد وصح نقله بشأن الحيوان على اختلاف أنواعه فالإسلام دين الرحمة وشريعة الإحسان ومنهاج الحياة المتكامل والطريق الموصلة إلى اللّه ودار كرامته فالواجب الدعوة له والتحاكم إليه والسعي في نشره بين من لا يعرفه وتذكير عامة المسلمين بما يجهلون من أحكامه ومقاصده ابتغاء وجه اللّه فمقاصد التشريع الإسلامي في غاية العدل والحكمة فلا حرمان من كل نافع حيوان خلافا لما عليه البوذيون ولا إباحة لكل ضار منه خلافا لما عليه أكلة الخبائث من الخنزير والسباع المفترسة وما في حكمها ولا ظلم ولا إهدار لحرمة كل محترم من نفس أو مال أو عرض، فنشكر اللّه على نعمه التي أجلها نعمة الإسلام مع الابتهال إليه أن ينصر دينه ويعلي كلمته وأن لا يجعلنا بسبب تقصيرنا فتنة للقوم الكافرين وصلى اللّه وسلم على نبينا محمد المبلغ البلاغ المبين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.

والسلام عليكم ورحمة اللّه وبركاته

الأمية

كثيرا ما نرى بعض الداعين إلى العلم يشجبون الأمية ويعدها من علامات التخلف، واللّه تعالى وصف هذه الأمة بالأمية فقال: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ} . فأرجو أن توضحوا ذلك وشكرا...

وكانت إجابة فضيلة الشيخ عبد العزيز بن باز كما يلي.

كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرؤون ولا يكتبون ولهذا سموا أميين وكان الذين يكتبون ويقرؤون منهم قليلين جدا بالنسبة إلى غيرهم وكان نبينا محمد صلى الله عليه وسلم لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} . وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين وأخبره سبحانه بأشياء كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان، ومما يكون في يوم القيامة كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية وصفة رسالته عليه الصلاة والسلام وليس وصف الأمة بالأمية المقصود منه ترغيبهم في البقاء عليها وإنما المقصود الإخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم وقد دل الكتاب والسنة على الترغيب في التعلم والكتابة والخروج من وصف الأمية فقال اللّه تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُون} وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} الآية، وقال سبحانه: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}. الآية، وقال النبي صلى الله عليه وسلم: "من سلك طريقا يلتمس فيه علما سهل اللّه له به طريقا إلى الجنة"رواه الإمام مسلم في صحيحه. وقال أيضا عليه الصلاة والسلام: "من يرد الله به خيرا يفقهه في الدين" متفق على صحته والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق...


 العدد 60 - رجعية

رجعية التقدميين

ينادي بعض الكتاب (التقدميين) المعاصرين من خلال دراساتهم الإسلامية الشباب الدارسين إلى إعادة النظر في مادة القدماء. وقد يتصور الناس أنهم اكتشفوا مفاهيم جديدة لم يطلع عليها القدماء في مجال العلم والمعرفة لفقد الوسائل التي حصلت للإنسان بعد التطور العلمي والصناعي.

غير أن استعراض أفكارهم يخيب الأمل حيث لا يجد الإنسان عندهم اكتشافا جديداً أو موضوعاً طريفاً يستحق الاهتمام والتنويه وكل ما يجده في أفكارهم هي جاهلية العصور الأول، عصور كثيرة الفرق وتضارب الأهواء في الملل والنحل بسبب استيراد التصورات اليونانية الوثنية في الإلهيات، ومباحث ما وراء الطبيعات.

والشيء الذي يبعث على الضحك والبكاء معاً هو نداء هؤلاء الكتاب إلى إحياء الفكر الاعتزالي وقضايا: تعطيل الرب من الصفات، وإيجاب الأصلح عليه، ومنح الإنسان حرية خلق أفعاله، واستقلاله عن الوحي، والإيمان بمنزلة بين منزلتي الكفر والإيمان، وجعل المعاد، والجنة والنار، وكل ما يتعلق بالحياة الأخروية رموزاً وأشياء فنية – كل هذه الآراء أثيرت أثناء غزو الفكر اليوناني عن الكون والحياة، غير أنها تبخرت أمام الفكر الإسلامي الصحيح وبوقوف العلماء المخلصين في وجه هذا التيار المنحرف.

ويندهش الإنسان أمام رجعية الكتاب المتنورين التقدميين اليوم حينما ينادون –إلى إحياء تلك الأضاليل من جديد حيث أنهم رغم كل ادعاءاتهم عن تمجيد العقل والبلوغ إلى مراتب الاجتهاد العليا لا يستطيعون إلا بنبش قبور الأولين من المعتزلة والخوارج والجهمية والفرق المنحرفة الأخرى والتوقف عند ما توصلت إليه عقولهم قبل قرون من الزمان.

لذا لا نبالغ حينما نقول إن كتابات كافة أدعياء (التنور) و(العقلانية) والتقدم في هذا العصر لا يؤكد إلا حتمية واحدة وهي أنهم أغبياء رغم دعاويهم عن الاجتهاد والتعقل، جبناء رغم تظاهرهم بالشجاعة، رجعيون رغم هتافاتهم عن (التنور) و(العقلانية).

أغبياء ... لأنهم ما استطاعوا زيادة شيء على ما يؤثر عن الفرق المنحرفة من الأفكار والآراء بل ما استطاعوا استيعاب تلك الآراء وإدراكها إدراكا صحيحا، لأننا لا نجد عندهم شجاعة أدبية في نسبة الأفكار إلى المصادر التي يأخذون منها من كتب الملل والنحل بواسطة المستشرقين أئمتهم الذين اغترفوا أيضا من تلك المياه العكرة.

رجعيون ... لأنهم لا يقدرون على نقد أفكار أئمة الضلال بل يقبلون كل ما ينزل عليهم من سحاب الاعتزال أو غيوم الاستشراق كالوحي المنزل من السماء، لا تؤكد كتاباتهم ودراساتهم إلا هذه الحقيقة.

فهل يتنبه الشباب المسلمون إلى تضليل هذه الفئة من الناس التي تتفنن في الأساليب أثناء الحديث عن التراث وأصول الدين والتاريخ والأدب…؟

ولا يحمل هؤلاء الناس على الكلام حول غياب الإنسان غياب الوعي من التراث إلا غياب الإيمان من نفوسهم {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} ...

(عن البلاغ - العدد 1694 لسنة 1403ه)


 العدد 60 - أخبار الجامعة

أخبار الجامعة

إعداد إدارة العلاقات العامة بالجامعة

أضواء على نتائج الامتحانات بالجامعة في العام الجامعي 1402-1403هـ في مجال الدراسات العليا

1- بلغ عدد الحاصلين على درجة الدكتوراه عام 1402/ 1403ه خمسة عشر طالباً منهم ستة طلاب سعوديون، والباقون ينتمون إلى الأردن، والسودان، وفولتا العليا والهند واليمن ولبنان.

وقد حصل أربعة عشر منهم على درجة الدكتوراه بمرتبة الشرف الأولى.

2- وبلغ عدد الحاصلين على درجة الماجستير في نفس العام خمسة وثلاثين طالباً منهم سبعة عشر سعوديون والباقون ينتمون إلى الأردن وأندونيسيا وباكستان وبورما وراوندي والسودان والصومال ومصر ونيبال والهند واليمن الجنوبي.

حصل أحد عشر منهم على درجة الماجستير بتقدير (ممتاز) وثلاثة وعشرون بتقدير (جيد جداً) وواحد فقط بتقدير (جيد).

ثانيا: كليات الجامعة.

1- كلية الشريعة: بلغ عدد الطلاب الذين حصلوا على درجة الشهادة العالية (الليسانس) في الدور الأول لعام 1402/ 1403ه مائة وخمسة وأربعين طالباً، منهم سبعة عشر طالباً بتقدير (ممتاز). وسبعة وخمسون بتقدير (جيد جدا). وستة وستون طالبا بتقدير (جيد). وخمسة طلاب بتقدير (مقبول). ومنهم ستة عشر سعوديا، والباقون ينتمون إلى تسع وثلاثين جنسية من أنحاء العالم الإسلامي وبلاد الأقليات الإسلامية.

وبلغ عدد الطلاب الذين دخلوا امتحان الدور الثاني ستين طالبًا. نجح منهم اثنان وثلاثون، فيكون عدد الحاصلين على الليسانس من كلية الشريعة لعام 1402 / 1403ه سبعة وسبعين ومائة طالب.

2- كلية الدعوة وأصول الدين: بلغ عدد الطلاب الحاصلين على الشهادة العالية (الليسانس) من كلية الدعوة وأصول الدين في امتحان الدور الأول ستة ومائة طالب ينتمون إلى ثلاث وثلاثين جنسية. حصل منهم اثنا عشر على تقدير (ممتاز). وتسعة وعشرون على تقدير ( جيد جدا). وثمانية وخمسون على تقدير (جيد). وسبعة طلاب فقط على تقدير (مقبول).

هذا بالإضافة إلى خمسين طالباً كان لهم حق امتحان الدور الثاني كلهم غير سعوديين نجح منهم أربعة عشر طالبا، فيكون عدد الحاصلين على شهادة الليسانس من كلية الدعوة لهذا العام مائة وعشرين طالبا.

3- كلية القرآن الكريم: بلغ عدد الطلاب الذين حصلوا على شهادة الليسانس في الدور الأول ستة عشر طالبا ينتمون إلى خمس جنسيات منهم طالب سعودي، وحصل أربعة منهم على تقدير (ممتاز) وأربعة على تقدير (جيد جدا) وثمانية على تقدير (جيد).

وكان أربعة عشر طالبا غير سعوديين لهم حق دخول الدور الثاني نجح منهم سبعة طلاب في الدور الثاني.

4- كلية الحديث الشريف: بلغ عدد الحاصلين على شهادة الليسانس في الدور الأول خمسة وأربعين طالباً. منهم ستة طلاب سعوديون والباقون ينتمون إلى سبع عشر جنسية. وحصل أربعة منهم على تقدير (ممتاز). وستة عشر على تقدير (جيد جدا). وأربعة وعشرون على تقدير (جيد)، وواحد فقط على تقدير (مقبول). وكان خمسة وثلاثون طالبا يحق لهم دخول الدور الثاني منهم طالب سعودي واحد، نجح ممن دخلوا امتحان الدور الثاني منهم اثنا عشر طالبا.

5- كلية اللغة العربية: بلغ عدد الحاصلين على الليسانس ستين طالباً منهم اثنان سعوديان والباقون ينتمون إلى ثلاث وعشرين جنسية. حصل منهم واحد فقط على تقدير (ممتاز) وخمسة وعشرون على تقدير (جيد جدا). والباقون وعددهم أربعة وثلاثون على تقدير (جيد). وكان يوجد 29 طالبا جميعهم غير سعوديين يحق لهم دخول امتحان الدور الثاني، نجح ممن دخلوا الامتحان منهم أحد عشر طالبا.

أقامت الجامعة الإسلامية المخيم الصيفي التربوي - الذي تقيمه كل عام للطلاب في إجازة الصيف لمدة شهر- وقد أقيم هذا المخيم في الفترة من 7/10 إلى 9/11/1403ه بمدينة النماص، بمنطقة عسير (أبها) وشارك فيه ثلاثة وسبعون طالبا من مختلف الجهات التعليمية بالجامعة يمثلون سبعا وعشرين جنسية.

اشتركت الجامعة الإسلامية بمائة طالب في مخيم الحج الثالث من 6 ذي الحجة إلى 14 ذي الحجة لطلاب جامعات الخليج، وقد بلغ عدد الطلاب المسجلين بالمخيم من طلاب الجامعات الخليجية حوالي ألف وخمسمائة طالب.

وقد أسهمت الجامعة بتقديم تسهيلات كبيرة للمشاركين في هذا المخيم، إذ وفرت لأعمال المخيم 16 (ست عشرة) ناقلة لتنقلات طلاب الجامعات المشاركين، كما استضافت طلاب الجامعات الخليجية المشاركين بالمخيم أثناء زيارتهم للمدينة المنورة.

وكان لإسهام الجامعة ومشاركتها أثره – بفضل الله – في إنجاح المخيم.

وقد تلقى معالي الدكتور: عبد الله الصالح العبيد رئيس الجامعة برقية شكر من الدكتور: محمد الأحمد الرشيد مدير مكتب التربية العربي لدول الخليج، الذي كان مديرا للمخيم، على ما قامت به الجامعة من دور كان له أبرز الأثر في إنجاحه.

عقدت الأمانة العامة لندوة عمادات شئون الطلاب بجامعات المملكة اجتماعا بمقر الجامعة الإسلامية، بالمدينة المنورة يوم الأربعاء 28من شهر ذي الحجة 1403ه برئاسة فضيلة الشيخ عوض بن أحمد سلطان الشهري عميد شئون الطلاب بالجامعة والأمين العام للندوة.

ونوقش في هذا الاجتماع الموضوعات والمقترحات التي أعدتها اللجان المتفرعة من الأمانة العامة للندوة الخامسة القادمة والتي من المقرر إن شاء الله أن تعقد في رحاب جامعة الإمام محمد بن سعود الإسلامية بالرياض.

توقيع عقد المخطط العام والتصميمات المعمارية للمشروع العام للجامعة

في تمام الساعة العاشرة من صباح يوم الثلاثاء الموافق 27/12/1403ه تم توقيع عقد إعداد المخطط العام والتصميمات المعمارية والهندسية للمشروع العام للجامعة الإسلامية الذي يتضمن إنشاء مدينة جامعية متكاملة على أحدث المستويات العالمية تشتمل على كل ما تتطلبه المدينة الجامعية من وحدات للجهات التعليمية والأجهزة الإدارية من المرافق العامة، وسكن للطلبة والموظفين... الخ.

وقد وقع العقد عن الجامعة معالي الدكتور عبد الله الصالح العبيد رئيس الجامعة وعن شركة أرثر أريكسون - التي تشرف على تنفيذ المشروع - السير ديفيد جويس.

ويأتي هذا المشروع في نطاق اهتمام حكومة جلالة الملك – أيدها الله - بالجامعة الإسلامية، والنهوض بها دوما إلى الأمام.

وقد صرح معالي الدكتور عبد الله الصالح العبيد رئيس الجامعة بمناسبة توقيع العقد بقوله:

لقد تحقق بتوقيع عقد إعداد المخطط العام لمشروع الجامعة أمل منسوبي الجامعة الإسلامية في النهوض بهذه الجامعة لتأخذ مكانتها اللائقة بين جامعات العالم حتى تؤدي رسالتها التي أقيمت من أجلها.

وقد وعد صاحب الجلالة الملك فهد بن عبد العزيز المعظم في لقائه بأبنائه طلاب الجامعة في شهر محرم من هذا العام بأن (هذه الجامعة سوف تقام بشكل مناسب وملائم فيما يتعلق بمبانيها وجميع أمورها التي تعود بالفائدة الكبرى، كما أكد جلالته بأن المملكة العربية السعودية – حكومة وشعبا - لا يمكن أن تبخل بأي شيء فيه دعم الجامعة حتى تأخذ مستواها اللائق بها).

وهكذا - وقبل نهاية العام - تحقق توقيع هذا العقد الذي يترجم اهتمام حكومة جلالة الملك وفقها الله بالجامعة الإسلامية، وبه يبدأ عهد جديد من التقدم المرجو لها، وبهذه المناسبة أتقدم بوافر الشكر لحضرة صاحب الجلالة وسمو ولي عهده، وأدعو الله أن يوفقهم لمزيد من عمل الخير في سبيل دعم الأمة العربية والإسلامية، كما أقدم شكري للأخوة العاملين في الجامعة وعلى رأسهم المهندسون والعاملون بإدارة المشروع العام في الجامعة لما بذلوه من جهد في إبراز هذا المشروع، كما أقدم شكري للأخوة في وزارة المالية والاقتصاد الوطني، وعلى رأسهم معالي الشيخ محمد أبا الخيل وللأخوة في وزارة التخطيط وعلى رأسهم معالي الشيخ هشام ناظر على الجهد الذي قاموا به من أجل استكمال الدراسات والإجراءات المالية والنظامية والقانونية لإخراج هذا المشروع إلى حيز الوجود وبصورة متكاملة … وأسأل الله للجميع التوفيق والسداد.

صياغة الشيخ محمود محمد سالم


 العدد 61 - الدَّعوَة إلى الله وَالوَاقِع المعاصِرْ

الدَّعوَة إلى الله وَالوَاقِع المعاصِرْ

الدكتور عبد الله الصالح العبيد

رئيس الجامعة الإسلامية بالمدينة المنورة

الحمد لله العزيز القائل: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} والصلاة والسلام على البشير النذير والسراج المنير محمد النبي الأمين خير من دعا إلى الله وآمن به وعمل لشرعه فكان القدوة المثلى والأسوة الحسنة ورضي الله عن أصحابه وأتباعه إلى يوم الدين. وبعد:

فإنه لشرف للجامعة الإسلامية أن تحتضن المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة الذي ينعقد تحت موضوع ( سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين) وفي نطاق الاستعداد لهذا المؤتمر يشرفها كذلك أن تصدر هذا العدد الخاص من ( مجلة الجامعة الإسلامية ) الذي يضم بعض المقالات والبحوث والدراسات عن الدعوة من خلال اهتمامات المؤتمر.

وبين يدي هذه المناسبة أطرح هذه الأسطر التي تتعلق بمنهج الدعوة إلى الله سبحانه وتعالى ومتطلباتها إذ لعل في مناقشتها ما يلقي بعض الضوء في طريق الوصول إلى الحكمة المنشودة في هذا السبيل.

أهمية الدعوة:

تكتسب الدعوة إلى الله أهميتها من أنها رسالة الله إلى الخلق وأمر الله الذي أراد من عباده أن ينهجوه، ومن هذه الأهمية يتسابق محبّوا الخير، وفي السباق يكون التنافس ومعروف أنه إذا لم يحكم التنافس منهج وضوابط فإنه يورث الحقد والكراهية والحسد. والضوابط التي يضعها الله سبحانه هي القول الحسن في الدعوة، والعمل الصالح في سبيلها، والانتماء الصادق لجماعة المسلمين، حيث يقول سبحانه {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} وهي مع هذه الالتزامات لا تقف على وسيلة معينة ولا على جماعة مخصصة أو بلاد محددة، إنها رسالة المسلم حيث وجد على ظهر الأرض أياً كان عمله وأينما كان مركزه وكيفما كان موقعه {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، وللحكمة أبعادها وآفاقها وللموعظة حكمها وأساليبها وللمجادلة أسبابها وآدابها والأمر مع كل ذلك لا يعني أن العمل في مجال الدعوة مطلق للفرد على عواهنه فالفرد يخسر بمفرده لكن للنجاة من الخسار عليه أن يعمل مع الآخرين لهدايتهم ومع الآخرين للاستعانة بهم يقول عز وجل {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .

ومع هذه المسئولية الكبيرة والرسالة العظيمة يصبح من نافلة القول الإطالة في الحديث عن أهمية العلم والمعرفة للإنسان ولجماعة المسلمين قبل الدخول في مجالات العمل، ذلك أن المعرفة في دين الله وفي أصول الدعوة إذا لم تقم وتبنى على العلم الشرعي فسوف تقام وتبنى على غيره وأمر الله لا يقوم إلا على شرعه {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} ومن المسلم به عقلاً وشرعاً ألا يعبد الله إلا بما شرع. فالعلم بشرع الله أولا ثم الالتزام بالدعوة إليه ثانياً. من خلال المسئولية الفردية والتعاون الجماعي وعلى الأصل المشار إليه يتشكل منهج الدعوة إلى الله سبحانه ثم إن الدعوة بهذا تعتبر حركة مستمرة لا تنتظر مؤتمرات تعقد ولا اجتماعات ترتب إلا أن الاجتماع على الخير أمر مطلوب وتدارس أحوال الدعوة والدعاة إلى الله أمر مرغوب "ومن لم يهتم بأمر المسلمين فليس منهم ".

واقع الدعوة:

ويعيش المسلمون هذه الفترة من حياتهم على الكثير من الخلافات والصراعات القائمة بينهم وبين أعدائهم من جهة وبينهم وبين أنفسهم من جهة أخرى. ويصعب في الوقت الحاضر التفريق بين الواجهتين الداخلية والخارجية ذلك أن الأعداء نقلوا المعركة من المواجهة العسكرية المكشوفة بعد فشلهم فيها وتحرر بعض البلدان الإسلامية من ربقة الاستعمار، نقلوها في كثير من المواقع إلى مواجهات بين المسلمين أنفسهم من خلال زرع بذور الفتنة والخلافات العنصرية والعصبية والقبلية وأن يتسمى بالمسلمين من ليس منهم فيؤسسون الجمعيات ويقيمون الجماعات كيما يضرب المسلمون رقاب بعض ويستعين بعضهم بأعداء الله لقتال البعض بل لقتال المستقيمين منهم على أمر الله. لقد كان من المقبول في السابق أن تعيش القبيلة على تعدد فصائلها والدولة على شتات أقاليمها واختلاف تضاريسها وخلفياتها أيام الاستعمار. أما الآن فأصبح ذلك من سمات التخلف وصفات الماضي التي يجب أن لا تعود وأضحى من اللازم أن تتفرع القبيلة وتتشتت الأسرة الكبيرة وتتوزع الدولة إلى دويلات كيما تكون دواعي الافتراق أقوى من دواعي الالتقاء وعوامل الاختلاف أكبر من عوامل الائتلاف وليس بخاف على كل مسلم مدرك ما يعايشه المسلمون اليوم من جراء ذلك ولكن بفضل الله ومنته- تولدت بين المسلمين عودة إلى دين الله واستعادة لمنهج الله فبقدر ما لقوا من العناء وما كابدوا من الشقاء عملوا بقوة واندفاع لاستعادة المكانة وإعادة البناء، وفي ظل هذه الظروف وملابساتها كانت الصحوة الإسلامية المعاصرة التي بدأت بيئية وإقليمية بحكم المعايشة للظروف المحلية ثم انتقلت إلى صيغة الشمول والعالمية بحكم ما جد في العلاقات والاتصالات والمصالح والروابط الدولية، لقد حققت الدعوة الإسلامية في العصر الحديث جانبا هاما في سبيل التضامن الإسلامي وتحقيق وحدة المسلمين، ولكن ما يخشى هو ألا تستمر الجماعات والجمعيات الإسلامية في أداء هذا الدور بل إن ما يخشى منه أكثر أن تكون بعض تلك الجماعات والجمعيات نقطة ضعف في تضامن المسلمين وتحقيق وحدتهم ولذا فلابد من مواجهة الواقع من قبل العاملين في مجال الدعوة الإسلامية ومن قبل القادة والمسئولين في مجال تلك الجماعات والجمعيات بدراسة الوضع ومعالجته. وليست هذه العجالة مكانا لتشخيص الداء ولا لوصف الدواء، ولكن بقدر ما تقدم من لمحة عن أهداف الدعوة إلى الله وما يستعرض من أسباب أدت إلى الصحوة الإسلامية المعاصرة بما فيها من سلبيات وإيجابيات ما يمكن أن ينظر على ضوئه - وما يمكن أن يضاف عليه- في منهج للتفكير في مواجهة التحديات الجديدة والصراعات القائمة.

من أسباب وظواهر الصحوة الإسلامية:

إن من أهم الأسباب التي أدت إلى الصحوة الإسلامية المعاصرة وما اكتنف تلك الأسباب من سلبيات ما يلي:

أولاً: إن المسلمين قد تجاوزوا مرحلة من مراحل الجهل التي ضربت أطنابها على بقاعهم فانتشر التعليم وتوسعت دوائر المعرفة وتعددت وسائل الإعلام والنشر وأصبحت وسائل التعريف بالدعوة بين المسلمين في وضع أفضل مما كانت عليه في الفترة الممثلة لعصر التخلف والانحطاط. ومع أن المناهج والبرامج التعليمية والإعلامية لم توجه التوجيه الديني الكافي إلا أن التوجيه الديني كان قويا حتى بين صفوف المشتغلين بالعلوم التطبيقية والذين حصيلتهم الدينية من خلال المناهج التربوية بسيطة وعامة. إلا أن الوسائل والمؤسسات العاملة في مجالي التعليم والإعلام لم تسلم من التأثيرات الخارجية وضعف التجربة الذاتية. كما أن الكتاب الإسلامي لم يسلم من سبل الارتزاق والمتاجرة.

ثانياً: قيام بعض الحركات الإصلاحية في الجزيرة العربية والهند ومصر والسودان وتونس وغيرها من بلاد المسلمين مثل دعوة الشيخ محمد بن عبد الوهاب والمهدية والسنوسية وأهل الحديث وأنصار السنة والجماعات الإسلامية والإخوان المسلمون وما تولد عن تلك الحركات من نشاطات وما صاحب ذلك من تضحيات بالأموال والأنفس والثمرات وما نتج عن ذلك كله من تمدد وانكماش وما رافق العنف الذي حوربت به تلك الحركات والنشاطات من تعاطف مع التوجيه الديني فالملاحظ أن الضربات التي واجهت تلك الحركات قد أضعفت الحركة نفسها لكنها ضاعفت من النشاط الإسلامي من المتعاطفين مع العمل الإسلامي حتى أصبحنا نرى ما بين فينة وأخرى ميلاد جماعات جديدة وأصبحت العواطف وردود الفعل هي الموجه حتى كان حرب القلم واللسان التي مر بها العالم الإسلامي في مرحلة ما تعود اليوم وقد حملت مع القلم واللسان السيف والسنان.

ثالثاً: الاتجاه الرسمي الجديد من قبل بعض القيادات السياسية في العالم الإسلامي إلى تطبيق أحكام الشريعة الإسلامية مثل ما حصل في الباكستان والسودان مما يدل على فشل النظم والمبادىء المستوردة، وإن الممارسات المبنية على تلك النظم والمبادىء لم تحقق آمال وتطلعات المسلمين في تحكيم شريعة الله في الأرض. لقد أعطى هذا الاتجاه التوجه لمراجعة حصيلة المسلمين من العلوم والمعارف الشرعية وإجراء المزيد من الدراسة والبحث في تلك العلوم والمعارف من أجل التطبيق على أرض الواقع كما بعث روح التفكير في طبيعة الحياة الإسلامية المتكاملة لدى المسلمين وغيرهم وما يمكن أن تقدمه التجربة الإسلامية في مثل تلك البلدان بعد أن مرت بالعديد من التجارب ذلك أن النظام العام لا يمس كل فرد في الدولة فقط بل يتعداه إلى من هم خارج الدولة بحكم العلاقات المتبادلة ووسائل الاتصال المترابطة وعلى كل فليس ما تم أو أعلن عن التوجه إليه في تطبيق أحكام الشريعة هو نهاية المطاف إذ أن ذلك إنما يمثل جانباً من جوانب تحقيق حكم الله سبحانه وتعالى في الأرض. ذلك أن الأمر يتطلب إعادة النظر في البناء الاقتصادي والسياسي والتربوي في تلك البلدان.

رابعاً: اهتمام الطبقة المثقفة والمتعلمة من غير المسلمين بدراسة الإسلام والتعرف عليه وإعلان العديد منهم اعتناق الإسلام وكان من أشهر من أسلم منهم من رجال الدين خليل إبراهيم ومن الأدباء ميشيل سركيوسكي ومن الباحثين فنسان منتيل ومن المؤرخين بنواميشان ومن الفلاسفة روجي جارودي.

قد دفع إسلام هؤلاء وما يقومون به من أبحاث ودراسات، دفع من يختلط بهم من المسلمين بحكم التعامل إلى العودة لتاريخهم وتراثهم كما وفر الكثير من القناعة لدى الشباب المسلم الذي انبهر بحضارة الغرب بضرورة العودة إلى دينه الأصيل والنهل من منابعه الصافية التي لم تكدرها التحزبات والطوائف والتجمعات المنحرفة.

خامساً : دعم بعض الدول الإسلامية وعلى رأسها المملكة العربية السعودية- التي قامت على أساس تطبيق أحكام الشريعة الإسلامية- والمؤسسات والهيئات والأفراد في تلك الدول للنشاط الإسلامي مادياً ومعنوياً مما ساعد الهيئات والمنظمات والجماعات الإسلامية على تخطي بعض الصعاب وتجاوز بعض العقبات. إلا أن تلك المساعدات قد لا تنفق في وجهها المشروع مما جعل الثقة في بعض المشاريع الإسلامية تضعف وتهتز.

سادساً: قيام بعض التنظيمات والروابط الدولية وشبه الدولية بين بلدان العالم الإسلامي مثل رابطة العالم الإسلامي والبنك الإسلامي للتنمية والدعاة للتضامن الإسلامي التي تولاها جلالة الملك فيصل رحمه الله وما أسفرت عنه من عقد مؤتمر القمة الإسلامي وما انبثق عنه من منظمات ومقررات ومواقف. وقد كان لهذه الجوانب تأثيراً إيجابياً في سبيل تحقيق الشعور بالذات بين المسلمين وتقوية وتنمية الروابط فيما بينهم كأمة واحدة دولا وأقليات ولاجئين إلا أن هذه التنظيمات والروابط تحتاج إلى المزيد من الشعور بالأهمية والالتزام بالمسئولية من جانب جميع الدول الإسلامية من أجل تنفيذ القرارات وتحقيق الأهداف الإسلامية في كافة المجالات.

الحاجة لمراجعة واقع الصحوة:

وعند الرغبة في التفصيل فإن هذه العناصر تحتاج إلى المزيد من التسبير والتفريع، إلا أن الحاجة القائمة تدعو إلى تجاوز ذلك إلى النظر في توجيه هذه الصحوة من حيث الدوافع والمقاصد والنتائج.

إن هذه الصحوة في معظم دوافعها ومقاصدها قد ارتبطت بمواجهة التخلف من جهة ومقاومة الاستعمار من جهة أخرى ولذا فقد اتسمت بالاندفاع الشديد المرتبط بالقوة العسكرية من جانب والاندفاع الفكري والجدلي من جانب آخر وهي أمور فرضتها الظروف وقد حققت تلك الأمور الكثير مما نتج عنه هذه الصحوة الإسلامية التي تعم ليس فقط أرجاء العالم الإسلامي بل العالم أجمع. وإذا كان ذلك أمر تطلبه وضع الدفاع فإن الأمر يحتاج اليوم إلى إعادة النظر في الأمور من أجل ترميم المواقع وترتيب الصفوف والاستعداد للمرحلة ا لقادمة.

لقد كان من نتائج هذه الصحوة عودة الأذان إلى منابر الأندلس في الغرب وإلى منائر الصين في الشرق وإلى مواقعه القديمة في عمق العالم الإسلامي التي اسكت فيها فترة من الزمن كما امتد الأذان إلى مآذن جديدة في مواقع جديدة في أوربا وأمريكا واستراليا وأفريقيا وآسيا ولكن السؤال المطروح هو هل متطلبات ودوافع العمل الإسلامي في المستقبل هي نفس متطلبات ودوافع ذلك العمل في الماضي؟

ولن تكون الإجابة على هذا السؤال متطابقة نتيجة للظروف التي يعايشها المسلمون وهي ظروف متعددة ومتغايرة، ومع أن هذا التعدد والتغاير يكون في كثير من الأحيان مجالا للخلاف في الرأي والتباين في وجهات النظر إلا أنه ينبغي ألا يخرج إلى حد نقل المعركة من المسلمين وأعدائهم إلى ما بين المسلمين أنفسهم.

لقد بات من الملاحظ وجود فراغات في بنية العمل الإسلامي وأخطاء في الممارسات القائمة في مجال الدعوة إلى الله سبحانه وتعالى فالدعوة تعاني من تشتيت الجهود بل تعارضها وتصادمها في كثير من الأحيان حتى انشغلت بعض الجماعات الإسلامية في محاربة بعضها بدلاً من توجيه السهام إلى العدو المشترك، كما تعاني من الشقاق داخل الجماعة الواحدة حتى أصبح منها اليمين واليسار والحمائم والصقور واندست في صفوف الدعوة جيوش النفاق التي كانت عاملا من عوامل ذلك الشقاق وتشتيت الجهود. كما كان من اهتمام بعض الجماعات الإسلامية بتكثير السواد وتجميع الأتباع أن يتحدث عن الإسلام من لا يعرفه ويدعو إليه من لا يلتزم به.

متطلبات الدعوة:

وأمام هذا الجانب من الصورة وهو الجانب السلبي نحتاج إلى وقفة وفي هذه الوقفة نستعرض شيئا مما يدعو إليه ديننا الحنيف وما يأمر به من توجيه في مجال أدب الدعوة إلى الله سبحانه وتعالى.

يقول سبحانه وتعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} ويقول سبحانه {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ويقول سبحانه {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْر} ويقول سبحانه {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ} ويقول سبحانه {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} ذلكم هو منهج كتاب الله ووصف الله للمؤمنين العاملين والدعاة الصادقين. أما رسول الهدى ونبي التقى فيقول "مثل المؤمنين في توادهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الأعضاء بالحمى والسهر" ويقول "المؤمن للمؤمن كالبنيان يشد بعضه بعضا" ويقول عليه الصلاة والسلام " لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم" وذلكم هو منهج رسول الله وخلق رسول الله {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} .

وعلى ضوء هذه الأوامر والتوجيهات يمكن التركيز على أن المتطلبات والمقاييس الثابتة للدعوة هي:

أولاً: الانطلاق من وحدة الفكر والهدف من خلال التوحيد الخالص لله سبحانه وتعالى مهما كانت الظروف المكانية والمصالح الزمنية والتحديات الحضارية.

ثانياً : العلم بشرع الله والفهم الصحيح له على هدى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم.

ثالثاً: العمل على أساس الصدق والإخلاص والتضحية والتجرد والتحلي بالحكمة والبصيرة في التلقي والتلقين لدعوة الله.

بين الواقع والمستقبل:

وعلى ضوء هذه المتطلبات والمقاييس يجب وضع الضوابط الخاصة بطبيعة العمل وطريقة التحرك لمواجهة الظروف المكانية والمصالح الزمنية والتحديات الحضارية المعاصرة وهي أمور بلا شك تختلف في عدة جوانب عن الظروف والمصالح والتحديات التي دعت إلى نشأة بعض الحركات الإسلامية وحددت منهج العمل فيها. لقد انتقل التحدي الاستعماري من العمل العسكري إلى العمل الفكري، كما انتقلت المواجهة من الشخصية الأجنبية إلى الشخصية الوطنية وذلك في معظم المواقع. لقد ارتحل الاستعمار بعساكره من بعض البلدان لكن قوافل الصليب ومناجل الإلحاد قد تكالبت على نشر الفساد في البلاد والكفر بين العباد، ومن جهة أخرى فإن الاستقرار الذي تم في بعض البلاد الإسلامية وتطلعها إلى تحكيم شرع الله يتطلب توفير الأسس والتطورات والأساليب والإجراءات الخاصة بتطبيق تحكيم الشريعة في تلك البلدان في كافة الشؤون الاقتصادية والسياسية والتربوية والفكرية ويجب ألا يكون العاملون في مجال الدعوة إلى الله في غيبة عن هذه المواقع لأنها المحك العملي والممارسة الفعلية لتطبيق الشريعة الإسلامية في بلاد المسلمين.

أمل ورجاء:

ومن هذا التصور أتطلع إلى أن يلتقي العاملون في مجال الدعوة إلى الله وأن تكون هذه المقاييس والمتطلبات ضابطاً للجميع فيما يقولون ويعملون وأن تكون عونهم فيما يواجهون.

وما مناسبة انعقاد المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة في رحاب الجامعة الإسلامية إلا إحدى الظروف المناسبة لمناقشة مثل هذه الأمور ودراستها والتفكير فيما يمكن أن يعمل من أجلها وأسأل الله سبحانه على ألا يقتصر هذا الاجتماع على إضافة اضبارة إلى خزانة الأوراق أو كسب ورقة في مجال الدعاية والاستهلاك والله سبحانه وتعالى هو المسئول أن ينشر دينه وأن يعلي كلمته وأن يوفق عباده إلى الخير والسداد والهدى والرشاد إنه ولي ذلك والقادر عليه.


 العدد 61 - آيةُ العَدَدِ

آيةُ العَدَدِ

للشيخ أبي بكر الجزائري

رئيس قسم التفسير بالجامعة

قوله تعالى: {يا أيُّهاَ الّذِينَ آمَنُواْ اْتَّقُوا الله حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأنتُم مَّسلِموُنَ. واعْتَصِمُوا بِحَبْلِ الله جَمِيعاً وَلاَ تَفَرَّقُواْ}

الحمد لله رب العالمين، والصلاة والسلام على خاتم النبيين، وإمام المرسلين، وآله وصحابته أجمعين.

وبعد فهذه آية العدد نقدم شرحها لأبنائنا طلبة العلم على طريقتنا في التفسير التحليلي فنبدأ بذكر مناسبة الآية لما قبلها من الآيات، ثم نذكر الغرض الذي سيقت له الآية ثم نشرح مفرداتها، ثم نذكر معنى الآية المراد فهمه منها ثم نختم الشرح للآية بذكر ما فيها من هداية قرآنية راجين أن يهتدي بها الطالب إلى ما يزكي نفسه، ويكمل أخلاقه ومعارفه، وبسم الله نبدأ، ومنه نستمد العون والتوفيق فنقول:

مناسبة الآية لما قبلها:

لقد جاء في السياق قبل هذه الآية قول الله تعالى: {أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} . وهو إخبار منه تعالى لعباده المؤمِنين بأنهم إن أطاعوا بعض أفراد اليهود أو النصارى بأن سمعوا منهم واستجابوا لما يقولون لهم أدَّى بِهِمْ ذلكَ إلى الردَّة والعياذ بالله تعالى، وهو إخبار بمعنى الإنشاء؛ إذ مراد الله تعالى من هذا الخبر نهيه عزّ وجل المؤمنين عن طاعة أهل الكتاب لما قد تُفْضي بهم تلك الطاعة إلى الكفر والعياذ بالله. ومن هنا ناسب أن يأمرهم بما يكون عصمة لهم من الوقوع في الردَّةِ والكفر بعد الإيمان والإسلام فقال عزّ وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} . {اعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}. فهذا وجه المناسبة بين الآيتين وهو ظاهر والحمد لله.

الغرض الذي سيقت له الآية:

إنّ الغرض الذي سيقت له هذه الآية هو الأمر بتقوى الله عز وجل وذلك بفعل مأمور الله عز وجل وهو الإيمان والعمل الصالح، وترك منهيه تعالى وهو الشرك والمعاصي بترك واجب أو فعل منهيّ وبذل الجهد في تحقيق هذه التقوى، والصبر عليها مع الاعتصام بدين الله وعدم التفرّق فيه، حتى الموت على الإسلام.

مباحث الألفاظ:

من مباحث ألفاظ هذه الآية ما يلي:

التقاة : اتّقى يتقي اتّقَاءً وتُقَاةً، وهى بمعنى التقوى التي هي الاسم من اتقى.

حق تقاته: هذا من إضافة الصفة إلى الموصوف، إذ الأصل اتقوا الله التقاة الحقة.

ولا تفرقوا: تفرّقوا أصلها: تتفرقوا فحذفت إحدى التائين تخفيفا.

إلا وأنتم مسلمون: الجملة حالية، والاستثناء فيها مفرّغ من أعم الأحوال إذ

المعنى : ولا تموتن على أيِّ حال من الأحوال إلاّ على حال أنتم مسلمون.

شرح الكلمات:

آمنوا: اذعنت قلوبهم للتصديق بوجود الله تعالى ربّاً لكُلِّ شيء وإلهاً لكل العالمين. موصوفاً بكل كمال، منزّها عن كل نقصان، وللتصديق بمحمد صلى الله عليه وسلم نبيًّا ورسولاً للعالمين، وبكل ما جاء به من الدين، وأخبر عنه من أمور القدر والغيب، وللتصديق بالبعث والجزاء في الدار الآخرة بالنعيم المقيم، أو العذاب المهين.

اتقوا : أمر بالتقوى، والتقوى الاسم من فعل، اتّقَى، ومعناه: اتخذوا الإيمان والاعتصام بالطاعة وقاية تقيكم وتحفظكم مما تخافون من العذاب المترتب على الكفر والمعاصي.

الله: اسم الجلالة الأعظم: وهو عَلَمٌ على ذاتِ الربّ المعبود بحق، واشتقاقه من اله ياله إلهة وتألّهاً. إذا عبد فأذعن وأطاع حبًّا وتعظيماًَ. فمعنى الله: المعبود الذي تتحير الأفكار في حقائق صفاته، وتطمئن القلوب إلى ذكره، وتفرح النفوس بمعرفته، وتولع الخليقة بدعائه والتضرع إليه، ولا تفزع عند الشدائد إلا إليه سبحانه لايدرك كنه ذاته، ولا تعلم حقائق صفاته.

حق: يقال حَقّ الشيء يحق إذا ثبت ووجب.

التقاة : مصدر بمعنى التقوى، ومعنى المتضايفين {اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} : اتقوا الله التقاة الحقة الواجبة للّه تعالى الثابتة له بما له من قوة لاتحد، وقدرة لا تعجز، وسلطان لا يقهر.

ولا تموتن: الـواو [1] عاطفـة للجملة على سابقتها وهى: اتقوا اللّه حق تقاته. ولا: أداة نهى وجـزم وتمـوتن: مضارع مات يمـوت؛ إذا فارقته الحياة، وهو مسند إلى واو الجماعة دخـل عليـه الجـازم فحـذف نون الرفع، فصار ولا تموتوا، فأكد بنون التوكيد فالتقى ساكنان فحذفت الواو لوجود ما يدل عليها وهى الضمة فصارت الكلمة ولا تموتن.

إلا وأنتم مسلمون: إلا أداة استثناء وهو هنا مفرغ من أعم الأحوال، والواو للحال وجملة "أنتم مسلمون "خبريّـة مؤلفـة من مبتدأ وخـبر في محل نصب على الحـال. ومعنى الجملة: لا تموتن أيهـا المؤمنـون على أي حال من الأحـوال إلا على الحـال التي أنتم فيْها مسلمون، والجملة متضمنـة النهي عن الرّدّة بعد الإسلام، فلا يحل للمؤمن أنْ يكفر بعد إسلامه. كـما يريد ذلك كفار أهل الكتاب.

واعتصموا : الاعتصام: التمسـك بالشيْء بشـدة حتى لا يسقـط منه، مأخوذ من معصم اليد، إذ قوة التمسك بالشيء تابعة لقوة معصم الإنسان وساعده.

حبل اللّه: الحبل لغةً ا لسبب، وما يتوصّل به إلى الشيء أو ما يتمسّك به طلبا للنجاة والمراد به هنا: القرآن الكـريم، والـدّين، وجمـاعة المسلمين، إذ التمسّك بهذه يُنجي من السقوط والهبوط في الدنيا والآخرة.

جميعا : حال من ضمير واعتصموا، والمعنى تمسّكوا بكتاب اللّه ودينه وجماعة المسلمين حال كونكم مجتمعين لا يتخلف منكم أحد أبداً.

ولا تفرقوا: الواو عاطفة، ولا ناهية جازمة. وتفرقوا مضارع مجزوم بحذف النون، والواو فاعل. والتفرق لا يكون إلا بعد الاجتماع، وعليه فالجملة مؤكدة لسابقتها؛ إذ الأولى فيها أمر الله تعالى للمؤمنين بالتمسك بدينهم، وفي هذه نهيه تعالى عباده المؤمنين عن التفرق المفضي بعدم التمسك المأمور به.

معنى الآية الكريمة:

ينادى الله تبارك وتعالى عباده المؤمنين بوصف الإيمان: يا أيها الذين آمنوا؛ إذ بالإيمان حياتهم فهم بإيمانهم أحياء غير أموات يقدرون على فهم الخطاب، وعلى القول والعَمل، يناديهم ليأمرهم بما فيه سلامتهم من كل مرهوب، وظفرهم بكل مرغوب محبوب من سعادة الدارين ألا وهو تقوى الله الحقة الواجبة له على عباده، والمتمثلة في امتلاء القلب بخشيته ومحبّته، وانقياد الجوارح كل الجوارح لطاعته، حتى يطاع فلا يُعصى، ويذكر فلا يُنْسى ويشكر فلا يكفر. ولينهاهم عن الكفر بعد الإيمان، والردة بعد الإسلام {وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} . فليثبتوا على إيمانهم، وليستمرّوا على إسلامهم لربهم مطيعة قلوبهم وجوارحهم لا يفارقون الطاعة حتى تفارقهم الحياة، ابقاء على نور قلوبهم، وزكاة أنفسهم، وطهارة أرواحهم؛ ليكونوا أهلاً لمواكبة الرفيق الأعلى والنزول في منازل الأبرار، والفوز بالنعيم المقيم في جوار الربّ الرحيم.

وناداهم ليأمرهم بالاعتصام بكتابه ودينه، وعهده الذي أخذه عليهم لمّا شهدوا له بالوحدانيّة، ولنبيّه بالرسالة، والاعتصام بكتابه يعنى العمل بما فيه فيعملون بمحكمه، ويؤمنون بمتشابهه، ويُحلّون حلاله ويحرمون حرامه، ويلتزمون بآدابه، ويتحلون بأخلاقه. والاعتصام بدينه يعنى التمسك بعقائده، وأداء فرائضه، وإقامة حدوده، والتأدب بآدابه، والتجمّل بأخلاقه، مع ملازمة أهله القائمين به والداعين إليه. والاعتصام بعهده يعني الوفاء للّه تعالى بطاعته وطاعة رسوله، وذلك في المنشط والمكره، والعسر واليسر، وفاءً دائماً، لا يُخلُّون به حتى تفارق الحياة أبدانهم، وتباينهم أرواحهم، وناداهم أيضاً لينهاهم عن التفرق بعد التجمع، وعن الاختلاف بعد الائتلاف؛ لما في تفرقهم من فشلهم وذهاب ريحهم، و لما في اختلافهم من سوء أحوالهم وفساد بالهم، والقعود بهم عن مواكبة الصالحين في الدارين.

هداية الآية:

إن من بين الهدايات القرآنية التي تضمّنتها هذه الآية الكريمة الهدايات التالية:

ا- تقوى الله عز وجل، وذلك لأن الله تعالى بيده ملكوت السموات والأرض يحيي ويميت ويعطى ويمنع ويضر وينفع، يُغنى ويفقر، يُعزّ ويذل يفعل ما يشاء ويحكم ما يريد، قدرته لا تُحدّ، وسلطانه لا يقهر، فهو لذلك يجب أن يتقى، ولكن لا بالحصون والأسوار العالية، ولا بالقوات الضاربة، من رجال وسلاح، على اختلافه وتطوره حتى لو كان سلاح الذرّة والهدروجين، وإنما يُتّقى الله جل جلاله وعزّ سلطانه، وهو الذي ذلّت له رقاب الجبابرة، وانحنت أمام جبر وته هامات القياصرة والأكاسرة، يتقى بشيء واحد ألا وهو العبودية الحقة المتمثلة في إسلام القلوب والجوارح له، فالقلوب تؤلّهه رهبةً ورغبةً، ومحبّةً وتعظيماً. والجوارح انقياداً لأمره، ولنهيه تركاً. بهذا فقط يتقى الله ذو الجبروت والملك والملكوت، فمن طلب النجاة من العار والنار، وأحب الفوز بالجنة دار الأبرار فليتّق الله الواحد القهار، فإن ذلك له، ومردّه إليه، وتقواه عز وجل هي مفتاح بابه، وسلم الوصول والارتقاء إليه، وهاهي آيات كتابه تنبئ عما قلناه، وتترجم للقارئ معناه، قال تعالى في كتابه الكريم:

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب} ] الطلاق : 2، 3 [ .

إن مما تهدي إليه هذه الآية: الموت على الإسلام، والموت على الإسلام هو الغاية التي ما وراءها غاية، والأمل الذي دونه كل أمل ولنشهد هذه الحقيقة من خلال القصة التالية: جلس على عرش مصر نبي الله ورسوله الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم- عليه السلام- ورفع أبويه فوق عرشه فأجلس أحدهما عن يمينه والآخر عن شماله، وجلس إخوته الأحد عشر أخاً بين يديه وقد تم له الملك بحذافيره، وجاءته الدنيا طائعة، وحفل الكون به من حوله. هنا ابتهل يوسف إلى ربّه قائلا: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ}.

إن هذه القصة تقول: إن المال والملك والسلطان واجتماع الشمل بالأهل والإخوان ليس بالغاية المطلوبة ولا بالأمل المرجو عند الأبرار الأطهار الأخيار، وإنما الغاية المرغوبة والأمل المنشود: الوفاة على الإسلام، واللّحاق بمواكب الصالحين.

وإن قيل: وهل الإنسان يملك أن يموت على الإسلام، أو على غيره من ا لأديان؟.

قيل له: نعم؛ إذ عدم الردة عن الإسلام هي الموت عن الإسلام، ومن شبّ على شيء شاب عليه، ومن لازم شيئا في حياته وآثره على غيره مات علَيه، يضاف إلى هذا أن التكليف بملازمة الإسلام وعدم الارتداد عنه ليس تكليفا بما لا يطاق، لاسيما وأن الإسلام دين الفطرة فلا يوجد في النفس البشرية من نوازع تدافع الإسلام وتأباه، والردة المحذر منها قد تأتي من خارج النفس لا من داخلها، تأتى من طريق الاستجابة للشيطان وإخوان الشيطان: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ}.

هذه هداية وثالثة:

3- الاعتصام بحبل الله تعالى:

إن مما تهدي إليه هذه الآية من أسباب الكمال والسعادة الأمر بالاعتصام بحبل الله تعالى الذي هو كتابه الكريم، ودينه القويم، وجماعة عباده الصالحين.

2- الموت على الإسلام:

إن مما تهدي إليه هذه الآية: الموت على الإسلام، والموت على الإسلام هو الغاية التي ما وراءها غاية، والأمل الذي دونه كل أمل ولنشهد هذه الحقيقة من خلال القصة التالية: جلس على عرش مصر نبي الله ورسوله الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم- عليه السلام- ورفع أبويه فوق عرشه فأجلس أحدهما عن يمينه والآخر عن شماله، وجلس إخوته الأحد عشر أخاً بين يديه وقد تم له الملك بحذافيره، وجاءته الدنيا طائعة، وحفل الكون به من حوله. هنا ابتهل يوسف إلى ربّه قائلا: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} .

إن هذه القصة تقول: إن المال والملك والسلطان واجتماع الشمل بالأهل والإخوان ليس بالغاية المطلوبة ولا بالأمل المرجو عند الأبرار الأطهار الأخيار، وإنما الغاية المرغوبة والأمل المنشود: الوفاة على الإسلام، واللّحاق بمواكب الصالحين.

وإن قيل: وهل الإنسان يملك أن يموت على الإسلام، أو على غيره من ا لأديان؟.

قيل له: نعم؛ إذ عدم الردة عن الإسلام هي الموت عن الإسلام، ومن شبّ على شيء شاب عليه، ومن لازم شيئا في حياته وآثره على غيره مات علَيه، يضاف إلى هذا أن التكليف بملازمة الإسلام وعدم الارتداد عنه ليس تكليفا بما لا يطاق، لاسيما وأن الإسلام دين الفطرة فلا يوجد في النفس البشرية من نوازع تدافع الإسلام وتأباه، والردة المحذر منها قد تأتي من خارج النفس لا من داخلها، تأتى من طريق الاستجابة للشيطان وإخوان الشيطان: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ}.

هذه هداية وثالثة:

والاعتصام بكتاب الله تعالى يكون باعتقاد الحق الذي جاء به من التوحيد والنبوة، والبعث والجزاء، وتحليل حلاله وتحريم حرامه من المقول والمفعول: كالصدق وقول الحق والمعروف، والمطاعم والمشارب والمناكح والمكاسب، كما يكون بإقامة حدوده والتزام آدابه ومحاسن أخلاقه بعد دراسته وفهمه وتلاوته آناء الليل وأطراف النهار.

والاعتصام بدينه يكون بإقامة فرائضه والمحافظة على سنته، وتطبيق شرائعه والتخلق بأخلاقه والتأدب بآدابه بعد معرفة أحكامه وحفظ قواعده، كما يكون بالدعوة إليه، والموالاة فيه، والمعاداة عليه.

والاعتصام بجماعة عباده الصالحين يكون بموالاتهم، وتحريم معاداتهم، وبحبِّهم، والحب لهم وصدقهم وتصديقهم، والصلاة معهم وعليهم، والجهاد مع إمامهم وحرمة الخروج عليه وعليهم ما أقيمت الصلاة فيهم.

هذه هداية ورابعة:

4- حرمة الفرقة والاختلاف:

إن هداية هذه الآية تقول: إن الفرقة والاختلاف محرمان ممقوتان، وكونهما بعد الاجتماع والائتلاف اشدّ حرمة وأكبر مقتاً، إن من هداية هذه الآية تحريم الفرقة والاختلاف في الكتاب والدين والجماعة، أما الاختلاف في الكتاب فإنه لا يكون في ألفاظه وكلماته؛ إذ قد تولى الله منزّله سبحانه وتعالى حفظه من الزيادة والنقصان، والتبديل والتغيير، حيث جمع أمة الإسلام عليه منذ نزوله فلم تختلف فيه ولن تختلف بإذن الله تعالى فيه. وإنما الاختلاف في الكتاب يكون في معانيه وما يدل عليه، والعصمة من ذلك في الأخذ بالسنة والتمسك بها؛ إذ هي الشارحة لألفاظه ومعانيه، والمبيّنة لمجمله، والمخصّصة لعمومه، والمقيدة لمطلقه. وذلك بأقوال الرسول صلى الله عليه وسلم وأفعاله وأحكامه وأقضيته، وسياساته، وفي سيرة أصحابه من بعده حصن حصين، وسياج منيع من الفرقة والاختلاف في كتاب الله أيضا. ولهذا فالأمة المرحومة وهى أهل السنة والجماعة لم تختلف في كتاب الله، وإنما اختلف فيه من رد سنة رسول الله التي وردت من غير طريق من فتن بهم، وكفر أصحاب رسول الله، وغض من شرفهم وأهدر كرامتهم، ولعنهم وأبغضهم. والعياذ بالله تعالى من ضلال الطوائف والفرق المنتسبة إلى الإسلام باطلا وزوراً. وكذباً وميناً.

وأما الاختلاف في الدين فإنه ذو خطورة كبيرة على أمة الإسلام، ولذا كان من هداية هذه الآية التصريح بتحريمه والتحْذير من آثاره المدمرة، وفي الكتاب الكريم الأمر بإقامة الدين وعدم التفرق فيه، والتوصية بذلك قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}.

ولكي تُتجنب الفرقة في الدين يلزم اتباعُ ما يأتي:

(1) اعتقاد أن الدين هو ما شرع الله ورسوله، ورفض كل تشريع يخالفهما، أولا ينبع منهما.

(2) تقديم الكتاب في الاستدلال ثم السنة، ثم الإجماع، ثم القياس، ولا يجوز العمل بقياس لا يشهد له كتاب ولا سنة ولا إجماع بصحة ولا اعتبار.

(3) اعتبار المذاهب الأربعة الحنفي والمالكي والشافعي والحنبلي مذاهب حق، وذلك لاتفاقها في أصول الدين وشرائعه، وعدم تعمد أصحابها الخروج عن الكتاب والسنة بأيّ حال من الأحوال. وعدم وجود خروج فيها عن الكتاب والسنة وإن قل.

(4) اعتبار هذه المذاهب الأربعة مَذْهَباً واحداً موسّعاً يستعان بها على فهم الكتاب والسنة والعمل بهما، ولذا على هيئة الإفتاء في البلد الإسلاميّ أن تنظر فيها مجتمعة ثم تصدر فتواها نابعة عنها مؤثرة في ذلك الدليل من الكتاب والسنة وشواهد الإجماع والقياس الصحيح.

(5) تأليف كتب فقهية على غرار"بداية المجتهد"و"منهاج المسلم" تعرض للمذاهب الأربعة وتؤيد ما يؤيّده الدليل من الكتاب والسنة والإجماع والقياس وتنشر تلك الكتب الفقهيّة الجامعة الموحدة وتعممها على سائر المسلمين.

(6) ترويض الأفكار الخاصة والعامة على انتهاج هذا المنهج الذي يجمع أمة الإسلام ولا يفرقها، ويوحدها ولا يخالف بينها، عملا بقول الله تعالى: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}. وأخذاً بهداية هذه الآية في الاعتصام بالدين وعدم التفرق فيه: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا }.

وترويض الأفكار يكون بإلقاء الدروس والمحاضرات في المعاهد والمساجد في كل ديار المسلمين بأن الله تعالى لم يتعبدنا إلا بما شرع لنا في كتابه وعلى لسان رسوله، وأن التعصب لما في مذهب معين ولو خالف الحق لا يجوز أبداً لما يلزم عنه من ردّ الكتاب والسنة وردهما ردة أوشبهها، والعياذ بالله تعالى. وأن العلماء مجمعون على أن لا معصوم في هذه الأمة إلا رسولها محمد صلى الله عليه وسلم .

وبذلك يتقارب أهل الحق من هذه الأمة، وتتم وحدتهم، وتنتهي الفرقة بينهم ويسيرون صفاً واحداً يحيون ميّت الإسلام ويجددون بناء ما انهدم منه بعامل الفرقة والخلاف قرونا طويلة.

وأما الاختلاف في الجماعة فإنه وإن كان أقل خطراً من الاختلاف في الدين فإنه معوق لأمة الإسلام عن النهوض والتقدم، ومعرّض لها أيضا لأوخم العواقب، وأسوأ الأحوال، ودليل ذَلك أنها ما وقعت في براثن الاستعمار الغربي ردحا من الزمن غير قليل يسومها الخسف ويصب عليها سياط العذاب والإهانة إلا بعد أن تفرقت جماعتها، وقاتل بعضها بعضاً، وإنها- والله- اليوم لعرضة لمحنة قاسية أشد من محنة الاستعمار السابقة وذلك لما تعيش عليه من الفرقة والاختلاف في كل شيء فلذا وجب على المصلحين أن يسارعوا إلى تلافي الموقف بجمع الأمة المحمدية تحت لواء واحد وهولا إله إلا الله محمد رسول الله فلا يعبد في ديارها إلا الله، ولا يتابع إلا رسول الله صلى الله عليه وسلم .

وأحسب أن ما تقدم في الأرقام الستة السابقة كاف في بيان الطريق الذي يتم به وحدة المسلمين وجمعهم على منهج الله ليكملوا ويسعدوا عليه دنيا وأخرى... والله المستعان، وعليه وحده التكلان. وسلام

[1] إن قيل: لم شرح هذه الجزئيات، والتعرض للإعراب؟ قلنا: إن المجلة مجلة طلبة العلم وهم ينتفعون بمثل هذا التحليل اللفظي والمعنوي.


 العدد 61 - الجَمَاعَة

الجَمَاعَة في ضوءِ الكتاب وَالسُّنَّةِ

للدكتور عبد العزيز بن عبد الله الحميدي

عميد كلية الدعوة وأصول الدين – جامعة أم القرى

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين. وبعد... فهذا بحث يتناول موضوعاً يهم المسلمين جميعاً إذ تتوقف على تحقيقه سعادتهم في الدنيا والآخرة. كما تتوقف عليه سعادة البشر جميعا لأن الإسلام دين عالمي وقد جاءت الأوامر الإلهية فيه بضرورة تكوين الجماعة الإسلامية التي تنتظم المؤمنين بهذا الدين من جميع البشر.

تمهيد :

الإسلام دين الجماعة لأن الله جلّ وعلا شرع هذا الدين ليجمع البشر جميعاً على منهج واحد للوصول إلى هدف واحد.

والجماعة من لوازم قيام هذا الدين لأنه لا يمكن تطبيقه تطبيقاً كاملاً إلاّ بوجود الجماعة، ولذلك جاءت بعض تشريعات الإسلام على اعتبار وجود الجماعة المؤمنة سواء في مجال العبادات أو المعاملات، كما جاءت التوجيهات الإسلامية في الحث على لزوم الجماعة والتحذيرات الشديدة من مفارقة الجماعة.

وسيتبين لنا من هذا العرض الموجز لبعض ما جاء في كتاب الله تعالى وسنّة رسوله صلى الله عليه وسلم من الاهتمام بالجماعة كيف أن الله جل وعلا بهذا الدينِ العظيم كان يريد قيام الجماعة الإسلامية القوية المتماسكة التي هي على مستوى البشر جميعاً، وحماها جل وعلا بتشريعات محكمة حتى أصبحت من القوة والرسوخ بحيث تندق دون الوصول إلى تفكيكها معاول المخربين والمفسدين في الأرض.

وقد كان عنوان البحث المقترح ضمن الخطة التي وضعها منظموا هذا المؤتمر (الوحدة الإسلامية في القرآن والسنّة) ولكن اللفظ الذي تكرر في الكتاب والسنّة كثيراً هو لفظ الجماعة ولذلك آثرت أن يكون عنوان هذا البحث (الجماعة في ضوء الكتاب والسنّة).

الجماعة هي الأصل والفرقة أمر حادث:

كان الناس في أصل وجودهم على هذه الأرض أمّة واحدة تنحدر من نسب واحد، وكانوا على الإسلام دين أبيهم آدم- عليه السلام- فاختلفوا على هذا الدين وتفرقّوا فبعث الله النبيين علَيهم السلام ليبينّوا للناس الطريق المستقيم الموصل إلى رضا الله تعالى مبشرين من اتبعه بالسعادة ومنذرين من حاد عنه بالشقاء، قال تعالى :{كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيه}. (البقرة: 213).

قال ابن عباس- رضى الله عنهما: كان بين نوح وآدم عشرة قرون كلهّم على شريعة من الحق فاختلفوا فبعث الله النبيّين مبشرين ومنذرين، قال: هي في قراءة عبد الله: "كان الناس أمّة واحدة فاختلفوا" [1] .

فالله سبحانه أراد للبشر أن يكونوا أمّة واحدة كلهّم على الهدى ولكنهم اختلفوا فتفرقوا.

ولو تذكر الناس دائماً أن أباهم واحد وأمهم واحدة لكان ذلك دافعا لهم إلى الاجتماع والتآلف، ولذلك ذكّرهم الله تعالى بهذا حيث يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}. (ا لحجرات: 13).

فالله جل وعلا قسمهم إلى شعوب وقبائل ليعرف بعضهم بعضا فيتواصلوا لما بينهم من الرحم لا ليفتخروا بأنسابهم ويختلفوا، ولذلك قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}.

عوامل تكوين الجماعة الإسلامية:

لقد شرع الله جل وعلا أسباباً لتكوين الجماعة الإسلامية ثم لتقويتها فمن ذلك:

1- الإيمان بالإسلام عن وعي وبصيرة:

إن أولَ ما يشعر الإنسان بانتمائه لجماعة المسلمين هو دخوله في الإسلام عن وعي وفهم وبصيرة، ذلك أن مجرّد فهمه للهدف الذي يسعى إلى تحقيقه هو والمسلمون جميعاً وهو عمارة الأرض بطاعة الله تعالى وابتغاء مرضاته يجعله يشعر بالرابطة التي يجتمع المسلمون جميعاً

عليها لبلوغ هذا الهدف ، وشعوره بهذه الرابطة هو أول عنصر من عناصر تكوين الجماعة الإسلامية.

فالمسلم حينما يرسخ الإيمان في قلبه يبحث فوراً عن المؤمنين الذين يشاركونه في السعي لبلوغ هذا الهدف، والذي أمره الله جل وعلا أن يصبر نفسه معهم على عبادة الله وابتغاء مرضاته، ثم هو يبحث دائماً عن تكاليف هذا الدين التي نظمت علاقاته مع إخوانه في الإيمان، التي تهدف في النهاية إلى إيجاد المجتمع المسلم.

2- الأمر بلزوم الجماعة:

علمنا أن الإيمان بهذا الدين يقتضي ضرورة الانتماء إلى جماعة المسلمين، ومع ذلك جاءت الأوامر الشرعية مؤكدة ضرورة لزوم هذه الجماعة، وذلك:

أولاً: لأن النفوس تغفل كثيراً عن فهم واجباتها، كما أنها تتكاسل أحيانا عن أداء الواجب.

وثانياً: لأن التفلت من الجماعة وعدم الاهتمام بأمور المسلمين له خطره العظيم على حياة هذه الأمة في الدنيا والآخرة.

ولذلك لما أمرنا الله جل وعلا بالالتزام بهذا الدين العظيم الذي هو حبل الله المتين كان أمره بأن نلتزم به جميعاً ونهانا عن التفرق حيث يقول تعالى :{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} . (آل عمران :103).

قال أبو جعفر بن جرير في تفسير هذه الآية: يعنى بذلك جل ثناؤه: وتعلقوا بأسباب الله جميعاً، يريد بذلك تعالى ذكره: وتمسكوا بدينه الذي أمركم به وعهده إليكم في كتابه إليكم من الألفة والاجتماع على كلمة الحق والتسليم لأمر الله، ثم استدل على ذلك بما أخرجه عن عبد الله بن مسعود- رضى الله عنه- من طريقين أنه قال في هذه الآية: حبل الله الجماعة.

وفي هذه الآية دليل على أن لزوم جماعة المسلمين من ضرورات هذا الدين، ومما يوضح ضرورة لزوم جماعة المسلمين مع التمسك بأصول الدين ما أخرجه الإمام مالك وأحمد من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إن الله يرضى لكم ثلاثاً: يرضى لكم أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم، ويسخط لكم قيل وقال وإضاعة المال، وكثرة السؤال " [2] .

وهذا صريح في أن المسلمين لن يحوزوا رضا الله جل وعلا عنهم إذا رضوا بالتفرق والانقسام ولم ينصحوا لولاة أمورهم بما ينجيهم وإياهم من المسئولية أمام الله تعالى وإن كانوا قد عبدوا الله وحده ولم يشركوا به شيئاً لأن ذلك من تحقيق توحيده.

وقد جاء الأمر صريحاً من رسوله الله صلى الله عليه وسلم بلزوم الجماعة كما جاء في حديث عبد الله بن عمر- رضى الله عنهما- قال: خطبنا عمر بالجابية. فقال: يا أيها الناس إني قمت فيكم كما قام رسول الله صلى الله عليه وسلم فقال "أوصيكم بأصحابي... إلى أن قال: عليكم بالجماعة وإياكم والفرقة فإن الشيطان مع الواحد وهو من الاثنين أبعد، من أراد بحبوحة الجنة [3] . فليلزم الجماعة، من سرته حسنته وساءته سيئته فذلكم المؤمن". رواه الإمام أحمد والترمذي وعبد الرزاق الصنعاني [4] .

ولزوم الجماعة من أسباب التحلي بالأمانة والبراءة من الخيانة كما جاء في قوله صلى الله عليه وسلم : "ثلاث لا يُغل عليهن قلب امرئ مسلم: إخلاص العمل للّه، والنصيحة لكل مسلم، ولزوم جماعة المسلمين فإن دعاءهم محيط من ورائهم ". (أخرجه الإمام الدارمى ) [5] .

وقوله: "يغل" بضم الياء وكسر الغين من الأغلال وهو الخيانة، ويروى بفتح الياء وكسر الغين من الغل وهو الحقد- ذكره ابن الأثير في النهاية- ولعل قوله: من الأغلال بمعنى الخيانة أقرب إلى معنى الحديث لأن المعنى أن هذه الخصال الثلاث لا يتصور أن تقع الخيانة فيهن من مؤمن صادق في إيمانه إذ أن الخيانة في خصلة من هذه الخصال تتنافى مع الإيمان.

وقد شدّد رسول الله صلى الله عليه وسلم النكير على من فارق الجماعة فاعتبره مخالفاً لهدى الإسلام وطريقه القويم، فقد أخرج الإمام أحمد من حديث أبى هريرة- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "الصلاة إلى الصلاة التي قبلها كفارة والجمعة إلى الجمعة التي قبلها كفارة والشهر إلى الشهر الذي قبله كفارة إلا من ثلاث" قال: فعرفنا أنه من أمر حدث: إلا من الشرك بالله ونكث الصفقة وترك السنّة قال: قلنا يا رسول الله هذا الشرك بالله قد عرفناه فما نكث الصفقة وترك السنة؟ قال: أما نكث الصفقة فان تعطى رجلاً بيعتك ثم تقاتله بسيفك، وأما ترك السنة فالخروج من الجماعة" [6]

3- الالتزام بالإخوة الإِيمانية:

أمر الله جل وعلا المسلمين جميعاً بالتآخي وشرع التعامل بينهم على أساس الاخوة في الله فقال تعالى : {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} . (الحجرات: 10)، فجعل الله تعالى الأمر بالإصلاح بين المؤمنين مرتباً على ما بينهم من الأخوة في الله، ذلك لأن شعور المسلم بأنه يتعامل مع أخيه يزيل ما في نفسه من الأخلاق السيئة كالحسد واللاثرة وسوء الظن، كما أن شعوره بأنه أخوه يمنعه من الاعتداء عليه ويوجب عليه نصرته، وفي هذا المعنى يقول رسول الله صلى الله عليه وسلم : "لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخواناً، المسلم أخو المسلم، لا يظلمه ولا يخذله ولا يحقره، التقوى هاهنا- ويشير إلى صدره ثلاث مرات- بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام، دمه وماله وعرضه"0أخرجه الإمام مسلم [7] .

وإذا وجدت الأخوة الإسلامية فإن المسلمين سيجتمعون على هدف واحد ومنهج واحد وهذه هي الجماعة التي أمر الله جل وعلا بلزومها.

ومن أبرز ما يقوى الأخوة الإسلامية التعارف بين المسلمين وقد جعل الله سبحانه التعارف حكمة لتقسيم الناس إلى شعوب وقبائل، قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا}. (الحجرات: 13). يعنى ليتم التعارف بينكم فتترتب عليه الصلة والمحبة لا التفاخر بالنسب والتباغض.

وقد شرع الله جل وعلا للمسلمين ما يقرب بعضهم من بعض ويكون وسيلة للتعارف بينهم فمن ذلك:

(أ) تبادل التحية:

فقد أمرنا رسول الله صلى الله عليه وسلم بإفشاء السلام واعتبره دافعاً إلى المحبة التي هي شرط الإيمان حيث يقول: "لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم؟. أفشوا السلام بينكم ". أخرجه الإمام مسلم. [8]

والسلام ليس على من نعرف فقط بل هو أول السبل إلى التعارف ولذلك لما سئل رسول الله صلى الله عليه وسلم أي الإسلام خير؟. قال: "تطعم الطعام وتقرأ السلام على من عرفات ومن لم تعرف". أخرجه الإمام البخاري ومسلم [9] .

فالسلام على من نعرف لتوثيق المحبة والأخوة، والسلام على من لا نعرف لإيجاد التعارف الذي هو مدخل الاخوة الإسلامية.

ومن أجل أن تتوثق الصلة بين المؤمنين وتتقوى روابط الجماعة بينهم أمرنا الله عز وجل برد التحية بأحسن منها فقال تعالى : {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا}. (النساء: 86)، لأن الذي بدأ بالتحية قد تقدم بالفضل فينبغي لمن يرد عليه أن يبادله الفضل بالمبالغة في التحية.

(ب) التزاور بين المؤمنين:

لقد أرشدنا رسول الله صلى الله عليه وسلم إلى تبادل الزيارات لأن ذلك يقوى الصلة، ويثبت الأخوة فقد بين صلى الله عليه وسلم الجزاء الأعظم للمتزاورين في الله حيث يقول: "إذا عاد الرجل أخاه أو زاره قال الله له: طبت وطاب ممشاك وتبوأت منزلا في الجنة". أخرجه الإمام البخاري في الأدب المفرد [10] .

وكما في قوله صلى الله عليه وسلم : "قال الله تبارك وتعالى: وجبت محبتي للمتحابين في والمتجالسين في والمتزاورين فيّ والمتباذلين فيّ". أخرجه الإمام مالك في الموطأ [11] .

ففي هذه الأحاديث وغيرها حث المسلمين على مبادلة الزيارات بينهم حتى تتقوى الروابط الاجتماعية بين أفراد المجتمع الإسلامي.

وربما يكون الإخوان المتحابون نما الله متفرقين في البلاد فيصيبهم الكسل وتقعد بهم العوائق الدنيوية عن السفر من أجل زيارة إخوانهم فقد جاءت التوجيهات النبوية تبشرهم بما أعده الله لمن تحمل مشقة السفر لا لغرض من أغراض الدنيا بل لزيارة أخ له في الإسلام حيث أخرج الإمام مسلم من حديث أبى هريرة- رضى الله عنه- عن النبي صلى الله عليه وسلم : "أن رجلا زار أخاً له في قرية أخرى فأرصد الله على مدرجته ملكاً، فلما أتى عليه قال: أين تريد؟. قال: أريد أخاً لي في هذه القرية، قال: هل لك عليه من نعمة تريها؟. قال: لا غير أنى أحببته في الله عز وجل، قال: فإني رسول الله إليك: بأن الله قد أحبك كما أحببته فيه " [12] .

وفي هذا رفع للهمم المريضة المتقاعسة عن المزيد من توثيق عرف الروابط الاجتماعية بين المتعارفين بتوثيق المحبة المتبادلة التي يثبتها ويرسخها في النفوس كثرة الزيارات فإنها من العوامل المهمة لبناء صرح الأخوة الإسلامية وحمايتها من التصدع والانهيار.

4- عمارة المساجد بطاعة الله تعالى:

فالمسجد هو مركز اجتماع أهل الحى بواسطته يتعارفون، وبتجدد اللقاء يتآلفون، وهو وسيلة من وسائل جمع شمل الأمة وتوثق رابطة الأخوة الإسلامية ثم هو بالتالي من دعائم تكوين الجماعة الإسلامية التي هي ضرورة من ضرورات هذا الدين.

وبواسطة المسجد يعرف المسلمون أحوال جيرانهم، فيتعرفون على أخبارهم، فمن مرض منهم عادوه وقدموا له ما يحتاج من المساعدة، ومن غاب منهم تفقدوا أحوال أسرته وقاموا بما كان يقوم به إذا حضر، ومن عليه دين فاعسر أو نزلت به نائبة واسوه بأموالهم حتى يزول عنه عسره.

وبهذا يصبح الجيران في الحي الواحد كأنهم أسرة واحدة وبغير المسجد لا يستطيع الجيران أن يتعارفوا ولا أن يتآلفوا وبالتالي تسود في المجتمع الانانية والفردية فلا يجد الفقير والمريض من يمد إليه يد المساعدة ولا يأمن الإنسان على أهله إذا غاب عنهم لأنه ليس بينه وبين جيرانه ألفة ومودة.

وعلى هذا النحو تسير المجتمعات البعيدة عن الإسلام لأنها لا تملك المبادئ السامية التي توجد الإخاء والتكامل الاجتماعي.

وقد يضم الحى الواحد طبقات متفاوتة في الغنى والجاه... وبالتالي تتفاوت درجاتها في مظاهر الحياة من مسكن ومركب وملبس، وهذه المظاهر تزيد من الفجوة بين الطبقات لأن من يسكن في القصور الشاهقة ويركب في المراكب الفخمة قد يتكبر على من بجواره من أصحاب المساكن المتواضعة والمعيشة البسيطة، وهؤلاء في نفس الوقت لا يحاولون التعرف على الكبراء لأنهم يرون أنهم طبقة أعلى منهم وبالتالي تنفصم الروابط الاجتماعية وتحصل الفجوة بين أفراد هذه الطبقات حيث تضعف الأخوة الإسلامية وتتضاءل دوافع التكامل الاجتماعي وبالتالي يختل الأمن في المجتمع وتكثر حوادث الاعتداء وتبقى بعض طبقات المجتمع في حالة شديدة من البؤس والشقاء.

ولكن بوجود المسجد تزول هذه الفوارق لأن الجميع يصفون صفاً واحداً خلف إمام واحد وليس لأحد أفضلية على أحد، ففي صلاة الجماعة في المسجد فرصة كبيرة للكبراء كي يتذكروا بأنه ليس باستطاعتهم في كل وقت أن يتعالوا على الضعفاء، وبالتالي يتضاءل ما في نفوسهم من التكبر عن الاجتماع مع من هم دونهم منزلة في الحياة الدنيا، كما أن في ذلك فرصة للفقراء كى يسموا بأنفسهم ويعلموا بأن الفقر لا يحول بينهم وبين الوقوف جنباً إلى جنب مع الأغنياء.

ولذلك كانت صلاة الجماعة في المسجد تفضل صلاة الرجل بسبع وعشرين درجة كما أخرج الإمام البخاري من حديث ابن عمر- رضى الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة". وفي رواية أخرى للبخاري: "صلاة الرجل في الجماعة تضعف على صلاته في بيته وفي سوقه خمساً وعشرين ضعفاً"، وفي هذه الرواية دليل على أن صلاة الجماعة لا يعتبر لها هذا الثواب إلا إذا كانت في المسجد [13] .

ومسجد الحي هو بداية التعارف والتآلف لأن مداومة اللقاء في جو المسجد الروحى والصلاة جماعة فيه من أقوى الروابط التي تربط بين جماعة المسلمين إضافة إلى ما يقوم به إمام المسجد من تذكير الجماعة بواجبهم في التآلف والتآخي وإصلاح ذات البين.

وهذا التعارف والتآخي مرحلة لتعارف أكبر وتآلف أشمل حيث يجتمع المسلمون في القرية الواحدة أو أهل جزء من المدينة يوم الجمعة في مسجد واحد، ومهمة خطيب الجمعة في هذا المجال أن يكمل ما بدأه المسلمون من التآخي في أحياء مختلفة ومساجد متعددة وذلك بالتركيز على معاني الأخوة الإيمانية ولزوم الجماعة الإسلامية... حتى يخرج المسلمون من المسجد وهم يشعرون بأن لهم أَخوة في الله كثيرون ويكفي أنهم يرون منهم يوم الجمعة هذا الحشد الكبير.

إن المسلم يوم الجمعة ليس بإمكانه أن يتعرف على من في المسجد من الأمة ولكن يكفي شعوره بأن جميع من صلوا معه أخوة له في الإيمان وأن يشعر بأن هؤلاء ليسوا إلا نموذجاً واحداً لمجموعات كبيرة من إخوته في الله في سائر بقاع المعمورة.

إن موضوع التذكير بواجبات الأخوة الإسلامية والتركيز على لزوم الجماعة من أهم الموضوعات التي يجب على خطيب الجمعة أن يهتم بها لأنها تجسم الحكمة التي من أجلها شرعت صلاة الجمعة والجماعة.

ونظراً لما لصلاة الجمعة من الأهمية البالغة في الإسلام فقد جاء التغليظ الشديد في وعيد تاركها كما أخرج الإمام مسلم من حديث أبي هريرة وابن عمر- رضي الله عنهما- أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره: "لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين".

وهل أعظم غفلة ممن حرم نفسه من استماع الموعظة الأسبوعية الوحيدة التي فرض عليه سماعها وأداء الصلاة جماعة مع العدد الكبير من إخوانه المسلمين.

ثم تتجلى رابطة الجماعة الإسلامية بشكل آخر حيث يخرج المسلمون في صلاة العيد مرتين في العام خارج البلد.

ثم هناك الاجتماع السنوي الكبير حينما يفد الحجاج إلى بيت الله الحرام فإن فيه مجالاً كبيراً لتعارف المسلمين وتآلفهم وكم من تعارف وإخاء كان مبدؤه اللقاء في الحج ثم ينمو ويبقى بعد ذلك بالاتصال المتكرر.

وليت المسلمين الذين يحجون هذا البيت الحرام يدركون هذا المعنى السامي فيخططون للاستفادة الكاملة من الحج في هذا المجال فإنه من حكم الحج وأسراره.

وبهذه الاجتماعات المتكررة التي أمر الله بها جل وعلا عن طريق العبادات التي شرعت لتزكية النفوس وجمع شمل المسلمين تتكون الجماعة الإسلامية على مستوى الحي فالقرية فالأمة من جميع أقطار الإسلام، وبملازمة هذه العبادات والإدراك السليم لحكمة تشريعها تنمو جامعة الإسلام وتقوى ثم تؤتى ثمارها المطلوبة في حماية الإسلام والمسلمين ونشر الإسلام في ربوع هذه الأرض.

أثر الجماعة في قوة الأمة

حينما تكون الأمة مجتمعة على هدف واحد وتسير صفاً واحداً فإن دولتها تكون قوية مهيبة الجانب ولا يطمع الأعداء في اقتطاع جزء منها، وحينما تتفرق إلى دويلات وتتعدد أهدافها يسهل على الأعداء إضعاف قوتها والاستيلاء على ما يريدون منها، هذا على مستوى الأمة، وكذلك على مستوى الأفراد، فالجماعة وإن كان فيهم بعض الضعفاء لهم من القوة والهيبة ما ليس للأفراد وإن كانوا أقوياء، وفي هذا المعنى يقول رسوله الله صلى الله عليه وسلم : "إن المؤمن للمؤمن كالبنيان يشد بعضه بعضاً - وشبك بين أصابعه- أخرجه الشيخان [14] فالبناء مكون من مجموعة من المواد المتناثرة التي يسهل على اللصوص اختطاف شيء منها ولكن حينما تجتمع هذه المواد وتدخلها يد الفن والتعمير تصبح قصراً شاهقاً يصعب اقتطاع جزء منه ويصبح له كيان يدهش الناظر ويعجب المتأمل.

وحينما كانت الأمة الإسلامية دولة واحدة لم يكن الأعداء يقدمون على الاستيلاء على أراضيها بالرغم من ضعف دولة الإسلام آنذاك وحينما استطاع الأعداء أن يقضوا على الخلافة الإسلامية هان عليهم الاستيلاء على أجزاء كثيرة من بلاد الإسلام.

ولقد وقف الأعداء حائرين زمناً طويلاً أمام وحدة هذه الأمة فلم يستطيعوا أن يقتطعوا منها شيئاً لأن هيبة الدولة الإسلامية واجتماع الكلمة كانت تقف سدا منيعا أمام كل محاولاتهم بالرغم مما كان يعتري وحدة الأمة الإسلامية من التصدع والضعف، ولكن اجتماع الكلمة مهما كانت نسبته من القوة والتماسك خير من الفرقة والخلاف.

أثر لزوم الجماعة في النصر على الأعداء

إن الجماعة المؤمنة حينما تكون صفاً متماسكاً وتواجه أعدائها وهى كتلة واحدة جديرة أن تظفر بنصر الله جل وعلا وأن تحول بين أعدائها ومحاولة تفتيت شملها وأضعاف قوتها.

ذلك أنه مهما قل عددها وقلت عدتها فإنها قوية بتماسكها واجتماع كلمتها أمام أعدائها الذين مهما بلغ عددهم وقويت عدتهم فإنهم ضعفاء بتفرق كلمتهم واختلاف مقاصدهم، إذ أنه لا يمكن لجماعة على وجه الأرض أن يتآلف أمرها وتجتمع كلمتها بالمستوى الذي تكون عليه الجماعة الإسلامية ولا بمستوى يقرب منه، ذلك أن الذي ألف بين الجماعة الإسلامية هو الله جل وعلا والذي يؤلف بين الجماعات الأخرى هم البشر أنفسهم، ولا يمكن بحال أن يوضع تشريع الله جل وعلا في المقارنة مع تشريع البشر، بل إن مجرد التفكير في ذلك يعتبر انحطاطاً في التفكير وانقلاباً في المفاهيم حتى رسول الله صلى الله عليه وسلم الذي هو أفضل البشر وأقدرهم على جمع الكلمة ما كان باستطاعته لولا وحي الله الذي يتنزل عليه أن يؤلف بين قلوب البشر :{وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} . (الأنفال: 63).

أضف إلى ذلك أن الهدف الذي من أجله جمع الله المؤمنين وشرع لهم الجهاد وهو ابتغاء رضا الله جل وعلا والسعادة في الدار الآخرة يدفع المؤمنين إلى التضحية بالأموال والأنفس لأن هذه التضحية هي الطريق الصحيح لبلوغ هذا الهدف، وكلما بالغ المؤمن في بذل ماله ونفسه في سبيل الله كان أسرع إلى بلوغ هذا الهدف السامي.

أما الجماعات الأخرى فان مقاصدها قريبة وأهدافها مقصورة على الحياة الدنيا والسبيل الأمثل للوصول إلى هذه الأهداف هو استبقاء الحياة لأطول فترة ممكنة حتى يتمتع الإنسان بثمرات انتصاره وبالتالي يقع الفشل والتراجع أمام إقدام الجماعة الإسلامية على بذل الأموال والأنفس في سبيل الله.

وبينما نجد الجماعات الدنيوية تتنافس على الوصول إلى هذه الأهداف التي تفرض عليها الإحجام والتردد وتفرق الكلمة فإننا نجد أن الجماعة الإسلامية تتنافس في الوصول إلى هدف يفرض عليها الاقدام والتضحية واجتماع الكلمة.

ومن هنا نعلم أن أعداء المؤمنين مهما كثروا وقويت عدتهم فهم ضعفاء لدناءة مقاصدهم وتفرق كلمتهم. وإن أظهروا الاجتماع على حرب المسلمين: { تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ}. (الحشر: 14). والمسلمون مهما قلوا وضعف استعدادهم فهم أقوياء باتحاد هدفهم وسمو مقصدهم واجتماع كلمتهم ما داموا مؤمنين حقا بالإسلام.

وفي هذه الآية الكريمة أقوى رادع للمؤمنين عن التفرق واختلاف الكلمة لأنهم حينما يتفرقون لا يظفرون بحب الله جل وعلا والمحروم من الخير من حرم من محبة الله سبحانه وتعالى.

ولقد أثبت الله جل وعلا محبته للمؤمنين الذين يقاتلون أعداءهم صفا متماسكا :{إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} . (الصف: 4).

وحينما يتفرقون تكثر الفجوات التى ينفد منها الأعداء إلى جسم الأمة الإسلامية فيسهل عليهم القضاء عليها خصوصاً إذا بلغ المسلمون من ضعف الإيمان إلى الحد الذي يخذل فيه بعضهم بعضا ويتيحون الفرصة للأعداء كي يقضوا عليهم.

عوامل تفريق الجماعة

وبعد أن عرفنا عوامل تقوية الجماعة الإسلامية فإن هناك أسباباً تضعف الجماعة أو تفرق شملها فمن هذه الأسباب:

أ- الدعوة إلى العصبية:

علمنا مما مضى أن سر اجتماع المسلمين جميعاً في جماعة واحدة على مختلف أجناسهم ولغاتهم وألوانهم هو كونهم جميعاً ينشدون الوصول إلى هدف واحد هو طلب رضوان الله عز وجل، ومعلوم أن الوصول إلى تحقيق هذا الدف يفرض عليهم الاجتماع والتآخي والتآلف، فإذا ما أوجدوا لأنفسهم مقاصد مخالفة وأهدافا متضاربة فإنهم تبعا لذلك يختلفون ويتناحرون وتنحل جماعتهم وبالتالي تضعف قوتهم وتذهب ريحهم.

ولقد أدرك أعداء الإسلام فعالية هذا السلاح المدمر فحاولوا إشعال نار الفتنة بين المسلمين منذ بزوغ شمس هذا الدين وقيام الجماعة الإسلامية، وأول من حاول تفريق جماعة المسلمين هم اليهود وذلك عند تكوين أول جماعة إسلامية في المدينة المنورة حيث كانوا يذكرونهم بحروبهم الجاهلية وعصبيتهم الممقوتة فمن ذلك ما حدث من أحد كبار اليهود حيث أمر شاباً منهم أن يعمد إلى مجلس الأنصار فيذكرهم بيوم بعاث آخر أيام حروبهم في الجاهلية وأن ينشدهم ما قيل فيه من الأشعار، فثارت بينهم حمية الجاهلية وتواعدوا للقتال في الحرة خارج المدينة ولما خرجوا للقتال علم رسول الله صلى الله عليه وسلم فخرج إليهم مع بعض الصحابة فأدركهم قبل أن يقتتلوا فقال: "يا معشر المسلمين، الله الله أبدعوى الجاهلية وأنا بين أظهركم بعد أن هداكم الله للإسلام وأكرمكم به وقطع به عنكم أمر الجاهلية واستنقذكم من الكفر وألف بين قلوبكم ". فعرف القوم أنها نزغة من الشيطان وكيد من عدوهم فبكوا وعانق الرجال من الأوس والخزرج بعضهم بعضاً ثم انصرفوا مع رسول الله صلى الله عليه وسلم سامعين مطيعين. وقد ذكر ابن إسحاق هذه الرواية مطولة [15] .

وهكذا أدركهم النبي صلى الله عليه وسلم قبل أن يتفرقوا وكان لهم من إيمانهم القوى ما غطى على نزعة الجاهلية، ولكن المسلمين بعد عصر الصحابة- رضي الله عنهم- قد استجابوا إما قليلاً وإما كثيراً لنداء العصبية الجاهلية فقامت بينهم بسبب ذلك الحروب الطاحنة التي أضعفتهم على مدى العصور وكان آخر ذلك الدعوة للقوميات التي شتت شمل الأمة حتى استطاع الأعداء بسبب ذلك أن يقضوا على الخلافة الإسلامية وأن يقسموا بلاد الإسلام إلى دويلات صغيرة.

2- انتشار الأخلاق السيئة في المعاملات:

وذلك فيما يتعلق بأفراد المجتمع في تعاملهم فيما بينهم، فمن الأخلاق السيئة التي تدمر جماعة الأمة الكذب والغيبة والنميمة وسوء الظن، فالكذب خلق ذميم يدل انتشاره في المجتمع على انحطاطه وانهيار تحصيناته الواقية من الرذائل.

فالتحرز من الكذب يقي المجتمع من الأخبار المختلقة التي يقصد من وراء اختلاقها وترويجها إفساد الأمة وإضعاف معنوياتها وقد تؤدي إلى التناحر والشقاق بين الأمة الواحدة.

والتحرز من الكذب ينتج معاملات سليمة لا غش فيها ولا خداع ولا تزوير، والتعامل النزيه كما أنه يقي المجتمع من التفكك الذي يحدثه التباغض والأثرة فإنه يعطي الأمة سمعة جيدة تجعل الأمم الأخرى تحترمها وتحاول تقليدها.

ولهذا فإن النبي صلى الله عليه وسلم نفي الإيمان عن الكذابين كما أخرج الإمام مالك عن صفوان ابن مسلم قال: قيل لرسول الله صلى الله عليه وسلم : أيكون المؤمن جباناً؟ فقال: نعم، فقيل له: أيكون المؤمن بخيلاً؟ فقال: نعم، فقيل له: أيكون المؤمن كذاباً؟ فقال: لا [16] .

والإسلام كما حرم الكذب فقد حرم عيب المؤمنين في حال غيبتهم وإن لم يشتمل ذلك على الكذب لأن كلام المغتاب حينما يبلغ من وقع عليه يؤثر على ما بينهما من رابطة الأخوة فيبدأ التفكك من داخل المجتمع، وأشد من ذلك ضرراً وأبلغ أثراً في تقطيع أوصال الأمة نقل كلام المسلمين في إخوانهم على وجه الإفساد بينهم.

ولذلك كثرت في الكتاب والسنة التحذيرات المنفرة من الغيبة والنميمة قال تعالى:

{وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ} . فاعتبر جل وعلا الغيبة قتلاً للأمة فالذي ينتهك أعراض المسلمين إنما يقطع جسم الأمة، فليتصور أمته وهي أشلاء ممزقة فإنه في تمزيقها سهم وافر.

كما جعل الله جل وعلا الغيبة والنميمة من أخلاق أعتى الكفار وأعنفهم حيث قال تعالى: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ}.

أمَا سوء الظن فهو الشرارة الأولى في إحراق حبل الأخوة الإسلامية لأن الإنسان قد يسمع من أخيه كلاما فيه احتمال الخير والشر فإذا خلا الإنسان إلى تفكيره بعد ذلك وسوس إليه الشيطان فقلل في فكره جانب الخير وضخم جانب الشر حتى يوقع بين المؤمنين ثم قد يبنى على سوء الظن هذا تصرفات أخرى حيث ينظر إليها من زاوية الشر فتقع بعد ذلك القطيعة بين أفراد المجتمع، والمجتمع مكون من الأفراد فإذا كثر التقاطع بينهم أثر ذلك على تماسك الجماعة وقوتها، ولذلك حذرنا الله جل وعلا من سوء الظن فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} . (الحجرات: 12). وقال رسول الله صلى الله عليه وسلم : "إياكم والظن فإن الظن أكذب الحديث ". أخرجه الإمام مسلم [17] .

مظاهر الانتماء للجماعة.

إن الانتماء إلى جماعة الإسلام له مظاهر تبين صدق هذا الانتماء ومقدار قوته من ضعفه ومدى فعاليته في المجتمع فمن ذاك:

1- طاعة الإمام المسلم في الحدود التي أوجبها الله تعالى وذلك لأن المجتمع لا ينتظم أبداً بغير طاعة ولي الأمر ومن يوليهم نوابا عنه.

2- الالتزام بأنظمة المجتمع التي تنبثق من الإسلام أو التى يرى علماء الدين أنها توافق الإسلام ولا تتنافي مع تشريعاته الحكيمة، إذ أن التمرد على هذه الأنظمة أو استغلال غفلة الرقباء على تنفيذها يحدث خللا في المجتمع فيضعف الشعور بالمسئولية ويسود الرعاع من الناس الذين لا يحاولون فهم هذه الأنظمة ولا يراعون حرمتها، وبذلك تسود الفوضى ويعم الفساد في الأرض.

3- الاهتمام بأمور المسلمين فلا يكون المسلم ملتزماً بالجماعة حتى يهتم بأحوال إخوانه المسلمين في جميع بقاع الأرض ويشعر بمشاعرهم فيفرح لفرحتهم ويغتم إذا حل بهم مكروه ويشاركهم في مصائبهم فيبذل لهم من نفسه وماله ويكثر من الدعاء الخالص لهم حتى يزول كربهم وتصلح أحوالهم.

فالذين يعيشون حياتهم وليس لهم صلة بإخوانهم المسلمين في بقاع الأرض فلا يسألون عن أخبارهم ولا يهتمون بها إذا سمعوا عنها ولا يفرحون لانتصار المسلمين ولا يغتمون لهزيمتهم ولا يحاولون المشاركة في نجدتهم بما استطاعوا... هؤلاء مقصرون في لزوم جماعة المسلمين وإن كانوا ملتزمين بالإسلام في بعض تشريعاته.

وبعد:

فهذه لمحات موجزة أردت فيها أن أسلط الأضواء على هذا الموضوع الهام من باب التذكير بالواجب علينا جميعاً من أجل أن نخرج من هذا الاجتماع وقد علمنا تكليفاً كلفنا به الله تعالى ورسوله صلى الله عليه وسلم نحو لزوم جماعة المسلمين ولم أرد أن يكون بحثاً علمياً وافياً نحو هذا الموضوع فليسر هذا المجال مما يسمح بمثل هذا البحث والله وحده المستعان فهو جل وعلا حسبنا ونعم الوكيل...

[1] تفسير ابن كثير (1/259).

[2] مسند أحمد (2/ 377)، موطأ مالك، كتاب الكلام (ص990).

[3] بحبوحة الجنة يعني وسطها، يقال تبحبح إذا تمكن وتوسط المنزل ـ النهاية.

[4] مسند أحمد (1/26)، سنن الترمذى: كتاب الفتن باب رقم (7)، المصنف رقم (20710) .

[5] سنن الدارمى (ص76).

[6] مسند الإمام أحمد: (/506)

[7] صحيح مسلم، كتاب البر حديث رقم: (32).

[8] صحيح مسلم، كتاب الإيمان حديث رقم: (93).

[9] صحيح البخاري، كتاب الإيمان حديث رقم: (28)، صحيح مسلم، كتاب الإيمان حديث رقم (63).

[10] الأدب المفرد ص (96) رقم: (3510).

[11] الموطأ ، كتاب الشعر رقم: (16).

[12] صحيح مسلم: كتاب البر رقم: (38).

[13] صحيح البخاري: كتاب الصلاة حديث رقم: (645-647).

[14] صحيح البخاري: كتاب الصلاة رقم: (481)، صحيح مسلم: كتاب البر رقم: (65).

[15] سيرة ابن هشام: (2/396)، تفسير الطبري: (7/56).

[16] الموطأ: كتاب الكلام رقم: (19).

[17] صحيح مسلم: كتاب البر رقم: (28).


 العدد 61 - فقه السُّنّةِ:

فقه السُّنّةِ:

صَلاة الجَمَاعَة

للدكتور محمد ضياء الرحمن الأعظمي

أستاذ مساعد بكلية الحديث الشريف

الرخصة في إعادة الجماعة لمن صلاها منفردا:

1- حديث أبى ذر الغفاري:

قال: قال لي رسول الله صلى الله عليه وسلم: "كيف أنت إذا كانت عليك أمراء يميتون الصلاة، أو قال: يؤخرون الصلاة عن وقتها. قلت: ما تأمرني؟. قال: صل الصلاة لوقتها، فإن أدركتها معهم فصل، فإنها لك نافلة" [1] .

وفي رواية مسلم: عن أبي العالية البراء قال: أخر زياد الصلاة، فأتاني عبد الله بن الصامت، فألقيت له كرسيا فجلس عليه، فذكرت له صنع زياد فعض على شفتيه، وضرب على فخذي، وقال: إني سألت أبا ذر كما سألتني فضرب فخذي كما ضربت فخذك، وقال: إني سألت رسول الله صلى الله عليه وسلم كما سألتني فضرب فخذي كما ضربت فخذك. فقال رسول الله صلى الله عليه وسلم "الصلاة لوقتها فما أدركت معهم فصل، ولا تقل إني قد صليت فلا أصلى".

قال النووي: وفيه دليل على أن الإمام إذا أخر الصلاة عن أول وقتها، يستحب للمأموم أن يصليها في أول الوقت منفرداً، ثم يصليها مع الإمام. فيجمع فضيلتي أول الوقت والجماعة.

2- حديث ميمون الأودي:

قال: قدم علينا معاذ بن جبل اليمن رسولُ رسولِ الله صلى الله عليه وسلم إلينا، قال: فسمعت تكبيره مع الفجر، رجل أجش الصوت قال: فألقيت عليه محبتي فما فارقته حتى دفنته بالشام ميتا. ثم نظرت إلى أفقه الناس بعده، فأتيت ابن مسعود فلزمته حتى مات. قال: قال لي رسول الله صلى الله عليه وسلم كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها؟ قلت: فما تأمرني إن أدركني ذلك يا رسول الله؟ قال: صل الصلاة لميقاتها، واجعل صلاتك معهم سبحة [2] . . سبحة: أي نافلة. أجش الصوت: أي غليظ الصوت بغنة0

وقد روى مثل هذا الأسود، وعلقمة، عن ابن مسعود في سياق أطول من هذا وهو الآتي.

وعمرو بن ميمون الأودي أبو عبد الله، ويقال أبو يحي، مخضرم مشهور وثقه ابن معين، والنسائي.

وهذا الحديث لم أجد من أخرجه غير أبي داود.

3- حديث ابن مسعود:

قال: قال لي رسول الله صلى الله عليه وسلم : "لعلكم ستدركون أقواما يصلون الصلاة لغير وقتها، فان أدركتموه فصلوا الصلاة لوقتها وصلوا معهم، اجعلوها سبحة".

رواه النسائي وابن ماجه [3] من حديث أبي بكر بن عياش عن عاصم، عن زر، عن ابن مسعود. ورواه مسلم [4] من حديث إبراهيم عن الأسود، وعلقمة قالا: أتينا عبد الله بن مسعود في داره في سياق أطول من الحديث المذكور أعلاه.

وأما قول المنذري: أخرج البخاري ومسلم والترمذي من حديث أبي عمرو، سعد ابن إياس الشيباني عن ابن مسعود فهو في سياق آخر.

4- حديث محجن:

قال: أنه كان في مجلس مع النبي صلي الله عليه وسلم فأذن بالصلاة، فقام رسول الله صلى الله عليه وسلم فصلى ورجع، ومحجن في مجلسه، فقال له رسول الله صلي الله عليه وسلم : "ما منعك أن تصلي مع الناس، ألست برجل مسلم؟ ". قال: بلى يا رسول الله، ولكني قد صليت في أهلي، فقال له رسول الله صلى الله عليه وسلم : "إذ جئت المسجد وكنت قد صليت، فأقيمت الصلاة، فصل مع الناس وإن كنت قد صليت".

رواه مالك في الموطأ، والنسائي، وأحمد في مسنده، والحاكم في المستدرك [5] ، بطرق عن زيد بن أسلم، عن بسر بن محجن، عن أبيه.

قوله : بسر: بضم الموحدة، وسكون المهملة، كذا قال مالك في روايته عن زيد بن أسلم. وقال الثوري عن زيد بن أسلم عن بشر- بكسر الموحدة، وبالشين المعجمة. والصواب ما قاله مالك. نص على ذلك أبو نعيم، وابن عبد البر، وابن حبان، وغيرهم. وهكذا رواه أحمد في مسنده عنه أيضا.

وبسر هذا تابعي مشهور، جزم بذلك البخاري والجمهور، وذكره البغوي وغيره في الصحابة. وأخرجوا من طريق ابن إسحاق، عن عمران بن أبي أنس، عن حنظلة بن علي، عن بسر بن محجن، قال: صليت الظهر في منزلي ثم خرجت بإبل لي لأضربها فمررت برسول الله صلي الله عليه وسلم وهو يصلي في مسجده... الخ. ذكره الحافظ في الإصابة [6] ، في القسم الرابع وهو خاص بمن ذكر في الصحابة علي سبيل الوهم والغلط. ولذا عقب بعد ذكر الإسناد بقوله: وقد سقط من الإسناد قوله عن أبيه.

وقال الحاكم: هذا حديث صحيح. وقال الذهبي: تفرد عن محجن ابنه. ولكن عرفت أن ابن محجن وهو بسر من التابعين الثقات. فلا يضر تفرده.

5- حديث يزيد بن الأسود:

قال: شهدت مع رسول الله صلى الله عليه وسلم حجته، فصليت معه صلاة الصبح في مسجد الخيف، فلما قضى صلاته انحرف، فإذا هو برجلين في آخر القوم لم يصليا معه، فجيء بهما ترعد فرائصهما، فقال: ما منعكما أن تصليا معنا؟. فقالا: يا رسول الله إنا كنا قد صلينا في رحالنا. قال: فلا تفعلا، إذا صليتما في رحالكما، ثم أتيتما مسجد الجماعة فصليا معهم فإنها لكما نافلة.

رواه أبو داود، والترمذي، والنسائي، وأبو داود الطيالسي، وأحمد، وابن أبي شيبة، والحاكم [7] بطرق عن يعلى بن عطاء عن جابر بن يزيد بن الأسود عن أبيه. قال الترمذي حسن صحيح.

ونسب الحافظ في التلخيص [8] ، لابن حبان والدار قطني أيضا، ونقل تصحيحه عن ابن السكن ثم قال: قال الشافعي في القديم: إسناده مجهول. قال البيهقي: لأن يزيد بن الأسود ليس له راو غير ابنه، وهو جابر، ولا لابنه جابر راو غير يعلى. إلا أن الحافظ استبعد هذا الطعن. فقال: يعلى بن عطاء من رجال مسلم، وجابر وثقه النسائي وغيره، وقد وجدنا لجابر بن يزيد راويا غير يعلى، أخرجه ابن مندة في المعرفة من طريق بقية، عن إبراهيم بن ذي حماية، عن عبد الملك بن عمير، عن جابر. انتهى.

أقول: بقية وهو ابن الوليد والمعروف أنه مدلس، إلا أنه صرح بالسماع في رواية الدارقطني [9] عن إبراهيم.

ثم تواتر هذا الحديث عن يعلى بن عطاء. قال الحاكم [10] روي عنه شعبة، وهشام بن حسان، وغيلان بن جامع، وأبو خالد الدالاني، وأبو عوانة، وعبد الملك بن عمير، ومبارك ابن فضالة، وشريك بن عبد الله، وغيرهم، وقد احتج مسلم بيعلى بن عطاء، انتهى. ووافق علي ذلك الذهبي. ويبدو من هذا أن عبد الملك بن عمير روى مرة عن جابر مباشرة، ومرة عن يعلى بن عطاء عن جابر.

وعبد الملك هذا رمى بالاختلاط لكبر سنه لأنه عاش مائة وثلاث سنين. وأخرج له الشيخان من رواية القدماء عنه في الاحتجاج، ومن رواية بعض المتأخرين عنه في المتابعات.

6- حديث يزيد بن عامر:

قال : جئت والنبي صلي الله عليه وسلم في الصلاة فجلست، ولم أدخل معهم في الصلاة، فانصرف علينا رسول الله صلي الله عليه وسلم فرأى يزيداً جالساً فقال: ألم تسلم يا يزيد. قالت: بلى يا رسول الله قد أسلمت. قال: فما منعك أن تدخل مع الناس في صلاتهم. قال: إني كنت قد صليت في منزلي، وأنا أحسب أن قد صليتم. فقال: إذا جئت إلى الصلاة فوجدت الناس فصل معهم، وإن كنت قد صليت تكن لك نافلة، وهذه مكتوبة، رواه أبو داود [11] .

قال النووي في الخلاصة: إسناده ضعيف، نقل عنه الحافظ الزيلعي في نصب الراية [12] ، ولم يبين موضع الضعف. وبيّن ذلك الحافظ في التهذيب، فقال: فيه نوح بن صعصعة حجازي جعله الدارقطني مجهولا، لأنه لم يرو عنه سوى سعيد بن السائب الطائفي ولم يوثق. وقال في التقريب: هو مستور.

وقد ذهب البعض إلى أن يزيد بن الأسود، ويزيد بن عامر رجل واحد.

ومنهم من قال: قصة محجن شبيهة بقصة يزيد بن عامر ليتسنى له تضعيف قصة محجن، لأن في قصة يزيد: نوح بن صعصعة ضعيف.

7- حديث أبي أيوب الأنصاري:

سأل رجل من بني أسد بن خزيمة أبا أيوب الأنصاري، فقال: يصلى أحدنا في منزله الصلاة، ثم يأتي المسجد، وتقام الصلاة، فأصلي معهم، فأجد في نفسي من ذلك شيئا. فقال أبو أيوب: سألنا عن ذلك النبي صلى الله عليه وسلم فقال: فذلك له سهم جمع. رواه أبو داود مرفوعا، ومالك موقوفا، والبيهقي بوجهين [13] ، قال المنذري: فيه رجل مجهول.

وهو الصواب فإني لم أجد من سمى هذا الرجل من بني أسد بن خزيمة. قوله: سهم جمع: أي يضعف له الأجر فيكون له سهمان منه قاله ابن وهب وقال غيره: جمع هنا أي الجيش كقوله تعالى:{سَيُهْزَمُ الْجَمْعُ}. قال بن عبد البر: أي له أجر الغازي في سبيل الله. والأول أشبه بالصواب. وقد أوصى المنذر بن الزبير لفلان كذا، ولفلان كذا، ولفلان سهم جمع، فسئل عن ذلك فقال: نصيب رجلين.

هذه الأحاديث تدل علي جواز إعادة الصلاة بالجماعة لمن صلاها في منزله منفردا. وهو أمر متفق لدى جمهور العلماء على سبيل الاختيار والإيثار لإدراك فضيلة الجماعة.

وقد خالفه في ذلك بعض من لا يعتد بقولهم. وكانت حجتهم حديث ابن عمر مرفوعا "لا تصلوا صلاة في يوم مرتين ".

رواه أبو داود، والنسائي، وأحمد، والدار قطني، وابن حبان، وبن أبي شيبة [14] . كلهم بطرق عن عمرو بن شعيب، عن سليمان بن يسار مولى ميمونة. وسياق الحديث: يقول سليمان، أتيت علي ابن عمر وهو بالبلاط، والقوم يصلون في المسجد، قلت ما يمنعك أن تصلي مع الناس، أو القوم؟. قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "لا تصلوا صلاة في يوم مرتين ".

قال المنذري: وفي إسناده عمرو بن شعيب، وقد تقدم الكلام عليه، وهو محمول على صلاة الاختيار، دون ماله سبب، كالرجل يصلي ثم يدرك جماعة فيصلي معهم. وقد كان صلى ليدرك فضيلة الجماعة، جمعا بين الأحاديث.

أقول: إن النقاد اتفقوا على أن عمرو بن شعيب إذا حدث عن سعيد بن المسيب، أو سليمان بن يسار مولى ميمونة، أو عروة، فهو ثقة عن هؤلاء. نص على ذلك إسحاق بن منصور، ويحي بن معين وغيرهما.

وقال ابن حبان: عمرو بن شعيب في نفسه ثقة يحتج بخبره إذا روى عن غير أبيه [15] . وقد صحح النووي إسناد هذا الحديث وذكروا عدة تأويلات، منها:

(1) المنع من أداء الصلاة مرتين اختيارا من غير سبب.

(2) المنع لمن صلى الفرض مرتين بنية الفرض. وهو تأويل الإمام أحمد بن حنبل وإسحاق بن راهويه، فإنهما قالا: أن يصلى الرجل صلاة مكتوبة عليه، ثم يقوم بعد الفراغ منها فيعيدها علي جهة الفرض، وأما من صلى الثانية مع الجماعة علي أنها نافلة اقتداء بالنبي صلي الله عليه وسلم في أمره بذلك فليس ذلك من إعادة الصلاة في يوم مرتين، لأن الأولى فريضة، والثانية نافلة فلا إعادة حينئذ. كذا نقل الشيخ عبيد الله المباركفوري [16] .

(3) يحمل حديث ابن عمر على من صلى بالجماعة في المرة الأولى، والأحاديث الأخرى على من صلى منفردا. والحمل على هذا واجب لما روى مالك في الموطأ [17] عن نافع عن ابن عمر أن رجلا سأله فقال: إني أصلي في بيتي ثم أدرك الصلاة مع الإمام فأصلي معه؟. قال: نعم. قال: فأيهما أجعل صلاتي؟. قال ابن عمر: ليس ذلك إليك إنما ذلك إلى الله.

قال البيهقي: فهذا يدل على أن ما رواه عنه سليمان محمول على ما إذا صليت في جماعة [18] ، وقال السيوطي: وإلى هذا التأويل أشار المصنف (أي النسائي) في الترجمة (وهي سقوط الصلاة عمن صلى مع الإمام في المسجد جماعة) وبوب أبو داود بلفظ: إذا صلى جماعة، ثم أدرك جماعة هل يعيد الصلاة؟

فكأن ابن عمر خص النهي الوارد في حديثه لمن صلى الأولى بالجماعة فلا يعيد، وأما من صلى الأولى منفردا فلا حرج في إعادتها بالجماعة.

مذاهب العلماء في الصلوات التي تجوز إعادتها:

الأول : تجوز إعادة الصلوات الخمس:

وبه قال الشافعي وأحمد، واستدلوا في ذلك بعموم الأحاديث الواردة في الباب، ولأن النبي صلى الله عليه وسلم قال: إذا صلى أحدكم في رحله، ثم أدرك الإمام فليصل معه. فلم يستثن صلاة دون صلاة. وكذلك الصلوات التي لها سبب لا يدخل فيها الكراهة.

قال النووي في شرح مسلم [19] معلقا على حديث أبي ذر :"وفي هذا الحديث أنه لا بأس بإعادة الصبح والعصر والمغرب كباقي الصلوات، لأن النبي صلى الله عليه وسلم أطلق الأمر بإعادة الصلاة، ولم يفرق بين صلاة، وصلاة. وهذا هو الصحيح في مذهبنا. ثم قال: ولنا وجه أنه لا يعيد الصبح والعصر لأن الثانية نفل، ولا تنفل بعدهما، ووجه أنه لا يعيد المغرب لئلا تصير شفعا وهو ضعيف".

وقال في شرح المهذب [20] وفي وجه شاذ يعيد الظهر والعشاء فقط "ثم قال:"لما والمذهب استحباب الإعادة مطلقا. ومن صرح بتصحيحه الشيخ أبو حامد، ونقل أنه ظاهر نصه في الجديد، والقديم، وصححه أيضا القاضي أبو الطيب، والبندنيجي، والماوردي، والمحاملي، وابن الصباغ، والبغوي، وخلائق كثيرون لا يحصون، ونقله الرافعي عن الجمهور: هذا هو المذهب الصحيح عند الشافعي وينبغي ذكر هذا الرأي عند الإطلاق. وأما أحمد فقد قال ابن قدامة عنه في المغني [21] : إن من صلى فرضه ثم أدرك تلك الصلاة في جماعة استحب له إعادتها، أي صلاة كانت بشرط أن تقام وهو في المسجد، أو يدخل المسجد وهم يصلون وهذا قول الحسن والشافعي وأبي ثور.

وسئل الإمام أحمد عن إعادة المغرب: فقال: نعم إلا أنه يشفع. ونقل ابن قدامة عن الشافعي مثله ودليله في ذلك ما رواه صلة، عن حذيفة أنه لما أعاد المغرب قال: ذهبت أقوم في الثالثة فأجلسني. (وهذا يحتمل أنه أمره بالاقتصار على ركعتين لتكون شفعا، ويحتمل أنه أمره بالصلاة مثل صلاة الإمام).

ثم قال ابن قدامة:"إن هذه الصلاة نافلة، ولا يشرع التنفل بوتر، فكان زيادة ركعة أولى من نقصانها لئلا يفارق إمامه قبل إتمام صلاته "انتهى.

أقول: هذا الأثر أخرجه عبد الرزاق في المصنف [22] وابن أبي شيبة [23] عن الثوري عن جابر، عن سعيد بن عبيد، عن صلة بن زفر العبسي.

وجابر هذا هو ابن يزيد بن الحارث الجعفي. وقال الحافظ: ضعيف، وصلة بن زفر من الثقات.

وروى ابن أبي شيبة أيضا عن علي أنه قال: يشفع بركعة يعني إذا أعاد المغرب [24] . وفيه: الحارث الأعور وهو كذاب.

وذكر بعض الآثار الأخرى من التابعين وأتباعهم.

الثاني : يكره المغرب فقط وهو قول الإمام مالك:

واستدل في ذلك بأثر ابن عمر، رواه عن نافع عنه قال: من صلى المغرب، أو الصبح، ثم أدركها مع الإمام فلا يعد لهما [25] ورواه [26] عن ابن جريح عن نافع. ثم قال مالك في الموطأ أيضا: "ولا أري بأسا أن يصلى مع الإمام من كان يصلي في بيته إلا صلاة المغرب فإنه إذا أعادها كانت شفعا" انتهى.

وقد علل محمد بن الحسن عدم إعادة المغرب بأن الإعادة نافلة، ولا تكون النافلة وترا.

قال ابن عبد البر: هذه العلة أحسن من تعليل مالك.

وكان أبو قلابة أيضا يكره إعادة المغرب. ذكره عبد الرزاق في المصنف. وأما ابن قدامة فنقل عن مالك إعادة المغرب إن صلى وحده، وعدم الإعادة إذا صلاها بالجماعة.

وهذا يخالف ما رواه الأئمة المالكية. ففي المدونة [27] " إذا دخل الرجل المسجد، وقد صلى وحده في بيته فليصل مع الناس إلا المغرب فإنه إن كان قد صلاها ثم دخل المسجد فأقام المؤذن صلاة المغرب فليخرج "ومثله في حاشية الدسوقي [28] وفي شرح الزرقاني على الموطأ [29] .

الثالث : لا يعيد من الصلوات إلا الظهر والعشاء:

وهو رأي الإمام أبي حنيفة وصاحبيه. والضابط في ذلك ما ذكره الإمام الطحاوي في شرح معاني الآثار [30] "كل صلاة يجوز التطوع بعدها فلا بأس من إعادَتها على أنها نافلة له، غير المغرب، لأنها إن أعيدت كانت تطوعا، والتطوع لا يكون وترا، إنما يكون شفعا". ثم قال: واحتجوا في ذلك بما تواترت به الروايات عن رسول الله صلى الله عليه وسلم في نهيه عن الصلاة بعد العصر حتى تغرب الشمس. ثم قال: وهذه ناسخة ( لأحاديث الباب ) .

واستدل الشيخ ابن الهمام في شرح فتح القدير [31] بحديث رواه الدارقطني عن ابن عمر وهو أن النبي صلى الله عليه وسلم قال: "إذا صليت في أهلك، ثم أدركت الصلاة فصلها إلا الفجر والمغرب ".

قال عبد الحق: تفرد برفعه سهل بن صالح الأنطاكي وكان ثقة. وإذا كان كذلك فلا يضر وقف من وقفه لأن زيادة الثقة مقبولة. وإذا ثبت هذا فلا يخفى وجه تعليل إخراجه الفجر، بما يلحق به العصر. انتهى كلامه.

ولم أجد هذا الحديث في سنن الدارقطني في مظانه، وكذلك لم أقف على من رفعه في الكتب، وقد سبق ذكره موقوفا على ابن عمر عند مالك.

ثم ظفرت بكلام الشيخ عبيد الله المباركفوري في المرعاة [32] أنه نسب الوهم إلى الملا علي القاري في المرقاة لأنه أيضا ممن نسب هذا الحديث إلى الدارقطني مرفوعا ونص المباركفوري: "لم أجد هذا الحديث في سنن الدارقطني لا مرفوعا، ولا موقوفا، والظاهر أنه من وهم القاري ".

وأما سهل بن صالح الأنطاكي هذا فهو أبو سعيد البزار قال فيه أبو حاتم: ثقة، وقال النسائي: لا بأس به، وذكره ابن حبان في الثقات وقال: ربما أخطأ.

وأما صلاة المغرب: ففي الهداية "في ظاهر الرواية التنفل بالثلاث مكروه، وفي جعلها أربعا مخالفا لإمامه ( قال الشيخ ابن همام ) احتراز عما روي عن أبي يوسف أنه يدخل معه ويتمها أربعا ".

وحديث يزيد بن الأسود متأخر عن أحاديث النهي عن الصلوات في الأوقات المكروهة بالتأكيد، لوقوعه في حجة الوداع، ثم فيه نص صريح بصلاة الصبح.

قال الخطابي: "وظاهر الحديث حجة على جماعة من منع عن شيء من الصلوات كلها، ألا تراه يقول:" إذا صلى أحدكم في رحله ثم أدرك الإمام فليصل معه" " . ولم يستثن صلاة دون صلاة. ثم قال: فأما نهيه صلى الله عليه وسلم بعد الصبح حتى تطلع الشمس، وبعد العصر حتى تغرب، فقد تأولوه على وجهين:

أحدهما : أن ذلك على معني إنشاء الصلاة ابتداء من غير مناسب، فأما إذا كان لها سبب مثل أن يصادف قوما يصلون جماعة، فإنه يعيدها معهم ليحرز الفضيلة.

والوجه الآخر: أنه منسوخ، وذلك أن حديث يزيد بن الأسود متأخر لأن في قصته أنه شهد مع رسول الله صلى الله عليه وسلم حجة الوداع. وفي قوله صلى الله عليه وسلم "أنها نافلة" دليل على صلاة التطوع جائزة بعد الفجر قبل طلوع الشمس إذا كان لها سبب. انتهى [33] .

وقال السندي معلقا على حديث جابر بن يزيد بن الأسود في حاشية النسائي [34] "هذا تصريح في عموم الحكم في أوقات الكراهة أيضا، ومانع عن تخصيص الحكم بغير أوقات الكراهة لاتفاقهم علي أنه لا يصح استثناء المورد من العموم، والمورد صلاة الفجر ". وقال: "ولا يمكن أن يتوهم نسخ هذا الحكم لكون ذلك في حجة الوداع ".

وقد زعم بعض العلماء أن في حديث يزيد بن الأسود اضطرابا لا يصلح أن يكون حجة في الباب وملخص قوله: أنه ورد في كتابي الآثار لمحمد وأبي يوسف، وفي كتابي البدائع والمبسوط وغيرهما أن تلك الحادثة كانت في صلاة الظهر.

ولكن الذي يبدو من دراسة هذه الأحاديث أن القصة التي وقعت في صلاة الظهر هي قصة بسر بن محجن الدئلي كما في بعض الروايات

فقد روى الإمام الطحاوي في شرح معاني الآثار [35] بطريق ابن أبي داود قال: ثنا يحيى بن صالح الوُحَاظِي قال: ثنا سليمان بن بلال قال ثنا زيد بن أسلم، عن بسر بن محجن الدئلي عن أبيه قال: صليت في بيتي الظهر والعصر الخ

وروي أحمد في مسنده [36] بسياق آخر قال ثنا يعقوب، ثنا أبي، عن ابن إسحاق، قال حدثني عمران بن أبي أنس، عن حنظلة بن علي الأسلمي، عن رجل من بني الديل قال: صليت الظهر في بيتي، ثم خرجت بأباعر لي لأصدرها، إلي الراعي، فمررت برسول الله صلى الله عليه وسلم وهو يصلي بالناس الظهر، فمضيت فلم أصل معه، فلما أصدرت أباعري، ورجعت ذكر ذلك لرسول الله (صلي الله عليه وسلم) فقال لي: ما منعك يا فلان أن تصلي معنا حين مررت بنا قال: فقلت يارسول الله إني كنت قد صليت في بيتي قال: وإن"

قال الهيثمي في مجمع الزوائد، رواه أحمد ورجاله موثقون [37] .

وأما من اعتذر عن إعادة صلاة المغرب بحجة أنها تطوع، والتطوع لا يكون وترا. فيجاب أن صلاة الوتر من باب التطوع وهو نظير في الموضوع. والشارع لم يخصص شيئا من عموم قوله فتخصيص شيء بالقياس بدون حاجة لا يجوز والله تعالى أعلم بالصواب.

المسألة الثانية: أي الصلاتين تكون مكتوبة؟.

القول الأول : أن الأولى هي المكتوبة. وبه قال الجمهور من الفقهاء وهو مذهب أبي حنيفة وأحمد، وأظهر القولين عند الشافعي كما نص على ذلك الإمام النووي في روضة الطالبين [38] وشرح المهذب [39] وشرح مسلم [40] وذكر أقوال العلماء الشَافعية في هذه المسألة عند شرحه لحديث أبي ذر في صحيح مسلم [41] فبلغت أربعة وهي: أن الفرض هي الأولى للحديث ولأن الخطاب سقط بها، والثاني: أن الفرض أكملها، والثالث كلاهما فرض، والرابع الفرض أحدهما علي الإيهام، يحتسب الله تعالى بأيهما شاء وأما الحنفية فلا خلاف عندهم في فرضية الأولى ولذا وقع الخلاف في إعادة صلاتي العصر والفجر لأجل النهي عن التطوع بعدهما.

واستدل هؤلاء بالأحاديث التي مر ذكرها وهي حديث أبي ذر، وأبي مسعود، ويزيد ابن الأسود، ومحجن الدئلي وغيرها. لأنه وقع التصريح في هذه الأحاديث بأن الثانية تكون نافلة.

قال ابن قدامة: ولأن الأولى وقعت فريضة، وأسقطت الفرض، بدليل أنها لا تجب ثانيا، وإذا برئت الذمة بالأولى، استحال كون الثانية فريضة، وجعل الأولى نافلة. قال حماد، وقال إبراهيم: إذا نوى الرجل صلاة، وكتبتها الملائكة فمن يستطيع أن يحولها فما صلى بعدها فهو تطوع [42] .

القول الثاني: الثانية هي مكتوبة، إذا صلى الأولي فرادي. وهو قول الشافعي في القديم. واستدل له بحديث يزيد بن عامر الذي وقع فيه التصريح بأن الثانية مكتوبة.

يجاب عن هذا بان حديث يزيد بن عامر ضعيف وسبق بيان ذلك والشيخ الألباني صحح هذا الحديث في حاشية المشكاة [43] مع وجود رجل مستور فيه، وهو نوح بن صعصعة. وحديث يزيد بن الأسود أولى منه وأثبت.

وحاول الشيخ الشوكاني الجمع بين الحديثين فقال في نيل الأوطار [44] : "وعلي فرض صلاحية حديث يزيد بن عامر للاحتجاج به، فالجمع بينه وبين حديث الباب ممكن، بحمل حديث الباب على من صلى الصلاة الأولى في جماعة، وحمل هذا على من صلى منفردا كما هو الظاهر من سياق الحديثين".

إلا أنه جمع بعيد فإن من صلى الأولى منفردا بنية الفرض كيف تنقلب إلي النافلة وقد انتهى منها.

ثم يجب أن ينتهي هذا الخلاف فإن الحديث ضعيف والقول الراجح عند الشافعي هو أن الأولى هي المكتوبة.

الثالث: التفويض إلى الله سبحانه وتعالى في قبول ما شاء من الصلاتين. وهو المشهور من مذهب المالكية. واستدل هؤلاء بأثر ابن عمر- رضي الله عنه- رواه مالك في الموطأ [45] عن نافع، أن رجلا سأل عبد الله بن عمر: فقال: إني أصلي في بيتي ثم أدرك الصلاة مع الإمام أفأصلي معه؟. فقال عبد الله بن عمر: نعم، فقال الرجل: أيهما أجعل صلاتي؟. فقَال له ابن عمر: أو ذاك إليك؟. إنما ذلك إلى الله يجعل أيهما شاء.

وذكر الزرقاني: روى ابن أبي ذئب، عن نافع، أن ابن عمر قال: إن صلاته هي الأولى. وقوله هذا مخالف لرواية مالك. فكأن ابن عمر شك في أول الأمر، ثم بان له أن الأولى هي الفرض فرجع من شكه إلي اليقين، ولا يقال عكس هذا. فمن المحال أن يرجع إنسان من اليقين إلى الشك. إلا أن المذهب المختار عندهم هو هذا. قال ابن عبد البر: حسب النظر الفقهي الدنيوي الفريضة هي الصلاة الأولى، وأما باعتبار الأخرى فالأمر مفوض إلى الله تعالى- ولهذا لا يجوز لمن صلى في بيته ثم أتى المسجد، فأقيمت الصلاة أن يتقدمهم لأنه لا يدري أيتهما صلاته.

وهذا هو مذهب المدونة وعليه العلماء المالكية راجع التفاصيل في حاشية الدسوقي [46]

وبعد هذه الدراسة المستفيضة لا يشك أحد في أن الفرض هو الأولى وتقع الثانية نافلة. والله تعالى أعلم بالصواب.

الخامس : حضور النساء في الجماعة:

لا خلاف بين العلماء بأن حضور النساء وشهودهن الجماعة ليس فرضا لما صح من الآثار بأن نساء النبي صلى الله عليه وسلم كن في حجرهن ولا يخرجن إلى المسجد.

واختلفوا في أي الأمرين يكون أفضل لهن أصلاتهن في بيوتهن، أم في المساجد في الجماعات؟.

القول الأول: أن الأفضل حضورهن في الجماعات في المساجد بناء على عموم قول النبي صلى الله عليه وسلم : "إن صلاة الجماعة تفضل صلاة المنفرد بسبع وعشرين درجة". وهو مذهب أهل الظاهر. قال الإمام ابن حزم: وهذا عموم لا يجوز أن يخص منه النساء من غيرهن [47] .

وقد قال قبل هذا: فإن استأذن الحرائر، أو الإماء، بعولتهن أو ساداتهن في حضور الصلاة في المسجد ففرض عليهم الإذن لهن، ولا يخرجن إلا تفلات غير متطيبات ولا متزينات فإن تطيبن أو تزين لذلك، فلا صلاة لهن، ومنعهن حينئذ فرض [48] .

القول الثاني: إن صلاتهن في البيت أفضل وهو مذهب الجمهور من الفقهاء. وقد وردت في ذلك عدة أحاديث منها:

(1) إذا استأذن نساؤكم بالليل إلى المسجد فأذنوا لهن. (رواه الجماعة إلا ابن ماجة عن ابن عمر)، وفي لفظ عند أحمد وأبي داود:"لا تمنعوا النساء أن يخرجن إلي المسجد وبيوتهن خير لهن " هذه الزيادة أخرجها أيضا ابن خزيمة في صحيحه.

(2) عن أم سلمة أن رسول الله صلى الله عليه وسلم قال: "خير مساجد النساء قعر بيوتهن". رواه أحمد وأبو يعلي والطبراني في الكبير وفيه: ابن لهيعه وفيه كلام [49] .

(3) عن أم حميد امرأة أبي حميد الساعدي أنها جاءت النبي صلى الله عليه وسلم فقالت: "يا رسول الله إني أحب الصلاة معك". قال: "قد علمت أنك تحبين الصلاة معي وصلاتك في بيتك خير من صلاتك في حجرتك، وصلاتك في حجرتك خير من صلاتك في دارك وصلاتك في دارك خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجدي" . قالت:"فأمرت فبني لها مسجد في أقصى بيتها وأظلمه فكانت تصلي فيه حتى لقيت الله عز وجل". رواه أحمد ورجاله رجال الصحيح غير عبد الله بن سويد الأنصاري وثقه ابن حبان.

(4) حديث ابن مسعود: قال: قال رسول الله صلى الله عليه وسلم : "صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها". رواه أبو داود، وسكت عليه المنذري، قال النووي إسناده علي شرط مسلم [50] . المخدع : البيت الصغير داخل البيت الكبير.

هذه هي بعض الأحاديث التي رويت في هذا الموضوع وقد ذكر الهيثمي في مجمع الزوائد الأحاديث الأخرى والآثار من الصحابة.

استدل جمهور الفقهاء بهذه الأحاديث بأن صلاة المرأة في بيتها أفضل من صلاتها في المسجد إلا أنه لم يكره أحد العلماء حضورهن الصلوات بالجماعات لما ثبت عن النبي صلى الله عليه وسلم أنه أذن للنساء في الحضور في صلاة الجماعة. وكانت النساء في عهد النبي صلى الله عليه وسلم يحضرن الجماعة.

وقد استدل الإمام البخاري بحديث عائشة : اعتم رسول الله صلى الله عليه وسلم في العشاء حتى ناداه عمر : قد نام النساء والصبيان...كانوا حضورا في المسجد وبوب على هذا الحديث بقوله: باب خروج النساء إلي المسجد بالليل والغلس.

وقال العلماء إنهن إذا طلبن الإذن من أزواجهن للخروج إلى المسجد فعلى الأزواج أن لا يمنعوهن، وقد شدد البعض فقال يجب عليهن إذنهن للخروج وهو مخالف للنص وإلا لا معنى للإذن إذا. إلا أنههم شرطوا أن لا يخرجن متطيبات فعلى الرجال أن يمنعوا النساء إذا خرجن متطيبات.

وقد قال رسول الله صلى الله عليه وسلم : "أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء الآخرة". رواه مسلم وأبو داود والنسائي وأحمد [51] .

وقد أحدثت النساء في زمن عائشة- رضي الله عنها- ما أزعجته، فقالت:"لو أدرك رسول الله صلى الله عليه وسلم ما أحدثت النساء لمنعهن كما منعت نساء بني إسرائيل". رواه الشيخان. قال الحافظ ابن حجر: وتمسك بعضهم بقول عائشة في منع النساء مطلقا وفيه نظر. إذ لا يترتب على ذلك تغير الحكم إنها علقته على شرط لم يوجد بناء على ظن ظنته فقالت:" لو رأى لمنع", فيقال عليه: لم ير، ولم يمنع، وإن كلامها يشعر بأنها كانت ترى المنع. وقال: وأيضا فالأحداث إنما وقع من بعض النساء لا من جميعهن، فان تعين المنع فليكن لمن أحدثت [52] .

قال الشوكاني: وقد حصل من الأحاديث المذكورة في هذا الباب أن الإذن للنساء من الرجال إلي المساجد إذا لم يكن في خروجهن ما يدعو إلي الفتنة من طيب أو حلى أو أي زينة واجب علي الرجال، وأنه لا يجب مع ما يدعو إلي ذلك ولا يجوز، ويحرم عليهن الخروج لقوله: "فلا تشهدن "وصلاتهن على كل حال في بيوتهن أفضل من صلاتهن في المساجد . [53]

وقوله: واجب علي كل الرجال فيه نظر لأن قول النبي صلى الله عليه وسلم : "لا تمنعوا إماء الله مساجد الله ". نهي تنزيه لأن حق الزوج في ملازمة المسكن واجب فلا تتركه للأفضلية. قال به النووي [54] . والحمد لله رب العالمين.

[1] رواه مسلم: (5/147مع النووي) وأبو داود (1/248مع المنذري) والترمذي (1/524مع التحفة) والنسائي (2/75) وابن ماجه (1/398) كلهم عن عبد الله بن الصامت، عن أبي ذر رضي الله عنه .
[2] رواه أبو داود: (1/248) قال المنذري: حسن.
[3] النسائي: (2/75) وابن ماجه: (1/398).
[4] مسلم : (5/15-16).
[5] مالك: (1/405مع الزرقاني) والنسائي (2/112) وأحمد (4/34) والحاكم(1/244) 0
[6] الإصابة (1/181).
[7] أبو داود (1/299) والترمذي (2/3) وأبو داود الطيالسي (1247) وأحمد (4/160) وابن أبي شيبة (2/274) والحاكم (1/244-245).
[8] التلخيص : (2/29).
[9] الدارقطني : (1/412).
[10] المستدرك : (1/245).
[11] | (1/300-301).
[12] | (2/150).
[13] أبو داود مع المنذري، الطبعة الباكستانية. (1/ 301) ومالك (1/408) والبيهقي (2/ 300).
[14] أبو داود (1/301) والنسائي (2/114)، وأحمد (2/ 19، 41) والدا رقطني (1/ 415)، وابن حبان (موارد الظمآن 121) وابن أبي شيبة (2/276).
[15] انظر تهذيب التهذيب (8/ 49) ونصب الراية (2/148).
[16] انظر المرعاة: (2/ 140).
[17] الموطأ: (1/406).
[18] انظر التلخيص للحافظ (2/29)، وزهر الربى للسيوطي (2/144مع سنن النسائي).
[19] شرح النووي: (5/148).
[20] شرح المهذب: (4/121).
[21] المغني (2/92).
[22] مصنف عبد الرزاق: (2/ 422).
[23] ابن أبي شيبة: (2/276).
[24] المصدر السابق.
[25] الموطأ : (1/408).
[26] مصنف عبد الرزاق : (2/422).
[27] المدونة : (1/ 87).
[28] حاشية الدسوقي: (1/ 296).
[29] شرخ الزرقاني: (1/408)
[30] شرح معاني الآثار: (1/ 364).
[31] شرح فتح القدير: (1/337).
[32] المرعاة : (2/120).
[33] معالم السنن مع مختصر المنذري: (1/300) من الطبعة الباكستانية.
[34] النسائي : (2/113).
[35] شرح معاني الآثار: (1/363).
[36] أحمد: (4/215).
[37] مجمع الزوائد: (2/44).
[38] روضة الطالبين: (1/344).
[39] شرح المهذب: (4/123).
[40] شرح مسلم: (4/16).
[41] شرح مسلم: (5/148).
[42] انظر المغني: (2/94).
[43] المشكاة : (1/364).
[44] نيل الأوطار: (3/ 114).
[45] الموطأ : (1/406).
[46] حاشية الدسوقي: (2/297-298).
[47] المحلى : (4/277).
[48] المحلى : (4/265).
[49] انظر مجمع الزوائد: (2/32).
[50] انظر شرح المهذب : (4/83).
[51] مسلم: طبعة فؤاد (1/328) وأبو داود (4/402) والنسائي (8/154) وأحمد (2/304).
[52] انظر فتح الباري: (2/350).
[53] انظر نيل الأوطار: (3/162).
[54] انظر شرح المهذب: (4/83).


 العدد 61 - مِن مَزَايَا التشرِيع الإسلامِي

مِن مَزَايَا التشرِيع الإسلامِي

محمد بن ناصر السّحِيباني

عميد القبول والتسجيل بالجامعة

إن الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

أما بعد:

فإن هذا الدين لازال يتعرض للهجمات من قبل أعدائه من اليهود والشيوعيين والنصارى والمنافقين وغيرهم من المبطلين وتتفاوت هذه الهجمات من حرب ساخنة إلى حرب باردة. من تقتيل أتباع هذا الدين من المسلمين وطردهم وتشريدهم، ومن سخرية بالله سبحانه وبرسله عليهم أفضل الصلاة والسلام خاصة الرسول الخاتم محمد صلى الله عليه وسلم، إلى استنقاص الشريعة الإسلامية في أصولها وفروعها في معتقداتها وأحكامها.

وكل هذا يعتبر مصداقا لقوله تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا}. (سورة البقرة: 217).

وتتنوع وسائل قتال هؤلاء الأعداء للمسلمين وأدواته، ولكن الهدف يظل ثابتا، أن يردوا المسلمين الصادقين عن دينهم إن استطاعوا، وكلما انكسر في يدهم سلاح انتضوا سلاحا غيره، وكلما كلت في أيديهم أداة شحذوا أداة غيرها 000 [1] .

ومساهمة رمزية في صد بعض هذه الهجمات في مجال النقد الذي يوجهه الأعداء إلى الشريعة الإسلامية. وما يحاولونه من التطاول على أحكامها باستنقاصها وإخفاء مزاياها ومحاسنها، لإيقاع السذج والأغرار من المسلمين... فقد رأيت من باب المساهمة الرمزية وجهد المقل أن أكتب هذه المقالة عن مزايا التشريع الإسلامي، ثم أتبعها إن شاء الله- بمقالة أخرى عن العقوبات الإسلامية والدفاع عنها، لأنها أكثر الأحكام الإسلامية تعرضا للنقد والاستنقاص. والله أسال أن يحسن مقاصدنا وغايتنا وأن يوفق الجهود، ويسدد الخطأ إنه سميع مجيب.

المقصود بالتشريع الإسلامي:

قبل أن نتحدث عن مزايا التشريع الإسلامي ينبغي أن نحدد ما هو المقصود بهذا التشريع، فنقول مستعينين بالله سبحانه.

لفظ الشريعة في أصل الاستعمال اللغوي الماء الذي يرده الشاربون، ثم نقل هذا اللفظ إلى معنى الطريقة المستقيمة، التي يفيد منها المتمسكون بها هداية وتوفيقا... ويختص هذا اللفظ في عرف الفقهاء بالأوامر والنواهي والإرشادات التي وجهها الله تعالى إلى عباده ليكونوا مؤمنين عاملين صالحين، سواء أكانت متعلقة بالأفعال أم بالعقائد أم بالأخلاق ...إلخ [2] .

ويقول الشيخ محمود شلتوت- رحمه الله- في تعريفها: والشريعة هي النظم التي شرعها الله أو شرع أصولها، ليأخذ الإنسان بها نفسه في علاقته بربه وعلاقته بأخيه المسلم وعلاقته بأخيه الإنسان وعلاقته بالكون والحياة [3] .

ومن هذا نستطيع أن نقول إنه يقصد بالتشريع الإسلامي كل ما شرعه الله سبحانه في القرآن الكريم من أمر ونهي أو شرعه رسوله صلى الله عليه وسلم ، وما سنه الخلفاء الراشدون، وكذلك ما أجمع عليه علماء المسلمين ومجتهدوهم، وما توصلوا إليه بالاجتهاد، يقول جل ذكره مخاطبا الرسول صلى الله عليه وسلم وأمته تبع له في ذلك: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}. (سورة الجاثية: 18). ويقول جل ذكره: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}. (سورة النساء:59)، {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه}. (سورة آل عمران:31). ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}. (سورة الحشر: 7).والآيات في هذا كثيرة جدا. وفي الحديث: "إذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فأتوا منه ما استطعتم" [4] . وفي الحديث الآخر. "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" [5] .

فالحاصل أن التشريع الإسلامي يقصد به كل ما شرعه الله من أصول الدين وفروعه في العقائد أو العبادات أو المعاملات أو الحدود أو القصاص أو غير ذلك مما يحتاجه الناس في حياتهم (فتشمل الشريعة أحكام الله لكل من أعمالنا من حل وحرمة وندب وإباحة. وذلك ما نعرفه اليوم باسم الفقه) [6] .

ولعل أجمع كلمة تحدد المقصود من التشريع ما قاله سماحة الشيخ محمد الأمين الشنقيطي- رحمه الله- في رسالته منهج التشريع الإسلامي وحكمته حيث قال: "والتشريع هو وضع الشرع، والشرع هنا هو النظام الذي وضعه خالق السماوات والأرض على لسان سيد ولد آدم عليه الصلاة والسلام، ليسير عليه خلقه فيحقق لهم به سعادة الدارين على أكمل الوجوه وأحسنها" [7] .

إن هذا التشريع الذي يحقق السعادة في الدارين لمن آمن به وعمل بمقتضاه يمتاز بمزايا عديدة وخصائص فريدة. ولعل أبرز خصائصه ومميزاته أنه من عند الله سبحانه، وما كان من عند الله فلابد أن يتصف بكل صفات الكمال ولابد أن يبرأ من كل صفات النقص، يقول جل ذكره في معرض حديثه عن القرآن الكريم الذي يعتبر أحد المصدرين الأساسيين للتشريع الإسلامي: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}. (النساء:81). ويقول سبحانه: {كِتَابٌ أُحْكِمَتْ آيَاتُه}. (هود: 1).

ويقول عز ذكره: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}. (الإسراء: 9). ومن هنا نستطيع أن نشير إلى بعض المميزات، فمنها:-

الأولى: شمول التشريع الإسلامي لجميع شئون الحياة وإحاطته بها:

لقد أنزل الله سبحانه هذه الشَريعة وجعلها منهاجاً لهذه الأمة وطريقاً تسلكها في جميع شئونها. فهذه الشريعة شاملة لجميع شئون الحياة ومرافقها، فانتظمتها جميعاً بأحكامها العادلة وتوجيهاتها الحكيمة.

وعندما ننظر في أحكام الشريعة وموقفها من شئون الناس وأحوالهم نجدها على ثلاث أضرب:-

الضرب الأول: من شئون الناس والحياة، أمرت به الشريعة ودعت إليه، وقد يكون هذا الأمر على وجه الإلزام أو على غير وجه الإلزام.

الضرب الثاني: من شئون الناس والحياة نهي عنه الشارع وحذر منه، وقد يكون، هذا النهي كذلك على وجه الإلزام أو على غير وجه الإلزام.

الضرب الثالث: ما سكت عنه الشارع، وهذا السكوت ليس عن غفلة ولا نسيان، وإنما بقصد التخفيف، ويوضح ذلك حديث رسول الله صلى الله عليه وسلم: "إن الله فرض فرائض فلا تضيعوها وحدد حدوداً فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها". رواه الدارقطني.

ونحن نستدل لعموم الشريعة وشمولها جميع شئون الحياة بدليلين:

الدليل الأول: النص من الكتاب والسنة وواقع الأمة الإسلامية خاصة في عصرها الزاهر عصر النبوة والخلافة الراشدة، فقد وردت عدة آيات وأحاديث تدل على أن الشريعة عامة في كل شيء يقول جل ذكره: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}. (النحل: 89) وفي الآية الأخرى: {ما فرطنا في الكتاب من شيء} . (الأنعام: 38). قال ابن كثير رحمه الله عند تفسيره للآية الأولى: قال ابن مسعود- رضي الله عنه- قد بين لنا في هذا القرآن كل علم وكل شيء، وقال مجاهد- رحمه الله - كل حلال وكل حرام وقول ابن مسعود أعم وأشمل، فإن القرآن اشتمل على كل علم نافع من خبر ما سبق وعلم ما سيأتي وكل حلال وحرام وما الناس إليه محتاجون في أمر دنياهم ودينهم ومعاشهم ومعادهم [8] .

وقريبا من هذا القول ما ذكره الفخر الرازي- رحمه الله- عند تفسيره الآية الثانية [9] ، ومن الآيات الدالة على ذلك قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} . (المائدة: 50)، فالأمر قد ورد فيها مطلقا من كل قيد، وكذلك قوله سبحانه: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} . (النور: 52). وكذلك قوله جل ذكره: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ} (يوسف: 111). وقال سبحانه حكاية عن الجن: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ} . (الجن: 14). ولو تتبعنا هذه الآيات الواردة بهذا الصدد والإشارة إلى دلالتها المباشرة وغير المباشرة على عموم الشريعة وشمولها لاحتجنا إلى صفحات كثيرة، وأما الأحاديث، فقد وردت عدة أحاديث بهذا المعنى. فقد ورد أن سلمان الفارسي- رضي الله عنه- قيل له: علمكم نبيكم كل شيء حتى الخرآءة. فقال سلمان:"أجل نهانا أن نستقبل القبلة بغائط أو بول..."الحديث [10] .

وعن حذيفة - رضي الله عنه- قال:"لقد خطبنا النبي صلى الله عليه وسلم خطبة ما ترك فيها شيئا إلى قيام الساعة إلا ذكره علمه من علمه وجهله من جهله..."الحديث [11] .

وفي الحديث: "تركتم على مثل البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك ".

وفي الحديث: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي ومنها... وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة". متفق عليه.

وفي بعض الروايات: "وبعثت إلى الجن والإنس".

قال ابن الجوزي في كتابه الوفاء: فإن قال قائل كيف قال: "وبعثت إلى الخلق كافة". ومعلوم أن موسى لما بعث إلى بني إسرائيل لو جاءه غيره من الأمم يسألونه تبليغ ما جاء به لم يجزله كتمه بل يجب عليه إظهار ذلك لهم.

ثم قد أهلك الخلق في زمن نوح، وما كان ذلك إلا لعموم رسالته فقد أجاب عن هذا ابن عقيل فقال:"إن شريعة نبينا جاءت ناسخة لكل شريعة قبلها، وقد كان يجتمع في العصر الواحد نبيان وثلاثة يدعو كل واحد إلى شريعة تخصه، ولا يدعو غيره من الأنبياء إليها ولا ينسخها".

بخلاف نبينا محمد صلى الله عليه وسلم فإنه دعا الكل ونسخ وقال: "لو كان موسى حيا لما وسعه إلا اتباعي". وما كان يمكن عيسى أن يقول هذا في حق موسى، وأما نوح فلم يكن في زمنه نبي يدعو إلى ملته [12] .

أما واقع الأمة الإسلامية فبالنسبة للعهد النبوي فتعتبر أفعاله عليه الصلاة والسلام من سنته، وقد كان عليه الصلاة والسلام يرعى جميع أحوال المسلمين، ويتولى جميع شئونهم الدينية والدنيوية فيفتي ويقضي في الحقوق والحدود، ويقود الجيوش ويقسم الغنائم ويؤم المسلمين في الجمع والجماعات، ويكاتب الملوك ويدعوهم إلى الإسلام، ويصالح الأعداء إذا رأى مصلحة المسلمين في ذلك، ويتفقد أحوال المسلمين في تعاملهم بالبيوع والإجارات وأنواع المزارعة وفي النكاح والطلاق والرجعة وفي الاستطباب وتجهيز الأموات وقسمة المواريث فلا يمكن أن يتم أمر في المدينة من أحوال الناس وشئونهم إلا وله عليه الصلاة والسلام حكمة في ذلك من إقرار أو إنكار، وبالنسبة لعهد الخلفاء الراشدين- رضى الله عنهم وعن الصحابة أجمعين- فكذلك، ما كان يبت في أمر من الأمور الدقيقة أو الجليلة إلا بالرجوع إلى كتاب الله أو سنة رسوله صلى الله عليه وسلم، أو بالاجتهاد وفق أصول الشرع وقواعده.

وما نقل عن أحد من الخلفاء الراشدين- رضي الله عنهم- أنه اعتذر عن أمر من الأمور بأنه غير داخل في اختصاصه، بل إنهم ينظرون إليه باعتباره حقا فيقرونه وينفذونه، أو باطلا فيفندونه ويقمعونه، كمحاربة المرتدين وجمع القرآن وتدوين الدواوين وقمع البدع ومحار بتها...إلخ.

ومن يطالع تاريخ الخلفاء الراشدين وسيرتهم يجد الأمر في غاية الوضوح...

وعلى كل حال فمسألة شمول الإسلام وإحاطته بجميع شئون المسلمين كما أمر الله كانت واضحة تماما في هذا العصر الزاهر الذي يعتبر امتداداً لعصر النبوة ولا زال الأمر كذلك في العصور الإسلامية التالية، مع شيء من الضعف الذي أصبح شديداً في القرون المتأخرة، حيث غلبت العادات القبلية والتقاليد الواردة من الأمم الأخرى على الأحكام الشرعية، نتيجة لعوامل متعددة لعل أهمها بعد كثير من المسلمين عن الإسلام، وضعف الإيمان في نفوس كثير منهم، حتى وصلنا إلى هذه المرحلة التاريخية التي نعيشها، حيث ابتعد الناس أفرادا وجماعات وحكومات عن الشريعة الإسلامية والالتزام بأحكامها وتوجيهاتها إلا من عصم الله، حتى صار العلماء والمفكرون من المسلمين يبذلون الجهود الكبيرة لإقناع الناس والمنفذين منهم خاصة بشمول الإسلام وعمومه وإحاطته بكل شيء، فلا حول ولا قوة إلا بالله.

الدليل الثاني: وهو دليل العقل والاستنتاج حيث لا يتصور أن الله سبحانه يترك خلقه مهملين دون ما رعاية ترعاهم وعناية تحوطهم في كل ما يحتاجون إليه من أمور دينهم ودنياهم، لأن هذا لو حصل لاعتبر تقصيرا وتفريطا لا يليق بالله سبحانه وحاشاه من ذلك، خاصة وأن هذه الشريعة هي خاتمة الشرائع بنبيها وكتابها، فنبينا محمد صلى الله عليه وسلم هو خاتم النبيين وكتابنا القرآن هو خاتم الكتب الناسخ لها المهيمن عليها فهي شريعة لا تحد بزمان ولا مكان ولا بجنس فهي عامة لكل البشر صغيرهم والكبير ذكرهم وأنثاهم عرباً وعجماً في أي مكان كانوا وأي زمان وجدوا.

ونجد من الآيات ما يسند هذا الاستدلال كقوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} . (المؤمنون: 115). أي أننا لم نخلقكم عبثا بل لغاية وقصد وهذا يقتضي وجود الأحكام التي تنظم شئون الآدميين. وكذلك قوله سبحانه: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً}. (القيامة: 37). أي هملا دون ما عناية أو رعاية أي لا يمكن أن يكون ذلك لأنه عبث ينزه الله عنه.

فالتشريع الإسلامي يشمل أحوال الناس وينظمها في كل الأحوال ينظم أحوال الفرد والأسرة، وينظم شئون الدولة في الثقافة والاجتماع والسياسة والاقتصاد، يحدد السياسة الداخلية والخارجية وصلة الدولة بالأعداء والأصدقاء في حالة السلم والحرب، ويحدد العلاقة بين الحاكم والمحكوم والعلاقة بين العامل ورب العمل وبين الابن وأبويه والزوج وزوجه، إذن فنحن نخرج من هذا بأن عموم الرسالة وشمولها يقتضي ما يلي:-

أولاً: عمومها الزماني: فهي الشريعة الواجبة الاتباع من حين ما بعت محمد صلى الله عليه وسلم إلى قيام الساعة لا يجوز أن تزاحمها أو تنافسها شريعة أو مذهب أو نظام.

ثانياً : عمومها المكاني: فهي شريعة الأرض دون منافس أو مزاحم فهي شريعة الأرض بسهولها وجبالها ووديانها وبحارها وأنهارها وأعماقها وأجوائها بل هي شريعة الكون بكل أجرامه: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاً آتِي الرَّحْمَنِ عَبْداًً}. (مريم: 93).

ثالثاً: عمومها البشري: فهي الشريعة الواجبة الاتباع من كل البشر على اختلاف الأجناس والأعراق وحتى الجن، فهي شريعة كل إنسان كيفما وجد وأينما وجد، مكث في الأرض أو صعد في السماء أو نزل الأجرام الأخرى. "إن استطاع إلى ذلك سبيلا".

فهي شريعته التي لا يجوز له أن ينفك عنها أو يفلت منها أو يفر: {وَمَا خَلَقْتُ الْجِنَّ وَالإِِنْسَ إِلاّ لِيَعْبُدُونِ والإنس}. (الذاريات: 56). {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}. (الأعراف: 158).

رابعاً : عمومها وشمولها الموضوعي: فهي لكل شيء ولكل شأن من شئون الأحياء والأشياء، بل وحتى الأموات رعت مالهم من حقوق وحرمة بعد موتهم، وعنيت بالحيوانات رفقا وعناية وعطفا، وبالدولة والمجتمعات والكون والكائنات: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}. (الأنعام: 38).

يقول الدكتور: محمد سلام مدكور في كتابه مدخل الفقه الإسلامي.-

وقد تضافرت النصوص الإسلامية وعلم من الدين بالضرورة عموم رسالة الإسلام:

{وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} . (سبأ: 28). {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} . (الفرقان:1). {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}. (الأعراف: 58).

لهذا قام محمد رسول الله صلى الله عليه وسلم بتبيلغ هذه الرسالة إلى من استطاع تبليغك من الأمم متمثلين بالحكام كهرقل إمبراطور الروم وكسرى ملك الفرس والمقوقس حاكم مصر والحارث الغساني ملك الحيرة، والحارث الحميري ملك اليمن والنجاشي ملك الحبشة، تاركا لخلفائه من بعده القيام بتبليغ الدعوة إلى بقية الأمم وقد اهتدى بعض تلك الأمم فآمن بدعوته إنصافاً للحق، كما أنصفه من اتبعه من قومه، وقد اعترف توماس في كتابه الدعوة إلى الإسلام، بأن الكتب التي أرسلها محمد بن عبد الله إلى حكام الأمم المختلفة، يدعوهم فيها إلى الإسلام، تدل بوضوح على ما تردد ذكره في القرآن من مطالبة الناس جميعا بقبول الإسلام [13] .

هذا وقد اعتبر العلماء أن من ينكر شيئا من ذلك- أي عموم الرسالة وشمولها- فهو كافر مرتد عن الإسلام، فمن ينكر عموم الرسالة أو يرى أن أحداً مهما كان يسعه الخروج منها فرداً أو جماعة أو دولة فهو كافر، أو زعم أنها خاصة بجنس من الأجناس أو عصر من العصور، وأنها لا تعنى بتنظيم شئون الناس في الاقتصاد والاجتماع والسياسة من اعتقد ذلك فهو مرتد عن الإسلام يستتاب فإن تاب وإلا قتل [14]

الثانية : العدالة:

إن وجوه العدالة في التشريع الإسلامي كثيرة متعددة، يدركها من يمعن النظر في أحكامه ويتدبرها بتجرد وإخلاص، فأحكامه الخاصة بالأسرة وتكوينها وتنظيمها وحقوق الأفراد وواجباتهم في الأسرة لا تماثلها أحكام مما تواضع عليه البشر واعتادوه، فالأب له حقوقه وعليه التزاماته، والأم كذلك، والأبناء المكلفون كذلك، ونجد هذه القاعدة الفريدة في التعامل بين الزوجين المتمثلة في قوله تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَة}. (البقرة: 299).

وأحكامه الخاصة بالميراث وتوزيعه على الورثة تعتبر كذلك من العدالة بمكان, فللأب نصيبه وللأم نصيبها، وللزوج نصيبه وللزوجة نصيبها، بحسب الحال من وجود أولاد أو عدم وجود أولاد، ووجود أخوة أو عدم وجود أخوة، وللأبناء نصيبهم والبنات وللأخوة والأخوات، والأعمام والعمات، وهكذا تتدرج الحقوق حتى تصل إلى أصحابها مهما بعدوا، وفي الأحكام الخاصة بمعاملة الأعداء، نجد العدالة في أرقى صورها وأعلى درجاتها يقول جل ذكره: {َلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}. (المائدة: 8). أي لا يحملنكم بغض قوم على ألا تعدلوا في حقهم، ويقول سبحانه: {فاعدلوا فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}. (الأنعام: 252).

أما في مجال العقوبات فعندما نلاحظ أن القصاص هو العقوبة الرئيسية لأكثر الجرائم الشخصية التي تقع على الأشخاص مباشرة، فإن هذا يعتبر منتهى العدالة وغاية الإنصاف، وكذلك الحدود فإنها عقوبات عادلة إذا أدركنا فداحة الجرائم التي فرضت من أجلها، والله تعالى يقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}. (الشورى:40) ويقول: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}. (النحل: 126).

وباختصار، فمادمنا نسلم ونعتقد بأن الأحكام الشرعية منزلة من عند الله سبحانه، الذي يعتبر العدل صفة من صفاته، فلابد أن تكون هذه الأحكام عادلة متقنة.

وإذا كانت العدالة هي من أبرز خصائص الأحكام الشرعية الواردة بالنص في القرآن والسنة، فإن هناك أحكاماً اجتهادية، وهناك أيضا تطبيق الأحكام إن كانت نصية أو اجتهادية، فنجد بالنسبة لهذين الأمرين أن الإسلام حض المسلمين والعلماء منهم خاصة وولاة الأمر على تحري العدل في تطبيق الأحكام، أو عند استنباطها، فوضع قوالب عامة ومعايير دقيقة ومقاييس عادلة لاستنباط الأحكام، فالأحكام الاجتهادية ليست عشوائية في استنباطها ولا ارتجالية في وضعها، ولكنها محكومة بقواعد وأصول فلابد أن تكون منسجمة مع الأصول العامة للشريعة، والقواعد الأساسية، والغايات والأهداف الكبرى، ويمكن الرجوع إلى هذا الموضوع في كتب أصول الفقه.

وفي مجال التطبيق كذلك فقد حث الله سبحانه المسلمين عامة وولاة الأمر بصفة خاصة على العدل، وحث على ذلك رسول الله صلى الله عليه وسلم في أحاديث كثيرة، بل إن الله سبحانه أمر به أمراً صريحاً، يقول جل ذكره: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} . (النساء: 58). أي ويأمركم إذا حكمتم بين الناس أن تحكموا بالعدل، والأمر كما هو معروف عند علماء الأصول يقتضي الوجوب إلا أن يصرفه صارف عن ذلك، وفي الآية الأخرى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى}. (النحل:9) ويقول سبحانه فيما خاطب به رسوله صلى الله عليه وسلم: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأَعْدِلَ بَيْنَكُمُ}. (الشورى:15).

وإلى جانب الآيات فهناك الأحاديث الكثيرة والوقائع المشهورة التي حصلت في عهد رسول الله صلى الله عليه وسلم أو في عهد الخلفاء الراشدين، ففي الحديث المتفق عليه: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله "- وعد منهم الإمام العادل- وفي الحديث الآخر: "إن المقسطين عند الله على منابر من نور الذين يعدلون في حكمهم وأهليهم وما ولوّ". رواه مسلم. وجاءه عليه الصلاة والسلام زيد بن سعنة قبل إسلامه يتقاضاه دينا عليه، فجبذ ثوبه عن منكبه، وأخذ بمجامع ثيابه، وأغلظ له ثم قال: إنكم يا بنى عبد المطلب مطل، فانتهره عمر وشدد له في القول، والنبي صلى الله عليه وسلم يبتسم، فقال رسول الله صلى الله عليه وسلم : "أنا وهو كنا إلى غير هذا منك أحوج يا عمر، تأمرني بحسن القضاء، وتأمره بحسن التقاضي..." الحديث [15] .

ومكن عكاشة أن يقتص منه، وكذلك الأعرابي الذي تعلق في زمام ناقته فانتهره مرارا فلما لم ينتهر ضربه [16] . وغير ذلك من الحالات والوقائع المماثلة كثيرة وليس هذا مجالا سردها فليرجع إليها في كتب التاريخ والسير، لتجد الصفحات البيضاء من صفحات العدل، ومن هذا نخرج بنتيجة وهي أن العدالة صفة رئيسية من صفات التشريع الإسلامي، خاصة فيما ورد فيه نص صريح من القرآن، أو نص صحيح صريح من سنة، كما يجب أن تراعى العدالة في جانبين.

أولاً: في الجانب التشريعي الاجتهادي: أي الأحكام الاجتهادية فيما لم يرد به النص كما في حالة سن الأنظمة اللازمة للناس، كأنظمة البلديات والمرور، وأنظمة العمال والموظفين والشركات وأصحاب المهن المختلفة، وغير ذلك مما يستجد من أمور الناس وشئون الحياة، فيجب على كل من يضعون هذه الأنظمة ويسنونها أن يراعوا جانب العدالة فيها، فلا يغلبوا مصلحة فئة على فئة أخرى، ولا جانباً على جانب، إلا بحق واضح تقتضيه مصلحة عامة راجحة، ويجب أن تكون هذه الأنظمة وأمثالها متمشية مع أصول الشريعة منسجمة مع قواعدها الكلية، غير متعارضة مع أحكامها الثابتة ولا متباينة مع الأهداف والغايات والمقاصد التي توخاها الشارع واعتبرها.

ثانياً: في الجانب التطبيقي: فيجب على الحاكم أن يتقي الله في حكمه، ويتحرى العدالة في تطبيق الأحكام التي أنزلها الله، فلاشك أنها عادلة، ولكن التطبيق قد يكون جائراً، فعليه أن يتقي الله فلا يحكم بأي حكم اجتهادي تبين له ظلمه وإجحافه، وعليه أن يعترض عليه ويبدي رأيه فيه.

الثالثة: الرحمة:

إن الرحمة تعتبر أمراً زائداً على العدالة، فالعدالة رحمة ولاشك، ولكن الرحمة عدالة وزيادة، أما العدل فإن فيه رحمة للكافة وللمجتمع بصفة عامة، ولكن قد لا يكون فيه رحمة للمحكوم عليه في ظاهر الأمر، مع أنه في الحقيقة رحمة، إذا نظرنا إلى المسألة نظرة ثاقبة تنفذ من الدنيا إلى الآخرة.

ويرى الأستاذ محمد أبو زهره - رحمه الله- خلاف ذلك، فهو يرى أن الرحمة والعدل مترادفان، فهو يقول: ولذلك كانت رحمة النبوة الأولى هي العدل، فالعدل في ذاته هو الرحمة الشاملة، ويقول: فالعدالة الحقيقية هي الرحمة الحقيقية [17] .

ولكني أقول ليس الأمر كذلك، لأن الرحمة أوسع وأشمل، فهي كما قلت عدل وزيادة، وكل الأطراف ترضى بالرحمة، ولكن ليس كلها يرضى بالعدل، مع أن العدل يعتبر رحمة عامة ولكنه قد لا يكون كذلك في ظاهره ومما يدل على ذلك حديث رسول الله صلى الله عليه وسلم في قصة الزبير مع الأنصاري فإنه في أول الأمر قال : "إسق يا زبير ثم أرسل الماء إلى جارك". فلما غضب الأنصاري واتهم رسول الله صلى الله عليه وسلم بالتحيز لابن عمته. قال صلى الله عليه وسلم : "يا زبير إسق ثم احبس الماء حتى يرجع إلى الجدر". فإن الحكم الأول لرسول الله صلى الله عليه وسلم مبني على الرحمة، فقد أمر الزبير بأن يسقي أرضه شيئا يسيرا ثم يرسل الماء، ولم يعطى الزبير كامل حقه، فإنه قريبه ويدل عليه فلما تبين هذا الموقف من هذا المنافق، حكم بالعدل وأعطى كل ذي حق حقه، وقد أشار. إلى هذا المعنى الإمام النووي- رحمه الله- في شرح مسلم [18] .

وكذلك حديث الرجل الذي كان منقطعا لعبادة الله مدة طويلة، فلما مات سأله الله تعالى هل أدخلك الجنة بعملك أم برحمتي؟. فقال: بل بعملي، فلما حاسبه الله بالعدل استوجب النار، لكن الله سبحانه عامله بالرحمة التي هي أوسع من العدل فأدخله الجنة.

وقد جاءت الآيات الكريمة والأحاديث الشريفة كلها تصف هذه الشريعة بالرحمة، وتصف رسول الله صلى الله عليه وسلم بها، وتصف المسلمين بالتراحم بينهم وتأمرهم به، يقول جل ذكره في معرض وصفه لرسول الله صلى الله عليه وسلم: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}. (الأحزاب: 43). وعن المؤمنين: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} . (الفتح:29) وكان رسول الله صلى الله عليه وسلم ينهى عن قتل المرأة الكافرة، والطفل والشيخ الكبير والمنقطعين للعبادة من الرهبان وغيرهم، ما لم يشتركوا في الحرب، وفي الحديث: "من لا يرحم لا يرحم ". والآيات والأحاديث والوقائع في هذه كثيرة لا تنحصر.

الرابعة : اليسر:

من مزايا التشريع الإسلامي الاتجاه إلى التيسير على الناس وعدم إيقاعهم في الحرج والضيق والمشقة وهذا واضح من الآيات والأحاديث الكثيرة يقول جل ذكره: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}. (البقرة: 185). ويقول سبحانه: {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُم}. (النساء: 28).

ويقول عز وجل: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}. (الحج: 78). وفي الحديث: "يسروا ولا تعسروا" [19] . وعن عائشة- رضى الله عنها- قالت: "ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما" [20] .

وفي حديث الأعرابي الذي بال في المسجد قال لهم عليه الصلاة والسلام: "إنما بعثتم ميسرين ولم تبعثوا معسرين". أخرجه البخاري عن أبى هريرة.

وهذا واضح في العبادات من صلاة وصوم وحج، وكذلك في المعاملات فإنها مبنية على التيسير على الناس وعدم إيقاعهم في المشقة والحرج، أما فيما يتصل بحقوق الناس إن كانت في الأموال أو الدماء أو الأعراض، فهذه ينبغي أن يمكن صاحب الحق من حقه، ولكن برفق كما قال جل ذكره: {فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَان}. (البقرة:178). لذلك فإن أي نظام يسن ينبغي أن يراعى فيه التيسير والرفق بمن وضع لهم والرحمة بهم.

الخامسة : الحكمة:

تعرف الحكمة بأنها وضع الشيء في موضعه المناسب، وعرفها العلامة محمد الأمين الشنقيطي- رحمه الله- بقوله: والحكمة في الاصطلاح هي وضع الأمور في مواضعها وإيقاعها في مواقعها [21] .

وتلاحظ الحكمة في التشريع الإسلامي في عدة مواضع , فمنها فيما يختص بالإرث وتقسيمه بنسب معينة , نلاحظ أنها في منتهى الحكمة , فعندما نقارن بين أنصبة البنين والبنات والأخوة والأخوات والأبوين والزوجين , نجدها تتناسب مع مسئولياتهم ومع واجباتهم وصلتهم بالميت ,وعندما نلاحظ العقوبات وتفاوتها من حد إلى حد ومن جناية إلى جناية نجد التناسب التام والانسجام الدقيق العقوبة والجريمة , وكذلك نجد الحكمة في تفاوت أنصبة الزكاة ومقاديرها من مال إلى مال , كذلك العبادات فأحكامها في غاية الحكمة ,وهذا شأن التشريع الإسلامي وصفته المميزة له الحكمة , فهو من لدن عليهم حكيم , وقد تكلم ابن القيم –رحمه الله –في كتابه المشهور أعلام الموقعين, عن هذا الموضوع بالتفصيل, وأورد كثيراً من الشبه وردها , وبين الحكمة في تفاوت العقوبات من ذنب إلى ذنب ومن جناية إلى أخرى, كما بين الحكمة فيما شرع من التماثل بين الجناية والجزاء , والحكمة فيما لم يشرع فيه التماثل , كما تطرق إلى كثير من الأحكام وبين وجه الحكمة في الاختلاف والاتفاق في كثير من صورها وفروعها , وذالك في حديثه عن القيس وهو كلام جيد نقيس [22] .

السادسة : الخلود والديمومة:

كما ألمحت آنفاً أن هذا التشريع يمتاز بأنه خالد إلى أن يرث الله الأرض ومن عليها، لا يتطرق إليه التعديل أو التبديل، لذلك فإننا نلاحظ هذه الشريعة مرنة في أحكامها، ولكنها راسخة الأصول، أو كما وصفها أحد الكتاب شجرة ثابتة الأصول متحركة الفروع، ومما يدل على خلود الشريعة وديمومتها واستمرارها وشمولها قوله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}. (الصف: 9). فهذا نص مطلق غير مقيد بزمر وكذلك قوله جل ذكره: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}. (الحجر: 9). وفي الحديث: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم". رواه مسلم.

السابعة : العناية بالدنيا والآخرة:

إن من المميزات الرئيسية للتشريع الإسلامي بصفة عامة، أنه شامل للدنيا والآخرة، علاج للظاهر والباطن، فهو لا يكتفي بعلاج الظاهر دون الباطن، ولا يكتفي بالحديث عن الدنيا دون الحديث عن الآخرة.

ولذلك فإن النظم الإسلامية كلها يجب أن تكون مبنية على الإيمان بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر وبالبعث بعد الموت والمجازات بالعمل إن خيراً فخيرا وإن شراً فشراً، ولاشك أن النظم التي ترتكز على هذه القواعد العظيمة، وتعتبر مستمدة من المنهج الإلهي لا شك أنه سوف يكون لها قدسية في نفوس الناس وأثر كبير وهيبة عظيمة، وإن المسلم الذي يعتقد أنه أن أفلت في الدنيا من قبضة الحاكم فلن يفلح في الآخرة من قبضة الله سبحانه وأنه له بالمرصاد، وأن أعماله وحركاته وسائر تصرفاته مرصودة وأن أنفاسه محسوبة معدودة.

لاشك أن مثل هذا الاعتقاد وهذا التصور له دور كبير في تهذيب النفوس وصقلها وردعها عن الشرور وزجرها عن الجريمة، ولذلك نلاحظ أن النصوص الإسلامية لم ترد مجرد أوامر جافة، بل نجدها تخاطب في الإنسان قلبه ولبه وضميره وأحاسيسه، وتحرك كوامن الإيمان فيه وتوقظ ضميره، إن كنتم مؤمنين، لعلكم تتقون، لعلكم تذكرون، من كان يؤمن بالله واليوم الآخر... الخ.

فمثل هذا الخطاب يحرك جذوة الإيمان في نفس المسلم، فيكون أدعى للاستجابة وأقرب للالتزام والانضباط.

وهذا بخلاف القوانين الوضعية التي لا ترتكز على دعائم من الإيمان في جوهرها، ولا تراعي أحاسيس الإنسان ومشاعره في أسلوبها، فهي مجرد أوامر ونواه جافة، تكتفي بعلاج الظاهر والحديث عن الدنيا على ضعف في العلاج وقصور في الحديث وركاكة في الأسلوب.

الثامنة : العصمة والصدق:

يعتبر هذا التشريع معصوما عن الخطأ، معصوما عن التحريف والتبديل والتغيير، كما يعتبر مصيباً في أحكامه لأنه من عند الله، صادقا في أخباره ووعده ووعيده. يقول جل ذكره في حق الرسول صلى الله عليه وسلم: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ، فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} . (الحاقة: 44-47). ويقول سبحانه حكاية عن المشركين: {ائْت بقرآن ئْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيّ}. (يونس: 15).

ويقول الشاطبي - رحمه الله- في كتابه الموافقات: إن هذه الشريعة معصومة كما أن صاحبها صلى الله عليه وسلم معصوم، وكما كانت أمته فيما اجتمعت عليه معصومة ثم أورد دليلين:

أحدهما :

من القرآن فاستدل بقوله سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}. وقوله: {كتاب أحكمت آياته}.

والثاني :

دليل الاعتبار الوجودي الواقع من زمن رسول الله صلى الله عليه وسلم إلى الآن [23] .

وكما يعتبر معصوما فإنه يعتبر صادقا مصيبا يقول جل ذكره: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} . (سورة النساء: 87). {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}. (النساء: 22 1). {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} . (الإسراء: 9). ويقول جل ذكره متحدثا عن القرآن: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}. (النساء: 82). وفي الحديث: "إن أصدق الحديث كلام الله وخير الهدي هدي محمد".

والتشريع الذي يتميز بالعصمة والصدق والإتقان وعدم التفاوت والاختلاف، لاشك أنه التشريع الواجب الاتباع.

التاسعة: السلطة التشريعية في التشريع الإسلامي:

جعلها الله في أهل الذكر من العلماء، وهم المجتهدون الذين يكلفهم الشارع استنباط الأحكام للوقائع من النصوص أو الأمارات، على وفق نظم الإسلام وقواعده من غير جور ولا تحيف، بخلاف السلطة التشريعية في القوانين، فإنها تتولاها هيئة معينة يحددها دستور الدولة، وقد يكون الخطأ أقرب إليها من الصواب [24] .

هذه بعض المزايا التي وقفت عليها أو وفقت إليها، وقد يكون فيها شيء من التداخل أو الازدواج وقد يكون بعضها مستلزما للبعض الآخر، ولكن زيادة في الإيضاح وحرصا على التبليغ أفردتها في فقرات ليسهل استيعابها والرجوع إليها.

وبهذه المناسبة فقد لاحظت أن بعض الكتاب في حديثهم عن مزايا التشريع الإسلامي، يتكلمون عن مزايا التشريع الجنائي، فبعض الباحثين يرى أن التشريع الجنائي الإسلامي له خصائص معينة تميزه عن أقسام التشريع الأخرى فمن ذلك فيما يرى هؤلاء:

أولاً: التدرج:

يقول الأستاذ أحمد فتحي بهنسى في كتابه السياسة الجنائية في الشريعة الإسلامية: إن سياسة التجريم التي ينهجها أي مشرع وضعي تأتي تدريجا، وخاصة إذا كانت الأفعال التي يخضعها للتجريم مباحة في الأصل.

وهذه السياسة هي التي سبقت بها الشريعة الإسلامية منذ القدم، ونذكر أمثلة التجريم التي يظهر فيها هذا التدرج التشريعي في الشَريعة الإسلامية. ثم أورد بعض الأمثلة منها حد الزنا [25] .

والزنا باعتباره جريمة حرم دفعة واحدة، ولم يتدرج فيه ولكن التدرج حصل في العقوبة فقد كانت الحبس والإيذاء، ثم صارت الجلد والتغريب أو الرجم.

ثم ذكر حد شرب الخمر [26] . وفعلا فقد حصل- التدرج في تحريمها بوضوح حيث أن- المجتمع في ذلك الوقت قد ابتلي بعادة الشرب وارتكس فيها.

ولكن ينبغي أن يلاحظ أن هذه المحرمات التي حرمت بالتدرج، أو فرضت عقوباتها بالتدرج، أن هذا أمراً خاصا بها، وفي ذلك الوقت خاصة. فإنه بعد تحريمها بصفة نهائية لا يجوز التدرج في تحريمها، في حق المجتمع الآخر ولا يقاس عليها غيرها من الجرائم، ولو توافرت في هذا المجتمع مثل هذه الظروف.

والحكمة في التدرج والله أعلم هو أن المجتمع الإسلامي في أول أمره كان ضعيفاً قليل العدد، ولم تكن له القاعدة الشعبية التي تحميه وتؤازره، في حالة الرفض وعدم الاستجابة من قبل الآخرين، فلما قوى المجتمع الإسلامي وازداد عدد المسلمين لم تكن هناك حاجة للتدرج، يدل لذلك أنه في عهد رسوله الله صلى الله عليه وسلم وفي آخر أيام حياته وكذلك في عهد الخلفاء الراشدين لما فتحوا بلاد الكفار من النصارى والمجوس وغيرهم لم يتدرجوا معهم في التحريم والتجريم والعقوبة، مع أن هذه المجتمعات كانت قد ابتليت بالزنا والربا وشرب الخمر، ومع ذلك فقد ابلغوا بالإسلام كاملا، وطولبوا بالالتزام به جملة واحدة، ويدل لذلك موقف الرسول صلى الله عليه وسلم مع بعض الوفود، كوفد عبد القيس، ووفود اليمن وثقيف، فإنهم عندما أسلموا استأذن بعضهم رسول الله صلى الله عليه وسلم في شرب الخمر لأنهم يحتاجون إليها للتدفئة فلم يأذن لهم رسول الله صلى الله عليه وسلم وعندما قال أحدهم: إن الناس ليسوا بتاركي هذا الشراب أمره رسول الله صلى الله عليه وسلم جمالها بمقاتلتهم، ومنهم من استأذن في الزنا أو في ترك الصلاة فكلهم لم يأذن لهم رسول الله بذلك، فلو أن هناك تدرجاً لاستجاب لهم رسول الله ولتدرج معهم.

ولكن لا مانع أن تستخدم سياسة التدرج في التجريم والعقوبة في الجرائم التعزيرية، فعندما يبتلى الناس بعادة سيئة، أو ينتشر بينهم خلق دميم، فلا مانع من التدرج في تحريم ذلك بتتبع مصادره أولا، وإيجاد البديل عنه، ثم تحريمه ثانيا، والمعاقبة على فعله بالعقوبة المناسبة.

ثانياً: عدم رجعية التشريع الجنائي على الماضي:

وينبني على هذا التدرج التشريعي أن المذنب لا يعاقب إلا بمقتضى النص الذي يكون ساريا وقت ارتكابه جريمته، أي أن النص لا ينسحب على ما مضى من الوقائع، ثم أورد بعض الأدلة من القرآن.

ثالثا: الاقتصار على الكليات دون الجزئيات والعموميات دون الخصوصيات: ثم تكلم عن النسخ. والواقع أن ما أشير إليه من هذه الأمور على أنها خصائص التشريع الجنائي لا يبدوا ذلك واضحا، بل الذي يظهر أن هذه الأمور ليست خاصة بالتشريع الجنائي دون غيره من أقسام التشريع الإسلامي، إن كانت في العبادات، أو الشئون المالية أو الأسرية أو شئون الحرب.

فكثير من التشريعات نلاحظ فيها التدرج كالزكاة والصلاة والصيام والجهاد، فليس التدرج مقتصرا على التجريم والعقوبة، بل نستطيع أن نقول أن التدرج يعتبر صفة عامة للتشريع الإسلامي.

كذلك عدم رجعية التشريع الجنائي على الماضي ليست مقتصرة على الجنايات بل هي صفة عامة للتشريع الإسلامي بجميع أقسامه، والآية التي يستدلون بها وهى قوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}. (الأنفال: 38). وردت عامة مطلقة في كل شيء من الجنايات وغيرها.

أما الاقتصار على الكليات دون الجزئيات والعموميات دون الخصوصيات، والنسخ فهذه المسائل من الوضوح بحيث لا يحتاج الأمر إلى الكتابة عنها، فهذه من المسائل الخاصة بكثير من الأحكام كالمعاملات، والشئون الاقتصادية ونظام الحكم، وليست مقتصرة على قسم دون آخر، وليس من المناسب الإشارة إليها في معرض الحديث عن خصائص التشريع الجنائي لأنها عامة تشمل كثيراً من الأحكام كما ذكرت.

ومن هذا يتضح لنا أن التشريع الجنائي الإسلامي ليست له خصائص تميزه عن بقية أقسام التشريع، هذا إذا نظرنا إلى التشريع الجنائي بمفهومه العام الذي يدخل فيه الاعتداء على حقوق الله سبحانه وحقوق الناس والاعتداء على الأموال والأعراض والأبدان.

إنما نلاحظ في التشريع الجنائي الخصائص المشار إليها في التشريع الإسلامي بصفة عامة من عدالة وحكمة ورحمة ويسر وغير ذلك من المزايا التي أشرنا إليها.

وجوب تطبيق التشريع الإسلامي والالتزام به وتنفيذه:

إن التشريع الإسلامي على اختلاف أقسامه إن كان جنائيا أو مالياً أوفي العبادات أو في الحرب وشئونها، يعتبر روح الأمة الإسلامية، فبدون هذا التشريع لا يعتبر للأمة الإسلامية كيان ولا وجود، إلا وجودا شكلياً وكياناً صوريا، أي كالجسد الميت الذي لا روح فيه ولا حياة.

وما لم ينفذ المسلمون حكاما ومحكومين التشريع الإسلامي في كل مجالات الحياة، فإنه في هذه الحالة لا يعتبر لهم وجود شرعي، ولا كيان حقيقي، فالمسلمون ملزمون بتطبيق الشريعة الإسلامية خاصة ولاة الأمر، يقول جل ذكره: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}. (الجاثية: 18). فاتباع الشريعة واجب في كل ما جاءت به من كليات أو جزئيات وأصول أو فروع، والحكم بما أنزل الله واجب لابد منه في حق الحكام والمحكومين: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}. (المائدة: 44). {فَأُولَئِكَ هُمُ الظَّالِمُونَ}. (المائدة: 45). {فَأُولَئِكَ هُمُ الْفَاسِقُونَ}. (المائدة: 47). ويقول سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء: 65). ويقول عليه الصلاة والسلام: "والله لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به". وفي الحديث: "وما لم يحكم أئمتهم بكتاب الله إلا جعل بأسهم بينهم ".

إن هذه المسألة من الوضوح بحيث لا تحتاج إلى زيادة تفصيل، يدركها كل مسلم يتلو كتاب الله ويتدبره، ويقرأ أحاديث رسول الله صلى الله عليه وسلم ويفقهها.

وينبغي أن نلاحظ أنه لابد من تطبيق الشريعة عامة بكل أحكامها، وإلا فلا يعتبر المجتمع ملتزما بشريعة الله ولا مطبقا لها، يقول جل ذكره: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} . (البقرة: 85).

ويقول سبحانه: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً}. (النساء:150-151). فلاشك أن الذي يطبق الإسلام في جانب ويحول بينه وبين التطبيق في جانب آخر، لاشك أن هذه الآيات تنطبق عليه وهو على خطر عظيم من الكفر والنفاق. والله أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه.

[1] في ظلال القرآن: (ج1ص228).

[2] مدخل الفقه الإسلامي: الدكتور محمد سلام مدكور.

[3] الإسلام عقيدة وشريعة: محمود شلتوت: (ص22).

[4] متفق عليه.

[5] رواه أبو داود والترمذي.

[6] المدخل لدراسة الفقه الإسلامي : الدكتور محمد يوسف موسى.

[7] منهج التشريع الإسلامي وحكمته: (ص23).

[8] تفسير ابن كثير: (ج2ص582).

[9] تفسير الرازي: (ج2ص211). وراجع تفسير القرطبي: (ج6ص420). وأضواء البيان للشنقيطي فقد تكلم على هذه الآية بإسهاب ونقل كلاما للسيوطي من كتابه الإكليل في استنباط التنزيل حول هذا المعنى: (ج3ص306).

[10] رواه مسلم وأبو داود والترمذي.

[11] الوفا بأحوال المصطفى: (ج1ص371).

[12] أخرجه الب خاري. انظر فتح الباري: (ج11ص494).

[13] مدخل الفقه الإسلامي: الدكتور محمد سلام مدكور: (ص13).

[14] انظر رسالة البرهان والدليل على كفر من حكم بغير التنزيل: أحمد بن ناصر المعمر: (ص48).

[15] ذكره القاضي عياض في كتابه الشفا بتعريف حقوق المصطفى: (ج1ص109). وانظر كذلك الوفى بأحوال المصطفى لابن الجوزي: (ج3ص425).

[16] الشفا: (ج2ص199).

[17] الجريمة والعقوبة في الفقه الإسلامي: القسم العام. (ص6-7). محمد أبو زهره.

[18] شرح مسلم للإمام النووي: (ج15ص108).

[19] الحديث متفق عليه. انظر رياض الصالحين للنووي بتحقيق الألباني: (ص75).

[20] الحديث متفق عليه. انظر رياض الصالحين للنووي بتحقيق الألباني: (ص76).

[21] منهج التشريع الإسلامي وحكمته.

[22] ا نظر أعلام الموقعين:(الجزء الثاني من أوله إلى ص 187)

[23] الموافقات : (ج2ص40).

[24] مدخل الفقه الإسلامي: محمد سلام مدكور: (ص23).

[25] السياسة الجنائية في الشريعة الإسلامية: (ص10).

[26] السياسة الجنائية في الشريعة الإسلامية: (ص10).


 العدد 61 - مَنْهَجُ السَّلَفِ في العَقِيدَةِ وأثَرُهُ في:

مَنْهَجُ السَّلَفِ في العَقِيدَةِ وأثَرُهُ في:

وحدَةِ المُسلِمِينَ

الدكتور صالح سعد السحيمي

أستاذ مساعد بكلية الشريعة

الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادى له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله ولوكره المشركون، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً.

وبعد:

فهذا جهد متواضع أساهم به لبيان المنهج الذي كان عليه السلف الصالح في العقيدة ومدى مخالفة الناس لذلك المنهج مما فرق كلمة المسلمين وأضعف وحدتهم.

وجعلت عنوان البحث: منهج السلف في العقيدة وأثره في وحدة المسلمين وقد حملني على ذلك إهمال كثير من الباحثين لهذا الجانب، أعني جانب العقيدة، والذي هو العامل الأول والركيزة الأساسية التي ينبني عليها كيان المجتمع الإسلامي، وتنضوي تحت لوائها صفوف المسلمين. منها يستلهمون طريق وحدتهم، وعلى ضوئها يشقون طريقهم إلى أعلى قمم المجد والعلى وبهداها ومبادئها القيمة يفتحون القلوب قبل أن يفتحوا الأمصار والأقطار، ولقد كثرت المؤلفات والخطب والمحاضرات والمواعظ والندوات التي تنادي بنجدة المسلمين وجمع كلمتهم وتوحيد صفوفهم بالأساليب المتعددة، وطرح الحلول الكثيرة، لكن هذه الأساليب والحلول، ناقصة وغير تامة نظراً لاهتمامها بالجوانب الفرعية فقط. فنجد أن جماعة ممن يهتمون بعوامل التضامن الإسلامي يركزون جل اهتمامهم على الجانب السياسي. ونجد جماعة أخرى تركز على الجانب الأخلاقي، ونجد جماعة ثالثة تركز على جوانب الترغيب والترهيب والزهد والورع. وقلّ أن تجد بين هؤلاء من يهتم بالجانب الأساسي والركن العظيم، والذي هو الحصن الحصين، والمنطلق المتين لجمع كلمة المسلمين، ألا وهو عقيدة التوحيد الذي جمعنا الله به بعد الفرقة، وألف بين قلوبنا بعد التمزق,حتى أصبحنا به أمة واحدة ذات هدف واحد ومنطلق واحد , وعقيدة واحدة , هي مصدر عزتنا , وعنوان سعادتنا , ومناط وجودنا في هذه الحياة . إنها عبادة الله الذي لا إله غيره , ولا رب سواه إنه الهدف الاسمي , والمقصد الأعلى الذي خلقنا الله له , وأوجدنا من أجله , كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} .

وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}.

إذا تأملنا هذه الآيات الكريمة وما جاء في معناها، وما أكثره في كتاب الله، وجدنا أن أساس كل عمل في الإسلام إنما ينطلق من العقيدة، ويرتكز عليها، كما يرتكز البناء على أركانه.

والبيت لا يبتنى إلا له عَمدٌ

ولا عماد إذا لم ترس أوتاد

إذا عرفنا ذلك فإن أية دعوة إلى التضامن الإسلامي، إذ لم ينطلق أصحابها من هذا المبدأ الأساسي، ولم تؤسس على هذا البناء الراسخ، ولم تقم على تحقيق التوحيد، وتخليصه من شوائب الشرك، والبدع، والمعاصي، فإنها دعوة سيكتب لها الفشل لا محالة. عاجلاً أم آجلاً لأن البناء، لا يقوم في الهواء ولا يمكن تشييده إلا على أرض صلبة حتى لا يتعرض للانهيار يوماً من الأيام.

قال تعالى: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.

وحينما نقول إن مبنى التضامن الإسلامي على عقيدة التوحيد وعندما ندعوا إلى وجوب الانطلاق من هذا المبدأ، فإن ذلكَ لا يعنى إهمال الجوانب الأخرى التي أشرنا إليها أو إلى بعضها في ما مضى، وإنما نعني وجوب التأسيس وذلك بأن نبدأ أعمالنا كلها من هذا المنطلق.

فعلى ضوئه تكون السياسة، وعلى منهجه تبنى الآداب والأخلاق، وفي حدوده ندعو إلى الترغيب، والترهيب، وعلى مبادئه يوجد بإذن الله المجتمع الإسلامي الصالح المنشود، وتوجد السعادة البشرية في الدنيا والآخرة، ويعود الناس إلى دين الله أفواجاً فينعمون بالخير، والأمن، والطمأنينة وفق هدى العقيدة الخالصة الوارفة الظلال، فيتخلصون بذلك من أدران الوثنية، وأوضار الجهل، وحينئذ تصفو قلوبهم، وتخلص لله وتخلع ربقة الشرك الذي ران عليها سنين طويلة، والذي هو أعظم ذنب عصي به الله عز وجل، منذ أن انحرف الناس عن الفطرة السليمة التي فطر الله الناس عليها حتى وقعوا فيما وقعوا فيه من الإفراط والتفريط والغلو والتقصير، فلقد كان الإنسان في أول خلقه على المنهج الرباني الصحيح، عقيدة وسلوكا، وأخلاقاً، وعبادة، ومعاملة، حقبة من الزمن.

يذكر علماء التاريخ، والسير بأنها تقدر بعشرة قرون، إلى أن بدأ الانحراف في العقيدة، في أولئك القوم الذين بعث الله فيهم نوحاً عليه الصلاة والسلام، بعد أن زين لهم الشيطان عبادة الأصنام، والأوثان، بسبب الغلو في الصالحين. فقد روى البخاري رحمه الله في صحيحه عن ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . قال هذه أسماء رجال صالحين من قوم نوح. فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت". فانظر كيف بدأ الانحراف عن الصراط السوي نتيجة للغلو، بطريق التدريج، وذلك أنهم كانوا يتبركون بدعائهم، وكلما مات منهم أحد مثلوا صورته وتمسحوا بها زمناً طويلاً إلى أن عبدوها باستدراج الشيطان لهم. ثم صارت سنة في الناس يهرم عليها الكبير، ويشب عليها الصغير إلى أن بعت الله فيهم نوحاً عليه الصلاة والسلام فلبث فيهم ألف سنة إلا خمسين عاماً يدعوهم إلى توحيد الله ونبذ عبادة ما سواه فأصروا واستكبروا استكباراً، ولم يؤمن منهم إلا النزر اليسير.

وما كان عليه حال قوم نوح هي نفس الحال التي ارتكس فيها الناس بعد ذلك من الغلو، ومجاوزة الحد، واتباع الهوى الذي أدى بالناس إلى عبادة غير الله سبحانه وتعالى. وأخطر هذه الأسباب هو الغلو الذي حذر الله منه في غير ما آية.

والغلو هو مجاوزة الحد في مدح الشيء أو ذمه، وضابطه تعدي ما أمر الله به وهو الطغيان الذي نهى الله عنه في قوله تعالى: {وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي} . وكذا قال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} . أي لا تتعدوا ما حد الله لكم.

وأهل الكتاب هنا، هم اليهود، والنصارى، فنهاهم عن الغلو في الدين، ونحن كذلك، كما قال تعالى: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .

والغلو كثير في النصارى فإنهم غلوا في عيسى عليه الصلاة والسلام، فنقلوه من حيز النبوة إلى أنْ اتخذوه إلهاً من دون الله، يعبدونه كما يعبدون الله، بل غلو فيمن زعم أنه على دينه من اتباعه، فادعوا لهم العصمة، واتبعوهم في كل ما قالوه سواء كان حقاً أم باطلاً، ناقضتهم اليهود في أمر عيسى عليه الصلاة والسلام، فحطوا من منزلته حتى جعلوه ولد بغي.

قال شيخ الإسلام ابن تيمية: ومن تشبه من هذه الأمة باليهود والنصارى، وغلا في الدين بافراط أو تفريط، وضاهاهم في ذلك، فقد شابههم، كالخوارج المارقين من الإسلام الذين خرجوا في خلافة علي بن أبى طالب رضي الله عنه، وقاتلوهم حين خرجوا على المسلمين بأمر النبي صلى الله عليه وسلم، كما ثبت ذلك من عشرة أوجه في الصحاح، والمسانيد وغير ذلك، وكذلك من غلا في دينه من الرافضة والقدرية والجهمية، والمعتزلة. وقال أيضاً: فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام وقد مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان، قد يمرق أيضاً من الإسلام، وذلك بأسباب منها الغلو الذي ذمه الله في كتابه، حيث قال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} أهـ.

وهذا الكلام يدل دلالة واضحة على أن أعظم فتنة ابتليت بها البشرية إنما هي فتنة الغلو الذي جاء التحذير منه في غير ما آية وحديث، وقد تقدم من الآيات ما يوضح ذلك. أما الأحاديث فمنها ما ثبت في الصحيحين من حديث عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم، قال: "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله". وثبت في سنن أبي داود والترمذي، وابن ماجه، من حديث ابن عباس أن النبي صلى الله عليه وسلم قال: "إياكم والغلو فإن ما أهلك من كان قبلكم الغلو".

وهذه نصوص صريحة، وواضحة في أن سبب الانحراف عن العقيدة الصحيحة والفطرة السليمة إنما هو ذلك الغلو ومجاوزة الحد الذي أدى بالتالي إلى صرف العبادة لغير الله سبحانه وتعالى، الأمر الذي من أجله بعث الله الرسل لإعادة الناس من عبادة العباد إلى عبادة رب العباد، ذلكم هو الهدف الأسمى الذي أوجد الله من أجله الثقلين، الجن، والإنس. فكل عاقل في هذا الوجود يعرف أنه مخلوق لخالق، ومربوب لرب أوجده بعد العدم.

لو طرح سؤال مفاده: لماذا خلقت في هذه الحياة؟ ولماذا فضلت على سائر الكائنات الأخرى؟ وما هي مهمتك في هذه الحياة؟.. فإن الجواب عند المؤمن حاضر بكل بساطة: إن كل صانع يعرف سر صنعته، لماذا صنعها.. ولماذا صنعها على نحو معين دون غيره...

والله تعالى هو صانع الإنسان وخالقه، ومدبر أمره فلنسأله: يا رب لماذا خلقت هذا الإنسان؟ هل خلقته لمجرد الطعام والشراب.؟ هل خلقته للهو واللعب؟ هل خلقته لمجرد أن يمشي على التراب، ويأكل مما خرج من التراب، ثم يعود كما كان إلى التراب، فإذا لم يكن الأمر كذلك فما سر هذه القوى والملكات التي أودعها الله الإنسان من عقل وإرادة وروح.

لقد جاء جواب ذلك بما يشفي، ويكفي في الكتاب العزيز الذي لا يأتيه الباطل من بين يديه، ولا من خلفه تنزيل من حكيم حميد، حيث نص تبارك وتعالى على أنه خلق هذا الإنسان ليكون خليفة في الأرض.

قال تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ؟ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} . وهذه الخلافة معناها أن يعرف الإنسان ربه حق معرفته، ويعبده حق عبادته.

قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} .

ويقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} .

وإذن، فالجواب البدهي الذي تنطق به الفطرة في هذا الكون، أن الإنسان عبد لله خلق لذلك، وسخر الله له ما في السماوات، وما في الأرض، من أجل تحقيق الغرض.

ومن هنا يعلم كل ذي فطرة سليمة، وعقل متجرد، أن عبادة الإنسان لقوى الطبيعة ومظارها من فوقه، ومن تحته كالشمس، والقمر، والنجوم، والأنهار، والأبقار، والأشجار، ونحوها قلب للوضع الطبيعي، وانتكاسٌ بالإنسان أي انتكاس !!

والإنسان إذن , بحكم فطرته، ومنطق الكون، إنما هو مربوب لله سبحانه لا لغيره، لعبادته وحده، لا لعبادة بشر، ولا حجر، ولا بقر، ولا شجر، ولا شمس، ولا قمر، وكل عبادة لغير الله إنما هي من تزيين الشيطان عدو الإنسان.

ولذا نرى أول نداء يوجهه الله لرسله هو الأمر بعبادته، وبيان أنه لا إله غيره، ولا رب سواه، اقرأ مثلا: قوله تعالى: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .

هذه العبادة لله وحده هي العهد القديم الذي أخذه الله على بني الإنسان، ورسخه في فطرهم البشرية، وغرسه في طبائعهم الأصيلة، منذ خلقهم، وصورهم، وجعلهم في أحسن تقويم ، وأوجد فيهم العقل الواعي، الذي يتميزون به على سائر الكائنات، وجعل كل ما حولهم من الآيات البينات دليلاً قاطعاً على وحدانيته سبحانه، وإفراده بكامل العبودية، وأخذ العهد عليهم حيث قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} .

ومن هنا نعلم أن كل عبادة لغير الله، وإن ظهرت في صورة عبادة حجر، أو شجر، أو مدر، أو هوى، إنما هو من إيحاء الشيطان، وتزيينه، ووسوسته بشكل مباشر أو غير مباشر، بغض النظر عن القالب الذي ظهرت فيه تلك العبادة، ولذا نرى أنَّ الله تبارك وتعالى قد أخذ العهد على بني آدم منذ أن كانوا في صلب أبيهم آدم.

هذا العهد بين الله وعباده، هو الذي صوره القرآن في أروع صورة، وبلاغة، حين قال: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ. أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} .

فلا عجب أن يكون المقصود الأعظم من بعثة النبيين وإرسال المرسلين، وإنزال الكتب المقدسة، هو تذكير الناس بهذا العهد القديم، وإزالة ما تراكم على معدن الفطرة من غبار الغفلة أو الوثنية، أو التقليد الأعمى.

ولا عجب أن يكون النداء الأول لكل رسول: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .

بهذا دعا قومه، نوح، وهود، وصالح، وإبراهيم، ولوط، وشعيب وكل رسول بعث إلى قوم مكذبين. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . وقال تعالى بعد أن ذكر قصص طائفة كبيرة من الأنبياء: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} . وكما قال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ. وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} .

وقد أمر الله نبيه محمداً صلى الله عليه وسلم: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} أي الموت. كما قال تعالى على لسان قوم: {وكنا وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} وهو الموت. فالتكليف بالعبادة لازم له حتى يلقى ربه.

ولم تسقط عنه بسمو الروح، ولا بالاتصال القوى بالله كما يدعي غلاة الصوفية.

وقال تعالى في شأن عيسى بن مريم الذي رفعه قومه إلى مرتبة الألوهية {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً. فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَاباً أَلِيماً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} .

ويعرض لنا القرآن مشهداً من مشاهد يوم الحشر. يسأل الله فيه المسيح عليه السلام عما نسبوا إليه، وافتروه عليه، فيجيب في أدب العبودية متبرئا مما صنعوا: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ. مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} .

فالأديان كلها دعوة إلى عبادة الله وحده. والأنبياء جميعاً أول العابدين لله. وعبادة الله وحده هي- إذن مهمة الإنسان الأولى في الوجود كما بينت ذلك كل الرسالات.

قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيه نوحاً} . فقد دلت الآية الكريمة وما في معناها على وحدة الهدف والعقيدة التي هي محور دعوة جميع الرسل من لدن نوح عليه السلام إلى خاتمهم وأفضلهم نبينا محمد صلى الله عليه وسلم، الذي بعثه الله رحمة للعالمين ليخرج الناس من الظلمات إلى النور، ولينقذهم من أوحال الشرك، وأدران الوثنية، فكان بذلك نبراساً للأمة ينير لها الطريق، ومشعلا يهدي به الله من اتبع رضوانه سبل السلام، ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم.

وقد كان السلف الصالح من الصحابة والتابعين يترسمون تلك الخطأ النبوية، ويستلهمون سر وحدتهم من صفاء العقيدة الخالصة التي لم تشبها شائبة، فأصبحوا بذلك سادة الدنيا، وفتح الله لهم أبواب الخير من كل مكان ورفعوا راية التوحيد في مشارق الأرض ومغاربها. وكل عاقل يدرك أن هذا النصر المؤزر الذي حققه الله على أيديهم لم يكن وليد الصدفة، ولم يكن بسبب العدد والعدة، وإنما تحقق ذلك، بسبب اعتمادهم على الله، والتوكل عليه مع الأخذ بالأسباب المشروعة، وبدئهم بالأهم قبل المهم، وانطلاقهم في دعوتهم من تحقيق كلمتي التوحيد "لا إله إلا الله محمد رسول الله "، لأن ذلك هو الأساس الذي أمروا أن يبدءوا به، قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } وقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .

ومن السنة ما ثبت في الصحيحين من حديث عبد الله بن عباس قال: "لما بعث رسول الله صلى الله عليه وسلم معاذاً إلى اليمن قال: إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله.... الحديث ".

ومما يدل على أهمية العقيدة، وكونها أساس كل عمل، تكفيرها للذنوب والكبائر، إذا صدرت عن إخلاص وقوة إيمان، يدل لذلك ما رواه الترمذي وغيره عن عبد الله بن عمرو بن العاص من حديث صاحب البطاقة حيث ينشر له تسعة وتسعون سجلاً كل سجل مد البصر، ثم يؤتى ببطاقة فيها: أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله، فتوضع السجلات في كفة، والبطاقة في كفة فتطيش السجلات، وتثقل البطاقة.

وإذاً فتوحيد الله تعالى، هو رأس الأمر كله، والجسد لا يستقيم بلا رأس، كما قال صلى الله عليه وسلم رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله.

وهذه نصوص صريحة دالة على وجوب البدء بالدعوة إلى توحيد الله تعالى، قبل جميع التكاليف، لأن قبول جميع التكاليف مرهون بتحقيق ذلك، وهذا ما سار عليه السلف الصالح في دعوتهم، مما حقق النجاح في برهة وجيزة، أذهلت العقول، وتحطمت أمامها عروش الكفر والطغيان.

وقد استمر الأمر على هذا الحال ثم بدأ الانحراف بعد ذلك عن هذه الجادة بسبب الانصراف عن الكتاب والسنة الذين يجب أن نأخذ العقيدة منهما والاشتغال بالفلسفة والمنطق، اللذين لم يستفد منهما المسلمون غير تخريب العقيدة، والقيل, والقال، والجدل الذي لا طائل تحته ولا جدوى من ورائه حتى قال قائلهم:

ولم نستفد من بحثنا طول عمرنا

سوى أن جمعنا فيه قيل وقالوا

الأمر الذي حدا بكثير من الناس إلى تعطيل صفات الله عز وجل، أو تفويضها، أو تأويلها، أو تمثيلها، وكذلك الحالة في عبادة الله عز وجل حيث لم يقتصر الأمر على التقيد بالكتاب والسنة ومنهج السلف الصالح في ذلك، حتى أصبح الناس في العبادة نتيجة لجهلهم بما كان عليه السلف الصالح من صحة الاعتقاد، أصبحوا ما بين مُفْرِطٍ ومُفَرِّطٍ ، فالمفرطون أسرفوا في دعوى المحبة حتى أخرجهم ذلك إلى نوع من الرعونة والدعاوى التي تنافي العبودية، وتثبت الربوبية أو شيئاً منها لغير الله، ومعلوم أن الرب والمعبود هو الله وحده، ومع ذلك يدعي هؤلاء دعاوى تتجاوز حدود الأنبياء والمرسلين- فضلاً عن عامة الناس، أو يطلب من غير الله ما لا يصلح بكل وجه إلا لله، لا يصلح للأنبياء ولا للمرسلين.

قال شيخ الإسلام ابن تيمية رحمه الله: وهذا باب وقع فيه كثير من الشيوخ (يعنى شيوخ المتصوفة) وسببه: ضعفه تحقيق العبودية التي بينها الرسل، وحددها الأمر والنهي، الذي جاءوا به، بل ضعْفُ العقل الذي به يعرف العبد حقيقته.

وإذا ضعف العقل، وقل العلم بالدين، وفي النفس محبة طائشة جاهلة، انبسطت النفس بحمقها في ذلك، كما ينبسط الإنسان في محبة الإنسان مع حمقه وجهله، ويكون سببا لبغض المحبوب له، ونفوره منه، بل سببا لعقوبته.

وكثير من السالكين سلكوا في دعوى حب الله أنواعاً من أمور الجهل بالدين، إما من تعدي حدود الله، وإما من تضييع حقوق الله، وإما من ادعاء الدعاوى الباطلة التي لا حقيقة لها، كقول بعضهم: "أي مريدٍ لي ترك في النار أحداً فأنا بريء منه، وقال الآخر: أي مريد لي ترك أحداً من المؤمنين يدخل النار فأنا منه بريء".

فالأول : جعل مريده يخرج كل من في النار.

والثاني : جعل مريده يمنع أهل الكبائر من دخول النار.

ويقول بعضهم: إذا كان يوم القيامة نصبت خيمتي على جهنم، حتى لا يدخلها أحد، وأمثال ذلك من الأقوال التي تؤثر عن بعض المشايخ المشهورين - وهي إما كذب عليهم، وإما غلط منهم. أه.

وإذا كانت هذه المقالات الإلحادية قد وجدت في عهد شيخ الإسلام ابن تيمية وقبله، فإن في عصرنا من الدعاوى التي تبلغ حد التأليه، ما هو أدهى وأمر.

من ذلك قول أحد زعماء الطرق الصوفية المعاصرين:

قد خصني بالفضل والتشريف

إن قلت كن يكن بلا تسويف

ويدعي هذا الكذاب الأشر أن رجلا نصرانيا دخل الجنة بسبب أنه عاشر امرأة من أتباع ذلك الشيخ، معاشرة غير شرعية مع أن المرأة التي عاشرها كما يقول ليست ملتزمة بالطريقة، ولكنه دخل الجنة ببركة شيخ الطريقة التي تنتمي إليها هذه المرأة، ويقول أحد الأفّاكين من هؤلاء إن من ضرورات مذهبهم أن لأئمتهم درجة لا يبلغها ملك مقرب، ولا نبي مرسل إلى غير ذلك من المقالات الكفرية وإلحادية، القديمة والحديثة، والتي لا تكاد تعد ولا تحصى.

تُرى ماذا ترك هؤلاء الملاحدة لله من العبودية، إذا ادعوا بلوغ مثل هذه المراتب، وإذا سئلوا عن تفسير هذه التراهات، ادعوا أنهم كانوا في حالة سكر بحب الإله.

قال الشاعر في التهكم بهم ووصف أحوالهم التي يزعمون أنها عبادة:

ألا قـل لهـم قـول عبـد نـصـ

ـوح وحـق الـنصـيحـة أن تستـمع

مــتى علم الـنـاس في ديـنـنـا

بـــأن الـغـنـا سـنّـةٌ تتـبـع؟

وأن يأكـل الـمرء أكـل الحـمار

ويـرقص في الجـمـع حـتى يقـع

وقـالـوا سكـرنـا بحـب الإلـه

ومـا أسـكـر الـقـوم إلا القـِصَـع

كذاك الـبهـائـمُ إن أُشْـبـعـت

يرَقـصــهـا رِيُّهـا والـشِـبَـعْ

ويـسـكـره الـنـايُ ثم الـعنـا

ويـس لو تليـت ما انـصـدع

فيـا للعـقـول ويـا للنهـى

ألا منـكـر منـكـمـو للبـدع

تهـان مسـاجـدنـا بالـسـماع

وتـكـرم عـن مثـل ذاك الـبـيـع

وقال آخر:

تُلي الـكـتاب فأطـرقوا، لا خـيفـةً

لـكـنه إطـراق سـاهٍ لاهـي

وأتـى الـعنـاء، فكالحـمير تنـاهقـوا

والله ما رقـصـوا لأجـل الله

دفٌ ومـزمـار ونـغـمـةُ شـادن

فمـتـى رأيـت عبـادة بمـلاهـي

ثَقُـلَ الـكـتـاب عليـهـمُ لماّ رأوا

تقـيـيـده بأوامـر ونـواهـي

سـمعوا له رعداً وبرقــا, إذ حوى

زجـراً وتخـويـفـاً بفـعـل منـاهي

ورأوه أعظـم قاطـع للنـفس عن

شهـواتهـا،يـا ذبحـهـا المتنـاهي

وأتـى السمـاعُ موافـقـاً أغـراضـها

فلأجـل ذاك غدا عظـيم الجـاه

أيـن المسـاعـد للهـوى من قاطـع

أسـبَـابَـه،عنـد الجَهـول السـاهي؟

إن لم يكـن خمر الجـسـوم فإنـه

خمر الـعـقـول مماثـل ومـضـاهـي

فانظـر إلـى الـنـشوان عنـد شرابـه

وانظـر إلـى الـنسـوان عنـد ملاهي

وانظـر إلـى تمزيـق ذا أثـوابـه

من بعـد تمزيـق الـفؤاد الـلاهـي

وما وصفه الشاعر من أحوال هؤلاء الناس يعطى صورة حقيقية عن مدى الانحراف الذي وقعوا فيه حيث بلغ بهم الحال إلى اعتبار الرقص والغناء عبادة تقربهم إلى الله بدعوى أن تلك الرقصات والأنغام الصوفية إنما هي نابعة من قلب مفعم بالمحبة، فجعلوا محبتهم للخالق مشابهة لمحبة المخلوق للمخلوق من وجود العتاب، والعذل واللوم والغرام، ونحو ذلك مما يجب أن ينزه الله عنه. لأنه لا يليق بجلال الله وعظمته.

ولكن الدليل والبرهان على محبة القلب لله وخضوعه له إنما يتجسد في اتباع رسوله صلى الله عليه وسلم، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} . فلا يكون محبا لله إلا من اتبع رسوله.

وطاعة الرسول، ومتابعته لا تكون إلا بتحقيق العبودية.

وكثير ممن يدعي المحبة يخرج عن شريعته وسنته صلى الله عليه وسلم ويدعي من الحالات ما لا يتسع هذا الموضع لذكره، حتى قد يظن أحدهم سقوط الأمر. وتحليل الحرام له، وغير ذلك مما فيه مخالفة لشريعة الرسول وسنته وطاعته.

بل قد جعل الله أساس محبته ومحبة رسوله، الجهاد في سبيله. والجهاد يتضمن كمال محبة ما أمر الله به. وكمال بغض ما نهى الله عنه. ولهذا قال في صفة من يحبهم ويحبونه: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} . ولهذا كانت محبة هذه الأمة لله أكمل من محبة من قبلها وعبوديتهم لله أكمل من عبودية من قبلهم. وأكمل هذه الأمة في ذلك هم أصحاب محمد صلى الله عليه وسلم، ومن كان بهم أشبه كان ذلك فيه أكمل.

"هذا صنف".

والصنف الثاني وهم المُفَرّطون الذين غلطوا في فهم حقيقة العبادة وهم الذين ظنوا أن المحبة تنافي أدب العبودية، ولا تصاحب خشية الله ومخافته التي يجب أن يتصف بها كل عبد لله. كما ظن أن المحبة لا تتحقق من المخلوق للخالق، إنما المطلوب منه الطاعة والخضوع فقط.

ولذا نجد بعضهم يقول اللهم إني أعبدك لا طمعاً في ثوابك ولا خوفاً من عقابك، فانظر يا أخي المسلم، كيف فصلوا بين العبادة وبين الخوف والخشية، والمحبة، والرجاء.

والحقيقة أن المحبة لا تنافي الخشية، والمخافة بل الخوف لازم للمحبة، كما قال شيخ الإسلام ابن تيمية، إذ ليس عند القلب السليم أحلى، ولا ألذ، ولا أطيب، ولا أسر ولا أنعم من حلاوة الإيمان المتضمن عبوديته لله، ومحبته له، وإخلاص الدين له.

وذلك يقتضي انجذاب القلب إلى الله، فيصير القلب منيباً إلى الله خائفاً منه، راغباً راهباً، كما قال تعالى: {مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} . إذ المحب يخاف من زوال مطلوبه أو عدم حصوله مرغوبه، فلا يكون عبدا لله، ومحبه، إلا بين خوف ورجاء. كما قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} .

فقد دلت الآية الكريمة على أن كل عبد مخلص لله لابد أن يكون مع عبادته بين الخوف والرجاء، وقد نص العلماء رحمهم الله على أنه ينبغي للمسلم أن يُغلّب جانب الخوف في الصحة حتى لا يأمن من مكر الله، وأن يُغلَّب جانب الرجاء في المرض حتى لا ييأس من رَوح الله، والآية الكريمة نزلت في أناس من الإنس كانوا يعبدون نفراً من الجن، فأسلم الجن، وبقي الإنس على عبادتهم إياهم، فأَخبر الله تعالى، إن هؤلاء المدعوين يطلبون القربة إلى الله، عز وجل، بالعمل بما يرضيه، خوفاً من عقابه. وطمعاً في ثوابه، وهذا ينطبق على كل من يدعو غير الله في الوقت الذي يكون المدعو أحوج ما يكون إلى عبادة الله. كما يقال: "فاقد الشيء لا يعطيه"ومع ذلك نجد كثيراً ممن انتكست فطرتهم، يعكف عند ميت في قبره، يطلب منه قضاء الحاجات، وتفريج الكربات، ويزعم أنه يعلم الغيب، ويعطي الولد، وغير ذلك، مما لا يقدر عليه إلا الله.

ولا نكاد نجد بلداً من بلاد الإسلام، إلا وفيه أنماط من هذه الطقوس التي حالت بين الناس، وبين فهم العقيدة الصحيحة. ومن هنا تبدو الحاجة ملحة إلى بيان تلك العقيدة الصافية، الخالصة، التي ترتكز على نصوص الوحيين الكتاب والسنة.

فالإنسان في كل زمان، ومكان، في حاجة ماسة إلى عقيدة تحدد له غايته، وتوضح له منهجه الذي يسير عليه لتحقيق هذه الغاية، ولكنه عندما تنتكس فطرته، وتطول غفلته، وينقلب فهمه، حتى يرى حسنا ما ليس بالحسن، عندها تتحول عقيدته إلى حجر يقدسه، أو شجر يعظمه، أو شمس تضيء نهاره، أو قمر ينير ليله، أو بحر تتلاطم أمواجه، أو نار تتلظى، أو حيوان يهابه، أو إنسان يكبر في نفسه، أو أي مخلوق يرى له فضلا عليه من ملك، أو جني أو نبي، أو ولي، ميت أو حي، فيتعلق من ذلك كله بما هو أوهى من خيوط بيت العنكبوت.

قال تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} .

وقد يكون ذلك منه لمجرد التقليد من غير وعي، أو تفكير: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ. أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ. بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ. وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} .

وقد يكون الانحراف في العقيدة، باتباع الهوى الذي ذمه الله في غير ما آية، قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ. وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ} .

وقال تعالى: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأنفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} .

وفي هذا العصر الذي أدلهمت فيه الظلمات، وانقلبت فيه الحقائق، وتغير ت فيه المفاهيم، يتساءل الفرد المسلم عن طريق الخلاص، يتساءل وهو حائر بين هذه الجماعات المتصارعة، والأحزاب المتناحرة، والدعوات المتفرقة ذات المناهج المختلفة التي تدعي لنفسها السير على المنهج الصحيح.

وكـل يدعـي وصـلاً لليلـى

وليـلى لا تقـر لهـم بـذاك

وهذه الدعوات لا يخلو أمرها من حالين:

إحداهما : الخطأ في المنهج والسلوك:

كمناهج الطرق الصوفية التي ذكرنا فيما سبق بعض مقالاتهم الإلحادية التي لا تَمتُ إلى الدين بصلة بل صرفت اتباعها عن الاعتماد على الكتاب والسنة اللذين هما مصدر شريعة الإسلام.

والحال الثانية: الخطأ في الفكر:

كمثل جماعات الدعوة الإسلامية المعاصرة، والتي تنطلق في دعواتها من منطلق حزبي ضيق.

الأمر الذي بعد بهم عن منهج السلف الصالح، إذ أن هذه الجماعَات لم تؤسس بناء دعوتها على توحيد الباري جل وعلا. والعقيدة السلفية الصافية من الشوائب.

فإن من تأثر بتلك الدعوات إن كان من أهل العقيدة أصلاً لا يكون ولاؤه لها، ولا يكون فكره متفقا معها، بسبب سيطرة هذه المناهج على أفكاره، حتى ماتت العقيدة في نفسه، فأصبح لا يدعو لها وإن كان يعتقدها، لكنه بعد عنها تحت تأثير المنهج الحزبي، لأنه يوالى، ويعادي على ذلك الفكر الضيق، الذي بني على غير أسس سليمة، فلا يكون للعقيدة مكان ولا مجال في التطبيق العملي، ولا تعطي ثمراتها الطيبة اليانعة، فهي لا تفيد معتقدها، لأنها قد فقدت روحها، فأصبحت، بلا روح كالجذوة التي استترت وانغمرت تحت الرماد.

وخطورة هذا الأمر لا تقل خطورة عن الجهل بالعقيدة، فإن من يعرف العقيدة ولا يدعو إليها، هو كالجاهل بها سواء بسواء. وهؤلاء إنما أصيبوا بالخرس عن الدعوة إلى العقيدة بدعوى أن ذلك يفرق الأمة، ويمزق كيانها. لأنهم يريدون أن يجمعوا تحت لوائهم من هب ودب. لا فرق في ذلك عندهم بين ملتزم بالعقيدة الصحيحة وغيره. إذ إن الهدف الذي يقصدونه هو مجرد الجمع دون تمييز.

وهذا منهج بلا شك سينتهي بأصحابه إلى الفشل الذريع نظراً لكونه قد بنى على غير أسس سليمة. وذلك أن أصحاب هذا المسلك أتوا من عدم الفهم، والإدراك الصحيح حيث لم يفرقوا في الدعوة، بين الأصول، والفروع، فتراهم يبدأون بالدعوة إلى بعض الفروع، ويزعمون أنه متى أقيم هذا الفرع، فإنه سوف يوجد الأصل تلقائيا، ولذا نرى كثيرا منهم يهتمون بالجانب السياسي، بدعوى أنه متى وجدت الدولة التي ينشدونها عند ذلك تصلح العقيدة، وغيرها، مما فسد من أحوال المسلمين، وهذا تصور غير صحيح، لأن صاحب هذا التصور ذكر شيئاً، وغابت عنه أشياء.

نعم الإسلام دين، ودولة، وعقيدة، وشريعة، ولكن يجب أن نأخذه كوحدة متكاملة بحيث ينطلق في سياسته، وجميع أموره أن العقيدة الإسلامية المستمدة من الكتاب والسنة، وهما كفيلان ببيان منهج الدعوة الإسلامية. كما فصلنا ذلك فيما تقدم.

لا بمجرد الدعاية والأناشيد الحماسية والهتافات، والشعارات الجوفاء التي لم يستفد منها المسلمون سوى القضاء على الدعوة وأهلها في كثير من البلاد، حيث يهيجون الشباب المسلم، ويلهبون حماسه، ويستثيرونه، إلى أن يثور، ويتحرك، فيقع في أيدي الطغاة الظلمة، أعداء الإسلام والمسلمين، فيقضون على هؤلاء الشباب، ويهدرون هذه الطاقة نتيجة لذلك المسلك الخاطئ، الذي تسلكه تلك الجماعَات في دعوتها. وإذا أردنا، أن يتحقق للمسلمين، ما يصبون إليه وما يتطلعون إليه، من العودة بالمسلمين إلى الإسلام الصحيح، فعلينا أن نسلك بهم طريق التعليم، والتربية، وتفقيه الشباب المسلم في دينه، وتبصيرهم في ذلك حتى تزول بإذن الله تلك الشوائب التي علقت بالدين، ودعوته، وتلك الرواسب التي أكل عليها الدهر، وشرب، والتي انحرفت بالمسلمين عن الجادة الصحيحة التي رسمها الله عَز وجل، في كتابه المبين، وبينها رسول الهدى صلى الله عليه وسلم في سنته المطهرة، ولنا أسوة حسنة في أولئك الدعَاة المصلحين الذين أسسوا دعوتهم على عقيدة الإسلام، وبدأوا بتطهيرها من شوائب الشرك والخرافات.

الأمر الذي تحقق بسببه رفع راية التوحيد, خفاقة في ربوع الجزيرة العربية، بعد أن ران عليها الجهل، وخيم عليها الظلام، عدة قرون، وعاد كثير من الناس إلى الشرك، والخرافات، فانقشع ذلك الجهل، وتحول ذلك الظلام إلى نور، على يد شيخ الإسلام محمد بن عبد الوهاب رحمه الله، الذي بدأ بتعليم الناس، العقيدة الصحيحة، وقامت بفضل هذه العقيدة، دولة التوحيد، منذ أن قام الإمام محمد بن سعود رحمه الله، مؤسس هذه الدولة المباركة بتبني، هذه الدعوة، فكتبَ الله لها بذلك النصر، والبقاء، وزالت مظاهر الشرك، والوثنية في برهة وجيزة، وهى لم تكن لتزول، لو لم تنطلق هذه الدعوة من روح ا لعقيدة.

ولست مبالغاً حينما أذكر هذه الحقيقة، فإنها حقيقة يسلم بها الأعداء؟ فضلا عن الأصدقاء، والحق محا شهدت به الأعداء.

وخلاصه القول أنه لا صلاح لنا، ولا فلاح، ولا نجاح لدعوتنا، إلا إذا بدأنا بالأهم، قبل المهم، وذلك بأن ننطلق في دعوتنا ثمن عتيدة التوحيد، نبني عليها سياستنا، وأحكامنا، وأخلاقنا، وآدابنا, ننطلق في كل ذلك أن هدف الكتاب، والسنة، بلا إفراط، ولا تفريط، ذلكم هو الصراط المستقيم، والمنهج القويم، الذي أمرنا الله تعالى، بسلوكه، فقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه}.

وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} . وقال رسول الهدى صلى الله عليه وسلم:"تركت فيكم أمرين، لن تضلوا بعدي ما تمسكتم بهما، كتاب الله وسنتي ".

ويقول الإمام مالك بن أنس رحمه الله:"لن يصلح آخر هذه الأمة إلا بما صلح به أولها".

اللهم إنا نسألك أن ترد المسلمين إلى دينهم رداً جميلا، ونسألك أن ترينا الحق حقاً، وترزقنا اتباعه، والباطل باطلاً، وترزقنا اجتنابه وأن لا تجعله ملتبساً علينا فنضل. إنك ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وأتباعهم بإحسان إلى يوم الدين.


 العدد 61 - أثر

أثر العقيدَة الإسلاميَّةِ

في تضامُنِ وَوَحْدَة الأمَّةِ الإسلاميَّةِ

الدكتور أحمد سعد الغامدي

أستاذ مساعد بكيلة الدعوة وأصول الدين

الحمد لله رب العالمين والصلاة على رسوله الأمين وبعد:

فإن إحساس الأمة المسلمة بحاجتها إلى اللقاء... وإلى التعاون... إحساس منطقي وواقعي... ذلك لأنها قد أضرت بها الخلافات... وأنهكتها النزاعات... والتي كانت سبباً لضعفها وضياع حقوقها في عصر لم يعد يسمع فيه لصوت الضعفاء ولاِ لأنين الجرحى.

قال تعالى: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} .

فارتفاع الأصوات المسلمة من هنا وهناك تنادي بضرورة وحدة الأمة واجتماع كلمتها. أصوات صادقة ينبغي أن تتجاوب لها الأقطار الإسلامية لتنقذ نفسها وتحمي حقها.

قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} .

ولكنه لابد للأمة المسلمة- وهى تلم شعثها وتوحد صفوفها- لابد لها من إدراك صحيح للأسباب التي كانت وراء هذا الواقع وللأسس التي ينبغي عليها والوسائل التي يمكن أن تتحقق بها تلك الأسس. وذلك لئلا تنتقل من واقع منحرف إلى واقع آخر منحرف.

وإن المؤتمر العالمي الثاني لتوجيه الدعوة والدعاة. الذي ستعقده الجامعة الإسلامية بالمدينة المنورة في شهر ربيع الأول لهذا العام 1404 هـ والذي سيكون موضوعه "سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين". لهو استجابة موفقة لمدارسة السبل التي تؤدي إلى وحدة الأمة.

وهذا بحث موجز بعنوان "أثر العقيدة الإسلامية في تضامن المسلمين ووحدة الأمة الإسلامية". أحببت أن أشارك به في هذا المؤتمر راجياً من الله أن ينفع به.

ويتضمن هذا البحث أربعة أقسام تحت كل قسم منها عدة قضايا شارحة له ثم ألحقت بها خاتمة موجزة بينت فيها أهم ما اشتمل عليه هذا البحث.

أقسام البحث:

القسم الأول: واقع الأمة الإسلامية:

أولاً: في العقيدة.

ثانياً: في العبادة.

ثالثاً: في الشريعة.

القسم الثاني: أسباب هذا الواقع:

أولاً: الجهل بدين الله.

ثانياً: تمزيق الاستعمار لبلدان المسلمين.

ثالثاً: الغزو الفكري.

القسم الثالث: أسس وحدة الأمة الإسلامية:

أولاً: وحدة العقيدة.

ثانياً: وحدة الغاية.

ثالثاً: وحدة القيادة.

رابعاً: وحدة المنهج.

القسم الرابع: وسائل تحقيق أسس الوحدة:

أولاً: التعليم الموجه.

ثانياً: الإعلام الملتزم.

ثالثاً: الاقتصاد المستقل.

رابعاً: إيجاد مراكز علمية.

الخاتمة .

وأخيرا أسأل الله عز وجل أن يهيء أسباب الوحدة الصحيحة وأن يجمع كلمة الأمة على الحق إنه سميع مجيب.

القسم الأول: واقع الأمة الإسلامية:

واقع الأمة الإسلامية واقع مكشوف لا يكاد يجهله أحد. فقد تعرض لأمراض متعددة وانحرافات متنوعة بحيث لا يكاد يسلم منه شيء... لا في العقيدة... ولا في العبادة... ولا في الشريعة... وسنحاول هنا الإشارة إلى ذلك الواقع بشيء من الإيجاز:

أولاً: في العقيدة:

إن أخطر الانحرافات التي تعرضت لها الأمة المسلمة هي الانحرافات في العقيدة ولا نستطيع هنا استيعابها وتفصيلها ولكننا سنكتفي بالتنبيه على بعضها.

(1) انحرافات إلحادية: هدف أصحابها استبدال المبادئ الكافرة بعقيدة الإسلام... وهم طوائف متعددة: منهم من يعلن عقيدته الإلحادية ويظهر كفره بالله ورسله واليوم الآخر ومنهم من يخفي ذلك وراء شعارات ظاهرها الدعوة إلى الإصلاح وباطنها الكفر والإلحاد.

(2) انحرافات طائفية: تتمثل في طوائف مستقلة- كالقاديانية والبهائية ونحوها من الطوائف التي خرجت على عقيدة الإسلام بدعوى النبوة لزعمائها ونزول الوحي عليهم وهي تتستر في كثير من البلدان باسم الإسلام وهي خارجة عليه لمخالفتها لعقيدة ختم النبوة التي هي جزء من عقيدة المسلمين.

(3) انحرافات طائفية قديمة: لازالت قوية ونشطة في دعواتها رغم انحرافها وفساد معتقداتها ومن تلك الطوائف.

طائفتا الشيعة والصوفية:

فالأولى تقوم على عقيدة تخالف عقيدة الإسلام التي جاء بها رسول الله صلى الله عليه وسلم ومن ذلك إسباغ صفات الألوهية على أئمتهم وادعاؤهم أنهم يعلمون الغيب ثم تدعي كذلك أنهم يتلقون الوحي من السماء وفي كلا الأمرين إساءة إلى الله عز وجل وإلى رسوله صلى الله عليه وسلم. وأخيراً فإنها تقع في أصحاب رسول الله صلى الله عليه وسلم وتتهمهم بالخيانة والردة.

وهذا جميعه ينتهي إلى إلغاء الإسلام الذي جاء به رسول الله صلى الله عليه وسلم.

فالأئمة يعلمون الغيب وإذا أراد الله عز وجل أن يحدث أمراً استشارهم - كما في أصول الكافي لهم- وهذا إساءة إلى الله.

والأئمة يوحى إليهم مع العلم أن رسوله الله صلى الله عليه وسلم قد أخبر بانقطاع الوحي... وهذا يصادم خبره...

والصحابة قد خانوا في دين الله... فالإسلام الذي نقلوه غير موثوق فيه... وبهذا فالإسلام غير موثوق به...

إذن فليعد الناس إلى المجوسية الفارسية... وهذا هو المطلوب للحركة الشيعية.

وأما الصوفية فقد ابتدعت تقديس الأفراد ودعوى رفع التكاليف عن بعض الناس كما أعادت إلى الأذهان تلك الطقوس الكنسية التي أفسدت الدين النصراني حيث اتخذت من البشر وسائط عند الله بها تقضى الحاجات وتغفر الزلات إلى عشرات أخرى من الانحرافات.

كما أنها تدعي الاستقلال في معرفة الشريعة إذ أن الأولياء يأخذون حاجتهم من اللوح المحفوظ مباشرة وهذا كلام يخرج صاحبه من الإسلام.

وقد كان التصوف من الأسباب المباشرة بظهور الشرك في الأمة بتقديس الأموات وطلب حاجاتهم منهم واتخاذ قبورهم مزارات وأماكن للعبادة وزاحم تعظيم الأموات توحيد الله عز وجل في القلوب. فكثرت الأضرحة وتعددت الفرق والأحزاب لكل حزب ضريح به يستغيثون وعنده ينيخون وإليه عند نزول الحوادث يلجأون.

انحرافات في الجانب النظري: "العلمي"من العقيدة وهو ما يتعلق بأسماء الله وصفاته وأفعاله فقد وجدت الإتجاهات المنحرفة التي تتنكر لهذا الجانب أو لبعضه فأولت الآيات القرآنية والأحاديث المتواترة وردّت الأحاديث الأخرى والتي تعرف الناس بربهم عز وجل وأنه عليم حكيم سميع بصير يقول ما يريد ويفعل ما يشاء يأمر وينهى وأنه استوى على عرشه استوأً يليق بجلاله وعظمته.

فكان من ثمرات ذلك الرد والتأويل أنها حالت بين الناس ومعرفة ربهم فانتهى بهم هذا إلى الإلحاد والتعطيل.

وقد أتى القوم من ضلال عقولهم القاصرة وظنهم أن إثبات تلك الصفات الواردة في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم يقتضي التشبيه بالمخلوق.

وهذا إساءة إلى الله ورسوله حيث أن في هذا الكلام اتهام لله ورسوله بالعجز عن البيان... لأنهم لم يفهموا من تلك الآيات والأحاديث إلا التشبيه... والله عز وجل يقول :{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . وقد فروا من تشبيه إلى تشبيه.

فإنكار كلام الله عز وجل لئلا يشبه الإنسان المتكلم- كما زعموا- تشبيه لله عز وجل بالجماد فلم يسلموا من التشبيه على مذهبهم.

ولكن الاعتقاد الصحيح إثبات ما أثبته الله عز وجل وأثبته رسوله صلى الله عليه وسلم على ما يليق بجلاله.

ثانيا: في العبادة:

لم تسلم العبادات- كذلك- من الشوائب حيث تعرضت لأنواع متعددة من الإنحرافات والبدع نورد طرفاً منها.

(1) الغلو المفرط في أدائها والذي كان يمثله فيما سبق طائفتا الخوارج والصوفية حيث كان لكل منهما غلو مفرط في جانب أو جوانب من الإسلام.

فالخوارج كانوا يصومون النهار ويقومون الليل حتى أصبحت أجسادهم شاحبة نحيلة من طول القيام وشدة الجوع والعطش.

والصوفية بالغوا في الذكر والزهد حتى كان أحدهم يعيش على الصدقات والهبات ويخلو بنفسه في الزوايا المظلمة ليصل بزعمه إلى درجة اليقين فتسقط عنه التكاليف.

(2) الإهمال المطلق للعبادات والإكتفاء بلفظ الشهادتين وهذا الإنحراف كان من ثمرات الإرجاء الذي لا يعطي للعمل اهتماماً إذ أن الإيمان يثبت عند المرجئة بالقول فقط أو به وبالاعتقاد فقط.

وقد أصبح في الآونة الأخيرة ترك العبادات ظاهرة بارزة في أغلب المجتمعات الإسلامية ولاشك أن هذا لا يتفق مع أصول الدين.

(3) عدم التزام كثير من المسلمين بالأداء الصحيح للعبادات فهو يؤديها بصورة ناقصة أو محرفة وهو لا يشعر بذلك وقد يظن أنه يؤديها بالصورة الصحيحة فكان من نتائج ذلك حرمانهم من لذة العبادة وثمراتها.

ثالثاً: في الشريعة

لم تقتصر الانحرافات على الجانبين السابقين بل شملت- كذلك- الشريعة حيث تعرضت في الآونة الأخيرة التي تمزقت فيها الأمة وتحطمت فيها الخلافة الإسلامية- تعرضت إلى انحراف وفساد بل إلى حرب وعداء في كثير من البلدان الإسلامية نذكر طرفاً من ذلك:

(1) محاربة الشريعة واستبدال القوانين الوضعية بها وذلك من آثار الاستعمار العسكري والفكري الذي مزق الأمة وأفسد عقليتها بحضارته وصناعته وكفره وجحوده... فوجد في المسلمين من يتحمس لتلك القوانين ويتبنى ذلك الكفر والضلال. هذا إلى جانب ما خلفه الاستعمار في بلدان المسلمين من أنظمة كافرة لازالت تسيطر على كثير منها إلى اليوم بعد أن كانت تحكمها الشريعة الإسلامية.

(2) محاولة التوفيق بين الشريعة الإسلامية والأنظمة الوضعية فيؤخذ من الشريعة الإسلامية ما يتعلق بالأمور الشخصية وبعض الجوانب الأخرى ثم تكمل من القوانين الوضعية.

وهذا وإن كان أصحابه أخف من المتقدمين ولكنه كذلك طعن في الشريعة الإسلامية واعتقاد نقصها وحاجتها إلى أنظمة أخرى مشاركة.

هذا عرض مجمل لواقع المسلمين الذي قد أصيب في كل من جوانبه مما كان له أسوأ الأثر على وحدة الأمة واجتماع كلمتها... فقد أصيبت في عقائدها... وعباداتها... وشريعتها... وما لم يصحح هذا الواقع على ضوء الكتاب والسنة فلن تقوم للأمة قائمة ولن تجتمع لها كلمة...

القسم الثاني: أسباب هذا الواقع:

لقد كانت هناك أسباب متعددة وراء ذلك الواقع نذكر طرفاً منها- أو أهمها- وهي:

أولاً: جهل الأمة بدينها:

إذ لولا الجهل بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم لما وجدت تلك الضلالات طريقاً إلى المسلمين لا في عقيدتهم ولا في عبادتهم ولا في شريعتهم فقد قال النبي عليه الصلاة والسلام: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله " [1] . فلو لم تصاب الأمة بداء الجهل بهما لما وصلت إلى حيث ما وصلت إليه.

ونحن نلمس أصابع الغزو الاستعماري في مناهج التعليم في كثير من بلدان المسلمين والتي قد خلت أو قلصت منها المواد الدينية حتى أن المتخرج من تلك المدارس لا يكاد يحسن فهم دينه... بل لا يفهم من دينه إلا أنه مجموعة من العبادات المحددة فقط.

وهذا الجهل هو الذي يمهد الطريق لكل وارد غريب يتسلل إلى البلدان الإسلامية.

ثانياً: تمزيق الاستعمار لبلدان المسلمين:

كانت الأمة الإسلامية أمة واحدة تستظل براية واحدة وتخضع لقيادة واحدة فكانت ذات شوكة ومنعة ثم لم تلبث أن سرت فيها أمراض فتاكة خلخلت بناءها وأفسدت أبناءها فضعفت قوتها وذلت عزتها فسهل على أعدائها القضاء عليها وتمزيقها إلى دويلات وإمارات واستولت على كثير منها فترات طويلة ثم خرجت منها مخلفة وراءها آثارها الاستعمارية التي لا تزال إلى اليوم.

وقد ركز الاستعمار أثناء وجوده على إحياء القوميات الجاهلية التي كانت عليها قبل الإسلام فاستجاب لها بعض المسلمين فحملوا لواءها ودعوا إليها فكان من ثمار ذلك تعميق الاختلاف وإضعاف الروابط بين أفراد الأمة.

ثالثاً: الغزو الفكري المنظم:

هناك عدة جبهات اشتركت في غزو البلدان الإسلامية أهمها ثلاث جبهات:

أولاها: الصليبية الحاقدة والتي قد دخلت البلاد الإسلامية مستعمرة مخربة وبقيت فيها فترة طويلة تحارب الإسلام بشتى الوسائل وتبشر بالنصرانية ثم رحلت مخلفة وراءها بقايا الفساد بعد أن ربّت جيلاً يرعى ذلك الفساد وينشره ولا زالت جيوش الغزو الصليببي تعيث في الأرض فساداً.

والجبهة الثانية: هي "اليهودية"الآثمة التي يتمثل دورها في تصنيع المذاهب المنحرفة والأفكار المضلة وتصديرها إلى بلدان المسلمين.

والجبهة الثالثة: هي "الشيوعية الملحدة" والتي هي من ثمرات اليهودية وقد أصبح لها كيان ودولة وهي تنشر أفكارها وإلحادها بشتى الوسائل ابتداءً بالدعوة السلمية وانتهاءً بقوة الحديد والنار.

وقد أصبح لها في بلاد المسلمين أتباع وأنصار يفرقون الأمة ويمزقون وحدتها.

فهذه الجبهات الثلاث قد اشتركت في غزو المسلمين ومحاربة دينهم وتمزيق صفوفهم فانقسمت الأمة الإسلامية وتعدد ولاؤها بحسب الجبهة التي تقودها وتسير على خطاها ولا يكاد يسلم من الأمة أحداً إلا من رحم ربك وقليل ما هم.

القسم الثالث: أسس الوحدة الإسلامية:

إن الأمة الإسلامية تملك أسساً مشتركة تستطيع بها أن تجمع شتاتها وتوحد كلمتها... فهي أمة واحدة... ذات دين واحد... وكتاب واحد... ورسول واحد... هذه هي الأصول الثابتة التي تشترك فيها الأمة. فإذا ما أدركتها جيداً والتزمت بمقتضياتها فإن ذلك يجعل منهم أمة واحدة تلتقي على:

وحدة الغاية.

وحدة العقيدة.

وحدة القيادة.

وحدة المنهج.

فهذه الأسس التي تجتمع عليها الأمة وتكون عليها الوحدة الإسلامية الشاملة... وأي خلل أو نقص فيها فإن ذلك يؤدي إلى استمرار الواقع المؤلم... واقع التفرق والتمزق. وفيما يلي نبين بإيجاز تلك الأسس.

أولاً: وحدة ا لغاية:

إن لهذا الإنسان الذي يعيش على ظهر هذه الأرض "غاية"يؤديها في وجوده فإذا عرفها وتمثلها في حياته فإنه يسعد في الدنيا والآخرة وإذا جهلها وأعرض عنها فإنه يشقى في الدنيا والآخرة.

هذه الغاية هي "العبادة"لله عز وجل والقيام بدور الخلافة الصحيح في الأرض كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} . فهذه هي الغاية.

والمسلمون ولله الحمد قد أدركوا هذه الغاية التي حرمها كثير من الشعوب فضلوا وشقوا وذلك ظاهر لكل متأمل في أحوالهم وشئونهم وإن ملكوا وسائل الإنتاج واكتشفوا كثيراً من قوانين المادة فإن ذلك لم يخفف من وطأة الشقاء النفسي لتلك المجتمعات.

ولكن المسلمين رغم إدراكهم لهذه الحقيقة فإنهم قد فرطوا فيها وأعرضوا عن تحقيقها فكان ذلك سبباً في شقائهم وضعفهم وتسلط عدوهم عليهم.

فلابد من العودة الصادقة إلى تحقيق هذه الغاية والالتزام بمقتضياتها لنحقق لأنفسنا السعادة في الدنيا والآخرة.

وتحقيق هذه الغاية "العبودية لله عز وجل"سيكون سبباً من أسباب الوحدة للأمة فإنه إذا توحدت غايات الشعوب المسلمة وغايات القيادات المسلمة فإنه ولاشك ستتحد الآمال والأهداف التي تجمع الأمة.

ولكنه إذا تعددت الغايات وكان لكل بلد من البلدان الإسلامية غاية أو غايات أخرى كلها من صنع البشر... فارتبطت بشهواتها وأطماعها العاجلة فإن ذلك لا يقطعها عن العالم الإسلامي فحسب بل يقطع صلتها بالله عز وجل وانتسابها إلى الإسلام... لأن الإسلام يحدد للإنسان غايته في هذه الحياة فإن التزمها الإنسان في حياته صحت نسبته إلى الإسلام وإن أعرض عنها فقد قطع صلته بهذا الدين.

ولو لم تضعف هذه الحقيقة في نفوس المسلمين لما حدثت الانقسامات بينهم ولما استطاع أعداء الإسلام أن يجدوا رواجاً لأفكارهم الضالة في بلدان المسلمين لأن الإسلام نور وغيره ظلام ومن كان في النور فإنه لا يرضى بالظلام بديلا قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُون} .

ثانياً: وحدة العقيدة:

لقد تعرضت العقيدة الإسلامية في كثير من البلدان الإسلامية وعلى مدار التاريخ إلى انحرافات خطيرة وتصورات خاطئة شوهت جمال العقيدة وأوجدت في الأمة الواحدة مذاهب متعددة وطوائف متفرقة لكل منها أتباع وأنصار... وما ذلك إلا لانتشار الجهل في صفوفهم.

لهذا فإنه لابد من إعادة النظر في ذلك الانحراف وتصحيحه بما يوافق الكتاب والسنة وتجريد العقيدة من الآراء البشرية التي لحقت بها ليتيسر للأمة الاجتماع واللقاء.

فإن العقيدة هي الأساس الذي يرتفع عليه بناء الدين فإذا قوى الأساس وخلص من الانحراف سهل على الأمر تصحيح بقية الانحرافات الأخرى وأمكن لها الاجتماع واللقاء... وإلا فلا اجتماع ولا لقاء.

فالله عز وجل هو رب العالمين ومدبر الكون ومالكه وما عداه مخلوق مربوب محتاج فقير.

والله هو وحده المستحق للعبادة لا رب غيره ولا إله، وغيره عبد ذليل.

ولله عز وجل الأسماء الحسنى والصفات العليا لا نحرف ولا نعطل ولا نشبه ولا نمثل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . ولا ننسى بقية أركان الإيمان من الإيمان بملائكة الله وكتبه ورسله واليوم الآخر والقدر خيره وشره.

هذا مجمل عقائد الإسلام فإذا ما رسخت هذه الحقيقة في نفوس الأمة وأصبحت واضحة في القلوب بلا غش ولا خفاء أمكن للأمة أن تلتقي وتتحد... إذ صفاء الاعتقاد وسلامته من الآراء الدخيلة عليه يعني إزالة الحواجز التي قامت بين الأمة وفرقتها إلى شيع وأحزاب.

ثالثاً: وحدة القيادة:

لقد شاء الله عز وجل أن يكون الإسلام آخر الرسالات السماوية إلى الأرض... وأن يكون محمد صلى الله عليه وسلم آخر الرسل فيه أكمل الله الدين وبه ختم المرسلين فلا دين بعد دينه ولا نبي بعده.

فالإسلام هو الدين الذي رضيه الله لنا ديناً نتعبده به ونلتزم بشريعته.

والرسول محمد صلى الله عليه وسلم هو القائد الذي يجب أن نسير خلفه ونقتفي أثره.

وكل قيادة أخرى تحاول أن تلغي هذه القيادة أو تقلل منها فإنها قيادة خارجة عن الإسلام محاربة له... بل كل قيادة تتمرد هي في ذات نفسها عن هذه القيادة أو تنحرف عن متابعتها فهي قيادة منحرفة.

هذه حقيقة ينبغي أن تتضح في أذهان المسلمين إذ بقدر وضوحها والتزامهم بها بقدر ما يتيسر للأمة الاجتماع والاتحاد... وبقدر جهلها أو تجاهلها بقدر ما تبتعد الشقة ويتعذر اللقاء.

فإن إدراك الأمة لهذه الحقيقة يعني "توحيد القيادة"فالجميع يلتقون على قيادة واحدة بها يتأسون وعلى خطاها يسيرون فمنها يتلقون التوجيهات ومنها يعرفون الأحكام والعبادات... فالحلال ما أخبر بحله والحرام ما نهى عنه... والخير ما دل عليه... والشر ما حذر منه {مَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .

فليس هناك قيادة أخرى لها هذا الحق ولا بعضه وإنما تأتي لها الحقوق بمقدار متابعتها لهذه القيادة.

رابعاً: وحدة المنهج:

من الأسباب الرئيسة لتمزيق الأمة الإسلامية تعدد المناهج التي تتبعها في مجتمعاتها... تلك المناهج التي لا صلة لها بها ولا علاقة لها بدينها... بل هي مضادة لدينها محاربة لعقيدتها... فكان من نتائج ذلك أن اختلفت الأمة وتعددت مناهجها... فوقعت الفجوة بين المناهج والواقع... وبين القيادات والشعوب... بل بين القيادات نفسها... فانعكست تلك الخلافات على الأمة الإسلامية.

وما لم يتحد المنهج للأمة الإسلامية فيكون منهجها واحداً كما يقتضيه دينها فإن كل محاولة لوحدة الأمة أو لجمع شتاتها فإنها محاولة خاسرة.

وهذا المنهج الذي يجب اتباعه ليس له إلا مصدر واحد وهو الله سبحانه وتعالى فهو الذي يضعه لخلقه ويحدده والبشر عبيده وخلقه لا يجوز لهم أن يختاروا أو يرفضوا وإلا فإن ذلك يعرضهم لمقته وسخطه: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِم} .

هذا هو حال المسلم مع شريعة ربه ومنهاجه، فإذا اتضحت هذه الحقيقة في أذهان المسلمين تمثلوها في واقعهم فإنه يتيسر لهم اللقاء والاتحاد.

القسم الرابع: وسائل تحقيق الوحدة:

عرضنا في المبحث السابق الأسس التي لابد منها لتوحيد الأمة الإسلامية وهي وإن كانت شرطاً في تحقيق إيمان المسلم فلا يكون مسلماً بدونها... فإنها شرط في تحقيق وحدة الأمة واجتماع كلمتها.

ولكن هذه الأسس- كما رأينا من قبل- قد تعرضت للفساد والانحراف واختفت أو تشوهت في كثير من المجتمعات الإسلامية فكان لابد من إظهار ما اختفى منها وتصحيح ما تشوه.

وهذا أمر يحتاج إلى وسائل متعددة للقيام بذلك الدور ورعايته في المجتمعات الإسلامية. ومن تلك الوسائل ما يأتي:

التعليم الموجه:

فإن المؤسسات التعليمية من أهم الوسائل الموجهة في المجتمع... وكثيراً ما ينعكس أثرها على المجتمع... سواء كان ذلك الأثر خيراً أم شراً.

والمدرسة هي منهج ومعلم... فإذا صلحا صلحت الأجيال وإذا فسدا فسدت الأجيال- إذا شاء الله ذلك .

لذا فإنه لابد من إعادة صياغة المناهج في مدارس المسلمين وجامعاتهم بحيث يراعى في وضعها تلك الأسس التي تمثل قاعدة الوحدة الإسلامية فتشتمل المناهج على بيان العقيدة والغاية والقيادة والمنهج وتعمق هذه المعاني في نفوس أبناء الأمة ويبين لهم أن هذه أسس الإيمان التي يكون بها الإنسان مسلماً... ويكون بها المجتمع جزءً من الأمة الإسلامية.

وبهذا تتهيأ للمسلمين أسباب الاجتماع والاتحاد.

وإلى جانب هذا البناء الإيماني للفرد المسلم يبين كذلك فساد المذاهب البشرية التي تسود كثيراً من المجتمعات البشرية اليوم وأنها مذاهب ضالة باطلة لا حق لها في الوجود ولا في البقاء.

كما يبين كذلك انتهاء دور الديانات السماوية الأخرى التي كانت قبل الإسلام وأنها قد نسخت بالإسلام كما أنها قد تعرضت للفساد والتحريف... فهي لا تمثل الدين الذي أنزله الله عز وجَل.

وهذا : البيان هو بمثابة الصيانة والحماية لتلك الأسس الإسلامية.

ثانياً: الإعلام الملتزم:

لقد أصبح للإعلام في العصر الحاضر- بكل وسائله المسموعة والمرئية والمقروءة- دور خطير في الحياة الإنسانية... فهو يقتحم كل بيت ويصل إلى كل إنسان.

ووسائل الإعلام اليوم في كثير من البلدان الإسلامية غير ملتزمة بالمنهج الإسلامي الذي يبث الخير وينشر الفضيلة ويحذر من الشر والأَخلاق الرذيلة... بل إن بعض تلك الوسائل تحارب الإسلام وتسيء إلى أهله بما تنشره من البرامج السيئة والحلقات المنحرفة... وهذا كله مضاد لدين الأمة ومفرقة لجمعها وهادم لأسس الوحدة التي تقوم عليها.

ولن يكون هناك لقاء أو اتحاد وإعلام المسلمين أو بعضه بهذه الصورة.

فلابد إذن من إعادة البناء الإعلامي بناءً صحيحاً بحيث يكون قادراً على توجيه الأمة وتعميق العقيدة في نفوسها وتذكيرها بخاصيتها في هذه الحياة والمنهج الذي اختاره الله عز وجل لها كما تبين إلى جانب ذلك وحدة القيادة للأمة الإسلامية وأنه لم يعد هناك مجال لظهور قيادات أخرى تنازع القيادة المحمدية أو تزاحمها.

فإذا استطاع الإعلام في البلدان الإسلامية أن يثبت هذه القضايا الأساسية في نفوس الأمة فإنه عندئذ يكون قد أدى دوره الصحيح في المجتمع وساهم في وحدة الأمة... وإلا فلا وحدة ولا اجتماع.

ويتحقق ذلك بالاختيار الأمين للعاملين بالإعلام فتختار الكفاءات المؤمنة التي تدرك أهداف الأمة وغايتها.

ثالثاً: الاقتصاد المستقل:

إن التشابك المعقد في العلاقات الدولية - اليوم- واختلاف الأنظمة الاقتصادية في العالم والذي انعكس أثره على أكثر المجتمعات الإسلامية فتعددت فيها الأنظمة الاقتصادية تبعاً للاتجاه الذي يغلب على كل بلد كان له آثَاره السلبية على وحدة الأمة الإسلامية.

ومحاولة عودة الأمة إلى دينها يلزم منه التحرر من تلك الأنظمة الدخيلة على المجتمعات الإسلامية بالعودة إلى النظام الاقتصادي الإسلامي الذي هو جزء من ذلك المنهج الشامل الكامل الذي هو جزء من دين الأمة لا يتم بل لا يوجد بدونه والذي هو أحد الأسس التي تلتقي عليها الأمة.

ولابد من إيجاد اقتصاد إسلامي مستقل ليس مرتبطاً بأي نظام آخر لئلا يبقى بين الأمة فجوات تحول دون وحدتهم.

ويتم ذلك بإيجاد أسواق مشتركة وعملة موحدة وهيئة اقتصادية مشتركة تشرف على ذلك الاقتصاد الإسلامي المستقل.

وبهذا تستقل عن التبعية الاقتصادية الضارة وتقيم لها وحدة اقتصادية قوية على أسس إسلامية...

والاقتصاد في الحقيقة هو ضمن المنهج الإسلامي الذي يعتبر أحد الأسس للوحدة الإسلامية... والذي أريده هنا هو التعاون العَام وتوحيد الأسواق والعملات الذي يعطي للأمة شخصيتها المستقلة ويمهد السبيل للوحدة واللقاء.

رابعاً: إيجاد مراكز علمية:

لما كانت هذه الوسائل المتقدم ذكرها لابد لها من إعداد وتخطيط بحيث تظهر بالصورة الصحيحة كان لابد من مراكز علمية مختلفة تكون مهمتها التخطيط الدقيق لتلك الجوانب إلى جوانب أخرى تتعلق بحياة الأمة.

فتلك المراكز متعددة الأغراض تمثل الهيئة الاستشارية والمخططة لتوحيد الأمة وتكاملها ونموها في جميع الجوانب بحيث تتحد الأمة في كل المظاهر إلى جانب اتحادها في القواعد.

الخاتمة :

في نهاية هذا البحث الموجز نذكر أهم القضايا التي اشتمل عليها هذا البحث وهي:

إن واقع الأمة واقع مؤلم قد تخلله الفساد وسرى فيه الانحراف.

وأن هذا الواقع المنحرف لا يمكن معه اللقاء والاتحاد.

وأن وحدة الأمة لا تتم إلا بتصحيح هذا الواقع على ضوء الكتاب والسنة.

والله وحده عز وجل هو المسؤول أن يصلح الأمة الإسلامية وأن يجمع كلمتها على الحق إنه سميع مجيب...

[1] رواه مالك في الموط أ في القدر رقم( 3 )باب النهي عن القول بالقدر.والحاكم (93:1) عن ابن عباس وعن أبي هريرة.


 العدد 61 - العِبَادَاتُ في الإسلام وَأثرُهَا في

العِبَادَاتُ في الإسلام وَأثرُهَا في تَضَامُن المسلِمِينَ

للدكتور علي عبد اللطيف منصور

أستاذ مشارك بكلية الدعوة وأصول الدين

العبادة في اللغة:

أصل العبادة في اللغة: التذليل من قولهم طريق معبد أي بكثرة الوطء عليه، ومنه أخذ العبد لذله لمولاه.

"والعبادة والخضوع والتذلل والاستكانة قرائب في المعاني يقال تعبد فلان لفلان، أي تذلل له.

وكل خضوع ليس فوقه خضوع: فهو عبادة، طاعة كان للمعبود أو غير طاعة وكل طاعة لله على وجه الخضوع والتذلل فهي عبادة.

والعبادة: نوع من الخضوع لا يستحقه إلا المنعم بأعلى أجناس النعم كالحياة والفهم والسمع والبصر" [1] .

والعبدية ، والعبودية، والعبودة، والعبادة: الطاعة.

والاعتباد ، والاستعباد: ا لتعبيد.

وتعبد أستنسك، وتعبد فلانا: اتخذه عبدا [2] .

العبد: الإنسان حراً كان أو رقيقاً، يذهب بذلك إلى أنه مربوب لباريه عز وجل.

والعبد المملوك خلاف الحر. قال سيبويه: هو في الأصل صفة. قالوا. رجل عبد، ولكنه استعمل استعمال الأسماء والجمع أعبد وعبيد. مثل أكلب وكليب. وهو جمع عزيز وعباد وعبد، مثل: سقف وسقاف وسقف.

وأنشد الأخفش:

انـسـب الـعـبـد إلـى آبـائـه

أســود الجــلدة من قوم عبـد

وقال الليث: في قوله تعالى: {إِيَّاكَ نَعْبُد} أي نطيع الطاعة التي يخضع معها، وقيل إياك نوحد.

قال: ومعنى العبادة في اللغة: الطاعة مع الخضوع. ومنه طريق معبد. إذا كان مذللا بكثرة الوطء. وقوله تعالى: {وَقَوْمُهُمَا لَنَا عَابِدُونَ} أي دائنون وكل من دان لملك فهو عابد له.

قال ابن الأنباري: فلان عابد، وهو الخاضع لربه المنقاد لأمره.

وقوله تعالى: {اعْبُدُوا رَبَّكُمُ} أي أطيعوا ربكم.

والمتعبد : المنفرد بالعبادة.

والمعبد : المكرم المعظم. كأنه يعبد. قال:

تقـول : ألا تمسـك عليـك فأنـنـي

أرى الـمال عنـد البـاخلين معـبدا

والتعبيد : التذليل. وبعير معبد: مذلل. وطريق معبد: مسلوك مذلل [3] .

والمتأمل في هذه النقول التي أوردتها عن فقهاء اللغة يجد أن المعاني التي ذكروها بيانا لهذه الكلمة، أعني العبادة لا تتجاوز هذه المعاني:

الخضوع ، الطاعة، التذلل، التنسك.

العبادة في الشرع:

عبارة عما يجمع كمال الخضوع والمحبة، والخشية لله تعالى.

يقول ابن تيمية رحمة الله"والعبادة: أصل معناها الذل. يقال طريق معبد، إذا كان مذللاً، قد وطئته الأقدام. لكن العبادة المأمور بها تتضمن معنى الذل، ومعنى الحب فهي تتضمن غاية الذل لله تعالى بغاية المحبة له، فإن آخر مراتب الحب: هو التتيم، وأوله. العلاقة لتعلق القلب بالمحبوب، ثم الصبابة لانصباب القلب إليه، ثم الغرام: وهو الحب الملازم للقلب، ثم العشق، وآخرها التتيم".

يقال: تيم الله. أي عبد الله فالمتيم: المعبد المحبوب، ومن خضع لإنسان مع بغضه له لا يكون عابداً له. ولو أحب شيئا ولم يخضع له لم يكن عابدا له. كما قد يحب الرجل ولده وصديقه.

ولهذا لا يكفي أحدهما في عبادة الله، بل يجب أن يكون الله أحب إلى العبد من كل شيء، وأن يكون الله أعظم عنده من كل شيء بل لا يستحق المحبة، والخضوع التام إلا الله تعالى.

وكل ما أحب لغير الله فمحبته فاسدة، وما عظم بغير تعظيم أمر الله فتعظيمه باطل، قال الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} ] التوبة: 24 [ .

فجنس المحبة تكون لله ولرسوله، كالطاعة، فإن الطاعة لله ولرسوله ولإرضاء الله ورسوله {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ} ] التوبة: 62 [ .

والإيتاء لله ولرسوله {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} ] التوبة: 59[ [4] .

ويقول ابن القيم رحمه الله تعالى:"العبادة: تجمع أصلين: غاية الحب بغاية الذل والخضوع، والعرب تقول: طريق معبد، أي مذلل والتعبد: التذلل والخضوع، فمن أحببته، ولم تكن خاضعا له لم تكن عابدا له، ومن خضعت له بلا محبة لم تكن عابدا له، حتى تكون محبا خاضعا" [5] .

ويقول ابن كثير رحمه الله تعالى عند تفسيره لقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} "والعبادة في اللغة: من الذلة. يقال طريق معبد أي: مذلل، وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع، والخوف، وقدم المفعول، وهو إياك وكرره للاهتمام والحصر، أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين يرجع إلى هذين المعنيين".

وهذا كما قال بعض السلف: الفاتحة سر القرآن، وسرها هذه الكلمة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِين} فالأول: تبرؤ من الشرك، والثاني: تبرؤ من الحول والقوة. والتفويض إلى الله عز وجل، وهذا المعنى في غير ما موضع من القرآن الكريم كما قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} ] هود: 23 [ {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} ] الملك: 39 [ {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلاً} ] المزمل :9 [ ، وكذلك هذه الآية الكريمة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ] الفاتحة: 4[ [6] .

ومن هنا نستطيع أن ندرك أن العبادة التي قصد إليها الشارع، والتي تعلى الإنسان وتشرفه، وترفع من قدره ومكانته، وتجعله يحس بإنسانيته وكرامته، هي تلك التي تجمع بين الخضوع لله تعالى، والمحبة له، والخشية منه.

وكلما اكتملت هذه المعاني في عبد كان أقرب إلى ربه، وأكرم عليه من غيره، وأحق بالأمانة في الدين، وقيادة المتقين، والحديث عن رب العالمين.

وأساس الخضوع لله تعالى هو: الإحساس الصادق بهيبته وعظمته، وسلطانه وقدرته، وأنه المعطي المانع، الضار النَافع، المحيي المميت، الخافض الرافع، المعز المذل، السميع البصير، الغني عن كل ما سواه، والمحتاج إليه جميع ما عداه.

والإنسان يكون في قمة التواضع، إذا سجد لخالقه ومولاه، وقام بحق مَنْ خلقه وصوره، وشق سمعه وبصره، وهو في ذلك يكون في أسمي حالات القرب، وأرجى أسباب القبول. يقول رسول الله صلى الله عليه وسلم:"أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء" [7] .

وفي معناه قول الله تعالى لنبيه صلى الله عليه وسلم {وَاسْجُدْ وَاقْتَرِبْ} ] العلق : 19 [ وفي السجود: كمال الخضوع والانقياد لمن بيده ملكوت كل شيء، وهو الله رب العالمين وكمال الخضوع إنما يتم إذا استجاب العبد لربه، وآثره على ما سواه، وقدم شريعته على كل الشرائع، وأمره على كل الأمور، وعرف معرفة الشاكرين عظيم حقه عليه، ورحمته به، وجميل إحسانه إليه.

والإنسان الذي يحسر بعظيم فضل ربه عليه وإحسانه الدائم، وعفوه وستره. ورحمته ومغفرته، فإنه يحب ربه أعظم الحب، ويتفانى في إرضائه أشد التفاني ومعنى حبه لله، أن يحب ما أحبه الله، ويبغض ما أبغضه الله، مسارعا إلى مرضاته، فارا من سخطه إلى رضاه ومن معصيته إلى طاعته، ومنه إليه.

والله سبحانه يحب من عباده صادق الإيمان به وكامل الإخلاص له، وعظيم التوكل عليه، وجميل الثقة بوعده ثم هو يحب المتقين، ويحب المحسنين، ويحب الصابرين فهو يحب من الأعمال والناس ما أحبه الله، فيبادله الله تعالى حباً بحب، ووداً بود، قال تعالى: {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} ] مريم : 96 [ . والذين عرفوا ربهم وأحبوه، أحبوا رسوله محمداً صلى الله عليه وسلم الذي عرفهم به، ودلهم عليه، بل لا يتم الإيمان حتى يكون الرسول صلى الله عليه وسلم أحب الإنسان من نفسه التي بين جنبيه يقول عليه الصلاة والسلام:"لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده، والناس أجمعين" [8] .

ومحبة الله ورسوله صلى الله عليه وسلم هي: غاية الغايات، ونهاية النهايات ومطلب الأخيار الأبرار، إذ هي لذة القلب نعيمه وراحته ورحمته، وجماله وأنسه وما من خلق قبل المحبة إلا هو طريقها ودليلها والموصل إليها كالتوبة والصبر، إن محبة الله ورسوله إذا حلت في القلب أثرت المحبوب على كل ما عداه، وقدمته على جميع مَنْ سواه، وكل محبة بعد ذلك فهي تابعة كمحبة المؤمن لأخيه المؤمن، وإيثاره على نفسه، وتنفيس كربته وستر عورته.

وأما الخوف الذي أضافه ابن كثير إلى تعريف العبادة فهو يعطي أن عباد الله الذين عرفوا ربهم، وخضعوا له واستجابوا لأمره، وأثمرت لهم هذه المعرفة حباً وشوقاً، يخشون ربهم، ويخافونه، وهم دائما بين خوف ورجاء، وقد امتدح الله عباده، الذين يخشون ربهم ويخافون حسابه، قال تعالى :{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} ] المؤمنون: 57-61 [ .

وكلما قويت معرفة العبد بربه، كلما اشتدت خشيته منه وتعظيمه له يقول عليه الصلاة والسلام."من خاف أدلج، ومن أدلج بلغ المنزل، ألا إن سلعة الله غالية، ألا إنَّ سلعة الله الجنة" [9] . وأدلج: سار من أول الليل. والمعنى: التشمير في الطاعة.

والعبادة بعناصرها المتقدمة لا تكون صحيحة ومقبولة إلا إذا وقعت على الوجه المشروع، وقصد بها صاحبها وجه الله وحده، قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ] الكهف: 110 [ .

وقال سبحانه: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ] البقرة:112 [ .

ويقول عليه الصلاة والسلام:"إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه" [10] .

ويقول ابن الجوزي رحمه الله:"واعلم أن الطريق الموصلة إلى الحق سبحانه، ليست مما يقطع بالأقدام، وإنما يقطع بالقلوب، والشهوات العاجلة قطاع الطريق، والسبيل كالليل المدلهم، غير أن عين الموفق بصر فرس، لأنه يرى في الظلمة كما يرى في الضوء، والصدق في الطلب منار أين وجد يدل على الجادة، وإنما يتعثر من لم يخلص، وإنما يمتنع الإخلاص ممن لا يراد فلا حول ولا قو إلا بالله" [11] .

أثر العبادات الإسلامية في تضامن المسلمين إجمالاً:

والعبادات التي تترك آثارها الطيبة، ونتائجها العظيمة، في وحدة المسلمين وتضامنهم، ليست انطواء أو انزواء، أو عزلة عن الحياة، والأحياء، للقيام ببعض الشعائر كالصلاة والذكر كما يتصور بعض الناس، ويظنون أنهم إذا قاموا بذلك منقطعين عن الحياة والأحياء، فهم العباد.

هذا مفهوم خاطئ، وقاصر.

فمفهوم العبادة في الإسلام أرحب وأشمل، وأدق وأعمق من هذا التصور المحدود.

إن العبادة في الإسلام تشمل كيان الإنسان كله كما تشمل الحياة بأسرها. ولذا فان العبادات إذا فهمت فهماً صحيحاً وطبقت تطبيقاً دقيقاً أعطت مجتمعاً قوياً متيناً كالبنيان المرصوص، يسعى بذمته أدناه، ويكون يدا على من سواه.

والعبادات التي جاءت في حديث جبريل المشهور من صلاة وزكاة وصيام وحج، أرسيت دعائمه عليها.

سئل شيخ الإسلام ابن تيمية، عن قول الله عز وجل: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

1- ما العبادة؟

2- وما فروعها؟

3- وهل مجموع الدين داخل فيها أم لا؟

4- وما حقيقة العبودية؟

5- وهل هي أعلى المقامات في الدنيا والآخرة أم فوقها شيء من المقامات؟

وليبسط لنا القول في ذلك.

فأجاب رحمه الله إجابة مسهبة تضمنتها رسالته: العبودية.

قال رحمه الله:"العبادة اسم جامع لما يحبه الله ويرضاه، من الأقوال والأعمال الباطنة والظاهرة، فالصلاة، والزكاة، والصيام، والحج، وصدق الحديث، وأداء الأمانة، وبر الوالدين، وصلة الأرحام والوفاء بالعهود، والأمر بالمعروف والنهي عن المنكر، والجهاد للكفار والمنافقين، والإحسان للجار واليتيم، والمسكين وابن السبيل، والمملوك من الآدميين والبهائم، والدعاء والذكر والقراءة، وأمثال ذلك من العبادة، وكذلك حب الله ورسوله، وخشيته والإنابة إليه، وإخلاص الدين له، والصبر لحكمه، والشكر لنعمه، والرضا بقضائه، والتوكل عليه، والرجاء لرحمته، والخوف من عذابه، وأمثال ذلك هي من العبادة، وذلك أن العبادة هي: الغاية المحبوبة والمرضية له التي خلق الخلق لها كما قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} ] الذاريات : 65 [ .

وبها أرسل الله جميع الرسل كما قال نوح لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه}] الأعراف :59 [ .

وكذلك قال هود وصالح وشعيب لقومهم، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} ] الأعراف: 73 [ .

وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} ] الأنبياء: 25 [ .

وقال تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} ] الأنبياء: 92 [ .

كما قال في الآية الأخرى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} ] المؤمنون: 51-52 [ .

وجعل ذلك لازما لرسوله صلى الله عليه وسلم إلى الموت كما قال {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ] الحجر: 99 [ .

وبذلك وصف ملائكته وأنبياءه فقال تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} ] الأنبياء:19-20 [ .

وقال تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} ] الأعراف:206 [ .

وذم المستكبرين عنها بقوله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ] غافر:60 [ .

ونعت صفوة خلقه بالعبودية له فقال تعالى: {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً} ] الإنسان: 6 [ .

وقال سبحانه: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} ] الفرقان: 63 [ .

ومن هذا البيان الرائع، والتفصيل الممتع الذي ذكره الإمام ابن تيمية [12] ، يظهر لنا أثر العبادات في الأفراد والجماعات، أما أثرها في الأفراد فتتمثل في تقويم أخلاقهم، وتزكية نفوسهم وتوجيههم الوجهة النافعة، وتصوغهم صياغة جديدة ترتكز على الصلة بالله، والتعرف إليه، وإبراز الخصائص العليا الكامنة فيهم، وتطهيرهم من الغرائز السفلى وفي سبيل تحقيق هذه الغاية أوصى الله عباده بالفضائل وحذرهم من الرذائل فقال سبحانه: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} ] النمل: 90 [ .

فأثر العبادات واضح في تقويم الأخلاق وتزكية النفوس، وشحز العزائم إلى جانب أنها تزكي في العبد ملكة المراقبة لربه، وترقى به إلى درجة الإحسان الذي قال عنه عليه الصلاة والسلام:"الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك" [13] .

وإذا نظرنا في الأَحاديث، كهذا الذي مر آنفا وكالحديد الذي يقوله فيه عليه الصلاة والسلام لابن عباس وكان رديفه"يا غلام إني أعلمك كلمات احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله... الخ" [14] .

إذا رأينا في هذه الأحاديث الكلام الموجه للفرد فإن المقصود به الأفراد ومن مجموع الأفراد تتكون الجماعات والأمم.

وأثر العبادات في الجماعات،"ودعم روابطها وبناء علاقتها على أسس راسخة من العدل والإخاء والأهداف والإحسان. أثر واضح يتمثل في صياغتهم صياغة إنسانية كاملة بتأليف بناء قوي متماسك قائم على العدل والمساواة، والإحسان، والإيثار، والبر والرحمة، والتعاون على جلب الخير، ودفع الضرر، إن الجماعة التي ينشدها الإسلام هي الجماعة المتماسكة المترابطة التي تكونت من اللبنات الصالحة التي بدأت بالإخاء، ثم تجاوزته إلى الحب، ثم علت حتى صارت إلى الإيثار، ومن هنا ندرك أن الجماعة التي يريدها الإسلام لها سمات ومميزات:

أولاً: أنها الجماعة المؤمنة وباسم الإيمان ناداها رب العالمين في كثير من الآيات لتستشعر النعمة وتحس بالفضل قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} ] آل عمران:102-103 [ .

ثانياً: أنها الجماعة التي يحكمها العدل والإنصاف يقول الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} ] المائدة: 7 [ .

ثالثاً: أنها الجماعة التي يقودها خيارها، ويتولى أمرها حكماؤها وعلماؤها.

رابعاً: أنها الجماعة التي تتواصى بالخير والحق، وتتعاون على البر والتقوى وتتناصح على مكارم الأخلاق، ومحاسن الصفات يقول الله سبحانه: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ] العصر [ .

خامساً: أنها الجماعة التي تستعذب الجهاد في سبيل الله وتقدم النفس والنفيس والأهل والولد ابتغاء مرضاة الله ورفعا لدينه وإعلاء لكلمته {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} ] التوبة: 111 [ .

وهذه الجماعة التي اصطفاها الله لرسالته، وخصها بكرامته فارتقت إلى منصب العدالة، وتسلمت درجة الشهادة، يقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} ] الحج:77- 78 [ .

وفي هاتين الآيتين الكريمتين نرى الأثر الواضح القوى للعبادات في الإسلام، وأثرها في المؤمنين به فهو يناديهم بأحب نداء إليهم وهو الإيمان ويأمرهم بمجموعة من العبادات ويخص منها الركوع والسجود ثم الأمر العام بالعبادة، والجهاد في سبيل الله، ويختمها بالأمر بالصلاة والزكاة والاعتصام بالله.

يقول الأستاذ سيد قطب في نهاية تفسيره للآيتين:"فالصلاة صلة الفرد الضعيف الفاني بمصدر القوة والزاد، والزكاة صلة الجماعة بعضها ببعض والتأمين من الحاجة والفساد والاعتصام بالله، العروة الوثقى التي لا تنفصم بين المعبود والعباد" [15] .

وهذه الجماعة التي انطبعت بطابع العقيدة وتأثرت بالتربية الربانية المتمثل في العبادات في الإسلام هذه الجماعة ليست خيالا، ولا شيئا محالا، وإنما ظهرت في عالم الواقع في العصر النبوي الكريم، وعصر الخلفاء الراشدين رضوان الله عليهم أجمعين، ولهذا فقد أثنى الله عليهم في كتابه فقال: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} ] آل عمران: 110 [ .

وقد أشار القرآن الكريم إلى ما سيكون لهذه الأمة من رفعة طالما كانت متمسكة بكتابه، مستجيبة لأمره قائمة بالعبادات وعمل الصالحات خير قيام.

قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} ] النور: 55 [ .

ويقول الله تعالى {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ] التوبة: 72 [ .

ويقول الأستاذ سيد قطب رحمه الله في ظلال القرآن عند تفسيره لهذه الآية [16] :"إن طبيعة المؤمن، هي طبيعة الأمة المؤمنة، طبيعة الوحدة، وطبيعة التكافل، وطبيعة التضامن، ولكنه التضامن في تحقيق الخير ودفع الشر {يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} وتحقيق الخير ودفع الشر يحتاج إلى الولاية والتضامن والتعاون، ومن هنا تقف الأمة الواحدة صفا واحدا لا تدخل بينها عوامل الفرقة وحيثما وجدت الفرقة في الجماعة المؤمنة فثمة ولابد عنصر غريب عن طبيعتها، وعن عقيدتها هو الذي يدخل بالفرقة ثمة غرض أو مرض يمنع السمة الأولى ويدفعها.

السمة التي يقررها العليم الخبير {بَعْضُهُمْ أَوْلِيَاءُ بَعْض} يتجهون بهذه الولاية إلى الأمر بالمعروف والنهي عن المنكر، وإعلاء كلمة الله، وتحقيق الوصاية لهذه الأمة في الأرض {وَيُقِيمُونَ الصَّلاة} التي تربطهم بالله، {وَيُؤْتُونَ الزَّكَاة} الفريضة التي تربط بين الجماعة المسلمة، وتحقق الصورة المادية والروحية للولاية والتضامن.

{وَيُطِيعُونَ اللَّهَ وَرَسُولَه} فلا يكون لهم هوى غير أمر الله وأمر رسوله ولا يكون لهم دستور إلا شريعة الله ورسوله، ولا يكون لهم منهج إلا دين الله ورسوله، ولا يكون لهم الخيرة إذا قضى الله ورسوله.

وبذلك يوحدون نهجهم، ويوحدون هدفهم، ويوحدون طريقتهم، فلا تتفرق بهم السبل عن الطريق الواحد الواصل المستقيم {أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ} والرحمة لا تكون في الآخرة وحدها إنما تكون في هذه الأرض أولا، ورحمة الله تشمل الفرد الذي ينهض بتكاليف الأمر بالمعروف والنهي عن المنكر وإقامة الصلاة وإيتاء الزكاة، وتشمل الجماعة المكونة من أمثال هذا الفرد الصالح، رحمة الله في اطمئنان القلب وفي الاتصال بالله، وفي الرعاية والحماية من الفتن والأحداث ورحمة الله في صلاح الجماعة، وتعاونها، وتضامنها، واطمئنان كل فرد للحياة، واطمئنانه لرضاء الله"أه.

وبعد هذا العرض المجمل عن أثر العبادات في إصلاح الأفراد والجماعات وعن مدى النتائج الحتمية لذلك وهو التعاون والتراحم والتضامن والتلاحم الذي تكون به قوتهم وعزتهم وسعادتهم في الدارين.

والآن نتحدث عن أثر الصلاة والزكاة والصوم والحج في جمع كلمة المسلمين.

الصلاة :

الصلاة هي الفريضة الأولى بعد الإيمان بالله ورسوله، وهي عماد الدين، من وفق إليها، وأعين عليها، فهو الموفق السعيد ومن حرم منها فهو الشقي البعيد، والصلاة التي نقصد الحديث عنها هي التي يخشع فيها صاحبها، ويحافظ على شروطها وآدابها، لا يقتصر دورها على أجر يثاب عليه المؤمن، وعذاب ينجو منه، وإنما تحفظه، وتنفي عنه الشرك الظاهر والخفي، وتعود به إلى صفوف المتواضعين إن كان فيه شيء من الكبر، وترقى به إلى درجة الأعزاء إن كان فيه شيء من الذلة والخنوع، فالحاكم والمحكوم، والرئيس والمرؤوس، وأصحاب الثروة والقوة، والنفوذ والسلطان، والذين ليس لهم من ذلك شيء، كل هؤلاء متساوون في الوقوف بين يدي الله والإقبال عليه، لا فضل لأحد منهم على أحد، إلا بمقدار ما في قلبه من تقوى، وما تثمره هذه التقوى من خيرات وما تحجز عنه من موبقات، فكل أعمال الصلاة ترجع الأمر كله لله، يقف المصلون جميعا بين يدي ربهم يأتمون بإمام واحد كأنهم بنيان مرصوص، يعلنون الله أكبر، وإنها لنعم الكلمة التي تفتح بها تلك العبادة، إنها إعلان بأن الله أكبر من كل شيء ففي هذه الكلمة نفي للخوف والتردد، وإبعاد لشبح الهلع والفزع والجبن لذلك كان المؤمنون هم الذين يحققون الحكم التي يمكن أن تثمرها هذه الصلاة.

لذا هيأ الله تعالى بتشريعه وحكمته للصلاة، جوا طيبا من الإجلال والتعظيم، والخشوع والسكينة، والتعاون والاجتماع، ثم شرع الله تعالى الأذان للدعوة إليها والجمع عليها.

نداء لم تتجل فيه مقاصد الصلاة ومعانيها فحسب بل تجلت فيه كذلك مقاصد الإسلام، وشعائر التوحيد، ثم أقيمت لها المساجد تلك البيوت التي أذن الله فيها أن ترفع ويذكر فيها اسمه، والتي يتجلى فيها الوقار والسكينة، والخشوع والخضوع، فهي مهبط الرحمات، وملتقى الصالحين وموضع نظر الله في الأرض، فيها يتم التآلف والتعارف، والتوحد والترابط ويتعرف كل على حاجة أخيه قال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ} ] النور:36-37 [ .

لقد كانت هذه المساجد مركز حياة المسلمين، وتعلمهم ودراستهم ومصدر الإصلاح والتوجيه، تعالج فيها قضايا المسلمين الدينية والاجتماعية ويعرفون في ساحاتها كل ما يرفع من شأنهم في حياتهم، ويكتب لهم السعادة بعد مماتهم، وكان رسول الله صلى الله عليه وسلم إذا حدث حدث أو نزل بالمسلمين أمر أن ينادى في الناس (الصلاة جامعة) فيفيض إليهم بالنصح والتذكير ويعلمهم الكتاب والحكمة، ويبصرهم بما يصلح من حالهم، ويوقظ من قلوبهم، ويشد من عزمهم، وظلت المساجد هكذا تؤدي رسالتها العظيمة في خدمة الإسلام، ودعم وحدة المسلمين فكانت القطب الذي تدور حوله رحى الحياة، وتتفجر فيها ينابيع العلم والهداية، وتنبثق منها أنوار الإصلاح والإرشاد وتنطلق منها موجات الكفاح والجهاد.

والمساجد تتجلى فيها عظمة الله وحده، فلا عظمة فيها لمخلوق ولا اختصاص لعظيم أو كبير، ولا فضل لذي حسب أو نسب، وهو مكان مشاع يتساوى فيه الناس جميعا، الحر منهم والعبد، والحاكم والمحكوم، والغني والفقير، قال تعالى في كتابه الكريم {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ] الحجرات: 13 [ .

وشرع الله الجماعة للصلاة، وأبان الرسول صلى الله عليه وسلم عن فضائلها فقال:"صلاة الجماعة أفضل من صلاة الفرد بسبع وعشرين درجة" [17] .

وقد توعد النبي صلى الله عليه وسلم على تركها، والتخلف عنها وأشار إلى أن ذلك من سمات المنافقين فقال عليه الصلاة والسلام:"والذي نفسي بيده لقد هممت أن آمر بحطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال فأحرق عليهم بيوتهم" [18] .

وقال عليه الصلاة والسلام:"عليكم بالجماعة، فإنما يأكل الذئب من الغنم القاصية " [19] .

وإذا حضر المؤمن الجماعة، عرف إخوانه وعرفوه فلو غاب عنهم سألوا عنه فإن كان غائبا دعوا له- ودعوة الأخ لأخيه بظهر الغيب مستجابة- وإن كان مريضا عادوه فأثيبوا وأجروا، وجبروا خاطره وأدخلوا السرور عليه، وإن كان حاضرا زاروه، فتوطدت أواصر الأخوة، وتأكدت أسباب التضامن والمحبة.

بل إن في الجماعة بجانب ما سبق، حكم جليلة، ومصالح جمة بعضها اجتماعي وخلقي كالوحدة والاجتماع، والتعارف والتعاون، وبعضها ديني أخروي، كالمحافظة على الصلوات والتنافس في إحسانها وإتقانها، ومنها أن إخلاص المخلصين وخشوع الخاشعين يؤثر في الجماعة كلها، ويرى نوره من خلاها فيوقظ النفوس الخامدة، ويحرك الهمم الفاترة وقد يكون سببا في قبول عبادة الجميع.

وإكرام بعض الناس ببعض، أمر تقره قواعد الشريعة ويشهد به قول الرسول صلى الله عليه وسلم"هم القوم لا يشقى بهم جليسهم" [20] .

نعم إن لاجتماع المسلمين، سرا عجيبا، في تدفق الرحمات، وهذا هو السر في صلاة الاستسقاء وجماعتها، وقد كان رسول الله صلى الله عليه وسلم شديد الاهتمام بتسوية الصفوف، كثير الترغيب في إقامتها ووصلها، وسد خللها، شديد الإنكار على الإخلال بها والتفريط فيها، ذلك لأن فوائد الجماعة لا تتحقق ولا تكتمل إلا بالمحافظة عليهَا، وقيام المسلمين فيها كالبنيان المرصوص.

وشرع الله صلاة الجمعة، واختصها بشروط وآداب تزيد في جلالها، وترفع من شأنها، وتورث مزيدا من الاهتمام بها في جمع شمل المسلمين، تحت راية الدين، وهيمنة رب العالمين، وشرع الله الاغتسال في يوم الجمعة والتطيب والنظافة، وبين ما يترتب على ذلك من عطاء أخروي، إلى جانب ما نلمسه من أثر صحي واجتماعي.

يقول عليه الصلاة والسلام:"لا يغتسل رجل يوم الجمعة، ويتطهر ما استطاع من طهر، ويدهن من دهنه، أو يصيب من طيب بيته، ثم يخرج فلا يفرق بين اثنين، ثم يصلي ما كتب له ثم ينصت إذا تكلم الإمام، إلا غفر له ما بينه وبن الجمعة الأخرى" [21] .

فإذا صعد الخطيب المنبر نصح الناس وذكرهم، ودعاهم إلى الله ويعرفهم بأمور دينهم ودنياهم.

وعلى ولاة الأمور من المسلمين تشجيع الخطباء، وتقبل انتقاداتهم على أنها نصائح فإن الدين النصيحة، وهي لله ولرسوله ولأئمة المسلمين وعامتهم، والملائكة تشارك المؤمنين في سماع خطبة الجمعة قال عليه الصلاة والسلام:"إذا خرج الإمام حضرت الملائكة يستمعون الذكر" [22] .

فإذا انتهت الخطبة، أمهم إمام واحد، فكانوا متراصين متساويين يركعون ركوعا واحدا، ويسجدون سجودا واحدا ويتجهون إلى قبلة واحدة هي الرمز لوحدتهم، والجمع لكلمتهم والعنوان الكامل لترابطهم وتضامنهم.

وقد شرع الله للمسلمين صلاة العيدين، يأتي عيد الفطر بعد شهر كامل يقضيه المسلمون، بين الصيام والقيام، والتلاوة والذكر والبر والرحمة، لقد جعله الله ميقاتا للعطاء، والتشرف بضيافة الله، وأما عيد الأضحى فيأتي في آخر عشر ذي حجة، وهي أيام وليال لها فضلها وميزتها، وفيها ذكريات جليلة، توقظ المشاعر، وتبعث الهمم، إنها ذكريات إبراهيم وإسماعيل ومحمد عليهم جميعا الصلاة والصلاة، وإذا كان ما يسمى بالأعياد عند غير المسلمين مواسم تحرر وانطلاق، ومناسبات لذة وتمتع تتناقض أشد التناقض مع العبادات ومفهومها، فإن هذين العيدين، يبدءان بالصلاة لله رب العالمين، بشعار هو التكبير لدى الذهاب إلى الصلاة، وفي انتظارها، وفي الخطبة وبعدها ثم صدقة الفطر قبل صلاة عيد الفطر، والأضحية بعد صلاة عيد الأضحى، كما شرع في هذين العيدين الصلاة بالمصلى خارج البلد، إظهارا لشوكة المسلمين، وعنوانا على وحدتهم وتضامنهم.، وكبتا لعدوهم وتكثيرا لجمعهم، ليعظم لهم العطاء.

لقد كان للجمعة والجماعة، والعيدين، وصلاة الاستسقاء وصلاة الخوف في الأمصار والأقطار، فضل كبير في حفظ هذا الدين، وسلامة الشريعة والأوضاع الدينية، وبقائها على ما تركها عليه رسول الله صلى الله عليه وسلم وأصحابه وبعدها عن تحريف المنحرفين وعبث العابثين، فلو كان المسلمون- أعاذهم الله من ذلك- تركوا الجمعة والجماعة، انفردوا بعباداتهم وصلواتهم في بيوتهم وقاموا بها منفردين منعزلين، موزعين مشتتين، لحرفت هذه الصلوات ومسخت مسخا كبيرا أفقدها أصالتها ووضعها الأولى، وتنوع المسلمون فيها، وصاروا فرقا وأقساما كما في كثير من مظاهر حياتهم المدنية، وآدابهم الاجتماعية وكان للصلاة أنماط ونماذج محلية كما هو حاصل لدى اليهود والنصارى.

لقد كانت هذه الجماعة عاملا كبيرا من عوامل وحدة المسلمين في العبادات وعاصما لأحكام الدين من التحريف، كما كانت سببا عظيما في تضامنهم، وجمع كلمتهم، وبلغ من اهتمام الإسلام بالجماعة أنه رغب في إقامتها، والحرص عليها حتى في أوقات المحن والشدائد، حين يلقى المسلمون عدوهم، ويواجهون خصومهم، لأن الصلاة في ذاتها سبب المعونة الإلهية، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} ] البقرة: 153 [ . ولأن في إقامتها مع الجماعة مزيدا من العون والعطاء، تتضاعف بركاتها، وتكثر خيراتها قال سبحانه: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً} ] النساء:102 [ .

ولم تجز الشريعة الإسلامية ترك الصلاة، أو تأخيرها عن ميقاتها في أمن أو خوف، شدة أو رخاء، صحة أو مرض، سفراً أو إقامة، إلا أنه قد جعل لكل حالة وضعا خاصا يتلاءم مع تلك الحالة، يتحقق به التيسير، ورفع الحرج الذي أكرم الله تعالى به هذه الأمة، يقول الله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} ] البقرة: 238-239 [ .

الزكاة :

لعل من نافلة الحديث أن نقول: إن المال مهم غاية الأهمية للأفراد والجماعات، وأنه قوام الحياة، وأساسها، وعليه تقوم النهضات، وتتقدم الحضارات، به صيانة الحرية، وقوة الشوكة، والعزة والمنعة، فذلك أمر واضح، لا يحتاج إلى بيان، ويكفي أن يصفه القرآن الكريم بأنه قيام الحياة، وينصح بالتوسط فيه إن ملكه المرء فلا يسرف حتى يقف عاجزا عن التصرف، ولا يقتر حتى يتعرض للسخط والملامة قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً} ] النساء:5 [ .

ويقول جل شأنه: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً} ] الإسراء: 29 [ .

ويثني على فريق من عباده بالتوسط في النفقة بين الإسراف والتقتير فيقول سبحانه: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} ] الفرقان: 67 [ .

ولما كانت للمال هذه الأهمية في إعداد العدة، وأخذ الأهبة، كان الجهاد بالمال مقدما في القرآن الحكيم على الجهاد بالنفس، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} ] الصف:10- 11 [ .

وكان للنفقة في سبيل الله امتيازها عن الإنفاق في وجوه الخير الأخرى بزيادة أجرها، وكثرة أضعافها قال سبحانه: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} ] البقرة: 261 [ .

ثم كان للمال الأهمية البالغة في دفع الحاجات، وتفريج الكربات بإطعام الجائع، وكسوة العاري، وفك ضائقة المحتاج، فإن الله تعالى أوصى بالبذل في هذه الوجوه، وفرض من ذلك نصيبا معروفا في أموال الأغنياء يرد على الفقراء وسمي ذلك زكاة تارة و صدقة تارة، مشيرا بهذه الأسماء ، إلى أمور اتسم بها البذل والإنفاق في الإسلام، لأن الزكاة لغة : التطهير والنماء ، وهذا الجزء القليل الذي يبذله المؤمن الغني من ماله يطهر صاحبه من رذائل الشح والبخل، وقلة المبالاة بالناس، وعدم الاهتمام بهم، ثم يحليه بطائفة من الأخلاق الكريمة كالسخاء والإيثار، وحب الخير للناس، ورعاية المجتمع، قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ] التوبة : 103 [ .

وسماه الله صدقة لأن بذل المال لله، وابتغاء مرضاته، دليل الإيمان وآية اليقين، وأمارة التصديق، قال عليه الصلاة والسلام:"...والصدقة برهان" [23] .

والصدقات في الإسلام تقوم بوظائف شتى لذلك كان القرآن الحكيم حريصا على بيان مصاريفها بيانا قاطعا قال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} ] التوبة : 60 [ .

والمتأمل في هذا النص الكريم يرى ما ينطوي عليه نظام الصدقة من تكافل اجتماعي بين أبناء المجتمع الإسلامي، بمواساة الغني للفقير والمسكين، ومراعاة المجتمع للذين يتفرغون لشئون المجتَمع، وإعانتهم على القيام بما ندبوا إليه من ذلك خير قيام، ثم إعطاء المؤلفة قلوبهم وهم الذين دخلوا في الدين ولم يتمكن من نفوسهم التمكن الكامل، ثم يعطى المكاتبون لاستخلاص رقابهم، وشراء حريتهم، وفي هذا دليل على أن الإسلام توّاق إلى الحرية، معين عليها، مرغب في منحها، وهذا ملحظ سياسي واجتماعي عظيم، ثم من أحاطت به المكاره والديون، جعل الله له في ذلك المال نصيبا، يسدد به دَيْنه، ويستأنف به حياته، أما ابن السبيل وهو المسافر الذي نفد ماله أوضاع فينبغي أن يعان من الزكاة حتى يبلغ أهله، فإنه في هذه الحالة أخو الفقير والمسكين، وإن كان في بلده غنيا، والله في عون العبد مادام العبد في عون أخيه، أما الإنفاق في سبيل الله فهو قمة الإنفاق يقول عليه الصلاة والسلام:"من جهز غازيا فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا" 1 .

إن الصدقات شرعت إذن سدا لحاجات الفقراء والمساكين، وتفريجا لكرب المحتاجين، وتثبيتا للإيمان في القلوب، وتحريرا للرقاب من ذل الرق، وإعزازا لدين الله، والدفاع عن حرمات الإسلام.

وهذا هو أحد جوانب الصدقات، وهو جانب العطاء، أما ما يترتب عليه وهو الذي يطلق عليه الجانب الاجتماعي، فهو الوجه الآخر لتشريع الصدقات.

ونستطيع أن نبين الأثر الاجتماعي للزكاة، حين نطرح السؤال الآتي: ماذا يكون الحال لو بخل الأغنياء بأموالهم على الفقراء والمحتاجين وعلى البذل في وجوه البذل الأخرى؟

والجواب: إن صورة المجتمع تصبح صورة مخيفة مفزعة، فالفقراء والمحتاجون تمتلئ صدورهم بالأحقاد والضغائن، وتمتد أيديهم إلى هذه الأموال التي لم يحصلوا عليها طواعية، ليستولوا عليها بوسائل أخر يفسد بها نظام الحياة ويصبح المجتمع طوائف متناحرة تتربص كل منها بالأخرى، وتغدوا الحياة جحيما لا يطاق.

ويقول قائل: إن الدول والحكومات تقوم بضرائب وجبايات وتبذل صدقات ومعونات، ألا تسد هذه مسد الزكاة؟ ألا تصلح عوضا عنها؟

والجواب: كلا، لأن ما يفرضه البشر على البشر لا يمكن بحال أن يرقى إلى ما شرع الله لعباده، فإن ما يفرضه البشر فيه قصورهم وأهواؤهم، وكثيرا ما يحمل ألوانا من التسلط والابتزاز، ثم هو في أغلب الأحيان يوضع في غير موضعه، ويوجه إلى غير مستحقيه، أما الزكاة التي شرعها العليم الحكيم لعباده فإن لها خصائص وسمات تميزها عما عداها، فمن أبرز هذه الخصائص أنها قربة لله عز وجل، تصحبها النية والإخلاص، والاحتساب، لتكون مقبولة ولا شيء من ذلك يقصد في الضرائب، بل أنها في الأعم الأغلب تكون مصحوبة بروح السخط والمقت والاستثقال والإنكار، لأن دافع هذه الضرائب لا يعتقد أنها مشروعة من الله تعالى، ولا يرجو عليها ثوابا بل يعتقد أنها مفروضة عليه من أفراد منه مثله، وربما أقل منه، وأنها تنفق في كثير من الأحيان في الأهواء والشهوات، احتفاظا بسلطة أو خدمة لأفراد محدودين، لا يرافقها شيء من الترغيب في الإخلاف والجزاء، أو الترهيب من النكول والبخل، بل إنها كثيرا ما تؤدى تحت ضغط التهديد والتغريم، التي تزيد دافعها كراهية وسخطا.

ولهذه الحكمة البالغة، والتي لا تتأتى إلا فيما شرع الله سبحانه جاءت الزكاة في القرآن الكريم، وفي السنة المطهرة مشفوعة بما يرغب في إخراجها بطيب نفس، وصدق نية، وكريم احتساب، وذلك ببيان ما يترتب على إخراجها من نتائج وثمرات في الدنيا والآخرة من إخلاف وثواب ونمو وبركة.

يقول الله تعالى: {إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ} ] الحديد: 11 [ .

ويقول عليه الصلاة والسلام:"من تصدق بعَدْل تمرة من كسب طيب ولا يقبل الله إلا الطيب، فإن الله يقبلها بيمينه، ثم يربيها لصَاحبها كما يربى أحدكم فلوه،. حتى تكون مثل الجبل" [24] .

ويقول عليه الصلاة والسلام:"ما نقصت صدقة من مال، وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه" [25] .

ويقول عليه الصلاة والسلام:"ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا" [26] .

وينعى القرآن الكريم على أولئك الذين استولى الشح على نفوسهم فصاروا يعيشون في الحياة، ولا هم لهم إلا الجمع والمنع، يأخذونه من غير حله، ولا يضعونه في محله، فويل لهم حين أخذوه، وويل لهم حين بخلوا به، وويل لمن سلك في الجمع والمنع مسلكهم.

قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} ] التوبة: 34- 34 [ .

ومن خصائص الزكاة، أنها تؤخذ من الأغنياء، وترد على الفقراء وهذا بخلاف الضرائب فإنها تؤخذ من الجميع، ثم أنها تنفق في وجوه إذا وزنت بميزان الشريعة تبين أنه إذا كان فيها الكريم المشروع، ففيها الخبيث الممنوع لقد كانت الزكاة بهذا التوجيه الذي يرعى جانب الفقير، ومصلحة الغني كذلك.

فإذا كان المرء بالشهادتين يدخل في الإسلام، فإنه بالصلاة قد أوفي بالجانب المهم في عهده مع الله، وهو بالزكاة يبدأ عهدا جديدا مع إخوانه في الدين، وشركائه في المجتمع، عهدا ترفرف عليه رايات الحب، ويغمره التعاون والتراحم.

ومن هذه الخصائص أنها وسيلة لتقويم مؤديها، ورفعه إلى مقام المراقبة والإحسان، وتحليته بالفضائل النفسية الرفيعة، وقد أثنى الله عز وجل على المتصدقين من أجله، والباذلين لأموالهم ابتغاء مرضاته.

وذكره لأوصافهم ومشاعرهم يدل على ما وصلوا إليه من سمو لا يدانى ولا يمكن- بحال من الأحوال- أن يحصل فيما يشرع البشر للبشر. يقول الله سبحانه: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيراً مُتَّكِئِينَ فِيهَا عَلَى الأَرَائِكِ لا يَرَوْنَ فِيهَا شَمْساً وَلا زَمْهَرِيراً} ] الإنسان:8-13 [ .

ويقول سبحانه: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} ] المؤمنون: 60- 61 [ .

الصيام .

لا نعتقد أنه بوسعنا ولا بوسع بشر، مهما أوتي من علم، ورزق من حكمة أن يحيط علما بأسرار الله التي تضمنتها العبادات التي شرعها. والشعائر التي وضعها، ولولا أن الله -بمنه وكرمه- أوضح من ذلك جوانب، وأشار إلى أخرى، إيناسا للنفوس وجذبا للقلوب، ما كان لبشر أن يخوض في ذلك أو يتكلم فيه والتسليم معيار الإيمان، وميزان الإخلاص {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} ] النور: 51-52 [ .

وهذا الركن الذي نحن بصدد الحديث عنه وهو: الصيام له آثاره البعيدة المدى على النفوس، وله فوائده المحققة على المجتمع، في كافة جوانبه وأحواله، {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ] البقرة: 183 [ .

ويقول عليه الصلاة والسلام:"الصيام جنة" [27] ، وقد أمر عليه الصلاة والسلام، من اشتدت عليه شهوة النكاح- ولا قدرة له عليه- بالصيام.

إن الفضائل النفسية، والفوائد الاجتماعية التي يثمرها الصوم أجل من أن تحصى، وإذا كان الصوم يثمر التقوى، وعفة النفس واستقامة الجوارح ويقظة الضمير، ورحمة القلب، وخشية الرب، فإن هذه الفضائل، تنعكس على المجتمع كله، وتنشر بركتها عليه.

والتقوى التي جعلها الله غاية للصيام، والجُنَّة التي وصف بها النبي صلى الله عليه وسلم الصوم يمكن أن يندرج تحتها كل ما أدركنا، وما لم ندرِك من حكم الصيام، فليس للتقوى حد تنتهي عنده، أو غاية تنتهي إليها، وكذلك الجُنّة، قد تكون من التقصير والمخالفات، وقد يرقى بها صاحبها، فتكون من الشبهات، وقد يزداد رقيا فتصبح جُنَّة من الغفلات والخطرات.

يقول ابن القيم رحمه الله تعالى:

"لما كان صلاح القلب واستقامته، على طريق سيره إلى الله تعالى متوقفا على جمعيته على الله، ولم شعثه بإقباله بالكلية على الله فإن شعث القلب لا يلمه إلا الإقبال على الله تعالى وكان فضول الطعام والشراب، وفضول مخالفة الأنام وفضول الكلام، وفضول المنام مما يزيده شعثا ويشتته في كل واد يقطعه عن سيره إلى الله تعالى، أو يضعفه أو يعرقله، اقتضت رحمة العزيز العليم بعباده أن شرع لهم من الصوم، ما يذهب فضول الطعام والشراب ويستفرغ من القلب أخلاط الشهوات المعوقة له عن سيره إلى الله تعالى، وشرعه بقدر المصلحة بحيث ينتفع به العبد في دنياه وأخراه، ولا يقطعه عن مصالحه العاجلة والآجلة" [28] .

إن المجتمع الذي يستقيم على شريعة الصوم، يكون مجتمعا قويا في عقيدته، قويا في استجابته لأمر ربه، قويا بتماسكه وتضامنه، وتراحمه، قويا بأخلاقه الكريمة، وشمائله النبيلة.

وقد اختار الله سبحانه بحكمته البالغة، شهر رمضان المبارك ليكون موسم الصيام، المفروض على المسلمين من كل عام، وقد أشار القرآن الكريم إلى السر في اختيار هذا الشهر لهذه الفريضة المباركة ذلك أنه الشهر الذي أنزل فيه القرآن هدى للناس، وبينات من الهدى والفرقان.

وبين الصوم والقرآن صلة متينة عميقة، ولذلك كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان يلقاه جبريل في كل ليلة من رمضان فيدارسه القران، فلرسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة [29] .

لقد أصبح رمضان بما شرع فيه من صيام، وسن فيه من قيام وما رغب فيه من عبادة، وذكر وتلاوة للقرآن الكريم، وصدقات وتراحم، وبر وإحسان، موسما فذا من مواسم العبادة المتعددة النواحي، المتشعبة الجوانب، تلك العبادات التي تطبع النفوس بطابع الرحمة والخير، وتغمر المجتمع كله، بموجة من الحب والود والتعاون والتضامن، والتراحم.

وبجوار التعبد بقراءة القرآن في شهر القرآن، تذكر لشريعة الله وما يريده رب العباد من العباد، من صلاة وزكاة وصيام وحج وبر وتراحم، وتحاب وتآلف وصدق حديث، وأداء أمانة ورعاية للعهود، وما يترتب على ذلك، من عظيم الأجر والثواب في العاجلة والآجلة لمن أخلص ذلك لله وحده، وابتغى به وجهه وقام به إيمانا واحتسابا.

يقول الشيخ أحمد الدهلوي:"والصوم إذا التزمته أمة من الأمم، سلسلت شياطينها، وفتحت أبواب جناتها وغلقت أبواب النيران عنها" [30] .

ويقول في نفس المرجع"وأيضا فان اجتماع طوائف عظيمة من المسلمين على شيء واحد في زمان واحد، يرى بعضهم بعضا معونة لهم على الفعل ميسر عليهم، ومشجع إياهم، وأيضا فان اجتماعهم هذا لنزول البركات الملكية على خاصتهم وعامتهم، وأدنى أن تنعكس أنوار كلهم على من دونهم، وتحيط دعوتهم مَنْ وراءهم" [31] .

وأيضا فان في الصيام آثارا عظيمة في إعداد المسلمين للعبادات وتأهيلهم لجني ثمارها، والانتفاع بخيراتها وبركاتها. وبالصيام تصبح النفوس مستعدة للخير، راغبة في البر، كارهة للشر، نافرة من الفجور.

وإذا كانت تلاوة القرآن في رمضان عبادة لها ثمارها فإن هذه الثمار تكون أزكى وأنمي، وأبقى، إذا كان القلب مستعدا، والنفس متهيئة. يقول عليه الصلاة والسلام:"الصيام والقرآن يشفعان للعبد، يقول الصيام رب منعته الطعام بالنهار فشفعني فيه، ويقول القرآن: رب منعته النوم بالليل فشفعني فيه قال: فيشفعان" [32] .

الحج :

الحج هو: الركن الخامس في الإسلام، وهو الفريضة التي تستوجب مفارقة المألوفات، والعادات، استجابة لرب العالمين، المسلم حين يستعد لتلبية هذه الدعوة بالإحرام يطهر باطنه بالنية الصالحة، والتوبة النصوح، ويطهر ظاهره بالاغتسال فإنه يعلن استجابته لأمر ربه مضاعفة مكررة، ولا يزال ذلك شعاره حتى يفرغ من حجه (لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك).

وفي الإحرام التمرين العملي على فضيلة المساواة بين الناس وفيه كذلك تذكير لهم بما كانوا عليه، وبما سيصيرون إليه في الطريق الذي سبق هذه الحياة، والطور الذي سيعقبها وإنما هم فيه من زينة الدنيا وزهرتها إنما هو عارية مستردة"والحج تدريب عملي للمسلم على المبادئ التي جاء بها الإسلام فقد أراد الإسلام ألا يكون مبادئه، وقيمه الاجتماعية مجرد شعارات أو نداءات، بل ربطها بعباداته وشعائره، حتى تخط مجراها في عقل المسلم وقلبه، فهما وشعورا، ثم تخط مجراها في حياته سلوكا وتطبيقا، وقد رأينا في صلاة الجماعة كيف تنمي معاني الأخوة، والمساواة والحرية، وهنا في الحج نرى معنى المساواة في أجل صورة وأتمها، فالجميع قد طرحوا الملابس والأزياء المزخرفة، التي تختلف باختلاف الأقطار واختلاف الطبقات، واختلاف القدرات واختلاف الأذواق، ولبسوا جميعا ذلك اللباس البسيط- الذي هو أشبه ما يكون بأكفان الموتى- يلبسه الملك والأمير، كما يلبسه المسكين والفقير، وأنهم ليطوفون جميعا بالبيت، فلا تفرق بين من يملك القناطير المقنطرة، ومن لا يملك قوت يومه".

وفي الحج ترى معنى الوحدة جليا كالشمس، وحدة في المشاعر، ووحدة في الشعائر، ووحدة في الهدف، ووحدة في العمل، ووحدة في القول لا إقليمية، ولا عصبية للون أو جنس أو طبقة، إنما هم جميعا مسلمون، برب واحد يؤمنون، وببيت واحد يطوفون، ولكتاب واحد يقرأون، ولرسول واحد يتبعون، ولأعمال واحدة يؤدون، فأي وحدة أعمق من هذه وأبعد غورا؟ [33] .

والحج أكبر مؤتمر عالمي يجمع المسلمين من جميع أنحاء العالم جمعتهم رابطة الإسلام، ووحدت بينهم كلمة الإيمان"في هذا المؤتمر يلتقي رجال العلم، ورجال الإصلاح، ورجال السياسة، فما أجدرهم وقد التقوا على هدف واحد أن يتعارفوا، ويتفاهموا، ويتعاونوا على تدبير أفضل الخطط وأحسن الوسائل ليبلغوا الأهداف، ويحققوا الآمال" [34] .

في هذا المؤتمر العالمي يتذاكر المسلمون خطبة نبيهم صلى الله عليه وسلم الجامعة على عرفه عام حجة الوداع والتي قد جاء فيها:

"... وقد تركت فيكم ما إن اعتصمتم به فلن تضلوا أبدا كتاب الله وسنتي.. أيها الناس: اسمعوا قولي واعقلوه، إن كل مسلم أخ للمسلم، وإن المسلمين إخوة، فلا يحل لامرئ من أخيه إلا ما أعطاه عن طيب نفس منه فلا تظلمن أنفسكم اللهم هل بلغت؟ قالوا: اللهم نعم. فقال رسول الله صلى الله عليه وسلم : اللهم اشهد" والمسلم يذكر كذلك- في الحج- إكمال الدين وإتمام النعمة على هذه الأمة حينما أنزل الله على رسوله صلى الله عليه وسلم في هذا الموقف في يوم الجمعة عشية عرفة {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِينا ً} ] ائدة: 3 [ .

ونتذكر كذلك أن الحج هو تعويد على مكارم الأخلاق، ومقابلة السيئة بالحسنة، ابتغاء وجه الله، وإحسان إلى الناس طلبا للإحسان من الله رب العالمين {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَابِ} ] البقرة: 197 [ .

ويقول عليه الصلاة والسلام:"من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه" [35] .

والحق أن الحج بما فيه من أوضاع وشعائر، ودعوات، وابتهالات وذكريات مدرسة تملأ القلب رضا وسكينة وإيمانا وطمأنينة وتغمره بالخير من جميع نواحيه فيعود مسلما مؤمنا، حقا وصدقا مسارعا للاستجابة لربه الذي خلق فسوى، وقدر فهدى يصدق عليه قول الصادق المصدوق صلى الله عليه وسلم : "ذاق طعام الإيمان من رضي بالله ربا، وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ورسولا" [36] .

[1] المخصص لابن سيدة: (13/96).

[2] القاموس المحيط: (1/311).

[3] لسان العرب: (4/264).

[4] العبودية لابن تيمية: 44/55 .

[5] مدارج السالكين: 1/ 24 .

[6] تفسير ابن كثير: ج1 ص25 .

[7] رواه أحمد ومسلم.

[8] رواه البخاري.

[9] رواه الترمذي وقال حديث حسن.

[10] متفق عليه.

[11] صيد الخاطر لابن الجوزي: 355

[12] العبودية لابن تيمية: 38-40.

[13] البخاري .

[14] رواه الترمذي وقال حديث حسن صحيح.

[15] في ظلال القرآن 2446.

[16] في ظلال القرآن ص1675 .

[17] متفق عليه.

[18] متفق عليه.

[19] رواه أبو داود.

[20] رواه البخاري.

[21] رواه البخاري.

[22] رواه البخاري.

[23] جزء من حديث رواه مسلم.

[24] متفق عليه.

[25] رواه مسلم.

[26] متفق عليه.

[27] رواه البخاري.

[28] زاد المعاد لابن القيم: 1/168 .

[29] رواه البخاري.

[30] حجة الله البالغة: 1/59 .

[31] حجة الله البالغة: 2/37 .

[32] رواه أحمد.

[33] العبادة في الإسلام للدكتور يوسف القرضاوي: 289-290 .

[34] المصدر السابق: 292 .

[35] رواه البخاري.

[36] رواه مسلم.


 العدد 61 - التضَامن الإسلامي

التضَامن الإسلامي

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله وحده.. والصلاة والسلام على من لا نبي بعده.. أما بعد:

فلا ريب أن الله سبحانه خلق الخلق ليعبدوه وحده لا شريك له كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وقد أمر الله سبحانه وتعالى عباده بهذه العبادة وبعث الرسل عليهم الصلاة والسلام وأنزل الكتب لبيان هذا الحق وتفصيله والدعوة إليه كما قال عز وجل: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال سبحانه: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} ومعنى قضى في هذه الآية أمر ووصى وقال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} وقال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} وقال تعالى: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الأَلْبَابِ} ففي هذه الآيات الكريمات الأمر بعبادته سبحانه والتصريح بأنه خلق الثقلين لهذه العبادة وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها.

وحقيقة هذه العبادة هي طاعة الله ورسوله صلى الله عليه وسلم بالإخلاص له في جميع الأعمال والامتثال لأوامره والحذر من نواهيه والتعاون في ذلك كله وتوجيه القلوب إليه سبحانه في كل ما يهمها وسؤاله عز وجل جميع الحاجات عن ذل وخضوع وإيمان وإخلاص وصدق وتوكل عليه سبحانه ورغبة ورهبة مع القيام بالأساليب التي شرعها لعباده وأمرهم بها وأباح لهم مباشرتها.

وبهذا كله يستقيم أمر الدنيا والدين وتنظيم مصالح العباد في أمر المعاش والمعاد ولا صلاح للعباد ولا راحة لقلوبهم ولا طمأنينة لضمائرهم إلا بالإقبال على الله عز وجل والعبادة له وحده والتعظيم لحرماته والخضوع لأوامره والكف عن مناهيه والتواصي بينهم بذلك والتعاون عليه والوقوف عند الحدود التي حد لعباده كما قال عز وجل: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} .

ومن المعلوم أنه لا يتم أمر العباد فيما بينهم ولا تنتظم مصالحهم ولا تجتمع كلمتهم ولا يهابهم عدوهم إلا بالتضامن الإسلامي الذي حقيقته التعاون على البر والتقوى والتكافل والتناصر والتعاطف والتناصح والتواصي بالحق والصبر عليه. ولاشك أن هذا من أهم الواجبات الإسلامية والفرائض اللازمة وقد نصت الآيات القرآنية والأحاديث النبوية. على أن التضامن الإسلامي بين المسلمين أفراداً وجماعات حكومات وشعوباً من أهم المهمات ومن الواجبات التي لابد منها لصلاح الجميع وإقامة دينهم وحل مشاكلهم وتوحيد صفوفهم وجمع كلمتهم ضد عدوهم المشترك.

والنصوص الواردة في هذا الباب من الآيات والأحاديث كثيرة جداً، وهي وإن لم ترد بلفظ التضامن فقد وردت بمعناه وما يدل عليه عند أهل العلم والأشياء بحقائقها ومعانيها لا بألفاظها المجردة فالتضامن معناه التعاون والتكاتف والتكافل والتناصر والتناصح والتواصي وما أدى هذا المعنى من الألفاظ.

ويدخل في ذلك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله سبحانه وإرشاد الناس إلى أسباب السعادة والنجاة وما فيه صلاح أمر الدنيا والآخرة.

ويدخل في ذلك أيضاً تعليم الجاهل وإغاثة الملهوف ونصر المظلوم ورد الظالم عن ظلمه وإقامة الحدود وحفظ الأمن والأخذ على أيدي المفسدين والمخربين وحماية الطرق بين المسلمين داخلاً وخارجاً وتوفير المواصلات البرية والبحرية والجوية والاتصالات السلكية واللاسلكية بينهم لتحقيق المصالح المشتركة الدينية والدنيوية وتسهيل التعاون بين المسلمين في كل ما يحفظ الحق ويقيم العدل وينشر الأمن والسلام في كل مكان.

ويدخل في التضامن أيضاً الإصلاح بين المسلمين وحل النزاع المسلح بينهم وقتال الطائفة الباغية حتى تفيء إلى أمر الله عملا بقول الله عز وجل {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} وقوله سبحانه {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} .

ففي هذه الآيات الكريمات أمر الله المسلمين جميعاً بتقواه سبحانه والقيام بالإصلاح بينهم عموما وبالإصلاح بين الطائفتين المقتتلتين منهم خصوصاً وقتال الطائفة الباغية حتى ترجع عن بغيها وأن يكون الصلح على أسس سليمة قائمة على العدل والإنصاف لا على الميل والجور، وفيها التصريح بأن المؤمن جميعاً إخوة وإن اختلفت ألوانهم ولغاتهم وتناءت ديارهم فالإسلام يجمعهم ويوحد بينهم ويوجب عليهم العدل فيما بينهم والتصافي والكف عن عدوان بعضهم على بعض ويوجب على إخوانهم الإصلاح بينهم إذا تنازعوا. ثم ختم الله هذه الآية بالأمر بالتقوى وعلق الرحمة على ذلك فقال: {وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} فدل ذلك على أن تقوى الله في كل الأمور هي سبب الرحمة والعصمة والنجاة وصلاح الأحوال الظاهرة والباطنة.

ويدخل في التضامن أيضاً تبادل التمثيل السياسي أو ما يقوم مقامه بين الحكومات الإسلامية لقصد التعاون على الخير وحل المشاكل التي قد تعرض بينهم بالطرق الشرعية واختيار الرجال الأكفاء في عملهم ودينهم وأمانتهم لهذه المهمة العظيمة.

ويدخل في التضامن أيضاً توجيه وسائل الإعلام إلى ما فيه مصلحة الجميع وسعادة الجميع في أمر الدين والدنيا وتطهيرها مما يضاد ذلك.

ومما ورد في هذا الأصل الأصيل وهو التضامن الإسلامي والتعاون على البر والتقوى قوله عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} أمر الله سبحانه في هذه الآية الكريمة عباده المؤمنين بأن يتقوه حق تقاته ويستمروا على ذلك ويستقيموا عليه حتى يأتيهم الموت وهم على ذلك، وما ذاك إلا لما في تقوى الله عز وجل من صلاح الظاهر والباطن وجمع الكلمة وتوحيد الصف وإعداد العبد لأن يكون صالحا مصلحا وهاديا مهديا باذلا النفع لإخوانه كافا للأذى عنهم معينا لهم على كل خير ولهذا أمر الله المؤمنين بعد ذلك بالاعتصام بحبله فقال {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وحبل الله سبحانه هو دينه الذي أنزل به كتابه الكريم وبعث به رسوله الأمين محمداً صلى الله عليه وسلم والاعتصام به هو التمسك به والعمل بما فيه والدعوة إلى ذلك والاجتماع عليه حتى يكون هدف المسلمين جميعاً ومحورهم الذي عليه المدار ومركز قوتهم هو اعتصامهم بحبله وتحاكمهم إليه وحل مشاكلهم على نوره وهداه وبذلك تجتمع كلمتهم ويتحد هدفهم ويكون ملجأ لكل مسلم في أطراف الدنيا وغوثا لكل ملهوف وقلعة منيعة وحصناً حصيناً ضد أعدائهم، وبهذا الاجتماع وهذا الاتحاد وهذا التضامن تعظم هيبتهم في قلوب أعدائهم ويستحقون النصر والتأييد من الله عز وجل ويحفظهم سبحانه من مكائد الأعداء مهما كانت كثرتهم كما وقع ذلك بالفعل لنبينا محمد صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم وأتباعهم بإحسان في صدر هذه الأمة ففتحوا البلاد وسادوا العباد وحكموا بالحق وحقق الله لهم وعده الذي لا يخلف كما قال عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال سبحانه: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} وقال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} وقال تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} . ففي هذه الآيات الكريمات حث المسلمين وتشجيعهم على التمسك بدينهم والقيام بنصره وذلك هو نصر الله فإنه سبحانه وتعالى في غاية الغنى عن عباده وإنما المراد بنصره هو نصر دينه وشريعته وأوليائه والله ناصر من نصره وخاذل من خذله وهو القوي العزيز وفي هذه الآيات أيضاً البشارة العظيمة بأن الله عز وجل ينصر من نصره ويستخلفه في الأرض ويمكن له ويحفظه من مكائد ا لأعداء.

فالواجب على المسلمين جميعاً أينما كانوا هو الاعتصام بدين الله والتمسك به والتضامن فيما بينهم والتعاون على البر والتقوى ومناصحة من ولاه الله أمرهم والحذر من أسباب الشقاق والخلاف والرجوع في حل المشاكل إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم والتواصي في ذلك كله بالحق والصبر عليه مع الحذر من طاعة النفس والشيطان وبذلك يفلحون ويسلمون من كيد أعدائهم ويكتب الله لهم العز والنصر والتمكين في الأرض والعاقبة الحميدة ويؤلف بين قلوبهم وينزع منها الغل والشحناء وينجيهم من عذابه يوم القيامة. وفي هذا المعنى يقول النبي صلى الله عليه وسلم في الحديث الصحيح "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم ". أخرجه مسلم في صحيحه.

ومما ورد في التضامن الإسلامي قوله جل وعلا: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .

وهذه الآية الكريمة من أصرح الآيات في وجوب التضامن الإسلامي الذي حقيقته ومعناه التعاون على البر والتقوى كما سلف بيان ذلك وفيها تحذير المسلمين من التعاون على الإثم والعدوان لما في ذلك من الفساد الكبير والعواقب الوخيمة والتعرض لغضب الله سبحانه وتسليط الأعداء وتفريق الكلمة واختلاف الصفوف وحصول التنازع المفضي إلى الفشل والخذلان. نسأل الله للمسلمين العافية من ذلك. وفي قوله سبحانه في ختام الآية: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} تحذير للمسلمين من مخالفة أمره وارتكاب نهيه فينزل بهم عقابه الذي لا طاقة لهم به.

ومن الآيات الواردة في التضامن أيضا قوله عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَه} وهذه الصفات العظيمة هي جماع الخير وعنوان السعادة وسبب صلاح أمر الدنيا والآخرة ولهذا علق سبحانه وتعالى رحمتهم على هذه الصفات الجليلة فقال: {أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، فتبين بذلك أن الرحمة والنصر على العدو وسلامة العاقبة كل ذلك مرتب على القيام بحق الله وحق عباده ولا يتم ذلك إلا بالتناصح والتعاون والتضامن والصدق في طلب الآخرة والرغبة فيما عند الله والإنصاف من النفس وتحري سبيل العدل وفي هذا المعنى يقول عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} ، ويقول عز وجل في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} وفي هاتين الآيتين أمر المؤمنين أن يقوموا لله بالقسط وأن يشهدوا له بذلك في حق العدو والصديق والقريب والبعيد. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

ومما ورد من الأحاديث الشريفة في التضامن الإسلامي الذي هو التعاون على البر والتقوى قول النبي صلى الله عليه وسلم : "الدين النصيحة "قيل لمن يَا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " أخرجه مسلم في صحيحه، وقوله صلى الله عليه وسلم : "المؤمن للمؤمن كالبنيان يشد بعضه بعضا " وشبك أصابعه. وقوله صلى الله عليه وسلم : "مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر "، أخرجهما البخاري ومسلم في صحيحيهما.

فهذه الأحاديث وما جاء في معناها تدل دلالة ظاهرة على وجوب التضامن بين المسلمين والتراحم والتعاطف والتعاون على كل خير. وفي تشبيههم بالبناء الواحد والجسد الواحد ما يدل على أنهم بتضامنهم وتعاونهم وتراحمهم تجتمع كلمتهم وينتظم صفهم ويسلمون من شر عدوهم فواجب المسلمين جميعاً أن يتعاونوا على البر والتقوى وأن يدعوا إلى الحق والهدى وأن يعنوا غاية العناية في الدعوة إلى تضامن المسلمين وأن يبذلوا جميعاً ما يستطيعون من الوسائل في نشر هذه الدعوة ومساندة الداعين إليها وشرح محاسنها ومصالحها لجميع الناس على اختلاف طبقاتهم حتى يتحقق للجميع ما يرجونه من عز في الدنيا وسعادة في الآخرة، عملا بقول الله سبحانه {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}. وقوله تعالى {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

وإمام الجميع في هذه الدعوة العظيمة وقدوتهم في هذا السبيل القيم هو نبيهم وسيدهم وقائدهم الأعظم نبينا محمد رسول الله صلى الله عليه وسلم فهو أول من دعا هذه الأمة إلى توحيد ربها والاعتصام بحبله وجمع كلمتها على الحق والوقوف صفاً واحداً في وجه عدوها المشترك، وفي تحقيق مصالحها وقضاياها العادلة عملا بقوله تعالى مخاطبا له: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَن} وقوله عز وجل: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}.

وقد سار على نهجه القويم صحابته الكرام وأتباعهم بإحسان رضي الله عنهم وأرضاهم فنجحوا في ذلك غاية النجاح وحقق الله لهم ما وعدهم به من عزة وكرامة ونصركما سبق التنبيه على ذلك والإشارة إليه أول هذه الكلمة، ولا ريب أن الله عز وجل إنما حقق لهم ما تقدمت الإشارة إليه بإيمانهم الصادق وجهادهم العظيم وأعمالهم الصالحة وصبرهم ومصابرتهم وصدقهم في القول والعمل وتضامنهم وتكاتفهم في ذلك لا بأنسابهم ولا بأموالهم. كما قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} وكما قال النبي صلى الله عليه وسلم: "من أبطأ به عمله لم يسرع به نسبه" وقال عليه الصلاة والسلام: " إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم " أخرجهما مسلم في صحيحه فمن سار على سبيلهم ونهج نهجهم أعطاه الله كما أعطاهم وأيده كما أيدهم فهو القائل عز وجل في كتابه المبين: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} وهو القائل سبحانه: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} وهو القائل عز وجل: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} .

والله عز وجل المسؤول أن يجمع كلمة المسلمين على الهدى وأن يفقههم في دينه وأن يصلح ولاة أمرهم ويهديهم جميعا صراطه المستقيم وأن يمنحهم الصدق في التضامن بينهم والتناصح والتعاون على الخير وأن يعيذهم من التفرق والاختلاف ومضلات الفتن وأن يحفظهم من مكائد الأعداء إنه ولي ذلك والقادر عليه.. وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.


 العدد 61 - الإسلام يَسُدُّ مَنافِذَ الفرقة وَالاختِلاَف

الإسلام يَسُدُّ مَنافِذَ الفرقة وَالاختِلاَف

وَيَصُون عَوامِل الوحدة وَالائتلاف

للدكتور جمعة علي الخولي

رئيس قسم الدعوة بالجامعة

يحرص الإسلام حرصاً بالغاً على أن تبقى أواصر الود والائتلاف بين المسلمين متينة العود، صلبة القوام، لا يكدرها غيم، ولا يوهنها كيد.. ولذلك نفر من كل ما من شأنه أن يوغر الصدور أو يوهي رباط الاخوة.

فحرم الغيبة والنميمة:

لما لهما من أثر سيء على علاقات الناس، قال عليه الصلاة والسلام "كل المسلم على المسلم حرام دمه وعرضه وماله " [1] وجاء في خطبة الوداع "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا" [2] .

والغيبة كما قال عليه الصلاة والسلام هي "ذكرك أخاك بما يكره، فإن كان فيه فقد أغتبته وإن لم يكن فيه فقد بهته" [3] ومعنى بهته افتريت عليه الكذب.

والنميمة هي نقل الكلام بين الناس على جهة الإفساد، قال عليه الصلاة والسلام: "لا يدخل الجنة نمام " [4] وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا يبلغني أحد عن أصحابي شيئاً فإني أحب أن أْخرج إليكم وأنا سليم الصدر" [5] .

ونفر من المراء والجدال:

لما يولده ذلك من الخصومة والاختلاف، ويورثه من الفرقة والتعدد، روى ابن ماجة عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم "ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل " [6] تم تلا هذه الآية {بَلْ هُمْ قَوْمٌ خَصِمُونَ }وكذا رواه الترمذي وقال: حسن صحيح.

وكذا روى الترمذي أن رسول الله صلى الله عليه وسلم قال:"من ترك المراء وهو مبطل بنى الله له بيتا في ربض الجنة، ومن ترك المراء وهو محق بنى الله له بيتا في أعلى أجنة" [7] وقال أبو الدرداء "كفى بك إثما ألا تزال ممارياً".

ونهى عن التباغض والتقاطع والتدابر:

وفي الحديث "لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تقاطعوا وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث " [8] .

وفيه أيضا "تفتح أبواب الجنة يوم الإثنين ويوم الخميس فيغفر لكل عبد لا يشرك بالله شيئاً إلا رجلاً كانت بينه وبين أخيه شحناء فيقال "أنظروا هذين حتى يصطلحا أنظروا هذين حتى يصطلحا" [9] .

كما نهى عن احتقار المسلم ولمزه والسخرية به والتجسس عليه وسوء الظن به من غير ضرورة:

قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}

وقال عليه الصلاة والسلام "بحسب امرئ من الشر أن يحقر أخاه المسلم" [10] ، وقال "إياكم والظن فإن الظن أكذب الحديث " [11] .

وأتى برجل إلى ابن مسعود فقيل له "فلان هذا تقطر لحيته خمرا، فقال: إنا نهينا عن التجسس ولكن إن يظهر لنا شيء نأخذ به" [12] .

ونهى عن إظهار الشماتة بالمسلم:

عن وائلة بن الأسقع رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك" [13] والشماتة هي الفرح ببلية الغير.

****

وهكذا حاول الإسلام أن يبعد أتباعه عن كل ما من شأنه أن ينفر بعضهم من بعض، أو يقطع صلات بعضهم ببعض، وكان رسول الله صلى الله عليه وسلم شديد الكره للفرقة والاختلاف، كثير التحذير من عواقبهما السيئة، ولذلك كان يحارب كل مظهر يشى بالفرقة والشذوذ، أو يدل على التشتت والانقسام.

عن أبي ثعلبة.. كان الناس إذا نزلوا منزلاً تفرقوا في الشعاب والأودية - ولعل ذلك كان لتفيهؤهم الظل وأماكن الشجر- فقال النبي صلى الله عليه وسلم إن تفرقكم هذا من الشيطان.. فلم ينزلوا بعد ذلك منزلا إلا انضم بعضهم إلى بعض حتى يقال "لو بسط ثوب عليهم لعمهم" [14] .

وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يجعل الله رأسه رأس حمار أو يجعل الله صورته صورة حمار" [15] .

وهكذا ترهب السنة من الخروج على صورة في التجمع الإسلامي وتهدد من يشد عن الجماعة ولو كان يؤدي عبادة. روى الترمذي بسنده عن عبد الله بن عمر أن النبي صلى الله عليه وسلم قال "عليكم بالجماعة، وإياكم والفرقة، فإن الشيطان مع الواحد، وهو من الإثنين أبعد، ومن أراد بحبوحة الجنة فليلزم الجماعة".

إن الحفاظ على وحدة الصف الإسلامي والإبقاء على جماعته وأمته قربة عظيمة يجب أن تمحى من أجلها كل ما يشينها أو يخلخلها، ولذلك فإن الإسلام في الوقت الذي نفر فيه من عوامل الفرقة والاختلاف، بارك كل ما من شأنه أن يقوي الروابط، ويشيع الألفة، وكافأ على ذلك الأجر الجزيل.

فدعا إلى التآخي والتواد والتحابب في الله:

قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} وجاء في الحديث القدسي "المتحابون في جلالي لهم منابر من نور يغبطهم النبيون و الشهداء" [16] وفي رواية للإمام مالك "وجبت محبتي للمتحابين في، والمتجالسين في، والمتزاورين في، والمتباذلين في".

وروى أبو داود بسنده عن عمر بن الخطاب قال، قال رسول الله صلى الله عليه وسلم "إن من عباد الله لأناساً ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة بمكانهم من الله، قالوا يا رسول الله تخبرنا من هم، قال: هم قوم تحابوا بروح الله على غير أرحام بينهم، ولا أموال يتعاطونها، فوالله إن وجوههم لنور، وإنهم لعلى نور، لا يخافون إذا خاف الناس، ولا يحزنون إذا حزن الناس، وقرأ رسول الله صلى الله عليه وسلم هذه الآية من سورة يونس {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [17] .

ودعا إلى المصافحة والبشر عند اللقاء:

قال عليه الصلاة والسلام "إذا التقى المسلمان فسلم أحدهما على صاحبه كان أحبهما إلى الله أحسنهما بشرا بصاحبه، فإذا تصافحا أنزل الله عليهما مائة رحمة للبادي تسعون وللمصافح عشرة" [18] وذلك لأن المصافحة كالبيعة، ومن شرط الإيمان الأخوة والولاية، فإذا لقي المسلم أخاه فصافحه فكأنه بايعه على هاتين الخصلتين- الأخوة والولاية- ففي كل مرة يلقاه يجدد بيعته، فيجدد الله ثوابها كما يجدد للحامد على النعمة ثوابا على شكرها، فإذا فارقه بعد مصافحته لم يخل في أثناء ذلك من خلل فيجدد عند لقائه، فالسابق إلى التجديد له من المائة تسعون لاهتمامه بشأن التمسك بالأخوة والولاية، ومسارعته إلى تجديد ما وهى منهما، وحثه على ذلك وحرصه عليه " [19] .

كما دعا إلى التعاون والتناصر ودعم أواصر الجماعة :

قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}

ومن توجيهات الرسول صلى الله عليه وسلم في هذا الباب ما يلي.

"المؤمن للمؤمن كالبنيان يشد بعضه بعضاً"وشبك عليه الصلاة والسلام بين أصابعه" [20] .

"المؤمنون كرجل واحد إذا اشتكى عينه اشتكى كله، وإذا اشتكى رأسه اشتكى كله" [21] .

"المؤمن مرآة المؤمن والمؤمن أخو المؤمن يكف عنه ضيعته ويحوطه من ورائه " [22] .

"من دل على خير فله مثل أجر فاعله" [23] .

"من يسر على معسر في الدنيا يسر الله عليه في الدنيا والآخرة، ومن ستر مسلما في الدنيا ستر الله عليه في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه" [24] .

"من جهز غازيا في سبيل الله فقد غزا. ومن خلف غازيا في أهله فقد غزا" [25] .

"انصر أخاك ظالما أو مظلوما، قيل يا رسول الله أنصره إذا كان مظلوما، فكيف أنصره إن كان ظالما،؟ قال: تحجزه أو تمنعه من الظلم فإن ذلك نصره " [26] .

كما دعا الإسلام إلى التزاور بين الإخوان في الله:

روى مسلم عن أبى هريرة عن النبي صلى الله عليه وسلم "أن رجلا زار أخا له في قرية أخرى فأرصد الله تعالى على مدرجته ملكا، فلما أتى عليه قال: أين تريد؟ قال: أريد أخاً لي في هذه القرية، قال: هل لك عليه من نعمة تربها؟ أي تحفظها وتربيها وتسعى في إصلاحها، قال: لا. غير أني أحببته في الله. قال: فإني رسول الله إليك بأن الله قد أحبك كما أحببته فيه " [27] .

وروى الترمذي عن أبي هريرة أيضا قال: قال رسول الله صلى الله عليه وسلم "من عاد مريضا أو زار أخا في الله ناداه مناد بأن طبت وطاب ممشاك وتبوأت من الجنة منزلاً".

النزاع والشقاق مدمر للأمة مذهب لريحها:

من قوانين المجتمعات الإنسانية التي لا تتخلف أن "الاتحاد قوة والتفرق ضعف "فإذا اتحدت الأمة عز جانبها، وقوي سلطانها، واحترمها العدو والصديق، أما إذا تفرقت وتوزعت طمع فيها من لا يدفع عن نفسه.. ولذلك بين الله عز وجل للأمة الإسلامية أن عقبى الخلاف والنزاع قاتلة وذلك في قوله تعالى: {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} فالنزاع والخلاف واتباع الأهواء لن يورث إلا المذلة والفشل، وقد جنت الأمة من وراء ذلك المر والحنظل، كما ينبه الله في آية أخرى أن افتراق الأمة وتمزقها شيعا متناحرة إنما هو كارثة اجتماعية مدمرة لا تقل في خطورتها عن خطورة الكوارث الكونية الأخرى التي تبدل الأرض غير الأرض، وذلك في قوله تعالى {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْض} فالآية كما ترى تقرن الوعيد بافتراق الأمة شيعاً وأحزاباً بالكوارث الكونية المدمرة كالحرق والغرق.

وهذا يدل على أن تمزق الأمة من الداخل بلا ء خطير يقضي عليها ولا تجد من يرثى لها ولقد ساق المفسرون عند شرح هذه الأحاديث عدة أحاديث منها ما رواه الإمام مسلم أن رسول الله صلى الله عليه وسلم قال "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي ألا يهلكها بسنة عامة وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال يا محمد إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيت لأمتك ألا أهلكهم بسنة عامة، وألا أسلط عليهم عدوا من سوى أنفسهم يستبيح بيضتهم، ولو اجتمع عليهم من أقطارها- أو قال من بين أقطارها- حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضا" [28] .

وهذا الحديث يعطي- ضمن ما يعطى- أن الأمة الإسلامية لا تزال قوة غالبة ما دامت محتفظة بمقومات الغلبة والقوامة من الاجتماع على شريعة الله والاعتصام بحبله المتين، عندئذ لا تستطيع قوة في الأرض مهما بلغت من العتو والفجور أن تنال منها شيئاً، ولو اجتمعت عليها من كل جانب.. ومن هذا نفهم أن أخطر بلاء يصيب الأمة هو تمزيق وحدتها من الداخل.. وأن الفرقة تصنع مالا يصنعه الأعداء.. ولاشك أن الفرقة والاختلاف نتيجة حتمية لبعد الناس عن التطبيق النظري والعملي لشرع الله، عندئذ تلعب بهم الأهواء وتظهر القوميات والعصبيات وكل ما يجر الشقاق والبلاء ، ولذلك وجهنا القرآن الكريم إلى العصمة من هذا كله فقال {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}

فالنجاة مما تعانيه الأمة من عواقب الفرقة والاختلافات تكمن في الاعتصام بحبل الله والتجمع حول عقيدته ونهجه ودينه، وليس على أي تصور آخر, أو تحت راية أخرى. ذكر ابن اسحق وغيره أن هذه الآية- والآيات قبلها- نزلت في شأن الأوس والخزرج، وذلك أن رجلا من اليهود يدعى شاس بن قيس مر بملأ من الأوس والخزرج، فساءه ما هم عليه من الاتفاق والألفة، فبعث رجلا معه، وأمره أن يجلس بينهم وأن يذكر ما كان بينهم من حروب.. ففعل، فلم يزل ذلك دأبه حتى حميت نفوس القوم، وغضب بعضهم على بعض، وتثاوروا، ونادوا بشعارهم، وطلبوا أسلحتهم، وتوعدوا إلى الحرة، فبلغ ذلك النبي صلى الله عليه وسلم فأتاهم فجعل يسكنهم ويقول "أبدعوى الجاهلية وأنا بين أظهركم" وتلا عليهم هذه الآية، فندموا على ما كان منهم، واصطلحوا وتعانقوا وألقوا السلاح رضي الله عنهم.. وكذلك بين الله لهم فاهتدوا، وكذلك يبين الله لنا {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .

مؤتمر على الطريق:

ولقد فطن المسئولون في الجامعة الإسلامية بالمدينة المنورة إلى الخطر الذي يتهدد المسلمين من جراء فرقتهم واختلافهم.. فدعوا إلى المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة بناء على الموافقة السامية على انعقاده في شهر ربيع الأول من هذا العام سنة 1404 هـ، وإنها لبادرة طيبة ويقظة مباركة من الجامعة أن تجعل الموضوع الرئيسي للمؤتمر "سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين" وذلك بعد أن تردى بالمسلمين الحال إلى درجة طمع فيهم عدوهم وتجرأ عليهم أراذل خلق الله وأجبنهم من الصهاينة الذين وصفهم الله بقوله {لا يُقَاتِلُونَكُمْ جَمِيعاً إِلا فِي قُرىً مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ}

أجل "إنها ليقظة جليلة موفقة- نسأل الله أن يباركها ويكتب لها العون والنجاح- جاءت في وقت اشتدت فيه حاجة المسلمين إلى التضامن والوحدة، ونبذ الخلافات والأهواء، والالتقاء على كلمة سواء".

ومن يمن هذا المؤتمر أن ينعقد في طيبة الطيبة، مركز الهجرة، وعاصمة الدولة الإسلامية الأولى.. فمن هذا المكان الطاهر المقدس جمع النبي صلى الله عليه وسلم القبائل المتنافرة في حزمة متآلفة وقضى على الأطماع الشخصية والرايات العنصرية ووحد الجميع تحت راية التوحيد فأصبحوا بنعمة الله إخواناً متحابين.

واليوم يجيء علماء الأمة من كل أصقاع الأرض إلى دار التوحيد والوحدة يحدوهم الأمل في أن يرسموا للأمة طريق الخلاص من واقعها الأليم..

فاللهم إن هذه الجموع التي قطعت الفيافي والقفار التقت قلوبها على محبتك، ونصرة دينك وبإعلاء كلمتك، فأيد اللهم يا رب جهودها، وامنحها عونك ونورك، ورضاك وتوفيقك، وكلل عملها ومسعاها بالنجاح والفلاح , إنك يا مولانا نعم المولى ونعم النصير.

[1] مسلم رقم 2564 ترتيب فؤاد عبد الباقي.

[2] البخاري ج1/145 ومسلم 1679.

[3] مسلم 2589.

[4] مسلم 105.

[5] أبو داود 4860 والترمذي 3893.

[6] ابن ماجة ج1/19.

[7] في لفظ لابن ماجة ج1/20 "من ترك الكذب وهو باطل بني له قصر في ربض الجنة، ومن ترك المراء وهو محق بني له في وسطها، ومن حسن خلقه بني له في أعلاها".

[8] البخاري ومسلم،( انظر فتح الباري ج10/401 ومسلم 2559).

[9] مسلم 2565.

[10] مسلم 2564.

[11] البخاري ج10/404 ومسلم 2563.

[12] أبو داود 4890.

[13] الترمذي 2508.

[14] أبو داود كتاب الجهاد ج3/95 وأحمد ج4/193.

[15] متفق عليه عن أبي هريرة، البخاري كتاب الأذان ومسلم كتاب الصلاة.

[16] الترمذي وابن ماجة كتاب الزهد.

[17] أبو داود ج3/799، كتاب البيوع.

[18] البزار والطبراني والحكيم في النوادر (انظر فيض القدير (ج1/301).

[19] انظر فيض القدير ج1/301.

[20] البخاري كتاب الصلاة ومسلم كتاب البر.

[21] مسلم عن النعمان بن بشير ـ كتاب البر.

[22] أبو داود والترمذي.

[23] أبو داود وكتاب الأدب.

[24] مسلم عن أبي هريرة كتاب الذكر.

[25] البخاري كتاب الجهاد ومسلم كتاب الإمارة.

[26] البخاري كتاب المظالم ومسلم كتاب البر.

[27] أحمد ج2 / 4292, 408 ، 462 .

[28] مسلم كتاب الفتن.


 العدد 61 - مُرْتكزَاتُ

مُرْتكزَاتُ التّضامُن وَالوَحْدَة

للشيخ عطيّة محمد سالم

المدرس بالمسجد النبوي والقاضي بمحكمة المدينة المنورة

الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى اله وصحبه وسلم. وبعد:

إن الحديث عن التضامن الإسلامي والوحدة الإسلامية موفي حقيقته ومعناه حديث عن الإسلام، وعن الأمة الإسلامية.

إذ إن التضامن كما يقال على وزن تفاعل ولا يكون إلا بين أطراف متعددة تعمل متضامنة على تحصيل ما يضمن لها تحقيق سعادتها ويكفل لها متطلبات حياتها في عزة وكرامة. وحرية إرادة، وإقامة مجتمع فاضل تسوده العدالة وتظله الحرية ويعمره الأمن والرخاء.

وعليه فإن التضامن الإسلامي بهذا المعنى هو بعينه الدعوة إلى الإسلام بكل معانيه وتعاليمه ومناهجه.

بل إن مفهوم التضامن هو نتيجة حتمية لدعوة الرسل جميعا الذين دعوا أممهم لعبادة الله وحده والالتفاف حول ما دعوهم إليه، والالتزام بما جاءوهم به من عند الله كما قال صلى الله عليه وسلم "نحن معاشر الأنبياء أبناء علات ديننا واحد". وقوله سبحانه في دعوة إبراهيم- عليه السلام- وإسماعيل في رفع بناء البيت: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} .

وبعد محاجة اليهود والنصارى وابطالها أمر سبحانه المؤمنين أن يعلنوها صريحة: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} .

فالدعوة إلى التضامن الإسلامي والوحدة الإسلامية دعوة إلى الإسلام الذي دعت إليه جميع الرسل في جميع الأمم .

تعدد الدعوات المعاصرة:

والدعوة إلى التضامن الإسلامي ووحدة العالم الإسلامي قد جاءت في هذا العصر الذي كثرت فيه الدعوات وتميزت فيه التكتلات، واختلفَت فيه مناهج الحياة وكل حزب بما لديهم فرحون. وقد غشيت العالم الإسلامي من هذا كله سحب معتمة حجبت عن الكثيرين أضواء الحقيقة. وغزت عقولَ المسلمين حملات فكرية مشككة أوقعت العوام في حيرة وتركتهم في متاهة. تشتت فيها الصفوف وتفرقت فيها الكلمة وضاعت فيها الشخصية الإسلامية السليمة فطمع فيهم العدو وعجز عن مساعدتهم الصديق.

فاغتصبت بلادهم، ونهبت ثرواتهم، ودنست مقدساتهم. وعجز العالم كله ماثلا في المنظمة العالمية (هيئة الأمم) أن يفعل لنا شيئا مهما كان الحق واضحا والظلم فادحا. وأصبحنا على كثرة عددنا نكاد لا يعبأ بنا فتخلفنا عن مكانتنا المرموقة وتخلينا عن مواقع قيادتنا الحكيمة.

بل أصبحنا تبعا لغيرنا وبدون اختيارنا. الأمر الذي جعل المخلصين من ولاة أمورنا يبحثون عن الشخصية الإسلامية الضائعة وعن المنهج العملي الصالح ويتطلبون أقوم السبل التي تعيدنا إلى ما كنا علَيه وترد لنا حقوقنا وتخلصنا من تبعيتنا لغيرنا ونصبح حيث وصفنا الله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} .

فأيقن أولئك المخلصون أن لن يصلح آخر هذه الأمة إلا الذي أصلح أولها ألا وهو العودة إلى الإسلام وليست تلك الدعوات الزائفة ولا المفلسفة فدعوا إلى التضامن الإسلامي والوَحدة الإسلامية.

وكان من فضل الله وتوفيقه أن يكون انطلاقها من مهبط الوحي ومنطلق الرسالة يقودها خادم الحرمين الشريفين وتتبناها رابطة العالم الإسلامي برحاب بيت الله تعالى.

ثم يأتي هذا المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة فينعقد وللدورة الثانية في مدينة رسول الله صلى الله عليه وسلم التي انطلق منها الغزاة والدعاة على السواء.

وموضوعه الآن: سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين وقد حددت أهداف هذا المؤتمر في أهداف نبيلة بناءة واضحة وافية وهي كالآتي:

أهداف المؤتمر:

جاءت أهدافه محددة في خمس نقاط وهي:-

1- تبصير الأمة بالطريق الذي رسمته الدعوة لتحقيق التضامن والوحدة لتعود كما كانت وكما يريد لها دينها أن تكون {وَاعْتَصِمُوا بِحَبْلِ اللَّه} . {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَة} .

2- تعميق الانتماء والولاء للأمة الواحدة عقيدة وسلوكا، والتجاوب مع مقوماتها من الأخوة والولاية، والتضامن، والاعتزاز بما اختصها الله به من الخيرية {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}. {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} .

3- إيجاد رأي عام إسلامي قوي يعي عن إيمان وبصيرة على هدى الكتاب والسنة حقيقة التضامن والوحدة، ويربط حركته بهما في كل جوانب الحياة واتجاهاتها.

4- تحكيم شريعة الإسلام بين جميع المسلمين والتسليم بما حكم به.

5- أن يتحقق للأمة الإسلامية ما تسعى إليه من التقدم والقوة، وأن يراها العالم في مكانتها التي يجب أن تكون فيهَا لكي تعطي ذلك المكان ما هو مفتقر إليه لتصحيح أوضاعه وإصلاح حيا ته.

وهذه الأهداف كلها تلتقي مع العمل الجاد الأكيد الشامل لكل الأفراد وعلى مختلف المستويات للانضواء تحت راية الدعوة إلى التضامن الإسلامي وتطبيقه عمليا على واقع حياتنا وفي منهج سلوكنا.

وقد وضعت عناوين لمواضيع مختلفة كفيلة بتحقيق هذه الأهداف بلغ عددها الثلاثين عنوانا...

ومنها ومن أهمها الموضوع الثاني بعنوان مرتكزات التضامن والوحدة وبما أن المرتكزات في كل شيء وهي جمع ركيزة ما تكون بمثابة القواعد والأسس التي يقوم عليها وظهرت لي أهمية العناية بهذا الموضوع أحببت الكتابة فيه آملا التوفيق والسداد ومن الله تعالى العون والتأييد...

تمهيد بين يدي الموضوع:

إن المتأمل لتاريخ الدعوات التي ظهرت في المجتمع الإنساني أيا كان شعارها وخاصة في منطقة الشرق الأوسط وبالأخص في دول المنطقة فإن لكل دعوة مرتكزات ترتكز عليها، ومنطلقات تنطلق منها. وقد تزيف أو تفلسف بما يوهم العامة ويغريهم بها.

من ذلك الدعوة إلى القومية فإنها ترتكز على الجنس والعنصر ولا تبالي بالمبادئ ولا بالعقائد، أشبه ما تكون بدعوى الجاهلية من التعصب للقبيلة ويكفي لفساد هذه الدعوة أنها كانت ولا تزال السبب في تمزيق الأمم التي تظهر فيها وأول خطر منها على العالم ضياع الدولة العثمانية إذ عمل اليهود على إثارة الأتراك ضد العرب وحرضوهم على اختصاص تركيا بالأتراك، فكانت ثورة (أتا ترك) وضياع الخلافة العثمانية وتمزيق العالم الإسلامي دويلات.

وفي أوروبا القومية الجرمانية وغير ذلك.

وآخر الويلات التي جاءت بها دعوة القومية تقسيم قبرص بين الجنسية التركية والجنسية اليونانية.

ومما يندى له الجبين ما سمعته في نجيريا في رحلة داخلية ضمن بعثة الجامعة الإسلامية مع الزعيم الراحل أحمد بلو أنه أثناء الحرب الفلسطينية جهزت سفينة حربية لتتجه إلى فلسطين لإنقاذ القدس فسمع المسؤولون التنادي بالقومية العربية وأن على العرب حماية القدس وعليهم مسؤوليتها، فقال المسؤولون هناك إذا كانت القضية الفلسطينية قضية عربية وليست إسلامية فلسنا بعرب وأمروا السفينة بالعودة.

ومن ذلك الدعوة إلى الوطنية. وكان من سوء نتائجها على الشعب البريطاني صاحب المدنية والحضارة حينما طرد عيدى أمين جميع الرعايا البريطانيين من بلده امتنع الشعب البريطاني في بريطانيا أن يقبلهم بدعوى أنهم استوطنوا غير وطنهم. إلى غير ذلك مما شهده العالم أخيرا.

وكل تلك الدعوات مع خطورتها فإنها محدودة الأفق محصورة الموطن مهزوزة المرتكزات لم تلبث أن تنهار فتنهدم بأصحابها.

وبعض تلك الدعوات قد تأباها فطر البشر فتفرض عليهم بقوة السلطة كالاشتراكية والتمييز العنصري، فتسلب الفرد أخص خصائص الإنسانية وهي حرية الاختيار، وتعطيل الإرادة وإهدار الكرامة.

أما دعوه التضامن الإسلامي والوحدة الإسلامية:

فهي دعوة تتفق تماما مع فطرة الإنسان التي فطره الله عليها وتساير طبيعته كل المسايرة وتتجاوب مع جبلته إلى أعماق نفسه.

ولهذا فلقد لمست شفاف القلوب واستجابت معها العواطف. فبرزت بين تلك الدعوات العديدة وكتب لها البقاء وقوبلت بقبول حسن لأنها ارتكزت على مرتكزات أصيلة وعميقة وعملية واقعية لم تخرج عن طبيعة الإنسان ولم تغاير عقيدته الإسلامية ولم تصطدم مع واقع حياته التي يحياها في هذا العالم. وهذا هو الإطار الكلي للفرد المسلم وللمجتمع الإسلامي.

وتتلخص تلك المرتكزات في نظري في ثلاثة أمور:-

(1) سنة الحياة وتكوين الإنسان.

(2) منهج التشريع الإسلامي جملة وتفصيلا.

(3) الواقع السياسي والوضع الاجتماعي الذي نعيشه مع العالم حولنا...

ولكل مرتكز من هذه المرتكزات معطياتها، وفعاليتها لو تأملها كل عاقل ومسلم لما حاد عنها ولبادر إلى الانتماء إليها ولعرف أنها هي السبيل الوحيد التي تحقق له كل ما يتطلع إليه من استرجاع حقوقه المسلوبة والحاقه بأمجاد أسلافه.

وسنحاول بعون الله تعالى وتوفيقه بيان كل مرتكز من هذه الثلاثة ومدى عطائه لدعوة التضامن والوحدة...

وإني لآمل أن أكون بهذا العمل المحدود وجهد الطاقة حسب ما أجتزؤه من الوقت وأزاحم به من الأعمال قد أسهمت ولو بأيسر اليسير بين الثلاثين موضوعا ومن بين العديدين من أفاضل الكتاب الذين تمكنهم ظروفهم من الاستيفاء والاستقصاء وبالله التوفيق...

المرتكز الأول: تكوين الإنسان وسنن الحياة:

قام تكوين الإنسان على أن يكون تعاونيا متضامنا مع غيره لا انعزاليا منفردا بنفسه. ولعل معنى إنسان من الإيناس.

ففي تاريخ هذا الإنسان لم يستطع الإنسان الأول وهو أبو البشر آدم عليه السلام أن يعيش وحده ولو كان في جَنة الفردوس. فخلقَ الله له من نفسه زوجة يسكن إليها {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} . (الأعراف: 189).

قال ابن كثير في تفسيره (ج1 ص79) ويقال إن خلق حواء كان بعد دخوله الجنة كما قال السدي في خبر ذكره عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من الصحابة: أخرج إبليس من الجنة وأسكن آدم الجنة فكان يمشي فيها وحيشا ليس له زوج يسكن إليه فنام نومة فاستيقظ وعند رأسه امرأة قاعدة خلقها الله من ضلعه، فسألها من أنت؟.

قالت: امرأة. قال: ولم خلقت؟. قالت: لتسكن لي...

وذلك ما يشعر بأن تكوين الإنسان أساسا تكوينا جماعيا تعاونيا.

ثم بعد هبوطه إلى الأرض كانت حاجته أشد إلى من يعاونه فيها فبدأ بالإنجاب وتزاوج الأولاد وإيجاد الأجيال والحفاظ على بقاء النوع. ومن ثم تقاسم أعباء الحياة.

ثم كانت الجماعة البشرية أمام العوامل الكونية التي اضطرتها اضطرارا على التضامن والتعاون والاتحاد لتواجه مجتمعة تلك العوامل التي لا يستطيع الفرد أن يواجهها كحماية أنفسهم من المخلوقات المتوحشة وكتذليل الصعاب في الأرض لاستنبات نباتها، واستحصاد زرعها، واستخراج كنوزها، وتصنيع موادها مما يحتاجونه في حياتهم على هذه الأرض.

ثم بعد انتشار الجماعة وتكاثر الجماعات جاءت التنظيمات الجماعية التي تميزت فيها التخصصات الميدانية وتخصص لها بعض أفراد الجماعة.

1- فتميز مثلا مجال الاقتصاد من مآكل وملبس ومسكن وتخصص له رجال يعملون وينتجون ما يوفر للجماعة حاجتها الاقتصادية.

2- وتميز مجال الدفاع وحفظ الأمن، وتخصص له عسكريون ومدافعون.

3- وتميز مجال الطب والعلاج وتخصص له أطباء ومعالجون.

4- وتميز مجال التعليم وغير ذاك من المجالات بقدر ما تستجد حاجة الأمة.

5- ومن وراء ذلك كله السياسة والحكم والحكام والسياسيون مما هو في حكم الضرورة للجماعات البشرية ولا يمكن أن تقوم كلها ولا بعضها إلا بتعاون الأفراد بعضهم البعض بل إن كل تلك المجالات ذات الاختصاصات لا يمكن أن تقوم واحدة منها منفردة بدون معاونة مع الآخرين.

وإنا لنلمس ونشاهد ذلك في عالمنا المعاصر في جميع مؤسساته وفي مجموعها فيما بينها. ففي جميعها نجد أن كل مؤسسة تشتمل رئيسا ومرؤوسين وجميعهم من القاعدة إلى القمة كل في موقعه يؤدي واجبه. ولا غنى لرئيس عن مرؤوس.

وكذلك فيما بين تلك المؤسسات كل منها تؤدي دورها في خدمة المجتمع مما لا تؤديه غيرها. وكل منها خادم ومخدوم في دائرة التعاون والتضامن كما قيل:

الـنـاس للنـاس من بدو وحـاضـرة

بعض لبـعض وإن لم يشـعروا خدم

فسنة الحياة تلزم الأحياء أفرادا وجماعات بالتضامن معا، وقد امتد فشمل هذا المرتكز الطبيعي جميع دول العالم كله اليوم طوعا أو كرها سواء كان في السلم أوفي الحرب.

عن طريق تبادل منافعهم فيما بينهم فعند هذه سلع وإنتاج ولتلك حاجة ماسة إليها وقد قامت السوق الأوربية بين دول أوربا بتنظيم هذه العلاقة بسبب تفاوت الثروات الطبيعية والكفاءات البشرية. فالسلعة التي تفيض عند هذه تحتاجها تلك وكذلك العكس وهلمّ جرا.

ولا يمكن لأمة اليوم أن تعيش في معزل عن العالم حيث ارتبطت كلها بمصالح مشتركة فهي تسير في نظام تضامن إلزامي تمليه ظروف الحياة وتطورات العالم وعلى سبيل المثال ترابط العالم في تسيير الخطوط الجوية والخدمات البريدية، والأعمال المصرفية، والإصدارات المالية، والتمثيل الدبلوماسي وغير ذلك مما له الصبغة العالمية.

ولا يبعد من يقول إن هذه السنة الكونية التعاونية ليست قاصرة على الإنسان بل هي أيضا موجودة في عالم الحيوانات والحشرات ولا أدل على ذلك من عالم النحل والنمل.

وعلى هذا فإن هذا المرتكز التضامني فطري كوني وهو إلزامي جبري ليس للإنسان فيه اختيار ولا له عنه استغناء.

فإذا كان هذا المرتكز الفطري يقر في إطار إسلامي، وكانت دعوة التضامن من هذا المنطلق دعوة فطرية تساير الفطرة وتساندها طبيعة الحياة.

وإذا كان لابد للإنسان أن يتضامن مع غيره ولكل جماعة أن تتعاون مع غيرها على أي مبدأ كان سواء كان عنصريا بالجنس أو وطنيا بالموطن أو اقتصاديا بالإنتاج أو عسكريا بالأحلاف فلأن يكون باسم ومنهج الإسلام من باب أولى حيث أنه منهج التعاون على البر والتقوى. وأن الخلق كلهم عباد لله والأرض كلها له سبحانه...

المرتكز الثاني: منهج التشريع الإسلامي:

ولكي نحدد معالم هذا المنهج نعود إلى مدلول التضامن والغرض منه وهو أن يجد الإنسان فردا كان أو جماعة ما يضمن له حياة أفضل يتوفر له فيها ما ينقصه، ويسلم فيها مما يضره ومعلوم أن هذين المطلبين جلب النفع ودفع الضر هما مطلب كل عاقل كما قيل:

إذا أنـت لم تنـفـع فضـر فإنـما

يراد الفتى كيـما يضـر وينفـع

أي يضر عدوه أو ينفع صديقه.

ومنهج الإسلام شامل لهذين المطلبين ومعهما الحث على مكارم الأخلاق وهو مطلب إنساني كما قال أكثم بن صيفي حين بلغه أمر ظهور دعوة الإسلام فأرسل ولده ليأتيه بخبر محمد صلى الله عليه وسلم وما يدعو إليه، فرجع إليه وقال له: إنه يأمر بصلة الرحم وصدق الكلم وأداء الأمانة والوفاء بالعهد وينهى عن كذا وكذا...

فقال أكثم: إنه والله يا بني إن لم يكن دينا فهو من مكارم الأخلاق.

وقد شرع الإسلام عقود المعاملات لجلب النفع وتبادل المصالح لتوفير حاجيات الإنسان. من مطعم وملبس ومسكن في صناعة وزراعة وتجارة.

كما شرع لدفع الضر تحريم كل ضار بجواهر الحياة الخمسة- الدين- النفس- العقل- النسب والعرض. والمال. وجعل فيها حدودا رادعة وزاجرة.

كما أرشد ووجه لمكارم الأخلاق في الروابط الاجتماعية ابتداء من حقوق الزوجين وبر الوالدين. وحسن المعاشرة من العفو عن المسيء والإحسان والإيثار على النفس وغير ذلك، وكذلك روابط الجوار وصلة الأرحام وكفالة الأيتام ومساندة الضعفاء. وعموم التعاون على البر والتقوى.

وتظهر صور التضامن والوحدة في منهج الإسلام مفصلة ابتداء من العقيدة السليمة ثم العبادات التي هي الغاية من خلق الثقلين الجن والإنس كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} . فجميع المسلمين يلتقون على عبادة الله تعالى وحده وبالوجه الذي يرضاه.

وهذا المنهج قد ربط بين جميع الأمم الإسلامية كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيه} . فهي وحدة دينية تربط الحق بالخلق في إطار التشريع الإسلامي.

وكما تقدم قوله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} .

وعقيدة التوحيد هي المرتكز والتي يجتمع عليها العرب والعجم ويستوي فيها الغني والفقير والكبير والصغير ويلتقي عليها من بالمشرق بمن بالمغرب. وهى العقيدة التي تحرر الإنسان من استعباد الإنسان ومن طغيان المادة وعوامل الطغيان لأن الفرد بإحساسه بأن جميع الخلائق عباد لله ملتزمون بأوامر الله.

وفي العبادات تتجلى هذه الصور عمليا بصور ملموسة وذلك كالآتي:-

(1) ففي الصلاة:

أ- وحدة التوقيت مرتبطة بحركة كونية من طلوع الشمس إلى غروبها.

ب- واستجابة النداء حي على الصلاة حي على الفلاح الله أكبر: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} .

{إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْع} .

ج- وحدة الوجهة إلى مركز العالم كله إلى البيت الحرام: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَه} .

تبدأ هذه الوحدة في استدارة حول الكعبة ثم تتسع حتى تشمل أقطار العالم شرقا وغربا شمالا وجنوبا.

(2) وفي الصيام:

أ- وحدة الزمن في الصوم بشهر واحد للجميع: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} .

ب- وحدة الشعور بالتعاطف والتراحم- يبدأ بالإمساك وينتهي بالإطعام وإخراج الفطرة طعمة للمساكين وطهرة للصائمين.

(3)- أما الزكاة:

أ- فهي تضامن إلزامي يربط مختلف الطبقات بعضها ببعض ويقارب بين من باعدت بينهم المادة ويجمع بين من فرق بينهم الغنى والفقر حيث يلتزم الغني بإخراج زكاة ماله: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ}. {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِم} .

فالزكاة طهرة للنفوس من شح الأغنياء وحسد الفقراء، وزكاة للمال فلا تنقص وتصون المجتمع من حرب الطبقات وغزو الدعايات.

أما الحج وهو الركن الأعظم:

فهو عين التضامن ومظهر الوحدة في أظهر الصور وأقوى المعاني يفد الحجيج من كل فج عميق ملبين الداعي لحج بيت الله العتيق. مجددين العهد القديم مستجيبين نداء إبراهيم- عليه أفضل الصلاة وأتم التسليم- يخرج الحاج من أهله ودياره مفارقا زوجه وصغاره حتى يأتي الميقات فيتجرد من ثيابه متخليا عن مظاهر دنياه. مُتدثرا رداءه وإزاره متهيأ لحال أخراه.

هناك يعود الحجيج على مختلف ألوانهم وتباعد أقطارهم وتعدد لغاتهم يعودون إلى الفطرة التي فطرهم الله عليها. وتعود إليهم فطرتهم التي ابتعدوا عنها فطرة الوحدة والإخاء والمساواة. فيستوي غنيهم وفقيرهم وأميرهم ومأمورهم. ويستوي عربيهم وعجميهم. وقاصيهم ودانيهم وحدة في الشكل والصورة ووحدة في الهدف والغاية يهتفون لبيك اللهم لبيك.

ب- وفي أرض عرفات في ذلك المشهد الفريد في تاريخ البشرية حاضرها وماضيها حواضرها وبواديها. مشهد يذكر بالماضي في عالم الذرة، حين أخرج الله من بني آدم من ظهورهم ذريتهم {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} .

مشهد ينبههم لمستقبلهم يوم يجمع الله الخلائق ويحشرهم حفاة عراة. مشهد تذوب فيه فوارق الجنس والعنصر واللون وتتجلى فيه وحدة الأصل (كلكم لآدم وآدم من تراب). مشهد تفتح له حدود الأقاليم والأقطار والدول: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} .

مشهد تلتقي فيه الأشباح وتتعانق فيه الأرواح {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} .

جـ - وفي منى يلتقي الجميع على موائد الهدى والإخلاص فيأكلون ويطعمون {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} .

أمانة الدعوة: ومن هناك يتحملون أمانة الدعوة والبلاغ عن رسول الله صلى الله عليه وسلم حيث حملها أصحابه لمن بعدهم: "بلغوا عني ولو آية". "رب مبلغ أوعى من سامع". فيرجع الحجاج بمثابة السفراء إلى بلادهم الدعاة إلى ربهم وقد تعارف كل منهم على الكثيرين من إخوانهم ووثقوا عرى الأخوة والولاء، قد ينتج عنها زيارة وصلة ونحو ذلك.

الاجتماعيات :

وكما ظهر مدى التضامن والوحدة في العبادات يظهر كذلك وبقوة في مجال الاجتماعيات لأن الإسلام أقام المجتمع الإسلامي على قواعد مثالية عالية ترتفع عن مقاييس المادة والمعاوضة إلى حد البذل والإيثار.

أ- ففي أصل تكوين المجتمع توجد المساواة في المبدأ: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} . ففيها وحدة الإنسانية جمعاء.

ب- وفي تكوين الأسرة التي هي لبنة بناء المجتمع. أقامها على روابط المودة والرحمة: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} . وجعل معادلة بين الزوجين غاية في تضامنهما: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنّ} .

فإذا جاء الأولاد : قابل بين عاطفة الأبوة بإيجاب بر البنوة وجعلها وفاء بحق قد استوفاه الأولاد من قبل {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} . ثم أظهر مدى حق الوالدين حين قرنه بحقه سبحانه في قضاء مبرم. {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} . ثم إن الولد سيستوفي مثل هذا الحق من أولاده إن هو أداه لأبويه. وهكذا دواليك.

جـ - ثم هو يراعي هذا الصنف من الناس الذي حرم رعاية الأبوين وذاق بؤس القطيعة وذل العزلة ألا وهو اليتيم فكفله بالرعاية وأحاطه بالحنان وجعل صلى الله عليه وسلم لكافله أعلى المنازل في الجنة.

وهذا من أقوى دلائل التضامن الإسلامي في المجتمع الإنساني. لأنه يطيب نفس الأب على ولده إذا حضرته الوفاة بأن المجتمع كافل له ولده.

ثم إن هذا الولد اليتيم المكفول اليوم سيصبح غدا رجلا ويكفل يتيماً غيره.

د- ثم يفسح المجال خارج نطاق الأسرة فيأتي للجوار فيقول صلى الله عليه وسلم : "الجار أحق بصقبه". "ولا يزال جبريل- عليه السلام- يوصيه بالجار حتى ظن صلى الله عليه وسلم أنه سيورثه ".

هـ- ثم يربط العالم كله برباط النصح والإخلاص ومحبة الخير "الدين النصيحة قلنا لمن يا رسول الله. قال: لله ورسوله ولأئمة المسلمين وعامتهم".

و- فتكون النتيجة ترابط العالم الإسلامي كالبناء الحصين "مثل المسلمين في توادهم وتعاطفهم كمثل الجسد الواحد". "المسلم للمسلم كالبنيان يشد بعضه بعضا" فأي تضامن بعد هذا وأي وحدة بعد هذا وأي وحدة تضاهي ذلك.

ومن هنا حمل الإسلام جماعةَ المسلمين مسوؤلية الحفاظ على تلك الوحدة وعلى هذا التضامن في السلم وفي الحرب أفراد أو جماعات.

(1) {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} . الآية...

(2) "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان".

"كلكم راع وكل مسئول عن رعيته" .

{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} .

وفرض حقوقا عامة على كل مسلم لأخيه المسلم: "حق المسلم على المسلم ست: إذا لقيته فسلم عليه. وإذا دعاك فأجبه. وإذا عطس فحمد فشمته. وإذا استنصحك فانصح له. وإذا مرض فعده. وإذا مات فشيعه".

وتلك حقوق متبادلة بين الأفراد يتقاضونها فيما بينهم وقد استوعبت كامل وضع الإنسان من أول لقائه بالسلام عليه إلى آخر وداعه بالتشييع إلى مثواه الأخير.

ربط الإيمان بالمحبة والمودة والعاطفة والرحمة بينهم "لا يؤمن أحدكم حتى يحب لأخيه مايحب لنفسه ".

وحرم الجنة عليهم حتى تسودهم المحبة: "لن تدخلوا الجنة حتى تحابوا".

فالدعاة إذا ما ركزوا دعوتهم إلى التضامن الإسلامي والوحدة الإسلامية على منهج الإسلام كان تركيزا قويا ينطلق من عواطف وشعور كل مسلم حيث يحقق للجميع أفرادا وجماعات كل ما يسمو إليه دون أن تعترضه العقبات ولا تكدره الشبهات.

وهناك مجال الحكم في سلطاته الثلاث:

السلطة التشريعية. والسلطة القضائية. والسلطة التنفيذية، وهذه السلطات الثلاث وإن كانت بصورها موجودة في كل دولة إلا أنها في الإسلام تتميز بصبغة خاصة تضفي عليها بهاء الرفق ورونق الإحسان.

فالسلطة التشريعية في كل أمة هيئة متخصصة تنظر في ظروف وملابسات حياة الأمة فتشرع لها ما تراه صالحا.

ومهما يكن من شأن هذه الهيئة وتخصصاتها فهو عمل بشري جائز عليه الخطأ والصواب وهو ما يشهده العالم من طروء التغيير والتبديل فقد يكون ما رأوه اليوم يكون غير صالح في الغد.

وإن ما يطرأ على تلك الهيئات من سياسة داخلية واتجاهات فكرية قد تؤثر عليها إلى غير ذلك.

بينما التشريع في منهج الحكم الإسلامي مرجعه لله تعالى ولرسوله صلى الله عليه وسلم والمختصون للتشريع بعد رسول الله صلى الله عليه وسلم هم العلماء ورثة الأنبياء فإذا ما لزم نظروا تشريع لمستجد في الحياة فإنهم لن يخرجوا عن المنهج الإسلامي في حدود ما أنزل الله من كتابه وسنة رسوله صلى الله عليه وسلم.

وقد نوّه القرآن الكريم إلى أصل هذه السلطات وإلى تميزها عما سواها. في قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} فإرسال الرسل بالبينات من ربهم، وإنزال الكتاب لتشريع مناهجهم والميزان للعدالة...

والسلطة القضائية، ليقوم الناس بالقسط إذ القضاء تطبيق للمنهج التشريعي.

وأنزل الحديد إشارة إلى السلطة التنفيذية وأداة لنصرة دين الله فيكون المجتمع الإسلامي تحت سلطة حكم عادلة قوية حكيمة وأساس الحكم في البشر إنما هو لله خالقهم لا سواه، وهو أعلم بمصالحهم وما يصلحهم. فهو كالعبادة سواء في قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} . (يوسف:40).

ومن هذا المنطلق في الحكم كان الظلم في غيره محققا في أي حكم سوى حكم الله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .

وفي مقابل ذلك لا يتم إيمان العبد حتى ينزل على حكم الله راضيا مسلما تسليما:

{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . (النساء: 55).

ومن هذا المنطلق فان ارتكاز دعوة التضامن إلى منهج التشريع الإسلامي وفي ظل الحكم بما أنزل الله تكون دعوة ممتدا سببها بالله لا تلاقيها صعوبات ولا تعطلها عقبات وهي دعوة مضمون لها النصر من عند الله: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} . مضمونة نتيجتها للأمة سعادة في الدنيا وفلاحا في الآخرة.

المرتكز الثالث: واقع الحياة الذي نعيشه والتيارات السياسية التي حولنا:

من الواضح البين حالة العالم السياسي والسياسة التي فرضت على الجميع وألزمت العالم كله العيش ضمن تكتلات سياسية، وأحلاف عسكرية واتفاقيات اقتصادية. وليس بوسع أي دولة أن تعيش وحدها في معزل عن هذا العالم بعيدة عن تلك التكتلات لقوة ترابط الدول بعضها مع بعض شاءت أم أبت.

ولم تعد السياسة مجرد تنظيم لعلاقات الدولة في الخارج بل أصبح الداخل مرتبطا بالخارج في السلم وفي الحرب عن طريق الإنتاج والتسويق. فهي منافع مشتركة ومصالح متبادلة. توثقت باتفاقيات عالمية أو ثقافية وأحلاف عسكرية. وأهم ذلك كله الأحلاف العسكرية لأنها لحماية الدولة بكل مرافقها والداعي لكل ذلك من اتفاقيات وأحلاف هو شعور تلك الدول بالضعف وبالحاجة إلى تضامنها بعضها مع بعض وذلك منذ الحرب العالمية الأخيرة حيث كانت عصبة الأمم لدولة أوروبا ضد هتلر والنازية لعجز تلك الدول منفردة عن مقاومتها.

وبعد عصبة الأمم جاءت هيئة الأمم وضمت دول العالم على أمل الحياة في أمن وطمأنينة. ولكن هيئة الأمم لم تحقق للعالم ما أمله فيها حيث أقيمت في بادئ أمرها على التخصيص والامتياز فمنحت الدول الكبرى حق النقض (الفيتو).

ومن العجب أن يمنح هذا الحق للدول القوية التي تستطيع أن تظلم وأن تتعدى مما يصعب معه استخلاص حق المظلوم أو استرجاع حق مغصوب.

وكان الأولى لو أجيز ذلك أن يعطى للدول الضعيفة لترد به عن نفسها.

وأن أحداث التاريخ وخاصة في الدول النامية لتشهد بذلك.

قامت جامعة الدول العربية وكان قيامها مظهرا من مظاهر تضامن دول المنطقة مهما قيل عن أسباب قيامها.

وكل تلك الهيئات والمؤسسات العالمية لم تستطع استتباب الأمن ولا منح الطمأنينة للعالم فنشأت تكتلات وأحلاف عسكرية انطلقت في سياق التسلح النووي بما يهدد العالم كله بالدمار. وذلك في حلفي الناتو وحلف شمال الأطلسي.

وانقسم العالم إلى معسكرين اقتصاديين شيوعي في الشرق ورأسمالي في الغرب وما بقي من العالم يدعى بدول عدم الانحياز.

ولكن عدم انحيازه لم يعزله عن غيره ولم يبعده عن الخطر ومن ثم أوجد لنفسه ارتباطات فيما بينه وعقدت له عدة مؤتمرات لدراسة وضعه ووضع التدابير لصالحه.

وآخر ما يكون ما حدث في المنطقة من قيام مجلس تعاون دول الخليج دفع قيامه واقع العالم السياسي وحاجة دول المنطقة إلى التعاون الأخوي وقد شمل عدة مجالات عامة اقتصاديا وسياسيا وأمنيا وثقافيا وإعلاميا. فهو أصدق صورة لما نرجوه للعالم الإسلامي من التضامن والوحدة.

ومع هذا كله فان هذه المؤسسات الدولية على اختلاف مناهجها وأشكالها فهي إما إقليمية محدودة وإما عالمية غير عادلة.

أما التضامن الإسلامي فليس هو بالتضامن المادي النفعي وإنما هو تضامن أخوي عاطفي إنساني ديني دعَا إليه الإسلام والتزم المسلمون بمضمونه ولا غنى لهم عنه.

"المسلم أخو المسلم لا يخذله ولا يظلمه ولا يسلمه، المسلم للمسلم كالبنيان يشد بعضه بعضا، لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه لما" .

وتحت هذا الشعار واستجابة لهذا النداء: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} يدعوا دعاة التضامن بكل قوة ووضوح.

وحدة الأمة:

إن الوحدة والتضامن متلازمان ويلزم من وجود كل منهما وجود الآخر لأن الأمة المتحدة المتضامنة، والأمة المتضامنة، متحدة، وهذا من خصائص الإسلام ونتائج منهجه وتشريعه.

ووحدة الأمة في نظر الإسلام وتعاليمه ترتكز على مرتكزين رئيسين :

( 1 ) وحدة الجنس.

(2) وحدة العقيدة.

ومن ورائهما عناية الله وإنعامه على عباده وامتنانه.

(1) أما وحدة الجنس ففي إرجاعهم إلى أبيهم آدم عليه السلام وأمهم حواء: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} ومن وراء هذا التعارف إخاء وتراحم: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} وقد صور الإمام علي ـ رضي الله عنه ـ معنى وحدة الجنس فقال في أبيات له:

أبوهم آدم والأم حواء

الناس من جهة التمثيل أكفاء

(2) أما وحدة العقيدة فهي الوحدة المعنوية التي تقابل الوحدة الحسية لأن العقيدة عمل القلب لا علاقة لها بالجنس ولا باللون ولا بالمكان ولا بالزمان فيرتبط فيها جميع أبناء المعتقد الإسلامي فيؤمن أنه وكل من قال لا إله إلا الله محمد رسول الله وآمن بما آمن به السلف الصالح ودعا إليه الكتاب والسنة، شعر يقينا أن كل من دان بذلك أنه أخ له في دينه وملتزم معه في تكاليفه فيرتبط آخر الأمة بأولها بل صالح هذه الأمة بصلحاء الأمم واقرأ قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِم}.

{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} .

(ج) أما عناية الله في هذه الوحدة وإنعامه على هذه الأمة فهو من تأليف هذه القلوب وتقارب هذه النفوس يلقى المسلم أخاه المسلم من أقصى الدنيا وأدناها. فإذا هو يبادله التحية ويتبادل معه التعاطف. وذلك تحقيق لقوله تعالى : {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً}.

وقوله تعالى: {لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ}. فهي نعمة امتن الله تعالى بها على هذه الأمة. وبعد امتنانه بها شرع ما يحفظها.وما يديمها فبعد قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ}.

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَاب}.

كما نهى عن سوء الظن وعن التجسس والغيبة. وهي كلها عوامل فرقة وتمزيق الوحدة بينما دعا إلى تقوية هذه الوحدة بالتراحم والتعاون وحسن الجوار وكل ما فيه معاني الإنسانية من عفو وتسامح إلى حد الإحسان إلى المسيء: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} .

فهذه كلها روافد تصب في أصل أوجه الوحدة الإسلامية ترويها فتنمو على أثرها.

الخاتمة :

وإذا كانت دعوة التضامن الإسلامي كدعوة ظهرت في هذا العصر متميزة من بين الدعوات التي انطلقت في العالم وخاصة بين المسلمين. من قومية وطنية ومدنية ديمقراطية وشعارات متعددة.

فإن الدعوة إلى التضامن الإسلامي في هذا الوقت بالذات وبدت هذه الدعَوات والشعارات لهي أولى وأحرى للأمة الإسلامية لتعود بها إلى صميم دينها والحفاظ على كيانها وإثبات شخصيتها وتثبيت دعائمها على تلك المرتكزات الثلاث...

وإذا كانت في ظهورها ومنطلقها من خادم الحرمين الشريفين ومن جوار القبلة المشرفة قبلة وجهتهم ومهوى أفئدتهم فإنها بلا شك قد لامست شغاف القلوب المؤمنة وأيقظت شعور الشعوب المسلمة، ولا طقت عواطف كل مسلم في العالم فلقيت بحمد الله قبولا لدى الجماعات واستقبلت بترحاب من الأفراد.

ولا نزال نسمع كل حين وآخر بنتائج عظيمة حيث تنادي بعض الدول بالعودة إلى الإسلام والتزامها بتنفيذ أحكام الشريعة بدلا من القوانين التي كانت تسير عليها.

ومن ثم يلتقي قادة تلك البلاد بشعوبها وتلتف تلك الشعوب بقادتها وتواصل الأمة سيرها على نور الله.

واليوم ومن رحاب الجامعة الإسلامية ومن أرض المدينة المنورة مهد الدعوة ومنطلق الدعاة تتجدد تلك الدعوة من المؤتمر الثاني لإعداد الدعاة تنطلق في جدتها وجديد رونقها وصفاء محاسنها بريئة من كل شائبة نزيهة عن كل غرض شخصي أو مادي بعيدة عن أي اتجاه سياسي أو فكر أجنبي مصطبغة بصبغة الله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ} فإنها بحمد الله لتعلوا على الشبه وتسمو عن الشكوك وتحلق في سماء الحق معلنة أنها دعوة السلف وأمانة الخلف وأنه لا يصير آخر هذه الأمة إلا ما قد أصلح أولها وسما بسلفها قمة المجد.

كما أنها بارتكازها على تلك المرتكزات الثلاث التي أسلفنا وهي مرتكز طبيعة تكوين الإنسان وسنة الحياة. ومرتكز منهج التشريع الإسلامي. ومرتكز الحالة السياسية والوضع الاجتماعي الذي نعيشه. فإنها ترتكز على عوامل قبولها وتحمل دواعي بقائها.

كما تحقق للأمة الإسلامية كل مطالبها وتمكن لها ما أراده الله منها: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}. {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُم} . أي دعوة التضامن الإسلامي بما تشير إليه هذه الآية في نهايتها لم يقتصر نفعها على المسلمين فحسب بل وعلى أهل الكتاب لو آمنوا بها وأيدوها.

ثم بين تعالى ما لو تم للعالم الإسلامي اتحاده وتضامنه وأخذ الأعداء يكيدون له أنهم سيندحرون كما قال: {وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ} .

ونحن لا نبعد إلى هذا الحد ولا نفرط في التفاؤل أو نتطلع إلى غير المسلمين وإنما ندعو إلى تضامن الأمة الإسلامية تحت شعار الوحدة والإخاء

وإن دور الدعاة إبراز أهمية التضامن وضرورة الوحدة على ضوء كتاب الله وسنة رسوله ومحاسن الإسلام وحكمة التشريع ما أمكن ذلك.

فإن العالم الغربي اليوم في متاهة الحيرة وظلمة الضلالة ولو وجد ضياء من تعاليم الإسلام لبادر إليه.

وليس بعيدا عنا إسلام (الدكتور المسيحي) في المؤتمر الطبي. لما رأى ما في الإسلام من تعاليم وما في القرآن من إعجاز الأمر الذي جعله يعلن عن إسلامه في قاعة المؤتمر عن قناعة وإدراك ومعرفة.

وها هي الأعداد الكثيرة التي يعلن عن إسلامها في كثير من دول العالم. وفي هذه البلاد وفي المدينة بالذات لما يشاهدون من إخاء وتعاطف وتعاون وتراحم فالله الله في الدعوة إلى الله وإلى التضامن الذي هو التطبيق العملي لدعوة الإسلام: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُون} .

كما إنا لنهيب بالجهات المختصّة أن تمد يد العون وتبذل كل الجهد لمساعدة الدعاة إلى الله في دول العالم بما يستطيعون به القيام بواجبهم وأداء عملهم على الوجه الذي يرونه وتتطلبه دعوتهم في مراكز عملهم.

كما نأمل دوام انعقاد هذا المؤتمر وعلى فترات متقاربة لمدارسة أحوال الدعاة على ضوء واقع حياتهم وما يستجد أمامهم: وتقديم المساعدة إليهم قولا وعملا وبالله التوفيق.. وصلى الله وسلم وبارك على إمام المرسلين وخاتم النبيين وعلى آله وصحبه وسلم...


 العدد 61 - كَيفَ أقامَ النبيُّ صلى الله عليه وسلم أوَّل دَوْلة إسلاميَّة

كَيفَ أقامَ النبيُّ صلى الله عليه وسلم أوَّل دَوْلة إسلاميَّة

عَلى التضَامُنِ وَالوَحْدَة ؟

الدكتور محمد السيد طنطاوي

رئيس شعبة التفسير بالدراسات العليا بالجامعة

كلمتا التضامن والوحدة، من الكلمات المحببة إلى النفوس، لأنهما تدلان على التكافل، والترابط، والتراحم، بين الأفراد والجماعات.

وقد سما الإسلام بهاتين الكلمتين، فجعلهما رمزاً للتعاون على البر والتقوى لا على الإثم والعدوان، بعد أن كانتا في الجاهلية، تخضعان للروابط العنصرية، وللنزعات القبلية، ولإرضاء ما جبلت عليه النفوس - التي استحوذ عليها الشيطان- من حب للسيطرة، ومن التعالي على الغير، وإخضاعه لسلطانه... فمثلا، قبل الإسلام، تضامنت واتحدت قبيلة الأوس فيما بينها، وقبيلة الخزرج فيما بينها، على أن تنتقم كل قبيلة من الأخرى، وأن تخضعها لسلطانها...

أما بعد أن وفق الله- تعالى- هاتين القبيلتين للدخول في الإسلام فقد صار هذا التضامن، يقوم على الحب والإخاء والتعاطف بين الجميع، بدون تفرقة بين قبيلة وأخرى.

ولقد أقام النبي صلى الله عليه وسلم أول دولة إسلامية على التضامن والوحدة، عن طريق التوجيهات القرآنية، والإرشادات النبوية.

وذلك لأن القرآن الكريم، هو الكتاب الذي أنزله الله- تعالى- على نبيه صلى الله عليه وسلم لكي يخرج الناس به من الظلمات إلى النور، وليكون هداية لهم إلى ما هو أقوم، وليرشدهم إلى ما يسعدهم ويصلحهم، وليجنبهم الوقوع في الأخطاء التي لا تحمد عقباها.

أما السنة النبوية فمن أهم وظائفها: تفصيل ما جاء في هذا القرآن من إجمال، وتأكيد ما أمر به أو نهى عنه...

روى الإمام أبو داود في سننه عن المقداد بن معد يكرب، عن رسول الله صلى الله عليه وسلم أنه قال: "ألا وإني أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن، فما وجدتم فيه من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه، ألا لا يحل لكم الحمار الأهلي، ولا كل ذي ناب من السباع" [1] .

وهذه التوجيهات القرآنية، وتلك الإرشادات النبوية، قد سلكت في إقامة أول دولة إسلامية على التضامن والوحدة، مسالك متنوعة، أن أهمها ما يأتي:

أولاً : أن القرآن الكريم، قد بين للناس جميعا، أن الله- تعالى- قد خلقهم بقدرته من نفس واحدة، فعليهم أن يعيشوا في هذه الحياة متآخين متحابين.. قال - تعالى- {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} ] النساء: [1 .

والمعنى: يا أيها الناس اتقوا ربكم بأن تطيعوه فلا تعصوه، وبأن تشكروه فلا تكفروه، فهو وحده الذي أوجدكم من نفس واحدة، هي نفس أبيكم آدم، وهو وحده الذي أوجد من هذه النفس الواحدة زوجها حواء، وهو وحده الذي "بث "أي: نشر وفرق، من تلك النفس الواحدة وزوجها، على وجه التوالد والتناسل، رجالا كثيرا، ونساء كثيرة.

فأنت ترى أن هذا النداء لجميع المكلفين، قد نبههم إلى أمرين:

أولهما : وحدة الاعتقاد بأن ربهم واحد لا شريك له، فعليهم أن يخلصوا له العبادة، لأنه هو الذي خلقهم وهو الذي رزقنهم، وهو الذي يميتهم وهو الذي يحييهم، وهو الذي أوجدهم جميعاً - بقدرته النافذة- من نفس واحدة.

وثانيهما : وحدة النوع والتكوين، إذ الناس جميعاً على اختلاف ألسنتهم وأشكالهم وأجناسهم، قد انحدروا عن أصل واحد..

ومادام الأمر كذلك فيجب أن يشعر الجميع بفضل الله عليهم، وأن يبنوا علاقاتهم فيما بينهم على التضامن والتكافل والإخاء وأن يوقنوا بأنه لا فضل لجنس عَلى جنس، ولا للون على لون، إلا بمقدار حسن صلتهم بربهم، وطاعتهم لخالقهم- عز وجل-.

وقد أكد النبي صلى الله عليه وسلم هذا المعنى في كثير من أحاديثه، ومن ذلك ما جاء في خطبته الجامعة في حجة الوداع فقد جاء فيها:

"أيها الناس ألا إن ربكم واحد, لا فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأسود على أحمر، ولا لأحمر على أسود, إلا بالتقوى. ألا هل بلغت؟ قالوا: بلى يا رسول الله. قال صلى الله عليه وسلم: فليبلغ الشاهد الغائب" .

ثانياً: لقد صرح القرآن الكريم، بالحكمة التي من أجلها خلق الله- تعالى- الناس من ذكر وأنثى، وجعلهم شعوباً وقبائل، فقال- تعالى-: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ] الحجرات: 13 [ .

وقوله "شعوباً" جمع شعب، وهو الجمع العظيم من الناس يجمعهم أصل واحد.

وقوله "قبائل"جمع قبيلة. والقبيلة: الجماعة من الناس يضمهم أب واحد.

والمعنى : يا أيها الناس إنا خلقناكم من ذكر وأنثى، وهما آدم وحواء { وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} .

أي : وجعلناكم كذلك ليعرف بعضكم بعضاً، فتصلوا الأرحام، وتتبينوا الأنساب، وتتعاونوا على ما ينفعكم، ويصلح شأنكم.

فالتعارف - لا التناكر- هو أساس العلائق بين البشرِ، وهو الحكمة التي من أجلها خلق الله- تعالى- الناس من ذكر وأنثى، وجعلهم شعوباً وقبائل. ويجب أن يعود الناس إلى هذا التعارف والتآلف، وأن يزيلوا ما نشب بينهم من خلاف، وما دب فيهم من خصام، حتى تتحقق الحكمة المنشودة من وجودهم في هذه الحياة.

ثالثاً: لقد بين القرآن الكريم في كثير من آياته، أن الأمة الإسلامية، أمة واحدة في عقيدتها وفي شريعتها، مهما تناءت ديارها، وتباعدت أوطانها، واختلفت لغاتها، ومن هذه الآيات قوله- تعالى-: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} ] الأنبياء: 92 [ .

وقوله- تعالى-: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} ] المؤمنون:52 [ .

أي : إن هذه الأمة الإسلامية، التي هي أمتكم- أيها المسلمون- "أمة واحدة"لأن إلهها واحد، ودينها واحد، وشريعتها واحدة، وقبلتها واحدة، وأهدافها واحدة...

{وَأَنَا رَبُّكُمْ } لا شريك لي في الربوبية {فَاعْبُدُونِ} أي: فأخلصوا لي العبادة والطاعة، ولا تشركوا معي أحداً من خلقي في ذلك.

وهذه الوحدة للأمة الإسلامية، قد أكدها الرسول صلى الله عليه وسلم تأكيداً قوياً، عن طريق إرشاداته المتنوعة، وتوجيهاته السامية.

وفي هذا المعنى يقول بعض العلماء: لقد بين النبي صلى الله عليه وسلم بأقواله وأفعاله، الوحدة الإسلامية الجامعة لأمته، فقد تضافرت عنه الروايات الدالة على الأخوة الإسلامية التي لا تفرق بين عربي وأعجمي، ولا بين شريف وضعيف، ولا بين إقليم وإقليم، وقال في عبارة جامعة: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً..."

وغير هذا مشهور مستفيض، حتى إن ذلك ليتواتر في المعنى، فهو من المعاني التي تفهم من تعاليم الإسلام بالضرورة، ولا يعد من المسلمين من ينكرها، أو يخالفها جحودا بها.

وأما أفعاله صلى الله عليه وسلم المبينة لهذه الوحدة الجامعة، فهي تلك المؤاخاة التي ربط بها بين القرشي، والخزرجي، والأوسي، ومن كان من أصل غير عربي...

المسلمون إذن أمة واحدة، وتلك حقيقة يعد من نافلة القول بيانها، فضلاً عن إقامة الدليل عليها، لأنها مجمع عليها [2] .

رابعاً: أن القرآن الكريم، قد بين للناس، أن الرسالات السماوية جميعها، قد اتفقت على إقامة الدين على إخلاص العبادة لله- تعالى- وعلى نبذ التفرق والاختلاف في أحكامه..

قال- تعالى-: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} ] الشورى: 3 ا-14 [ .

والمعنى : إن الله - تعالى- سن لكم- يا معشر المسلمين- من الدين، ما سنه لنوح والذين من بعده من الأنبياء إلى زمن نبيكم محمد صلى الله عليه وسلم.

ثم بين- سبحانه- ما أمرهم به جميعاً فقال: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} .

أي: أن أقيموا الدين على ما أمركم به الله- تعالى-، من توحيده وطاعته، ولا تختلفوا في أحكامه التي أجمعت على صحتها شرائع الأنبياء السابقين، فإن هذا الاختلاف يؤدى إلى فشلكم وذهاب ريحكم...

ثم بين- سبحانه- موقف المشركين من دين التوحيد فقال: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} .

أي : شق وعظم على المشركين ما تدعوهم إليه من إخلاص العبادة لله- تعالى-، ومن ترك الاختلاف في أحكامه الدين الحق.

ثم ختم- سبحانه- الآية الكريمة ببيان من هم أهل لرضاه وهدايته فقال: {اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} .

أي: الله- تعالى- يصطفي من يشاء من عباده، فيقربهم إلى محل كرامته، ويوفق للعمل بطاعته من ينيب إليه، ويسلم له وجهه.

ثم يبين- سبحانه- الأسباب التي أدت بالناس إلى التفرق في أحكام الدين الحق، فقال - تعالى-: {وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُم...}.

أي : وما تفرق هؤلاء السابقون بعد موت أنبيائهم {إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْم} الدال على صدق هؤلاء الأنبياء، وكان الدافع لهم على هذا التفرق والاختلاف، هو البغي والحسد وتجاوز الحدود التي شرعها الله- تعالى.

وقوله : {إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ} وهو زيادة في تقبيح أفعالهم، فإن الاختلاف بعد مجيء العلم أشد في القبح والعناد.

فهم قد اختلفوا في الحق مع علمهم بأنه حق، لأن العلم كالمطر، فكما أن المطر لا تستفيد منه إلا الأرض الطيبة النقية، فكذلك العلم لا ينتفع به إلا أصحاب النفوس الصافية، والقلوب الواعية، والأفئدة المستقيمة.

وبذلك نرى أن هاتين الآيتين الكريمتين، قد بينتا للناس، أن جميع الأنبياء قد دعوا أقوامهم إلى عبادة الله – تعالى- وحده، وإلى اجتناب التفرق والاختلاف في أحكام الدين، التي أجمعت عليها الشرائع الإلهية، والتي لا يترتب على الاختلاف فيها سوى الفساد والخسران.

خامساً : لقد ذكَّر القرآن الكريم المؤمنين في كثير من آياته، بسوء عاقبة الاختلاف والتنازع، وحذرهم من طاعة أعدائهم، وحرضهم على الاعتصام بحبل الله - تعالى-، وعلى التآلف والتضامن فيما بينهم، وهذه بعض الأمثلة لذلك:

أ- في أعقاب غزوة بدر، تطلع بعض الناس إلى الغنائم، واختلفوا في شأن تقسيمها، فنزل قوله- تعالى-: {يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} ] الأنفال:ا [ .

وقد ذكر الإمام ابن كثير عند تفسيره لهذه الآية، عدداً من الروايات التي وردت في سبب نزولها، ومن هذه الروايات، ما أخرجه أبو داود، والنسائي، وابن جرير، وابن مردويه - واللفظ له-، عن ابن عباس- رضي الله عنهما- قال:

لما كان يوم بدر قال رسول الله صلى الله عليه وسلم من صنع كذا فله كذا، فتسارع في ذلك شبان القوم، وبقي الشيوخ تحت الرايات، فلما كانت الغنائم، جاءوا يطلبون الذي جعل لهم. فقال الشيوخ: لا تستأثروا علينا، فإنا كنا رِدْءاً لكم، لو انكشفتم لثُبْتمُ إلينا، فتنازعوا، فأنزل الله- تعالى- {يَسْأَلونَكَ عَنِ الأَنْفَال......} الآية.

وروى الإمام أحمد- بسنده- عن أبى أمامة قال: سألت عبادة بن الصامت، عن هذه الآية فقال: فينا معشر أصحاب بدر نزلت، حين اختلفنا في النفل، وساءت فيه أخلاقنا، فنزعه الله من أيدينا، وجعله إلى الرسول صلى الله عليه وسلم فقسَّمه بين المسلمين عن بواء - أي على السواء- " [3] .

والمعنى : يسألك بعض أصحابك يا محمد عن غنائم بدر كيف تُقسَّم؟ ومَن المستحق لها؟ قل لهم: الأنفال لله يحكم فيها بحكمه - سبحانه-، ولرسوله صلى الله عليه وسلم فهو الذي يقسمها على حسب حكم الله وأمره فيها.

فاتقوا الله- تعالى- أيها المؤمنون، وأصلحوا ما بينكم من أحوال وروابط، بأن يكون ما بينكم من صلات، يقوم على الألفة والمحبة والمودة وترك الخلاف...

وفي هذه الإجابة على سؤالهم، تربية حكيمة لهم- بعد أول لقاء بينهم وبين أعدائهم-، حتى يجعلوا جهادهم بعد ذلك خالصاً لوجه الله- تعالى-، وحتى لا تكون أعراض الدنيا، سببا في اختلافهم...

ب- وفي السورة نفسها، وفي أعقاب غزوة بدر- أيضاً-، ناداهم بصفة الإيمان، ودعاهم إلى الثبات عند لقاء الأعداء، وإلى الإكثار من ذكر الله- تعالى-، وإلى التزام طاعته وطاعة رسوله صلى الله عليه وسلم ، ونهاهم عن التنازع، وبين لهم سوء عاقبته فقال ـ تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} ] الأنفال: 45-46 [ .

فقوله- سبحانه-: {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} نهي لهم عن الاختلاف المؤدي إلى الفشل وضياع القوة، بعد أمرهم بالثبات والمداومة على ذكر الله- تعالى- وطاعته.

والمتأمل في هاتين الآيتين الكريمتين، يراهما قد رسمتا للمؤمنين في كل زمان ومكان، الطريق التي توصلهم إلى الفلاح والظفر.

إنهما تأمران بالثبات عند لقاء الأعداء، والثبات من أعظم وسائل النجاح، وأقرب الفريقين إلى النصر، أكثرهما ثباتاً...

وتأمران بمداومة ذكر الله، لأن ذكر الله هو الصلة التي تربط الإنسان بخالقه الذي بيده كل شيء، ولا يعجزه شيء...

وتأمران بطاعة الله ورسوله، لأن طاعتهما دليل على قوة الإيمان، وصفاء النفوس، وطهارة القلوب...

وتنهيان عن التنازع، لأنه يؤدى إلى الضعف، والتخاذل، وهوان الأمر، وذهاب القوة...

ثم تختمان بالأمر بالصبر، الذي هو توطين النفس على ما يرضى الله، وعلى احتمال المكاره والمشاق في جَلَد. وهذه الصفة لابد منها لكل من يريد الوصول إلى آماله وغاياته.

ورحم الله الإمام ابن كثير فقد قال عند تفسيره لهاتين الآيتين الكريمتين: "هذا تعليم من الله- تعالى- لعباده المؤمنين، آداب اللقاء، وطريق الشجاعة، عند مواجهة الأعداء" [4] .

سادساً: أن القرآن الكريم قد أمر المؤمنين، بأن يصلحوا بين إخوانهم في العقيدة، إذا ما دب نزل فيهم، وأن يجبروا الفئة الباغية، على الخضوع للحق والعدل، حتى ولو أدى ذلك إلى قتالها...

قال- تعالى-: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} ] الحجرات: 9 , 10 [ .

ذكر المفسرون في سبب نزول هاتين الآيتين روايات منها، ما أخرجه الإمام أحمد - بسنده- عن أنس بن مالك قال: قلت: يا نبي الله، لو أتيت عبد الله بن أبي؟ قال: فانطلق إليه النبي صلى الله عليه وسلم فركب حمارا، وانطلق المسلمون يمشون...

فلما أتاه النبي صلى الله عليه وسلم قال: إليك عني، فو الله لقد آذاني نَتْن حمارك.

فقال رجل من الأنصار: والله لحمار رسول الله صلى الله عليه وسلم أطيب ريحا منك.

فغضب لعبد الله رجل من قومه، وغضب لكل واحد منهما أصحابه، فكان بينهم حرب بالجريد والأيدي.. فبلغنا أنه نزل فيهم قوله- تعالى-: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا...} الآية" [5] .

ومن المعروف بين العلماء، أن هاتين الآيتين وإن كانتا قد نزلتا في حادثة معينة، إلا أن ما اشتملتا عليه من أحكام وآداب يعم الأمة الإسلامية كلها، إذ العبرة بعموم اللفظ لا بخصوص السبب، كما يقوله أهل العلم.

والمعنى : {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} أي: تقاتلوا أو دبّ بينهما ما يوجب حجزهما وردهما إلى المحبة والسلام.

{فَأَصْلِحُوا بَيْنَهُمَا } عن طريق النصح، وإزالة الشبهة وأسباب الخصام، والدعاء إلى حكم الله- تعالى- والرضا به.

والأمر هنا للوجوب، والخطاب لأولي الأمر، ولكل من في إمكانه الإصلاح بين المسلمين.

وقوله- سبحانه-: {فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى} أي: تعدت إحداهما على الأخرى بغير حق، وأبت الصلح، والاستجابة لحكم الله- تعالى-.

{فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} أي: قاتلوا الباغية حتى ترجع إلى حكم الله - تعالى-، وتقبل قضاءه عن سمع وطاعة.

قال الإمام القرطبي عند تفسيره لهذه الآية: قال العلماء: لا تخلو الفئتان من المسلمين في اقتتالهما، إما أن يقتتلا على سبيل البغي منهما جميعاً أولا.

فإن كان الأول فالواجب في ذلك أن يُمشَى بينهما بما يصلح ذات البين، ويثمر المكافَّة والموادعة.

فإن لم يتحاجزا ولم يصلحا وأقامتا على البغي، صِيرَ إلى مقاتلتهما.

وأما إن كان الثاني وهو أن تكون إحداهما باغية على الأخرى، فالواجب أن تقاتل فئة البغي إلى أن تكف وتتوب، فإن فعلا أصلح بينها وبين المبغي عليها بالقسط والعدل" [6] .

وقوله- سبحانه-: {فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} بيان لما يجب اتباعه مع الفئة الباغية، إذا ما ثابت إلى رشدها، وقبلت حكم الله - تعالى-.

أي : فإن رجعت الفئة الباغية إلى حكم الله، فأصلحوا بين الفئتين بالعدل الذي أمر الله- تعالى- به، وأقسطوا في كل الأمور، لأن الله- تعالى- يحب العادلين في أحكامهم. وجمع- سبحانه- في هذه الجملة بين الأمر بالعدل وبالقسط، لتأكيد هذا الأمر؛ لأن عدم العدل في الأحكام، كثيراً ما يؤدي إلى ازدياد التنازع والخصام.

ثم بين- سبحانه- الأسباب الداعية إلى وجوب المسارعة إلى الإصلاح بين المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} .

أي : إنما المؤمنون إخوة في العقيدة والدين، فهو يجمعهم أصل واحد وهو الإيمان، كما يجمع الإخوة أصل واحد وهو النسب.

بل إن أخوّة الدين أثبت من أخوة النسب، لن أخوة النسب تنقع بمخالفة الدين، أما أخوة الدين فلا تنقطع بمخالفة النسب.

قال الجمل في حاشيته على تفسير الجلالين: "وخص الاثنين بالذكر في قوله {فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} لأنهما أقل من يقع بينهما الشقاق، فإذا لزمت المصالحة بين الأقل، كانت بين الأكثر ألزم، لأن الفساد في شقاق الجماعة، أكثر من في شقاق الاثنين" [7] .

ولقد أكد رسول الله صلى الله عليه وسلم بقوله وعمله ما دعا إليه القرآن من وجوب الإصلاح بين المسلمين إذا ما نشب بينهم نزاع.

أما قوله صلى الله عليه وسلم في ذلك فمنه ما رواه الشيخان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل سُلامى [8] من الناس عليه صدقة، وكل يوم تطلع فيه الشمس، تعدل بين الاثنين صدقة" .

وأما عمله فقد كان صلى الله عليه وسلم يسعى في الإصلاح بين الناس، حتى ولو أدى ذلك إلى تأخير الصلاة..

أخرج الشيخان عن سهل بن سعد الساعدي - رضي الله عنه - أن رسول الله صلى الله عليه وسلم بلغه أن بني عمرو بن عوف كان بينهم شر، فخرج رسول الله صلى الله عليه وسلم يصلح بينهم في أناس معه، فحبس صلى الله عليه وسلم وحانت الصلاة، فجاء بلال إلى أبي بكر فقال: يا أبا بكر، إن رسول الله صلى الله عليه وسلم قد حبس، وحانت الصلاة، فهل لك أن تؤم الناس؟ قال:

نعم إن شئت.....الحديث" [9] .

سابعاً: أستطيع أن أقول ـ على سبيل الإجمال ـ : إن تعاليم الإسلام، قد أمرت باعتناق كل فضيلة، تؤدي إلى وحدة المسلمين، وتضامنهم، وترابطهم، وتكافلهم...

وحاربت كل رذيلة من شأنها التفريق بينهم، وتشتيت كلمتهم، وتمزيق وحدتهم، وإشاعة البغضاء فيهم...

ولقد سقنا قبل ذلك من توجيهات القرآن الكريم، ما فيه العبر والعظات، لقوم يعقلون.

وبقي أن نسوق المزيد من سنة النبي صلى الله عليه وسلم التي من أهم وظائفها، تفصيل ما أجمله القرآن الكريم، وتأكيد ما أمر به أو نهى عنه...

أ- لقد حض النبي صلى الله عليه وسلم أتباعه على التضامن والاتحاد، في عشرات الأحاديث، ومن ذلك ما رواه الشيخان عن أبي موسى الأشعري - رضى الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" وشبك بين أصابعه [10] .

ب- وحض على التمسك بكل فضيلة توصل إلى غرس روح المحبة والمودة بين المسلمين، ومن ذلك أنه صلى الله عليه وسلم: أمر بالتزاور والتواصل والتحاب في الله، وإعلام الرجل من يحبه أنه يحبه.

روى الإمام مسلم في صحيحه عن أبي هريرة- رضي الله عنه- عن النبي صلى الله عليه وسلم "أن رجلا زار أخا له في قرية أخرى، فأرصد الله - تعالى- على مَدْرَجته ـ أي ـ طريقه- ملكا، فلما أتى عليه قال له: أين تريد؟ قال أريد أخا لي في هذه القرية.

قال: هل لك من نعمة تَرُبُّها عليه؟ [11] قال: لا غير أنى أحببته في الله- تعالى-.

قال: فإني رسول الله إليك، بأن الله قد أحبك كما أحببته" [12] .

جـ - وأمر بالتهادي، وبالطيب من الكلام، وبطلاقة الوجه عند اللقاء. روى الإمام الترمذي، أن رسول الله صلى الله عليه وسلم قال: "تهادوا فإن الهدية تذهب وقر الصدر" أي تذهب غله وغشه وبغضه.

وعن عائشة- رضي الله عنها- قالت: "كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها".

وروى الشيخان عن عدي بن حاتم- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة".

وروى مسلم في صحيحه عن أبي ذر- رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "لا تحقرن من المعروف شيئا، ولو أن تلقى أخاك بوجه طليق" [13] .

د- هذه بعض الفضائل التي أمر النبي صلى الله عليه وسلم أتباعه بالتخلق بها، لأنها مدعاة إلى غرس روح الإخاء والمحبة فيهم..

وقد نهى صلى الله عليه وسلم وفي مقابل ذلك عن كل ما من شأنه أن يزعزع وحدة المسلمين، أو يضعف تضامنهم وتعاونهم على البر والتقوى.

وحسبنا أن نسوق في ذلك هذا الحديث الجامع، الذي رواه الشيخان، عن أبي هريرة ـ رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إياكم والظن فإن الظن أكذب الحديث. ولا تجسسوا [14] ، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، ولا تناجشوا [15] ، وكونوا عباد الله إخوانا كما أمركم.

المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يحقره، التقوى ههنا، التقوى ههنا، ـ ويشير إلى صدره- صلى الله عليه وسلم.

بحسب امرئ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام: دمه وماله وعرضه، إن الله لا ينظر إلى أجسادكم وصوركم، ولكن ينظر إلى قلوبكم وأعمالكم" [16] .

هـ- هذه بعض أقواله صلى الله عليه وسلم قالها الداعية إلى وحدة المسلمين وتضامنهم، والناهية عن تفرقهم وتناكرهم وتباغضهم.

فإذا ما اتجهنا إلى أفعاله صلى الله عليه وسلم وجدناها تقوم على تأكيد هذا المعنى وتحقيقه عمليا، ومن أبرز الأدلة على ذلك ما يأتي:

و- حرصه صلى الله عليه وسلم على المؤاخاة بين المسلمين، منذ السنوات الأولى للدعوة الإسلامية، فقد ذكر أصحاب السير، أنه صلى الله عليه وسلم وهو بمكة، آخى بين أبي بكر وعمر، وبين الحمزة وزيد بن حارثة، وبين الزبير وابن مسعود، وبين عبيدة بن الحارث وبلال، وبين أبي عبيدة وسالم - مولى أبي حذيفة-، وبين سعيد بن زيد وطلحة بن عبيد الله، وبين عثمان وعبد الرحمن بن عوف... وهذه المؤاخاة في الدين والعقيدة، تعتبر أول تنظيم للجماعة الإسلامية الأولى، يقوم على الترابط، والتكافل، والتكاتف...

ز- فلما هاجر صلى الله عليه وسلم إلى المدينة، وسَّع دائرة هذا التضامن والإخاء، فجعله بين المهاجرين والأنصار.

قال ابن إسحاق- رحمه الله-: وآخى رسول الله صلى الله عليه وسلم بين أصحابه من المهاجرين والأنصار، فقال- فيما بلغنا عنه ونعوذ بالله أن نقول عليه ما لم يقل-: "تآخَوا في الله أخوين أخوين"، ثم أخذ بيد عليّ بن أبى طالب فقال: "هذا أخي"، وكان جعفر بن أبي طالب ومعاذ ببن جبل أخوين، وأبو بكر الصديق وخارجة بن زهير أخوين، وعمر بن الخطاب وعِتْبان بن مالك أخوين، وأبو عبيدة وسعد بن معاذ أخوين، وعبد الرحمن بن عوف وسعد بن الربيع أخوين، وعثمان بن عفان وأوس ابن ثابت أخوين، وطلحة بن عبيد الله، وكعب بن مالك أخوين، ومصعب بن عمير وأبو أيوب خالد بن زيد أخوين، وعمار بن ياسر وحذيفة بن اليمان أخوين...

وبلال بن رباح وأبو رُوَيْحة عبد الله بن عبد الرحمن الخثعمي أخوين...

فلما دون عمر بن الخطاب الدواوين بالشام، وكان بلال قد خرج إلى الشام، فأقام بها مجاهدا، فقال عمر لبلال: "إلى من تجعل ديوانك يا بلال؟ قال: مع أبي رويحة، لا أفارقه أبدا، للأخوة التي كان رسول الله صلى الله عليه وسلم عقدها بينه وبيني، فَضُمّ إليه" [17] .

حـ - وقد استمر صلى الله عليه وسلم يؤكد هذا الإخاء بين المسلمين- بقوله وعمله- إلى أن لقي ربه.

ولقد بلغ من حرصه على ذلك، أنه عندما كان في سفر مع أصحابه، ورأى أن القافلة حين تستريح يتفرق أهلها، لم يعجبه هذا التفرق، بل دعاهم إلى التجمع والتقارب...

روى أبو داود عن أبى ثعلبة الخُشَني قال: كان الناس إذا نزلوا منزلا تفرقوا في الشعاب والأودية، فقال النبي صلى الله عليه وسلم: "إن تفرقكم هذا من الشيطان" فلم ينزلوا بعد منزلا، إلا انضم بعضهم إلى بعض، حتى قال: لو بُسِط عليهم ثوب لعمهم" [18] .

هذه بعض الأحاديث من أقوال النبي صلى الله عليه وسلم وأعماله، ومنها نرى، كيف كان صلى الله عليه وسلم يحرص كل الحرص على وحدة المسلمين، وعلى تضامنهم، وعلى إخائهم وترابطهم، ويسوق الإرشادات المتنوعة، التي من شأنها أن تجعل المسلمين- متى اتبعوها- كالبنيان المرصوص يشد بعضه بعضا، ويحذر من الفرقة والتباغض وشق عصا المسلمين تحذيرا شديدا، وأختتم هذه الأحاديث بما رواه الإمام مسلم في صحيحه عن جابر- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم" [19] .

أي: ولكنه لم ييأس من الإفساد بينهم، وتغيير قلوبهم، والعمل على تقاطعهم..

وبما رواه- أيضا- الإمام مسلم عن عبد الله بن عمرو- رضي الله عنهما- قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا، فمنا من يصلح خباءه - أي خيمته -، ومنا من ينتضل ،- أي يسابق بالرمي- ومنا من هو في جَشَره - أي في رعاية دوابه -، إذ نادى منادي رسول الله صلى الله عليه وسلم: الصلاة جامعة، فاجتمعنا إلى رسول الله صلى الله عليه وسلم فقال: "إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلم لهم. وإن أمتكم هذه جُعِلت عافيتها في أولها [20] ، وسيصيب آخرَها بلاء وأمور تنكرونها، وتجيء فتن يرقِّقُ بعضُها بعضا [21] ، وتجيء الفتنة فيقول المؤمن: هذه مُهلِكَتِي، ثم تنكشف، وتجيء الفتنة فيقول المؤمن: هذه هذه. فمن أحب أن يُزَحزح عن النار، ويدخل الجنة، فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يُؤتَى إليه. ومن بايع إماما فأعطاه صفقة يده، وثمرة قلبه، فليطعه، وإن جاء آخرُ ينازعه، فاضربوا عنق الآخر. ومن مات وهو مفارق للجماعة، فإنه يموت ميتة جاهلية " [22] .

أما بعد: فإن التضامن والتراحم والاتحاد، يزيد الأقوياء قوة على قوتهم، ويرفع عن الضعفاء ضعفهم...

أما الشقاق والتفرق والتدابر... فيضعف الأمم القوية، ويمحق الأمم الضعيفة...

وقد فطن إلى هذا المعنى رجل حكيم، فقد جمع أولاده عندما أحس بدنو أجله، ـ ليلقنهم درسا في فوائد الاتحاد-، ثم أحضر حزمة من العصي قد اجتمعت عيدانها، وطلب منهم أن يكسروها فعجزوا، فلما فرق عيدانها سهل عليهم كسرها، فقال لهم:

كونـوا جميـعـا يا بـني إذا اعـترى

خطـب، ولا تتـفـرقوا آحـاد

تأبى الـرمـاح إذا اجتمعن تكسـرا

فإذا انـفـردن تكـسـرت أفـرادا

وإذا كان أهل الباطل يتجمعون من أجل نصرة باطلهم...

فأولى ثم أولى بأهل الحق أن يتضامنوا ويتحدوا، لإحقاق الحق، وإزهاق الباطل.

إن العقلاء من الناس يختلفون في وجهات نظرهم، ولكنهم لا يتباغضون ولا يتنابذون... بل يعيدون التشاور فيما بينهم، حتى يصلوا إلى الحق الذي ينشدونه.

إننا نتطلع إلى تضامن بين المسلمين، يقوم على تعاليم الإسلام، وتحرسه تشريعاته الحكيمة، وتحميه من الانحراف آدابه القويمة، وتوجهه إلى البر والتقوى آدابه الكريمة...

وهذا إنما يتأتى، متى صلحت النيات، وصدقت العزائم، وطهرت النفوس من الغل والحسد والأنانية والميل مع الهوى...

وصدق الله إذ يقول: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ }

{ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}

[1] تفسير القرطبي جـ1ص37.

[2] من مقال لفضيلة الأستاذ لشيخ محمد أبي زهرة ـ رحمه الله ـ نشره بمجلة (المسلمون) سنة 1371هـ ص364.

[3] تفسير ابن كثير جـ 2ص283 طبعة عيسى الحلبي.

[4] تفسير ابن كثير جـ2ص316.

[5] تفسير ابن كثير جـ4ص211.

[6] تفسير القرطبي جـ16ص317.

[7] حاشية الجمل على الجلالين جـ4ص179.

[8] السلامى ـ بضم السين وتخفيف اللام ـ : أصله عظام الأصابع وسائر الكف، ثم استعمل في سائر عظام البدن.

[9] رياض الصالحين : باب الإصلاح بين الناس ص128-129.

[10] من كتاب رياض الصالحين ص120 للإمام النووي، باب تعظيم حرمات المسلمين.

[11] تربها عليه: تقوم بها وتسعى في صلاحها.

[12] رياض الصالحين: ص176، باب زيارة أهل الخير.

[13] رياض الصالحين: ص312، باب استحباب طيب الكلام.

[14] التجسس : تتبع عورات الناس وعيوبهم.

[15] النجش : الزيادة في السلعة للخديعة لغيره.

[16] رياض الصالحين: ص602، باب النهي عن التجسس، للإمام النووي.

[17] السيرة النبوية لابن هشام جـ1ص504، طبعة مصطفى الحلبي ـ بتصرف وتلخيص ـ.

[18] مختصر سنن أبي داود جـ3ص430، تحقيق الأستاذ أحمد محمد شاكر ـ رحمه الله ـ.

[19] رياض الصالحين: ص610، باب تحريم الهجران بين المسلمين.

[20] أي: جعلت سلامتها من الفتن في أولها.

[21] أي أن كل فتنة تكون ما بعدها أشد منها.

[22] رياض الصالحين: ص310، باب وجوب طاعة ولاة الأمور في غير معصية الله.


 العدد 61 - الفتح

الفتح العُمَرِي لِلقدسِ نموذج للدّعوَة بالعمل وَالقدوَةِ

د.شفيق جاسر أحمد محمود

رئيس قسم التاريخ بالجامعة

تمهيد :

وضع الإسلام معايير خاصة لسلوك المسلمين، تجعل له طابعاً متميزاً، وهذه المعايير مستوحاة من القرآن الكريم، والسنة النبوية الشريفة، ومن التطبيق العملي لهذه الأخلاق وهذا السلوك، كما قام بها ومارسها رسول الله صلى الله عليه وسلم وخلفاؤه الراشدون وأصحابه والسلف الصالح جميعاً.

فلا إيمان بالقلب إلا إذا صدقه العمل وظهر على الجوارح بالعبادات والأخلاق والمعاملات. وقد كان التزام سلفنا الصالح بهذا الخلق سبباً لنيلهم خيري الدنيا والآخرة، ومثاراً لإعجاب أعدائهم بهم، وبعقيدتهم ودينهم الجديد. فدانت لهم الأمم، وأعجبه بهم الشعوب، ودخلت في دينهم زرافات ووحدانا طائعة مسرورة. وحتى الشعوب التي بقيت على دينها، فإنها رأت في الخضوع لسلطان المسلمين خلاصاً من ظلم مستعبديهم ولو كانوا من بني جلدتهم، ورأت في الوجود الإسلامي أمناً واطمئناناً على النفس والعرض والمال والولد والمعتقد والمقدسات.

لهذا فقد كان سلوك المسلمين أهم وسائل إظهار محاسن دينهم وكان لذلك أثره على الفرد والمجتمع، كما كان تطبيقهم العملي لتعاليم ذلك الدين، أهم وسائل الدعوة لهذا الدين، فالمساواة، والعدل، والتواضع، والإعراض عن الإغراق في متع الدنيا، والرحمة ورعاية أهل ذمة الله ورسوله، كل تلك الصفات المثالية طبقها المسلمون وخصوصاً في عصر النبوة والخلفاء الراشدين كما طبقها من جاء بعدهم من الخلفاء المتقين أمثال عمر بن عبد ا لعزيز وغيره.

وكنموذج لهذه الأخلاق الإسلامية، وتطبيق لأهمية القدوة والعمل بالأخلاق الإسلامية في الدعوة الإسلامية، أورد فيما يلي من خلال هذا البحث المتعلق بفتح القدس، وصفاً لسلوك عمر بن الخطاب رضي الله عنه والمسلمون عامة، مما كان له أطيب الأثر في نفوس النصارى. ودفعهم إلى المطالبة بأن يكون الخليفة نفسه المتولي لاستلام مدينتهم. وزاد في ثقتهم في عدله وعدل المسلمين، ما رأوه وجربوه من أخلاقه وأخلاق أصحابه، فأعجبوا بهذا الدين الجديد الذي استطاع تحويل هؤلاء العرب إلى الدين بعد القسوة، والقناعة بعد الطمع، والوحدة بعد الفرقة، وحفظ العهد ورعاية الذمة بعد الغزو والنهب. فدفع ذلك معظم أهل الشام ومنهم أهل القدس إلى الإقبال على الدخول في الإسلام خلال سنوات ليست بالطويلة.

أهمية القدس لدى المسلمين:

للقدس مكانة خاصة لدى المسلمين، لا تقل عن مكانتها لدى أصحاب الديانات السماوية الأخرى، فهي أولى القبلتين، وثالث المسجدين الشريفين اللذين تشد إليهما الرحال، وإليها أسرى بالرسول الكريم صلى الله عليه وسلم، ومنها عرج به إلى السماء، وفيها صلى بالملائكة.

وقد نص القرآن الكريم على أنها مباركة، باركها رب العالمين هي وما حولها وذلك في الآية الأولى من سورة الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} . هذا بالإضافة إلى ما ذكره المفسرون في تفسير بعض آيات القرآن الكريم وما حوته من إشارات إلى مكانة القدس في الإسلام.

كما أشار إليها الرسول الكريم صلى الله عليه وسلم، حينما حض على زيارتها في الحديث الصحيح "لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" [1] بالإضافة إلى العديد من الأحاديث التي أوردتها كتب الحديث، وكتب الفضائل المتعلقة بأهمية القدس وفضلها وفضل الصلاة في مسجدها، والإهلال منها بحجة أو عمرة، والوفاة فيها.

كما أنه ليس من المستغرب أن نعلم بأن معظم سكانها قبل الفتح كانوا من أصل عربي، شأنهم شأن سكان فلسطين، حيث كان جل سكانها من لخم وجذام الذين تنصروا [2] . ولو رجعنا إلى التاريخ أكثر قليلاً لوجدنا أصل سكانها من اليبوسيين الكنعانيين الذين هاجروا لبلاد الشام من السواحل الشرقية للجزيرة العربية.

الروايات المختلفة في كيفية وتاريخ فتحها:

لهذا كله أهتم المؤرخون المسلمون بأخبار فتحها، والسنة التي تم فيها الفتح، كما أفاضت كتب التاريخ في ذكر أخبار محاضرة المسلمين لها، وحضور الخليفة العادل عمر بن الخطاب رضي الله عنه لتسلمها ومصالحة أهلها وإعطائهم عهد الأمان الذي عرف بالعهدة العمرية، بالإضافة إلى بناء مسجده بساحة المسجد الأقصى.

ومن دراسة الروايات المختلفة يتبين لنا أن الروايات الشامية تؤكد أن هدف قدوم الخليفة عمر بن الخطاب من المدينة إلى الشام، كان تسلم مدينة القدس بناء على طلب أبي عبيدة، القائد العام للجيوش الإسلامية المحاصرة لها، وتلبية لرغبة بطريركها. مما يؤكد أهمية القدس لدى المسلمين، وهذا لا يمنع أن يكون الاجتماع بالمسلمين وتنظيم إدارة بلاد الشام أحد أهداف الخليفة عمر أيضاً من مسيره إلى الشام. فسار بعد تسلم القدس إلى الجابية حيث كانت غنائم اليرموك وغيرها موجودة هناك، وقد أيد الشاميين في وجهة النظر هذه بعض الرواة الحجازيين. وإنني أميل إلى ترجيحها، فأهل الشام قد يكونون أدرى بفتوح بلادهم.

أما الروايات التي ذكرت بأن حضور الخليفة إنما كان بقصد الاجتماع بالقادة المسلمين في الجابية، ثم اتفق أن طلبت القدس الاستسلام في ذلك الوقت فذهب إليها الخليفة وتسلمها، فهي على الأغلب روايات كوفية، بعيدة عن مجريات الأحداث، إن لم نقل إن الغرض منها قد يكون إظهار أن القدس ليس لها فضل كبير على المدن الأخرى، وذلك نكاية بالأمويين الذين كانوا يظهرون اهتماماً خاصاً بالقدس، وهذا ينطبق على الروايات التي أفادت بأن خالد بن ثابت الفهري، أو عمرو بن العاص هما اللذان حاصرا القدس واضطرا أهلها لطلب الصلح، وكذلك الرواية التي ذكرت بأن العوام هم الذين صالحوا عمر بن الخطاب وليس البطريرك صفرونيوس.

أما عن السَنَةِ التي فتحت فيها القدس، فقد ذكر الطبري عن سيف أنها كانت سنة 15هـ [3] . كما ذكر ابن سعد، وخليفة بن خياط، واليعقوبي، وابن عساكر، والواقدي، والبلاذري، والطبري في رواية أخرى عن سيف أن الفتح كان سنة 16هـ [4] . كما ذكر ياقوت الحموي، والبلاذري وابن اسحق، والطبري في رواية سيف عن هشام بن عروة بأن الفتح كان سنة 17 [5] . والأغلب أن عام 17، هو الأصح.

أحداث الفتح والقدوة في سلوك الخليفة وأصحابه:

لقد تخللت أحداث الفتح مجموعة من المواقف، ونماذج من السلوك صدرت عن الخليفة عمر بن الخطاب رضي الله عنه وعن أصحابه، كانت كما سبق أن ذكرت أكبر برهان على أثر الإسلام على معتنقيه من حيث إحداث التغيير الأساسي في الخلق والسلوك وتوجيههما نحو المثالية والكمال الذي طمحت وتطمح إلى بلوغه أو بلوغ شيء منه جميع الأمم والمصلحين. فكان أن أقبلت الشعوب على الدخول في ذلك الدين، أو انضوت تحت حكم المسلمين واثقة من عدالتهم ووفائهم بعهودهم، ورأى قادة الروم والفرس أن أمة تعتنق مثل هذا الدين لا يمكن أن تغلب أو تقاوم، فانهارت مقاومتهم وعمهم الرعب وأزيلت أكبر أمبراطوريتين في ذلك العهد، رغم فارق العدد والعدة والغنى والخبرة بين المسلمين وبين أعدائهم.

ونلمس في أحداث فتح مدينة القدس معالم من هذا السلوك الإسلامي والمواقف الإنسانية منها:

ثقة القادة المسلمين بقيادتهم العامة وطلبهم الدائم لتوجيهاتها، فنرى أبا عبيدة بعد انتصاره في معركة اليرموك وفتح مدينة دمشق، يرسل رسوله، عرفجة بن ناصع النخعي، يطلب التوجيه من الخليفة عمر بن الخطاب في المدينة، فيأمر الخليفة قائده المظفر وصديقه الحميم بأن يتوجه بالمسلمين نحو القدس. وعند ذلك يوجه القائد أبو عبيدة جيوشه نحو القدس، على هيئة كتائب يقود كل منها أحد القادة، أمثال خالد بن الوليد، وشرحبيل بن حسنة، ويزيد بن أبي سفيان، وتضم كل منها خمسة آلاف جندي ويفصل بينها وبين الكتيبة الأخرى مسيرة يوم واحد. بالإضافة لجيش عمرو بن العاص الذي كان قد سبقهم إليها، وإلى ضعفة الناس والنساء الذين سار بهم أبو عبيدة [6] على مهل رفقاً بهم.

وكدأب المسلمين في فتوحاتهم، وجه أبو عبيدة رسالة لأهل القدس خيرهم فيها بين الدخول في الإسلام، أو دفع [7] الجزية، أو القتال. فكان أن رفض بطريركها صفرونيوس ـ الذي تولى قيادتها بعد فرار بطريكها إلى مصر على إثر معركة أجنادين - رفض طلب أبي عبيدة، وتحصن بالمدينة آملا في وصول إمدادات ونجدات رومية إليه، خصوصاً وهو يعلم أهمية القدس لدى الروم النصارى، وظناً منه أن المسلمين لن يستطيعوا تحمل برد القدس الشديد، مما سيضطرهم لفك الحصار عندما يشتد البرد.

وهنا تبدو مرة أخرى مقدرة المسلمين على تخطي الشدائد، فتحملوا بتجهيزاتهم البسيطة، برد القدس الشديد وأمطارها الغزيرة، ولاقوا من ذلك عنتاً كبيراً ولكن لم يفت في عزيمتهم ولم يفكروا في فك الحصار.

وعند حلول فصل الربيع، رأي صفرونيوس أن ما توقعه لم يحدث، فلا الروم أنجدوه، ولا البرد أجبر المسلمين على فك الحصار. فلم يجد بداً من عرض التسليم على أبي عبيدة، ولكنه اشترط أن يحضر الخليفة بنفسه من المدينة المنورة [8] ليتسلم القدس ويعطي أهلها عهداً، وذلك لما كان يسمعه عن الخليفة عمر بن الخطاب من عدالة، ورفق، ووفاء بالعهد.

ورغم أن بعض قادة أبي عبيدة قد أشاروا عليه بمناجزة أهل القدس حتى يجبروهم على الاستسلام، إلا أن ما رآه أبو عبيدة من شدة ما قاساه المسلمون من البرد، وما قاساه أهل القدس من الحصار الذي طال أمده، دفعه لأن يكتب للخليفة، يخبره بأحوال المسلمين والنصارى، وبما عرضوه عليه من تسليم المدينة [9] للخليفة شخصياً، وأشار عليه بالحضور لأن في ذلك حقناً لدماء المسلمين.

أرسل أبو عبيدة رسالته مع رسول من المسلمين يرافقه وفد من أهل القدس أرسلهم صفرونيوس. وذكر أن أشد ما أثار دهشة وفد النصارى أن رسول أبي عبيدة أخذ يسأل عن مكان الخليفة حتى وجده مستلقيا من الحر، فقدم إليه وفد أهل القدس رسالة أبي عبيدة، وجلس الرسول بجانبه ببساطة العربي وأخوة الإسلام يصف له أحوال المسلمين ويبلغه سلامهم، في حين وقف وفد أهل القدس وهو لا يَكاد يصدق، أن حاكم المسلمين الذين دَوَّخوا دولتي الفرس والروم، ليس له مقر معروف، ولا حرس ولا حجاب، وإنه في مثل هذا الحال من البساطة في المظهر والمعاملة.

وهنا يلجأ عمر بن الخطاب لاستشارة الصحابة كدأبه في مثل هذه الأحوال، فيشير عليه بعضهم بالخروج ويشير بعض آخر بعدم الخروج. ولكنه يفضل الخروج رغم مشاق السفر، ويستخلف على المدينة عثمان بن عفان رضي الله عنه، ويصطحب خادمه وبعض أصحابه منهم عبادة بن الصامت، والزبير بن العوام، والعباس بن عبد المطلب [10] .

وتبدو البساطة واضحة في تجهيزاته للخروج، فيركب بعيره الأحمر، ويضع عليه غرارتين في أحدهما سويق، وفي الآخر تمر، ويضع بين يديه قربة ماء ويخلفه جفنة زاد. كل ذلك أمام وفد أهل القدس ودهشتهم.

ومن تواضعه أنه عندما وصل إلى مشارف بلاد الشام، استقبله المسلمون بالرايات والسيوف والخيول وعلى رأسهم أبو عبيدة. وأقبل أبو عبيدة على الخليفة عندما رآه مسلما عليه ومحاولاً أن يقبل يده تعظيماً له، ثم تعانقا، وقيل إن المسلمين قدّموا لعمر برذوناً وثياباً بيضاء ليكون مظهره مهيباً، في قلوب الروم، ولكنه رفض الثياب وركب البرذون، فهملج به البرذون، فنزل عنه مسرعاً وركب بعيره وقال: "لقد غيّرني هذا حتى كدت أتغير وأنس نفسي " [11] .

وروي أن عمر بن الخطاب وهو في طريقه من المدينة إلى القدس، عرضت له مخاضة، فنزل عن بعيره، ونزع جرموقيه وأمسكها بيديه وخاض الماء ومعه بعيره، فقال له أبو عبيدة: "لقد صنعت اليوم صنعا عظيماً عند أهل الأرض "فما كان من عمر إلا أن صك أبا عبيدة في صدره قائلاً: "لو غيرك يقولها يا أبا عبيدة، إنكم كنتم أذل الناس وأحقر الناس وأقل الناس، فأعزكم الله بالإسلام" [12] .

وزاد من دهشة النصارى أن عمر بن الخطاب عندما اقترب من القدس كان يركب ركوبة غلامه، وكان غلامه يركب جمله الأحر [13] ، فعندما رآه أهل القدس يركب حماراً صغيراً، وقيل كان ماشياً والخادم يركب جملاً أحمر، أكبروه وسجدوا له، فقال: "لا تسجدوا للبشر واسجدوا لله ". فتعجب القسيسون والرهبان من ذلك وقالوا: "ما رأينا أحداً قط أشبه في وصف الحواريين من هذا الرجل " [14] . وقال صفرونيوس باكياً "إن دولتكم باقية على الدهر، فدولة الظلم ساعة ودولة العدل إلى قيام الساعة" [15] .

كما تجلى حرصه على أموال النصارى في تصرفه- لدى وصوله القدس- عندما علم بأن المسلمين قد استولوا على كرم من العنب يقع قرب المدينة، وكان تحت يد الروم وقد غلبهم المسلمون عليه، وكان الكرم لرجل من النصارى، فأخذ المسلمون يأكلون من عنب ذلك الكرم، فأسرع النصراني إلى عمر بن الخطاب شاكياً، فدعا عمر ببرذون له فركبه عرياناً من العجلة، ثم خرج يركض به ليردّ المسلمين عن الكرم، فلقي في طريقه أبا هريرة يحمل فوق رأسه عنباً، فقال له الخليفة عمر: "وأنت أيضا يا أبا هريرة؟ ". فقال أبو هريرة: "يا أمير المؤمنين، أصابتنا مخمصة شديدة، فكان أحق من أكلنا من ماله من قاتلنا". وعند ذلك استدعى عمر رضي الله عنه صاحب الكرم، وطلب منه أن يقدر ثمن محصوله، لأن الناس كانوا قد أكلوه، فقدره الذمي، ودفع له عمر ثمنه، فما كان من الذمي إلا أن أسلم [16] .

وصف المصادر النصرانية لدخول الخليفة عمر بن الخطاب رضي الله عنه القدس:

وأذكر هنا ما أورده مؤلفا كتاب (تاريخ القدس ودليلها) وهما نصرانيان، نقلاه بدورهما عن كتاب للآباء الفرنسيسكان وهم من أكثر الفئات تعصباً للنصارى، فقد ذكرا بأن عمر بن الخطاب عندما قدم إلى القدس "استطلع أبا عبيدة على ما كان من أمر القتال، فقص عليه أبو عبيدة تفصيلاً لما جرى، وما أصاب المسلمين وأهل القدس من الضيق والشدة، فبكى عمر، وأمر فوراً بأن يبلغوا البطريرك قدومه، ففعل أبو عبيده ما أمره به الخليفة. وعند ذلك خرج صفرونيوس ومعه الرهبان والصلبان ووجوه النصارى، فلما انتهوا إليه، خف للقائهم، وقد حياهم بالسلام، واقتبلهم بمزيد من الاحتفاء والإكرام. وبعد أن تجاذب والبطريق أطراف الحديث، في شأن المعاهدة والتسليم، أخذ قرطاساً وكتب لهم وثيقة أمانهم كما طلبوا. وقد رفض عمر عند دخوله المدينة أن يصلي في كنيسة القيامة وصلى على مقربة منها. وعندما فرغ من صلاته قال للبطريرك: أيها الشيخ لو أنني أقمت الصلاة في كنيسة القيامة، لوضع المسلمون عليها أيديهم في حجة إقامة الصلاة فيها، وأني لآبى أن أمهد السبيل لحرمانكم منها، وأنتم بها أحق وأولى " [17] .

وصف المصادر الإسلامية لدخول المسلمين مدينة القدس:

أما المصادر الإسلامية فتذكر أن الخليفة كتب للبطريرك صفرونيوس عندما حضر لاستقباله على جبل الزيتون كتاباً، أمنهم فيه على دمائهم وأموالهم وكنائسهم، إلا أن يحدثوا حدثاً عاماً، شريطة أن يدفعوا الجزية [18] . وقد ذكرت المراجع الإسلامية والنصرانية، نصوصاً مختلفة لهذا العهد الذي عرف بالعهدة العمرية لا مجال للتفصيل فيها. ثم دخل الخليفة يرافقه قادة المسلمين وأربعة آلاف جندي منهم، لا يحملون إلا السيوف في أغمادها خوفاً من الغدر، فزار كنيسة القيامة وصلى على مقربة منها، ثم طلب من صفرونيوس أن يدله على مسجد داود عليه السلام، الذي أسرى بالرسول صلى الله عليه وسلم إليه حيث صلى فيه وعرج به منه إلى السماء. فطاف به صفرونيوس على عدة أماكن، وعمر ينظر إليها ثم ينكرها، لمخالفتها للوصف الذي وصفه الرسول صلى الله عليه وسلم يوم سرى به، فلما وصل به صفرونيوس إلى ساحة المسجد الأقصى، وكانت مليئة بالزبل، نظر عمر يميناً وشمالاً ثم كبرّ قائلا: "هذا والله مسجد داود عليه السلام الذي وصفه لنا رسول الله"فأزال المسلمون الزبل عن المكان، فصلى فيه وقيل طلب من المسلمين ألا يصلوا فيه حتى تصيبه ثلاث مطرات [19] .

المسجد الذي بناه الخليفة عمر بن الخطاب في ساحة المسجد الأقصى:

قال عمر بن الخطاب لكعب الأحبار: "يا أبا إسحق، أتعرف موضِع الصخرة؟ ". فقال كعب: "اذرع من الحائط الذي يلي وادي جهنم، كذا وكذا ذراعاً، ثم احفر فإنك تجدها ". وعندما حفر عمر ومن معه ظهرت الصخرة، وقيل إن عمر رضي الله عنه عاد فسأل كعباً: "أين ترى أن نجعل المسجد؟ - أو قال القبلة-"قال كعب: "اجعله خلف الصخرة، فتجتمع القبلتان، قبلة موسى عليه السلام، وقبلة محمد صلى الله عليه وسلم". فقال له عمر - بعد أن صكه بيده في صدره -: "لقد ضاهيت اليهودية يا أبا إسحق! خير المساجد مقدمها. فنجعل قبلته صدره كما جعل رسول الله صلى الله عليه وسلم قبلة مساجدنا صدورها. اذهب، إليك عني، فإنا لم نؤمر بالصخرة، وإنما أمرنا بالكعبة. وما الصخرة إلا قبلة منسوخة" [20] .

مكان المسجد:

قال الواقدي: لقد خط عمر مسجده إلى الجنوب الغربي من الصخرة المشرفة [21] . وذكر البكري وابن حبيش والمقريزي في الخطط وجمال الدين في مثير الغرام ونقل عنه السيوطي أن عمر بنى مسجده أمام الصخرة المشرفة [22] . وذكر مجير الدين أن بداخل المسجد الأقصى في صدر صدره من جهة الشرق مجمع معقود بالحجر وأشيد به محراب، ويقال لهذا المجمع جامع عمر، لأنه من بقية بناء عمر عند الفتح [23] . وذكر كروزويل بأن المسجد الذي بناه عمر بن الخطاب كان مكان المسجد الأقصى اليوم، ونقل ذلك عن كلير منت غانو [24] .

وصف المسجد الذي بناه الخليفة عمر بن الخطاب:

لم يشر البلاذري (ت 868 م)، والطبري (ت 915 م)، واليعقوبي (ت 874 م)، وابن الفقيه (ت 03 9 م). إلى المسجد الذي بناه الخليفة عمر بن الخطاب عندما تعرضا لفتح القدس، ووصفا الحرم القدسي في أيامه الأولى، وهذا أمر يدعو إلى الاستغراب.

وقد وصفه الواقدي فقال: " وخط عمر بن الخطاب مسجده إلى الجنوب الغربي من الصخرة وصلى وأصحابه به صلاة الجمعة. وكان البناء من الخشب، ويتسع لحوالي ثلاثة آلاف مصلي، وغادر القدس بعد أن أقام بها عشرة أيام [25] .

وأقدم وصف لهذا المسجد أورده أحد السائحين الفرنجة إلى الشرق وهو الأسقف اركولف، اسقف غاليا (فرنسا اليوم)، حيث زار القدس بقصد الحج عام 670 م أي بعد الفتح الإسلامي بحوالي اثنين وعشرين عاماً فقط. فقال إن عمر بن الخطاب بنى بساحة الهيكل مسجداً مربع الشكل، يتسع لحوالي ثلاثة آلاف مصلي، ويقع إلى جوار الحائط من الشرق، وهو مبنى من بقايا أعمدة وجذوع أشجار، وغير مسقوف. كما ذكر لي سترانج بأن المؤرخ الرومي ثيوفانوس (751-818 م) قد وصف المسجد الذي بناه عمر فقال: "إن الخليفة عمر بن الخطاب بدأ يبني مسجده في منطقة الهيكل سنة 643م (22هـ) [26] ، لهذا ظل الغربيون والنصارى عامة يطلقون اسم (مسجد عمر) على المسجد الأقصى، مع أن (مسجد عمر) عند المسلمين هو المسجد الصغير المقام أمام كنيسة القيامة على المكان الذي صلى فيه عمر بن الخطاب عندما فتح القدس.

خاتمة :

وبعد فهذه عجالة سريعة، وصورة خاطفة ومشهد قصير في مدته ضيق في مساحته، ولكنه كملايين المشاهد الخالدة مليء بالمفاخر التي حققها سلفنا الصالح، صحابة النبي صلى الله عليه وسلم. فكان أن فتحت عليهم المشارق والمغارب، ودانت أمم الجبابرة، وعم على أيديهم نور الإسلام أنحاء المعمورة. فكانوا قدوة للعالمين في تمسكهم بعقيدتهم، والتزامهِم بتعاليم دينهم، وفي وحدتهم وتناصحهم وجهادهم، بعد أن كانوا في جاهليتهم مضرباً للمثل في الفرقة، والفردية الأنانية، والذل، وما ذلك إلا بإرادة الله وفضل الإسلام. والله الموفق.

المصادر والمراجع

1- ابن البطريق، أوثيشيوس الاسكندري (المتوفى سنة 328هـ): التاريخ المجموع على التحقيق والتصديق . بيروت 1904م.

2- ابن حنبل، الإمام أبو عبد الله أحمد بن محمد بن محمد... بن هلال (164-241هـ): المسند، تعليق أحمد محمد شاكر. القاهرة 1946م.

3- ابن سعد، محمد بن سعد بن منيع الهاشمي البصري، أبو عبد الله: الطبقات الكبرى. بيروت 1957م

4- ابن عساكر، علي بن الحسن بن هبة الله... الدمشقي الشافعي، أبو القاسم (499ـ 571هـ): تاريخ دمشق وأخبارها (التاريخ الكبير). دمشق 1329هـ.

5- الأزدي، محمد بن عبد الله... البصري، أبو إسماعيل البصري: فتوح الشام. كلكتا 1854م.

6- البلاذري، أحمد بن يحيى بن جابر بن داود البغدادي (القرن الثالث الهجري): فتوح البلدان. نشر صلاح المنجد، القاهرة 1956، أنساب الأشراف ، القاهرة.

7- . GRESWELL (K.A.C): EARLY MUSLEM ARCHITECTURE YMMAYYADS 622-750

LSTED.OXFOD 1940

8- خليفة بن خياط، أبو عمر بن خياط بن أبي هبيرة... الليثي، العصفري، الملقب بشهاب (القرن الثالث الهجري) تاريخ خليفة بن خياط. تحقيق أكرم ضياء العمري. بغداد 1967م.

9- خليل طوطح، وبولس شماده : تاريخ القدس ودليلها . القدس، بدون تاريخ.

10- STRANGE (GUY LE): PALESTINE UNDER THE MUSLIMS: LONDON 1980.

11- الطبري، أبو جعفر، محمد بن جرير (224- 310هـ): تاريخ الرسل والملوك. تحقيق محمد أبو الفضل إبراهيم، القاهرة 1960-1969م.

12- مجير الدين العليمي، عبد الرحمن بن محمد... العليمي المقدسي (810-927هـ): الأنس الجليل بتاريخ القدس والخليل . عمان 1977م.

13- مسلم، الإمام المسلم أبو الحسن بن الحجاج بن مسلم القشيري (206-261هـ): الجامع الصحيح. تحقيق محمد فؤاد عبد الباقي. القاهرة 1955م-

14ـ الواقدي، أبو محمد عبد الله بن عمر 130-207هـ: فتوح الشام ، عمان 1975م .

15- ياقوت، بن عبد الله الرومي الحموي (575-626هـ): معجم البلدان. بيروت 1955م.

16- اليعقوبي، أحمد بن أبي يعقوب، إسحق بن جعفر بن وهب بن واضح، العباسي المعروف بابن واضح، وابن اليعقوبي (المتوفى 284هـ): تاريخ ابن واضح . النجف 1358هـ.

[1] ابن حنبل: المسند، 2 :234 ,238، مسلم: الصحيح 2 :415 ,513.
[2] البلاذري : 259، الواقدي: 1 :170.
[3] الطبري: جـ1 :2405-2406.
[4] ابن سعد: 3 :203، اليعقوبي: 2 :167، ابن عساكر: 1 :553، الطبري: 1 :2408، البلاذري:أنساب
الأشراف ق2ص495 عن الواقدي.
[5] ياقوت: 5 :598-599، البلاذري: فتوح: 138-139، الطبري 1 :2360.
[6] الواقدي : 1 :229.
[7] مجير الدين: 1 :247.
[8] مجير الدين: 1 :249.
[9] مجير الدين: 1 :250.
[10] الواقدي: 1 :231، روى الطبري عن سيف أن عمر استخلف علي بن أبي طالب على المدينة، انظر ابن كثير: البداية والنهاية: 7/61.
[11] مجير الدين: 1 :250-252، انظر ابن كثير:البداية والنهاية 7/61، والطبري: 1 :2408.
[12] مجير الدين: 1 :253.
[13] ابن عساكر: 7 :226.
[14] ابن عساكر: 7 :226.
[15] ابن عساكر: 7 :226.
[16] مجير الدين: 1 :253.
[17] خليل طوطح ورفيقه: 9-23، انظر الأباء الفرنسيسكان : السير السليم من يافا إلى أورشليم القدس 1890م.
[18] اليعقوبي : 2 :46.
[19] مجير الدين: 1 :255.
[20] الواقدي : 1 :242، الطبري: 1 :2409، عن رجا بن حيوة عمن شهد الفتح.
[21] الواقدي : 1 :242.
[22] ابن البطريق: نظم الجواهر 2 :170.
[23] مجير الدين: 1 :367.
[24] | GREWELL.L.P.11
[25] الواقدي : 1 :242.
[26] | LE STRANGE P.91


 العدد 61 - الإسْلاَمُ والمسلِمُونَ في إنجلتِرَا

الإسْلاَمُ والمسلِمُونَ في إنجلتِرَا

مَاضيهمْ وَحَاضرهم وَمسْتقبلهمْ (2)

للدكتور محمد إبراهيم الجيوشي

أستاذ بالدراسَات العليَا

مشاكل المسلمين: بعد أن عرفنا حال المسلمين في إنجلترا يبلغون زهاء المليون ونصف، وأنهم اتخذوها وطنا لهم، فإننا نتساءل:

كيف يباشرون عباداتهم اليومية في تلك البلاد وكيف يحصلون على طعام حلال لا شبهة فيه؟ وكيف تتعرف الأجيال الناشئة في وسط هذا المجتمع الغريب عن الإسلام على مبادئ الدين وسلوكه وأخلاقه ومنهج حياته؟

في الحقيقة إن كل سؤال من هذه الأسئلة يمثل مشكلة تواجه كل مسلم يستقر في هذه البلاد، ويحاول أن يجد لها حلا، وبعض هذه المشاكل قد وجدت لها حلول كاملة، وبعضها الآخر اهتدت إلى حلول جزئية تحتاج إلى متابعة.

ا- فبالنسبة لمشكلة الطعام الحلال: لقد حلت هذه المشكلة، بواسطة المحلات والمطاعم الإسلامية المنتشرة في كل مدينة وحي وقرية يسكنها المسلمون، وقد يدرك ذلك إخواننا الذين يترددون على لندن من وقت لآخر.

2- وأما بالنسبة لأماكن العبادة: فقد واجهها المسلمون باتخاذ أماكن للعبادة مؤقتة أو دائمة، وسبيلهم إلى ذلك يبدأ بتجمع السكان المسلمين في كل حي، ثم يؤلفون جمعية من أنفسهم تتخذ لها مقرا مؤقتا في الحي، وغالبا ما تبدأ باستئجار أحد المنازل تجتمع فيه لتدارس أمورها، ثم تخصص جانبا منه للصلاة وجانبا للاجتماعات، وجانبا لتعليم الأطفال إن أمكن، وينمو هذا الاتجاه بسرعة أو ببطء حسب نشاط القائمين على الجمعية، وغالبا ما ينتهي بشراء مكان خاص يتخذ مسجدا، وتقوم من حوله أوجه النشاط الأخرى، وعن هذه الطريقة أصبحت لا تجد حيّا في مدينه لندن أو سواها من المدن التي يقطنها المسلمون إلا وبه مسجد يصلي فيه المسلمون، ويباشرون أنشطتهم الدينية الأخرى، وترتب على ذلك أن أقيمت مساجد جديدة على الطراز الإسلامي كما هو الحال في المركز الإسلامي ومسجد لندن المركزي، وهو أكبر المؤسسات الإسلامية هناك، وسنعود للحديث عنه، ومسجد ويمبلدن، مسجد شرق لندن، ومسجد نور الإسلام بكارديف، ومسجد ساوث شيلد، ومساجد برينجهام ومنشستر، وليفربول وشيفيلد وسواها كثير.

وأحيانا يشتري المسلمون كنيسة أو معبدا يهوديا ثم يحولونه إلى مسجد كما هو الحال بالنسبة لبرسيتول ونيوكاسل، وأماكن متعددة في لندن، ومن ألطف ما يذكر في هذه المناسبة أن عددا من التجار السوريين يقيمون في مدينة منشستر كانوا أول من اشترى كنيسة وحولوها إلى مسجد وأطلقوا عليه اسم الجامع الأزهر تيمنا بالأزهر ودوره في نشر الثقافة الإسلامية.

وأحيانا يشتري المسلمون بناية ويحولونها إلى مسجد وهذا هو الغالب في الأماكن التي تتخذ مساجد في إنجلترا الآن لأن تكاليفه أقل من إقامة مبنى جديد، وحسبك أن تعلم أنه يوجد في لندن وحدها الآن قرابة مائتي مكان للصلاة منتشرة هنا وهناك، وبهذه الوسائل حلت هذه المشكلة. وقد أصبح من المألوف الآن أن ترى في مدن إنجلترا المختلفة مآذن المساجد مرتفعة هنا وهناك، وليس غريبا أن أصبح مسجد لندن المركزي أحد المعالم الرئيسية للمدينة، وقد تكلف بناؤه الجديد أكثر من خمسة ملايين جنيه استرليني، ويتألف البناء من المسجد الذي يتسع من داخله لأكثر من ألفي مصلّ. يرتفع العدد إلى سبعة آلاف حينما يستعمل الطابق السفلي والرحبات المحيطة بالمسجد من الغرب والشمال والشرق، ويلمس الزائر للندن في الصيف هذه الأعداد الضخمة فعلا، تحضر صلاة الجمعة في المسجد الذي يقدم صورة صادقة للأخوة الإسلامية الخالصة تلتقي في رحاب بيت من بيوت الله.

ويضم المبنى أيضا مكتبة إسلامية ضخمة صمّمت لتسع خمسمائة وسبعين ألف كتاب عن الإسلام باللغات المختلفة، وكان الأمل معقودا أن تتخذ هذه المكتبة مركز انطلاق للدراسَات الإسلامية في قلب أوربا يقوم على توجيهها علماء مسلمون، ولعل ذلك يتحقق قريبا إن شاء الله تعالى.

ويضم المبنى أيضا إدارة المركز الإسلامي وصالات الاجتماعات التي تعقد فيها الندوات والمؤتمرات، ويستقبل فيها وفود الزوار من الراغبين في التعرف على الإسلام، وعادة ما يكون هؤلاء من طلاب المدارس العليا والجامعات حيث يستمعون إلى محاضرة عن الإسلام يعقبها نقاش حول بعض القضايا وموقف الإسلام منها، وأحيانا يسبق ذلك أو يلحقه عرض أحد الأفلام الذي يقدم صورة إسلامية حضَارية أو تاريخية أو عبادية.

ومن معرفة الفضل لأهله أن نذكر هنا أن المغفور له جلالة الملك فيصل قد أسهم بالنصيب الأكبر في تكاليف إقامة هذا البناء، وأن المغفور له جلالة الملك خالد قد وقف على المسجد والمركز مبلغ مليون ومائتي ألف جنيه إسترليني يستغل في بعض المشاريع النافعة وينفق من ريعه على احتياجات المسجد ونشاطات المركز التي تزيد سنويا عن مائتي ألف جنيه إسترليني.

ومن طريف ما يذكر هنا أن أقدم مسجد أقيم في لندن كان في حديقة أحد القصور المطلة على نهر التيمس، أقامته سيدة إنجليزية تدعى ليدلى استانلى هوب STANLY HOP LADY منذ حوالي ثمانين عاما، كانت معنية بالبحث في تاريخ طائفة الدروز، ورحلت إلى دمشق، وأقامت في ضيافة إحدى الأسر السنية هناك ثم استضافت فيما بعد رب ا الأسرة في لندن، وأقامت له مسجدا في حديقة القصر حتى يؤدي صلواته فيه أثناء إقامته بلندن، وقد حافظ أحفاد هذه السيدة على المسجد وظلوا يفتحونه لصلاة العيدين في كل عام، ومنذ اثني عشر عاما عرض القصر للبيع، وجاء مالكوه إلى المركز الإسلامي يعلنون عن رغبتهم في أن يشتريه أحد المسلمين حتى يحافظ على المسجد، إلا أننا للأسف لم نوفق في ذلك الوقت إلى من يرغب في شرائه من المسلمين. ولست أدرى ماذا آل إليه أمره الآن.

جـ - أما كيف تربى الأجيال المسلمة الناشئة: فهذه هي المشكلة التي يتوقف على النجاح في علاجها مستقبل الإسلام في هذه البلاد وقد تجسم الإحساس بهذه المشكلة بعد أن نشأت أجيال ولدت في إنجلترَا وشعر الآباء بالحاجة الملحة في تنشئة أبنائهم حسب تعاليم دينهم، ولم يشعر الجيل الأول القادم إلى تلك البلاد بهذه المشكلة، لأنه قدم إليها بعد ما استوى عوده، ونشأ في بلاده على الأخلاق الإسلامية، والسلوك الإسلامي ومرن على القيام بواجباته الدينية، فلم يكن من السهل أن تجرفه التيارات والاتجاهَات المخالفة لما ألفه في بلاده وتربى عليه، بل إن عددا منهم كان يبنى مسجدا صغيرا في حديقة منزله مماثلا للمساجد في بلده التي عاش فيها ونشأ وكان إذا اضطر لبيع المنزل يشترط على المشترى أن يحافظ على المسجد ويبقيه مفتوحا للمسلمين في الصلوات الخمس، رأيت هذا المثل في مدينتين ساحليتين من ضواحي كارديف تسمي إحداهما نيوبورت يعني الميناء الجديد، وتسمي الثانية بارى أيلند يعني جزيرة بارى، لذلك لم يكن هناك خوف على هؤلاء الذين قدموا ولهم من الحصانة الدينية ما يحميهم من المغريات.

فلما نشأت أجيال جديدة ليست وثيقة الصلة ببلادهم الأولى، ولا يستطيعون أن يتحدثوا لغة الآباء إلا بصعوبة بالغة بدت في الأفق دلائل الخطر التي تهدد الأجيال الناشئة بالضياع، فتحرك الآباء والمهتمون بأمر الدعوة الإسلامية هناك، وأخذوا في البحث عن علاج لهذه المشكلة، قبل أن يستفحل خطرها، وتستعصي على الحل. وسارت الحلول في اتجاهات متعددة، تمثلت في افتتاح فصول في آخر الأسبوع في أماكن تجمعات المسلمين يتعلم فيها أبناؤهم الضروري من أمور دينهم وتسمي هذه الفصول مدارس آخر الأسبوع week and schools واستطعنا أن نرتفع بعدد تلاميذ هذه الفصول في لندن وحدها في فترة ما إلى ألفي تلميذ، وحاولت بعض الجمعيات الإسلامية أن تهيئ فترة يومية لأبناء المسلمين في المساجد والجمعيات الإسلامية بعد انتهَاء اليوم الدراسي، وقام آخرون بالاتصال بمديري المدارس الحكوميَة التي يوجد بها تلاميذ مسلمون، وخصصت لهم أوقات محددة حوالي عشرين دقيقة في الصباح قبل بداية اليوم الدراسي مرتين أو أكثر أسبوعيا يسمح فيها لأحد المدرسين المسلمين بالتحدث إلى التلاميذ المسلمين بالمدرسة عن الإسلام، وهو جهد قليل الجدوى على الرغم من الإخلاص البادي في القائمين عليه ومماَ لاشك فيه أن هذه المحاولات تعكس اهتمام الآباء بمصير الأبناء إلا أنها ليست كافية لمواجهة المشكلة والتغلب عليها، وذلك لأن الأوقات المخصصة للدراسة ليست مناسبة لأنها إما أن تكون بعد أن يقضى التلميذ يوما مرهقا في المدرسة يحتاج بعده إلى الراحة والاستجمام. أو أنها في يوم الراحة الأسبوعية وهو ضروري من الناحية التربوية لاستمرار نشاط التلميذ في الإقبال على دروسه بدون ملل أو سأم، أو أنها في أوقات مبكرة قبل بداية اليوم الدراسي مما يجعلها ثقيلة على الأطفال غير محببة إليهم وآثارها النفسية في هذه الحالات معروفة للجميع هذا بالنسبة للوقت أما بالنسبة للأمكنة فإن كثيرا من القائمين على هذه الفصول لم تساعدهم إمكاناتهم المادية والتربوية على تهيئة الاستعداد الكافي الذي يناسب مستويات هذه البلاد وطبيعتها وتبدو الآثار الضارة لهذا التفاوت في الاستعدادات حينما يقارن الطفل بين ما يجده في مدرسته التي يشارك فيها الآخرين من أبناء الشعب الإنجليزي، وبين هذه الفصول التي يتلقى فيها تعليمات باسم الإسلام مما يجعله يحس بالفرق بين ما ينتسب للإسلام وما ينتسب إلى سواه، وهذا يسبب خَطرا نفسيا يتعرض له أطفال المسلمين في تلك البلاد.

وبالنسبة للمدرس والكتاب فلم يكن هناك مدرس متخصص أو منهج متكامل، وقد دعانا ذلك إلى الاستعانة بعدد من طلاب الدراسات العليا بين المسلمين ليقوموا بعملية التعليم، وأما موضوع الكتاب فقد أمكن التغلب على النقص في المنهج بإعداد سلسلة من الكتب المدرسية باللغة الإنجليزية تقدم المعلومات الضرورية للناشئة المسلمين من سن الخامسة حتى الخامسة عشرة.

وعلى الرغم من كل ذلك فإن المشكلة لا تزال قائمة تحتاج إلى حلّ عاجل، ومن استعراض هذه النماذج التي أشرنا إليها نرى أن مدارس آخر الأسبوع أكثرها فائدة، وقد أشرف المركز الإسلامي في لندن على إدارة أعداد منها في لندن وضواحيها وقدم المساعدات المالية والثقافية للقائمين عليها في الأماكن المختلفة، ولكن ذلك كله لا يقدم حلا جذريا لهذه المشكلة.

لكل هذه الظروف وانطلاقا من الإحساس بالخطر المقبل، ومحاولة تأمين مستقبل النشء المسلم في تلك البلاد إلى جانب ما لاحظناه من أن عددا من أسر المسلمين في الشرق العربي والإسلامي يبعثون بأبنائهم إلى المدارس الإنجليزية الخاصة ويقدمون في سبيل ذلك نفقات باهظَة ليتلقى أبناؤهم تربية تختلف في أهدافها ومناهجها وقيمها عن أهداف الإسلام وقيمه ومناهجه فإذا ما أكملوا دراستهم وعادوا إلى بلادهم شعروا أنهم غرباء بين أَهليهم وذويهم وعاشوا في صراع معلن أو خفي والخاسر في كل الحالات هو العالم الإسلامي لهذا رأينا أن نتقدم بمشروع إنشاء مدرسة إسلامية كاملة تحقق للنشء المسلم ما نريد، وتحميه من الضياع وتكون نموذجا يحتذى لمن يريد أن يشارك في هذا المجال ويتلخص المشروع فيما يلي:

1- تتكون المدرسة من مراحل التعليم المختلفة من الروضة إلى نهاية المرحلة الثانوية.

2- تزود المدرسة بكل ما تستلزمه التربية الحديثة من استعدادات من ملاعب وصالات اجتماعات ودور للعرض وحمامات للسباحة إلى جانب المسجد الذي ترتبط المدرسة به ارتباطا وثيقا، ويراعى في مواعيد الدراسة عدم تعارضها مع أوقات الصلاة.

3- يدرس الطلاب المناهج الإنجليزية كاملة، مضافا إليها دراسة الإسلام عقيدة وشريعة وتاريخا وحضارة وأخلاقا وسلوكا، ودراسة اللغة العربية وآدابها دراسة تمَكن الطلاب من إتقانها فهما ونطقا وكتابة.

4- إعطاء عناية خاصة للقرآن الكريم والسنة النبوية وتقديم جوائز لم يثبت تقدما في حفظ الكتاب والإلمام بالسنة.

5- إعداد مساكن خاصة بالطلاب، ومعلوم أن هذا الاقتراح لو أخذ في تطبيقه فسيكون هناك مدارس خاصة بالبنات على نفس المستوى ونتيجة هذا الاقتراح حينما يطبق أن المتخرج من هذه المدارس سيكون من الممكن بالنسبة له الالتحاق بأي جامعة في أي بلد إسلامي أو عربي بدون إحساس بوجود أي فرق بينه وبين الطلاب الآخرين لأن ما درسه من العلوم الإسلامية والعربية سيهيئ له ذلك على أحسن وجه، فإذا التحق بجامعة في بلد أوربي لا يخشى عليه من الاندفاع وراء الدعوات البراقة لأنه قد تلقى من الدراسات الإسلامية والعربية ما زوده بزاد كاف للصمود في وجه الإغراءات السلوكية والفكرية التي تعج بها الحياة في تلك البلاد.

وقد قدم نص المشروع كاملا إلى مجلس أعضاء المركز الإسلامي بلندن منذ أكثر من اثني عشر عاما، ولكنه لازال ينتظر من يوفقه الله فيضعه موضع التنفيذ، ومن الممكن الحصول على نسخ منه لمن يريد ويا حبذا لو تبنت الجامعة الإسلامية تحقيقه، فسيكون ذلك بلا شك حسنة تضاف إلى حسناتها المتعددة.

وإني على يقين أن هذا المشروع لو رأى النور بصورة شاملة فلن يكون هناك خطرا على ناشئة الإسلام في تلك البلاد.

هذه هي المشكلات الرئيسية التي تواجه المسلم هناك وقد بقيت بعض المشكلات السهلة الحل مثل عقود الزواج حسب الشريعة الإسلامية، وقد نظم ذلك منذ البداية وأصبح واحدا من المهام الرئيسية التي يباشرها المركز الإسلامي في لندن والمراكز المماثلة في المدن الأخرى وإيجاد مقابر خاصة بالمسلمين وإجراء مراسم الدفن والغسل حسب الشريعة الإسلامية.

مهمة المؤسسات الإسلامية:

أ- تهتم المؤسسات الإسلامية في تلك البلاد بالدرجة الأولى بالحفاظ على أبناء المسلمين وحمايتهم من الذوبان في المجتمع الأوربي، وذلك عن طريق التعليم واللقاءات والندوات والاهتمام بالمناسبات الإسلامية والإعداد الخاص لها مثل شهر رمضان والاحتفال بالعيدين الفطر والأضحى والأيام الهامة في تاريخ المسلمين، والهدف من ذلك هو ربط الناشئة بتاريخهم، ومن الوسائل التي تعكس هذا الاهتمام طبع مواقيت الصلاَة على مدى العام وإعداد إمساكية شهر رمضان، وإعداد تقاويم إسلامية يبين فيها التاريخ الهجري مع التاريخ الإفرنجي.

ب- إعداد ونشر المطبوعات الإسلامية التي يحتاج إليها المسلمون والراغبون في التعرف على الإسلام من غير المسلمين، وقد كنا منذ حوالي خمسة عشر عاما نعاني نقصا كبيرا في تقديم مطبوعات إسلامية باللغة الإنجليزية تمثله الصورة التالية: كنا نملك في مكتبة المركز عددا محدودا من ترجمة معاني القرآن الكريم يطالع فيها من يتردد على المكتبة، فإذا جاء راغب في الازدياد من المعرفة بالإسلام لم نجد ما نقدمه له إلا الكتب العربية وهو لا يعرف العربية، وحدث ذات يوم أن كنت في أحد الشوارع التي تقام فيها الأسواق أيام السبت من كل أسبوع، فوجدت قسيسا يدعو الناس إليه ويوزع عليهم نسخا من الإنجيل مطبوعة طبعا أنيقا باللغة الإنجليزية، وأغراني المنظر أنا وصاحبي فتقدمنا منه، فدفع بنسخة إلى كل منا، ولما تفرس وجوهنا أدرك أننا لسنا من أهل البلاد فسألنا عن لغتنا الأصيلة وما كاد يعرف أنها العربية حتى مد يده إلى أحد الرفوف فاستخرج نسختين من الإنجيل باللغة العربية، ونسختين من اسطوانات عليها تراتيل باللغة العربية أيضا وأخذني العجب من استعداد هؤلاء الناس ونشاطهم، وأخذت أقارن في نفسي بين اهتمام هؤلاء بالترويج لباطلهم، وبين تهاوننا في إيضاح الحق الذي بين أيدينا، وعدم قيامنا بها يجب علينا نحو الدعوة إلى عقيدتنا أو اتخاذ الاستعداد الضروري لتقديم بيان لمن يسأل أو يريد أن يعرف.

والدليل على هذا الفرق تلك الصورة التي عرضتها من الواقع الذي لمسته، وفيها تقدم الكنيسة نسخ الإنجيل إلى من تلقاه عرضا باللغة العربية في قلب لندن، ويعجز المركز الإسلامي هناك أن يقدم ترجمة لمعان القرآن الكريم لمن يريدها. وكلما زار المركز أحد الفضلاء من المسلمين قصصت عليه هذه القصة، ولكن الله تداركنا برحمته، فلم نلبث إلا قليلا حتى أخذت تتوارد على المركز مئات النسخ من ترجمة معاني القرآن الكريم، وكان السيد حسن الشربتلي صاحب النصيب الأوفر في ذلك العمل جزاه الله خيرا، وقد غادرت المركز منذ قرابة أربع سنوات، وبه آلاف النسخ والحمد لله غير ما كنا نبعث به لكل طالب فردا أو مؤسسة أو هيئة، ويندر أن تجد مدرسة أو جامعة أو مركزا من مراكز الثقافة أو سجنا إلا وتجد في مكتبة كل منها عددا من نسخ ترجمة معاني القرآن الكريم والكتب الإسلامية الأخرى.

وأصبح من الممكن لأي راغب في التعرف على الإسلام أن يجد من المطبوعات الإسلامية باللغة الإنجليزية ما يقدم له صورة وافية عن مبادئ الإسلام وعقائده وعباداته.

جـ - استقبال وفود الطلاب أو المؤسسات الراغبة في التعرف على الإسلام من شباب المعاهد والجامعات وأعضاء الهيئات والجمعيات ويقدم لهم برنامج يبدأَ بعرض فيلم عن الإسلام يتناول موقفا تاريخيا أو صورة حضارية أو يقدم عرضا لبعض العبادات في الإسلام كالحج مثلا، ثم يعقب ذلك حديث عن الإسلام، تدور بعده مناقشة حول النقاط التي يرغب الحاضرون في مزيد من الاستيضاح عنها سواء حول ما شاهدوه أو سمعوه أو كان من القضايا التي يريدون أن يعرفوا موقف الإسلام منها وبخاصة ما يتعلق بالزواج أو الطلاق أو حقوق المرأة في الإسلام أو نظرة الإسلام إلى أهل الديانات الأخرى وكيفية تعامله معهم.

وقد تبين من واقع التجربة أن عرض فيلم لبعض المشاهد الإسلامية يعتبر وسيلة ناجحة في جذب انتباه أبناء تلك البلاد. وقد لوحظ أن كثيرين ممن يحضرون في هذه الوفود يبعثون بعد عودتهم مباشرة في طلب مطبوعات إسلامية يستعينون بها في إعداد بحوت عن الإسلام في معاهدهم، وبخاصة هؤلاء الذين ينتسبون إلى المدارس العليا التي تسمى high schools .

د- وأحيانا توجه هذه المؤسسات الدعوة إلى أحد العلماء المسلمين للتحدث إلى طلابهم عن الإسلام بالصورة التي قدمنا تفصيلا لها، وقد يستبد العجب بالكثير منا حينما يعلم أن الكنائس أيضا كثيرا ما توجه الدعوات إلى المتخصصين للحديث عن الإسلام في صالات اجتماعاتها إلى جمهور المترددين على الكنيسة، لأنهم يرون في ذلك وسيلة إلى جذب أكبر عدد ممكن للتردد على الكنيسة.

هـ- استقبال الراغبين في التعرف إلى الإسلام واعتناقه، وتنظيم لقاءات متعددة بهم يتم خلالها عرض شامل لمبادئ الإسلام، ثم يزودن بعدد من الكتب الإسلامية لدراستها، ومناقشتهم في محتوياتها في اللقاءات التالية، وعادة ما ينتهي كل ذلك بدخول هؤلاء في الإسلام وحصولهم على وثيقة من المركز بدخولهم في الإسلام.

وقد لوحظ أن أعداد هؤلاء الراغبين في اعتناق الإسلام في تزايد مستمر في السنوات الأخيرة، وأن أغلبهم من الشباب من الجنسين، ويتضح من المناقشات التي تدور مع هؤلاء ضعف ارتباطهم بالدين المسيحي وعدم اقتناعهم بما تسير عليه الكنيسة من طقوس لا تمس القلوب. وإنما تهتم بالشكليات فقط، ولقد حاولت الكنيسة إغراءهم بالتردد عليها حتى إنها لجأت إلى بعض الأساليب التي تنفر منها الأديان، وسهلت التقاء الفتى بالفتاة، ولا عليها بعد ذلك أن تكون الكنيسة موئلا للعشاق والمراهقين.

والحقيقة أن انصراف الشباب عن الكنيسة قد دفع الكثيرين من علماء اللاهوت إلى البحث عن الأسباب الحقيقية التي أدت إلى موقف الشباب، واضطروا إلى إعادة النظر في المسيحية ككل، ومن الغريب أنهم وصلوا بعض ما قرره الإسلام منذ البداية بالنسبة للعقيدة المسيحية من أنها غير مقنعة حتى انتهوا إلى إعلان أن فكرة ألوهية المسيح فكرة خرافية، ودعوا إلى تطوير العقيدة المسيحية لتتمشى مع الواقع وتقبلها العقول، وقد وصلوا إلى هذه النتيجة من خلال بحوث عكفوا عليها وسجلوها ونشروها في كتاب طبع عام 1976 م بعنوان The Myth of God In Carnate وترجمته خرافة الإله المتجسد، ولاشك أن مثل هذه الاتجاهات والبحوث تعكس الأزمة التي تمر ّ بها الكنيسة، وهذا يتطلب منا أن نتقدم بذكاء لنقدم البديل الذي يقنع العقل، ويملأ القلب، ويلبي هواتف الروح، ويقدم المنهج العملي الذي يحقق التوازن النفسي بالمواءمة بين حاجات الجسد، ورغائب الروح عملا بقول الله تعالى: { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا } وقول النبي صلى الله عليه وسلم : "اعمل لدنياك كأنك تعيش أبدا، واعمل لآخرتك كأنك تموت غدا"، حينئذ تجد الحياة طريقها السويّ، وتخلو من المادية القاسية الجافة التي تميت نوازع الخير في الإنسان، وتفيض منابع الحب فيه وتقضي على الرهبنة السلبية التي تعتبر هروباً من الحياة لا يتفق مع المقصود من حكمة خلقها. { هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا } .

والحق الذي لا مرية فيه أن الطريق مهيأ أمام الإسلام، ولكن العقبة الحقيقية تكمن في المسلمين أنفسهم، ويوم أن يغيروا من أوضاعهم سيتغير كل شيء، كما يقول الحق سبحانه: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } .

و- وتقوم المؤسسات الإسلامية في إنجلترا بدور اجتماعي فعال، نابع من منطق الأخوة الإسلامية، فهناك العَديد من الأسر المسلمة التي تتلقى معونات مادية تساعدها على التغلب على مشاق الحياة، وتحفظ لها ماء وجهها، وهناك كذلك الكثير من الطلاب الذين انقطعت بهم السبل يجدون من المؤسسات الإسلامية وبخاصة من المركز الإسلامي عونا صادقا يتحمل عنهم نفقات دراساتهم عند الأزمات التي يمرون بها، وتستغل حصيلة الزكاة في القيام بهذه الالتزامات إلى جانب ما يقدمه القادرون من أهل الخير واليسار للإنفاق منه في هذه الحالات.

نظرة إلى المستقبل: تقوم حركة نشيطة الآن في أنحاء إنجلترا تهدف إلى بناء مساجد ومراكز إسلامية، وهي حركة يسودها في الغالب الإخلاص، ولكنها ينقصها التخطيط وحسن القيادة، وقد يترتب على انعدام التخطيط وحسن القيادة أن تضيع أموال لمسلمين وتنفق في غير الهدف الذي جمعت من أجله، إذ كثيرا ما أدى التنافس الشخصي أو التعصب لبلد أو إقليم أو جماعة إلى تعطيل أعمال هامة كان من الممكن أن يستفيد منها المجموع، ولم يخل الجو الإسلامي هناك من انتهازيين يريدون ركوب موجة التدين، والتظاهر بالغيرة الإسلامية لتحقيق نفع مادي لأنفسهم، ولهذا تجد أعدادا ضخمة من الرسائل والطلبات تقدم إلى الحكومات والمؤسسات الإسلامية في العالم العربي تطلب مساعدات مادية لإقامة بعض المشروعات الإسلامية، وقد تكون الحقائق الواقعة لهذه المشروعات أقل بمراحل مما هو مسطر في الكتابات أو تكون مجرد فكرة فقط يبغى صاحبها من ورائها أن يجد وسيلة للسفر والوجاهة عند بعض المسئولين، وضمانا لأن توجه المساعدات التوجيه الصحيح أضع الاقتراحات التالية.

أ- أن تنشأ لجنة تسمى لجنة المساجد والمؤسسات الإسلامية يمثل فيها أعضاء من سفارات الدول التي تقدم المساعدات المالية للأغراض الإسلامية وعضو من المركز الإسلامي بلندن ويحال إلى هذه اللجنة كل الطلبات التي تأتي من الجمعيات لطلب المساعدة لتدرسها وترى مدى جديتها وأهميتها، وتحول في الوقت نفسه الدول والمؤسسات المبالغ التي ترصدها للعمل الإسلامي في ذلك البلد مثلا إلى نفس اللجنة، وتعطى صلاحيات توزيع ما تراه مناسبا على أصحاب هذه الطلبات حسبما يبدو من الدراسة التي تجريها حول المشروع ومدى أهميته للمسلمين والاطمئنان إلى استقامة القائمين عليه وجديتهم. وأعتقد أننا نستطع بهذه الطريقة أن نؤدي خدمة جليلة للمسلمين في تلك البلاد ونوجه أموال المسلمين إلى الوجهة النافعة.

ب- أن تعد لجنة أخرى من المهتمين بأمر التعليم والثقافة الإسلامية، وتضع خطة منظمة لإقامة مدارس إسلامية على غرار الاقتراح السابق تعد له ميزانية خاصة، وتتولى اختيار الأساتذة الصالحين للتدريس بهذه المدارس، وهذا اللون من المدارس موجود في بلادنا للجاليات غير الإسلامية التي تعيش في العالم الإسلامي فلماذا لا نقيم لأبناء المسلمين مدارس مماثلة.

وعن هذا الطريق نكون قد خطونا الخطوة الأولى في تأمين مستقبل الأجيال القادمة تزويدهم بثقافة إسلامية كافية إلى جانب ما يتلقونه من معارف العصر وعلومه، والواقع أن هذا هو العمل الباقي الذي أخبر عنه النبي صلى الله عليه وسلم حين قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له ".

جـ - إقامة دار نشر متخصصة تقوم بطبع الكتب الإسلامية وإصدار صحف ومجلات إسلامية للكبار والصغار على السواء من رجال ونساء، وتتعقب ما ينشر عن الإسلام والعالم الإسلامي فتقر الصحيح وترد على غير الصحيح.

د- إقامة مصرف إسلامي وشركات بناء إسلامية يقوم المصرف بالأعمال التجارية والاستثمارية حسب شريعة الإسلام، ويحمي التجار المسلمين من المضاربات غير المأمونة، ومن التعامل بالربا مع البنوك الأجنبية.

وقد دفعني إلى تقديم هذا الاقتراح حوار دار بيني وبين أحد التجار المسلمين في لندن، قال لي فيه: إنه يكون أحيانا أمام بعض الصفقات التجارية، ويحتاج إلى التقدم لشرائها، ولكنه ليس في يده مال سائل في ذلك الوقت، فهل يلجأ إلى البنك يقترض منه بالفائدة ليتم صفقته؟

فقلت له: إن الفائدة ربا، والربا حرام.

فعلق قائلا: وماذا نصنع، وسيؤول الأمر أن نترك المجال للتجار غير المسلمين، إذا أخذنا بما تشير به.

فقلت له: إن ذلك لا يبرر أن يتعامل بالفائدة.

فتساءل: وما الحل إذن؟

فأجبت: إن علينا أن ننشئ شركات استثمار وبنوك إسلامية تقدم العون للتجار المسلمين في هذه الحالات، وتدخل شريكا معهم حسبما هو معروف في المضاربة في الفقه الإسلامي، وأعتقد أن الأوان قد آن لتحقيق ذلك، فإن المال بيد المسلمين كثير، وسبل الكَسب الحلال ميسر للجميع.

أما شركة البناء الإسلامية فاقتراحها نابع من الظروف التي يعيش في ظلالها المسلمون في إنجلترا، فقد يرغب أحدهم في شراء مسكن له ولأولاده، ولكنه ليس لديه من الثمن إلا بعضه، فيتقدم إلى شركة البناء التي تدرس الموضوع من جانبها، وتعرف مستوى دخل الشخص وقيمة البيت، فإن اقتنعت قبلت أن تدفع باقي الثمن، وتمكن الشخص من استغلاله نظير مبلغ يدفع شهريا لمدى عشرين عاما مثلا يؤول المسكن بعده إلى المشتري، فإذا ذهبت تحسب المبلغ الذي استردته الشركة وجدته قد زاد أضعافا مضاعفة على المبلغ الذي دفعته، وقد نصحنا المسلمين أن لا يتعاملوا بهذه الطريقة، ونرى أن البديل لذلك أن تنشأ شركات مباني إسلامية يتوفر لديها رأس المال، وتكون على استعداد لأن تحل محل شركات البناء الأجنبية، ولكن من منطلق إسلامي، يهيئ لها ربحا حلالا، ويريح المسلم من التعامل بالربا، وكيفية ذلك أن يتقدم الراغب في الشراء إلى الشركة فتجرى الدراسات اللازمة للاطمئنان إلى سلامة الإجراءات. فإذا اقتنعت قبلت أن تدخل مع المشترى بصفة شريك حسب المبلغ الذي تقدمه، ويتم البيع على هذه الصفة، ثم تمكن الشركة المشتري من استغلال المسكن نظير مبلغ يدفع شهريا، تحتسب نسبة منه إيجار نصيب الشركة، ويعتبر القدر الباقي سدادا من ثمن نصيب الشركة، فإذا استوفي الأجل الذي اتفق عليه آل المنزل كله إلى ملك المشتري، وبذلك تربح الشركة ربحا حلالا، وينجو المسلم من استغلال الشركات الأجنبية له استغلالا ربويا، ويتحقق بذلك التعاون بين أفراد المجتمع المسلم وهيآته، والله في عون العبد ما كان العبد في عون أخيه.

والذي لا ريب فيه أننا لو أخذنا في الاعتبار هذه الخطوات جميعها لأمنّا مستقبلا زاهرا للإسلام والمسلمين في الغرب، وصدق الله العظيم: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} ألا هل بلغت، اللهم فاشهد.


 العدد 61 - المشارق في

المشارق في المغارب

الدكتور عبد الله بن أحمد قادري

رئيس شعبة الفقه بالدراسات العليا

التبشير بالإنجيل وسنة المعوقين:

في هذا اليوم نشرت جريدة "كومباس" الصادرة في جاكرتا عدد "36"في 2 أغسطس "السنة16"نشرة مقتضبة عن نتائج المؤتمر الدولي لمجلس الكنائس البروتستانتية تتضمن أربع مسائل:

الأولى : التضامن مع الشعب الإندونيسي: (أغلبية الشعب مسلمة) والمؤتمر مسيحي دولي، وحقد المسيحيين وسعيهم الحثيث في القضاء على الإسلام والمسلمين معروفان. فما معنى التضامن مع الشعب الإندونيسي وهل المقصود- هنا- الشعب الذي يخططون له ليكون في المستقبل مسيحيا أو أغلبية مسيحية؟. هذا ما يبدو.

الثانية : التبشير بالإنجيل: (والتبشير حاصل ولكن الظاهر أن المقصود مضاعفة الجهد في ذلك حسب الخطط المرسومة).

الثالثة : تجديد الكنائس وتعميرها وتوحيدها.

الرابعة: مسائل عامة: ومنه إقرار البانتشاسيلا (الشعار الذي تضمن المبادئ الخمسة) وسيأتي قريبا إن شاء الله شرح هذا الشعار من منشورات الحكومة الإندونيسية التي توزع في طائرتها وما تيسر من التعليق عليه لبيان هدفه وموقف العلماء هناك منه وفهمهم له. ومن الأمور التي أقرها المؤتمرون أن السنة المقبلة 1981 هي سنة المعوقين.

ويرى القارئ من هذه الأمور المقتضبة جدا أن التبشير بالإنجيل مقترن بمغريات من المادة: تعمير الكنائس وتجديدها وسنة المعوقين والمعوقون كثيرون في كل شعب من شعوب العالم، والمعوق يضيق من بقائه في الأرض عندما يكون فقيرا وأسرته فقيرة ويضيق منه أسرته ومجتمعه ويتمنى لو نزل به الموت وتتمنى أسرته ذلك.

والصابرون على البلاء هم المؤمنون حقا وأين هم هؤلاء المؤمنون حقا؟. لذلك يشعر المعوق: الأعمى المشلول، المقعد... بأن الذي يهتم به وينفق عليه ويكسوه ويعلمه ويؤنسه يشعر بأن له عليه فضلا كبيرا وأنه يجب أن يكافئه، والنصراني يبنى الملاجئ لهؤلاء المعوقين والمستشفيات والمدارس وما الذي يمكن أن يقدمه هذا المعوق من مكافأة لهذا المتفضل عليه المحسن الكريم، وما الذي يريد المحسن من هذا المعوق من مكافأة؟!.

إن المكافأة التي يريدها هذا النصراني هي أن يتنازل هذا المعوق (المسلم) عن إسلامه أولا، وأن يكون بعد ذلك نصرانيا. وهذا المعوق الذي كشرت الدنيا في وجهه ونال هذه العناية من هذا النصراني جاهل بدينه لا يعرف قيمة عقيدته ويسهل عليه أن يلبي رغبة من أحسن إليه فيتنازل عن عقيدته في سبيل أنه ينال عاطفة كانت مفقودة.

ثم سيرى أن الشهوات في الدين الجديد مباحة له، لا قيد ولا عيب.

نعم : الإنجيل وسنة المعوقين، وهذا يعني أن الدعوة إلى النصرانية يرافقها خدمات اجتماعية مغرية فأين هذا الذي يصدر من أعداء الدين مما يقدمه دعاة الإسلام والمؤسسات الإسلامية: أين مدارسهم؟. أين مستشفياتهم؟. أين ملاجئهم؟. أين مساجدهم؟. أين مؤسساتهم الثقافية؟. أين. أين. أين؟؟؟. قد يجيب مجيب ذاكرا بعض المراكز الإسلامية القليلة أو بعض المساجد أو بعض المساعدات الخفيفة.

ولكن الذي يجب أن يعلم أن ذلك شيء لا يذكر بجانب ما يبذله أعداء الحق وأنصار الباطل. فليتق الله المسلم الذي عنده ما يقدر على الإسهام به في أبواب الخير التي تحصن المسلمين من دعوات أعداء الله الهدامة وليقدم في سبيل الله ما استطاع بما منحه الله ليبتليه فيه ويجازيه عليه.

لعل جنّيا أدخل السحور:( 22/9/1400 هـ):

نام عبيد الله الأربعة كلهم، ولعلي كنت آخرهم نوما في هذه الليلة وكان من عادة الأخ عبد الله باهرمز أن يطلب من مديري الفندق أن يبعثوا لنا بطعام السحور في الساعة الثالثة صباحا وما فاتنا السحور طيلة أيام رمضان إلا هذه الليلة. قام الشيخ عبد القوي قبل أذان الفجر بثلاث دقائق تقريبا فأيقظني قائلا: ذهب الوقت. فقمت مسرعا إلى الماء فشربت. وشرب هو. وقلت له: اتصل بصاحبنا فاتصل هاتفيا ونادى المؤذن بالصلاة. فقال عبد الله: السحور موجود عندنا هنا في الحجرة لا أدري من أدخله ومن فتح الباب!! ثم أخذ عبد الله وعبد البر كل منهما ينسب إلى الآخر فتح الباب للفرّاش الذي أدخل السحور. فقال عبد الله: أنت فتحت الباب له ثم نمت ولم توقظنا. فقال عبد البر: بل أنت أنا ما قمت من نومي- وكان الباب مقفلا- فقلت: لعل جنيا غير مسلم أدخل السحور وأراد الإضرار بنا فلم يوقظنا من النوم. وقد فات السحور فلا داعي للنزاع. ثم قلت للأخ عبد الله: الاحتمال القوي أنك أنت كنت مستغرقا في النوم وفتحت الباب ورجعت لتنام (شوية) حسب اصطلاح الشيخ عبد القوي فلم تفق إلا بإيقاظنا أما عبد البر فإن نومه ثقيل يستبعد قيامه قبلك والله أعلم بالصواب. قال عبد الله: كأن الله أراد لكم أن يكون آخر ما تذوقون في إندونيسيا الشاهي السعودي والقهوة السعودية. قلت والماء الإندونيسي.

إلى هونغ كونغ:

وفي الساعد السابعة إلا ربعا ذهبنا إلى مطار جاكرتا، وبعد الفراغ من الجمارك والجوازات ودعنا الأخ عبد الله فدخلنا إلى قاعة الانتظار ثم صعدنا إلى الطائرة التي أقلعت في الساعة الثامنة والدقيقة الخمسين، وجالت بنا فوق جاكرتا. ذات المنازل القصيرة المسنمة، وترى العمارات الكبيرة متناثرة هنا وهناك.

ملحوظات

وحيث أن هذه النظرة من نافذة الطائرة إلى مدينة جاكرتا عاصمة الشعب الإندونيسي هي النظرة الأخيرة في هذه الرحلة فانه لابد من إبداء بعض الملحوظات لهذا الشعب المسلم.

الملحوظة الأولى: البانتشاسيلا:

1- إن هذا الشعب هو أكثر الشعوب الإسلامية عددا، ومنظمات هذا الشعب الإسلامية- على قلة إمكاناتها- تكافح وتناضل ومن أجل نشر مبادئ الإسلام وتثبيت قواعده لالتفاف هذا الشعب حوله والولاء لله ورسوله وللمؤمنين، الولاء الذي يجب أن يتميز به المسلم عن غيره وإلا لما كان هنالك فرق بينه وبين غيره ممن تعدد ولاءاتهم قال تعالى: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } . وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} . وهذا الولاء يجمع المسلمين في كل أقطار الأرض فالمؤمن في الفلبين ولي المؤمن في أمريكا و المؤمن في مكة ولي المؤمن في باريس ولندن والشعوب الإسلامية بعضها ولي بعض لا فرق بين شرقي وغربي ولا بين عربي وعجمي. وعندما كان هذا الولاء محققا في الإسلام كانوا كلهم أعداء لأعداء الله يدعونهم إلى الله ويجاهدون من كفر بالله حتى كان الابن يقتتل هو وأبوه في معركة واحدة وكذلك الأخ وأخوه والقريب مع قريبه مهما كانت القرابة حتى جعل الله كل علاقات الإنسان من مال وقرابة وغيرهما في كفة، وجعل تعالى طاعته والجهاد في سبيله ومحبته في كفة من رجح الكفة الأولى على الثانية كان فاسقا بعيدا عن هدى الله مستحقا لوعيده في الدنيا والآخرة، ومن رجحت كفة الله على علائقه كلها كان وليا لله مهتديا مستحقا نصره ورضوانه، كما قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .

وعندما كان الولاء محققا في المجتمع الإسلامي حقق الله لهم العزة والنصر والغلبة على أعدائهم على الرغم من كثرتهم وكثرة عددهم وعندما ضاع هذا الولاء وحلت محله ولاءات أخرى لشعارات جاهلية باسم الأرض، أو باسم الجنس أو باسم أي مبدأ آخر تفرقت كلمة المسلمين فصارت كل طائفة توالي هذه الأرض أو هذا الجنس أو هذا المبدأ أذلهم الله وأذهب شوكتهم وأنزل الرعب في قلوبهم بدلا من إنزاله في قلوب أعدائهم.

وقد أدرك أعداء الله الكافرون أن ولاء المسلمين بعضهم لبعض إذا تحقق أخضع الله به لههم راية الكفر ورفع لهم راية الإسلام، وإذا تشتت هذا الولاء دب فيهم الضعف والوهن وكانوا أذنابا لغيرهم من أمم الكفر فوضعوا خطتهم لإيجاد شعارات كثيرة تتعدد لها ولاءات الشعوب كما وضعوا شعارات كثيرة في داخل الشعوب تتعدد لها ولاءات الأحزاب وقد نجحوا في ذلك أيما نجاح عندما جعلوا العرب وهم حملة رسالة وأهل الولاء الأصيل لله ولكتابه ولرسوله وللمؤمنين يتركون الدعوة إلى الولاء لكلمة التوحيد وينادون بالولاء للجنس أو القوم ورفعت راية القومية العربية بدلا من الجامعة الإسلامية وهكذا أصبح لكل شعب من شعوب المسلمين راية قومية يدعون لها ويلتفون في الظاهر حولها هذا تركي وهذا هندي، وهذا إفريقي وهذا إندونيسي حتى أصبح بعض المنتسبين للإسلام لو رأى كتاب الله يداس بالأقدام أو كلمة لا إله إلا الله يستهان بها لم يتحرك قلبه ولم يتغير وجهه غضبا لذلك ولكنه لو رأى علم بلاده وقد رسم فيه حيوان أو غيره ينزل من مكانه ضاق بذلك ذرعا وغضب وعمل كل ما يقدر عليه للانتقام من فاعل ذلك بعلم بلاده.

والحكام الذين لا يريدون الإسلام أو يخافون من انتشاره وسيطرة أحكامه على نفوس شعوبهم يحاولون إيجاد كل الوسائل لإيجاد شعارات ومبادئ وطقوس يحلونها محل لا إله إلا الله محمد رسول الله ويدعون طوائف شعوبهم على اختلاف أديانهم لموالاة بعضهم بعضا على أساس تلك الشعارات أو المبادئ ويوهمونهم أن في ذاك عزتهم وقوتهم وأن ولاءات الدين تغرق الشعوب وتضعفها. وهذا المعنى هو الذي يظهر المراد بأول مبدأ من المبادئ الخمسة التي تضمنها شعار: "البانتشاسيلا"على الرغم من التحفظ الذي يبدو في أسلوب الشارح باللغة العربية.

المبدأ الأول: الربانية المتفردة، قال المعلق: "ولقد وضع الشعب- مبدأ الإيمان بالربانية المتفردة- في المقام الأول من فلسفة حياته ويعتنق الشعب طائفة من الأديان، فهناك من يدينون بالإسلام، وهناك من يدينون بالنصرانية، ومن يدينون بالهندوكية، أو البوذية أو غير ذلك من المعتقدات.

المبدأ الثاني: الإنسانية العادية المهذبة، والمقصود بها ولاء الإنسان لأخيه الإنسان بصرف النظر عن الدين والعقيدة والخلق- وهي دعوى نظرية يصعب تطبيقها على الرغم من اصطدامها بأصل من أصول الإسلام وهو موالاة أولياء الله ومعاداة أعدائه- وأول ما تصطدم به هو:

المبدأ الثالث: الذي هو الوحدة القومية الإندونيسية، فالوحدة ليست إنسانية وإنما هي إندونيسية وكل قوم يدعون وحدة منسوبة إلى أرضهم أو جنسهم كالوحدة القومية العربية، ثم الوحدة المدعاة بين شعبين، ثم الوحدة المدعاة لشعب بعينه.

المبدأ الرابع: سلطة الشعب الموجهة بالحكمة والحصافة في الشورى النيابية، وهذا المبدأ يصطدم اصطداما مباشرا مع مبدأ الطاعة المطلقة لله وحده ولا طاعة لمخلوق في معصية الخالق، فالسلطة في الدين الإسلامي لله وحده وإن كان أولوا الأمر يجتهدون في تطبيق النصوص الإسلامية إذا لم يرد بصفة معينة، كما أنهم يجتهدون في قياس ما لم يرد فيه نص على ما ورد فيه نص، كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

المبدأ الخامس: العدالة الاجتماعية لكافة الشعب الإندونيسي، وهذا المبدأ مبنى على المبادئ الأولى التي منها المبدأ الرابع الذي يجعل السلطة للشعب- والمقصود أفراد من الشعب يغلبهم الهوى والجهل فيظلمون الشعب ويسمون ظلمهم عدالة.

وبعد أن أشار إلى هذه المبادئ صرح بأنها هي الأساس والمنطلق في السياسة والاقتصاد والثقافة والتربية والتعليم ومختلف النشاطات الاجتماعية الأخرى. فالشعار بهذا المفهوم هو مصدر النشاط الإندونيسي، وكأنه يقول إذا كان المسلم مأمورا أن يقول: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاشَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} فإن الإندونيسي مسلما وغير مسلم يجب أن يقول إن نشاطي كله (لبنتشاسيلا).

وقد رحب بهذا الشعار غير المسلمين، كما نص أن المؤتمرين النصارى أيدوا البنتشاسيلا في مؤتمرهم.

أما المسلمون فمنهم الجاهل الذي لا يفرق بين الجمرة والتمرة إلا بعد الندم ولات ساعة مندم... ومنهم الذي ضعف إيمانه فيحاول التوفيق بين هذه المبادئ وبين الإسلام بطرق معوجة وتحريف الكلم عن مواضعه، ومنهم من ينكر ويبصر ولو أحاطت به الأخطار ويقول: { حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} . كما قال إبراهيم ومحمد صلى الله عليه وسلم.

ومن الأدلة الواضحة أن هذا الشعار قصد به صرف المسلمين عن ولاء الله ورسوله والمؤمنين. أن رئيس الجمهورية (سوهارتو) يصرح في كل مناسبة أن إندونيسيا لا دينية ومن ذلك تصريحه في مؤتمر الإعلام الإسلامي الذي نظمته رابطة العالم الإسلامي في جاكرتا.

فقد قال: إننا نرحب بكم في إندونيسيا وإن كانت دولتنا لا دينية والشعار يمثل ذلك ويدل عليه.

وهذا يوجب على علماء الإسلام أن تكون تربيتهم لأبناء المسلمين مبنية على أصل العبودية المطلقة لله تعالى الذي له وحدة الألوهية المطلقة وأن يؤصلوا في نفوسهم معنى المولاة والمعاداة في الله التي اهتم بها علماء السلف وألفوا فيها المؤلفات لعلمهم بما يترتب على ذلك من ترابط المسلمين وقوتهم.

الملحوظة الثانية:

إن الجمعيات والمنظمات الإسلامية تبذل جهودا قوية لتحصين أبناء المسلمين من الكفر بأنواعه: النصراني والشيوعي والخرافي على الرغم من قلة الإمكانيات المادية، والذي يؤخذ على كثير من علماء هذه الجمعيات السكوت عن كثير من المنكرات التي حرمها الإسلام، إذ يكتفي الكثير منهم بالمواعظ العامة ولا يمسون الجوانب السلوكية كالسفور بالنسبة للمرأة ، والاختلاط - اختلاط الرجال والنساء –يوجد هذا الاختلاط في المدارس والجامعات والمجامع العامة مع وجود الإغراء ووسائل الفتنة وغير ذلك فيما لا يجوز السكوت عليه، كما أن بعض المؤسسات على الرغم من قيامها على أساس الإسلام ـ يوجد هذا الاختلاط فيها وكذلك اللباس غير ساتر. وهذا ما رأيته في كثير من المقاطعات التي زرتها ووجدنا بعض الشباب المتحمس يشكون سكوت كبار علمائهم عن هذه الأمور وينتقدونهم.

الملحوظة الثالثة:

أن وجود ثقة المسلمين في إندونيسيا ـ وربما في غيرها من الشعوب الإسلامية- في البلدان العربية جعلهم ينظرون، إلى العرب الذين يزورونهم نظر احترام ومحبة، وقد يدعوهم ذلك إلى الاقتداء بهم وكثير من العرب الذين يزورون تلك البلدان لا يلتزمون بأوامر الإسلام ولا يجتنبون نواهيه وقد يظن الجهال في الشعوب الإسلامية أن تصرفات هؤلاء العصاة من الإسلام.

ومما ذكره بعض الشباب منكرا له أن بعض كبار الموظفين من بعض البلدان العربية المهمة كان يصحب معه قرينته التي ما كان لباسها يختلف عن لباس المرأة النصرانية أو غير الملتزمة بالدين والخلق وكان هؤلاء الشباب مستائين جدا من هذا التصرف الذي كانوا يودون أن يحصل عكسه وهو الالتزام بالإسلام، وآدابه ليكون ذلك حافزا للفتيات الإندونيسيات على الاقتداء به.

بما يدل على ثقة المسلمين بالشعوب العربية أن الطلبة الذين يجيدون اللغة العربية يتجمعون أمام الجدران التي تعلق عليها الصحف العربية لقرائها بشغف مع أن تلك الصحف يصدر أكثرها من دول عربية معادية للإسلام وصحفها تحمل أفكار زعمائها.

لهذا كله فإنه ينبغي أن تهتم الدول التي تدين بالإسلام ببعث الكتب الإسلامية والجرائد والمجلات الإسلامية لتملأ الفراغ الذي جعل لصحف أعدا الإسلام رواجا هناك.

و يجب كذلك أن يتقي الله زوار تلك البلدان من الشعوب العربية ولاسيما الشعوب التي ينظر إليها المسلمون في العالم أنها قدوة فيلتزموا بالإسلام ولا يكونوا دعاة شر وفساد بأعمالهم السيئة.

الملحوظة الرابعة:

ينبغي للجامعات الإسلامية والمؤسسات الإسلامية من الشعوب العربية أن تقوي صلاتها بالجامعات والمؤسسات الإسلامية في إندونيسيا بتبادل الزيارات والإكثار من المنح الدراسية الشاملة بمعنى أن يكون الطلاب من جميع مناطق الجزر الإندونيسية لا من منطقة دون أخرى، وإن كان لا يمنع ذلك أن تكون الكثرة من بعض المناطق لاعتبارات راجحة.

وكذلك ينبغي أن تخصص إعانات مالية لمساعدة تلك الجامعات ومؤسسات وكتب علمية مفيدة وغير ذلك مما يرفع معنويات المسلمين هناك الذين يواجهون تيارات مدعومة من دول ومؤسسات ضد مبادئ الإسلام.

الملحوظة الخامسة:

ينبغي أن تختار كتب ورسائل إسلامية مفيدة وتترجم وتطبع في داخل إندونيسيا لتوزع على الجمعيات والمؤسسات الإسلامية هناك بدون مقابل أو تباع في الأسواق بأثمان مستطاعة.

وأقترح الكتب التالية: ويمكن اقتراح غيرها:

(1) كتاب العبودية لشيخ الإسلام ابن تيمية.

(2) السياسة الشرعية له.

(3) الحسبة في الإسلام له.

(4) اقتضاء الصراط المستقيم له.

(5) كتاب الصلاة لابن القيم.

(6) مفتاح دار السعادة له.

(7) زاد المعاد له.

(8) تحفة الودود في أحكام المولود له.

(9) جامع العلوم والحكم لابن رجب.

(10) الأصول الثلاثة للشيخ محمد بن عبد الوهاب (وقد ترجم كتاب التوحيد الشيخ عارفين أحد علماء سورابايا ويمكن النظر في هذه الترجمة فإذا كانت صحيحة طبعت وهو كتاب مطبوع أخدنا منه نسخة للجامعة الإسلامية بالمدينة المنورة).

(11) مبادئ الإسلام للأستاذ المودودي.

(12) تذكرة دعاة الإسلام له.

(13) ماذا خسر العالم بانحطاط المسلمين للأستاذ أبى الحسن الندوي.

(14) رسالة التعاليم للأستاذ البنا.

(15) رسالة إلى أي شيء ندعو الناس له.

(16) خصائص التصور الإسلامي لسيد قطب.

(17) معالم في الطريق له.

(18) منهاج التربية الإسلامية (بقسميه) لمحمد قطب.

(19) كتاب التوحيد بجزئيه له.

(20) كتب توحيد الخالق بأجزائه الستة للزنداني:

وبتوحيد الخالق سبحانه- استودعك الله يا إندونيسيا، راجيا أن تهيمن كلمة الله على كل جزء من أجزائك ويحملها كل قلب من قلوب أبنائك مجاهدا في سبيلها مواليا من ولاها معاديا من عاداها: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .

عروس تهديها عرائس:

وأخذت الطائرة تنهب الجو نهبا، فوق المحيط الهادي، الذي كانت قوافل السحاب تتناثر بيننا وبينه، فظهر بها كبساط أزرق مائل إلى الخضرة، وشبه أبيض، وكنا نشاهد قوافل الأمواج الهائجة صفوفا يتبع بعضها بعضا، كما كانت السحب الخفيفة الحمل طائرة فوق الطائرة سائرة إلى حيث أمرها الله، وبدا القمر على يسارنا على شكل نصف دائرة، والسحب العالية تحجبه عنا تارة وتكشف نفسها عن وجهه تارة أخرى.

حقا لقد كانت مناظر عجيبة، ولقد شبهت طائرتنا، وهى تسير في هذا الجو بالعروس التي تهديها عرائس، وهى جميلة، وكل واحدة منهن أجمل وزاد جمالها على جمالهن بسبب وقوعها في وسطهن مثل البدر الذي أحاطت به هالته.

وكنت لا أدرى إلى أين ألتفت لأتمتع بتلك المناظر التي قد لا تحصل لمسافر- هكذا مجتمعة- شمس ساطعة، وسحب جميلة متفرقة، على بحر أمواجه هائجة ترى من بعد كصفوف المصلين ذوو اللباس الأبيض، وقمر يداعبه السحاب فيحجبه تارة ويكشف عنه أخرى، الله أكبر ما أعظم خالق هذا الكون الجميل المنسق الذي يتعاون تناسقه على جماله، ولو أن بني البشر تعاونوا فيما بينهم على حياة سعيدة في هذه الدنيا، فآثر بعضهم بعضا، وكف بعضهم ظلمه عن بعض وبذل كل واحد وسعه في إيجاد الأمن والاستقرار واجتهد أولياء الله في نشر دينه وإعلاء كلمته فأمن الناس على دمائهم وأعراضهم وأموالهم لاكتمل الجمال جمال الحياة البشرية وجمال الكون العظيم: { أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ } .

وبدأت تظهر بعض الجزر المستديرة التي تشبه قصعات الطعام الموضوعة على طاولة مكسوة بالجوخ الأخضر، وصغارها تبدو كعيون البقر، والمحيط الهادي يحتضنها من جميع جوانبها ولم يغمرها يا الله ما الذي يمنعه عنها غير خالقها وخالقه.

وظهرت جزر مكسوة بالغابات: جبالها وسهولها، وهي تفاخر البحر المحيط بها بملابسها الموشاة بالزهور المختلفة، وكأنها تقول له: إذا كنت تجود للناس بأسماكك ولآلئك بعد أن يقتحموا الصعاب ويتجشموا الأخطار ومنهم من لا ينجو من قسوتك وعنفوانك على الرغم من اتعاب أنفسهم في اتخاذ وسائل الوصول إليك، فإني أمد يدي بالخير لكل الناس قويهم وضعيفهم بثمر النارجيل، والموز والبرتقال والباباي والتفاح والأناناس بدون مشقة ولا خطر. ثم جاء قوس قزح ليشارك بألوانه الجميلة فأضاف إلى الجمال... جمالا...

الحمد لله:

وفي هذا الجو الممتع المريح الذي يربط المخلوق بالخالق ذكرنا المضيفون بقول رسول الله صلى الله عليه وسلم : "كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه ". فقد كنا فعلا - ولكن القليل منا- نتمتع بالفطرة ونشعر بالغبطة والسرور، ولكن المضيفين بدأوا يغلقون النوافذ من أجل عرض فيلم الرحلة (وأفلام الرحلات كلها ثقيلة علينا) الثقيل ولعل القارئ يدرك من عاطفتي مع الكون ورغبتي في صحبته باستمرار أن غلق النافذة بالنسبة لي يعتبر سجنا.

وأخذت أقرأ بعض الجرائد السعودية التي حصلت عليها من مكتب الأخ الشيخ عبد العزيز العمار في جاكرتا، وكان الفيلم قذرا في ميزان ذوي العقول ولاسيما عند المسلم، ولذلك قال الشيخ عبد القوي: يعملون هذا وهم في الجو ما يخافون من ربهم، قلت: إن الله يمهلهم ولا يهملهم وهو من ورائهم محيط.

وبعد أن قرأت بعض أخبار الجرائد ومقالاتها أخذتني غفوة سمعت على أثرها الشيخ عبد القوي وهو يقول: الحمد لله، فنظرت إلى الفيلم فوجدت أنه انتهى. فقلت مثل هذا الشيخ: الحمد لله، وفتحت النافدة ورجعت إلى كتاب الله المنظور.

وعلى الرغم من بعد المسافة بيننا وبين البحر فإن أثر هياجه كان واضحا في بياض الماء الذي كان كل صف منه يتبع الآخر على أثر ارتطام أمواجه بعضها ببعض.

{ وَيَخْلُقُ مَا لا تَعْلَمُونَ} :

رأيت باخرة كبيرة، وهي تمخر عباب المحيط، وقد امتد وراءها انخفاض واضح كأنه واد بين جبلين ـ وهو الأثر الذي حدث من شقها طريقها في البحر- فأحسست بطارق ينبهني إلى آيات الله القرآنية الواردة في تسخير الله تعالى لهذا الإنسان السماء والبحر وغيرها، كقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ}. وقوله تعالى: { وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُون وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ } . إلى قوله تعالى :{ وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .

إن حكمة الله في هذا التسخير لهذه النعم لهذا الإنسان هي أن تعم رحمته خلقه وأن يشكر هذا ا الإنسان الخالق المنعم: { وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } .

ولكن هذا الإنسان- إلا من شاء الله- كلما زاده الله من نعمه زاد طغيانه وتمرده. {وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ } .

ويرى العاقل هذا الظلم وهذا الكفران في هذا الإنسان في السفر في الجو وفي البحر وفي البر، وفي الحضر في كل مكان. قد غفل ـ أو مات قلبه ـ عن التفكير في نعم الله التي يجب أن تطرق قلبه في كل وقت ليعود إلى المنعم فيعبده ويشكره.

وعدد البواخر التي شاهدتها في المحيط في هذه المرحلة أكثر من عشر كانت الأولى أكبرها.

مظاهرة عارمة:

وكان منظر السحاب في هذا اليوم – يأخذ بالألباب- وقد شبهته بعدة تشبيهات حسب الحالة التي رأيته عليها.

فشبهته مرة بصفوف المصلين الذين اجتمعت حشودهم في مصلى العيد في الصحراء ـ كما هي السنة ـ كل إنسان بجنب صاحبه، وكل صف وراء أخيه وهكذا كان السحاب: كل سحابة بجانب أختها وكل صف من السحاب وراء الصف الذي قبله.

ورأيته تارة على هيئة مخيم الحجيج في منى وقد ربطت كل خيمة في وتد أختها وبين كل جملة من الخيام وأخرى ممر.

ثم بدا لي- تارة أخرى- كأنه مدينة واسعة، ذات قصور عالية، متناسقة خططت شوارعها بحكمة وإتقان، إلا أنه لا يوجد في تلك الشوارع الزرقاء إلا تتابع الأمواج الهادرة، ومساحة هذه المدينة لا تقاربها مساحة أي مدينة من مدن العالم البشرية.

وآخر قافلة رأيتها كانت تشبه أسرابا من الطائرات الحربية تحلق فوق هذه الأجواء الواسعة إلا أنها لا تلقي قنابل النابالم المحرقة، ولا تقذف الصواريخ المدمرة وإنما كانت - في ذهني- تقذف بالحق على الباطل فيدمغه. وكأنها في مظاهرات عارمة ضد الملحدين، { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

وشاهدت جزيرة صغيرة من اليابس تحيط ببحيرة صغيرة من الماء وأمواج المحيط الهادي تتلاطم حولها، وهما على هيئة قذيفة صاروخية هكذا.

جزيرة صغيرة

بحيرة صغيرة

المحيط الهادي

ورأيت خضرة على اليابسة تشبه العشب لم أتبين ما هي لبعدها. والظاهر أن البحر يغمر هذه الجزيرة عندما يشتد هياجه، فتغدو كلها من قاعه، ويولي عنها عند جزره وهدوئه - النسبي- فتنكشف مرتفعاتها ويبقى البحر الصغير - البحيرة- في وسطها.

في مطار هونغ كونـغ:

ثم أخذت الطائرة في الهبوط رويدا رويدا فرأينا الجبال القريبة من هونغ كونغ في وسط البحر ورأينا القوارب الصغيرة وهي تتحرك في البحر في كل اتجاه مثل الأسماك. وهبطت الطائرة في مطار هونغ كونغ في الساعة الواحدة إلا عشر دقائق بتوقيت جاكرتا الثانية إلا ربعا بتوقيت هونغ كونغ فكانت مدة الطيران أربع ساعات كاملة.

دّبر نفسك:

ودخلنا قاعة الجوازات فكان إمامنا في الصلاة هو شيخنا في اللغة وقف الشيخ عبد القوي أمام الموظفة فرطنت باللغة الإنجليزية - بلهجتهما الصينية السريعة التي يختلط على السامع مخارج حروفها- فلم يفهمها، فختمت له ومشى، فقلت له: لا تبتعد عنا لأنا لا نستطيع التفاهم معها- أصلا- فقال: دبر نفسك، وبدأت ترطن لي فناديته فجاء فتكلمت بكلام لم يفهمه فأشارت إليه أن يعود إلى مكانه وقالت لي: نو إنجلش فهززت لها رأسي فختمت جوازي وجواز الابن عبد البر ونذرت صوما، وقلت عندئذ للشيخ عبد القوي: لقد كادت الرؤوس تتساوى- أي في اللغة.

أخافتهم الغترة عند الدخول:

ذهبنا إلى قاعة الجمرك فتسلمنا عفشنا وأخذ الموظفون يفتشون كل شيء بدقة، وكان الموظف- على الرغم من التفتيش الدقيق- يسأل أعندكم سلاح. والشيخ يقول له: نو. قلت له: لا تجبه يكفيه ما يفعل.

وبعد أن فرغ من تفتيش الحقائب وكدنا نفارقه نظر إلى عبد البر فرأى رأسه مغطى بالغترة- أما الشيخان فكانا مكشوفي الرأس- فأخذ الموظف يمر بيديه على رأس عبد البر متحسسا، وكأنه ظن أن تحت هذا الغطاء مفرقعات أو غيرها من الأسلحة، فاقتر بت أنا من الموظف وأشرت له إلى رأسي - أي فتش رأسي أيضا، فابتسم وفهم أننا نستغرب تفتيش الرأس.

الفندق قبل السيارة:

خرجنا من قاعة المطار فلم نجد أحدا ينتظرنا وكنا قد اتصلنا من جاكرتا بمنزل الأخ مظهر السيد (باكستاني مقيم في هونغ كونغ يشتغل بالتجارة) الذي كنت قد التقيت به في المرة الأولى عندما كنا في طريقنا من اليابان بعد زيارة أمريكا. ووقفنا ننتظر سيارة أجرة وكنا كلما أشرنا لسائق تجاوزنا إلى غيرنا من الواقفين، فاستغربنا ذلك. وبعد وقوف طويل كان يأتينا بعض الشباب يسألنا ماذا تريدون؟. فنقول: نريد استئجار سيارة فيتركنا ويذهب يوقف سيارة لغيرنا ويضع له أثاثه في صندوق السيارة بنفسه ويفتح له الباب وإذا ركب أغلقه وودعه. فأخذنا نتساءل: ما سبب صدود الناس عنا أهو لباسنا العربي!؟.

ثم قلت لشيخنا القارئ - شيخ اللغة الإنجليزية- انظر إلى هذه اللافتات التي يقف الناس تحتها فتأتيهم السيارة بسهولة ويجدون من يحتفي بهم دوننا، فنظر فوجد أسماء فنادق. من أختار أحدها وقف تحت لافتته فجاءته السيارة التابعة لذلك الفندق فتوصله إليه، فقلت: إذن يجب أن نختار الفندق قبل السيارة، فأختر لنا ما تشاء فاختار فندق "أمباسدور" وعندها يسر الله عسرنا، وكان من فنادق الدرجة الأولى.

جوهرة في مزبلة:

ونزلنا في هذا الفندق، واتصلنا بالأخ مظهر السيد الذي وعدنا بالمجيء إلينا، فاسترحنا، وجاءنا في الساعة السادسة ونزلنا إلى السوق لشراء بعض المأكولات للإفطار وذهبنا إلى مسجد كولون الذي هدم ليبنى من جديد، وهو في دور التأسيس، وقد شاركت فيه رابطة العالم الإسلامي في إعانته وشارك غيرها من الكويت وبعض تجار المسلمين في هونغ كونغ ولا زالوا يجمعون له المساعدات لأنه سيبنى من طابقين وكان قد بني قبل ثمان عشرة سنة بنته بريطانيا للمسلمين الذين شاركوا في فتح البلدان لها مع جيشها وهم من الهند والباكستان، وكنت زرت هذا المسجد قبل ثلاث سنوات وكان إمامه شيخا باكستانيا كبير السن ذكر لنا حاجته إلى بناء جديد وضمنت التقرير الذي قدمته للجامعة الإسلامية هذا الطلب وبعثت بصورة منه إلى فضيلة الأمين العام لرابطة العالم الإسلامي، ولعله على أثر ذلك قدمت المساعدة من الرابطة.

وقد منحت الحكومة في هونغ كونغ المسلمين قطعة أرض بجوار المسجد مباشرة إعارة يؤدون فيها صلاتهم حتى يتم بناء المسجد وقد بنوا على هذه القطعة مسجدا مؤقتا من الخشب وغطوه بغطاء من البلاستيك ليقيهم من حر الشمس والمطر.

وعندما وصلنا إلى هذا المسجد وجدنا المسلمين مجتمعين وقد وضعوا سفر الإفطار على بسط المسجد وضعوا القصعات على تلك البسط ووضعوا أمام كل واحد من المصلين الذين لا يقلون عن ثلثمائة مصل حبات تمر وشيئا من الفاكهة- برتقال أو تفاح- وخبزا محشو بخضرة ولحم (سمبوسة) وقعب نحاس ملي بشربة أرز وعدس ولحم ورحبوا بنا وفرحوا عندما رأونا ونحن فرحنا أيضا بهذا الجمع الغفير من المسلمين يفطرون كلهم في مكان يصلون بعد الإفطار وراء إمام واحد والبيئة التي تحيط بهذا المسجد كلها بيئة كفر ترى فيها النساء العاريات والأخلاق الفاسدة والغفلة عن الله وعن اليوم الآخر فكان وجود هذا المسجد في هذا المكان بهذه الأوصاف مثل الجوهرة المرمية في مزبلة ولعل هذه الجوهرة تحول تلك المزبلة كلها إلى جواهر في يوم من الأيام وما ذلك على الله بعزيز.

فقد كانت الأرض كلها مزبلة عندما بعث رسول الله صلى الله عليه وسلم بالدعوة إلى الله في مكة المكرمة.

راحت تتعجب فدخلت تلعب:

هذا مثل يمني حفظته وأنا صغير، ومعناه- في الأصل- خرافي فهناك مرض يسمى بمرض الزار، إذا مرض شخص أي مرض أقعده في منزله جاء بعض المرتزقين وأوهموه بأن شيطان الزار قد أصابه بهذا المرض ولابد من ذبح بعض الخرفان ودعوة الناس للأكل منها لا سيما هيئة شيطان الزار الذين هم رئيس الهيئة- رجل أو امرأة- وضاربوا الدفوف وصاحب المزمار والمصفقون ويحضر المريض- أو تحضر الهيئة عنده إن كان لا يستطيع هو الحضور- فيأخذ ضاربوا الدفوف في ضرب دفوفهم، ويأخذ صاحب المزمار في زمره، ويصفق المصفقون، ويبدأ المريض يهز رأسه شيئا فشيئا، وبعد أن يسخن جسمه تشتد حركته فيرقص ويغيب عقله ويقال إنه عندئذ يحضر شيطان الزار ثم يتقدم شيطان الإنس رئيس هيئة الزار ويغمز بعض أجزاء جسمه ويتحدث مع المريض والمريض يأتي بألفاظ غريبة وكأنه يتحدث على لسان شيطان الزار، ويخبر عن الأسباب التي جعلته يدخل الضرر على المريض ويشترط شروطا لابتعاده عنه يضمن له رئيس هيئة الزار تحقيقها ثم يصحو المريض، وقد يشفيه الله ابتلاء وقد ينتقل إلى الدار الآخرة مشركا بالله معتقدا أن الجن تنفع وتضر، وتمرض وتشفي. هذه نبذه مختصرة لوصف مرض الزار وليس هذا هو المقصود، والظاهر أن القارئ قد ضاق صدره لإدخال هذا المرض ووضعه في هذا المكان من هذه الرحلة وتعب في ربط هذا الكلام بالعنوان، فليصبر على ذلك وإليك بيان المراد.

تستأذن بعض النساء من أولياء أمورهن لحضور حفلة الزار لتتفرج وهي ليست مريضة، وعندما تقف في الصف تنظر إلى المريض وهو يرقص فترتعش هي وتدخل تفعل مثل ما يفعل المريض (فقيل راحت تتعجب فدخلت تلعب) فصار ذلك مثلا يضرب لمن قلد شخصا أو حاكاه في أمر ما كان ينبغي له أن يحاكيه أو يقلده لاستغنائه عن ذلك. وقد انطبق هذا المثل على الشيخ عبد القوي - والمثل يحكى كما هو ولا يغير- فقد اجتمع حولنا بعض الباكستانيين والهنود الذين يتحدثون باللغة العربية المفهومة ولم يكونوا يظنون أن الشيخ يتحدث اللغة الأردية فتبادلنا الحديث معهم قليلا ثم لم يقدر الشيخ أن يستمر في التحدث معهم باللغة العربية فانطلق يتكلم باللغة الأردية ولا سيما عندما كان بعض المتحدثين باللغة العربية يترجمون لبعض أصدقائهم باللغة الأردية فأوقفت الشيخ عن التحدث بلغته. وقلت له: أعطهم فرصة ليتمرنوا على اللغة العربية وذكرت عندئذ في نفسي هذا المثل وسجلته في مذكرتي: (راحت تتعجب فدخلت تلعب).

الجو مهيأ للدعوة الإسلامية في الصين الشيوعية:

التقينا بشاب عربي مسلم جاء لتوه من الصين الشيوعية، فاشتقنا لنسمع منه عن المسلمين في الصين، وكان هذا الشاب قد تلقى بعض العلوم التجريبية في الصين، فسألناه أن يحدثنا عن أحوال المسلمين في الصين، فأعطانا خلاصة للحالة التي كانوا عليها في عهد ماوتسي تونغ، فقال: لقد كانوا في عهده مضطهدين مطاردين غير مسموح لهم بدخول المساجد والصلاة فيها بل هدمت كثير من مساجدهم وقتل الكثير منهم.

أما الآن فقد حصل شيء من التسامح من الحكومة الجديدة، وسمحوا للمسلمين أن يقيموا شعائر دينهم في مساجدهم، بل إن الحكومة رمّمت لهم بعض المساجد المتهدمة كما سمحت لهم بتداول المصحف الشريف وكتبهم الدينية بل سمحت الحكومة ببناء الكنائس والمساجد وقد شرع المسيحيون في بناء عشرين كنيسة في بيكين.

ولو أن المسلمين في الدول العربية وغيرها أمدوا إخوانهم المسلمين الآن في الصين بالمصاحف المطبوعة والمسجلة والكتب الإسلامية والعربية وساعدوهم في بناء المساجد لكان ذلك خيرا من التأخر لأن المسلمين في الصين سيصابون بخيبة أمل إذا أبطأ إخوانهم عن مساعدتهم وهم يرون المسيحيين تنهال منهم الإعانات والمساعدات على بني دينهم.

وقال الأخ المذكور: إن الجو الآن مهيّأ للدعوة الإسلامية في الصين ولكنه يحتاج إلى خطة مدروسة وأسلوب مناسب لحالة الانفتاح الاقتصادي في الصين، ولو وجد دعاة مسلمون على هيئة تجار فإنهم يقدرون على الاتصال بالمسلمين ومساعدتهم وتفقيههم في دينهم.

وقال إن المصاحف والكتب يمكن بعثها إلى بعض تجار المسلمين الصينيين في هونغ كونغ وهم يبعثونها إلى أقربائهم في الصين ويمكن بعثها إلى جامع بيكين مباشرة.

زرع المسلمون وحصد غيرهم: (23/9/ 1400هـ)

جاء إلينا الأخ يوسف كريم، وهو صيني مولود في هونغ كونغ. وشاب نشيط متحمس لدينه الإسلامي، جاء إلينا في الساعة العاشرة صباحا وكانت معه شابة مسلمة مشهورة- أيضا- بالنشاط الإسلامي ولها كتابات في المجلات والجرائد عن الإسلام، وبدأنا نتشاور في كيفية اللقاء بالمنظمات الإسلامية وأعضائها في لقاء واحد يتم في مسجد كولون بعد عصر غد الثلاثاء، وطلبوا مني عنوانا لموضوع محاضرة تلقى في هذا الاجتماع فاخترت لهم هذا العنوان: (أثر الإيمان في حياة الإنسان).

وطلبت منا الأخت ربيعة أن نتصل بالسيدة سعاد الفاتح السودانية التي كانت تعمل عميدة لكلية البنات في الرياض لما بلغها عنها من تحمس للإسلام وثقافة إسلامية طيبة، قالت: إن وجودها هنا سيساعدنا كثيرا على اجتذاب الفتاة المسلمة إلى مبادئ دينها.

وقالت المناسبة لدعوتها هي أننا نريد أن ننظم ندوة عن المرأة في الإسلام بمناسبة الاحتفال بالهجرة، وتقوم ربيعة بعمل سكرتيرة لجنة الاحتفال هذا الذي تشترك فيه جميع المنظمات الإسلامية.

وقال الأخ يوسف كريم: إننا نعاني عدم وجود من يقوم بتدريس اللغة العربية لأبناء المسلمين، والشيخ صلاح السوداني لا يكفي وحده وعندنا الكلية الإسلامية لو أن الجامعة الإسلامية في المدينة المنورة منحتها مدرسين لأفادوا فيها، فسألت عن هذه الكلية وعن نشأتها وطلابها وأساتذتها ومناهجها، فأخبرت أن الذي أسسها رجل مسلم صيني اسمه قاسم تويت وهو رئيس الجمعية الإسلامية الصينية في هونغ كونغ وقد التقينا به فيما بعد وأنه أسس هذه المدرسة، في الأصل - لأبناء المسلمين ولكن لجهل المسلمين وعدم وجود مدرسين متفقهين في الدين منهم يضعون المنهج الإسلامي ويدرسون مواده. تسلمت المدرسة السلطات الحكومية- لا قهرا ولكن خداعا من جانبها وعجزا من جانب المسلمين- ووضعت مناهجها مثل مناهج بقية مدارسها وأساتذتها من رجال الحكومة نصارى أو صينيين وأكثر طلابها من غير المسلمين، ونسبة المسلمين فيها 10% فقط.

قلت: لقد زرع المسلمون وحصد غيرهم، ويجب أن تبذلوا جهدكم في تعديل المناهج وإيجاد المدرسين المسلمين ليقوموا بتدريس الطلاب الدين الإسلامي وتكثروا من أبنائكم في المدرسة حتى تؤثروا أنتم في غيركم بالمنهج والكتاب والمدرس لا غيركم يؤثر فيكم كما هو الشأن الآن.

قال الأخ يوسف: نحن لا نقدر على ذلك بدون مساعدة منكم فانقلوا رغبتنا إلى المسئولين في المملكة العربية السعودية في أن يساعدونا بمدرسين لأبنائنا وكتب إسلامية ووضع مناهج.

وقال الأخ يوسف: أدخلت الآن في مناهج المدرسة هذه مادة التاريخ الإسلامي ويدرسها الأستاذ صلاح شيخ ومن تدريسه لها يستطيع أن يعطى الطلبة فكرة عن مبادئ الدين الإسلامي وهى مادة يدرسها المسلمون وغير المسلمين. وقال: توجد في هونغ كونغ ثلاث جامعات: جامعة هونغ كونغ الأم، وجامعة صينية يشرك فيها الصينيون والأوربيون، وجامعة أمريكية تبشيرية كاثوليكية ولم يعترف بشهاداتها إلى الآن، ويستفيد الأوربيون من الجامعة الصينية بل يكادون يسيطرون عليها.

وكثير من الشباب الإسلامي تكون صلتهم بالمنظمات الإسلامية ونشاطاتها الإسلامية جيدة ولكنهم عندما يدخلون في هذه الجامعات ينعزلون عن إخوانهم وقد لا نراهم إلا بعد تخرجهم وذلك بسبب الواجبات الملقاة عليهم في الدراسة وخشية فشلهم فيها وهم هنا لابد أن يتعبوا أنفسهم ليحصلوا على وسيلة جلب رزقهم.

وقال: إن المنظمات هنا لها كامل الحرية في نشاطاتها لا فرق بين المنظمات اليهودية والنصرانية والصينية، وكذلك المنظمات الإسلامية فتستطيع أي منظمة أن تقوم بأي عمل دون أن تصطدم بالمنظمات الأخرى، واليهود هم الذين يسيطرون على الاقتصاد العام ورئيس الجهاز التعليمي يهودي. والبوذيون أغنياء بالأراضي والعمارات.


 العدد 61 - رسائل

رسائل لم يحملها البريد

الشيخ عبد الرءوف اللبدي

أستاذ مساعد بكلية الشريعة

أختي العزيزة (هل):

هذه هي الرسالة الحادية عشرة أبعث بها إليك لأحدثك فيها عن الصيغة الثانية من هذه الصيغ التي تدخل فيها أختك همزة الاستفهام على (لا) النافية للفعل المضارع، وهذه الصيغة هي {أَفَلا تَتَّقُونَ} وقد وردت في اثنتي عشرة آية من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} . الآية (65) من سورة الأعراف.

الآية الثانية قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . الآية (31) من سورة يونس.

الآية الثالثة قوله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} . الآية (23) من سورة المؤمنون.

الآية الرابعة في قوله تعالى: {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ َأَرْسَلْنَا فِيهِمْ رَسُولاً مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} . الآيتان: (31-32) من سورة ا لمؤمنون.

الآية الخامسة في قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} (87). الآيتان: (86-87) من سورة المؤمنون.

الآية السادسة في قوله تعالى: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ} (11). الآيتان: (10-11) من سورة الشعراء.

الآية السابعة في قوله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ} (106). الآيتان: (105-106) من سورة الشعراء.

الآية الثامنة في قوله تعالى: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ} (124). الآيتان: (123-124) من سورة الشعراء.

الآية التاسعة في قوله تعالى: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ} (142). الآيتان (141-142) من سورة الشعراء.

الآية العاشرة في قوله تعالى: {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ} (161). الآيتان: (160-161) من سورة الشعراء.

الآية الحادية عشرة في قوله تعالى: {كَذَّبَ أَصْحَابُ لأَيْكَةِ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ} (771). الآيتان: (76 ا-177) من سورة الشعراء.

الآية الثانية عشرة في قوله تعالى: {وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ إذ قال لقومه ألا تتقون} (124) 0 الآيتان: (123-124) من سورة الصافات.

هذه الصيغة: "أفلا تتقون "جاءت في الآيات المتقدمة على لسان رسل يخاطبون بها أقواما كافرين.

وقد سمي معظم هذه الآيات أسماء الرسل الذين قالوا هذه الصيغة وأسماء الأقوام الذين خوطبوا بها، ولم ترد هذه التسمية في ثلاث آيات، ولكن سياق المعنى في الآية الثانية والآية الخامسة يدل على أن القائل لهذه الصيغة هو محمد صلى الله عليه وسلم خاطب بها المشركين من قريش.

أما الآية الرابعة فليس فيها ولا فيما اكتنفها من الآيات ما يدل على اسم الرسول القائل لها ولا اسم القوم الذين خوطبوا بها.

وهمزة الاستفهام في هذه الصيغة تفيد الإنكار والتوبيخ:

لقد أنكر هؤلاء الرسل على أولئك الكافرين الذين خوطبوا بهذه الصيغة، أنكروا عليهم تركهم تقوى الله تعالى والخشية من عقابه، ووبخوهم على ذلك.

وقبل أن أنتقل بك إلى الصيغة التالية أحب أن أنبهك على أشياء:

لعلك تسألين وتقولين إن هذه الصيغة التي جاءت في الآية السادسة على لسان موسى يخاطب بها قوم فرعون جاءت بياء الغيبة ( ألا يتقون ) ولم تجئ بتاء الخطاب ( ألا تتقون )، ثم إنه لم يُذكر قبلها (قال) أو (قل) كحالة هذه الصيغة في آياتها الأخر، فكيف يصح أن تقولي قالها موسى يخاطب بها قوم فرعون؟!.

لقد أجاب الطبري في تفسيره عما تسألين، فقد جاء فيه عند تفسيره لهذه الآية: {قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ} ... ومعنى الكلام قوم فرعون فقل لهم ألا يتقون، وترك إظهار (فقل لهم) لدلالة الكلام عليه، وإنما قيل ( ألا يتقون ) بالياء، ولم يقل ( ألا تتقون ) بالتاء لأن التنزيل كان قبل الخطاب... إهـ.

والشيء الثاني أن هذه الصيغة جاء ت في خمس آيات من آياتها الاثنتي عشرة بصورة (أفلا تتقون) بالفاء فاصلة بين همزة الاستفهام و( لا ) النافية، وهذه الصورة لا نزاع في أن الهمزة فيها للاستفهام، والفاء عاطفة، و( لا ) نافية للفعل المضارع.

أما الصورة الأخرى التي جاءت عليها هذه الصيغة وهي ( ألا تتقون، ألا يتقون )

بدون فاء فاصلة بين الهمزة و( لا ) فقد وقع فيها النزاع والخلاف:

جاء في البحر المحيط لأبي حيان في تفسيره لهذه الآية: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ} جاء فيه: "والظاهر أن (ألا) للعرض المضمن الحض على التقوى، وقول من قال إنها للتنبيه لا يصح، وكذلك قول الزمخشري: إنها للنفي دخلت عليها همزة الإنكار"إهـ.

وجاء في الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين عند تفسير هذه الآية: "وفي السمين أن (ألا) للعرض، وقال الزمخشري: إنها لا النافية دخلت عليها همزة الإنكار، وقيل هي للتنبيه "إهـ.

وعبارة الزمخشري في تفسيره لهذه الصيغة في هذه الآية: "ويحتمل أن يكون (لا يتقون) حالا من الضمير في الظالمين أي يظلمون غير متقين الله وعقابه، فأدخلت همزة الإنكار على الحال، وأما من قرأ (ألا تتقون) على الخطاب فعلى طريقة الالتفات إليهم وجبههم وضرب وجوههم بالإنكار والغضب عليهم "إهـ.

وتفيد عبارة الزمخشري هذه أن الهمزة هنا تفيد الإنكار على كلتا القراءتين: القراءة بياء الغيبة والقراءة بتاء الخطاب.

والرأي - فيما يبدو لي- مع الزمخشري، لأن هذه الصيغة جاءت اثنتي عشرة مرة، خمس منها بالفاء، وهذه لا نزاع في أن الهمزة فيها للاستفهام و(لا) نافية، وفاء العطف الفاصلة بين الهمزة ولا النافية هي التي تقضي بذلك.

وسبع منها بدون فاء، وهذه تحتمل أن تكون (ألا) فيها مكونة من همزة الاستفهام ولا النافية وتحتمل أن تكون (ألا) كلمة واحدة تفيد العرض.

ولما كان القائل لهذه الصيغة في آياتها جميعاً واحداً وهم الرسل، وكان المخاطب بها واحداً وهم الكفار، وكانت الحال البلاغية التي تقتضي أسلوبا معينا من القول واحدة وهي كفر المخاطبين وتكذيبهم الرسل وإنكارهم البعث، لما كان الأمر كذلك كان الصواب أن تحمل هذه الصيغة في آياتها جميعا على معنى واحد هو الاستفهام الذي يفيد التوبيخ والتقريع والإنكار.

ثم إننا إذا نظرنا إلى هذه الصيغة التي وقع فيها الخلاف في قوله تعالى: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ} . وجدنا أن هذه الصيغة قد سبقت بما لم تسبق به في الآيات الأخر، فقوله تعالى {وَإِذْ نَادَى رَبُّكَ مُوسَى} يدل على عظم ما نودي موسى من أجله، وهذا الأمر {أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} يوحي بالقوة والشدة والإسراع، ثم إن وصف القوم بالظالمين وأنهم قوم فرعون يدل على سخط عليهم وغضب. فمن ذا الذي يتوقع بعد هذا كله أن يكون ما حمله موسى إلى قوم فرعون غير ما يدل على الإنكار والتقريع والتوبيخ. إن العرض وحتى لو ضمن معنى التحضيض يأباه كل الإباء سياق الكلام المتقدم الموحي بالسخط عليهم والغضب، وأخذهم بالشدة والغلظة والعنف.

الشيء الثالث: أصل (تتقون) فيما يتخيله علماء الصرف (تَوْتَقِيُونْ)، على وزن تفتعلون، استثقلت الضمة على الياء فحذفت، فالتقى ساكنان: الياء التي هي لام الكلمة وواو الجماعة، فحذفت الياء لالتقاء الساكنين، وضممت القاف التي قبلها لمناسبة واو الجماعة، ثم إن الواو التي هي فاء الكلمة أبدلت تاء لوقوعها قبل تاء الافتعال ثم أدغمت في تاء الافتعال، فصارت الكلمة تتَّقون على وزن تفتعون؛ والفعل المجرد لهذا الفعل المزيد هو: وقى يقي.

أختي العزيزة: ( هل ):

أنتقل بك الآن إلى الصيغة الثالثة من هذه الصيغ التي تدخل فيها أختك همزة الاستفهام على ( لا) النافية للفعل المضارع، وهذه الصيغة هي ( أفلا تتذكرون )، وقد وردت هذه الصيغة في تسع آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ} . الآية (80) من الأنعام.

تتضمن هذه الآية الكريمة أن قوم إبراهيم عليه السلام جاءوه يجادلونه في توحيده الله سبحانه وتعالى وفي نبذه الأصنام التي يعبدونها من دون الله، ويخوّفونه أن تمسّه هذه الأصنام بسوء.

فأجابهم إبراهيم عليه السلام منكرا عليهم هدا الحجاج والجدال قائلا: أتحاجوني في توحيدي الله تعالى وإخلاصي العمل له دون سواه وقد هداني إلى أنه لا إله إلا هو وحده لا شريك له؟!!.

أما أصنامكم هذه التي تعبدونها من دون الله وتخوفونني أذاها فلا أخافها، إنها لا تستطيع أن تدفع عن نفسها الأذى، فمن أين لها القدرة على الإيذاء؟!!.

إنها لا تضر ولا تنفع إلا أن يشاء ربي بي شيئا فإنه ينالني، فهو القادر على كل شيء ولا يعجزه شيء في السماوات ولا في الأرض، قد وسع علمه كل شيء فلا تخفى عليه خافية.

ثم ختم محاجّته بقوله ( أفلا تتذكرون ) وهو استفهام إنكار وتوبيخ:

ينكر عليهم ويوبخهم ألا يتعظوا ويتدبروا هذا الأمر الذي وقع فيه الحجاج والجدال، وكأنه يقول لهم: أفلا تتعظون أيها الأغبياء الجاهلون وتعقلون فتدركوا أن هذه الأصنام لا تفقه ولا تعقل ولا تملك نفعا ولا ضرا ولا تستحق العبادة، وأن الله العالم بكل شيء والقادر على كل شيء والخالق الرازق الذي بيده ملكوت كل شيء هو وحده الذي يستحق العبادة.

الآية الثانية قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} . الآية (3) من سورة يونس.

تتضمن هذه الآية الكريمة أن ربكم أيها الناس هو الله المعبود بحق، وهو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش مدبرا أمر ملكه على أكمل وجه، لا يشاركه أحد في التدبير، ولا يصيب تدبيره خلل واضطراب، ولا يشفع عنده يوم القيامة إلا من يأذن له. ذلكم أيها الناس هو الله الذي خلق هذا الخلق العظيم ودبّر أمور هذا العالم أكمل التدبير، ذلكم هو ربكم الحق الذي ينبغي أن تخلصوا له العبادة وأن تفردوه بالربوبية وأن تتقربوا إليه بالطاعات، وليس هناك من شيء يستحق أن يُعبد من دون الله ولا أن يُتخذ شريكا له.

وفي ختام هذه الآية قال تعالى: {أَفَلا تَذَكَّرُونَ} . وهو استفهام إنكار وتوبيخ:

ينكر الله سبحانه وتعالى على المشركين ويوبخهم أن لا يفكروا في خلقه العظيم خلق السماوات والأرض، وفي تدبيره المحكم لأمور خلقه فيدركوا ما هم فيه من خطأ فاحش وضلال بعيد وإشراك بالله بغير حق، ومن عبادة من لا يضر ولا ينفع ولا يقدر على شيء، فيدركوا ذلك وينيبوا إلى الله جلت قدرته وعظم تدبيره ويوحدوه ويفردوه بالعبادة.

الآية الثالثة قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلا تَذَكَّرُونَ} . الآية (24) من سورة هود.

تتضمن هذه الآية الكريمة شبه الكافر والمؤمن:

فالكافر الذي عمي قلبه فلم ير الحق والهدى والإيمان، وصمّت أذنه عن سماع الفهم والتدبر لآيات القرآن، يشبه الإنسان الأعمى الأصم الذي لا يبصر بعينه الطريق الذي يوصله إلى غايته، ولا يسمع بأذنه كلاما ينتفع به في حياته، ووجه الشبه إخفاق كل منهما في الوصول إلى ما فيه النفع والخير والفلاح.

والمؤمن الذي أراه الله الحق والإيمان، وفهم وتدبر بسمعه آيات القرآن، يشبه الإنسان البصير السميع الذي يرى بعينه طريقَه الذي يوصله إلى غايته، ويسمع بأذنه كلاما ينتفع به في حياته، ووجه الشبه فوز كل منهما بما فيه النفع والخير والفلاح.

والتشبيه في الموضعين من تشبيه المعقول بالمحسوس، وهذا هو الغالب على تشبيهات القرآن الكريم، لأن المشبه به المحسوس أوضح تصويراً للمشبه وأدق، وأشد تأثيرا في النفوس وأعمق.

ومن هذين التشبيهين يتبين أن الكافر والمؤمن ليسا سواء عند الله تعالى فشتان ما بين الضلال والهدى، وشتان ما بين الكفر والإيمان.

وفي ختام هذه الآية قال تعالى: {أَفَلا تَذَكَّرُونَ} وهو استفهام إنكار وتوبيخ:

ينكر الله سبحانه وتعالى على الكافرين ويوبخهم أن لا يتدبروا ويفكروا في حال كل من الكفر والإيمان وما بينهما من اختلاف وتباين، في أيهما الخير والفلاح، وفي أيهما الشر وسوء المنقلب، فيرتدعوا عما هم فيه من الضلال إلى الهدى ومن الكفر إلى الإيمان.

الآية الرابعة في قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ} (30). الآيتان: (29-30) من سورة هود.

تتضمن هاتان الآيتان الكريمتان أن نوحا عليه السلام قال لقومه: يا قوم أنا أدعوكم إلى عبادة الله وحده لا تشركون به شيئا، ولا تظنوا أني أطمع من وراء ذلك في مال تعطونني إياه أجرا على ذلك، إنما أجري على الله تعالى، فهو الذي يثيبني وعنده حسن الجزاء.

أما هؤلاء الذين تزعمون أنهم أراذلكم وتطلبون مني أن أطردهم وأعرض عنهم فما أنا بطاردهم، وكيف أطردهم وقد آمنوا بالله لا يشركون به شيئا، ثم إنهم ملاقو ربهم، وأي شرف أعظم من هذا اللقاء؟!!.

ولكني أراكم قوما تجهلون أن لهم فضلا عليكم وزلفى عند الله بهذا الإيمان، وأن أموالكم وأحسابكم ليست بالتي تقربكم عند الله شيئا.

ومن يمنعني يا قوم من عقاب الله إن طردتهم وهم المؤمنون به الملاقون له المقربون عنده؟‍‍‍!!.

وفي ختام هذه الآية قال لهم {أَفَلا تَذَكَّرُونَ} وهو استفهام إنكار وعتاب:

ينكر نوح عليه السلام على قومه ويعتب أن لا يتدبروا أمرهم وأمر المؤمنين من قومهم فيدركوا أن الإيمان بالله وباليوم الآخر ونبذ الآلهة التي تعبد من دون الله هو الفوز والفلاح والعلو والشرف، وأن الإشراك بالله وإنكار البعث والحساب هو الخسران المبين.

الآية الخامسة في قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ خَلَقَ الأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} (17). الآيات: (3-17) من سورة النحل.

تبين هذه الآيات الكريمة خلائق عظيمة خلقها الله تعالى لعباده، ونعما جليلة أنعم بها سبحانه وتعالى عليهم، وفي ختام هذه الآيات جاءت الآية الكريمة: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} .

وقد تضمنت هذه الآية الكريمة التباين بين من يخلق وينشئ ويبدع ابتداء وهو الله جل وعلا وبين من لا يخلق شيئا ألبتة ولا يستطيع أن يخلق وهي الأصنام ممن يعبد من دون الله.

وفي ختام هذه الآية جاء قوله تعالى: {أَفَلا تَذَكَّرُونَ} وهو استفهام إنكار وتوبيخ:

ينكر الله سبحانه وتعالى على الناس الذين لا يفردونه بالعبادة ويوبخهم على غفلتهم وجهلهم وسوء نظرهم وعدم تنبههم لأمر واضح جلي يدرك بأقل تفكر، ويعرف بأدنى تذكر، وهو أن من يخلق هذه الخلائق العظيمة وينعم بهذه النعم الجليلة هو المستحق لأن يفرد بالعبادة، وأن من لا يخلق شيئا ولا يستطيع أن يخلق هو شيء لا يستحق عبادة ما أبدا.

الآية السادسة في قوله تعالى: {بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأَوَّلِينَ قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} (85) 0 الآيات: (81-85) من سورة المؤمنون.

تتضمن هذه الآيات الكريمة أن المشركين من كفار مكة قالوا مثل ما قال أسلافهم الأقدمون الذين كذبوا من أرسله الله تعالى إليهم، قالوا لهم أإذا متنا وبليت أجسامنا وصارت ترابا وعظاما، أإنا لمبعوثون من قبورنا أحياء كما كنا من قبل الممات؟! إنّ هذا لن يكون.

وتتضمن أيضا أن المشركين من كفار مكة قالوا للرسول صلى الله عليه وسلم أنت يا محمد تعدنا أننا سنبعث بعد الممات، وهذا وعد قد وعده آباؤنا من قبل أناس قالوا عن أنفسهم إنهم رسل لله، فما هذا الوعد إلا أكاذيب سطرها الأولون في الكتب.

وتتضمن أيضا أن الله سبحانه وتعالى قال لرسوله صلى الله عليه وسلم: قل يا محمد لقومك المكذبين بالبعث: "لمن مُلْك هذه الأرض ومن فيها من الخلائق إن كنتم تعلمون ذلك؟".

ثم أعلمه الله سبحانه وتعالى أن قومه سيقولون في جواب هذا السؤال مقرّين: إنها ملك لله وحده، ثم أخبره سبحانه وتعالى أن يقول لهم بعد أن يجيبوا هذا الجواب: ( أفلا تذكرون) وهو استفهام إنكار وتوبيخ:

ينكر عليهم أن لا يتدبروا ويعقلوا أن من قدر على خلق هذه الأرض ومن فيها بدءاً وإبداعاً قادر على إعادتهم إلى الحياة مرة ثانية خلقا سويّا كما بدأهم أول مرة.

الآية السابعة قوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} . الآية (4) من سورة السجدة.

تتضمن هذه الآية الكريمة أن الله سبحانه وتعالى هو وحده الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش، فهو المتفرد بهذا الخلق العجيب العظيم، فليس لكم أيها الناس من ناصر ينصركم منه إن أراد بكم ضرا، وليس لكم من شفيع يشفع لكم عنده إن عاقبكم على مخالفتكم أمره.

وفي ختام هذه الآية الكريمة قال تعالى: {أَفَلا تَتَذَكَّرُونَ} وهو استفهام إنكار وتوبيخ:

ينكر الله سبحانه وتعالى على الكافرين ويوبخهم أن لا يفكروا في قدرته العظيمة المبدعة وفي تفرده بتدبير أمور خلقه لا شريك له، فيدركوا أنه وحده المستحق للعبادة، وأن من دونه لا يستحقون شيئا.

الآية الثامنة في قوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ أَفَلا تَذَكَّرُونَ} (155). الآيات: (149-155) من سورة الصافات.

مما تضمنته هذه الآيات الكريمة أن مشركي قريش كانوا يقولون إن الملائكة بنات الله، وقد وبخهم الله سبحانه وتعالى بأنهم لا يرضون الإناث لأنفسهم فكيف يرضون ذلك لله رب العالمين.

ومما تضمنته أيضا تبيان كذبهم بأنهم لم يحضروا ولم يروا خلق الله تعالى للملائكة حين خلقهم فمن أين عرفوا أنه جل وعلا قد خلقهم إناثا، وكيف يحكمون بهذا الحكم دونما حجة ولا برهان.

وفي ختام هذه الآيات قال تعالى: {أَفَلا تَذَكَّرُونَ} وهو استفهام توبيخ وإنكار:

يوبخ الله سبحانه وتعالى مشركي قريش وينكر عليهم أن لا يتدبروا ما يقولون، وأن لا يفكروا فيما يحكمون، فيعرفوا ما في قولهم من خطأ وجهل وما في حكمهم من إفك وبهتان، فيرجعوا عن الضلال ويثوبوا إلى الرشد.

الآية التاسعة قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ} .. الآية (23) من سورة الجاثية.

تتضمن هذه الآية الكريمة أن من اتخذ معبوده ما تهواه نفسه، وأضله الله على علم منه بأنه لا يهتدي ولو جاءته كل آية، وختم على سمعه فلا يسمع آيات الله ويتدبرها ويدرك ما فيها من نور وهداية، وختم على قلبه فلا يفقه به حقا، وجعل على بصره غشاوة فلا يبصر آيات الله المنبثة في جنبات الأرض وآفاق السماء الدالة على قدرته ووحدانيته فيعلم أنه لا إله إلا هو، إن من كان على هذه الصفة لن يستطيع أن يهديه أحد من بعد الله تعالى.

وفي ختام هذه الآية جاء قوله تعالى: {أَفَلا تَذَكَّرُونَ} وهو استفهام توبيخ وإنكار:

يوبخ الله سبحانه وتعالى أولئك المشركين وينكر عليهم أن لا يتدبروا أن معبوداتهم من دون الله لا تنفعهم إن أراد الله بهم ضرا، وأنها لا تغني عنهم من الله شيئا، وأنه وحده الهادي إلى الصراط المستقيم، وأنهم لن يجدوا لأنفسهم من دونه وليّاً مرشدا.

أختي العزيزة ( هل ):

في ختام هذه الرسالة أحب أن أنبهك على أن هذه الصيغة قرئت في بعض آياتها بتاءين ( أفلا تتذكرون ) وفي معظم آياتها بتاء واحدة ( أفلا تذكرون )، وما جاء بتاءين فعلى الأصل، والتاء الأولى هي تاء المضارعة، والتاء الثانية هي تاء تفعّل الزائدة في الفعل الماضي، وحين يجتمع تاءان في أول مضارع تفعّل يجوز أن لا تخففيهما فتبقيان على حالهما، ويجوز أن تخففيهما فتحذفي إحدى التاءين، وقد اختلفوا أيهما المحذوفة. فرأى سيبويه: أن المحذوفة هي الثانية لأن الثقل منها نشأ، ولأن حروف المضارعة زيدت على تاء تفعل لتكون علامة دالة على معنى المضارعة فهي أولى بالبقاء. وقال الكوفيون: المحذوفة هي الأولى، وجوز بعضهم الأمرين.

ومهما يكن من أمر فقراءة التاءين جاءت على الأصل، وقراء التاء الواحدة جاءت على التخفيف.

أختي العزيزة:

أستودعك الله تعالى، وأسأله جل وعلا أن يعين على رسالة قادمة يكون فيها الخير والرشاد.

والسلام عليك ورحمة الله وبركاته...

أختك

همزة الاستفهام

مراجع ما جاء في هذه الرسالة

(أ) المراجع على وجه الإجمال:

ا- تفسير أبى جعفر محمد بن جرير الطبري- الطبعة الثالثة- الناشر: الحلبي بمصر.

2- تفسير البحر المحيط لأبى حيان الأندلسي. الناشر. مكتبة ومطابع النصر الحديثة بالرياض.

3- تفسير أبي السعود. الناشر: دار المصحف- مكتبة ومطبعة عبد الرحمن محمد القاهرة.

4- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين. الناشر: الحلبي بمصر.

5- تفسير ابن كثير. الناشر: الحلبي بمصر.

6- تفسير الكشاف للزمخشري. الناشر: الحلبي بمصر.

7- تفسير القرطبي ( نسخة مصورة عن طبعة دار الكتب المصرية ). الناشر: دار الكاتب العربي للطباعة والنشر بالقاهرة.

8- شرح شافية ابن الحاجب للرضى- تحقيق محمد نور حسن وزميليه. الناشر: محمود توفيق، مطبعة حجازي بالقاهرة.

(ب) المراجع على وجه التفصيل:

1- مراجع صيغة 0 ( ألا تتقون ) في آياتها الإثنتي عشرة.

- الآية الأولى (65) الأعراف: تفسير أبي السعود (ج3 ص231). تفسير البحر المحيط: (ج4 ص323). تفسير الطبري: (ج5 ص215).

- الآية الثانية: (31) يونس أبو السعود. (ج4 ص14). البحر المحيط:(ج5ص154). الطبري: (ج11 ص114). القرطبي: (ج 8 ص335).

- الآية الثالثة: (23) المؤمنون. أبو السعود: (ج5 ص130)، البحر المحيط (ج6 ص 402). الطبري: (ج18 ص16).

الآية الرابعة: (32) المؤمنون: الطبري: (ج18 ص19).

الآية الخامسة: (87) المؤمنون: الطبري: (ج18 ص47). البحر المحيط: (ج6 ص418). القرطبي: (ج12 ص145). حاشية الجمل: (ج3 ص200).

الآية السادسة: (11) الشعراء: الطبري: (ج19 ص64) القرطبي: (ج13 ص91). البحر المحيط: (ج7 ص7) 0 الزمخشري: (ج3 ص106) أبو السعود: (ج6 ص236) حاشية الجمل: (ج3 ص273).

الآية السابعة: (106) الشعراء. البحر المحيط: (ج7 ص30). الطبري: (ج19 ص90). أبو السعود: (ج6 ص254) القرطبي: (ج13 ص119).

الآية الثامنة: (124) الشعراء. البحر المحيط: (ج7 ص33). الطبري: (ج19 ص92).

الآية التاسعة: (1،2) الشعراء: الطبري: (ج19 ص99).

الآية العاشرة: (16) الشعراء: الطبري: (ج19 ص105).

الآية الحادية عشره: (177) الشعراء: الطبري: (ج19 ص107). القرطبي: (ج13ص135).

الآية الثانية عشرة: (124) الصافات: الطبري (ج23 ص91). أبو السعود: (ج 7ص 203).

2- مراجع صيغة ( أفلا تذكرون ) في آياتها التسع:

الآية الأولى: (80) الأنعام: البحر المحيط: (ج4 ص170). الطبري: (ج7 ص253). أبو السعود: (ج3 ص155). ابن كثير: (ج2 ص152).

الآية الثانية: (3) يونس: البحر المحيط: (ج5 ص124). الطبري: (ج11 ص83). ابن كثير: (ج2 ص406). الزمخشري: (ج2 ص225).

الآية الثالثة: (34) هود: البحر المحيط: (ج5 ص213). أبو السعود: (ج4 ص199). الطبري: (ج12 ص25). حاشية الجمل: (ج2 ص.39).

الآية الرابعة: (30) هود: البحر المحيط: (ج5 ص218). أبو السعود:(ج4 ص203). الطبري: (ج12 ص30)

الآية الخامسة: (17) النحل: البحر المحيط: (ج5 ص481). الطبري: (ج14ص92). أبو السعود: (ج5 ص104).

الآية السادسة: (85) المؤمنون: البحر المحيط: (ج6 ص418). أبو السعود: (ج6 ص130). الطبري: (ج18 ص47). حاشية الجمل: (ج3 ص200). القرطبي: (ج12 ص145). ابن كثير: (ج3 ص253). الزمخشري: (ج3 ص40).

الآية السابعة: (4) السجدة: أبو السعود: (ج7 ص85). الطبري: (ج21 ص91). القرطبي: (ج14 ص86). ابن كثير: (ج3 ص456).

الآية الثامنة: (155) الصافات: البحر المحيط: (ج7 ص377). أبو السعود:(ج7 ص208). الطبري: (ج23 ص106). القرطبي: (ج15 ص134).

الآية التاسعة: (23) الجاثية: الطبري: (ج25 ص151). القرطبي: (ج16 ص169).

3- مرجع ما ورد من صرف في صيغة ( أفلا تتذكرون ):

شرح شافية ابن الحاجب للرضيّ: تحقيق محمد نور حسن وزميليه: (ج3 ص290).


 العدد 61 - حديث

حديث مع البلبل

محمد بن عبد الله زربان الغامدي

وكيل عمادة شئون الطلاب

أيا بلبـل الـروض أيـن النـغـم | يفـيض على الـقـلب طيـب الـنسم
وأيـن الأغـاريـد تلك الـتـي | عهـدنـا ترددهـا من قدم
فقـد غاب صوتـك عنـى فهـل | عنـاؤك مازال أم بـي صمـم
فقـال وفي مقـلتـيـه الـدمـوع | لقـد زال عهـد الـرضـا وانـصـرم
وجـاء زمـان يحار الـلبـيـب | من الـعـيش فيـه ويخـشـى الـنقم
لقـد كنـت أشـدوا ومـا في الحـمى | سواى يشـاركـنـي في النـغـم
تنـقـلت من فوق غصـن لغـصـن | وغـنـيـت من كل لحن لهم
وصـوتـي يردد في الـعـالـمين | وتـصـغـى له عربهـا والـعـجـم
أمـنـت فنـمـت لرجـع الـصـدى | وأدركـنـي الـليـل يهدي الظـلم
فقـلت: أيـا ليـل هل تنـقـضـي | فزاد بظـلمـتـه وادلهـم
أمـا آن يالـيـل أن تنـجـلي | ليطـلع فجـر يضـيء الأكـم
أفـقـت إذا الأرض غير الـتـي | عهـدت فلم يبـق فيـهـا علـم
سوى طلل ينـدب الـسـابـقـين | ويحـكـى نهايـة من قد ظلـم
فأيـن صقـور الحـمـى هاجـرت | ولم يبـق من بعـد إلا الـرخـم
وبـوم يعـشش بين الخـراب | وغـربـان تبـحـث بين الـرمـم
أمـن بعـد أن قادت الـعـالمـين | تقـاد لأعـدائـهـا كالـنـعـم
تقـول فمـن يسـتـمـع قولهـا؟! | وتـرمـي المـواثـيـق لا تحترم
إذا ما دعـوا للهـدى أدبـروا | وأمـا الهوى فأجـابـوا نعـم
أمـا قرأوا سيرة الـسـابـقـين | ومـن قد مضـى قبـلهـم من أمـم
وكـيـف انـتـهـى منهـم الظـالمون | وحـل بهم من عظـيـم الـنـقـم
وآي الـكـتـاب وهـدى الـرسـول | وفـيـها الهـدايـة والمـعـتـصـم
طريـق الـنـجـاة لمن رامـهـا | وتـنـذر بالـويـل من قد ظلم
وبـعـد اجـتـماع نرى فرقـة | يذوب لها الـقـلب مما ألم
وأمـتـنـا جسـد واحـد | فإن يشـك عضـو تداعـى الألم
وصـرح تماسـك بنـيـانه | وشـد على بعـضـه فاحـتـكم
ولـكنه الـيـوم جسـم جريـح | ففـي كل واد جرى منـه دم
واهمل بنـيـانـه فاعـتـدت | عليـه أيـادي الـردى فانهـدم
وبـعـد الـسـيـادة الـعـوبـه | واضـحـوكـة تعـتـلى كل فم
ترى كل شيء غلا سعـره | وفـيـه الـتـنـافس إلا الـقـيـم
نصـحـت وأدركت من نصـحـهـم | يرون الـنـصـوح لهم متـهـم
وقـلت لغـيري ألا تنـصـحـون | فأيـن الـشـهـامـة أيـن الشـيم؟
ترامـى لسـمـعـي صوت حزيـن | وأوقـف سيري وشـد الـقـدم
وقـال وفي عيـنـه دمـعـة | لقـد بح صوتـي وجـف الـقـلم
أيـا بلبـل الـروض لا تيأسـن | وتـبـقـى صريـع الأسـى والألم
فقـد لاح في الأفـق فجـر يضـيء | يشـع بأنـواره في الـقـمـم
فأصـغـى إلـى: أحـقـا نقـول؟ | وقد كظـم الحـزن ثم ابـتـسـم
فقـلت له خفـف الـروع قد | دنـا جرحـنـا للشـفـاء والـتأم
أمـا تبـصـر الجـمـع قد ضمـهـم | لقـاء بطـيـبـة أرض الحـرم
وفي مهـبـط الـوحـي حين الـتـقوا | على الخـير والـكـل منهـم عزم
آيـا قادة الـعـلم في أمـة | تحيـط بها حالـكـات الظـلم
تداعـى عليـهـا الأعـادي فكـم | عدو ينـادي عدوا هلم
فذا طامـع حاسـد غيره | وهـذا حقـود دعـا نقـتـسـم
وهـذا الـغـثـاء وقد ساقـهـم | إلى الـغـي سيـل الهـوى كالـغـنـم
وألـقـى بهم في بحـور الـضـلال م | تقـاذفـه الـيـم يم ليـم
وسـارت بهم في عمـيـق الـبـحـار | فعـاث بهم موجـهـا والـتطـم
فخـافـوا وكـل بكـى نفـسـه | وعـضـوا جميـعـا أكـف الـنـدم
ألاّ فاذكـروا الـيـوم تفـريطـكـم | ومـا كان من زلـة للقـدم
أيـا قادة الـعـلم حُمِّلتـم | أمـانـة علم، فأعـلوا الهـمـم
ففي جمعـكـم أمـل يرتجـى | لأفئـدة بالـلظـى تضطـرم
تـــطلع فيــكـم إلا حقـقـوا | مـناهــا فكـم مسـهـا من سقـم
وأدوا الأمــانــة في هــمة | تكـونـوا منــارا لمن بعـدكـم
فما قـام حــق وأربابـه | يـرون المقـيـــم له مـتهـم
إذا بـــاطل قـــام في غفلة | من الحق ثم انــتــشـى وانـتـقـم
أفــاق لــه الحـق في عزة | فـعـاد لأدراجــه وانهـزم
فتــحـيـا الـبـلابل في روضـهـا | وتــهـتف فيـه بشـكـر النـــعم
{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} .الأنفال(46)


 العدد 61 - من تراثنا الشعري المعاصر

من تراثنا الشعري المعاصر
المؤاخاة بين المهَاجرين والأنصَارِ
للشاعر أحمد محرم
الأسرة اجتمعت في الدّار واحدة | حيّيت من أسرة، بوركت من دار
مشى بها من رسول الله خير أب | يدعو البنين فلبَّوا غير أغمار [1]
تأكد العهد مما ضمَّ ألـفـتـهم | واستحصد الحبل من شد وإمرار [2]
كلَّ له من سراة المسلمـين أخ | يحمي الذمار، ويرعى حرمة الجار
يطوف منه بحقِ ليس يمنعه | وليس يعطيه إن أعطى بمقدار
يجود بالدم، والآجال ذاهلة | ويبذل المال في يسر وإعسار
هم الجماعة، إلا أنهم برزوا | في صورة الفرد، فانظر قدرة الباري
صـاح النبي بهم، كونوا سـواســية [3] | يــا عـصبة الله مـن صحب وأنصار
هذا هو الدّين، لا ما هاج من فتنٍ | بين القبائل دين الجهل والعار
ردوا الحياة فما أشهى مواردهَا | دنيا صفت بعد أقذاء وأكدار
الجاهليَّة سمُّ ناقعٌ وأذىً | تشقَى النّفوس بداءٍ منه ضرّار
تأهبوا، إنَّ ديناً قام قائمه | يومي إليكم بآمالٍ وأوطار [4]
أما ترون رياح الشّرك عاصفةً | تطغى على أممٍ شتًّى وأقطار؟
لن أترك النَّاس فوضى في عقائدهم | ولن أسالم منهم كل جبَّار
أكلّما ملك الأقوام مالكُهم | رمى الضّعاف بأنيابٍ وأظفار؟
الشّرُّ غطَّى أديـم الأرض فارتكــست | أقطارها بين آثامٍ وأوزار [5]
أخـفى محاسنها الــكبرى، فكيف بكم | إذا تكشّف عن وجهٍ لها عار؟
لأنزلنَّ ذوي الطغيان منزلةً | تستفرغُ الكبر من هامٍ وأبصار
ظنُّوا الضّعاف عبيداً، بئس ما زعموا | هل يخلقُ الله قوماً غير أحرار؟
ما غرَّهم إذ أطاعوا أمر جاهلهم | بواحدٍ غالب السُّلطان قهَّار؟
يرمي العـروش إذا استعصت ويبعثها | مبثوثةً في جناحي عاصفٍٍٍ ذار [6]
بعثت الحق يــهدي الجامحين كـما | يهدي الحيارى شعاع الكوكب الساري
أدعو إلى الله بالآيات واضحة | وتنهى الــغويّ وتنهى كلّ كفـار
فـمـن أبى فدعائي كلُّ ذي شطب | ماضي الرسالة في الهامات بتار [7]
الله أكبر. هل في الحق معتبة | لمستخفّ بعهد الله غدّار؟
ألم يكن أخذ المــــيثاق من قدمِ | فـمـا المـقـام على كفر وإنكار؟
إن الألى اتخذوا الأصنام آلهة | على شفا جرف من أمرهم هار
يـستكبرون علـى من لا شريك له | ويـسجـدون على هون لأحـجار
راحوا يجلونها من سوء ما اعتقدوا | والله أولى بإجلال وإكبار
لكل قوم إلـه يؤمنـون به | ما يـبـتـغي الله من إيـمان فجار؟
سبحانه من إله شأنه جلل | يهدى الـنـّفوس بآيات وآثـار
لأكشفنّ عن الأبصار إذ عــمـيت | ما أسدل الجهل من حجب وأستار
ما للــسراحين بد من مصارعـهـا | إذا انتضت سطوات الضيغم الضاري [8]
ضموا القوى، إنها دنيا الجهاد بدت | أشـراطـها ، وترآى زندها الـوارى
لابدّ من غارة للحقّ باسلة | وجحفل من جنود الله جرّار
خـير الذخائر أبقاها، ولــن تجدوا | كالعهد يرعاه أخيار لأخيار
لا تنقضوا العهد، إن الله منـزله | على لسـان رسـول منه مختـار
قالوا: عليك صلاة لله إنّ بنا | ما الله يـــعلم من عزم وإصـرار
آخــيت بين رجال يـصدقون إذا | زلــّت قـوى كل خداع وخـتار [9]
جنود ربك، إن قلْت: اعصفوا عصفوا | يرمـون في الحرب إعصاراً باعصار [10]
من كلّ منـغمس في النفـس مرتجس | وكلّ منبجس بالبأس فوّار [11]

[1] غير أغمار: غير حاقدين.

[2] استحصد : قوى والإمرار الفتل.

[3] سواء.

[4] الأوطار والحاجات ويومي يشير.

[5] أديم الأرض وجهها ارتكس الرجل والشيء انتكس.

[6] من ذرت الريح إذا هاجت التراب.

[7] الشطب الطرائق في السيف والبتار القاطع.

[8] السراحين الذئاب والضيغم الضاري الأسد المفترس.

[9] الختار الغدار.

[10] الإعصار الريح العاتية تثير السحاب، أو التي يكون فيها برق ورعد.

[11] ارتجست السماء رعدت، والسحاب صوت، وانبجس الماء ونحوه تفجر، والنقع الغبار يثور من حدة المعركة.


 العدد 61 - الرَّأيُ العَـامُ في

الرَّأيُ العَـامُ في المجُتمع الإسـلامِيِّ

لِلدكتور إبراهيم زيد الكيلاَني

كلية الشريعة ـ الجامعة الأردنية

الرأي العام في المجتمع الإسلامي

الحمد لله رب العالمين وبه أستعين والصلاة والسلام على نبيه الكريم محمد بن عبد الله وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد:

فقد رأيت أن أكتب في الرأي العام في المجتمع الإسلامي من خلال النقاط التالية:

1- تعريف الرأي العام.

2- تكوين الرأي العام والمؤثرات فيه.

3- وظيفة الرأي العام.

الرأي العام:

تعريفه: وردت تعاريف متعددة للرأي العام منها: "أنه ميول الناس نحو قضية ما، إذا كان هؤلاء الناس من فئة اجتماعية واحدة " [1]

ومنها : "أنه الحكم الذي تصل إليه الجماعة في قضية ما ذات اعتبار ما ".

ومن هذين التعريفين يتبين أن الرأي العام هو نتيجة أمور عديدة منها:

ا- أن تكون هناك قضية مطروحة.

2- أن تكون مناقشات وافية حول القضية المطروحة.

3- أن يكون (الحكم) الذي تصل إليه الجماعة أو "الرأي "متفقا مع [2] :

أ- عقيدة الأمة.

ب- ملبياً لحاجاتها محققاً لمصلحتها.

ومن الجدير بالذكر أن الرأي العام الذي ينشده الإسلام في المجتمع الإسلامي هو الرأي العام الصالح المتفق مع عقيدة الأمة وقيمها.

ومن الأهمية بمكان أن نقول إن هذا الرأي العام هو ثمرة ارتباط أفراد المجتمع الإسلامي برباط ثقافي موحد مستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم، ومن شأن أفراده أن يرجعوا إلى حكم الله فيما يعرض لهم من حوادث، وأن ينطلقوا من القيم الإسلامية مهتدين بهديها ليكون الرأي العام فيها وليد عقيدتهم، راجعاً إلى هدى كتاب الله وسنة رسوله صلى الله عليه وسلم.

تكوين الرأي العام:

يتكون الرأي العام في المجتمع الإسلامي نتيجة للإطار الثقافي الذي وضع القرآن الكريم حدوده، وبينته السنة المشرفة، والمبادئ الإسلامية التالية من شأنها أن تبين معالمه:

1- من مبادئ الإسلام أن يرجع المسلم في أموره كلها إلى حكم الله قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِم} . (الأحزاب: 36).

2- من مبادئ الإسلام ألا يتسرع المسلم بالحكم على شيء قبل معرفة حكم الله فيه قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} . (الحجرات: 1).

قال الإمام ابن كثير في تفسير هذه الآية: "أي لا تتسرعوا في الأشياء بين يديه، أي قبله بل كونوا تبعاً له في جميع الأمور، حتى يدخل في عموم هذا الأدب الشرعي حديث معاذ ـ رضى الله عنه- حيث قال له النبي (صلى الله عليه وسلم) حين بعثه إلى اليمن: "بم تحكم؟ ". قال: بكتاب الله تعالى، قال (صلى الله عليه وسلم) : فإن لم تجد؟ قال : بسنة رسول (صلى الله عليه وسلم)، قال: فإن لم تجد؟ قال - رضي الله عنه-: أجتهد رأيي، فضرب في صدره وقال: "الحمد لله الذي وفق رسول رسول الله (صلى الله عليه وسلم) لما يرضى رسول الله (صلى الله عليه وسلم). ". رواه أحمد وأبو داود والترمذي وابن ماجة ـ قال ابن كثير: فالغرض منه أنه أخر رأيه ونظره واجتهاده إلى ما بعد الكتاب والسنة، ولو قدمه قبل البحث عنهما لكان من باب التقديم بين يدي الله ورسوله [3] .

3- حدد الإسلام المصدر الوحيد لتلقي الثقافة وهو الكتاب والسنة، ولا يجوز للمسلم أن يشوه فكره بثقافة مغايرة، وعلى أولي الأمر في المجتمع الإسلامي أن يحموا أفراد المجتمع من منابع الفكر الغريب المنحرف، حتى لا تقع الأمة في مدارس فكرية مختلفة، فيحصل الانقسام، والفرقة، والتفكك، ومن المناسب هنا أن نذكر غضب رسول الله (صلى الله عليه وسلم) واستنكاره عندما رأى صحيفة من التوراة بيد عمر بن الخطاب- رضي الله عنه- وبين أن موسى عليه السلام لو كان حياً لما وسعه إلا أن يتبع رسالة خاتم الرسل ومكمل الرسالات السابقة برسالته محمد (صلى الله عليه وسلم).

المؤثرات في تكوين الرأي العام في المجتمع الإسلامي:

في ظل هذه المبادئ والأسس التي رسمها الإسلام للمجتمع، نجد أن الإسلام دعا إلى قيام المؤسسات التوجيهية التي تربى أفراد الأمة تربية إيمانية صالحة على عقائد الإسلام وقيمه واتجاهاته ليكون الرأي العام في المجتمع الإسلامي الثمرة المباركة لهذه المؤسَسات وهي:

(1) المسجد:

كانت إقامة المسجد العمل الأول الذي بدأ به رسول الله (صلى الله عليه وسلم) في المدينة المنورة.

رسالة المسجد في الإسلام:

وليس المسجد في الإسلام مكاناً للعبادة فحسب، إنه مدرسة توجيه وإرشاد يلتقي فيه أفراد الحي كل يوم خمس مرات فيستمعون كتاباً واحداً هو القرآن الكريم ويتلقون توجيهاً واحداً من هدايته، ويستشعرون رابطة الوحدة والأخوة التي تجمعهم وهم صفوف مستوية متراصة تقتدي بإمام واحد.

(2) العلماء:

وفي المسجد تلقى دروس العلم، ويلتقي أبناء الحي يتلقون ثقافة واحدة من هدي الكتاب والسنة وشروح العلماء.

وفي المسجد يلتقي أبناء الحي وتدور بينهم المناقشات حول قضاياهم الاجتماعية والاقتصادية التي من شأنها أن توحد رأيهم وتجمعهم على طريق سواء.

وللعلماء والعاملين الذين يتصفون بغزارة العلم، والزهد، والصدق والإخلاص والجرأة في قول الحق دور كبير في تكوين الرأي العام وتوجيهه نحو الخير.

فالعالم العاقل حتى يكون قدوة حسنه بعلمه ونزاهته وزهده وجرأته وصدقه وإخلاصه جدير به أن يؤثر بالجماهير ويقودها، ولقد حفل تاريخنا الإسلامي بالأمثلة العديدة لهذه القيادة التي قاد بها العلماء الرأي العام لمواجهة بدع المعتزلة في خلق القرآن وتأثير الفلسفة اليونانية في الفكر الإسلامي وضرب هذا الاتجاه الفلسفي ضربة قاصمة بعلمه وصبره وجهاده وثقة الناس به العالم أحمد بن حنبل- رضي الله عنه- والشيخ العز بن عبد السلام- رضي الله عنه- قاد الرأي العام في المجتمع الإسلامي لمواجهة الحاكم الذي تعاون مع الصليبين ضد المسلمين، ولمواجهة الانحراف في المجتمع والفساد الذي كان وراءه بعض الأفراد.

والإمام ابن تيمية - رحمه الله تعالى- وتلميذه ابن القيم قاد الرأي العام وأذكى شعلته لمواجهة التتار من جهة. ولمحاربة البدع والأفكار الدخيلة في المجتمع من جهة أخرى، وكان جهاده في ميدان الفكر كجهاده في ميدان المعركة يعطي الصورة الكريمة للعالم المسلم القادر على قيادة الجماهير بعلمه وموقفه، بقلمه وجهاده، حتى لا ينفصل العلم عن الموقف، ولأن الناس لا ينظرون إلى العلماء بألقابهم ووظائفهِم ورتبهم فحسب، وإنما ينظرون إليهم بسيرتهم وحسن اقتدائهم برسول الله (صلى الله عليه وسلم) جهاداً ودعوة.

(3) فريضة الأمر بالمعروف والنهي عن المنكر:

والعلماء في المجتمع الإسلامي هم المسؤولون بالدرجة الأولى عن القيام بفريضة الأمر بالمعروف والنهي عن المنكر، وللقيام بهذه الفريضة آثارها الكبيرة في إيجاد الرأي العام الصالح في المجتمع الإسلامي، ولهذا كانت الآيات الكثيرة في القرآن الكريم مبينة هذه الفريضة داعية الأمة إلى القيام بها. ومنها:

{وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} . (آل عمران: 104).

ومن صفات المؤمنين الصالحين أنهم: يأمرون بالمعروف وينهون عن المنكر.

{يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ} . (التوبة: 71).

-وهناك مؤثرات أخرى في تكوين الرأي العام، عمل الإسلام على توجيهها وربطها بقواعده ومبادئه وهي:

(أ) البيت: وقد أشار القرآن الكريم إلى الذرية الصالحة التي تتبع الوالدين على طريق الإيمان {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُم} . (الطور: 21)، وأشار إلى خطر انفصال الولد عن أبيه والأسرة عن بعضها إذا انحلت عرى الإيمان فقال: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ} . (المجادلة: 22).

وفي الحديث الشريف: "كل مولود يولد على الفطرة فأبواه يهودانه أو يمجسانه أو ينصرانه [4] "وكلكم راع وكلكم مسؤول عن رعيته".

(ب) المدرسة: وهى بيوت العلم التي حرص الإسلام على أدائها لرسالتها مهتدية بقواعد الإسلام ومبادئه في المنهج، والكتاب، والعلم، وحذر أشد التحذير من انحرافها عن الكتاب والسنة، ووجه لأن تكون العلوم المختلفة خادمة العقيدة والإيمان بالله ووحدانيته، حتى لا يتناقض ما يقرأه الطالب في درس التربية الإسلامية عما يقرأه في المباحث الأخرى، ولتكون الثقافة الواحدة التي يتربى عليها أفراد المجتمع في المدارس ثقافة واحدة، توحد الفكر ولا تمزقه، وتساعد على إيجاد رأي عام واحد صالح يخدم أهداف الإسلام ويرعى مبادئه.

لقد أثمرت الثقافة الإسلامية الواحدة التي تلقتها الأمة في المسجد والمدرسة وحدة في الاتجاه العام والرأي العام جعل أبناءها في العصور السالفة على اختلاف تخصصاتهم العلمية في الحديث، والتفسير، والفقه واللغة، والفلك والكيمياء والفيزياء والطب والهندسة أبناء ثقافة واحدة، تسلك طريقهم، وتوحد خطاهم في المجتمع، وتصنع وحدتهم وتقيم أواصر التعاون فيما بينهم. وحين وقع الانفصال بين الجامع والجامعة، وبين المدرسة والمسجد، وبين مصادر التوجيه، والدين، وأخذت تتسرب للأمة الثقافات المتعددة نتيجة الغزو الفكري الأجنبي، وسيطرة المستشرقين وتلاميذهم على معظم الجامعات في البلاد الإسلامية... وانتقل هذا التأثير المنحرف إلى المناهج والكتب المدرسية في مراحل الدراسة الابتدائية والإعدادية والثانوية في بلاد المسلمين، حين حصل هذا وقع الانفصال بين ثقافة الأمة وشخصيتها الحضارية المستمدة من دينها وتاريخها وأصولها. وأصبح الرأي العام يتأثر تأثراً كبيراً بقيم جديدة وثقافات غريبة أوجدتها مراكز التوجيه المنحرفة. وأصبحت مهمة العلماء صعبة شاقة، ورسالتهم كبيرة ضخمة لإيجاد التغيير في المجتمع، والعودة إلى قيادة الأمة والرأي العام فيها من جديد.

بالإضافة إلى المؤثرات الاقتصادية والاجتماعية الأخرى التي شغلت الناس بالمادة عن الله وعبادته.

4- من مبادئ الإسلام أن يرجع المسلم إلى العلماء المشهود لهم بالصدق والنزاهة للتعرف على أحكام الله، ومتابعتهم قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.

{وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} . (النساء:83).

5- من مبادئ الإسلام أن الذي يصيب مسلما بسوء يصيب المجتمع كله، ومن هنا حرم الإسلام الإشاعات الباطلة ونزلت الآيات في حديث الإفك تربية للأمة وتطويراً للرأي العام فيها وصيانة له من الانحراف والجرأة على الباطل بدون بينة [5] .

6- من مبادئ الإسلام فريضة الأمر بالمعروف والنهي عن المنكر والآيات كثيرة تدل على وجوبها.

وسائل الإعلام والتوجيه المختلفة:

لوسائل الإعلام من إذاعة وتلفزيون وصحافة أثرها في إيجاد الرأي العام، فالرأي العام هو أساس الإعلام... فهدف الإعلام الأول إيجاد الرأي العام أو توجيهه نحو قضية ما أو وجهة نظر مطلوبة وتأثير الإعلام في الرأي العام راجع إلى اتصاله المباشر بالجماهير على اختلاف طبقاتهم ومستوياتهم الثقافية.

ورجل الإعلام الناجح هو الذي يعرف نفسية الجماهير ورغباتهم ويحاول توجيهها لمصالح فكرته ومؤسسته.

ودخول وسائل الإعلام كل بيت بغير استئذان، وعرضها للفكرة بوسائل الإقناع المختلفة في أوقات النهار المختلفة يجعل لها التأثير البالغ على عقول الجماهير وإيجاد الرأي. العام في الأمة.

ومن هنا كانت خطورة أجهزة الإعلام وأهميتها البالغة إيجاباً أو سلباً، ومن هنا كان على العلماء في البلاد الإسلامية واجب كبير في توجيه هذه الأجهزة "السيطرة عليها حتى تكون معبرة عن عقيدة الأمة وحضارتها، داعية إليها بالحكمة والموعظة الحسنة، وهذا يقتضي أن تكون لهذه الأجهزة رسالة وفلسفة واضحة تلتقي مع رسالة أجهزة التوجيه الأخرى في المجتمع وهي: المسجد والمدرسة والصحافة والكتاب، حتى لا تتناقض هذه الأجهزة ولا يهدم جهاز ما يبنيه الآخر، ولا تحدث الصراع والتمزق في نفوس أبناء الأمة. كما يقتضي حسن اختيار العاملين في هذه الأجهزة كفاءة وديناً وخلقاً ليكون رجال الإعلام القدوة الحسنة لما يدعون إليه الناس بسيرتهم وخلقهم، ولتكون دعوتهم مؤثرة فاعلة في الجماهير.

إن انفصال رجل الإعلام عن قيم الإسلام وأخلاقه بسيرته وسلوكه جريمة كبرى في أي بلد إسلامي تجعل من اللص (محافظاً على بيت المال). (والمجرم ) مسؤولاً عن حفظ الأمن.!!

كما تقيم الهوة السحيقة بين أجهزة الإعلام وثقة الناس بها. ومن هنا كان من أعظم الواجبات التي يجاهد لتحقيقها العلماء إنقاذ أجهزة الإعلام من التوجيه الفاسد المنحرف في البلاد الإسلامية. والقيام بمسؤولياتهم في توجيه الأمة من خلالها بلغة العصر وأسلوبه وكفاءته.

(3) وظيفة الرأي العام:

للرأي العام في المجتمع الإسلامي وظائفه عديدة من أهمها:

1- رعاية تطبيق الأحكام الشرعية.

2- حراسة المبادئ الإسلامية وصيانتها ومساندة هيئات الأمر بالمعروف والنهي عن المنكر في هذا المجال .

3- حسن استنباط الأحكام الشرعية من أدلتها في الكتاب والسنة عن طريق إعطاء الثقة بأهل الحل والعقد من العلماء والعاملين.

4- رفع الروح المعنوية للأمة وتقوية أواصرها وتعاونها.

5- استثارة مشاعر الأمة للقيام بواجب معين.

1- رعاية تطبيق الأحكام الشرعية:

الأمة الإسلامية مخاطبة جميعها بتطبيق الأحكام الشرعية، والخطاب في القرآن في هذا المجال يتناول أَفراد الأمة جميعاً. فقوله تعالى في سورة النور مثلاً: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} . موجه لكل فرد في الأمة. ونظراً لأن الأفراد لا يستطيعون القيام بهذه المسؤولية متجمعين فلابد أن يختاروا من يقوم عنهم بهذه المهمة وهو الحاكم أو الإمام فالحاكم في الدولة الإسلامية وكيل الأمة في إقامة أحكام الله المطلوبة منهم جميعاً.

ومن هنا كان للرأي العام سلطانه في دعوة الحكومة لتطبيق أحكام الله تعالى والتقيد بها وعدم الخروج عنها إلى قوانين وضعية أو مشاريع مستوردة.

يقول الإمام النسفي في تفسير قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} . والخطاب للأئمة لأن إقامة الحد من الدين، وهي على الكل إلا أنهم لا يمكنهم الاجتماع فينوب الإمام منابهم [6] .

2- حراسة المبادئ الإسلامية وصيانة قيمتها في المجتمع:

ومن هذا المبدأ كانت مسؤولية الأمة عامة عن حراسة مبادئ الشريعة وقيمتها، وكان الرأي العام في المجتمع الإسلامي ذا سلطان قوي في حراسة هذه المبادئ ورعاية هذه القيم وصيانتها.

وقد وجه القرآن الكريم الأمة الإسلامية ودعاها مجتمعة متعاونة لترفع صوتها في الأمر بالمعروف والنهي عن المنكر ومساندة العلماء الذين يقومون بهذه المسؤولية. والأمر بالمعروف يعني الأمر بما قرره الكتاب والسنة من مبادئ وقيم وأحكام للمجتمع، والنهي عن المنكر يعني النهى عما نهى عنه الكتاب والسنة من معاصي تعتبر خروجاً عن المبادئ الإسلامية وقيمها.

ومن المناسب إيراد النصوص التالية من الكتاب والسنة التي تصور حرص الإسلام على مساندة تعاليمه وأحكامه بسلطان الرأي العام المسلم:

(1) قال الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} . (آل عمران:104).

(2) عن النعمان بن بشير- رضي الله عنهما- عن النبي صلى الله عليه وسلم: "مثل القائم في حدود الله، والواقع فيها كمثل قوم استهموا على سفينة، فصار بعضهم أعلاها، وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقا، ولم نؤذ من فوقنا، فإن تركوهم وما أرادوا هلكوا جميعاً, وإن أخذوا على أيديهم نجوا ونجوا جميعاً" [7] .

فالرأي العام مدعو هنا للتوجيه وإصلاح الخطأ وإنقاذ نفسه مع إنقاذ المرتكبين للخطأ، إن الحديث الشريف يحذر الجماعة من شعور ( اللامبالاة) وعدم الاهتمام بقضايا الجماعة العامة بحجة أن الذين يرتكبون الفساد قوم غيرهم.

(3) والمسلم.. مدعو للجهاد والتضحية في سبيل نصرة أحكام الشريعة إذا انتهك حرمتها حاكم ظالم. عن جابر- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "سيد الشهداء حمزة بن عبد المطلب، ورجل قام إلى إمام جائر فأمره ونهاه، فقتله" [8] .

إن الجمع بين حمزة بن عبد المطلب- رضي الله عنه- الذي أبلى بلاء حسناً في قتال المشركين والتنكيل بهم حتى قضى شهيداً في غزوة أحد، وبين من جهر بكلمة الحق في وجه إمام ظالم، يصلنا بطبيعة المعركة التي خاضها حمزة- رضي الله عنه- في وجه الجاهلية وظلمها، ويخوضها إخوان حمزة في طريق العمل لاستئناف الدولة الإسلامية، أو في مواجهة محاولات الظالمين لإبعاد أحكام الشريعة عن التطبيق بالتدريج وبالوسائل المختلفة. إن ظهور أمثال هؤلاء الرجال في ساحات المجتمع الإسلامي ومواجهة أعداء الشريعة من شأنه إلهاب مشاعر الجماهير المسلمة وإضاءة الطريق أمام الرأي العام ليقول كلمته ويتحمل مسؤوليته.

(4) إن دعوة الرأي العام في المجتمع المسلم ليقف في وجه الانحراف والفساد ومحاولات الخداع والتمويه تظهر صريحة في حديث النبي الكريم: عن ابن مسعود- رضي الله عنه- أن رسول الله (صلى الله عليه وسلم) قال: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون، وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون مالا يفعلون، ويفعلون مالا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدمم بقلبه فهو مؤمن، ليس وراء ذلك من الإيمان حبة خردل " [9] .

(5) ويحذر الإسلام أفراد المجتمع المسلم من الجبن في نصرة الحق والوقوع في ذلة الجبن والخور أمام رأي الأكثرية الفاسدة.

عن أبي سعيد الخدري ـ رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: " لا يُحقِّرَن أحدكم نفسه، قالوا: يا رسول الله وكيف يحقر أحدنا نفسه؟ قال: يرى أن عليه مقالا، ثم لا يقول فيه، فيقول الله عز وجل يوم القيامة: ما منعك أن تقول في كذا وكذا؟ فيقول خشية الناس: فيقول فإياي كنت أحق أن تخشى" [10]

(6) ويحذر الله الجماعة المسلمة أن يفلت من يدها زمام الأمر فتغلب المعاصي وتنتشر الفاحشة فيستحقوا عذاب الله. وقد سألت عائشة- رضي الله عنها- رسول الله صلى الله عليه وسلم: "أنهلك وفينا الصالحون؟ قال: نعم إذا كثر الخبث" [11] .

وعن جرير بن عبد الله- رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه، ولا يغيرون إلا أصابهم الله منه بعقاب قبل أن يموتوا" [12] .

وعن أبي بكر الصديق- رضي الله عنه- قال: يا أيها الناس إنكم تقرؤون هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ...} (المائدة: 160) وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب عن عنده" [13] .

الرأي العام ودوره في مقاطعة مجالس المنكرات:

ومن خير ما تتجلى به حراسة الرأي العام في المجتمع الإسلامي لمبادئ الشريعة وقيمها الحكم الشرعي الذي يأمر الجماعة المسلمة وكل فرد مسلم بمقاطعة مجالس المنكرات، والأماكن التي يعصى فيها الله، والمحافل التي يستهزأ فيها بدين الله، قال تعالى:

{وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً} . (النساء: 140) إن المسلم مدعو إذا لم يستطع أن يغير المنكر بيده ولسانه، أن يغيره بقلبه والتغيير بالقلب ليس حركة انفعالية نفسية ولا تظهر أثراً إيجابياً في إزالة المنكر، بل هي حركة انفعالية نفسية عملية تساعد على التغيير بالانسحاب من مجلس يعصى فيه الله، وهذا ما عبر عنه النبي صلى الله عليه وسلم في حديث له: "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان".

إن كلمة: "فبلسانه"و "فبقلبه"متعلقتان بالفعل فليغيره، والتقدير: فليغيره بيده، أو فليغيره بلسانه أو فليغيره بقلبه... ولا يكون بالقلب تغيير إلا بحركة هي أضعف الحركات وأقلها بعد اليد واللسان هي حركة الانسحاب من مجالس المنكرات ومقاطعتها

الرأي العام ودوره في مقاطعة من عصى:

والرأي العام في الإسلام حين يخاصم ويقاطع هدفه الإصلاح والعلاج، لا التشهير والهدم، وهذا ما يميزه عن المجتمعات المادية، فالثلاثة الذين خلفوا عن الجهاد بغير عذر وأمر الرسول صلى الله عليه وسلم الأمة بمقاطعتهم واستعمل رسول الله صلى الله عليه وسلم سلاح الرأي العام هذا وسيلة صالحة لإبرار أثر التخلف عن الجهاد على الأمة، وقيام الأمة جميعها بواجب المقاطعة، حتى أقارب المقاطع وزوجه يقاطعونه.

حتى إذا حققت المقاطعة ثمرتها التربوية للمتخلفين خاصة، وللأمة عامة نزل الحكم من السماء بإنهاء المقاطعة والتوبة على الذين تخلفوا وتابوا وأنابوا.

قال تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} . (التوبة:117-118) [14] .

إن سلاح المقاطعة يمثل قمة التربية الإيمانية للشخصية المسلمة حين تحب في الله، وتبغض في الله، وتصل في الله، وتقطع في الله، وتحارب في الله وتسالم في الله.

وإن العقيدة التي توحد رأي أبنائها في إصدار حكم على شخص بمقاطعته لأنه تخلف عن الجهاد، أو جاهر بمعصية لتمثل لنا أسلوباً من أساليب الدعوة الإسلامية في تربية الجماعة وإصلاحها، والدارس للتاريخ الإسلامي يجد تطبيقاً كريماً لهذه المبادئ في محيط الأسرة، أو محيط الجماعة حين يخرج أحدهم عن الجادة، ويجاهر بمعصية الله فيهجر في الله، وتعطى الأمة برأيها فيه بالمقاطعة العلنية.

وقد ظهر هذا الأسلوب في مرحلة الدعوة الأولى في مكة قبل الهجرة حين أمر رسول الله صلى الله عليه وسلم بأن يهجر المجالس التي لا توقر فيها آيات الله وشرائعه فقال تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} . (الأنعام: 68).

قال القرطبي في تفسير هذه الآية: "من خاض في آيات الله تركت مجالسته وهجر مؤمناً كان أو كافراًً... وقد قال بعض أهل البدع لأبي عمران النخعي: اسمع مني كلمة فأعرض عنه وقال: "ولا نصف كلمة" [15] وروى عن عائشة- رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم : "من وقر صاحب بدعة فقد أعان على هدم الإسلام" [16] .

3- حسن استنباط الأحكام الشرعية من أدلتها، وإعطاء الرأي في قضايا الأمة المهمة:

المقصود بهذا العنوان إظهار الأهمية التي يعطيها الإسلام للرأي العام من خلال بيان الرابطة بين جمهور الأمة وأهل الحل والعقد فيها، وبيان صلاحيات أهل الحل والعقد، ودورهم في بيان أحكام الشريعة باعتبارهم ممثلين شرعيين لجمهور الأمة، ومعبرين عن رأيها العام في أمور الشريعة، وهذا يقتضي التعريف بأهل الحل والعقد وأهم أعمالهم.

أهل الحل والعقد كما يسميهم جمهور العلماء، أو أهل الاختيار كما يسميهم الماوردي وغيره [17] أو أهل الاجتهاد كما يسميهم البغدادي [18] هم جماعة معينة من فضلاء الأمة يوكل إليهم النظر في مصالحها الدينية والدنيوية ومنها اختيار رئيس الدولة، فهم المسؤولون عن تصفح أحوال الذين يمكن صلوحهم لتولي هذا المنصب الخطير، والاجتهاد في ذلك، وهذه الجماعة لا تقوم باختيار الإمام إلا نيابة عن الأمة جميعاً، فهم بمباشرتهم هذا الاختيار لا يمثلون أنفسهم، بل يمثلون الأمة كلها، ولهذا فإنه عند مبايعة أهل الحل والعقد للإمام تجب مبايعته والانقياد له على سائر أفراد الأمة [19] .

وقد بين العلماء أن أهل الحل والعقد هم: "العلماء والرؤساء، ووجوه الناس الذين يتيسر اجتماعهم " [20] ويرى الشيخ محمد رشيد رضا أن أهل الحل والعقد هم المقصودون بأولي الأمر في قوله تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} . (النساء: 83). وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} . (النساء: 59). وليس المراد بأولي الأمر في الآيتين الأمراء والسلاطين كما يرى بعض العلماء بدليل أن الآية الأولى نزلت في أولي الأمر الذين كانوا على عهد الرسول صلى الله عليه وسلم، ولم يكن هناك أمراء ولا سلاطين، قال: "وما كان هناك إلا أهل الرأي من كبار الصحابة- عليهم الرضوان- الذين يعرفون وجوه المصلحة مع فهم القرآن..."وهكذا يجب أن يكون في الأمة رجال أهل بصيرة ورأي في سياستها، ومصالحها الاجتماعية، وقدرة على الاستنباط، يرد إليهم أمر الأمن والخوف وسائر الأمور الاجتماعية والسياسية وهؤلاء الذين يسمون في عرف الإسلام أهل الشورى وأهل الحل والعقد... [21] .

فيفهم من هذا القول ومما ذكره الفقهاء أن أهل الحل والعقد هم المتبوعون في الأمة الحائزون على ثقتها ورضاها لما عرفوا به من التقوى والعدالة [22] .

أما علاقة أهل العقد والحل في الأمة فهي علاقة النائب والوكيل [23] أما كيف ينالون هذه المنزلة فإن الأمة هي التي ترفعهم إلى هذه المنزلة باختيارها لهم صراحة أو ضمنا، وأن السوابق التاريخية تبين لنا وكالة أهل الحل والعقد عن الأمة في عصر الإسلام الأول- عصر الخلفاء الراشدين- كانت وكالة ضمنية لأنهم كانوا معروفين بتقواهم وإخلاصهم وكفاءتهم وعلمهم شهد لهم القرآن الكريم والنبي صلوات الله وسلامه عليه بالثناء العام والخاص عليهم، فما كان هناك من حاجة لقيام الأمة بانتخابهم وتوكيلهم عنها صراحة.

ومن المقاييس المهمة في معرفة نبل هذا العالم أو ذاك لثقة الجماهير رجوعُها إليه في الفتوى، وحضورها دروسه، وترددها على مجالسه، وأخذها برأيه، في أمور حياتهم المختلفة.

ومع ذلك فإننا إذا أخذنا في الوقت الحاضر بنظام الانتخاب المباشر لأهل الحل والعقد ضمن شروط يقرها الإسلام، منها أنه يجب أن تتوافر فيمن يرشح نفسه للانتخاب:

(أ) العدالة الجامعة لشروطها.

(ب) العلم.

(ج) الرأي والحكمة والخبرة [24] .

وإن مثل هذا الانتخاب على هذا النحو المذكور جدير بأن يترجم إرادة الأمة صراحة وتوكيلها لهؤلاء، وهو المناسب لعصرنا لأن إجازة التوكيل الضمني في هذا الزمن قد يفتح باب شر خطير ويؤذن بالفوضى التي تضعها المزاعم الكاذبة والدعاوى الفارغة [25] .

الفرق بين سيادة الرأي العام في الإسلام والنظم الديمقراطية:

(أ) ومن الأهمية بمكان أن نذكر أن الأمة حين تبدي رأيها عن طريق ممثليها في قضية من القضايا فلرأيها السيادة ولحكمها النفاذ في النظم الديمقراطية الغربية، أما في الإسلام فإن أهل الحل والعقد لا ينفذ رأيهم إلا في الأمور التي لم ينص عليها الشرع... فإذا جَاء الله بحكم فليس لجماعة من الأمة أن تعارضه وليسر للأمة بمجموعها إن تبطله.

ومن هنا كانت المسائل الفقهية الخاضعة لرأي الجماعة مقيدة بأمرين:

أ- ألا يكون قد نزل فيها نص صريح.

2- أن يرجع أهل الحل والعقد في بيان الرأي فيها إلى أصول الشريعة ومقاصدها العامة.

(ب) أن القانون أو الحكم حين تصدره الدولة نابعاً من عقيدة الأمة ودستورها، تجد اقتناع الرأي العام به قوياً صادقاً، وتنفيذه سهلاً ميسوراً، بينما نجد حرمان القوانين الوضعية من هذه الميزة. وخير مثال يوضح هذه الفكرة المقارنة بين تحريم الخمر في الإسلام الذي تهيأ الرأي العام لقبوله وبين تحريمه في أمريكا... فنجح في المجتمع الإسلامي ولم ينجح هناك.

4- رفع الروح المعنوية للأمة وتقوية أواصرها وتعاونها:

من أهم وظائف الرأي العام في المجتمع الإسلامي رفع الروح المعنوية عند الجماهير التي تكونه، لأن وحدة الجماعة المسلمة على رأي واحد من شأنه أن يبرز قوة هذه الجماعة وتعاونها، ويعطيها الزاد والقوة على تحقيق أهدافها مهما بلغت التكاليف.

لقد وضع القرآن الكريم القاعدة المباركة لوحدة الجماعة المسلمة على الهدف الكريم بقوله: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} . (المائدة: 2). وبقوله: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} . (الصف: 2). وبقوله صلى الله عليه وسلم: "ترى المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الأعضاء بالحمى والسهر" [26] .

وتظهر أثر هذه التربية الإيمانية للجماعة المسلمة في وحدتها وتآلفها، في وقوفها في وجه المحن والشدائد صفاً واحداً، ومن أبرز الأمثلة على ذلك في تاريخ الإسلام خروج المسلمين، في اليوم التالي لغزوة أحد، للثأر من عدوهم، ومسح آثار مصيبتهم، وهذا ما عبر عنه القرآن بقوله: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ} (آل عمران:172).

لقد حرص الإسلام على دعم أهدافه بسلطة الرأي العام، وإيجاد روح التعاون بين أبناء الأمة الإسلامية، والتقارب بين فئات الشعب، لتتوحد اتجاهاتها، وتسيطر على مبدأ أساسي في حياة الأمة، وهو الاتفاق على الأهداف، وهذا الاتفاق يؤدي حتما إلى نجاح الأمة في بلوغ غايتها وتحقيق أمانيها.

إن الأذان الذي يتردد كل يوم خمس مرات، عالياً مدوياً معبراً عن أهداف الإسلام الكبيرة، وإن الصلوات التي تقام كل يوم خمس مرات جامعة للأمة موحدة لرأيهَا، وإن الجُمَع، والجماعات، وفريضة الحج التي من شأنها أن يظهر وحدة الأمة على أهدافها، وإن القرآن الذي يتلى في كل صلاة جامعا للأمة على أهدافه وغاياته، إن هذا كله جدير بأن يحقّق في المجتمع الإسلامي وحدة الأهداف ووحدة الرأي العام على هذه الأهداف، ويرفع معنويات الأمة لأداء دورها الكبير ورسالتها العظيمة في الحياة، ولنتأمل في روحِ العزة التي يصنعها الإسلام بالإيمان والعمل الصالح {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} .

{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه} .

وإلى رفع هذه الروح المعنوية في ضمير الأمة بالتقائها على أهدافها ووحدة رأيها يشير النبي صلى الله عليه وسلم بقوله:

"يد الله على الجماعة ومن شذ شذ في النار" .

"المؤمن للمؤمن كالبنيان يشد بعضه بعضا" [27] .

إن البنيان الذي يشد بعضه بعضا يصور لنا الروح المعنوية العالية التي يعطيها وحدة الرأي العام لأفراد الأمة كما يصور لنا معاني التعاون على أهداف الإسلام الكريمة في الحياة، وأن الجماعة التي تباركها يد الله وترعاها وتنصرها جديرة بأن تتغلب على أسباب الضعف وتحقق أسباب قوتها ونموها وازدهارها.

استثارة مشاعر الأمة للقيام بواجب معين:

في كل مسجد جامع منبر وظيفته مخاطبة الرأي العام كل أسبوع يدعوه إلى واجب أو يحذره من أمر، أو يبصره بقضية لها أهميتها في حياته.

لقد سن رسول الله صلى الله عليه وسلم للأمة كيف تكون يدا واحدة في مواجهة الأحداث، يأخذ قويها بيد ضعيفها، وغنيها بيد فقيرها، وأنه من لم يهتم بأمر المسلمين فليس منهم.

والدارسون لسيرة رسول الله صلى الله عليه وسلم وسير الخلفاء الراشدين والتابعين هم بإحسان، نجد أن النبي الكريم كان يدعو المسلمين إلى المسجد عند كل حدث مهم يخبرهم به، أو واجب يدعوهم إليه، حين يوجه الحملات للجهاد، فيدعو إلى البذل والنفقة، كما يدعو إلى المشاركة بالجهاد.

وحين يرى طائفة من المسلمين تعاني ضائقة مالية فيدعو المسلمين إلى مساعدتهم وكذلك كان الصحابة- رضوان الله عليهم- فأبو بكر- رضي الله عنه- يوجه الجيوش لفتوح الشام والعراق، وكلما دعا الداعي لإمداد جيش وجه النداء للأمة وندبها إلى الخروج مع هذا القائد أو تلك الحملة.

وفي تهيئة الأمة لقبول حكم معين كان الخليفة يوم الجمعة يعلن في الناس ويمهد لقراره ويقنع الجماهير به، ففي مسألة تحديد المهور استشار عمر الناس في المسجد فردت عليه امرأة رأيه بالآية الكريمة: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً} . فأعلن رجوعه عن رأيه وقال: "اللهم، غفرا كل الناس أفقه من عمر، أخطأ عمر وأصابت امرأة" [28] .

وفي الصورة المقابلة نجد خطبة الجمعة التي من شأنها أن تعالج قضايا الأمة يعرضها أولو الأمر من العلماء والحكام لتقوم بتهيئة الرأي العام لقبول القرار الذي ستتخذه الدولة أو رفضه بمناقشته وبيان مدى تحقيقه لأهداف الشريعة ومقاصدها.

وآخر دعوانا أن الحمد لله رب العالمين

[1] | E.S.Bo gardus. The Making of public opinio - P. 5
 | والإعلام والدعاية نظريات وتجارب. د: محمد عبد القادر حاتم (ص123).
[2] المرجع السابق.
[3] تفسير ابن كثير: (4/206). ط دار الفكر.
[4] متفق عليه.
[5] نزلت (18) آية في سورة النور في هذا الموضوع.
[6] تفسير النسفي: (3/323).
[7] رواه البخاري والترمذي: الترغيب والترهيب (4/4-5).
[8] رواه الترمذي والحاكم: وقال صحيح الإسناد/ الترغيب (4/ص4).
[9] رواه مسلم: الترغيب والترهيب للحافظ المنذري (4/5).
[10] رواه ابن ماجه: ورواته ثقات ـ المرجع السابق (6).
[11] رواه البخاري: عن زينب بنت جحش ـ رضي الله عنها ـ المرجع السابق (6).
[12] رواه أبو داود : المرجع السابق : (8).
[13] رواه أبو داود والترمذي.
[14] انظر قصتهم في صحيح البخاري كتاب المغازي زفي الطبري (11/58).
[15] تفسير القرطبي: (7/13).
[16] المرجع السابق، وانظر تفسير المنار (ج7/506) والتحرري والتنوير (ج7/288) للشيخ محمد بن عاشور.
[17] الأحكام السلطانية للماوردي (ص6) والأحكام السلطانية أبي يعلى.
[18] رسالة الدولة في الفقه الإسلامي. د:محمد رأفت عثمان (256-257) ط دار الكتاب الجامعي-القاهرة.
[19] رسالة الدولة في الفقه الإسلامي. د:محمد رأفت عثمان (256-257) ط دار الكتاب الجامعي-القاهرة
[20] نهاية المحتاج إلى شرح المنهاج لشمس الدين محمد بن أبي العباس الرملي (7/3990).
[21] تفسير المنار: للشيخ السيد محمد رشيد رضا (7/11).
[22] أصول الدعوة للدكتور: عبد الكريم زيدان (199) وتفسير المنار (5/181).
[23] المرجع السابق.(/‍199)
[24] الأحكام السلطانية للماوردي (6)، وأصول الدعوة لعبد الكريم زيدان (200).
[25] المرجع السابق (201).
[26] رواه البخاري.
[27] رواه البخاري ومسلم والترمذي.
[28] حقوق النساء في الإسلام للشيخ محمد رضا (ص13).


 العدد 61 - دَورُ الإعلاَمِ في

دَورُ الإعلاَمِ في التضَامُنِ الإسـلاَمِي

الدكتور إبراهيم إمام

أستاذ بكلية الدعوة وأصول الدين

الحمد لله رب العالمين، والصلاة والسلام على خاتم للأنبياء والمرسلين سيدنا محمد وعلى آله وصحبه أجمعين، أما بعد:

فإن التضامن الإسلامي هو المبادرة النابعة من أصول العقيدة الإسلامية، لإرساء قواعد الحياة على أسس متينة في عالم تتنازعه المطامع، وتشن فيه المبادئ الملحدة حرباً شرسة ضد التراث الحضاري الإسلامي بقيمه النبيلة، ولقد كان التضامن هو السر فيما حققت الأمة الإسلامية من مجد وسؤدد، يوم كانت متمسكة بدينها حق التمسك، آخذة بتعاليمه حق الأَخذ.

وتكمن إحدى معجزات الإسلام الكبرى في قوة التضامن، عندما وحد بين قلوب القبائل المتنافرة، ثم بين الأقطار والشعوب المتباينة، وأصبح التضامن من أهم سمات الحياة الإسلامية وليست رابطة الأرض أو مكان الإقامة أو الولادة كما هو الحال في الفكر الغربي، لأن مفهوم الأمة في الإسلام يقوم على الاشتراك في وجهة عامة، فقد أشار القرآن الكريم إلى المسلمين على أنهم أمة واحدة، فلم يفرق بين شعب وشعب، ولم يخص بلداً أو قبيلة أو فئة بالأمر بالوحدة، بل كان خطابه عاماً شاملاً يضم كل من آمن بالرسالة المحمدية وتبع هديها وطريقها. قال تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [1] وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [2] وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [3] وقال عز من قائل: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً } [4]

ويشير القرآن الكريم إلى إعجاز الوحدة الإسلامية وعظمة ما تعنيه في مدلولها فيقول تعالى: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ} [5] .

فالأمر الإلهي بالتضامن فرض جوهري في صلب العقيدة الإسلامية، والأخوة هي إحدى النعم الكبرى التي منّ الله بها على عباده المسلمين، وقد برأ الله تعالى رسوله الكريم من العاملين على تفرقة كلمة المسلمين وهدم وحدتهم، فيقول جل جلاله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} .

ويؤكد الرسول الكريم صلى الله عليه وسلم أهمية الأخوة الإسلامية والتضامن بين المسلمين، ولا يدع فرصة مواتية إلا وعبر عن أهميتها فيقول صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الأعضاء بالسهر والحمى".

وقال صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا" وقال أيضا: "من خرج على أمتي يضرب برها وفاجرها ولا يتحاشى من مؤمنها فليس مني ولست منه".

لقد كان الرسول الكريم صلى الله عليه وسلم يحث على الإخاء الإسلامي على مستوى الأفراد والجماعات فأوصى بالمودة بين أفراد الأسرة الواحدة وبين الإخوان والجيران، وهكذا تلتئم خلايا المجتمع التئاماً متدرجاً حتى يتم بناء الأمة الإسلامية بأسرها على أسس من المحبة والود والإخاء والتضامن.

الإِعلام سلاح في يد الأعداء

فالتضامن الإسلامي فرض من فروض الإسلام على الأمة أن تنهض به، وهو ليس مجرد عمل سياسي أو شعاراً مؤقتا وإنما هو جزء لا يتجزأ من جوهر الدعوة الإسلامية، ولا يستقيم للمسلمين عمل ولا حال إلا إذا تحققت أركان التضامن بينهم.

ومن واجب الدولة الإسلامية أن تحقق التضامن، وأن تسعى إلى تثبيت أصوله وحمايته من التصدع، ولا ينبغي أن يسعى إقليم أو قومية أو دولة لتحقيق مصالحها على حساب الوحدة الإسلامية، إذ أن هذه الآفة هي التي حركت مطامع الدول الأجنبية في المسلمين وشجعتها على الانفراد بكل قطر على حدة.

ولقد دبر أعداء المسلمين شتى الخطط التآمرية على الأقطار الإسلامية ولجأوا إلى مختلف الطرق والأساليب من أجل إضعاف التضامن، ووضع العقبات والعوائق للحيلولة دون اتصال المسلمين ببعضهم لتحقيق تضامنهم. وقد كان الإعلام من أهم الأسلحة المستخدمة لبث روح الفرقة والانقسام بين المسلمين، إذ أن أعداء الإسلام يعلمون تماماً أنهم ما كانوا ليحققوا ما حققوه لو أن الصف الإسلامي كان موحداً ومتماسكاً وقوياً.

الإِعلام الطباعي

لقد كانت المطبعة هي السلاح الأولى الذي جلبه الصليبيون والمبشرون إلى العالم العربي لشن حملاتهم التبشيرية عن طريق الكتاب والصحيفة، ففي أحد الأديرة المارونية في لبنان وفي دير قزحيا طبع كتاب المزامير سنة 1610 بالحرف السرياني، ثم أنشأ الشماس عبد الله زاخر أول مطبعة عربية سنة 1731 بقرية الشوير اللبنانية، وتخصصت هذه المطبعة في نشر كتب التبشير المسيحي.

وفي سنة 1834 أنشأ المبشرون الأمريكيون من أمثال كورنيليوس فان دايك، ووليم ورتبات وغيرهما مطبعة في بيروت لطبع الإنجيل، وتزويد الجمعيات التبشيرية بالكتب الدينية، ومن المعروف أن هذه الجمعيات كانت تضم الكثير من القسس والأطباء والعلماء الذين نذروا أنفسهم للتبشير بين المسلمين في العالم العربي.

وأنشأ المبشرون مدارس دينية ومدرسة عليا هي الكلية السورية الإنجيلية التي تحولت إلى الجامعة الأمريكية في بيروت، ومن الغريب أن هذه المعاهد قد اتخذت من بيروت والقاهرة ولا هو وأنقرة، وهى من أركان العالم الإسلامي، مراكز للتبشير في جميع أجزاء العالم الإسلامي، وبث الفرقة بين أقطاره المختلفة، وكان الإعلام الطباعي يغذي هذه الحركات التبشيرية بالكتب والصحف والمجلات والأطالس.

وخاف اليسوعيون الكاثوليك أن يتفوق الأمريكيون البروتستانت عليهم في مضمار الإعلام التبشيري المسيحي والدعوة الصليبية بفضل مطبعتهم، فقرروا في سنة 1848 إنشاء مطبعة يواجهون بها منافسيهم، فاستوردوا من فرنسا مطبعة كبيرة طبعوا عليها الكتب الدينية والأدبية والعلمية، وفي الربع الأخير من القرن الماضي أصبحت طابعات هذه المطبعة الكاثوليكية تدار بالبخار لأول مرة في لبنان.

لقد كانت خطة الأمريكين البروتسانت والفرنسيين الكاثوليك هي تعليم اللبنانيين والسوريين طرق التبشير وفنون الكتابة وأساليب الإعلام وأصول التحرير الصحفي، وتقنيات الطباعة لكي يصيروا دعاة لهم في جميع أنحاء العالم العربي، ثم في جميع أركان العالم الإسلامي، لبث الفرقة والانقسام بين أبنائه، والحيلولة دون تضامن العالم الإسلامي بأي شكل من الأشكال.

وبالفعل نجد أن ناصيف اليازجي وبطرس البستاني في لبنان وبلاد الشام، ثم يعقوب صروف الذي أنشأ مجلة المقتطف، وشاهين مكاريوس وفارس نمر اللذان اشتركا في تأسيس المقطم مع خليل ثابت، بالإضافة إلى شبلى شميل وأنطون فرح، ثم سلامة موسى ولويس عوض، وهم جميعا من أنصار الاتجاهات المادية والاشتراكية، فضلا عن التروج للمذهب الدارويني في النشوء والتطور، والهجوم على كل ما يتصل بالإسلام.

ولا يفوتنا ذكر ما لقيته الصوفية المنحرفة، من تشجيع فقد أنشأ الإيطالي (بلفنطى) مطبعته الحجرية التي طبعت بعض الدواوين الصوفية إلى جانب الكتب المسيحية، فالتبشير المسيحي يهتم بالتصوف الذي يحث على التواكل والتكاسل، ويشجع انتشار روح الفرقة بين المسلمين، ويعبر المستشرقون في كتاباتهم عن الإعجاب الشديد بالفلسفات الشرقية الغنوصية، وبالشطحات الصوفية مثل الفتوحات المكية لابن عربي وقصائد الحلاج وكتابات السهروردي وغيرها من الأفكار المدسوسة على الإسلام بما فيها من جبرية ووحدة الوجود ومذهب الحلول المنحرف الكافر.

الإعلام الصهيوني

ولقد تسابق اليهود والمسيحيون في إرساء قواعد الإعلام عن طريق إنشاء المطابع في فلسطين، ففي سنة 1830 أنشأ نسيم باق مطبعته في القدس لطبع كتب الديانة اليهودية، وكانت حروف تلك المطبعة عبرية، وفي سنة 1848 أسس جماعة من الإنجليز مطبعة بالقدس أسموها مطبعة لندن لانتشار الإنجيل، كما أنشأ الأرمن في السنة نفسها مطبعة وضعوها بديرهم المجاور لجبل صهيون، ولم يكتف اليهود بمطبعة نسيم باق بل ثنوها بمطبعة أسسها داويد ساسون سنة 1850.

وهكذا أخذت المطابع اليهودية ترتبط بالحركة الصهيونية، وكانت الدعاية توجه إلى يهود العالم، ثم إلى العالم المسيحي توطئة للأحداث المؤسفة التي فرقت شمل العالم العربي، وعملت على تمزيق الصف الإسلامي أيضا، وليست مجرد صدفة أن معظم قادة اليهود من رجال الإعلام والصحافة بدءاً من تيودور هرتزل الذي ترأس مؤتمر بازل في سويسرة سنة 1897 حتى رجال الصحافة والسينما والتلفزيون الذين يهيمنون على وكالات الأنباء والصحف وغيرها من دور النشر والإذاعة والسينما.

ويكفي أن نلقي نظرة سريعة على اهتمام اليهود بالإعلام والصحافة بوجه خاص، فهم يملكون:

1- 244 صحيفة في الولايات المتحدة الأمريكية، منها 151 دورية.

2- 30 دورية في كندا.

3-118 صحيفة في أمريكا اللاتينية.

4- 348 صحيفة في أوروبا بجميع اللغات الأوروبية.

5-3 صحف في الهند.

6- خمس دوريات في تركيا.

7- 42 دورية في أفريقيا.

وتعلن إسرائيل رسميا أن الصهيونية تسيطر على 889 صحيفة في الدول الغربية.

ٍوقد استطاع الصهيوني روبرت مردوخ أن يشتري أعظم صحف بريطانيا وأقواها نفوذا وهي صحيفة التايمز التي كان يملكها اللورد طومسون.

وقد عرضت مجلة نيوزويك الأمريكية المشهورة للبيع فاشترى أكثر أسهمها أحد اليهود بمبلغِ 800 ألف دولار، وأصبحت هذه المجلة التي لها شهرتها وانتشارها وتأثيرها سلاحاً دعائياً جديداً في يد الصهيونية، وكم قامت هذه المجلة وغيرها بتشويه صورة الإسلام والمسلمين، وبذر روح الفرقة والانقسام بينهم!.

الإذاعـات التنصيريـة

وهكذا استطاع اليهود والصليبيون السيطرة على وسائل الإعلام في العالم وسخروها لخدمة أهدافهم الشيطانية ولم يستطع الإعلام الإسلامي حتى الآن أن يتغلب على هذه القوى الشريرة، لذا استطاع الإعلام الصهيوني أن يحجب الاهتمام بالقضايا التي تهم عالمنا الإسلامي حتى تموت في ضمير المسلمين، وفي نفس الوقت يركز على قضايا جانبية أو ظواهر فيها الخطر المحدق بمجتمعاتنا الإسلامية يمهد لها ويعمل على نشرها وبث الزخارف المضللة حولها كالأفكار والمذاهب الهدامة والإباحية إلى غير ذلك.

وقد سخروا لهذا أحدث أنواع الأساليب والوسائل الإعلامية من مجلات ونشرات وجرائد ونشرات متخصصة حتى للأطفال والنساء بصورة جذابة وبمختلف اللغات ينفقون عليها حتى تظهر بصورة مغرية جذابة منها ما يوزع مجانا ومنها ما يوزع بثمن ضئيل.

كما أن هناك معاهد متخصصة في هذا المجال في أمريكا وغيرها، وقد سخرت مطابع ودور نشر لهذه الأغراض علاوة على طباعة الإنجيل ونشره وتوزيعه وترجمته إلى لغات عديدة. هذا في مجال الكلمة المطبوعة أما في الكلمة المسموعة فقد بلغت شأواً بعيدا في هذا المضمار حيت أنشئت برامج إذاعية تنصيرية بل أنشئت محطات خاصة للتنصير في مناطق عديدة منها:

1- إذاعة ساعة الإصلاح بالخرطوم في السودان.

2- إذاعة نور على نور في مرسيليا.

3- صوت كلمة الحياة في مالاكا بأسبانيا.

4- نداء الرجاء في شتوتجارت بألمانيا الغربية.

5- إذاعة المحبة والوفاء في بيروت.

6- إذاعة مونت كارلو بمونت كارلو.

7- المدرسة الإذاعية الإنجيلية مرسيليا.

8- المركز المعمداني في بيروت.

9- دار الهداية بسويسرا.

10- الإذاعة التنصيرية في ليبيريا.

11- الإذاعة التنصيرية في سيشيل.

هذا وقد عقدت المؤتمرات واللقاءات في هذا المضمار حيث عقد في هوس بنيجيريا اجتماع ضم حوالي أربعين من زعماء الكنائس الأفريقية اللوثرية ومديري المحطات الإذاعية ورجال الإعلام لبحث تضافر الجهود وتطوير أسلوب الإذاعات التنصيرية في غرب أفريقيا، كما عقد اجتماع في تنزانيا في مارس 1981 خاص بشرق أفريقيا.

وفي أكتوبر عام 1980 عقد مؤتمر كبير في سوزايلند ضم مجموعة من العامين في مجال البث الإذاعي يمثلون 12 دولة من إفريقيا حضر معهم مجموعة من المراقبين في أوروبا.

ومن المعروف أن للطائفة المعمدانية فقط حوالي 111 محطة إذاعية تنصيرية منتشرة في ثمانية وثمانين بلداً. كما تم تخصيص عشرين مليون دولار ابتداء من عام 1980 لتقوية إذاعة آسيا التنصيرية لمنطقة جنوب شرق آسيا خاصة وقارة آسيا عامة وهذه الإذاعة متمركزة في الفلبين وتبث برامج بلغات كثيرة بلغت 28 لغة آسيوية.

أضف إلى ذلك محاولة تجنيد رجال التنصير في المؤسسات الإعلامية في الدول الإسلامية ليضمنوا السيطرة بشكل أو بآخر على هذه الأجهزة، بل تعدى الأمر إلى إنتاج برَامج خاصة بالتنصير بأساليب خادعة لتفوت على رجال الرقابة في المؤسسات الإعلامية الإسلامية المسموعة والمرئية.

الفيلم وقضايا المسلمين

وعلى حين تغطى أفلام الترفيه والضياع أسواق العالم الإسلامي في السينما والتلفزيون، فإن القضايا الإسلامية الخطيرة، ومشاكل المسلمين العديدة، لا تجد مجالاً في تلك الأسواق. فمثلاً قضية فلسطين وهي أكبر تحد واجهه المسلمون منذ ضياع الأندلس، تقف إمكانات المسلمين عاجزة عن إنتاج فيلم واحد يشرح قضيتها، ويبصر الناس بمأساتها، في حين أن اليهود قد عرضوا في عامي 1974 و1975 أكثر من 300 فيلم في المهرجان اليهودي الدولي للسينما والتلفزيون.

وقد بذل مجلس الجامعة العربية جهوداً كبيرة للحصول على أفلام يوزعها على مراكزه في الخارج، وفي سنة 1964 اعتمد المجلس مبلغ نصف مليون دولار لإنتاج فيلم عن فلسطين بالتعاون مع منتج معترف به دوليا، غير أن الفيلم لم يظهر إلى الوجود نظرا للعجز في الإمكانات، ولعل الحقيقة تكمن في العقبات التي يضعها أعداء الإعلام الإسلامي في سبيل إنجاز أي إنتاج يكون له تأثير على الرأي العام.

ومع ذلك فعندما احتج سفراء الدول العربية والإسلامية على عرض فيلم "الخروج "الذي يقدم دعاية سافرة عن إسرائيل واليهود، قامت قيامة الصحف الغربية، وأخذت تكيل السباب والشتائم للعرب والمسلمين.

مسؤولية الإعلام عن بث روح التضامن

والحق إن من أهم وظائف الإعلام تنوير العقول وتهذيب النفوس في ضوء تعاليم الإسلام، فمن واجب الإعلام الإسلامي الدعوة لوحدانية الله، وتحريره الإنسان من عبودية العباد وإنقاذه من سيطرة الأهواء والشهوات والغرائز.

فالإعلام مرفق هام من مرافق الدولة الإسلامية ولا ينبغي العبث به أو استخدامه لإثارة الشهوات، وتحريك الرغبات الدنيا بين الشباب والناشئة، بل أن المفروض أن ترقى اهتمامات الناس، وأن يسمو الإعلام بعقولهم وعواطفهم.

ولعل الهدف الأسمى للإعلام هو توحيد الأمة فكراً وسلوكاً وولاء وإيجاد التعارف والتآلف بين أبنائها، والإصرار على معاني الأخوة والتراحم والتواد بين أفرادها، بل يجب على السلطان أن يضرب بيد قوية على كل من تسول له نفسه العبث بوحدة الأمة، أو تعريض وحدتها للخطر، وهذه جريمة من جرائم الخيانة العظمي.

ولاشك أن أهم ما ينبغي أن نسارع إليه هو وقف حملات التشهير والسب والشتم والمهاترات بين أقطار العالم الإسلامي، كما يجب مواجهة الحملات الإعلامية المعادية، والتفرغ للدفاع عن الأمة ومقدساتها وتنشيط الروح الجهادية عند المسلمين.

وبدلاً من إذاعة برامج لتعليم اللغة الإنجليزية بالراديو أو نشر اللغة الفرنسية أو غيرها من اللغات الأجنبية، ينبغي أن تتوفر إذاعاتنا الإسلامية على محو الأمية بأشكالها المختلفة، ونشر التعاليم الإسلامية، ومحاولة تعليم اللغة العربية لغير الناطقين بها.

وبدلاً من الدعاية للحضارة الغربية، والتحدث عنها بإكبار وتقدير، وتقديم نماذج للشباب يقتدون بها، يجب على الإعلام في الدولة الإسلامية أن يتخذ مثله العليا من أبطال الإسلام وعلمائه، مع تعرية الحضارَة الغربية والثقافةَ الشيوعية والدعاية الصهيونية والمذاهب المنحرفة، وتسليط الأضواء على المعطيات الحضارية للإسلام.

إن الطالب في كثير من الجامعات التي تنتشر في العواصم الإسلامية يعرف عن فرنسا، وإيطاليا وبريطانيا وأمريكا أضعاف أضعاف ما يعرف عن إندونيسيا والباكستان ونيجيريا والعراق، ويعرف عن فولتير وشكسبير وروسوولويسر التاسع ودانتى أكثر بكثير مما يعرف عن عبد الرحيم الغافقي ومحمد الفاتح وحسان بن ثابت والمتنبي والجاحظ وابن قتيبة.

ولعل من أهم أسباب تقوية روح التضايق الإسلامي العمل على تعميم وسائل الإعلام، بنشر بعض الصحف اليومية لكي يتداولها الناس في جميع العواصم الإسلامية باللغة العربية وبعض اللغات الإسلامية الحية، على أن تتبنى هذه الصحف القضايا الإسلامية وتطالب بحقوق المسلمين المستضعفين وتعرف الناس بالأقليات الإسلامية وما تتعرض له من مشكلات، ولاشك أن إطلاق القمر الصناعي العربي بعد تسعة أشهر ـ بإذن الله - سوف يتيح فرصاً سانحة عظيمة لنشر الدعوة الإسلامية وربط أواصر العالم الإسلامي والعمل على تضامنه ووحدته.

الإعلام وأصالة التضامن الإِسلامي:

والتضامن الإسلامي ليس دعوة مستحدثة، ولا فكرة جديدة، ولا هو عمل سياسي لغايات مؤقتة، وعلى الإعلام أن يرسخ في أذهان المسلمين أن التضامن هو جوهر الدعوة الإسلامية، وبغيره لا يمكن أن يستقيم للمسلمين حال، ولا أن ينتظم عمل، ولا أن يحقق الإسلام ذاته في ديار المسلمين.

إن وحدة المسلمين واتفاق كلمتهم قد جعلت من العرب قوة ناجزت أعظم قوتين في العالم هما دولة الفرس ودولة الروم، كما سارت مواكب المجد الإسلامي- بفضل الوحدة- مشرقة ومغربة توسع ديار الإسلام، رافعة رايته خفاقة، وحاملة رسالته مضيئة منيرة مشعة في الخافقين.

والمسلمون لا يجهلون أن سقوط الأندلس يرجع إلى تمزق الصف العربي والإسلامي وكثرة دويلات المسلمين، وتسلل العناصر المتآمرة إلى صفوف تلك الدويلات، والركون إلى الترف والتعرض للأفكار المنحرفة والعقائد الشاذة.

على أن الحاجة إلى تنظيم الدعوة للتضامن قد أصبحت ملحة للغاية، ولابد أن تقوم على أسس مدروسة وخطط علمية، وهنا يقوم الإعلام بدور هام في تعميق الإحساس بالحاجة إلى التضامن، وتصوير الإطار الذي تدور فيه كل الوسائل والعوامل السياسية والاقتصادية والثقافية والعسكرية المؤدية إلى وحدة الأمة الإسلامية وتضامنها بما هو يعود على دينهم ودنياهم بالخير والنفع والبركة.

الإِعلام وتحقيق التضامن الإِسلامي:

ولا تخلو الساحة الإسلامية من الجهود الطيبة لإذكاء روح التضامن، مثال ذلك إنشاء رابطة العالم الإسلامي التي تعتبر بحق من أروع مظاهر التضامن الإسلامي، وهى التي تبذل جهوداً طيبة في حقل الإعلام لتجسيد دعوة التضامن وإبرازهاَ إلى حيز الوجود على أسس عملية وعلمية في آن واحد.

لقد ظهرت رابطة العالم الإسلامي بنتيجة القرار الذي اتخذه "المؤتمر الإسلامي"الذي انعقد في مكة المكرمة عام 1381هـ، وقد عبرت المقررات التي اتخذها المؤتمر عن مدى الإحساس بضرورة تقوية الروابط بين المسلمين، وتحقيق التقارب والتعاون فيما بينهم، فجاء في مقدمة تلك القرارات:

"يؤكد المؤتمر الإسلامي إيمانه برابطة الأخوة بين المسلمين، ويعتبرها الرابطة الحقيقية بين سائر الشعوب الإسلامية، كما يعلن المؤتمر أن أخوة الإسلام فريضة الله على كل مسلم تربطه بأخيه المسلم مهما كان جنسه ووطنه، وأن هذه الأخوة ظلت دائماً ركيزة القوة وخصيصة المجتمع الإسلامي في كل عهود العزة والمنعة في تاريخ المسلمين، وأن كل عصبية دون الإسلام تقع تحت قول رسول الله صلى الله عليه وسلم "ليس منا من دعا إلى عصبية" وكل دعوى باسم القومية أو غيرها تفرق بين المسلمين وتتخذ بطانة من دونهم هي من دعاوى الجاهلية الباطلة التي أنكرها رسول الله صلى الله عليه وسلم، ولا يستفيد منها إلا أعداء الإسلام والمسلمين ".

"ويجد المؤتمر من واجبه أن يهيب بالعرب خاصة أن يذكروا أن اجتماع شملهم إنما كان في حجر الإسلام أول مرة، وأنه لم يجتمع لهم شمل إلا في ظل أحكامه وسلطانه، وأنهم حملوا رسالةَ الإسلام إلى الدنيا فدانت لدعوتهم شعوب آثرت أخوة الإسلام على قومياتها، وأصبح ولاؤهَا منذ أسلمت للإسلام وأمة الإسلام، فجدير بالعرب حَملة الرسالة الأولى أن يكونوا القدوة في الحفاظ على أخوة الإسلام، وأن يعتبروا كل توهين لها عدواناً على تاريخهم وانتقاصاً من قوتهم، وانحرافاً عن طَريق وحدتهم ".

والذي يهمنا في هذا الصدد هو دور الإعلام في تحقيق التضامن الإسلامي عن طريق التعاون الثقافي بين الدول الإسلامية، وتعريف كل من الشعوب الإسلامية بالمعطيات الثقافية التي أنتجتها شعوب إسلامية أخرى، وبأوضاع كل دولة إسلامية وحياتها ومشكلاتها وإنجازاتها.

ومن الممكن إنشاء مؤسسة ثقافية إسْلامية كبرى ذات نشاط إسلامي شامل تمارس عملها في جميع أنحاء العالم سواء بنشر المؤلفات أو ترجمتها أو بإصدار الكتب والصحف الإسلامية التي تنطق باسم المسلمين جميعاً وتكون ذات شكل إعلامي حديث عصري متطور، بالإضافة إلى تبادل الخدمات والبرامج والأشخاص بين المؤسسات الإعلامية الإسلامية.

وإن الدور الذي يلعبه التعاون الثقافي والإعلامي بين الدول الإسلامية كفيل بتنظيم الرأي العام الإسلامي وتوجيهه وفق مقتضيات مبادئ التضامن الإسلامي بأشمل معانيه وكافة تفاصيله، كما يمكنه قيادة تطوير المجتمع الإسلامي نفسه على ضوء الشريعة الإسلامية، وتحقيق التجانس والتقارب بين فئاته بصورة تجعل كل شعب إسلامي قادرا على الاستفادة من التجارب المفيدة للشعوب الإسلامية الشقيقة الأخرى.

أساليب الإعلام والدعوة الإسلامية:

ويتمثل الدور الذي يقوم به الإعلام في تحقيق التضامن الإسلامي في عدة أمور أهمها تبليغ دعوة الإسلام وشرح مبادئها وتعاليمها ودحض الافتراءات والشبهات عنها، ومجاهدة المؤامرات الماكرة الخطيرة التي يريد بها أعداء الإسلام من الصهاينة والشيوعين والصليبين فتنة المسلمين عن دينهم وتمزيق وحدتهم وأخوتهم.

ومن أهم وسائل الدعوة اجتماع علماء المسلمين المرموقين وكبار دعاة الإسلام لتبادل الرأي وتنسيق الجهود والنظر في تقوية وسائل الدعوة وتجديدها باستمرار، وتبادل الخبرات والتجارب في ميدان الدعوة والإعلام الإسلامي.

ولما كان الحج من أهم المواسم الدينية والإعلامية في وقت معاً، كأن من الضروري انتقاء صفوة من أقوى الدعاة بمختلف اللغات لإذكاء مشاعر الأخوة والتضامن، مع عقد ندوات كبيرة لقادة الرأي والتوجيه، لاتخاذ القرَارات والتوصيات في المشكلات والقضايا الإسلامية، هذا بالإضافة إلى تحقيق التعارف والمودة بين الحجيج.

كما ينبغي دعم أجهزة الإذاعة الإسلامية بالرجال والبرامج وبعدة لغات حتى تبلغ الدعوة آذان أكبر عدد ممكن من الناس، وهنا ينبغي الاستفادة من القمر الصناعي العربي لتحقيق وصول الدعوة الإسلامية إلى جميع أركان المعمورة، لأن الإسلام دين عالمي شامل وعام. وينبغي ألا تكتفي الإذاعات الإسلامية بتلاوة القرآن الكريم بتقديم بعض المواعظ، إذ أن العبرة تكمن في تقديم البرامج العامة أدبية وعلمية وسياسية من منطلقات إسلامية، وعلى هدى تعاليم الإسلام ومبادئه، أما أن تترك البرامج سادرة في غيها ومتردية في شكلها ومضمونها، فذلك مما يتنافى مع طبيعة الإعلام الإسلامي.

الإعلام قوة حضارية إسلامية:

لقد سارت خطوات التضامن الإسلامي سريعة إلى الأمام بفضل النظرة الشاملة لعوامل الإخاء والتعاون. ولعل أهم معالم هذه النظرة الشاملة تبدو فيما قرره مؤتمر وزراء خارجية ثلاث وعشرين دولة إسلامية الذي انعقد في كراتشي سنة 1970م وبحث موضوع إنشاء مصرف إسلامي دولي تساهم فيه جميع الدول الإسلامية ويستفاد منه في مشروعاتها الإنمائية، كما درس موضوع إنشاء وكالة أنباء إسلامية دوليَة تكون هي المصدر الرسمي لأنباء الوطن الإسلامي في العالم كله، كما بحث موضوع دعم المراكز الثقافية الإسلامية في العالم أجمع، وإنشاء مراكز إسلامية جديدة، كما درس موضوع تعميم الثقافة الإسلامية وترسيخ قواعدها وجعلها ثقافة عصرية حضارية تقيس على أسس ثابتة من القيم الإسلامية، كما كان موضوع الحق الإسلامي في فلسطين على رأس الموضوعات.

وهكذا يتضح لنا الفهم الحقيقي للإعلام على أنه قوة حضارية تتفاعل مع سائر القوى السياسية والاقتصادية والثقافية الأخرى، فجاء الاهتمام بإنشاء وكالة الأنباء الإسلامية حتى نتخلص من الاعتماد على الوكالات الأوروبية والأمريكية الدولية في استقاء أخبار العالم الإسلامي بوجه خاصِ والعالم الدولي بوجه عام، فالاستقلال الاقتصادي بإنشاء المصارف الإسلامية يسير جنباً إلى جنب مع الاستقلال الإعلامي بتقوية وكالة الأنباء الإسلامية التي أَقيمت في جدة، ثم تعزيز المراكز الثقافية الإسلامية في العالم كله للحفاظ على ذاتية الحضارة الإسلامية وتفردها باعتبار أن الأمة الإسلامية هي أمة متفردة في العالم كله.

لذلك يسعى الإعلام إلى تعزيز روح التضامن بين البلاد الإسلامية وتهيئة الجو لروح الوحدة، مع الاهتمام بإشاعة روح التعاون والمساواة التامة بين الدول الإسلامية في الحقوق والواجبات، وعدم التدخل في الشؤون الداخلية للدول الأخرى، واحترام سيادة كل دولة ووحدتها، وحل المنازعات بالطرق السلمية الإسلامية عن طريق التفاوض والمناقشات الودية الأخوية، وتعزيز المبادئ الإسلامية والعمل بمقتضاها، مع احترام حقوق الإنسان وفقاً لمبادئ الشريعة الإسلامية السمحة.

وينبغي على الإعلام الإسلامي أن يعمل على نشر اللغة العربية الفصحى بين الشعوب المسلمة وجعلها لغة التفاهم بين الجميع، على أن تخصص الصحف والإذاعات برامج مدروسة لتعليم اللغة العربية وتداولها بين المسلمين.

الإعلام وإشاعة روح التضامن:

أهم ما يسعى إليه الإعلام في الأمة الإسلامية العمل الإيجابي على بث روح التضامن والوحدة بين أجزائها. يقول عليه الصلاة والسلام: "ترى المؤمنين في تراحمهم وتوادهم وتعاطفهم كمثل الجسد إذا اشتكى عضو تداعى له سائر جسده بالسهر والحمي". وأقدس واجبات الإعلام، ومسؤوليته العظمى تكمن في السهر على إشاعة روح الترابط والتماسك للمحافظة على كيان الأمة وحمايتها من الأخطار.

يقول عز من قائل: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} [6] .

وكما تنضم خلايا الجسم لتكوين الجسد الحي، فإن الأفراد ينضمون بعضهم إلى بعض ليكونوا الأمة. والسر في هذا الانضمام هو تولد روح التضامن والتكامل التي تؤدي إلى الترابط والتماسك، فالمجتمع الإسلامي ينشأ من حمل فرد مثلا أعلى إلى آخر وهذا هو التبليغ.

والرابطة التي تربط الأمة هي العقيدة الواحدة والهدف الواحد، والمثل الأعلى الواحد، والكتاب الواحد والسنة الواحدة، والثقافة الواحدة والقيم الواحدة والشريعة الواحدة.

والتبليغ وهو الإعلام واجب مقدس لإشاعة روح الترابط والتضامن في الأمة الإسلامية، وكتمان هذا البلاغ من كبائر الذنوب.

{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ} [7] ولا يكون البلاغ إكراها {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ} [8] وإنما يكون إقناعاً وترغيباً، وأما من يعرضون عن البلاغ المبين فهم الذين لا يعلمون أو الذين لم يبذل الجهد الكافي لإقناعهم { بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [9] .

مسؤولية الإعلام الإسلامي ومستقبله:

ومما يؤسف له أن الإعلام في البلاد الإسلامية كان مسرحاً للقوى الاستعمارية والمؤامرات الصهيونية والأفكار الشيوعية التي اصطنعت أقلاماً ووجوها تنشر المبادئ الهدامة والقيم غير الإسلامية. وحسبنا في هذا الصدد كلمات صدرت عن المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة الذي عقد في صفر سنة 1396هـ. بالمدينة المنورة، فقد ورد في قرارات المؤتمر.

"ويندد المؤتمر بالهوة السحيقة التي تردى إليها إعلامنا ولا يزال يتردى، فبدلاً من أن يكون منارة إشعاع، ومنبر دعوة إلى الخير، صار صوت إفساد وسوط عذاب وسكت القادة فأقروا بسكوتهم، أو جاوزوا ذلك فشجعوا وحموا، وخفت صوت الدعاة وسط ضجيج الإعلام الفاسد ولم يعد الأمر يحتمل السكوت".

ونأمل أن ينهض الإعلام بالمسؤولية الكبرى الملقاة على عاتقه وأن تعود الصحافة الإسلامية إلى سابق مجدهَا، فقد لمعت والحمد لله صحف فذة من أمثال المنار للشيخ محمد رشيد رضا ووادي ميزاب للعلامة الجزائري عبد الحميد بن باديس، وقد قامت الصحافة بدور خطير في قيادة الرأي العام الجزائري لمقاومة الاستعمار بفضل صحيفة البيان وصحيفة الشريعة.

وقد أصدر الحزب الإسلامي في أفغانستان مجلة إسلامية اسمها "الموقف"وأصدرت جمعية أفغانستان الإسلامية مجلة "صوت الجهاد" لتنطق بلسان المجاهدين هناك، وهاتان المجلتان صدرتا بعد الاحتلال الشيوعي الغاشم لأفغانستان المسلمة، وهذا دليل على قوة الصحوة الإسلامية، وقدرة الإعلام على المشاركة في الجهاد.

وإن واجب الإعلام أن يبين للأمة سبل التضامن، ويقيننا أن الركب واصل- بإذن الله تعالى- إلى هدفه المنشود، لجمع ما تشتت من شمل الأمة، ولإعادة بناء ما تهدم من بنيانها، ولفتح صفحات جديدة في تاريخ العالم، مؤكداً أن أمة محمد عليه الصلاة والسلام لن تموت ما وفت للرسالة، وما قامت بالدعوة، وما عملت بالأمر الإلهي بالوحدة والتضامن والتآلف والتعاضد.

وآخر دعوانا أن الحمد لله رب العالمين، والصلاة والسلام على خاتم المرسلين، نبينا محمد وعلى آله وصحابته والتابعين.

[1] الأنبياء : 92.

[2] آل عمران: 110.

[3] الحجرات : 10.

[4] آل عمران:103.

[5] الأنفال : 62.

[6] الشورى : 52-53.

[7] البقرة : 159.

[8] البقرة : 256.

[9] الأنبياء : 24.


 العدد 61 - مِنَ الفَتَاوى الشرعيَّة

مِنَ الفَتَاوى الشرعيَّة

حُكْمُ الصَّلاةِ عَلى النَّبَيِّ صلى الله عليه وسلم

والإشارة إليهَا بالحُروفِ

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

سألتنا الأخت: (س: ر: ج) من الكويت عن حكم الإشارة إلى اسم رسول الله صلى الله عليه وسلم بحرف أو بعدة حروف... وقد تلقينا من فضيلة الشيخ عبد العزيز بن باز ما يفي الغرض من مشروعية الصلاة على النبي صلى الله عليه وسلم وعدم الإشارة إليها ببعض الحروف.

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وآله وصحبه أما بعد:-

فقد أرسل الله رسوله محمداً صلى الله عليه وسلم إلى جميع الثقلين بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بالهدى والرحمة ودين الحق، وسعادة الدنيا والآخرة لمن آمن به وأحبه واتبع سبيله صلى الله عليه وسلم ، ولقد بلغ الرسالة وأدى الأمانة ونصح الأمة، وجاهد في الله حق جهاده فجزاه الله عن ذلك خير الجزاء وأحسنه وأكمله.

وطاعته صلى الله عليه وسلم وامتثال أمره واجتناب نهيه من أهم فرائض الإسلام وهي المقصود من رسالته. والشهادة له بالرسالة تقتضي محبته واتباعه والصلاة عليه في كل مناسبة وعند ذكره لأن في ذلك أداء لبعض حقه صلى الله عليه وسلم وشكراً لله على نعمته علينا بإرساله صلى الله عليه وسلم.

وفي الصلاة عليه صلى الله عليه وسلم فوائد كثيرة منها امتثال أمر الله سبحانه وتعالى والموافقة له في الصلاة عليه صلى الله عليه وسلم والموافقة لملائكته أيضاً في ذلك قال الله تعالى: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} .

ومنها أيضاً مضاعفة أجر المصلي عليه ورجاء إجابة دعائه وسبب لحصول البركة ودوام محبته صلى الله عليه وسلم وزيادتها وتضاعفها وسبب هداية العبد وحياة قلبه فكلما أكثر الصلاة عليه وذكره استولت محبته على قلبه حتى لا يبقى في قلبه معارضة لشيء من أوامره ولاشك في شيء مما جاء به.

كما أنه صلوات الله وسلامه عليه رغب في الصلاة عليه بأحاديث كثيرة ثبتت عنه منها ما روى مسلم في صحيحه عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "من صلى علي مرة صلى الله عليه بها عشرا " وعنه رضي الله عنه أيضاً أن رسول الله صلى الله عليه وسلم قال: "لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم " وقال صلى الله عليه وسلم: "رغم أنف رجل ذكرت عنده فلم يصل علي".

وبما أن الصلاة على النبي صلى الله عليه وسلم مشروعة في الصلوات في التشهد ومشروعة في الخطب والأدعية والاستغفار بعد الأذان وعند دخول المسجد والخروج منه وعند ذكره وفي مواضع أخرى فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك لما تقدم من الأدلة. والمشروع أن تكتب كاملة تحقيقا لما أمرنا الله تعالى به، وليتذكر القارئ عند مروره عليها ولا ينبغي عند الكتابة الاقتصار في الصلاة والسلام على رسول الله صلى الله عليه وسلم على كلمة (ص) أو (صلعم) وما أشبهها من الرموز التي قد يستعملها بعض الكتبة والمؤلفين لما في ذلك من مخالفة أمر الله سبحانه وتعالى في كتابه العزيز بقوله: {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} مع أنه لا يتم بها المقصود وتنعدم الأفضلية الموجودة في كتابة (صلى الله عليه وسلم) كاملة. وقد لا ينتبه لها القارئ أو لا يفهم المراد بها، علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه.

فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابة الحديث وكيفية ضبط الكتاب وتقييده قال ما نصه:

التاسع: أن يحافظ على كتابة الصلاة والتسليم على رسول الله صلى الله عليه وسلم عند ذكره ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ومن أغفل ذلك فقد حرم حظاً عظيماً. وقد رأينا لأهل ذلك منامات صالحة، وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية. ولا يقتصر فيه على ما في الأصل.

وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو عز وجل وتبارك وتعالى وما ضاهى ذلك إلى أن قال: "ثم ليتجنب في إثباتها نقصين أحدهما أن يكتبها منقوصة صورة رامزاً إليها بحرفين أو نحو ذلك، والثاني: أن يكتبها منقوصة معنى بألا يكتب وسلم وروى عن حمة الكناني - رحمه الله تعالى- أنه كان يقول كنت أكتب الحديث وكنت أكتب عند ذكر النبي صلى الله عليه ولا اكتب (وسلم) فرأيت النبي صلى الله عليه وسلم في المنام فقال لي مالك لا تتم الصلاة علي؟. قال: فما كتبت بعد ذلك صلى الله عليه إلا وكتبت (وسلم) إلى أن قال ابن الصلاح: قلت ويكره أيضاً الاقتصار على قوله (عليه السلام) والله أعلم". انتهى المقصود من كلامه- رحمه الله تعالى ملخصا.

وقال العلامة السخاوي- رحمه الله تعالى- في كتابه فتح المغيث شرح ألفية الحديث للعراقي ما نصه: واجتنب أيها الكاتب (الرمز لها) أي الصلاة والسلام على رسول الله صلى الله عليه وسلم في خطك بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة صورة كما يفعله (الكسائي) والجهلة من أبناء العجم غالبا وعوام الطلبة فيكتبون بدلا من صلى الله عليه وسلم (ص) أو (صم) أو (صلعم) فذلك لما فيه من نقص الأجر لنقص الكتاب خلاف الأولى.

وقال السيوطي - رحمه الله تعالى- في كتابه تدريب الراوي في شرح تقريب النواوي: ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره لقوله تعالى: {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} إلى أن قال: ويكره الرمز إليها في الكتابة بحرف أو حرفين كمن يكتب (صلعم) بل يكتبها بكمالها. انتهى المقصود من كلامه- رحمه الله تعالى مخلصا.

هذا وصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ويبحث عما فيه زيادة أجره وثوابه ويبتعد عما يبطله أوينقصه. نسأل الله سبحانه وتعالى أن يوفقنا جميعا لما فيه رضاه إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

السفر إلى بلاد الكفرة

تقوم بعض المؤسسات بالنشر في الصحف داعية أبناء المسلمين لقضاء العطلة الصيفية في البلاد الغربية لتعلم اللغة الإنكليزية.

وللإجابة على ذلك ننشر توضيح فضيلة الشيخ عبد العزيز بن باز حول هذا الموضوع:

الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين أما بعد...

فقد أنعم الله على هذه الأمة بنعم كثيرة وخصها بمزايا فريدة وجعلها خير أمة أخرجت للناس تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله. وأعظم هذه النعم نعمة الإسلام الذي ارتضاه الله لعباده شريعة ومنهج حياة وأتم به على عباده النعمة وأكمل به الدين قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} . ولكن أعداء الإسلام قد حسدوا المسلمين على هذه النعمة الكبرى فامتلأت قلوبهم حقدا وغيظا وفاضت نفوسهم بالعداوة والبغضاء لهذا الدين وودوا لو يسلمون المسلمين هذه النعمة أو يخرجونهم منها كما قال تعالى في وصف ما تختلج به نفوسهم: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} .

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ} . وقال عز وجل: {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ} . وقال جل وعلا: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} . والآيات الدالة على عداوة الكفار للمسلمين كثيرة. والمقصود أنهم لا يألون جهدا ولا يتركون سبيلا للوصول إلى أغراضهم وتحقيق أهدافهم في النيل من المسلمين إلا سلكوه ولهم في ذلك أساليب عديدة ووسائل خفية وظاهرة فمن ذلك ما ظهر في هذه الأيام من قيام بعض مؤسسات السفر والسياحة بتوزيع نشرات دعائية تتضمن دعوة أبناء هذا البلد لقضاء العطلة الصيفية في ربوع أوروبا وأمريكا بحجة تعلم اللغة الإنجليزية ووضعت لذلك برنامجا شاملا لجميع وقت المسافر. وهذا البرنامج يشتمل على فقرات عديدة منها ما يلي:

(ا) اختيار عائلة إنجليزية كافرة لإقامة الطالب لديها مع ما في ذلك من المحاذير الكثيرة.

(ب) حفلات موسيقية ومسارح وعروض مسرحية في المدينة التي يقيم فيها.

(ج) زيارة أماكن الرقص والترفيه.

(د) ممارسة رقصة الديسكو مع فتيات إنجليزيات ومسابقات في الرقص.

(ه) جاء في ذكر الملاهي الموجودة في إحدى المدن الإنجليزية ما يأتي (أندية ليلية، مراقص ديسكو، حفلات موسيقى الجاز والروك، الموسيقَى الحديثة، مسارح ودور سينما وحانات إنجليزية تقليدية).

وتهدف هذه النشرات إلى تحقيق عدد من الأغراض الخطيرة منها ما يلي:

1- العمل على انحراف شباب المسلمين وإضلالهم.

2- إفساد الأخلاق والوقوع في الرذيلة عن طريق تهيئة أسباب الفساد وجعلها في متناول اليد.

3- تشكيك المسلم في عقيدته.

4- تنمية روح الإعجاب والانبهار بحضارة الغرب.

5- تخلقه بالكثير من تقاليد الغرب وعاداته السيئة.

6- التعود على عدم الاكتراث بالدين وعدم الالتفات لآدابه وأوامره.

7- تجنيد الشباب المسلم ليكونوا دعاة التغريب في بلادهم بعد عودتهم من هذه الرحلة وتشبعهم بأفكار الغرب وعاداته وطرق معيشته.

إلى غير ذلك من الأغراض والمقاصد الخطيرة التي يعمل أعداء الإسلام لتحقيقها بكل ما أوتوا من قوة وبشتى الطرق والأساليب الظاهرة والخفية وقد يتسترون ويعملون بأسماء عربية ومؤسسات وطنية إمعانا في الكيد وإبعادا للشبهة وتضليلا للمسلمين عما يرومونه من أغراض في بلاد الإسلام. لذلك فإني أحذر إخواني المسلمين في هذا البلد خاصة وفي جميع بلاد المسلمين عامة من الانخداع بمثل هذه النشرات والتأثر بها وادعوهم إلى أخذ الحيطة والحذر وعدم الاستجابة لشيء منها فإنها سم زعاف ومخططات من أعداء الإسلام تفضي إلى إخراج المسلمين من دينهم وتشكيكهم في عقيدتهم وبث الفتن بينهم كما ذكر الله عنهم في محكم التنزيل قال تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} الآية كما أنصح أولياء أمور الطلبة خاصة بالمحافظة على أبنائهم وعدم الاستجابة لطلبهم السفر إلى الخارج لما في ذلك من الأضرار والمفاسد على دينهم وأخلاقهم وبلادهم كما أسلفنا وإرشادهم إلى أماكن النزهة والاصطياف في بلادنا وهي كثيرة بحمد الله والاستغناء بها عن غيرها فيتحقق بذلك المطلوب وتحصل السلامة لشبابنا من الأخطار والمتاعب والعواقب الوخيمة والصعوبات التي يتعرضون لها في البلاد الأجنبية. هذا وأسأل الله جل وعلا أن يحمي بلادنا وسائر بلاد المسلمين وأبنائهم من كل سوء ومكروه وأن يجنبهم مكائد الأعداء ومكرهم وأن يرد كيدهم في نحورهم كما أسأله سبحانه أن يوفق ولاة أمرنا لكل ما فيه القضاء على هذه الدعايات الضارة والنشرات الخطيرة وأن يوفقهم لكل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين.


 العدد 61 - مختارات

مختارات من الصحف

آراء ومواقف جَلالة الملك لخدمَة الإسلام

بمناسَبَة اختياره لجائِزة الملك فيصَل

استقبلت الأوساط العالمية والثقافية في العالمين العربي والإسلامي... نبأ اختيار جلالة الملك فهد من قبل جائزة الملك فيصل العالمية لخدمة الإسلام... بارتياح كبير... لتجاوبه مع طبيعة قناعاتها بعظمة الدور الذي يضطلع به جَلالته على الساحتين لخدمة العقيدة الإسلامية ونشرها في مختلف ربوع الأرض، ورعاية شئون المسلمين، وخدمة مصالحهم في كل مكان من هذا العالم...

حيثيات القرار:

أولا: أجمعت اللجنة على اختيار جلالته فائزا وحيدا بجائزة الملك فيصل العالمية لخدمة الإسلام لهذا العام وذلك لما عرف به جلالته شرقا وغربا قبل توليه رئاسة الدولة وبعدها من عزيمة ثابتة وجهد صادق وعمل في خدمة الإسلام والمسلمين في كل المجالات السياسية والاقتصادية والاجتماعية... وغيرها وعلى الأخَص فيما يأتي:

(1) جهود جلالته الخيرة في جمع الشمل ورأب الصدع للأمة العربية والإسلامية... ومسعى المملكة العربية السعودية بقيادته لتحقيق التضامن الإسلامي. وما بذله ويبذله من جهود جادة ومستمرة من أجل إنهاء مشكلة لبنان وتخفيف آلامه، ودعم القضية الفلسطينية...

(2) إسهامات جلالته الخاصة والرسمية باسم المملكة في كل ما يضمد جراح المسلمين من آثار المحن والكوارث ومد يد العون لجميع الأقليات الإسلامية في بلاد العالم والوقوف بجانبها...

(3) تركيز الدعوة إلى الله ونشرها وحمايتها ومساندتها بما يرسل من دعاة يتحملون أعباء هذه الأمانة في مختلف البلاد الإسلامية وغيرها...

(4) العمل المستمر في سبيل نهضة البلاد وعمله المتميز المتواصل في سبيل خدمة الحرمين الشريفين ورعاية وفود الرحمن وتيسير أداء مناسك الحج والعمرة إليها...

من هذه الحيثيات نخرج بأن اختيار جلالته جاء إقراراً لواقع قائم بالفعل فلا أحد يطاوله بل ولا أحد يمكن أن يقترب من درجته في الوقت الراهن فيما أدى للإسلام من خدمات وفيما أسبغ على الأمة الإسلامية من رعاية وعناية. فجلالته على مسرح الأحداث العربية والإسلامية... بل وكذلك الدولية يصول ويجول يهدى من عقيدته الراسخة ويهدي من تعاليم الإسلام القوية... فهو في كل سلوكه إنما يتصرف تصرف المؤمن الذي يخشى الله ويتقيه فخشية الله تنسحب على منهاج حياته كإنسان وكمسئول...

الإسلام في سلوك الفهد:

فمنذ أن كان جلالته وليا للعهد كانت اهتمامات جلالته إسلامية بحتة... ففي لقاء مع أعضاء ندوة دور المساجد في المجتمع المعاصر والتي عقدت في الرياض في 8/3/1398 هـ أكد جلالته أن هدف المملكة نصرة الإسلام والمسلمين ونصرة العقيدة وقال جلالته: أن العالم في جميع قاراته يحمل العرب مسئولَية كبيرة تجاه نشر العقيدة. وقال: إن دفع التضامن الإسلامي والاستمرارية في الدفاع عن العقيدة الإسلامية هي مسئولية الجميع أمام الله وأمام الأجيال. وأكد جلالته أن المملكة تبذل محاولة أكيدة مع الدول الصديقة في جميع القارات لفتح مدارس إسلامية من أجل تثقيف بنين وبنات المسلمين للمحافظة على عقيدتهم ولغتهم... وبهذه المناسبة نذكر أن جلالته عندما كان وليا للعهد تبرع بمبلغ 29686 دولار لمشروع شراء مركز إسلامي وبناء مسجد فيه بولاية إنديانا بأمريكا (في 24/8/1399هـ).

وكذلك أقام جلالة الملك فهد وعلى نفقته الخاصة أيضا مشروع مسجد ومدرسة ومستوصف وصالة للألعاب الرياضية ومكتبة تضم آلاف الكتب وذلك بمدينة طنجة بالمغرب (في21/5/1403هـ).

هذان النموذجان لاهتمام جلالة الفهد بالدعوة الإسلامية وهو ولي للعهد ثم وهو ملك إنما هما مثالان فقط...

وسنأخذ خطاب جلالته عندما كان وليا للعهد وذلك في 7/12/1398هـ الذي وجهه جلالته للحجاج كنموذج لمفهوم الإسلام عند جلالة الفهد قال جلالته: "أيها الأخوة في الله يسعدني وقد التقى جمعكم الكريم هذا في أقدس البقاع وأطهرها

أملا في الرحمة ورجاء في المغفرة وتطلعا إلى خير العواقب وإني أرحب باسم جلالة الملك خالد وباسمي واسم إخوانكم شعب وحكومة المملكة العربية السعودية وأتمنى لكم حجا مبرورا وسعيا مشكورا وذنبا مغفورا...

أيها الأخوة في الله إن المملكة العربية السعودية قادرة بعون الله وتوفيقه على تحمل مسئولياتها التاريخية تجاه الأمة الإسلامية والعربية تجاه الإنسانية بأسرها وسعيدة بما شرفها الله من خدمة لضيوف بيته العتيق... ونحن ننطلق في هذا من منطلقين هما:

أولاً: تعزيز الدعوة إلى الله ونشرها والعمل على جمع كلمة المسلمين وتوحيد صفوفهم ودعم قدراتهم حتى نتمكن معا من استرداد الحق التاريخي لهذه الأمة الرائدة ونجعلها من جديد في مصاف الأمم القوية القادرة على أن تؤكد وجودها وتحقق أدوارا هامة وتساهم في صناعة وبناء المجتمع البشرى إن شاء الله..

ثانياً : تكريس الأمن والاستقرار في الداخل ليكونا أساسا في التعامل مع الغير ومنطلقا إلى خدمة الأمم الأخرى والعيش ضمن إطار الأسرة الدولية على أرفع درجات...

أيها الأخوة في الله إن الأمة الإسلامية العظيمة يجب أن تقوم بدورها الصحيح الطبيعي في إنقاذ البشرية من الضلال وقيادتها من الظلام إلى النور...

وعلينا أن ندرك تماما بأن لا عزة لنا بدون الإسلام. والخطاب يسير على هذا المنوال من وضع دستور أخلاقي يجدد منهج العمل في المملة العربية السعودية ونظرتها نحو الإسلام ونحو الدعوة الإسلامية ونحو الإنسان المسلم القوي القادر الذي يحيا بين حضارة تقوم على أعظم رسالة عالمية هي الإسلام ولو كان الأمر فيه متسعاً لأتينا على باقي هذا الحديث الذي يصدر من قلب مؤمن بالله محب لجميع المؤمنين والمسلمين.

وقد أكد الفهد على قوة المسلم وذلك في حديث نشرته جريدة البلاد بتاريخ 23/1/1399هـ وكان وليا للعهد. قال جلالته:

"إذا كان هناك خيار بين الحرب والسلم فنحن نختار السلام القائم على العدل والحق. أما إذا فرضت علينا الحرب فإننا لن نتخاذل ونبذل كل قوانا ومجهوداتنا فيها".

وقال: جلالته أننا نؤمن دوما أن النجاح في السلام أو في الحرب مرهون بقوتنا كأمة وبوحدتنا وتضامنا...

وأشار جلالته أن القوة الحقيقية هي قوة الإنسان وقال: إن طريقنا الوحيد لحل مشكلاتنا هو تحقيق القوة في الفرد العربي والمجتمع والقوة بتوحيد الجهود المبعثرة...

وفي حديث لمجلة نيوزويك الأمريكية ونشر في صحيفة الرياض بتاريخ 11/2/1399هـ:

كرر جلالته القول: "بأننا دعاة وحدة الكلمة وجمع الشمل على الصعيدين الإسلامي والعربي... ونحن دعاة السلام العادل الشامل الذي يرضي أصحاب الحق بالدرجة الأولى". وقال جلالته: "نحن دعاة الرخاء وتوازن الاقتصاد العالمي على أن نكون جميعا شركاء في مسئولية إتاحة الرخاء والتوازن العالمي".

وفي كلمة ألقاها جلالة الفهد أمام أعضاء المؤتمر الجغرافي الإسلامي الذي عقد اجتماعاته في الرياض في 22/ 2/ 1399هـ عندما كان وليا للعهد طالبَ بتصحيح العقيدة الإسلامية... والعناية بها والتجمع على أساسها إذا ما أرادوا اليوم أن ينهضوا وأكد جلالته عَلى أهمية العقيدة الإسلامية في جمع شمل المسلمين وتوحيد كلماتهم.

وحرصا من جلالته على سلامة القرآن الكريم فقد أصدر جلالته تعليماته وتوجيهاته إلى الأمير سعود الفيصل وزير الخارجية في 26/ 1/ 1400هـ بتعميم قرار مجلس هيئة كبار العلماء القاضي بتحريم كتابة القرآن الكريم بالحروف اللاتينية أو غيرها من حروف اللغات الأخرى - على السفارات في الخارج لتقوم بإبلاغه لجميع الجهات والهيئات والجمعيات العاملة في مجال العمل الإسلامي لتكون على علم ودراية لما تقرر...

وفي30/2/1400هـ نشرت هذه الصحيفة هذا الخبر:

"أصدر صاحب السمو الملكي الأمير فهد بن عبد العزيز توجيهاته بضرورة العناية بمنطقة المشاعر حتى يمكن للمسلمين قضاء مناسكهم بسهولة ويسر بحيث تعبر هذه العناية عن تلبية احتياجات المسلمين ومتطلباتهم.

وقد تضمنت هذه التوجيهات توسعة منطقة الجمرات بمنى بزيادة عرض الشوارع الفردية لها إلى 35 مترا خصوصا شارعي جلالة الملك فيصل وسوق العرب وذلك لضمان انسياب أفواج ضيوف الرحمن بسهولة ويسر...

كما أصدر سموه توجيهاته بدراسة إنشاء 6 أنفاق في منطقة المشاعر لتسهيل المواصلات مما يقضي على الاختناقات وتبلغ التكاليف الإجمالية لتنفيذ هذه المشروعات 200 مليون ريال...

وفي أول خطاب ملكي وجهه جلالة الملك فهد والذي حدد فيه ابعاد المرحلة القادمة قال جلالته (في 24 شعبان 1402هـ) مركزا على ضرورة التمسك بكتاب الله وسنة رسوله إذ لا تقدم إذا ما انفصلت الأمة عن تراثها الديني والحضاري وقال: "إن الإنجاز الأساسي قبل كل شيء هو العقل فصناعة الإنسان هي الأساس فالمال يذهب والرجال وحدهم الذين يصنعون المال إننا نريد قاعدة شعبية متعلمة وهذا هو السر في التركيز على بناء المدارس والجامعات ومعاهد التدريب...

وأكد جلالته على التضامن العربي والإسلامي لتحقيق رفعة الأمة الإسلامية وتمكينها من أن تبدأ وضعها الطبيعي في العالم ولتمكينهَا من التصدي للأطماع والأخطار...

وأكد جلالته على التوجيه الإنساني من مفهوم تردي الحضارة المادية واستبعادها عن العامل الروحي الذي يحدث التوازن والذي يحول بينها وبين النزعات الشريرة والعدوانية... ويتأتى ذلك بتكثيف الدعوة الإسلامية.

وفي خطاب جلالة الملك فهد أمام رؤساء بعثات الحج والشخصيات الإسلامية وضيوف الرحمن في 15 ذي الحجة 1402هـ قال جلالته:

"إننا لا نكتفي إن شاء الله بما تحقق من إنجازات وسوف نواصل العمل على تطوير مناطق الحج في مكة المكرمة والمشاعر المقدسة وعلى تطوير مدينة الرسول صلى الله عليه وسلم المدينة المنورة".

وقال جلالته: "إننا مهما بذلنا من جهد فهو أقل من طموحنا ولا يزال أمامنا الكثير مما نريد عمله بعون الله وتوفيقه حتى نخفف مما يلاقيه الحاج من مصاعب ونحن نعلم مهما بذلنا من الجهود أن المشقة جزء من أداء المناسك وقد قال تعالى في محكم كتابه: {ما كنتم ببالغيه إلا بشق الأنفس} ولاشك أن هذه إرادة الله سبحانه وتعالى ليجزل لعباده في الأجر والثواب والمغفرة في هذا النسك العظيم...

واستطرد جلالته يقول:

"إنني أعلنها صريحة أمامكم إنه ليس لدينا التزامات أو ارتباطات مع أية دولة أجنبية على حساب عقيدتنا أو على حساب وطننا ومواطنينا أو على حساب دولة شقيقة عربية كانت أم إسلامية.

وفي الحفل الأول لجائزة الدولة التقديرية في الأدب في 28 محرم 1404 دعا جلالة الملك فهد بن عبد العزيز المفدى الأمة العربية إلى التمسك بالعقيدة الإسلامية وأكد جلالته أنه لن يكون للأمة العربية أي وزن وقيمة إلا إذا عادت إلى القاعدة الصحيحة. وهي القاعدة الإسلامية وهكذا نرى جلالته في كل مناسبة يدعو فيها إلى التمسك بأهداب الإسلام والقيم الإسلامية والعودة إلى الأصالة...

الاهتمام بفلسطين من منطلق إسلامي:

تقع فلسطين عامة والقدس خاصة في قلب اهتمامات جلالة الملك فهد وهذا الاهتمام يأتي أساسا من منطلق إسلامي لما للقدس من موقع هام في المقدسات الإسلامية.

وقد امتد اهتمام جلالة الملك بفلسطين والقضية الفلسطينية منذ أن كان وليا للعهد.

فجلالته في خطابه في بون بألمانيا الغربية أمام المستشار هيلموت شميث مستشار ألمانيا الغربية طالب الدول الأوربية بالمساهمة في حل القضية الفلسطينية وقال:

"لاشك أن دول أوروبا تستطيع أن تلعب دورا رئيسيا وبناء في حل هذه القضية حلا عادلا وسريعا يعيد الحق إلى نصابه والأرض إلى أصحابها ويمكن الشعب الفلسطيني من الوصول إلى حقوقه. والقدس يا صاحب الدولة لابد أن تعود إلى وضعها الطبيعي تقام فيها شعائر الأديان كما كان في الماضي ويتم فيها الوصول إلى المثل العليا التي تنادي بها تلك الأديان ونادى بها كل الأنبياء".

وفي تصريح لجلالته أدلى به لمندوب وكالة الأنباء السعودية حول نتائج مؤتمر القمة العربي التاسع الذي أنهى أعماله ببغداد ونشرته صحيفة المدينة في 7/12/1398هـ قال جلالته: "إن المملكة لا تقبل المساس بأي قضية إسلامية في أي مكان ومن باب أولى القدس الشريف ".

وفي حديث نشرته صحيفة البلاد في 23/ 1/ 1399هـ أكد جلالة الملك أن سياسة المملكة كانت ولا تزال محددة وثابتة بالنسبة للقضية الفلسطينية لا تردد فيها ولا تعديل وهي من حق الشعب الفلسطيني في العودة إلى أرضه وتقرير مصيره وبناء دولته المستقلة وعودة الأراضي المحتلة سنة 1967م بما فيها القدس إلى العرب وأن الممثل الشرعي الوحيد للشعب الفلسطيني هي منظمة التحرير الفلسطينية.

وفي حديث لجلالة الفهد في باريس أمام الصحفيين أكد جلالته أن المملكة العربية السعودية لها موقف عربي وإسلامي ثابت تجاه القدس العربية... وقال جلالته أن هذا الموقف يتطلب بالضرورة استعادة القدس إلى الأمة العربية سواء تم ذلك من خلال السلام أو عن طريق الحرب (في 18/6/1399هـ).

وفي روما أدلى جلالته بتصريح للصحفيين في 21/6/1399هـ أكد فيه أن حل مشكلة القدس ضرورة لحل مشكلة الشرق الأوسط وأكد جلالته على عدالة القضية العربية المؤيدة من قبل الأمم المتحدة والمجتمع الدولي.

وعند وصول جلالته إلى الرياض في 23/6/ 1399هـ بعد جولة في عدد من الدول الأوربية صرح جلالته بقوله: "القدس بالنسبة لنا حياة أو موت ولا خلافات إلا في خيال مختلقيها فقط.

وفي حديث صحفي لجلالته لصحيفة (لوموند الفرنسية) أكد جلالته أن التزام المملكة العربية السعودية تجاه حق الشعب الفلسطيني في العودة إلى أرضه وتقرير مصيره وضمان استقلاله يتساوى مع التزامها بالدفاع والمحافظة على سيادتها. وقال جلالته: "إن حقوق الشعب الفلسطيني جزء لا يتجزأ من تراثنا العربي والوطني والإسلامي والأخلاقي وأنه لا يمكن أن يتخلى إنسان عن كل هذه القيم ".

وقال جلالته في حديث لمجلة الحوادث اللبنانية:

"يمكنكم أن تنقلوا على لساني أنه لا سلام بلا القدس العربية وبلا حق الشعب الفلسطيني في تقرير مصيره ".

وأضاف جلالته يقول: "لابد أن يمارس الفلسطينيون حقهم في تأسيس دولة لهم مثل أي شعب مستقل أخر".

وفي تصريح لوكالة الأنباء السعودية نشرته (عكاظ) في 3/ 10/ 1400هـ أكد جلالته أنه لابد أن نقف جميعا وقفة واحدة في معركة واحدة مع إسرائيل مهما طال زمنها وارتفع ثمنها وأن نضع فيها كل الإيمان والتصميم والطاقات والإمكانات وكل غال ورخيص.

وقال جلالته حول إقدام إسرائيل على إعلان كل القدس عاصمة لها أنه عندما بدأت الحركة الصهيونية مدعمة بعصاباتها الإرهابية التي كان مناحم بيجن يتزعم واحدة منها باغتصاب أجزاء من فلسطين عام 1948م أعلنت بعض الأوساط العربية حينذاك الجهاد المقدس ضد تلك الغزوة الصهيونية.. واليوم تعلن إسرائيل كل القدس عاصمة موحدة وأبدية لها متحدية مشاعر العرب والمسلمين... فهل يلومنا العالم بعد اليوم إذا ما أخذنا الأمور بأيدينا وتصدينا للدفاع عن مقدساتنا ضد هذه الحملة الصهيونية الدينية والعسكرية.

هذا وقد قوبلت دعوة الفهد إلى الجهاد المقدس بالتأييد من العالم العربي والإسلامي كله.

وفي 5/1/1401هـ أكد جلالة الفهد عن أهمية الجهاد المقدس وقال جلالته: "إن الدعوة إلى الجهاد المقدس لم تكن فقط دعوة المسلم إلى حمل البندقية والسيف والتوجه إلى القدس ولكنها دعوة عامة للمسلمين عموما ومن الممكن تنظيمها في مؤتمر القمة أو المؤتمر الإسلامي حتى تكون الدعوة للجهاد دعوة كاملة.

وفي حديث جلالته لضيوف الرحمن في 7/12/1402هـ قال: "لقد شهد العالم الإسلامي في العام الهجري الحالي قضايا ومشاكل بعضها جديد وبعضها قديم متجدد وتعرض لحروب وصراعات دامية وهذه الحروب والصراعات وغيرها استنزفت بلايين الآلاف من المسلمين وإن أكثر هذه الأحداث مأساة وإثارة للأحزان والآلام المذبحة التي تعرض لها إخواننا الفلسطينيون واللبنانيون في مخيمي صبرا وشاتيلا في بيروت مؤخرا ومما يزيد من عمق الأحزان أن الضحايا كانوا من المدنيين العزل من السلاح.

وبهذه المذبحة المروعة تضيف إسرائيل حلقة سوداء إلى عدوانها الشامل الإجرامي الذي قامت به هذا العام على المقاومة الفلسطينية والشعب اللبناني... وإني إذ أحيي بطولة الشعب الفلسطيني والشعب اللبناني المجاهدين الصامدين في معركة بيروت الخالدة لآمل من قادة وشعوب الأمة الإسلامية تقديم الدعم الكامل والفعلي للمقاومة الفلسطينية ماليا وعسكريا وهي تدخل مرحلَة جديدة من الكفاح ".

واستطرد جلالته يقول:

إننا نجتمع اليوم في هذه الرحاب الطاهرة بعد أن جمع الله كلمة أمتنا العربية في فاس ووحد صفوفها وهداها إلى هذه القرارات التاريخية ولله الحمد على جمع صفوفها وتنسيق جهودها والعودة إلى التضامن والتعاون حيث أثبت قدرتها التحدث بلغة واحدة فيها من وضوح الرؤية والتحسب لابعاد المصير ما يدعونا إلى التفاؤل بمستقبل مشرق لقضايانا إن شاء الله خصوصا إذا وضعت أمتنا الإسلامية ثقلها كما تفعل دائما مع أشقائها العرب وخصوصا إذا تحملت الدول المحبة للسلام في العالم مسئولياتها تجاه الضغط على إسرائيل وحملها على قبول السلام العادل المنصف الذي يعطى الأخوة الفلسطينيين حقهم في تقرير مصيرهم وحقهم في إنشاء دولتهم المستقلة بما في ذلك عاصمتها القدس الشريف وإعادة الأرض العربية إلى أهلها وضمان حق الجميع في العيش بسلام ".

جلالة الملك وباكستان:

وباكستان من الدول المسلمة تلقى التأييد من جلالة الفهد الذي يؤمن بعزة الإسلام ومنعته والذي يرى في قوة البلاد الإسلامية قوة للإسلام نفسه .

وفي زيارة قام بها جلالة الفهد "سمو الأمير فهد في 2/2/1401هـ "لباكستان صرح جلالته بأن العالم الإسلامي يواجه تحديات خطيرة. وقال إن المملكة العربية السعودية قوة مساندة لباكستان المسلم. ودعا جلالته الأمة الإسلامية إلى تحكيم الشريعة في حياتها.

وقال جلالته:

"لابد لنا ونحن في مطلع القرن الخامس الهجري من وقفة لإلقاء نظرة كاملة بعيدة على أوضاع المسلمين في كل مكان وعلى حقوقنا وواجباتنا وأن نعد أنفسنا لمواجهة التحديات الخطيرة التي نواجهها وأن نعمل جاهدين ومؤملين بأن يشهد هذا القرن عزة المسلمين وإحقاق حقوقهم التي أهدرت في القرن الماضي وأن نشهد سلاما قائما على العدل في العالم ".

"ودعا جلالته كل المسلمين إلى تحكيم كتاب الله في كل شئونهم وألاّ يستسلموا لأسباب الفرقة".

وقال جلالته: "باكستان القوية بقوة إيمانها وعقيدة شعبها هو صمام أمان للسلام ".

وقال جلالته أيضا: "المملكة العربية السعودية والباكستان متضامنتان تحت راية الإسلام".

أفغانستان البلد المسلم:

قال جلالة الفهد أثناء استقباله لأعضاء المجلس التأسيسي لرابطة العالم الإسلامي في 4 ديسمبر 1983م: "إن الأمة الإسلامية تواجه الآن الكثير من المخاطر والتحديات ولابد من أن تصمد أمام كل هذه المصاعب وأن تثبت إنها أمة قوية بالحق وراسخة برسوخ العقيدة المتمكنة في نفوس أبنائها"... وأردف يقول جلالته: "بأن الأمة الإسلامية تستطيع أن تكرس كل عوامل الأمن والاستقرار والطمأنينة في العالم إذا تمسكت بشريعة الله وحافظت عليها وسعت إلى تبنيها في حياتها ومعاشها ولم تنجرف وراء المادة وتفقد خصائصها المتميزة.

من هذا المنطلق يقف جلالته بكل حزم وصلابة ضد الغزو السوفيتي الشيوعي لأفغانستان الدولة المسلمة وعداء جلالته للشيوعية القديم... ويبرز هذا العداء في حديث جلالته عندما كان وليا للعهد في 8/3/1398هـ أمام أعضاء ندوة دور المسجد في المجتمع.

فقد أكد جلالته أن هدف المملكة هو نصرة الإسلام ونصرة العقيدة. وأشار جلالته إلى المبادئ والعقائد الهدامة التي تحاول النيل من العقيدة فأكد ضرورة التصدي لها وإظهار العقيدة الإسلامية على حقيقتها وفي إطارها الصحيح وقال أن عقيدتنا لم تمنع شيئا إلا وفيه خير للبشرية ولم تمدح شيئا إلا لصالح البشرية جمعاء.

وأضاف جلالته أن العقيدة الإسلامية استمرت شامخة رغم محاولات التصدي المتكررة التي تعرضت لها من المستعمرين في كافة البلدان التي غزوها.

وفي حديث لجلالته لمجلة نيوزويك الأمريكية في 18/2/1399هـ قال جلالته: "إن المملكة لا تغير مبادئها في تطبيق الشريعة السمحاء ومحاربة الإلحاد... نحن دعاة سلام ولكن نسعى للسلام المبني على العدل.

وفي 2/2/1401هـ توجه جلالته أثناء زيارته لباكستان إلى مدينة بيشاور ولاهور للالتقاء بالمجاهدين الأفغان وصرح جلالته: "إن على الاتحاد السوفيتي أن يرحل عن أفغانستان وأن ينسحب من الأراضي الأفغانية حتى يتمكن الشعب الأفغاني من أن يحكم نفسه بنفسه".

وقال الفهد أمام اللاجئين الأفغان في 3/2/1401هـ: "إن الأزمة الأفغانية جرح عميق في العالم الإسلامي".

وردا على سؤال عن المساعدات التي تقدم للاجئين الأفغان قال جلالته: "هذا واجب إسلامي ونأمل أن تنتهي هذه المشكلة ويترك الشعب الأفغاني في تقرير ما يريده بنفسه وفي نفس الوقت نأمل من جميع الدولة أن تساعد الشعب الأفغاني سواء في الداخل أو في الخارج بالمساعدات الاستثنائية مثل المواد الغذائية والطبية وما يحتاجه الإنسان واعتقد أن هذا شيء مجاز في أي ظروف كانت ومن المعروف أن الشعب الأفغاني يحتاج إلى مثل هذه الأمور وبالأخص اللاجئين الأفغاني إلى الباكستان حيث لمست حاجتهم إلى مثل هذه الأمور".

وفي البيان السعودي الباكستاني المشترك الذي أذيع في إسلام آباد والرياض عقب انتهاء زيارة جلالة الفهد لباكستان جاء تأكيد حق تقرير المصير للشعب الأفغاني ومساندة نضاله العادل ودعا البيان القوى العظمي إلى عدم التدخل في الشئون الداخلية للدول الأعضاء.

وفي كلمة جلالته إلى حجيج بيت الله في 7/12/1402هـ قال جلالته عن أفغانستان:

"وفي ناحية أخرى من العالم الإسلامي يحارب أخوة لكم في أفغانستان من أجل دينهم والمحافظة على استقلالهم وإن حركَة المقاومة الأفغانية تستحق من العالم الإسلامي وكل الشعوب المحبة للسلام التأييد الكافي لتحقيق أهدافها في الحرية والسيادة.

كما أننا نتطلع أن يأخذ قادة الاتحاد السوفيتي بعين الاعتبار مشاعر العالم الإسلامي تجاه هذه القضية وتأثير ذلك على علاقته ببلادهم وفما مقدمة هذه الاعتبارَات حق أفغانستان في تقرير المصير والمحافظة على استقلاله.

الدعوة إلى سوق إسلامية مشتركة:

كان جلالة الفهد من أول الداعين لإقامة سوق إسلامية مشتركة وفي ذلك قال جلالته:

"إذا ما نظرنا إلى اقتصاديات الشعوب الإسلامية نجد أن كثيرا من البلاد الإسلامية تعاني من زيادة السكان والبطالة والتضخم.

وهذا الوضع يدعونا إلى النظر بجدية إلى إقامة سوق إسلامية مشتركة ومنح الأفضلية والأولوية في التجارة وتشغيل العمال والاستثمارات بين الدول الإسلامية وسيكون لذلك إن شاء الله أثر مهم في تخفيف المشاكل الاقتصادية في الدول الإسلامية وزيادة المنافع بين المسلمين وتقوية الروابط الإنسانية والسياسية بينهم وتقليل الاعتماد على الآخرين ".

من هذا المنطلق دعت المملكة في مؤتمر وزراء الخارجية الإسلامي الرابع عشر الذي انعقد في دكا في أوائل ربيع أول سنة 1404هـ إلى أن يولى الجانب الاقتصادي اهتماما بالغا أصبح حقيقة بارزة وملموسة وذلك بمساعدة الدول الإسلامية عن مجابهة الصعوبات التي تعترضها لإنجاز مشاريع تنتجها وقد استعرض مندوب السعودية في المؤتمر ما تم من إنجازات في هذا المجال من خلال المجهودات التي بذلت عبر منظمة المؤتمر الإسلامي واللجان والمؤسسات المختلفة التي كرستها لهذه الأغراض مثل البنك الإسلامي للتنمية وصندوق التضامن الإسلامي وأكد أن المملكة قد أدت واجبها ووفت بجميع التزاماتها وبما وعدت بتقديمه وهو مبلغ 1000 مليون دولار الذي أعلنه جلالة الملك فهد بن عبد العزيز المفدى أثناء انعقاد مؤتمر القمة الإسلامي في مكة المكرمة والذي خصص لدعم برنامج التنمية.

وقال رئيس وفد المملكة في المؤتمر إن مجموع القروض الإنمائية الميسرة التي اعتمدها الصندوق السعودي للتنمية للدول الإسلامية منذ إعلان مكة المكرمة حوالي 5232 مليون ريال سعودي خصصت للمساهمة في تمويل 73 مشروعا في 25 دولة من دول الأعضاء في منظمة المؤتمر الإسلامي بالإضافة إلى ما تقدمه المملكة بصورة مباشرة للدول الإسلامية من مساعدات غير مستردة وقروض نقدية ميسرة. مؤكدا أن المملكة العربية السعودية بقيادة جلالة الفهد لم ولن تتوقف عن بذل كل جهد وسلوك كل سبيل يؤدى إلى تدعيم هذا التعاون وتقويته وترسيخه إلى الغاية التي يرنو إليها كل مسلم.

الإسلام والسلام:

وحول سؤال عن ما إذا كان في نية جائزة الملك فيصل التوسع وإيجاد جوائز جديدة في ميادين جديدة واستحداث جائزة للسلام في ظل ظروف الحرب التي تضم أجزاء كثيرة من العالم قال سمو الأمير خالد الفيصل: إن كل الجوائز العالمية المنبثقة عن جائزة الملك فيصل هي جوائز للسلام. فخدمة الإسلام جزء من السلام فالإسلام يدعو إلى السلام والمحبة والإخاء والتعايش السلمي بين أبنَاء البشر.

فالجائزة التي نالها بحق جلالة الفهد وهي جائزة خدمة الإسلام إنما هي أيضا جائزة للسلام. وجلالة الفهد بذل في سبيل السلام ما لم يبذله أحد قط. فهو في خدمة الإسلام كان يسعى إلى السلام والتضامن والوفاق بين الشعوب الإسلامية.

أليس هو الذي سعى للوفاق والسلام بين سوريا والأردن.

أليس هو الذي سعى إلى السلام والوفاق بين سوريا والعراق.

أليس هو الذي سعى إلى السلام وحقن الدماء وإنهاء الحرب العراقية- الإيرانية والتي قال عنها أنها لا تخدم هدفا وليس فيه منتصر ومنهزم وأنها دماء تسيل بغير طائل وكان أجدر بها أن تسيل من أجل استعادة الحقوق المسلوبة في فلسطين.

أليس هو الذي حقن دماء الطوائف اللبنانية المتشاحنة في لبنان وأن السلام الذي ينعم به اللبنانيون الآن في هذه الهدنة إنما هو من صنع يديه الكريمتين.

أليس هو الذي حقن دماء الفلسطينين الذين اقتتلوا فيما بينهم من غير طائل ولا هدف.

إن جلالة الملك بحق صانع السلام في هذا العصر ولذلك استحق جائزة خدمة الإسلام. لكل هذا فإن الجائزة... اعتراف بالجهود الكبيرة التي صنعت الاستقرار والسلام... بدافع من أخلاقيات القرار السعودي الذي يعمل على تكريسه جلالة الملك فهد.

وهى في نفس الوقت تعبير مخلص من مؤسسة علمية كبيرة... في عالمنا الإسلامي عما تكنه الشعوب الإسلامية لشخص جلالة الملك فهد من عرفان ومن إعزاز لخدمة قضاياها ورعاية شئونها...

جريدة عكاظ


 العدد 61 - أحدَاث العَالمِ الإسلاميِّ

أحدَاث العَالمِ الإسلاميِّ

إعداد الشيخ محمد محمود سالم

جَائِزة الملك فيصَل العَالميَّة

صَاحِبُ الجلالة المعظم فهد بن عبد العزيز ينالُ الجائِزة في مَجال خدمَةِ الإسلام

أعلن يوم الأربعاء الموافق الثالث من ربيع الأول 1404هـ أسماء الفائزين بجائزة الملك فيصل العالمية. وقد اهتمت الأوساط العلمية والثقافية في العالم العربي والإسلامي والمحيط الدولي بخبر الإعلان عن أسماء الفائزين بهذه الجائزة ذلك لما جاء فيهم من شخصيات لها تأثيرها الفعال في مجريات الأحداث السياسية والأدبية والثقافية والعلمية.

فقد حصل جلالة الملك فهد بن عبد العزيز المعظم حفظه الله على جائزة الملك فيصل العالمية في مجال خدمة الإسلام- فقد قدرت لجنة الاختيار ما قام به جلالته من جهود وعمل دءوب في خدمة الإسلام والمسلمين في كل المجالات السياسية والاقتصادية والاجتماعية.

وفاز الشيخ مصطفى الزرقا بجائزة الملك فيصل للدراسات الإسلامية لما قام به من دراسات علمية دينية قامت على إبراز سمو الشريعة الإسلامية بمقارنة الفقه الإسلامي بالقانون وقد قدم هذه الدراسة في موسوعة فقهية رائعَة، وفضيلته عضو بارز في المجمع الفقهي منذ إنشائه 1398هـ وقدم للمجمع عدة دراسات فقهية في مواضيع معاصرة.

وفاز الأستاذ محمود محمد شاكر بجائزة الملك فيصل في مجال الأدب العربي على كتابه الممتع "المتنبي"والأستاذ شاكر من أعلام الحركة الفكرية والأدبية في العالم العربي وقام بجهد بارز مشكور في مجال خدمة التراث العربي والإسلامي. بما حققه من كتب الأدب واللغة والشعر.

ومنحت جائزة الطب مناصفة بين كل من الأستاذ جون س فوردتران رئيس قسم الأمراض الباطنية بكلية الطب بجامعة بيلر في دالاس تكساس بالولايات المتحدة الأمريكية. ونُصِّفَتْ جائزة الطب بينه وبين المجموعة المكونة من الدكتور وليام جريتوف مدير مركز أمراض الإسهال العالمي في بنجلاديش، والدكتور مايكل فيلد الأستاذ بقسم المعاقين ووظائف الأعضاء بجامعة شيكاغو بالولايات المتحدة الأمريكية.

ومنحت جائزة الملك فيصل العالمية في مجالي العلوم مناصفة بين اثنين من علماء الفيزياء أحدهما العالم الألماني جيرد بيننج. وثانيهما العالم السويسري هايزخ روهرر.

هذا وإن إجماع لجنة الاختيار على اختيار صاحب الجلالة الملك فهد بن عبد العزيز للجائزة في مجال خدمة الإسلام لهو اعتراف من الأمة الإسلامية بالخدمات والأعمال الجليلة التي يوالي جلالته تقديمهَا للإسلام ومد يد العون للمسلمين في جميع أنحاء الأرض ووقوفه بجانبهم ونصرة قضاياهم.

والفوز بهذه الجائزة لا ترجع قيمته إلى الجانب المادي بل إلى الجانب المعنوي الذي يقدم برهان وفاء من الأمة الإسلامية للعاملين بإخلاص وصدق في سبيل إعزازها وتوحيدها تحت راية الإسلام.

قرارات وتوصِيات

مؤتمر وزراء خارجية الدول الإسلامية

أنهى وزراء خارجية الدول الإسلامية مؤتمرهم الرابع عشر في يوم الأحد 7 ربيع الأول 1404هـ في دكا عاصمة بنجلاديش واتخذ الكثير من القرارات والتوصيات التي تناولت أهم القضايا التي تشغل أذهان المسلمين في العالم الإسلامي.

فقد ندد المؤتمر بالتدخل العسكري السوفيتي المستمر في أفغانستان وناشد الدول الأعضاء مراعاة سيادة أفغانستان وهويتها الإسلامية.

وأثنى المؤتمر على الأعمال التي تقوم بها لجنة التضامن الإسلامي مع شعوب الساحل الإفريقي وما تقوم به اللجنة المنبثقة عنها وأقرت برنامجها وتوصياتها. وحث المؤتمر الدول الإسلامية إلى الاستجابة إلى النداءات التي توجهها اللجنة للحصول على مساعدات والعمل على تنفيذ البرامج التي وضعتها بلدان الساحل المتضررة من الجفاف.

وناشد المؤتمر الدول الأعضاء جعل فلسطين وجغرافيتها مادة إجبارية في المناهج الإسلامية.

"وأدان المؤتمر المشروع الإسرائيلي لشق قناة تربط البحر الأبيض المتوسط والبحر الأحمر مؤكداً أن هذا المشروع يشكل عدواناً على الحقوق المشروعة والموارد الطبيعية والمصالح الحيوية للشعب الفلسطيني والأردن فضلا عن كونه يهدد السلام والأمن.

فيما يتعلق بمسلمي الفلبين دعا المؤتمر حكومة الفلبين إلى تطبيق اتفاقية طرابلس والبدء في إجراء مفاوضات مع جبهة مورو، وطلب من جبهة مورو ومن قادتها اتخاذ موقف موحد قبل البدء في المفاوضات.

دعا المؤتمر الأمانة العامة لمنظمة المؤتمر الإسلامي إلى مواصلة تنفيذ خطة الإعلام التي وافق عليها المؤتمر الإسلامي الحادي عشر وحثّ الدول الأعضاء على تقديم مساهمة طواعية لتنفيذ هذه الخطة.

وفي مجال الاتصالات أوصى المؤتمر الدول الأعضاء بخفض تعريفة استخدام قنوات الأقمار الصناعية إلى مستوى يناسب موارد وكالات الأنباء لتيسير وسائل الاتصال الحديثة أمام وكالة الأنباء الإسلامية الدولية.

وأحاط المؤتمر الوزراء بالتوصية المقدمة للجنة الدائمة للشئون الإعلامية والثقافية بخصوص عقد اجتماع لوزراء الإعلام بهدف بحث مشكلات وكالات الأنباء عن كثب... واتخاذ التدابير اللازمة لتعزيز وضع وكالة الأنباء الإسلامية الدولية.

وفيما يتعلق بمنظمة إذاعات الدول الإسلامية أعرب المؤتمر عن تقديره للمملكة والكويت والدول الأخرى التي قدمت إسهامات طَواعية لدعم نشاطات المنظمة وبرامجها.

الكيَان الصهيُوني:

يُهدِّد أمن العَالم الإسلامي ويُهَدِّد سَلام العَالم

أكد مندوب المملكة سمير الشهابي في كلمة ألقاها مساء الجمعة 5 ربيع الأول 1404هـ "10 ديسمبر 1984م"أمام الجمعية العامة للأمم المتحدة التي تناقش الأوضاع في منطقة الشرق الأوسط. أكد أن الصهيونية العالمية والكيان الصهيوني يتحملان مسئولية الجرائم ضد الفلسطينيين في الأراضي العربية المحتلة ودول وشعوب الشرق الأوسط. وندد مندوب المملكة بالجرائم التي يرتكبها هذا الكيان في الضفة الغربية وغزة وبالمجازر التي تقوم بها في لبنان ضد كل العرب من فلسطينيين ولبنانيين وسوريين ودعا الذين يقدمون العون للكيان الصهيوني وخاصة الولايات المتحدة إلى وقف هذا الدعم الذي سيؤدى إلى استمرار هذا العدوان على الدول العربية.

وأضاف إن هذا الكيان الإسرائيلي يهدد أمن المنطقة وهو ما أكدته قرارات الأمم المتحدة ومجلس الأمن وتشهد به أعمَال إسرائيل العدوانية المستمرة... وإن أمن المنطقة يرتكز على السلام العالمي الذي برهن العرب على أنهم دعاته. على شرط أن يكون سلاما قائما على الحق والعدل. ولكن الصهيونية لا تكف عن استخدام كل صور الإرهاب. وليس السلام من مخططات اليهود والصهيونية العالمية ومن الحق أن نقول.. إن هذَا العدو الشرس تسانده كل قوى الشر والعدوان من الصهيونية العالمية والاستعمار الغربي بكل اتجاهاته ومسمياته التي تجمعها الصليبية الحاقدة على الإسلام والمسلمين. والشيوعية والإلحاد... ولا علاج لهذه المأساة إلا بوحدة إسلامية شاملة تصد هذه الأطماع وترح هذا العدوان. فمتى يتوحد المسلمون..؟ وكيف..؟ هذا ما ستجيب عنه الأيام...

القاديَانيّة الكافرة:

تسعَى لهَدم الشريعَةِ الإسلاميَّةِ

بعث معالي الدكتور عبد الله عمر نصيف الأمين العام لرابطة العالم الإسلامي رسالة هامة عاجلة إلى المسلمين عامتهم وخاصتهم يحذرهم من فتنة الجماعة المسماة "بجماعة الأحمدية: القاديانية ".

وجاء في هذه الرسالة: لا يخفي عليكم أن جماعة الأحمدية "القاديانية" طائفة كافرة تتعاون مع الدول الاستعمارية، وتسعى إلى هدم الشريعة الإسلامية. وتتستر باسم الإسلام لتضليل المسلمين وتمزيق وحدتهم.

وأضاف معاليه: قد صدر بشأنها قرارات عديدة تؤكد على خروج هذه الطائفة من الإسلام واعتبارها فئة غير إسلامية، ومنها القرار الصادر من حكومة باكستان 1394هـ والمؤكد بآخر عام 1400هـ وكذا بشأنها قرارات اتخذها مؤتمر المنظمات الإسلامية العالمية الذي انعقد بمكة عام 1394هـ ومجلس المجمع الفقهي الإسلامي برابطة العالم الإسلامي.

ندَاءُ الملك فهْد إلى الإخوَة المقاتلينَ في لبنان

نقلت وكالة الأنباء السعودية في نهاية الأسبوع الثاني من شهر صفر نداء صاحب الجلالة الملك المفدى فهد بن عبد العزيز حفظه الله إلى الإخوة العرب المتقاتلين على أرض لبنان.

ويسرنا أن نسجل هذا النداء الصادر من قلب رجل مؤمن يشعر بالمسئولية تجاه إخوانه العرب والمسلمين في كل مكان:

بسم الله الرحمن الرحيم: إخواني أبناء الشعب العربي على أرض لبنان:

أخاطبكم اليوم مجددا باسم جميع ما يصل بيننا في المملكة العربية السعودية وبين كل فرد منكم على أرض لبنان. وفي كل موقع نضال فلسطيني من روابط العقيدة والدم والعرق واللغة والتاريخ. أخاطبكم من أعماق قلب عربي أدمته المأساة التي حلت بأبناء الأمة العربية في أكثر من بقعة على صعيد المنطقة. ولعل أكثرها خطورة وأشدها ألما ما يحدث الآن في مدينة طرابلس. وحول المخيمات الفلسطينية شمال لبنان. رغم قرار وقف القتال، وما يتكرر كل يوم في مختلف الجبهات اللبنانية من قتال عنيف ودمار ساحق مخيف رغم الاتفاق اللبناني الشامل على وقف إطلاق النار...

أيها الإخوة: إن على لسان كل عربي يعيش اليوم في هذا العالم سؤالا يتردد حتما كل صباح ومساء. سؤال حائر يتكرر: لماذا يراق الدم العربي بيد يجري في عروقها الدم نفسه؟. لماذا يحرق العربي أرضه، ويشتت أهله، وينسف داره؟.

ماذا نقول للعالم الغربي الذي يراقب صراع الأشقاء الدامي ثمانية أعوام في لبنان..؟ وكيف نقنع دول هذا العالم بعدالة قضيتنا وكيف نطالبه بالوقوف معنا لاسترداد أرضنا وحقوقنا وأوطاننا إذا نحن لم نستطع أن نعدل بين أنفسنا لنصرة قضايانا..؟.

أيها الإخوة في لبنان : وعلى أرض القتال: لقد رأينا منذ أيام شعاعا من الأمل يضيء الدروب أمامكم إثر وقف القتال والتقاء قادتكم لأول مرة منذ بدء المأساة على كلمة سواء بينكم عليها تجتمعون، ومنها تنطلقون للبحث عن أفضل الوسائل للعيش في ظل رفاه وطني شامل. وأخشى ما أخشاه أن يضيع من أعيننا هذا الشعاع قبل رؤية الطريق السوي لمسيرة العودة والمحبة والصفاء على طريق الوحدة المتكاملة.

أيها الإخوة الأشقاء: أليس من الأجدر بنا أن ندخر شبابنا ونحتفظ بسلاحنا وقدراتنا، وقدراتنا لمواجهة أعدّاء الأمة العربية والإسلامية في معركة المصير بدلاً من أن يستدرجنا العدو الجاثم على صدورنا لاستنفاد طاقاتنا البشرية والآلية كي ينقض علينا بعد ذلك حيث لا خيل لدينا ولا رجل..؟.

إني أصارحكم اليوم بكل صدق ووفاء بأني لا أكاد أجد أي سبب أو دافع يبرر ما يجري الآن على أرض لبنان مهما كانت الأسباب والدوافع، بل لا أكاد أعتقد بوجود عامل خارجي يبيح للأخ سفك دم أخيه، ولنفترض جدلا بوجود عامل أو آخر فأين رجاحة العقل..؟ وأين الحكمة في وزن الأمور وضبط المشاعر، وكبح جماح النفس برفض تلك العوامل والدوافع مهما كانت أنواعها ومصادرها فمن البطولة الإيثار في ساحات القتال، ومن أرقى مراتب القيادة إنكار الذات...

أيها الإخوة : هل نسينا العدو المتربص من حولنا؟ أم تناسينا نضالنا من أجل تحرير القدس وتطهير كل شبر من أرضنا في كل موقع دنسه العدو بأقدامه؟.

لنا حقوق مشروعة يعرفها العالم بأسره فإن نحن أضعناها في خضم صراعاتنا وخلافاتنا فكيف نطالب بها؟ ومن نطالب؟.

أيها الإخوة : لا أخاطبكم اليوم من موقع مسئوليتي كخادم للحرمين الشريفين فحسب ولكني أخاطبكم بوصفي الأخ العربي الشقيق لكل فرد منكم أشارككم الأفراح والأتراح وأشاطركم الآلام والآمال وأتطلع وإياكم إلى يوم النصر على خطى وحدة المصير. كما أوجه ندائي المخلص بعد ذلك لجميع زعماء وقادة الأمة العربية أن يبادروا لعمل فوري موحد لوقف هذه المأساة الدامية التي كلما أوقفنا نزيف شريان منها انفجر فيها شريان جديد وعلينا أن نواصل جهادنا ونكثف جهودنا في غير ما يأس أو تهاون حتى يحقق الله آمالنا، ويسدد خطانا على طريق الخير لكل شعوبنا والله وحده القادر على تأليف القلوب. ومنه النصر وإليه المصير.


 العدد 61 - أخبار

أخبار الجامعة

تعيينَاتٌ في المنَاصِب العُليَا في الجامِعَة

الأمين العام للجامعة

صدر قرار مجلس الوزراء رقم (231) في 9/ 9/1403هـ بتعيين فضيلة الدكتور محمد حمود الوائلي أمينا عاما للجامعة الإسلامية لمدة ثلاث سنوات. وبلغ هذا القرار بخطاب معالي وزير التعليم العالي رق39/ 5/ 5/ 8034 في 22/10/1403هـ ومعه خطاب رئيس ديوان مجلس الوزراء رقم 7/عَ/2449 في 18/10/1403هـ المبلغ لقرار مجلس الوزراء.

وكان فضيلته يشغل منصب رئيس قسم الدراسات العليا بالجامعة بعد أن شغل منصب عميد كلية الشريعة لعدة سنوات...

نائب رئيس الجامعة

كما صدر قرار مجلس الوزراء رقم (8) في 25/ 1/ 1404هـ بتعيين فضيلة الشيخ صالح العبدالله المحيسن نائبا لرئيس الجامعة الإسلامية وذلك لمدة ثلاث سنوات.

وفضيلته أحد الكفاءات العلمية والإدارية الممتازة. وقد شغل منصب عميد كلية الدعوة وأصول الدين بالجامعة لعدة سنوات. وقد اشترك في إعداد النظام الأساسي واللائحة التنفيذية والمناهج الدراسية في الجامعة.

ضيوف ووفود في زيارة الجامعة

زار الجامعة الإسلامية خلال الأشهر الثلاثة الماضية المحرم وصفر وربيع الأول 1404هـ الشخصيات والوفود التالية:

وفد تونس يتكون من 25 عضوا تلبية للدعوة الموجهة إليه من الرئاسة العامة لرعاية الشباب في المملكة، وقد اجتمع الوفد مع فضيلة الدكتور محمد بن حمود الوائلي الأمن العام للجامعة وفضيلة الشيخ عوض الشهري عميد شؤون الطلاب... كما قام الوفد بزيارة المكتبة المركزية واطلع على قسم المخطوطات بها.

سماحة الشيخ الحبيب بلخوجة مفتي تونس بعد أن شارك في لجنة الاختيار لجائزة الملك فيصل العالمية وقد اجتمع سماحته مع معالي الدكتور عبد الله العبيد رئيس الجامعة ومع فضيلة الدكتور محمد بن حمود الوائلي أمين عام الجامعة.

وفد من ماليزيا يمثل معهد السلطان زين العابدين للدراسات العربية والإسلامية... وقد التقى الوفد بمعالي الدكتور عبد الله الصالح العبيد رئيس الجامعة ومعَ فضيلة الشيخ محمد بن ناصر السحيباني عميد القبول والتسجيل ومع الشيخ مصطفي القناص مدير شعبة اللغة العربية لغير الناطقين بها. وبحث الوفد مع المسئولين في الجامعة مدى إمكان حصول بعض طلاب المعهد على منح دراسية ومعادلة شهادة المعهد لدى الجامعة.

سعادة الأستاذ ناصر الدغيشم الملحق التعليمي بسفارة الكويت بجدة والتقى مع فضيلة الأمين العام وعميد القبول والتسجيل وعميد شؤون الطلاب.

الشيخ أيوب شريف إمام مسجد بليبريا. والشيخ كوكوتمارا عضو الجمعية الإسلامية بغينيا. ووفد من مسلمي تركستان والتقوا بكبار المسئولين بالجامعة وزودوا بكتب دينية مما يقوم مركز شؤون الدعوة بتوزيعه على ضيوف الجامعة.

كما استقبلت الجامعة وفد الأدباء العرب الذين شاركوا في حفل جائزة الدولة التقديرية للأدب وأقامت الجامعة حفلا ترحيببا بهذه المناسبة.

رسائل الماجستير والدكتوراه من قسم الدراسات العليا بالجامعة

في مساء يوم الخميس 7/ 1/1404هـ نوقشت رسالة الماجستير المقدمة من الطالب: إبراهيم أحمد سليمان. عماني الجنسية. وموضوعها: "الأهلية عند الأصوليين وعوارضها المكتسبة". وتكونت لجنة المناقشة من الدكتور عبد العظيم فياض، والدكتور يوسف عبد المقصود، والدكتور جلال بن عبدالرحمن.

وفي مساء يوم الخميس 14/1/1404هـ نوقشت رسالة الماجستير المقدمة من الطالب: سليمان بن صالح الحزي. سعودي الجنسية. وموضوعها: "التشريعات الاجتماعية في سورة النور". وتكونت لجنة المناقشة من الشيخ عبد القادر شيبة الحمد والشيخ أبو بكر الجزائري والدكتور أحمد إبراهيم مهنا.

وفي مساء يوم الخميس 21/1/1404هـ نوقشت رسالة الماجستير المقدمة من الطالب: حمود بن أحمد بن فرج الرحيلي. سعودي الجنسية. وموضوعها: "منهج القرآن في دعوة أهل الكتاب إلى الإسلام ". وتكونت لجنة المناقشة من الدكتور عبد المنعم حسنين والدكتور محمد إبراهيم الجيوشي والدكتور جمعه على الخولي.

وفي مساء يوم الخميس 27/1/1404هـ نوقشت رسالة الدكتوراه المقدمة من الطالب: علي الشيخ أحمد أبو بكر. صومالي الجنسية. وموضوعها: "الدعوة الإسلامية المعاصرة في القرن الإفريقي ". وتكونت لجنة المناقشة من الدكتور عبد المنعم حسَنين والدكتور محمد إبراهيم الجيوشي. والدكتور سيد نعمان عبد الرازق.

وفي مساء يوم الخميس 18/3/1404هـ نوقشت رسالة الدكتوراه المقدمة من الطالب: محمد يوسف عيد. صومالي الجنسية. وموضوعها: "المنافقون في القرآن الكريم ". وتكونت لجنة المناقشة من الدكتور أحمد إبراهيم مهنا والدكتور محمد سيد طنطاوي والدكتور محمد أحمد القاسم.

نشاط الموسم الثقافي بالجامعة

1- نظمت عمادة شؤون الطلاب ندوة مفتوحة يوم الأربعاء 27/1/1404هـ في بداية الموسم الثقافي شارك فيها: فضيلة الشيخ عبد المحسن بن حمد العباد رئيس المجلس العلمي وفضيلة الشيخ عبد الله محمد الغنيمان رئيس قسم الدراسات العليا. وفضيلة الشيخ على عبد الرحمن الحذيفي وكيل كلية القرآن الكريم بالجامعة، وحضر الندوة كثير من طلاب الجامعة ومنسوبيها، وأجاب أصحاب الفضيلة على ما قدمه الطلاب من أسئلة واستفسارات.

2- وألقى فضيلة الشيخ أبو بكر الجزائري الأستاذ المشارك بقسم الدراسات العليا بالجامعة محاضرة موضوعها: "علة الحياة وسر الوجود". وذلك عقب صلاة المغرب من يوم الأربعاء 5/2/1404هـ بقاعة المحاضرات الكبرى بالجامعة.

3- وفي يوم الأربعاء 12/2/1404هـ ألقى فضيلة الشيخ عبد الفتاح عشماوي المحاضر بكلية الحديث محاضرة وموضوعها: "أحلام تقع أم هي أضغاث ". بقاعة المحاضرات الكبرى بالجامعة.

4- كما ألقى فضيلة الدكتور مرزوق بن هياس الزهراني عميد كلية الحديث الشريف محاضرة موضوعها: "كيف تدعو إلى الله عز وجل ". وذلك عقب صلاة المغرب يوم الأربعاء 19/2/1404هـ في إطار الموسم الثقافي الذي تنظمه عمادة شئون الطلاب.

5- وفي مساء يوم الأربعاء 26/2/1404هـ ألقى فضيلة الدكتور محمد ضياء الرحمن الأعظمي الأستاذ المساعد بكلية الحديث الشريف بالجامعة محاضرة وموضوعها: "دراسة الأديان في ضوء القرآن ".

6- وفي مساء يوم الأربعاء3 /3/1404هـ ألقى فضيلة الدكتور صالح بن سعد السحيمي محاضرة وموضوعها: "منهج السلف في العقيدة وأثره في وحدة المسلمين ".

7- وفي مساء 10/3/1404هـ ألقى فضيلة الدكتور عبد الله بن أحمد قادري رئيس قسم شعبة الفقه بالدراسات العليا محاضرة وموضوعها: "منطلقات إسلامية للكفاءة الإدارية". وذلك بقاعة المحاضرات في إطار الموسم الثقافي.

رؤساء الشعب في الدراسات العليا

أصدر معالي رئيس الجامعة قرارا بتعيين رؤساء للشعب في قسم الدراسات العليا على النحو التالي:

فضيلة الدكتور: عبد الله بن أحمد قادري رئيسا لشعبة الفقه.

فضيلة الدكتور: محمد أمان على الجامي رئيسا لشعبة العقيدة.

فضيلة الدكتور: جلال الدين عبد الرحمن رئيسا لشعبة أصول الدين.

فضيلة الدكتور: محمد عبد الله قناوى رئيسا لشعبة اللغويات.


 العدد 61 - القسم

القسم الإنجليزي (English Section)

{وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} .

i.e."And whose word is truer than Allah "s"? (IV,87)

Ninthly and lastly: Legislation in Islam has been entrusted to highly qualified Scholars "Mujtahideen" who are well conversant with disciplines pertaining to the holy Quran and the Sunnah, and are thus capable to adopt the appropriate religious viewpoints, and deduce the suitable rulings according to the ever-recur-ring events in the lives of Muslims.

These have been some of the great characteristics of Islamic legislation. I have endeavoured to highlight them so that it will be easy for the reader to get some glimpses of the excellence and grandeur underlying the Message of Allah, namely, the Faith of Islam. I sincerely hope that this modest effort will help enlighten the hearts and minds of those who aspire, truly, to reach the truth.

May Allah, the Creator of the Universe, guide us all along the path of righteousness and piety

N.B. The reader may kindly refer to the Arabic Text for further details

grieves him that you should perish, Ardently anxious is he over you, to the believers is he most kind and merciful (IX 128)

The prophet P.B.U.H. says: "whosoever treats others mercilessly, will be treated likewise". He forbade the killing of female infidels, the aged, children, worshipping monks unless they share in the warfare

Fourthly : Another characteristic of Islamic legislation is its practicability with ease so as to relieve Muslims from embarrassment. This is quite manifest in many verses and traditions. Allah the Almighty says,

{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ }

V"i.e . Allah intends every facility for you;He does not want to put you to difficulties". (II, 185)

The Prophet, P.B.U.H., says "make things easy and do not mak them difficult"

Fifthly : Wisdom which is defined as placing things in their proper places [1] .

In fact, wisdom is considered the keynote of the vast body of Islamic legislation in many a place. This is obvious in ordinances bearing on inheritance, penalties, alms-giving, etc..

Sixthly : Immortality and constancy of Islamic Shari'a. It is everlasting till Doomsday, as it is not subject to modification or alteration. Meanwhile, its rulings are so flexible that they are applicable at all times and places. Islamic Shari'a, indeed, is like a tree, that is firm in roots and movable in branches

We had better refer, in this regard, to Ibn Al-Qaim who has dealt with this subject in detail in his book "l'ilam al Muwaqq'een"

Seventhly: Caring for worldly life as much as for the Here-after. No doubt, Islamic institutions are based on deep faith in Allah, His angels, His apostles, His

scriptures, the Last Day, Predestination, Resurrection, and accountability for one's deeds on the Day of judgement, be they good or evil, even if one manages to

escape punishment in this temporal life. This belief, naturally, helps to curb a Muslim's evil propensities and develops his good, virtuous inclinations. That is why religious injunctions and prohibitions appeal to both heart and mind

In addressing the believers, the Quranic verses abound in such phrases as, "if you reason""if you are pious""if you remember", "that who believes in Allah, and the Last Day. etc...

Eighthly : Infallibility and truthfulness. Being divinely revealed, Islamic Shari'a is characterized by infallibity. It is immune against interpolation and distortion. Allah, the Almighty, says:

"i.e. Say. O men!. I am sent unto you all"(VII,158)

Secondly : Another feature of Islamic legislation is: -

Justice which is exclusively incomparable to man-made laws. For, so long as we firmly believe in the divine origin of Islamic Shari'a, that is, it has been revealed by Allah the Almighty of whom perfect Justice is one of His sublime attributes, so, the rulings of this Shari'a must naturally be equitable and fair, particularly in two respects:

I As regards juristic judgements and laws deduced by Muslim Scholars through reasoning and analogy on matters that were not explicitly dealt with either in the holy Quran or the Sunnah. as in the case of promulgating rules and regulations relating, for instance, to municipalities, traffic, labour, etc... the legislator must all the time, be motivated by a keen sense of justice and impartiality taking the general weal of the people into consideration. Thus, all laws should be in harmony with the true spirit of Shari'a

II while putting the principles and tenets of Shari'a into practical application, the ruler should take the utmost care to be fair and just in settling the people's problems and disputes

Thirdly : Among other fine qualities Islamic Shari'a takes much pride in, is mercy. Numerous Quranic verses and prophetic traditions have laid much emphasis on this aspect of Shari'a describing the prophet, P.B.U.H. as being merciful and ordaining Muslims to treat each other with mercy, and compassion Allah, the Almighty, says :-

{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيم}

"i.e. Now hath come unto you an Apostle from amongst yourselves: it

responded, Oh yes ! the prophet has even forbidden us to face Qibla while urinating or answering the call of nature [2] .

Abu-Hudhaifa, too, may Allah be pleased with him, said, "The Prophet P.B U. H., has delivered a sermon in which he dealt, at length, with different subjects, known or unknown;even those pertaining to the Day of Resurrection.S [3]

As regards the state of affairs in the Muslim nation, it is noteworthy to refer to the golden epoch of Prophet hood and caliphate. The prophet’s Sunnah, i.e. his deeds and sayings, represent the second source of Muslim Shari' a. The Prophet, being the spiritual and temporal leader of the Muslims, attended to their affairs, decided on various issues, laid down the boundary-lines of the Muslims' rights and obligations, prescribed the appropriate penalties, took the lead in the battlefield, divided the spoils, led the Muslims in congregational prayers, corresponded with monarchs inviting them to join the fold of Islam. Besides, he regulated all matters relating to sale, lease, marriage, divorce, medication, burial procedures, inheritance, etc.

On the other hand, none of the righteous Caliphs has reportedly excused himself from dealing with any problem or issue under the pretext that it did not fall within his jurisdiction. If it was in compliance with the main tenets and teachings of Islam, the Caliph would undertake it;if it was otherwise, he would con demn it.

II The second evidence: that which is based on the faculty of reason and in ference. It is quite inconceivable that Allah the Almighty, the Creator of the en tire Universe, may abandon His creatures without catering for them in all their religious as well as mundane affairs.

So, the Islamic legislation is an overall, all-embracing code bearing on the various aspects of the life of the individual and the society as well. It touches on all spheres of human knowledge, viz. economics. sociology, internal and foreign policies, the relationship between the Muslim State and its friends as well as its enemies, in time of war and peace, between the ruler and the subjects; between the employer and the employees;and finally between husband and wife, father and son. Allah the Almighty says.

{ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْء}

"i.e. Nothing have We omitted from the Book,"(VI, 38).

He said in his treatise on "Method and wisdom of Islamic legislation. [4] "Legislation is the attitude of Shar'i which is the divine institution revealed by the Lord of the Universe upon the prophet Muhammad, P.B.U.H. so that the en tire mankind should abide by it, thus attaining felicity in this worldly life as well as the Here-after".

This divine Law which seeks man's happiness and well-being is characterized as stated before. by countless, unique excellences, being Allah's eternal revelation. It is perfect and integrated, free from all deficiencies and imperfections. Allah the Almighty says about the holy Quran, the first of the two essential sources of Islamic Law (Shari'a)

{وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً }

"i.e. Had it been from other than Allah they would surely have found therein much discrepency"

And :

{ كِتَابٌ أُحْكِمَتْ آيَاتُهُ }

i.e. "(This is) a Book with verses basic or fundamental of established mean ing (XI,l)

From the above-quoted verses and the like, we learn the following facts:

First : The Islamic Shari'a, by its very comprehensive nature, encompasses all domains of life, laying down the principles and guidelines regulating man's life in all its aspects.

To substantiate this fact, we cite the following two evidences:

I The first evidence:

Quotations from the holy Quran and the prophet's traditions as well as examples derived from the living reality of the Muslim nation, especially during the splendid, flourishing era of prophethood, and the righteous Caliphs. Allah the Almighty says:

{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلالِيَعْبُدُون}

"i.e."and We have sent down to thee the Book explaining all things"(XVT,89)

Salman al Farisi, may Allah be pleased with him, was told that the prophet, P.B.U.H. had taught the Muslims everything including reading;to this, Salman

In the Name of Allah, most Gracious, most Merciful

GLIMPSES OF THE MERITS OF ISLAMIC LEGISLATION

By : Sheikh Muhammad Bin Nasser Al-Suhaibani

Translated by : Muhammad Kamal ALi El-Sayed

(Translation Dept. )

All praise be to Allah, and blessings and peace be upon His prophet Muhammad, his family and his companions.

It is a well known fact that the great religion of Islam is still, most regrettably, exposed to the vilest forms of attack launched by its vicious enemies ill many ways varying in strength and weakness with a view to undermining its edifice. Muslims are subject to a long series of torture, murder, rape and expulsion from their homelands.

This malignant campaign against Islam aims, further, at discrediting and sowing seeds of suspicion into it in an attempt to veil its numerous excellences and merits. This is in keeping with Allah's words:

{ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا }.

"i.e. Nor will they cease fighting you until they turn you back from your faith if they can"

Attempting to repel these wicked attacks and refute the false allegations raised against the divine Message of Islam, I have written this article with the intention of presenting the salient characteristics of the Muslim Faith, revealing its unique distinction and grandeur.

To begin with, I should like to define Islamic Legislation, pointing out the various efforts exerted by Muslim scholars in this respect. It may be deemed appropriate to quote sheikh Muhammad AI-Shanqeety, may Allah's mercy be upon Him.

بِسمِ اللهِ الرَّحْمَنِ الرِّحِيمِ

{قُل لَّوْ كَانَ البَحْرٌ مِدَادًا لِّكَلماتِ رَبِّي لَنَفِدَ البَحْرُ قَبْلَ أنْ تَنْفَدَ كَلِماتُ رَِّبي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا}

IN THE NAME OF GOD, THE COMPASSIONATE, THE MERGIFUL

Say, "If the ocean were an

ink-well for the words of my

Lord, the ocean would run out

before the words of my Lord run

out, even if twice as much ink

Were provided."

(Qur'an 18:109)

[1] Vide “Method and wisdom of Islamic Legislation” by Sheikh Muhammad Al- Shanqeety

To sum up. the comprehensiveness and universality of the Message of Islam is quite manifest. as it is addressed to all humanity at large, for all times and all places. All creatures, be they human beings or Jinns, living on earth or other planets, are bound to adhere to it, for Allah the Almighty says:

{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ}

"i. E. I have only created jinns and men, that they may serve Me"(11,56).

And :

قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً } {

[2] Narrated by Muslim, Abi Daud & Tirmidhi .

[3] Narrated by AI-bukhari Vide Fathul- BARI V .XI P. 494

[4] Vide Muhammad AI-shanqeety;"the method and wisdom of Islamic Legislation"P. 23 .


 العدد 62 - كلمة التحرير

كلمة التحرير

للدكتور صالح بن عبد الله العبود

رئيس قسم العقيدة بالجامعة الإسلامية

الحمد للّه رب العالميين والصلاة والسلام على رسوله الأمين.

أما بعد: فإن مجلة الجـامعة الإسـلامية حين تحفـل بمواضيـع مكثفة في العقيدة الإسلاميـة، عقيـدة أهـل السنـة والجـماَعة فإنـما تنطلق من هدف الجامعة وهو تعميق التديُّن المَبني على إخلاص العمل الصالح للّه وحده، وعلى الالتزام بسنة رسوله - صلى الله عليه وسلم - في ذلك.

وهذا هو جوهر العقيدة الإسلامية ومرتكزها...

والعقيدة: ضرورة حيـويـة, فالإنسـان الحي مضطر أن يعتقد عقيدة ما, يتحرك من أجلها ويـدور عليهـا حبه وبغضه عن اقتناع؛ لأن الإنسان حساس متحرك بإرادة تنبثق عن عقيـدة وقناعـة ولـو خلا الحي من عقيدة ما كان ذا حركـة إراديـة ولكن إن كانت عقيـدتـه صحيحة كانت حركته سليمة صالحة، وإن كانت عقيدته فاسدة كانت حركته خطرة مفسدة.

ولو تحسسنا أسباب فرِقة المسلمين لوجدناها تكمن في الشبهات التي طرأت على بعضهم وفي الشهـوات أيضـاً فبسبب ذلك فارقت فرق المسلمين التي تصـل إلى اثنتين وسبعين جماعة (؟) أهل السنة والجـماعة، وهذه الشبهات والشهوات ما هي إلا فساد في العقيدة.

وإذا ألقينا نظرة في عالم هذا العصر نجده يموج ويتجاذب بعقائد جازمة وأيديلوجيات حادة، كالشيـوعيـة والـديمقراطيـة والقـوميـة على المفهـوم الغربي مثلاً، ونجد أصحابها يتمسكـون بها أشـد التمسك ويتحركون من أجلها أعظم حركة، وبيد كثير منهم دولاً كبيرة لها ثقلهـا الـراجـح في ميزان الأكثريـة من الناس، ولهم قوة مادية هائلة، وقد أخذوا بزمام الصناعـة والتقـدم التكنولوجي والتفوق العسكرى، هذا فضلاً عن حصولهم على مباهج الشهوات الـدنيـوية وحضارتها ونظرتها، إلا أننا رغم هذا نرِى الإنسان في الحقيقة تحت ظل تلك العقائـد والايدلوجيات قلقا حائراً مضطربا خائفاَ لا يقر له قرار، ولا يعرف طريق الاستقرار، قد شقي في دنياه وأضـاع نصيبـه من أخـراه، وعموماً فهو منساق في متاهات الضلال وأوحال الفساد والشرور ومُنْتَهٍ إلى الهلاك والدمار، والشقاء والخسران.

وحين نختار العقيدة الإسلامية فإنما نختارها عَلى غيرها من العقائد لأنه ثبت في علم اليقين وعين اليقين أن كل عقيدة تخالفها غير صحيحة ولا صالحة فإما أن تكون مخالفة للواقع أو مخالفة للعدل .

أما العقيدة الإسلامية فقد احتوت كل الصحة والصلاح، فالصحة فيها هي مطابقتها للواقع علما ومعرفة وتصورا سواء في النفي أو الإثبات، والتزامها العدل في العمل والإرادة والتصديق فعلا وتركا، أخذا واجتنابا، وحظا ومنعا.

وهذا ما تفيده شهادة أن لا إله إلا الله، لأن هذه الشهادة تهني أن يعتقد العبد بعلم ويقين، وصدق وإخلاص أنه لا إله يتصف بالتفرد بالأسماء الحسنى وصفات الكمال المطلق واستحقاق العبودية على الحقيقة إلا الله تبارك وتعالى وهذا الاعتقاد اعتقاد صحيح مطابق للواقع، وتعني تلك الشهادة أن يعمل العبد بمقتضاها فلا يصرف شيئاً من عبادته كالحب والإرادة والدعاء والنذر لغير الله تعالى لأن ذلك ونحوه من الأعمال التعبدية التي شرع الله أن يعبد بها, لا يستحقه إلا الله, فصرفه أو صرف نوع منه لغير الله ظلم عظيم {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} , وإخلاصه لله تعالى هو العدل الذي لا عدل فيما خالفه .

والمخالفون لأهل السنة والجماعة إذا لم يخلصوا عبادتهم لله وأشركوا مع الله غيره لم يكونوا عابدين لله وإن كانوا يقصدون بشركهم التقرب والتزلف إلى الله قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} . وإذا عينوا الله بصفات نفي أو إثبات ليست واردة في الكتاب والسنة فإن ما عينوه بتلك الصفات ليس هو الله في الحقيقة والواقع، كما إذا قال قائلهم: "ليس الرحمن على العرش استوى", أو قال: "إن الله لم يتكلم بالقرآن، وإنما القرآن عبارة عن كلام الله", فهذا القائل إذا عبد من يعتقده بهذا الوصف لم يكن عابدا لله وإن قصد الله بعبادته بل يكون عابدا لما اعتقده معطلا عن وصف الكمال .

والله برئ من عبادته لأن موصوفه ليس هو الله فتنصرف عبادته إلى غير الله كما انصرف سبُّ قريش عن محمد صلى الله عليه وسلم قال عليه الصلاة والسلام: "ألا ترون كيف يصرف الله عني سب قريش، يسبون مذمَّما"أي: أنه محمد لا مذمم . اللهم صل وسلم عليه.

وبالجملة، فإن كل من لم يؤمن بما وصف به الرسول صلى الله عليه وسلم ربه فهو في الحقيقة لم يعبد ما عبده الرسول صلى الله عليه وسلم وقس على هذا .

وأما صفة الصلاح في العقيدة الإسلامية فهي بناؤها على شهادة أنّ محمداً صلى الله عليه وسلم عبد الله ورسوله، ومعنى ذلك اعتقاد أنه صلى الله عليه وسلم عبد لا يعبد ورسول لا يكذب، بل يطاع ويتبع, ويصدق فيما أخبر, ويجتنب ما نهى عنه وزجر, ولا يعبد الله إلا بما شرع, ويرفض ما يعارض من ذلك من عقل وذوق وسياسة وعرف وتقليد وعادة.

وبهـذا صارت العقيـدة الإسلامية هي الصالحة المقبولة، وصارت مادة للحياة الطيبة، وإن لم تكن الحياة طيبة لم تكن حَياة حقيقية، قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} .

قال ابن كثير- رحمه اللّه- في تفسيره: "هذا مثل ضربه الله تعالى للمؤمن الذي كان ميتـاً أي في الضـلالـة, هالكـاً حائراً فاحيـاه الله أي أحيا قلبه بالإيمان وهداه له ووفّقه لاتباع رسله". اهـ.

وقـال الله تعـالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .

ولقد سمى الله ما أنزله على رسوله صلى الله عليه وسلم روحاً لتوقف الحياة الحقيقية عليه ونوراً لتوقف الهداية عليـه، فقـال تعـالى: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ} ، وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ} .

ومما تقدم يتبيَّن لنا أنَّ العقيدة الإسلامية هي روح الحياة ونور الهداية، فلا أشرف ولا أطيب من حياة تنبني عليها, ولا أصلح ولا أهدى من عمل يسير بمقتضاها ولا حول ولا قوة إلا باللّه العليِّ العظيم.

وصلى الله وسلم على رسوله الأمين وأصحابه الغر الميامين وأتباعهم ومن تبعهم بإحسان إلى يوم الدين…


 العدد 62 - القرآن يتحدّى ..!

القرآن يتحدّى ..!

للأستاذ الدكتور محمد سيّد طنطاوي

رئيس شعبة التفسير بالدراسات العليا.

قال اللّه تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} . (سورة البقرة: 22- 24) .

بعد أن أمر اللّه سبحانه وتعالى الناس بعبادته في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} . وساق من الأدلـة المقنعـة ما يحملهم على اعتناق عقيدة التـوحيد، ونبذ عقيدة الشرك… أتبع ذلك بإيراد الأدلة على صدق النبي صلى الله عليه وسلم الله فيما يبلغه عن ربه، وعلى أن هذا القرآن ليس من صنع بشر، وإنما هو كلام واهب القوى والقدر...

ففي هاتيـن الآيتين انتقال لإثبات الجزء الثاني من جزأي الإيمان، وهو صدق النبي صلى الله عليه وسلم في رسالته، بعد أن تم إثبات الجزء الأول من ذلك وهو وحدَانية اللّه تعالى وعظيم قدرته.

والمعنى: وإن ارتبتم أيها المشركون في شأن هذا القرآن الذي أنزلناه على عبدنا محمد على مهل وتدريج، فأتوا أنتم بسورة من مثله في سمو الرتبة، وعلو الطبقة، واستعينوا على ذلك بآلهتكم وبكـل من تتوقعـون منهم العون، ليساعدوكم في مهمتكم، أو ليشهدوا لكم أنكم أتيتم بما يماثله، إن كنتم صادقـن في زعمكم أنكم تقدرون على معارضة القرآن الكريم.

والمقصود بقـولـه: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا...} نفى الريب عن المنزل عليه بنفيه عن المنزل.

والتعبير عن اعتقادهم في حقه بالريب للإيذان بأن أقصى ما يمكن صدوره عنهم هو الارتياب في شأنه، أو للتنبيه على أنّ كلامهم في شأن القرآن هو بمنـزلة الريب الضعيف لكمال وضوح الدلائل الدالة على أنّ القرآن من عند اللّه تعالى.

وعبر بقوله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ} ولم يقل: وإن ارتبتم فيما نزَّلنا, للإشارة إلى أن ذات القرآن لا يتطرق إليها ريب، ولا يطير إلى أفقها شرارة من شك، وأنه إن أثير حوله أي شك فمرجعه إلى انطماس بصيرتهم، وضعف تفكيرهم، واستيلاء الحقد والعناد على نفوسهم.

وأتى بـ (إن) المفيدة للشك مع أنّ كونهم في ريب، مما نزل على النبي صلى الله عليه وسلم أمر محقق، تنزيلا للمحقق منزلة المشكوك فيه، وتنزيها لساحة القرآن عن أن يتحقق الشك فيه من أيّ أحد، وتوبيخاً لهم على وضعهم الأمور في غير مواضعها.

ووجه الإتيان بـ (في) الدالة على الظرفية، للإشارة إلى أنهم قد امتلكهم الريب وأحاط بهم إحاطة الظرف بالمظروف.

وقال: {نَزَّلْنَا} دون أنزلنا؛ لأن المراد النزول على سبيل التدريج، ومن المعروف أن القرآن قد نزل منجّما في مدة تزيد على عشرين سنة.

قال صاحب الكشاف: "فـإن قلت: لم قيل: {مِمَّا نَزَّلْنَا} على لفظ التنزيل دون الإنزال؟ قلت: لأن المراد النزول على سبيل التدريج والتنجيم, وذلك أنهم كانوا يقولون: "لوكان هذا القرآن من عند اللّه لم ينزل هكذا نجوماً سورة بعد سورة، وآيات غب آيات، على حسب النوازل، وعلى سنن ما نرى عليه أهل الخطابة والشعر من وجود ما يوجد حيناً فحيناً، حسب ما يعن لهم من الأحوال المتجددة..." فقيل لهم: "إن ارتبتم في هذا الذي وقع إنزاله هكـذا على مهـل وتـدريج، فهاتوا أنتم نوبة واحدة من نوبه، وهلموا نجماً فرداً من نجومه: سورة من أصغر السور، أو آيات شتى مفتريات، وهذا غاية التبكيت ومنتهى إزاحة العلل" [1] .

والمراد بالعبد في قوله تعالى: {عَلَى عَبْدِنَا} محمد صلى الله عليه وسلم وفي إضافته إلى اللّه تعالى تنبيه على شرف منزلته عنده، واختصاصه به.

وفي ذكره- صلوات اللّه عليه- باسم العبودية تذكـير لأمته بهذا المعنى، حتى لا يغالوا في تعظيمه فيدعوا ألوهيته كـما غالت بعض الفرق في تعظيم أنبيائها أو زعمائها فادّعت ألوهيتهم.

والسـورة : الطائفة من القرآن المسماة باسم خاص، والتي أقلها ثلاث آيات، والضمير في قوله: {مِّنْ مِثْلِهِ} يعود على المنزل وهو القرآن.

والمراد من مثل القرآن: ما يشـابهـه في حسن النظم، وبراعـة الأسلوب وحكمـة المعنى. وهذا الوجه من الإعجاز يتحقق في كل سورة.

وقيل: إن الضمير في قوله: {مِّنْ مِثْلِهِ} يعود على المنزل عليه القرآن، وهو النبي - صلى الله عليه وسلم - ولكن الرأي الأول أرجح.

قال الإمام الرازي ما ملخصه: "وعود الضمير إلى القرآن أرجح لوجوه:

* أحدها : أن ذلك مطابق لسائر الآيات الواردة في باب التحدي لاسيما ما ذكره في سورة يونس من قوله: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ...} .

* وثانيها : أن البحث إنما وقع في المنزل وهو القرآن؛ لأنه قال: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا...} فوجب صرف الضمير إليه، ألا ترى أن المعنى: وإن ارتبتم في أنّ القرآن منزّل من عند اللّه فهاتوا أنتم شيئاً مما يماثله، وقضية الترتيب لو كان الضمير مردوداً إلى رسول اللّه - صلى الله عليه وسلم- أن يقال: وإن ارتبتم في أنّ محمداً منزّل عليه فهاتوا قرآنا مثله.

* وثالثها: أن الضمير لو كان عائداً إلى القرآن لاقتضى كونهم عاجزِين عن الإتيان بمثله سواء اجتمعوا أو انفردوا, وسواء أكانوا أمّيين أو عالمين، أما لو كان عائداً إلى محمد - صلى الله عليه وسلم - فذلك لا يقتضي إلا كون آحادهم من الأمّيين عاجزين عنه، لأنه لا يكون مثل محمد إلا الشخص الأمي، فأما لو اجتمعوا وكانوا قارئين لم يكونوا مثل محمد؛ لأن الجماعة لا تماثل الواحد، والقارئ لا يكون مثل الأمي، ولاشك أن الإعجاز على الوجه الأول أقوى.

* ورابعها: أننا لو صرفنا الضمير إلى محمد - صلى الله عليه وسلم - لكان ذلك يوهم أن صدور مثل القرآن ممن لم يكن مثل محمـد في كونـه أمياً ممكن، ولو صرفناه إلى القرآن لدلّ ذلك على أن صدور مثله من الأمي ومن غير الأمي ممتنع فكان هذا أولى [2] .

وقوله تعالى: {وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ} معطوف على قوله: {فَأْتُوا بِسُورَةٍ} .

وادعوا: من الدعاء، والمراد به هنا: طلب حضور المدعو أي نادوهم.

وشهداءكم: أي: آلهتكم، جمع شهيد وهو القائم بالشهادة، فقد كانوا يزعمون أن آلهتهم تشهد لهم يوم القيامة بأنهم على حق. وقيل: الشهداء جمع شهيد بمعنى الحاضر أو الناصر أو الإمام، وكأنه سمي به لأنه يحضر المجالس وتبرم بمحضره الأمور.

ودون : بمعنى غير، وتطلق في أصـل اللغـة على أدنى مكـان من الشيء، ومنـه تدوين الكتب لأنه إدناء البعض من البعض، ودونك هذا أي: خذه من أدنى مكان منك، ثم استعـير للتفاوت في الـرتب فقيل: زيـد دون عمرو أي: في الشرف، ومنه الشيء الدون، ثم اتسع فيه فاستعمل في كل تجاوز حد إلى حد، وتخطي أمر إلى أمر.

قال الجمل : "والمعنى: وادعوا إلى المعارضة من حضركم أو رجوتم معونته من إنسكم وجنّكم وآلهتكم غير اللّه، فإنه لا يقدر على أن يأتي بمثله إلا اللّه... أو ادعوا من دون اللّه شهداء يشهدون لكم بأن ما أتيتم به مثله، ولا تستشهدوا باللّه، فإن الاستشهاد به من عادة المبهوت العاجز عن إقامة الحجة أو شهداءكم الذين اتخذتموهم من دون اللّه آلهة وزعمتم أنها تشهد لكم يوم القيامة" [3] .

وفي أمرهم بدعوة أصنامهم وهي جماد، وفى تسميتها شهداء مع إضافتها إليهم مع أنها لا تعقـل ولا تنطق، في كل ذلـك أقـوى ألوان التهكُّم، لكي يثير في نفوسهم من الألم ما قد يكون سبباً لتنبيههم إلى جهلهم، وانصرافهم عن ضلالهم.

وقولـه تعالى: {إِنْ كُنْتُمْ صَادِقِينَ} جملة معترضة في آخر الكلام, وجواب الشرط محذوف دل عليه الكلام السابق دلالة واضحة حتى صار ذكره في نظم الكلام مما ينزل به عن مرتبة البلاغة. والمعنى: إن كنتم صادقن في زعمكم أنكم تقدرون على معارضة القرآن فأتوا بسورة من مثله. وادعوا آلهتكم وبلغاءكم وجمع البشر ليعينوكـم أو ليشهدوا لكم أنكم أتيتم بما يماثله في حكمة معانيه وحسن بيانه.

وفى هذه الآية الكريمة إثارة لحماستهم، إذ عرّض بعدم صدقهم، فتتوفر دواعيهم على المعارضة التي زعموا أنهم أهل لها.

ثم قال تعالى: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} .

والمعنى: فإن لم تفعلوا أي: تعارضوا القرآن، وتبيّن لكم أن أحداً لا يستطيـع معارضته، فخافوا العذاب الذي أعده اللّه للجاحدين وهو النار التي وقودها الناس والحجارة.

والوقود: ما يلقى في النار لإضرامها كالحطب ونحوه، والحجارة: الأصنام التي كانوا يعبدونها من دون اللّه كما قال تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} . (الأنبياء: 98).

واقتران المشركين بما كانوا يعبدون في النار مبالغة في إيلامهم وتحسيرهم. والاقتصار على ذكر الناس والحجارة لا يؤخذ منه أن ليس في النار غيرهما بدليل ما ذكر في مواضع أخرى من القرآن أن الجن والشياطين يدخلونها.

قال صاحب الكشاف: "فـإن قلت: انتفاء إتيانهم بالسورة واجب فهلاّ جيء بـ (إذا) الذي للوجوب دون (إن) الذي للشك؟ قلت: فيه وجهان:

* أحدهما : أن يسـاق القول معهم على حسب حسبانهم وطمعهم، وأنّ العجز عن المعارضة كان قبل التأمل كالمشكوك فيه لديهم لاتكالهم على فصاحتهم واقتدارهم على الكلام.

* والثاني : أن يتهكم بهم كما يقول الموصوف بالقوة الواثق من نفسه بالغلبة على من يعاديه: إن غلبتك لم أبق عليك وهو يعلم أنه غالبه تهكُّما به" [4] .

وقال : {فَإِنْ لَمْ تَفْعَلُوا} , ولم يقل فإن لم تأتوا بسورة من مثله؛ لأن قوله: {فَإِنْ لَمْ تَفْعَلُوا} جار مجرى الكناية التي تعطي اختصارا ووجازة تغنى عن طول المكنى عنه؛ ولأن الإتيان ما هو إلا فعل من الأفعال، تقول: أتيت فلانا, فيقال لك: نعم ما فعلت.

وجملة: {وَلَنْ تَفْعَلُوا} جملة معترضة بين الشرط والجزاء، جيء بها لتأكيد عجزهم عن معارضته, فإن في نفيها في المستقبل بإطلاق تأكيداً لنفيها في الحال.

قال الإمام الرازي: "فإن قيل: فما معنى اشتراطه في اتقاء النار انتفاء إتيانهم بسورة من مثله؟ فالجواب: أنه إذا ظهر عجزهم عن المعارضة صح عندهم صدق رسول الله - صلى الله عليه وسلم- وإذا صح ذلك ثم لزموا العناد استوجبوا العقاب بالنار، فاتقاء النار يوجب ترك العناد، فأقيم المؤثر مقام الأثر. وجعل قوله: {فَاتَّقُوا النَّارَ} قائماً مقام قوله فاتركوا العناد. وهذا هو الإيجاز الذي هو أحـد أبواب البلاغة، وفيه تهويل لشأن العناد، لإنابة اتقاء النار منابه متبعاً ذَلك بتهويل صفة النار [5] .

ومعنى: {أُعِدَّتْ لِلْكَافِرِينَ} هيِّئت لهم؛ لأنهم الذين يخلدون فيها، أو أنهم خصوا بها وإن كانت معدة للفاسقين -أيضـا- لأنه يريد بذلك ناراً مخصوصة لا يدخلها غيرهم كـما قال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} .

وفي هذه الآية الكريمة معجزة من نوع الإخبار بالغيب، إذ لم تقع المعارضة من أحد في أيام النبوة وفيما بعدها إلى هذا العصر.

قال صاحب الكشاف: "فإن قلت: من أين لك أنـه إخبار بالغيب على ما هو حتى يكون معجزة؟ قلت: لأنهم لو عارضوه بشيء لم يمتنع أن يتواصفه الناس ويتناقلوه، إذ خفاء مثله فيما عليه مبنى العادة محال، لاسيما والطاعنون فيه أكثف عدداً من الذابين عنه، فحين لم ينقل عُلِمَ أنه إخبار بالغيب على ما هو به، فكان معجزة" [6] .

وقـال بعض العلماء: هذه الآية الجليلة من جملة الآيات التي صدعت بتحدي الكافرين بالتنزيل الكريم. وقد تحداهم اللّه في غير موضع منه فقال في سورة القصص: {قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ} , وقال في سورة الأسراء: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} , وقال في سورة يونس: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} .

وكل هذه الآيات مكية. ثم تحداهم أيضاً في المدينة بهذه الآية: {وَإِنْ كُنْتُمْ فِي رَيْبٍ...} الآية.

فعجزوا عن آخرهم، وهم فرسان الكلام، وأرباب البيان، وقد خصوا من البلاغة والحكم بما لم يخص به غيرهم من الأمم، جعل اللّه لهم ذلـك طبعـاً وخلقـة وفيهم غريزة وقوة. يأتون منه على البديهـة بالعجب ويدلون به إلى كل سبب, فيخطبـون، ويمـدحون، ويتوسلون، ويتوصلون، ويرفعون، ويضعون، فيأتون بالسحر الحلال… ومع هذا فلم يتصد لمعارضة

القرآن منهم أحد، ولم ينهض- لمقدار سورة منه - ناهض من بلغائهم، ولم ينبض منهم عرق العصبية مع اشتهارهم بالإفراط والمضارة... وقد جرد لهم النبي صلى الله عليه وسلم الحجة أولا، والسيف آخرا, فلم يعارضوا إلا السيَف وحده، وما أعرضوا عن معارضة الحجة إلا لعلمهم أنهم أعجز من المعارضة وبذلك يظهر أن قوله تعالى: {وَلَنْ تَفْعَلُوا} معجزة أخرى، فإنهم ما فعلوا, وما قدروا...

وحيث عجز عرب ذلك العصر فما سواهم أعجز في هذا الأمر... فدل على أن القرآن ليس من كلام البشر، بل هو كلام خالق القوى والقدر، أنزله تصديقاً لرسوله، وتحقيقا لمقوله [7] .

من أحب أن ينظر إلى القوي الأمين فلينظر إلى هذا...

بينـما عثـمان بن عفان- رضي اللّه عنه - في أرض له في العالية في يوم صائف إذ رأى رجلا يسوق جملين وعلى الأرض مثل الفراش من الحر فقال عثمان لمولى له: "انظر من هذا؟".

فقال: "أرى رجلا معمّمًا بردائه يسوق بكرين"ثم دنا الرجل فقال: "أَنظر من هذا؟".

فنظر فإذا هو عمر بن الخطاب!!.

فقال: هذا أمير المؤمنين. فقام عثمان فأخرج رأسه من الباب فإذا لفح السموم, فأعاد رأسه حتى إذا حاذاه قال: "ما أخرجك في هذه الساعة؟" فقال: "بكران من إبـل الصدقة تخلّفا وقد مضى إبل الصدقة للمرعى فأردت أن ألحقهما بالمرعى وخشيت أن يضيعا فيسألني اللّه عنهما يوم القيامة". فقالت عثمان: "هلم إلى الظل، والماء ونكفيك؟".

قال عمر: "عُدْ إلى ظلك!!"قال عثـمان: "عندنا من يكفيك!"قال عمر: "عُدْ إلى ظلك!"ومضى...

فقال عثمان: "من أحب أن ينظر إلى القوي الأمين فلينظر إلى هذا..."

[1] تفسير الكشاف: ج 1ص 97.

[2] تفسير الرازي: ج 1 ص 222.

[3] حاشية الجمل على الجلالين: ج ا ص 28.

[4] تفسير الكشاف: ج ا ص 101.

[5] تفسير الفخر الرازي: ج 1 ص224.

[6] تفسير الكشاف: ج ا ص 101.

[7] تفسير القاسمى: ج 2 ص 77.


 العدد 62 - القول الفصل في العمل بالحديث المرسل

القول الفصل في العمل بالحديث المرسل

للشيخ مظفّر رزق

الموصل ـ العراق.

1- توطئـة:

الحمد للّه الذي أنزل أحسن الحديث، وأودع درر بيانه في محكم الحديث، فكرّم هذه الأمة - زادها الله شرفا - بالاعتناء بتدوين ما جاء به رسول الله - صلى الله عليه وسلم - حفظاً له على تكرر العصور والآباد. ونصب جهابذة من الحفاظ والنقاد، وجعلهم دائبين في إيضاح ذلك في جميع الأزمان والبلاد، باذلين وسعهم مستفرغين جهدهم في ذلك جماعات وآحادا.

والصلاة والسلام على من أوتي جوامع الكلم، وخُصّ ببدائع الحكم، سيدنا محمد المصطفى بتعميم دعوته ورسالته، المفضل على الأولين والآخرين من بريته، المشرّف على العالمين قاطبة بشمول شفاعته، المخصوص بتأييد ملّته وسماحة شريعته، المكرم بتوفيق أمته للمبالغة في إيضاح منهاجه وطريقته.

أما بعد ... فإن اللّه سبحانه وتعالى فضل هذه الأمة بشرف الإسناد، وخصها باتصاله دون من سلف من العباد، وأقام لذلك في كل عصر من الأئمة الأَفراد، والجهابذة النقاد، من بذل جهده في ضبطه وأحسن الاجتهاد، فظفر بنيل المراد وذلك من معجزات نبينا - صلى الله عليه وسلم - التي أخـبر بوقـوعها فقال صلى الله عليه وسلم: "تسمعـون ويسمع منكم ويسمع ممن يسمع منكم". (رواه أبو داود بإسناده في سننه).

فبـاتصال الإسناد عرف الصحيح من السقيم، وصان اللّه هذه الشريعة عن قول كل أفّاك أثيم، فلذا كانَ الإرسال في الحديث علة يترك بها، ويتوقف عن الاحتجاج به بسببها, لما في إبهام المروى عنـه من الغرر، والاحتجاج المبني على الخطر، وقد اختلف العلماء قديماً وحديثاً فيه وكثرت أقوالهم، وتباينت آراؤهم، وتعارضت أفعالهم.

فعمدت في عملي هذا إلى إيضاح ما هو إلى الصواب أقوم المسالك، جامعاً فيه بين طريقة أهل الحديث وأئمة الأصول، والفقهاء الذين في الرجوع إليهم أنفس حصول، ذاكراً من المنقول ما أمكن الوصول إليه، ومن المباحث النظرية ما يعول عند التحقيق عليه، مميزاً في ذلك الغث من السمين، مبيِّناً ما هو الضعيف من المتين.

2 - المقدمة :

يعرف علم الحديث الخاص بالرواية بأنه: علمٌ يعرف به أقوال رسول اللّه - صلى الله عليه وسلم - وأفعاله وأحواله، وروايتها وضبطها وتحرير ألفاظها. وعلم الحديث الخاص بالدراية: علم يعرف منه حقيقة الرواية، وشروطها وأنواعها وأحكامها، وحال الرواة وشروطهم، وأصناف المرويات وما يتعلق بها [1] .

والمتن : هو ألفاظ الحديث التي تتقن بها المعاني، والسند: هو الطريق الموصلة إلى المتن (أي أسماء رواته مرتبة). أما الإسناد: فهو حكاية طريق المتن.

إن متن الحديث نفسه لا يدخل في البحث عند أرباب الحديث إلا نادراً، بل يكتب صفته من القوة والضعف، بحسب أوصاف الرواة من العدالة والضبط والحفظ وخلافها، أو بحسب الإسناد من الاتصال والانقطاع والإرسال والاضطراب ونحوها.

وأول من صنف في الاصطلاح القاضي أبو محمد الرامهرمزي بكتابه (المحدث الفاصل) وتلاه الحاكم أَبو عبد اللّه النيسابوري، لكنه لم يهذب ولم يرتب، وتلاه أبو نعيم الأصفهاني، ثم جاء بعدهم الخطيب البغدادي فوضع قوانين الرواية في كتابه (الكفاية) إلى أن جاء الحافظ الإمام ابن الصلاح فوضع كتابه الشهير، فهذب فنونه وجمع به علوم سابقيه فكان من أئمة هذا الشأن.

لا تخرج أنواع الحديث عن ثلاثة: حسن صحيح، وحسن، وضعيف؛ لأنـه إن اشتمل من أوصاف القبول على أعلاها فالصحيح، أو على أدناها فالحسن، أو لم يشتمل على شيء منها الضعيف.

وقد صنف العلماء كالحاكم وابن الصلاح والنووي، الحديث المرسل ضمن الأحاديث الضعيفة لما فيه من انقطاع في السند، واختلفوا فيه بين قبول ورد وتفصيل. وقد عرف المرسل بأنه: ما سقط منه الصحابي، كقول نافع قال رسول اللّه صلى الله عليه وسلم كذا، وهو المشهور عند المحدثين. وقد يطلق المرسل على الحديث الذي قد سقط راو من رواته فيدخل فيه المعضل والمنقطع، وهو رأي الفقهاء والأصوليين، ومما يشهد للتعميم قول ابن القطان: "إن الإرسال رواية الرجل عمن لم يسمع منه".

والمرسل على مراتب:

- أعلاها: ما أرسله صحابي ثبت سماعه.

- ثم صحابي له رؤية فقط ولم يثبت سماعه.

- ثم المخضرم.

- ثم المتقن كسعيد بن المسيب.

- ويليها من كان يتحرى في شيوخه، كالشعبي ومجاهد.

- ودونها مراسيل من كان يأخذ عن كل أحد كالحسن.

- أما مراسيل صغار التابعين كقتادة، والزهري، وحميد الطويل، فإن غالب رواية هؤلاء عن التابعين.

قال أبو داود في رسالته: "وأما المراسيل فقد كان أكثر العلماء يحتجون بها فيما مضى مثل سفيان الثوري، ومالك، والأوزاعي. حتى جاء الشافعي- رحمه الله- فتكلم في ذلك وتابعه عليه أحمد وغيره". وقد وضعت قواعد معينة من قبل الفقهاء والأصوليين لتمييز المرسل المقبول والمردود لحفظ شطر السنة من الإهمال وإثراء الأحكام الشرعية بما تحويه هذه الأحاديث من أحكام ورقائق.

يتلخص في الاحتجاج بالمرسل عدة أقوال:

1- حجة مطلقا.

2- لا يحتج به مطلقاً.

3- يحتج به إن أرسله أهل القرون الثلاثة.

4- يحتج به إنْ لم يرو إلا عن عدل.

5- يحتج به إن أرسله صحابي.

صنف في المراسيل أبو داود، ثم أبو حاتم، ثم البرديجي، ثم الخطيب البغدادي، ثم النووي، ثم الحافظ العراقي. ومن المتأخرين الحافظ أبو سعيد العلائي، والعجمي، وابن الهادي.

(3) الإرسال بين اللغة والاصطلاح:

المرسل وجمعه مراسيل بإثبات الياء وحذفها أيضاً، وأصله من (رسل) التي تحمل عدة معاني حسب إشتقاقاتها اللغوية.

ا- تقول: (أرسل): (أطلق وأهمل) [2] فكأن المرسل أطلق الإسناد ولم يقيده براو معروف [3] ، أو أهمل ذكر راوٍ من رواة الإسناد.

2- (استرسل): الطمأنينة إلى الإنسان والثقة فيما يحدثه [4] . وكأنَّ التابعي الذي قد ذكر الحديث اطمأن ووثق بصحة ما يرويه عن النبي صلى الله عليه وسلم ووثق بمن أخذ الحديث عنه، فلم يذكـره. قال القرافي في (شرح التنقيح): "إنه ما سكت عنه (الراوي) إلا وقد جزم بعدالته، فسكوته كإخباره بعدالته" [5] .

3- أرسل الحديث: لم يقيده [6] وكأن الراوي لم يقيد روايته باتصال الإسناد فأسقط ذكر الصحابي الذي تحمله عن رسول اللّه - صلى الله عليه وسلم -.

4- مرسال: يقال: ناقة مرسال أي سريعة السير [7] ؛ فكأن المرسل أسرع فيه عَجِلاً فحذف بعض إسناده.

5- أرسالاً: جاء القوم أرسالا أي قطعاً متفرقـين [8] , قال ابن سيده: الرَّسَل بفتح الراء والسين: القطيع من كل شئ والجمع أرسال، وجاءوا رسلة أي جماعة، فكأنه تصور من هذا اللفظ الاقتطاع، فقيل للحديث الذي قطع إسناده وبقي غير متصل: مرسل، أي كل طائفة منهم لم تلق الأخرى ولا لحقتها [9] .

هذا ما يتعلق بهذا اللفظ من حيث اللغة، وأما من ناحية الاصطلاح فلتعريف الحديث المرسل ومعرفة حده ينبغي علينا التمييز بينه وبين المنقطع والمعضل. أما المنقطع فقد ذهب الفقهاء والخطيب وابن عبد البر وغيرهم من المحدثين أن المنقطع ما لم يتصل إسناده على أي وجـه كان انقطاعه، وأكثر ما يستعمل في رواية منْ دون التابعي عن الصحابي. وقيل: هو ما اختل منه رجل قبل التابعي محذوفاً كان أو مبهماً [10] . والمعضل- وهو بفتح الضاد- يقولون: (أعضله معضل) وهو ما سقط من إسناده اثنان فأكثر [11] .

لقد عَرَّف الحاكم الحديث المرسل فقال: "إنّ مشايخ الحديث لم يختلفوا في أنَّ الحديث المرسل: هو الذي يرويه المحدث بأسانيد متصلة إلى التابعي، فيقول التابعي: "قال رسول اللّه - صلى الله عليه وسلّم- [12] . وهكذا عبر ابن الصلاح تبعاً للحاكم.

يقتضي كلام الحاكم أن إرسال صغـار التابعين ومتأخريهم يلحق بالمرسل، وإن كان ما يروون عمن أدركوه من الصحابة يسيراً، وجل رواياتهم إنما هي عن التابعين.

إنّ خلاصة أقوال المحدثين في الحديث المرسل بأنه: ما رواه التابعي عن رسول الله - صلى الله عليه وسلم- باتفـاق على التابعي الكبـير, واختـلافهم في التابعي الصغير هل هو مرسل أو منقطع. وقد وافق المحـدثـين جماعـة من الأئمـة كابن فورك، أبي نصر بن الصباغ، أبى المظفر بن السمعاني، وكذلك القرافي.

أما مشايخ أهـل الكوفة فيقول الحاكم عنهم: "بأن كل من أرسل الحديث من التابعين وأتباع التـابعين ومن بعـدهم من العلماء فإنـه عنـدهم مرسل محتج به" [13] . وهذا قول معظم الحنفية إلا من أطلق الإرسال على قول الراوي من الأعصار الثلاثة الأولى: قال النبي صلى الله عليه وسلم.

وقال الحافظ أبو بكر الخطيب في كتابه "الكفاية": "لا خلاف بين أهل العلم أن إرسال الحديث الذي ليس بمدلس، هو راوية الراوي عمن لم يعاصره أو لم يلقه، نحو رواية سعيد بن المسيب وأبي سلمة بن عبد الرحمن وعروة بن الزبير ومحمد بن المنكدر والحسن البصري ومحمد بن سيرين وقتادة وغيرهم من التابعين عن رسول اللّه صلى الله عليه وسلم، بمثابته في غير التابعين نحو رواية ابن جريج عن عبيد اللّه بن عبد اللّه بن عتبة ورواية مالك بن أنس عن القاسم بن محمد بن أبي بكر الصديق، ورواية حماد بن أبي سليمان عن علقمة, وكذلك رواية الراوي عمن عاصره ولم يلقه كرواية سفيان الثوري، وشعبة عن الزهري، وكان نحو ذلك ما لم نذكره، فالحكم في الجميع عندنا واحد [14] .

والمشهور في الفقه والأصول أن (المرسل قول الإمام) لما من أئمة النقل وهو من له أهلية الجرح والتعديل (الثقة قال: عليه الصلاة والسلام) كَذا مقول القول (مع حذف من السند وتقييده) أي القائل أو الإمام القائل (بالتابعي أو الكبير منهم) أي كعبد اللّه بن عدي وقيس بن أبى حازم (إصطلاح) من المحدثين فدخل في التعريف (المنقطع) بالاصطلاح المشهور للمحدثين (والمعضل) المشهور عندهم [15] . وهو كقول الخطيب وبه قال الشيخ موفق الدين الحنبلي في الروضة [16] والآمدي في الأحكام [17] والغزالي في المستصفى [18] .

من استقراء ما ذكرناه يبدو بأن اصطلاح المرسل لما ذكر من حيث اللغة ممكناً، وعلى هذا هو والمنقطع سيان لغة واصطلاحاً، ويبدو بأن المنقطع أكثر عموماً- وبه قال ابن عبد البر- عن المرسل إذ أن الأول يتحدد بكل ما لم يتصل سنده سواء كان يعزى إلى النبي صلى الله عليه وسلم أو إلى غيره، أمّا الثاني فهو ما أرسله التابعي عن النبي صلى الله عليه وسلم. والمحدثون كما ذكرنا سابقاً يفصلون بين المرسل والمنقطع ويجعلون بينهم اختلافاً واضحاً.

وقد جعل الحنفية وإمام الحرمين المعضل والمرسل سواء، وعند الجمهور يعتبر المعضل أخص، وعندنا المعضل والمرسل متباينان.

(4) مذاهب العلماء في قبول الحديث المرسل والعمل به أو رده:

وقد اختلف العلماء في قبول الحديث المرسل بين القبول مطلقاً والرد مطلقاً أو التفصيل فيه.

ويرجع الخلاف في هذه المسألة إلى القواعد المتبناة من أئمة الأصول والفقهاء في أصـول الروايـة.

أولها : قبول رواية المجهول العدالة والاحتجاج به.

وثانيها : هل أن مجرد روايـة العـدل عن غيره تعـديـل له أم لا؟.

وثالثها : قول الراوي: حدثني منِ لا أتهم أو نحو ذلـك هل يحتج به إذا لم يسمعـه أم لا؟.

ورابعها : هل يقبل التعديل مطلقاً أم لابد من ذكر سببه، وهل يشترط عدد معين في التعديل؟.

إن استقراء هذه القواعد ومناقشتها لتبيين ما هو الحق منها، فتخرج في قبول المرسل أورده إطلاقاً أو التفصيل في ذلك.

أ- المذهب الأول: قبول المرسل:

ممن قال بقبـول الحـديث المرسل والعمـل به: مالـك بن أنس، وأبو حنيفة، وجمهور أصحابهما, وأكثر المعتزلة كأبي هاشم، وأحمد بن حنبل في إحدى الروايتين عنه وابن القيم وابن كثير وغيرهم، ولهم في قبوله أقوال:

أولها: قبـول كل مرسـل سواء بعـد عهده وتأخر زمنه عن عصر التابعين حتى مرسل العصور المتأخرة، وهذا توسع غير مقبول، ومردود بالإجماع في كل عصر، ولو عمل به لزالت فائدة الإسناد وبطلت خصِّيصة هذه الأمة.

ثانيها: قبـول مراسيـل التـابعـين وأتباعهم مطلقاً، قال ابن الحنبلي في "قفو الأثر: "والمختار في التفصيل قبول مرسل الصحابي إجماعاً، ومرسل أهل القرن الثاني والثالث عندنا (الحنفية) وعند مالك مطلقاً [19] . ومن الحجج لهذا القول: أن احتمال الضعف في التابعين لاسيما بالكذب بعيـد جداً، فإنه صلى الله عليه وسلم أثنى على عصر التابعين، ثم للقرنين الذين يلونه، فإرسال التابعي وبقية القرون الثلاثة بالجزم من غير وثوق بمن قاله، مناف لها.

واوسع من هذا قول عمر- رضي اللّه عنه - "المسلمون عدول، بعضهم على بعض، إلا مجلودا في حد، أو مجرباً عليه شهادة زور، أو ظنياً في ولاء أو قرابة".

إلا إن كان المرسل معروفاً بالإرسال عن غير الثقات، فإنه لا يقبل مرسله. وأما بعد العصر الثالث، فإن كان المرسل من أئمة النقل قبل مرسله [20] , وهو قول عيسى بن إبان، أبـو بكـر الـرازي والبز دوى وأكثر المتأخرين من الحنفية، وقال القاضي عبد الوهاب المالكي: "هذا هو الظاهرمن المذهب عندي" [21] .

وثالثها : قبـول إرسـال التـابعين على اختلاف طبقاتهم، وهو قول مالك وجمهور أصحابه، وأحمد بن حنبل, وكل من يقبل المرسل من أهل الحديث.

ورابعها : قبـول مراسيل كبار التابعين دون صغارهم لقلة روايتهم عن الصحابة كـما حكاه ابن عبد البر في التمهيد.

واختلف القائلون بقبـول المرسل في طبقتـه هل هو أعلى من المسند، أو دونـه، أو مثله؟. والقائلون بأنـه أرجـح وأعلى من المسند، وجّهوه بأن من أسند فقد أحالك على إسناده، والنظر في أحوال رواته والبحث عنهم، ومن أرسل مع علمه ودينه وإمامته وثقته فقد قطع لك بصحته وكفاك النظر فيه. قال القرافي في شرح التنقيح: "إن المرسل أقوى من المسند بهذا الطريق؛ لأن المرِسل- بكسر السن- قد تذمم الراوي وأخذه في ذمته عند اللّه تعالى، وذلـك يقتضي وثوقـاً بعدالته، وأما إذا أسند فقد فوّض أمره للسامع، ينظر فيه، ولم يتذممه، فهذه الحالة أضعف من الإرسال" [22] .

وساوى بين المرسـل والمسند في وجوب الحجة والقبول محمد بن جرير الطبري، وأبو فرج المالكي، وأبو بكر الأبهري، وعندهم متى تعارض مدلول حديث مرسل وآخر مسند فلا ترجيـح إلا بأمر آخر خارجي. وقد قدم أكثر محققي المالكية والحنفية كأبي جعفر الطحاوي، وأبي بكر الرازي بتقديم المسند على المرسل عند التعارض، وأن المرسل دون المسند بالرغم من قبوله والعمل به.

- ب - المذهب الثاني: رد المرسل:

قال الإمام مسلم- رحمه الله- في مقدمة صحيحه: "والمرسل من الروايات في أصل قولنا وقول أهل العلم بالأخبار ليس بحجة" [23] .

وهو قول عبد الرحمن بن مهدي ويحي بن سعيد القطان وابن المديني وأبي خيثمة زهير بن حرب ويحي بن معين وابن أبى شيبة والبخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجة وغيرهم من أئمة الحديث [24] .

قال ابن أبى حاتم: "سمعت أبي وأبـا زرعـة يقـولان: لا يحتـج بالمراسيل ولا لقوم الحجة إلا بالأسانيد الصحاح المتصلة" [25] . وهو قول جمهور الشافعية واختيار إسماعيل القاضي وابن عبد البر وغيرهما من المالكية والقاضي أبي بكر الباقلاني وجماعة كثيرون من أئمة ا لأصول.

والحجـة في رد المرسل هو أنا إذا قبلنا خبر من لا نعلم حاله في الصدق والعدالة ممن حالـه على خلاف ذلـك، فنقول على الدين والشرع ما لم نتحقق من صحته، قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} , وقال عز وجل: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} .

وروى الحاكم في كتابه (علوم الحديث) عن يزيد بن هارون قال: "قلت لحماد بن زيد: يا أبا إسماعيل هل ذكر الله عز وجل أصحاب الحديث في القرآن؟"قال: "نعم، ألم تسمع إلى قوله عز وجل: {لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} , فهذا فيمن رحل في طلب العلم ثم رجع به إلى من وراءه ليعلمهم إياه"، وقال الحاكم: "في هذه الآية دليل على أن العلم المحتج به هو المسموع دون المرسل" [26] .

ومن الأدلة على رد المرسل ما رواه أبو داود في سننه في حديث عن ابن عباس- رضي اللّه عنهـما- قال: قال رسـول اللّه صلى الله عليه وسلم : "تسمعـون ويسمع منكم ويسمع ممن يسمع منكم". وما رواه الشافعي- رحمه اللّه - قال: قال عبد اللّه بن مسعود رضي اللّه عنه قال رسول اللّه صلى الله عليه وسلم: "نضّر اللّه امرأ سمع مقالتي فوعاها ثم أداها إلى من لم يسمعها". والحـديثـان دلا على أن شأن الروايـة اتصال الإسناد، فمتى جوزنا للفـرع قبـول الحـديث من شيخـه من غير وقـوف على اتصال السند الذي تلقاه شيخه أدى ذلك إلى اختلال السند لجواز أن يكون هذا الساقط غير مقبول الرواية، فلا يجوز الاحتجاج بخبره.

قال الإمام ابن عبد البر: "الحجة في رد الإرسال ما أجمع عليه العلماء من الحاجة إلى عدالة المخبر عنه، وأنه لابد من معرفة ذلك، فإذَا حكى التابعي عمن لم يلقه لم يكن بد من معرفة الواسطة، إذ قد صح أن التابعين أو كثيرا منهم رووا عن الضعيف" [27] .

وقـال الحـافظ أبو بكر الخطيب : "إرسال الحـديث يؤدي إلى الجهل بعين راويه ويستحيل العلم بعدالته مع الجهل بعينه" [28] .

هذا وقد وجد بعد الصحابة من القرنين، من وُجدت فيه الصفات المذمومة، لكن بقلة، بخـلاف من بعـد القرون الثلاثـة، إذ كثر آنذاك وانتشر، وقد روى الشافعي- رحمه اللّه - عن عمه: حدثنا هشام بن عروة عن أبيه، قال: "إِني لأسمع الحديث أستحسنه، فـما يمنعني من ذكره إلا كراهية أي يسمعه سامع فيقتدي به، وذلك أني أسمعه من الرجل لا أثق به وقد حدث به عمن أثق به، أو أسمعه من الرجل أثق به، قد حدث عمن لا أثق به". وهذا كما قال ابن عبد البر: "يدل على أن ذلك الزمان, أي زمان الصحابة والتابعين كان يحدث فيه الثقة وغيره".

ج - المذهب الثالث: التفصيل في المرسل:

للاحتجاج بالحديث المرسل عمد الفقهاء والأصوليون إلى اعتماد معيار لنقد الحديث المرسل وتمحيصه للتأكد من صلاحيته في استنباط الأحكام الشرعية.

قال الإمام الشافعي- رحمـه الله -: "وأحتجُّ بمرسل كبار التابعين، إذا أسند سن جهة أخـرى، أو أرسله من أخـذ من غير رجال الأول، أو وافق قول الصحابي، أو أفتى أكثر العلماء بمقتضاه" [29] . أما أئمة الجرح والتعديل كيحي بن سعيد القطان وعلى بن المديني وغيرهما فوضعا قاعدة للتفصيل في قبول وردّ الحديث المرسل وذلك في التفريق بين من كان لا يرسل إلا عن ثقة، وبين من يعـرف بإرساله عن كل أحد سواء كان ثقة أم ضعيفاً، فيقبل مرسل الأول ويرد مرسل الثاني. قال ابن أبى حاتم في بداية كتابه (المراسيل): "كان يحي بن سعيد القطان لا يرى إرسال الزهري وقتادة شيئاً، ويقول هو بمنزلة الريح" [30] .

إن عدالـة كبـار التابعين كسعيد بن المسيب وعطاء بن أبي رباح ومكحول وأمانتهم تحول دون روايتهم عن غير الثقة, فلا يستجيز هؤلاء الجزم بحديث إلا بعد التأكد من ثبوته وعدم وجود ما يقتضي القدح في المرسل, والدليل على ذلك ما جاء عن ابن عمر- رضي اللّه عنهما- أنـه كان يرسل إلى سعيـد بن المسيب يسألـه عن قضايا أبيه عمر- رضي اللّه عنه- وأحكـامـه مع علمـه بأنـه لم يدركه ولم يختلف عليه اثنان في قبولها منه مرسلة، وقد قال الإمام أحمد بن حنبل- رحمه الله: "إذا لم يقبل سعيد بن المسيب عن عمر فمن يقبل" [31] .

وإذا جاء المرسـل من وجهـين، وكل من الراويين أخذ العلم عن شيوخ الآخر، فهذا يدل على صدقه، فإن مثل ذلك لا يتصور في العادة تماثل الخطأ فيه وتعمد الكذب، والعادة تمنع تماثلهما في الكذب عمداً وخطأ.

قال إمام الحرمين: "إذا قال أحد أئمة الجرح والتعديل حدثني الثقة أو حدثني من لا أتهم ونحـو ذلـك وكـان ممن يقبـل تعـديله ويرجع إليه فهو مقبول محتج به بالرغم من إرساله؛ وذلك لأنه لا يقول ذلك إلا عند تحققه من ثقة ذاك الراوي وصدقه. وقد روى عروة بن الزبير لعمـر بن عبـد العـزيز عن النبي صلى الله عليه وسلم قوله: "من أحيا أرضاً ميتة فهي له" فأرسله ولم يسنده، فقـال له عمر بن عبـد العزيز: "أتشهد على رسول اللّه صلى الله عليه وسلم بذلك؟"فقال: "نعم أخبرني بذلك العدل الرضي", فلم يسم مَنْ أخـبره، فاكتفى منه عمر بن عبد العزيز بذلك.

فالقول المختار في التفصيل هو أن من عرف من عادته أنه لا يرسل إلا عن ثقة عدل مشهور بذلك فمرسله مقبول ومن لم تكن عادته ذلك فلا يقبل مرسله، وبهذا القول يحصل الجمع بين الأدلة المتقدمة. فلا يمكننا إنكار قبول المرسل في الصدر الأول, وقد رد جماعة منهم الكثير من المراسيـل، فيعـزى قبـولهم إلى الثقة بمن يرسل الحديث, وإلى هذا أشار ابن عباس- رضي اللّه عنهـما - قال: "كنـا إذا سمعنا أحـدنـا يقول: قال رسول اللّه صلى الله عليه وسلم ابتدرته أبصارنا وأصغينا إليه بآذاننا، فلما ركب الناس الصعب والذلول لم نأخذ من الناس إلا ما نعرف".

وأما من يرسل عن غير المشهورين، وإن كانوا عنده ثقات فاحتمال جواز كونه ضعيفاً يبقى قائـماً، ويندفـع هذا الاحتمال ببعض الـوجوه التي قالها الإمام الشافعي- رحمه اللّه- وبدونه لا يمكن اعتماد هذا المرسل.

(5) رواة المراسيل والموارنة بينهم:

قال الحاكم: "وأكثر ما تروى المراسيل من أهل المدينة عن ابن المسيب، ومن أهل مكة عن عطاء بن أبي رباح، ومن أهل البصرة عن الحسن البصري، ومن أهل الكوفة عن إبراهيم النخعي، ومن أهل مصر عن سعيد بن أبي هلال، ومن أهل الشام عن مكحول" [32] .

وقد صحح المحدثون مراسيل بعض الأئمة من التابعين، فمراسيل ابن المسيب في مقدمـة المراسيل، قال الحاكم: "وأصحهـا مراسيل ابن المسيب لأنه من أولاد الصحابة، وأدرك العشـرة، وفقيه الحجاز ومفتيهم، وأول الفقهـاء السبعة الذين يعتد مالك بإجماعهم كإجماع كافة الناس" [33] . أما مراسيل الشعبي، فقال أحمد العجلي: "مرسل الشعبي صحيح، لا يكـاد يرسل إلا صحيحـا" [34] . ومراسيل إبراهيم النخعي صحيحـة إلا حديث "تـاجر البحرين"و "حديث القهقهة" [35] .

وينبغي أن يكـون مرسل شريـح القاضي أيضـاً صحيحـاً كمراسيـل ابن المسيب والنخعي، فإنـه مخضـرم ثقـة من أجل التـابعـين الكبـار. أمـا مرسلات الحسن فقال ابن المـديني: "مرسـلات الحسن التي رواها عنه الثقات صحاح، ما أقل ما يسقط منها" [36] ، وكذا مراسيل ابن سيرين صحاح أيضا.

وممن أرسل الحديث من ثقات التابعين: سعيد بن جبير، مجاهد، طاووس، عمرو بن دينـار، ومرسـلات مالك بن أنس أصحهم. واختلف في مراسيل الزهري لكن الأكثر على تضعيفها، قال يحي بن معين: "مراسيل الزهري ليست بشيء، وهو قول الشافعي أيضاً" [37] .

خاتمة:

لقد تنازع الناس في قبول المراسيل وردها، فغالى البعض بالقبول بها مطلقاً وهذا غير مقبـول؛ لأن هذا يؤدي إلى إزالة فائـدة الإسناد، وغالى الآخرون برد المرسل مطلقاً، فرد بذلك شطراً من السنة ومصدراً من مصادر الأحكام الشرعية.

وأصح الأقوال أنّ منها المقبول، ومنها المردود، ومنها الموقوف، فمن علم أنه حاله أنه لا يرسل إلا عن ثقة: قُبل مرسله، ومن عرف أنه يرِسل عن الثقة وغير الثقة، فإن إرساله عمن لا يعرف فهو موقوف، وما كان ومن المراسيل مخالفاً لما رواه الثقات كان مردودا.

إنّ معيـار نقد الحـديث المرسـل الذي تبنّاه كبار الفقهاء والأصوليين، كأبي حنيفة، ومالك، والشافعي، وأحمد بن حنبل، والغزالي، والآمدي، وغيرهم- رحمهم اللّه - يؤكد على:

1- اعتضاد المرسل بمسند بآخر.

2- اعتضاد المرسل بمرسل آخر بمعناه عن آخر، فيدل على تعدد المخرج.

3- موافقة قول بعض الصحابة للمرسل.

4- أن يكون قول أكثر أهل العلم به.

فإذا اعتضد المرسل المروى عمن يرون عن الثقات بأحد هذه الأربعة دل على حجة صحته وإمكانية اعتماده في استنباط الأحكام الشرعية.

المراجع

(1) ابن منظور: لسان العرب، الجزء الحادي عشر، 1375 هـ، الطبعة الأولى، دار صادر- بيروت.

(2) ابن همام الـدين، كـمال الـدين محمد بن عبد الواحد. التحرير. الطبعة الأولى. 1351 هـ. مطبعة بابي الحلبي- القاهرة.

(3) الشيخ أحمد رضا: معجـم متن اللغة. الجزء الأول، الطبعة الأولى. 1377هـ. دار مكتبة الحياة- بيروت.

(4) أحمد بن فارس بن زكريا: معجـم مقاييس اللغة. الجزء الأول. الطبعة الأولى. 1366 هـ. دار إحياء الكتب العربية- القاهرة.

(5) الآمـدي، سيف الـدين أبي الحسن على بن أبى على بن محمـد: الإحكام في أصول الأحكام. الجزء الثاني. 1387 هـ. مؤسسة الحلبي وشركاؤه- القاهرة.

(6) البغدادي، الخطيب: الكفـايـة في علم الروايـة. الطبعة الأولى. 1347 هـ- حيدر آباد الدكن.

(7) الزييـدى: تاج العـروس. الجزء السابع. الطبعة الأولى. 1306 هـ. دار ليبيا للنشر والتوزيع - ليبيا.

(8) الزيلعي: نصب الـرايـة في تخريج أحاديث الهداية. الجزء الأول. 1357 هـ. دار المأمون.

(9) السخاوي، شمس الدين محمد بن عبد الرحمن: فتح المغيث شرح ألفية الحديث للعراقي. الطبعة الأولى، 1388 هـ، المكتبة السلفية - المدينة المنورة.

(10) العـلائي، الحـافـظ صلاح الـدين أبى سعيـد خليـل بن كيكلدى، جامـع التحصيل في أحكام المراسيل. الطبعة الأولى. 1398 هـ. الدار العربية للطباعة - بغداد.

(11) السيوطي، الحافظ جلال الدين عبد الرحمن بن أبى بكر: تدريب الراوي شرح تقريب النووي. الطبعة الثانية. 1385 هـ. دار الكتب الحديثة – القاهرة.

(12) النووي. الحافظ محي الدين أبو زكريا يحي بن شرف. التقريب والتيسير لمعرفة سنن البشير النذير. الطبعة الثانية، 1385هـ. دار الكتب الحديثة - القاهرة.

(13) المـؤلف نفسـه: المجموع شرح المهذب، الجزء الأول. الطبعة الأولى. بدون تاريخ. مطبعة العاصمة - القاهرة.

(14) النيسـابـوري، الإمام الحاكم أبو عبد اللّه بن محمد بن عبد اللّه، معرفة علوم الحديث. المكتبة العلمية - المدينة المنورة.

(15) الحنبلي، رضي الدين، قفو الأثر. 1326 هـ. مطبعة السعادة.

(16) القرافي، شرح التنقيح. الطبعة الأولى، 1306 هـ. المطبعة الخيرية القاهرة.

(17) ابن أبى حاتم، المراسيل، بدون تاريخ.

(18) القرطبي، ابن عبد البر النمري، التمهيد، الجزء الأول. 1387 هـ. ا لرباط.

(19) الـدكتـور صبحي الصالـح: علوم الحـديث ومصطلحـه. الطبعـة العاشرة. 1978. دار العلم للملايين- بيروت.

(20) القاسمي، محمـد جمال الـدين: قواعد التحديث في فنون مصطلح الحديث. الطبعة الثانية. 1380 هـ. دار إحياء الكتب العربية - دمشق.

(21) التهانـوي، ظفـرأحمـد العثـماني: قواعد في علوم الحديث. الطبعة الثالثة. 1392 هـ. دار القلم - بيروت.

ترجمان الشافعي

لما مرض الإمام محمد بن إدريس الشافعي ـ رحمه الله ـ مرضه الذي مات فيه، قال لمن كان عنده:

"إذا أنا متُّ فقولوا لفلان يغسلني".

فلما توفي وأبلغوا كلمة الشافعي إلى ذلك الرجل قال:

"ائتوني بتذكرته", فجئ بها فوجد فيها على ذلك الشافعي سبعين ألف درهم لفلان وفلان، فكتبها الرجل على نفسه وقال:

"هذا هو الغسل الذي أراده"...

[1] التهانوي: قواعد في علوم الحديث. ص 23.

[2] ابن منظور: لسان العرب. ج ا 1 ص283.

[3] العلائي: جامع التحصيل في أحكام المراسيل ص 14.

[4] الزييدى: تاج العروس. ج 7 ص345.

[5] القرافي: شرح التنقيح. ص164.

[6] أحمد بن فارس بن زكريا: معجم مقاييس اللغة. ج 1 ص 393.

[7] الشيخ أحمد رضا: معجم متن اللغة ج ا ص 393.

[8] السخاوى: فتح المغيث شرح ألفية الحديث للقراقى. ص128 .

[9] العلائي: جامع التحصيل في أحكام المراسيل. ص 14.

[10] السيوطى: تدريب الراوي. ج ا ص 207.

[11] نفس المصدر. ص 211.

[12] الحاكم: معرفة علوم الحديث ص25.

[13] الحاكم: معرفة علوم الحديث. ص 26.

[14] الخطيب البغدادي: الكفاية. ص 384.

[15] ابن همام الدين: تيسيـر التحرير. ج 1 ص 102.

[16] موفق الدين الحنبلي: الروضة. ص 64.

[17] الآمدى: الإحكام في أصول الأحكام، ج2. ص112.

[18] الغزالى: المَستصفي. ج ا. ص 169.

[19] ابن الحنبلي: قفو الأثر. ص 14.

[20] العلائي: جامع التحصيل في أحكام المراسيل. ص 27.

[21] المصدر نفسه: ص 28.

[22] القرافي: شرح التنقيح. ص 164.

[23] الإمام مسلم: الجامع الصحيح. ج. ص 132.

[24] العلائي: جامع التحصيل في أحكام المراسيل. ص30.

[25] ابن أبى حاتم: كتاب المراسيل. ص 7.

[26] الحاكـم: معرفة علوا الحديث. ص 26.

[27] ابن عبد البر النمري: التمهيد ج1 ص6.

[28] الخطيب البغدادي: الكفاية.ص 387 .

[29] النووي: المجموع.ج1.ص99.

[30] ابن أبي حاتم. كتاب المراسيل. ص3.

[31] العلائي: جامع التحصيل في أحكام المراسيل. ص77.

[32] الحاكـم: معرفة علوم الحديث. ص ه 2.

[33] الحاكم: معرفة علوم الحديـث. ص 26.

[34] الذهبي: تذكرة الحفاظ. ج1 ص 79.

[35] الزيلعى: نصب الراية. ج 1 ص 52.

[36] السيوطى: تدريب الراوي ج ا ص124.

[37] العلائي: جامع التحصيل في أحكام المراسيل. ص 41.


 العدد 62 - أوّل واجب على المكلّف عبادة الله تعالى

أوّل واجب على المكلّف عبادة الله تعالى

وضوح ذلك من كتاب الله ودعوات الرسل

للشيخ عبد الله الغنيمان

رئيس قسم الدراسات العليا

الحمد لله الغني الحميد، المبدىء المعيد، غني بذاته عن كل من سواه، وكل من سواه فقير إليه، وصائر إليه، وهو تحت قهره وتصرفه، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه وأتباعه إلى يوم الدين...

وبعد ... فإنّ اللّه تعالى خلق الإنسان وفضله على كثير من خلقه، بالعقل والفكر والنطق والبيان، ووهبـه القدرة على الكَسب والقوة على العمل، ليكـون مؤهلاً للأمر والنهى، وجعل له دارين، داراً للابتلاء والاختبـار والتمييز بين الصالـح والفاسد، ومحلا لكسب الأعمال، التي بها يستـوجب الثواب أو العقاب، وجعـل لها مدة محددة، وأجلاً قصيراً، ثم ينقل إلى الـدار الأخرى التي لا تنتهي ولا تنقطع، قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} .

فالله تعـالى أوجـد الإنسـان بعـد أن كان معـدوماً، وأعطاه ما يحتاج إليه في حياته, وما يكون سبباً لسعادته من العقل والفكر الذي يميز به ما ينفعه مما يضره وما يلزم لذلك من السمـع والبصر، والقوى التي يتمكن بها من العمل. قال تعالى: {هَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً. إِنَّا خَلَقْنَا الإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً. إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً} . (الإنسان: 1- 3) فقوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} . وقوله: {نَبْتَلِيهِ} هذا ما خلق الإنسان من أجله، وقد بين ذلك تعالى بيانا واضحاً وضوح النهار.

قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} . (النحل: 36). وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . (الأنبياء: 25).

وفي القرآن آيات كثيرة تنص على وجوب عبادة اللّه تعالى، وتبيِّن لزوم ذلك للإنسان لزوم أمر أوجبـه اللّه تعالى عليه، وأكثر تعالى من التهديد والوعيد لمن تركه، وأعرض عنه، ومن الترغيب والوعـد بالجزاء الجميل لمن امتثل ذلك واتبع الرسل، ومع وضوح هذا الأمر وكثرة ما أحيط به من ترغيب في فعله في الدنيا والآخرة، ومن ترهيب لمن أعرض عنه وجانبه مع ذلك كله فقد ضل عنه أكثر الخلق إما جهلاً، وإما عمداً وعناداً، وذلك أن الذي يحمل العبد على امتثال أمر اللّه واتباع رسله هو قوة الإيـمان باللّه، وبما أعده لمن آمن به وعمل صالحاً وما أعده لمن عصاه وبارزه بالمعادات والمحاربة.

ومـع الإيـمان فلابـد من العلم بأمره وشرعـه، ومـع فَقد هذين الأمرين يستحكم الضلال، والبعـد عن كل خير، لهذا صار أهم ما على العبد معـرفتـه ما أوجبـه اللّه عليه، والعمل به، وأول ما أوجب اللّه تعالى على العبد وأعظمه هو الإيمان به تعالى وبرسوله- ثم الاهتداء إلى ذلـك وتفـاصيله بالوحي الذي جاء به النبي صلى الله عليه وسلم قال تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} . (سبأ: 50) فالاهتداء يكون بالوحي ولهذا أمر الله تعالى أهل العقل بتدبر القرآن واستماعه والإنصات لتلاوته، وحض فيه على التـدبـر والتفكـر والتـذكر والعقل والفهم والتأثر منه بالوجل، والبكاء والخشية لما فيه من العلم والهدى، والمقصـود من إرسال الـرسـل إلى العباد، وإنزال الكتب عليهم إصلاح أحوالهم في الدنيا والآخرة، وأن يعرفوا ما خلقوا من أجله ويصلوا إليه وهو عبادة ربهم وحده لا شريك له.

والعبادة أصلها عبادة القلب، المستلزمـة لعبادة الجوارح، فإن القلب هو الملك، والأعضاء جنوده، وإذا صلح الملك صلحت الجنود، كـما قال صلى الله عليه وسلم: "ألا إن في الجسد مضغة إذا صلحت صلح لها سائر الجسد، وإذا فسدت فسد لها سائر الجسد ألا وهي القلب" [1] .

والقلب بعبادة اللّه تعالى والاستعانة به: معتصم مستمسك قد لجأ إلى ركن وثيق، واعتصم بالدليل الهادي والبرهان المتين، فلا يزال في زيادة من العلم والإيمان، أو سلامة من الجهل والضلال، سالماً من جهل أهل التصوف وعباد الخلق، وضلال المتكلمين أهل الشك والحيرة والخـذلان. والعبـد لما كان مخلوقاً مربوباً، عاد في علمه وعمله إلى خالقه وباريه فبه يهتدي ولـه يعمل، وإليـه يصـير، فلا غنى له عنـه، وانصرافـه إلى غيره هو عين هلاكـه وفساده، وباللّه له عن كل شيء عوض، وليس لكل شيء عن اللّه عوض وليس للعبد صلاح ولا فلاح إلا بمعرفـة ربـه وعبـادتـه، فإذا حصل له ذلك فهو الغاية المرادة له والتي خلق من أجلها، فما سوى ذلـك إما فضـل نافـع أو فضول غير نافعة أو فضول ضارة، ولهذا صارت دعوة الرسل لأممهم إلى الإيمان باللّه وعبادته، فكل رسول يبدأ دعوته بذلك كـما يعلم من تتبع دعوات الرسـل في القرآن، بخـلاف الطرق الكـلامية الفلسفية فإنهم يبدأون بنفوسهم فيجعلونها هي الأصـل الذي يفرعون عليه، فيتكلمون في إدراكاتهم للعلم، أنه مرة يكون بالحس ومرة بالعقل، أو بهما.

ويجعلون العلوم الحسيـة والبـديهيـة هي الأصـل الذي لا يحصل علم إلا بها على حد زعمهم، مثـل الأمـور الطبيعيـة والحسـابية، والأخلاق، وبنـوا سائر العلوم على هذه الأمور الثلاثـة، ولهذا كانوا يمثلون بها في أصول العلم والكلام كقولهم: إن الواحد نصف الاثنين، والعشرة أكثر من الخمسـة، والجسم لا يكـون في مكانين، والضدان لا يجتمعان كالسـواد والبياض، هذا في الحسـابيـة والطبيعية، وأمـا الأخلاق فمثل استحسان العلم، والعدل والعفة والشجاعة.

ثم إذا تجاوزوا هذه الأمور إلى العالم العلوي فمقصودهم إثبات خالق العالم والدلائل التي بها تثبت النبـوة على طريقهم فإذا ثبتت النبوة تلقـوا عنها السمعيـات، وهي الكتاب والسنـة والإجماع، وهـذه الطـريقة فيها فساد كثير في وسائلها ومقاصدها كـما بين ذلك شيخ الإسلام ابن تيمية في كثير من كتبه، أما الوسائل مع صعوبتها ففيها خطورة ومزلات عظيمة. وأمـا مقاصدهـا فغـايتها إثبات ربوبية اللّه تعالى للكون فهي كـما قيل: "لحم جمل غث، على رأس جبل وعر، لا سهل فيرتقى، ولا سمـين فينتقى"، مثال ذلك قولهم كـما في نهاية المرام والإرشاد وغـيرهما: "إن اللّه لا يعرف إلا بإثبات حدوث العالم ثم الاستدلال بذلك على محدثه، والدليل على أن العالم حادث، ما فيه من الأعراض، والأعراض هي صفات الأجسام" [2] ، وجمهور المتكلمين يستدلون بهذا الدليل بعينه على نفي صفات اللّه تعالى حيث قالـوا: إن حركـات الأجسام وأعراضها هو الذي دل على حدوثها، وسمَّوا الصفات أعراضاً مثل العلم والرحمة والغضب والرضا وغير ذلك وقالوا: إذا اتصف بذلك صار محلا للحوادث، وما كان محلا للحوادث فهو حادث.

[والقدرية من المعتزلة يعتقدون أن إثبات الرب تعالى لا يمكن إلا بعد اعتقاد أن العبد هو المحدث لأفعاله، وإلا انتقض الدليل]. وكثير منهم جعل سلوك هذا متعينا لأنه الموصل إلى معرفة الله، ومن لم يسلك ذلك لم يعرف ربه. وبطلان هذا معلوم بالكتاب والسنة وإجماع المسلمين, قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين} ( البينة: 5). وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} ( الزمر:2). وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (البقرة:21). وهذا كثير في القرآن يأمر الله تعالى أن يعبد ويخلص له الدين، وأن يؤمن به ابتداء، وكذلك النبي صلى الله عليه وسلم لم يدع الناس إلى النظر ابتداء إلى الاستدلال على وجود الله تعالى، ولا إلى مجرد إثبات وجوده، بل أول ما دعاهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، وكان يأمر رسله والدعاة الذين يبعثهم لنشر دعوته بأن يبدؤا بدعوة الناس إلى أن يوحِّدوا الله أولا بأن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله كما في حديث معاذ المتفق على صحته حينما بعثه إلى أهل اليمن قال: "إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة, فإن هم أجابوك فأعلمهم أن الله افترض عليهم صدقة تُؤخذُ من أغنيائهم فتُردُّ في فقرائهم" [3] . وقوله في حديث أبي هريرة الذي في الصحيحين وحديث ابن عمر: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله" [4] وقد أجمع الصحابة وأئمة المسلمين من بعدهم على أن الكافر يدعى إلى الشهادتين مهما كانت عقيدته وعمله فإذا أجاب ونطق بالشهادتين حكم بإسلامه ظاهراً، فإن كان صادقا في نطقه فهو مسلم ظاهرا وباطنا، وإن كان كاذبا في الباطن فهو منافق.

وليس في كتاب الله أن النظر أول الواجبات، بل ولا فيه إيجاب النظر على كل أحد، وإنما فيه الأمر بالنظر لبعض الناس الذين لا يحصل لهم الإيمان إلا به كقوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُبِينٌ، أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} (الأعراف:184 ـ 185). فقول الجويني مثلا في الإرشاد (ص 3): "أول ما ما يجب على العاقـل البالـغ، باستكـمال سِنّ البلوغ أو الحلم شرعاً، القصد إلى النظـر الصحيح المفضي إلى العلم بحدوث العالم", ومثل ذلك قال الرازي (انظر المحصل ص 47), وكذلك الايجي في المواقف (ص 32) وغيرهم، وهذا كلامٌ مخالف لكتاب اللّه تعالى ولما عُلِمَ من دعـوة رسـول اللّه صلى الله عليه وسلم, ولما أجمـع عليـه أئمـة المسلمين، وإذا سُلِّم لهؤلاء، "أنّ أول الواجبات هو النظر، أو المعرفة أو حتى الشهادتين كـما هو الصحيح قال ابن المنذر: "أجمع كل من أحفظ عنه من أهـل العلم على أن الكافر إذا قال: أشهد أن لا إله إلا اللّه، وأشهد أن محمداً عبده ورسوله، وأن كل ما جاء به محمد حق، وأبرأ من كل دين خالف دين الإسلام، وهو بالغ صحيح العقل أنه مسلم، فإن رجع بعد ذلك فأظهر الكفر كان مرتداً، يجب عليه ما يجب على المرتـد". (الأوسط: ص 735) فكيف يجب على البالغ أن يفعله عقب البلوغ وقـد فعله قبل ذلـك، وخصوصاً إذا كان النظر مستلزماً للشك المنافي لما حصل له من المعرِفة والإيمان، فيكون التقدير أن يقال: "أُكْفُرْ ثم آمن، واجْهَلْ ثم اعْرِفْ ", وهذا كـما أنه محرَّم شرعاً، فهو ممتنع في العقل، فإن تكليف العالم الجهل من باب تكليف مالا يقدر عليه، فإن الجاهل يمكن أن يصير عالماً أما العالم فلا يقدر أن يصير جاهلاً.

كما أن من رأى الشيء وسمعه لا يمكن أن يقال لا يعرفه، فمن كان اللّه قد أنعم عليه بالإيمان وشرح صدره للإسلام قبل بلوغه كيف يؤمر بما يناقض إيمانه ومعرفته.

والسلف والأئمة متفقون على أن أول ما يؤمر به العباد الشهادتان، وأن من فعل ذلك قبل البلوغ لم يؤمر بتجديد ذلك بعد البلوغ.

والشهادة تتضمن الإقرار باللّه تعالى وبرسوله، لكن مجرد معرفة اللّه تعالى لا يصير بها الإنسان مؤمناً وإن كان يعلم أنه رب كل شيء فلابد للإيمان من شهادة أن لا إله إلا اللّه وأن محمداً رسول اللّه، وهذا هو الذي دل عليه كتاب اللّه تعَالى. قال اللّه تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} (الذاريات: 56). فالعبادة هي الغـاية المقصودة من الخلق التي أرادهـا اللّه منهم بأمره وشرعه، وبها يحصل محبوبه تعالى، وتحصل سعادتهم ونجاتهم، وهذا لا يخالف كون كثير منهم لم يعبده؛ لأن اللّه تعالى لم يجعلهم عابدين له، لما في ذلك من تفويت محبوبات له أخرى، هي أحب إليه من عبـادة أولئك, وحصول مفاسد أخرى هي أبغض من معصيتهم كما قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} (هود: 119). فهو تعالى أراد بخلقهم ما هم صائرون إليه من الرحمة, والاختلاف إرادة كونية قدرية، ففي قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} . ذكر الغاية لتي أمروا بها، وفى قوله تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ} ذكر الغاية التي يصيرون إليها، وكـلاهما مرادة له تعـالى تلك مرادة بأمره وشرعه، والموجود منها مراد بخلقه وأمره، والأخرى مرادة بخلقه، والمشروع منها مراد بخلقه وأمره، وهذا معنى ما يروى عن علي بن أبي طالب في قولـه تعـالى: {إِلاَّ لِيَعْبُدُونِ} , قال معنـاه: "إلا لآمرهم أن يعبدون، وأدعوهم إلى عبادتي"، وقاله مجاهد أيضا.

وقال ابن عباس: {إِلاَّ لِيَعْبُدُونِ} : "ليقرُّوا لي بالعبودية طوعاً وكرهاً".

وقال السدي: "خلقهم للعبادة، فمن العبادة عبادة تنفع، ومنها عبادة لا تنفع كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَضَ لَيَقُولُنَّ:اللَّهُ} (لقمان: 25), فهذا منهم عبادة ولكنها لا تنفعهم"، وقال الكلبي: "إلا ليوحدوني، فأمـا المؤمن فيـوحده في الشدة والرخاء، وأما الكافر فيوحده في الشدة والبلاء دون النعمة والرخاء، كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} " (العنكبوت: 65) [5] .

وهـذه الأقـوال تُبيِّن أنّ جميع الإنس والجن مقرُّون بالخالق معترفون به، خاضعون لعبـوديتـه طوعـاً وكـرهاً، وهـذا يقتضي أنّ هذه المعرفة من لوازم نشأتهم لا ينفك عنها أحد منهم، وبه يعلم أن أصل الإقرار باللّه تعالى، والاعتراف به ربّاً مستقر في قلوب جميع الإنس والجن، وأنه من لوازم خلقهم، ضروري فيهم، وإن قدر أن الإقرار بالرب تعالى أنه يحصل بسبب يعرض للإنسـان في حياتـه فهو في الحقيقـة يظهر بذلك ويبرز، وهذا واللّه أعلم هو الإقرار والشهادة المـذكـورة في قولـه تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} (الأعراف: 172- 173). وشهادة المرأ على نفسه في القرآن يراد بها إقراره، فمن أقر بحق عليه فقد شهد به على نفسه كما قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْر} (التوبة: 17)؛ لأنهم كانوا مُقرِّين بما هو كفر، فصار ذلـك شهادة منهم على أنفسهم, وقال تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} (الأنعام: 130), فشهادتهم على أنفسهم هو إقرارهم على أنفسهم.

وقـولهم: {بَلَى شَهِدْنَا} أي أنهم أقرُّوا بأن اللّه ربهم، ومن أخبر بأمر عن نفسه فقد شهد به على نفسـه. وقـوله: {وَأَشْهَدَهُمْ} يدل على أنه هو الذي جعلهم شاهدين على أنفسهم بأنـه ربهم، وهـذا الإشهاد مقرون بأخـذهم من ظهور آبائهم، وهو أخذ المني من أصلاب الآباء ونـزولـه في أرحـام الأمهات فالمعنى: أُذْكُرْ حين أخذوا من أصلاب الآباء فخلقوا حين ولدوا على الفطرة مُقرِّين بالخالق شاهدين على أنفسهم بأن اللّه ربهم، فالأخذ يتضمن خلقهم، والإشهاد يتضمن هداه إلى الإقرار بأنه ربهم.

ولهذا صار الإقرار بوجود اللّه تعالى مما لا يحتاج إلى برهـان؛ فإن الفطر الإنسانية السليمة تشهد بضرورة فطرتها وبديهة فكرتها على خالقٍ حكيمٍ، قادرٍ عليمٍ {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْض} , {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ: اللَّهُ} (الزخرف: 87).

ومن غفل عن هذه الفطرة في حال السـراء فإنه يلوذ بها في حال الضراء {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} (الإسراء: 67). ولهذا لم يأت الأمر التكليفي بوجوب معرفـة وجود اللّه تعالى خلافاً لما يقوله أهل الكلام ومن سلك طريقهم، وإنما جاء الأمر بوجوب عبادته وتوحيده ونفي الشرك كـما قال صلى الله عليه وسلم : "أُمرتُ أن أقاتل الناس حتى يقولوا: لا إله إلا اللّه". وقال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} . (محمد: 19). وهـذا هو محل النزاع بين الرسـل وأممهم كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} . (النحل: 36).

وهذا هو التوحيد الواجب على كل الخلق، وهو مبنيٌّ على أن اللّه واحد في إلهيته لا ندَّ له، وواحد في ذاته وصفاته وأسمائه لا نظير له، وواحد في ملكه وأفعاله لا شريك معه، فلابد أن يعبد اللّه وحده لا يشرك معه غيره، والشرك في العبادة: هو أن يجعل معه إِلهٌ آخر يتوجه إليه بنـوع من أنواع العبادة، وهـذه أقسـام التوحيد الثلاثة، توحيد العبادة، وتوحيد الربوبية، وتوحيد الأسماء والصفات, وهذا هو الدين الذي جاءت به الرسل من عند اللّه موجبين على الخلق أخذَهُ والإيمانَ به, وهو إخلاص التأله والتوجه إلى اللّه وحده، وعبادته بأسمائه وصفاته، وفعل أمره، واجَتناب نهيه.

ثمرة التوحيد

والتـوحيـد الخـالص هو الذي يرفـع نفـوس معتقديه ويخلِّصُها من رقِّ الاغيار ويفك إرادتهم من أسر الرؤساء الروحانيين كـما يسمون، وشيوخ الطرق الباطلة والدجل، والضلال والتعلقات بالأحياء والأموات، ويخلصها كذلك من إله المادة والتعلق بالطواغيت الماديين وكـل مخلوق، فيطلق عزائمهم من قيود العبـودية لغـير اللّه والتعلقات بالأحياء والأموات، فيكـون المؤمن مع النـاس حراً عزيزاً كريماً، ومع اللّه عبداً خاضعاً ذليلاً خائفاً، فهذا الذي يجب على العبـد أن يعتني به أشـد الاعتناء، ويحـذر أشد الحـذر أن ينحـرف عنـه؛ لأن الانحـراف عنه هو الهلاك المحتّم والخسران الأكبر والخلود في جهنم، مع أن أقسام التوحيد الثلاثـة متلازمة ولكن توحيد الربوبية أمر فطري خلقي: "والرب: هو المربي الخالق الرازق الناصر الهادي" [6] .

"فالرّب هو الذي يُرَبِّي عبده فيعطيه خلقه الذي تتم حياته به، ثم يهديه إلى جميع مصـالحـه" [7] . فتوحيد الربوبية: هو العلم بأن اللّه تعالى هو مالك الأشياء كلها، ومصرِّفُها على ما يريد, فالأمر كله راجع إليه تعالى، من خلق السماوات وما فيهن، وتصريف شأنها، وخلق الأرض ومَنْ عليها، وما فيها من معادن، وأسرار، وخلق الرياح وتصريفها، والسحب وتسخـيرها تحمل المـاء إلى ما شـاء اللّه تعـالى من الأماكن، فينزله، وبه تحي الأرض الميتة وإيجاد الأرزاق للحيوانات والدواب والأناسي، والإحياء والإماتة، وتنظيم أمور الكون كله من بدايـة وجوده إلى نهايتـه، وإلى ما شـاء اللّه تعالى، فالجميع ملك اللّه تعالى وتحت قهره وتصـرفـه، حسب إرادته جل وعلا، وهذا يُقرُّ به كل المكلفين من مؤمن وكافر إلا من عاند وكابر منهم، والمعاند لا تجدي فيه الأدلة، ولا تزيده المجادلة إلا تماديا في ضلاله، وإنما خلق له الحديد الذي فيه البأس الشديد, قال اللّه: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} (الأنعام: 33), فبيَّن اللّه تعالى أنّ الكفار يعلمون أنّ ما جاء به الرسول - صلى الله عليه وسلم - حق، وقال تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ، وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلاَّ مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ} (النمل: 80- 81). وأشهر من عرف في الماضي في تجاهله وإنكاره للّه تعالى هو فرعون، وكان مستقيناً في قلبه وجود اللّه تعالى، وأنه مالك كل شيء كما قال تعالى عن موسى أنه قال له: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} (الأسراء: 102), وقال تعالى مخبرا عنـه وعن قومـه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} (النمل: 14), ولهذا قال منكـراً على موسى: {وَمَا رَبُّ الْعَالَمِينَ} (الشعراء: 23), فقال له موسى: {قَالَ رَبُّ السَّمَاوَاتِ وَالأَْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ، قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ، قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ، قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ، قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} (الشعراء: 24- 28). وما زعمه بعضهم أن قول فرعـون: {وَمَا رَبُّ الْعَالَمِينَ} استفهام استعلام، وسؤال عن الماهية، وأن موسى عجز عن الجواب؛ لأن اللّه تعالى لا ماهية له, هو زعم باطل, بل الاستفهام للإنكار كـما دلت عليه الآيات الأخر: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} , وقوله: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} . وكل من أنكر وجود اللّه تعالى فلا يخلو من العناد والكـبر.

أما غير المعـانـد فإنه يعترف بأن اللّه لا منازع له في الملك والإيجاد والقهر والتدبير ولا مشارك له فيه ولا معين، كـما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} (سبأ 22- 23).

واللّه عز وجل فطر جميع خلقه على معرفة هذا النوع من التوحيد، فلذلك يلجئون إليه عنـد النوائب، ويفزعون إلى اللّه كُلَّما ألجأتهم الأزمات، وألمت بهم الكربات، وأصابتهم النكبات، فيخلصـون له العبادة عند ذلـك، كـما لجأ إليـه كبراء الملاحدة وقت الشدة مثل فرعون وذويه، فقد أخبر اللّه تعالى أنهم أنكروا وجود اللّه تعالى وقت المجادلة لموسى عليه السـلام عنـد العـافيـة، فلما أدركهم الغـرق ذهب عنادهم، واعـترفـوا بالحق الذي كانوا ينكـرونـه عناداً وتكـبراً، قال اللّه تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} (يونس: 90).

وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} (الأنعـام: 40- 41). وهـذا صريـح في أنهم يعلمون أن اللّه هو المالك لكل شيء المتصرف فيه بـما شاء، ولهذا صار الإقرار بهذا النوع من التوحيد لا ينفع ولا ينجي من العـذاب حتى ينضاف إليـه توحيد القصد والنية والإرادة والتوجه، والمقر بتوحيد التصرف والملك لا يصير به مسلماً كـما دلت على ذلك آيات كثيرة من كتاب اللّه تعالى، قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} (الزخرف: 87). وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأََمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس: 31).

وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} (العنكبوت: 63). وآيات القرآن في هذا كثيرة، وهي تدل على أن الكفار يؤمنون بهذا القسم من التوحيد ولم يجعلهم ذلك مسلمين، بل فوق هذا كانوا يخلصون الدعاء للّه- الذي هو توحيد العبادة - في حالة الاضطرار، ثم يعودون إلى شركهم في الرخاء، كـما قال اللّه تعالى عنهم: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت: 65). ومعنى قوله تعالى: {دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} أنهم توجهـوا إلى اللّه وحـده بالعبادة، من الـدعـاء، والـذل، والخضـوع، والرغبة والخوف، والالتجـاء، لعلمهم أن شركـاءهم لا يملكـون لهم نفعـا، ولا يستطيعـون دفعاً عنهم، وإنما الأمر كله بيد اللّه تعالى وحده والذي صيرهم مشركين وأوجب خلودهم في النار هم زعمهم أن أصنامهم ومن يتوجهون إليهم يشفعون لهم عند اللّه كما قال اللّه تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس: 28), والمعنى أن اللّه لا يعلم أحـدا يشفـع عنـده لهؤلاء لا من أهـل السماء ولا من أهل الأرض؛ لأن الشفاعة للّه وحده, ولا أحد يستطيع أن يشفع عنده حتى يأمره بذلك ويأذن له فيمن يشفع فيه، وإذا كان اللّه تعالى لا يعلم شافعا لهم لا في السماوات ولا في الأرض فالشافع لا وجود له.

روى الحاكم والدار قطني وابن مردويه : أنّ النّبي - صلى الله عليه وسلم - لما فتح مكة فرَّ عكرمة بن أبي جهل فركب البحر، فأصـابهم عاصف، فقال أصحـاب السفينة: "أخلِصُوا فإنّ آلهتكم لا تغني عنكم هاهنا شيئاً"، فقال عكـرمـة: "واللّه لئن لم ينجني في البحر إلا الإخلاص لا ينجيني في البر غيره, اللهم إنّ لك عليّ عهداً إن عافيتني مما أنا فيه أن آتي محمداً حتى أضع يدي في يده فلا أجدنّهُ إلا عفوا كريـماً", قال: "فنجا فأسلم" [8] .

قال قتادة: "الخلق كلهم يقرون للّه أنه ربهم، ثم يشركون بعد ذلك " [9] .

المشركون اليوم أعظم شركاً ممن بعث فيهم رسول اللّه صلى الله عليه وسلم, وبهذا يتبيَّن سفاهة عقول مشركي هذا الزمان، وعظم شركهم، وأنه لم يصل إليه شرك السابقين. فمشركوا وقتنا هذا يُخلصون الدعاء وتزداد إنابتهم، ويتضاعف ذلّهم وخضوعهم لمن يعبـدونـه من دون اللّه تعـالى ممن يدَّعـون لهم بالولايـة، عنـدمـا يقعـون في الشدائد،والكربات، ويشركونهم مع اللّه تعالى حتى في الربوبية، ويجعلون لهم التصرف، والهداية وجلب النفع، ودفع الضر بخلاف مشركي العرب زمن الرسول صلى الله عليه وسلم فـما كان أحد منهم يدّعي ذلك لآلهته وإنما كانوا يقولون: إنها تشفع لهم عند اللّه، وتقربهم إليه تعالى، كما قال تعالى عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: 3), ومـع ذلـك لم يكن شركهم مستمراً في كل وقت كهـؤلاء المشركين الذين يزعمون أنهم مسلمون، بل في وقت الشدائد يخلصون العبادة للّه تعالى كـما سبق بعض الأدلة على ذلك.

ومن سفاهة هؤلاء أنهم جعلوا الشرك الذي هو أعظم الذنوب أفضل أعمالهم، ورموا من أنكر عليهم ذلك بالجفاء، وتنقص الأنبياء والأولياء، وبأنهم خوارج يكفرون المسلمين. وذلـك لأنهم جهلوا معنى العبادة، ومعنى الإلـه، فظنوا أن معنى الإله: الرب الخالق المحيي الميت، القادر على كل شيء، وظنوا أن الدعَاء والاستغاثة ليست عبَادة، وسموا ذلك توسلا وتعلقا؛ لأن القرآن صرح أن عبادة غير اللّه كفر، واستبعدوا أن تكون هذه الأعمال التي أدركـوا عليها آبـاءهم وقومهم شرك من أعمال المشركـين، فسموا العبادة بغير اسمها لجهلهم دين الإسلام ولغته.

وجهلوا الشرك، فظنوا أنه السجود للصنم، والصلاة له، واعتقاد أنه تدبير الأمور مع اللّه والتصرف في الكون، واعتقدوا أن المشركين السابقين يعتقدون في آلهتهم هذا المعنى، فحملوا آيات القرآن في الشرك على هذا المعنى.

قال صاحب فرقـان القرآن في (ص: 111) في تعريفه العبادة: "الإتيان بأقصى غاية الخضوع قلباً باعتقاد ربوبية المخضوع له أو قالباً مع ذلك الاعتقاد، فإن انتفى ذلك الاعتقاد لم يكن ما أتى به من الخضوع الظاهري من العبادة شرعا في كثير ولا قليل، مهما كان المأتى به ولو سجودا".

وقال في (ص: 87): "توحيد الربوبية وتوحيد الألوهية متلازمان عرفاً وشرعاً، فالقول بأحدهما قوْلٌ بالآخر، والإشراك في أحدهما إشراك في الآخر، فمن اعتقد أنه لا رب ولا خالق إلا اللّه لم ير مستحقا للعبادة إلا هو, ومن اعتقد أنه لا يستحق العبادة غيره فذلك بناء منه على أنه لا رب إلا هو، ومن أشرك مع اللّه غيره في العبادة كان لا محالة قائلا بربوبية هذا الغير هذا مالا يعرف الناس سواه "...

ونقل محمود حسن عن هذا الرجل أنه قال في مؤلف له آخر: "إن من ود الرب تعالى إنزال الغوث والرحمـة على من يذكـر أحباءه وينـاديهم ويستغيث بهم ولـو كانوا غائبين أو متوفين". (ص ه 6): كشف الشبهات.

وقـال محمود حسن ربيـع في كتابـه كشف الشبهات أيضا: "إن استعانتك بالأولياء الـذين تعتقـد أن لهم حياة وتصـرفـا بأقـدار اللّه ليس شركاً، وأن الشرك لو اعتقدت فيهم ربـوبيـةً"(ص 57). وقـال في (ص 58): "فمن اتخـذ من الأنبياء والأولياء وسيلة إلى اللّه لجلب نفـع أو دفـع ضر من اللّه فهـو سائل اللّه"... "ومن قال: يا رسول اللّه أريد أن تردّ عليَّ عيني، أو ترفع عنا الجدب، أو يزول عنا المرض، وهو من المؤمنين كان ذلك دليلاً على أنه يطلب من اللّه".

فهذه التعريفات للعبادة والشرك أخذت من الواقع الذي عاش فيه هؤلاء وأحزابهم لا من الشـرع الذي جاء به الرسول صلى الله عليه وسلم فأراد هؤلاء أن يكون الواقع الذي هم عليه متفقاً مع دين الإسـلام، فجمعوا بين المتضادات، وقلبوا الحقائق, فجعلوا الشرك توحيداً، والتوحيد ضلالاً، وسلوكـاً لطريق الخـوارج الـذين يكفرون المسلمـين، واستبعـدوا أن تكـون هذه الأوضاع المنتشـرة في سائر أنحاء البلاد الإسلامية هي التي كان يفعلها المشركون السابقون مع معبـوداتهم، لذلـك حاولـوا تبريـر أفعاَلهم وجعلها على نهج الإسلام بأحاديث ملّفقة أو موضـوعـة مكـذوبـة أو حكـايـات لا قيمة لها في الشـرع الإسلامي، وأقل ما يقال في تلك الأحـاديث أنها ضعيفة لا يجوز أن يعتمـد عليها في فرع من فروع الشرع، فكيف في أصل الأصـول- العبـادة - التي خلق الجن والإنس من أجلهـا، وأرسلت الرسـل وأنزلت الكتب لإقامتها وإخلاصها للّه.

إن دعـاة الـوثنيـة لا يفتئون يؤلّفون الكتب، ويزوّقون الكلام بتحسين الشرك والثناء على أهله، وتقبيـح التـوحيد، وعيب أهله ودعـاتـه، ورميهم بالعظائم اتباعاً لأهوائهم وأغراضهم الدنيوية، فهم يجهدون في تحريف أدلة الكتاب والسنة حتى تتفق مع ما يقولونه أو يفعلونـه، أو يفعله معظموهم من الـرعاع أتباع كل ناعق، ولهذا قال هؤلاء: "العبادة هي الإتيان بأقصى غايـة الخضـوع قلبـا وقـالبا باعتقاد ربـوبية المخضوع له، فإن انتفى ذلك الاعتقاد - يعنى اعتقاد الربوبية - لم يكن المأتى به من العبادة في كثير ولا قليل ولو كان سجود".

فهل يصـدق العـاقل أن المشركـين في عهد النبوة الذين نزل فيهم القرآن- وهم أكمل عقولا من هؤلاء - يعتقدون أن الأحجار هي ربهم الذي يحييهم ويميتهم، وينزل عليهم المطر وينبت الزرع والكلأ، ومـا يقتاتونه هم وأنعامهم. قال اللّه تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} أي تعلمون أن اللّه تعالى هو الفاعل لما

ذكر في الآية من خلقهم وخلق من قبلهم، وخلق الأرض وجعلها فراشـا لهم يفترشـونها وينتفعون بها بـما شاؤوا وخلق السماء وبناها وأنزل من السماء ماء فأنبت به الثمرات والأرزاق لكم ولأنعامكم فكيف تعبدون معه غيره مع علمكم أنه لا مشارك له في الخلق والرزق والإحياء والإماتة، وتصريف أمور الكون.

"وحـال مشركي العرب مع أوثانهم معلـومة، وأنهم إنما كانوا يعتقدون حصول البركة منها بتعظيمها ودعائها، والاستغاثة بها، والاعتماد عليها في حصول ما يرجونه منها ويؤملونه ببركتهـا وشفاعتها، فالتبرك بالصالحين وبقبورهم هو عين فعل المشركين باللات والعزى ومناة وسائر أوثانهم" [10] .

وهو العبادة التي أوجبت لهم الخلود في النار، وحرّمت عليهم الجنة، وأخبر اللّه تعالى أنه لا يغفر ذلك إلا بالتوبة منه وفعل التوحيد الذي هو ضده.

وتسمية هذه الأفعال تبركا، أو توسلا أو غير ذلك لا يغير من الحقائق شيئا، فالشرك: هو الاتجاه بالعبادة إلى غير اللّه مهما سمّي ذلك، (وهو نوعان: شرك في الربوبية وشرك في الإلهية).

فالأول : إثبات فاعل مستقـل غير اللّه تعالى كمن يجعل الإنسان مستقلاً بأحداث فعله مهـما كانت مرتبته نبياً فـما دونـه، وكـذا من يجعـل الكـواكب أو الأجسام الطبيعية، أو العقـول كـما تقـولـه الفلاسفة، أو النفوس كـما يقوله عُبّاد القبور، أو الملائكة أو غير ذلك من المخلوقات، من جعل شيئاً من ذلك مستقلاً بشيء من الأحداث فهو مشرك في الربوبية.

"وكل ما سوى الخالق الواجب الوجود بنفسه مفتقر إلى غيره، فلا يتم به حدوث حادث، ولا وجـود ممكن، وجمهور العرب لم يكن شركها من هذا النوع، بل كانت مقرة بأن اللّه خالق كل شئ وربه ومليكه، وإنما كان من الشرك في العبادة".

والنوع الثاني من الشرك: الشرك في الإلهية: وهو أن يجعل مع اللّه أحداً من خلقه يتوجه إليه في عبادته أو محبته أو خوفه أو رجائه أو إنابته أو أي نوع من أنواع العبادة، وضد هذا الشرك التـوحيـد في الإلهية: وهو عبـادة اللّه تعـالى وحده لا شريك له، فإن المشركـين المقرين بأن اللّه رب كل شيء كانوا يتخذون آلهة يستجلبون بعبادتها المنافع، ويستدفعون بها المضـار، ويتخـذونها وسائل تقرّبهم إلى اللّه زلفى، وشفعاء يستشفعون بها إليه، وهذه الآلهة خلق من خلقه لا يملكون لأحد نفعاً ولا ضراً إلا بإذنه، فكل ما يطلب منهم لا يحصل منه شيء إلا بإذن اللّه تعالى، وهو عز وجل لم يأمر بعبادة غيره، ولم يجعل هؤلاء شفعاء ووسائل تقرب إليه، قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} (الزخرف: 45), وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} (الأنبياء :25), وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . (يونس: 18).

(والمعنى أن اللّه تعـالى لا يعلم أن أحـدا يشفـع عنـده لهؤلاء لا في السـماوات ولا في الأرض فلا وجود لذلك...)

فبين اللّه تعالى في هذه الآيات وغيرها أنه لم يشرع عبادة غيره، ولا أذن في ذلك، بل أخبر أنه لو كان في السماوات أو الأرض آلهة إلا اللّه لفسدتا، فإنه كـما يمتنع أن يكون غيره ربّاً فاعلاً منصرفا، يمتنع أن يكون إلها معبودا) [11] .

"والإنسـان بل وجميـع الكـائنـات عباد اللّه تعـالى، فقراء إليه مماليك له، وهو ربهم المتصرف فيهم، وهو إلههم لا إله إلا هو، فالمخلوق ليس له من نفسه شئ أصلاً، بل نفسه وصفاتـه وأفعاله، وما ينتفع به أو يستحقه إنما هو من خلق اللّه تعالى. هو الذي أوجده ومَنَّ به، وفقر المخلوق وعبـوديته أمر لازم له، لا ينفك عنـه بحال، ولا وجود له بدونه, والحاجة ضروريـة لكـل المخلوقـات؛ لأنها ملك لخالقها وموجدها إذ لا قيام لها بدونه، ولكن الناس أو أكثرهم تعـزب قلوبهم عن شهـود هذه الحـاجـة الملِّحة وهذا الفقر الاضطراري" [12] . وتشهد توحيد الـربـوبيـة العـام، الذي تشترك في شهوده سائر المخلوقات، وهو أنه لا خالق إلا اللّه تعالى، فلا يستقل شيء سواه بإحداث أمر من الأمور، بل ما شاء اللّه كان وما لم يشأ لم يكن، فكل ما سواه إذا كان سبباً فلابـد له من شريك معاون، وضد معوق، فإذا طلب العبد من غير اللّه إحداث أمر من الأمور، فقد طلب منه ما لا يستقل به، ولا يقدر عليه وحده، حتى أفعال العبد الاختيارية لا يستطيع فعلها إلا بإعانة اللّه له عليها بأن يجعله فاعلا بما يخلقه فيه من الإرادة الجازمة، والقدرة على ذلك الفعل.

فمشيئـة اللّه وحده هي المستلزمة لكـل ما يريد، فـما شاء كان، وما لم يشاء لم يكن وما سواه لا تستلزم إرادتـه شيئـاَ، بل ما أراده لا يكـون إلا بأمور خارجة عن مقدوره، إن لم يعنه الرب بها لم يحصل مراده، ونفس إرادته لا تحصل إلا بمشيئة اللّه تعالى كـما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} .

وبهذا يتبـين أن السـائـل للمخلوق يسأله ما لا يستقل بملكه، هذا إذا كان المسؤول بمقـدوره ظاهراً، فكيف إذا سألـه مالا يقدر عليه أصلا مثل الشفاعة عند اللّه؛ لأنها لا تكون إلا بإذنه، ومثل هداية القلوب، وشفاء الأمراض ونحو ذلك.

والراجي لمخلوق، طالب بقلبـه لما يريده من ذلك المخلوق، والمطلوب منه عاجز عن المطلوب، ولهذا صار ذلك من الشرك الذي لا يغفره اللّه إلا بالتوبة منه.

ومن نعم اللّه على عبده أن يمنـع مطلوبـه بالشرك، ليصرف قلبـه إلى توحيد اللّه تعـالى فإن وحَـدّه توحيد الألهية حصلت له سعـادة الـدنيا والآخرة، وإن كان ممن قال اللّه فيهم: {وَإِذَا مَسَّ الإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} (يـونس: 22) كان ما حصل له من توحيد حجة عليه، كـما احتج سبحانه على أمثاله من المشركين، الذين يقرون بأنه خالق كل شيء ثم يشركون غيره معه في العبادة، ولا يخلصونها له، قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [13] (المؤمنون: 83-89). وهذا كثير في القرآن، وهو يدل على ما تقدم من أن الإقرار بتوحيد الربوبية وبوجود اللّه تعالى أمر فِطريٌ مسلَّمٌ به عند جميـع الخلق، إلا من أخـذتـه العـزة بالإثم فكابر عقله، وخالف فطرته، وعاند الحق، ولهذا لم تكن رسالة الرسل في دعوة الناس إلى الإيمان بوجود اللّه تعالى والإقرار بربوبيته، إذ كان هذا مستقراً في القلوب.

ولـذلـك جعـل اللّه تعـالى هذا دليلاً وحجـة على وجـوب التزام القسم الثاني من التوحيد، الذي هو توحيد العبادة.

فالإقـرار بالخـالق، وكـمالـه يكـون فطريـاً ضروريـاً في حق من سلمت فطرتـه من الانحـراف، ومـع ذلـك فقـد قامت عليه الأدلة الكثيرة؛ لأنه قد يحتاج إليها كثير من الناس لفساد فطرهم وتغيُّرها ولأحوال تعرض لهم، وإن كانت مسألة الإقرار بوجود اللّه - كـما قلنا - ليست من المسـائـل التي تحتاج إلى برهـان، "فـإن الفطر الإنساَنية السليمة تشهد بضرورة فطرتها وبديهة فكرتها على خالق حكيم، قادر عليم". {أَفِي اللَّهِ شَك} , {ولئن وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} . و ومن غفل عن هذه الفطرة في حال السراء، فإنه يلوذ إليها في حال الضراء {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ}.

فالأدلة على اللّه تعالى كثيرة: منها ما شهدت به الفطر السليمة من احتياج المخلوق إلى مدبـر هو منتهى طلبـه، يرغب إليـه، ولا يرغب عنه، ويستغني به، ولا يستغني عنـه، ويفزع إليه في الشدائد، واحتياج الإنسان في نفسه أوضح من احتياجِ الممكن الخارجي إلى موجد، والحادث إلى محدث، ولهذا ذكر اللّه تعالى هذا المعنى مُحتجاً به على وجوب عبادته كـما قال تعالى: {أمَّن يجيب أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} . (النمل: 62). ومن رجع إلى نفسه أدنى رجوع عرف احتياجه إلى ربه في تكوينه، وبقائه، وتقلبه في أحواله. وكذلك النظر في آيات الآفاق والملكوت تدل دلالـة واضحـة على اللّه تعـالى، ولكن المعارف التي تحصل من تعريفات أحوال الاضطرار أشد رسوخاً في القلب من المعارف التي هي نتائج الأفكار في حالة الاختيار [14] .

وكذلك النظر في مخلوقات اللّه تعالى، وما فيها من العجائب، وإتقان الصنعة، وباهر الحكمـة، وتقلّب الليـل والنهار، ودوران الشمس والقمر والنجـوم، وما يتجدد في طلوعها وغروبها، ودوران الأفلاك، وهبـوب الرياح، والسحاب المسخر بين السماء والأرض يحمل الماء إلى حيث يشاء اللّه، وعوالم المخلوقات مما يطول وصفه.

ومن ذلـك خلق الإنسـان من نطفـة مستـوية الأجزاء، متنقلة الأطوار، من نطفة إلى علقة، ومن علقة إلى مضغة، ثم خلق منها لحـما وعظاما وعصبا، وبصرا وعقلا وإدراكا، وما يشم، وما يطعم، وما يمشي على بطنه, وما يمشي على أربع, وما يمشى على رجلين، وذكر وأنثى، وهل يمكن أن يكون المداد بنفسه كتاباً معرباً مرتب المعاني والمواضيع, منسق الكتابة والحروف بطبيعة المداد من غير كاتب عالم, {قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ} … الآيات.

ومن ذلك المعجزات التي جاءت بها الأنبياء وهي من أوضح الدلائل على اللّه تعالى مثل إحياء الموتى، وجعل العصا التي هي عود يابس مقطـوع من شجـرة حية تلتهم ما أمامها، وفلق البحر بضربه بالعصا، وقلب طبيعة النار ومنعها من الإحراق، وإنباع الماء من أصباع الرسـول صلى الله عليه وسلم حتى يتوضأ منه الجمع الكثير، وتكثير الطعام القليل حتى يتزوَّد منه الجيش بأكمله, وغير ذلك كثير جدا.

ولما كان الطريق إلى الحق هو السمع والعقل، وهما متلازمان، كان من سلك الطريق العقلي دلـه على الطـريق السمعي وهو صدق الرسل، ومن سلك الطريق السمعي بين الأدلة العقلية، كـما بين ذلك القرآن.

وكان الشقي المعذَّب من لم يسلك لا هذا ولا هذا كـما قال أهل النار: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} (الملك:10), وقال اللّه تعـالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} (الحج: 46).

والإلحاد يعرض لكثير من الناس، ويتبناه بعضهم إما ظاهراً دون باطن كحال فرعون ونحوه من المجرمين، وإما باطناً وظاهراً كحال ملاحدة اليوم.

والإلحاد لا يمنـع أن تكـون معرفة اللّه مستقرة في الفطرة، ثابتة بالضرورة؛ لأن إنكار وجود اللّه تعالى حال تعرض لكثير من الناس عمداً أو خطأ واغترارا، مع أن كثيراً من الناس قد ينازع في كثـير من القضايا البـديهيـة، والمعارف الفطرية، من الحسيات والحسابيات، والإلهيات، ومن تأمل ما يذكره أصحاب المقالات في العلوم المختلفة رأى عجائب وغرائب، فمن الطرائف في هذا ما ذكر أن رجلاً صنّف كتاباً في نفي العلوم فـمات له ولد قد قارب الحلم فقال: أسفت لموت ولـدي قبـل أن يقرأ كتابي، فقيل له: وما يدريك أنه كان لك ولد، وأنه مات، وأنه لم يقرأ كتابك، وما يدريك أنك موجود وأنك صنفت كتاباً فلم يدر ما يقول.

وبنو آدم لا ينضبـط ما يخطر لهم من الآراء والإرادات، فإنهم جنس عظيم التفاوت، فليس في المخلوقات أعظم تفاوتاً وتفاضلاً منهم، فخيارهم خير المخلوقات أومن خيرهم، وشرارهم أشر المخلوقـات كـما قال تعـالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} (الأعراف: 179).

ولكن الحق عزيز، ومع عزَّته كلٌّ يدَّعيه، ودعواهم الحق تحجبهم عن مراجعة الحق،

إنّ على الباطل ظلمة، وإن الحق نور، ولا يبصر نور الحق إلا من حشى قلبه بالنور {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [15] .

القسم الثاني من التوحيد : توحيد الأسماء الصفات، وهذا القسم شبيه بالذي قبله - توحيـد الـربـوبية - من حيث ثبوته في الفطر، وكثرة الأدلة عليه، كثرة عظيمة، وكون الأمم السـالفـة لم تنكره إلا من شذ وندر، وقد اختلف الصحـابـة ومن بعدهم في كثير من آيات الأحكام، ولم يختلفـوا في شيء من آيـات الصفات وأخبارها، بل اتفقوا على إقرارها على ظاهرهـا مع فهمهم معـانيها، واثبات حقائقها، وذلك لأنها أعظم عناية، وأوضح بيانا من آيـات الأحكام، ومن يقرأ كتاب الله تعالى، ويستعرض سنة رسوله صلى الله عليه وسلم يرى مدى العناية بهذا القسم، وإثباته بطرق مختلفة، وكثرة النصوص فيه فـما سر ذلك؟ وما مغزاه؟ ذلك لأنه منبـع الإيـمان والمعـرفـة بالله على بصيرة وهدى، وهو مصدر التوحيد الكامل, فأكمل الناس توحيداً أَعلمهم بهذا القسم، أبصرهم بمعانيه وفقهه، والفقه فيه هو الفقه الأكـبر.

إن معرفة الله تعالى على التفصيل لا يمكن الوصول إليها إلا عن طريق الوحي الذي جعله الله لعباده روحـاً ونـوراً وهدى، والله تعالى أعلم بنفسه وبغيره من خلقه, ورسوله صلى الله عليه وسلم أعلم الخلق بالله، وما يجب له، وما يمتنع عليه، وما ينزّه منه، وما وصف الله به نفسه وجب قبـولـه والإيـمان به وأنـه الحق، وكـذا ما قالـه الرسـول - صلى الله عليه وسلم - وهو أفصح الخلق وأقدرهم على البيان، وَأنصـح الخلق لأمتـه، وقـد بين للناس ما نُزِّل إليه من ربه، وأعظم ذلك معرفة الله تعـالى التي هي بها هدايـة القلوب، فقد بين خياله أوصـاف الله تعـالى التي تعـرّف بها إلى عباده، وأمرهم بدعوته بها، إذ هي الطريق إلى معرفة الله تعالى وعبادته.

فكل اسم من أسمائه الحسنى له تعبّد يختص به علماً وحالاً، وأكمل الناس عبودية لله المتعبِّدُ بجميـع الأسـماء الحسنى والصفات العليا التي يعرفها الخلق، فلا تمنعه عبودية اسم عن عبودية اسم آخر، وهو جل وعلا يحب مقتضى أسمائه وصفاته، فلمحبته التوبة والمغفرة والعفو خلق من يتـوب عليـه، ويغفر له، ويعفـو عنـه كـما جاء في الحديث: "لو لم تذنبوا لذهب الله بكم وجاء بقوم يذنبون فيستغفرون فيغفر الله لهم" [16] .

وإذا كان الإيـمان بأسماء الله تعالى وصفاته فرض على العبد؛ لأنه داخل في الإيمان بالله تعالى، ومعلوم عجز العقول عن الوصول إلى معرفة ذلك بدون هداية الوحي لأنّ ذلك

من الغيب، فلابد أن تعتصم من الزلل والاضطراب بعاصم وليس ذلك إلا كتاب اللّه وسنة رسولـه صلى الله عليه وسلم ففي ذلـك فقط تحديد المسلك الصحيح الذي يهتدي المرء بارتياده، كـما فيه أيضا التحذير من السبل الأخرى التي إذا سلكها الإنسان وترك فيها وشأنه لا يمكن أن يجني إلا الحيرة والاضطراب، كـما وقـع لكثـير من أذكيَاء علماء الكلام الذين فتحوا المجال لعقولهم تجول في كل طريق، وفى النهاية أصبح أحدهم يتمنى أن يموت على عقيدة العجائز.

إن الكون مفتوح أمام العقل فعليه أن يعبر وينظر ما يريد، أما أن يحاول ارتياد الغيب بلا عاصم وبدون دليل من الوحي الإلهي، فمن الحق أن يقال له حينئذ "ليس هذا بعشِّك فادرجي", ولكن عليه أن يقبل من الغيوب ما جاء به الكتاب والسنة، ومن ذلك ما وصف اللّه تعـالى به نفسـه أو وصفه الرسول به بدون تأويل أو تبديل بل يؤخذ على ظاهره، وذلك أن الوحي أنزل للهـدى والبيان، وهو كـما قال اللّه تعالى: {نور} و {رحمة} و {بصائر للناس} . فمن غير المعقـول أن اللّه تعـالى يصف القرآن بأنـه هدىً للناس، ونور، وبيان، ورحمة ثم يخاطب الخلق فيه بألفاظ لا يقصد منها ما تدل عليه ظاهراً، بل يكون ظاهرها التشبيه والكفر, كـما أنه محالا أن تكون آياته رموزاً وألغازاً أشير بها إلى معان باطنة لا تفهم إلا بصعوبة بالغة, ولا يصل إليها إلا النادر من الأذكياء كـما يقـوله الذين لم يؤمنوا باللّه ورسله, قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (الزمر: 67), وقال تعالى: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} (سورة ص: 75), وقال تعالى: {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} (الأنعام: 158).

فهذا التقسيم والتنويع يُبْطِلُ تأويل إتيان الرب تعالى بإتيانه أمره أو الملائكة كـما يقوله أهـل التحـريف، ومثل هذه الآية قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} , وقال تعالى: {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} (طه: 46).

والآيات في ذكر أوصاف اللّه تعالى كثيرة جداً، والإيمان بها على ظاهرها من غير تحريف لها ولا تأويـل، ولا تشبيـه ولا تمثيل هو سبيـل المؤمنين- صحابة رسول اللّه صلى الله عليه وسلم ومن تبعهم بإحسان - وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (النساء: 115). فمن سبيلهم الإيمان بصفات اللّه تعالى وأسمائه التي وصف بها نفسه، وسمَّى بها نفسه في كتابه، أو على لسَـان رسـولـه، من غير زيـادة عليها ولا نقص منها ولا تجاوز لها، ولا تأويـل لها بما يخالف ظاهرها، ولا تشبيه لها بصفات المخلوقين؛ لأنهم تيقنوا أن المتكلم بها صادق، وأراد منهم اعتقاد معانيها فصدَّقوه، وسكتوا عما لم يعلموه من حقيقة معناها، وأخذ ذلك الآخر عن الأول، ووصَّى بعضهم بعضاً بحسن الاتبـاع، والـوقـوف حيث وقف أولهم، وحـذَّروا من التجاوز لمذهبهم، والعدول عن طريقتهم.

وبرهـان ذلـك أنهم نقلوا إلينا القرآن العظيم، وأخبار الرسول صلى الله عليه وسلم نقل مصدق لها مؤمن بها، قابـل لها، غير مرتـاب فيهـا، ولا شاك في صدق قائلهـا, ولم يفسـروا ما يتعلق بالصفات منها، ولا تأوَّلوا، ولا شبهوه بصفات المخلوقـين؛ إذ لو فعلوا شيئاً من ذلك لنقل عنهم، ولا يجوز أن يكتم بالكلية إذ لا يجوز التواطؤ على الكتمان لما يحتاج نقله ومعرفته.

"للبحث صلة"

أصاب الشيخ وأخطأت أنا

مرّ أمير المؤمنين سليمان بن عبد الملك بالمدينة - وهو يريد مكة - فأقام بها أياما فقال:

هل بالمدينة أحد أدرك من أصحاب النبي صلى الله عليه وسلم ؟

قالوا له: أبو حازم, فأرسل إليه، فلما دخل عليه قال:

يا أبا حازم ما هذا الجفاء؟

قال أبو حازم: يا أميرا لمؤمنين وأيُّ جفًا رأيت مني؟

قال: أتاني وجوه أهل المدينة ولم تأتني.

قال: يا أمير المؤمنين أعيذك بالله أن تقول ما لم يكن, ما عرفتني قبل هذا اليوم، ولا أنا رأيتك. فالتفت أمير المؤمنين إلى محمد بن شهاب الزهري فقال:

أصاب الشيخ وأخطأت أنا...

[1] رواه البخاري ومسلم انظر الفتح ج 1ص 126 وج 4 ص 0 29 ومسلم ج 3 ص1220.

[2] انظر غاية المرام ص 7 وانظر الإرشاد ص 18.

[3] البخاري انظر الفتح ج3 ص 261،322،357 ومواضع أخر وانظر مسلم ج1 ص50 .

[4] البخاري ومسلم انظر الفتح ج3 ص 262 ج12 ص 275 وانظر مسلم ج1 ص 52 ـ 53 .

[5] أنظر تفسير ابن كثير ج 7 401 -452. ط. الشعب.

[6] مجموع الفتاوى ج 14 ص 13.

[7] المصدر نفسه.

[8] الإصابة ج ه ص 539 وانظر البداية والنهاية ج 4 ص 298.

[9] انظر تفسير الطبري ج 13 ص 78.

[10] الضياء الشارق ص 183.

[11] درأ تعارض العقل ج 7 ص ا 39 بتصرف.

[12] انظر مجموع الفتاوى ج 14 ص ا 3.

[13] انظر مجموع الفتاوى ج10 ص 331.

[14] انظر نهاية الإقدام ص 124.

[15] نظر صوت المنطق ص 198 ج 1.

[16] درأ تعارض العقل ج 7 ص ا 39.


 العدد 62 - منهج الأشـاعرة

منهج الأشـاعرة في العقيـدة
للشيخ سفر بن عبد الرحمن الوالي
محاضر بكلية الدعوة وأصول الدين
تعقيب على مقالات علي الصابوني
الحمد لله والصلاة والسلام على من لا نبي بعده. وبعد:
فقـد اطلعت على ما نشـرتـه مجلة (المجتمـع) في الأعـداد من رقم 627 - 632، والمقـابلة السـابقـة لها وكـذلك المقالتان المتضادتان في العدد 646 مما كتبه الشيخان الفوزان والصابوني عن مذهب الأشاعرة.
وإذا كان من حق أي قارئ مسلم أن يهتم بالمـوضـوع وأن يدلي برأيـه إن كان لديـه جديد، فكيف بمن هو متخصص في هذا الموضوع مثلي؟.
فالأشاعرة جزء من موضوع رسالتي للدكتوراه "ظاهرة الإرجاء في الفكر الإسلامي"إذ هي أكـبر فرق المرجئـة الغلاة. ولن أستعجل نتائج بحثي ولكن حسبي أن أدّعي دعوى وأطرحها للمناقشة وأقبل بكل سرور من يدلي بوجهة نظره فيها.
فمن واقـع إسلامي وتخصصي رأيت أن أقـول كلمة عسى الله أن ينفع بها، - ويعلم الله أنني لو لم أشعر أن قولها واجب ضروري لما سطرتها - ولكن الموضوع أكبر من أن يسكت عليه أو يجامل فيه.
ولي على كلا الشيخين ملاحظات:
(1) أما الصابوني فلا يؤسفني أن أقول: إن ما كتبه عن عقيدة السلف والأشاعرة يفتقر إلى أسـاسيـات بدائيـة لكـل باحث في العقيدة, كـما أن أسلوبه بعيد كثيرا عن المنهج العلمي الموثق, وعن الأسلوب المتعقل الرصين.
وقد استبشرت بالبيان الأخير خيراً وحسبته بيان رجوع وبراءة فإذا هو بيان إصرار وتوكيد.
ونظراً لكونه ليس إلا جزءاً من تيار بدعـيٍّ يراد له اكتساح الأمة. ونظراً لتعرضه لقضايا بالغة الخطورة تحتاج إلى بحث مستفيض لا تسعه المقالات الصحفية فسوف أرجئ الكلام عنه إلى حين يتيسر لي بإذن اللّه إخراج الرد في الصورة التي أراها.
وليكن معلوما أن هذا الرد الموعود ليس مقصودا به الصابوني ولا غيره من الأشخاص, فالمسألة أكـبر من ذلك وأخطر، إنها مسألة مذهب بدعي له وجوده الواقعي الضخم في الفكر الإسلامي حيث تمتلئ به كثـير من كتب التفسـير وشـروح الحـديث وكتب اللغة والبلاغة والأصـول فضلا عن كتب العقـائد والفكر، كما أن له جامعاته الكبرى ومعاهده المنتشرة في أكثر بلاد الإسلام من الفلبين إلى السنغال.
وقد ظهرت في الآونة الأخيرة محاولات ضخمة متواصلة لترميمه وتحديثه تشرف عليها هيئات رسمية كبرى ويغذوها المستشرقون بما ينبشونه من تراثه ويخرجون من مخطوطاته.
ولهذا وجب على كل قادر أن يبـين لأمته الحق وينصح لها مهما لقي, فإنّ مما كان يبايع عليه النبي صلى الله عليه وسلم أصحابه النصح لكل مسلم وأن يقولوا الحق لا تأخذهم فيه لومة لائم.
أما فضيلة الشيخ الفوزان فقد أحسن إلى (المجتمع) وقرَّائها بتلك المقالة القيمة، فقد عرض فيها - على قصرها - حقائق أصولية مركزة في أسلوب علمي رصين.
وله العـذر كل العـذر؛ إذا لم يستوف الرد على الصابوني وبيان التناقضات التي هي سمة من سمات المنهج الأشعري نفسه؛ لأن الموضوع أكبر من أن تحيط به مقالة صحفية.
ولهذا رأيت من واجبي أن أضيف إلى ما كتبه فضيلته مستدركاً مالا يجوز تأجيله إلى ظهور الرد المتكامل:-
أولا : فات فضيلته أن يرد على الصابوني فيما عزاه إلى شيخ الإسلام - مكرراً إياه - من قوله: "الأشعرية أنصار أصول الدين, والعلماء أنصار فروع الدين ".
ولعل الشيخ وثق في نقل الصابوني, مع أن الصابوني - على ما أرجح - أول من يعلم بطـلان نسبـة هذا الكـلام لشيـخ الإسلام ابن تيمية، ولغة العبارة نفسها ليست من أسلوب شيخ الإسلام، والغريب حقاً أنه أعاد هذا العزو في بيانه الأخير بالعدد 646 مؤكداً إصراره على التمويه والتدليس.
وأنا أطلب من كل قارئ أن يراجع النص في ج4 ص 16 من مجموع الفتاوى ليجد بنفسـه قبـل تلك العبارة نفسها كلمة (قال) فالكلام محكي منقول وقائله هو المذكور في أول الكلام - آخر سطر من ص 15- حيث يقول شيخ الإسلام:
"وكذلك رأيت في فتاوى الفقيه أبي محمد فتوى طويلة... قال فيها: "إلى أن يقول:
"قـال: وأمـا لعن العلماء الأئمـة الأشعـرية فمن لعنهم عزر وعادت اللعنة عليه... والعلماء أنصار فروع الدين والأشعرية أنصار أصول الدين.
"قال: وأما دخولهم النار... "الخ
وفى آخر هذه الفتوى نفسها يقول شيخ الإسلام (ص 158- 159، وانظر أيضاً 156). "وأيضاً فيقال هؤلاء الجهمية الكلامية كصاحب هذا الكلام أبي محمد وأمثاله كيف تدعون طريقة السلف وغاية ما عند السلف أن يكونوا متابعين لرسول اللّه صلى الله عليه وسلم ؟).
إلى أن يقول "وأبو محمد وأمثاله قد سلكوا مسلك الملاحدة الذين يقولون إن الرسول لم يبيّن الحق في باب التوحيد" [1] . الخ.
وبهذا يتضح قطعاً:
أ- أن العبارة المذكورة ليست من قول شيخ الإسلام بل قائلها أشعري يمدح مذهبه [2] .
ب- أن شيخ الإسلام نسب هذا القائل ومذهبه إلى الجهمية الكلابية واتباع طريقة الملاحدة وأنكر عليهم ادعاء طريقة السلف وهذا ينفى ما حاول الصابوني تدليسه في مقالاته الست تماماً.
وبـالمناسبـة أذكر بعض ما يحضرني من الكتب التي ألفها شيخ الإسلام في الرد على الأشاعرة نصاً غير التي رد عليهم فيها مع غيرهم:-
1- درء تعارض العقل والنقل وهو كله رد عليهم بالأصالة كـما نص في مقدمته, حيث استفتحه بذكر قانونهم الكلي الآتي في ص 12.
2- بيان تلبيس الجهمية المسمى نقض التأسيس، رد فيه على إمامهم الثاني "الفخر الرازي", صاحب تأسيس التقديس أو أساس التقديس.
3- التسعينيـة وهي التي كتبهـا في الأشهر الأخـيرة من حياته - رحمه الله- جواباً عـن محاكـمة الأشاعرة له [3] .
4- شرح العقيدة الأصفهانية وهى شرح لعقيدة الشمس الأصفهاني التي جرى فيها على أصول الأشاعرة.
5- الفتوى الحموية: معروفة.
6- الرسالة المدنية: وهى في الجزء (6) من مجموع الفتاوى.
7- النبوات: وهو نقض لكلام الباقلاني خاصة والأشاعرة عامة في النبوات.
8- الإيمان: وهو نقد للأشاعرة في الإيمان وذكر بقية المرجئة تبعاً.
9- القاعـدة المراكشية: وهى كالبيان لمذهب الإمام مالك وأئمة المالكية في العقيدة ضد المتأخرين من مالكية المغاربة المائلين إلى مذهب الأشعري، وهى في الجزء الخامس من مجموع الفتاوى وطبعت محققة.
15- المنـاظرة في العقيـدة الواسطية: ألفها في محاكمة الأشاعرة له بسبب الواسطية وهي في الجزء الثالث من مجموع الفتاوى.
11- الاستقامة: كتبه نقضا لكتاب القشيري الصوفي الأشعري وبين فيه أن عقيدة أئمـة السلوك المعتبرين هي مذهب السلف وأن بدايـة الانحـراف في العقيدة عند المنتسبين للتصوف في الجملة إنـما جاءت متأخرة في أوائل القرن الخامس حين انتشر مذهب الأشعرى.
ولتلميذه ابن القيم- رحمه الله - في الرد على الأشاعرة كتب منها:-
1_ مختصر الصواعق المرسلة ناقش فيه أصولهم ومنها موقفهم من النصوص.
2_ شفاء العليل: معظمه عنهم.
3_ العقيدة النونية: معظمها عنهم.
4_ إجتماع الجيوش الإِسلامية: كله رد على مذهبهم خصوصا في نفي العلو.
هذا ولم يصدر من شيخ الإسلام مدح مطلق للأشاعرة أبداً وإنما غاية مدحه لهم (كـما في ج 12 من الفتاوى) أن يصفهم بأنهم أقرب من غيرهم وأن مذهبهم مركب من الوحي والفلسفـة, أو يمدح المشتغلين منهم بالحديث لا لكونهم أشاعرة ولكن لاشتغالهم بالسنة مع سؤال المغفرة لهم فيـما وافقـوا فيـه متكلمي مذهبهم. لكن هذا أقـل بكثـير من المـواضع التي صرح فيها بتبـديعهم وتضليلبهم، وفسـاد منهجهم فهي أكثـر من أن تحصر. كـما أنه حدد- رحمه الله - متى يعد المنتسب إلى الأشعري من أهل السنة فقال:
"أمـا من قال منهم بكتاب الإبـانـة الذي صنفه الأشعري في آخر عمره ولم يظهر مقالة تناقض ذلك فهذا يعد من أهل السنَة، لكن مجرد الانتساب إلى الأشعري بدعة لاسيما لأنه بذلك يوهم حسنا لكل من انتسب هذه النسبة وينفتح بذلك أبواب شر" [4] ... أي أن من كان على عقيدة السلف منهم لا ينبغي له الانتساب للأشعري لأنه بدعة ومذمة.
ثانيا: أحسن الشيـخ في مطـالبـة الصابوني بأي دليـل صحيـح على مسألة تكفير الأشاعرة، ويضاف إلى كلام فضيلته:
إن الحـاصل فعلاً هو العكس فالأشاعرة هم الذين كفّروا ولا يزالون يكفّرون أتباع السلف بل كفّـروا كل من قال: "إن الله تعـالى موصـوف بالعلو"- كـما سيأتي هنا - وحسبـك تكفـيرهم واضطهـادهم لشيـخ الإسـلام وهو ما لم يفعله أهل السنة بعالم أشعري قط. وقد سطر- رحمه الله- بعض جورهم عليه في أول التسعينية وصرح به كل من كتب عن سيرته. ولـولا الإطـالـة لأوردت بعض ما تصـرح به كتب عقيـدتهم من اتهـامـه بالزنـدقـة والكفـر والضـلال. ومن الأمثلة المعـاصرة كتب الكوثري ومقالاته وكتاب "براءة الأشعريين"وكتاب "ابن تيمية ليس سلفياً"وبعض ما في كتاب "أركان الإيمان" [5]
فيـا عجبـاً لهؤلاء القـوم يكفّرونه ثم يدّعون أنهم وإياه على مذهب واحد ويشملهم جميعـاً اسم "السنـة والجـماعة"!!, وإذا كانت كتب الأشاعرة تتبرأ من "الحشوية والمجسمة والنابتة"وغير ذلك مما يلقبون به أهل السنة والجماعة فكيف يكونون وهم سواء!!.
ثالثا: كان بودي أن يفصّل الشيخ معنى مصطلح أهل السنة ودخول الأشاعرة فيه أو عدمه, وهي التي يدندن حولها الصابوني، وأنا أوجزه جداً فأقول:
إن مصطلح أهل السنة والجـماعة يطلق ويراد به معنيان:
أ_ المعنى الأعم: وهو ما يقـابـل الشيعـة فيقال: "المنتسبون للإسلام قسمان: أهل السنة والشيعة"، مثلما عنون شيخ الإسلام كتابه في الرد على الرافضي "منهاج السنة", وفيه بيّن هذين المعنيين [6] وصرح أن ما ذهبت إليه الطوائف المبتدعة من أهل السنة بالمعنى الأخص.
وهذا المعنى يدخل فيه كل من سوى الشيعة كالأشاعرة, لاسيما والأشاعرة فيما يتعلق بموضوع الصحابة والخلفاء متفقون مع أهل السنة وهى نقطة الاتفاق المنهجية الوحيدة كـما سيأتي.
ب_ المعنى الأخص: وهو ما يقابل المبتدعة وأهل الأهواء وهو الأكثر استعمالا وعليه كتب الجـرح والتعـديـل فإذا قالـوا عن الرجل أنه صاحب سنة أو كان سنياً أومن أهل السنة ونحـوهـا فالمراد أنـه ليس من إحـدى الطـوائف البدعيـة كالخوارج والمعتزلة والشيعة وليس صاحب كلام وهوى.
وهـذا المعنى لا يدخـل فيـه الأشاعرة أبداً بل هم خارجون عنه, وقد نـص الإمام أحمد وابن المديني على أن من خاض في شيء من علم الكلام لا يعتبر من أهل السنة وإن أصاب بكـلامـه السنـة حتى يدع الجدلي ويسلم للنصوص، فلم يشترطوا موافقة السنة فحسب بل التلقي والاستمـداد منهـا [7] فمن تلقى من السنـة فهـو من أهلهـا وإن أخطأ, ومن تلقى من غيرها فقد أخطأ وإن وافقها في النتيجة.
والأشاعرة- كـما سترى - تلقوا واستمدوا من غير السنة ولم يوافقوها في النتائج فكيف يكون من أهلها.
وسنأتي بحكـمهم عنـد أئمـة المـذاهب الأربعـة من الفقهاء فـما بالـك بأئمة الجرح والتعديل من أصحاب الحديث:-
ا- عند المالكية:
روى حافـظ المغـرب وعلمها الفـذ ابن عبد البر بسنده عن فقيه المالكية بالمشرق ابن خويز منـداذ أنـه قال في كتاب الشهادات شرحـاً لقـول مالـك: "لا تجوز شهادة أهل البدع والأهواء"، وقال:
"أهل الأهـواء عنـد مالـك وسائر أصحابنا هم أهل الكلام, فكل متكلم فهو من أهل الأهواء والبدع أشعرياً كان أو غير أشعري, ولا تقبل له شهادة في الإسلام أبداً ويهجر ويؤدب على بدعته فإن تمادى عليها استتيب منها" [8] .
وروى ابن عبـد الـبر نفسـه في "الانتقـاء"عن الأئمـة الثـلاثـة "مـالـك وأبى حنيفة والشافعي"نهيهم عن الكلام وزجر أصحابه وتبديعهم وتعزيرهم, ومثله ابن القيم في اجتماع الجيوش الإسلامية فـماذا يكون الأشاعرة إن لم يكونوا أصحاب كلام؟.
2- عند الشافعية:
قال الإمـام أبـو العبـاس بن سريـج الملقب بالشافعي الثاني وقـد كان معـاصرا للأشعـري: "لا نقـول بتأويـل المعتزلـة والأشعـريـة والجهمية والملحدة والمجسمة والمشبهة والكرامية والمكيفة بل نقبلها بلا تأويل, ونؤمن بها بلا تمثيل" [9] .
قال الإمـام أبو الحسن الكـرجى من علماء القرن الخامس الشافعية ما نصه: "لم يزل الأئمـة الشافعيـة يأنفـون ويستنكفـون أن ينسبوا إلى الأشعري ويتبرَّءون مما بنى الأشعري مذهبـه عليه وينهون أصحـابهم وأحبـابهم عن الحـوم حواليـه على ما سمعت من عدة من المشايخ والأئمة، وضرب مثالاً بشيخ الشافعية في عصره الإمام أبو حامد الاسفرائيني الملقب "الشافعي الثالث" قائلا: "ومعلوم شدة الشيخ على أصحاب الكلام حتى ميز أصول فقه الشافعي من أصوله الأشعري، وعلق عنه أبو بكر الراذقاني وهو عندي، وبه اقتدى الشيخ أبو إسحاق الشيرازي في كتابيه اللمع والتبصرة حتى لو وافق قول الأشعري وجهاً لأصحابنا ميزّه وقال: "هو قول بعض أصحابنا وبه قالت الأشعرية ولم يعدهم من أصحاب الشافعي، استنكفوا منهم ومن مذهبهم في أصول الفقه فضلاً عن أصول الدين" [10] ا هـ.
وبنحو قوله بل أشد منه قال شيخ الإسلام الهروي الأنصاري [11] .
3- الحنفية: معلوم أن واضـع الطحـاويـة وشـارحهـا كلاهما حنفيان، وكان الإمام الطحـاوي معـاصـراً للأشعـري وكتب هذه العقيدة لبيان معتقد الإمام أبي حنيفة وأصحابه, وهي مشابهة لما في الفقه الأكبر عنه, وقد نقلوا عن الإمام أنه صرح بكفر من قال: "إن اللّه ليس على العرش"أو توقف فيه، وتلميذه أبو يوسف كـفّر بِشراً المرِيسي، ومعلوم أن الأشاعرة ينفون العلو وينكرون كونه تعالى على العرش, ومعلوم أيضاً أن أصولهم مستمدة من بشر المريسي!! [12] .
4- الحنابلة: موقف الحنـابلة من الأشاعرة أشهر من أن يذكر فمنذ بدّع الإمام أحمد (ابن كلاب) وأمر بهجره - وهو المؤسس الحقيقي للمذهب الأشعري- لم يزل الحناَبلة معهم في معركة طويلة، وحتى في أيام دولة نظام الملك- التي استطالوا فيها - وبعدها كان الحنابلة يخرجـون من بغـداد كل واعـظ يخلِّط قصصـه بشيء من مذهب الأشاعرة، ولم يكن ابن القشـيري إلا واحـداً ممن تعـرض لذلـك، وبسبب انتشار مذهبهم وإجماع علماء الدولة سيما الحنـابلة على محاربتـه أصـدر الخليفـة القادر منشور (الاعتقاد القادري) أوضح فيه العقيدة الواجب على الأمة اعتقادها سنة 433 [13]
هذا وليس ذم الأشاعرة وتبديعهم خاص بأئمة المذاهب المعتبرين بل هو منقول أيضا عن أئمـة السلوك الـذين كانـوا أقرب إلى السنة واتباع السلف، فقد نقل شيخ الإسلام في الاستقـامـة كثيرا من أقـوالهم في ذلـك وأنهم يعتبرون موافقة عقيدة الأشعرية منافيا لسلوك طريق الـولايـة والاستقامة حتى أن عبد القادر الجيلاني، لما سئل "هل كان لله ولي على غير اعتقاد أحمد بن حنبل؟. قال: ما كان ولا يكون" [14] .
فهـذا موجز مختصر جداً لحكم الأشـاعرة في المذاهب الأربعة, فـما ظنك بحكـم رجال الجـرح والتعـديـل ممن يعلم أن مذهب الأشـاعرة هو رد خبر الآحاد جملة وأنّ في الصحيحين أحـاديث موضـوعـة أدخلهـا الزنـادقة... وغيرها من العوام, وانظر إن شئت ترجمة إمامهم المتأخر الفخر الرازي في الميزان ولسان الميزان.
فالحكم الصحيح في الأشاعرة أنهم من أهل القبلة لاشك في ذلك, أما أنهم من أهل السنة فلا, وسيأتي تفصيل ذلك في الموضوعات التالية:
وهاهنا حقيقة كبرى أثبتهـا علماء الأشعرية الكبار بأنفسهم -كالجويني وابنه أبي المعالي والـرازي والغزالي وغـيرهم- وهي حقيقـة إعلان حيرتهم وتوبتهم ورجوعهم إلى مذهب السلف، وكتب الأشعرية المتعصبة مثل طبقات الشافعية أوردت ذلك في تراجمهم أو بعضه في دلالة ذلك؟.
إذا كانـوا من أصلهم على عقيـدة أهـل السنة والجـماعة فعن أي شئ رجعوا؟ ولماذا رجعوا؟ وإلـى أيّ عقيدة رجعوا؟.
رابعاً: دعوى الأشاعرة أن أكثر أئمة المسلمين على مذهبهم دعوى عارية عن الدليل يكـذبهـا الواقع التاريخي، وكتب الأشاعرة نفسها عند تعريف مذهبي السلف والخلف تقول: "إن مذهب السلف هو مذهب القـرون الثـلاثة", وبعضها يقول: "إنه مذهب القرون الخمسة" [15] , فماذا بقي بعد هذه القرون؟
وصدقوا فالثابت تاريخيا أن مذهب الأشاعرة لم ينتشر إلا في القرن الخامس إثر انتشار كتب الباقلاني [16] .
ولولا ضيق المجال لسردت قائمة متوازنة أذكر فيها كبار الأشاعرة ومن عاصرهم من كبار أهل السنة والجـماعة الذين يفوقون أولئك عدداً وعلماً وفضلاً، وحسبك ما جمعه ابن القيم في اجتماع الجيوش الإسلامية, والذهبي في العلو, وقبلهما اللالكائي.
أما عوام المسلمين فالأصل فيهم أنهم على عقيدة السلف؛ لأنها الفطرة التي يولد عليها الإنسان وينشأ عليها المسلم بلا تلقين ولا تعليم (من حيث الأصل), فكل من لم يلقِّنْهُ المبتدعة بدعتَهم ويدرِّسوه كتبهم فليس من حق أيّ فرقة أن تدَّعيه إلا أهل السنة والجـماعة.
ومن الأدلة على ذلك: الإنسان الذي يدخل في الإسلام حديثا، فهل تستطيع أيّ فرقة أن تقول إنه معتزلي أو أشعري؟ أمّا نحن فبمجرَّد إسلامه يصبح واحداً منا.
وإن شئت المثال على عقيدة العوام فاسأل الملايين من المسلمين شرقا وغربا هل فيهم من يعتقد أن اللّه لا داخل العالم ولا خارجه ولا فوقه ولا تحته كـما تقول الأشاعرة.
أم أنهم كلهم مفطورون على أنه تعالى فوق المخلوقات، وهذه الفطرة تظل ثابتة في قلوبهم حتى وان وجدوا من يُلقِّنهم في أذهانهم تلك المقولة الموروثة عن فلاسفة اليونان [17] .
وقس على هذا نظرية الكسب والكلام النفسي ونفي التأثير وأشباهها مما سترى في عقائـد الأشاعرة على أن الموضوع الذي يجب التنبيه إليه هو التفريق بين متكلمي الأشاعرة كالـرازى والآمـدي والشهرستاني والبغدادي والإيجي ونحوهم, وبين من تأثر بمذهبهم عن حسن نيـة واجتهاد أو متابعـة خاطئة أو جهل بعلم الكلام أو لاعتقاده أنه لا تعارض بين ما أخذ منهم وبين النصوص, ومن هذا القسم أكثر الأفـاضل الذين يحتج بذكرهم الصابوني وغيره وعلى رأسهم الحافظ ابن حجر- رحمه الله -.
ولست أشك أن الموضوع يحتاج لبسط وإيضاح ومع هذا فإنني أقدِّم للقراء لمحة موجزة عن موقف ابن حجر من الأشاعرة:
وقد ترجم الحافظ الذهبي- رحمه الله - في الميزان وغيره للرازي والآمدي بما هم أهله، ثم جاء ابن السبكي- ذلـك الأشعـري المتعصب - فتعقّبـه وعنّف عليـه ظلما. ثم جاء ابن حجـر- رحمه الله - فألف لسـان الميزان فترجم لهما بطبيعـة الحال- ناقلا كلام ابن السبكي ونقده للذهبي [18] - ولم يكن يخفى عليه مكانتهما وإمامتهما في المذهب كـما ذكر طرفاً من شنائع الأرموي ضمن ترجمة الرازي.
فإذا كان موقف ابن حجـر لأن موقفـه هو الذي يحدد انتـماءه لفكـر هؤلاء القـوم أو عدمه؟ إن الذي يقرأ ترجمتيهما في اللسان لا يمكن أن يقول إن ابن حجر على مذهبهِما أبدا, كيف وقـد أورد نقـولاً كثيرة موثقة عن ضلالهما وشنائعهما التي لا يقرها أيّ مسلم فضلاً عمّن هو في علم الحافظ وفضله؟.
على أنه قال في آخر ترجمة الرازي "أوصى بوصية تدل على أنه حسّن اعتقاده".
وهـذه العبارة التي قد يفهم منهـا أنها متعاطفة مع الرازي ضد مهاجميه هي شاهد لما نقول نحن هنا, فإن وصية الرازي التي نقلها ابن السبكي نفسه صريحة في رجوعه إلى مذهب السلف.
فبعـد هذا نسـأل:
أكان ابن حجر يعتقد أو يؤيد عقيدة الرازي التي في كتبه أم عقيدته التي في وصيته؟ الإجابة واضحة من عبارته نفسها.
هـذه واحـدة.
والأخرى : أن الحـافظ في الفتح قد نقد الأشاعرة باسمهم الصريح وخالفهم فيما هو من خصائص مذهبهم فمثلاً خالفهم في الإيمان، وإن كان تقريره لمذهب السلف فيه يحتاج لتحرير. ونقدهم في مسألة المعرفة وأول واجَب على المكلف في أول كتابه وآخره [19] .
كـما أنه نقد شيخهم في التأويل (ابن فورك) في تأويلاته التي نقلها عنه في شرح كتاب التوحيد من الفتح, وذم التأويل والمنطق مرجحا منهج الثلاثة القرون الأولى, كـما أنه يخالفهم في الاحتجاج بحديث الآحاد في العقيدة [20] , وغيرها من الأمور التي لا مجال لتفصيلها هنا.
والذي أراه أن الحافظ - رحمه الله - أقرب شيء إلى عقيدة مفوِّضة الحنابلة كأبي يعلى ونحـوه ممن ذكرهم شيخ الإسلام في درء تعارض العقل والنقل [21] ووصفهم بمحبة الآثار والتمسك بها لكنهم وافقوا بَعض أصول المتكلمين وتابعوهم ظانِّين صحتها عن حسن نية.
وقد كان من الحنابلة من ذهب إلى أبعد من هذا كابن الجوزي وابن عقيل وابن الزاغوني. ومع ذلك فهؤلاء كانوا أعداءً ألدَّاء للأشاعرة، ولا يجوز بحال أن يعتبروا أشاعرة فـما بالك بأولئك.
والظاهر أن سبب هذا الاشتباه في نسبة بعض العلماء للأشاعرة أو أهل السنة والجـماعة هو أن الأشاعرة فرقة كلامية انشقت عن أصلها (المعتزلة) ووافقت السلف في بعض القضايا وتأثرت بمنهج الوحي، في حين أن بعض من هم على مذهب أهل السنة والجماعة في الأصل تأثروا بسبب من الأسباب بأهل الكلام في بعض القضايا وخالفوا فيها مذهب السلف.
فإذا نظر الناظر إلى المواضع التي يتفق فيها هؤلاء وهؤلاء ظن أن الطائفين على مذهب واحد. فهذا التداخل بينهما هو مصدر اللبس.
وكثيرا ما تجد في كتب الجرح والتعديل- ومنها لسان الميزان للحافظ ابن حجر- قولهم عن الرجـل أنـه وافق المعتزلة في أشياء من مصنفاته أو وافق الخوارج في بعض أقوالهم وهكذا ومـع هذا لا يعتـبرونـه معتزليا أو خارجيا، وهذا المنهج إذا طبقناه على الحافظ وعلى النووي وأمثالهما لم يصح اعتبارهم أشاعرة وإنـما يقال: "وافقوا الأشاعرة في أشياء"، مع ضرورة بيان هذه الأشياء واستدراكاتها عليهم حتى يمكن الاستفادة من كتبهم بلا توجس نما موضوعات العقيدة [22] .
خامسـا: قال فضيلة الشيـخ الفـوزان عن الأشاعرة: "نعم هم من أهل السنـة والجـماعة في بقية أبواب الإيمان والعقيدة وليسوا منهم في باب الصفات".
وهذا سبق قلم من فضيلته ومثل هذه الدعوى هي التي يهش لها الأشاعرة المعاصرون ويروِّجـونهـا؛ لأنـه إذا كان الفـارق هو الصفـات فقط قالوا: إن الخلاف فيها أصله الاجتهاد والكل يتفقون على التنزيه فكأنه لا خلاف إذن... وربـما قالوا: نحن مستعدون أن نثبت لله يداً وعيناً وسائر الصفات في سبيل توحيد الصف ووحدة الكلمة!!!
وليكن معلومـا أن ابتداء أمر الأشاعرة أنهم توسلوا إلى أهـل السنة أن يكفوا عن هجـرهم وتبـديعهم وتضليلهم وقـالوا: "نحن معكم ندافع عن الدين وننازل الملحدين" [23] ، فاغتر بهذا بعض علماء أهـل السنـة وسكتـوا عنهم فتمكّن الأشاعرة في الأمة ثم في النهاية استطالـوا على أولئك واستأثـروا بهذا الاسم دون أهله، وأصبحوا هم يضللون أهل السنة ويضطهدونهم ويلقبونهم بأشنع الألقاب. فحتى لا تتكرر هذه المشكلة وإحقاقا للحق رأيت من واجبي أن أسهم بتفصيل مذهب الأشاعرة في كل أبواب العقيدة ليتضح أنهم على منهج فكـري مستقـل في كل الأبواب والأصول، ويختلفون مع أهل السنة والجـماعة من أول مصدر التلقِّي حتى آخر السمعيات ماعدا قضية واحدة فقط.
وإليـك هذه الأصـول المنهجيـة في مذهبهم موجزة ومُيَسَّـرة ما أمكن- عدا أقوالهم في الصفات وعـدا الفرعيات التي لا تدخـل تحت حصر- مع التنبيه, ومقدما إلى ما بينها من تناقض لا يخفى على القارئ الفطن:
الأول: مصدر التلقِّي:
أ _ مصـدر التلقي عند الأشـاعرة هو العقل وقد صرح الجويني والرازي والبغدادي والغزالي والآمدي والإيجي وابن فورك والسنوسي وشُرَّاح الجوهرة وسائر أئمتهم بتقديم العقل على النقل عنـد التعـارض، وعلى هذا يرى المعـاصـرون منهم، ومن هؤلاء السابقين من صرح بأن الأخـذ بظـواهر الكتـاب والسنة أصل من أصول الكفر, وبعضهم خفّفها فقال: هو أصل الضلالة!!.
ولضرورة الاختصار أكتفي بمثالـين مع الإحالة إلى ما في الحاشية لمن أراد المزيد:
الأول : وضع الرازي في أساس التقديس القانوني الكلي للمذهب في ذلك فقال: "الفصل الثاني والثلاثون في أنّ البراهين العقلية إذا صارت معارضة بالظواهر النقلية فكيف يكون الحال فيها؟
اعلم أن الـدلائـل القطعيـة العقليـة إذا قامت على ثبـوت شيء ثم وجدنا أدلة نقلية يشعر ظاهرها بخلاف ذلك فهناك لا يخلو الحال من أحد أمور أربعة:
1- إما أن يصدق مقتضى العقل والنقل فيلزم تصديق النقيضين وهو محال.
2- وإما أن يبطلا فيلزم تكذيب النقيضين وهو محال.
3- وإما أن يصدق الظواهر النقلية ويكذب الظواهر العقلية وذلك باطل.
لأنـه لا يمكننا أن نعـرف صحـة الظواهر النقلية إلا إذا عرفنا بالدلائل العقلية إثبات الصانع وصفاته وكيفية دلالة المعجزة على صدق الرسول - صلى الله عليه وسلم - وظهور المعجزات على - محمد صلى الله عليه وسلم -.
ولو جوّزنا القدح في الدلائل العقلية القطعية صار العقل متهما غير مقبول القول, ولو كان كذلك لخرج أن يكون مقبول القول في هذه الأصول, وإذا لم تثبت هذه الأصول خرجت الدلائل النقلية عن كونها مفيدة.
فثبت أن القدح في العقل لتصحيح النقل يفضي إلى القدح في العقل والنقل معا, وأنه باطل.
ولما بطلت الأقسام الأربعة لم يبق إلا أن يقطع بمقتضى الدلائل العقلية القاطعة بأن هذه الدلائل النقلية إما أن يقال: إنها غير صحيحة [24] , أو يقال: إنها صحيحة إلا أن المراد منها غير ظواهرها.
ثم إن جوّزنـا التأويـل اشتغلنـا على سبيـل التبرع [25] بذكـر تلك التأويـلات على التفصيل. وإن لم يجز التأويـل فوّضنـا العلم بها إلى اللّه تعـالى. فهذا هو القـانـون الكلي المرجوع إليه في جميع المتشابهات وباللّه التوفيق". اهـ.
الثاني : يقول السنوسي (ت 885) في شرح الكبرى:"وأمـا من زعم أن الطـريق بدأ إلى معـرفة الحق الكتاب والسنة ويحرم ما سواهما فالرد عليـه أن حجتيهما لا تعـرف إلا بالنظـر العقلي، وأيضا فقد وقعت فيهما ظواهر من اعتقدها على ظاهرها كفر عند جماعة وابتدع".
ويقول: "أصول الكفر ستة…"ذكر خمسة ثم قال:"سادسا: التمسـك في أصـول العقائد بمجرد ظواهر الكتاب والسنة من غير عرضها على البراهين العقلية والقواطع الشرعية".
ب _ صرح متكلّموهم- ومنهم من سبق في فقرة ( أ ) أن نصوص الكتاب والسنة ظنية الدلالة ولا تفيد اليقين إلا إذا سلمت من عشر عوارض منها: الإضمار والتخصيص والنقل والاشتراك والمجاز... الخ. وسلمت بعد هذا من المعارض العقلي بل قالوا: من احتمال المعارض العقلي!!
ج _ موقفهم من السنـة خاصـة أنـه لا يثبت بها عقيـدة, بل المتـواتـر منهـا يجب تأويله, وآحادها لا يجب الاشتغـال بها حتى على سبيل التأويل، حتى إن إمامهم الرازي قطع بأن رواية الصحابة كلهم مظنونة بالنسبة لعدالتهم وحفظهم سواء، وأنه في الصحيحين أحاديث وضعها الـزنـادقـة… إلى آخر ما لا أستجيز نقله لغير المختصيـن، وهو في كتابه أساس التقديس والأربعين.
د _ تقرأ في كتب عقيـدتهم قديمهـا وحديثها المائة صفحة أو أكثر فلا تجد فيها أية ولا حديثاً لكنك قد تجد في كل فقرة "قال الحكماء"أو"قال المعلّم الأول"أو "قالت الفلاسفة"ونحوها...
هـ _ مذهب طائفـة منهم وهم صوفيتهم- كالغـزالي والحـامي- في مصدر التلقي هو تقديم الكشف والـذوق على النص وتأويـل النـص ليوافقه وقد يصححون بعض الأحاديث ويضعفـونهـا حسب هذا الـذوق كحـديث إسـلام أبوي النبي صلى الله عليه وسلم ودخولهما الجنة بزعمهم. ويسمون هذا "العلم اللّدنّي جرياً على قاعدة الصوفية "حدثني قلبي عن ربي" [26] .
الثاني: إثبات وجود الله:
معلوم أنّ مذهب السلف هو أن وجوده تعالى أمر فطري معلوم بالضرورة, والأدلة عليه في الكون والنفس والآثار والآفاق والوحي أجلّ من الحصر، ففي كل شيء له آية وعليه دليل.
أما الأشاعرة فعندهم دليل يتيم هو دليل "الحدوث والقدم"وهو الاستدلال على وجود الله بأن الكـون حادث وكـل حادث فلابـد من محدث قديم، وأخص صفـات هذا القـديم مخالفته للحوادث وعدم حلولها فيه, ومن مخالفته للحوادث إثبات أنه ليس جوهرا ولا عرضا ولا جسـما ولا في جهـة ولا مكـان… الـخ. ثم أطالوا جدا في تقرير هذه القضايا هذا وقد رتبوا عليـه من الأصـول الفـاسدة مالا يدخل تحت العد مثل إنكارهم لكثير من الصفات كالرضا والغضب والاستـواء بشبهة نفي حلول الحوادث في القديم ونفي الجوهرية والعرضية والجهة والجسمية... إلى آخر المصطلحات البدعية التي جعلوا نفيها أصولاً وأنفقوا الأعمار والمداد في شرحهـا ونفيهـا. ولو أنهم قالوا: الكـون مخلوق وكـل مخلوق لابد له من خالق لكان أيسر وأخص, مع أنه ليس الدليل الوحيد, ولكنهم تعمّدوا موافقة الفلاسفة حتى في ألفاظهم [27] .
الثالث: التوحـيد:
التوحيد عند أهل السنة والجـماعة معروف بأقسامه الثلاثة, وهو عندهم أول واجب على المكلف، أمـا الأشـاعرة قدماؤهم ومعـاصروهم, فالتوحيد عندهم هو نفي التثنية أو التعدد ونفي التبعيض والـتركيب والتجـزئـة أي حسب تعبيرهم "نفي الكميـة المتصلة والكميـة المنفصلة", ومن هذا المعنى فسـروا الإلـه بأنـه: الخـالق أو القادر على الاختراع, وأنكروا بعض الصفات كالوجه واليد والعين؛ لأنها تدل على التركـيب والأجزاء عندهم.
أمـا التوحيد الحقيقي ولا يقابله من الشرك ومعرفته والتحذير منه فلا ذكر لها في كتب عقيـدتهم إطلاقا ولا أدري أين يضعونه أفي كتب الفروع؟ فليس فيها, أم يتركونه بالمرة؟ فهذا الذي أجزم به.
أمـا أول واجب عنـد الأشاعـرة فهـو النظر أو القصد إلى النظر أو أول جزء من النظر أو... إلى آخر فلسفتهم المختلف فيهـا وعنـدهم أن الإنسان إذا بلغ سن التكليف وجب عليه النظر ثم الإيـمان, واختلفوا فيمن مات قبل النظر أو في أثنائه, أيحكم له بالإسلام أم بالكفر؟!
وينكـر الأشاعرة المعـرفة الفطرية ويقولون: إن من آمن بالله بغير طريق النظر فإنما هو مقلد, ورجح بعضهم كفره, واكتفى بعضهم بتعصيته، وهذا ما خالفهم فيه الحافظ ابن حجر- رحمه الله - ونقل أقوالا كثيرة في الرد عليهم, وإنّ لازم قولهم تكفـير العوام بل تكفير الصدر الأول [28] .
الرابع: الإيمـان:
الأشـاعرة في الإيمان مرجئة جهمية أجمعت كتبهم قاطبة على أن الإيمان هو التصديق القلبي، واختلفوا في النَطق بالشهادتين أيكفي عنه تصديق القلب أم لابد منه، قال صاحب الجوهرة:
والـنطـق فيـه الخـلف بالـتـحـقـيـق |  |  |  |  |  |  | وفـسر الإيـمان بالـتـصـديـق
وقد رجح الشيخ حسن أيوب من المعاصرين أن المصدّق بقلبه ناج عند الله وإن لم ينطق بهما ومال إليه البوطي. فعلى كلامهم لا داعي لحرص النبي - صلى الله عليه وسلم- أن يقـول عمـه أبـو طالب: "لا إله إلا الله"؛ لأنه لاشك في تصديقه له بقلبه، وهو ومن شابهه على مذهبهم من أهل الجنة!!
هذا وقـد أوّلـوا كل آيـة أو حديث ورد في زيادة الإيمان ونقصانه أو وصف بعض شعبه بأنها إيمان أو من الإيمان [29] .
ولهذا أطـال شيـخ الإسلام - رحمه الله - الرد عليهم بأسمائهم كالأشعري والباقلاني والجـويني وشـراح كتبهم وقـرر أنهم على مذهب جهم بعينـه. وفى رسالتي فصل طويل عن هذه القضية فلا أطيل به هنا.
الخامس: ا لقرآن:
وقد أفردت موضوعه لأهميته القصوى، وهو نموذج بارز للمنهج الأشعري القائم على التلفيق الذي يسميـه الأشاعرة المعاصرون "التوفيقية"حيث انتهج التوسط بين أهل السنة والجماعة وبين المعتزلة في كثير من الأصول فتناقـض واضطرب.
فمذهب أهل السنة والجـماعة أن القرآن كلام الله غير مخلوق, وأنه تعالى يتكلم بكلام مسموع تسمعه الملائكة وسمعه جبريل وسمعه موسى- عليه السلام- ويسمعه الخلائق يوم القيامة.
ومذهب المعتزلة أنه مخـلوق.
أما مذهب الأشاعرة فمن منطلق التوفيقية - التي لم يحالفها التوفيق - فرّقوا بين المعنى واللفظ. فالكـلام الذي يثبتونه لله تعالى هو معنى أزلي أبدى قائم بالنفس ليس بحرف ولا صوت ولا يوصف بالخبر ولا الإنشاء.
واستدلوا بالبيت المنسوب للأخطل النصراني:
جعل اللسان على الفؤاد دليلا |  | إنّ الكلام لفي الفؤاد وإنما
أما الكتب المنزلة ذات الترتيب والنظم والحروف - ومنها القرآن - فليست هي كلامه تعالى على الحقيقة بل هي "عبارة"عن كلام الله النفسي. والكلام النفسي شيء واحد في ذاتـه لكن إذا جاء التعبير عنـه بالعـبرانية فهو توراة, وإن جاء بالسريانية فهو إنجيل, وإن جاء بالعربية فهو قرآن، فهذه الكتب كلها مخلوقة ووصفها بأنها كلام الله مجاز لأنها تعبير عنه.
واختلفـوا في القـرآن خاصـة فقال بعضهم: "إنّ الله خلقه أولا في اللوح المحفوظ ثم أنزلـه في صحـائف إلى سماء الـدنيا "فكان جبريل يقرأ هذا الكلام المخلوق ويبلغه لمحمد - صلى الله عليه وسلم -, وقال آخرون: "إن الله أفهم جبريل كلامه النفسي وأفهمه جبريل لمحمد- صلى الله عليه وسلم-, فالنزول نزول إعلام وإفهام لا نزول حركة وانتقال " (لأنهم ينكرون علو الله) ثم اختلفوا في الذي عبر عن الكلام النفسي بهذا اللفظ والنظم العربي من هو؟ فقال بعضهم: "هو جبريل"، وقال بعضهم: "بل هو محمد - صلى الله عليه و سلم -"!!.
واستدلوا بمثل قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} في سورتي الحاقة والانشقاق حيث أضـافـه في الأولى إلى محمـد - صلى الله عليه و سلم -, وفي الأخرى إلى جبريل بأن اللفظ لأحد الرسولين "جبريل أو محمد"وقد صرح الباقلاني بالأول وتابعه الجويني.
قال شيـخ الإسـلام: "وفي إضافته تعالى إلى هذا الرسول تارة وإلى هذا تارة دليل على أنـه إضافة بلاغ وأداء لا إضافة إحداث لشيء منه وإنشاء كـما يقول بعض المبتدعة الأشعرية من أن حروفه ابتداء جبريل أو محمد مضاهاة منهم في نصف قولهم لمن قال انه قول البشر من مشركي العرب" [30] .
وعلى القـول أن القـرآن الذي نقرؤه في المصاحف مخلوق سار الأشاعرة المعاصرون وصـرحـوا، فكشفـوا بذلـك ما أراد شارح الجـوهرة أن يستره حين قال: "يمتنع أن يقال إن القرآن مخلوق إلا في مقام التعليم" [31] .
السادس: القـدر:
أراد الأشاعرة هنا أن يوفقوا بين الجبرية والقدرية فجاءوا بنظرية الكسب وهي في مآلها جبريـة خالصة؛ لأنها تنفي أي قدرة للعبـد أو تأثير, أما حقيقتها النظرية الفلسفية فقد عجز الأشاعرة أنفسهم عن فهمهما فضلا عن إفهامها لغيرهم ولهذا قيل:
معـقـولـة تدنـوا إلـى الأفـهـام |  |  |  | مما يقـال ولا حقـيـقـة تحتـــه
عنـد الـبـهشـمى وطـفرة الـنظام |  |  |  | الـكسـب عنـد الأشعري والحــال
ولهذا قال الرازي الذي عجز هو الآخر عن فهمها: "إن الإنسان مجبور في صورة مختار".
أما البغدادي فأراد أن يوضحها فذكر مثالا لأحد أصحابه في تفسيرها شبّه فيه اقتران قدرة الله بقـدرة العبـد مع نسبـة الكسب إلى العبـد "بالحجر الكبير قد يعجز عن حمله رجل ويقدر آخر على حمله منفردا به فإذا اجتمعا جميعا على حمله كان حصول الحمل بأقواهما، ولا خرج أضعفهما بذلك عن كونه حاملا"!!
وعلى مثل هذا المثال الفاسد يعتمد الجبرية وبه يتجرأ القدرية المنكرون؛ لأنه لو أن الأقـوى من الـرجلين عذب الضعيف وعـاقبـه على حمل الحجـر فانـه يكـون ظالمـا باتفاق العقلاء، لأن الضعيف لا دور له في الحمل، وهذه المشاركة الصورية لا تجعله مسؤولا عن حمل الحجر.
والإرادة عند الأشاعرة معناها "المحبة والرضا"وأوّلوا قوله تعالى: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} بأنـه لا يرضاه لعباده المؤمنين! فبقي السؤال واردا عليهم: وهل رضيه للكفار أم فعلوه وهو لم يرده؟.
وفعلوا بسائر الآيات مثل ذلك.
ومن هذا القبيـل كلامهم في الاستطـاعـة، والحـاصل أنهم في هذا الباب خرجوا عن المنقول والمعقول ولم يعربوا عن مذهبهم فضلا عن البرهنة عليه!! [32] .
السابع: السببية وأفعال المخلوقات:
يُنكر الأشاعرة الربط العادي بإطلاق وأن يكون شيء يؤثر في شيء وأنكروا كل "باء سببية"في القرآن، وكفّروا وبدّعوا من خالفهم ومأخذهم فيها هو مأخذهم في القدر، فمثلا عندهم: من قال: "إن النـار تحرق بطبعها أوهي علة الإحراق فهـو كافر مشرك؛ لأنه لا فاعل عندهم إلا الله مطلقا حتى أن أحد نحاة الأندلس من دولة الموحدين التومرتية الأشعرية هدم "نظرية العامل"عند النحاة مدَّعيا أن الفاعل هو الله!!
ومن قال عندهم: إن النار تحرق بقوة أودعها الله فيها فهو مبتدع ضال، قالوا: إنّ فاعل الإحراق هو الله ولكن فعله يقع مقترنا بشيء ظاهري مخلوق، فلا ارتباط عندهم بين سبب ومسبب أصلا, وإنـما المسألة اقتران كاقتران الزميلين من الأصدقاء في ذهابهما وإيابهما.
ومن متونهم في العقيدة:
للواحـد الـقـهـار جل وعــلا |  |  |  |  | والـفـعـل في الـتأثـير ليس إلا
فذاك كفـر عنـد أهـل الملة |  |  |  |  | ومـن يقـل بالطـبـع أو بالـعلة
فذاك بدعي فلا تلتـفــــــت |  |  |  |  | ومـن يقـل بالـقـوة المـودعـة
والغـريب أن هذا هو مذهب ما يسمى المـدرسة الـوضعيـة من المفكـرين الغـربيين المحدثين ومن وافقهم من ملاحدة العرب، وما ذاك إلا لأن الأشاعرة والوضعيين كلاهما ناقل عن الفكر الفلسفي الإغريقي [33] .
الثامن: الحكمة الغائبـة:
ينفي الأشاعرة قطعا أن يكون لشيء من أفعال الله تعالى علة مشتملة على حكـمة تقضي إيجاد ذلك الفعـل أو عدمـه، وهـذا نص كلامهم تقريبا، وهو رد فعل لقول المعتزلة بالوجوب على الله حتى أنكر الأشاعرة كل لام تعليل في القرآن وقالوا إن كونه يفعل شيئا لعلة ينافي كونه مختارا مريدا. وهذا الأصل تسميه بعض كتبهم "نفي الغرض عن الله" ويعتبرونه من لوازم التنـزيـه، وجعلوا أفعـالـه تعـالى كلها راجعـة إلى محض المشيئة ولا تعليق لصفة أخرى- كالحكـمـة مثلا- بها، ورتبـوا على هذا أصولا فاسدة كقولهم بجواز أن يخلد الله في النار أخلص أوليائه ويخلد في الجنة أفجر الكفار، وجواز التكليف بـما لا يطاق ونحوها.
وسبب هذا التأصيل الباطـل عدم فهمهم ألا تعارض بين المشيئة والحكمة أو المشيئة والرحمة. ولهـذا لم يثبت الأشاعرة الحكمة مع الصفات السبع واكتفوا بإثبات الإرادة مع أن الحكمة تقتضي الإرادة والعلم وزيادة حتى أن من المعاصرين من أضافها مثل سعيد حوى [34] .
التاسع: النبـوات:
يختلف مذهب الأشاعرة عن مذهب أهل السنة والجـماعة في النبوات اختلافا بعيدا، فهم يقرّرون أن إرسال الرسل راجع للمشيئة المحضة - كـما في الفقرة السابقة - ثم يقررون أنه لا دليل على صدق النبي صلى الله عليه وسلم إلا المعجزة، ثم يقرّرون أن أفعال السحرة والكُهّان من جنس المعجـزة لكنها لا تكـون مقرونة بادعاء النبوة والتحدي، قالوا: ولو ادّعى الساحر أو الكاهن النبـوة لسلبـه الله معـرفـة السحـر رأسـا و إلا كان هذا إضلالا من الله وهـو يمتنـع عليـه الإضلال... إلى آخر ما يقررونه مما يخالف المنقول والمعقول، ولضعف مذهبهم في النبوات مع كونها من أخطـر أبـواب العقيـدة إذ كل أمـورهـا متـوقفـة على ثبوت النبوة أغروا أعداء الإسلام بالنيل منه واستطال عليهم الفلاسفة والملاحدة.
والصـوفية منهم كالغـزالي يفسرون الوحي تفسيراً قرمطياً فيقولون: "هو انتقاش العلم الفائض من العقل الكلي في العقل الجزئي" [35] .
أمـا في موضـوع العصمـة فينكـرون صدور الـذنب عن الأنبيـاء ويؤوِّلون الآيات والأحاديث الكثيرة تأويلا متعسّفا متكلّفا كالحال في تأويلات الصفات [36] .
العاشر: التحسين والتقبيح:
ينكر الأشاعرة أن يكون للعقل والفطرة أيّ دور في الحكم على الأشياء بالحسن والقبح ويقولون: مردّ ذلك إلى الشرع وحده، وهذا رد فعل مغال لقول البراهمة والمعتزلة: إن العقل يوجب حسن الحسن وقبـح القبيـح، وهـو مع منافاته للنصوص مكابرة للعقول، ومما يترتب عليـه من الأصـول الفاسدة قولهم: إن الشرع قد يأتي بما هو قبيح في العقل فإلغاء دور العقل بالمرة أسلم من نسبة القبح إلى الشرع مثلا, ومثلوا لذلك بذبح الحيوان فإنه إيلام له بلا ذنب وهو قبيح في العقل ومع ذلك أباحه الشرع، وهذا في الحقيقة هو قول البراهمة الذين يحرمون أكل الحيوان, فلما عجز هؤلاء عن رد شبهتهم ووافقوهم عليها أنكروا حكم العقل من أصله وتوهموا أنهم بهذا يدافعـون عن الإسلام. كـما أن من أسباب ذلـك منـاقضة أصل من قال بوجوب الثواب والعقاب على الله بحكـم العقل ومقتضاه [37] .
الحادي عشر: التأويـل:
ومعناه المبتـدع: "صرف اللفـظ عن ظاهره الراجح إلى احتمال مرجوح لقرينة", فهو بهذا المعنى تحريف للكلام عن مواضعه كـما قرَّر ذلك شيخ الإسلام.
وهـو أصـل منهجي من أصول الأشاعرة وليس هو خاصا بمبحث الصفات بل يشمل أكثر نصـوص الإيـمان, خاصـة ما يتعلق بإثبات زيـادتـه ونقصانه وتسمية بعض شعبه إيـمانا ونحـوهـا, وكـذا بَعـض نصـوص الوعد والوعيد, وقصـص الأنبياء, خصوصا موضوع العصمة، وبعـض الأوامر التكليفية أيضا.
وضرورته لمنهج عقيدتهم أصلها أنه لما تعارضت عندهم الأصول العقلية التي قرروها بعيـدا عن الشرع مع النصـوص الشرعية وقعوا في مأزق رد الكل أو أخذ الكل فوجدوا في التأويـل مهربـا عقليا ومخرجا من التعارض الذي اختلقته أوهامهم ولهذا قالوا إننا مضطرون للتأويـل وإلا أوقعنا القرآن في التناقض. وإنّ الخلف لم يؤوِّلوا عن هوى ومكابرة وإنما عن حاجة واضطرار؟ فأي تناقـض في كتاب الله يا مسلمون نضطر معه إلى رد بعضه أو الاعتراف للأعداء بتناقضه؟.
وقد اعترف الصابوني بأن في مذهب الأشاعرة "تأويلات غريبة"فـما المعيار الذي عرف به الغريب من غير الغريب؟
وهنا لابد من زيادة التأكيد على أن مذهب السلف لا تأويل فيه لنص من النصوص الشرعية إطلاقا ولا يوجد نـص واحد - لا في الصفات ولا غيرها - اضطر السلف إلى تأويله ولله الحمـد، وكـل الآيات والأحـاديث التي ذكرها الصابوني وغيره تحمل في نفسها ما يدل على المعنى الصحيـح الـذي فهمـه السلف منها والذي يدل على تنزيه الله تعالى دون أدنى حاجة إلى التأويل.
أما التأويل في كلام السلف فله معنيان:
1 ـ التفسير كـما تجد في تفسير الطبري ونحوه "القول في تأويل هذه الآية"أن تفسيرها.
2 ـ الحقيقـة التي يصـير إليهـا الشيء كـما في قولـه تعـالى: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ} أي تحقيقها, وقوله: {يَوْمَ يَأْتِي تَأْوِيلُهُ} أي تحقيقه ووقوعه.
أما التأوّل فله مفهوم آخر: راجـع الحاشية.
وإن تعجب فاعجب لهذه اللفظـة النـابية التي يستعملها الأشاعرة مع النصوص وهي أنها "توهم"التشبيه ولهذا وجب تأويلها, فهل في كـتاب الله إيهام أم أن العقول الكاسدة تتوهم والعقيدة ليست مجال توهم.
فالعيب ليس في ظواهـر النصـوص -عيـاذا بالله- ولكنـه في الأفهام بل الأوهام السقيمـة. أمـا دعوى أن الإمام أحمد استثنى ثلاثة أحاديث وقال لابد من تأويلها فهي فرية عليه افتراها الغزالي في (الإحياء وفيصل التفرقة) ونفاها شيخ الإسلام سندا ومتنا.
وحسب الأشـاعرة في باب التأويـل ما فتحـوه على الإسلام من شرور بسببـه فإنهم لما أوَّلوا ما أوّلوا تبعتهم الباطنية, واحتجت عليهم في تأويل اَلحلال والحرام والصلاة والصوم والحـج والحشر والحسـاب، ومـا من حجة يحتج بها الأشاعرة عليهم في الأحكام والآخرة إلا احتـجّ البـاطنيـة عليهم بمثلهـا أو أقـوى منها من واقع تأويلهم للصفات. وإلا فلماذا يكون تأويـل الأشـاعرة لعلو الله الذي تقطع به العقول والفطر والشرائع تنزيها وتوحيدا, وتأويل الباطنية للبعث والحشر كفرا وردة؟ [38] .
أليس كل منهـما ردّاً لظـواهـر النصـوص مع أن نصوص العلو أكثر وأشهر من نصوص الحشر الجسماني؟. ولماذا يكفّر الأشاعرة الباطنية ثم يشاركونهم في أصل من أعظم أصولهم؟
الثاني عشر: السمعيات:
يقسم الأشاعرة أصول العقيدة بحسب مصدر التلقي إلى ثلاثة أقسام:
1ـ قسم مصدره العقـل وحده وهو معظم الأبواب, ومنه باب الصفات, ولهذا يسمون الصفات السبع "عقلية"وهذا القسم هو"ما يحكم العقل بوجوبه"دون توقف على الوحي عندهم.
2ـ قسم مصدره العقل والنقل معا كالرؤية -على خلاف بينهم فيها-, وهذا القسم هو"ما يحكم العقل بجوازه استقلالا أو بمعاضدة الوحي".
3ـ قسم مصـدره النقـل وحده وهو السمعيات أي المغيبات من أمور الآخرة كعذاب القبر والصراط والميزان, وهو عندهم: مالا يحكم العقل باستحالته لكن لو لم يرد به الوحي لم يستطع العقل إدراكه منفردا, ويدخلون فيه التحسن والتقبيح والتحليل والتحريم.
والحـاصـل أنهم في صفـات الله جعلوا العقـل حاكـما, وفى إثبات الآخرة جعلوا العقل عاطلا, وفى الرؤية جعلوه مساويا. فهذه الأمور الغيبية نتفق معهم على إثباتها لكننا نخالفهم في المأخذ والمصدر، فهم يقولون عند ذكر أيّ أمر منها نؤمن به لأن العقل لا يحكم باستحالته ولأن الشـرع جاء به ويكـرِّرون ذلـك دائما، أما في مذهب أهل السنة والجماعة فلا منافاة بين العقـل والنقـل أصـلا, ولا تضخيم للعقـل في جانب وإهدار في جانب, وليس هناك أصل من أصول العقيدة يستقل العقل بإثباته أبداً, كـما أنه ليس هناك أصل منها لا يستطيع العقل إثباته أبدا.
فالإيمان بالآخرة وهـو أصـل كل السمعيـات ليس هو في مذهب أمل السنة والجـماعة سمعيا فقط بل إن الأدلة عليه من القرآن هي في نفسها عقلية كـما أن الفطر السليمة تشهد به فهـو حقيقـة مركـوزة في أذهـان البشـر ما لم يحرفهم عنها حارف. لكن لو أن العقـل حكم باستحـالـة شيء من تفصيـلاتـه -فرضـا وجدلا- فحكمه مردود وليس إيـماننا به متوقفا على حكم العقـل. وغـايـة الأمر أن العقل قد يعجز عن تصوره أما أن يحكم باستحالته فغير وارد ولله الحمد [39] .
الثالث عشر: التكفير:
التكفـير عنـد أهـل السنة والجـماعة حق لله تعالى لا يطلق إلا على من يستحقه شرعا ولا تردد في إطلاقه على من ثبت كفره بشروطه الشرعية.
أمـا الأشاعرة فهم مضطربون اضطرابا كبيرا فتارة يقولون: "نحن لا نكفّر أحدا", وتارة يقـولـون: "نحن لا نكفِّر إلا من كفّرنـا", وتـارة يكفّرون بأمور لا تستوجب أكثر من التفسيق أو التبـديـع, وتـارة يكفّرون بأمور لا توجب مجرد التفسيق, وتارة يكفّرون بأمور هي نفسها شرعية ويجب على كل مسلم أن يعتقدها.
فأمـا قولهم: "لا نكفّر أحـدا"فباطل قطعا؛ إذ في المنتسبين إلى الإسلام فضلا عن غيرهم كفّار لاشك في كفرهم, وأما قولهم: "لا نكفّر إلا من كفّرنا"فباطل كذلكَ؛ إذ ليس تكفير أحد لنا بمسوِّغ أن نكفِّره إلا إذا كان يستحق ذلك شرعا.
وأمـا تكفـير من لا يستحق سوى التبديع فمثل تصريحهم في أغلب كتبهم بتكفير من قال: "إن الله جسم لا كالأجسام"وهـذا ليس بكـافر بل هو ضال مبتدع؛ لأنه أتى بلفظ لم يرد به الشرع, والأشاعرة تستعمل ما هو مثله وشر منه. وأما تكفير من لا يستحق حتى مجرد الفسق أو المعصية فكما مرّ في الفقرة السابعة من تكفيرهم من قال: "إن النار علة الإحراق والطعام علة الشبع".
وأما التكفير بـما هو حق في نفسه يجب اعتقاده فنحو تكفيرهم لمن يثبت علو الله ومن لم يؤمن بالله على طريقة أهـل الكـلام, وكقـولهم: "إن الأخذ بظواهر النصوص من أصول الكفر"كقولهم: "إنّ عبادة الأصنام فرع من مذهب المشبهة"ويعنون بهم أهل السنة والجماعة.
ومن شواهد تكفير بعضهم قديـما وحديثا لشيخ الإسلام ابن تيمية وابن القيم حسبك ما في كتب الكوثري وتلميذه مؤلف براءة الأشعريين [40] .
الرابع عشر: الصحابة والإمامة:
من خلال استعـراض لأكثر أمهـات كتب الأشاعرة وجدت أن موضوع الصحابة هو المـوضـوع الوحيد الذي يتفقون فيه مع أهل السنة والجـماعة وقريب منه موضوع الإمامة. ولا يعني هذا الاتفاق التام بل هم مخالفون في تفصيلات كثيرة, لكنها ليست داخلة في بحثنا هنا؛ لأن غرضنا -كـما في سائر الفقرات- إنما هو المنهج والأصول.
الخامس عشر: الصفات:
والحديث عنها يطول وتناقضهم وتحكمهم فيها أشهر وأكثر، وكل مذهبهم في الصفات مركب من بدع سابقة وأضافوا إليه بدعا أحدثوها فأصبح غاية في التلفيق المتنافر.
ولن أتحـدث عن هذا البـاب هنا لأنني التزمت ببيان الأصول التي خالفوا فيها أهل السنـة والجـماعة عدا الصفـات. أما مخالفتهم في الصفات فمعروفة, وإن كان كثير من أسس نظرياتهم فيها يحتاج لتجلية ونسف. ولعل هذا ما يكون في الرد المتكامل بإذن الله.
هل بقي شك؟
بعد هذه المخالفات المنهجية في أبواب العقيدة كلها, وبعد هذا التميّز الفكري الواضح لمذهب الأشـاعرة, إضافة إلى التميّز التاريخي هل بقى شك في خروجهم عن مذهب أهل السنة والجـماعة الذي هو مذهب السلف الصالح؟.
لا أظن أيّ عارف بالمذهبين ولو من خلال ما سبق هنا يتصور ذلك.
ومـع هذا فسـوف أضيف فوارق منهجيـة أخـرى وضوابط في علم الفرق والمقالات لا يشك في صدقها مطَّلع بل سأكتفي بفارق واحد وضابط واحد:
فارق منهجي نموذجي: التناقض ومكابرة العقل:
ليس هناك مذهب أكثر تناقضا من مذهب الأشاعرة اللهم إلا مذهب الرافضة, لكن الرافضـة كـما قال الإمام أحمد: "ليست الـرافضـة من الإسـلام في شيء", وكـما قال شيخ الإسـلام: "إن الـرافضـة قوم لا عقل لهم ولا نقل"، أما هؤلاء فيدّعون العقل ويحكَّمونه في النقل ثم يتناقضون تناقضا يبرأ منه العقل, ويخلو مذهب أهل السنة والجـماعة من أدنى شائبة منـه ولله الحمـد، وكـما سيلاحـظ القارئ هنا يرجع معظم تناقضهم إلى كونهم لم يسلّموا للوحي تسليما كاملا, ويعرفوا للعقل منزلته الحقيقية وحدوده الشرعية, ولم يلتزموا بالعقل التزاما واضحا, ويرسموا منهجا عقليا متكاملا كالمعتزلة والفلاسفة بل خلطوا وركبوا فتناقضوا واضطربوا.
وإليك أمثلة سريعة للتناقض ومكابرة العقل:
1- قالوا : "إنه لا يجوز أن يرى الأعمى بالمشرق البقعة بالأندلس".
2- قالوا: "إن الجهـة مستحيلة في حق الله"ثم قالوا بإثبات الرؤية, ولهذا قيل فيهم: "من أنكر الجهة وأثبت الرؤية فقد أضحك الناس على عقله".
3- قالوا: "إن لله سبـع صفـات عقلية يسمونها (معاني) هي: "الحياة والعلم والقدرة والإرادة والسمـع والبصـر والكـلام", ولم يكتفـوا بهذا التحكّم المحض، بل قالوا: "إن له سبـع صفـات أخـرى يسمونهـا (معنوية) وهي "كونه حيا, وكونه عالما, وكونه قادرا, وكونه مريدا, وكونه سميعا, وكونه بصيرا, وكونه متكلما"ثم لم يأتوا في التفريق بين المعاني والمعنوية بما يستسيغه عقل, بل غاية ما قالوا: "إن هذه الأخيرة أحوال فإذا سألتهم ما الحالي؟ قالوا: "صفة لا معدومة ولا موجودة…"
4- قالـوا: "إنـه لا أثر لشيء من المخلوقـات في شيء, ولا فعـل مطلقـا", ثم قالوا: "إن للإنسـان كسبـا يجازى لأجله، فكيف يجازى على مالا أثر له فيـه مطلقـا"(راجـع فقرتي: السادس والسابع).
5- قالوا : بنفي الحكمـة والتعليـل في أفعاله الله مطلقا, ثم إنّ الله يجعل لكل نبي معجزة لأجل إثبات صدق النبي فتناقضوا بين ما يسمُّونه (نفي الحكمة والغرض) وبين إثبات الله للرسول تفريقا بينه وبين المتنبئ.
6- قالوا : بأن أحاديث الآحاد مهما صحَّت لا يبنى عليها عقيدة ثم أسَّسوا مذهبهم وبنوه في أخطر الأصول والقضايا (الإيـمان، القرآن، العلو) على بيتين غير ثابتين عن شاعر نصراني- الأخطل- هما:
جعـل الـلسـان على الـفـؤاد دلـيلا | (1) إن الـكـلام لفي الـفـؤاد وإنـما
من غير سيـف ودم مهـــــــراق | (2) قد اسـتـوى بشـر على الـعـراق
7- قالوا : بأن رفـع النقيضين محال -وهو كذلك- محتجين بها في مسائل, ثم قالوا في صفة من أعظم وأبيَنِ الصفات (العلو): "إنّ الله لا داخل العالم ولا خارجه ولا فوقه ولا تحته ولا عن يمينـه ولا عن شمالـه…"وقـالوا عن الأحوال: هي صفات لا معدومة ولا موجودة فرفعوا النقيضين معا.
8- قالوا : "إن العقل يقدَّم على النقل عند التعارض, بل العقل هو الأصل, والنقل إن وافقه قُبِل وإن خالفه رد أو أوّل"، ثم قالوا: "إن العقل لا يحسّن شيئا ولا يقبحه "، فجعلوا -مثلا- نصوص علو الله معارضة للقواطع العقلية في حين جعلوا قبح الزنا والكذب مسألة سمعيه...
9- قالوا : "إنّ تأويـل آيـات الصفات واجب يقتضيـه التنـزيـه وتأويل آيات الحشر والأحكـام كفر يخرج من الملة"... أمـا من دعـا غير الله أو ذبح له واستغاث به أو تحاكم إلى الطاغوت فلم يتعرضوا لذكره أصلا.
10- قالوا : "إن من قال: إن النار تحرق بطبعهـا كافر مشرك, ومن أنكر علو الله على خلقه موّحد منزّه".
11- جزموا بأن من لم يبلغـه الشرع غير مؤاخذ بإطلاق, وردّوا أو أوّلوا النصوص في ذلك. ثم قالوا: "إن على كل مكلف -وان كان مولودا من أبوين مسلمين في ديار الإسلام وهو يظهر الإسلام- عليه إذا بلغ سنّ التكليف أن ينظر في حدوث العالم ووجود الله", فإن مات قبل النظر أو في أثنائه اختلفوا في الحكم بإسلامه, وجزم بعضهم بكفره [41] .
هذا غيض من فيض من تنـاقضهم مع أصـولهم ومكـابرتهم للعقل السليم, ومن أراد الاستزادة والتفصيل فليراجع التسعينية لشيخ الإسلام ابن تيمية.
وهنـاك قضيـة بالغـة الخطورة لاسيما في هذا العصر وهى الأخطاء العلمية عن الكون التي تمتلئ بها كتب الأشاعرة والتي يتخذها الملاحدة، وسيلة للطعن في الإسلام وتشكيك المسلمين في دينهم.
من ذلـك ما حشـده صاحب المـواقف في أول كتـابـه من فصـول طويلة عن الفلك والحـرارة والضـوء والمعـادن وغيرهـا مما قد يكـون ذا شأن في عصره لكنه اليوم أشبه بأساطير اليونان أو خرافات العجائز.
ومن ذلـك قول البغدادي: "إن أهل السنة [42] أجمعوا على وقوف الأرض وسكونها" [43] . واستدل على ذلك في كتابه أصول الدين "بمعنى اسم الله الباسط"قال: "لأنه بسط الأرض وسـماهـا بسـاطا خلاف زعم الفلاسفة والمنجمـين أنها كروية" [44] , ومثله صاحب المواقف الذي أكد أنها مبسوطة وأن القول بأنها كرة من زعم الفلاسفة [45] .
ورحم الله شيخ الإسلام ابن تيمية ما كان أعظمه حين قال:
"والخطأ فيما تقوله المتفلسفة في الإلهيات والنبوات والمعاد والشرائع أعظم من خطأ المتكلميـن.
وأمـا فيـما يقـولونه في العلوم الطبيعية والرياضية فقد يكون صواب المتفلسفة أكثر من صواب من رد عليهم من أهل الكلام، فإن أكثر أهل الكلام في هذه الأمور بلا علم ولا عقل ولا شرع" [46] .
ضابط من ضوابط معرفة الفرق واختلافها:
من المعلوم لدى البـاحثـين في الفرق واختلافها أن لكل فرقة أساسا منهجيا تتفق عليه طوائفها وترجع إليه أصولها وقواعدها, ومن خالف فيه خرج عن انتسابه لها, ومن لم ينطبق عليه لم يدخل فيها.
فمثلا كل من قال بالأصول الخمسة فهو معتزلي, وكل من قال: "إن الإنسان مجبور على أفعاله فهـو جبري", وكـل من قال: "إن الإيـمان هو المعرفة أو التصديق فهو مرجئ", وكل من قال بالكلام النفسي والكسب فهو أشعري... إلى آخر ما هو معروف.
وهذا ضابط منهجي يحدّد به الباحث الفرقة والانتماء إليها.
وبتطبيق هذا الضـابـط الذي لا خلاف في تحديـده يتبين قطعـا أن المرجئة والقدرية والمعتزلة ليسوا من أهل السنة والجـماعة وهذا ما تقوله الأشاعرة ولا تخالف فيه.
ومن الثابت عن كثير من السلف وعليه جرى المصنفون في الفرق والمقالات من أهل السنـة والأشـاعرة أن أصـول الفرق الثنتـين وسبعين الخارجة عن أهل السنة والجماعة أربع "القدرية، والشيعة، والخوارج، والمرجئة".
فنقول بعد ذلك:
إذا كان المرجئ والقدري ليسا من أهل السنة فـما حكم من جمع بين الإرجاء والقدر أو الإرجاء والجبر أو جمع بين أصول المعتزلة وقول الرافضة؟.
أيكون هذا من أهل السنة والجـماعة؟ أم أكثر بعدا عنهم؟.
والجواب الطبيعي معروف. وعليه نقول:
1ـ إذا كانت المرجئة الخالصة (أي التي لم تخلط بالإرجاء شيئا من البدع في الصفات أو غيرهـا) ليست هي أهل السنـة والجـماعـة ولا منهم، فكيف يكـون حال الأشاعرة الذين جاءوا بالإرجاء كاملا، وزادوا عليه بدعاً أخرى في أبواب العقيدة الأخرى كما مر سابقا.
2- إذا كانت الجبرية الخالصة ليست هي أهل السنة والجـماعة ولا منهم فكيف يكون حال الأشاعرة الذين جاءوا بالكسب (الذي اعترف كـثير منهم بأنه جبر وإن لم يكن جبرا فهو بدعة على أي حال) وزادوا عليه كـما سبق.
أضف إلى هذا أن كل ذم للصـوفيـة فللأشـاعرة منـه نصيب لأن أكثر أئمة الصوفية المنحرفين كالغزالي وابن القشيري كانوا أشاعرة...
3- هل يرضى الأشاعرة أن يقال عنهم معتزلة فإن قالوا: لا وهو المتوقع قلنا: وأهل السنة والجـماعة لا يرضون أن يقال عنهم أشاعرة أبدا، فإن خالفونا قلنا: تعالوا لنقيس نحن وأنتم المسـافـة بينكـم وبيننـا, وبينكم وبين المعتزلة, وعندها ترون أنكم أقرب إليهم منكـم إلينا وإن كنتم أقرب إلينا منهم.
4- لو أن أيّ باحث في الفـرق يعـرف أصولهـا وضوابط تحديدها اطلع على كتب فرقة من الفرق أو علم من الأعلام فوجدها مملوءة شتما وتضليلا وتبديعا وتكفيراً لفرقة معينة فهل يجوز له أن يكتب في بحثه أن هذه الفرقة وتلك سواء أو أن هذه جزء من هذه, وهل يقبل هذا منه أي أستاذ للفرق والمذاهب؟.
بل لو سمعت أحداً من العامة يشتم طائفة من الناس فقلت له: أنت منهم، أفيرضى بهذا أم يعتبره شتما له؟.
فـما القـول إذن في الأشـاعرة الـذين تمتلئ كتبهم بشتم وتضليـل وتبـديع أهل السنة والجـماعة, وأحيانا بتكفيرهم أيصح بعد هذا أن نقول إنهم منهم؟.
وإن أردت التأكد فاسأل أي أشعري ما المراد بقول الرازي أو الجويني أو الإيجي… الخ. (الحشوية، المجسمة، النابتة، مثبتو الجهة، القائلون بأن الحوادث تحل في الله... الخ) [47] .
إن الأجوبة كلها بديهية ولكن ماذا نصنع وقد ابتلينا بمن ينكر البديهيات.
أيهما الفرقة الناجية؟
قد أوضحنا فيما سبق أن أهل السنة والجماعة والأشاعرة فرقتان مختلفتان، وهذا يستلزم تحديد أيهما الفرقة الناجية؟.
ومـا أوضـح هذا التحـديـد وأسهله، لكن مكابرة بعض الأشاعرة بادّعاء أن الأشاعرة وأهل السنة والجـماعة كلاهما ناج يجعلنا نبدأ بإلقاء سؤال عن الفرقة الناجية:
أهي فرقة واحدة أم فرقتان؟
والجواب: مع بداهتـه لكـل ذي عقل- مفروغ منه نصا، فقد أخبر النبي صلى الله عليه وسلم في روايات كثيرة لحديث افتراق هذه الأمة على ثلاث وسبعـن فرقة: أنها كلها في النار إلا واحدة.
ومـا قال صلى الله عليه وسلم ولا أحـد من أصحـابـه ولا تابعيهم أنها اثنتان. وعليه جاء تفسير قوله تعـالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} أن الطريق المستقيم: هو السنة, والسبل: هي الأهواء, وما هو إلا طريق واحد كـما خط النبي صلى الله عليه وسلم بيده.
وعلى هذا سارت كتب الفـرق- السني منها والبدعي- فهي تقرران الفرقة الناجية واحدة ثم تدّعي كل فرقة أنها هي هذه الواحدة.
بقى إذن أن يقال:
ما هي صفة هذه الفرقة وعلامتها؟
والجواب أنـه جاء في بعض روايـات الحديث نفسه - من طرق يقوي بعضها بعضا- أنها "ما أنا عليه وأصحابي" ومعناها قطعا صحيح، ولا تخالف فيه الأشاعرة بل في الجوهرة:
وكـل شر في ابـتـداع من خلــــف |  |  |  |  |  | وكـل الخـير اتـبـاع من سلف
فنقول لهم إذن:
أكـان مما عليـه النبي- صلى الله عليه وسلم- وأصحـابـه وسلف الأمة: تقديم العقل على النقل أو نفى الصفـات ما عدا المعنويـة والمعاني، أو الاستـدلال بدليل الحدوث والقدم، أو الكلام عن الجـوهر والعـرض والجسم والحـال... أو نظـرية الكسب، أو أن الإيـمان هو مجرد التصديق القلبي، أو القـول بأن الله لا داخل العـالم ولا خارجـه ولا فوقه ولا تحته، أو الكلام النفسي الذي لا صيغة له، أو نفي قدرة العبد وتأثير المخلوقات، أو إنكار الحكمة والتعليل... إلى آخر ما في عقيدتكـم؟
إننا نربأ بكل مسلم أن يظن ذلك أو يقوله.
بل نحن نزيدكم إيضاحا فنقول:
إن هذه العقائـد التي أدخلتموها في الإسـلام وجعلتمـوهـا عقيـدة الفـرقة الناجية بزعمكم, هي ما كان عليه فلاسفة اليونان ومشركو الصابئة وزنادقة أهل الكتاب.
لكن ورثهـا عنهم الجهم بن صفـوان وبشـر المريسي وابن كلاب, وأنتم ورثتموها عن هؤلاء، فهي من تركة الفلاسفة والابتداع وليست من ميراث النبوة والكتاب.
ومن أوضـح الأدلـة على ذلـك أننا ما نزال حتى اليوم نرد عليكم بـما ألّفه أئمة السنة الأولون من كتب في الردود على "الجهمية"كتبوها قبل ظهور مذهبكـم بزمان، ومنهم الإمام أحمد والبخاري وأبو داود والدارمي وابن أبي حاتم…
فدل هذا على أن سلفكم أولئـك الثلاثـة وأشباههم مع ما زدتم عليهم وركبتم من كلامهم من بدع جديدة.
على أن المراء حول الفـرقـة الناجيـة ليس جديـدا من الأشاعرة فقد عقدوا لشيخ الإسـلام ابن تيمية محاكمـة كبرى بسبب تأليفـه "العقيـدة الواسطية"وكان من أهم التهم الموجهة إليه أنه قال في أولها: "فهذا اعتقاد الفرقة الناجية...".
إذ وجدوا هذا مخالفا لما تقرر لديهم من الفرقة الناجية هي الأشاعرة والماتريدية [48]
وكان من جواب شيخ الإسلام لهم أنه أحضر أكثر من خمسين كتابا من كتب المذاهب الأربعـة وأهـل الحديث والصوفية والمتكلمـين كلها توافق ما في الواسطية وبعضها ينقل إجماع السلف على مضمون تلك العقيدة.
وتحدّاهم- رحمه الله- قائلا:
"قد أمهلت كل لمن خالفني في شيء منها ثلاث سنين فإن جاء بحرف واحد عن أحد من القرون الثلاثة... يخالف ما ذكرت فأنا أرجع عن ذلك".
قال: "ولم يستطـع المتنازعون مع طول تفتيشهم كتب البلد وخزائنـه أن يخرجوا ما يناقض ذلك عن أحد من أئمة الإسلام وسلفه" [49] .
فهل يريد الأشاعرة المعاصرون أن نجدِّد التحدِّي ونمدد المهلة أم يكفى أن نقول لهم ناصحين:
إنه لا نجاة لفرقة ولا لأحد في الابتداع, وإنما النجاة كل النجاة في التمسك والاتباع...
إن الـسـفـينـة لا تجري على الـيـبس |  |  | ترجـو الـنـجـاة ولم تسلك مسـالكهـا
من أهل القبلة لا من أهل السنة:
تبين مما تقدم أن الأشاعرة فرقة من الثنتين وسبعين فرقة وأن حكم هذه الفرق الثنتين وسبعين هو:
1ـ الضلال والبدعة.
2ـ الوعيد بالنار وعدم النجاة.
وهـذا مثـار جدل كبير ولغـط كثـير ممن يجهلون منصب أهل السنة والجـماعة في الوعد والوعيد إذ ما يكادون يسمعون هذا حتى يرفعوا عقيرتهم بأننا ندخل الأشاعرة النار ونحكم عليهم بالخروج من الملة -عياذا بالله-.
ونحن نقول إنـه لا يصـح تفسير ألفاظ أو إطلاقات مذهب السلف في الوعد والوعيد إلا من خلال أقوالهم هم وعلى الذين يجهلونه أن يستفصلوا قبل أن يتسرّعوا بادّعاء التكفير.
وهذا موجز لمذهب السلف في ألفاظ الوعيد ونصوصه:
1ـ فمن ألفاظ الوعيد "الضلال"وهو ليس مرادفا للكفر بإطلاق إلا عند من يجهلون أوضح بدهيات العقيدة، فإذا أطلق على أحد من القبلة فالمراد به المعصية في الاعتقادات كـما أن لفظ "الفسق"يطلق على المعصية في الأعمال.
مع أن الضـلال والفسق يطلقان على الكفر أيضا كـما في قوله تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} , وقوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ} .
لكن إذا كانت كلمة الكفر نفسها تطلق في الأحاديث ولا يراد بها الكفر الأكـبر المخرج من الملة كـما في قولـه صلى الله عليه وسلم في الصحيـح: "سبـاب المسلم فسـوق وقتالـه كفر" فكيف بلفظتي الفسق والضلال اللتين دون ذلك في الوعيد.
والقرآن- على الصحيح- لم يأت فيه إطلاق الكفر إلا على الكفر الأكبر المخرج من الملة، أما الضـلال فورد فيه بمعنى الانحراف عن الحق والصواب مطلقا غير وروده بمعنى الكفر كـما سبق.
ومن ذلك قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} . ومعلوم أنه ليس كل عاص كافرا.
وقـولـه تعالى عن أصحـاب الجنـة المذكورين في سورة القلم: {فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ} , وهم لم يشهدوا على أنفسهم بالكفر.
وقوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} أي تخطئ فتذكرها الأخرى.
والحـاصـل أن قولنا إن الأشـاعرة فرقة ضالة يعني أنها منحرفة عن طريق الحق ومنهج السنة, ولا يعني مطلقا خروجها عن الملة وأهل القبلة, وهذا يتضح بالفقرة التالية:
2ـ نصوص الوعيد ومنها قوله صلى الله عليه وسلم: "كلها في النار إلا واحدة" لها منهجها المنضبط في مذهب السلف عند الإطلاق وعند التعيين.
فنحن نعلم جميعـا أن الله توعد قاتـل النفس التي حرم الله والزاني وآكل مال اليتيم بالنار بصريح القرآن لكن هل يعني هذا أن كل قاتل وزان وآكل مال يتيم يدخل النار قطعا, وأننا لو رأينا أحدا منهم بعينه يجوز لنا أن نعتقد دخوله النار؟
ليس هذا من مذهب السلف أبدا، وإنما مذهب السلف أن هذه النصوص تبيّن وتقرّر حكم من فعـل هذه الـذنـوب أما تحقق هذا الحكم فيه وتطبيق الوعيد وتنفيذه فيه فهو متوقف على شروط لابد من تحققها وموانع لابد من انتفائها [50] .
فقـد يقتل الرجل نفسا مؤمنة متأوِّلاً مجتهداً -كـما كان من اقتتال الصحابة رضي الله عنهم- ويكون هذا الذنب في حقه مثل النقطة السوداء في بحر من الحسنات وأعـمال التقوى.
وقد يقتله ظالماً معتدياً وليس له رصيد من الخـير يكفِّر عنه هذا الجرم.
فليس هذان عند الحكيم الخبير سواء, وليس حكمهما في مذهب السلف واحدا.
وكذلك الفرق بين زانٍ وزانٍ، شارب خمر وآخر، وسارق وسارق، وآكل مال يتيم ومثله…
وقد صح عن النبي -صلى الله عليه وسلم- لعن شارب خمر, ومع هذا صح عنه النهي عن لعن الصحابي الذي شربها وجلده الحد فلعنه بعضهم فنهاه وشهد له بأنه يحب الله ورسوله.
فحب الله ورسوله في هذا المعيَّن مانع من تحقق الحكم المطلق فيه وهو الوعيد لشارب الخمر في الدنيا والآخرة.
وهكذا معاملة أهل القبلة في مجال العقيدة.
فإن أصحاب المناهج والفرق البدعية منهم من هو على الحد الأدنى منها وله مع ذلك علم وعبادة وجهاد وإخـلاص في نصرة الـدين, ومنهم من يكـون رأسا في البدعة داعيا إليها بقصد وسوء نية بل وربما تكون هذه البدعة مجرد ستار لعقائد أخبث يضمرها في نفسه.
فمع اشتراك هذين في أصل المنهج وشمول الاسم لهما معا وتناول الوعيد المطلق لكل منهما يظل الفرق بينهما حقيقة قائمة لاشك فيها.
فالمنهج له حكمه والأفراد كلٌ بحسب حاله, وتقويم الفكرة في ذاتها غير تقويم حامليها كل على حدة.
حتى منهج السلف نفسه يتفاوت أصحابه فيه جدا فمنهم من هو في غاية التمسك به قولا وعملا واعتقادا ودعوة ومنهم من هو على الحد الأدنى منه.
بل نحن نقول إن بعض المنتسبيـن أو المنسـوبـين إلى مناهج بدعية ليس منهم أصلا ولكنـه متـوهم يحسب أنهم على الحق وإن الانتسـاب إليهم لا ضير فيه مع أنه لا يوافقهم في مذهبهم لو عرفـه حق معـرفته, أو أنهم مخطئـون في نسبتـه لمذهبهم, ولـو فتشنا لما وجدنا فيه مما يدعون شيئا.
ولهذا كانت هذه الأمة- ولله الحمد- أكثر أهل الجنة مع أن الفرقة الناجية منها واحدة فقـط، ومـا هذا إلا لأن المعـدودين حقا من الفرق الثنتين وسبعين لا يساوون بالنسبة لسلف الأمة وخلفها إلا نزراً يسيراً, أما من اتبعهم عن جهل أو خطأ أو حسن نية أو تأثر بهم دون أن يشعر فله حكم آخر [51] . والله تعالى حكم قسط ورحمته أوسع وفضله أعظم.
والحـاصل أن أحكام الآخـرة ومنازل النـاس فيها خاضعـة لأمر أحكم الحاكميـن وأعدلهم، أما نحن في الدنيا مأمورون أن نحكم على كل منهج أو فرد بـما حكم الله به عليه من غير إفراط ولا تفريط ونتقيد بالضوابط التي جاءت في مذهب السلف.
قال شيخ الإسلام - رحمه الله- في مناظرته للأشاعرة والماتريدية أثناء المحاكمة التي أشرنا إليها:
"فأجبتهم عن الأسئلة:
بأن قولي اعتقاد الفرقـة الناجيـة، هي الفرقة التي وصفها النبي -صلى الله عليه وسلم- بالنجاة حيث قال: "تفترق أمتي على ثلاث وسبعين فرقة، اثنتان وسبعون في النار وواحدة في الجنة وهي من كان على مثل ما أنا عليه اليوم وأصحابي".
فهذا الاعتقاد (يعنى ما في الواسطية) هو المأثور عن النبي -صلى الله عليه وسلم- وأصحابه- رضي الله عنهم- وهم ومن اتبعهم الفرقة الناجية؛ فإنه قد ثبت عن غير واحد من الصحابة بالأسانيد أنه قال: "الإيمان يزيد وينقص"، وكل ما ذكرته في ذلك فإنه مأثور عن الصحابة بالأسانيد الثابتة لفظه ومعناه, وإذا خالفهم من بعدهم لم يضر في ذلك.
ثم قلت لهم : وليس كل من خالف في شيء من هذا الاعتقاد يجب أن يكون هالكا.
فإن المنازع قد يكـون مجتهـدا مخطئا يغفر الله خطأه, وقد لا يكون بلغه في ذلك من العلم ما تقوم به عليه الحجة، وقد يكون له من الحسنات ما يمحو الله به سيئاته.
بل موجب هذا الكلام أن من اعتقد ذلك نجا في هذا الاعتقاد، ومن اعتقد ضده فقد يكون ناجيا، كـما يقال: "من صمت نجا"."ا.هـ [52] .
وقال في الإيمان:
"وكذلك سائر الثنتين وسبعن فرقة، من كان منهم منافقا فهو كافر في الباطن، ومن لم يكن منافقا بل كان مؤمنا بالله ورسوله في الباطن لم يكن كافرا في الباطن وإن أخطأ في التأويل كائنا ما كان خطؤه, وقد يكون في بعضهم شعبة من شعب النفاق ولا يكون فيه النفاق الذي يكون صاحبه في الدرك الأسفل من النار.
ومن قال : إن الثنتـين وسبعين فرقـة كل واحـد منهم يكفـر كفرا ينقل عن الملة فقد خالف الكتـاب والسنـة و إجماع الصحـابـة -رضـوان الله عليهم أجمعين- بل وإجماع الأئمة الأربعة، وغير الأربعة، فليس فيهم من كفّر كل واحد من الثنتين وسبعن فرقة، وإنما يكفّر بعضهم بعضا (من تلك الفرق) ببعض المقالات، كـما قد بسط عليهم في غير موضع"ا.هـ [53] .
ولهذا نجد أن من كفّر الجهميـة من السلف مثـل ابن المبارك ووكيع أخرجوهم من الثنتين وسبعين فرقة وألحقوهم بالسبئية والغرابية وأمثالها.
وحتى في المناهج الجامعية نجد أن كليات أصول الدين مثل كليتي مكة والمدينة حاليا تفصِّل بين الفرق الخارجة عن الإسلام وبين الفرق الأخرى.
فالأمر واضح لا لبس فيه إلا عند المعاندين أو المعذورين من غير المتخصصين. وكيف يكـون عنـد الأشـاعرة لبس في موقف أهل السنة والجـماعة منهم وهم يقفون نفس الموقف من المعتزلـة فهم يصفونها بالضلال في كتبهم ولا يقولون أن هذا يعنى إخراجهم من الملة, فمن حقنا أن نلزمهم من واقع كتبهم.
وإذا تقرر هذا تبين أنـه لا مبرر لمطـالبـة الأشاعرة بإدخالهم في أهل السنة والجـماعة بدعوى أن هذا يجنّبهم تهمة الخروج من أهل القبلة؛ لأن ذلك يعني هدم هذه القاعدة كلها إذ لو أدخلناهم لأدخلنا غيرهم حتى لا يبقى من تلك الفرق الثنتين وسبعن فرقة إلا دخلت, وهذا ليس في أيدينا ولا في يد بشر إنما نحن متبعون لا مبتدعون.
أمـا باب الـدخول الحقيقي فمفتوح على مصراعيه فمن الذي منعهم أن يرجعوا إلى عقيدة أهل السنة والجـماعة التي هي عقيدة القرون الثلاثة والأئمة الأربعة وسائر أئمة الهدى في هذه الأمة المعصومة؟
وهذا خير لهم في الدنيا والآخرة من بقائهم على بدعتهم وتفاخرهم بأنهم أقرب الفرق لأهل السنة والجـماعة, وقد سمعت هذا التفاخر من بعضهم, فعجبت لمن يعرف الحق ويفتخر بقربه منه ثم لا يكون من أهله ودعاته.
ولكن لله في خلقه شؤون...
وأخيرا: كلمة التوحيد أساس توحيد الكلمة:
ونأتي أخيرا إلى الشعار الذي اتخذه القوم ستارا للطعن في عقيدة السلف سراً وجهراً حتى إذا قام أحـد يردّ عنهـا السهام صاحـوا في وجهه: "لا تفرّق كلمة المسلمين، إنّ وحدة الكلمة أهم من هذه القضايا، لماذا تثير خلافات عفى عليها الزمان واندثرت؟ لماذا الاهتمام بالقشور والشكليات؟".
والحق أنـه لو سكت كل أعـداء الحق عن محاربتـه -ولن يسكتوا أبـداً- لما جاز لنا أن نسكت عن بيانـه للناس ودعـوتهم إليـه, فكيف يجوز أن نسكت وهو يُحَارب والذي يطالبنا بالسكوت هو المحارِب المهاجم.
هذه الأمـة الممزّقـة المقطّعـة الأوصال يراد منا أن نسكت عن بيان طريق الخلاص لها ونـدعها تتخبـط في ظلمات البدع حتى لا نفـرِّقها بزعمهم, وكأن القوم لا يعلمون ما الذي فرّقها بعـد أن كانت مجتمعـة. إن دعوى تقديم توحيد الكلمة على كلمة التوحيد مصادمة للحق من جهة ولسنن الله في الحياة من جهة أخرى:
وأمام القائلين بها خياران لا ثالث لهما:
1ـ إما أن يلتزموا تعميم هذا الحكم على كل من انتسب للإسلام وعليه فلا يجوز أن نثير أو نبحث خلافاً أو نكتب رداً على أيّ فرقة تدّعي الإسلام كالقَاديانية والبهائية والدروز والنصيرية والروافـض والبهرة والصوفية الحلولية وسائر الطَوائف الكافرة بل ندعوها جميعاً إلى جمع الصف ووحدة الكلمة لمحاربة الشيوعية والصهيونية وما منها إلا من هو مستعد لذلك إن صدقا وإن كذبا.
ومن لوازم هذا -على كلامهم- حرق أو إخفـاء كتب عقيـدة الأشـاعرة لأنهـا تثـير الخـلاف مع المعتـزلـة وغـيرهم فهي إذن تمزّق الصف وتشتّت الكلمـة بل هي كـما يعلم الصابوني وأمثـالـه تشتم أهـل السنـة والجـماعة وهم أكثر المسلمين، ومما يجب إعدامه أيضا مقـالات الصابوني نفسها لأنه كرّر فيها حكـمه بالتضليل للخوارج والرافضة وهذا بلا شك يُغضِب الشيعة والإباضية فهو-على كلامه- قد فرّق كلمة المسلمين أيّـما تفريق!!
2ـ وإما أن يقولوا: كلا، لا يعم هذا الحكـم كل المنتسبين للإسلام بل لابد من بيان كفر وضلال تلك الفرق وليس في ذلك تفريق ولا تمزيق، وإنما نريد توحيد صف أهل السنة والأشاعرة أو الفرق التي ليست ضالة ولا منحرفة!!
فنقول لهم حينئذ:
أولا : قد نقضتم قاعـدتكم بأنفسكم فلا ترفعـوا هذا الشعـار إلا مقيَّـداً مشروطاً إن كنتم صادقين، لكن أخبرونا بأيِّ معيار من معايير العدل تريدون السكوت عن إثارة الخلاف مع هذه وتحكـمـون بعدم ضلالها, ووجـوب إثارته مع تلك وتحكمون بعدم ضلالهما, ووجوب إثارته مع تلك وتحكمون بضلالها؟! أنهاجم الإباضية ونتآخى مع الرافضة مثلا أم العكس؟ أو نشنّع على الرافضة ونصمت عن الصوفية؟ أم ماذا؟ ما هو المعيار؟ وهل هناك حقا فرق ضالة فأخبروني ما هو الضلال إذن؟…
قد تقولون: "نتعاون جميعا فيما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه ".
فنقول:
إنه ما من فرقة ظهرت على الأرض تدّعي الإسلام إلا ونحن متفقون معها على أشياء ومختلفـون على أشيـاء، حتى القـاديـانية نتفق معَها على الإيمان بالله وصحة نبوة محمد -صلى الله عليه وسلم- والإيمان بالآخرة وتعظيم القرآن، وهم يعلنون محاربة الشيوعية والصهيونية وغير ذلك، فإذا عذر بعضنا بعضا فيما اختلفنا فيه مثل نبوة أحمد القادياني ونسخ شريعة محمد -صلى الله عليه وسلم- ونحوهما، فـماذا تكـون النتيجـة؟ وهـل ترضـون ذلـك أم نعود من جديـد للمطالبة بالمعيار الذي به نرد القاديانية ونقبل غيرها مع إشراك الكل في أصل الضلال والانحراف.
إن سلمتم أنّ كل ضال لابد من بيان ضلاله وأن المسلمين لن يجتمعوا إلا على الحق فقد بيّنا لكم- وما نزال مستعدِّين لمزيد بيان- أن الأشاعرة فرقة ضالة عن المنهج الصحيح، فهاهي ذي إذن الفـرصة الـذهبيـة لتوحيد المسلمين، وهي أن يعلن الأشاعرة في كل مكان رجوعهم إلى مذهب السلف ومنهج الحق وحينئذ يتحقق هذا الحلم الرائع الجميل.
فإن لم تفعلوا فاعلمـوا أن غيركم أبعـد عن الإجابة؛ لأنكـم أنتم أقـرب الفـرق إلينا وترفضون فـما بالكم بالبعيدين، فلا تناقضوا أنفسكم إذن وترفعوا شعار الوحدة وأنتم أول من يعاديه ويأباه، وتعلمون منافاته لسنة الله في المبتدعة والزائغين الذين أشربوا في قلوبهم البدعة بضـلالهم. واعلمـوا أن هذا الشعـار إن صلح في موقف سياسي أو حركي معيَّن فهو عن المبادئ والأصول أبعد شيء.
ثانيا: إن دعوتمونا إلى أن نتحد نحن وأنتم فقط ضد سائر الفرق كالخوارج والرافضة وغـيرهـا, وضـد الشيـوعية ومن شايعها, قلنا: قد سهل الخطب إذن، لكن لابد لكم من بيان منطلق التوحيد وموقعه وذلك بان تلتزموا بوضوح بأحد قولين :
1ـ إمـا أنكم أنتم وحـدكـم أهـل السنـة والجـماعـة ولكن تقبلون التـوحد معنا تنازلا وتفضُّلا على ما فينا بزعمكم من "تشبيه وتجسيم وحشو وكفر وضلال".
2ـ و إما أنكم لستم من أهل السنة والجـماعة ولكن تريدون التوحد معهم طالبين منهم التنازل والتفضّل بقبولكم على ما فيكم من بدعة وضلالة.
فإذا حدّدتم أحد الموقعين أمكن بعد ذلك عرض موضوعكم إما على أصول العقيدة وقـواعـدها إن اخترتم الأول وإما على ضوابط المصلحة وحدودها الشرعية إن أقررتم بالآخر, فأمامكم الخيار وإنا لفي الانتظار.
أما أن نظلّ نحن وأنتم مختلفين متصارعـين منذ أيام أحمد بن حنبل وابن كلاب ثم أيام البربهاري والأشعري ثم أيام الشريف أبى جعفر وابن القشيري ثم أيام عبد القادر الجيلايى وأبي الفتـوح الاسفرائيني ثم أيـام شيـخ الإسلام والسبكي ثم أيـام محمد بن عبد الوهاب ومعاصريه منكم، ثم أيام المعلمي والكوثري ثم أيام الألباني وأبي غدة وأخيرا إلى الفوزان والصابوني...
وبعد هذا كله ومعه تقولون إننا وإياكم فرقة واحدة ومنهج واحد فهذا مالا يعقله عقل ولا يصدِّقه تاريخ.
غير أننا لابد أن نذكِّر بحقيقة كـبرى هي أنّ النبي -صلى الله عليه وسلم- قد قال: "ستفترق هذه الأمة على ثلاث وسبعين فرقـة"وهذا الخبر الصادق لا يمكن معه اختصار الفرق إلى سبعين ولا إلى سبع فضلا عن واحدة, فالخير إذن كل الخير أن يبحث الإنسان عن الحق ويعتقده ويدعو إليه وإن خالفتـه الـدنيا كلها, وأن يجتنب الضلال ويدعو إلى نبذه ولو داهنه أصحابه كلهم، هذا هو الذي سار عليه رسل الله, وأمر به الله فلا تصادموا سنة الله وتخالفوا منهج رسله.
والحمد لله رب العالمين...

[1] وانظـر أيضـا ص 156من الجـزء نفسـه. وهذا الكلام المنقول من ص 158 لابد أن الصابوني قرأه؛ لأنه استشهد بكلام بعده في ص 167 من الفتوى.

[2] قائلها هو أبو محمـد الجـوينى والد أبو المعالي (توفى440) وقد رجـع في آخر عمره إلى عقيدة السلف وشهد له بذلك شيـخ الإسـلام في مواضـع، وكتب في توبتـه "النصيحة"المطبوعة مع المجموعة المنيرية وطبعها المكتب الإسلامي معـزوة إلى ابن شيخ الحـزاميين وهو خطأ. ومناسبة فتواه هذه هي صدور مراسيم سلطانية بلعن أصحاب البدع - ومنهم ا الأشاعرة - على المنابر، انظر المنتظم لابن الجوزي حوادث سنة 433 وما بعدها.

[3] وهي أول رسـالـة في المجلد الخـامس من الفتاوي الكبرى (الطـبعة الطويلة) وهي تشمل الجزء الخامس كله من الطبعة التي قدم لها مخلوف، وسمعت أنها تحقق بجامعة الإمام عام وهى جديرة بالعناية.

[4] مجموع الفتاوى: 6/ 359.

[5] وانظر عن القدامى: الرد الوافر على من زعم أن ابن تيمية شيح الإسلام كافر، وكتاب الحصني: دفع شبهة من شبّه وتمرّد. وللعلم فبعض هذه الكتب المعاصرة باسم مستعار ، وممن اعترف بموقفهم من شيخ الإسلام الشيخ محمد أبو زهرة في كتابه ابن تيمية (ص 56), ومن ذلك قول صاحب حواشي على شرح الكبرى للسنوسي قوله:"ابن تيمية … أي الحنبلي المشهور زنديق وبغضه للدين وأهله لا يخفى"(ص 62) وانظر في كتاب وهبى غاوجبى أركان الإيمان (ص 297 ـ 299) .

[6] ج 2 ص 163 تحقيق محمد رشاد سالم.

[7] انظر شرح أصول اعتقاد أهل السنة والجماعة، اللالكائي، تحقيق الأخ أحمد بن سعد بن حمدان 1/157-165.

[8] جامع بيان العلم وفضله 17/2 1 تحقيـق عثمان محمد عثمان ، وهو في 2/96 سن الطبعة المنيرية.

[9] توفي ابن سريـج سنـة 306, انظر تاريـخ بغـداد 4/ 290, وسير أعلام النبلاء14/201, والظاهر أنه توفي قبل رجوع الأشعري لمذهب السلف ، والأشعري توفي 324 أو 330 على قولين. وانظر عقيدة ابن سريج في اجتماع الجيوش الإسلامية 62 .

[10] التسعينية: 238 - 239 وانظر شرح الأصفهانية: 31 من ج 5 من الفتاوى الكبرى نفسها, وانظر عن الكرجي وعقيدته: إجتماع الجيوش الإسلامية ومختصر العلو, وله ترجمة في طبقات الشافعية لابن السبكي وطبقات الشافعية لابن كثير.

[11] يلاحظ أن كلاً من الشافعية والحنابلة يدّعى الهروي لمذهبهم, ورجّح شيخ الإسلام أنه يأخذ من كليهما ويتبع الأثر. انظر (شيخ الإسلام عبد الله الهروي ص96), وقوله فيهم نقله في التسعينية: 277 عن كتاب ذم الكلام وهو يحقق بجامعة الإمام كما قرأت. وانظر أيضا عن موقف الشافعية درء التعارض 2/106.

[12] انظر غير ما ذكر سير أعلام النبلاء ترجمة بشر 10/200 - 201، والحموية: 14 - 15 طبعة قصى الخطيب.

[13] انظر المنتظم لابن الجوزي أحداث سنة: 433، 469، 475، وغيرها ج8 وج9.

[14] ص81 - 89 و105 ـ 109.

[15] ومنها شرح الباجوري - أو البيجوري - على الجوهرة 1/82، طبعة محمد علي صبيح .

[16] انظر الاستقامة :105 وتبين كذب المفتري ابن عساكر410 بتحقيق الكوثري .

[17] بل إن متكلِّمي الأشـاعرة الـذين ينفون العلو بكـل جرأة ويستندون إلى شبهات كثيرة، تجد في خبايا كلامهم إقراراً به دون أن يشعروا؛ لأن مغالبة الفطرة من أصعب الأمور, فالـرازي مثلاً - مع إنكاره الشـديـد للعلو في (التأسيس والتفسير) قال في التفسـير: "إنّ الله خسف بقارون فجـعل الأرض فوقه ورفع محمداً - صلى الله عليه وسلم - فجـعله قاب قوسين تحته". 1/248. ط: بيروت.

[18] ترجمة الرازي: 4/ 426, والآمدي: 6/ 134.

[19] انظر فتح الباري: 1/ 46، 3/357-361, 13/347 ـ 350.

[20] انظر فتح الباري 1 /46، 3/357- 361، 13/347 350

[21] المصدر السابق: 13/ 253، 259، 407, وغيرها كـثير.

[22] وقد رأينا في واقعنا المعاصر علماء فضلاء وافقوا الاشتراكيين أو الديمقراطيين أو القوميين في أشياء للأسباب نفسها . ولم يعدهم أحد اشتراكيين أو قوميين .

[23] انظر سير أعلام النبلاء: 15/90، مقابلة الأشعري لإمام السنة في عصره "البربهارى"انظر ترجمته في طبقات الحنابلة ورسالته القيمة في السنة التي ساقها صاحب الطبقات .

[24] يلاحظ أن الدلائل النقلية تشمل نصوص الكتاب والسنة معا فكيف يقال إنها غير صحيحة دون تفريق بينهما، مع أن مجرد إطلاقها على السنة وحدها في غاية الخطورة.

[25] هل وصلت قيمة نصوص الوحي إلى حد أن الاشتغال بتأويلها - الذي هو تحريف لها - يعتبر تبرعا وإحسانا؟!

[26] انظر عن مصدر التلقي عندهم: درء تعارض العقل والنقل فهو كله رد عليهم, وقد استفتحه بذكر قانونهم الكلي في التعارض، أسـاس التقـديس للرازي: 168_ 173، الشـامل للجـويني: 561، الإرشاد له: 359 _360، شرح الكبرى للسنوسـي: 502, المواقف للإيجي: 39_40، مختصر الصواعق 33_ 258, مشكل الحديث لابن فورك: مقدمته وخاتمته, أصول الدين للبغدادي: 12، كبرى اليقينيان: محمد سعيد رمضان البوطي الإهداء 32 _33، الرسالة اللدنية للغزالي: 1/ 114_ 118 من مجموعة الفصور العوالي.

[27] انظر الأبواب الأولى من أي كتاب في عقيدتهم, ومجموع الفتاوى:2/7_23 وأول شرح الاصبهانية. ويلاحظ أن تعمدهم استخدام كلمة (حادث) سببه أنهم لو قالوا: "مخلوق"لألزمهم الفلاسفة بأن هذا هو موضع النزاع ولا يستدل بالـدعـوى على نفسهـا في نظرهم، مع هذا فالفلاسفة يقولون: الكون قديم ولا نسلم أنه حادث، فالأشاعرة كما قال شيخ الإسلام: "لا للإسلام نصروا ولا للفلاسفة كسروا".

[28] عن هذه الفقرة انظر: نهاية الإقدام للشهرستاني: 90، شرح الكبرى: 304، غاية المرام للآمدي: 149، كبرى اليقينيات: 92_93، الله جل جلاله: سعيـد حوى: 131, أركان الإيمان لوهبي غاوجي: 30. وبخصوص أول واجب والمعـرفـة الفطريـة انظر: درء تعارض العقـل والنقل ج 7، 8, 9 كلها, الإنصاف للباقلايى: 22، الإرشاد: 3, المواقف: 32-33, الشامل: 120، أصول الدين للبغدادي: 254_255، فتح الباري 3/357_361, 13/347 ـ 358.

[29] انظر الإنصاف: 55، الإرشاد: 397، غاية المرام: 311، المواقف: 384, الإيمان لشيخ الإسلام: أكـثره رد عليهم فلا حاجة لتحديد الصفحات، تبسيط العقائد الإسلامية لحسن أيوب: 29_33, كبرى اليقينيات: 196.

[30] مجـموع الفتاوى

[31] عن القـرآن عنـدهم انظر: الإنصاف: 96_97 وما بعدها، الإرشاد: 128_137، أصول الدين: 107، الموافف: 293، شرح الباجوري على الجوهرة 64_66_84, متن الدردير 25 من مجموع مهمات المتون، التسعينية وقد استغرق موضوع الرد عليهم في القرآن أكثر مباحثها ومن أعظمها وأنفسها ما ذكره في الوجه السابع والسبعين فليراجع.

[32] الإنصاف: 45 ـ 46 بهوامش الكوثـري، الإرشاد: 187_ 203، أصـول الدين: 133، نهاية الإقدام: 77، المواقف: 311، شفاء العليل: 259- ا 26 وغيرها.

[33] المصادر السابقة في القدر، وشرح الكبرى: 184، شرح أم البراهين: 11،81,80 منظومة الدردير 240 وقد أفردناها عن القدر لأنهم يفردونها وقد يقدمونها باعتبارها من قضايا الكفر والإيـمان!!.

وعن المدرسة الوضعية انظر "المنطق الوضعي"، زكي نجيب محـمود فهو أحدهم.

[34] انظر المواقف: 331، شرح الكبرى: 322_ 423، شرح أم البراهين 36، النبوات 163- .23، مجموع الفتاوى-: 16/299، وقد أطال ابن القيم في رد شبه الأشاعرة في شفاء العليل: انظر مثلا من 391 إلى 521، حيث رد عليهم من 36 وجهـاً, ومنهاج السنـة: 1/128 الطبعـة القـديمـة, الله جل جلاله: 90 قد ذكر الحكمة ضمن الظواهر ولم يذكرها ضمن الصفات.

[35] انظـر الإرشاد: 306، 356، نهاية الإقدام: 461، أصول الـدين: 176، المواقف: 359- 361، غاية المرام: 318، الرسالة اللدنية: 1: 114،118 (من مجموعة القصور العوالي).

[36] نهايـة الإقدام: 370، شرح الكـبر ى: 429، غايـة المـرام: 234. المواقف 323، مجمـوع الفتـاوى 8/432_ 436, التسعينية: 247.

[37] نهايـة الإقدام: 370، شرح الكـبر ى: 429، غايـة المـرام: 234. المواقف 323، مجمـوع الفتـاوى 8/432_ 436, التسعينية: 247.

[38] عن التأويـل جملة انظر كتاب ابن فورك كاملا، والإنصاف: 56. 165، وغيرها, والإرشاد: فصل كامل له، أساس التقديس: فصل كامل أيضا. وعن الثلاثة الأحاديث انظر: إحياء علوم الدين طبعة الشعوب: 1/ 179 والرد عليه في مجموع الفتـاوى 5/398, وانظر كذلـك 6/397،580 تنبيه حول التأويل: التأوّل الذي يذكره الفقهاء في باب البغاة وقد يرد في بعض كتب العقيدة لا سيما في موضوع التكفير والاستحلال هو غير التأويل المذكور هنا وإن كانت أكثر الكتب تسمِّيه تأويلا وهو في الحقيقة تأوُّلاً لأن الفعل الماضي منه "تأوًل".

فالتأوّل هو: وضع الدليل في غير موضعـه باجتهـاد أو هو شبـه تنشأ من عدم فهم دلالة النص، وقد يكون المتأول مجتهدا مخطئـا فيعـذر, وقـد يكون متعسّفا متوّها فلا يعذر, وعلى كل حال يجب الكشف عن حاله وتصحيح فهمه قبل الحكم عليه, ولهذا كان من مذهب السلف عدم تكـفير المتأول حتى تقام عليه الحجة مثلما حصل مع بعض الصحابة الذين شربوا الخمر في عهد عمر متأولين قوله تعالى: {ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا} الآية. ومثل هذا من أوّل بعض الصفات عن حسن نية متأوِّلا قوله تعالى: {ليس كمثله شئ} فهو مؤوِّل متأوّل ولا يكفر، ولهذا لم يطلق السلف تكفير المخالفين في الصفات أو غيرها؛ لأن بعضهم أو كثير منهم متأوِّلون، أما الباطنية فلا شك في كفرهم لأن تأويلهم ليس له أي شبهة بل أرادوا هدم الإسلام عمداً بدليل أنهم لم يكتفوا بتأويل الأمور الاعتقادية بل أوَّلوا الأحكام العملية كالصلاة والصوم والحج. الخ...

[39] انظر الإرشاد: 358، 340، الإنصاف: 55، المواقف: 23, شرح الأصفهانية: 49، النبوات: 48، وانظر الجزء الثاني من مجموع الفتاوى 7- 27.

[40] انظر المـواقف: 392، ومصـادر المبحث "السابع "، أساس التقديس: 16، 196، شرح الكبرى 62, أركان الإيمان: 298-299.

[41] شرح الباجوري: 31، شرح الكـبرى: 39، 210، 213، حاشيـة الدسوقي: 54- 70- 97، مصادر الموضوعات السابقة.

[42] يعنى بهم الأشاعرة كعادته هو وبعض أصحابه, ولهذا يجب التفطن لمثل هذا عند النقل من كتبهم.

[43] الفرق بين الفرق: 318.

[44] انظر ص 124.

[45] انظر المواقف: 199، 217، 219.

[46] الرد على المنطقيين: 311.

[47] ومن العجيب أن الماتريديـة يخرجـون الأشاعرة من أهل السنة ويدعونه لأنفسهم وهم أكثر فرقتين في الإسلام تقاربا واشتراكا في الأصول. انظر حاشية على لشرح العضدية: 38

أما ما يتعلق بالخلاف بين الأشاعرة والمعتزلة فهو برمته خلاف داخلي ضمن المدرسة العقلية التي هي مدرسة الهوى والبدعة, ولا بأس أن يستفيد أهل السنة من ردود الأشاعرة عليهم إذا كانت حقا.

[48] انظر تفصيل المناظرة في مجموع الفتاوى ج 3.

[49] انظر المصدر السابق: 169، 217.

[50] انظر تفصيل ذلك في مجموع الفتاوى: 12/ 479- 501.

[51] انظر سلسلة الأحاديث الصحيحة الكلام عن حديث 204.

[52] مجموع الفتاوى: 3/ 179.

[53] ص 206.


 العدد 62 - v

v
إضطراب الناس في مسألة الكلام
مع بيان الحق الذي تدل عليه الأدلة وتشهد به الفطر السليمة
للشيخ عبد الكريم مراد
أستاذ مشارك بكلية الشريعة
الحمد لله وكفى وسلام على عباده الذين اصطفى.
وبعد: فهـذا بيان موجـز لأقـوال النـاس واضطرابهم في مسألة هي من أهم مسائل الدين وهي: مسألة الكلام مع بيان الحق الذي تدل عليه الأدلة وتشهد به الفطرة السليمة.
أقول وبالله التوفيق: الكـلام والقول واحد, وهو في عرف الناس ولغاتهم اسم للفظ والمعنى معاً, فاللفظ بمفرده لا يسمى كلاماً ولا المعنى بمفرده كلاما إلا مع قرينة.
ولهذا تجد الكثيرين من المصنفين في أصول الفقه من جميع الطوائف من أتباع الأئمة الأربعة إذا تكلموا في الأمر والنهي ذكروا: أن الأمر والنهي هو اللفظ والمعنى معاً وخالفوا من قال: إن الأمر والنهي هو المعنى [1] قال الشيخ الموفق في روضة الناظر (2/63): "وللأمر صيغة مبنيـة تدل بمجـردهـا على كونها أمراً إذا تعرَّت عن القرائن وهي (إفعلْ) للحاضر و (لْيَفعل) للغائب, هذا قول الجمهور, وزعمت طائفة من المبتدعة أنه لا صيغة للأمر بناءً على خيالهم الفاسد: أن الكلام معنى قائم بالنفس, فخالفوا الكتاب والسنة واللغة والعرف.! "
وعلى هذا مضى السلف من الصحابة والتابعين لهم بإحسان ولم يكن بينهم أي نزاع في مسمى الكلام ومعناه. وهل يعقل أن ينازعوا فيما هو من أجلى الأمور عند الناس مثل الماء والنار والرأس واليد ونحو ذلك.
والكـلام تكلم به الأولون والآخـرون منذ خلقـوا, وهل يقول عاقل: إنهم ما فهموا معنى الكلام ومسماه.
ولـوترك الناس على فطرهم السليمة وعقـولهم الصحيحة لم يقع بينهم نزاع في مثل ذلـك من الضـروريـات ولكن الشيـاطـين يوحي بعضهم إلى بعض زخـرف القـول غرورا فيَضلون ويُضلون غيرهم. ونعوذ بالله من فتن المضلِّين.
وإنما حصل النزاع في معنى الكلام ومسماه عند المتأخرين بعد ما حدثت البدع وكثرت بها الشبه والشكوك فمرضت القلوب وفسدت العقول وكثر القيل والقال.
فقال بعضهم: "الكـلام حقيقـة في اللفظ مجاز في المعنى تسمية المدلول باسم الدال", وقال آخرون: "عكس ذلك".
وقيل: "يطلق الكلام على اللفظ والمعنى بطريق الاشتراك اللفظي", وقيل: "حقيقة في كلام الناس؛ لأن لكلامهم حروفاً وأصواتاً تقوم بهم ومجاز في كلام الله عز وجل" [2] .
والصواب في ذلك هو ما ذكرناه آنفاً بأن الكلام: "مجموع اللفظ والمعنى فمسماه مركب".
الكلام من صـفات الله تعالى:
قد تواتر عن الأنبياء والرسل عليهم الصلاة والسلام: أن الله تعالى متكلم موصوف بالكلام حيث أخبروا عن الله عز وجل بأنه: أمر بكذا ونهى عن كذا وأخبر بكذا، وكل ذلك من أقسام الكلام.
ووصف الله تعـالى نفسـه المقـدسة بالكـلام كـما وصف نفسه بالعلم والقدرة والإرادة ونحو ذلك من صفات الكمال.
وصفاتـه جل وعلا لا تماثـل صفات المخلوقين فهي صفات كـمال تختلف عن صفات المحدثات كـما تختلف ذاته المقدسة عن ذواتهم، ليس كمثله شيء.
وذلك أن المعاني والصفات التي تطلق على الخالق والمخلوق بالاشتراك لها اعتباران:
أ ـ اعتبار العموم والتجريد من الإضافة نحو: الحياة والعلم والقدرة والكلام، فهي بهذا الاعتبار مشتركة بين الخالق وبين المخلوق.
ولا يلزم من اشتراكهما في الأسماء والمعاني من حيث العموم وعدم الإضافة تشبيه ولا تمثيل؛ لأن هذا المشترك مطلق كلي لا وجود له في الخارج والواقع وإنما يفرضه الذهن, والذهن يفرض المحال.
ب- إعتبار الخصوص والتقييد والإضافة:
والإضـافـة تارة تكـون إلى الـرب جل جلالـه نحو: وجود الله وحياة الله وكلام الله، فهـذا المضَاف إليـه سبحانه مختص به لا يَشْرَكه فيه أحد من خلقه, ولله المثل الأعلى. وتارة تكون الإضافة إلى العبد نحو: وجود العبد وحياته وعلمه وكلامه.
فهـذا المضـاف إلى العبـد مختص به, والله تعـالى منزه عن مشاركـة العبـد في صفاته وخصائصـه, فالصفـة تابعة للموصوف؛ فإن كان الموصوف بها هو الغني الحميد فصفاته كـما يليق به, وإن كان الموصوف هو العبد الفقير فصفاته كـما يليق بحاله من الفقر والحدوث والفناء [3] .
اختلاف الناس في حقيقة كلام الله تعالى:
قد تنازع الناس في حقيقـة كلام الـرب وتفرَّقـوا واختلفـوا بالأهواء بعد مضيّ خير القرون من الصحابة والتابعين لهم بإحسان.
قال عزّ من قائل: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} . (2: 176).
1ـ وأبعد ما قيل في كلام الله سبحانه : "إنه فيض من المعاني يفيض من الملأ الأعلى على النفـوس الشريفة بواسطـة العقـل أو غيره فيكسبهـا أنـواعـا من العلوم من تصورات وتصـديقات بحسب استعـداد تلك النفـوس وقبـولها لذلك الفيض". وهذا قول المتفلسفة القرامطة مثل: الفارابي وابن سينا والطوسي.
ويزعم هؤلاء الملاحدة أنّ موسى عليه السلام سمع كلام الله من سماء عقله أي كلّمه بكلام حدث في نفسه لم يسمعه من خارج, وأن أهل الرياضة والصفاء يصلون إلى ما وصل إليه موسى فيسمعون ما سمعه موسى كـما سمعه موسى عليه السلام, ويرى هؤلاء أن لتلك النفوس قوتين:
أ - قوة التصور وبها تدرك من المعاني ما يعجز عنه غيرها.
ب - قوة التخييل وبها تستطيع أن تتصوّر المعقول في صورة المحسوس فتتخيل صوراً نورانية تخاطبها وتكلمها بكلام تسمعه الآذان.
وربـما تقـوى هذه القـوة على إسـماع ذلك لغيرها وعلى تشكيل تلك الصور النورانية لعين الرائي فيرى الملائكة ويسمع كلامهم وكل ذلك من الوهم والخيال.
وهؤلاء الملاحـدة لما علموا أن الرسول -صلى الله عليه وسلم- أخبر عن الله تعالى بأنه قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} قالوا مصانعين للمسلمين: "إن القرآن كلام الله وما جاء به الأنبياء كلام الله"، ولكن حقيقة كلام الله عندهم هو ما ذكـرنـا, فحرَّفوا نصوص الكتاب والسنة الدالة على كلام الله وتكليمه لعباده على طريقة إخوانهم في تحريف الكلم عن مواضعه.
والنبـوّة عنـد هؤلاء مكتسبة, وحشر الأجساد عندهم مستحيل, والرب سبحانه لا يعلم الجزئيات, إلى غير ذلك من الكفر والضلال.
والذي قاد هؤلاء إلى هذا الكفر الصريـح هو عدم إيـمانهم بما جاء به الرسول -صلى الله عليه وسلم- وأخـبر به عن الله تعـالى وعن المعـاد, ولكن لما بهرت عقولهم شمس الرسالة حتى شهد شاهد منهم بأنـه لم يطـرق العالم ناموس أفضـل من هذا النـاموس ولم يوافق ما جاء به الرسول -صلى الله عليه وسلم- أصولهم الفاسدة وآراءهم الكاسدة أصبحوا حيارى نحو ذلك.
فمنهم من لم يؤمن بكثير من ذلك بل يشك فيه أو يكذبه, ومنهم من يقول: "إن ما جاء به الرسول -صلى الله عليه وسلم- تخييل للحقائق وأمثلة مضروبة لتقريبها إلى أفهام العامة, والأنبياء والرسل قد فعلوا ذلك للمصلحة". نعوذ بالله من ذلك.
هذه طريقـة الفارابي الملقّب بالمعلّم الثاني لهم, وابن سينا الملقب بالشيخ الرئيس لهم, والطوسي الملقّب بالمحقّق عندهم من المتفلسفة في الإسلام.
يذكر الحافظ ابن القيم في النونية مذهب هؤلاء في كلام الله فيقول:
للمسـلمـين بإفكٍ ذي بهتــــــــان |  |  | وأتـى ابـن سينـا القـرمطي مصـانعـاً
الـفـعـال علة هذه الأكــــــــوان |  |  | فرآه فيـضـاً فاض من عقـل هــــو
حسـن الـتـخييـل جيـد الـتـبـيـان |  |  | حتـى تلقـاه زكـيّ فاضــــــل
2ـ والقـول الثاني في كلام الله تعـالى قول أهل وحـدة الوجود كابن عربي الطائي والصدر القونوي وحزبهما.
قالوا : "كل كلام في الوجود كلام الله تعالى نظماً كان أو نثراً، صدقاً كان أو كذباً ".
وقال عارفهم:
سواء عليـنـا نثـره ونظـامـه |  | كل كلام في الـوجـود كلامـه
وهـذا القـول الذي لا يخفى فسـاده على كل من عنده مسكة عقل وهو فرع مذهبهم الفاسد وهو أن الله تعالى عين هذا الوجود وأن تلك الكثرة وهم وخداع من الحس لا حقيقة لها من الواقع.
ولازم هذا الهذيـان والكفر الصـريـح أن كلام هذه المخلوقات وسائر صفاتها محمودة كانت أو مذمومةً هي عين كلام الله وصفاته إذ هي عينه. تعالى الله عما يقولون الظالمون علوا كبيرا.
ويصوّر لنا ابن القيم رحمه الله مذهب هؤلاء في نونيته بقوله:
طمت على ما قــال كـل لســـان | وأتـت طوائـف الاتحـاد بمــــلة
الخـلق من جن ومـن إنـســـــان | قالـوا كلام الله كل كلام هـــــذا
صدقـا وكـذبـا واضـح الـبطــلان | نظـما أو نثـرا زوره وصـحـيـحـه
للمـحـصـنـات وكـل نوع أغــان | فالسـب والـشـتـم القـبيـح وقذفهم
وسـائــر الـبـهـتـان والهـذيـان | والـنـوح والـتـعـزيم والسحـر المبيـن
وكـلامـه حقــــا بلا نكـــران | هو عين كلام الله جل جلالـــــــه
وعـليـه قام مكـسـح الـبـنـيـان | هذا الذي أدى إلـيـه أصـلهـــــم
عين الـوجـود وعـن ذي الأكـــوان | إذ أصـلهـم أن الإلـه حقـيـقــــة
وصـفـاتـه مـا ههـنـا قولان. | فكـلامـهـا وصـفـاتهـا هو قولـــه
3 ـ والقول الثالث قول نفاة الصفات من جهمية ومعتزلة.
قالوا: "الرب متكلم بكلام حرف وصوتُ يخلق ذلك في بعض مخلوقاته".
فكلامه عندهم مخلوق كسائر المخلوقات.
يقول القاضي عبد الجبار المعتزلي في كتابه المغني في التوحيد والعدل (7/3): "اختلف الناس في كلام الله تعالى والذي عليـه شيـوخنا: أن كلام الله عز وجل من جنس الكلام المعقول في الشاهد, وهو حروف منظومة وأصوات مقطعة, وهو عرض يخلقه الله تعالى في بعض الأجسام على وجه يسمع ويفهم معناه, يؤدِّي الملِك ذلك المعنى إلى الأنبياء عليهم السلام بحسب ما يأمر به الله عز وجل ويعلمه صلاحاً".
ويقول في القرآن الكريم (7/ 224): "إن الله خلق القرآن وأحدثه لمصالح العباد".
وهذا القول الفاسد فرع أصلهم الفاسد وهو النفي المجمل: "أن الله تعالى ليس محلا للحوادث ولا يقوم به وصف ولا فعل".
فجرَّدوه سبحانه مما وصف به نفسه ووصفه به رسوله -صلى الله عليه وسلم- من صفات الكـمال.
ومن لوازم هذا القول الفاسد في مسألة الكلام أن يكون الله تعالى متكلما بكل كلام يحدثـه في الجـمادات أو يخلقـه في الحيـوانات حقا كان أو باطلا، صدقا كان أو كذبا, وقد طرد ذلك الاتحادية. تعالى الله عن ذلك كله.
وجرّ هذا القـول الفاسـد قائليه إلى القول: "إن إضافة الكلام إلى الله تعالى إضافة تشريف مثل: بيت الله وناقة الله ونحو ذلك".
وبطلان ذلك لا يخفى على ذي البصيرة؛ وذلك لأن الإضافة إلى الرب تعالى نوعان:
أ ـ إضافة معان وصفات نحو: حياة الله وعلمه وقدرته وكلامه ونحو ذلك, فهذه من إضافة الصفة إلى الموصوف، ولا يقال في إضافة شيء من صفاته إليه تعالى إضافة تشريف إذ صفاته سبحانه ليست خارجة عن مسمى اسمه, بل يمتنع وجود ذاته بدون صفاته اللازمة لها وإن كان الذهن يفرض ذاتاً وحدها وصفة وحدها.
ب ـ إضافة ذوات وأعيان نحو: عبد الله وبيت الله وأرض الله ونحو ذلك, فهذه من إضافة المخلوق إلى خالقه جل ذكره.
وإضافة المخلوق إلى الخالق نوعان:
1 ـ إضـافـة عامـة لا تشريف فيها, وذلك أن يضاف إليه سبحانه شيء من المخلوقات نظراً لكونه مخلوقاً مربوباً له سبحانه.
فهذا المعنى العام موجود في جميع المخلوقات من غير فرق بـين مخلوق وآخر, ولك بهذا الاعتبار أن تقول في إبليس عليه اللعنة: خلق الله ولا تشريف في ذلك.
2 ـ إضافـة خاصـة تقتضي التشـريف والتكريم للمضاف إلى الله تعالى, وذلك أن يضـاف إليـه سبحـانـه شيء من المخلوقات لمعنى خاص يوجد في ذلك المخلوق يحبه الله به ككونه نبياً وكون الكعبة قبلة للمسلمين, فإذا قيل في أحد أنبياء الله: عبد الله أو قيل في الكعبة الشريفة: بيت الله، فهذه إضافة تشريف.
وعلم بذلك أن إضافة المخلوق إلى الخالق لا تكون إضافة تشريف على وجه الإطلاق.
وأول من علم منه إنكـار التكليم والمخـالفـة هو جعـد بن درهم في أوائل القرن الثاني للهجـرة, وشـدد عليه في النكـير علماء التابعين مثل الحسن البصري وغيره, وأفتوا بقتله فقتل بسبب ذلك قتله خالد بن عبد الله القسري أمير واسط بالعراق يوم الأضحى وقال للناس في خطبته: "أيها الناس ضحوا تقبل الله ضحاياكم فإني مضَحٍ بجعد بن درهم فإنه زعم أن الله لم يتخذ إبراهيم خليلاً ولم يكلم موسى تكليماً, تعالى الله عما يقول الجعد علواً كبيرا, ثم نزل فذبحه".
ثـم تولى كـبر هذه المقالـة الشنعاء وهي مقالة تعطيل الأسماء والصفات بعد جعد ابن درهم تلميذه جهم بن صفوان السمرقندي, ونشرها فاشتهرت في الناس بمقالة الجهمية, وهذا الأخير لقي أيضاً مصرعه بسبب زيغه وزندقته.
ويذكر ابن القيم مذهب هؤلاء في النونية بقوله :
أيـضـاً فهـم صنـفــــــــان |  | والـقـائـلون بمـشـيئـة وإرادة
كمـشـيئـة للخـلق والأكـــــوان |  | أحـدهما جعـلتـه خارج ذاتـــــه
التـشـريـف مثـل الـبيت ذي الأركـان |  | قالـوا: صار كلامـه إضـافـــــة
والـقـول لم يسـمـع من الـديّــــان |  | ما قال عنـدهـم ولا هو قائـــــل
بالـغـير كالأعـراض والأكــــــوان |  | فالـقـول مفـعـول لديهـم قائــم
فيهـا الشيـوخ معـلّمـوا الـصـبيــان |  | هذي مقـالـة كل جهـمـيّ وهــم
4 ـ والرابـع من الأقـوال قول الكرّامية أتباع محمد بن كرام السجستاني المتوفى عام (255 هـ) قالوا: "كلام الله تعالى حروف وأصوات حادثة, تكلّم الله بها بمشيئة وقدرة بعد أن لم يكن متكلّما أي حدثت له صفة الكلام".
وفساد هذا القول ظاهِر حيث جعلوه تعالى في الأزل غـير قادر على الكلام ثم جعلوا الكلام ممكناً له تعالى مقدوراً له من غير حدوث شيء أوجب القدرة والإمكان.
ويقول في النونية عن هؤلاء:
في ذاتـه فهـم نوعــــــان |  | والـقـائـلون بأنـه بمـشـيئـــتـه
نوعـاً حذارِ تسـلسـل الأعـيـان |  | أحـدهما جعـلتـه مبــــــدوءاً به
إثـبـات خالـق هــذه الأكـوان |  | فيـسـد ذاك عليـهـم في زعـمـهـم
5 ـ والخامس قول السالمية أتباع محمد بن أحمد سالم المتوفى عام (297) للهجرة.
قالوا: "كلام الله تعالى حروف وأصوات أزلية قديمة ولها معان تقوم بذات الرب تعالى".
ولا يخفى فساد هذا القول بمجرد تصوره.
6 ـ والسادس قول الكلاّبية والأشاعرة.
قالوا : "كلام الله تعالى معنى واحد قائم بذات الله لازم له لزوم الحياة والعلم والقدرة, أي صفة ذاتية لازمة غير مقدورة وليس لكلامه حرف ولا صوت يسمع".
وذلـك المعنى الـواحـد هو الأمر والنهى والخبر والاستخبار وإن عُبرّ عنه بالعربية كان قرآنا, وإن عبر عنه بالعـبرانيـة كان توراة, وإن عبر عنـه بالسـريـانية كان إنجيلاً, فاختلفت العبارات لا المعنى.
قال سيف الدين الآمدي في كتابـه "غاية المرام في علم الكلام"(88): "ذهب أهل الحق من الإسلاميـين إلى كون الباري تعالى متكلما بكلام قديم أزلي أحديّ الذات ليس بحروف ولا أصوات".اهـ.
وقـال شارح المـواقف (298): "كلامـه تعـالى عندنا واحد وهو المعنى القائم بالنفس الذي يعبر عنه بالألفاظ . وأما انقسامه إلى الأمر والنهي والخبر والاستفهام والنداء فإنما هو بحسب التعلق, فذاك المعنى الواحد باعتبار تعلقه بشيء على وجه خاص يكون أمراً, وباعتبار تعلقه على وجه آخر يكون خـبراً وهكذا البواقي". اهـ.
هذا الذي قاله الكُلاَّبية والأشاعرة في كلام الله عز وجل هو من أفسد ما قيل في كلامه سبحـانـه, وكلما تأمّل العـاقـل هذا القـول تبين له فساده, وعلم مخالفته للكتاب والسنة وكلام سلف الأمة.
ومن اللوازم الفاسدة لهذا القول لا مفر لهم منها:
أ ـ إن القرآن المنزّل على خاتم النبيين -صلى الله عليه وسلم- مخلوق فإنه كلام عربي مؤلف من حروف, وهؤلاء نفوا أن يكون لكلامه تعالى حرف.
ب ـ إن القرآن الكريم ليس كلام الله تعالى عندهم حقيقة.
ج ـ إن القرآن المنزل على محمـد -صلى الله عليه وسلم- هي التـوراة المنزلـة بالعـبرية على موسى, وهو الإنجيل المنزل بالسريانية على عيسى عليهما السلام.
د ـ إن معنى قولـه تعـالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} معنى قولـه تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
وهل يقول ذلك عاقل وهو يدري ما يقول؟.
ونفى الكُلاّبية والأشاعرة أن يكون كلام الرب يتعلق بمشيئته وقدرته زعماً منهم أنه لو كان مقدوراً ومراداً له لكان حادثا فيلزم على هذا قيام الحوادث بالرب سبحانه.
وقـد وافق هؤلاء نفاة الصفات من جهمية ومعتزلة على أصلهم الفاسد وهو نفيهم المجمل "أن اللّه ليس محلا للحـوادث", ولكن فرقوا بين الصفات الـذاتية وبيـن الصفات الاختياريـة فقالـوا: تقـوم به تعالى الصفات الذاتية مثل الحياة والعلم والقدرة وجعلوا منها الكلام, وقالوا: لا يلزم من ذلك أي محذور لأنها صفات لازمة الذات.
ونفوا أن تقوم به تعالى الصفات الاختيارية مثل الاستواء والنزول والغضب والرضى ونحوها مما يتعلق بإرادته وقدرته فرارا من أن يلزم به سبحانه قيام الحوادث.
والجـواب عن قولهم "ليس الـرب تعـالى محلا للحـوادث"أن هذا لفظ مجمل لا يقبل على إطلاقه بل يفسر ويفصل كآلاتي:
فإن أريد بهذا النفي المجمل: أن الله تعالى ليس محلا للحوادث أي ليس داخل ذاته المقدسة شيء من المخلوقات المحدثة فهذا حق.
أو أريد بذلك نفي تجدد وحدوث صفاته فهو أيضاً حق لأن صفاته تعالى قديمة أزلية إذ هي صفات كـمال وفقدها عيب ونقص لا يليق بالإله جل جلاله.
وإن أريد بهذا النفي المجمل "وهو مراد النفاة "نفي وإنكار ما وصف الله تعالى به نفسه وما وصفـه رسـولـه -صلى الله عليه وسلم- فهـو نفي مردود على قائله لأن المؤمن لا يخطر بباله أن الله تعالى قد يصف نفسه أو يصفه أعلم الخلق بالله وهو الرسول -صلى الله عليه وسلم- بكلام يكون ظاهره كفرا يجب تأويل ذلك.
بل جميـع ما وصف الله به نفسـه ومـا وصفـه به رسوله -صلى الله عليه وسلم- صفات كـمال ظواهرها تليق بجـلال الله تعـالى تختلف عن الظواهر المشاهدة عند المخلوق كـما تختلف ذاته عن ذواتهم. {لَيْسَ كَمِثْلِهِ شَيْءٌ} .
وأول ما ظهر إنكار أن الله تعالى يتكلم بحرف وصوت في عهد أبي العباس المأمون بن هارون الرشيـد الخليفـة العباسي, وذلك أن نفاة الصفات من معتزلة وغيرهم قبل ذلك كانوا أذلاء مهانين فلما أدخلوا المأمون في مذهبهم وتأثر بآرائهم ظهر أمرهم ورفعوا رؤوسهم فعظمت الفتنـة والمحنـة وثبّت الله أهـل الإيـمان وورثـة الأنبياء على ما ورثوا من الحق والقول الثابت, وعلم الناس سوء مذهب النفاة ومَا فيه من تعطيل الرب تعالى من صفات الكمال من الكلام وغيره, ظهر في ذلـك الوقت رجل هو: أبو محمد عبد الله بن سعيد بن كلاب البصري المتوفى بعد سنة (240) للهجرة بقليل.
وأثبت الصفات مثل الحياة والعلم والقدرة والكلام ونحوها ونفى أن تكون صفات الله تعالى مخلوقة رداً على النفاة القائلين: "إنّ كلام الله مخلوق", فقال: "إنّ كلام الله معنى واحد قائم بنفسه لازم له ليس له حرف ولا صوت".
فسلك مسلكـا خالف فيـه المعتزلـة ولم يوافق أهل الحديث في جميع ما قالوه, وإنـما قابل بدعتهم ببدعة, وردّ باطلهم بباطل.
وأنكر ذلك الإمام أحمد بن حنبل والبخاري وغيرهما من أئمة السنة الذين كانوا في زمنه وبعده.
يقول عبد الله بن أحمد: "قلت لأبي: يا أبت إنّ قومـا يقـولـون: "إنّ الله تعالى لم يتكلّم بصـوت "، فقـال يا بنيّ: "هؤلاء الجهمية إنـما يدورون على التعطيل يريدون أن يلبسوا على الناس بل تكلم بصوت…"
قال في النونية عن هؤلاء :
وإرادة منـه فطـائـفـتـــــــان | ثم الألـى قالـوا بغـير مشـيئـة
بالـنـفس أو قالوا بخـمس معــــان | إحـداهما جعـلتـه معـنـى قائـما
تبـديـه معـقـولا إلـى الأذهـــان | والله أحـدث هذه الألـفـــاظ كي
هي الـقـرآن بل دلـت على الـقــرآن | وكـذلـك قالـوا إنهـا ليــسـت
المـجـاز وذاك وضـع ثان | ولـربما سمى بها الـقرآن تسـمـيـة
والحق في المسألة هو ما ذهب إليه أئمة السنة والحديث من أن الكلام صفة كـمال لله عز وجل كسائر الصفات فهو لم يزل ولا يزال متكلما متى شاء وكيف شاء ولكلامه حرف وصوت يسمع, والكلام على هذا القول صفة ذات وفعل قديم النوع حادث الأفراد.
وذلك أن للكلام اعتبارين بالنسبة إلى المتكلم.
أ ـ كون الكـلام صفة معنوية للمتكلم فبهذا الاعتبار يصح أن يقال: الكلام معنى قائم بنفس المتكلم وصفة قائمة بذاته, والصفة لا تقوم إلا بالموصوف.
ب ـ كون الكـلام مسموعـا من المتكلم إذا تكلم بحـرف وصوت فهـذه هي حقيقة الكلام الخارجية وهي بالنسبة إلى المتكلم من المخلوقين مشاهدة لا ينكرها إلا مكابر.
وبالنسبة إلى الخالق جل وعلا فقد دلت الأدلة على أن لكلامه سبحانه حرفاً وصوتاً فقد وصف نفسه بالقول والتكليم وبالمناداة في غير ما آيةٍ .
والنداء هو الصوت ويقال: ناداه مناداة ونداء أي صاح به.
واستفاضت الأحـاديث من الرسول -صلى الله عليه وسلم- والآثار من الصحابة والتابعين لهم بإحسان ومن بعدهم من أئمة السنة بأن الله تعالى ينادي بصوت ويتكلم بالوحي بصوت.
وكان أئمة السنة رضي الله عنهم يعدون من أنكر كلام الرب تعالى بصوت من الجهمية.
ومن تأمل نصوص الكتاب والسنة وكلام السلف لا يبقى عنده أي شك في ذلك ولا سيما أحاديث الشفاعة وحديث المعراج وأحاديث الرؤية وأحاديث الحساب وأحاديث تكليمه سبحانه ملائكته وأنبيائه ورسله وأهل الجنة إلى غير ذلك من الأحاديث.
ومن أحاط بها علما ومعرفة يقطع بان الله تعالى موصوف بالكلام على وجه يليق بكماله, وأن لكلامه سبحانه صوتا يسمع, بل الرب جل جلاله أحق بهذه الصفة وأولى من كل أحد.
مراجع البحث
1ـ الأعلام للزركلي.
2ـ الرسالة التدمرية لشيخ الإسلام ابن تيمية.
3ـ الرسالة الحموية لشيخ الإسلام ابن تيمية.
4ـ روضة الناظر لابن قدامه.
5ـ شرح العقيدة الطحاوية.
6ـ شرح المواقف.
7ـ غاية المرام في علم الكلام للآمدي.
8ـ فتح المجيد شرح كتاب التوحيد.
9ـ القصيدة النونية لابن القيم.
10ـ مجموع الفتاوى لشيخ الإسلام.
11ـ مختصر الصواعق المرسلة لابن القيم.

12ـ المغني في التوحيد والعدل للقاضي عبد الجبار المعتزلي.

خلاق أمراء الصحابة

لما تم الصلح بين أمير جيوش المسلمين في فتح الشام وبين أحد قواد الروم، جاءه أمير الروم بطعام فاخر، وقال له:

"هذا طعام الأمير".

فقال له أبو عبيدة: "وأطعمتم الجند مثل هذا الطعام؟".

قالت: "لم يتيسر مثله للجند".

فقال أبو عبيدة:

"لا حاجة لنا فيما يقتصر علينا وحدنا من ألوان الطعام, وبئس المرء أبو عبيدة إن صحب جنداً من بلادهم أهرقوا دماءهم دونه، أو لم يهرقوا، فاستأثر عليهم بشيء يصيبه. لا والله لا نأكل إلا مما يأكلون".

[1] مجموع الفتاوى: (12/ 35/36)

[2] شرح العقيدة الطحاوية.

[3] مجموع الفتاوى (12/ 36), والتدمرية (44).


 العدد 62 - نظامُ الإثـبَات

نظامُ الإثـبَات

في الفقـه الإسـلامي

[دراسة مقارنة]

للدكتور: عوض عبد الله أبو بكر

أستاذ مساعد بكلية الشريعة

(4)

الحكم بالفراسة والقرائن

أولا: الحكم بالفراسة:

من وسـائـل الإثبات المختلف فيها عند فقهاء الشريعة الحكم بالفراسة، وهل تصلح دليلا يعتمد عليه القاضي في بناء أحكامه، أم لا تصلح دليلا لبناء الأحكام القضائية. وقبل أن نعرض آراء الفقهاء ينبغي معرفة المقصود من الفراسة.

الفراسة لغـة:

الفِراسـة بالكسـر من التفـرس, يقال: تفرّس الشيء إذا توسمه، وتفرّست فيه خيرا: توسّمته، وهو يتفرّس يتثبت وينظر، فالتفرس والتوسّم معناهما واحد أي يفسّر أحدهما بالآخر [1] .

الأصل في الفراسة ومعناها الفقهي:

الأصل في الفراسة قوله تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} . (الحجر: 75).

فذكر أهل التفسير أن المتوسّمين يعني المتفرسين، وذلك اعتماداً على ما أثر عنه صلى الله عليه وسلم .

فقد روى أبو سعيد الخدري رضي الله عنه أنّ النبي صلى الله عليه وسلم قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله ثم تلا الآية " [2] .

وعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن لله عباداً يعرفون الناس بالتوسُّم" [3] .

يقول الألوسي: "قال الجلال السيوطي: هذه الآية أصل في الفراسة" [4] .

معنى هذا أن الفراسـة قد ورد اعتبارها في القرآن الكريم والسنة المطهرة، وأنها سمة من سمات المؤمنين، إذ أن الأحـاديث مادحـة للمتفرسين, وأن الفراسـة مدرك من مدارك المعاني؛ لأن المؤمن المتفرس ينظر بنور الله، فالله عز وجل هو الذي يريه ويفيض عليه.

فإذا ثبت هذا فلينظر كيف سارت تفسيرات العلماء للفراسة:

يقول ابن العربي المالكي في تفسير الآية السابقة : "التوسم: هو تفعّل من الوسم وهي العـلامـة التي يستـدل بها على مطلوب غيرهـا, وهي الفراسة وحقيقتها: الاستدلال بالخَلقْ على الخُلق، وذلك بجودة القريحة، ووحدة الخاطر، وصفاء الفكر" [5] .

ويقول القرطبي : "هي العلامة التي يستدل بها على مطلوب غيرها..."وقال ثعلب [6] : "النظـر من القرن إلى القـدم, واستقصاء وجـوه التعـريف, وذلـك يكون بجودة القريحة، وحدة الخاطر، وصفاء الفكر، وزاد غيره: وتفريغ القلب من حشو الدنيا وتطهيره من أدناس المعاصي، وكدورة الأخلاق وفضول الدنيا" [7] .

ويفسرها الحكيم الترمذي بقوله: "والتفرس أن يركـض بقلبه فارساً بنور الله إلى أمر لم يكن فيدركه… وإذا امتلأ القلب من نور الله تعالى نظرت عينا قلبه بنوره فأدرك في صدره مالا يحاط به وصفا" [8] .

ويفسرها ابن الأثير بقوله : "الفراسة بمعنيين: أحدهما: ما دل عليه ظاهر الحديث، وهو ما يوقعه الله في قلوب أوليائه، فيعلمون أحوال الناس بنوع من الكرامات وإصابة الظن والحدس. والثاني: يعلم بالدلائل والتجارب والخلق والأخلاق" [9] .

نلاحظ أن هذه التفسيرات مترددة بين اتجاهين:

الأول : إن الفراسة علامة يستدل بها على مطلوب غيرها- وأصحاب هذا التفسير يوافقـون المعنى اللغوي، ويقـولون: إن العلامات لما كانت متفاوتة منها ما يظهر من أول وهلة ولكل فرد من الناس، ومنها ما كان خفيا لا يدرك بباديء النظر، كان الخفيّ منها لا يعرفه إلا ذوو التجـربـة وصفاء الفكـر، والفراسة في جميع هذه الأحوال استدلال بالعلامة لا مدخل للإلهام فيها، بل إن أصحاب هذا القـول استنكـروا على الصـوفية وغيرهم ممن يرون أن الفراسة نوع من الإلهام والكرامة.

وقد تمثل هذا الاتجاه في قول ابن العربي وبه أخذ القرطبي وثعلب، وهو المعنى الثاني عند ابن الأثير.

الثاني : إنّ الفراسة خاطر إلهامي يوقعه الله سبحانه وتعالى في قلوب الصالحـين من عباده، فيعـرفـون به أحوال الناس، ويطّلعون على مالا يطّلع عليه العامة، وقد يدركون به أمراً لم يكن بعد.

وهـذا يتمثـل في تفسير الحكيم الترمذي, والمعنى الأول عند ابن الأثـير وإليه أشار القرطبي بقـولـه: "إنها تكون لمن صفى قلبه من كدورات الأخلاق وتفريغ القلب من حشو الدنيا..."الخ.

سواء كانت الفراسة استـدلالاً بالعـلامة أو خاطراً إلهامياً، فإن المتفق عليه في هذه التفسيرات هو أنّ سبيل الإدراك بالفراسة مستتر، وطريق المعرفة بها طريق خفي، وخطوات الاستنتـاج فيها غير ظاهرة إلا لمن صفى فكـره وكـان حادّ الـذكـاء، أو كان من المؤمنين الصادقـين الـذين مدحتهم الآية والأحاديث وذكرت أنهم ينظرون بنور الله فتكون فراستهم صادقة ويطرد صوابها.

وجـدير في هذا المقام، وحتى يتبيّن لنا معنى الفراسة، أن نذكر جانباً من الآثار التي أوردها الفقهاء تمثيلا للفراسة.

أولا: ما روي من فراسة أمير المؤمنين عمر بن الخطاب رضي الله عنه:

أ ـ أنه قال: "يا رسـول الله لو اتخـذت من مقـام إبـراهيم مصلى"ونزلت الآية {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} . (البقرة: 125).

ب ـ أنه قال: "يا رسول الله لو أمرت نساءك أن يحتجبن. فنزلت آية الحجاب".

ج ـ أنـه قال حين اجتمـع على رسـول الله صلى الله عليه وسلم نسـاؤه في الغـيرة: " {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُن} . فنزلت كذلك". (التحريم: 5) [10] .

هـ ـ أنـه دخـل عليـه قوم فيهم الأشتر فصعّد فيه النظر وصوّبه، وقال: "أيهم هذا؟"قالوا: "مالك بن الحارث"، فقال: "ماله قاتله الله إني لأرى للمسلمين منه يوما عصيبا"، فكان منه في الفتنة ما كان [11] .

ثانيا: ما روي عن ذي النورين عثمان رضي الله عنه:

أ ـ أنه دخل عليه بعض الصحابة، وكان قد مرّ بالسوق فنظر إلى امرأة, فلما نظر إليه عثـمان قال: "يدخـل أحـدكم عليّ وفي عينيه أثر الزنا". فقال له: أَوَحْياً بعد رسول الله صلى الله عليه وسلم؟, قال عثمان: "لا ولكن فراسة صادق" [12] .

ب ـ أنـه لما تفرّس أنـه مقتول ولابد، أمسك عن القتال والدفع عن نفسه لئلا يجري بين المسلمين قتال وآخر الأمر يقتل هو، فأَحبَّ أن يُقتل دون أن يقع قتال بين المسلمين [13] .

ثالثا: ما روي من فراسة عبد الله بن عمر رضي الله عنهما في الحسين بن علي رضي الله عنهما لمّا ودَّعه قال: "أستودعك الله من قتيل"، ومع الحسين رضي الله عنه كتب أهل العراق تناشده الحضور لنصرته، فكانت فراسة ابن عمر أصدق من كتبهم [14] .

رابعا : ما روي من فراسة الشعبي- رحمـه الله أنه قال لداود الأزدي - وهو يماريه-: "إنك لا تموت حتى تكوى في رأسك", فكان كذلك [15] .

والأمثلة من هذا القبيل كثيرة تجل عن الحصر ، ولكن الذي يبدو كـما ذكرت هو خفاء طريق الاستنتاج، وأن المتفرس يدرك الأمر بأسلوب مستتر، فقد يكون استنتاجه هذا مبنياً على علامات خفية تفرسها، وقد يكون مبنيا على خواطر إلهامية قذفها الله في قلبه ونطق بها لسانه.

القضاء بالفراسة في آراء الفقهاء:

لما كان الاستدلال بالفراسـة لا يقـوم على أسس واضحـة ظاهرة حيث أنّ خطوات الاستنتاج فيها خفية غير معروفة لغير المتفرِّس فقد منع جمهور الفقهاء بناء الأحكام القضائية على الفراسة، وقالوا: إنها لا تصلح مستنداً للقاضي في فصل الدعوى، إذ أن القاضي لابد له من حجة ظاهرة يبني عليها حكمه.

يقول الشيخ الدردير المالكي فيما يتصف به القاضي : "فالمطلوب الدهاء ويندب ألا يكون زائدا فيه عن عادة الناس، خشية أن يحمله ذلك على الحكم بين الناس بالفراسة وترك قانون الشريعة من طلب البيّنة وتجريحها، وتعديلها، وطلب اليمين ممن وجهت إليه وغير ذلك" [16] .

ويقول ابن العربي المالكي : "إذا ثبت أن التوهّم والتفرّس من مدارك المعاني، ومعالم المؤمنين، فإن ذلك لا يترتب عليـه حكم، ولا يؤخـذ به موسـوم ولا متفرس، فإن مدارك الأحكام معلومة شرعاً، مدركة قطعاً، وليست الفراسة منها" [17] .

وجـاء في تبصرة الحكّـام لابن فرحـون قولـه: "والحكـم بالفراسة مثل الحكم بالظن والحـرز والتخمـين، وذلـك فسق وجـور من الحكم، والظن يخطئ ويصيب" [18] ، ثم بيّن الشـاطبي في كتـابـه الموافقات: أن الفراسـة لا تصلح مستنـداً للقاضي في حكمـه لأن الاعتبـارات الغيبيـة لا دخـل لها في بنـاء الأحكـام القضائيـة، فالرسـول صلى الله عليه وسلم - وهو أعظم المتفرِّسين - لم يعتـبرها دليلا يعتمد عليه فقال: "إنكم تختصمون إليّ ولعل بعضكم ألحن بحجتـه من بعـض، فمن قضيت له بحق أخيـه شيئـا بقـولـه فإنما أقطع له قطعة من النار فلا يأخذها". فقيّد الحكم بمقتضى ما يسمع وترك ما وراء ذلك" [19] .

كـما أن صاحب (معين الحكام) الحنفي قد ذكر من القول في منع الحكم بالفراسة مثل ما قدمناه عن صاحب تبصرة الحكام، وأن الحكم بها حكم بالظن والتخمين [20] .

رأي ابن القيـم:

خالف ابن القيم جمهـور الفقهاء وذهب إلى القول بجـواز الحكم بالفراسة وقال إنها مدرك صحيح للأحكام، واستخراج الحقوق وفصل الدعاوى، ومن قوله في ذلك: "ولم يزل حذّاق الحكام والولاة يستخرجون الحقوق بالفراسة والأمارات، فإذا ظهرت لم يقدّموا عليها شهادة ولا إقراراً" [21] .

وهو في ذلك يرى أنّ الفراسة من القرائن، ويفسِّرها بالعلامة، ويظهر ذلك من فحوى اعـتراضـه على تفرقـة أبي الوفاء بن عقيل- أحد فقهاء الحنابلة - بين الفراسة والأمارات. قال: "وسئل أبو الـوفـاء بن عقيل عن هذه المسألـة - أي مسألة الحكم بالقرينة والأمارات - فقال: "إن الحكم بالقرينة ليس من باب الحكم بالفراسة التي تختفي فيها خطوات الاستنتاج".

فاعترض ابن القيم قائـلا: "وقـول أبي الـوفاء بن عقيل ليس هذا فراسة فيقال: لا محذور في تسميته فراسة، فهي فراسة صادقة، وقد مدح الله الفراسة وأهلها في مواضع كثيرة من كتابه فقال تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} وهم المتفرسون الآخذون بالسّيما وهي العلامة2.

ومن هنا يتضـح لنا أن ابن القيم لا يفرّق بين الاستـدلال بالعـلامـات كانت هذه العلامات خفية لا تدرك إلا للمتفرسين، أم كانت ظاهرة تدرك لكل أحد، ومع أنه قد ذكر جانبـاً من الأمثلة التي تقـدّمت عن الفراسة التي يختفي فيهـا طريق الاستـدلال بالعـلامة ويتضـح فيها جانب الإلهام كتلك التي قدمناها عن أمير المؤمنين عمر بن الخطاب، إلا أنه يرى أن كل ذلك استدلالا بالعلامة ويجوز بناء الأحكام القضائية عليه.

وزيادة على ذلك فقد استدل ابن القيم على القضاء بالفراسة بما كان يفعله إياس بن معاوية وشريح، إذ اشتهر عنهما ذلك، وذاع ذكاؤهما وحسن فراستهما, وقد أورد ابن القيم في الطـرق الحكميـة آثـارا كثيرة عنهـما تنم عن ذكاء وصفاء فكر وحدّة فراسة تميّزا بها في إرجاع الحقوق إلى أهلها.

تعقيـب.

ومن رأينا أن الفراسة لا تصلح مستندا لحكم القاضي وفصل الدعاوى وهو ما ذهب إليه جمهور الفقهاء خلافا لابن القيم، وذلك للأسباب التالية:

الأول: أنه لم يرد في الشرع الحكيم ما يدل على اعتبارها والأخذ بها في القضاء، ومع أن الله عز وجل قد مدح المتفرّسين، وأنه تعالى هو الذي يفيض عليهم ويهديهم هذه المعارف التي لا يدركها غـيرهم، إلا أن مدارك الأحكام القضائية معلومة شرعا، وقد وضّحها النبي صلى الله عليه وسلم، وأنه صلى الله عليه وسلم خير المتفرسين وأفضلهم وأعرف الناس بالناس. قال: "إنكم تختصمون إليّ.." الحـديث, فلم يجعـل للاعتبارات الخفية مدخلا، ولم يترك لوسائل الاستنباط غير المنضبطة والمستترة مجالا.

ثانيا : لما كانت الفراسة غير مدركة بالعين الحسية، فقد يكون الاحتجاج بها مدخلا لذوي النفـوس المريضة والأغراض والـدعاوى الباطلة، فيحكمـون بما يوافق أهواءهم وأطماعهم مما يؤدي إلى اختلاف الأحكام وفساد القضاء.

ثالثا : إذا كنا قد وافقنا الفقهاء القائلين بعدم السماح للقاضي القضاء بعلمه لكون طريق الإثبات غير معـروف لغـير القاضي، فمن باب أولى ألا نوافق في القضاء بالفراسة لنفس السبب. وإن كان فسـاد الزمـان من أسباب منع القاضي أن يقضي بعلمه فهو أيضا سبب كاف لمنع الحكم بالفراسة [22] .

رابعا : قول ابن القيم -رحمـه الله- "إن الفـراسـة من الاستدلال بالعـلامة"محل نظر لوجود حالات كثيرة للفراسة يختفي فيها الاستدلال بالعلامة، وفيما قدّمنا من أمثلة دليل صادق على صحة قولنا. أما الفراسة التي يكون الاستدلال فيها مبنيا على العلامة الظاهرة فحكمها ملحق بحكم العمل بالقرائن والعلامات. وهو ما سيأتي الحديث عنه إن شاء الله تعالى.

أما فعل إيـاس بن معاويـة وشريح، فقد رجعت إلى كثير من القضايا المأثورة عنهما ووجـدت استـدلالهم بالعـلامة الظاهرة واضحا، غير أنه يظهر جليا ذكاؤهما وفراستهما في الوصول إلى هذه العلامة. ثم إن القضاة ليسوا كإياس وشريح حتى يسيروا سيرهما. كـما أنّ جمهور الفقهاء لا يتفق معهم على الأخذ بمنهجهما في القضاء.

وعلى هذا أرى أن الفراسة لا تصلح أن تكون طريقاً من طرق الإثبات في الفقه ا لإسلامي.

ثانيا: ا لحكم بالقرائن:

معنى القرينة لغـة:

القرينة، جمعها قرائن، قارن الشيء يقارنه مقارنة وقرانا: اقترن به وصاحبه, وقارنته قرانـا: صاحبته، وقرينـة الرجل: امرأته، وسميت الزوجة قرينة لمقارنة الرجل إياها. وقرينة الكـلام ما يصاحبه ويدل على المراد به. والقرين المصاحب, والشيطان المقرون بالإنسان لا يفارقه, وفي الحديث: "ما من أحد إلا وكّل به قرينه" [23] أي مصاحبه من الملائكة والشياَطين [24] .

معنى القرينة اصطلاحا:

لم أعثر فيـما اطلعت عليه من كتب الفقـه القديمة على تعريف للقرينة إلا ما ورد في كتاب "التعريفات"للجرجاني حيث يقول: "القرينة: أمر يشير إلى المطلوب" [25] . وما نقله العلامة ابن نجيم المصري الحنفي عن ابن الغرس من قوله: "من جملة طرق القضاء القرائن الدالة على ما يطلب الحكم به دلالة واضحة بحيث تصيره في حيز المقطوع به" [26] . وأيضا ما جاء في مجلة الأحكام العدلية من أن: "القرينة القاطعة هي الأمارة البالغة حدّ اليقين" [27] .

هذه التعـريفات وان اختلفت كلماتها إلا أنها تتفق على أن القرينة أمر أو أمارة أي علامـة تدل على أمر آخر وهـو المراد، بمعنى أنّ هناك واقعة مجهولة يراد معرفتها فتقوم هذه العلامـة أو مجمـوعة العلامات بالدلالة عليها، وهي لا تختلف عن المعنى اللغوي لأن هذه العلامات تصاحب الأمر المجهول فتدل عليه، أي تدل عليه لمصاحبتها له.

والقرينة في مجال الإثبات هي العـلامات التي تدل على الواقعة المجهولة التي يراد إثباتها عند انعدام أدلة الإثبات الأخرى الأقوى من إقرار أو بينة.

مثال ذلك: أن يرى شخـص الله عليه وسلم يحمل سكينا ملطخة بالدماء وهو خارج من خربة خائفا يرتجف، فيدخـل شخـص أو أشخـاص الخربة على الفور فيجدون آخر مذبوحا لتوه مضرجا بدمائه وليس في الخربة غيره. فالواقعة المراد إثباتها هي شخصية القاتل والعلامات التي تدل عليها هي خروج ذلك الرجل وبتلك الهيئة التي تحمل على الاعتقاد أنه القاتل، وذلك عند عدم اعترافه أو قيام البيّنة على القاتل. فالاعتراف والبينة دليلان يتناولان الواقعة المجهولة مباشرة، أما العلامات فإنها تدل عليها دلالة أي يؤخذ منه بالدلالة والاستنتاج حكـم الواقعة المجهولة.

الفرق بين القرينة والفراسة:

بناء على ما قدمنا من تعـريف للقرينـة، وبناء على ما قدمنا من قول في الفراسة فيمكن تلخيص الفرق بـين القرينة والفراسة في النقاط التالية:

أولا: أن القرينـة علامـة ظاهرة مشاهدة بالعيان، كمن يرى رجلا مكشوف الرأس وليس ذلك من عادته يعدو وراء آخر هارباً وبيد الهارب عمامة وعلى رأسه عمامة، فهذه قرينة مشاهـدة بالعـين الحسيـة ودلالتها كـما يقول العلماء واضحة على أن العمامة للرجل مكشوف الرأس، ولا يقال عمن يرى هذه العلامة ويستنتج هذا الحكم إنه متفرس.

ثانيا : أن رؤية القرينة لا تتطلب مواصفات معينة في الرائي، كصدق الإيمان وصفاء الفكـر وحّـدة الـذكـاء، وذلك لأن خطوات الاستنتاج فيها ظاهرة واضحة، حتى أن الدقيق منهـا كتلك التي تقـوم على التجـارب العلمية لها أسسها وضـوابطها وقانونها الذي يسهل الاطلاع عليه ومعرفته، أما الفراسة فهي تتطلب مواصفات معينة في المتفرّس، صدق إيـمان أو حّدة ذكاء وصفاء فكر، وذلك لأن خطوات الاستنتاج فيها مستترة خفية.

ثالثا: إنـه يمكن أن تقـام البيّنـة على وقـوع القرينة ويتأكد القاضي من ثبوتها ففي المثال المتقدّم قد يشهد اثنان أو أكثر على رؤية الواقعة، أما الفراسة فلا يتوفر فيها ذلك، فلا يستطيع أحد الشهادة عليها وإن صحّ وقوعها على قلب اثنين أو أكثر فتلك حالة نادرة.

رابعا : القرينـة قد تصلح دليلاً لبناء الأحكام القضائية ومستنداً للقاضي في فصل النزاع كـما سنبين ذلك. أما الفراسة فلا يصح الحكم بها على قول جمهور الفقهاء خلافاً لابن القيم.

القرينة والعرف:

وقبل أن نبيِّن آراء الفقهاء في القضاء بالقرينة نشير إلى ما لاحظناه من ارتباط وثيق بين القرينة والعرف.

والعرف: هو ما تعارف عليه الناس وساروا عليه من قول أو فعل أو ترك, بحيث لا يخالف دليـلا شرعيـا أو يحلّ حرامـا أو يبطـل واجبا، والعرف بهذا المفهوم قد راعته الشريعة طالما أن الناس تعارفوا عليه واتفق مع حاجاتهم ومصالحهم، فقد راعى الشارع الحكيم عرف العرب ففرض الـدية على العـاقلة واعتبر العصبية في الإرث ولهذا يقول الحنفية: "المعروف عُرفاً كالمشروط شرطاً"و"الثابت بالعرف كالثابت بالنص", وقد غيّر الإمام الشافعي- رحمه الله - بعض أحكام مذهبه بعد أن ذهب إلى مصر لاختلاف أعرافهم عن أعراف أهل العراق [28] .

ويظهر ارتباط القرينـة بالعـرف في صور يشكـل فيها العـرف قرائن تجب مراعـاتها وملاحظتها، مثال ذلك: لقد تعارف الناس على البيع بالتعاطي وهو التبادل بين المتعاوضين من غير لفظ، فهذا عرف وهـو في نفس الـوقت قرينة دالـة على رضا الطرفين بالبيع، وقد استجاب الفقهاء لمتطلبات العرف وتحرّروا بموجب هذه القرينة عن التقيُّد بشكلية اللفظ.

ومن أظهر الصور التي جعلوا فيها العرف قرينة تجب مراعاتها في فهم الدعوى مسألة تنازع الزوجين في متاع البيت, وفى هذا يقـول القرافي المالكي: "إنّ الإشهاد بين الزوجين يتعذر لأنهما لو اعتمدا ذلك، وأن من كان له شيء أشهد عليه أدى إلى المنافرة وعدم الوداد بينهما، وربما أفضى إلى الطلاق والقطيعة, فهما معذوران في عدم الإشهاد وملجآن إليه، وإذا الجاَ لعدم إشهاد فلو لم يقض بينهما بالعادة لانسد الباب بينهما" [29] ر .

ومن ذلك أيضا قولهم: إن الزوجين إذا اختلفا في قدر المعجل والمؤجل في المهر ولا بينة لأحدهما فالقول لمن شهد له العرف [30] .

يستفاد من هذا أن العرف قد يكون قرينة تدل على ما يطلب معرفته فلذلك كان لابد من ملاحظته ومعرفته عند نظر الدعوى, لأجل هذا فقد نبّه الفقهاء على القاضي بالتعرف على أحوال الناس وعاداتهم وما تواضعوا عليه لأنه بذلك تتبين له الدعوى ويعرف المحق من المبطل. ومن يرجع إلى ابن القيم في كتابيه الطرق الحكمية وأعلام الموقعين، وابن فرحون في تبصرته، والطرابلسي في كتابه معين الأحكام، لوجد ما فيه الكفاية من حث القاضي على معرفـة العـرف. ثم إن الفقيه الحنفي ابن عابدين قد ألف رسالة في هذا الشأن أسماها "نشر العرف في بناء بعض الأحكام على العُرف" [31]

ومـع هذا التـداخـل بين القرينة والعـرف يجب ألا يغيب عن نظـرنا التفرقة بينهما، فالقرينة كـما قدمنا هي العلامات التي يستنتج منها الواقعة المجهولة التي يراد إثباتها أو الحكم فيها، فقد تكون هذه العلامات مستفادة من أعراف الناس وما تواطأوا عليه، وقد تكون من غير ذلك. بمعنى آخر إن للقاضي أن يبني حكمه بناء على قرينة تعارف الناس على كذا، وقد يبنيه على علامات أخرى في الدعوى ليست مستفادة من العرف والعادة. ومن ثم فإن دائرة القرينة في مجال الإثبات أوسع لأنها تضم العرف وغيره.

القضاء بالقرينـة:

لم تحظ القرينة بالاتفاق على صلاحيتها كدليل لبناء الأحكام القضائية إلا أنه بالرغم مما يبدو لنا من خلاف حول تحكيم القرائن في فصل النزاع القضائي، فإن جميع المذاهب لا تخلو من إعمال القرائن في بعض المسائل حتى ولو كان ذلك تحت ستار العرف والعادة. ولكن هذا التحكيم للقرائن يختلف من مذهب لآخر، فيتسـع مداه لدى فقهاء المالكية ومتأخري الحنابلة ويتوسط لدى الحنفية ويضيق عند فقهاء الشافعية والظاهرية.

وقبـل أن نعـرض أمثلة توضـح أخـذ المـذاهب المختلفـة بالقرائن نطرح أولا أدلـة الفريقين، القائلين بتحكيم القرائن والمانعين لها.

أدلة القائلين بالقرينـة:

أولا: القرآن الكريم:

لعل من نافلة القـول أن نذكـر أنـه ليس في القرآن الكريم نص قطعي الدلالة على اعتبار القرينـة في الأحكـام أو عدم اعتبـارها, ولكن القائلين بالقرينة قد استنبطوا اعتبارها بدلالة ظنية لبعض النصوص في القرآن الكريم ورأوا جواز الأخذ بها.

والآيات التي استنبط منها الفقهاء جواز الأخذ بالقرينة في الأحكام هي:

(1) قولـه تعـالى: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} . (يوسف:(18).

(2) قولـه تعـالى: {وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلاَّ أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ, قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ ، فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيم} . (يوسف: 26- 28).

ومحـل الاستـدلال الوارد في هذه الآيات ما ذكـره المفسـرون من أنّ يعقوب -عليـه السلام- استدل بقرينة سلامة القميص من التمزيق عَلى كذب دعوى إخوة يوسف- عليه السلام - بأن الذئب قد أكله, وكذلك استدل الشاهد بقرينة قدّ القميص من دبر على كـذب امرأة العزيز وبراءة يوسف- عليه السلام-.

ونرى الآن منهجهم في استنباط حكم القرينة من هذه الآيات.

الشاهد الأول:

يقول ابن العربي المالكي عن قوله تعالى: {وَجَاءُوا عَلَى قَمِيصِهِ...} الآية: "فيها ثلاث مسائل- نذكر منها:

المـسألـة الأولى: إنـما أرادوا أن يجعـلوا الدم علامة على صدقهم فروي في الإسرائيليات أن الله تعـالى قرن بهذه العلامة تعارضها، وهي سلامة القميص من التلبيب. والعـلامـات إذا تعـارضت تعـيَّن الـترجيـح، فيقضى بجانب الرجحان وهي قوة التهمـة لوجـوه تضمنها القرآن، منها طلبهم إياه شفقة ولم يكن من فعلهم ما يناسبها فيشهد بصـدقها بل كان سبق ضدهـا وهي تبرمهـم، ومنها أن الـدم يحتمـل أن يكون في القميص موضـوعـاً، ولا يمكن افتراس الـذئب ليـوسف وهـو لابس القميص ويسلم القميص من تخريق، وهكذا يجب على الناظر أن يلحظ الأمارات (العلامات) وتعارضها.

المسألة الثانية: القضاء بالتهمة إذا ظهرت كما قال يعقوب: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ} ولا خلاف في الحكم بالتهمة, وإنـما اختلف الناس في تأثير أعيان التهم" [32] .

ومن ذلـك أيضـا قول القرطبي في تفسيره "استـدل فقهاؤنا بهذه القرينة على إعمال الأمارات في مسائل الفقه كالقسامة وغيرها وأجمعوا على أنّ يعقوب -عليه السلام- استدل على كذبهم بصحـة القميص, وهكـذا يجب عَلى النـاظر أن يلحظ الأمارات والعلاقات إذا تعارضت, فـما ترجح منها قضى بجانب الترجيح وهى قوة التهمة ولا خلاف في الحكم بها" [33] .

الشاهد الثاني:

إنه لما نشب النزل بين يوسف -عليه السلام- وامرأة العزيز التي قذفته بـما قذفته من إرادة الفاحشـة، قال يوسف -عليـه السـلام- مكـذبـا لها، ودفعا لما نسب إليه، {قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} فعند ذلك جاء دور الشاهد الذي وصفه القرآن الكريم بأنه من أهلها والذي فصل الخطاب بـما ذكره من القرائن التي بان بها الحق وانفض بها النزاع.

والقرائن التي ذكـرهـا الشـاهـد هي أنـه إذا كان قميص يوسف قدّ من القبـل فالمرأة صادقة في دعواها بأنه هو الذي أرادها، أما إذا كان قدّ من دبر فهي كاذبة ويوسف بريء من التهمة. والحاصل أن القميص قدّ من دبر, وهذا دليل إدباره عنها وهو دليل براءته [34] .

وقد يعترض على العلامـة المـذكـورة إذ أنها لا تدل قطعا على براءة يوسف - عليه السـلام - لاحتـمال أن الرجـل قصد المرأة بطلب الفاحشة فغضبت عليه المرأة فعدت خلفه لتضربه، فعلى هذا الوجه قد يتمزّق القميص من دبر، والمرأة بريئة من الذنب.

وأجيب على هذا الاعتراض بأن القرائن كانت كثـيرة وكفيلة بصرف هذه التهمـة عنـه، أمـا القرينة المذكورة في الآية إنما جاءت دليلا مرجحا ومقويا لتلك القرائن، ومن هذه القرائن التي ذكـرهـا المفسرون أن يوسف - عليه السلام- كان عبدا في ظاهر الأمر والعبد لا يمكن أن يتسلط على مولاه إلى هذا الحـد، كـما أنهم رأوا أن المرأة زيّنت نفسهـا على أكمل الوجـوه، ولم يكن على يوسف -عليـه السـلام- آثـاراً للتزين. ثم إنّ أحوال يوسف -عليه السـلام- في المـدة الطـويلة تدل على براءته إذ لم يروا منه حالة تناسب إقدامه على مثل هذا الفعل المنكر وذلك مما يقوى الظن. وقيل: إن زوج المرأة كان عاجزا وآثار طلب الشهوة في حق المرأة كانت متكاملة [35] .

فلما حصلت هذه الأمارات الـدالـة على أن مبـدأ هذه الفتنة كانت من المرأة استحى الزوج وتوقف وسكت لعلمـه بأن يوسف هو الصادق والمرأة كاذبة، أظهر الله ليوسف دليلا يقوي تلك الدلائل فجاءت تلك القرينة على لسان الشاهد.

كـما اعترض على هذه القـرينـة من ناحية الشاهد المذكور، فقد اختلفوا فيه فقيل: "إنه كان ابن عم المرأة وكان حكيما يستشره الملك"، وقيل: "إنه طفل تكلّم في المهد". فقالوا: إن كان الشـاهـد طفـلا تكلم في المهـد لا يكـون في الآية دليل على إعمال الأمارات إذ أن الدليل هو كلام الصبي في مهده.

وقد دفع هذا الاعتراض بأنه يستبعد أن يكون الشاهد صبيا بل كان رجلا حكيما وهو الذي ينـاسب سياق الآية، فلو أنطق الله الطفـل لكان كافيا قوله: "إنها كاذبة"ولما احتاج إلى نصب العلامة، ثم قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} ليكون أولى بالقبول في حق المرأة ولو كان صبيا لا يتفاوت الحال كونه من أهلها أو من غير أهلها. كـما أن لفظ الشاهد لا يقع في العرف إلا لمن تقدمت معرفته بالواقعة وإحاطة بها [36] .

وقيل: إنـه لا تعـارض بين كونه صبيا تكلم في المهد وبين الأمارة المنصوبة، فقد يتكلم الصبي, ومع ذلك ينبههم إلى الدليل الذي غفلوا عنه وهي أمارة القميص [37]

وهناك اعتراض ثالث هو أن هذه الآية تبيِّن شرع السابقـين وشرع من قبلنا لا يلزمنا.

وقد أجيب على هذا الاعتراض بالأدلة التي يحتج بها مثبتو العمل بشرع من قبلنا إذا لم يرد دليل على نسخه عنا.

ثانيا: السنة الشريفة وعمل الصحابة رضوان الله عليهم :

كذلـك احتـجّ القـائلون بالقـرينـة في الأحكـام بآثـار كثـيرة وردت عن النبي صلى الله عليه وسلم وصحابته، ومن هذه الآثار:

(1) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "بينما امرأتان معهما ابناهما، جاء الـذئب فذهب بابن إحداهما، فقالت لصاحبتها: "إنما ذهب بابنك ", وقالت الأخرى: "إنـما ذهب بابنك", فتحاكمتا إلى داود عليه السلام فقضى به للكبرى فخرجتا على سليمان ابن داود عليهما السلام فأخبرتاه فقال: ائتوني بالسكيـن أشقّه بينكما", فقالت الصغرى: "لا تفعل يرحمك الله هو ابنها ", فقضى به للصغرى" [38] .

فاستدل بقرينة رضا الكبرى أن يشقّه نصفين وعدم شفقتها عليه أنه ليس ابنها، بينما أشفقت الصغرى وامتنعت عن الدعوى حتى لا يذهب الطفل, فهذا يدل على أنه ابنها إذ أن الله أودع في قلوب الأمهات الشفقة على أبنائهن.

(1) ما روي عن جابر بن عبـد الله رضي الله عنـه قال: "أردت السفر إلى خيبر، فقال لي رسول الله صلى الله عليه وسلم: "إذا جئت وكيلي فخذ منه خمسة عشر وسقاً فإذا طلب منك آية فضع يدك على ترقوته" [39] .

فأقام العلامة مقام الشهادة.

(3) عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا تنكح الأيّم حتى تستأمر ولا تنكح البكر حتى تستأذن"، قالوا: "يا رسول الله وكيف إذنها؟"قال: "إذنها صماتها". أو قال: "أن تسكت" [40] .

فجعل عليه الصلاة والسلام صماتها قرينة على الرضا.

(4) أنـه صلى الله عليه وسلم حينـما صالـح يهود خيبر كان لحي بن أخطب مال كثير فأخفوه عن النبي صلى الله عليه وسلم، فسألهم عنه؟ فقال ابن أبي الحقيق عم حيّ ابن أخطب: "أذهبتـه الحروب والنفقات"، فقال صلى الله عليه وسلم: "العهد قريب والمال أكثر من ذلك", ثم دفعه إلى الزبير فضربه حتى أقر بمكان المال [41] . فيظهر اعتماده صلى الله عليه وسلم على الأمارات وشواهد الحال قرب العهد وكثرة المال.

(5) عن زيـد بن خالـد الجهني أن رجـلا سأل رسول الله صلى الله عليه وسلم عن اللقطة فقال: "عرِّفها سنة ثم اعرف وكاءها ووعاءها وعفاصها ثم استنفع بها فإن جاء ربها فأدها إليه" [42] . فأمر رسـول الله صلى الله عليه وسلم الملتقط أن يدفع اللقطة إلى صاحبها بمجرد الوصف لأن وصفه لها بما يطابق الواقع قرينة على ملكيته.

(6) أن ابني عفـراء لما تداعيا قتل أبي جهـل قال لهـم رسـول الله صلى الله عليه وسلم: "هل مسحتـما سيفيكما؟ "قالا: "لا". قال: "فأرِياني سيْفيكُمَا", فلما نظر فيهما قال لأحدهما: "هذا قتله وقضى له بسلبه" [43] .

(7) أنه صلى الله عليه وسلم حكم بالقافة وجعلها من أدلة ثبوت النسب وليس فيئها إلا مجرد العلامات والأمارات [44] .

(8) حكم أمير المؤمنين عمر بن الخطاب رضي الله عنه برجم المرأة التي ظهر حملها ولا زوج لها ولا سيد. كما ورد في المتفق عليه قوله في شأن الرجم: "وإن الرجم حق في كتاب الله على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف" [45] .

(9) كذلك ما ورد في الموطأ وكذلك عن مسلم عن عمر وعثمان وابن مسعود -رضوان الله عليهم - بحد من وجدت منه رائحة الخمر [46] .

هذا نزر قليل من الأدلة الكثيرة التي أوردها مثبتو العمل بالقرائن في القضاء راعيت في اختياره قوة الثبوت ووضوح الدلالة، ولنقف الآن قليلا مع أدلة المانعين لإعمال القرائن في بناء الأحكام القضائية .

أدلة المانعين:

تتركز حجة هؤلاء في خطورة الأخذ بالقرائن لما يحوطها من الاحتمالات من شأنها أن تؤدي إلى القصاص من متهم بريء ، أو إنزال العقوبة على شخص لا يستحق العقاب.

ومن الآثار الواردة في هذا المعنى:

(1) ما روي أنه أتي برجل وجد في خربة بيده سكين ملطخة بدم، وبين يديه قتيل يتشحط في دمه، فسأله علي رضي الله عنه فقال: "أنا قتلته", قال علي: "اذهبوا به فاقتلوه"، فلما ذهبوا به أقبل رجل مسرعاً، فقال: "يا قوم لا تعجلوا ردّوه إلى علي"، فردوه، فقال الرجل: "يا أمير المؤمنين ما هذا صاحبه أنا قتلته"فقال علي للأول: "ما حملك على أن قلت: أنا قتلته ولم تقتله؟"قال: "يا أمير المؤمنين وما أستطيع أن أصنع وقد وقف العسس على الرجل يتشحَّط في دمه وأنا واقف وفي يدي سكين وفيها أثر الدم، وقد أخذت في خربة، فخفت ألا يقبل مني وأن يكون قسامة فاعترفت بما لم أصنع واحتسبت نفسي عند الله", فقال علي: "بئسما صنعت فكيف كان حديثك؟"قال: "إني رجل قصاب وخرجت إلى حانوتي في الغلس فذبحت بقرة وسلختها، فبينما أنا أصلحها والسكين في يدي أخذني البول فأتيت خربة كانت بقربي فدخلتها، فقضيت حاجتي، وعدت أريد حانوتي فإذا أنا بهذا المقتول يتشحط في دمه، فراعني أمره فوقفت أنظر إليه والسكين في يدي، فلم أشعر إلا بأصحابك قد وقفوا وأخذوني فقال الناس: "هذا قتل هذا ما له قاتل سواه"، فأيقنت أنك لا تترك قولهم لقولي، فاعترفت بما لم أجنه", فقال علي للمقر الثاني: "فأنت كيف قصتك؟"فقال: "أغواني الشيطان فقتلت الرجل طمعاً في ماله، ثم سمعت حس العسس، فخرجت من الخربة واستقبلت هذا القصاب على الحال التي وصف فاستترت منه ببعض الخربة حتى أتى العسس فأخذوه وأتوك به، فلما أمرت بقتله علمت أني سأبوء بدمه أيضا، فاعترفت بالحق". فقال للحسين رضي الله عنه: "ما الحكم في هذا؟"قال: "يا أمير المؤمنين إن كان قد قتل نفساً فقد أحيا نفساً، وقد قال الله تعالى: {وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً} " (المائدة:32) فخلّى عليّ عنهما, وأخرج دية القتيل من بيت المال" [47] .

وقد وقع نظير تلك القضية في عهده -صلى الله عليه وسلم- إلا أنها ليست في القتل .

عن علقمـة بن وائـل عن أبيـه: أن امرأة وقع عليها رجل في سواد الصبح وهي تعمد إلى المسجـد بمكـروه من نفسها، فاستغاثت برجل مرّ عليها وفر صاحبها، ثم مرّ ذوو عَدد فاستغـاثت بهم، فأدركوا الرجل الذي كانت استغاثت به فأخذوه، وسبقهم الآخر, فجاءوا به يقودونه إليها فقال: "أنا الذي أغثتك وقد ذهب الآخر"، فأتوا به النبي صلى الله عليه وسلم فقال الرجل: "إنـما كنت أغثتهـا على صاحبهـا فأدركني هؤلاء فأخذوني", فقالت: "كـذب، هو الذي وقع عليَّ ", فقال رسول الله صلى الله عليه وسلم: "انطلقوا به فارجموه", فقام رجل فقال: "لا ترجموه فارجموني فأنا الذي فعلت بها الفعل"واعترف, فاجتمع ثلاثة عند رسول الله صلى الله عليه وسلم: الذي وقع عليها والذي أغـاثها والمرأة. فقال: "أمـا أنت فقد غفر لك", وقال للذي أغاثها قولا حسنا. فقال عمر رضي الله عنـه: "أرجم الـذي اعترف بالزنا", فأبى رسول الله صلى الله عليه وسلم وقال: "لا. لأنه قد تاب", وفي رواية فقالوا: "يا رسول الله أرجمه", فقال: "لقد تاب توبة لو تابها أهل المدينة لقبل منهم" [48] .

وعند الترمذي أمر برجمه، فقال: "ارجموه لقد تاب توبة لو تابها أهل المدينة لقبل منهم" [49] .

مما لا شك فيه أن هذين الأثرين يوهنان الأخذ بالقرينة ويفتان في عضد الاحتجاج بها ويقويان شبهة المانعين للعمل بها من حيث أن شواهد الحال كثيرا ما تكذب، وأن الأمر يكـون خلاف ما دلت عليـه القرائن الظـاهرة, فلو أخـذنـا بها لذهبت دمـاء وأموال لمجرد الاحتمال. غير أنه لا يفوتنا في هذه المقام أن نورد ما ذكره الإمام ابن القيم- رحمه الله- عن هذين الأثرين.

يقول ابن القيم عن القضية التي عرضت على أمير المؤمنين علي-رضي الله عنه-: "وهـذا إن كان صلحـا وقـع برضا الأولياء فلا إشكال، وإن كان بغير رضاهم فالمعروف من أقـوال الفقهاء أن القصـاص لا يسقـط بذلك؛ لأن الجاني قد اعترف بـما يوجبه ولم يوجد ما يسقطه فيتعين استيفاؤه، وبعد فلحكم أمير المؤمنيـن وجه قوي" [50] .

رأي ابن القيم أن القصاص قد وجدت موجباته فليس هناك ما يمنع استيفاءه، اللهم إلا أن يكون قد تم ذلك برضاء الأولياء، فكأنه يرى نقصان الرواية لكونها لم تبين وجه عدول أمير المؤمنين علىّ عن استيفاء القصاص.

أما الحديث الثاني فيقول عنه: "وهذا الحديث إسناده على شرط مسلم، ولعله تركه لهذا الاضطراب في متنه", ويقصد بالاضطراب في المتن ورود رواية بعدم رجم الذي اعترف بالـزنـا, وروايـة الترمذي أنه أمر برجمه. قال ابن القيم: "إن الراوي إما أن يكون قد جرى على المعتاد برجم المعترف، وإما أن يكون اشتبه عليه أمره برجم الذي جاءوا به أولا، فوهم وقال: إنه أمر برجم المعترف. ثم بين أن الذين رجمهم رسول الله صلى الله عليه وسلم معروفون، ولم يكن هذا من بينهم. والظاهر أن راوي الرجم في هذه القصـة استبعد أن يكون قد اعترف بالزنا عند رسول الله صلى الله عليه وسلم ولم يرجمه، وعلم أن من هديه رجم الزاني فقال: "وأمر برجمه".

وبعـد أن بيّن ابن القيم - رحمـه الله- هذا الاضطـراب في متن الحـديث، ووهّم أحد رواته ذكر أن القرائن في هذا الحديث مع أنها دلت على خلاف الواقع، إلا أن الرسول عليه الصـلاة والسـلام قد حكّم القرائن أيضا، وإلا فكيف أمر رسول الله -صلى الله عليه وسلم- برجم المتهم الذي كان مغيثا للمرأة مع عدم إقراره ولم تقم شهادة على رؤية الزنا. قال: "فيقال: - والله أعلم- إن هذا مثال إقامة الحد باللوث الظاهر القوي، فإنه أدرك وهو يشتد هارباً بين أيدي القوم، واعترف بأنـه كان عنـد المرأة، وادعى أنه كان مغيثا لها، وقالت المرأة: "هو هذا"وهذا لوث ظاهر، وقد أقام الصحابة حد الزنا والخمر باللوث الذي هو نظير هذا أو قريب منه وهو الحمل والرائحة… ولما انكشف الأمر بخلاف ذلك تعين الرجوع إليه، كـما لو شهد أربعة بزنا المرأة لم يحكم برجمها إذا ظهر أنها عذراء أو ظهر كذبهم" [51]

يتبين من هذا أن الإمام ابن القيم يرى أن هذين الأثرين لا يمنعان العمل بالقرينة، إنما يؤيدان الحكم بالقرائن إذ أنه عليه السلام أمر برجم الرجل الذي وجد عند المرأة وادّعى إغاثتها وليس هناك ما يدعوه إلى إصدار هذا الحكم بالرجم إلا القرائن الظاهرة. ويرى ابن القيم أن في هذا الحديث تأييداً لمذهبه القاضي بإعمال القرائن في إثبات الحدود.

رأينا في الموضـوع:

تبين مما سبق أن الحديث الذي استدل به من رفـض القرينة اختلفت فيه أقوال الرواة فظهر الاضطراب في متنه، ومع ذلك ففيه الدلالة على تحكيم القرائن. وكذلك الأثر المروي عن علي- رضي الله عنه- وأعوانه فيه اتهام بنقصان الرواية حيث لم تبين كل ظروف القضية المطروحة، ومع ذلك فمن رأيي أن القرائن في هذا الأثر مع أنها دلت على خلاف الواقع إلا أن فيه دلالة على إعمالها أيضا، فالمتهم الأول بالرغم من أنه لم يرتكب الجريمة إلا أنه علم أنـه لا يستطيـع دحـض القرائن الظـاهرة فآثر الاعتراف بـما لم يجنه. ونفس هذه القرائن هي التي جعلت عسكـر علي -رضي الله عنـه- يلقـون القبض على المتهم, ولـو لم تكن القرائن دليلا في الـدعـوى لما قبضـوه ولمـا ذكروا أنه القاتل, وإلا كيف يكون الحال إذا وجدنا رجلا مذبـوحـا وإلى جواره آخر يحمل سكينـا مضرجة بالدماء ثم نتركه لاحتمال أن يكون القاتل غيره، فإن صح وجود قاتل غيره كـما في هذا الأثر فإنه في حكم النادر.

ففي اعتقادي أنـه لا خلاف في أن القـرائن لا تخلو من بعـض الاحتمالات التي توهن اعتبارها وتضعفها كدليل، ولكن يمكن القول بأن هذه الاحتمالات -كـما تدخل في القرينة- قد تدخـل في غيرهـا من طرق الإثبات, فالبينـة قد يتطرق إليهـا كذب الشهود أو نسيانهم، والإقرار قد يدخل الغرض وتحقيق مصلحة ذاتية، ومع ذلك لم يلغ الشارع الحكيم اعتبارهما واعتمادهما كأدلة للإثبات لتوهم هذه الاحتمالات، فالشريعة لها الظاهر والله يتولى السرائر. فإذا كان الاحتـمال قد يدخـل في أقـوى الحجـج الشـرعيـة، فليس هو بحجة يمنع بها اعتبار القـرائن، وكـما يكـون هنـاك ضحـايـا في القـرائن في مثل هذه الاحتمالات، فلا تخلو الأدلة الأخرى أيضا من ضحايا.

ولكن هذه الاحتـمالات ليس هي الغـالب في أحوال القرينة كـما أنها ليست الغالب في الإقرار والبينة. والشارع الحكيم قد عول على الظاهر ودلالة الحال في مواطن كثيرة لا يمكن تجاهلها منها ما ذكرنا ومنها مالا يتسع المجال لذكره. والرسول -عليه الصلاة والسلام- يقول: "إذا رأيتم الرجـل يعتـاد المساجد فاشهدوا له بالإيمان" [52] . فجعل الشهادة على إيـمانه مبنية على الظاهر من حاله وهو ارتياد المساجد. وما الحكـم بعدالة الشهود إلا بناء على الظاهر من حالهم، فالغـالب من الأحـوال أن الظـاهر يطابق الواقع. أما الاحتمال فهو في حيز التوهم، فيجب ألا نلقي بالتعـويـل على القرائن لمجـرده. ثم إننـا بهذا القـول الذي نطلب فيه من القاضي النظر إلى القـرائن والأمـارات نشـترط عليه إمعان النظر والفكر والتثبت فلا يحكم بالقرائن الضعيفـة المتهـافتـة التي لا يقـوى بها الظن على ظهور الحكم. فلا بد أن يؤسس حكمـه على قرائن ظاهـرة يتبـين فيها وضوح الدلالة وقوة الحجة بحيث يكون مطمئنا لذلك الحكم منشرح الصدر.

ثم إن هؤلاء المـانعـين للعمـل بالقرائن إذا كانوا قد عاشوا في مجتمعات سليمة غلب على الناس فيها الأمانة والصدق والورع، مما جعلهم يتورعون إلى هذا الحد ويوجبون على القاضي ألا يتعدّى في أدلته على المذكور، فإنّ أعراف اليوم قد تغيَّرت تماما، وتعقّد أسلوب الحياة، ومـع هذا التعقيـد انعدم الضمير والوازع، وانتشر الفساد وضرب أطنابه، وتكونت للسلب والنهب والسطـو عصابـات وجمعيات ليس في البلد الواحد فحسب بل أصبحت لها شبكـات وفروع عالميـة، وانتشرت دعـاوى التزوير والغش، وسهل التعدي على النفس والعرض والمال، وكل ذلك يتم وقلّ أن يكون في حادثة منها شاهد عيان واحد، أو إقرار ممن قام بها، وليس هناك من الوازع الديني أو الأخلاقي ما يجعل المتهم يقر بحق عليه أو جريمة ارتكبها، ولو تركناه لليمين لحلفها وحلف عليها ألفاً أنه ما فعل ولا أخذ, فلو قصرنا الإثبات على الأدلـة المـذكـورة لما ثبتت جريمة ولا استخلـص حق. ولعمري أن رجال هذا المذهب -مع قلتهم بالنسبـة للقـائلين بالقرائن- لو وقعت عليهم مثل ما يقـع اليـوم من الحوادث والقضـايـا، أو لو أنهم عاشـوا حتى رأوا ما نرى لما توقفـوا في الإفتـاء بـما يوافق متطلبـات هذه الحوادث والمنازعات، خصوصا وقد عرف منهم حرصهم الشديد على إقامة الحق والعدل.

ثم إنه مع هذا التقدم العلمي الذي يشهده عالم اليوم أمكن التوصل إلى قرائن قوية تبين الحق وتعـين على فهم الـدعـوى كالتحليلات المعملية من فحـص للدم وغيره ومطابقة بصـمات الأصـابـع ومضـاهـاة الخطوط وغير ذلك. فإننا إذا أهملنا هذه القرائن وألقينا بها في البحـر بحجـة ما يتطـرق إليها من الاحتمال لعرضنا الشريعة الإسلامية لتهمة الجمود وعدم مسايرة العصر، وهذا ما لم يقله إلا المكابر، فهي شريعة كل وقت وقانون كل جيل، وما هذه الفتاوى المأخوذة من أصولها المعروفة إلا دليل مرونتها وقابليتها لحكم الأجيال المتعاقبة.

وعليه فإنه لا مناص من الأخذ بالقرائن والرجوع إليها في بناء الأحكام القضائية إذا لم يكن من دليل غيرها وفقاً على فتوى الكثيرين من الفقهاء -كـما رأينا وسنرى إن شاء تعالى-.

على أننا حينما نؤيد الأخذ بالقرائن ونرى ضرورة مراعاتها عند بناء الأحكام القضائية لا نلقي هذا القول على عواهنـه ونطلقـه بلا حدود، فالقرائن التي نرى الاحتكام إليها هي تلك القرائن التي تكـون واضحـة الـدلالـة في الـدعوى ظاهرة في محل النزاع، لا القرائن الضعيفة التي يتسع فيها باب الشك والاحتمال.

كـما أننا نرى ضرورة المحافظة على مقاصد الشرع الحكيم ومراعاة منهجه في الإثبات، فالـدعـاوى التي تكـون منهـج الشـارع فيهـا التشدد في الإثبات والحيطة في تطبيق عقوباتها كجـرائم الحـدود ينبغي ألا يكـون هنـاك توسّـع في إثباتها أو إعـمال للقرائن لدرجة يخل بنظام الشـارع، إذ أن هذا النـوع من القضايـا ليس متروكـا لاقتناع القاضي بارتكـاب المتهم للجريمة، ولذا فقد جعل له الشارع نظاما مقيَّدا في الإثبات، وزاد في أمر التثبت والنظر دون ما هو معهود في غيرها من القضايا، كـما طلب من القاضي أن يفسر كل شك يطرأ في الدعوى لصالح المتهم، فإذا وجد أي شبهة تصرف الحد عن المتهم دفع عنه الحد لأن الحدود تدرأ بالشبهات.

القرائن في نصوص الفقهاء:

ليس مقصودي في هذه الفقرة أن أسجِّل دراسة نصِّية للقرائن عند الفقهاء فإن ذلك لا يتسـع له المجـال. ثم إني قد جعلت هذه الـدراسـة في كتـاب أعـدّ لطبعه بإذن الله تعالى. تناولت فيه أنواع القرائن وتطبيقاتها على الدعاوى سواء كانت دعاوى الجنايات أو المعاملات أو الـدعـاوى التي تقـع في دائـرة الأحوال الشخصيـة كـما تنـاولت فيه نظرة الفقه الإسلامي للقرائن المستحدثة التي أبرزتها العلوم المعاصرة. أما الذي أقصده من هذه الفقرة أن أبيِّن في عجالة ملاحظاتي عن تلك الدراسة.

الناظر في مذاهب الفقهاء يبدو له من أولى وهلة أن الفقهاء على فريقين، فريق يرى عدم الاعتداد بالقرينة ويقول إنها لا تصلح حجة في بناء الأحكام القضائية, وفريق آخر يراها حجة يجوز للقاضي عدها من أدلة الإثبات والفصل في الدعوى بناء على دلالتها.

لننظر مثلا في هذا النص الذي نقلناه عن العلاّمة الحنفي ابن نجيم المصري يقول في كتابـه البحـر الرائق: "إعلم أنـه قد ظهـر من كلام المصنف أنّ طرق القضاء ثلاثة: بيّنة، وإقرار، ويمين ونكـول عليه, أو القسامة أو علم القاضي بما يريد أن يحكم به... قال ابن الغـرس -ولم أره حتى الآن لغيره-: "أو القرائن الـدالـة على ما يطلب الحكم به دلالـة واضحة بحيث تصيره في حيز المقطوع به "، قال الخير الرملي-أي عن قول ابن الغرس في القرائن-: "هذا غريب خارج عن الجادة فلا ينبغي التعويل عليه ما لم يعضده نقل من كتاب معتمد" [53] .

هذا النص يبيّن لنا اختلاف فقهاء المذهب الحنفي في الاحتجاج بالقرينة، ولكن عند التحقيق نجد أن فقهاء المذهب الحنفي قد اتفقوا على الاعتداد بالقرائن في بعض المواضع، ولـذا فإننا نقـول إنـه لا يخلو مذهب من هذه المـذاهب من الاحتجـاج بالقرينة, ولكن هذا الاحتجـاج يختلف من مذهب لآخر، فبينما يتسع مداه عند فقهاء المالكية ومتأخري الحنابلة ليشمل إعمال القرائن في الحدود والقصاص، يضيق لدى فقهاء الشافعية والظاهرية الذي اقتصـدوا في الاحتجاج بها ولم يأخـذوا بها إلا حيث بلغت من القوة مبلغ اليقين وأصبح عدم الأخذ بها يخالف بداهة العقول أو يخالف النص الصريح.

ونبرهن على صحـة هذا القـول بعـرض موجز لبعـض القرائن التي تحدث عنها الفقهاء، وسأكتفي بسـرد موجز لآرائهم, مشيرا إلى المواطن التي اعتمدت عليها في النقل عنهم حتى يتمكّن من يريد الاستزادة في هذا الخصوص من الرجوع إلى هذه المصادر.

أ ـ قرينة الحيازة ودلالتها على الملك:

والحيازة هي وضع اليد على الشيء والاستيلاء عليه [54] . ولا فرق بين الحيازة ووضع اليـد عند فقهاء الشريعـة إذ المقصود هو الاستيلاء على الشيء بصورة مختلفة, فإذا وضع شخص يده على دار أو أرض تصير تلك الدار أو الأرض في حيازته، وترتب على ذلك حماية تلك الحيازة واحترامها، وعُدَّ ذلك المال المحاز من أملاكه وذلك بناء على أمرين هامين:

الأول : القاعدة الفقهية التي تقضى بأن "الأصـل في الإنسان البراءة"وأنّ الناس محمولون على السلامة، فـما لم يثبت أن الشخص مقيَّد أو غاصب فالأصل أنه بريء.

الثاني : ما جرت عليـه العـادة ومـا عرف من غالب أحوال الناس أنهم يتصرفون في أملاكهم، فإذا حاز الإنسان شيئا وتصرف فيه، فالغالب أنه يتصرف في ملكه ما لم يقم دليل على عكس ذلك.

وبناء على ذلـك فإنّ أقـلّ أحوال ثبوت هذه اليد عند الفقهاء أنها تفيد الملك كـما يدل عليه ظاهر الحيازة، وعليه فإنه يجب حماية هذه الحيازة وذلك بعدم انتقال الملكية من الحائز إلا بناقل أرجح من هذه القرينة الظاهرة، أي قرينة الحيازة، والناقل الأرجح عند الدعوى هو إما الإقرار أو البيّنـة أو قرائن أخرى تكـون دلالتها أقوى من دلالة الحيازة وأظهر في حجيتها من دلالة الظاهر.

هذا المعنى في الحيازة متفق عليـه بين الفقهاء. ومن أهم مميزات هذه القـرينـة أنها وضعت حلاً للمشكلات التي تبدو في سبيل تمييز المدّعي من المدّعى عليه، مستفيدين بذلك من دلالة الظاهر التي تفيد أنّ الحائز يتصرّف في ملكه، وعلى مدّعي الملكية في مواجهة الحائز إثبات دعواه [55] .

ب ـ قرينة الاستعمال وقرينة الصلاحية:

قلنا إنّ الفقهاء اتفقوا على أن الحيازة قرينة على الملكية لما تدل عليه شواهد الأحوال، غير أنّ الحيازة وحدها قد لا تضع حداً لكثير من المنازعات، وخاصة إذا كان الشيء المتنازع عليـه في أيدي المتـداعيين يستعملانه أو يتجاذبانه بحيث تكون يد كل واحد منهما عليه، لم يقف الفقهاء عند ذلك مكتوفي الأيدي إنما رجعوا للقرائن المرجحة، والقرائن المرجحة هي:

1ـ قرينة الاستعمال:

وفكرة هذه القرينة تقوم على أساس أنّ اليد دليل الملك كـما قدمنا، فإذا تداعا اثنان في الشيء وكـان في يد أحـدهما، قدّم من كان في يده إذا لم يقدِّم المدَّعي بينة استحقاقه للشيء المتنازع فيـه، فيـترك لمن كان في يده، أمـا إذا تداعيا الشيء وكان في أيديهما، يقوم من كان استعماله للمال المحاز أظهر، ذلك أنَّ الحيازة تقوم على أساس استعمال المال والتصرّف فيه، إذ لا معنى لحيازة الشيء دون تصرف فيه، فالأموال جعلت للاستفادة منها. ومن تم قالوا: كلما كان أحـد المتـداعيـين مستعمـلا للمال المتنازع فيه، ومتصرفا فيه تصرفا يميزه عن الآخر بحيث يجعل سيطرته عليه أكثر وأرجح، ترجح جانبه وقضى له بناء على قرينة استعماله لهذا المال.

ويظهـر جليا اعتـداد فقهاء الحنفيـة والمالكية والشافعية بهذه القرينة في المسائل التي بحثـوهـا في باب "مسـائـل الحيطـان "أو باب "التنازع بالأيدي"أو باب "الشهادات"أو باب "الدعاوى والبينات ". ومن المسائل التي ظهر فيها اعتدادهم بهذه القرينة، قولهم: "إذا تداعيا حائطا وكان لأحدهما عليه جذوع ولا شيء للآخر يقضى به لصاحب الجذوع لأنه مستعمل للحـائـط والاستعـمال دليـل الصـدق, وإذا تنـازعـا في دار يقـدّم ساكن الدار على الذي لا يسكنها, ومن حفر فيها بئراً أو أحدث فيها بناءً يقدَّم على غيره, وإذا تنازعا دابة يقدَّم راكبها على المتعلق بلجامها.. كل ذلك مع الاستهداء بـما يقضي به العرف وشواهد العادات في مثل هذه الأحوال" [56]

ومن الـذين اقتصدوا في الاعتداد بهذه القرينة ابن حزم الظاهري فيرى فيما ذكرنا أن يد المتنازعين متساوية فيقسم المتنازع فيه بينهما [57] .

قرينة الصلاحية:

وتقـوم فكـرة هذه القرينة على أساس ترجيح أحد الجانبين بناء على صلاحية الشيء المتنازع فيه لأحد المتداعيين، يعني أن يكون ذلك الشيء ملائـماً له بحسب العرف والعادة، كأن يكـون أداة صنعتـه أو آلة حرفتـه، أومن مستلزمـات مظهره حسب نفوذه أو مركزه في المجتمـع ومـا عرف به بـين الناس، ومن أمثلة ذلك الجلد للدباغ أو العطر للعطار أو السفينة للملاح أو الفـرس للأمـير وذي الجـاه وغير ذلك من الأشياء التي تصلح لأحد الجانبين، في الوقت الذي يكون هذا الشيء ليس من مستلزمات أو أداة حرفة للجانب الآخر، وكـما قلت إن أثر هذه القرينة يبدأ حينما يكون أيدي المتداعيين متساوية على الشيء المتنازع فيه.

وقد قال بالترجيح بهذه القرينة فقهاء المالكية والحنفية والحنابلة، ومنع من الترجيح بها الإمـام الشافعي وابن حزم الظاهري بحجـة أنَّ ذلك يخالف قاعدة الدعوى من أنّ كل من يدّعي حقا فعليه إثبات دعواه ولا ينظر لصلاحية المدّعى به له أو لغيره.

ج ـ في دعوى ملكية اللقطة أخذ الفقهاء بقرينة مطابقة الوصف دليلا على ملكية الـواصف -بمعنى أن الـواصف للقطة إذا ذكر وصفاً مطابقاً للواقع، جاز للملتقط تسليمه اللقطـة- ومن ثم لا يلزمـه ضمان المـال إذا اتضـح أنّ الواصف ليس هو المـالك عند المالكية والحنابلة والظاهرية وهو الصحيح في نظري, ويلزم بالضمان عند الشافعية [58] .

د ـ قرينة التهمة أدت إلى تقييد تصرفات المريض في مرض الموت، فلا تنفذ تصرفاته المنجزة سواء أكانت تبرعية أم بعوض إلا في حدود ثلث أمواله مراعاة لحق ورثته. خالف في ذلـك ابن حزم الظاهري ولم يعتد بقرينة التهمة وجعل تصرفات المريـض نافذة كتصرفات الأصحاء. ورأي الجمهور هو الظاهر الغالب [59] .

ه ـ لم يعتد جمهور الفقهاء بالقرينة في إثبات الحدود، وذهب فقهاء المالكية وابن تيمية وابن القيم وهو قول عن الإمـام أحمـد إلى القـول بثبـوت الحدود ببعض القرائن وهي قرينة الحمـل في الـزنـا في المرأة التي لا زوج لها ولا سيد، وقرينة الرائحة أو السكر أو القيء في حد الخمر، والتعريـض مع دلالة القرائن الأخرى في حد القذف. ولكل من الفريقين أدلة تؤيد مذهبه، أقواها من جهة النقل أدلة المانعين لإثبات الحدود بالقرائن [60]

و ـ يقول فقهاء المالكية والشافعية والحنابلة: إنّ الوسيلة المستخدمة في القتل تدل على القصد الجنائي أو العمدية فإذا استخدم القاتل وسيلة معدة للقتل كالسلاح أو آلة تقتل غالبا كان ذلـك قرينـة على العمدية، وكان القتل قتلا عمدا، ولم يأخذ بفكرة الوسيلة هذه مالك وابن حزم [61] .

ز ـ أخذ الفقهاء بالقرائن في إثبات القسامة، وهي اللوث عند جمهور الفقهاء, وقرينة وجود القتيل في محله قدم عن الحنفية [62] .

ح ـ في مجال إثبات الحقوق المترتبة على عقـد الـزواج يعدّ فقهاء الحنفية والحنابلة الخلوة الشرعيـة قرينـة على الـدخـول الحقيقي، فإذا ما ثبتت خلوة الـرجـل بزوجتـه خلوة صحيحة - وهى التي ينعدم فيها المانع الحقيقي الذي يمنع اتصاله بها كـمرضه أو مرضها أو المانع الشرعي كالصوم أو الإحرام في الحج أو المانع الطبعي كوجود شخـص ثالث- فالغالب أنه يجامعها. ولما كان إثبات هذا الجـماع أمرا متعذرا قال هؤلاء بأنه يكفي المرأة إثبات الخلوة الصحيحـة، لتنال حقـوقها في إثبات المهر وثبوت النسب والعدة، ووجوب النفقة والسكنى وغير ذلك، وجعل المالكية أيضا الخلوة قرينة على الوطء ولذا قالوا لن تصدق المرأة في دعواها الوطء وعليها اليمين [63] .

وجعل الفقهاء كذلك قرينة الصلاحية معيارا لفض النزل بـين الزوجين في متاع البيت وذلك بجعل ما يصلح للرجال من كتب وسلاح وغيره للرجل، وما يعرف أنه من متاع النساء كالحلي والمغازل فهو للمرأة. خلافا للإمام الشافعي الذي لا يرى فـض النزل بالصلاحية [64] .

وفي إثبات النسب بالقرائن، أخذ الفقهاء من قرينة قبول الرجل التهنئة وشراء لوازم الولادة قرينة على. أن الولد منه، وقبل الحنفية وصف العلامة في ثبوت نسب اللقيط. كـما عد فقهاء المـالكية والشافعية والحنابلة والظاهرية قرينة القافة- أي النظر إلى الشبه- دليلا على ثبوت النسب. وخالف فيها فقهاء الحنفية [65] .

(ي) قال فقهاء المالكية والحنابلة بثبوت الوقف بالقرائن، فيثبت وقف المسجد الذي بناه صاحبه وأذن بالصلاة فيه وإن لم يصرح بأنه وقف لأن القرائن تدل على الوقفية، ويثبت وقف الفـرس إذا كان موسـومـا بعـلامة الوقف، وتثبت وقفية كتب المدرسة التي يوجد عليها كتابة الوقف [66] .

والحق أن القرائن التي حفلت بها كتب الفقهاء كثيرة، ولكني اكتفي بهذا القدر لعلى أكون به قد أبرزت جانبا من أهمية القرائن، وأنها دليل قوى قد يصل إلى درجة القطع، وأننا إذا أغفلناه نكون قد عطلنا مدركا هاما من مدارك الأحكام، فنعر ض بذلك نظام الإثبات في الفقه الإسلامي لتهمة الجمود، كـما أننا إذا أفرطنا في استخدامها نكون قد ضيعنا كَثيرا من الحقوق.

وآخر دعوانا أن الحمد للّه رب العالمين، والصلاة والسلام على نبيه ورسوله الأميـن.

[1] تاج العروس "فصل الفاء من باب السين ".

[2] نوادر الأصول في معرفة أخبار الرسول للحكيم الترمذي ص 271. ط. العثمانية.

[3] مجمع الزوائد للهيثمي1/268.

[4] تفسير روح المعاني لشهاب الدين الألوسي. ط. دار إحياء الكتب العربية وانظر تفسير ابن كثير. ط. المنار.

[5] أحكام القرآن ج 3 ص 1119.

[6] هو أحمد بن يحي بن زيد الشيباني المعروف بثعلب إمام الكوفيين في النحو واللغة كان راوية للشعر ومحدثا مشهورا

من كـتبه "معاني القرآن "و"مجالس ثعلب "، "وما تلحن فيه العامة"توفي سنة 291 هـ.

[7] تفسير القرطبي ج10 ص 44.

[8] نوادر الأصول ص 271.

[9] النهاية في غريب الحديث والأثر لابن الأثير ج3 ص 191. ص191. ط. العثمانية.

[10] صحيح مسلم مع شرح النووي ج ه ا ص 166, وفيه جاء قال عمر: "وافقت ربي في ثلاث مقام إبراهيم وفى الحجـاب وفي أسـارى بدر. وفى رواية أخـرى عند مسلم قال عليه السلام: "إنه كان في الأمم قبلكم محدثون فإن يكن في أمتي منهم أحد فإن عمر بن الخطاب منهم "ج 15 ص 166. و(محدثون): أي ملهمون, جاء في تحفة الأحوذي ج 4 ص 317: "قال الأكثر: إنه ملهم, وقيل: تكلمه الملائكة من غير نبوة- وورد في حديث أبي سعيد مرفوعا: "قيل يا رسول الله وكيف يحدث؟، قال: "تتكلم الملائكة على لسانه " وقد رويناه في فوائد الجوهري وحكاه القاسي ". ا هـ.

[11] نوادر الأصول للحكيم الترمذي ص271.

[12] الطرق الحكمية لابن القيم ص 36. تبصرة الحكام لابن فرحون ج 2 ص103.

[13] الطرق الحكمية ص 36.

[14] المرجع السابق.

[15] تفسير الفخر الرازي ج 5 ص 496.

[16] الشرح الكبير بهامش حاشية الدسوقي 4/136.

[17] أحكام القران 3/1119.

[18] تبصرة الحكام 2/ 104.

[19] انظر المـوافقات للشـاطبي 2/ 185 والحديث رواه البخاري عن أم سلمة- رضي الله عنها- صحيح البخاري كتاب الشهادات باب "من أقام البينة بعد اليمين".

[20] معين الحكام للطرابلسي ص 204. ط. الأميرية.

[21] الطرق الحكمية ص 28.

[22] يراجـع مقالنا في العدد (60) من هذه المجلة.

[23] الحديث رواه مسلم انظره مع شرح النووي 17/ 156 وتمامه "قالوا: يا رسول الله وإياك؟ قال: وإيايّ إلا أن الله أعانني عليه فأسلم فلا يأمرني إلا بخير".

[24] لسان العرب (حرف النون فصل القاف), تاج العروس (فصل القاف في باب النون), الصحاح (مادة قرن).

[25] التعريفات للجرجاني ص 152.

[26] البحر الرائق 7/ 152.

[27] مجلة الأحكام العدلية المادة (1741).

[28] الأشباه والنظـائر لابن القيم وشرح الجموي على الأشباه 1/ 126, وانظر علم أصول الفقه وخلاصة تاريخ التشريع الإسلامي للمرحوم عبد الوهاب حلاف ص 97.

[29] الفروق 3/ 149.

[30] الاختيار لتعليل المختار 2/177.

[31] رسائل ابن عابدين 2/128.

[32] أحكام القرآن 3/ 1065.

[33] تفسير القرطبي 9/ 150.

[34] أحكام القرآن3/1073, تفسير الطبري 12/ 116، تفسير الرازي 5/ 179.

[35] تفسير الرازي 5/ 179، تفسير الخازن 3/16.

[36] روح المعاني 12/ 222, أحكام القرآن لابن العربي 3/ 1071، والكشاف بهامشه الانتصاف 2/93.

[37] أحكام القرآن لابن العربي3/1073، تبصرة الحكام لابن فرحون2 /93.

[38] صحيح البخاري 4/ 104 "كتاب الفرائض ".

[39] سنن أبى داود 3/ 351.

[40] صحيح البخاري كتاب "النكاح "3/207.

[41] السيرة النبوية لابن هشام 3/337. قال في فتح الباري: "أخرجه البيهقي بإسناد رجاله ثقات ". انظر فتح ا لباري 7/ 386.

[42] رواه الترمذي وقال: "حسن صحيح" سنن الترمذي6/173. ط. الصاوي- مصر.

[43] صحيح مسلم بشرح النووي 12/62.

[44] القافة جمع قائف كبائع وباعة وهو من يعرف النسب بالشبه. وفى الصحيحين أن مجززا المدلجي رأى أسامة وزيدا قد غطيا رءوسها وبدت أقدامها فقال: "إن هذه الأقدام بعضها من بعض "، فسُرّ رسول الله -صلى الله عليه وسلم- لكون المشركين كانوا يشككون في نسبهما لاختلاف لونيهما. انظر البخاري (باب الفرائض) 3/ 139، مسلم بشرح النووي10/ 42.

[45] بلوغ المرام مع سبل السلام 4/8.

[46] الموطأ مع المنتقى 3/142. ط. السعادة. مصر، وانظر صحيح مسلم مع شرح النووي11/216.

[47] الطرق الحكمية ص 67.

[48] الحديث رواه أبو داود في سنـه 4/233 مع حاشيته عون المعبود.

[49] سنن الترمذي6/236.

[50] الطرق الحكمية: 67.

[51] المرجع السابق: ص70- ا 7.

[52] سنن الـدارمي 1/ 222 وفي تخريـج أحـاديث الدارمي يقول عبد الله هاشم اليماني: "رواه أيضا أحمد والترمذي وقال: "حديث حسن غريب "وابن ماجة والحاكم وقال صحيح الإسناد.

[53] البحر الرائق 7/ 205 وانظر بهامشه منحة الخالق وكذلك رسائل ابن عابدين 2/128.

[54] الشرح الكبير للدرديري بهامش حاشية الدسوقي 4/233.

[55] يراجـع في فقه المذاهب الأربعـة والظاهرية مايلي: بدائع الصنائع للكاساني 6/267. المبسوط للسرخسي 18/ 34. قوانين الأحكام الفقهية لابن جزي المالكي ص 322، البهجة شرح التحفة للتسولي المالكي 2/ 254، مختصر المزني بهامش الأم للشافعي 5/ 161، شرح زكريا الأنصاري على متن البهجة لابن الوردي 5235, المغني لابن قدامة 10/ 230, المحلى لابن حزم 9/ 533.

[56] جامـع الفصولين فقه حنفي 2/277، المبسوط 17/ 88, فتح القدير 6/ 251, الفروق للقرافي 3/104, المغني 9/ 324, المهذب للشيرازي 2/ 316، الطرق الحكمية 134.

[57] جواهر الروايـات للبشتـاوي الحنفي ص 43, مجموعة رسائل ا بن عابدين 127/2 , الفروق للقرافي 2/ 1 50. الطرق الحكمية ص 111-114 , الأم للشافعي 5/95 , المهذب للشيرازي 2/335 , المحلى لابن حزم 9/533 .

[58] كشاف القناع للبهوتي 4/ 220, شرح الحطاب 6/ 70, المحلى 8/296.

[59] راجع مقالنا في العدد 59 من المجلة.

[60] مختصر خليل وشرح الحطاب 6/ 294, الموطأ وشرح الزرقاني 4/15, السياسة الشرعية ابن تيمية ص 111, إعلام الموقعين 4/374، المغني 8/211, المحلى 11 / 339, فتح الباري12/130.

[61] الزيلعي على متن الكَنز 6/97, الدر المختار 5/446 حاشـية الزرقاني, وتحفة الطلاب 2/357, كشاف القناع5/151.

[62] المهذب 2/338, تبصرة الحكام1/ 255, الخرشي, 8/ 56, المغني 8/68.

[63] الفتاوى الطرسوسية ص 40 المغنى 6/ 724. تبصرة الحكام 1/252.

[64] المبسوط 213/5، البدائع 2/ 309 الفروق 2/ 1 5 1، مختصر الخرقي والمغنى 9/ 325، الأم ومختصر المزنى 5/95.

[65] المبسوط 6/ 299، البدائع 10/217، نهاية المحتاج 8/ 352 زاد المعاد 4/ 16 1 الفروق 3/ 125.

[66] تبصرة الحكام 2/ 105 معين الحكام ص 305


 العدد 62 - vv

vv

الإمداد بأحكام الحداد

للدكتور فيحان شالي المطيري

أستاذ مساعد بكلية الشريعة

ـ 1 ـ

الحمد لله الكريم المنّان المتفرد بصفات الكمال والجلال وأشهد أن لا إله إلا الله وحده لا شريك له القوي المتعال وأصلّي وأسلّم على خاتم الأنبياء والمرسلين محمد بن عبد الله أكرم من مشى على وجه الأرض وتحت أديم السماء.

أما بعد: فقد كرم الله ابن آدم وميز بينه وبين سائر الحيوانات بنعمة العقل التي يفرق بها بين الخير والشر, والضار والنافع, فالإنسان يفكر ويتفكر ويأخذ ويعطي على حسب ما يراه من المصلحـة, ونتيجـة لهذا العقل فهو يتفاعل مع المجتمع, ويقيم الروابط بينه وبين الآخرين, ومن أهم هذه الروابـط وأجلها رابطة الزوجية التي قال عنها القرآن الكريم: {وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَة} (الروم:21). فأيّ نعمة أعظم من هذه النعمة؟. التي تكون بين الزوجين بسبب الـرابطة الزوجيـة ولهـذا فإن الشـارع الحكيم جعل لكل منهما حقوقا على صاحبه؛ فالزوجة لها حقوق على الزوج عظيمة لا يسمح له الشرع بالإخلال بشيء منها والانتقاص منها, وكذلك الزوج له حقوق عظيمة على زوجته لم يجعل الشارع سبيلا للزوجة كي تعبث بها, وهي لا تستحق الإكـرام إلا إذا قامت بهذه الحقـوق خير قيـام, وهـذا كله دليل على سماحة الشريعة الإسلامية وحرصها على جمع الكلمة وتقوية الروابط الفردية والاجتماعية وتأسيس الحياة الزوجيـة على أسـاس قوي يكتب له البقاء ردحاً من الزمن, وفي هذا سعادة المجتمع وسعـادة الفرد, ولهـذا وغـيره من الأسباب أوجب الله الحداد على المرأة في حق زوجها المتوفى إظهـاراً لحق الزوج ووفـاءً بالعهـد الذي كان بينهما على حد قوله تعالى: {وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} . (البقرة: 237).

نعم إنّ الفضل لا ينسى بين المسلمين وإنـما يذكر أصحاب الفضل بالفضل, فالزوجة لا تنسى فضـل زوجها ومـا كان بينهما من المحبة والمودة والعشرة الطيبة, فمن الوفاء كل الوفاء القيام بحقه حياً وميتاً.

ومن هذا المنطلق فقـد ساهمت بهذا الجهد المتواضع خدمة للشريعة الإسلاَمية, فطالما كنت أفكِّر في الكتابة في هذا الموضوع لما له من الأهمية في حياة الفرد المسلم اليومية, والموت سنة إلهية لا ينكرها أحد حتى أولئك الذين لا يعترفون بالإسلام ديناً، نجد أنهم لا ينكرون هذه السنة الإلهية, فربّـما فقدت المرأة زوجها قبل الـدخـول أو بعده فتكون محتاجة إلى معرفة الأحكام المتعلقة بالإحداد ولا تجد ما يحقق رغبتها اللهَّم إلا ما كان مبعثراً في المصادر القديمة مما يتعلق بالحـداد. وقَـد عزمت على الكتـابـة في هذا الموضوع تيسيراً وتسهيلاً على من يحتاج إلى ذلك مسترشداً بأفكار المتقدمين على ضوء الدليل والاستدلال والمناقشة, وقد زادني رغبة سؤال أتاني من فتاة تدرس في معهد التمريض للبنات مفاده أنّ زوجها توفي عنها في حادثة سيارة قبل الـدخول, فهل يجب عليها الإحـداد؟ ثم إذا كان يجب عليها فهل يجوز لها الخروج للدراسة وتأدية الامتحان. بالرغم من أنه لا يوجد لها عائل يعولها؟ فأجبتها حسب علمي وأحلتها على شيخنا سماحة الوالد عبد العزيز بن عبد الله بن باز ليطمئن قلبي وقلبها وبحمد الله أفتاها بمثل ما أفتيتها به, ومن هنا عقدت العزم على الكتابة وبدأت في جمع المادة من مصادرها وتقريبها في هذا البحث, راجيا الله عز وجل أن ينفع به كل من قرأه واطلع عليه، إنه على ذلك قدير، وبالإجابة جدير.

أما أسلوب البحث فهو يتلخص في ما يأتي:

1ـ أذكـر مذاهب الفقهاء الأربعـة ما وجـدت إلى ذلك سبيلا معتمداً على المصادر المشهورة في كل مذهب ثم أعرّج على المذاهب السنية الأخرى تتميما للفائدة.

2 ـ أعرض المسألـة ومـا فيها من الاختلاف فأذكر القول ودليله ومناقشة أدلة القول المرجوح ثم أخلص إلى الراجح حسبما يظهر لي, ولا أعتمد في القول الراجح على ترتيب معين.

3 ـ أعزو الآيات والأحـاديث والآثار إلى مصادرها, فالآيات أعزوها إلى سورها في المصحف الشـريف, والأحـاديث أعزوهـا إلى كتب المحدثين, والآثار إلى كتب المحدثين, وقد أكتفي بعزوها إلى كتب الفقه أحياناً.

4 ـ أجعل الفصل على مباحث, والمبحث على مطالب, والمطلب إلى فروع ما وجدت إلى ذلك سبيلا حسبما يتطلبه ذلك الفصل.

5 ـ اقتبست أكثر أحكام الإحداد من الأدلة التي تفيد إيجاب العدة على المتوفى عنها واستفـدت من أقـوال الفقهاء في هذا البـاب وإلا فالأحكـام التي ذكرت عن الإحداد قديـماً

قليلة جداً لا تتجاوز عشر صفحات في المطوّلات، وإنما فعلت ذلك لكون الحداد وعدة المتوفى عنها- شقيقتين- فهو يجب حيث تجب وينعدم حيث تنعدم، ولم أجد من أفرده بالتأليف قبلي وأحسب أن هذا البحت باكورة ما كتب فيه.

أمـا الخطـة فبنيتها على ستة فصول وخاتمة :

الفصل الأول : معنى الإحداد.

الفصل الثاني : حكم الإحـداد.

الفصل الثالث: شروط الإحداد، وفي هذا الفصل المباحث آلاتية:

المبحث الأول: كون الحـادة عاقلة.

المبحث الثاني : في اشـتراط البلوغ.

المبحث الثالث: في شرط الإسلام.

المبحث الرابع: هل من شرط وجوبِ الحداد كونه من الوفاة؟

المبحث الخامس: هل من شرط وجوب الحداد كون النكاح صحيحاً؟

الفصل الرابع : في أقسام الحداد، والكلام فيه في مبحثين:

المبحث الأول: في الحداد الجائز .

المبحث الثاني: في الحداد الممتنع, وقسمت كل مبحث إلى قسمين.

الفصل الخامس : في زمن الحداد وفيه مبحثان:

المبحث الأول زمن الحداد على القريب الميت.

المبحث الثاني رمن الحداد على الزوج، وفيه مطالب:

المطلب الأول عدة غير ذات الحمل وفيه مسائل مبيّنة في موضعها.

المطلب الثاني في سبب وجوب الحداد.

المطلب الثالث: في شرط وجـوب عَدة المتوفى عنها.

المطلب الرابع: في وجوب الحداد على المطلّقة إذا مات زوجها قبل انقضاء عدّتها من الطلاق.

المطلب الخامس: في إحداد المتوفى عنها الحامل.

الفصل السادس : الآثار المـترتبـة على الحـداد، وفيـه مباحث:

المبحث الأول : في الطيب.

المبحث الثاني : عدم تزين المرأة في نفسـها.

المبحث الثالث: في زينة الثياب.

المبحث الرابع: في منـع الحـادة من الحلي.

المبحث الخامس: في سكنى الحـادة وفيه مطالب:

المطلب الأول: في مبيت الحادة في منزلها ليلا.

المطلب الثاني: خروج الحادة من منزلها نهاراً.

المطلب الثالث: في وجوب السكنى وعدمها سكن الحادة.

المطلب الرابع: في نفقة الحادة.

الخـاتمـة : فقد تكلمت فيها على النتائج التي ظهرت لي من خلال البحث.

وإليك تحرير المقام في ذلك كله.

الفصل الأول: معنى الإحداد:

الإحداد له معنى في اللغة ومعنى في الاصطلاح، أما معناه لغة: فهو المنع لأن الإحداد صفة تتعلَّق بالمرأة المحدة فهو يمنعها من كثير مما كان مباحاً لها قبله، قال في القاموس: "الحاد والمحدة تاركة الزينة للعدة تقول: حَدَّتْ تَحِدُّ وتَحُدُّ حَداً وحداداً وأحدّت" [1] ، ومنه سمي البواب حداداً لمنعه الداخل، وسميت العقوبة حداً لأنها تمنع عن المعصية. وأما معناه في الاصطلاح: فهو أن تجتنب المرأة المعتدة المتوفى عنها زوجها كل ما يدعو إلى نكاحها ورغبة الآخرين فيها من طيب وكحل ولبس ومطيّب وخروج من منزل من غير حاجة.

قال ابن درستوية: "معنى الإحـداد منـع المعتـدة نفسها الزينة وبدنها الطيب ومنع الخطّاب خطبتها والطمع فيها كـما منعَ الحد المعصية" [2] .

وقال الزيلعي: "وهو -أي الإحداد-: ترك الزينة والطيب" [3] .

ونشـير هنـا إلى أن الإحـداد فيه لغتان وهما أحدّت إحداداً فهي محدّة فهذا من باب إفعال، والثاني: تحدّ من باب ضرب يضرب، ونصر ينصر، حدّاً فهي حادّ [4] .

هذا ما يمكن أن يقال عن معنى الإحداد، ومنه يتبين ما بين المعنى اللغوي والمعنى الاصطلاحي من العلاقة، فالمعنى اللغوي أعم من المعنى الاصطلاحي لأنه يراد به المنع مطلقا، أمـا المعنى الاصطلاحي فيراد به منـع المعتدة من أمور خاصة إلى غاية معينة محدودة وهي مدة العدة.

فالعـلاقـة بين المعنيـين علاقـة عمـوم وخصـوص كـما ترى وهـذا هو الشأن في معظم الأحكام التي لها معنى في اللغة ومعنى في الاصطلاح إن لم نقل كلها...

الفصل الثاني: في حكم الإحداد:

هذا وبعـد عرض المعنى اللغوي والاصطلاحي للإحداد نرى أنه من المفيد أن نذكر حكمه لأن ذلك هو الهدف الأول من دراسة ما يتعلق به من أحكام بالنسبة للمرأة إذا توفرت شروطه فنقول: اتفق كل من يعتد بقوله من أئمة الفتوى على وجوب الإحداد على المرأة التي مات زوجها من غير فرق بين ما إذا كانت مدخولاً بها أو غير مدخول بها بل هو واجب على الكـل فلو أرادت المتوفى عنها زوجهـا تركـه لم يكن لها ذلـك لأن الواجب هو ما يثاب فاعله ويعاقب تاركه في اصطلاح الأصوليين، فالمرأة التاركة للإحداد آثمة ولاشك لما ستعرف قريبا من المنقـول والمعقـول و إجماع الصحـابـة على وجوب الإحداد ولم أجد في هذا المعنى خلافا اللهّم إلا خلافـا شاذاً مرويـا عن الحسن البصري والشعبي وسنـذكـر هذا الخـلاف تتميـما للفائدة وتبييناً للحق، إذن المنقول في ذلك من مذهبان: مذهب الجمهور وهو المعتمد والمشهور والمعمول به، ومذهب الحسن البصري والشعبي. ولنبدأ بمـذهب الجمهـور ونذكر أدلتهم ونثنِّي بالمذهب المخالف مع الإشارة إلى أدلة هذا المذهب وما أورد عليها من المناقشات.

فنقول وبالله التوفيق : ذهب جمهور الفقهاء قديما وحديثا من الصحابة والتابعين ومن بعدهم إلى وجوب الإحداد على المرأة المتوفى عنها زوجها على تفصيل في ذلك نذكره قريبا إن شاء الله تعالى [5] .

وإنـما ذهب الفقهاء هذا المـذهب للمنقـول والمعقـول وإجماع الصحابة.

أما المنقول فنورد منه ما يأتي:

أ ـ عن حميد بن نافع عن زينب بنت أم سلمة أنها قالت: دخلت على أم حبيبة حين توفي أبوها أبو سفيان فدعت أم حبيبة بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية ثم مست بعارضيها ثم قالت: والله مالي بالطيب من حاجة غير أني سمعت رسول الله -صلى الله عليه وسلم- يقول على المنبر: "لا يحل لامرأة تؤمن بالله واليوم الآخر تحدّ على ميت فوق ثلاث إلا على زوج أربعـة أشهر وعشراً"، قالت زينب: ثم دخلت على زينب بنت جحش حين توفي أخـوهـا فدعت بطيب فمسّت منه ثم قالت: والله مالي بالطيب من حاجة غير أني سمعت رسول الله -صلى الله عليه وسلم- يقول على المنبر: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحدّ على ميت فوق ثلاث إلا على زوج أربعـة أشهر وعشراً"، قالت زينب: وسمعت أمي أم سلمة تقول: جاءت امرأة إلى رسـول الله -صلى الله عليه وسلم- فقـالت: يا رسـول الله إن ابنتي توفي عنها زوجها وقـد اشتكت عينهـا أفَنُكَحِّلُها؟ فقال رسول الله -صلى الله عليه وسلم-: "لا، مرتين أو ثلاثا، كل ذلك يقول: "لا "، ثم قال: "إنما هي أربعة أشهر وعشراً". متفق عليه مختصراً.

ب ـ عن أم سلمة أن النبي -صلى الله عليه وسلم- قال: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحدّ فوق ثلاثة أيام إلا على زوجها أربعة أشهر وعشراً" [6] .

فقـد دلّ هذان الحـديثـان ومـا في معناهما على وجوب الإحداد على المرأة المتوفى عنها زوجها وهما نص في الموضوع ووجه الاستدلال من ذلك هو قوله -صلى الله عليه وسلم-: "إلا على زوج أربعة أشهر وعشراً" وهذا على معنى الإيجاب لا على معنى الإباحة لأن ذلك مستثنى من التحريم وهـو قولـه -صلى الله عليه وسلم-: "لا يحـل لامرأة تؤمن بالله واليوم الآخر أن تحدّ" وهذا يقتضي أن لفظة (افعل) وهـو قوله: "أربعـة " تكـون بعد الحظر على بابها وهو الإيجاب فالحظر هنا التحريم فاستثنى منه الإيجاب كـما نرى خلافاً لمن قال من الفقهاء إنها تقتضي الإباحة.

فإن قيل الاستثناء في الحديث وهو قوله -صلى الله عليه وسلم-: "إلا على زوج.."الخ قد وقع بعد النفي فيدل على الحل فوق الثلاث على الزوج لا على الوجوب قيل إن الوجوب استفيد من دليل آخر بالإضافة إلى ما قلنا وهذا الدليل هو الإجماع وهو ما سنبيِّنه فيما يأتي.

وأمـا الإجماع فإنـه روي عن جماعـة من الصحـابـة منهم عبد الله بن عمر وعائشة وأم سلمة وغيرهم -رضي الله عنهم- القول بوجوب الإحداد ولا يعرف لهم مخالف في عصرهم فكان إجماعا من الصحابة- رضي الله عنهم [7]

ومستند الإجماع هو ما ذكرناه من النصوص الدالة على وجوب الإحداد.

وأمـا المعقـول فهـو يفيـد إيجاب الإحـداد على المعتدة من الوفاة أيضاً لأن الحداد إنما وجب إظهاراً لحق الـزوج على زوجتـه تأَسُّفاً على ما فاتها من حسن العشرة ودوام الصحبة إلى وقت المـوت زد على هذا أنّ الحـداد يكـون واجبا لسبب آخر وهو فوات النكاح الذي هو نعمة في الدين خاصة في حقها لما فيه من قضاء لشهوتها وعفتها عن الحرام وصيانة نفسها عن الهلاك بدرور النفقة وقد انقطع ذلك كله بالموت فلزمها الإحداد إظهاراً للمصيبة والحزن [8] .

فهذا هو النص والإجماع والمعقول كلها قاضية بإيجاب الحداد إذا وجد سببه وهو بّين كـما ترى والله أعلم.

ثانيا: ذهب الحسن البصري والشعبي إلى عدم وجـوب الإحـداد على المعتدة من الوفاة وهو قول شاذ مخالف لإجماع أئمة المسلمين ولهذا رده بعضهم فإنّ الخلال نقل بإسناده عن أحمـد عن هشيم عن داود عن الشعبي أنـه كان لا يعـرف الإحـداد قال أحمد: "ما كان بالعـراق أشـد تبحراً من هذين- يعني الحسن والشعبي- "قال أحمد: "وخفي ذلك عليهما". قال ابن حجر في الفتح: بعد إيراده ما ذكر "ومخالفتهما لا تقدح في الاحتجاج وإن كان فيها ردّ على من ادّعى الإجماع" [9] .

وقال ابن قدامة في المغني بعد أن ذكر خلاف الحسن لأئمة الفتوى: "وهو قول شذ به عن أهل العلم وخالف به السنة فلا يُعرَّج عليه" [10] .

هذا ما أورده أهـل الـعلم على هذا القـول الشـاذ وعلى فرض التسليم بثبـوتـه فالاستدلال له بما يأتي:

1 ـ ما روي عن عبد الله بن شداد بن الهاد عن أسماء بنت عميس قالت: لما أصيب جعـفـر بن أبـي طالب قال لي رسـول الله -صلى الله عليه وسلم-: "تسلبي [11] ثلاثـا ثم اصنعي ما شئت" [12] . أخرجه أحمد.

2 ـ عن أسـماء بنت عميس أنها استأذنت النبي -صلى الله عليه وسلم- أن تحدّ على جعفر وهي امرأته فأذن لها ثلاثة أيام ثم بعث إليها بعد ثلاثة أيام أن تطهري واكتحلي [13] .

فهـذا دليل على عدم وجـوب الإحداد على المعتدة من الوفاة أكثر من ثلاثة أيام وهو نص في محل النزاع والجواب عن هذا الاستدلال من وجوه:

الوجه الأول : أنـه شاذ لا يحتج به ولا يصلح عمدة لإثبات الأحكام، قال ابن المنذر مجيبا عن ذلك: "وقد دفع أهل العلم هذا الحديث بوجوه، وكان أحمد بن حنبل يقول: "هذا شاذ ولا يؤخذ به"وقاله إسحاق [14] .

الوجه الثاني : أنّ هذا الحديث مخالف للأحاديث الأخرى الصحيحة ولعلها لم تبلغ القائلين بهذا القول إذ إنها لو بلغتهم لم يسعهم إلا التسليم؛ لأنه لا يصح لمسلم كائنا من كان يبلغـه حديث رسـول الله -صلى الله عليه وسلم- دالُّ على حكم من الأحكـام إلا القبـول والتسليم قال ابن المنذر: بعـد عرض المسألـة ومـا فيها من خلاف: "كان الحسن البصري من بين سائر أهل العلم لا يرى الإحداد، وقد رُدَّ قول الحسن بأن الأخبار قد ثبتت عن النبي -صلى الله عليه وسلم- بوجوب الحداد وليس لأحد بلغَته إلا التسليم، ولعل الحسن لم تبلغه أو بلغته فتأولها بحديث أسماء بنت عميس [15] الآنف الذكر.

الوجه الثالث : لو سلّمنا بصحة هذا الحديث فالأحاديث الدالة على الوجوب مقدّمة عليه لكونها أصح منه ولا ريب في دلالتها على الوجوب فإنّ حديث التي شكت عينها والذي تم تثبته قريبا يفيد الإيجاب وإلا لم يمتنع التداوي المباح، وأيضا السياق يدل على الوجوب فإن كل ما منـع منـه ودل دليـل على جوازه كان ذلك الـدليل دالاً بعينه على الوجوب كالختان والزيادة على الركوع في الكسوف [16] .

هذا ما يمكن أن يستدل به لهذا القول وما يمكن أن يجاب به عن الاستدلال.

والذي يترجح عندي هو القول بوجوب الإحداد إذا وجد سببه وتوفرت شرائطه وذلك لدلالة السنة والمعقول وإجماع الصحابة على ما بيَّنا فهل يقول مسلم يؤمن بالله واليوم الآخر وبرسالـة محمد -صلى الله عليه وسلم- بعـدم وجوب الإحداد بعد معرفة النصوص النبوية الشريفة التي تفيد بمنطـوقها ومفهـومهـا إيجـاب ما دلت عليه... لا أعتقد أنّ أحداً يقول بخلاف ذلك ولهذا انعقـد إجماع الصحـابـة -رضي الله عنهم- على هذا المعنى، وفي ظني أن الحسن البصري والإمام الشعبي لو بلغتهما هذه النصوص لما أحجما عن القول بوجوب الإحداد لما عرف عنهما من الفضل والتقـوى وإرادة الحق وهـذا شأن كل مسلم لأن المسلم إنـما سمي مسلما لتنفيذه الأوامر الربـانيـة واجتنـابـه النواهي السماوية وهو ما يفيده معنى الإسلام فإن الإسلام: هو الاستسلام لله بالتوحيد والانقياد له بالطاعة، فإذا كان المسلم قائـماً بما أَمر به مجتنباً لما نهي عنه استحق أن يوصف بوصف الإسـلام والإيـمان، وإذا لم يكن كذلـك فلا فرق بينـه وبين سائر الناس الذين لا يؤمنون بالشرائع السماوية.

ونحن لا نقـول إنّ المرأة المتوفى عنهـا زوجها إذا تركت الإحداد خرجت من الإسلام وإنـما نقـول إنهـا تركت واجباً من واجبات الإسلام يثاب فاعله ويعاقب تاركه فإن الإيجاب وعدمه لا يعرف إلا من قبل الشارع وهو الذي أوجب الإحداد على كل من توفي عنها زوجها من غير تفصيل.

الفصل الثالث: في شروط الإحداد:

عرفت في الفصل الآنف الذكر حكم الحداد وأنه واجب في الشريعة الإسلامية وقد دل على وجـوبـه صريـح السنـة وإجمـاع الصحـابة والمعقول على ما تم ثبته قريباً وبما أن الحكم

الشرعي قد لا يوجد عادة إلا إذا توفرت له شروط خاصة ولكون الحداد من هذا القبيل كان من الضروري أن نشير إلى الشروط اللازمة لوجوب الإحداد والتي لابد من وجودها لإيجاب الإحداد على المرأة المحدة، وهذه الشروط ليست محل اتفاق وإنما هي موضع خلاف عند أئمة الفتوى فـما يراه البعض قد لا يراه البعض الآخر، كذلك وبيان هذه الشروط على النحو الآتي وطبقاً لما يقتضيه فن التأليف وجودة التنظيم. ونظراً لتعدد هذه الشروط فقد رأيت أن أجعل هذا الفصل مبنياً على المباحث الآتية. وقبل أن ندخل في التفصيل نشير هنا إلى أن شروط الحداد على قسمين: قسم متفق عليه وقسم مختلف فيه.

فالقسم المتفق عليه : هو أن تكـون المعتـدة عاقلة بالغة مسلمة من نكاح صحيح. وأما القسم المختلف فيه: فهو سوالب هذه الشروط. وكذلك هل يشترط في الحداد كون المرأة معتدة من وفاة أولا؟ ونحن نشير إلى ذلك كله بالتفصيل.

المبحث الأول : كون المرأة المعتـدة عاقلة. اتفق الفقهـاء على وجـوب الحداد على المرأة العاقلة إذا وُجِدَت الشروط الأخرى التي سنذكرها قريبا؛ وذلك لأن العقل نعمة أنعم الله بها على الإنسـان وميزه بها عن سائر الحيوان فهو يميز بها بين الحلال والحرام، والضار والنافـع، ولـذلـك جعـل الشارع العقل مناطاُ للتكليف لعلمه أنّ فاقد العقل لا يفرّق بين الضار والنافع, وبالتالي لا يستطيع القيام بالأحكام التكليفية على الوجه الذي أمر الشارع أن تكون عليه، ومن هذا المنطلق قالت الحنفية بعدم وجوب الحداد على المجنونة [17] ؛ لأن العقل هو مناط التكليف كـما قلنا والمجنـونـة فاقـدة لهذه الـوسيلة فلا يتـوجـه إليها أمر ولا نهي لأن الشريعة الإسلامية لا تكلف أحداً إلا بما هو في مقدوره وتحت تصرفه على حد قوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} . (البقـرة: 286)، وقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} . (التغابن: 16). ولا يوجد شيء من ذلك بالنسبة للمجنونة التي ذهب عقلها وحُرمت تلك النعمـة، ولهذا قالت العلماء إنها غير مخاطبـة بالأحكـام التكليفية، والحداد من الأحكـام التكليفية فلا يجب عليها، يحقق ذلـك كله قوله -صلى الله عليه وسلم-: "رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يبلغ وعن المجنون حتى يفيق " [18] . ورفع القلم هنا معناه عدم التكليف لأن من ذكر في الحديث لو كان مخاطباً بالأوامر والنواهي لكان خطابا بما لا يطـاق، والشـريعـة الإسـلاميـة لا تقر هذا، ولا يظلم ربـك أحدا. هذا ما رآه الحنفية ولم ير الجمهور هذا الرأي بل قالوا بوجـوب الحـداد على المجنونة [19] لأنها زوجة ف"لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحدّ على ميّت فوق ثلاث إلا على زوج أربعـة أشهر وعشرا"هي داخلة تحت عموم قوله صلى الله عليه وسلم: [20] فهذا نص عام يفيد إيجاب الإحداد على كل زوجة من غير فرق بين ما إذا كانت عاقلة أو غير عاقلة، والقول بعدم وجوب الإحداد على المجنونة يحتاج إلى دليل مخصص لهذا العمـوم ولم يوجـد فيبقى على عمـومه دالاً على إيجاب الإحداد مطلقا، وستعـرف في المبحث الآتي مزيـداً من الأدلـة للفريقـين لما بين المبحثـين من العـلاقة وذلك لاشتراك الجنون والصغر في عدم التكليف.

المبحث الثاني: كون المعتدة بالغة:

البلوغ هو مظنـة رشد المكلف فإذا بلغ الصغـير فإنـه قد يعرف مصالح نفسه ويكون رشيداً يحسن التصرف في تعامله مع نفسه ومع غيره يبيِّن ذلك قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} . (النساء: 6).

والبلوغ ضد الصغـر، والصغـير هو من لم يبلغ النكاح، والصغر مظنة لعدم الرشد لكون الصغير فاقداً لآلة الفهم والتمييز وإدارك الأشياء على حقيقتها التي تمكنه من معرفة مصالحه وعلى هذا فهل يجب الحداد على المرأة الصغيرة التي لم تبلغ مع اتفاق الفقهاء على وجوبه على المرأة البالغة العاقلة؟.

أقول : اختلف الفقهاء في وجـوب الحـداد على الصغيرة على قولين:

القول الأول: ذهب الجمهور إلى وجوب الحداد على الصغيرة فلا فرق عند هؤلاء بين الصغيرة والكبيرة إلا في الإثم [21] . وقول الجمهور هنا موافق لقولهم في إيجاب الحداد على فاقدة العقل بسبب الجنـون - كـما تم ثبتـه قريباً- فلا فرق عنـدهم في إيجاب الإحداد على الزوجة بين أن تكون عاقلة أو غير عاقلة مادام أنّ اسم الزوجية شامل لها.

الاستدلال لهذا القـول : استدل أصحاب هذا القول بالمنقول والمعقول:

أما المنقول فهو العمومـات التي تفيـد إيجـاب الإحداد على المرأة المتوفى عنها زوجها من غير فرق بين ما إذا كانت كبيرة أو صغيرة من مثل قوله -صلى الله عليه وسلم-: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحدّ على ميّت فوق ثلاثٍ إلا على زوج أربعة أشهر وعشراً". وقد ذكرنا طرفا من هذه العمومات عند الكـلام على الفصـل الثاني وهي قاضية بوجوب الحداد، شاملة بعمومها لكل أحد وإخراج الصغيرة من هذا العموم يحتاج إلى دليل ولا دليل عليه.

وأما استدلالهم بالمعقول فمن وجوه:

أ ـ إنّ العدة تجب على الصغيرة اتفاقاً فإذا كان الأمر كذلك فإن الحداد يجب عليها لكونه حُكماً من أحكام النكاح فهو يشترك مع العدة في ذلك بالإضافة إلى ما فيه من إظهار التأسف على فراق الزوج، ونحن نعلم يقينـا فراغ رحم الصغـيرَة ومـع ذلـك وجبت العـدة عليها. فالعدة إنـما وجبت عليها لحق الشرع لأن فراغ رحمها من ماء الزوج أمر مقطوع به ومع هذا وجبت عليها العدة فكذلك الحداد يجب عليها.

ب ـ إن الصغـيرة يحرم العقـد عليهـا بل تحرم خطبتها مادامت في العدة وهذا المعنى يوجد في حق الكبيرة فظهر أنهما يشتركان في حكـم الحداد أيضا [22] .

ج ـ إنّ غير المكلفـة تسـاوي المكلفة في اجتناب المحرمات كالخمر والزنا، وإنما يفترقان في الإثم [23] فإذا كان الأمر كذلك فإنّ ترك الحداد فـعل محرم والصغيرة ممنوعة من ذلك ويكون المنـع إلى وليّها بمعنى أنـه لا يمكنها من ترك الحداد كـما أنه لا يمكنها من ترك العدة فتحريم الطيب وسائر أنواع الزينة عليها إنما هو لحق الشرع، فالشرع هو الذي منعها من ذلك، والغرض من هذا هو إظهار حق الزوج وهذا المعنى يستوي فيه البالغة وغيرها.

وذهب أبـو حنيفـة وأصحـابـه إلى عدم وجـوب الحـداد على الصغيرة وجعلوا ذلك مخصوصا بالمرأة البالغة، وإنما قالوا بذلك لما يأتي [24] :

1 ـ أن الحداد حق من حقوق الشرع ولهذا لو أمرها الزوج بتركه لا يجوز لها تركه فلا تخاطب الصغيرة بذلك، وكذا شرط الإيمان فيه حيث قال رسول الله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله وباليوم الآخر" الحديث.

2 ـ إنّ منع الصغيرة المتوفى عنها زوجها من اللبس والطيب هو فعلها الحسّي محكوم بحرمته فلابد فيه من خطاب التكليف بخلاف العدة وإنها قد تقال على كف النفس عن الحرمات الخاصة وعلى نفس الحرمات وعلى مضي المدة وهي اللازمة لها على كل حال بمعنى أنـه يثبت بعـد الموت صحـة نكاح الصغيرة إلى انقضاء مدة معينة وهي مدة العـدة فإذا باشـروا لها عقـد النكـاح قبـل انقضاء عدتها لا يصح شرعا ولا خطاب للعبـاد فيـه تكليفي بل هو من ربـط المسببات بالأسباب وهـذا كله لا يوجد في الحداد لأن الخطاب به خطاب تكليفي فلو اكتحلن أو لبسن المزعفر واختضبن لا يأثمن لعدم التكليف به [25] .

هذا ما استدل به الفريقان بالنسبة لهذه المسألة وهي مشكلة كـما نرى ووجه الإشكال هو أن الصغيرة لا تخاطب بفروع الشريعة من الصوم والصلاة والحج لأنها فاقدة للأهلية وهي التكليف فالخطاب إنما يتوجه إلى المكلفين, وعموم السنة التي استدل بها الفقهاء على وجوب الحداد قاضية بوجوب الحداد على كل امرأة من غير فرق بين الصغيرة والكبيرة, زد على هذا أن العـدة واجبـة من غير فرق أيضا, وقـد قلبت النظر في هذه المسألة كثيراً لعلي أهتدي إلى الراجـح منهـما وبعـد نظر طويـل وتفكير عميق شرح الله صدري بترجيح القول الأول وهو وجوب الحداد عليها وذلك لما يأتي:

1 ـ أن الصغيرة المتوفى عنها زوجهـا لا يجوز لها أن تفعـل شيئا من المحرمات كالزنا والخمر والسـرقة وغيرها من المحرمات, والولي مطالب بمنعها فإذا لم يمنعها من الوقوع في الفعل المحرم فهو آثم, ومن ذلك ترك الحداد وفعل ما ينافيه كالطيب وسائر أنواع الزينة, فكما أنّ الولي لا يجوز له أن يمكِّنَها من ارتكاب سائر المحرمات فكذلك لا يجوز له أن يمكّنها من ترك الحداد وهو مخاطب بذلك كـما يفيده عموم قوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرّقوا بينهم في المضاجع" [26] , فلو لم يفعل الولي ذلك فهو آثم ولاشك, وكذلك ما نحن فيه.

2 ـ أنّ وجوب العدة على الصغيرة لا خلاف فيه عند أئمة الفتوى فيما علمنا, يوضحه قولـه تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} . (سورة البقرة: 234). والصغيرة زوجة والتنكير يفيد العموم والعدة عبادة وهي لازمة للصغـيرة فهل يقـول قائـل إنها تجب هنا ولا يجب الحداد هنالك, فإن كان كذلك فهو مطالب بالدليل على وجود الفرق.

3 ـ نعم الصغيرة لا تخاطب بفروع الشريعة وإنما الولي هو المطالب بمنعها من فعل المحرمات على ما بينا, ألا ترى أن الولي لوليّ بالحج عن الصغيرة أو الصغير؟. كانت أحكام الحـج لازمـة لوليها بمعنى أن الولي لا يمكنه من فعل محظورات الإحرام من الطيب واللبس ونحو ذلك فلو فعل ذلك كان آثما فأي فرق بين المسألتين إنني لا أجد فرقا.

4 ـ العمـومـات التي استدل بها أصحـاب القـول الأول من مثل قوله صلى الله عليه وسلم: "لا يحل لامـرأة تؤمن بالله واليـوم الآخر أن تحدّ على ميّت فوق ثلاث إلا على زوج أربعة أشهر وعشـر", لم تفرق بين ما إذا كانت الزوجة كبيرة أو صغيرة بل هي شاملة بعمومها لكل أحد, فقوله: (لامرأة) نكرة تفيد العموم, وقد أكد هذا العموم بذكره النكرة بعد النفي وهذا زيادة في العموم كـما تفيده قواعد الأصول, وسيأتي تحرير المقام في قوله صلى الله عليه ويلم (أن تؤمن) عند الكلام على حكم الحـداد من الكتابية. ولا حجة في قوله صلى الله عليه وسلم (امرأة) للقائلين بعدم وجوب الحداد على الصغيرة وذلك لأمرين:

الأمر الأول : أن الصغيرة تسمى امـرأة فلها من الحقوق كالكبيرة, وعليها ما عليها, صحيح أنها لا تبتغى لطلب الولد لصغرها لكونها لا يوطأ مثلها بيد أن اللفظ شامل لها.

الأمر الثاني: لو سلمنـا أنها لا تسمى امرأة فلا دلالة فيه للمخالفين لأننا نقول إنه خرج مخرج الغالب فإن الغالب الكثير أن المرأة لا يفارقها زوجها إلا وهي كبيرة وليس معناه أن الحداد لا يجب على الصغيرة.

المبحث الثالث: كون الحادة مسلمة:

اتفق الفقهاء فيما علمنا على أن الحداد يجب على المرأة الكبيرة العاقلة البالغة المسلمة على ما بيّنا, واختلف الفقهاء في سوالب ذلك, ومنه اختلافهم في وجوب الحداد على الكتابية, وتجدر الإشارة هنا إلى أن أئمة الفتوى لم يختلفوا في إباحة الحداد لكل من ذكرنا ومن سنذكر قريبا, وإنما الخلاف في الوجوب أو السنية.

وبيان اختلافهم في وجوب الحداد على الكتابية كالآتي:

1ـ ذهب الجمهور ومنهم الأئمـة الثـلاثـة مالك والشافعي وأحمد إلى وجوب الحداد على الكتابية, وقـد استـدلوا لذلك بأدلة بيانها كالآتي: العمومات التي تفيد وجوب الحداد على الكتابية لأنها من جملة النساء, والأحاديث لم تفرق بين ما إذا كانت المرأة مسلمة أو كتابية, و إخراج الكتابية من هذا العمـوم يحتاج إلى دليل, ولا دليل عليه, ومن ادّعى خروج الكتابية فعليـه الـدليـل, أضف إلى هذا أن الكتابية زوجة وقد أوجب الله تعالى العدّة على الزوجات من غير تخصيص. يوضحـه قوِلـه تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} فهذا إيجاب من الله تعالى العدة على الزوجات من غيرفرق ولا تجب عدة الوفاة إلا حيث يجب الحداد؛ لأن الحداد حق للزوج فهو يلتحق بالعدة في حفظ النسب فتدخل الكافرة في ذلك بالمعنى كـما دخل الكافر في النهي عن السوم على سوم أخيه [27] .

فإن قيل كيف يكـون الحـداد واجبـاً على الكتابية وقد شرط رسول الله صلى الله عليه وسلم في وجوبه الإيمان بدليل قولـه صلى الله عليه وسلم: "لا يحـل لامرأة تؤمن بالله أن تحد..". فهذا دليل على عدم وجوبه على الكتابية؟ قيل الجواب عن ذلك من أوجه:

أ ـ أن شرط الإيمان إنـما ذكر تأكيداً للمبالغة في الزجر فلا مفهوم له كـما يقال هذا طريق المسلمين وقد يشاركهم غيرهم [28] .

قال النووي في شرحه على صحيح مسلم مجيبا عن هذا الاعتراض ومبيِّناً أنه لا دليل فيه "وأن المؤمن هو الذي يستثمر خطاب الشارع وينتفع به وينقاد له فلهذا قُيّد به" [29] . أضف إلى هذا أن السبكي نقـل في فتاويـه عن بعضهم أن الـذمية داخلة في "تؤمن بالله واليوم الآخر" [30] .

ب ـ أنّ الحداد حق للزوجية على ما بيّنا فهو ملتحق بالنفقة والسكن فكما أن الزوج تجب عليه نفقة زوجته وسكنها فكذلك يجب على الزوجة الحداد على زوجها [31] .

ج ـ أن العـدة لا تجب على الـذميـة إلا إذا كان زوجها مسلماً أما إذا كان زوجها ذميا فإن الحـداد لا يجب عليها, وأهل الذمة مطالبون بتنفيذ عقودهم مع المسلمين وهذا منها. قال ابن القيم في الهدي مشيراً إلى ما قلنا: "ولكن عذر الذين أوجبوا الحداد على الذمية أنه يتعلق به حق الزوج المسلم وكان منه إلزامها به كأصل العدة ولهذا لا يلزمونها به في عدتها من الذمي ولا يتعرض لها فيها فصار هذا كعقودهم مع المسلمين فإنهم يلزمون فيها بأحكام الإسلام وإن لم يتعـرض لعقـودهم مع بعضهم بعضا" [32] . وذهب الحنفية وبعض المالكية وأبو ثور إلى عدم وجوب الحداد على الذمية سواء كان زوجها مسلماً أو ذمياً [33] .

وقد استدل أصحاب هذا القول بـما يأتي:

1 ـ إنَّ الكتـابيـة غير مخاطبـة بحقـوق الشرع والحداد من حقوقه يوضحه قوله عليه الصلاة والسلام: "لا يحل لامرأة تؤمن بالله واليوم الآخر.." الخ.

فالإيمان شرط لوجوب الحـداد وهو لا يوجد في الكتابية لكونه حقاً من حقوق الشرع, والـذميـة ليست أهـلا لذلـك يوضحـه أن المسلمة لو أمرت بترك الحداد لم يكن لها ذلك فدل على أنه تكليفي, والأحكام التكليفية خاصة بالمسلمين قال ابن القيم في الهدي مستدلا لهذا القـول بأن النّبي صلى الله عليه وسلم "جعل الإحـداد من أحكام من يؤمن بالله واليوم الآخر فلا تدخل فيه الكافرة ولأنها غير مكلفة بأحكاَم الفروع فعدوله عن اللفظ العام المطلق إلى الخاص المقيد بالإيمان يقتضي أن هذا من أحكام الإيمان ولوازمه وواجباته فكأنه قال: من التزم الإيمان فهذا من شرائعه وواجباته" [34] .

هذا ما يمكن أن يستـدل به بهذا القـول, وقـد عرفت الجواب عن اشـتراط الإيمان في وجـوب الحـداد عنـد الكـلام على أدلـة الجمهـور, ونضيف هنا ما ذكره ابن القيم عند عرضه للمسألـة حيث قال: "والتحقيق أنّ نفي حل الفعـل عن المؤمنين لا يقتضي نفي حكمه عن الكفار ولا إثبات الحكم لهم أيضا, وإنما يقتضي أنّ من التزم الإيمان وشرائعه فهذا لا يحل ويجب على كل حال أن يلزم الإيمان وشـرائعـه ولكن لا يلزم الشارع شرائع الإيمان إلا بعد دخوله فيه, وهذا كما لو قيل للمؤمن أن يترك الصلاة والحج والزكاة فهذا لا يدل على أن ذلك حل للكافر وهذا كـما قال في لباس الذهب: "لا ينبغي للمتقين"فلا يدل إنه ينبغي لغيرهم وكذا قوله: "لا ينبغي للمؤمن أن يكون لعاناً" [35] .

كـما عرفت مزيـداً من أدلـة الفريقين عند الكلام على وجوب الحداد على الصغيرة, وسبب اختـلاف الفقهاء في هذه المسألـة راجـع من حيث الجملة إلى أمرين:

الأمر الأول: الاختـلاف في خطاب أهـل الـذمـة بفـروع الشرع هل يخاطبون بها أولا؟ فمن قال: إنهم يخاطبون بها قال: يجب الحـداد على الـذميـة, ومن قال: إنهم لا يخاطبون بها قال: لا يجب الحداد عليها.

الأمر الثاني الاختلاف في العدة هل هي حق لله أم حق للزوج؟ فمن قال: إنها حق لله قال: لا تجب العدة على الذمية, ومن قال: إنها حق للزوج قال: تجب العدة عليها, والذي يترجح عندي هو أن الـذمية لا يجب عليها الحـداد إلا إذا رفع ذلك إلى الحاكم المسلم فإنه يلزمها حينئذ بالحداد.

وأمـا إذا لم يترافعـوا إلينا فلا نتعـرض لهم, ومن المعلوم أنهم لا ينزجرون عن ارتكاب الذنـوب والآثـام ولا يتورعـون عن فعـل المحرمات على اختلاف أنواعها من ترك الصلاة والصوم والحج والزكاة وغير ذلك من صنوف الذنوب والآثام, ولا ذنب أعظم من الكفر فكيف يرجى منهم فعل الحداد وهم لا يفعلون ما هو أعظم من الحداد, وإلى ما قلنا أشار ابن القيم في الهدي بقـولـه: "وسـر المسألـة أن شرائـع الحلال والحرام والإيجاب إنما شرعت لمن التزم أصل الإيمان, ومن لم يلتزمه وخلى بينه وبين دينه فإنه يخلى بينه وبين شرائع الدين الذي التزمه كـما خَلى بينه وبين أصله ما لم يُحاكم إلينا وهذه القاعدة متفق عليها بين العلماء" [36] .

فهـذا ابن القيم يرى أن الحـدود لا يجب على الـذمية بإيجـاب الشرع إلا أن يحصل الـترافـع منهم إلى المسلمين فحينئـذ يلتزمـون بأحكـام الإسلام, وإلا فهم لا يتورعون عن ارتكـاب المعاصي من الكبـائـر والصغـائـر والإسلام, لم يوجب على أتباعه إلزام أهل الذمة بشرائـع الإسـلام, وإنـما يخلى بينهم وبين أحكَام الدين الذي يدينون به ما لم يترافعوا إلينا أو يتعرضوا للإسلام أو أحدٍ من أتباعه بالإهانة؛ لأنهم بعقدهم الذمة مع المسلمين وفرض الجزية عليهم وهم صاغرون إنـما هو لحفـظ دمـائهم وأموالهم وعدم التعرض لهم إلا في الأمور التي فيها ضرر على الإسلام والمسلمين, وإيجاب الحداد على الذمية ليس فيه شيء من ذلك نعم الله عز وجـل أرادَ منهم الإسـلام, ولكن هم لم يمتثلوا فإذا دخلوا في الإسلام وجب عليهم ما يجب على المسلمين.

المبحث الرابع : هل شرط وجوب الحداد كونه من الوفاة؟:

اتفق الفقهاء على أن الحداد يجب على المعتدة من الوفاة إذا توفرت الشروط الأخرى التي ذكـرناهـا آنفاً والتي سنـذكـرها قريبا ولا نعلم في هذا خلافاً إلا خلافاً شاذاً ذكرناه في الفصل الثاني.

أما المعتدة من طلاق فهي على قسمين: رجعية وبائن. فالرجعية لا يجب عليها الحداد اتفاقاً لأنها في حكم الزوجـات, لها أن تتزيّن لزوجها وتستشرف له ليرغب فيها [37] , فنعمة النكاح لم تفت بعد لأن الزوج له أن يراجعها, والتزين مما يبعثه على مراجعتها فتكون مندوبة إلى التزين لهذا المعنى [38] .

أما البائن فقـد اختلف الفقهاء في وجوب الحداد عليها على قولين مع اتفاقهم على إباحة ذلك لها, ونحن نبيّن هذين القولين وأدلة كل قول وما قد يرد على الدليل المرجوح من المناقشة مسترشدين في ذلك بالمراجع المعتمدة في كل مذهب, فنقول:

1 ـ ذهب الجمهور ومنهم مالك والشافعي في الجديد وأحمد في أحد قوليه وبه قال عطاء وربيعة وابن المنذر إلى عدم وجوب الحداد على المبتوتة [39] .

الاستدلال لهذا الرأي:

وقد استدل أصحاب هذا الرأي بالمنقول والمعقول:

أما المنقول: فقد استدلوا منه بقوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشر" [40] . وهذه عدة الوفاة فيدل على أن الإحداد إنما يجب في عدة الوفاة [41] .

وأما استدلالهم بالمعقول فمن وجوه:

أ ـ أنّ الحداد في عدة الوفاة إنما هو لإظهار الأسف على فراق زوجها وموته وهذا مالا يوجد في الطلاق فإنه فارقها باختيار نفسه وقطع نكاحها فلا معنى لتكليفها الحزن عليه.

ب ـ أنّ المتوفى عنها لو أتت بولد لحق الزوج الميت لكونه ليس له من ينفيه على فرض أنـه ليس له فاحتيـط عليها بالإحـداد لئلا يلحق بالميت من ليس منـه بخـلاف المطلقة فإن زوجها باق فهو يحتاط عليها بنفسه وينفي ولدها إذا كان من غيره.

ج ـ إنّ المبتوتة معتدة من غير وفاة فلا يجب عليها الحداد قياسا على الرجعية والموطؤة بشبهة.

2 ـ وذهب أبو حنيفة وأصحابه وأحمد في إحدى الروايتين والشافعي في القديم وبعض المالكية وأبو ثور وأبو عبيد إلى وجوب الحداد على المبتوتة [42] .

الاستدلال لهذا الرأي :

استدل أصحاب هذا الرأي بالمنقول والنظر.

أما المنقـول فقد استدلوا منه بما يأتي:

1ـ ما روي أنّ النبي صلى الله عليه وسلم : "نهى المعتدّة أن تختضب بالحنّاء, وقال: الحناء طيب" [43] .

فأنت ترى أنـه لم يفرّق بين معتدة الـوفاة وغيرها فدل هذا على وجوب الحداد على المعتدة مطلقا كـما يفيده عموم الحديث.

ويجاب عن هذا الاستدلال بأمرين:

أ ـ أنـه ضعيف لا تقـوم به حجـة؛ لأنـه لم يذكر في كتب السنة المعتبرة ولو كان صحيحا لذكروه, والحديث الضعيف لا يحتج به في الأحكام.

ب ـ لو سلّمنا بصحته لم نسلّم بعمومه في كل المعتدات, فالرجعية لا يجب عليها الحداد اتفاقـاً, فعلى هذا يكـون محمـولا على المعتدّة من الـوفـاة, وتخـرج البائن من هذا العموم كـما خرجت الـرجعية [44] .

2ـ روى الطحـاوي في شرح الآثـار بإسناده إلى حماد عن إبراهيم قال: "المطلقة والمختلعة والمتوفى عنها زوجها والملاعنة لا يختضبن ولا يتطيبن ولا يلبسن ثوباً مصبوغاً ولا يخرجن من بيوتهن". وإبراهيم أدرك عصر الصحابة وزاحمهم في الفتوى فيجوز تقليده [45] .

ويجـاب عن هذا الاستدلال: بأنه قول تابعي, وقـول التابعي ليس بحجة, فإنه إذا وقع الاختلاف بين الفقهاء في الاحتجاج بقول الصحابي فعدم الاحتجاج بقول التابعي أولى, زد على هذا أنه معارض لقول من قدّمنا من الصحابة.

وأما استـدلالهم من طريق النظر: فهو إلحاق المبتوتة بالمتوفى عنها زوجها بطريق الدلالة, وتقريره أن النص ورد في وجـوب الإحداد على المتوفى عنها زوجها بلا خلاف, ومناط حكمه: إظهار التأسف على فوت نعمة النكاح الذي هو سبب لصونها وكفاية مؤنها, والإبانة اقطع لها من الموت حتى كان لها أن تغسله ميتا قبـل الإبانة لا بعدها فكان إلحاق المبتوتة بالمتوفى عنها زوجها كإلحاق ضرب الوالدين بالتأفيف [46] .

والجواب عن هذا الاستدلال من وجهين:

1ـ أن القياس غير صحيح وذلك لوجودِ الفارق بين المقيس والمقيس عليه, فإن الحداد إنـما وجب على المتـوفي عنها زوجها إظهاراً للتأسف على فوت زوج وفي لها حتى المـوت بخلاف المبتوتة فإن زوجها لم يكن وفياً لها بل على العكس من ذلك فإنه أوحشها بالإبانة فلا تتأسف بفوته.

ومن جهة أخـرى فإنـه لا مناسبة بين البينونة وبين الموت؛ إذ أن البينونة لا يمتنع معها عود النكـاح بعقد جديـد بخلاف الموت فإنه لا يتصور عود النكاح بعده, ثم لو سلمنا بهذا في المطلقة لم نسلم به في المختلعة؛ لأنها قد افتدت نفسها برضاها لطلب الخلاص منه فكيف تتأسف.

ب ـ لو سلمنا بأن الحـداد يجب على المبتوتة لفوات نعمة النكاح لقلنا بوجوبه على الأزواج أيضا؛ لأن نعمة النكاح مشتركة بينهما.

وهكـذا تتصـور المسألـة بين القول والدليل والاستدلال والمناقشة, والحق واحد ومصيبه واحد, وسبب اختلاف الفقهاء في هذه المسألة راجع إلى أمرين:

الأمر الأول: هل وجـوب الحـداد على المرأة لإظهار التأسف على الزوج أو لإظهار التأسف على فوات الزوجية؟ فمن قال: هو لإظهار التأسف على فوات الزوج قال: بعدم وجوب الحداد على المبتوتة, ومن قال: هو لإظهار التأسّف على فوات الزوجية وبيان ذلك هو أن الحـداد لإظهار التأسف على فوت نعمـة النكـاح والـوطء الحلال بسببه قال بوجوب الحداد على المبتوتة؛ لأن عين الزوج ما كان مقصوداً لها حتى يكون التحزّن بفواته بل كان مقصودها نعمة النكاح, وهذا يفوتنا في الطلاق والوفاة بصفة واحدة.

الأمر الثاني: هل الحداد حق لله أو حق للزوج؟

فمن قال هو حق لله قال بوجوب الحداد على البائن, ومن قال هو حق للزوج قال بعدم وجوب الحداد عليها.

والذي أراه راجحا في هذه المسألة هو عدم وجوب الحداد على البائن, وإنما رجحت هذا القول لما يأتي:

1ـ الأدلـة التي استدل بها القائلون بهذا القول أقوى في نظري من أدلة المخالفين, فحـديث الصحيحين الذي ذكرناه في الاستدلال يفيد أن الحداد لا يكون إلا على ميّت كـما هو ظاهر اللفظ, ثم قيّد الجواز بما ذكر في الحديث واستثني من ذلك الحداد على الزوج الميت وبين المـدة التي يكـون بها الحـداد, فالمستثنى هنا من جنس المستثنى منه, وكذلك الأدلة التي ذكـرنـاهـا هنـالك كلهـا تلتقي حول هذا المعنى, وقد عرفت الجواب عن أدلة المخالفين عند ذكرها وهي كلها محتملة, والدليل إذا تطرق إليه الاحتمال بطل به الاستدلال.

2 ـ إنّ الحـداد حكم أوجبـه الشارع على المرأة المتوفى عنها زوجها لأن تركه (أي الحـداد) بفعل ما ينافيه من التطيب واللبس والتزيّن يدعو إلى الجـماع, فمنعت المرأة منه زجراً لها عن ذلك فكان ذلك ظاهراً في حق الميت لأنه يمنعه الموت عن منع المعتدة منه عن التزويج ولا تراعيه هي ولا تخاف منه بخلاف المطلّق الحي في كل ذلك ومن ثم وجبت العدة على كل متوفى عنها وإن لم تكن مدخولا بها بخلاف المطلقة قبل الدخول فلا إحداد عليها اتفاقا [47] .

3 ـ إنّ المطلّقة البائن يمكنها العود إلى الزوج بعينه بعقد جديد وليس الأمر كذلك في المتوفى عنها زوجها؛ فإن عودتها إلى الـزوج الميت مستحيلة فليس ثمـة ما يدعو إلى إيجاب الحداد على المبتوتة, فإن قيل: هذا لا يستقيم في الملاعنة فإن تحريمها على الملاعن تحريم أبدي ومع هذا فلا حداد عليها؟ قيل: الجواب عن ذلك من وجهين:

الوجه الأول: أن تحريم الملاعنة على الملاعن ليس محل اتفاق عند أئمة الفتوى, بل من الفقهاء من قال: إنها لا تحرم تحريما أبدياً, وإنما يكون الملاعن بعد الفرقة خاطبا من الخطاب, وقد قال بهذا فقهاء الحنفية.

الوجه الثاني: لو سلّمنا بأن الملاعنة تحرم على الملاعن على التأبيد لم نسلم بالاعتراض؛ لأننا نقول: إن وجوب الحداد إنما هو لفقد الزوج بعينه لا لفقدان الزوجية.

4 ـ إن الزوج الميت فارق زوجته وهو على نهاية الإشفاق عليها والرغبة فيها, ولم تكن المفارقة من قبله, فلزمها لذلك الإحداد وإظهار الحزن, والمطلقة فارقها مختارا لفراقها مقابحاً لها فلا يتعلق بها حكم الإحداد كالملاعنة [48] .

5 ـ روت أم سلمـة أن النبي صلى الله عليه وسلم قال: "المتـوفى عنها زوجها لا تلبس المعصفر من الثيـاب ولا الممشق ولا الحلي ولا تختضب ولا تكتحـل" رواه أبـو داود والنسائي [49] . فهذا الحـديث نص في وجـوب الحـداد على المعتدة من الـوفاة وهو مخصص لعموم الحديث الذي استـدل به المخـالفـون على فرض صحتـه. فإن قيل: هذا الحـديث لا يدل على عدم وجوب الحـداد على المبتوتة بدليل آخر؟ قلنا: بل هو يدل على عدم وجوب الحداد عليها إذ أنـه لم يوجد دليل أقوى منه بل ولا مساوياً له يفيد هذا الوجوب, فلما لم يوجد ذلك دل على أن المصير إلى مدلوله واجب.

والحاصل أن الاقتصار على مورد النص هو الذي تقتضيه قواعد الشرع عملا بالبراءة الأصلية فيما عداه, فمن ادّعى وجوب الحداد على غير المتوفى عنها زوجها فعليه الدليل.

إذا تبين هذا فاعلم أنهم لم يختلفوا في عدم وجوب الحداد على المعتدة الرجعية على ما بينا بيد أن فقهاء الشافعية اختلفوا فيما بينهم هل يسن لها الحداد أولا؟ على قولين: أحدهما: يسن, والثاني: لا يسن لها الحداد بل أولى لها أن تتزين بما يدعوا الزوج إلى رجعتها, وضعف هذا الاحتمال أن يظن أنها فعلت ذلك إظهارا للفرح بفراقه وعلى تقدير صحته فينبغي تخصيصه بمن ترجو عودته [50] . والمعمول به الأول.

كذلك لم يختلفوا فيما أحسب في إباحة الحداد على المبتوتة بل إن فقهاء الشافعية يرون أن أقل أحواله الاستحباب لئلا تدعو الزينة إلى الفساد.

وقد نقل صاحب المبدع الإجماع على جواز الحداد من المبتوتة وبين أنه لا يُسَنُّ لها [51] .

وبهذا تعلم أن اختلاف الفقهاء في هذه المسألة إنما هو في الوجوب فقط.

المبحث الخامس: هل من شرط وجوب الحداد كون النكاح صحيحا؟

النكـاح الصحيـح هو المستكمل لأركـانـه وشروطه من الإيجاب والقبول والشاهدين والولي والمهر وخلو الزوجين من الموانع فإذا وجد النكاح على هذه الصورة وحصلت الفرقة بين الـزوجين بالموت وذلك بأن توفي الزوج قبل الزوجة وجب الحداد على الزوجة العاقلة البالغة المسلمة من غير خلاف أعلمه عند أئمة الفتوى اللهم إلا ما نقل عن الحسن البصري والشعبي من القول بعدم وجوب الحداد كـما تمّ ثبته قريبا.

ولهذا أجمع الفقهاء على عدم وجوب الحداد على المرأة المنكوحة بنكاح فاسد أو نكاح شبهة.

أما المنكـوحـة بنكـاح فاسد فلأنها ليست زوجة حقيقية والنبي صلى الله عليه وسلم إنما أوجب الحداد على الزوجـات وذلـك بقوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً" فقوله صلى الله عليه وسلم "إلا على زوج" يفيد بمنطوقه وجوب الحـداد على الزوجـة كـما يفيد بمفهـومه عدم وجـوب الحـداد على غيرها, زد على هذا أن المنكـوحـة بنكـاح فاسد لا تحزن على فقد الزوج لأنها لا يجب لها ما يجب للزوجة من الحقوق

فليس ثمـة سبب يدعو إلى حدادهـا. وأمـا المنكوحة بشبهة فكذلك لما بينا؛ ولأنها -أي المنكوحة بنكاح فاسد أو شبهة- ما فاتها نعمة النكاح والأصل هو الإباحة في الزينة لاسيما في النساء: [52] يحققـه قولـه تعـالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} . (الأعراف:31).

فهـذا دليـل على إباحة الـزينة مطلقا بما فيها زينة المرأة المعتدّة بنكاح فاسد أو شبهة وتحـريم ذلـك عليهـما يحتاج إلى دليل ولا دليل. ثم إن النكاح الفاسد ووطأ الشبهة كل منهما معصية في الدين فيلزم الشكر على فواته لا التأسف عليه [53] .

الفصل الرابع: أقسام الإحداد:

عرفت في الفصـل الأول معنى الحـداد, وأنـه في اللغة: المنع مطلقا, وفي الاصطلاح: منع المرأة نفسها الزينة والطيب وكل ما يدعو إلى الرغبة فيها زمن الحداد, وذكرنا هنالكَ في أن المعنى اللغوي أعم من المعنى الاصطلاحي لأنه مجرد المنع مطلقا, أما المعنى الاصطلاحي فهو المنع بالنسبة إلى شيء خاص؛ وبناء على ذلك نرى أنه من المفيد أن نذكر أقسام الحداد الجائز منها والممنـوع ليكـون القارئ على بصيرة؛ لأن الأشياء لا تعرف إلا بأضدادها (وبضدها تتميز الأشياء) فالجـائز يعـرف ليعمل به والممنوع يعرف لتركه. وإليك تحرير المقام في ذلك:

ينقسم الحداد من حيث الجملة إلى قسمين: جائز وغير جائز، والجائز قسمان: حداد المرأة على زوجها الميت وحـدادهـا على قريبها الميت, فالتقسيم هنا من حيث النـوع لا من حيث الحكم لأن الحكم لا يختلف في القسمـين إنـما الاختلاف في النـوع أمـا زوجها الميت فليس في وجـوب الحـداد عليـه خلاف إلا خلافـا شاذاً على ما بيّنا, وقد عرفت الخلاف في وجوب الحداد عليها عند أئمة الفتوى إذا كانت مبتوتة كذلك لم يختلف الأئمة فيما علمت في جواز الحداد منها على قريبها الميت والمتتبـع لنصـوص الشرع وقواعده العامة يرى أن الحداد إنما يشرع للنساء دون الرجـال فالمرأة هي التي تحد على زوجها أو على قريبها لما بينا وما سنبينه قريبا وهاك الأدلة التي تفيد هذا المعنى وإن كنا قد ذكرناها قريباً إلا أنّ المقام يقتضي إعادتها هنا بإيجاز:

1 ـ قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} . فأنت ترى أن هذه الآية الكريمة قد تضمنت أمرين:

الأمر الأول : أن التربص خاص بالمرأة التي مات زوجها خاصة بها وأن مدة التربص في حقها أربعة أشهر وعشراً)

الأمر الثاني: أنّ الزوج لا يجب عليه التربص بوفاة زوجته وبالتالي لا يجب عليه الحداد بل له أن يتزوّج ثانيـة دون أن يكـون منوطـاً بمدة معينة, والأوّل يفيده منطوق الآية, والثاني يفيـده مفهومها قال الشوكاني في شرح الآية: "ومعنى الآية {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً} أي ولهم زوجات فالزوجات يتربصن بعدهم وهو كقولك: "السمن منوان بدرهم"أي منـه, وحكى المهدوي عن سيبويه أن المعنى: "وفيما يتلى عليكم الذين يتوفون", وقيل: "التقـدير: وأزواج الـذين يتـوفون منكم يتربصن"ذكره صاحب الكشاف وفيه "أنّ قوله: {وَيَذَرُونَ أَزْوَاجاً} لا يـلائم ذلـك التقـدير؛ لأن الظاهر من النكرة المعادة المغايرة"وقال بعض النحاة من الكوفيين: "أن الخبر عن (الذين) متروك, والقصد الإخبار عن أزواجهم بأنهن يتربصن" [54] .

2 ـ قوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحدّ على ميّت فوق ثلاث إلا على زوج أربعـة أشهر وعشراً" فقـد تضمّن هذا الحديث ثلاثة أمور:

الأمر الأول: جواز الحداد على القريب الميت وأنّ مدة ذلك ثلاثة أيام.

الأمر الثاني: الحداد على الزوج الميت أربعة أشهر وعشراً.

الأمر الثالث : هو أنَّ حكم الحداد خاص بالنساء دون الرجال, فالحديث وافق الآية الآنفة الذكر في وجه الدلالة في الأمرين الثاني والثالث, وتضمن حكماً زائداً على ما دلت عليه الآية وهو الأمر الأول.

3 ـ الإجماع:

أجمـع المسلمون من عصر الصحابـة -رضي الله عنهم- إلى يومنا هذا على جواز القسمين السابقين وأنّ الرجال لا يدخلون في هذا الجواز وإنما هو خاص بالنساء.

وقـد عرفت قريبـاً عنـد الكـلام على حكم الإحداد مزيداً من الأدلة التي تتعلق بهذا المـوضـوع, وحـاصلها بالإضافة إلى ما قلنا هو أنّ المرأة هي التي بحاجة إلى الرجل ولذلك وجب الحداد عليها لضعفها ولفوات نعمة النكاح عليها بموت العائل الذي يصونها ويحفظها ويرعى مصـالحهـا على حد قولـه تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} . (سورة النساء: 34), ولهذا كان مطالباً بالإنفاق على زوجتـه وكسوتها وسكنهـا إذا لم تكن ناشـزة, وهـذا كله لا يوجـد في الرجل ولذلك أجمع أئمة الفتوى كـما بينا أكثر من مرة على أنه لا يجب الإحداد على الرجل لعدم وجود الحكمة التي من أجلها شرع الحداد فيه.

القسم الثاني من قسمي الحداد: الحداد الممنوع في الإسلام:

عرفت آنفاً القسم الأول من قسمي الحـداد وهو القسم الجائز في الإسلام, وعرفت أنه قسمان من حيث النوع، بقي أن تعلم القسم الذي لا يجوز وهو على ضربَين:

أحدهما : ما كان قبل الإسلام.

وثانيهما: الإحـداد في عصرنـا الحـاضر بالنسبة للدول.

ونحن نفصّل القول في هذين الضربين بحسب الإمكان والله المستعان فنقول:

القسم الأول: الحداد في الجاهلية:

كانت المرأة في الجـاهليـة إذا توفي عنها زوجها تتجنّب كل ملذّات الحياة, وتشق على نفسها, فلا تستعمل طيبا ولا تغسل جسما ولا تقلم ظفراً, وتلبس شرّ ثيابها, وتعتزل المجتمع في بيت صغير وقديم تمكث فيه حولا كاملا تخرج بعده وهي في أقبح صورة وأشنع منظراً وأسوء حالا مما كانت عليه, فتعمد إلى دابة فتغتسل بها فقلّما تغتسل بشيء إلا مات, يحقّق هذا قوله صلى الله عليه وسلم للمرأة التي قالت له: يا رسـول إنّ ابنتي توفي عنها زوجها وقد اشتكت عينها أفتكحلها؟ فقال رسول الله صلى الله عليه وسلم: "لا" -مرتين أو ثلاثا- كل ذلك يقول: "لا", ثم قال رسول الله صلى الله عليه وسلم: "إنما هي أربعة أشهر وعشر, وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول". قال حميد: فقلت لزينب: "وما ترمى بالبعرة على رأس الحول؟" فقالت زينب: "كانت المرأة إذا توفي عنها زوجها دخلت حفشاً ولبست شر ثيابها ولم تمسّ طيباً حتى تمر بها سنة ثم تؤتى بدابة حمار أو شاة أو طائر فتفتض به فقلما تفتض بشيء إلا مات ثم تخرج فتعطى بعرة فترمى بها ثم تراجع بعدما شاءت من طيب أو غيره" [55] .

وقـد تضمّن هذا الحـديث: ما كانت تعـانيـه المرأة في الجاهلية من الظلم بسبب وفاة زوجها، فمن حزن على فراق الزوج إلى حياة قاسية بعـده لمدة حول كامـل, بقيت المرأة في الجاهلية على هذا الحال واستمرت زمناً وهي تعاني منها في بداية الإسلام يوضحه قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ} . (سورة البقرة: 240).

وبما أنّ الشريعة الإسلامية قائمة على العدل والإنصاف وتحقيق المصالح الخاصة لأفـراد المجتمـع الإسلامي بشرط أن لا يتضرر أحد الطرفـين بدفع الضرر عن الآخر فهي لا تقـر ظلماً ولا تضيع حقاً, فقد نسخت ما كانت تعاني منه المرأة بسبب وفاة زوجها واستبدلته بحكم آخر حفـظ حقـوق الطرفين أعني الـزوج والزوجة على السواء وذلك بقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} (نقدم تخريجه).

فنسخت السنة المذكورة في الآية الآنفة الذكر بالمدة المذكورة في هذه الآية, وحدّ الشارع للمرأة المتوفى عنها حدوداً وسنّ لها قيوداً في الإسلام, ونسخت القيود التي كانت تعاني منها في الجاهلية وذلك بالأحاديث التي تم ثبتها قريباً قال ابن حجر في الفتح بعد تقريره هذا الحكم نقـلا عن ابن دقيق العيد "قال ابن دقيق العيد: "فيـه -يعنى الزمن الذي يجب على الحادة في الإسلام- إشارة إلى تقليل المدة بالنسبة لما كان قبل ذلك وتهوين الصبر عليهما ولهذا قال بعده: "وقـد كانت إحداكن في الجـاهلية ترمى بالبعرة على رأس الحول" وفي التقييد بالجاهلية إشارة إلى أن الحكـم في الإسلام صار بخلافه وهو كذلك بالنسبة لما وصف من الصنيع لكن التقدير: بالحول استمر في الإسلام بنص قوله تعالى: {مَتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ} ثم نسخت بالآية التي قبلها وهي {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} "اهـ [56] .

القسم الثاني: الحداد في العصر الحاضر:

إعلم أنها قد انتشـرت في عصرنـا الحـاضر ظاهرة مخالفة للإسلام التبس أمرها على بعض زعـماء المسلمين وهي الحـداد وتنكيس الأعلام لوفاة زعيم من الزعـماء مدة معينة تقدر غالبا بثلاثة أيام أو سبعة أيام أو ثلاثين يوما أو أربعين يوما أو أكثر أو أقل وبما أن ذلك مخالف لتعاليم الإسلام فالواجب على العلماء تبيين أمر هذه الشبهة لأبناء المسلمين الذين جهلوها أو تجاهلوهـا, ودحضها بالأدلة الشرعية المستمدة من الكتاب والسنة أداء للواجب على حد قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} . (آل عمران: 110): وقـولـه تعـالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} . (آل عمـران: 104) وحيث أنني واحـدٌ من المتخصصيـن في علوم الشريعة فقد رَأيتُ أنـه من الـواجب عليّ القيـامُ بهذه المهمـة حسب الإمكان؛ لأن أمرها قد شاع وذاع في الأوساط الإسلامية حتى أصبحت من الأمور العادية المألوفة, وصدق القائل حيث يقول: "إذا كثر الإمسَاس قلّ الإحسـاس"فأقول -وبالله التوفيق-: المسلم هو الذي يطبق أحكام الإسلام بفعل الأوامر واجتناب النواهي, والأحكـام الشرعية لا تعرف إلا بالأدلة الشرعية وقد دلت النصوص النبوية والأدلة العقلية وإجماع الصحابة الذين عاشوا أيام الرسالة على أنه لا يجوز العمل بحكم مّا إلا إذا كان له أصل يدل عليه دَليل من الأدلـة التي قررهـا أئمـة الفتوى مصدراً للاستدلال, ومن ذلـك الحداد في العصر الحديث فانه لا دليل على جوازه ولا إباحته ويظهر ذلك فيما يأتي:

1 ـ لا ريب أن الحـداد لا يشرع إلا للمرأة في حق زوجها أو قريبها الميت, وقـد دلّ الـدليـل من الكتاب والسنـة وإجماع الصحابة على أنه ليس لغير المرأة أن تحد على ميت بل ذلك خاص بها, فالأحاديث الصحيحة التي تم ثبتها قريباً كلها تنهى عن الحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة أشهر وعشراً كـما جاءت الرخصة عنه صلى الله عليه وسلم للمرأة خاصـة أن تحد على قريبها ثلاثـة أيـام فأقـلو كذلك الآيات القرآنية التي تفيد إيجاب العدة على المرأة المتوفى زوجها قاضية بعدم جواز الإحداد من غيرها, وكذلك إجماع الصحابة الذي تم ثبته قريبا.

أما ما سوى ذلك من الحداد فهو ممنوع شرعاً وليس في الشريعة الكاملة من كتاب ولا من سنة ولا إجماع ولا قياس صحيح ولا قول صحابي ما يدل على ذلك فدل على أنه لا يجوز على ملك ولا زعيم ولا غيرها.

2 ـ أن هذا العمل فيـه مخالفة صريحة للشريعة المطهرة، وأمر تترتَّبُ عليه أضرار كثيرة, وتعطيل المصالح, والتّشبه بأعداء الإسلام, وهو ممنوع شرعاً.

3 ـ أنه قد مات في حياة الكريم النبي صلى الله عليه وسلم ابنه إبراهيم وبناته الثلاث رقية وأم كلثوم وزينب وعمه حمزة وأعيان آخرون في غزوة مؤتة فلم يحد عليهم ثم توفي النبي صلى الله عليه وسلم وهو أشرف الخلق وأفضل الأنبياء وسيّـد ولد آدم, والمصيبة بموته أعظم مصائب لأن بموته ينقطع خـبر السـماء لكـونـه آخـر الأنبياء, ومـع هذا لم يحد عليه الصحابة رضي الله عنهم ثم مات أبو بكر الصديق رضي الله عنه وهو أفضل الصحابة وأشرف الخلق بعد الأنبياء فلم يحد عليه ثم قتل عمر وعثمان وعلي رضي الله عنهم وهم أفضل الخلق بعد الأنبياء وبعد أبي بكر الصديق فلم يحدوا عليهم, وهكذا مات الصحابة جميعاً فلم يحد عليهم التابعون, وهكذا مات أئمة الإسلام وأئمة الهدى من التابعـين ومن بعدهم كسعيد بن المسيب وعلي بن الحسن زين العَابدين وابنـه محمد ابن علي وعمر بن عبد العزيز والزهري والإمام أبى حنيفة وصاحباه والإمام مالك بن أنس والأوزاعي والثوري والإمـام الشافعي والإمَـام أحمد بن حنبل وإسحق بن راهوية. وغيرهم من أئمة العلم والهدى ولم يحد عليهم المسلمون ولو كان خيراً لكان السَّلفُ الصالح إليه أسبق, والخـير كله في اتباعهم والشر في مخالفتهم.

4 ـ أن الدين الإسلامي قد اكتمل بوفاة النبي الكريم على حد قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} . (المائدة: 3) فهل في شريعة الإسلام ما يشير ولو من طرف خفي إلى جواز هذَا الأمر؟ إننا لا نجد ما يدل على ذلك, وفعله من زعماء المسلمين وقادتهم مع عدم وجوده في الشريعة المطهرة مخالفة ظاهرة لهذه الشريعـة وقـدح في كمالهـا وانتقـاص لها وأنها لم تفِ بما يجدّ من الأحكام, وقد قد قرر أئمة الهدى ومصـابيـح الظـلام قديـماً وحـديثا أنها صالحة لكل زمان ومكان وشاملة لمصالح العباد ماضيها وحـاضرهـا ومستقبلها. إن الأحكام الشرعية توقيفية أعني أنه لا يجوز إثباتها إلا من طريق الشارع خصوصا ما يقدّر بالزمن منها وإلا لجاز لكل أحد أن يقول برأيه ما شاء فدل على أنه لا يجوز الحداد إلا ما ورد به الحكم عن الشارع خصوصاً ما كان مقدراً بزمن معين, وهذا الأمر فيه تقدير بزمن وهو الحداد ثلاثة أيام أو سبعة أيام أو ثلاثون يوماً أو أربعون يوماً وهذا لا يكون إلا بخبر السماء, وخبر السماء لا يعرف إلا من طريق الأنبياء, ولم يعرف عنهم جواز هذا العمل فدل على أنه مخالفٌ لمنهج الله القديم.

إذا تبيّن هذا فالـواجب على قادة المسلمـين وأعيانهم ترك هذا الإحداد والسير على منهج سلفنا الصالح من الصحابة ومن سلك سبيلهم, والواجب على أهل العلم تنبيه الناس على ذلـك وإعلامهم به أداء لواجب النصيحـة وتعـاونـا على الـبر والتقـوى, ولما أوجب الله سبحانه وتعالى النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم ولأئمة المسلمين وعامتهم.

اللّقاء على العقيدة

في الإسلام يلتقي الناس على العقيدة في الله يلتقون الآن, كلاً منهم يحب الله ورسوله، فلا تكون ذواتهم بارزة ولا متوفرة لاقتناص المصلحة من الآخرين، إنما يكون الجانب البارز هو الحب، والحب عنصر سريع التلاحم شديد الالتصاق...

والإنسان المؤمن ليس في حاجة إلى توكيد ذاته بالبروز الزائد عن الحد، إنه موجود بالفعل، مطمئن على وجوده، يجد ذاته متكاملة في هذه العقيدة ويطمئن قلبه بذكر الله...

من كتاب:"منهج التربية الإسلامية"

[1] انظر القاموس المحيط ج1 ص 296، فتح الباري ج 9 ص485.

[2] فتح الباري ج 9 ص485.

[3] تبيين الحقائق ج 3 ص 34.

[4] المصدر السابق.

[5] تبيين الحقائق ج 3 ص 34، والمدونة الكبر ى ج 2 ص 430، ومغني المحتاج ج 3 ص 398، والكافي لابن قدامة ج 3 ص 326.

[6] صحيـح البخاري ج 7 ص 76، وصحيح مسلم ح 1486، وسنن أبي داود ج 2 ص 723، وجـامـع الترمذي ح 1197، وسنن النسائي ج 6 ص 206، وسنن ابن ماجه ح 2084.

[7] بدائع الصنائع ج 3 ص 209، والمغني ج 7 ص517.

[8] بدائع الصنائع ج 3 ص 209.

[9] فتح الباري ج 9 ص 486.

[10] المغني ج7 ص 517.

[11] عنه تسلبي- ألبي الثياب الحداد السود وهي السلاب ككتاب.

[12] مسند الإمام أحمد ج6 ص 369.

[13] المصدر السابق.

[14] الجامع لأحكام القرآن ج3 ص 181.

[15] المصدر السابق.

[16] فتح الباري ج9 ص 486.

على حد قوله تعالى: {إن الله لا يظلم مثقال ذرة} وتكليف الصغير والنائم والمجنون ظلمٌ.

[17] بدائع الصنائع ج 3 ص 208.

[18] سنن ابن ماجة ج ا رقم 2041.

[19] المغني: ج 7 ص 517، والمنتقى للباجي: ج 4 ص 145، ومغني المحتاج: ج 3 ص 398.

[20] سبق تخريجه في الفصل الثاني.

[21] المغني ج 7 ص 517، والمنتقى للباجي ج 4 ص 145، ومغني المحتاج ج 3 ص 398.

[22] فتح الباري ج 9 ص 485, والمنتقى للباجي ج 4 ص145.

[23] المغني ج7 ص 517.

[24] انظر فتح القدير ج 4 ص 340, والمبسوط ج 6 ص 56, وبدائع الصنائع ج 3 ص 9.

[25] فتح القدير ج 4 ص 340/ والمبسوط ج 6 ص 60/ بدائع الصنائع ج 3 ص 9.

[26] سنن أبي داود (ح: 495), مسند أحمد 2 ص 180, موطأ مالك ج ا ص 197.

[27] فتح الباري ج9 ص 486.

[28] فتح الباري ج 9 ص 486.

[29] شرح النووي على صحيح مسلم ج 15 ص 112.

[30] فتح الباري ج 9 ص 486.

[31] فتح الباري ج9 ص 486.

[32] زاد المعاد 4 ص 269.

[33] المبسوط ج 6 ص 59, وفتح الباري ج 9 ص 486, والجامع لأحكام القرآن ج 3 ص 179.

[34] زاد المعاد ج 4 ص 269.

[35] زاد المعاد المصدر السابق.

[36] زاد المعاد: ج4 ص 269.

[37] المغني: ج 7 ص 518, شرح العناية: ج 4 ص 340.

[38] المبسوط: ج 6 ص 59.

[39] المنتقى للباجي: ج 4 ص 145, مغني المحتاج: 3 ص 398, المغني: ج 7 ص 527.

[40] تقدم تخريجه في الفصل الثاني.

[41] المغني: ج 7 ص 528.

[42] المبسوط: ج 6 ص 58, المغني: ج 7 ص 527, مغني المحتاج: ج 3 ص 398, فتح الباري: ج 9 ص 486.

[43] فتح القدير: 4 ص 338.

[44] شرح معاني الآثار: 3 ص 81.

[45] شرح العناية: ج 4 ص 338.

[46] المصدر السابق.

[47] فتح الباري: ج9 ص 486.

[48] المنتقى للباجي: ج 4 ص 145.

[49] سنن أبى داود: ج 2 ص 727, سنن النسائي ج 6 ص 203.

[50] مغني المحتاج ج 3 ص 398.

[51] المبدع ج 1408.

[52] شرح العناية ج 4 ص 342.

[53] حاشية الشلبي.

[54] فتح القدير 1 ص 248.

[55] صحيح البخاري مع فتح الباري ج 9 ص 484.

[56] فـتح الباري ج9 ص 484.


 العدد 62 - الكتـاب والسـنة

الكتـاب والسـنة

أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا

للدكتور ربيع هادي مدخلي

أستاذ مشارك بقسم الدراسات العليا بالجامعة

إنّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعـمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله, أرسله بالهدى ودين الحق ليظهره على الدين كله ولوكره الكافرون. اللهم صل وسلِّم عليه وعلى آله وأصحابه.

وبعد: فإنّ الإسلام العظيم يحثّ على العلم ويشيـد به ويمجّـد أهله ويرفـع من شأنهم قال تعالى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} . (سورة الزمر: الآية 9), وقال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} . (سورة فاطر: الآية 28).

وبيَّن الرسول الكريم سيد العلماء وخاتم الأنبياء عليه الصلاة والسلام أنّ طلب العلم نوع من أنواع الجهاد فقال: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع ".

وأنّ البحث عنه وتطلّبه يفضي بصاحبه إلى الجنة.

"من سلك طريقا يلتمس فيه علماً سهّل الله له طريقا إلى الجنة " [1] وللعلماء عند ربهم درجـات رفيعـة عاليـة قال تعـالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .

وبيّن تعالى الفرق الكبير بين العالم والجاهل فقال: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} .

وحكومتنا الرشيدة وفقها الله وثبّت أركانها وسدّد خطاها إدراكاً منها لمكانة العلم ومخاطر الجهل جنّدت إمكانيات هائلة ورصدت الميزانيات الضخمة ليشمل العلم والتعليم كل أفراد شعبها الكـريم ذكـوراً وإناثاً وصغاراً وكباراً تتدرّج بهم في سُلَّم العلم من المراحل الابتدائية إلى أعلى مراحل التعليم الجامعية وما بعد الجامعية (الدراسات العليا) في مختلف العلوم والفنون.

وهذه نعمة كبرى على هذا البلد العظيم مهبط الوحي ومنبع النور الذي أضاء العالم فبـدّد ظلمات الجهـل والشـرك والكفـر فيجب على هذا البلد العظيم حكومة وشعباً أن يدرك قيمة هذه النعمة الكبرى ليبذل أقصى جهده في إرضاء ربه والقيام بواجب شكره حتى تدوم هذه النعمة الكبرى وتستمر قال تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} .

ويجب أن يدرك أنه لم يحتل هَذه المكانة الرفيعة إلا بالعلم الذي أنزله على أفضل خلقه وأكـرم رسله ألا وهـو علم الكتاب والسنـة, والـذي يحاول أعداء الإسلام بطرق خطيرة غاية الخطـورة أن يحولوا بيننـا وبينـه فيضعـون بيننا وبينه الحواجز والسُدود الظاهرة والخفية حتى نعيش في ظلمات كثيفة من الجهل ونحيا حياة البهائم لا همّ لنا إلا الأكل والشرب والمتاع الدنيوي.

إننا جميعاً حكومة وشعبا نعتز بالإسلام ونحبه ونجله ونفتديه بأموالنا وأرواحنا وكل غال ونفيس, ومـع كل هذا- ونحن في غمرة السبـاق مع أعدائنا في ميادين العلوم الدنيوية, السباق الذي لا يمكن أن ندرك شأوهم فيه؛ لأنهم قوم لا هم لهم إلا الارتواء من متع الدنيا وشهواتها وملذاتهـا ولا يبالـون بما وراء ذلـك من جنة أو نار أو حساب أو عذاب بل هم بذلك كافرون {بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ} .

إنّ أكثرنا اليوم: يقفون على حافة هوة خطيرة من الجهل بالقرآن والسنة ويوشك أن يصدق فينا قول الرسول الكريم: "إن الله لا يقبض العلم انتزاعـاً ينتزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالما اتخذ الناس رءوسا جُهّالا فسُئلوا فأفتوا بغير علم فضلوا وأضلوا " متفق عليه. [2]

إنّ ما جاء به محمد صلى الله عليه وسلم غيث مغدق لا بد أن ينهل منه أبناؤنا حتى التضلع كأسلافهم واتباعهم بإحسان إلى يومنا هذا.

قال رسول الله صلى الله عليه وسلم : "مثـل ما بعثتي الله به من الهـدى والعلم كمثـل غيثٍ أصاب أرضاً, فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير, وكـان منهـا أجـادب أمسكت المـاء فنفع الله بها الناس فشربوا وسقوا وزرعوا, وأصاب طائفـة منهـا أخرى إنـما هي قيعان لا تمسك ماءً ولا تنبت كلأً, فذلك مثَلُ من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم, ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أرسلت به " [3] .

إننـا نريـد أن يكون أبناؤنا من الطائفتين الأوليين ونعيذهم بالله أن يكونوا من الطائفة الثالثة ولا يتم ما تطمح إليه إلا بالتركـيز على دراسة الكتاب والسنة لأننا والحمد لله قد رضينا بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولاً, فمن البديهي أن يكون أسمى أهداف حياتنا أن نعرف مصدر عزّنا وسعادتنا في الدنيا والآخرة ألا وهو القرآن الكريم الذي لا يأتيه الباطل من بين يديـه ولا من خلفـه, وبيـانه وشرحه وتفصيله سنة رسول الله صلى الله عليه وسلم اللذين غيَّرا مجرى تاريخ البشرية على وجه الأرض بعد أن أحيا من رفاة الأمة العربية ولمّ من شتاتهم وأخرج منهم خير أمة أخرجت للناس. وما كانت الأمة الإسلامية والعربية إلا بهذا القرآن ولا كان لها دولة ولا صولة إلا به ولننظر إلى تأثير هذا القرآن.

1ـ تأثير القرآن الكريم في أنفس العرب:

لقد أحدث هذا القرآن المعجز أكثر تحوّل في حياة البشر فقلّب طباع الكهول والشباب وأخلاقهم وتقاليدهم وعاداتهم وحوّلها إلى ضدها علماً وعملاً بـما لم يعهد له نظير في تاريخ الإنسانية.

فكان القران آية خارقة للمعهود من سنن الاجتماع البشري في تأثيره بالتبع لكونه آية معجزة للبشر في لغته وأسلوبه.

وبعد أن قلّب حياة العرب في الجزيرة العربية من جهل إلى علم ومن شرك إلى توحيد ومن فرقة وفوضى إلى اجتماع وتنظيم اندفعوا كالسيل الآتي على الأقطار من نواحي الجزيرة كلها فأطاحوا بعروش الأكاسرة والقياصرة أعظم ملوك الأرض واقتلعوا جذور الشرك والظلم ونشروا التوحيد والحق والعدل ودخل الناس في دين الله أفواجا مختارين الاهتداء بهذا القرآن, لاجرم أن سبب هذا كله هو تأثير القرآن العظيم بهذا الأسلوب الذي نراه في المصحف فقد كان النبي- صلى الله عليه وسلم- يجاهد به الكافرين كـما أمره {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً} ثم كان يربي المؤمنين ويزكيهم, وبهدايته والتأسي بمبلّغه ربّوا الأمم وهذبوها وقلما يقرؤه أحد كـما كانـوا يقرءون إلا ويهتدي به كـما كانوا يهتدون, ثم حكموا الدنيا وساسوها بهذا القرآن إذ لم يكن عنـدهم شيء من العلم بسيـاسة الأمم وإدارتها إلا هذا القرآن والأسوة الحسنة بمبلغه ومنفذه الأول وبسنته المطهرة أقواله وأفعاله وتقريراته صلى الله عليه وسلم, ولن يعود للمسلمين مجدَهم وعزّهم إلا إذا عادوا إلى هدايته. لقد كان لهذا القرآن العظيم في حياة الناس مسلمهم وكافرهم تأثير بعيد الغور, أما تأثيره في الكافرين فبنفوذ بلاغته، وعظمة نظمه, وأسلوبه الجاذب لفهم دعوته والإيـمان به, إذ لا يخفي حسنها على أحـد فهمها, وكـانـوا يتفاوتـون في الفهم تفاوتـا عظيماً لاختلاف درجاتهم في بلاغة اللغة وفهم المعاني العالية, فهذا التأثير هو الذي أنطق الوليد بن المغـيرة المخـزومي بكلمتـه العالية فيه لأبي جهل التي اعترف فيها بأنه الحق الذي يعلو ولا يعلى والذي يحطم ما تحته.

وهذا التأثير هو الذي كان يجنب رءوس أولئك الجاحدين المعاندين ليلاً لاستماع تلاوة رسول الله - صلى الله عليه وسلم - عظيم في بيته على ما كان من نهيهم عنه ونأيهم عنه وتواصيهم وتقاسمهم بألا يسمعنّ له ثم كانوا يتسللون فرادى مستخفين ويتلاقون في الطريق متلاومين.

وهذا التأثير هو الذي حملهم على منع أبي بكر الصديق -رضي الله عنه- من الصلاة والتلاوة في المسجد الحرام ليلاً لما كان لتلاوته وبكائه في الصلاة من التأثير الجـاذب إلى الإسلام, وعللوا ذلـك بأنـه يفتن نسـاءهم وأولادهم، بل هذا التأثير هو الذي حملهم على صدّ النّبي صلى الله عليه وسلم بالقـوة عن تلاوة القـرآن في البيت الحـرام وفي أسواق الموسم ومجامعه، وعلى نواصيهم بـما حكاه الله عنهم في قوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} . (فصلت: 26).

2 ـ تأثير القرآن في أنفس المؤمنين:

أمـا تأثـيره في المؤمنين فكـان كل من يدخل في الإسلام قبل الهجرة يلقن ما نزل من القرآن ليعبد الله بتلاوته ويعلم الصلاة, ولم يفرض في مكة من أركان الإسلام غيرها فيرتل ما يحفظه في صلاتـه اقتداء بالنبي صلى الله عليه وسلم إذا فرض الله عليه التهجد بالليل من أول الإسلام قال تعالى في أول سورة (المزمل) : {يَا أَيُّهَا الْمُزَّمِّلُ, قُمِ اللَّيْلَ إِلا قَلِيلاً, نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلاً, أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} ثم قال في آخرها: {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} . (المزمل: 20) أي في صلاة الليل وغيرها.

وقد قال تعالى في وصفهم: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً} . (الفرقان: 64).

وقال تعالى: {إِنَّمَا يُؤْمِنُ بِآياتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ, تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} . (السجدة: 15- 16).

ومما ورد في وصفهم- رضي الله عنهم- أن الذين كان يمر ببيوتهم ليلا يسمع منها مثل دوي النحل من تلاوة القرآن.

وقد شدّد بعضهم على أنفسهم فكان يقوم الليل كله حتى شكا منهم نساؤهم فنهاهم النبي صلى الله عليه وسلم عن ذلـك فتزكيـة الصحـابـة وتربيتهم بهذا القرآن هي التي غيرت كل ما كان بأنفسهم من مفـاسـد الجـاهليـة وزكتها تزكيـة عالية وهى التي أحدثت أعظم تحول روحي واجتماعي في التاريخ هذا كله إنما كان بكثرة تلاوة القرآن في الصلاة وغير الصلاة وتدبره وربما كان أحدهم يقوم الليل بآية واحدة يكررها متدبراً لها وكانوا يقرءونه مستلقين ومضطجعين كـما وصفهم الله: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ} . (آل عمران: 191).

وأعظم ذكر الله تلاوة كتابه المشتمل على ذكر أسمائه وصفاته المقدسة وأحكامه وحكمه وسنته في خلقه وأفعاله في تدبير ملكه [4] .

منزلة السنة من القرآن ومكانتها في نفوس المسلمين:

السنة المطهّرة هي ما صدر من النبي صلى الله عليه وسلم من قول أو فعل أو تقرير وهي وحي إلهي قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلا وَحْيٌ يُوحَى} . وهي بيان القرآن وتفسيره فهي تبين مجمله وتقيد مطلقه وتخصص عامه وهي واجبة الاتباع بنص القرآن الكريم.

قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . (الحشر: 7).

وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . (النور: 93).

و قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . (النساء: 65).

وأمر الله في كثـير من آيـات القـرآن بطـاعة هذا الرسول الكريم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} . (النساء: 59).

وأخبر تعالى أن طاعة الرسول إنما هي طاعة الله قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} .

وقرر الله انه ليس للمؤمنين أي خيارٍ أمام قضاء رسول الله صلى الله عليه وسلم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} . (الأحزاب: 36).

والحياة الحقيقية والصحيحة إنما هي في الاستجابة لهذا الرسول؛ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} . (الأنفال: 24) .

من هذه التـوجيهات القرآنيـة أدرك المؤمنون عظمة السنة ومكانتها وأدركوا أنه يجب عليهم التزامهـا في كل شأن من الشؤون الإسـلاميـة العقـائـديـة والعبـاديـة والسياسيـة والاقتصـاديـة والاجتـماعيـة والأخلاقية لا فرق بينها وبين القرآن من حيث وجوب الالتزام والطاعة والانقياد والتصديق. إن توجيهات وتعاليم القرآن والسنة المطهرة متمازجة متساندة في كل المجـالات التي خاضها القرآن لا يعـد مؤمنـا من يفـرق بينهما في النواحي العقائدية أو العملية ذلك لأنه يستحيل تطبيق القرآن بفهم بدون هذه السنة المطهرة وكيف يفرق بينهما من يؤمن بقـول الله تعـالى: {بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} . (النحل: 44). وما جرى مجراها في بيان منزلة الرسول صلى الله عليه وسلم وسنته.

من أين نعـرف أعـداد ركـعـات الصلوات الخمس وأوقـاتها وهيآتها وأذكارها إذا كنا لا نعرف السنة.

وكيف نعرف شروط الزكاة ومقادير أنصبتها إذا لم تكن لدينا سنة محمد صلى الله عليه وسلم وبيانـه.

ومن أين نعرف حد شارب الخمر ورجم الزاني وقطع يد السارق إذا لم نرجع إلى السنة المطهـرة هذه وغـيرهـا من الأمـور الكثـيرة التي يتـوقف الإيـمان بالقرآن وتطبيقه على الإيـمان بالسنـة ومعـرفتهـا وتطبيقهـا والتزامها وإتباعها. قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .

مكانة السنة في نفوس الأمة:

من هنـا أدركت الأمـة الإسـلاميـة عظمة السنة ومكانتها فحفظوها كما حفظوا القرآن وصانـوهـا كـما صانـوا القرآن, ودوّنـوا فيها الدواوين من الجوامع والمسانيد والمعاجم والأجزاء والمصنفـات وألّفوا في رجـالهـا وأسانيدها الكتب التي لا تحصى وألفوا الصحاح والسنن وفي المـوضـوعـات والعلل بعد أن ميزوا الصحيح من الضعيف في الموضوع, وألوف المحدثين جندو أنفسهم لخدمتها وكابدوا في سبيلها المشاق والسهر والرحلات الطويلة إلى مختلف بلدان العالم الإسلامي من شرقه إلى غربه ومن شماله إلى جنوبه.

أمـا المؤلفات فهذه مكتبات الدنيا تزخر بها حتى مكتبات أوربا وأمريكا والهند حيث استحوذت على إعجابهم وأدركوا أنه أعظم كنز يتباهون به في مكتباتهم.

وأمـا الـرحـلات في سبيلهـا التي بذلهـا المسلمون في فجر تاريخهم فلا يحصيها إلا الله, وكتب التاريخ والرجال حافلة بذلك.

إلا أننـا نختـار هنـا أربعـة نـمازج للتدليـل على تقـديـر الأمـة الإسلامية لسنة نبيهم واهتمامهم بها ومكانتها في أنفسهم.

1- خرج أبو أيوب الأنصاري -رضي الله عنه- من المدينة النبوية إلى عقبة بن عامر بمصـر يسألـه عن حديث سمعـه من رسول الله صلى الله عليه وسلم فلما قدم إلى منـزل مسلمـة بن مخلد الأنصاري وهو أمير مصر فأخبر به فعجل فخرج إليه فعانقه وقال: ما جاء بك يا أبا أيوب؟. فقـال: "حـديث سمعتـه من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه غيري وغير عقبة بن عامـر فابعث من يدلني على منزلـه قال: فبعث معه من يدله على منزل عقبة فأخبر عقبة به فعجل إليه فعانقه وقال: "ما جاء بك يا أبا أيوب؟ "فقال: "حديث سمعته من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه غيري وغيرك في ستر المؤمن"قال: "نعم سمعت رسول الله صلى الله عليه وسلم يقول: "من ستر مؤمنا في الدنيا على خزية ستره الله يوم القيامة", فقـال له أبـو أيوب: "صدقت", ثم انصرف أبو أيوب إلى راحلته فركبها راجعا إلى المدينة فما أدركته جائزة مسلمة بن مخلد إلا بعريش مصر" [5]

2- قال جابر بن عبد الله- رضي الله عنه-: "بلغني عن رجل من أصحاب رسول الله صلى الله عليه وسلم حديث سمعه من رسول الله صلى الله عليه وسلم لم أسمعه منه"قال: "فابتعت بعيراً فشددت عليه رحلي فسرت إليه شهراً حتى أتيت الشام فإذا هو عبد الله بن أنيس الأنصاري قال: فأرسلت إليه أن جابراً على الباب قال: فرجع إليّ الرسول فقال: جابر بن عبد الله؟ فقلت: نعم. قال: فرجـع الرسـول إليه فخرج فاعتقني واعتنقته قال: قلت: "حديث بلغني أنك سمعتـه من رسـول الله صلى الله عليه وسلم في المظـالم لم أسمعـه فخشيت أن أمـوت أو تموت قبل أن أسمعه" فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "يحشر الله العباد" أو قال: "يحشر الله الناس" قال: -وأومأ يده إلى الشام- "عُراةً غُرلا بهُماً" قلت: "وما بهماً؟" قال: "ليس معهم شيء" الحديث.

3- جاء رجل إلى الشعبي فقال: "يا أبا عمرو إنّ ناساً عندنا يقولون: "إذا أعتق الرجل أمته ثم تزوجها فهو كالراكب بذلته", قال الشعبي: "حدثني أبو بردة بن أبي موسى عن أبيه أن رسوله الله صلى الله عليه وسلم قال: "ثلاثة يؤتون أجرهم مرتين: الرجل من أهل الكتاب كان مؤمنا قبل أن يبعث النبي صلى الله عليه وسلم فله أجران, ورجل كانت له جارية فعلّمها فأحسن تعليمها وأدبها فأحسن تأديبها ثم اعتقها وتزوجها فله أجران" [6] خذها بغير شيء فلقد كان الرجل يرحل في أدنى منها إلى المدينة.

4- قال شعبة: "حدثني أبو إسحاق عن عبد الله بن عطاء عن عقبة بن عامر قال: "كنا نتناوب رعية الإبل على عهد رسول الله صلى الله عليه وسلم فجئت ذات يوم والنبي حوله أصحابه فسمعته يقول: "من توضأ فأحسن الوضوء ثم صلى ركعتين فاستغفر الله إلا غفر الله له".

قال: فقلت لأبي إسحاق: "من عبـد الله بن عطاء؟" قال: "فغضب ومسعـر بن كدام حاضر"قال: "فقلت له لتصحّحنّ لي هذا الحديث أو لأحرقنّ ما كتبت عنك"فقال لي مسعر: "عبد الله بن عطاء بمكة", قال شعبة: "فرحلت إلى مكة لم أرد الحج أردت الحديث فلقيت عبد الله بن عطاء فسألته؟"فقال: "سعد بن إبراهيم حدثني".

فقال لي مالك بن أنس: "سعد بن إبراهيم بالمدينة لم يحج العام".

قال شعبة: "فرحلت إلى المدينة فلقيت سعد بن إبراهيم، فسألته, فقال: "الحديث من عندكم لزياد بن مخراق حدثني", قال شعبة: "فلما ذكر زياداً قلت: أي شيء هذا الحديث بينما هو كوفي إذ صار مدنياً إذ صار بصرياً قال: "فرحلت إلى البصرة فلقيت زياد بن مخراق فسألته؟"فقـال: "ليس هو من يأتـيـك "قلت: "حدثني به "قال: "لا ترده"قلت: "حدثني به"قال: "حدثني شهـر بن حوشب عن أبي ريحـانـة عن عقبة بن عامر عن النبي صلى الله عليه وسلم", قال شعبة: "فلما ذكر شهر بن حوشب قلت: دمّر على هذا الحديث لو صح لي مثل هذا عن رسول الله صلى الله عليه وسلم كان أحبّ إليّ من أهلي و مالي والناس أجمعين" [7] .

على أيّ شيء تدل مثل هذه الرحلات الطويلة الشاقة من أجل حديث واحد, ألا تدل على إيـمان صادق وحب صادق لرسـول الله صلى الله عليه وسلم وسنته وهـديـه ومعـرفة بمكانتها, وأنهم قوم يعرفـون القيم الحقيقيـة للأشياء, وأن حديثـا واحـداً عنـدهم خير من الدنيا وما عليها لهذا استحقوا أن يعزهم الله وأن يبوّأهم سنام المجد والعز والتمكين.

سمعوا قول الله: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ} . وسمعـوا قول رسـول الله: "لو كانت الدنيا تزن عند الله جناح بعوضة لما سقى منها كافراَ شربة ماء".

وسمعوا قوله: "لموضع سوط أحدكم في الجنة خـير من الدنيا وما عليها".

وسمعوا قوله: "لغدوة أو روحة في سبيل الله خير من الدنيا وما عليها".

فهانت الدنيا وصغرت في أعينهم وعظم أمر الإسلام والقرآن والرسول وسنته في أعينهم, ونحن على النقيض صغـرت هذه الأمور الكبـيرة العظيمة في أعيننا وكـبرت الدنيا وشهواتها وملاذها في أعيننا وصرنا نركض ونلهث لتخفيف أكـبر متاع منها.

فهُنّا على الله وسلّط علينا الأعداء وحاق بنا في الذل والهوان مالا ينزعه عنا إلا العودة الجادة إلى الله والاعتزاز بهذا القرآن وهذه السنة كـما أخبرنا بهذا المصير رسول الله صلى الله عليه وسلم: "إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر سلط الله عليكم ذلاً لا ينزعه عنكم حتى ترجعوا إلى دينكم" وديننا هو القرآن والسنة.

وأول خطوة في طريق العودة إلى الله يتمثل في أمور:

1ـ إصلاح المناهج.

2- اختيار المـدرس.

3- اختيار الطلاب الأذكياء.

أولا: إصلاح المناهج:

لست بصدد وضع حطة شاملة أو وضع مناهج تفصيلية لكل المراحل العلمية, فهذه لها من يقوم بها وهم المسؤولون عن هذه المناهج.

ولا شك أنهم حريصون على ما يسعد أمتهم ويرفع من شأنهم في الدنيا والآخرة. ولا شك أيضا أنهم على استعداد لتقبل ما يقدم لهم من الاقتراحات النافعة.

وهم والحمد لله قد وضعوا مادة القرآن كـمادة أساسية ضمن المناهج المقررة في المدارس في مختلف المراحل ظناً منهم أن هذا الأمر كان لتربية أبنائهم تربية إسلامية.

غير أن الأيام أثبتت والتجارب برهنت أن نصيب القرآن في هذه المناهج غير كاف ولا مؤثر في أبنائنا التأثير المطلوب.

إذن لابـد من إعـادة النظـر ولا بـد من العمـل الجاد في وضع منهج يخرج شبابا محـمديا يفهم الإسلام ويحفظ القرآن ويعتز بمبادئه ومثله, ويطبق شعائره وبجاهد من أجلها حتى آخر رمق من حياته.

إنّ واقـع المنـاهـج الحـالية يعجز أن ينجب هذا النوع الذي نتطلع إليه وهذا شيء لا نريـده جميعـا ولا نرضـاه ولكنـه وقـع من حيث لا نشعـر فمثلا لو استعـرضنا منهج المرحلة الابتدائية لوجدنا أننا كلفنا أبناءنا وبناتنا فوق طاقاتهم وهي مرحلة أساسية في بنائهم فلابد أن نراعى مداركهم واستعدادهم وأن يقدم إليهم ما يرغبهم ويشجعهم إلى المضي قدماً في طريق الإسلام عن فهم وحب ورغبة في العلم.

وليكون الأمر واضحاً أضع أمامكـم منهج سنتين من سنوات المرحلة الابتدائية:

أولا : مقرر السنة الثالثة ابتدائي:

1- مادة الرياضيات كتاب يقع في 181 صفحة.

2- مادة العلوم كتاب يقع في 104 صفحة.

3- أناشيد كتاب يقع في 84 صفحة.

4- مادة المطالعة كتاب يقع في 140 صفحة.

5- مادة القرآن يضاف إليها المجموع 509 صفحة.

ثانيا : مقرر السنة الخامسة ابتدائي للبنات:

1- الرياضات في 211 صفحة.

2- المطالعة في 167 صفحة.

3- التربية النسوية في 165 صفحة.

4- الجغرافيا في 67 صفحة.

5- العلوم في 145 صفحة.

6- الحـديث والتـوحيـد والفقـه والتجويد في 186 صفحة

7- القواعد اللغوية في 158 صفحة.

8- التاريخ في 80 صفحة.

المجموع 1179 صفحة.

إلى جانب مادة القران والخط.

كيف يستطيع هؤلاء البراعم أن يهضموا أو يفهموا هذه المواد التي قد يعجز كثير من أساتذتهم أن يفهموهم إياها, وإذا واجه أحد الطلاب مشاكل لا يستطيع أهله ولا جيرانه أن يحلوهـا وربـما الأمر أدهى فيـما بعـد المرحلة الابتدائية, أما القرآن فحدث عنهم ولا حرج فإن الكثير أو الأكثر يتجاوزون المراحل كلها بـما فيها الجامعية وهم لا يحسنون تلاوته من المصحف فضلا عن حفظه وفهمه, هذا حقيقة والواقع أكبر شاهد وهذه خسارة فادحة لا تقدر بثمن ولا تعوض وإذن فـما الحل وما هو الطريق الذي يجب أن نرسمه ونقيم حياتها عليه؟

الحل الصحيح في نظري يتمثل فيما يأتي:

أولا : تكثيف مدارس تحفيظ القرآن تنصبُّ العنايةُ فيها على تحفيظ القران ثم يضاف إليـه ما يسـاعـدهم على إجـادة قراءتـه كالخـط والإملاء إلى السنة الرابعة ثم تضاف مادة الحسـاب: الجمـع الطرح الضـرب, الجمـع في السنَـة الرابعة, الطرح في الخامسة, الضرب في السادسة مع كتاب لطيف يشرح لهم العقيدة والصلاة.

وليكن التركيز في هذه المرحلة على حفظ نصف القرآن على الأقل.

ويشرف على اختبار الطلاب في نهاية كل سنة لجان من حفاظ القرآن الثقات بحيث لا ينتقـل الطـالب من صف إلى آخر إلا بعد التأكد من حفظ مقرر القرآن في الصف الذي ينتقل. والطالب الذي يعجز عن حفظ المقرر يبق في سنتـه تلك للقيـام بواجب حفظـه القرآن في سنته التي يبق فيها ولا يجتاز هذه السنة إلا بعد التأكد من حفظه لمقررها..

ثم تستمر هذه المدارس في تحفيظ القرآن ودراسة علومه في المرحلة المتوسطة ولتكن هذه المرحلة خمس أو ست سنين .

ويكـون التركيز في هذه المرحلة على حفـظ النصف الباقي من القرآن مع مراجعة النصف الأول مراجعة جادة حتى لا ينسـاه الطلاب ثم يضـاف إلى حفـظ القرآن مادة التجـويـد ومادة التوحيد والفقه والحديث يختار لهم الأمور المهمة في العقيدة والفقه ويكلفون بحفظ أربعين حديثا على الأقل في كل سنة.

ثم الجغرافيا في السنة الأولى والتاريخ في باقي السنوات.

ثم تستمر هذه المدارس في العناية الجادة بحفظ القرآن في المرحلة الثانوية ولتكن هذه المرحلة أربع سنوات أيضاً, يعتني فيها بمراجعـة حفظ القرآن عناية جادة مع دراسة علوم القرآن وعلوم الحديث والحديث والفقه والفرائض ويستمر اختبارهم في حفظ القرآن عن طريق اللجان المذكورة في كل سنة من السنوات على الوجه السابق.

ثم بعـد اجتيازهم المرحلة الثانـوية يوزعون على كليات الشريعة والحديث والقرآن الآتي ذكرها.

ثانيا: المدارس القائمة حاليا تكون المرحلة الابتدائية على غرار ما ذكرته في الابتدائية من مدارس تحفيظ القرآن في كل شيء.

ب- المرحلة المتوسطة: لتكن ست سنـوات ويعنى فيها بحفظ النصف الباقي من القرآن ويجرى الامتحان في حفظ القرآن على غرار ما ذكرناه في مدارس تحفيظ القرآن والذي لا ينجح في مقرر السنة التي هو فيها يبقى فيها إلى أن يجتازها بنجاح ويقرر في هذه المرحلة مواد المرحلة الابتدائية الحالي مع استحسان تخفيفها باختصار بعض المواد الصعبة وتوضيحها وإبعادها عن الرموز والتعقيد وتصفيتها من الشوائب مع ربطها بالعقيدة الإسلامية الحقة.

ج- المرحلة الثانوية: لتكن أربـع سنوات وفي هذه المرحلة يحسن تقسيمهم على حسب ميـولهم واستعـدادهم للتخصصـات المستقبلة فقسم للطب وقسم للهندسـة وقسم للقرآن وعلومه وقسم للحديث وعلومه وقسم للشريعة وقسم للاقتصاد الإسلامي وهكذا مع العنـايـة بمراجعة حفظ القرآن والاختبار فيه في نهاية كل سنة يتقدم الناجح ويبقى الراسب إلى أن يجتاز سنته بنجاح.

ومـع دراسة قضايا مهمة في العقيدة والفقه وشيء من حفظ الحديث في كل سنة من سنوات قسم الطب والهندسة والاقتصاد.

ثم يتخرج طلاب كل قسم إلى الكلية التي فيها اختصاصه.

المرحلة الجامعية:

ينبغي أن تقوم في كل جامعة من جامعات المملكة كليات.

1 - للقرآن. 2- للحديث. 3- للشريعة.

ثم يستمر في المرحلة الجامعية في كل الكليات كلية الطب, كلية الهندسة, ..الخ, في مراجعة حفظ القران وحفظ مقدار مناسب من الحديث في كل سنة من السنوات ويختبرون في الحفظ ولا يجتاز الطالب سنة إلى أخرى إلا بعد النجـاح فيـما يقرر مراجعة حفظه في القرآن ومقرر الحفظ من الحديث, مع إضافة شيء من علوم القرآن والحديث إلى المواد المقررة في كل كلية من الكليات.

وإضافة مادة للرد على شبهات المستشرقـين وغيرهم من أعداء الإسلام. الشبهات التي يوجهونها ضد الإسلام في كل سنة من سنوات جميع الكليات هذا مع إشعار الطلاب جميعاً وفي كل المراحل أنهم إخوة في الله وأن غايتهم جميعاً واحدة وأنهم جميعاً جنـد في سبيل الله وأنهم لَبِنات في صرح مجتمع إسلامي واحد يشد بعضهم بعضاً, وأن تزال كل أسباب التنافر المـوجـودة بينهم وأن يسـاوى بين خرّيجي مختلف الكليات في الـرواتب والمراتب, وأن توجـه كل طاقـاتهم ضد أعداء الإسلام الذين تكالبوا على الإسلام والمسلمين والذين تداعوا على المسلمين كـما تتداعى الأكلَة على قصعتها.

أعداء الإسلام على اختلاف أديانهم وعقائدهم من استعماريين وشيوعيين وصهيونيين ومبشرين الذين يجمعهم التعصب الأعمى والحقد المميت ضد الإسلام والمسلمين.

إن أعـداء الإسلام الـذين يدركون تمام الإدراك تأثير القرآن والسنة في حياة المسلمين فيحـاولون بدهـاء وخبث أن يفصلوا بـين المسلميـن وبين كتـابهم الخالد وسنة نبيهم المطهرة اللذين يبعثـان في المسلمين بين الفينـة والأخـرى الحياة الصحيحـة حياة الإيـمان الصادق ويبعثـان فيهم روح الجهاد ويكسبـانهم النصر على أعدائهم لأنهم حينما يعتصمون بكتاب ربهم وسنة نبيهم يكون الله معهم فيؤيدهم وينصرهم على أعدائهم.

فتحت شعـار البحث العلمي وحـرية الفكر تناول المبشرون والمستعمرون والصليبيون والصهيونيون والشيوعيون القرآن شر تناول.

وباسم الحضارة والمدنية قضوا على ما فيه من تشريع وعبادة.

وباسم حرية الفكر وإطلاقه من أغلال العقيدة زعزعوا قواعد دين الإسلام في نفوس المهزوزين.

وباسم البحث العلمي نزعوا عن القرآن قداسته من نفوس الضعفاء وهذا أشد وأنكى على الإسلام والمسلمين من الحروب العسكرية.

ولا يرد هذا الكيـد الخبيث والعمـل الرهيب إلا أن نحصن أبنـاءنـا بتعـاليم الكتاب والسنـة وأن نسلحهم بالحجـج الـدامغـة المزهقـة لباطل ومفتريات أعداء الإسلام وإلا أن نخرج الجندي المسلم والطبيب المسلم والمهندس المسلم والمحدث الواعي والفقيه المتبصر. وكل هذا سيحققه إن شاء الله المنهج الذي رسمناه وتحدثنا عنه.

ثانيا: اختيار المدرس:

المدرس له أثره البالغ على التلميذ فهو أسوته ومثله فيجب اختيار المدرس الرباني التقي قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} .

والعلماء هم ورثة الأنبياء في علمهم وأخلاقهم ودعوتهم إلى الله، فلا بد للمدرس أن يتمتع بحظ وافر من هذه الوراثة.

في علمـه أن يكـون عالمـا بدينـه, وفي أخـلاقـه من الإخلاص والصبر والحلم وصدق الحديث والفعل إلى جانب الذكاء والحرص على تنشئة تلاميذه على الإسلام الحق وأخلاقه وآدابه ومثله.

ولا ينبغي بحال من الأحوال أن يكون الاعتماد في اختيار المدرس على الشهادات بل يجب أن يراعي في الـدرجـة الأولى عقيـدتة وأخلاقه الإسلامية وتمسكه بدينه. وهذا أمر مهم جداً لا مناص من اعتباره.

فالمدرس الذي انجرف في عقيدته وفكره أو الضعيف الأخلاق والسلوك أو المتهاون في العبادة والصـلاة أخطـر على أبنـائنا من الأمراض الفتاكة, وما نشاهده من انحراف في سلوك كثـير من الطـلاب أو تهاونهم في أداء الصلوات بل استثقالها وما نراه من زههدهم في القرآن وتـلاوتـه وحفظـه وفهمـه يعود معظم وزره على كثير من المدرسين الذين أثروا بسلوكهم في أبنائنا وفلذات أكبادنا.

فعلينـا أن نستمـر عن ساعد الجد لعلاج المصابـين منهم في أخلاقهم وسلوكهم وعلينا أن نبذل كل ما نستطيع من طاقات لحـمايتهم ووقايتهم من الأمراض الفكرية والخلقية أشد مما نبذله لعلاج أجسادهم وحمايتها.

فكما لا نثق بالطبيب الـذي يقـدم الإبر المسمومـة والدواء الفـاسد الذي قد يؤدي بحياتهم كذلك يجب أن نحميهم ممن يفتك بأخلاقهم وسلوكهم من المدرسين.

وكما يجب أن نختـار الطبيب الأمـين المخلـص كذلـك يجب أن نختـار المدرس الأمين الصادق المخلـص أكثر وأكثر وأهم وأهم.

ثالثا:اختيار الطلاب الأذكياء

الطلاب هم أبناء اليوم ورجال الغد فهم رجال المستقبل الذين سيكون منهم الأستاذ المسلم والقاضي المسلم والجندي المسلم والطبيب المسلم والمهندس المسلم.

وهـذه أمـور مهمـة وعظيمة جدا فلا بد من دراسة مواهبهم واستعداداتهم ولا بد لكل ثغـر من ثغـور الإسلام أن يملأ برجـالـه وأهـل الكفـاءات فيـه فمن المرحلة الثانوية يبدأ التقسيم، تقسيم الطـلاب إلى الاختصـاصات التي ذكـرتهـا سابقـا لا بمجرد أن يختار كل طالب ما يريد.

بل لابـد من الاستعـانـة برأي الأسـاتـذة الأذكياء المخلصين الذين يعرفون المواهب والاستعدادات بفراستهم وتوسمهم وخبرتهم وتجارتهم.

إن الأذكياء من أبنائنا اليوم ينصرفون عن العلوم الإسلامية من قرآن وحديث وتفسير وفقه لأسباب يعلمها الله.

والمعـاهـد العلميـة والكليات الشرعيـة لا يوجد فيها إلا النادر من الأذكياء, لقد كان الأذكياء والعبـاقرة في عهود الإسلام الزاهية يتجهون إلى دراسة العلوم الإسلامية وتدريسها والتأليف فيها خصـوصـاً علوم الحـديث فوصلوا بالعلوم الإسلامية وبالأمة الإسلامية إلى مستوى لا يوجد له نظير في تاريخ الإنسانية كله.

ونحن اليوم بأشد الحاجة والضَرورة إلى هذا النوع من عباقرة الرجال ليعيدوا لنا مجد الإسلام وليسـددوا الضربـات القـاتلة بفكـرهم وأخلاقهم إلى أعداء الإسلام من مبشرين وغـيرهم من منطلق الهجـوم إلى ثغـرات الأعـداء التي لا تحصى في عقَـائـدهم وأخـلاقهم وعاداتهم وتقاليدهم وتاريخهم..

إننا اليوم بخلوِّ الميادين من أمثـال هؤلاء في مركـز دفاع هزيل عن الإسلام وأهله لا يحمي الأبناء ولا يصد هجوم الأعداء.

فلا بد إذن من ملء هذا المجـال بالعبـاقـرة والأذكياء بدل أن تضيع كثير من طاقاتنا أو تذهب إلى مجالات أخرى لا تفيد منها بل قد تضر بأمتها ودينها كـما تحوَّل كثير من أبناء الأمة الإسلامية إلى معاول بأيدي خصومنا وتوجههم هدم كياننا وديننا.

رابعا: تهيئة الجو لتربية الطلاب تربية إسلامية صالحة:

يجب أن يفهم الطلاب أن المدرسة معقل من معاقل الإسلام ومحضن يتربى فيه أبناء المسلمين ليؤدي كل واحد دوره في خدمة دينه وعقيدته.

وعلينا أن نفهمهم دينهم دين أخلاق عالية ومثل رفيعة وأن رسولهم خاتم الأنبياء وسيد ولد آدم قال: "إنما بعثت لأتمم مكارم الأخلاق", وقد قال الله في حقه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .

ويجب أن يكون مديرو المدارس والأساتذة على مستوى عالٍ من الدين والخلق الرفيع.

كـما يجب أن يحببوا الصـلاة إلى نفـوس الطـلاب وأن يشعروهم أنها عماد الإسلام لن يقوم الدين إلا بها وأنها أهم شيء في حياتهم بعد الشهادتين فليقيموها جماعة في المسجد إن كان بجوار المدرسة مسجد وإلا ففي المدرسة حتى يتم بناء مسجد يجاورها, ومما يؤسف له مر الأسى أن بعض المـدارس لا تقام فيها الصـلاة وذلـك يرجـع في الأغلب إلى سوء الإدارة وتهاون بعض المـديـرين في أمـر الصـلاة كـما يسـاهم إلى حد بعيد بعض المدرسين الذين لا يخافون الله في أنفسهم ولا في أمتهم ولا يدركون فداحة الجناية التي يرتكبونها في حق الأمة ودينها.

هذه الصلاة تركها كفر قال رسول الله صلى الله عليه وسلم: "إن العهد الذي بيننا وبينهم الصلاة من تركها فقد كفر" [8] وكـان الصحابة لا يرون شيئاً من العمل كفراً سوى ترك الصلاة, وقد اتفق العلماء أن من تركها جحـداً فهـو كافـر ويقتـل على هذا الكفر وإن تركهـا تكـاسلاً وتهاونا فبعضهم يرى أنـه كافر وهـو مذهب قوي ولـه أدلته, والآخرون يرون أنه يقتل حداً ومن يرى السجن دون القتل مذهبه ضعيف.

من المحتم علينا أن نشعر الطلاب باحترامها وأهميتها والذي تحدثه نفسه بالتهاون فيها فعلى المسؤولين أن يرغمـوه عليهـا إرغـامـا كـما قال رسـول الله صلى الله عليه وسلم: "علموهم الصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع".

والذي لا تنجع فيه وسائل الـترغيب والترهيب والعقوبة فالواجب إبعاده عن المدرسة لأنـه جرثـومة فاسـدة قد يسـرى بلاؤه فيمن حولـه كـما أن هذه الجـديـة والصرامة يجب أن تلاحقهم حتى في خارج الدوام كالأندية الرياضية ومما يؤسف له أشد الأسف أن كثيراً من الأندية تمر بهم الصلاة وهم في غمرة اللهو واللعب فلا يستحون من الله ولا يخجلون من الأمة.

وقد يكـون فيهم بعض الأساتـذة وقـد يكون معهم بعض الشخصيات, إن هؤلاء يجب أن تنالهم يد العدالـة وأن تنكـل بهم تنكيلا شديـداً يكـون رادعاً لأمثالهم ممن تسوّل له نفسه الاستخفاف بشيء من تعاليم الإسلام كالصلاة.

إنّ التهرّب من الصلاة واستثقالها من سمات المنافقين الذين همّ رسول الله بإحراقهم والذين قال الله فيهم: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً} .

ما يجري في الأندية الرياضية في العالم الإسلامي يجب على المسلمين أن يتخلصوا أو يخلصوا أبناءهم منه فإن له دوراً كبـيراً في قتل الوقت وقتل الدين والخلق وينبغي أن يكون فقط في حدود الإطار الـذي أباحه الإسلام دون أن يصطدم بشيء من مبادئ الإسلام وأخلاقه ومثله.

كذلـك وسـائـل الإعلام من إذاعـة وصحافة من واجبها أن تقدم النافع من البرامج للأمـة وان تبتعـد عمالا يتفق مع تعاليم الإسـلام, وعلى الآبـاء أن يراقبـوا أبناءهم في متابعة البرامـج حتى لا تضيـع أوقـاتهم في ملاحقتها فتصرفهم عن الدراسة الجادة وحفظ القرآن وينبغي أن يكون هناك توعية وتنبيه الآباء والأمهات في دعامة أولادهم والمحافظة على وقتهم فلا يسمحون لأبنائهم في متابعـة البرامج إلا بوقت محدود وبالنافع منها فقط وإبعادهم عن الضار إن كان هناك ما يضر بدينهم أو خلقهم.

هذا ما بدا لي حول ربـط أجيالنا بالقرآن والسنـة كـما كان أسلافهم في أزهى عصور الإسلام. وأرجو أن أكون قد وفقت كـما أرجو أن يجد آذانا صاغية وأمة واعية مستعدة للعودة إلَى ربها والتمسك بكتاب ربها وسنة نبيها وصلى الله على نبينا محمد وآله وصحبه وسلم.

[1] أخرجه البخاري: 3- كتاب العلم بدون إسنـاد، وأخرجه مسلم 48 من كتاب الذكر والدعاء باب ا1- حـديث (2701) ضمن حديث طويـل, وأبـو داود: 19- العلم باب ا- حديث (3641) ضمن حديث طويـل, الترمذي: 19 كتاب العلم حديث (2682), وأحمد في المسند: 2/ 252.

[2] أخرجه البخاري: 3- العلم باب كيف يقبض العلم حديث (100), ومسلم: 47- كتاب العلم 14 حديث 2673.

[3] أخرجه البخاري: 3- العلم حديث 79.

[4] راجع تفسير المنار 11/ 201- 205.

[5] أخرجه الإمام أحمد في المسند مختصراً (4/ 153), والرحلة للخطيب ص120.

[6] أخرجه أحمد في المسند 3/ 495 والبخاري في الأدب المفرد 2/ 433. وأخرجه في صحيحه تعليقاً بصيغة الجزم 1/ 22 والحاكم في المستدرك وصححه 2/ 427 - 428 ووافقه الذهبي, والرحلة في طلب الحديث للخطيب البغدادي ص 111.

[7] الرحلة في طلب الحديث للخطيب البغدادي ص 151، وأصل الحديث في صحيح مسلم 1/ 144.

[8] أخرجه النسائي: باب الحكم في تارك الصلاة 1/117. وأحمد في المسند 6/346.


 العدد 62 - بحث حول:

بحث حول:

طبيعة العقوبة في الشريعة الإسلامية ومثاليتها

للدكتور حمد الحماد

كلية الشريعة

إن الأشياء التي تعتبر في نظر الشريعة جرائم إنما نهي عنها لأن في ارتكابها أضراراً جسيمة تلحق بنظام المجتمع وعقائده أو بأمنه وكرامته أو بحياة أفراده وأموالهم وأعراضهم ومشاعرهم.

وعمل العقوبة هو أن تشعر المذنب بذنبه وأن تنبّهه إلى خطئه عسى أن يقوده هذا إلى التوبة والإصلاح وبذلك تصبح الجريمة كالملغاة.

وإذا أمكن الوصول إلى هذه الغاية بوسيلة أخرى أقل كلفة لم يكن من الحزم الإصرار على استخـدام العقـوبـة في غير الحـدود طبعـاً لذا كان العفو أحيانا صورة من صور العقوبة بمعنى أنه قد يحقق غرضها من الإصلاح غير أنه له نفوس خاصة وظروف خاصة وذنوب خاصة.

وقد شرع العقاب لمنع الناس من ارتكاب المحظور وحملهم فعل المأمور حيث أن الأمر بفعل شيء والنهى عن فعـل شيء لا يكفي في تنفيـذه فالعقاب هو الذي يحمل على التنفيذ ويجعل للأمر والنهى معنى مفهوماً ونتيجة حقيقية, وهو الذي يزجر ويردع الناس عن المعاصي ويقضي على الفساد في الأرض.

قال الماوردي: "والحدود زواجر وضعها الله تعالى للردع عن ارتكاب ما حظر وترك ما أمر به لما في الطبع من مغالبة الشهوات الملهية عن وعيد الآخرة بعاجل اللذة فجعل الله تعالى من زواجر الحدود ما يردع به ذا الجهالة حذراً من ألم العقوبة وخيفة من نكال الفضيحة ليكون ما حظر من محارمه ممنوعاً وما أمم به من فروضه متبوعاً فتكون المصلحة أعم والتكليف أتم" [1] .

إنّ تطبيق العقـوبـات في الشريعـة يحقق ما تقدم إلى جانب أنه سوف يطارد الجريمة ويحصرها في مجال ضيق بل يقضي عليها قضاء تاما فيعيش المجتمع ملتزما إيجابيا بعيدا عن المحالفات وبذلك يتحقق صلاح حال البشر.

وإذا كان تطبيقهـا يحقق ما تقـدم فإن تعطيلهـا يهدر ذلـك كـله وبسببـه تتعطل أحكام الشرع من أمر ونهي لعدم وجود ضمان لها يحمل عليها من لا ينفذها طوعاً وتعود حياة المجتمع إلى مثـل حياة الغـاب يتسلط فيهـا القـوي على الضعيف نهباً وسلباً وقتلاً واعتداء بل تعود الحياة إلى مثل قطعان البهائم لا شرف ولا كرامة ولا عرض مصان.

فتعطيل عقوبة الزنا مثلاً معناه إباحة الزنا الذي حرمته جميع الأديان الإلهية لما فيه من المفاسد العظيمة والمضار الشديدة.

وتعطيل عقوبة السرقة معنـاه إبـاحـة لها كذلـك فيؤدي ذلك إلى الاعتداء على ممتلكات الناس فيكون الإنسان غير آمن على طعامه وشرابه وكسائه ومسكنه وَأداة عمله.

وتعطيل عقوبة الردة معناه إباحة الاعتداء على نظام المجتمع المسلم والخروج على مبادئه والتشكيك في صحة دينه ولا يمكن أن تستقيم الأمور في هذا المجتمع إذا وضع نظامه موضع التشكيك والطعن.

وتعطيل القصاص معناه إبـاحة الاعتداء على حياة الأفراد من ناحية واعتداء على نظام المجتمع من ناحية أخرى.

وتعطيل عقوبة القذف معناه إباحة الاعتداء على نظام الأسرة حيث أن القذف هنا قاصر على الأعراض والذي يمس الأعراض يشكك في صحة نظام الأسرة... كـما يـترتب على القـذف إشـاعة الفـاحشـة فـما ترامى النـاس بها إلا شاع فعلها بينهم فإن القول يسهل الفعـل. {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . (النور: 19).

وتعطيل عقوبة الخمر معناه إباحة للفساد في الأرض عموماً إذ هو يؤدي إلى فقدان الشعور وإذا فقد الشارب شعوره فقد أصبح على استعداد لارتكاب جميع الجرائم فضلاً عن أن شربها يضيع المال ويفسد الصحة ويضعف النسل ويذهب العقل الذي هو ملاك التكليف.

وعلى العمـوم فإن تعطيـل هذه العقـوبـات مدعاة إلى تعطيل أحكام الشرع وانتشار الفسـاد والفـوضى في المجتمـع، وتطبيقها هو الضمان الوحيد لتنفيذ أحكام الشرع وقطع دابر الفساد والحفاظ على النظام والأمن والاطمئنان.

وما يُرى الآن في بعض المجتمعات من مفاسد وفوضى واضطراب واختلال أمن وكثرة جرائم إنـما هو بسبب تعطيل العقـوبات في الشريعـة الإسلامية التي شرعها وأنزلها العليم الخبير بهذا الكون وما يصلحه {وَمَنْ أَحْسَنُ مِنَ الله حُكْماً لِقَوْمٍ يُوقِنُون} (المائدة: 5).

وتأديب الجاني ليس للانتقام والتشفي منه وإنما لإصلاحه، والعقوبات على اختلاف أنواعها تتفق- كـما يقول الفقهاء- في أنها "تأديب استصلاح وزجر يختلف بحسب اختلاف الذنب" [2] .

فهي إنـما شرعت رحمـة من الله تعـالى بعبـاده فهي صادرة عن رحمة الخلق وإرادة الإحسان إليهم ولذا يجب على من يؤدب المذنبين أن يقصد بذلك الإحسان إليهم والرحمة لهَم كـما يقصد الوالد تأديب ولده وكـما يقصد الطبيب معالجة المريض.

هذا وقد نشأت مذاهب مختلفة في العقوبة تعددت اتجاهاتها في الغرض منها.

فمذهب يقول : إن العقـوبـة يجب أن تكون انتقامية فلابد أن ينال الجاني جزاء ما اقـترفت يداه حتى يشعر بأن النتائج الشريرة لجرائمه وبال عليه هو.

ومذهب يقول : يجب أن تكـون العقـوبة رادعة فالغاية منها ردع الجاني وزجره عن العودة للجناية.

ومذهب يقول : يجب أن تكـون العقوبة واعظة للغير فالغاية منها زجر الناس عن ارتكاب جرائم تشبـه جريمـة الذي يعاقب المجـرم من أجلها فهي تعـظ قومـا ليسوا مجرمين لكيلا يصبحوا يوماً مجرمين.

ومذهب يقول: يجب أن تكون العقوبة مصلحة فمعاقبة الجاني الغاية منه أولاً وآخراً هو إصلاح الجاني لا الانتقام منه واكتفاء شره ولا عظة غيره [3] .

وبالنظر إلى هذه المذاهب نجد كل واحد منها نظر إلى العقوبة والغرض منها من زاوية واحدة ولو نظر إليها من جميع الجهات فقد يجد الأغراض الأخرى يمكن أن تأتي تبعاً للغرض الذي يراه هو المقصود، وكما تقدم أن العقوبات في الشريعة الإِسلامية هي في الدرجة الأولى استصلاحيـة بيد أن هذا لا يمنـع أن تردع العقوبة وأن تزجر في نفسِ الوقت كـما لا يمنع أن تكون قصاصاً من الجاني فيه معنى الانتقام فتتحقق الأغراض جميعاً، وكل ما تقدم لا يمنع أن يكـون هناك مسـائـل استثنائيـة مثل قتل المرتد وقتل القاتل قصاصاً إذ لا يتأتى إصلاح الشخص بعـد إزهاق روحـه ومثل هذا روعي فيه مصالح أخرى تتعلق بنظام المجتمع وأمنه يجب أن تراعى قبل مراعاة مصلحة الجاني.

ومما يؤيـد القـول بأن العقـوبات في الشريعة الإسلامية استصلاحية نظرية العفو في الشريعة الإسلامية في مجال التعازير والقصاص والديات... فلولي الأمر أن يعفو عن تعزير من استحقَ التعزير إذا رأى أن المصلحة في ذلك مثلما إذا تاب المذنب وندم على ذنبه واستقام وهكذا.

أما الحـدود فلا مجال للعفو فيها إذا وصلت إلى الحاكم إنما شرع التستر على المسلم ومنـع التجسس عليه، والحدود تدرأ بالشبهات وكل ذلك يؤيد أن الاستصلاح مراعى فيها بالدرجة الأولى.

والعقوبات في الشريعة الإسلامية - وخاصة الحدود - أُحيطت بضمانات كثيرة حتى تنحصر في أضيق دائرة ممكنة فالحدود تدرأ بالشبهات والإثبات فيها اقـترن بضمانات قوية تمنع الكذب كـما أن الإسلام في تطبيقه القضائي ما سوغ لأحَد التتبع والتجسس على الناس {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا...} . (الحجرات: 12).

وقـال الـرسول صلى الله عليه وسلم فيما رواه البخاري ومسلم من حديث أبي هريرة- رضي الله عنه- "إياكم والظن فإن الظن أكذب الحديث ولا تحسّسوا ولا تجسّسوا..." [4] .

إن الإسلام يعـاقب على الجـرائم إذا أعلنها فاعلها وكشف أمره فيها ولم يستتر عن الناس إذ في الإعلان تحريض عليها ودعوة إليها. "أيها الناس قد آن لكم تنتهوا عن حدود الله من أصاب من هذه القاذورات شيئاً فليستتر بستر الله فإنه من يبدِ لنا صفحته نقم عليه كتاب الله" [5] . إذاً فلا تجسس ولا تتبع للعورات بل إنّ العقاب يكون حيث يتحقق الإثبات فهو مفسدة ودفعها مصلحة وهذه

الأصول الخمسة حفظها واقع في رتبة الضرورات فهو أقوى المراتب في المصالح" [6] .

والحدود تقوم على دعامتين هما:

1- حمايـة المجتمـع من الشرور والآفات التي تفتك به وتروع أمنه وعلى مقدار ما في الجريمة من ضرر وفساد وترويع وإفزاع تكون غلظة العقوبة بقدر ذلك.

2- عمـوم العقـاب في أحكـام الشـريعـة الإسـلامية فالحدود تطبق على الجميع ولا يعفى منها أحد لمركزه أو شخصه أو لغير ذلك من الاعتبارات.

الموازنة بين الضرب والسجن:

إن المشرعين في القوانين الوضعية يعيبون على الإسلام أن العقوبات فيه أكثرها بدني بالضـرب المـبرح وقـالـوا إن هذه العقـوبـات ليست إنسـانية بل فيها استهانة وحط للكرامة الواجب توفيرها للإنسان.

ويرد على هذا بأن الإسلام لاحظ في العقوبات ما لاحظه في كل تشريعه وهو ملاحظة أكبر منفعة والموارنة بين الضَرر الواقع والنفع المطلوب من حيث المقدار وتحمل أقل الضررين ولاشك أن العقاب كيفما كان ضرره لابد منه لأنه يترتب عليه نفع أكبر من الضرر اللاحق بالمعاقب.

وقد لاحظ الإسلام في العقاب الرادع أن يكون ضرره غير وخيم العاقبة بحيث يكون عاجلاً غير معطل للقوى أو مفضياً إلى ما هو أشد ضرراً في عاقبته.

والناظر في عقوبة السجن التي تعتمد عليها القوانين الوضعية إلى حد بعيد يوازن بين ضرر السجن وضـرر الضـرب أيهـما أوخم عاقبـة وأيهما أحسم للداء، إنه يلاحظ في السجن أضراراً كثيرة وبالغة الخطورة منها:

1- انقطاع الجاني عن أهله وأولاده مدة قد تطول لا يرعونه ولا يرعاهم.

2- أنـه يعـاشـر في السجن المجـرمين فتصل إليه عدواهم -وعدوى الجريمة كعدوى المرض يسري بالمجاورة والاختلاط- فيدخل مريضاً بجريمة واحدة ربـما كان وقوعه فيها بسبب عارض وليس متمكنـاً من نفسـه ولكنه يخرج وقد أصيب بعدة أمراض أخرى ربما حولته إلى إنسان شاذ في المجتمع.

3- أن السجن تهان فيه الكرامة, وحيث فقدت الكرامة واستمر السجين أمدا ذليلا مهينا فإن قلبه يفسد ويكون مستعدا لارتكاب الكثير من الجرائم لأن الجريمة مهانة تسهل عند المهين وتصعب على الكريم .

4- أن السجناء وقت سجنهم قوة إنسانية معطلة وبذلك يوقع السجن ضرراً بالمجتمع.

5- أن السجيـن يعـاقب أثنـاء السجن بعقـوبـات بدنية إذا ارتكب ما يخالف لوائح السجن وقليل من ينجو من هذه المخالفات وآثارها وبهذا يقعون فيما فروا منه.

هذه بعض أضرار السجن فوق ما فيـه من تقييـد الحريـات وعـدم الردع الكافي عن ارتكاب الجرائم.

أما عقوبة الضرب فإنها وإن كانت لا تخلو من امتهان لكنه لا يدوم وسرعان ما يسترد المعاقب بالضرب اعتباره إذا عمل بعد ذلك صالحاً ونفسه لم تتدرن بدرن يأكل الكرامة وإذا مازالت جراحـه استأنف نشاطـه واستئناف النشاط يرد إليه اعتباره ويستمر بين أهله يرعاهم ويرعونه ولا تصل إليه عدوى من أمراض أخرى كـما لا يوقع الضرب ضررا بالمجتمع كـما هي الحال في السجن.

وقولهم إن في الضرب استهانة وحطاً للكرامة فكرة لا محل لها في العقاب ولا يصح أن يحتج بها لمن لا يوفر الاحترام لنفسه.

وبعد فإن العقوبات في الحدود وغيرها شرعت لمنع الكافة عن الجريمة وزجرهم عنها فهي ضمانـات لتطبيق أحكـام الشريعة وليس كـما يتصورها الجاهلون بها وبحقيقتها وبطبيعة المجتمـع المسلم حيث يتصـورونـه أو يصـورونـه مجتمعـاً مقطـع الأيدي في كل زاويـة رجل مصلوب وفي كل شارع رجل مجلود أو مرجوم ويكفينا لتقرير هذه الحقيقة ورد هذه التصورات الجـاهلة أننا حينـما ننظر في المجتمع الملتزم بأحكام الله وحدوده أن هذه الجرائم لا تقع إلا في حالات قليلة بل نادرة في بعض أنواعها، في حين أننـا نلاحـظ ازدياد جرائم السرقة مثلاً في المجتمعات التي لا تطبق فيها الشريعة الإسلامية رغم أنها تعاقب عليها أحياناً بالإعدام.

آمنـا بالله وبشرعـه فهو العليم الخبير أعلم بطبيعة خلقه وبما يصلحهم وما تستقيم به أحوالهم وشئون حياتهم .

{وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}

بعض مراجع البحث غير ما ذكر في الهامش

1- التشريع الجنائي في الإسلام لعبد القادر عودة.

2- الجرائم في الفقه الإسلامي لأحمد فتحي بهنسي.

3- جرائم الحدود في التشريع الإسلامي لمحمد عطية راغب.

4- التعزير في الشريعة الإسلامية للدكتور عبد العزيز عامر.

5- الجريمة في الفقه الإسلامي للشيخ محمد أبو زهره.

6- العقوبة في الفقه الإسلامي له.

غنى وملك

رأى زينون الحكيم رجلا على شاطىء البحر مفكرًا حزينًا على الدنيا فقال له:

"يا فتى ما تلهفـك على الدنيا…؟ لو كنت في غاية الغنى وأنت راكب لجة البحر وقد انكسرت بك السفينة وأشرفت على الغرق!! أما كانت غاية مطلوبك النجاة وأن يذهب كل ما بيديك؟

قال: "نعم".

قال: "ولو كنت ملكا وأحاط بك من يريد قتلك، أما كان مرادك النجاة من يده ولو ذهب جميع ما تملك؟".

قال: "نعم".

قال: "فأنت ذلك الغني الآن وأنت ذلك الملك"، فتسلى الرجل بكلامه.

[1] الأحكام السلطانية ص 221 طبعة مصطفي الحلبي (الطبعة الثالثة).

[2] الأحكام السلطانية للماوردي ص 236.

[3] انظر فلسفة العقوبة لمحمد مهدي علام ص 36.

[4] البخاري بشرح فتـح الباري الطبعة السلفية 10/ 481. حديث رقم 6064 ومسلم تحقيق محمد فؤاد عبد الباقي 4/1985 حديث رقم 28 من كتاب الـبر والصلة.

[5] رواه مالك في الموطأ ترقيم محمد فؤاد عبد الباقي 2/825 ضمن حديث مرسل وقـد وصل ذلك الحاكم في المستدرك 4/383 والبيهقي في السنن 8/330 وهو حديث مشهور معروف العمل عليه.

[6] المستصفى للغزالي ص 251 تحقيق محمد مصطفى أبو العلا .


 العدد 62 - الملك عبد العزيز آل سعود

الملك عبد العزيز آل سعود بين نصره لله ونصر الله له

للشيخ إبراهيم محمد حسن الجمل

المدرس بالمعهد الثانوي التابع للجامعة

2

لقد وفق الله الملك عبد العزيز آل سعود في كل ما قام به ، والتوفيق أمر عظيم لا يهبه الله إلا لرجل عظيم، ومما لا شك فيه أن عبد العزيز كان عظيما، وتظهر هذه العظمة واضحة جلية في توفيق الله له، ونصره إياه في وقعة الرياض وفتحها.

كان عبد العزيز في سن دون العشرين من عمره المبارك، وما تزال ترن في أذنه نصائح أبيـه الرجـل الصـالـح الإمام عبد الرحمن بن فيصل آل سـعود، الذي كان دائماً يقص عليه تاريـخ الآباء والأجـداد، ومـواقف الضعف والقـوة فيهم، ويـذكـر بالخير مواقف الصلحاء والأتقياء منهم، ويحـرص كل الحرص على أن يبث في نفس ابنه عبد العزيز الروح الدينية، ويغـرس في قلبـه حب الجهـاد والتضحية في سبيل إعلاء كلمة الله، ويذكره بالعهد الذي تم بين جده محمـد بن سعـود والشيـخ محمد بن عبد الوهاب رحمهم الله، الذي يقضى بالعمل على نشر العقيدة السلفية، وجذب الناس إلى توحيد الله سبحانه وتعالى، وإقراره بالعبادة، ودحض حجـج الآثمين والمشركين، وإقـامة الأدلة والبراهين الناصعة على ثمرة التمسك بكتاب الله وسنة نبيه محمد صلى الله عليه وسلم، وما يجنيه الإنسان من وراء ذلك من سعادة في الدنيا والآخرة.

لقـد رأى حوادث جسـامـاً، وهـو صغير، رأى الأعـداء على أبواب عاصمة الآباء والأجداد، وشاهدهم وهم يحاولون الاستيلاء على الرياض وما حولها، ثم استسلم للبيداء بقسوتها وبحرّها وبردها، حتى انتهى به المطاف إلى الكويت, وفي الكويت عرف الكثير عن أمرائهـا وعلمائهـا، كان يجلس صامتـا، ويسمـع أكثر مما يتكلم، وكـان ما يسمعـه ويقرؤه ويتعلمـه يلقى به في بئـر آمـالـه وأحـلامه العريضة ويضطرب كل ذلك في بحر لجي تتدافقه الأمواج العالية، التي تصل به إلى قمة التفكير ألا وهو كيف يخلص بلاده الغالية من يد الغاصبين.

لقـد ذهب إلى الرياض مسـقط رأسه، ومحط آماله، وملعب طفولته غازياً، ومكث بها أربعـة أشهر، لكنـه تركها أمام مالا قبَل له به، فوقعة الصريف [1] وانتصار الأعداء بها، والهزيمة التي لحقت بجيش الشيخ مبارك كان لها أكبر الأثر في التأثير على مجريات الأحداث في ذلك الوقت.

ولقد مرت الأيام، وبلغ عبد العزيز الواحدة والعشرين، وما تزال تراوده فكرة الرجوع إلى بلده، فإمـا أن يعيش فيها، وإما أن يستشهـد في سبيلها، لقد اختمرت في ذهنه فكرة استرداد الحق المغتصب، والمُلك الذي سلب، ونُهِب قسـراً عن أهله، والذي لا يُسْتَطاع بغيره أن يُمْتَلك الزمام، فتقام حدود الله، وتطبق أسس الدعوة التي كاد يقضى عليها، إلا من أنفس ما تزال تعض عليها بالنـواجـذ، ثم أقسم ليستردنّ مجد آبائه وأجداده، ولينشرنّ الدعوة لربه جل وعلا، كـما قام بها أجداده الأوائل.

ثم كاشف بما جال في خاطره الأصفياء من ذويـه، وأقاربه الشباب، فوافقوه على ما دعا إليه، وذهب إلى والده الإمام، واستأذنه في السفر، بعد أن بين له الدافع الشديد الذي دعاه إلى ذلـك فإيـمانه القوي بنصر الله، وتوكله عليه، واطمئنان قلبه إلى توفيقه تعالى، جعله متأكداً من عون الله، وشد أزره له.

وتنفس الصعـداء الـرجل العارف بأخبار العدو وقوته، وحرصه على ما اغتصبه، وقد أدرك أن عبد العزيز الذي رباه وعلمه لساعة آتية، قد أدرك الآن أنه أصاب الهدف، واعتمد على من عليـه الاعتماد، وأوى إلى ركن حصين وسند عظيم، ولذلك لم يتردد في الإذن له بالعمل، ودعا له بالتوفيق والنجاح [2] .

وإذا وجـد الإيـمان والتوفيق، والنصر والتوكل على العليم الخبير، فكل ما عداه من الأسباب هين لتحقيق الرغبة القوية.

لقـد تمكن عبـد العـزيز الشـاب من الحصـول على أربعين جملا، وثلاثين بندقية، وبعض الزاد، ومعه أربعون رجلاً من عائلة آل سـعود الذين بالكويت، ومن المقربين إليه، ثم راح يغزو الأرض التي استولى عليها ابن الرشيد، والناس يجتمعون معه، ويتفرقون عنه، حتى وصلوا إلى الألفـين، لم يبق منهم في آخـر الأمر إلا عشـرون ضمهم إلى الأربع فأصبح جيش عبـد العزيز ستين رجلا، واتجه ببصره إلى الرياض، واستطاع القائد الشاب عبد العزيز ابن عبد الرحمن بما وهبه الله من الذكاء أن يخطط للاستيلاء على الرياض.

ففي الخـامس من شوال عام 1319 هـ كان الشاب عبـد العـزيز والستون شاباً على مسافة من الرياض. قالوا: إنها كانت على بُعْد ساعتين، ترك فيها عشرين شابا ممن معه، وتقـدم بالأربعين الآخرين، فلما وصل إلى البساتين خارج سور المدينة، ترك أخاه محمدا، ومعـه ثلاثـون رجـلاً، ومشى بالعشـرة في الظلام الدامس، حتى تمكن من اقتحام الأسوار، والـوصـول إلى حاكم الـرياض من قبل ابن الرشيد، وقتله في مغامرة مثيرة, رافقه فيها تأييد الله له وتوفيقـه, وأظلته العناية الإلهية التي شدت من أزر الشاب عبد العزيز، حتى تم له النصر، واستولى على الرياض [3]

أرسل من ينادي في الناس، في محل تجمعاتهم، وفي الأسواق، وكان الخبر قد سرى في كل مكان، والبشر والفرح يعلو الوجوه، وهم يشكرون الله الذي أرجع الحق إلى أصحابه، كان المنادي يقول بأعلى صوته: "الله اكـبر…. الحكم لله ثم لعبد العزيز بن عبد الرحمن الفيصل آل سعود" [4]

هذا الفتح العظيم جدير بأن نسميه "فتح الفتوح في العصر الحديث"فلقد كان بداية لسلسلة من الانتصـارات التي مَنَّ الله بها لا على عبـد العـزيـز وحده، بل على العالم الإسلامي، وهذا ما أثبته مرور الأيام.

لقد تناول المؤرخون والكتاب والأدباء هذا الحدث العظيم بالدرس والتحليل والثناء والإكبار، واتفقـوا على أن هناك توفيقا إلهيا، سار في ركب تلك الفتيـة التي آمنت بربها، فظَلت عناية الله تحرسهم وترعَاهم فحققوا النصر على أول طريق الجهاد والكفاح حتى أتم الله نوره.

يقول نجيب نصار في كتابه (الرجل): "إن ابن سـعود الذي تعلم الصعود إلى مراقي العظمة، في مدرسة الإسلام، كما تعلمه فيها أبو بكر وعمر وعلي وخالد ومعاوية، وغيرهم من الصحابة الكرام، وتمرن على الخشونة، وشظف العيش، والشدة في مدرسة بني مرة الساذجة، ارتقى أول درجة من سلّم العظمة بالاستيلاء على الرياض" [5] .

وقال حافظ وهبة: "إن هذه القصة تشبه قصص أبطال اليونان، وترينا عظم الأخطار التي أحاطت بابن سعود" [6] .

لقد جاء الناس من كل مكان، وتجمعوا في قصر الحكم، يرحبون بالأمير عبد العزيز، ويبايعـونـه زرافات ووحدانا، والفارس الشجاع يدعوهم إلى تناسي ما حدث في الماضي، وإلى المحبة والتعاون، والاستعداد للمستقبل.

لم يضيع الأمير عبد العزيز لحظة من وقته، فقام بالبناء والتحصين والاستعداد لكل ما يطرأ من أحداث، وكتب للوالد الإمام عبد الرحمن أن يأذن لأخيه سعد بالقدوم إليه، ومعه نجدة من الرجال والعتاد، ثم أرسَل إلى والده بالكويت، يطلب إليه العودة إلى الرياض؛ فسير الحوادث تفضي أن يكـون بجواره، فودع الإمام والشيخ مبارك، وغادر الكويت تلبية لولـده، وسلك طريقا غير معـروف، فابن الرشيـد ما يزال يسيطـر على البلاد، وليس من الصواب أن يعرف طريقه في ذاك الوقت.

لم يمض زمن طويـل بل أيـام معـدودات حتى وصل الإمام عبد الرحمن إلى الرياض بسلام، وأسرعت الوفود من كل مكان للتهنئة والتحية والسلام، وتجديد البيعة لآل سعود، ثم دعا الإمام شيوخ العاصمة وعلماءها إلى اجتماع طلب عقده في المسجد الكبير بالرياض بعد صلاة الجمعة، وبعد الصلاة وقف الإِمام فحمد الله وأثنى عليه وصلى على نبيه صلى الله عليه وسلم، وأعلن أمام الجميع تنازله عن جميع حقوقه في الإمارة والإمامة إلى ابنه عبد العزيز.

ولكن الابن البار الذي تربى في رحاب الإسلام، ووعى قضاء الله للوالدين رد قائلا: "الإمارة لكم وأنا جندي في خدمتكم".

فجمع الإمام العلماء، وأرسل إلى عبد العزيز، وخاطبه قائلا: "إذا كان قصدك في استدعائي إلى الرياض لأتولى الإمارة فيها، فهذا غير ممكن ولا أقبله مطلقا...."

وبعد مناقشات طويلة، قال الحاضرون من العلماء للقائد عبد العزيز: "على الابن أن يطيع أباه"

وقالوا للإمام: "أنت كوالد عبد العزيز رئيس عليه، وبالتالي على أهل نجد".

فقال الإمام رحمه الله: "ولكن الإمارة له".

فقال عبد العزيز: "إني قابلهـا بشـرط أن يكـون والدي مشرفا على أعمالي دائما، فيرشدني إلى ما فيه خير البلاد، ويردعني عـما يراه مضراً في مصالحها" [7] .

موقف فريد في زمنه، زمن قتل الطامع أخوته في سبيل الملك، وتنمر الابن فيه للأب، وضـاعت فيه مُثُل الإسـلام العليا إلا من فئـة قليلة، ظلت محافظـة على تعاليم الحنيفية السمحة، تمثلت في أصل عبد الرحمن وفرعه وعين الله ترعاهم، وتوجههم إلى الطريق المستقيم.

تمت البيعـة لعبـد العزيز، وأصبح قريبا من الله، متحملا مسئولية من تولى أمرهم، فليضاعف النشاط، وليسهر على راحة رعيته، وليتجه إلى ربه، يطلب منه العون والمساعدة والتوفيق.

لو أسرع ابن الرشيد إلى الرياض بجيوشه الجرارة، وقوته الكبيرة لتغير وجه التاريخ، ولقضى على تلك العصابة التي أخذت على عاتقها نشر الدعوة، وإقامة حدود الله.

قال الإمام عبد العزيز:

"أمـا ابن الـرشيـد، فقد أشار عليه بعض رجاله بأن يسير من "ثادق"ويضبط الحفر، ولكنه رفض، والحقيقة لو أطاع رأي قومه، ورحل إلى الحفر، لكانت ضربة قوية علينا " [8] , ولكن الله شغل ابن الرشيد بآماله، وتطلعاته التي دار في فلكها، وشغلته عما سواها، فهو يخطط ليستولي على الكويت، فقد طغى عليه التفكير في امتلاكها، وأخذها من الشيخ مبـارك، وحسبها هي الأصل، والرياض هي الفرع, وإذا امتلك الأصل، فإن الفرع يأتي إليه بأقل جهد.

لقد مناه الأتراك بالمساعدة، ورسموا له كيفية الاستيلاء على الكويت، ولكنه ما كاد يقـترب منها، حتى كان له الإنجليز -حلفاء الشيخ مبارك- بالمرصاد، فقد قضوا على آماله وتطلعاته، وأخيرا وبعد فوات الوقت، عرف أنه أمام قوة لا قبل له بها.

كان كلما ذكروا له عبد العزيز بن عبد الرحمن آل سـعود، واستيلاءه على الرياض، أجـاب بلا مبالاة، وأظهر عدم الاهتـمام بهذا الاستيلاء، وأن الأمر لا يستحق أقل مجهود، وحينما ألحوا عليه في الذهاب إليه، قال المثل المشهور وهو غير مكترث: "أرنبة محجرة وأهلها مقيمون "أي أنه يستطيع أي يوم شاء أن يخرج عبد العزيز من الرياض" [9] .

ومرت شهور، وأتى ابن الرشيد، وفي حسبانه أنه سوف يتسلم الرياض، وأن ساعة تخليصها له قد دنت، ولكنـه ارتـد على عقبـه أمام قوة لم تخطر على باله، بل إنه كلما حاول الاقـتراب منها لم يستطع، فنكـص على عقبيه، ورجع غير موفق فصرف النظر عنها مؤقتا، لكن كانت له جولات، ومواقـع في أمـاكن أخرى، لازم النصر فيها الإمام عبد العزيز آل سـعود رحمه الله.

ظلت الحرب سجالا بين الإمام عبد العزيز وابن الرشيد، وربـما كان ابن الرشيد قويا وذا بأس، وكان أكثر عدة وعتاداً، إلا أن الإمام كان أصلب عوداً وأكثر تحملا، وأشد إيماناً؛ فهو يحارب من أجـل حق اغتصب، وسُطي عليه، ومن أجل دعوة ودين خف الوازع إليه، وإن له لمبدأ عظيماً يستمد منه الحـماسة والقوة.

كانت الجيوش تصول وتجول من قبيلة إلى قبيلة، ومن أرض إلى أرض، والناس قد قلّ تمسكهم بالدين، فتـاهوا في البيـداء الواسعة، يسعون لمغنم دنيوي، وقد يكونون معك بالنهار، فإذا ما أتى الليل تراهم قد انقلبوا عليك، وتعقدت الأمور بالتقارب الذي لم يكن يخطـر على بال، هذا التقارب الذي تم بين الشيـخ مبارك وابن الـرشيـد، وكـان هذا مما يستبعـد، والعـداء ما يزال مستحكما بـين طرفي الجزيرة، وبدأ النفاق في بعض القبائل ظاهراً جلياً، وبين رجـال تنكبـوا الطريق، فكانوا متذبذبين بين الطرفـين فأحذ الإمام عبد العزيز الحذر والحيطة منهم، وظل يتنقل وهو في أوج حماسه وقوته وتخطيطه، والمولى جَل وعلا يدبر له الأمر، ويوفقه إلى الطريق الذي سيوصله بإذنه تعالى إلى النجاح الذي يريده.

لقد وصل ابن الرشيد إلى روضة مهنا، بعد سلسلة من التنقلات والمناوشات ولحق به الإمام عبـد العزيز، وشرع يجمع رجاله، ثم بدأ هجوما على خط الدفاع الأول ليلا، على من تقدم من رجال ابن الرشيد، وتواقعا في 8 صفر سنة 1324، وتمكن جيش الإمام من أن يزيح جيش ابن الرشيد قليلا، ويقهقره، ويحتل مكانه.

وفجأة وبـدون تدخـل من البشر، والليل حالك الظلام، والنجوم ترسل شعاعاً خافتاً على الرمال، والبصر محدود الرؤيا، والحرس يضعون أيديهم على الزناد استعدادا لإخراج الطلقات، وعين الله الحارسة تتولى الأمور، وتصرفها كما يشاء لها رب الكون، وفجأة يحدث ما لم يكن في الحسبان، ولم يخطر على بال إنسان، وما أراه إلا من صنعِ الله العلي القدير. لقـد ركب ابن الرشيد فرسه، وراح يدور في معسكره مستنهضاً همم القوم ممن معه، ومحرضاً للضرب والنزال، يجري هنا وهناك، حتى وصل إلى المكان الذي كان له فيه فرقة من جنوده، ظن أنها لا تزال هناك، وأنسي أنها تراجعت، وتركت مكانها لجيش الإمام عبد العزيز.

صاح بحـامل البـيرق يحرضـه على الهجـوم، وما حسب أنه بين القوم الذين يحرض عليهم، ويدبر لهم الشر، ويبتغي الغلبة عليهم.

كان يصيـح باسم حامل البيرق، وعرف رجال الإمام الصـوت، وعرفوا أنه ابن الرشيد، فصوبت عليه البنادق، ونفذت إرادة الله, وحمل سيفه وخاتمه إلى الإمام [10] .

أمـا الإمام عبـد العزيز آل سـعود فكان حينما يبشر بنصر من الله سبحانه وتعالى يخر ساجـداً، ويطيل التضرع والدعاء، حامداً شاكـراً فضله سبحانه على ما أولاه من نصر وتأييد، وبهذا قُضي على أكبر قوة كانت أمام الإمام رحمه الله.

لقد شمل تأييد الله جل وعلا لعبده عبد العزيز رحمه الله في كل ما دخل من معارك، وإن كان قد خف أوارها في ملحقات الرياض، رغم تشعبها وكثرتها، إلا أنها كانت تنتهي دائماً بنصر من الله، وفي النهاية الاستقرار والهدوء.

وشـاء الله أن ينتقل الصراع من نجـد إلى الحجـاز، وكأن ما حدث ما هو إلا مقدمة لتنفيـذ إرادة الله، حتى يوفي سبحـانـه وتعـالى بوعده، فيستجيب دعاء سيدنا إبراهيم عليه السلام كلما اشتد البأس، وانعدم الأمن والطمأنينة بأرضه المقدسة.

{رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} . (إبراهيم: 35).

وكان ذلك في أرض الحجاز حيث البيت العتيق. والحرم الآمن، وحيث يجب أن تقام شريعـة الله، وتنفـذ حدوده، والله أشـد غيرة من أحـدنـا على حرماتـه، ولكن الله يؤخر، ويممهل ولا يهمل.

لقـد ظلت حدود الله معطلة زمنـا طويـلا، وشرائعه مستباحة، والمكان الطاهر مسرحاً للمسـاومـة والمزايـدة، والنهب والسلب في كثـير من الأوقـات, تقـام فيه البدع والمنكرات، ويساق الناس وكأنهم قطعان ماشية، وكأنما هذه الأرض الطاهرة ما هي إلا ضيعة لفئة من الناس بلا وازع، فليس لهم -كما يقال- من الإسلام إلا اسمه، ولا من الدين إلا رسمه؛ والدليل القوي على ذلك قانون (أبو نمى) وهو الدستور الذي كانت تسير عليه الأمة في الحجـاز في معـاملتهـا مع السـادة الأشراف، فشرعت قوانينه لأشراف الحجاز، وضعه (أبو نمى) الذي تولى إمارة مكـة سنة 932هـ، وظل يعمل به إلى أن قضى عليه الإمام العادل عبد العزيز بن عبد الرحمن آل سـعود، حينما طهر الأرض المقدسة من الرجس والآثام.

إن قانون (أبو نمى) يمثل أفدح الظلم في أطهر بقعة على وجه البسيطة، وهو بعيد كل البعد عن التشريع السماوي، ولم يسمع بمثله إلا في العصور الوسطى، ومحاكـم التفتيش.

يقول حسين محمد نصيف:

"وهـذا القـانـون على ما أعتقـد لم يوضـع أقسى ولا أظلم منه, وإذا بحثنا عن معنى الظلم في أي قاموس، فلا نجده وافياً بمعناه الحقيقي إلا في هذا القانون" [11] .

كانت انتصارات الإمام عبد العزيز في نجد وما يجاورها مثار إعجاب وإكبار من أبناء شبه الجزيرة، وهو واحد من أبنائها، وهذا ما أوغر صدر حكام الحجاز وأقضّ مضجع الحاكم في ذلـك الـوقت، وبخـاصـة أن الإمـام كلما أخضع جهة، أقام فيها حدود الله، ونفذ حكم الشرع، والنـاس قد استجابوا، وسكنـوا إلى أحكام الله، وحار الشريف فيما يفعل، وقد أصبحت بلاد نجد قوة لا يستهان بها!!

ماذا يفعـل؟ إنـه كلما حاول مسـاعدة البقية الباقية من الخارجين، أو معاونة واحد من أعداء نجد الذين يحاربهم الإمام، ارتدت إليه سهامه.

كان الشـريف بين المَـد والجـزر، والبعد والقرب، فهو يتقرب إلى الإمام أحياناً، حتى ليظن الإمام أن الصفاء والمودة ستمحو كل ما سبق من عداء، وفجأة لا يلبث أن يقلب ظهر المجن فيظهر ما يضمر فإذا به عداء مستحكَم، لا يستقر به على حال، والإمام عبـد العزيز ينظر إلى تحركاته نظرة الواعي المستفيد من كل هذه التحركات، إلى أن ظهرت نواياه أخيرا، وهي قوله: "إن الجزيرة بما فيها من نجدٍ من رعاياه، وأن كل هذه البلاد من حق الشريف".

وتـذرع الإمـام بالصبر والأناة كعادته، وتركه يقول كل ما يريد أن يقوله, وكانت هناك عهود ومواثيق لحلفاء الشريف من الإنجليز، احـترمها الإمام، ولم يثر أي مشكلة لهؤلاء الحلفاء إبان الحرب العـالمية الأولى، حتى كانت القشة التي قصمت ظهر البعير؛ وهي مسألة الخلاف على الحدود بين نجد والحجاز، وبالأخص تربة والخرمة -وهما قريتان على الحدود- الشـريف يرى أنها من قرى الحجاز، والإمام عبد العزيز يؤكد أنها من نجد وكلاهما يدلي بحججه.

لقـد كان من المتعـارف عليـه أنهما من نجد، وأن جبل (حَضَن) هو الفاصل بين نجد والحجـاز, وأنـه يبعد عن القريتين بمسافة قدرت بسبعين كيلومترا بالنسبة لتربة، وبخمسين كيلو بالنسبـة للخرمة، وأنّ البلدين وعربانهم حنابلة المذهب من زمن بعيد، وأنّ كثيراً من تجار نجد يعيشون بين ظهرانيهم، كذلك ما يزال ولاؤهم لآل سـعود قائماً منذ زمن بعيد. ولمـا لم تنفـع المكـاتبات، ولم تغن الوساطات، ولم يجد الشريف ملاينة من الإمام عبد العزيز، وقد استقل الشريف بالحجاز، وطرد الأتراك، وأصبح يتمنى حكم الجزيرة كلها عزم على غزو نجـد مبتدئاً بتربة والخرمة، وهو يعتقد أنه سيفتحهما، بعد أن تكتسح جيوشه كل من يقف أمامه. ومما تجدر الإشارة إليه ما حصل بين خالد بن لؤي أمير الخرمة والذي يعتبر عاملا من قبلِ الشريف على هذه الجهة وبين ابن الشريف الأمير عبد الله بن الحسين، وكان بالعيص قريباً من المدينـة المنـورة بعـد أن اشترك مع الأمير عبد الله في القضاء على الحكم التركي بالمدينـة المنورة، فقد ضرب خالداً على وجهه أحدُ المقربين إلى الأمير عبد الله هو فاجـر بن شليويـع أحـد شيوخ الرقة، فاشتكى خالد إلى الأمير، ولكن الأمير لم يهتم كثيراً لخالد، لحاجة في نفسه, وكل ما فعله أنه حبس فاجراً ثم أطلق سراحه بعد أيام.

لم يرض خالد عن هذا الحكم، ولما خاطب الأمير في ذلك لم يأبه به، فغضب خالد، واستأذن على خلاف المعهود في الرحيل، فأذن له غير مكـترث به، ولا بما سيتم عليه الأمر، ورجع خالد إلى الخرمة [12] .

إن آثـار هذه الحـادثـة البسيطـة كانت السبب في تغيير مجرى الحـوادث، ولا نكـون مبالغين إذا قلنا إنها غيرت وجـه التاريخ، فبمجرد أن وصل خالد إلى موطن إقامته، وثق علاقتـه مخلصـا بالإمـام عبـد العزيز، وقد كان على علاقة طيبة به، إذ كانت تجمعهما وحدة المذهب ويرى أنه من رجاله, وربما كانت هذه من الأسباب التي أوغرت صدر الأمير عبد الله.

صار خالـد من رجـال الـدعوة، وما عاد يخفي شيئاً، فقد أخلص لها، واستعد لأن يضحي في سبيلها بكـل شيء، وكأنـما رسمت المقادير لخالـد دوراً، كان له أكـبر الأثر في الاستيلاء على الحجاز.

قطع خالد كل صلته بحكام الحجاز، فكان كلما أرسل إليه الشريف بالحضور والمثول بين يديه، تخلص من هذا بحيلة من الحيل، وتكرر منه ذلك، وعلم الشريف أن خالداً غير راغب في مقابلته، ورأى أن القوة هي الفيصـل بينه وبين خالد الذي هو واحد من رجاله، واعتبره خارجاً على طاعته، فأرسل إليه جيشاً تلو جيش، فكان نصيبه الهزيمة، ففكر في أن يرسل إليه جيشاً قوياً بقيادة صهره، الشريف عبد الله بن محمد فلما وصل إلى جبل (حَضن) كان القدر له بالمرصاد، فقد تفشت فيه الأمراض فأفنته [13] وكفى الله المؤمنين القتال.

ويقال: إن الشـريف طلب من صهره ألا يباشر عملاً عسكرياً وأن يلتزم مكانه حتى يصل الأمير عبد الله قائد الجيوش [14] .

عبأ الشريف كل قوتـه استعـداداً لإعلان الحرب على الخارجين على طاعته أولا ثم على الإمام عبـد العـزيز، واستحث ابنه الأمير عبد الله الذي ولاه قيادة الجيوش الغازية أن يعجل بإخضاع القبائل في تربة والخرمة، وأن يقضي على من فيها من الولاة والخارجين، ثم يتجه إلى الرياض.

بدأ الأمـير عبـد الله في الإغارة والتأديب، واستـمالـة القبائل على حدود تربة، وقتل بعض التجـار النجـديـن، واستَكـان له الأعراب المتفرقة في هذه الجهات، فأخذه الزهو، واستصغر شأن خصمه حينما نظر إلى جيشه وكان تعداده 12000 مقاتل على أن هناك من يقـول إن تعـداد الجيـوش وصلت إلى 25000 مقاتـل [15] منهم خمسـة آلاف من الجيش النظامي، والباقي من المتطـوعة والأعراب، ومعهم المعدات وآلات الحرب والقتال التي لا تعد ولا تحصى مما أخـذ من الإنجليـز، وغنـم من الأتـراك, فنظر إلى كل هذا الأمير القائد، وأرسل إلى والده قائلا: "إني في 30 يوماً سأطوي نجداً بأجمعها وأخاطبكم من البحرين" [16] .

كان الإمام يراقب ما يجرى في تربـة، وتأتيـه الأخبار تحت جناح السرعة، فأعدّ جيشا قوامه 000 12 مقاتل، تحرك به من الرياض، إلا أنه حينما وصل إليه أخبار جيش الشريف أرسل سريعاً إلى سلطان بن بجاد كبير هجرة الغطْغُط، أن يلتحق بسرعة وسرية مع جيشه بخالد بن لؤي بالخرمة لنجدته، حتى يصل هو ومن معه، وأسرع سلطان بن بجاد، والتقى بخـالـد، وجلسـا يفكـران في كيفيـة الـوصـول إلى هذه الجيوش، وكيف يدفعان هذه القوه العظيمة التي لا قبل لهما بها.

وراودهما التفكير أن ينتظرا ابن سعود، ومدده الذي سيأتي به إليهما، ولكن إيـمان خالد بالله كان أقوى من كل شيء، وأن من معه متعطشون إلى الجنة، وهُدِي إلى خطة عجيبة، راح يخطط لها: وهي مهاجمة جيش الأمير عبد الله، واتفقا على كيفية الهجوم.

اتفقا على تقسيم القوة إلى ثلاثة أقسام:

الأول: يهاجم مخيم الأمير عبد الله.

الثاني: ينازل القوات النظامية.

الثالث: ينتشر على الخطوط لقطع خط الرجعة عليها.

ومـا إن سكن الليـل، وهـدأ كل شيء، واستسلم الجيش والأمـير القائد للنوم، وإذ بخطة خالد تبدأ في التنفيذ وإذا بالأصوات تملأ عنان السماء تنادي: "الجنة.. الجنة.. الجنة "، ودارت معـركـة رهيبـة، استخـدمت فيها مختلف الأسلحـة، وكـان في مقدمتها السلاح الأبيض، واختلط الحـابـل بالنابل، وصار جنود الأمير عبد الله يضرب بعضهم بعضا في وسط الظلام على غير هدى، ووصل خالد بن لؤي إلى مخيم الأمير، وأحاطوا به من كل جانب يريدون قتله، فاستيقـظ من نومـه مذعوراً، فشق له خادمـه الخيمة، وخرج منها، وأقبل على فرس فامتطـاه بمـلابس نومه، وأطلق له العنان، ولم يتوقف به العَدْو إلى أن بلغ الطائف، وكانت نجاته من تلك المجزرة التي لم ينج منها إلا النزر القليل من رجاله أعجوبة الأعاجيب.

أمـا الـذين نجـوا من المعـركـة، ومن المذبحة، ولم يستطيعوا الفرار، فقد التجأوا إلى حصن من الحصون القريبة، فهجم عليهم جيش خالد وابن بجاد في اليوم التالي، فجعلوا خاتمة المذبحة كأولها.

تراكمت الجثث بعضها فوق بعض، ولم ينـج إلا من سابق الـريـح، ومن انضم إلى جيش خالد، وكان أكثرهم من عتيبة، وكان عدد القتلى خمسة آلاف، بينما خسر خالد وابن بجاد من جنودهما حوالي خمسمائة، أربعمائة من رجال الغُطْغُط، ومائة من أهل تربة والخرمة. تمت هذه المعركة التي قضت على كل آمال الشريف، والتي قصمت الظهر، ليلة 25 شعبان 1337 هـ على مقربة من تربة، واستولى خالد بن لؤي وسلطان بن بجاد ومن معهما على معدات جيش الشريف وذخائره، وكان أكثرها لم يزل في صناديقه [17] .

ثم وصل الإمـام عبـد العزيز على رأس جيشـه، وكان تعداده 12000 اثني عشر ألف مقاتـل بقيَادتـه إلى تربـة بعـد انتهاء المعركة، ولم يعلم بها إلا وهو في الطريق, رأى ضحـايا الـواقعـة، ولم يطق الإمام رؤيـة هذه المناظر الرهيبة، فقد جيفت الجثث، ولعبت برائحتها الـريح، ونقلتها من مَكان إلى مكان، فأطرق رحمه الله حزيناً، وتساقطت الدموع من عينيه [18] , ثم أمر بدفن الجثث، وقد حمّل الشريف نتيجة كل ما حدث.

بعـد هدوء الحـالـة في منطقـة تربة والخرمة، واستقرار الوضع بها، اجتمع الإمام عبد العـزيز بجيـوشـه وقـواده، واستعرضوا موقف الشريف، وبينوا أنه هو الذي اعتدى، وعليه دارت الدائرة، وأن هذا النصر من الله وحده، فله الحمد في الأولى والآخرة.

كان في قيادة الإمـام من يرى أن ساعـة الخـلاص من حكـام الحجاز قد قربت، وأنه ينبغي الزحف إلى مكةَ، وكان الجنود متحمسين لإنهاء الأمر، وتخليص الأراضي المقدسة من كل دنس إلا أن الإمام عبد العزيز رأى أن الأمر يقتضي التريث حتى يُسْمَع الصدى الذي ستأتي به هذه المعَـارك، وأن الاحتياط واجب، فليس المهم الآن ما عليـه الشريف وإنما مَنْ هم وراء الشريف.

لقد كان الإمام رحمه الله يخاف من تدخل قوة خارجة عن المنطقة، ويرى أن ما أصاب الـدعوة ورجـالهَا من كوارث في الماضي كان بسبب تدخل هذه القوة، وأنه يسير بتؤدة وتأن وصبر، ليفـوت على الجميـع أمراً قد لا تحمـد عقباه، ومن هنا نرى براعة الإمام في معرفته ووعيه للتاريـخ، ودراسة أحداثه، والخوف كل الخوف أن يتجمع الصليبيون مرة أخرى مع المسلمين الجـاهلين بأمور الـدين وتشريعاته، ولكنهم والحمد لله كانوا مشغولين بأمورهم، ففرنسـا منصرفـة إلى حروبها ونتائجها، وتركيا أصبحت وليس لها من الأمر شيء، أما الإنجليز الذين يهمهم أمر المنطقة، والذين يعتقد الشريف أن لهم التأثير الكبير، ويرى أنهم يستطيعون أن يمدوا له يد العون والمساعدة، فإنهم يدورون في فلك مصلحتهم وحدها، وقد يكونون معك، ولكن حينما لا يرجون الخير منك، فإنهم سينصرفون عنك حتما، ولقد كانوا في طريق الانصراف عن الشريف، حينما رأوا أن التوفيق تخلى عنه.

لقـد هال الشريف ما حدث في تلك المأسـاة المروعـة، وحـار فيـما يفعـل، وأخـيراً استغاث بحلفائه الإنجليز الذين أخذتهم الشفقة والرثاء لحاله، وأرادوا أن يفعلوا له شيئاً، فأرسلوا إلى الإمام هذا الكتاب:

"ترجوكم حكومة جلالة الملك -ملك الإنجليز- أن تعودوا إلى نجد عند وصول هذا الكتاب إلى أيـديكم، وتـتركـوا تربـة والخـرمة منطقة حرة، وغير مملوكة لأحد، حتى عقد الصلح، وتحـديـد الحـدود، وإذا لم تعـودوا فإن حكـومة بريطانيا تعدّ كل اتفاق بينكم وبينها ملغى، وتتخذ ما يلزم من التدابير ضد حركاتكم العدوانية، ونأسف كل الأسف لما حصل بين أصدقائها، وكانت ترجو ألا يقع" [19] .

كانت الحكمـة تقضي بأن يتريث الإمـام حتى تهدأ العـاصفـة فيتجـه بجيشـه إلى الرياض، وقد كان هذا ما قام به فعلاً، فأخذ طريقه إلى العاصمة، بعد أن حذر رجاله من عدم التحرك حتى تحـين الفرصة وهى قريبة إن شاء الله.

حقيقـة إن الذي كان يشغل الإمـام الخوف من التدخل الأجنبي، ومن إثارة الرأي العام الإسلامي في الخارج.

"إنني إذا أمنت من جانب تدخل بريطانيا في الأمر من أجل الشريف، فما يدرينا لعلها تتدخل فيما بعد من أجل العالم الإسلامي إذا أنا بسطت نفوذي على الحرمين الشريفين، وحاولت إقامة الدين الحق، ولذلك فلا بد أن أنتظر، وأنتظر طويلاً حتى يأذن الله لي وهو خير الحاكمين" [20] .

ولكن الله مؤيـده ونـاصـره، ومن كان الله معـه، فكـل شيء يهون، وكل الأمور تحل بتـوفيقـه سبحـانـه وتعالى، وقد بدأ هذا التوفيق بأن أرسلت له جمعية الخلافة المعروفة بشدة تعصبها للدين، وللدولـة العثـمانيـة تطالبه بتحرير الحجاز من المظالم، وأن يعمل على عقد مؤتمر إسلامي يقرر فيه مصير البلاد.

وكـان أول الغيث قطـرة، استراح لها قلب الإمـام، وهـدأت نفسه قليلاً، وحمد الله سبحانه وتعالى، ولكنه مازال يفكر في مخرج مما قد يحدث، وإذا بالبشير يجيئه ليقول له: "إن جيش خالد بن لؤي وسلطان بن بجاد قد دخلا مكة ملبياً طائعاً كما يريد من غير إراقة قطرة واحدة من الدماء، ودون أن يلحق بأحد من جيرة بيت الله أي أذى" [21]

سجد الإمام لله شاكراً، معدداً فضله عليه، وكرمه له، ثم شرع رحمه الله في الإعداد ليتـوجـه إلى مكَـة فكتب إلى جميع ملوك المسلمين وأمرائهم يشعرهم بسفره إلى مكة المكرمة غير باغ ولا آثم، وأنه عازم على عقد مؤتمر هناك، يفكر فيما يراه كفيلا بتوطيد الأمن، ونشر السلام.

وجمع كبار قومه ومعهم العلماء، وخطب فيهم خطبته التاريخية.

بدأ الخطبة بحمد الله والصلاة والسلام على نبيه.... وكان مما قاله:

"إني مسافر إلى مكة لا للتسلط عليها، بل لرفع المظالم التي أرهقت كاهل عباد الله، إني مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها؛ فلن يكون بعد اليوم سلطان إلا للشرع، الذي يجب أن تطأطأ جميع الرءوس له.

إن مكة للمسلمين كافة، فيجب أن يكون أمر إدارتها وتنظيمها طبق رغائب العالم الإسلامي.

إننا سنجتمع بوفود العالم الإسلامي هناك، وسنتبادل معهم الرأي في كل الوسائل التي تجعل بيت الله بعيداً عن الشهوات السياسية، وتحفظ راحة قاصدي حرم الله" [22] .

غادر الإمام عبد العزيز آل سعود الرياض يوم 13 ربيع الثاني عام 1343 هـ في موكب كبـير في طريقـه إلى الحجـاز، ومعـه كبار القوم وعلماؤها، وألوية من أهل الحضر، وسكان الهجر، والفرحة قد عصت الوجوه، وسار الموكب على بركة الله، وجاء البريد من مكة، وهو على آبار المصلوم (المصلوق) مسـاء 22 ربيـع الثاني عام 1343 هـ، فأمر بفتحه في الحال- على عادتـه- وعُـرضَ عليـه، فإذا به كتـاب موقـع عليـه من معتمدي قناصـل الحكومات البريطانية، والإيطَالية، والفرنسية، والهولندية والإيرانية، وهذا نصه:

جدة في 4 نوفمبر سنة 1924 م

إلى خالد بن لؤي، وسلطان بن بجاد:

بعد الاحترام

وصلنا كتابكـما, ولا يخفى كما أن حكـومتنا ملتزمة الحياد التام في الحرب بين نجد

والحجاز، وعلى ذلك فنحن محايدون، ولا يمكننا التدخل بأي وجه كان في هذا الخصام، وقد أخذنا علماً بتصريحكما بأن ليس لكـما نظر في رعايانا، ونؤيد مضمون كتابنا الأول المختص بهم. والسلام.

إمضاءات [23]

وعندما انتهى من قراءة الكتاب، خر الإمام عبد العزيز ساجداً لله، ورفع رأسه يشكر الله، ثم قال: "قد لزموا الحياد".

يقول الزركلي:

"فعرفنا أن سبب قلقـه ترقبه ما سيكون عليه موقف بعض الحكومات الأجنبية، فلما اطلع على الرسالة زال ما كان يساوره" [24] .

كانت جموع الله وعلى رأسهـا الإمـام عبـد العـزيـز قد وصلت إلى قرن المنازل، وهو ميقات أهل نجد، فأحرموا بالعمرة، وانحدر الجمع من فوق جبال الهَدي حتى كانوا بأعلى مكة، بمكان يقال له "الأبطح".

"..... ولم يكن يخطـر على بالي أن أحضر مكة على هذه الصورة، بل إنني لو رأيت في المنام ما تم لي الآن، لما عبرت رؤياي لدى أحد المشايخ (العلماء) مخافة أن يسخروا مني، لكن فضل الله لا يحد، وهذا من محض إحسانه جل وعلا، وإكرامه لي، أسأله تعالى أن ينصر دينه، ويعلي كلمته، وأن يوفقني للعمل بكتاب لله، وإحياء سنة سيد المرسلين إنه سميع مجيب الدعوات" [25] .

ومما لا شك فيه أن هذا من فضل الله وكرمه وعطفه الذي أولاه لقائد المسيرة عبده وابن عبده الذي كان يستصغر نفسه أمام عطاء الله، وتأييده له، ولقد أثبتت الأحداث أن الله كان دائما معه موفقا وناصرا.

كان حاكم الحجاز قد ترك مكة إلى جدة، يريد أن يلعب بآخر ورقة معه، فراح يعد العدة، ويجمع جيوشا، وحاول أن يعمل شيئا لكنه لم يستطع، ولم يجد مالا يدفعه لجنده، فثـاروا عليـه، وهـاج الناس بجـدة بسبب ما وقع عليهم من النهب والسلب، وعمت جدة فوضى عظيمـة، ولم يستطـع الحـاكم أن يسيطر عليها، فيئس، وقد ضاعت كل أمانيه [26] ، فتقدم بموافقته على تسليم آخر البلاد.

أما الملك عبد العزيز فقد بقي خارج جدة، وكلما طالبه جنده بالسماح لهم بدخول جدة دعاهم إلى الصـبر والتؤدة، وطال الحصار لجدة وعبد العزيز واثق من توفيق الله له، ويؤكد خير الدين الزركلي هذا التوفيق ببعض ما حدث في أثناء هذا الحصار فقال: "جهز الشـريف عليّ طائرة بمـدفع رشاش، وكلف الطيار بأن يغير على قيادة جيش الملك عبـد العـزيز، ولم يكن عنده مدافع مضادة ولا مخابئ، ووصل الخبر إلى الملك عبد العزيز فقال: "وقانا الله شّرها".

وقال الزركلي مكملا:

"وحلقت الطائرة فوق الخيام، ومن في الخيام ينظرون، وحامت حول أكابر سرادق في المخيم، حيث يجلس عبـد العـزيز وخاصته، وكان الوقت قبيل الظهر، ومن في الطائرة يرى من في الأرض بالعين المجردة، وكان مع قائدها شاب أعرفه، روى لي من تمنى له النجاح في مطار جدة قبل قيام الطائرة، وأنه رآه يحمل قنبلتين من اللواتي تقذف باليد وسمعه يقول: "سألقيها على رأس عبد العزيز..."

ولم يكن بين الطائرة ورأس ابن سـعـود أكثر من مئات الأمتار؟ وقد أحكم القائد جعل السرادق هدفاً له، وهيئ الرشاش وإحدى القنبلتين, ولكن التوفيق يقظ، فإذا بالقنبلة تنفجر في الطائرة، وإذا بالنار تشتعل في الجو، وتهوي الطائرة، ثم تصبح ومن فيها كومة من الرماد أمام خيمة عبد العزيز" [27] .

وبينـما رجـال عبـد العزيز يواصلون إلحاحهم عليه بدخول جدة، وهو يأمرهم بالتأني والصبر وردت رسـالة الملك علي بالتسليم، وأجـابه عبد العزيز بالموافقة، ورحل عن جدة والبـلاد، وتم الحكم لله ونودي بعبد العزيز في مكة المكرمة في 22 جمادى الثانية 1344 هـ الموافق 8 يناير سنة 1926م ملكاً على البلاد [28] .

كلمتان لأبي بكر وعلي

كان من دعاء خليفة رسوله الله أبي بكر الصديق إذا مدحه الناس أن يقول:

"اللهم أنت أعلم بي من نفسي، وأنا أعلم بنفسي منهم اللهم اجعلني خيراً مما يحسبـون، واغفـر لي، واجعلني خيرا مما يعلمون، ولا تؤاخذني بما يقولون "…

وكان أمير المؤمنين علي يقول لمن يتملقه مغاليا في مدحه:

"أنا دون ما تقول وفوق ما في نفسك"..

[1] وقعة الصريف كانت بين قرية الطرفية وماء الصريف بين الشيخ مبارك شيخ الكويت وابن الرشيد عام 1318هـ، وبالرغم من أن الأمير عبد العزيز كان مستقلا عن هذه الوقعة إذا اتجه بحملته إلى الرياض إلا أن هزيمة الشيخ مبارك في هذه الوقعة كان لها تأثير عليه ففضل الانسحاب هذه المرة.

[2] الإمام العادل الملك عبد العزيز بن عبد الرحمن آل سعود ج ا ص 19.

[3] القصة الكاملة لفتح الرياض رواها بتواضع جم الملك عبد العزيز رحمه الله، نقلها عنـه فؤاد حمزة في كتابه "الـبلاد العربية السعـوديـة"ونقل جزءاً منها الكاتب خير الدين الزركلي في كتابه "شبه الجزيرة في عهد الملك عد العزيز"وكذلك نقلها الكاتب أمين الريحاني في كتـابه "تـاريـخ نجد وملحقاتها"بتصرف، وتناولها جميع الكتاب الذين كتبوا عن الملك عبد العزيز رحمه الله من عرب وأجانب بالشرح والتحليل.

[4] المتوكل على الودود عبد العزيز آل سعود 90.

[5] شبه الجزيرة ج ا ص 87.

[6] شبه الجزيرة ج ا ص 87.

[7] نجد وملحاقتها ص129.

[8] فتح الرياض كما يرويها الملك عبد العزيز آل سعود من كتاب "المتوكل على الورود عبد العزيز آل سعود "ص 322 ..

[9] نجد وملحقاتها لأمين الريحاني ص 127.

[10] نجد وملحقاتها ص158.

[11] تاريخ الحجازص17.

[12] صقر الجزيرة ج 1 ص 207.

[13] صقر الجزيرة ص 210.

[14] المتوكل على الودود عبد العزيز آل سعود ص 189.

[15] تاريخ الحجاز ص 64.

[16] نفس المصدر ص 64.

[17] شبه الجزيرة في عهد الملك عبد العزيز ج 1 ص 323.

[18] نفس المصدر ج ا ص 323.

[19] المتوكل على الودود عبد العزيز آل سعود.

[20] الإمام العادل عبد العزيز عبد الرحمن الفيصل آل سعود ج ا ص 79 – 80.

[21] شبه الجزيرة في عهد الملك عبد العزيز ج ا ص333.

[22] صقر الجريرة ج 2 ص ه 31.

[23] جريدة أم القرى العدد 2 السنة الأولى، وتاريخ الحجاز ص 151.

[24] شبه الجزيرة في عهد الملك عبد العزيز ج ا ص340.

[25] الإمام العادل عبد العزيز بن عبد الرحمن الفيصل آل سعود ج 1 ص 3.

[26] تاريخ الحجاز ص 199.

[27] شبه الجزيرة العربية في عهد الملك عبد العزيز ج 2 ص 584 .

[28] قلب جزيرة العرب لفؤاد حمزة ص 394.


 العدد 62 - من مراحل الدعوة الإسلامية في مكة

من مراحل الدعوة الإسلامية في مكة

أستاذ مساعد بكلية الدعوة وأصول الدين

الدكتور جميل عبد الله المصري

تحتاج الأمة أية أمة وهي تتلمس طريقها نحو النهضة إلى ما يسمى بالحس التاريخي تعي فيه ذاتها وتحقق أصالتها، وأي أمة خلت من هذا الحس التاريخي هي أمة تابعة مقلدة لاهثة، لا تعي ذاتها وبالتالي لا تملك ذاتها، ومصيرها يكون إلى زوال.

والأمـة العـربية والإسـلاميـة لم تتميّز ولم تعرف إلا بالإسلام وبدعوته، والكشف عن جذور هذه الـدعـوة وأصالَتها يجعلها أمة متميّزة شاهدة على الناس، فلا تبعية ولا تقليد ولا ذوبان في حضارة شرقية أو غربية، ويوم تعي هذه الأمة ذاتها تشمخ عملاقة تسير في دروب الخـير والعطاء للإنسـانية جمعاء، تمديدها لإنقاذ الإنسانية من مهاوي الردى، تنير لها سبيل الخـلاص، وتخرجها من الظلمات إلى النور فيصدق فيها قوله سبحانه وتعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} . (سورة آل عمران: 110).

وتـاريـخ الإسلام هو تاريخ للدعوة الإسلامية، يتلازمان صعوداً وهبوطاً, وطبيعة تاريخ الدعوة تنبع من طبَيعة الدعوة الإسلامية ذاتهَا التي من أخص خصائصها الشمول والاتساع والعالمية - فهي لا تعترف بحدود جغرافية أو جنسية أو لغوية أو سياسية حتى في الوقت الذي تمزّق فيـه المسلمون إلى دول ودويـلات وإمارات- لم يتأثر المسلمون بهذا التقسيم بل كانوا ينظرون إلى ذاتهم كأمة دون الناس يطلقون على عالمهم دار الإسلام، يستطيع كل مسلم أن يدخل أي قطر يقيم فيه ويتخذه وطنا هويته الإسلام وجنسيته دار الإسلام.

هكذا كان المسلمون يدركون ذاتهم ويتميّزون عن غيرهم إلى أن عصفت بالمسلمين موجات الاستعمار الغربي التي حملت معها أفكار القومية والتغريب والعلمانية، فبهت حسّهم التاريخي وتعثروا في تلمس انتمائهم بين يمين ويسار، ورجعية وتقدمية، وشعارات بعيدة عن ذاتهم وعن أصولهم.

ودراسة الدعوة الإسلامية في مراحلها الأولى طريق إلى إيجاد الحس التاريخي في هذه الأمـة، وإنعاشه وبلورتـه إلى عمـل فعّـال في استثارة كوامن الطاقات الإسلامية وتجميعها وتوجيهها نحو الخير والعطاء. وسأتحدث عن ثلاث مراحل من مراحل الدَعوة الإسلامية في مكة المكرمة.

المرحلة الأولى: الدعوة سّرًا:

بعـدمـا نزل الوحي على الرسول صلى الله عليه وسلم وكلفه حمل الرسالة وأمره بتبليغها بقوله: {قُمْ فَأَنْذِرْ} . أخذ يدعو لدين الله فبدأت المرحلة السرية التي استمرت ثلاثة أعوام، فكان فيها صلى الله عليه وسلم يدعو من آنس فيـه الاستعـداد لقبول هذه الدعوة بغضّ النظر عن سنه ومكانته وبغضّ النظر عن جنسـه وأصله، فكان يدعو جميع من يتوسّم فيهم القبول والتعقل، فأسلم خلالها جماعـة من ذوى العقـل والـرأي والنضـجِ مثـل خديجة بنت خويلد زوجـه، وزيد بن حارثة مولاه، وعلي بن أبى طالب وكـان صبيا، وأبو بكر وعبد الرحمن بن عوف والزبير بن العوام وسعد بن أبى وقاص وعثمان بن عفان وطلحة بن عبيد الله وأبو عبيدة عامر بن الجراح وسعيد بن زيـد وخـالـد بن سعيد بن العاص والأرقم بن أبي الأرقم وجميع هؤلاء من الأسر المتنفّذة القـويـة، كـما كان من السـابقين إلى الإسلام أغنياء وفقراء، أقوياء وضعفاء، أحرار وموالي، عرب وعجم، تجار وعـمال، وبعض الكتـابيـين أمثال صهيب الرومي، والأرقاء أمثال بلال الحبشي ويـاسر وزوجتـه سميـة وابنهـما عـمار. فالإسـلام من بدايته لم يكن لفئة دون فئة من النـاس ولا لجنس دون جنس أو طبقـة دون طبقـة، بل جاء للناس كافة، وخلاصاً للإنسانية جمعاء, قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} . (سورة الأنبياء: 107).

أخذ الرسول صلى الله عليه وسلم يعلم هؤلاء المؤمنين ما ينزل عليه من القرآن الكريم بعيداً عن أعين المشـركـين، واتخـذ دار الأرقم بن الأرقم مركزاً لبث الدعوة فكانت أول مدرسة في الإسلام، كان يلتقي بالمؤمنين سراً في هذه المـدرسـة أوفي شعـاب مكـة أثناء الليـل أو في الهاجرة، فيحفظهم القرآن الكريم ويثير فيهم الفكر بالتأمل في آيات الله والتدبر في مخلوقاته، ويعوّدهم الصـبر على الأذى وبروّضهم على الطـاعـة والانقياد لأوامر الله حتى خلصـوا لله العلي القدير، وكان أثناء ذلك يتصل بالعرب سراً يبلغهم الرسالة [1] فاستجاب نفر غير قليل من قريش الظواهر التي كانت تتألف من بطون قريش المستضعفة وحلفائها [2] وكان صلى الله عليه وسلم يرسل لمن يدخل في الإسلام من يعلمه القرآن ممّن أسلموا من قبل وفقهوا في الدين، فقد أرسل مثلاً خباب بن الأرت يعلم زينب بنت الخطاب [3] .

المرحلة الثانية: الدعوة جهرا:

نضـج الصحـابـة السابقون في الإسلام وأصبحت عقليتهم عقلية إسلامية ونفسيتهم نفسيـة إسلاميـة، وأصبـح إدراكهم لصَلتهم بالله بارزة آثاره على أعـمالهم، فنزلت الآيـة الكـريمة: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} . (سورة الشعراء: 14). فجمع صلى الله عليه وسلم قومه من بني عبد المطلب وكانوا يومئذ أربعين رجلا، واتبع معهم ضروب الملاينة، وتحدث معهم في لطف وشرح لهم الدعوة في بساطة وعطف فقال لهم:

"إني ما أعلم شاباً جاء قومه بأفضل مما جئتكم به، فلقد جئتكم بخير الدنيا والآخرة" [4] .

ثم نزل قولـه سبحـانـه وتعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} . (سورة الحجر: 94) فأظهر صلى الله عليه وسلم الدعوة وخرج في أصحابه إلى الكعبة في نظام دقيق لم تعهده العرب من قبل، فطاف بهم حول الكعبة، ونادى قريشاً وأبلغهم الدعوة فهتف به عمه أبو لهب: "تبّاً لك ألهذا دعوتنا؟", فنزل قوله سبحانه: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ سَيَصْلَى نَاراً ذَاتَ لَهَبٍ} . (سـورة المسـد: ا- 3). فانتقلت الـدعوة من دور الاستخفاء إلى دور الإعلان، ومن دور الاتصال بمن يأنس فيهم الاستعداد إلى دور مخاطبة الناس جميعاً، فلقي المسلمون من عداوة مشركي قريش وعنتهِم الشيء الكثير، ولكن الدعوة سارت في سبيلهـا، ولم يرفـع المسلمون سيفاً أو يشرعوا رمحاً، إنما كانوا يدعون إلى سبيل ربّهم بالحكمة والموعظـة الحسنة، يتفاعلون مع المجتمع، وتتنزل الآيات تصارع عقائد المشركـين وعاداتهم وتقاليدهم دون مهادنة لزعمائهم.

كان الـرسـول صلى الله عليه وسلم يصـارع بدعوة الإسلام عقائد الجاهلية جاهداً لإحلال العقيدة الإسلامية محل العقـائـد الزائفة ببيان زيف تلك المعتقدات وسخافة عقول معتنقيها، يتلو عَليهم ما ورد في القرآن الكـريم من قصـص الأمم السـابقة التي تشبههم في عبادة الأوثان ليوقظ تلك العقول الجامدة لعل أصحابها يتعمقون في التفكير، وينذرهم بالعذاب الشديد لعكـوفهم على عبـادة الأوثـان، فكان يتلو عليهم: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} . (سورة الأنبياء: 98).

وتعـدّى الأمر ذلـك إلى مهاجمة نظمهم القبلية وعـاداتهم وتقاليدهم البالية التي يستمـدون منها نظـام حياتهم كالربا وجواز اسئتجار الجواري للزنا والميسر واستشارة الكهنة والعراشين، ووأد البنات وقتل الأولاد والنسيء، وتتنزّل الآيات تحمل الردود العنيفة القاسية على زعـماء قريش وسـادتهم وكـبرائهم وأغنيائهم وطغاتهم كقوله تعالى: {كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ فَلْيَدْعُ نَادِيَهُ} . (سورة العلق: 15-17) [5] , وقوله سبحانه: {وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ هماز مشاء بنميم هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأَوَّلِينَ سَنَسِمُهُ عَلَى الْخُرْطُومِ} . (سورة القلم:. ا-16). وقوله سبحانه وتعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ كَلا لَيُنْبَذَنَّ فِي الْحُطَمَةِ} . (سورة الهمزة: 1-4).

كان الـرسـول صلى الله عليه وسلم يتلو عليهم هذه الآيـات ومثلها غير مبالٍ بقوتهم وضعفه وكثرتهم وقلتـه، جرأة في الحق وعدم خشية أحـد فيـه، فكـان المثل الأعلى لأصحابه الدعاة، فلم يهادنوا عظِيماً ولم يراعوا في الحقّ جباراً، ولم يغضوا البصر عن جانب من جوانب الفساد، ولم يتركوا باباً لتبليغ دعوتهم إلا طرقوه، ولم يجدوا مسلكاً إلا سلكوه.

مواقف قريش المضاد للدعوة الإِسلامية في مكة:

واجهت الدعوة الإسلاميـة من اللحظـة الأولى لظهورها الوثنية وتزعمتها قريش، وبشكل خاص بعد أن اعتَنق الدعوة كثير من أهل الفضل منهم ووقفوا في سبيلها بمختلف الوسائل. ومن هذه الوسائل:

1- اتهام الـرسـول صلى الله عليه وسلم بمختلف التهم ليبعـدوا الناس عنه، فكانوا يقولون: "هذا أساطير الأولين", قال تعـالى: {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} . (سورة الفرقان: 5).

ونعتـوا الرسول صلى الله عليه وسلم بالكـاهن حيناً والكاذب المفتري حيناً والمتعلم المقتبس من غيره حيناً, وظلوا يكـرّرون ذلـك حتى آخر العهد المكي, قال تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ} . (سوره ص: 4). وقال سبحانه: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراًً} . (سورة الفرقان: 5).

ووصفوا القـرآن بالسحر قال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} . (سورة سبأ: 43).

2- اتبعوا أسلوب الحِجاج فكانوا يحاجّون الرسول صلى الله عليه وسلم وهو أسلوب أهل الكتاب ومن ذلك قصة النضر بن الحارث الذي حاول أن يخصم الرسول صلى الله عليه وسلم فجاء بعظم بالٍ يتفتت بـين يديه ويقول: "أتزعم يا محمد أن الله يبعث هذا؟ "فأجابه محمد صلى الله عليه وسلم: "نعم ويدخلك جهنم". ونزل قولـه تعـالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} . (سورة يس: 78-79).

ومن قوله سبحانه وتعالى يبيّن أسلوبهم في الحجاج: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنْتُمْ إلاَّ تَخْرُصُونَ} (سورة الأنعام: 148). وقوله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} . (سورة الجاثية: 24- 25).

3- مطالبة الرسول بالمعجزات وتحدّيه: فقد طالبوه بالمعجزات والآيات برهاناً على صدق دعواه كـما فعل الأنبيـاء السـابقون، قال تعالى على لسانهم: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ} . (سورة الأنبياء: 5). وقـال سبحانه: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيراً أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَراً رَسُولاً} . (سورة الإسراء: 90-93).

4- محاولة استمالة الرسول صلى الله عليه وسلم وإقناعه بالعدول عن الدعوة: فقد عرض عليه زعماء قريش الملك والمال والنساء، أرسلوا إليه عتبة بن ربيعة سيد قومه، فذهب إليه وهو يصلي في المسجد فقال له: "يا ابن أخي، إنك منا حيث قد علمت، من خيارنا حسباً ونسباً، وإنك قد أتيت قومـك بأمـر عظيم فرقت به جماعتهم وسفهت به أحلامهم وعبت به آلهتهم ودينهم، وكفرت به من مضى من آبائهم فاسمع مني أعرض عليك أمورا تنظر فيها لعلك تقبل منها بعضها: إن كنت تريد بـما جئت به من هذا الأمر مالاً جمعنا لك من أموالنا حتى تكون أكثرنا مالاً، وإن كنت تريـد شرفـاً سوّدنـاك علينا حتى لا نقطع أمراً دونك، وإن كنت تريد ملكاً ملكناك علينا، وإن كان هذا الذي يأتيك رئيا من الجن لا تستطيع رده عن نفسك طلبنا لك الطبيب, وبـذلنا فيه أحوالنا حتى نبرئك منه ", فقال صلى الله عليه وسلم: "أفرغت يا أبا الوليد؟" قال: "نعم"قال: فاسمـع مني: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} . (سورة فصلت:1 - 38) حتى انتهى إلى آية السجدة فسجد، ثم قال: "قد سمعت يا أبا الوليد", فقام عتبة إلى أن جلس لقومه وقال: "إني سمعت قولاً والله ما سمعت مثله قط، والله ما هـو بالشعـر ولا بالسحـر ولا بالكهانة... يا معشـر قريش أطيعوني واجعلوها لي، وخلّوا بـين هذا الرجل وبين ما هو فيه، فاعتزلوه، فوالله ليكوننّ لقوله الذي سمعت منه نبأ، فإن تصبه العرب فقد كفيتموه بغيركـم، وإن يظهر على العرب فملكه ملككم، وعزّه عزكم، وكنتم أسعد الناس به". فقالوا: "قد سحرك يا أبا الـوليـد بلسـانـه", قال: "هذا رأيي فاصنعوا ما بدا لكم". فقال النضر بن الحارث: "بماذا جاءنا محمد؟" واللات ما محمد بأحسن حديثا مني" [6] .

هكـذا كان زعـماء قريش يحاولـون إقناع محمد صلى الله عليه وسلم بالعدول عن الدعوة أو التنازل عن شيء منها مقابل تنازلهم عن أشياء، فكان قوله تعالى: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} . (سورة القلم: 9). فثبت الرسول أصحابه في الموقف الذي لا يحتمل مساومة ولا تعدداً.

5- أسلوب التعذيب:

لما رأى زعـماء قريش إصرار الرسول صلى الله عليه وسلم وانتشار الإسلام توجهوا إلى مقاومة الإسلام عن طريق تعـذيب العبيد والضعفاء من المسلمـين ليعودوا إلى الشرك وليحولوا دون إسلام المزيد، فكـان من صور هذا التعذيب أن يعرّى صدر المسلم ويطرح فوق الرمال والصخور المحـرقـة المتـوهجـة من شدة حرارة الشمس ويوضع على أجسادهم الصخور الثقيلة ويمنع عنهم المـاء والطعـام وتقيّـد أيديهم وأرجلهم بقيـود الحـديـد ويجلدون بالسياط جلدا شديدا، فزهقت أرواح بعضهم ومن بين الذين تعرضوا لمثل هذا العذاب ياسر وزوجته سمية وابنهما عمار، وبلال بن رباح, وخباب بن الأرت، فكان المشركون يخرجون ياسراً وزوٍجة وابنه إلى الأبطـح إذا حميت الرمضاء ويعذبونهم بحرّها فيمر الرسول صلى الله عليه وسلم فيقول: "صبراً آل ياسر فإن موعدكم الجنة" [7] . وقد مات ياسر وهو يعذّب وأما زوجه فقد طعنها أبو جهل بحربة فقتلها [8] . وكان بلال يخرجه مولاه ويأمره أن يستلقي على الرمّل المتّقد تحت الشمس المحرقة في الصحـراء ثم يضـع قطعـا ثقيلة من الحجارة على صدره، ويبقى على هذه الحال إلى أن يُغشى عليه وهو يقول: "أحد.. أحد"لا يزيد على كلمة التوحيد، وقد ضرب المسلمون مثلاً خالـدا للتمسّـك بالعقيـدة وتحمّل أنواع الأذى والتضحيـة بالنفس، وكان بعضُ المسلمين الأغنياء وخاصة أبو بكر يشترون الأرقاء المضطهدين من مالكيهم وينقذونهم من الاضطهاد.

ثم خطـا المشركـون خطـوة أخـرى في التعذيب فأخذوا يعتدون على المسلمين جميعاً ودون تمييز حتى شمل الاعتداء ذوي الثراء والوجاهة والقوة كأبي بكر وعثمان والزبير وطلحة وأبي عبيدة وعثـمان بن مظعون، فقد شدّ نوفل بن خويلد وكان يسمى (أسد قريش) أبا بكر وطلحة القرشيين بحبل واحد، فسميا القرينين [9] , وعذب أبو أحيحة ابنه خالد بن سعيد ابن العـاص، فكـان يضـربه بقراعة في يده حتى يكسرها على رأسه ثم يأمر بحبسه ويضيّق عليه ويجيعه ويعطشه حتى لقد مكث في حر ّمكة ثلاثاً ما ذاق ماء [10] .

ونتيجـة لتعرض المسلمـين جميعـاً للعذاب أذن رسول الله صلى الله عليه وسلم لأصحابه بالهجرة إلى الحبشـة في السنـة الخـامسـة من بعثتـه، واختياره للحبشة يعود لشخصية النجاشي أصحمة بالـذات لعـدلـه، خلافـاً لما يراه المستشرقون بأن الإذن بالهجرة كان لكون الحبشة على صلة ببيزنطة, بانين ذلك على ما ورد في سورة الروم من تنبؤ بنصر الروم على الفرس، وخلافاً لما ذهب إليـه الأستاذ الكبير الصعيدي من أن الإسلام كان ناشئا ولم تفسد السياسة بعد بينه وبين النصرانية فآثر المسلمون مصافاتها على مصافاة أعدائهم من مشركي قريش [11] . والأمر واضح في قوله صلى الله عليه وسلم لأصحابه:

"لـو خرجتم إلى أرضِ الحبشـة فإن فيها ملكـاً لا يظلم عنده أحد وهي أرض صدق حتى يجعل الله لكم مخرجـاً مما أنتم فيه" [12] . وقوله كـما في اليعقوبي: "ارحلوا مهاجرين إلى أرض الحبشة إلى النجاشي فإنه يحسن الجوار" [13] .

فتسلل بعض المسلمـين مهاجـرين، ومـع الذين هاجروا جعفر بن أبي طالب، وقد يكون ندبه الرسول صلى الله عليه وسلم ليكون وكيله في المهاجرين ورسوله إلى ملك النجاشي، وبنو هاشم كانـوا ينصرون النبي صلى الله عليه وسلم مع احتفاظ أكثرهم بدينه وكان رئيسهم في ذلك أبو طالب الذي تولى قيادة النصرة والتعصب للنبي صلى الله عليه وسلم وجعفر هو ابنه.

6- تهديد الرسول صلى الله عليه وسلم بالكف عن دعواه والعدوان عليه:

حين باءت أسـاليب مقـاومـة كفار قريش بالفشـل لجأوا إلى عمـه أبي طالب وقـال زعماؤهم: "يا أبا طالب إن ابن أخيك قد سبّ آلهتنا وعاب ديننا وسفّه أحلامنا، فإما أن تكفّه عنا وإما أن تخلّي بيننا وبينـه". فردّهم أبو طالب ردّاً جميلاً دون أن يتوقف صلى الله عليه وسلم عن نشاطه أو يتهاون في الـدعوة، فعاودوا الكرة وخاطبوا أبا طالب بلهجة المتوعد المهدد وأنهم لن يصبروا على هذا الحال، وخيرّوه بين أن يمنعه عـمّا يقول أو ينازلوه وإياه حتى يهلك أحد الطرفين، فعظم الأمر على أبي طالب فكلّم محمداً صلى الله عليه وسلم بما جاء به إليه قومه وقال له:

"يـا ابن أخي، إن قومك جاءوني وقـالـوا لي كذا وكـذا، فأبق عليّ وعلى نفسك ولا تحملني من الأمر مالا أطيق". فكـان ردّ المبلّغ الـداعيـة إلى الحقّ الذي يحمل نفساً أبيّة لا تعرف الذل ولا تنحني للوهن، ينظر إلى خصمه من علٍ لأنه يستمد القوة من عزيز حكيم، ينظر إلى زخارف الدنيا وكأنها أوراق الخريف تتطاير في الهواء، ويحتقر أبهة المشرك وعظمته، يستعلي على الدنيا بإيـمانه، فهو على الحق وان لقي العنت الشديد, قال صلى الله عليه وسلم: "والله يا عم، لو وضعوا الشمس في يميني والقمر في شمالي، ما تركت هذا الأمر حتى يظهره الله أو أهلك دونه" [14] . فطمأنه أبو طالب ووعده الاستمرار في حمايته. فعاد زعـماء قريش إلى أبي طالب يعرضون عليه عمارة بن الوليد أوسم شباب قريش ليسلموه إليه على أن يسلمهم محمداً صلى الله عليه وسلم فردهم ساخـراً بقولـه: "بئس ما تسومونني، أتعطونني ابنكم أغذوه لكم، وأعطيكم ابني تقتلونـه!!" [15] . فاتجـه بعضهم إلى إنزال الأذى بالرسـول صلى الله عليه وسلم مباشرة، قال الهيثمي: "ورجاله

ثقات", عن منيت الأزدي قال: رأيت رسول الله صلى الله عليه وسلم في الجاهلية وهو يقول: "يا أيها الناس قولوا لا إله إلا الله تفلحوا، فمنهم من تفل في وجهه, ومنهم من حثا عليه التراب, ومنهم من سبّه حتى انتصف النهار، فأقبلت جاريـة بعسّ من ماء، فغسـل وجهـه ويديه وقال: "يـا بنيّـة لا تخشَيْ على أبيك غيلة ولا ذلة" [16] . ومن الذين اشتدوا في إيذائه صلى الله عليه وسلم: أبو جهل عمر وبن هشام، وأبو لهب عمه، وأم جميل زوجة أبي لهب، وعقبة بن أبي معيط، ولكنّ إسلام حمزة ثم عمر بن الخطاب كفّ القرشيين عن بعض ما كانوا ينالون به الرسول صلى الله عليه وسلم من أذى خوفـاً منهـما. وفي أثناء ذلـك استمر القرآن الكـريم يردّد مشـاهـد الشدة والعنف مع المشـركـين يندّد بهم وينذرهم بسوء المصير، ويصبّر الرسول صلى الله عليه وسلم والمسلمين ويعدهم بالنصر والتأييد وحسن العاقبة.

أسلوب المقاطعـة:

إزداد حنق المشـركين من قريش إزاء صبر الـرسـول صلى الله عليه وسلم والمسلمـين على الأذى والتعذيب وإصرارهم في المضي بالـدعوة وإزاء فشوا لإسلام في القبائل، فاجتمعوا وائتمروا وقرروا مقاطعة المسلمين وبني هاشم دون أبي لهب، فلا يتزوجون منهم ولا يزوّجونهم، ولا يبيعون لهم شيئاً ولا يشترون منهم، وتعاهدوا وتواثقوا على ذلك، وعلقوا صحيفة المقاطعة بالكعبـة [17] . فاضطر بنو هاشم وبنـو عبد المطلب إلى النزوح إلى شعب أبي طالب شرقي مكة، وقطعت عنهم قريش كل أنواع المؤن، ولم يكن يتاح لهم الاختلاط بغيرهم من الناس إلا في الأشهر الحرم حـين يفد العرب إلى مكة لزيارة البيت الحرام, وبلغ بهم الجهد حدّاً لا يطاق، فذاقوا الجوع والحرمان حوالي ثلاث سنوات لا يصل إليهم القوت إلا خفية.

وأخيراً أخذت الحمية والرأفة نفراً من القرشيين منهم: هشام بن عمرو بن الحارث العامري, وزهير بن أمية بن المغيرة المخزومي, والمطعم بن عدي بن نوفل بن عبد مناف, وأبو البختري ابن هشام, والأسود بن عبد المطلب بن أسد, وتعاهدوا على نقض الصحيفة رغم اعتراض أبي جهل, وخرجوا إلى بني هاشم وبني عبد المطلب وطلبوا منهم العودة إلى منازلهم وشقوا الصحيفة فوجدوا الأرض قد أكلتها إلا ما كان من: "بسمك اللهم, وهي فاتحة ما كانت تكتب قريش [18] .

وأخـيراً أخـذت الحميـة والرأفة نفراً من القرشيين منهم: هشام بن عمر وبن الحارث العامري، وزهير بن أبى أميـة بن المغـيرة المخـزومي، والمطعم بن عدي بن نوفل بن عبد مناف، وأبـو البختري ابن هشام، والأسود بن عبد المطلب بن أسد، وتعاهدوا على نقض الصحيفة رغم اعتراض أبي جهل، وخرجوا إلى بني هاشم وبني عبد المطلب وطلبوا منهم العودة إلى منازلهم وشقـوا الصحيفة فوجـدوا الأرضة قد أكلتها إلّا ما كان من: بسمـك اللهم، وهى فاتحة ما كانت تكتب قريش [19] .

المرحلة الثالثـة: عرض الرسول صلى الله عليه وسلم نفسه على القبائل:

فقد الرسول صلى الله عليه وسلم بعـد المقاطعة بقليل عمه أبا طالب وزوجه خديجة فخسر نصـيرين كبيرين، وتألم لفقدهما، فسمي ذلـك العام بعام الحزن [20] . وأدرك صلى الله عليه وسلم أن مجتمع الشرك في مكـة وصل مرحلة التحجـر فلا تجدي الدعوة فيه، فأخذ يتلمسّ النصرة من قبائل العرب، فكان يقف على منازل القبائل مِن العرب فيقول: "يا بني فلان: إني رسول الله إليكم آمركم أن تعبدوا الله ولا تشركوا به شيئاً وأن تخلعوا ما تعبدون من دونه من هذه الأنداد وأن تؤمنوا بي وتصدقوا بي وتمنعوني حتى أبينّ عن الله ما بعثني به" [21] .

عرض الرسول صلى الله عليه وسلم نفسه على بني عامر بن صعصعة وغسان وفزارة وبني مرة وبني حنيفة وبني سليم وبني عبس وبني نصر وكندة وكلب وبني الحارث بن كعب وبني عذرة، دون مساومة.

فقد دعا بني شيبان بن ثعلبة فقال لهم: "أدعوكم إلى شهادة أن لا إله إلا الله، وأني رسول الله، وأن تؤووني وتمنعوني وتنصروني حتى أؤدي عن الله ما أمرني به", فقال له المثنى بن حارثـة: "ولعـل هذا الأمر الذي تدعو إليه تكرهه الملوك، فأما ما كان مما يلي بلاد العـرب فذنب صاحبـه مغفـور وعذره مقبول، وأما ما كان مما يلي بلاد فارس فذنب صاحبه غير مغفور وعذره غير مقبـول، فإن أردت أن ننصرك مما يلي بلاد العـرب فعلينا ", فأجابه رسول الله صلى الله عليه وسلم بحـزم لا يقبل المسـاومة: "ما أسأتم الردّ إذا أفصحتم بالصدق, إنه لا يقوم بدين الله إلا من حاطه من جميع جوانبه " [22] .

وقال له أحد بني عامر بن صعصعة: "أرأيت إن نحن تابعناك على أمرك، ثم أظهرك الله على من خالفك، أيكون لنا الأمر من بعدك؟ فقال صلى الله عليه وسلم: "الأمر إلى الله يضعه حيث يشاء" [23] .

وذهب صلى الله عليه وسلم إلى الطائف يتلمسّ نصرة ثقيف فاتصل بسادتها وأشرافها ودعاهم إلى عبادة الله وإلى نصرته فلم يجيبوه وخافوا على أحداثهم أن يتأثروا بدعوته، فأمروه بالخروج من بلدهم، وأغروا به سفهاءهم يسبون ويصيحون به، وقد اصطفوا على جانبي الطريق على مسافات طويلة في داخل المدينة، فلما مر ّمن بينهم جعلوا يرشقونه بالحجارة حتى أدموا قدميه، حتى إذا وصل شجرة فاستظل بظلها اتجه إلى ربه سبحانه يستمدّ منه القوة والعون ودعا قائلا: "اللهم إن لم يكن بك عليّ غضب فلا أبالي" [24] .

ورجع الرسول صلى الله عليه وسلم إلى مكة فوجد قومه يقفون له بالمرصاد، ليمنعوه من دخول مكة، فاستجار بالمطعم بن عدي فأجاره، وتسلح هو وبنوه لحـمايته حتى دخل مكة وطاف بالبيت ثم انصرف إلى منزلـه في حراسة المطعم وأولاده ليعود إلى الكفاح من جديد وليستأنف تبليغ الـدعـوة في ذلـك الجـو العـاصف المليء بالأخطار والمخاوف, فامتدت له يد الرحمن بالرحمة والخير والحنان واحتضنت العناية الإلهية محمداً صلى الله عليه وسلم لترتفع به إلى أسمى مكان، فأسري به من المسجد الحرام في مكة إلى المسجد الأقصى في القدس، ثم عرج به من الصخرة المشرفة إلى سدرة المنتهى بجسـده وروحـه حيث فرضت الصلوات الخمس، واطِّلع على جوانب الإعجاز الإلهي في الكون الكبير, قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} . (الإسراء: 1).

وبحـادثـة الإسراء والمعـراج تأكد الرباط المتين الذي يشدّ البلدين مكة والقدس إلى بعضهـما، حيث انطلق الأنبياء على مدار القرون يدعون إلى عبادة الله الواحـد ورفض الأصنام والطواغيت، ففي مكة حيث أقام إبراهيم أبو الأنبياء وابنه إسماعيل- عليهما السلام - أول بيت وضـع للناس لعبـادة الله على الأرض، وفي القدس حيث انبعثت نبوات متتالية تكـافـح من أجـل تعـزيز دعوة إبراهيم، حيث اجتمع هؤلاء الأنبياء الكرام في صلاة جماعية أمهّم فيها خاتمهم تعبيراً عن الدور الذي جاءوا إلى العالم لأدائه، واتجاهاً إلى الهدف الواحد الذي بعثوا لتحريك الناس إليه، وسجوداً لله الواحد الذي كرم الإنسان وشرّفه بالدين.

لقـد سرّت الحـادثـة عن رسـول الله صلى الله عليه وسلم وأيقن بنصر الله، وزادت من إيـمان المؤمنين المخلصـين من أصحـابـه، فاستمر ّيقدم نفسه إلى قبائل العرب في موسم الحج، ويدعوهم إلى الله والإسـلام ويقـول: "من رجـل يحملني إلى قومه فيمنعني حتى أبلغ رسالة ربي فإن قريشاً قد منعوني أن أبلغ رسالة ربي" [25] .

وكانت قد لاحت بشائر النصر حين التقى صلى الله عليه وسلم بستة من الخزرج من عرب يثرب التي أنهكتهـا المنـازعـات القبلية ودسائس اليهود، فحدّثهم صلى الله عليه وسلم عن دعوته وبيّن لهم أسس الدين فاستجابوا له وقبلوا ما عرض عليهم من الإسلام ووعدوه أن يحدّثوا قومهم، وقالوا: "إنا تركنا قومنا ولا قوم بينهم من العداوة والشر ما بينهم، فعسى أن يجمعهم الله بك، فسنقدم عليهم فنـدعوهم إلى أمـرك، وتعـرض عليهم الذي أجبناك إليه من هذا الدين، فإن يجمعهم الله عليه، فلا رجل أعز منك" [26] .

وفي موسم الحـج في السنة الحـاديـة عشرة من بعثته صلى الله عليه وسلم قدم اثنا عشر رجلا, تسعة من الخزرج وثلاثة من الأوس، قابلهم الرسول صلى الله عليه وسلم عند العقبة بمنى وبايعوه على الإسلام بيعة العقبـة الأولى، وسميت بيعـة النساء لأنها لم تكن بيعة على القتال وإنـما أخذاً للعَهد والميثاق على الشـروط التي ورد ذكـرهـا في سورة الممتحنـة قال تعـالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} . (سورة الممتحنة: 12).

وأرسـل فيها معهم مصعب بن عمـير معلماً ومرشـداً، يقـرؤهم القـرآن، ويعلمهم الإسلام ويفقههم في الدين، فانتشر الإسلام في يثرب وغزا كل بيت [27] . إما إيجاباً أو قبولاً, أو رفَضـاً ومناهضـة, فتفـاعلت الـدعوة مع مجتمع يثرب تفاعلا قوياً وتهيأت يثرب لتكون نقطة ارتكاز للدعوة تمهيداً لانطلاقها إلى شبه الجزيرة ثم العالم.

وفي موسم الحـج التالي وفـد مصعب إلى مكة ومعه ثلاثة وسبعون رجلاً وامرأتان من المسلميـن، وأعلمـه أن يثـرب أصبحت جاهزة لتتلقى رسول الله صلى الله عليه وسلم وأنّ الغرس نـما واشتد وبدأ يعطي ثـماره، واجتمع الرسول صلى الله عليه وسلم بمسلمي يثرب اجتماع العقبة الثانية ليلاً وسرّاً بعيدا عن عيـون قريش وعرض عليهم شروطـه التي رآها ضرورية للدعوة والضمانات الضرورية ليـترك مكـة وينتقـل إلى يثرب، فكـانـوا على استعـداد أن يمنعوا ما يمنعون منه أنفسهم وأبناءهم ونساءهم، وأن يحاربوا معه الأسود والأحمر وأن ينصروه على القريب والبعيد, وشرط لهم الـوفـاء بذلـك والجنـة [28] . فقـال له أحـدهم: "يا رسول الله، إن بيننا وبـين الرجال حبالا (يقصـد عهـودهم مع اليهود) وإنّا قاطعوها، فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا؟", فتبسّم الرسول صلى الله عليه وسلم ثم قال: "بل الدم الدم، والهدم الهدم، أنا منكم وأنتم مني، أحارب من حاربتم وأسالم من سالمتم" [29] . وطلب منهم أن يخرجوا من بينهم اثني عشـر نقيباً ليكـونـوا على قومهم فأخـرجوا تسعة من الخزرج وثلاثة من الأوس، وبايعوا الرسول صلى الله عليه وسلم بيعة العقبة الثانية التي مهّدت لهجرة المسلمين إلى يثرب.

كانت زعـامـات قريش المشركة تدرك أبعاد اتصال الرسول صلى الله عليه وسلم بالقبائل وبخطر ذلك على كيـانها وعقيـدتها وزعـامتها الـدينيـة والسياسيـة فكـانت تعمل للحيلولة دون هذه الاتصالات، وكان الرسول صلى الله عليه وسلم يدرك قوة قريش وتزعّمها للعرب وقوة تأثيرها، ولذلك أحاط اتصـالاتـه هذه بمنتهى السرّية، ورغم ذلك فقد تسللت الأخبار إلى قريش فجاء وفد منهم إلى اليثربيين وتهدّدوهم، فحلف لهم عبد الله بن أبيّ أنه لا علم له بذلك، وكان لا يعلم بالفعل، وتعقب بعض قريش مسلمي يثرب وقبضوا على بعضهم وضربوهم وعذبوهم [30] .

بدأت بيعـة العقبـة الثانية مرحلة جديدة من مراحل الدعوة الإسلامية فأذن الرسول صلى الله عليه وسلم لأتباعه بالهجرة قائلا: "إن الله عز وجلّ قد جعل لكم إخواناً وداراً تأمنون بها" [31] . فأخذ المسلمـون يتجهزون بسـرعة وفي ستر وخفية، فخرجوا جماعة بعد جماعة وفرادى، وأخذت مكـة تقفر من المسلمين يوماً بعد يوم، وزعماء قريش يلحظون ذلك والغيظ يملأ قلوبهم وقد خرج الأمر من أيديهم، حتى لم يبق في مكة من المسلمين غير الرسول صلى الله عليه وسلم وأبي بكر الصديق وعلي بن أبي طالب، فلجأوا إلى آخـر سهم ليسـددوه إلى الـدعوة الإسـلاميـة في قلبها وصميمها، للقضاء على محمد صلى الله عليه وسلم نفسه، في الوقت الذي كان يعدَّ للهجرة واللحاق بالمسلمين.

اجتمع مشركوا قريش في دار الندوة فتشاوروا في أمر الدعوة الإسلامية ففكروا في ثلاث وسائـل وهي: حبسـه صلى الله عليه وسلم أو اغتيالـه أو نفيـه. قال تعـالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} . (سورة الأنفال: 30). واتفق رأيهم أخيراً على قتله شريطة اشتراك شبان من مختلف بيوتات قريش حتى يتوزع دمه فلا يستطيعِ آله المطالبة بدمه.

علم الرسول صلى الله عليه وسلم بذلك فخرج من داره ليلاً بعد أن ترك عليا ليقوم بتأدية الأمانات، وشق طريقه مع صاحبه أبي بكر- رضي الله عنه- إلى المدينة المنورة لتتشرف باستقبال رسول الله صلى الله عليه وسلم وتبدأ الدعوة مرحلة جديدة مليئة بالكفاح والنضال والجهاد.

وقد يتساءل المرء عن استجابة يثرب لدعوة الإسلام وللإجابة على ذلك:

كان نشاط الأوس والخزرج الاقتصادي والسياسي قد اتسع، فلجأ اليهود إلى الدسّ والوقيعة بينهما وأخذوا يحالفون القبيلة المهزومة على المنتصرة حتى تضعف شوكتها فيحتفظون بالسيادة واحتكار الموارد الاقتصادية، وكانت يوم (بعاث) آخر حرب عنيفة بين الأوس والخزرج فشعر الفريقان بالخطر فاتفقا على أن يضعا حدّاً لهذه المآسي، وشعر اليهود مقدار الخطر الذي يهدد مصالحهم من جرّاء هذا التقارب فاتبعوا أسلوب الدسّ الذي برعوا فيه وتمكنوا أن يرشحّوا عميلهم عبد الله بن أبي، ليكون ملكاً على الأوس والخزرج.

ولا ريب أن بعض المستنيرين من الأوس والخزرج أدركوا ما ينطوي عليه تتويج عبد الله من محافظة على مصالح اليهود حلفائه فأسرعوا لتصديق الرسول صلى الله عليه وسلم لإنقاذهم فبايعوه.

كـما كان أهل يثرب قد ألفوا فكرة المسيح [32] المخلص الذي ينتظر اليهود عودته فكان اليهود يستفتحون به على الأوس والخزرج بقولهم: إن نبيّاً الآن مبعوث قد أطلّ زمانه نتبعه ونقتلكم معـه قتـل عاد وإرم، فسارع الأوس والخزرج لتصديق الرسول صلى الله عليه وسلم، فقد قال النفر الذين بايعوا بعضهم لبعض: "تعلمنّ والله أنه للنبي الذي توعدكم به يهود فلا يسبقنكم إليه" [33] .

وقد أرجع جورجي زيدان أسباب انتشار الإسلام في يثرب إلى كثرة من في المدينة من اليهـود وهم أهـل كتاب يعتقدون الوحي ويدركون معنى النبوة، وليس فيهم من يخاف على تجارتـه إذا بطلت عبـادة الأصنام، بل هم يفضلون إبطـالها لتسقـط مكـة وتنهض مدينتهم وخصـوصاً إذا هاجر إليها صاحب الـدعوة نفسـه وصارت مركزاً للدين الجديد [34] . وكأن جورجي يحاول أن يثبت أن الـذين استجـابـوا لدعـوة الإسلام كانوا من اليهود، وواضح أن ذلـك بعيد عن الحقيقـة ومجـافٍ لها فاليهـود أول من وقف في وجه الدعوة الإسلامية، كـما أن نص الطبري السابق يوضح أن استجابة الأوس والخزرج كانت بناءاً على قنَاعتهم بصحة ما حدثهم به اليهود.

كـما حاول جورجي أن يرجـع الاستجابة إلى أثر العصبية الجاهلية فيقول: "ناهيك بما كان بـين تينك المدينتن من المنافسة والمسابقة والتحاسد لتباعدهما في الانساب، لأن أهل مكة من العدنانيين وأهل المدينة من القحطانين... [35]

ولسنـا نريـد تفنيـد هذه المزاعم فهي واهية ويكفي أن نذكر من مظاهر العلاقة الحسنة بين المـدينتين المصاهرات التي تمت بين قريش وأهل المدينة، ثم محاولات الأوس قبل بعاث أن تستنجد بقريش ضد الخزرج فرفضت قريش حتى لا ترضى فريقاً دون آخر.

والحق أن استجـابـة الأوس والخزرج للإسلام كانت لحسن إدراك الزعماء فيهما لدعوة الإسـلام نكـايـة باليهود، ومحاولة للتخلص من استغلالهم الاقتصادي وللتخلص من فتنهم ودسـائسهم ومن حليفهم الذي رشحته لحكم المـدينـة، ثم لا ننس أسلوب الرسول صلى الله عليه وسلم في عرض دعوته عليهم واجتذابهم. وإذا أراد الله أمراً هيأ أسبابه.

رسول اللّه صلى الله عليه وسلم يربي أصحابه

كان صلى الله عليه وسلم في سفر فأمر بذبح شاة، فقال رجل: "يا رسول الله عليّ ذبحها"، وقال آخر: "عليّ سلخها"، وقال ثالث: "عليّ طبخها"، فقال صلى الله عليه وسلم : "وعليّ جمع الحطب".

قالوا: "يا رسول الله نحن نكفيك ذلك", فقال: "قد علمت، ولكني أكره أن أتميز عليكم، فإن الله يكره من عبده أن يراه متميزا بين أصحابه"، وقام صلى الله عليه وسلم فجمع الحطب.

[1] حسن إبراهيم: تاريخ الإسلام السياسي (ج ا ص 70).

[2] ابن هشـام. السيرة (ج 1ص 218).

[3] تهذيب سيرة ابن هشام: (ج ا ص 78).

[4] البداية والنهايةج3 ص 24.

[5] ناديه: تعني مجلس قومه، ولعلها دار الندوة.

[6] ابن هشـام: السيرة: (ج 1 ص 248).

[7] ابن الأثـير: (ج3 ص 30).

[8] انظر ابن هشـام: السيرة: (ج 1 ص172 - 202).

[9] البداية والنهايـة: (ج 3 ص 29).

[10] انظر تاريخ الطبري: (ج 2 ص 323-326).

[11] السياسة الإسلامية في عهد النبوة: (ص 51).

[12] ابن هشام: السيرة: (ج ا ص 343 ), الكامل: (ج2 ص 327).

[13] اليعقـوبي: تاريخ: (ج 2 ص 29).

[14] ابن هشـام السيرة: (ج ا ص 278).

[15] ابن هشام: (ج ا ص277 - 279) الطبري: (ج 2 ص327) ، طبقات ابن سعد: (ج4 ق1 ص 68).

[16] الكاندهلوي: حياة الصحابة: (ج ا ص 289).

[17] الطبري: (ج 2 ص 74), ابن هشام: (ج ا ص 231).

[18] الطبري: ج2 ص80, وابن هشام: ج1 ص231).

[19] الطبري. (ج 2 ص 80) ابن هشام (ج ا ص ا 23).

[20] ابن هشـام: (ج 1 ص416).

[21] حياة الصحـابة: (ج 1 ص71), اليعقوبي: (ج 2 ص 36).

[22] حياة الصحـابة: (ج ا ص 74-75).

[23] الطبري: (ج 2 ص 84).

[24] البداية والنهاية: (ج 3 ص 136).

[25] المقريزي: إمتاع الأسماع (ج ا ص 30).

[26] ابن هشام: السيرة: (ج1ص429).

[27] الطبـري: (ج 3 ص60).

[28] اليعقوبي: تاريخ: (ج 2 ص 38).

[29] ابن هشـام : (ج 2 ص 412).

[30] ابن هشام: (ج ا ص 468).

[31] ابن هشـام: (ج2 ص 76).

[32] أرنولد: الدعوة إلى الإسلام (ص 42).

[33] الطبـري. (ج 2 ص 354).

[34] التمدد الإسلامي: (ج 1 ص 48).

[35] نفسـه: (ج1ص48).


 العدد 62 - العهـدة العمـرية

العهـدة العمـرية

الدكتور شفيق جاسر أحمد محمود

رئيس قسم التاريخ بالجامعة

مناقشة نص كتاب الصلح الذي قيل إن عمر بن الخطاب قد منحه لأهل القدس كان من عادة المسلمين أن يمنحوا أهل الذمة، في المدن التي يفتحونها صلحاً، عهداً يتعهدون بموجبها، حمايتهم ومنحهم حرية العبادة وممارسة حياتهم المعتادة، مقابل دفعهم الجزية والدخول في طاعة المسلمين.

وقد تفاوتت هذه العهود في الشروط التي اشترطتها عليهم، والحقوق والامتيازات التي ضمنتها لهم, حتى أن نصوص العهد الواحد قد رويت بصيغ مختلفة. وقد كان التحريف أو التزوير يحدث من قبـل أهـل الـذمة أنفسهم، طمعاً في اكتساب حقوق جديدة إضافة إلى الحقـوق التي منحهم إيـاهـا المسلمـون، أو تخفيفـاً لبعض الشروط التي اشترطها المسلمون عليهم. وهم في هذا متأكـدون بأن ذلـك سينطـلي على المسلمـين، في الأغلب، ذلـك أن المسلمين في ذلك العهد المبكر، لم يكونوا يحتفظون بنسخ من هذه العهود، حتى أن بعض أهـل الـذمـة قد وضعـوا عهـوداً ليس لها أصول على الإطلاق، وفي بعـض الأحيـان كان النصارى خاصة يحرفون في عهودهم عندما يلمسون ضعفاً من المسلمين في بلادهم.

ومن العهـود المشهـورة التي شغلت المـؤرخين والباحثين زمناً طويلاً (العهدة العمرية) وهـو الاسم الـذي أطلق على العهـد الذي قيل إن الخليفة العادل عمر بن الخطاب، رضي الله عنـه قد منحـه لأهـل القـدس حينـما جاء لتسلمهـا من بطريرها صفرونيوس في العام الخامس عشر للهجرة!!؟.

ومن الغـريب أن المصادر الإسـلاميـة الأولى لم تشـر إلى ذلـك العهد، فأول مصدر إسلامي أشار إليه هو اليعقوبي، ثم أورده من بعده ابن البطريق وابن الجوزي، والطبري، ومجـير الـدين العليمي، وأورد فيما يلي مجموعة الروايات المختلفة التي وردت في هذه المصادر التاريخية لهذا العهد.

1- نص اليعقـوبي:

أورد اليعقـوبي المتوفى عام 284 هـ نصاً مختصراً لهذا العهـد جاء فيه: "بسم الله الرحمن الرحيم، هذا ما كتبه عمر بن الخطاب لأهل بيت المقدسِ: إنكم آمنون على دمائكم وأموالكم وكنائسكم، لا تسكن ولا تخرّب، إلا أن تحدثوا حدثاً عاماً, وأشهد شهودا" [1] .

2- نص ابن البطريق:

وقد أورد أفثيشيوس (ابن البطريق) المتوفى سنة 328 هـ، صيغة تشبه صيغة اليعقوبي جاء فيـه: "بسم الله، من عمر بن الخطاب لأهـل مدينـة إيلياء، إنهم آمنون على دمائهم وأولادهم وأموالهم وكنائسهم، لا تهدم ولا تسكن, وأشهد شهوداً" [2] .

3- نص ابن عساكر:

أورد ابن عساكر المتوفى عام 571 هـ عهد عمر على صيغة شروط وضعها أهل الذمة على أنفسهم في كتاب وجهوه للخليفة عمر بن الخطاب عندما جاء إلى الشام وهذا نصه:- "عن عبد الله ابن غنم أن عمر بن الخطاب كتب له النصارى حين صالحوه عهدا يقولون فيه: بسم الله الرحمن الـرحيم، هذا كتاب لعبد الله عمر أمير المؤمنين من نصارى أهل الشام إنكم لما قدمتم علينـا سألنـاكم الأمـان لأنفسنـا وأهالينا وأموالنا وأهل ملتنا، على أن نؤدي الجزية عن يد ونحن صاغرون، وعلى ألا نمنع أحداً من المسلمين أن ينزل كنائسنا في ليل أو نهار، ونضيفهم فيهـا ثلاثـاً، ونطعمهم الطعـام ونـوسع لهم أبوابها، ولا نضرب فيها بالنواقيس إلا ضرباً خفيفا، ولا نرفع فيهاأصواتنا بالقراءة، ولا نؤوي فيها ولا في شيء من منازلنا جاسـوساً لعدو لكم, ولا نحدث كنيسة ولا ديراً ولا صومعة ولا قلاية, ولا نجدد ما خرب منها، ولا نقصد الاجتماع فيما كان منها من خطط المسلمين وبين ظهرانيهم، ولا نظهر شركـاً ولا ندعوا إليـه، ولا نظهر صليباً على كنائسنا، ولا في شيء من طرق المسلميـن وأسواقهم، ولا نتعلم القرآن، ولا نعلمه أولادنا، ولا نمنع أحداً من ذوي قراباتنا الدخول في الإسلام إذا أراد ذلك، وأن نجز مقادم رؤوسنا، ونشد الزنانير في أوساطنا، ونلزم ديننا، ولا نتشبه بالمسلمين في لباسهم ولا في هيئتهم، ولا في سروجهم، ولا في نقش خواتيمهم فننقشها نقشـاً عربيا، ولا نتكنى بكناهم. وعلينـا أن نعظمهم ونـوقرهم، ونقوم لهم من مجالسنا، ونرشدهم في سبلهم وطرقاتهم، ولا نطلع في منازلهم، ولا نتخذ سلاحا ولا سيفا، ولا نحمله لا حضـر ولا سفر في أرض المسلمـين، ولا نبيـع خمراً ولا نظهرها، ولا نظهر ناراً مع موتانا في طريق المسلمين، ولا نرفع أصواتنا مع جنائزهم، ولا نجاور المسلمين بهم، ولا نضرب أحداً من المسلميـن، ولا نتخـذ من الرقيق ما جرت عليـه سهامهم. شرطنا ذلك كله على أنفسنا وأهل ملتنا. فإن خالفنا فلا ذمة لنا ولا عهد، وقد حل لكم منا ما يحل لكم من أهل الشقاق والمعاندة" [3] .

وذكـر مجير الـدين المتوفى سنة 927 هـ أن الخليفة عمر بن الخطاب عندما جيء إليه بهذا الكتاب زاد فيه "ولا نضر بأحد من المسلمين. شرطنا لكم ذلك على أنفسنا وأهل ملتنا وقبلنا عليه الأمان، فإن نحن خالفنا شيئاً مما شرطنا لكم وضمناه على أنفسنا فلا ذمة لنا". وأضاف مجير الـدين بأن هذا العهـد قد رواه البيهقي أيضـاً واعتمده أئمة المسلمين والخلفاء الراشدون وعملوا به [4] .

4- نص ابنِ الجـوزي:

أورد ابن الجوزي المتوفى في عام 597 هـ ما يلي: "كتب عمر (بن الخطاب) لأهل بيت المقدس إني قد أمنتكم على دمـائكم وأموالكم وذراريكم وصلاتكم، وبيعكم، لا تكلفون فوق طاقتكم, ومن أراد منكم أن يلحق بأمته فله الأمان, وأن عليكم الخراج كما على مدائن فلسطين" [5] .

5- نص الطبري ومجير الدين العليمي المقدسيِ:

أوردَ مجير الـدين العليمي المقـدسي المتوفى سنـة 927 هـ نصاً منقـولاً عن نص الطـبري، الـذي أسنـده لسيف عن أبي حازم وأبي عثـمان عن خالـد وعبادة، بأن عمر بن الخطاب صالح أهل إيلياء بالجابية وكتب لهم:

"بسم الله الـرحمن الرحيم، هذا ما أعطى عبـد الله أمير المؤمنين عمر، أهل إيليا من الأمـان، أعطـاهم أمـانـاً لأنفسهم وأموالهم ولكنائسهم ولصلبانهم ومقيمها وبريئها وسائر ملتها، إنها لا تسكن كنائسهم ولا تهدم ولا ينتقص منها ولا من حدها ولا من صلبانهم، ولا شيء من أموالهم، ولا يكـرهـون على دينهم، ولا يضار أحد منهم، ولا يسكن بإيليا معهم أحـد من اليهود، وعلى أهـل إيليا أن يعطـوا الجـزيـة كـما يعطي أهل المدائن (يقصد مدن فلسطين)، على أن يخرجوا منها الروم واللصوص، فمن خرج منهم فهو آمن على نفسه وماله حتى يبلغـوا مأمنهم، ومن أقـام منهم فهو آمن وعليه مثل ما على أهل إيليا من الجزية، ومن أحب من أهل إيلياء أن يسير بنفسه وماله مع الروم، ويخلي بيعتهم وصليبهم، فإنهم آمنون على أنفسهم وعلى بيعتهم وصليبهم حتى يبلغوا مأمنهم, ومن كان فيها من أهل الأرض، فمن شاء منهم قعد وعليه مثل ما على إيليا من الجزية، ومن شاء سار مع الروم، ومن شاء رجع إلى أرضه، فإنه لا يؤخذ منه شيء حتى يحصد حصادهم, وعلى ما في هذا الكتاب عهد الله وذمته، وذمة رسول الله صلى الله عليه وسلم وذمة الخلفاء وذمة المؤمنين، إذا أعطوا الذي عليه من الجزية.

شهـد على ذلـك خالـد بن الـوليد، وعمرو بن العـاص، وعبد الرحمن بن عوف، ومعاوية بن أبي سفيان. كتب وحضر سنه خمس عشرة [6] .

6- النص المعتمد حاليا:

وآخـر هذه النصـوص، النص المعتمـد حالياً لدى كنيسة القدس الارثوذكسيه والذي نشـرتـه بطـريركيـة الروم الأرثوذكس عام 1953م، وهو الأساس الذي ينظم العلاقة بين السلطات الإسلامية الحاكمة للقدس، والنصارى فيها. وهذا نصه:

"بسم الله الرحمن الرحيم، الحمد لله الذي أعزنا بالإسلام، وأكرمنا بالإيمان، ورحمنا بنبيـه صلى الله عليه وسلم، وهـدانـا من الضلالة، وجمعنا بعد الشتات وألف قلوبنا، ونصرنا عَلى الأعداء، ومكن لنا من البلاد، وجعلنا إخواناً متحابـين، واحمدوا الله عباد الله على هذه النعمة.

هذا كتاب [7] عمر بن الخطـاب لعهـد وميثـاق أعطي إلى البطرك المبجل المكرم وهو صفرونيـوس بطرك الملة الملكية في طورزيتا بمقام القدس الشريف في الاشتمال على الرعايا والقسـوس والـرهبـان والراهبـات حيث كانـوا وأين وجدوا، وأن يكون عليهم الأمان، وأن الذمي إذا حفـظ أحكام الـذمـة وجب له الأمان والصون منا نحن المؤمنين وإلى من يتولى بعـدنا وليقطـع عنهم أسبـاب جوانحهم كحسب ما قد جرى منهم من الطـاعة والخضوع، وليكن الأمان عليهم وعلى كنائسهم وديارهم وكافة زياراتهم التي بيدهم داخلا وخارجاً وهي القمامة وبيت لحم مولد عيسى عليه السلام كنيسة الكبراء، والمغارة ذي الثلاثة أبواب، قبلي وشـمالي وغربي، وبقيـة أجنـاس النصارى الموجودين هناك، وهم الكرج والحبش، والذين يأتـون للزيـارة من الإفرنج و القبـط والسـريـان والأرمن والنساطرة واليعاقبة والموارنة تابعين للبطرك المذكور, يكون متقدما عليهم لأنهم أعطوا من حضره النبي الكريم والحبيب المرسل من الله وشـرفـوا بختم يده الكريم، وأمر بالنظر إليهم و الأمان عليهم، كذلك نحن المؤمنون نحسن إليهم إكراماً لمن أحسن إليهم، ويكـونوا معافاً (معافيين) من الجزية والغفر (الخفر) والمـواجب، ومسلمين من كافـة البـلايـا في البر والبحور وفي دخولهم للقمامة وبقية زياراتهم لا يؤخـذ منهم شيء, وأمـا الـذين يقبلون إلى الزيـارة إلى القمامة، يؤدي النصراني إلى البطرِك درهم (درهما) وثلث من الفضة، وكل مؤمن ومؤمنة يحفظ ما أمرنا به سلطاناً كان أم حاكـماً والياً يجرى حكمه في الأرض, غني أم فقير من المسلمين المؤمنين والمؤمنات. وقد أعطى لهم مرسومنا هذا بحضور جم الصحابة الكرام، عبد الله، وعثمان بن عفان وسعد بن زيد، وعبد الرحمن بن عوف، وبقية الأخوة الصحابة الكرام. فليعتمد على ما شرحنا في كتابنا هذا ويعمل به، وأبقاه في يدهم، وصلى الله تعالى على سيدنا محمد وآله و أصحابه، والحمد لله رب العالمين حسبنا الله ونعم الوكيل.

في العشـرين من شهر ربيـع الأول سنة خامس وعشـر للهجـرة النبـويـة. وكـل من قرى (قرأ) مرسـومنا هذا من المؤمنين وخالفه من الآن والى يوم الدين فليكن لعهد الله ناكثا ولرسوله الحبيب باغضاً [8] .

مناقشـة هذه النصوص

من المرجح أن مكانة القدس لدى النصارى من أهم أسباب تعدد الرِوايات للعهدة العمـريـة، واختلاف نصـوص هذه الروايات، وقد كان هذا الاختلاف قليلا، كـما نراه بين روايات اليعقوبي وابن البطريق وابن الجوزي، أو جزئيا أحيانا أخرى كـما هو الحال بين هذه النصوص ونـص الطبري ومجير الدين. أوكلياً، في الصيغة والأسلوب والمحتوى، كـما هو يبين الروايات المذكورة ورواية ابن عساكر, ورواية الوثيقة التي نشرتها بطريركـية الروم الأرثوذكس سنة 1953م.

ومكانة القدس لدى النصارى تعود إلى أنها تضم أقدس مقدساتهم، ومحجهم الذي يحجـون إليـه، ومقـر بطـريركيـة الـروم الأرثوذكس. فكان هذا التحريف تلبية لرغبتهم في الحصـول على أكـبر قسـط من الامتيـازات والتسهيـلات لهم، وللحجـاج من الطـوائف الأخـرى، وخاصة حجـاج الإفرنج، مستغلين في ذلك علمهم بأن المسلمين لا يحتفظون بنسخة من هذا العهد، وبعض فترات ضعف السلطة الإسلامية.

إنّ المطلع على أسلوب الكتابة عامة، وكتابة العهود والمواثيق والمراسلات الرسمية خاصـة في عصـر صدر الإسـلام، يدرك أنهـا كانت تعمد إلى الاختصار، وتبتعد عن المقدمـات، وألفاظ التفخيم، والمحسنات، وتعـالـج الموضـوع المقصود مباشرة، بأوضح الألفاظ وأقـل الكلمات. كـما أن من غير المحتمل ولا المقبول عقلاً أن ترد في هذه الروايات شروط وعهود تنظم أحوالاً وأوضاعاً لم تكن قد وجدت بعد.

لذلك يتوقع المطلع والمؤرخ أن يكون هذا العهد مصوغاً بأسلوب ذلك العصر، وأن يتضمن نصاً يعطي لأهل الذمة أماناً على أنفسهم وأموالهم وذراريهم وعبادتهم، مقابل دفع الجزية والدخول في طاعة المسلمين [9] .

وبناء على ذلك نستنتج أن أقرب النصوص توافقاً مع مثل هذه الصيغة المتوقعة هو ما نقلناه عن اليعقـوبي [10] ، وابن البطريق [11] ، وابن الجوزي [12] . وذلك لأن هذه النصوص قد جاءت مختصـرة، ومعـانيها وألفاظها أقرب ما تكون لما هو متوقع من عهد كتب في ذلك العصر، وإنها وإن اختلفت بعض الكلمات فيما بينها، تشير إلى أنها قد أخذت عن مصدر واحد. والأرجح أن اليعقوبي قد روى عن مصدر أقدم منه قد يكون سيف وإن لم يشر إلى ذلـك، كـما يرجـح أن ابن البطريق قد نقل عن اليعقـوبي أو عن مصـدر نصراني. أما ابن الجوزي فإنه قد نقل عن أحدهما، على الأغلب.

أما النص الذي أورده الطبري عن سيف، والنص الذي أورده مجير الدين عن سيف أيضاً وعن آخرين، فبالرغم من ورود بعض الاختلافات بينهما، إلا أنه من المرجح أنهما أخذا عن مصـدر واحـد، وإن مجير الـدين قد أخـذ عن الطبري، مع بعض التصرف في النص, هذه واحـدة، أمـا الثانيـة فهي أن ما ورد فيهـما من تحفظات وشـروط قصد بها مصلحـة النصارى، كالتعهد بعدم هدم الكنائس، وعدم إكراههم على دينهم، وعدم مساكنة اليهود لهم بالقدس، وغـيرهـا [13] ، يدعو للشـك فيهـما، ومما يقوى هذا الشك أنهما وردا مفصلين ومطولين، مع أن عهود المدن الأخرى جاءت مختصرة وبسيطة، بالغة البساطة كعهد حمص, ومما يؤكده أيضاً أن الطبري ومجير الدين الذي نقل عنه، أشارا إلى أنه أعطي لأهل القدس في الجـابيـة، مع أن المشهـور أنه أعطى لهم في القدس نفسها [14] ، كـما أن التحفظات المذكورة تنافي الـواقـع ولم تذكر الروايات الأولى ما يؤيدها. ومن المحتمل أن هذا العهد قد وضع في فترة لاحقـة حيث يذكـر الـدكتور عبـد العـزيز الـدوري "أن الأمر لم يخل من ادعاءات يهوديـة" [15] . كـما تدعي روايـة يهوديـة بأن اليهـود طلبوا من عمر بن الخطاب السـماح لهم باستقدام مائتي عائلة يهوديـة من مصـر للسكن في القـدس، ولكن البطـريق صفرونيـوس عارض ذلك، فسمح عمر بن الخطاب لسبعين عائلة بالحضور من مصر وأسكنهم جنوب الحرم [16] القـدسي. ويسهـل كشف كذب هذا الادعاء ببساطة، فمصر قد فتحت بعد فتح القدير بأربع سنوات.

ومن المحتمل أن عبارٍة "ألا يساكنهم فيها اليهود" المذكورة في النصين إنما تدل على أن القدس كـما هو معلوم تاريخيا كانت خالية من اليهود، ولم يشأ النصارى أن يسكنها اليهود من جديـد تحت حكم المسلمين. وليس كما فسـرهـا اليهـود سن أن اليهـود كانوا يسكنـون في القدس, واشترط النصارى على المسلمين إخراجهم منها.

أما النص الذي أورده ابن عسـاكر، والـذي أورد مجيرالدين نصاً يشبهه بالإضافة للنص المـذكـور سابقـاً، فمن المستبعـد جداً أن يكـون صحيحا، بالإضافة إلى أنه يفيد بأنه وضع لأهل الشام عامـة وليس لأهل القدس خاصـة كـما ذكر مجيرالـدين. كـما أنـه من المستغـرب أن يضع المغلوبـون الشروط التي يرتضـونها لينعقد الأمان لهم على يد الغالب، كـما أنه من غير المنطقي أن يتعهـد النصـارى بعـدم قراءة القرآن في الوقت الذي يستشهدون بآية منه في النص نفسه {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} . ويلفت النظر أيضاً اختلاف هذا النص المطول عن عهود المدن الأخرى التي كانت بالغـة البساطة، وإنه نص يدل على وجود صلات قوية بين المسلمين والنصارى أقوى من الصلات الفعلية التي كانت في مستهل أيام الفتح, وأنه احتوى شروطاً لأمور لم تكن موجـودة في ذلـك الـزمن، كجـز المقادم وشد الزنـانـير ونقش الخـواتم والتكني بكنى المسلميـن... ويبـدو أن مثل هذا النموذج من العقود كانت تضعه المدارس الفقهية الإسلامية لتصور واجبات وحقوق لأهل الذمة كالنموذج الوارد في كتاب الأم للشافعي [17] .

من هذا كله نرى أن هذه الروايـات لنصـوص العهود المسـماة بالعهدة العمرية قد وسعت وطورت على الزمن تبعـاً لتطـور أحوال أهل الذمة منذ عهد عمر بن عبد العزيز وهارون الرشيد والمتوكل إلى عهود بعدها لأنها احتوت شروطاً لأمور لم تكن موجودة أو معروفة زمن الفتح، فطورت من نصـوص مختصـرة، أقـرب ما تكـون للحقيقـة، كنصـوص اليعقوبي، وابن البطريق وابن الجـوزي، إلى نصـوص مطـولـة تحتوي شروطاً مستهجنة كنص الطبري ومجير الدين [18] أو نص مختلف في الصيغة والشروط والمحتويات كنص ابن عساكر [19] .

أما النص الأخـير الـذي نشرته بطريركية الروم الأرثوذكس بالقدس عام 1953 ميلادية، فإن جميـع الـدلائـل، من أسلوب، وألفاظ، وأحكـام، ومعلومات تاريخيـة، تشـير إلى أنـه غير صحيح. وسوف أقوم بتفنيده في بحث آخر إن شاء الله.

ولعـل من المفيـد أن نعلم في نهايـة البحث أن المـؤرخ فيليب حتي ينكـر وجـود العهدة العمرية [20] ذاتهـا، بدعـوى أن مؤتمر الجابية الذي عقده الخليفة عمر بن الخطاب، لبحث الأمور الإدارية بالشـام، لم يعـرف بالضبط ما الذي دار فيه وما هي القرارات التي اتخذها [21] معتمداً في ذلـك مع المؤرخ ترتون [22] على اختـلاف روايـات تلك النصوص، واحتوائها على معلومات وأحكـاماً وجـدت في عصـور تاليـة لعصر الفتح. وإنني لا أوافقه على نفي وجود مثل هذا العهد أصلا. والله اعلم.

ا لمرا جع

1- ابن البطريق، أفشيشيوس الإسكندري، المتوفى عام 328 هـ؛ التاريخ المجموع على التحقيق والتصديق، بيروت 1904م.

2ـ ابن الجـوزي، أبو الفـرج عبـد الرحمن علي بن الجوزي: المتوفى 597 هـ فضائل القدس، تحقيق د.جبرائيل سليمان بيروت 1980 م .

3- ابن عساكر، علي بن الحسن بن هبة الله… الدمشقي الشافعي أبو القاسم، المتوفى عام 571 هـ، تاريخ تهذيب دمشق وأخبارها ... (التاريخ الكـير)، دمشق دار المسيرة/ بيروت 1329هـ.

4- أحمد زكي صفوت: جمهرة رسائل العرب مصر 1917م.

5- البلاذري/ أحمد بن يحي بن جابر بن داود البغدادي (القرن الثالث الهجري): فتوح البلدان، القاهرة 1956 م.

6- Tritton (A.s)the calisphs and their non _ moslim subjects oxford 1930

7- حتى، تاريخ العرب، مطول بيروت.

8- الشافعي، محمد بن إدريس بن العباس بن عثمان بن شافع القرشي المطلبي الشافعي الحجاز المكي أبو عبد الله (150 ـ 204 هـ)، الأم، القاهرة 1325 هـ.

9- الطبري، أبو جعفر محمد بن جرير (224-310): تاريخ الرسل والملوك، طبعة طهران.

10- عارف الغارف: المسيحية في القدس، القدس 1951 م.

11- د.عبـد العزيـز الدوري: (فكرة القدس في الإسلام) بحث أعده للمؤتمر التاريخي لبلاد الشام (فلسطين) المنعقد بالجامعة الأردنية سنة 1980م.

12- مجير الـدين الحنبـلي، عبـد الرحمن بن محمد بن عبد الرحمن بن محمد العليمي المقدسي، (810 - 927 هـ)، الإنس الجليل بتاريخ القدس عمان 1977.

[1] اليعقوبي: تاريخ اليعقوبي: ج 2، ص 46.

[2] ابن البطريق: التاريخ المجموع على التحقيق والتصديق، 2، ص 147.

[3] ابن عسـاكـر: تهذيب تاريـخ دمشق، ج ا ص 179, انظـر مجير الـدين: ج ا ص 254, الطبري: ج 3 ص609, شذرات الذهب، ج1 ص 28, ذكر أن عقد الصلح كتب على جبل الطور بالقدس.

[4] مجير الدين: الإنس الجليل و تاريخ القدس والخليل، ج ا ص 255, انظر جرجي زيدان ج4 ص 109, تاريخ العرب.

[5] ابن الجوزي: فضائل القدس ص 123-124.

[6] محير الدين: الأنس الجليل في تاريخ القدس والخليل، ج اص253.

[7] لدي نسخه مطبوعة عام 1953 نشرتها بطريركية الروم الأرثوذكس بالقدس، وفي أعلاها صورة للخليفة عمر بن الخطاب يقود جملا يركبه خادمه أمام أسوار القدس التي وقف عليها النصارى يشاهدون هدا المنظر، صفرونيوس يتقدم لاستقبال الخليفة.

[8] انظر: أحمد زكي صفوت: جمهرة رسائل العرب، رسائل الخلفاء الراشدين.

[9] انظر البلاذري: فتوح البلدان ص 139.

[10] اليعقوبي: تاريخ اليعقوبي، ج 2 ص 167.

[11] ابن البطريق: التاريخ المجموع على التحقيق والتصديق، ج 2 ص16.

[12] ابن الجوزي: فضائل القدس، ص 125.

[13] الطبري: تاريخ الرسل والملوك، ج 1، ص 2405- 2406.

[14] البلاذري: فتوح البلدان، ص 131.

[15] عبد العزيز الـدوري: فكـرة القدس في الإسلام، بحث أعده للمؤتمر التاريخي لبلاد الشام (فلسطين) المنعقد بالجامعة الأردنية سنة 1980م.

encyclobidia judacia Art Jerusalem [16] .

[17] الإمام الشافعي: الأم، ج 4، ص118.

[18] مجير الدين: الإنس الجليل في تاريخ القدس والخليل، ج 1 ص 253-254.

[19] ابن عساكر: تهذيب تاريخ دمشق، ج ا، ص 179.

[20] انظـر عارف العارف: المفصّـل في تاريـخ القـدس، ص 91-92, وعبد العزيز الدوري: بحث بعنوان (فكرة القدس في الإسلام)، ص 11: 8.

Tritton;The caliphe and their non - Muslim subjects P5

[21] حتى فيليب: تاريخ العرب، ج 3 ص 19 -20.

Tritton;The caliphe and their non - Moslem subjects12. [22]


 العدد 62 - رسائل لم يحملها البريـد

رسائل لم يحملها البريـد

الشيخ عبد الرؤوف اللبدي

أستاذ مساعد بكلية الشريعة

أختي العزيزة: "هل"

هذه هي الرسالة الثانية عشرة من رسائلي إليك، سوف أحدثك فيها عن الصيغة الرابعة وما بعد الرابعة من هـذه الصيغ التي تدخل فيها همزة الاستفهام على (لا) النافية للفعل المضارع، وكنت قد حدثتك من قبل عن ثلاث صيغ من هذه الصيغ.

أما الصيغة الرابعة فهي (أَوَلا يَرَوْن) وقد وردت في أربع آيات من آيات القرآن الكريم:

الآية الأولى قولـه تعالى: {أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ} (التوبة:126) .

هذا الاستفهام {أَوَلا يَرَوْنَ} في هذه الآية الكريمة يفيد الإنكار والتوبيخ:

فالله سبحانه وتعالى ينكر على أولئك المنافقين زمن الرسول صلى الله عليه وسلم ويوبخهم أن لا يتوبوا من نفاقهم المنتن، وأن لا يتعظوا بما يريهم الله من آيات وحجج، مع أنهم يبتلون في كل عام مرة أو مرتين بما هو حقيق أن يكون زاجرا يزجر، ورادعا يردع، وواعظا يعظ.

وفعل (يرون) في هذه الصيغة يحتمل أن يكون بمعنى يبصرون فهو متعد إلى مفعول به واحـد هو المصـدر المؤول من (أنهم يفتنون)، ويحتمل أن يكون بمعنى يعلمون فهو متعد إلى مفعولـين، والمصدر المؤول من (أنهم يفتنون) في محل نصب سدّ مسدّ هذين المفعولين، وتقدير المصدر المؤول على كلا المعنيين: أو لا يرون فتن الله إياهم.

وإعـراب {أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ} واضـح، و(مرةً) منصـوب على المصـدريـة فهو مفعـول مطلق، و(مرتـين) معطـوف بأو على (مرة) وهو مثله منصوب على المصدرية مفعول مطلق.

{ثُمَّ لا يَتُوبُونَ} : جملة (لا يتوبون) معطوفة بثم على جملة (لا يرون) فهي داخلة في حيز الاستفهام ولا محل لها من الإعراب.

{وَلا هُمْ يَذَّكَّرُونَ} : جملة (لا هم يذّكـرون) معطوفة بالواو على جملة (لا يتوبون) فهي مثلها داخلة في حيز الاستفهام ولا محل لها من الإعراب.

وأصـل (يَـرَون) - عند علماء الصرف- (يَرْءَيون) - بسكون الراء وفتح الهمزة وضم الياء التي قبـل واو الجـماعـة- : تحركت الياء التي قبـل واو الجماعة وهي لام الكلمة وفتح ما قبلها فقلبت ألفا، فصـارت الكلمة (يَرْءَاوْن) فالتقى ساكنان الألف وواو الجـماعة فحذفت الألف لالتقاء الساكنين فصارت الكلمة بعد حذف الألف (يرْءَوْن) - براء ساكنة وهمزة مفتوحة وواو ساكنة- فنقلت فتحـة الهمزة إلى الراء الساكنة قبلها فأصبحت الراء مفتوحة والهمزة ساكنة فالتقى ساكنـان الهمزة وواو الجـماعة فحـذفت الهمزة لالتقاء الساكنين وصارت الكلمة بعد حذف الهمزة (يَرَوْن) - بفتـح الراء وتسكـين الواو- على وزن (يَفوْن) - بفتح الفاء وتسكين الواو- وقد حذفت لام الفعل وعينه وبقيت فاؤه وحدها.

الآية الثانية: في قولـه تعـالى: {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ} الآيتان (58-59) من سورة يوسف.

استفهام هذه الصيغة (ألا ترون) في آيتنا الكريمة هنا يفيد التقرير والترغيب والإغراء وإلإيناس والاستمالة على معنى: قد رأيتم أني أوفي الكيل لكم ولغيركم، ولا أبخسه أحدا، وأنـا خير من أنزل ضيفا على نفسـه في هذا البلد، فإنكم إن أتيتم بأخيكم -يعني بنيامين أخاه لأبيه وأمه- وجدتم خير نُزُل وخير مضيف، وازددتم به كيل بعير.

و(ترون) في هذه الصيغة هنا بمعنى تبصرون، والمصدر المؤول من أن وخبرها مضافا إلى اسمها في {أَنِّي أُوفِي الْكَيْلَ} في محل نصب مفعول به لفعل (ترون)، والتقدير: ألا ترون إيفـائي الكيـل. {وَأَنَا خَيْرُ الْمُنْزِلِينَ} هذه الجملة في محل نصب على الحال من فاعل الفعل المضـارع (أوفي), وهو ضمـير مستتر فيـه تقديره (أنـا)، ورابط جملة الحال بصاحبها الواو والضمير معا.

الآية الثالثة: قوله تعالى: {أَفَلا يَرَوْنَ ألا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً} . الآية (89) من سورة طه.

الضمير في (يرون) يعود على بني إسرائيل عبدة العجل الذي أخرجه لهم السامريّ من حليّ كانوا قد استعاروها من قوم فرعون وحملوها معهم حين خروجهم من مصر مع موسى عليـه السـلام، وفي أثناء غيـاب موسى لمناجـاة ربـه جل وعلا ألقوا ما حملته من زينة القوم وكـذلـك ألقى السـامري، فأخرج لهم من هذه الحلي عجلا جسدا له خوار، فقال السامري وأتباعه الذين افتتنوا به أول ما رأوه: "هذا إلهكم وإله موسى، وقد نسي أن ربه الذي ذهب يريده هو هذا العجل".

والضمير المستتر في (يرجع) و(يملك) يعود على هذا العجل المعبود من دون الله.

والاستفهام في هذه الآية الكريمة {أَفَلا يَرَوْنَ} استفهام إنكار وتوبيخ وتقريع, ينكر الله سبحـانـه وتعـالى على عبدة العجل من بني إسرائيل ويوبخهم ويسفّه أحلامهم ويعيب عليهم أن يتخذوا العجل إلههم من دون الله، وأن لا يروا أن هذا العجل المعبود لا يقدر أن يردّ عليهم قولا إن كلّموه، ولا يملك لهم ضرا ولا نفعا إن رجوا منه ضرا ونفعا, كيف يكون إلها من كان على هذه الصفة أيها الجاهلون الأغبياء؟!!.

و(يـرون) في هذه الصيغة هنـا بمعنى يعلمـون، و(أن) مخففـة من الثقيلة، وليست الناصبة للفعل المضارع لأن الناصبة للفعل المضارع لا تجيء بعدما يفيد العلم، واسم (أن) المخففة من الثقيلة ضمير الشأن محذوف، و(لا): نافية, و(يرجع): فعل مضارع مرفوع وعلامة رفعه الضمة الظـاهرة على آخره، والفاعل ضمير مستتر فيه تقديره هو يعود على العجل، و(قـولا) مفعـول به ليرجـع. وبقيـة كلمات الآية واضحة الإعراب، والمصدر المؤول من أن المخففـة من الثقيلة وخـبرهـا مضـافـا إلى اسمها في محل نصب سدّ مسـدّ مفعولي (يرون) والتقدير: أفلا يرون عدم رجعه إليهم قولا.

الآية الرابعة : قولـه تعالى: {بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} الآية (44) من سورة الأنبياء.

يتضمن صدر هذه الآية الكـريمـة أن الله سبحانه وتعالى قد متّع هؤلاء المشركين من قريش وآباءهم من قبلهم بهذه الحياة الدنيا حتى طال عليهم العمر وهم مقيمون على عبادة الأصنام لا يأتيهم عذاب ولا ينزل بهم عقاب جزاء كفرهم هذا، فنسوا نعمة الله عليهم، وضلّوا طريق الشكر إليها.

والاستفهـام الذي جاء بعـد ذلك في قوله تعالى: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} للإنكار والتوبيخ.

ينكر الله سبحانه وتعالى على أولئك المشركين أن لا يبصروا ما يحدثه الله جل وعلا في الأرض من خراب بعد عمارة, ومن موت بعد حياة, ومن هلاك وعذاب وقهر وإذلال بعد حياة نعيم وعز، فيعتبروا بذلك ويتعظوا به، ويحذروا أن ينزل بهم من العذاب ما أنزله الله بالأمم التي كذبت الرسل من قبل.

أفبعد هذا النقـص الذي يحدثه الله- جلّت قدرته- في أطراف الأرض بالهلاك والتدمير والقهر، أفبعد هذا يظن هؤلاء المشركون أنهم الغالبون؟!!.

وأنًى لهم الغلبة؟! أمن هذه الآلهة التي لا تستطيع أن تنصر نفسها ولا تملك لهم ضراً ولا نفعا؟!.

الله القـاهر فوق عبـاده هو الغالب على أمره ولا معقب لحكـمه وهو الذي ينصر رسوله والذين آمنوا معه.

و(يرون) في هذه الصيغة هنا بمعنى يبصرون، فهو فعل متعد إلى مفعول به واحد، هو المصدر المؤوّل من أن وخبرها مضافا إلى اسمها في (أنا نأتي الأرض) والتقدير: أفلا يرون إتياننا الأرض.

وجملة {نَنْقُصُهَا مِنْ أَطْرَافِهَا} -فيـما يرى العكـبري- في محل نصب حال من ضمير الفاعل في نأتي أومن الأرض التي هي مفعول به لنأتي.

وأما الصيغة الخامسة: من هذه الصيغ التي تدخل فيها همزة الاستفهام على (لا) النافية للفعل المضارع فهي (أفلا تبصرون) وقد وردت في أربع آيات من آيات القرآن الكريم:

الآية الأولى : قولـه تعـالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} . الآية (72) من سورة القصص. تتضمن هذه الآية الكريمة أن الله سبحانه وتعالى قال لرسوله محمد صلى الله عليه وسلم: قل يا محمد لهؤلاء المشركيـن بالله من قومك: أرأيتم يا هؤلاء إن جعل الله عليكـم النهار دائـما مستمرا إلى يوم القيامـة من إلـه غير الله المعبود بحق يأتيكم بليل تستريحون فيه من عناء النهار ومتاعبه، أفـلا تبصـرون هذه النعمـة التي أنعم الله بها عليكم وهو اختلاف الليل والنهار، فتعلموا أن العبادة لا تكون إلا لمن أنعم بها.

وهذا الاستفهام {أَفَلا تُبْصِرُونَ} الذي جاء في ختام هذه الآية الكريمة يفيد الإنكار والتوبيخ.

ينكـر الله سبحـانـه وتعالى على المشركين من قريش ويوبخهم أن لا يتبصروا في هذه النعمة العظيمة التي أنعمها الله عليهم، فقد جعل الليل والنهار خلفة، جعل النهار ليكسبوا فيـه ويبتغـوا من فضله، وجعـل الليل ليسـتريحوا فيه من عناء ويسكنوا من جهد، ينكر الله عليهم أن لا يتَبصّروا في ذلك فيعلموا أن المنعم بهذه النعمة وهو الله جل وعلا هو وحده الذي يستحق العبادة ويستحق الشكر، فيعبدوه وحده لا شريك له، ويتبعوا ما جاء به رسوله صلى الله عليه وسلم

الآية الثانية :قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} . الآية (27) من سورة السجدة.

تضمنت هذه الآية الكـريمـة إقـامـة الحجة على الكافرين المنكرين للبعث، وبيان بعض النعم التي ينعم الله بها على عباده، فذكر جل وعلا في هذه الآية أنه يسوق الماء إلى الأرض اليابسـة الجـافة التي لا نبات فيها فيخرج به زرعاً تأكل منه أنعامهم ويأكلون، وفي ختام هذه الآية قال تعالى: {أَفَلا يُبْصِرُونَ} , وهو استفهام إنكار وتوبيخ:

ينكـر الله سبحـانـه وتعـالى على المكذبين بالبعث أن لا يبصروا ذلك بأعينهم إبصارا يشوبه التدبر والتفكر فيعلموا أن القدرة العظيمة التي تسوق الماء إلى الأرض المجدبة المغبرة فتخرج به زرعا تأكل منه أنعامهم وأنفسهم لا يعجزها أن تبعث الأموات من قبورهم أحياء يوم القيامة كـما كانوا من قبل في حياتهم الدنيا.

الآية الثالثة : في قوله تعالى: {وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ} . الآيتان: (51-52) من سورة الزخرف.

يخبر الله سبحانه وتعالى في هاتين الآيتين الكريمتيـن أن فرعون قد جمع قومه من القبط فنادى فيهم متبجحا مفتخرا بملكه مصر وما هو فيه من خير ونعيم، فقال: أليس لي هذا الملك العظيم ملك مصر, وهذه الجنان الناضرة الحسان, وهذه الأنهار الجارية من بين يدي لا تقف ولا تجف؟!! أين موسى الذي هو مهين ولا يكاد يبين من هذا كله؟!!.

وقد جاء الاستفهام في قوله: {أَفَلا تُبْصِرُونَ} للفخر وتعظيم نفسه.

الآية الرابعة : في قولـه: {وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} . الآيتان: (20- 21) من سورة الذاريات.

تتضمن هاتان الآيتان الكريمتان أن الله سبحانه وتعالى قد جعل في هذه الأرض التي دحاها وفي هذه الأنفس التي سواها آيات كثيرة للموقنين الذين ينظرون إليها نظرا صحيحا متدبرا معتبرا، فيؤمنون بعظمة خالقها وقدرته الباهرة، ويصدقون بما جاءت به الرسل دونـما ريب.

وفي ختام هاتيـن الآيتين قال تعالى: {أَفَلا تُبْصِرُون} وهو استفهام إنكار وتوبيخ: ينكـر الله سبحـانـه وتعـالى على الكـافرين ويوبخهم أن لا ينظروا النظر الصحيح السليم المتأمل المتبصر إلى ما في هذه الأرض من آيات دالة تثير التفكر، وإلى ما في هذه الأنفس من عجـائب الـتركيب ودقـائق الصنع التي تبعث على الاعتبار، فيعلموا وحدانية الذي خلقها وقدرته له على أن يعيدهم إلى الحياة بعد الموت كـما بدأهم أول مرة.

وأما الصيغة السادسة: فهي ما دخلت فيه همزة الاستفهام على (لا) النافية لمضارع (علم). وقد جاءت هذه الصيغة في ثلاث آيات من آيات القرآن الكريم:

الآية الأولى : في قوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُون} . الآيتان: (76-77) من البقرة.

تبين الآية الأولى من هاتين الآيتين الكريمتين أن منافقي اليهود في المدينة زمن الرسول صلى الله عليه وسلم كانوا يقولون للذين آمنوا -إذا لاقوهم-: "قد آمنا بما آمنتم به"، ويذكرون أن سبب إيـمانهم ما وجدوه في التـوراة من نعت النبي صلى الله عليه وسلم والتبشـير به، وإذا خلا اليهـود بعضهم إلى بعـض بعيـداً عن المؤمنين أخـذ الفـريق الذي لم يؤمن ولم ينـافق ينكـر على الفـريق الآخر المنافق أن يحدثوا المؤمنين بأن التـوراة قد ذكـرت صفـة النبي صلى الله عليه وسلم وبشّـرت به؛ لأن عاقبـة ذلـك أن يكـون للمؤمنين في هذا الحديث حجة عليهم عند ربهم، ثم يختمون إنكارهم قائلين: {أَفَلا تَعْقِلُونَ} وهو استفهام إنكار وتوبيخ تقدم الحديث عنه في الرسالة العاشرة.

وفي الآية الثانية من هاتيـن الآيتين الكريمتين قال تعالى: {أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} وهـو استفهـام يفيـد التقرير على معنى أن أولئك اليهود المنافقين واليهود اللائمين يعلمون أن الله تعالى يعلم ما يسرونه وما يعلنون.

ويفيـد أيضا الإنكـار والتـوبيخ على معنى لا ينبغي لهم مع علمهم هذا أن يفعلوا ما فعلو: فيأتي المنافقون منهم إلى المؤمنين قائلين لهم كذباً ونفاقاً: "لقد آمنا بـما آمنتم به"، ويأتي الفريق الذي لم ينافق فيلوم في الخفاء الفريق الذي آمن نفاقاً على تظاهرهم بالإيـمان وعلى تحديثهم المؤمنين بأنّ نعته عليه الصلاة والسلام قد ورد في التوراة وأنها قد بشّرت به. ألا ساء ما كانوا يفعلون!! وأَقْبِحْ بـما كانوا يزرون!!.

الآية الثـانية : في قولـه تعـالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} . الآيتان: (13-14) من سورة الملك.

تتضمن الآية الأولى من هاتـين الآيتين الكريمتين أن السر والجهر يتساويان بالنسبة إلى علمـه عز وجـل، فالله سبحـانـه وتعالى عليمٌ بـما تهمس به الألسن وما تكنّه الأنفس وما تخفيه الصدور، لا يخفى عليه شيء في السماء ولا في الأرض ولا في أنفسكـم أيها الناس.

وفي الآيـة الثـانيـة من هاتين الآيتين الكريمتين قال تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} وهو استفهام إنكار وتوبيخ.

ينكـر الله سبحـانـه وتعـالى على أولئك الـذين يزعمون عدم إحاطة علمه عز وجل بالمظهـر والمضمر، ويوبخهم على ذلـك، كيف لا يعلم الله الذي خلق الأشياء من عدم وخلقكـم أنتم أيضا أيها الناس، كيف لا يعلم الخالق أحوال من خلقهم ما ظهر منها وما بطن وحاله أنه اللطيف الخبير المحيط علمه بخفيات الأمور وجلياتها؟!!.

الآية الثالثة: في قوله تعالى: {إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُور وَحُصِّلَ مَا فِي الصُّدُورِ إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ} . الآيات: (6- 11) من سورة العاديات.

هذه الآيات الكريمة جاءت في سورة العاديات، وتعني الآية السادسة من آيات هذه السـورة أن الإنسـان لجحـود لنعم ربـه، لا يذكـرهـا ولا يشكـرها. وتعني الآية السابعة أن الإنسان ليشهَـد بلسـان حاله على جحوده هذا ولا يقدر أن ينكره لظهوره في أقواله وأفعاله، وتعيى الآية الثامنة أن الإنسان لشديد الحب للمال.

وفي الآية التاسعة جاء هذا الاستفهام: {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} وجاء بعده في الآية العاشرة والآية الحادية عشرة ما يتصل بهذا الاستفهام ويتمّم معناه.

وهـو استفهـام إنكـار وتهـديـد ووعيد على معنى لا ينبغي لهذا الإنسان الجحود لنعم ربه، لا ينبغي لهذا الإنسان الذي استولى على قلبه حب المال، لا ينبغي له أن ينسى شكر الله تعـالى على نعمـه التي لا تعـد ولا تحصى، ولا أن ينسى العمل الصالح للدار الآخرة، سوف يعلم هذا الإنسـان مآلـه ويرى جزاءه يوم يبعث الأموات من قبـورهم، ويـبرز ما في صدورهم من خير وشر، إن الله سبحانه وتعالى خبير بما عمل، ومجازيه يومئذ على ما قدم، ويل له يومئذ وثبور!!.

وإعراب {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِير} :

(أفلا يعلم): الهمزة حرف استفهام، والفاء عاطفة على ما قبل الهمزة، ولا نافية، ويعلم مضارع مرفوع وهو متعد إلى مفعولين.

{إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} : إذا: ظرف زمان مبنية على السكون في محل نصب متعلقة بالفعل المضارع (يعلم) ومعمولة له، وهي هنا لا تفيد الشرط فلا جواب لها، وكـون (إذا) متعلقـة بالفعـل المضارع يعلم ومعمولة له هو رأي العكبري والحوفي وجملة {إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} في محل جر بإضافة إذا إليها. وجملة {وَحُصِّلَ مَا فِي الصُّدُورِ} معطوفة بالواو على جملة (بعثر ما في القبور) فهي مثلها في محل جر.

وجملة {إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِير} في محل نصب سدّت مسـد ّ مفعـولي (يعلم)، والجـار والمجرور (بهم) والظرف (يوم) المضاف إلى (إذ) يتعلقان بخبر (إنّ) وهو (خبير).

وقـال أبـو حيان في تفسيره البحر المحيط: "إن الرأي القائل (إذا) ظرف معمول ليعلم غير متضـح، لأن المعنى: أفـلا يعلم الآن وليس إذا بعثـر ما في القبـور"، ومن رأيه أنّ إ(ذا) متعلقة بمحذوف تقديره: "مآله: أو "أنه مجازف"، وهذا المحذوف هو مفعول ليعلم المتعدية إلى مفعول به واحد، ومن رأيه أيضا أن جملة {إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِير} تكون استئنافية دالة على مفعول (يعلم) وعلى متعلق (إذا).

والأرجح -فيما يبدو لي- هو إعراب العكبري والحوفي من أن العلم سيكون إذا بعثر ما في القبـور وحصّـل ما في الصـدور؛ لأنـه الظـاهر المتبـادر من الآية فلا تقدير ولا حذف، ويؤيده -في أن العلم سيكون في المستقبل وليس الآن- قوله تعالى في سورة التكاثر: {كلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ} فهـو صريـح في أن العلم سيكـون في المستقبل، وفي كلتا الآيتين تهديد ووعيد.

أما الصيغة السابعة: من هذه الصيـغ التي تدخل فيها همزة الاستفهام على (لا) النافية للفعل المضارع فهي: {أَفَلا يَتَدَبَّرُونَ الْقُرْآن} . وقد وردت في آيتين اثنتين من آيات القرآن الكريم.

الآية الأولى : قولـه تعـالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ الله لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} . الآية (82) من سورة النساء.

هذا الاستفهام في قولـه تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ } يفيد الإنكار والتوبيخ؛ الإنكار على أولئك الذين أعرضوا عن الإيمان برسول الله جيدا، ولم يصدّقوا بأن هذا القرآن الذي يبلغهم إياه هو من عند الله تعالى، وَتوبيخهم على ذلك.

ينكـر الله سبحـانـه وتعـالى على أولئك ويوبخهم أن لا يتدبروا القرآن ويتأملوا ما فيه وينعمـوا النظـر في إِحكـام آيـاتـه واتساق معانيه وصدق أخباره مع أنه نزل في أزمنة متقاربة ومتباعدة، وفي أماكن متعددة، وفي أمور شتى، وأخطر عن الماضي والحاضر والمستقبل.

ينكر عليهم ويوبخهم أن لا يتدبروا القرآن وهو على هذه الصفات فيدركوا أنه لو كان من عند غير الله تعالى لوجـدوا فيـه اختلافـا كثيرا، لوجدوا أن بعض آياته يخالف بعضها الآخر، وأن معانيه يناقض بعضها بعضا، وأن أخباره جاء بعضها غير مطابق للواقع.

الآية الثانية: قولـه تعـالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} .الآية (24) من سورة محمد.

الاستفهام في قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} للإنكار والتوبيخ.

ينكر عليهم، ويوبخهم أن لا يتأمّلوا في القرآن ويتفهموا ما اشتملت عليه آياته من حجج وبراهين ومواعظ وعبر فيعلموا أنّ ما هم عليه هو الباطل، وأنّ ما جاء به الرسول صلى الله عليه وسلم هو الحق.

ولكن من أين لهم تدبّر القرآن وتفهّم ما جاء فيه, وقلوبهم مقفلة ليس لها أبوابه مفتوحـة يدخل منها التدبر والتأمل فنور الهدى والإيـمان؟!!.

أما الصيغة الثامنة: فهي: {أَفَلا يَشْكُرُونَ} . وقد وردت في آيتين اثنتين من آيات القرآن الكريم.

الآية الأولى : في قوله تعالى: {وَآيَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ} الآيات (33-35) من سورة ياسين.

تتضمن هذه الآيات الكريمة الدلالة على قدرة الله تعالى على ما يشاء، وعلى إعادة الحياة إلى الموتى كـما كانوا عليه في الحياة الدنيا، فإحياؤه جل وعلا الأرض الميتة التي لا نبات فيهـا، ينزل عليها من السـماء ماء فيخـرج به زرعـا وحبا يأكـل منـه أولئك المشركون بالله المنكرون للبعث، فإحياؤه هذا آية لهم محسوسة لا تردّ ولا تنكر.

وتتضمن أيضا أن الله سبحانه وتعالى قد جعل في هذه الأرض التي أحياها بعد موتها عيونـاً يتفجـر منها الماء وبساتين نخيل وأعناب يأكلون منها ثمراً طيّبا لم تعمله أيديهم ولا كان بكدّهم ولا سعيهم، وإنـما هو فضل من عند الله ورحمة.

وفي ختـام هذه الآيـات قال تعـالى: {أَفَلا يَشْكُرُونَ} وهو استفهام إنكار وتوبيخ: ينكـر الله سبحـانـه وتعـالى على أولئـك الـذين يشـركـون به جل وعلا ويكذبون بالبعث، ويوبخهم أن لا يشكروا له عز وجل تلك النعم العظيمة ذلك الشكر الذي ينبغي أن يتجلى في إفراده تعالى بالعبادة وفي الإيـمان بقدرته على إحياء الموتى كـما يحيي الأرض الميتة.

الآية الثانية : في قوله تعَالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُون} الآيات: (1 7-73) من سورة ياسين.

تتضمن هذه الآيات الكريمة أن الله سبحانه وتعالى قد خلق لبني آدم ومنهم هؤلاء المشركـون، قد خلق لهم مما خلق هذه الأنعـام من إبـل وبقر وغنم، وجعلهم يملكـونهـا ويضبطون أمورها، وجعلها مذلّلة لهم يتخذون منها ركائب يحملون عليها أنفسهم وأثقالهم في تنقلاتهم وأسفارهم، ويتخذون من لحومها طعاماً يأكلون منه ويطعمون.

وفـوق هذا وذاك لهم فيها منافع شتى: فهم يتخذون من أصوافها وأوبارها وأشعارها وجلودها ملابس دافئة وأكناناً تقيهم الحر والقر، وأثاثاً فارهاً به يستمتعون، ولهم فيها مشارب مختلفة كثيرة مريئة سائغة للشاربين.

وفي ختام هذه الآيات قال تعـالى: {أَفَلا يَشْكُرُونَ} وهو استفهام إنكار وتوبيخ: ينكـر الله سبحـانـه وتعـالى على هؤلاء المشـركين ويوبخهم أن لا يشكروه تعالى على هذه الأنعـام التي خلقها نعمـة لهم وللناس جميعـا، وشكـر الله تعالى إنما يكون بطاعته وإفراده بالعبادة، وبالإيمان أنه الرازق الخالق لها ولكل شيء.

أما الصيغة التاسعة: فهي (ألا تكلون) وقد وردت في آيتين اثنتين من آيات القرآن الكريم:

الآية الأولى : في قوله تعالى: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} الآيات (85 ـ96) من سورة الصافات.

تتضمن هذه الآيـات الكـريمة أن إبراهيم عليه السلام قال لأبيه وقومه الذين كانوا يعبدون الأصنام، قال لهم منكرا موبخا: ما هذه الأصنام التي تعبدونها من دون الله؟!! إن عبادتكم لغير الله إفك، وإن الآلهة التي تعبدونها من دون الله لباطل. ثم ما ظنكم أن يفعل بكم رب العالمين وقد عبدتم غيره؟!!.

وحين أرادوه على أن يخرج معهم إلى عيد لهم ليشاركهم فيه نظر نظرة في النجوم فقال: إني سقيم، فتولوا عنه مدبرين خائفين من أن تصيبهم عدوى مرضه، وتركوه وحده في بيت أصنامهم، وتركوا وراءهم في ذلك البيت الطعام الذي أتوا به ليأكلوه إذا رجعوا من عيدهم بعد أن تصيبه بركة الأصنام فيما يزعمون، فأقبل إبراهيم على أصنامهم هذه يخاطبها مخاطبة من يعقل؛ لأنهم أنزلوها تلك المنزلة، فقال ساخراً مستهزئاً: مالكم أيها الأصنام لا تأكلون؟! طعام كثير لذيذ شهي!!.

ولمـا كانت الأصنام لا تعقل ولا تنطق -ومن أين لها العقـل والنطق؟!- عاد إبراهيم عليه السلام يقول ساخرا زاريا: مالكم لا تنطقون، مالكم لا تجيبون؟! أيّ آلهة أنتم؟! إن كنتم آلهة حقاً وصدقاً فادفعوا عن أنفسكم ما أنا فاعل بكم، وراحت يده اليمنى تهوي على رءوسهم بفأسه القوية ضرباً ملؤه الغيظ والكراهية لآلهة الباطل.

والاستفهام - كـما رأيت - في قوله: {أَلا تَأْكُلُونَ } استفهام سخرية واستهزاء وزراية.

الآية الثانية : في قولـه تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُون فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيم} الآيات: (24 -8 2) من سورة الذاريات.

تتضمن هذه الآيات الكريمة أن جماعة من الملائكة أرسلهم الله سبحانه وتعالى إلى إبراهيم عليه السـلام، فجـاءوه ضيـوفـاً في صور بشرية جميلة، فلما دخلوا عليه حيّوه وقالوا سلاما، فردّ عليهم التحيـة قائلا لهم: سلام أيها القوم الذين لم نعرفهم من قبل، وما لبث أن ذهب إلى امرأتـه مسرعـاً لتعـدّ لهم طعام الضيافة، وعاد به إليهم مسروراً بإكرامهم يحمل عجـلاً سميناً مشـويّـاً، وقرّبه إليهم، ولكنه رأى أيديهم لا تمتد إليه، فأنكر ذلك منهم وقال مستغـربـا: مالكم لا تأكلون؟!! ولكنهم ظلوا ممسكين عن تناول طعامه، فأحس بالخوف منهم وبـدت عليـه علامـاته، فقالوا -وقد رأوا ذلك منه-: لا تخف، وبشروه بغلام سيكون على جانب عظيم من العلم.

وقـد رأيت أن الاستفهام في قولـه: {أَلا تَأْكُلُونَ} قد جاء للإنكار والاستغراب: أنكر إبراهيم عليه السلام على ضيوفه أن لا يأكلوا من طعامه، واستغرب ذلك منهم، وحق له أن ينكر ويستغرب، فقد كان طعاماً شهياً فيه سخاء وكرم، وما كان يعرف حينئذ أنهم ملائكة لا يأكلون ولا يشربون.

أما الصيغة العاشرة: فهي (أفلا تسمعون), وقد وردت في آيتين اثنتين:

الآية الأولى : قولـه تعـالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ} . الآية (71) من سورة القصص.

تتضمن هذه الآية الكـريمة أن الله سبحانه وتعالى قال لرسوله محمد صلى الله عليه وسلم: قل يا محمد لهؤلاء المشركين من قومك: أرأيتم إن جعل الله عليكم الليل دائما مستمرا لا يعقبه نهار إلى يوم القيامة من إله غير الله المعبود بحق يأتيكم بالنهار فتقدرون في ضوء شمسه أن تبتغوا من رزقه الواسع وتذهبوا في وجوه المعاش كل مذهب.

أفلا تسمعون هذا الذي أقوله لكم سماع تفهّم وتبصّر فتدركوا أن الله هو وحده الذي جعل لكم الليل والنهار خلفة, وجعل الليل سكنة وراحة، وجعل النهار سعيا ومعاشا، فتفردوه بالعبادة.

وقد أفاد هذا الاستفهام {أَفَلا تَسْمَعُونَ} الإنكار والتوبيخ.

أنكـر الله سبحانـه وتعالى عليهم ووبخهم ألا يكـون لديهم سمع يتفهم ما يسمعه ويتـدبـره، فيـدرك أن الله الذي خلق الليل والنهار يتعاقبان قادر على أن يجعل الليل مستمرا دائـما إلى يوم القيامة فيكون لهم في ذلك شقاء وفناء.

لو كان لديهم سمـع يدرك ويعتـبر لأدركوا أن الله الذي أنعم عليهم بليـل يعقبه نهار, ونهار يعقبه ليل هو وحده الذي يستحق العبادة دون أن يكون له شريك.

الآية الثانية: قوله تعالى: {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ أَفَلا يَسْمَعُونَ} الآية (26) من سورة السجدة.

في هذه الآية الكـريمة ينكر الله سبحانه وتعالى على المشركـين من أهل مكة وغيرهم أنْ لم يبين لهم وأن لم يعظهم كثرة من أهلكهم من الأمم بسبب كفرهم وتكذيبهم الرسل مع أنهم يمشـون في مسـاكن أولئك المهلكين وهم مسـافرون إلى الشام وغيرها، ويتقلبون في بلادهم ويشاهدون آثار العذاب الذي نزل بهم.

وقد جاء الاستفهام {أَفَلا يَسْمَعُونَ} في ختام هذه الآية مفيدا الإنكار والتوبيخ: ينكر الله سبحانه وتعالى على أولئك الذين لم يعظهم هلاك الأمم السابقة بسبب تكذيبهم الرسل وها هي ذي مساكنهم يمرون بها غدوّا ورواحا تشهد وتذكر وتعظ، ينكر الله سبحانه وتعالى على أولئك المشركين من أهل مكة ويوبخهم أنْ لا يسمعوا آيات الله وعظاته وتذكيره إياهم سماع تفهم وتدبر واعتبار.

أختي العزيزة "هل":

بقي من صيغ همزة الاستفهام الداخلة على (لا) النافية للفعل المضارع صيغ لم ترد في القرآن الكريم إلا مرة واحدة، وها أنا ذي أقدمها إليك (بحسب ورودها في القرآن الكريم) في الاستفهامات التالية:

الاستفهام الأول : {أَفَلا تَتَفَكَّرُونَ} وقـد جاء في قوله تعالى :{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} . الآية (50) من سورة الأنعام.

تتضمن هذه الآية الكريمة أن الله سبحانه وتعالى قال لنبيه صلى الله عليه وسلم: قل يا محمد لهؤلاء المشركين: لا أقول لكم عندي خزائن الله التي منها يرزق ويعطي، فالرزق والعطاء بيد الله لا بيدي.

وهذا رد على ما كانوا يقولونه له وهو: "إن كنت رسولا من عند الله فاطلب منه أن يهب لنا الغنى ويذهب عنا الفقر".

وقل يا محمد لهم: "لا أقول لكم إني أعلم الغيب".

وهذا رد على قولهم له: إن كنت رسولا من عند الله فأخبرنا بما ينفعنا وما يضرنا فنعمل على تحصيل المصالح ودرء المضار.

وقل يا محمد: "لا أقول لكم إني ملك".

وهذا رد على قولهم ما لهذا الرسول يأكل ويمشى في الأسواق.

وقل يا محمد لهم: لا أتبع إلا ما يوحيه الله إليّ، ولا يستوي الذي عمي عن آيات الله وما جاء به الوحي والذي أبصر آيات الله واتبع ما جاء به القرآن، أفلا تتفكرون.

وهذا الاستفهام {أَفَلا تَتَفَكَّرُونَ} استفهام إنكار وتوبيخ؛ إنكار على هؤلاء المشركين, وتوبيخ لهم أن لا يكون لديهم تفكر في الأمور وتبصر فيدركوا أن ما جاء به الوحي هو الحق، وأن ما هم عليه من الشرك هو الباطل.

الاستفهام الثاني: (أفلا يتوبون) قد جاء في قوله تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} . الآيتان: (73-74) من سورة المائدة.

تتضمن الآيـة الأولى من هاتين الآيتين الكريمتين أن الذين يقولون إن الله أحد آلهة ثلاثـة (يريـدون بالثـلاثـة: الله سبحـانه وتعالى، وعيسى، وأمه) إن الذين يقولون هذا قد كفروا كفراناً مبيناً، فـما من إله في الوجود مستحق للعبادة إلا إله واحد أحد، لم يلد ولم يولد، ولم يكن له صاحبة ولا ولد، وما كان معه من إله، وهو الله سبحانه وتعالى.

وإن لم يرجع هؤلاء الذين كفروا وقالوا إن الله ثالث ثلاثة، إن لم يرجعوا عن مقالتهم ويتوبوا إلى الله تعالى ليصيبنّ الذين كفروا منهم عذاب أليم.

وفي الآية الثانية من هاتين الآيتين الكريمتين جاء هذا الاستفهام: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ} . وهو استفهام إنكار وتوبيخ وتعجب.

ينكر الله سبحانه وتعالى على أولئك الكافرين القائلين إن الله ثالث ثلاثة, ويوبخهم أن لا يرجعـوا عن مقالتهم هذه ويتـوبوا إليـه تعالى ويستغفروه، فقولهم هذا لا يقبله عقل سليم، ولا تقوم به حجه بيّنة.

وهو استفهام يدل أيضا على التعجب بمعنى كيف لا يتوبون إليه تعالى ويستغفرونه من هذا الذنب الذي ليس بعده ذنب وقد تهيأت لهم أسباب التوبة والاستغفار، فالله سبحانه وتعالى غفـور لذنـوب التائبين الراجعين عن معاصيهم، رحيم بهم بقبوله توبتهم والعفو عما سلف من كفرهم.

أختي العزيزة:

جاء في تفسير البحر المحيط لأبي حيان أنّ ابن عطية يرى أن استفهام {أَفَلا يَتُوبُونَ} للتحضيض على التوبة وطلب المغفرة. وقد علق أبو حيان على رأي ابن عطية هذا فقال: "ومـا ذكـره من الحث والتحضيض على التـوبة من حيث المعنى لا من حيث مدلول اللفظ؛ لأن مدلول (أفلا) غير مدلول (ألا) التي للحض والحث"اهـ أبو حيان.

وإنما كانت (أفلا) لا تدل على الحث والحض نصاً ومباشرة أو كـما قال أبو حيان من حيث اللفظ؛ لأن الفاء الفاصلة بين الهمزة و(لا) تحتّم أن تكون الهمزة للاستفهام، وأن تكون الفاء للعطف، و(لا) نافية.

وأفاد هذا الاستفهام الحث والتحضيض من حيث المعنى والسياق لا من حيث دلالة اللفـظ النصيـة؛ لأنـه استفهام إنكار وتوبيخ، وإنكار عدم التوبة، والتوبيخ على تركها يفيد بطريق غير مباشر الحث على التوبة والتحضيض عليها.

وقـد سها أبـو حيـان فقـال في صيغة (أفلا تتفكرون) ما قاله ابن عطية في صيغة (أفلا يتوبون)، قال في تفسير البحر المحيط: "(أفلا تتفكرون) هذا عرض وتحضيض معناه الأمر أي ففكروا"اهـ أبو حيان.

وليس لي هنا إلا أن أقول لأبي حيان ما قاله أبو حيان نفسه لابن عطية من أن دلالة (أفـلا تتفكـرون) على العـرض والتحضيض إنـما هو من حيث المعنى لا من حيث مدلـول اللفظ؛ لأن مدلول (أفلا) غـير مدلول (ألا) التي للحثّ والحض.

وقد تقدّم قبل قليل بيان ذلك وسببه.

الاستفهام الثالث : (أولا يذكر الإنسان) وقد جاء في قوله تعالى: {وَيَقُولُ الإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلاَ يَذْكُـرُ الإِنْسَـانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وََلمْ يَكُ شَيْئاً} . الآيتان: (66-67) من سورة مريم.

تتضمن الآية الأولى من هاتين الآيتين الكـريمتين أن الإنسان الكافر المنكر للبعث يقول لن أخرج حيا من القبر بعد أن أكون قد متُّ وأصبحتُ عظاما بالية، إن هذا لن يكون.

وقـد تضمنت الآية الثانيـة الرد على هذا بأن الله سبحانه وتعالى قد خلقه وأنشأه في هذه الحياة الدنيا ولم يك شيئاً قبل ذلك، فكيف ينكر قدرة الله تعالى أن يعيد خلقه وأن يبعثه من قبره إن الإنسان الذي يذّكـرّ ويتبصر ّويفكـر ّليرى بلا ريب أن الذي قدر على خلق الإنسان وإبداعه في هذه الدنيا قادر على أن يعيد خلقه يوم القيامة.

وقد جاء هذا الاستفهام في قوله تعالى: {أَوَلاَ يَذْكُـرُ الإِنْسَـانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وََلمْ يَكُ شَيْئاً} جاء مفيداً الإنكار والتوبيخ والتعجب.

أنكر الله سبحَانه وتعالى على هذا الإنسان الذي لا يؤمن بالبعث يوم القيامة ووبَّخه أن لا يذّكرّ ويتبصر، ويتفكر أن خلق الله تعالىَ إياه أول مرة ولم يك شيئا من قبل يدل دلالة بيّنة على قدرة الله تعالى على خلقه مرة ثانية.

ويفيد هذا الاستفهام التعجب على معنى كيف يعجز الله سبحانه وتعالى عن إعادة خلقك أيها الإنسان بعد موتك، وقد خلقك من قبل ذلك ولم تك شيئا.

وقـد أعرب الزمخشري الـواو في (أولا يذكر) عاطفة عطفت (لا يذكر) على (يقول) الواردة في الآية المتقدمة على هذه الآية، وقد وسّطت همزة الاستفهام بين المعطوف وواو العطف.

وهـذا من المواضـع التي رجع فيها الزمخشري إلى مذهب سيبويه والجمهور، وهو أنّ حرف العطف إذا تقـدمتـه همزة الاستفهـام فإنه يعطف ما بعدها على ما قبلها، وكان مذهبه أن يقدر بـين الهمزة وحـرف العطف ما يصلح أن يعطف عليه, وإعراب (ولم يك شيئا): الواو حاليا، و(لم) نافيـة جازمـة، و(يك) مضـارع مجزوم بلم وعلامة جزمه السكون على النون المحـذوفـة للتخفيف، وهذا الفعل المضارع يأتي ناقصاً كـماضيه، يرفع المبتدأ على أنه اسمه وينصب الخـبر على أنـه خبره، فالضمـير المستـتر فيه العائد على الإنسان اسمه، و(شيئاً) منصـوب على أنـه خبره، وجملة (ولم يك شيئـا) في محل نصب حال من الهاء في (خلقناه)، والرابط الواو والضمير المستتر في (يك) معا.

الاستفهام الرابع : (أفلا يؤمنون) وقد جاء في قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ} . الآية (30) من سورة الأنبياء.

اختلف العلماء في تفسير قوله تعالى في هذه الآيـة: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا} .

فقال الطـبري في تفسـيره: "يقـول تعـالى ذكره: أولم ينظر هؤلاء الذين كفروا بالله بأبصار قلوبهم فيرَوا بها ويعلموا أن السموات والأرض كانتا رتقا, يقول: ليس فيهما ثقب بل كانتـا ملتصقتين،... وقوله: (ففتقناهما) يقول: فصدعناهما وفرجناهما"ا هـ. وقال أبو حيان في تفسـيره (البحـر المحيـط): "وقـالت فرقـة: "السـماء قبـل المطر رتق، والأرض قبل النبات رتق، ففتقناهما بالمطر والنبات. قال ابن عطية: "وهذا قول حسن، ويناسب قوله: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيّ} أي من الماء الذي أوجده الفتق"ا هـ.

وعلى الرأي الأول الذي قاله الطبري تكون الرؤية في {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا} علمية، وعلى الرأي الثاني الذي ذكره أبو حيان وحسّنه ابن عطية تكون الرؤية بصرية.

أما تفسير قوله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} فقد أفاد أبو حيان أن (جعلنا) إن كانت بمعنى خلقنا فالمعنى: وخلقنا من الماء كل حيوان، وإن كانت بمعنى صيرنا فالمعنى: وصيرنا كل شيء حيٍّ بسبب من الماء لابد له منه.

وأما الاستفهام (أفلا يؤمنون) الذي جاء في ختام هذه الآية فهو استفهام إنكار وتوبيخ: ينكر الله سبحانه وتعالى على الذين كفروا ويوبخهم أن لا يؤمنوا بألوهية من قدر على ما تضمنته هذه الآيـة من فتق السماوات والأرض وإنزال الغيث من السماء وإخراج النبات من الأرض وخلق كل حيوان من الماء، فيفردوه بالعبادة ولا يشركون به شيئا.

الاستفهام الخامس: (ألا تحبون) وقـد جاء في قوله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} الآية (22) من سورة النور.

مما تضمنتـه هذه الآيـة الكـريمـة: لا يحلف الذين آتاهم الله فضلا منه وسعة رزق لا يحلفوا بالله أن لا يعطوا ذوي قراباتهم والمساكين المهاجرين من ديارهم وأموالهم في سبيل الله، وليعفوا عما كان منهم من جرم، وليتركوا ما يعاقبونهم به من حرمانهم ما كانوا يعطونهم إياه من قبل.

ومما جاء في تفسير ابن كثير لهذه الآية: "وهذه الآية نزلت في الصدّيق رضي الله عنه حين حلف أن لا ينفع مسطح بن أثاثة بنافعة أبداً بعد ما قال في عائشة رضي الله عنها ما قال... فلما أنزل الله براءة عائشة أم المؤمنـين في ذلك، وأقيم الحد على من أقيم عليه شرع تبارك وتعالى -وله المنة والفضل- يعطّف الصدّيق على قريبه مسطح، وكان ابن خالة الصـدّيق، وكـان مسكينا لا مال له إلا ما ينفق عليه أبـو بكـر رضي الله عنـه، وكـان من المهاجرين في سبيل الله، وقد زلق زلقة تاب الله عليه منها وضرب الحد عليها، فلما نزلت هذه الآية إلى قوله: {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُم} الآية... فعند ذلك قال الصدّيق: "بلى والله إنا نحب أن تغفر لنا يا ربنا"، ثم رجع إلى مسطح ما كان يصله من النفقة وقال: "والله لا أنزعها منه أبدا...". ا هـ تفسير ابن كثير مع حذف بعض الكلمات والجمل.

وهذا الاستفهام {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُم} يفيد التعطيف؛ تعطيف أبي بكر رضي الله عنه على ابن خالته مسطح بعد أن تاب ونال العقاب، ويفيد أيضاً الترغيب ترغيب أبي بكر رضي الله عنه في مغفرة الله الغفور الرحيم برجع ما كان يصل به مسطحاً من نفقة. والآيـة تعم كل من كان متصفاً بهذا الـوصف الذي تضمنته هذه الآية الكريمة وإن كان سبب نزولها خاصا.

والذي دل على أن (ألا) في {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُم} ليست للتحضيض، وإنما هي همزة الاستفهام دخلت على (لا) النافية، الذي دل على ذلك هو جواب الصديق رضي الله عنه بقوله: (بلى), و(بلى) لا يجاب بها إلا النفي.

الاستفهام السادس : (ألا تستمعون) وقد جاء في قوله تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ} الآيات: (23-25) من سورة الشعراء.

بعـد أن قال موسى وهارون عليهـما السـلام لفرعـون: إنا رسول رب العالمين، وبعد محاورة موسى لفرعون (قد سبق بيانها وتفصيلها في الرسالة التاسعة من هذه الرسائل حين تحدثت عن استفهام (ألم نربـك فينا وليـدا) بعـد ذلك {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} فأجابه موسى {قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ} فلما سمع فرعون هذا الجواب التفت إلى من حوله من أشراف قومه ورؤساء دولته قائلا: {أَلا تَسْتَمِعُونَ} وهو استفهام تهكّم واستهزاء بموسى عليه السلام وتكذيب له فيما قاله وتعجيب لمن حوله من جواب موسى عليه السلام الدال على أنّ لهم إلها غير فرعون.

الاستفهام السابع: (ألا يظن) في قوله تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} . الآيات: (1-6) من سورة المطففين.

في هذه الآيات الكـريمة يتوعد الله سبحانه وتعالى بالعذاب الشديد المطففين الذين إذا استـوفـوا حقهم من الناس بالمكيال يستـوفونه وافراً تاماً، وإذا أدّوا حق الناس الذي هو عليهم، إذا أدّوا بالمكيال أو الميزان أنقصوا في الكيل والوزن ولم يعطوهم حقوقهم كاملة.

وبعد أن توعد الله سبحانه وتعالى المطففين بسوء العذاب قال: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} وهذا الاستفهام (ألا يظن) استفهام إنكار وتوبيخ وتعجب: ينكر الله سبحانه وتعالى على أولئك المطفّفين ويوبّخهم أن لا يظنوا ويوقنوا أنهم مبعـوثـون فمسـؤولون عما يفعلون يوم القيامة العظيم الشأن والهول، يوم يخضع الناس ويقفـون خشّعـا لله رب العـالمين، ولـو أنهم ظنوا وأيقنوا ما نقصوا في كيل ولا وزن، ولخشوا عاقبة ذلك، وأعطوا الناس حقّهم موفوراً.

وهذا الاستفهام يفيد أيضاً التعجّب على معنى: كيف يجرءون على ذلك كأنما لا يخطر لهم إثمه على بال، ولا يلمّ بعقباه ظن؟!!.

الاستفهام الثامن: (أفلا ينظرون) وقـد جاء في قولـه تعالى: {أَفَلا يَنْظُرُونَ إِلَى اْلإِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى اْلأََرْضِ كَيْفَ سُطِحَتْ} . الآيات (17- 20) من سورة الغاشية.

تضمنت الآيات الكـريمـة المتقدمة على استفهام {أَفَلا يَنْظُرُونَ} تضمنت ما يلاقيه الكافرون يوم القيامة من عذاب ونكال، وما يلاقيه المؤمنون من نعيم وتكريم، ثم جاء هذا الاستفهام {أَفَلا يَنْظُرُونَ إِلَى اْلإِبِلِ كَيْفَ خُلِقَتْ، وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ، وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ، وَإِلَى اْلأََرْضِ كَيْفَ سُطِحَتْ} جاء منكـراً موبّخـا كفارَ مكةَ الذين كذّبوا بيوم القيامة وأنكروا قدرة الله سبحانه وتعالى على أن يبعث الأموات أحياء في ذلك اليوم العظيم.

أنكر عليهم ووبّخهم أن لا ينظروا بعيونهم نظراً يصحبه التدبر والتفكر والاعتبار إلى هذه الإبـل كيف خلقت خلقـاً بديعـاً فريـداً لم يأت على سنن غيرها من الحيوان الداجن: فلحمهَـا يؤكـل، ولبنها يشرب، وفي أوبـارها وجلودها منافع كثيرة، ثم هي ركائب أسفار طويلة مضنيـة، وحـاملات أثقـال إلى بلاد دانيـة ونـائية، صبور على الجوع والعطش أياما وليالي، طعامها سهل المنال، وقيادها هـيّن لينّ لا يعرف جماحا ولا نفورا.

وإلى السماء كيف رفعت من فوقهم عالية بعيدة في علاها، لا تقوم على عمد، وليس فيها من فطور، زانها القمر والشمس والنجوم، فـما أجمل وما أروع وما أعظم!!.

وإلى الجبـال كيف نصبت من فوق الأرض أشكـالا عجيبـة وأحجـامـا غريبـة وألوانا مختلفـة، منهـا ما يملأ النفس بهجـة وسرورا, ومنها ما يملأ القلب هيبة وجلالا، ومنها ما هو جمال ومتاع، ومنها هو رعب وخوف وفزع، بعضها أجرد أقرع عريان عابس، وبعضها مكسوّ بالشجر والزهر والنبات الأخضر، من قممها تتفجر الأنهار، وعلى سفوحها تسيل العيون.

وإلى الأرض كيف سطحت، فقطع خضر لا يمل منها بصر، وصحارى واسعة تحبو على وجههـا الـرمـال، وتطير في أجوائها العواصف، وأنهار تدفّق فيتدفق على ضفافها المدن العـامرة والجنـان الناضـرة، وعيـون جاريـة فتجـري الحياة في النبت والأنعـام وبني آدم، وبحيرات في جنبات الأرض صغيرة وكبيرة، وجزر كثيرة هنا وهناك مبعثرة، وأبحر ومحيطات يطول في أوصافها ومنافعها وألوان جمالها الحديث والبيان.

إن الأعـين التي تنظر، والقلوب التي تبصر، والعقول التي تفكر وتعتبر، إنها لو نظرت بتأمل، وأبصرت بتدبر، وفكرت بدقة وعمق لأدركت أن القادر على خلق هذه الأشياء التي لا ينظر إليها كفار مكة بتدبر وتفكر قادر على إخراجهم وإخراج الناس جميعا أحياء يوم القيامة وإدخال المنكرين منهم نار جنهم وبئس المصير.

وإعراب كلمات هذا الاستفهام سهل واضح ومع ذلك أعرب لك (كيف خلقت): (كيف) اسم استفهام مبني على الفتح في محل نصب حال، وصاحب الحال الضمير المستتر في خلقت العـائـد على الإبـل وهو نائب الفاعل للفعل الماضي المبني للمجهول : (خلق), والتاء تاء التأنيث حرف مبني على السكون لا محل له من الإعراب, وجملة (كيف خلقت) في محل جر بدل اشتمال من الإبل، والمعنى أفلا ينظرون إلىَ الإبل كيفية خلقها.

أختي العزيزة:

بهذا الذي قد مضى ينتهي حديثي إليـك عن همزة الاستفهام الـداخلة على (لا) النـافيـة للفعـل المضـارع، على أنـه قد بقي في هذه الرسالة أن أحدثّك عن همزة الاستفهام الـداخلة على (لن) النافيـة الناصبة لهذا الفعل، وهو حديث قصير، فإنّ همزة الاستفهام هذه لم ترد في القرآن الكـريم إلا مرة واحـدة، وكان ذلك في قوله تعالى: {وَلَقَدْ نَصَرَكُمُ الله بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا الله لَعَلَّكُمْ تَشْكُرُونَ إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} . الآيات (123-125) من آل عمران.

وقد تضمنت هذه الآيات الكريمة أن الله سبحانه وتعالى أخـبر عن نبيه محمد صلى الله عليه وسلم أنه قال للمـؤمنين الـذين كانـوا معه في يوم بدر: {أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ} .

وكـان هذا الاستفهام للتقريـر ولطمأنة قلوب المؤمنيـن، ومعنى التقرير هنا طلب الاعتراف من المؤمنين بما تضمنه السؤال: إما بالإيجاب وإما بالسلب.

ولما كان من الواضح البينّ أن هذا العدد من الملائكة فيه الكفاية بادر السائل نفسه صلى الله عليه وسلم إلى الإجابة بدلا من المؤمنين فقال: (بلى) أي إن هؤلاء الملائكة يكفون.

ويحسن هذا الأسلوب وهو أن يقوم السائل نفسه بالإجابة عن سؤاله، يحسن في الأمور البينة التي لا مجال لاختلاف الجواب فيها كهذا الذي ذكر وكما في قوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ} .

أختي العزيزة:

بهذا تنتهي رسالتي هذه إليـك وينتهي حديثي عن همزة الاستفهام الـداخلة على الأدوات النافية للفعل المضارع: على (لم) وعلى (لا) وعلى (لن).

سوف أحدثك في الرسالة القادمة إن شاء الله عن همزة الاستفهام الداخلة على أدوات الشرط، أسأله تعالى أن يعين وأن يسدد الخطا.

والسلام عليكم ورحمة الله وبركاته.

أختك:

همزة الاستفهام

مراجع ما جاء في هذه الرسالة:

أ- المراجع على وجه الإجمال:

1- تفسير أبي جعفر محمد بن جرير الطبري- الطبعة الثالثة- الناشر: الحلبي بمصر.

2- تفسير البحر المحيط لأبي حيان الأندلسي- الناشر: مكتبة ومطبعة النصر الحديثة بالرياض.

3- تفسير أبي السعود - الناشر: دار المصحف- مكتبة ومطبعة عبد الرحمن محمد بالقاهرة.

4- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلاليـن- الناشر: الحلبي بمصر.

5- تفسير ابن كَثير- الناشر: الحلبي بمصر.

6- تفسير الكشاف للزمخشري- الناشر: الحلبي بمصر.

7- تفسـير القرطبي -نسخـة مصورة عن طبعة دار الكتب المصرية- الناشر: دار الكاتب العربي للطباعة والنشر بالقاهرة.

8- تفسير الفخر الرازي - الطبعة الثانية- الناشر: دار الكتب العلمية بطهران.

9- إملاء ما منّ به الرحمن لأبي البقاء العكبري - الطبعة الأولى- الناشر: الحلبي بمصر.

10- مغني اللبيب لابن هشام الأنصاري -تحقيق الـدكتور مازن المبـارك وزميله- الطبعة الثانية, الناشر: دار الفكر.

ب: المراجع على وجه التفصيل:

1- الآية: (126) التـوبة: الطبري: (ج11 ص 73). أبو حيان: (ج5 ص116). أبو السعود: (ج4 ص113). الفتوحات: (ج2 ص 330).

2- الآيتان (58-59) يوسف: الطبري: (ج13 ص 8) . الفتوحات: (ج2 ص465). أبو حيان (ج 5 ص 321) أبو السعود: (ج4 ص 288). ابن كثير: (ج2 ص 483).

3- الآية (89) طه: الطبري: (ج16 ص 202). الفتوحات: (ج3 ص 108). أبو السعود: (ج 6ص 36).

4- الآية: (44) الأنبياء: الطبري: (ج17 ص31). الفتوحات: (ج6 ص315) العكبري: (ج2 ص 65).

5- الآية (72) القصص: الطبري: (ج20 ص103). الزمخشري: (ج3 ص189).

6- الآيـة (27) السجـدة: الطبري: (ج21 ص114).الفتوحـات: (ج3 ص420). أبو حيان: (ج7 ص205). ابن كثير: (ج 3 ص 463).

7- الآيتان (51-52) الزخرف: الطبري: (ج25 ص80). أبو السعود: (ج8 ص50). ابن كثير: (ج4 ص 129).

8- الآيتان (20- 21) الذاريـات: الطبري: (ج26 ص(204). أبو حيان: (ج8 ص 136). ابن كثير (ج4 ص235).

9- الآيتان (76-77) البقرة: الطبري: (ج1 ص369). أبو حيان: (ج1 ص274). أبو السعود: (ج1 ص 118). الفتوحات: (ج1 ص 68).

10- الآيتان: (13-14) الملك: الطبري: (ج29 ص6). أبو حيان: (ج8 ص301
).أبو السعود: (ج9 ص6). الفتوحات: (ج4 ص377).

11- الآيات: (6-11) العـاديـات: الطبري: (ج30 ص280). أبـو حيـان: (ج8 ص 505). الفتوحات: (ج4 ص577). أبو السعود: (ج9 ص191). ابن كثير: (ج4 ص542). العكبري: (ج2 ص292). 4

2 1- الآيـة (82) النساء: الطبري: (ج5 ص179). أبـو حيان: (ج3 ص304). أبو السعود: (ج2 ص207).

13- الآية: (24) محمد: الطبري: (ج26 ص57). أبو حيان: (ج8 ص83). أبو السعود (ج8 ص99).

14- الآيات (33-35) ياسـين: الطبري: (ج23 ص4). أبو السعود (ج7 ص166). ابن كثير(ج3 ص 575).

5 1- الآيات: (71-73) ياسين: الطبري: (ج 23 ص 28 ) ابن كثير: (ج 3 ص 0 58).

6 1- الآيات: ( 85ـ 96) الصـافات: الطبري: (ج 23 ص 72 ) أبو السعود: (ج 7 ص 198) القرطبي: (ج 15ص94).

17- الآيات (24!2) الذاريات: الطبري: (ج 26 ص 208 )أبو حيان: (ج 8 ص 139) أبو ا لسعود: (ج 8 ص 140) الفتوحات (ج 4 ص 205).

18- الآيـة (50) الأنعـام: أبـو حيـان: (ج4 ص133). أبو السعود: (ج3 ص 137) الرازي: (ج12 ص230). الفتوحات: (ج2 ص32).

19- الآيتان: (73-74) المائدة: أبو حيان: (ج3 ص536). أبو السعود: (ج3 ص67).

20- الآيتان: (66-67) مريم: الطبري: (ج16 ص106). أبـو حيان: (ج6 ص205). أبـو السعود: (ج5 ص274 ). الزمخشري: (ج2 ص 528).

21- الآية (30) الأنبياء: الطبري: (ج17 ص19). أبو حيان: (ج6 ص307). أبو السعود: (ج6 ص 65).

22- الآيـة: (22) النـور: الطبري: (ج18 ص101). ابن كثير: (ج3 ص276). أبو حيان: (ج6 ص440). أبو السعود: (ج6 ص165).

23- الآيات: (23-25) الشعراء: ابن كثير: (ج3 ص333). أبو السعود: (ج6 ص239). أبو حيان: (ج7 ص12).

24- الآيـات: (1-6) المطففـين: الطـبري: (ج3 ص90). أبو حيـان: (ج8 ص 438). أبو السعود: (ج9 ص124). الفتوحات: (ج4 ص502) القرطبي: (ج19 ص254).

25- الآيات: (17-20) الغاشية: الطبري: (ج30 ص165). أبو حيان: (ج8 ص464). أبو السعود: (ج9 ص150) الفتوحـات: (ج4 ص527). القرطبي: (ج20 ص34). الزمخشري: (ج4 ص247). المغني لابن هشام: (ج1 ص227).

26- الآيات: (123-125) آل عمران: أبو حيان: (ج3 ص50). الزمخشري: (ج1 ص 461). الفتوحات: (ج1 ص311).

27- الآيـة (71) القصص: الطبري: (ج20 ص103). أبو السعود: (ج7 ص23) (الفتوحات ج3 ص 358).

28- الآية (26) السجدة: الطبري: (ج 21 ص113) أبو السعود: (ج7 ص87).


 العدد 62 - الأدب الإسـلامـي..

الأدب الإسـلامـي.. وعلاقته بالمجتمع والحياة
د.نجيب الكيلاني
عالجت كتب الدراسات الأدبيـة ذلك الموضوع القديم والجديد معاً، ألا وهو علاقة الأدب (أو الأديب) بالحيـاة. وعنـدمـا نقـرأ آراء النقاد البـارزين ومؤرخي الأدب، وروّاد المـدارس الأدبيـة المختلفـة، ندرك أنهم يقـتربون كثـيراً في مفاهيمهم العـامة، وان بدت الخلافات عميقة جداً في بعض الأحيان، كـما يحدث بين الكلاسيكيين والرومانسيين مثلاً، أو كـما يحدث بين الواقعيين والـرمزيين، لكن يظل الأدب دائما وأبداً وثيق الصلة بالحياة، سواء احتفي بالعقل كـما هو عند الرومانسيين، أو ركز على العاطفة مثلما يحدث لدى الرومانسيين، وسواء ارتبـط بالواقـع المحسـوس الملموس، أو اهتم بالمثاليات والغيبيات والسمو الروحي كالذي يفعله الرمزيون، فلكل أديب حياته الخاصة والعامة، وله معتقداته التي يؤمن بها.
ما نريـد أن نقـولـه أن الحيـاة واسعـة وعميقـة، وهي تشمل ما هو داخلُ "الذات "أو خارجهـا، وتنصهر في بوتقتهـا المظاهـر العـديدة، والثقافات المتنوعة، والتقاليد الراسخة، والمعتقـدات المتبـاينة، والحياة في حركة موارة دائبة، تزدحم بالأحداث، وترتج بالصراعات، وتضطرم بالانفعالات والتفاعلات الصاخبة، ومما لا شك فيه أن كل عصر يترك بصماته على البيئات، ويؤثر على الأفراد والجـماعات, وبإيجاز كبير فإن مادة الحياة غنية، بحيث يجد الأديب -أيّ أديب مهما كان منزعه- العناصر اللازمة لعمله الفني، وفقاً لمزاجه وتصوراته ومعتقداته وأهدافه.
الأديب إذن يستمـد من الحيـاة، وينهض أدبـه وينمو ويتحرك بـما فيه من عناصر تلك الحيـاة، باعتبـار الأديب كائنـاً حيـاً. ويؤثر ذلك الأدب تأثيراًَ متفاوتاً في الأفراد والجـماعات، فلكم سمعنا أو قرأنا عن أديب أو كتاب معين ساهم في دفع الحياة وتوجيهها، وكان سبباً في حركـة تغيـير كبـيرة، وقد يتناول التغيير أو التأثير مستويات ثقافية بعينها، أو يتناول القاعدة الشعبية العريضة ككل..
وإذا كان الأدب -كـما يقال- تعبير عن الحياة وسيلته اللغة، إلا أنه لا يقدم لنا صوراً فوتوغرافية، أو فعلاً حرفياً لتلك الحياة، "لكنه يعبر عنها أو يفسرها أو ينقدها، أو ينقل إلينا فهم الأديب للحياة"، فضـلاً عن عمليـة التأثير في المتلقي، إذ أنها هدف أساسي وإيجابي للأديب الجاد.
من هنـا نستطيـع أن نقـول إن الأديب الحق هو الأديب الذي يتخذ موقفاً عقائدياً أو فكرياً من المجتمع، ويؤثر في ذلك المجتمع، وهكذا نرى أن اختيار الأديب لموقفه الفكري أو لمضمون عمله الأدبي إنـما يستند على دعامتين، أساسيتين:
الأولى: المعتقد الفكري للأديب:
الثانية: التشخيص الصحيح لمشاكل المجتمع وسلبياته واحتياجاته والأسلوب الأمثل لحركته الشاملة.
الارتبـاط بين الدعامتين ارتباط عضوي، ومن ثمّ من الصعب الفصل بينهما، لما بـين الدعامتين من علاقة متبادلة، وتأثير متبادل أيضا.
والأدب الإسلامي يتواءم مع هذه المفاهيم الاجتماعية للأدب، بل إن هذه العلاقة بين الأدب والحياة، أو الأدب والمجتمع، علاقة واضحة في فكر الأديب المسلم، الذي يدرك أبعاد رسالته، ويعي تجاربه الحضارية، ويفهم التلاحم الوثيق بين المبادئ الإسلامية وحركة الحيـاة على مدار العصـور، ولقـد حفـل الفكـر الإسلامي بعناصر القوة والتجدد والحركة والابتكار طوال حقب التـاريـخ، ولـو لم يكن الأمر كذلـك لما كانت تلك الحركة العلمية، والـتراث الفكري، واتصال عمليـة الاجتهاد والتجـاوب مع ما يجدّ من أحـداث الحيـاة وصورها، ولما ساهمت هذه الأصول الحضارية في إثراء الفكر الغربي، وإثارة الحماسة لنهضته الحـديث، ولا ما فتحت الثقافـة الإسـلاميـة من قبل نوافذها وأبوابها أمام ترجمات التراث العالمي من اليونان والهند وفارس وغيرها، ولما قامت بحركة التقييم والتصحيح لما انحرف من هذا الـتراث القـديم، أو ضل الطـريق، ومن ثم أخـرجت فكراً إسلاميا مؤثراً متميّزا مازال يتألّق بروائعه، في شتى الفروع، حتى عصرنا هذا...
والأدب الإسلامي، تحت مظلة العقيدة الإسلامية الشاملة، يهدف أول ما يهدف إلى تكـوين الفرد المسلم، ثم المجتمـع المسلم، ويهتم بكـل صغيرة وكبيرة للأفراد والجماعات، ويتمثل أمراضهم الأخلاقية والاجتماعية والاقتصادية والسياسية والثقافية، ويثير في النفوس الرغبة للعمل الجاد، والبناء الصامد، ويجعل من ذلك العمل قيمة لا تقل عن العبادة، بل
ويجعل من التفكـير والتأمل أيضاً فرعاً من العبادة "لا عبادة كالتفكر"، وبمارس في الواقع فعل الخيرات والتمسك بالإيثار والحب والعـدل، ومحـاربـة الرذائل والمفاسد والمظالم، وصور الاستغـلال والتحلل والإباحية، ويربـط حياة الفرد، وحركة الجماعة بآداب ونظم وشرائع محكمة، هي مقياس الإيمان الصحيح، والطريق إلى مرضاة الله.
ذلك هو المضمون الفكري للأدب الإسلامي، سواء أكان قصة أو رواية أو مسرحية أو قصيدة أو فيلماً سينمائياً أو تليفزيونياً، ويخطئ من يظن أن الأدب الإسلامي الصحيح ينافق المجتمـع، أو يماليء السلطات الجائرَة، أو يعتصم بالجمود والتخلف والرجعية الفاسدة، أو يعتسف حلولاً لقضايـا الناس وعللهم لا تمتّ إلى الواقـع بصلة، فالعلاقة بين المعتقدات وبين حركة الحياة كـما قلنا علاقة فهم وتبادل، وليست علاقة جهل أو تعسف.
والمسلم الحق لا يعيش في برج عاجي، أو يعتزل موكب الحياة الصاخب، فهو عامل وصانـع ومفكـر وعالم وطبيب ومهندس وفلاح وحرفي، وهو باحث اجتماعي، وقوة سياسية فاعلة، وبـاحث نفسي متعمق، والمجتمـع المسلم هو المجتمـع الذي يكـون لبناتـه أفـراد مسلمون، لكن هذا الذوبان الاجتماعي، لا يلغي شخصية الفرد المسلم، ولا يقضي على تميّزه أو فرديته، ورحم الله الشاعر الفيلسوف محمد إقبال إذ يقول في إحدى قصائده:
وهو في الحشد طليق. | هو في المجمع خـــالٍ:
حفل: فـريد ورفيــق | مثل شمع الحفل في ال
وإذا تعمّقنا هذا التصـور تعمقاً صحيحـاً، نجـد أن الأدب كقيمة اجتماعية، هو في الـواقـع قيمة إسلامية، نعم قيمة إسلامية من ناحية المضمون الفكري، ومن ناحية المجتمع الإسلامي المثالي الذي ينشده ذلك الأدب الإسلامي، ولا افتئات في ذلك، أو مجافاة لواقع الحَياة وحقيقتها، وعلى الرغم من نشوء تيَارات وفلسفات فكـرية مخالفة في المجتمعات الإسلامية، وفي المجتمعات الشـرقيـة أو الغربية، إلا أن التيار الإسلامي يبقى راسخاً صامداً، يواجه تلك النزعات المنحرفة، على ضوء التجارب التاريخية وَالمعاصرة، ومن خلال المـمارسات التي أفـرزت الكثـير من الكـوارث العـالمية، على صعيـد السياسة والأخلاق والاقتصاد، إنّ مجتمعا كالمجتمع الأمريكي تحدث فيه جريمة كل ثلاث ثوان، يعني أن ذلك المجتمـع والمجتمعات المشابهة له تقف على أبواب فاجعة كبرى، وهناك ملايين الأطفال الـذين يموتون جوعاً، في الـوقت الذي تقذف فيه الدول الغنية بملايين الأطنان من المواد الغذائية في البحار، للحفاظ على السعـر المرتفع لتجاراتها، وهناك الحروب العنصرية، والمجازر الطائفية في الهند وأفغانستان والفلبين وآسيا وأمريكا اللاتينية وروسيا...
فليس بدعـاً أن يقف الأدب الإسلامي في هذا العصر، ويـدين بقـوة تلك المآسي المدمرة، ويحـاول -عبر الأشكال الفَنية المستحدثة- أن يفسر ويحلل وينقد ويؤثر، ويزرع الأمل في النفـوس، موحيا إليهم بالحياة الفاضلة التي دعـا إليها الإسلام، وإلى التجربة الحضارية الفذة لعصور الإِسلام المزدهرة.
فهل إذا أدّى الأدب الإسلامي هذه الرسالة يكون منافياً لروح العصر؟؟.
أو يكون مجافياً لاحتياجات الواقع الاجتماعي؟؟.
أو يكون متعسفاً وجائراً عندما يقدّم الحل الإسلامي؟؟.
إنّ صدق التعبير لا يعني الرضـا بالـواقـع المـرير، وتكريس ما هو كائن، والسير في ركـاب الانحـراف بحجة العصرية والحرية؟؟ إنّ تجسيد تلك المأساة على أسس ومقاييس إلهية موضوعية هو الصـدق، وإن شفاء الأرواح والقلوب والعقول هدف أسمى، وبداية صحيحـة، وإن إزالـة الأنقاض والخـرائب، تمهيداً لبناء صحي شامخ هو الحل، ولما يوظف الأدب الإسلامي الصحيح في تأديب العنصرية والطبقية والإباحية، لكنه دائماً وأبدا مشعل حق، ومبعث هداية وعامل بناء وسعادة ورفاهية وطاعة، وتآلف وتراحم.
إنّ الأوضاع الراهنة قد توحي بالحسرة بل واليأس أحياناً، فالفساد قد تسلح بمختلف الأسلحـة الحـديثة من فكـر وإعلام وفيالق مدربة وقوى خفية تعمل من وراء ستار، وأنوار النيـون الـبراقـة قد غطّت على سمات الفضيلة, والحب والمغـريـات قد غزت عقـول الناس وأرواحهم، فتحـوّلت الأشواق العلويـة إلى مطالب ماديـة، وملذات جسديه، واحتفت الآداب العـالميـة بالغـرائز وعنفها واشتعالها، وركزّت على إشباع الرغبات الرخيصة، وأنماط الحياة المترهلة الكسلى، والمتـع الزائلة، وأصبـح ذلـك كله هدفاً في حد ذاته. وهذا ليس بجديد على تاريخ البشرية، فالناظر في صفحات الماضي، سوف يجد مثيلاً أو شبيهاً له فيما مضى من حضارات ومدنيات وأحـداث، ولا يصـح أن نخـدع باختلاف العصر والأسماء والأزياء ووسائل الحرب والحياة الجديدة.
لكن يبقى أن يكـون الأدب الإسلامي كـما نقـول دائماً، على وعي كامل بنشوء تلك الظواهر الشاذة، وأسباب تلك الأَمراض الاجتماعية وأعراضها، وأن يكون لديه حصيلة كافيـة من المـمارسات والتجـارب ومختلف الثقافـات، حتى يلعب دوره الاجتماعي -أعني الديني- عن وعي وبصيرة، وأن يكون نداً لحملة الأقلام في أي موقع، محلياً كان أم عالمياً، ولسـوف يجد الأديب الإسلامي حافـزاً قويـاً، يحرّك مشاعره، ويجلي موهبتـه، وينشـط
فكـره: وليـترنم دائـماً بذلـك التعبـير القرآني الإلهي: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَه,ُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}. (الأنعام: 162- 163).
إن أحد نقادنا الكبار -د. عز الدين إسماعيل- يقول "مؤلفات كبار الكتاب تهدي إلى السلوك بأوسع معانيه، لأنها تكشف عن النظام الدقيق، وعن الحكمة والتوافق بين العناصر المختلفة، وألا تبدد الحياة أجزاء لا معنى لها. والعمل الأدبي يرتاد بنا الحياة ويخلق بيننا وبينها علاقات جديدة من الفهم والمعرفة...".
والآن أهناك شك في أن التـزام أدبنـا المعـاصر بالإسلام تشريف لهذا الأدب، وسمو بتلك المجتمعات التي عانت وتعاني مرارة القهر واليأس والحرمان منذ سنوات طويلة؟؟.
تعلموا العلم
روي عن معاذ بن جبل –رضي الله عنه- أنه قال:
"تعلموا العلم، فإن تعلمه لله خشية، وطلبه عبادة، ومدارسته تسبيح، والبحث عنه جهاد، وتعليمه من لا يعلم صدقة وبذله لأهله قربة.
وهو الأنيس في الوحدة والصاحب في الخلوة والدليل على الدين، والمصبّر على البأساء والضراء.
يرفـع الله به أقواما, فيجعلهم في الخير قادة سادة, هداة يقتدى بهم، أدلة في الخير، تقتصى آثارهم وترمق أفعالهم…
يبلغ العبد به منازل الأبرار والدرجات العلا، والتفكر فيه يعدل بالصيام, ومدارسته بالقيام...
به يطاع الله عز وجل، وبه يعبد, وبه يوحد ويمجد، وبه يتورع, وبه توصل الأرحام، وبه يعرف الحلال والحرام...
وهو إمام والعمل تابعه، يلهمه السعدية ويحرمه الأشقياء..."


 العدد 62 - صفحـة لغـة

صفحـة لغـة
لا تقل .. وقل
للأستاذ الدكتور: عبد العظيم علي الشناوي
رئيس قسم اللغويات بالجامعة
ملحوظـة : قد يجوز في بعض اللهجـات بعض ما منعناه, ولكن النحـويين أهملوا تلك اللهجات لأنها لم تأخذ مكانها ف الأساليب العربية الفصيحة الواردة عن جمهور العرب.
وقل: فتاة غيور |  | لا تقل: فتاة غيورة
وقل: امرأة صبور |  | ولا تقل: امرأة صبورة
وقل: هي طموح |  | ولا تقل: هي طموحة
وذلك لأن (فعولا) بمعنى (فاعل) لا يقبل التاء ولو كان وصفا لمؤنث.
قال ابن مالك: "ولا تلي فارقة فعولا أصلا".
أي أن التاء لا تلي فعولا فارقة بين المؤنث والمذكر إن كان أصلا أي بمعنى فاعل, فإن كان فعول بمعنى مفعول وجاء وصفا لمؤنث جاز دخول التاء وعدم دخولها نحو ناقة ركوب وركوبة, وشاة حلوب وحلوبة.
وقس على ما ذكرنا فلا تقل: معدة هضومة وقل: معدة هضوم, وهكذا.
وقل: نحن فُخرُ. |  | لا تقل: نحن فخورون
وقل: نحن صُبرُ. |  | ولا تقل: نحن صبورون
وقل: نحن غُيُر. |  | ولا تقل: نحن غيورون
ذلك لأنه يشترط في الصفة التي تجمع جمع مذكر سالما قبول التاء, وفعول بمعنى فاعل لا يقبل التاء -كـما عرفت- فلا يجمع جمع مذكر سالما, وإنما يجمع جمع تكسير على فُعُل, كقول الصحابي: "نحن صبُرُ عند اللقاء, صدق في المقال", وقول الشاعر:
غُفُر ذنبهم غير فُخُر | ثم زادوا أنهم في قومهم
وقل: امرأة غضبى. |  | لا تقل:امرأة غضبانة
وقل: امرأة سكرى. |  | ولا تقل:امرأة سكرانة
وقل: امرأة عطشى. |  | ولا تقل: امرأة عطشانة
وذلك لأن جمهور العرب لم يؤنث فعلان صفة بالتاء وإنـما أنثه بالألف كـما مثلنا:
وقل: هم سُكارى أو سكرى. |  | لا تقل: هم سكرانون
وقل: هم غضابى أو غضبى أو غِضاب. |  | ولا تقل: هم غضبانون
وقل: نحن عِطاش. |  | ولا تقل: نحن عطشانون
وذلك لأن هذه الصفة لا تقبل التاء فلا تجمع جمع مذكر سالما. وقد عرفت ذلك آنفاً.
وهذا وبالله التوفيق،،،


 العدد 62 - غريب يبحث عن غريب

غريب يبحث عن غريب
للشيخ محمد بن عبد الله زربان الغامدي
مدير المعهد الثانوي التابع للجامعة
والحب تطلبه النفوس وتقبل | العشق يسكن في القلوب فيقتل
حينًا فتمسكها وحينًا ترسل | وتصارع الأشواق في سكراتها
يسعى إليها جاهداً ويهرول | كل يروم محبة لينالها
ضل الطريق إلى الحبيب فيفشل | يفني الحياة لأجلها ولربما
يتلمس الأعوان فيه فيخذل | فيظل طول طريقه متعثراً
هو في فؤادي ساكن متغلغل | أنا لي حبيب حبه في مهجتي
من نبعه الصافي دواما أنهل | هو راحتي هو قوتي هو عزتي
كالأمس يدنو للمحب ويقبل | يا صاح ما بال الحبيب فلم يعد
أتراه يتركنا وعنا يرحل | قد غاب عن عيني سوى أطيافه
ونسير بين العالمين ونسأل | هيا بنا يا صاح نطلب إثره
فلعله فيها يقيم وينزل | أرني بلاد العرب فهو يحبها
فلعلنا نجد الحبيب فندخل | وأقصد بلاد الشام وأطرق بابها
إن قيل من هو قل إمام عادل | وأدخل دمشق فربما عمر بها
أو هل ترى القعقاع وهو يهلل | قف في ربا اليرموك هل ترى خالدا
كالأمس هاهي قد بدت تتبدل | ماذا دها الشام الحبيبة لم تعد
ولكم تشد لها الرحالَ وتنقل | لا تنس أولى القبلتين نزورها
أمروا إلى البلد الحرام تحولوا | صلى إليها المسلمون وحينما
أيدي اليهود الغاصبين مكبل | من يخبر الفاروق أن القدس في
عن عالم الإِسلام يومًا يعزل | ما كان يخطر للقلوب بأنه
إني لأذكره ودمعي يهطل | واليوم في لبنان ينزف للقلوب بأنه
من آمنين وكم نساء رملوا | كم من رضيع يتموه وخوفوا
ساموهمو سوء العذاب ونكلوا | عاثوا فسادًا في البلاد وأهلها
يا أمة الإسلام أمر مخجل | فإلى متى والذل فوق رقابنا
بغداده دار الرشيد ومنزل | هيا بنا نحو العراق فكان في
في أي أرض شئت قطرك ينزل | من خاطب المزن الثقال بقوله
بالعدل يأتينا ولو لم نسأل | فلسوف يأتيني خراجك إنه
قد كان صحبته أقول تمهلوا | والقادسية هل ترى سعدا ومن
مما يشيب له الوليد ويذهل | حتى تروا ماذا جرى من بعدكم
قالوا رويدك قد مضى أفتجهل | وسألت أرض النيل هل عمرو بها
لاقيت فيها من أحب وأقبل | يا صاحبي عودًا إلى الحرمين إن
أنا لم أجدها بل إلي يخيل | يا رب هل أنا في بلاد العرب أم
هيا لأندلس ودعني أسال | ارحل بنا يا صاح نطلب غيرها
من ضيعوا الملك العظيم وأهملوا | يا أهل أندلس أجيبوا من همو
يدري حقيقتها فسارع يعمل | يا صاح عن أفريقيا أرأيت من
ظلمًا فمن لمصيرها يتحمل | أو يترك الباغي يعيث بأهلها
قد أعجز الإِلحاد شعب أعزل | هيا إلى الأفغان إن جهادهم
للمسلمين به الصعاب تذلل | لكنه الإِيمان أعظم قوة
فالجسم منها بالهزائم مثقلُ | كيف الخلاص لأمتي مما بها
والمستجيب لما سواه سيخذل | الله ينصر من يجيب لأمره
فالموت في أشلائها يتسللُ | كثرت مصائب أمتي فتمزقت
ح وزهرنا في كل يوم يذبل | في كل أرض نشتكي ألم الجرا
لكننا نحو الظلام نهرول | النور ننبذه ولاء ظهورها
والسنة الغرا كذاك وأغفلوا | يا ويل قوم ضيعوا قرآنهم
والنور والأحزاب والمزمل | ولسورة الأنعام فيها منهج
وهناك من يذكى الخلاف ويشعل | ساد الشقاق مع التفرق بينهم
في حضنهم وهدى المهيمن أكمل | ظنوا الكمال لدى العدل فتهافتوا
أقوى نظام للحياة وأشمل | وتلمسوا نظمًا تصاغ وفيهم
من بأسه وببعضهم قد أشغلوا | في كل يوم والعدو يذيقهم
فالله يجزى بالجميل ويجزل | يا أمة الإسلام هل من توبة
فالباب مفتوح فهيا فادخلوا | توبوا إلى الرحمن توبة صادق
للحق والأعدا تتزلزل | أين الشباب اليوم هل من يقظة
عن جسم أمتنا الجريح ونغسل | ونزيل أدران الهزائم كلها
بالنصر يأتيكم فلا تستعجلوا | فترسموا نهج الرسول وأيقنوا
لله وجهتكم عليه توكلوا | وعلى المحجة فاستقيموا ولتكن
كم نكبة أسبابها المستعجل؟ | وسلوا الثبات من المهيمن
وأكاد من ألم الحقيقة أقتل | وأقولها، والحزن يعصر مهجتي
الموت خير للجبان وأجمل | كم من خبايا في الزوايا إنما
إني أنا الإسلام يا من تسأل | يا صاحبي وأراك تسأل من أنا


 العدد 62 - من تراثنا الشعري

من تراثنا الشعري
للشاعر: أبي إسحاق إبراهيم الإلبيري الأندلسي
لقـبيـح ما يأتـي فليس بِزَاكِ | من ليس بالباكي ولا المتباكي
ما عدّ في الأكـيـاس من لَبـاكِ [1] | نادت بي الـدنيـا فقلْتُ لها: اقْصـِري
منـه امـرؤ صَافـاكِ أو دَانـاكِ | ولما صفـا عنـد الإلـهِ ولا دنَــا
ولـو اهتديت لما انـخدعت لِذاكِ | ما زلـت خادعـتـي بـبرق خُلَّـب
وكأن به قد قُصَّ في أشْـراكــي [2] | قالـت: أغـرَّكَ من جناحك طولــه
إلا وقـد نصـبـت عليـه شباكي | تالله ما في الأرض مَوْضـعُ راحـــة
عان بها لا يرتجـى لِفَـكـــاك | طِرْ كيـف شئت فأنت فيـهـا واقـع
فعـليّ صرْعَـتُـهُ بغــير عِراكِ [3] | من كان يصـرع قرنـه في معــرك
ولـقد بَطَشْتُ بذي السلاح الشَّاكي | ما أعرف العـضب الصقيـل ولا القنـا
ولـكم فتـكت بأفـتـك الـفُتَّاكِ | كم ضَيْغَـمٍ عفـرتـه بعـريـنـه
أجـزيـت بالـبـغضـاء من يَهْواكِ | فأجبتـهـا متـعـجـباً من غدرهـا
أسـراك أو جرحـاك أو صَرعــاكِ | لأجلت عيني في بنـيـك فكـلهـم
قطـعـوا مدى أعـمارهـم بِقِلاَكِ [4] | لو قارَضـوكِ على صنـيعك فيهــم
فتـهـافـتـوا حرصـاً على حَلْواكِ [5] | طُمسَتْ عقـولهـم ونـور قلوبهــم
في الأرى حتـى اسـتؤصـلوا بهَلاكِ [6] | فكأنهـم مثل الـذبـاب تسـاقطـت
عطـفاً عليه وأنت مـا أقْسَاك | ولقـد عهـدنـا الأم تلطـف بابـنهـا
إلا سَيُهْـشَمُ في ثفـــال رَحـــاكِ [7] | ما فوق ظهـرك قاِطـنٌ أو ظاعـــنٌ
بين الضلوع فما أعَــــز دَواكِ | أنـت الـسراب وأنـت داء كامــن
لله ربـي أن أشـق عَصــــاكِ [8] | يُعْصى الإلـه إذا أطـعــت وطاعتي
وعُـقـوقـهـنَّ محـــرم إلاّكِ! | فرض علينـا برنـا أمـاتـنـــــا
سيَّـان فقـرك عندنا وغِــــناكِ | ما إن يدوم الفـقـر فيـك ولا الـغنى
قد باشـروا بعـد الحـــرير ثَراكِ [9] | أيـن الجبابـرة الألـى ورَيـاشُهُــمْ
فتـعـوضـوا منهـــا رداء ردَاكِ | ولطـالما رُدُّوا بأرديـة البـهــــا
فغـدت مُسَجَّاةً بثـوب دُجـــاكِ | كانـت وجـوههـم كأقـمار الـدُّجا
رب الجمـيـع، وقاهر الأمْــلاكِ [10] | وعنـت لقـيـوم الـسـماوات الـعل
لزهدت فيك ولابْـتَغَـــيتُ سِـواكِ | وجـلال ربـي لو تصـح عزائـمــي
وشـددت إيـماني بنـقــض عُراكِ | وأخـذت زادي منـك من عمـل التقى
ولمـا رآني الله تحـت لِـــــواكِ | وحططـت رحلي تحت ألـويـة الهدى
فترى بلا أرض ولا أفْــــــلاك | مهـلا عليـك فسـوف يلحقـك الفنا
ليـكـون يرضـى غير من أرضـاكِ | ويـعـيـدنـا رب أمـات جميـعـنا
إلا لبـيـب لم يزل يَشـنْـــاكِ | والله ما المـحـبـوب عنـد مليـكـه
يضـحـكـن حبـا للولي الباكــي | هجـر الغَـواني واصـلاً لعـقـائـل
تبـكـي الهـديـل على غصون أراكِ | إني أرقـت لهـن لا لحـمائـــــم
تصـفـو وتحـمـد عيـشة النّسّـاكِ | لا عيش يصـفـو للمـلوك وإنــمـا
عدد الـنـجـوم وعِـدَّةَ الأمْــلاكِ [11] | ومن الإلـهِ عـلــى النبي صلاتــه

[1] أقصر (بهمزة القطع): انتهى، وسهّلها الشاعر ضرورة.

[2] ضبطت الكاف من (أغرك) و (جناحك) بالكسر في الأصل المخطوط قلت. وانظر الخطاب بعد ذلك.

[3] القِرن بالكسر كفؤك في الشجاعة، أو هو عام.

[4] في الأسـاس: فلان يقارض النـاس مقارضـة: يلاحيهم ويواقعهم. وعن أبي الدرداء: "إن قارضت الناس قارضوك وإن تركتَهم لم يتركوك".

[5] في الأساس: طمس الأثر، وطمسته الريح.

[6] الأرى: ا لعسل.

[7] الثقال: الحـجر ا الأسفل من الرحى.

[8] شق العصا: قال في القاموس. هي مخالفة جماعة الإسلام

[9] الرياش والريش (بمعنى) وهو اللباس و الفاخر، ومنه قوله تعالى، { وَرِيشاً وَلِبَاسُ التَّقْوَى} .

[10] في التنزيل الحكيم (طه 20 /111) {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} والأملاك ج ملك.

[11] قلت: الظاهر من البيت أن يريد بالأملاك: الملائكة .وفي القاموس: الملك تجمع على ملائكة وملائك.


 العدد 62 - الأقراص - الحبوب - الكبسول

الأقراص - الحبوب - الكبسول
Capsules pills tablets
صيدلي/ حمدي إبراهيم علي إبراهيم
مستشفي الجامعة الإسلامية
يمكن تعاطي العقاقير بطرق عديدة.
ويعتبر التعاطي عن طريق الفم هو أشهر هذه الطرق وأبسطها وكثرها أمناً, بل وأفضلها من الناحية الاقتصادية.
وهَناك بعض الاستثناءات النادرة التي نضطر فيها إلى أخذ الدواء عن طريق آخر.
فقد يتأثر العقار بإفرازات المعدة ويعتبر غير ذي فعالية كما في الأنسولين insulin والأدرينالين adrenaline .. وبعض الأدوية بالرغم من عدم تأثرها بالعصارات المعدية ولكنها عديمة الامتصاص. ولذلك لا يعتمد عليها إلا في التأثير الموضعي داخل المعدة والأمعاء كما في حالات الإصابات المعوية أو لتقليل البكتريا الموجودة في الأمعاء الغليظة قبل إجراء العمليات الجراحية فيها.
ومن هذه الأدوية عديمة الامتصاص عقار النيومايسين neomycin والسلفات الشحيحة الذوبان كما في السلفاجواندين والسلفاثيازول. أيضا هناك بعض الأدوية تؤثر تأثيرا مباشرا على جدران المعدة gastric mucosa ويمكن تقليل التأثير المباشر لها إذا أعطيت بعد الطعام أو كسوة الأقراص والكبسولات بالكسوة المعوية. وتعتبر الأمزجة mixtures هي الأدوية السائلة التي يمكن تعاطيها عن طريق الفم بكميات مناسبة عند الحاجة أو يتناولها المريض دفعة واحدة، adraught وهذا حديث عن الأقراص والحبوب والكبسولات.. مركزاً الجانب الأكبر على الأقراص وأسأل الله التوفيق.
الأقراص tablets
الأقراص هي مستحضر صيدلي جامد يشتمل على مادة فعالة أو أكثر.. مخففه أو غير مخففة بـمادة خاملة أو أكثر diluents ومقسمة إلى جرعات متفردة في كتل صغيرة متماسكة ومعدّة للتعاطي بالفم عن طريق البلع أو عن طريق المضـغ كـما نص عقـار الفينولفثـالين أو phnolphthaline بوضعها تحت اللسان حيث تمتص منها المواد الفعالة مباشرة كـما في مادة الأيزوبرينالين isoprenaline .
ويمكن أن تكون الأقراص معدة للاستحلاب lozenges لتذوب ببطؤ في الفم فضلا عن تفتتها إذا لزم الأمر.
وهناك الأقراص الفوارة effervescent_tablets دون العقار أكثر استساغاً..كما في أقراص البوتاسيوم.
ويوجد أيضا في بعض الأحيان مستحضرات طبية ليست للتعاطي عن طريق الفم. ولكنها تحضر على شكل أقراص سريعة الذوبان في الماء كـما في محاليل غسول الفم.
وأخيراً فإن الأقراص التي تحتوي على مواد سامة.. لابد أن تكون على شكل خاص وألوان محددة.
صناعـة الأقراص
وصف الأقراص:
الأقراص المكسوة والغير مكسوة تكون على هيئة أجسام جامدة مستديرة بيضية أو مزواة مسطحة الأوجه أو محدبتها.
ولا يزيد وزن كل منها في المعتاد على- و1 جم.
وأسطحها ناعمة ملساء. وقد تكون مصقولة لامعة.
ومظهرها العام متجانس منتظم وحوافيها تامة كاملة غير متآكلة وهي غير هشة ولكنها صلبة بحيث تتحمل الصدمات فلا تتكسر إذا سقطت من ارتفاع متر على سطح خشبي.
ولا يحتوى القرص كله على المواد الفعالة فحسب.. وإنـما يحتوي بجانب ذلك على سواغات ومواد مضافة إليها.
وهـذه المـواد بطبيعـة الحـال هي مواد غير ضارة وليس لها تأثـير طبي على القيمة العلاجية للمواد الفعالة في الأقراص.
وهذه المواد المضافة هي:-
- مواد مخففة.
- مواد مبللة.
- مواد مفتتة.
- مواد مزلقة.
- مواد مساعدة على التماسك.
- مواد ملونة ومحسنة للطعم.
ومن المواد المخففة : فسفات الكالسيوم- السيليكا الرغوي- الدكستروز المائي والغير مائي- سكر اللبن وملح الطعام.
والمواد المبللة: تفيد في تحويـل مسحـوق المـواد إلى حبيبات أكبر تخلو من فقاقيع الهواء. ويتحدد نوعيتها وطريقة التعامل معها بالتجربة والخبرة في صناعة الأقراص.
المواد المفتتـة:
وهذه المواد تساعد على تفتيت الأقراص وسهولة اختراق المحاليل لها لامتصاص الدواء.
وقد تكون أساساً للمادة الفوارة في الأقراص الفوارة, مثال حمض الليمون أو حمض الطرطريك مع بيكربونات الصوديوم أو البوتاسيوم. ومن المواد التي تساعد على تفتيت الأقراص أيضا: سليكات الألمونيوم والمغنسيوم- ميثيل السليولوز والنشا.
المواد المزلقـة:
وهذه لها أهميـة خاصة في عملية تصنيع الأقراص.. فهي تساعد على انزلاق الخليط, ومثال لها:
بودرة التلك.
وتقليل الاحتكاك مع الآلات.
ومنع التصاق حبيبات الخليط أثناء عملية الضغط.
ومثال لذلك: مادة حمض الستياريك (الدهنيك)، ستيارات المغنسيوم.
P(281)
المواد المساعدة على التماسك:
وهي التي تسـاعد على احتفاظ الأقراص بشكلها النهائي بعد التصنيع. ويجب أن توضع بعناية وبكميـات مناسبة لكي لا يتحول القرص إلى جسم صلب لا يتفتت في المعدة أو الأمعاء, وبالتالي لا يستفاد من مواده الفعالة. ومن المواد التي تستعمل لهذا الغرض: الصمغ العربي- الجيلاتين- صمغ الكتيرة- محلول الجلوكوز والنشا.
كسـوة الأقراص tablet coating :
قد تكسى الأقراص بطبقة أو بعدة طبقات من مادة خاصة أو أكثر للأسباب التالية:
- إخفاء طعمها الغير مستساغ.
- حمايتها من تأثير تعرضها للجو والرطوبة.
- حمايتها من تأثير العصير المعدي الحمضي.
- تحسين مظهرهـا.
- قد يصقل سطح الأقراص بالشمع أو بمادة أخرى مناسبة ليصير أملس ناعما.
ومن المواد المستعملة لكسوة الأقراص:
- إيثيل السليولور.
- بولي فينيل بيروليدون.
- السكـر.
ويجب أن تكون مادة التغليف من طبقة رقيقة حافظة, علاوة على عدم تأثيرها على حجم أو وزن القرص, خاصة إذا كان حجمه أو وزنه قبل الكسوة كبير.
الكسـوة المعويـة enteric coating
في هذا النوع تغطى الأقراص بطبقة من مادة خاملة أو أكثر لا تتأثر بالعصير المعدي.. فتمر الأقراص من المعدة سليمة دون أن تتفتت ودون أن تؤثر محتوياتها في ظهارة المعدة, ولكنها تذوب في العصير المعوي القلوي حيث تمتص موادها الفعالة.
ومثال ذلك الأقراص التي تحتوي على أملاح البزموت يوديد الإميتين والإرثرومايسين.
Bismuth_ salts, emetine- iodide, erythromycin
ومن أمثلة المواد المستعملة في الكسوة المعوية:
- الجيلاتين المعامل بالفورمالين formlized- gelatin
- الكيراتين keratin .
-السالول salol
- اللك المصفى shellac .
P(282)
الأقراص طويلة المفعـول sustained-action :
في هذه الأنواع من الأقراصِ: يذوب جزء منها في المعدة ليعطي تأثيراً سريعاً.. ثم يذوب باقي القرص في الأمعاء.. ليعطي تأثـيراً متجدداً.
ومن أمثلة ذلك الأقراص المحتوية على هالوجينات المعادن القلوية alkali metal halides والإرثرومايسين.
ومن هنا نجد أن مميزات تعاطي الدواء بواسطة الأقراص: أن التعاطي يتم بكمية ثابتة من العقار ذات خاصية طبيعية وكيميائية خاصة لمدة محدودة وله قوة علاجية.
ولكن تبقى صعوبة البلع عند بعض الأفراد.. خاصة عند الأطفال.
الحبـوب pills
هي مستحضـرات على هيئة كتل صغيرة كروية أو بيضاوية الشكل, تحتوي على جرعات معينة من الأدوية المعدة للاستعمال الباطني.
تزن الحبة ما بين (0.1 – 0.3) جرام عدا الكسوة إذا ما وجدت
وتحضـر الحبوب بخلط مادة دوائية أو أكثر خلطـاً جيداً مع قاعدة التماسك (السواغ) المناسب.. بنسب تجعل الناتج عجينة شبه صلبة متماسكة متجانسة لدنة تحتفظ بقوامها وشكلها جمع تخزينها
ويجب أن تتفتت الحبوب بعد تعاطيها في المعدة أو الأمعاء.
والسواغ المستعمل في صناعة الحبوب يمكن أن يكون أحد المواد التالية:
النشا | المـاء
الصمغ العربي | الجلسرين
مسحوق الآجار | الجلوكـوز
مسحوق العرقسوس | الشراب البسيط
 | سكر اللبن
كسـوة الحبـوب:
وكـما في الأقراص.. قد تكسى الحبوب لتحسـين مظهرها أو لتغطية الطعم الغير مستساغ للمواد التي تحتويها.. ولحفظ محتوياتها من الفساد عند التخزين.. أو لحـمايتها من العصير المعدي.. أو لمنع تأثـيرها على جدار المعدة.
والمواد المناسبة لذلك:-
السكـر- الشيكـولاتة- زبدة الكاكاو- الجيلاتين- بلسم الطولو.. أيضا.. يمكن كسوة الحبوب بالكسوة المعوية بواسطة الكـيراتين أو حمض الاستياريك أو بالسالول حينما يراد تفتيتها في الأمعاء وليس في المعدة كـما في حالة الأقراص.
ومن أمثلة الحبوب:- حبوب الكسكـارا والبـلادونا- حبوب الصبر والحديد- حبوب الكودييـن- حبوب الحنظل والسكرات.
الكبسـول capsules
الكبسولات هي جرعات مفردة جامدة يكون الدواء فيها في داخل محافظ صلبة أو لدنة أو مرنة قابلة للذوبان.
وتكـون كرويـة أو بيضـاويـة أو أسطـوانيـة ذات أطـراف مستـديرة, وهي مختلفة الأحجام وتتكون المحافظ عادة من جزأين.. ينطبق أحدهما على الآخر.
وتصنع من الجيلاتين gelatin أومن ميثيل السليولوز methyl cellulose وقد تلدن بالجلسرين أو بالسورتبول أو بالسكر.. أو بأية مادة أخرى مناسبة وقد تضاف إليها أصباغ أو مواد ملونة.
كل يلزم إضافة مادة حافظة لمنع التخمر الفطري وبخاصة في حالة المحافظ الجيلاتينية.
وتستعمـل المحـافـظ اللدنـة soft capsules للمـواد السـائلة أو شبـه السـائلة. ولا تستعمل الكبسـولات للمحتـويـات التي تذيب مادة المحـافـظ, والمواد القـويـة المفعول.. والتي تكون جرعاتها صغيرة.. يجوز تخفيضها بمواد خاملة قبل توزيعها على المحافظ.
أمـا المواد التي تتسيل مخاليطها مثل مخلوط المنثول والكـافـور والكلورال هيـدرات, menthol, campher, chloral hydrate فيمكن وضعها في محافظ صلبة.. على أن تخلط بـمادة ماصة مثل:- كربونـات المغنسيوم:
أما الخلاصات السائلة وكذلك المواد التي تحتوى على نسبة كبيرة من الماء فيجب تبخيرها وتركيزها أولا ثم مزجها بالبرافين السائل أو أي زيت مناسب, ثم وضعها في محافظ لدنة.
وتمتـاز الكبسـولات على الأقـراص بأنه يمكن التحكم في كمية المفرد الدوائي أو المفردات الدوائية بحسب حاجة المريض.
وأمثلة على الكبسولات المستعملة:
- كبسولات الأمبسلين.
- كبسولات الكلورا مفنيكول.
P(284)
- كبسولات أوكسى تتراسيكلين.
- كبسولات تتراسيكلين.
- كبسولات كلور تتراسيكلين.
والحمد لله رب العالمين
المرا جـع
text book of pharmaceutics. E.A .Rawlins
دستور الأدوية المصري 1972م
المعجم الطبي الصيدلي الحديث. دكتور علي محمود عويضة.


 العدد 62 - تنَبيهـَاتٌ هَـامّـة

تنَبيهـَاتٌ هَـامّـة على ما كتبه الشيخ محمد علي الصابوني

في صفـات الله عزّ وجـلّ

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه. أما بعد:

فقـد اطلعت على المقابلة التي أجرتها مجلة "المجتمع"مع فضيلة الشيخ محمد علي الصابوني ونشرت في العدد رقم 613 وتاريخ 7/ 6/1403 هـ, وعلى مقالاته الست المنشورة في أعداد المـجـتـمـع رقـم 637 وتـاريـخ 17/ 17/1403 هـ ورقـم 628 وتـاريـخ 24/ 9/ 1403هـ ورقـم 629 وتـاريـخ 9/ 10/ 403ا هـ ورقـم 630وتـاريـخ 16/ 10/ 1403 هـ ورقـم 631 وتـاريـخ 23/ 10/ 1403هـ ورقـم 646 وتـاريـخ17/2/1404. وقـد اشتملت على أخطاء نبّه على بعضها صاحب الفضيلة الـدكتور صالـح بن فوزان الفوزان في مقالـه المنشـور بمجلة الـدعـوة في عدد 15 رقم 904 وتاريخ 29/ 10/1403هـ وفي مجلة المجتمـع بعـددها رقم 646 وتاريخ 17/ 2/ 1404 هـ و650 في 24/2/ 1404 هـ. وقد أجاد وأفاد وأحسن جزاه الله خيرا ونصر به الحق. وقد رأيت التنبيه على ما وقـع فيها من أخطـاء تأكيـداً لما ذكـره الـدكتـور صالح ومشاركة في الخير ونشر الحق واستدراكا لأخطاء لم يتعرض لها فضيلة الدكتور صالح في مقاليه المشار إليهما والله الموفق. فأقول:

1 - قوله عن تقليد الأئمة الأربعة: "إنه من أوجب الواجبات"لاشك أن هذا الإطلاق خطأ إذ لا يجب تقليـد أحد من الأئمة الأربعة ولا غيرهم مهما كان علمه؛ لأن الحق في اتباع الكتاب والسنـة لا في تقليـد أحـد من الناس وإنما قصارى الأمر أن يكون التقليد سائغاً عند الضرورة لمن عرف بالعلم والفضل واستقامة العقيدة كـما فصّل ذلك العلامة ابن القيم رحمه الله في كتابه إعلام الموقعـين, ولذلك كان الأئمة رحمهم الله لا يرضون أن يؤخذ من كلامهم إلا ما كان موافقا للكتاب والسنـة, قال الإمـام مالـك رحمه الله: "كل يؤخذ من قوله ويرد إلا صاحب هذا القبر"يشير إلى قبر رسول الله صلى الله عليه وسلم. وهكذا قال إخوانه من الأئمة هذا المعنى.

فالذي يتمكّن من الأخذ بالكتاب والسنة يتعيّن عليه ألا يقلّد أحداً من الناس ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحق والذي لا يستطيع ذلك فالمشروع له أن يسأل أهل العلم كـما قال الله عز وجل: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} .

2- قال: "إذا كان ابن تيمية رحمه الله مع درجة علمه لم يصل إلى مرتبة الاجتهاد وإنما مذهبه حنبلي يتقيّد به في كثير من الأحيان" وهذا القول فيه نظر بل هو خطأ ظاهر؛ فان شيخ الإسلام رحمه الله من أعلم المجتهدين, وقد توافرت فيه شروط الاجتهاد, وانتسابه إلى المذهب الحنبلي لا يخرجـه عن ذلـك؛ لأن المقصـود من ذلـك موافقته لأحمد في أصول مذهبه وقواعده, وليس المقصود من ذلـك أنـه يقلده فيما قاله بغير حجة, وإنما كان يختار من الأقوال أقربها إلى الدليل حسبما يظهر له رحمه الله.

3- ذكـر أن الخـلافـات في العقيدة ضيّقـة وقـال: "الـذين يقـولـون بضلال مذهب الأشاعرة نقول لهم: ارجعوا إلى فتاوى ابن تيمية واقرءوا ماذا كتب ابن تيمية عن أبي الحسن الأشعري حتى نفهم أن هؤلاء جهلة" ا هـ.

والجـواب أن يقال: لاشـك أنـه ضلّ بسبب الخلاف في العقيدة فرق كثيرة كالمعتزلة والجهمية والرافضة والقدرية وغيرهم, وأيضا الأشاعرة ضلّوا فيما خالفوا فيه الكتاب والسنة وما عليه خيار هذه الأمة من أئمة الهدى كالصحابة رضي الله عنهم والتابعين لهم بإحسان والأئمة المهتدين فيما تأولوه من أسماء الله وصفاته على غير تأويله, وأبو الحسن الأشعري رحمه الله ليس من الأشاعرة وإن انتسبـوا إليه لكـونـه رجع عن مذهبهم واعتنق مذهب أهل السنة, فمدح الأئمة له ليس مدحاً لمذهب الأشاعرة.

ولا يصـح أن يرمى من اعترض على الأشاعرة فيـما خالفـوا فيـه عقيدة أهل السنة بالجهل؛ لأن حقيقة الجهل هو القول على الله بغير علم, أما من أخذ بالكتاب والسنة وقواعد الشرع المعتبرة, وسار على طريق سلف الأمة, وأنكر على من تأول أسماء الله وصفاته أو شيئا منها على غير تأويلها فإنه لا يرمى بالجهل.

4- قال: "إنما القوامة للرجل قوامة تكليف وليست قوامة تشريف".

والجـواب أن يقال: هذا خطأ والصواب أن يقال إن قوامة الرجال على النساء قوامة تكليف وتشـريف لقول الله جل وعلا: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا} الآية. فأوضح سبحانه أنه جعل الرجال قوّامين على النساء لأمرين:

- أحدهما : فضل جنس الرجال على جنس النساء.

- والأمر الثاني : قيام الرجال بالإنفاق على النساء بما يدفعونه من المهور وغيرها من النفقات.

5- قال في مقاله الأول بعد المقدمة ما نصه: "ولا يجوز أن تجعلهم -يعني بتلك الأشاعرة والماتريدية- في صف الروافض والمعتزلة والخوارج الذين انحرفوا عن أهل السنة والجـماعة غايـة ما في الأمر أن نقـول إنهم مخطئـون في التأويـل, ذلـك لأن الأسلم أن نفـوّض الأمر في موضوع الصفات إلى علام الغيوب الذي لا تخفى عليه خافية"ا هـ.

والجواب أن يقال: الفرق المخالفة لأهل السنة متفاوتون في أخطائهم فليس الأشاعرة في خطئهم كالخـوارج و المعتزلة والجهمية بلا شك ولكن ذلك لا يمنع من بيان خطأ الأشاعرة فيـما أخطأوا فيـه ومخـالفتهم لأهـل السنة في ذلك كـما قد بيّن خطأهم غيرهم لإظهار الحق وبيان بطـلان ما يخالفه تبليغـاً عن الله سبحـانـه وعن رسوله صلى الله عليه وسلم وحذراً من الوعيد المذكور في قوله تعـالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} . ثم يقال ليس الأسلم تفويض الأمر في الصفات إلى علاّم الغيوب لأنه سبحانه بيّنها لعباده وأوضحها في كتابه الكريم وعلى لسان رسوله الأمين صلى الله عليه وسلم ولم يبيّن كيفيتها, فالواجب تفويض علم الكيفية لا علم المعاني, وليس التفويض مذهب السلف بل هو مذهب مبتدع مخالف لما عليه السلف الصالح. وقد أنكر الإمام أحمد رحمه الله وغيره من أئمة السلف على أهـل التفـويض، وبـدّعـوهم؛ لأن مقتضى مذهبهم أن الله سبحانه خاطب عباده بما لا يفهمون معناه ولا يعقلون مراده منـه, والله سبحـانـه وتعـالى يتقـدس عن ذلك, وأهل السنة والجـماعـة يعـرفون مراده سبحانه بكلامه ويصفونه بمقتضى أسمائه وصفاته وينزهونه عن كل مالا يليق به عز وجـل. وقـد علموا من كلامـه سبحـانـه ومن كلام رسـولـه صلى الله عليه وسلم أنه سبحانه موصـوف بالكـمال المطلق في جميـع ما أخـبر به عن نفسـه أو أخبر به عنه رسوله صلى الله عليه وسلم, وأنا أذكر بعض النقول المهمة عن السلف الصالح في هذا الباب ليتضح للقاريء صحة ما ذكرنا.

قال شيخ الإسلام ابن تيمية رحمه الله في رسالة (الفتوى الحموية) ما نصه: "روى أبو بكر البيهقي في الأسـماء والصفـات بإسناد صحيح عن الأوزاعي قال: "كنا -والتابعون متوافرون- نقول: "إن الله تعـالى ذكـره فوق عرشـه ونـؤمن بما وردت به السنة من الصفات". فقد حكى الأوزاعي -وهو أحـد الأئمـة الأربعة في عصر تابع التابعين الذين هم مالك إمام أهل الحجاز والأوزاعي إمـام أهـل الشام والليث إمام أهل مصر والثوري إمام أهل العراق- حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق العرش وبصفاته السمعية.

وإنـما قال الأوزاعي هذا بعـد ظهـور مذهب جهم المنكر لكون الله فوق عرشه والنافي لصفاته ليعرف الناس أن مذهب السلف كان يخالف هذا.

وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال: "سئل مكحول والزهري عن تفسير الأحاديث فقالا: "أمروها كـما جاءت", وروى أيضا عن الوليد بن مسلم قال: "سألت مالك ابن أنس وسفيـان الثـوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات فقـالـوا: "أمروها كـما جاءت"وفي رواية قالوا: "أمروها كـما جاءت بلا كيف". وقولهم رضي الله عنهم:"أمروها كـما جاءت"رد على المعطلة وقولهم: "بلا كيف"رد على الممثلة.

والزهري ومكحول هما أعلم التابعين في زمانهم, والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين ومن طبقاتهم حماد بن زيد وحماد بن سلمة وأمثالهما.

وروى أبو القاسم الأزجي بإسناده عن مطرف بن عبد الله قالت: سمعت مالك بن أنس إذا ذكـر عنـده من يدفـع أحـاديث الصفات يقول: "قال عمر بن عبد العزيز: "سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعة الله وقوة على دين الله ليس لأحد من خلق الله تغييرها ولا النظر في شيء خالفها, من اهتدى بها فهو مهتد, ومن استنصر بها فهو منصور, ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا.

وروى الخـلال بإسناد كلهم أئمـة ثقات عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبـد الرحمن عن قولـه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: "الاستواء غير مجهول, والكيف غير معقول, ومن الله الرسالة, وعلى الرسول البلاغ المبين, وعلينا التصديق". وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه.

(ومنها) ما رواه أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحي بن يحي قال: كنا عند مالك بن أنس فجاءه رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فاطرق مالك برأسـه حتى علاه الرحضـاء ثم قال: "الاستـواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة وما أراك إلا مبتدعا "فأمر به أن يخرج.

فقـول ربيعـة ومـالـك: "الاستـواء غير مجهول والكيف غير معقول والإيمان به واجب"موافق لقـول البـاقين: "أمروها كـما جاءت بلا كيف"؛ فإنما نفوا علم الكيفية ولم ينفوا حقيقة الصفـة. ولـو كان القـوم قد آمنـوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا: "الاستـواء غير مجهول والكيف غير معقول"ولما قالوا: "أمروها كـما جاءت بلا كيف"؛ فان الاستواء حينئذ لا يكون معلوما بل يكون مجهولا بمنزلة حروف المعجم, وأيضا فانه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى وإنما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات.

وأيضـا فإن من ينفي الصفـات الجزئيـة أو الصفات مطلقا لا يحتاج إلى أن يقول بلا كيف فمن قال: "إن الله ليس على العرش "لا يحتاج أن يقول: "بلا كـيف"فلو كان مذهب السلف نفي الصفـات في نفس الأمـر لما قالـوا: "بلا كيف". وأيضـا فقولهم: "أمروها كـما جاءت"يقتضي إبقاء دلالتها على ما هي عليـه, فإنها جاءت ألفاظاً دالة على معاني, فلو كانت دلالتها منتفية لكـان الـواجب أن يقـال: "أمروا لفظها مع اعتقاد أن المفهوم منها غير مراد"أو "أمروا لفظها مع اعتقاد أن الله لا يوصف بـما دلت عليـه حقيقـة, وحينئـذ تكـون قد أُمرّت كـما جاءت, ولا يقال حينئذ: "بلا كيف"إذ نفي الكيف عما ليس بثابت لغو من القول"ا هـ.

6- نقـل في المقـال المـذكور عن الشيخ حسن البنا رحمه الله ما نصه: "نجتمع على ما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه".

والجـواب أن يقـال: نعم يجب أن نتعـاون فيـما اتفقنا عليـه من نصر الحق والدعوة إليه والتحذير مما نهى الله عنـه ورسوله, أما عذر بعضنا لبعض فيما اختلفنا فيه فليس على إطلاقه بل هو محل تفصيل؛ فـما كان من مسائل الاجتهاد التي يخفى دليلها فالواجب عدم الإنكار فيها من بعضنـا على بعـض. أمـا ما خالف النص من الكتـاب والسنـة فالواجب الإنكار على من خالف النص بالحكمـة والمـوعظـة الحسنـة والجـدال بالتي هي أحسن عمـلا بقـولـه تعـالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وقوله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَر} الآية. وقوله عز وجل: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} . وقـول النبي صلى الله عليه وسلم: "من رأى منكم منكـراً فليغيّره بيده فان لم يستطع فبلسانه فان لم يستطـع فبقلبـه وذلـك أضعف الإيمان", وقوله صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله" أخرجهما مسلم في صحيحه. والآيات والأحاديث في هذا المعنى كثيرة.

7- ثم نعى الكاتب الشيخ محمد علي الصابوني في مقاله الثاني على المسلمين تفرقهم إلى سلفي وأشعري وصـوفي وماتوريدي... الخ. ولاشك أن هذا التفرق يؤلم كل مسلم, ويجب على المسلمـين أن يجتمعـوا على الحق ويتعـاونوا على البر والتقوى, ولكن الله سبحانه قدر ذلـك على الأمـة لحكم عظيمـة وغايات محمودة يحمد عليها سبحانه ولا يعلم تفاصيلها سواه ومن ذلـك: التمييـز بين أوليائه وأعدائه, والتمييز بيـن المجتهدين في طلب الحق والمعرضين عنه المتبعين لأهوائهم, إلى حكـم أخرى, وفي ذلك تصديق لنبيه صلى الله عليه وسلم ودليل على أنه رسول الله حقاً لكونه قد أخبر عن هذا التفرق قبل وقوعه فوقع كـما أخبر حيث قال صلى الله عليه وسلم: "ستفترق أمتي على ثلاث وسبعـين فرقـة كلها في النار إلا واحـدة, قالـوا: من هي يا رسول الله؟ قال: هي الجـماعـة", وفي روايـة أخـرى قال: "ما أنا عليه وأصحابي". وهذا يوجب على المسلمين أن يجتمعـوا على الحق وأن يردوا ما تنـازعـوا فيـه إلى الله والرسـول لقول الله عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} , وقـولـه سبحـانـه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى الله} الآية., وهاتان الآيتان الكريمتان تدلان على أن الواجب على المسلمين رد ما تنازعوا فيه في العقيدة وغيرها إلى الله سبحانه وتعالى, وإلى رسوله صلى الله عليه وسلم, وبذلك يتضح الحق لهم وتجتمع كلمتهم عليه ويتحد صفهم ضد أعـدائهم, أمـا بقاء كل طائفـة على ما لديها من باطـل وعـدم التسليم للطائفة الأخرى فيما هي عليه من الحق فهذا هو المحذور والمنهي عنه وهو سبب تسليط الأعداء على المسلمـين, واللوم كل اللوم على من تمسـك بالباطل وأبى أن ينصاع إلى الحق, أما من تمسك بالحق ودعا إليه وأوضـح بطلان ما خالفـه فهـذا لا لوم عليه, بل هو مشكور وله أجران: أجر اجتهاده وأجر إصابته للحق.

8- ذكـر الصابـوني في مقـالـه الثـاني أن أهـل السنة اشتهروا بمذهبيـن اثنين: أحدهما مذهب السلف والآخر مذهب الخلف... الخ.

وهـذا غلط بين لم يسبقـه إليه أحد فيما أعلم فان مذهب أهل السنة واحد فقط وهو ما درج عليـه أصحـاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان وهو إثبات أسماء الله وصفاته وإمرارها كـما جاءت والإيمان بأنها حق وأن الله سبحانه موصوف بها على الوجه الذي يليق بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا تأويل لها عن ظاهرها ولا تفويـض بل يؤمنون بأن معانيها معلومة وأنها حق لائقة بالله سبحانه وتعالى لا يشابه خلقه في شيء منها ومذهب الخلف بخلاف ذلك كـما يعلم ذلك من قرأ كلام هؤلاء وكلام هؤلاء- ثم ذكر أن أهل السنة يفـوضـون علم معـاني الصفات إلى الله وكرر ذلك في غير موضع وقد أخطأ في ذلك ونسب إليهم ما هم براء منه كـما تقدم بيان ذلك فيما نقلناه من كلام شيخ الإِسلام ابن تيمية رحمه الله عن جمع من أهل السنة رحمة الله عليهم وإنـما يفوض أهل السنة إلى الله سبحانه علم الكيفية لا علم المعاني كـما سبق إيضاح ذلك.

9- ثم ذكـر الصـابـوني هداه الله تنـزيـه الله سبحـانـه عن الجسم والحـدقة والصماخ واللسـان والحنجـرة وهـذا ليس بمـذهب أهـل السنـة بل هو من أقـوال أهل الكلام المذموم وتكلفهم فإن أهل السنة لا ينفون عن الله إلا ما نفاه عن نفسه أو نفاه رسوله صلى الله عليه وسلم ولا يثبتون له إلا ما أثبتـه لنفسـه أو أثبتـه له رسـولـه صلى الله عليه وسلم ولم يرد في النصـوص نفي هذه الأمور ولا إثباتها فالـواجب الكف عنها وعـدم التعرض لها بنفي ولا إثبات ويغني عن ذلك قول أهل السنة في إثبات صفات الله وأسمائه أنه لا يشابه فيها خلقه وأنه سبحانه لا ند له ولا كفو له, قال الإمام أحمد رحمـه الله: "لا يوصف الله إلا بما وصف به نفسـه أو وصفـه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث", وهذا هو معنى كلام غيره من أئمة السنة, وأما ما وقع في كلام البيهقي رحمه الله في كتابـه الاعتقاد من هذه الأمور فهـو ممل دخل عليه من كلام المتكلمين وتكلفهم فراج عليه واعتقد صحته والحق أنه من كلام أهل البدع لا من كلام أهل السنة.

15- ثم قال الصابوني في مقـالـه الثاني ما نصه: "أما ما يتخيله بعض الجهلة من أدعياء العلم اليـوم الذين يصورون الله بصورة غريبة عجيبة ويجعلون الله تعالى كأنه جسم مركب من أعضاء وحواس له وجه ويدان وعينان وله ساق وأصابع وهو يمشي وينزل ويهرول ويقولون في تقرير هذه الصفات أن الله يجلس كـما يجلس الواحد على السرير, وينزل كـما ينزل أحدنا على الدرج. يريد بزعمه أن يقرر مذهب السلف الصالح للتلاميذ ويثبت لهم حقيقة معنى الاستـواء والنزول وأنـه جلوس حس لا كـما يتأولـه المؤولـون فهـذا والعياذ بالله عين الضـلالـة لأنـه شبـه وجسم وهو كمن فرّ من حفرة صغيرة ليقع في هوة عميقة يتحطم فيها ويهوى فيها إلى مكان سحيق"أ. هـ.

وأقـول: "إن الأخ الصابوني هداه الله قد جمع في هذا الكـلام حقا وبـاطلا يعلمه كل صاحب سنة وإليك أيها القارئ المؤمن التفصيل في ذلك:

أمـا الـوجـه واليـدان والعينان والساق والأصابع فقد ثبتت في النصوص من الكتاب والسنة الصحيحـة وقـال بها أهـل السنة والجماعة وأثبتوها لله سبحانه على الوجه اللائق به سبحانه وهكذا النزول والهرولة جاءت بها الأحاديث الصحيحة ونطق بها الرسول صلى الله عليه وسلم وأثبتها لربـه عز وجـل على الوجـه الـلائق به سبحـانـه من غير مشابهة لخلقه ولا يعلم كيفية هذه الصفات إلا هو سبحانه فإنكار الصابوني هذه الصفات إنكار على النبي صلى الله عليه وسلم بل إنكار على الله عز وجل لأنه سبحانه ذكر بعضها في كتابه العزيز وأوحى البعض الآخر لنبيه صلى الله عليه وسلم فإنه صلى الله عليه وسلم لا ينطق عن الهوى, وإنـما يخبر عن الله سبحانه بـما أوحى إليه. فالصابوني هداه الله تارة يقول: "إنه يلتزم بمـذهب أهـل السنـة", وتـارة ينقضـه ويخالفه فإنا لله وإنا إليه راجعون, ونسأل الله لنا وله الهدايـة والـرجـوع إلى الحق، وأمـا قوله: "ويقولون في تقرير هذه الصفات أن الله يجلس كـما يجلس الواحد على السرير وينزل كـما ينزل أحدنا على الدرج.. الخ". فهذا أهل السنة براء منـه بل هو من كلام المشبهـة الـذين كفرهم السلف الصالح وأنكروا مقالتهم لكونها مصادمة لقول الله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}وما جاء في معناها من الآيات, فلا يجوز لأحـد أن يخلط بين كلام أهـل الحق من أهـل السنـة وكلام أهل الباطل من المشبهة وغـيرهم, ولا يميز بينهما بل الواجب التفصيل والتمييز.

11- ثم زعم الصابوني في مقـالـه الثالث أنّ أوّل من كتب في أصـول الـدين ورد شبهات أهل الزيغ والضلال أبو الحسن الأشعري وأبو منصور الماتوريدي.

وهـذا جزم غير صحيـح فقـد سبقهـما في ذلـك الإمام أبو حنيفة رحمه الله والإمام عبد العـزيـز بن عبـد الله بن أبي سلمـة المـاجشون والإمام مالك رحمه الله والإمام أحمد بن حنبل والإمام محمـد بن إسحاق بن خزيمة والإمام عثمان بن سعيد الدارمي في الرد على المريسي والإمام عبد العزيز الكناني صاحب الحيدة وغيرهم ممن لا يحصى.

12- ثم كرر الصابوني هداه الله في قـال الثـالث قوله: "إن السلف لهم مذهبـان مذهب أهل التفويض ومذهب أهل التأويل.."إلى آخر ما قال, إلى أن قال: "إنّ بعضهم يفضل مذهب السلف ويقول: "إنه أسلم" والبعـض الآخر يفضل مذهب الخلف ويقول هو أحكـم".اهـ

والجواب: أن هذا التقسيم باطل كما تقدم وليس للسلف إلا مذهب واحد وهو مذهب أهل السنة والجـماعة وهم الصحابة رضي الله عنهم, وأتباعهم بإحسان, وهو الأسلم والأعلم والأحكم، أما المـذهب الثاني فهو مذهب الخلف المذموم, وهو مذهب أهل التأويـل والتحـريض والتكلف, ولا يلزم من ذم مذهب الخلف والتحـذيـر منه القـول بتكفـيرهم؛ فإن التفكـير له حكم آخر يبنى على معرفـة قول الشخـص ومـا لديـه من الباطل ومدى مخالفته للحق فلاَ يجوز أن يقال إنه يلزم من ذم مذهب الخلف أو الإنكَار على الأشاعرة ما وقعوا فيه من تأويـل الصفـات وتحريفها إلا صفات قليلة استثنوها القول بتكفيرهم, وإنـما المقصود بيان مخالفتهم لأهل السنة في ذلك وبطلان ما ذهب إليه الخلف من التأويل وبيان أن الصواب هو مذهب السلف الصالح وهم أهل السنة والجـماعة في إمرار آيات الصفات وأحاديثها وإثبات ما دلت عليه من الأسماء والصفات على الوجه اللائق بالله سبحانه من غير تحريف ولا تعطيل ولا تأويـل ولا تكييف ولا تمثيـل كـما سبق ذكـر ذاك غير مرة والله المستعـان. ثم ذكـر كلام البيهقي هنا وقـد تقدم ما فيه وأنه رحمه الله دخلت عليه ألفاظ من ألفاظ أهل البدع فراجت عليـه وظنها صوابـا فأدخلهـا في كتابـه وهو من جملة الذين خاضوا في الكلام وعلق باعتقاده بعض ما فيه من الشر سامحه الله وعفى عنه, كـما نبه على ما يدل على ذلك شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج 6 ص 53.

13- ثم قال الصابوني في مقـالـه الثـالث ما نصه: "ولا يظن أحد أننا نفضل مذهب الخلف على مذهب السلف ولسنا على الرأي الذي يقـولـه علماء الكلام: "مذهب السلف أسلم ومذهب الخلف أحكم", بل نقـول عن إيمان ويقـين: "إن مذهب السلف هو الأسلم وهو الأحكم فلا نحاول أن نؤول صفات الخالق جل وعلا, بل نؤمن بها كـما جاء, ونقربها كـما وردت مع نفي التشبيه والتجسيم".

ثم استشهد بقول بعـض الشعراء:

مما تكلفه المـؤول

إنّ المفـوّض سـالم

إلى أن قال: "وإذا كان من أول في الصفـات ضال فسنضلل السلف الصـالـح جميعـاً لأنهم أوّلوا قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ} .

قالوا معهم بعلمـه لا بذاتـه وأوّلوا قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} قالوا: "معية علم لئلا تتعدد الذات". وسنحكم بضلال الحافظ بن كثير لأنه قال في قوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} ملائكتنا أقـرب إليـه منكم ولكن لا ترونهم كـما أولى قولـه تعالى: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} قال: "المراد ملائكتنا أقرب إلى الإنسان من حبل وريده إليـه والحلول والاتحـاد منفي بالإجماع تعالى الله وتقدس". وقال: "بل نقول إنه يتعين التأويل أحيانـا كـما في الحديث الصحيح: "الحجر الأسود يمين الله في أرضه"وكـما قال عن سفينة نوح {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ} ا.هـ.

والجـواب أن يقـال: قد أحسنت في اختيار مذهب السلف الصالح واعتقاد أنه الأسلم والأحكم ولكنـك لم تثبت عليه بل تارة تختـار مذهب التأويـل وتارة تختار مذهب التفويض والواجب على المؤمن الثبات على الحق وعدم التحوّل عنه, وما ذكرته عن السلف من تفسير قوله تعالى: {وَهُوَ مَعَكُمْ} بالعلم ليس بالتأويل, ولكنه هو معنى آيات المعية عند أهل السنة والجماعة. كـما حكى الإمام أبو عمر بن عبد البر وأبو عمر الطلمنكي إجماع أهل السنة على ذلـك؛ وذلـك لأن النصـوص من الكتاب والسنة الدالة على علوه وفوقيته وتنزيهه سبحانه عن الحلول والاتحاد تقتضي ذلك, ومن تأمل الآيات الواردة في ذلك علم أنها تدل على أن المراد بالمعيـة العلم بأحوال عبـاده واطلاعه على شؤونهم مع دلالـة المعيـة الخاصة على كلاءته ورعايته وحفظه ونصره لأنبيائه وأوليائه, مع علمه واطلاعه على أحوالهم والعرب الذين نزل الكتاب وجـاءت السنـة بلغتهم يعلمون ذلك ولا يشتبه عليهم, ولهذا لم يسألوا النبي صلى الله عليه وسلم عن معاني هذه الآيات لظهورها لهم. أما النصوص الأخرى فلا تحتاج إلى تأويل لأن المعنى فيها ظاهر مثل قوله سبحانه: {تَجْرِي بِأَعْيُنِنَا} و {وَلِتُصْنَعَ عَلَى عَيْنِي} , {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} فلا يدور بخلد أحد أن السفينة بعين الله سبحانه ولا أن محمداً عليه الصلاة والسلام في عين الله, وإنـما المراد بذلك أن السفينة تجري برعاية الله وعنايته وتسخيره لها وحفظه لها وأنّ محمدا صلى الله عليه وسلم تحت رعـايـة مولاه وعنايتـه وحفظه كلاءته, وهكذا قوله في حق موسى: {وَلِتُصْنَعَ عَلَى عَيْنِي} أي تحت رعايتي وحفظي, وهكذا حديث: "كنت سمعه الذي يسمع به وبصـره الـذي يبصـر به" يفسـره قوله في الرواية الأخرى: "فبي يسمع وبي يبصر وبي يبطش وبي يمشي" ولا يظن من له أدنى بصـيرة ممن يعـرف اللغـة العـربيـة أن المـراد بذلك: أن الله سبحانه هو سمع الإنسان وبصره, وهو يده ورجله, تعالى الله عن ذلك علواً كبيراً, وإنـما أراد من ذلك سبحانه بيَان توفيقه لأوليائه وتسديده لهم في حواسهم وحركاتهم بسبب طاعاتهم له وقيـامهم بحقـه, وهكـذا الأحـاديث الأخرى كقـوله: "الحجر يمين الله" فإنه حديث ضعيف والصواب وقفـه على ابن عبـاس, ومعناه ظاهر سواء كان مرفوعا أو موقوفا, وقد قال في نفس الحـديث: "فكأنما صافـح الله وقبّـل يمينـه" فدل على أن الحجـر ليس هو يمين الله وإنما شبه مستلمه ومقبله بمن صافح الله وقبّل يمينه ترغيبا في استلامه وتقبيله, وهكذا قول الله سبحانه في الحديث الصحيح لعبده "مرضت فلم تعدني, وجعت فلم تطعمني"قد بيّن في هذا الحديث ما يدل على معناه حيث قال سبحـانـه: "أما علمت أنـك لوعدته لوجدتني عنده, ولو أطعمته لوجدت ذلك عندي " فعلم بذلك أن الله سبحانه لم يمرض ولم يجع, وإنما أراد سبحانه من ذلك حث العباد على عيادة المريض وإطعام الجائع.

وأما قوله سبحانه: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} , وقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ} فقد فسره جماعة بقرب الملائكة لأن قربهم من العبـد حين يتلقى المتلقيان وحين الموت كان بأمره سبحـانـه وتقديره ورعايته لعباده, وفسره آخرون بأنه قربه سبحانه بعلمه وقدرته وإحاطته بعباده كالمعية وكقربه من عابديه وسائليه مع علوه وفوقيته سبحـانه, وليس المراد الحلول ولا الاتحاد -تعالى الله عن ذلك وتقدس- لأن الأدلة القطعية من الكتاب والسنة تدل على أن الله سبحانه فوق العرش بائن من خلقه عال عليهم, وعلمه في كل مكـان, فمن تدبر النصـوص من الكتاب والسنة وفسّر بعضها ببعض اتضح له المعنى ولم يحتج إلى التأويل, وقد اختار أبو جعفر بن جرير رحمه الله في تفسيره القول الثاني في سورة (ق), والقول الأول في سورة الواقعة, وقد أنكر أهل السنة على من تأول نصوص الصفات وبـدّعوه لما يترتب على تأويلها من أنواع الباطل وتحريف الكلم عن مواضعه وتجريد الرب سبحانه من صفات الكمال وسوء الظن به وأنه خاطب عباده بـما ظاهره تشبيه وتمثيل وأن المراد غيره. وهـذا هو التأويـل المذموم وهذا هو الذي سلكه أهل الكلام وأنكره عليهم أهل السنة وضللوهم في ذلـك لكـونهم تأولوا النصوص عن ظاهرها وصرفوها عن الحق الذي دلت عليه بلا حجة ولا برهان من كتاب ولا سنة بل بمقتضى عقولهم وآرائهم التي لم ينزل الله بها من حجة ولا قام عليها برهان. وقد ألزموهم فيما أثبتوا نظير ما فرّوا منه فيما تأولوه, وهو لازم لهم بلا شك ولا يسلم من التناقـض واللوازم الباطلة إلا من أثبت ما أثبته الله ورسوله ونفى ما نفاه الله ورسوله وهم أهل السنة والجـماعة والله المستعان.

14- ثم دعـا في مقالـه الرابع إلى جمع الكلمة بـين الفئات الإسلامية وتضافر الجهود ضد أعـداء الإسلام وذكر أن الوقت ليس وقت مهـاجمـة لأتباع المذاهب ولا للأشاعرة ولا للإخوان حتى ولا للصوفيين"ا. هـ.

والجواب أن يقال:

لاريب أنـه يجب على المسلمين توحيد صفوفهم وجمع كلمتهم على الحق وتعاونهم على الـبر والتقـوى ضد أعـداء الإسلام كـما أمرهم الله سبحـانـه بذلـك بقـولـه عز وجـل: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وحذّرهم من التفرّق بقوله سبحانه: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} الآية. ولكن لا يلزم من وجوب اتحاد المسلمـين وجمـع كلمتهم على الحق واعتصامهم بحبل الله ألا ينكروا المنكر على من فعله أو اعتقـده من الصـوفيـة أو غيرهم بل مقتضى الأمـر بالاعتصام بحبل الله أن يتآمروا بالمعروف ويتناهوا عن المنكر ويبينوا الحق لمن ضل عنه أو ظن ضدّه صواباً بالأدلة الشرعية حتى يجتمعوا على الحق وينبذوا ما خالفه وهذا هو مقتضى قوله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى اْلإِثْمِ وَالْعُدْوَانِ} وقوله سبحانه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ومتى سكـت أهـل الحق عن بيان أخطاء المخطئين وأغلاط الغالطيـن لم يحصل منهم ما أمرهم الله به من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكـر, ومعلوم ما يترتب على ذلـك من إثم السـاكت عن إنكار المنكر وبقاء الغالط على غلطه والمخالف للحق على خطئه وذلك خلاف ما شرعه الله سبحانه من النصيحة والتعاون على الخير والأمر بالمعروف والنهي عن المنكر, والله ولي التوفيق.

15- ثم ذكر في مقاله الخامس ما نصّه "ليس مذهب السلف الصالح -الذي أسلفنا الحديث عنه في مقالاتنا السابقة في موضوع صفات الباري جل وعلا- هو (التفويض المطلق) كـما يتـوهم البعض من الناس بل هو مسلك آخـر يدل على نظـر ثاقب وفهم سليم مستقيم لنصوص الكتاب والسنة, ويتلخص هذا المسلك والمنهج في الآتي:

أولاً : تأويـل ما لابـد من تأويله من آيات الصفات وأحاديث الصفات مما لا مندوحة عن تأويله لأسباب لغوية أو شرعية أو اعتقادية.

ثانياً : إثبات ما أثبته القرآن الكـريم أو السنـة المطهّرة من صفات الله جل وعلا: (السمـع والبصـر والكـلام والمحبة والرضى والاستواء والنزول والإتيان والمجيء) وغيرها من الصفات, والإيـمان بها على مراد الله عز وجـل بطـريق التسليم والتفـويض دون تشبيه أو تعطيل أو تجسيم أو تمثيل"ا.هـ.

والجواب أن يقال:

إنّ هذه الـدعوى على مذهب السلف دعوى لا أساس لها من الصحة فإنّ السلف الصالح ليس مذهبهم التفويض لأسماء الله وصفاته لا تفويضاً عاماً ولا خاصاً, وإنما يفوّضون علم الكيفيـة كـما تقـدم بيان ذلـك, وكـما نصّ على ذلك مالك وأحمد وغيرهما, وقبلهما أم سلمة رضي الله عنهما وربيعة بن أبي عبـد الرحمن شيـخ مالـك رضي الله عن الجميع, وليس من مذهب السلف أيضاً تأويـل الصفات بل يمرّونها كـما جاءت ويؤمنون بمعانيها على الوجه اللائق بالله سبحانه من غير تحريفا ولا تعطيل ولا تكييف ولا تمثيل كـما سلف ذكر ذلك غير مرة.

وليس من مذهب السلف أيضا نفى التجسيم ولا إثباته لأن ذلك لم يرد في الكتاب ولا في السنة ولا في كلام سلف الأمـة كـما نصّ على ذلـك غير واحـد من أئمة السنة ومنهم شيخ الإسـلام ابن تيميـة رحمـه الله فقـد نصّ على ذلـك في كتابه التدمرية حيث قال في القاعدة السَادسة: "ولهذا لما كان الرّد على من وصف الله تعالى بالنقائص بهذا الطريق طريقاً فاسداً لم يسلكه أحد من السلف أو الأئمة فلم ينطق أحد منهم في حق الله بالجسم لا نفياً ولا إثباتاً ولا بالجوهر والتحيّز ونحو ذلك؛ لأنها عبارات مجملة لا تحق حقاً ولا تبطل باطلاً. ولهذا لم يذكر الله في كتـابـه فيـما أنكره على اليهود وغيرهم من الكفار ما هو من هذا النوع بل هذا هو من الكلام المبتدع الذي أنكره السلف والأئمة"اهـ.

وقال الحافظ بن رجب الحنبلي رحمه الله في كتابه (فضل علم السلف على علم الخلف) -بعـد كلام سبق-: "والصـواب ما عليـه السلف الصالح من إمرار آيات الصفات وأحاديثها كـما جاءت من غير تفسـير ولا تكييف ولا تمثيل, ولا يصـح عن أحـد منهم خلاف ذلـك البتة خصوصاً الإمام أحمد ولا خاضوا في معانيها ولا ضربوا مثلا من الأمثال لها, وان كان بعض من كان قريبا من زمن الإمام أحمد فيهم من فعل شيئا من ذلك إتباعا لطريقة (مُقاتِل) فلا يقتدى به في ذلك إنـما الاقتداء بأئمة الإسلام كابن المبارك ومالك والثوري والأوزاعي والشافعي وأحمد وإسحاق وأبي عبيد ونحوهم, وكل هؤلاء لا يوجد في كلامهم شيء من جنس كلام المتكلّمين فضلا عن كلام الفلاسفة ولم يدخل ذلك في كلام من سلم من قدح وجرح, وقد قال أبوزرعة الرازي: "كل من كان عنده علم فلم يصن علمه احتاج في نشره إلى شيء من الكلام فلستم منه"اهـ.

وليس فيـما ثبت في الكتاب والسنـة من أسـماء الله وصفـاته ما يجب تأويله بل لابد أن يوجـد في النصوص ما يدل على المعنى المراد الذي يجب إثباته لله على الوجه اللائق به من غير حاجـة إلى تأويـل يخالف الظاهر من كلام الله ومن كلام رسـوله صلى الله عليه وسلم مع تفويض علم الكيفية إلى الرب عز وجل كـما سبق بيان ذلك في كلام أئمة السنة.

16- ثم قال الصابوني في مقاله الخامس - هداه الله وألهمه التوفيق - ما نصه: "ولكني أربأ بإخـواني السلفيين أن يتحملوا في أعناقهم وزر تضليل الأمة وتكفير أئمة المسلمين من أهل الفقـه والحـديث والتفسـير الـذين هم على مذهب الأشـاعرة فـماذا سنجني إن فرّقنا صف المسلمـين ونسبنا إلى الضلال شيـخ الإسـلام ابن حجر العسقلاني شارح البخاري", وذكر جماعة آخرين ثم قال: "وكـل هؤلاء الأئمة الأجلاء وغيرهم من مذهب الإمام الأشعري.. الخ" اهـ.

والجواب أن يقال: ليس من أهل العلم السلفيين من يكفّر هؤلاء الذين ذكرتهم, وإنما يوضحون أخطاءهم في تأويل الكثير من الصفات ويوضحون أن ذلك خلاف مذهب سلف الأمة وليس ذلك تكفيراً لهم ولا تمزيقاً لشمل الأمة ولا تفريقاً لصفهم وإنـما في ذلك النصح لله ولعباده وبيان الحق والرد على من خالفه بالأدلة النقلية والعقلية والقيام بما أوجب اللّه سبحانه على العلماء من بيان الحق وعدم كتمانه والقيام بالدعوة إلى اللّه والإرشاد إلى سبيله ولو سكت أهل الحق عن بيانه لاستمر المخطئون على أخطائهم وقلدهم غيرهم في ذلك وباء الساكتون بإثم الكتـمان الذي توعـدهم اللّه عليـه في قولـه سبحـانـه: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وقد أخذ اللّه على علماء أهل الكتاب الميثاق لتبيينه للناس ولا يكتمونه وذمهم على نبذه وراء ظهورهم وحذرنا من أتباعهم.

فإذا سكت أهل السنة عن بيان أخطاء من خالف الكتاب والسنة شابهوا بذلك أهبة الكتاب المغضـوب عليهم والضالين ثم يقال للأخ الصابوني ليس علماء الأشاعرة من اتبعا أبي الحسن الأشعـري لأنـه رجـع عن تأويـل الصفات وقال بمذهب أهل السنة والجـماعة في إثبات الأسماء والصفات وإمرارها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل كل أوضح ذلك في كتابيه الإبانة والمقالات فعلم مما ذكرنا أن من أول الصفات من المنتسبين للأشعري فليس على مذهبه الجديد بل هو على مذهبه القديم ومعلوم أن مذهب العالم هو ما مات عليـه معتقـدا له لا ما قالـه سابقا ثم رجـع عنه فيجب التنبه لذلك والحذر مما يلبس الأمور ويضعها في غـير موضعها واللّه المستعان.

17- ذكر الصابوني في مقاله السادس الذي بدأه بقوله: "هذا بيان للناس.. إنّ التأويل لبعض آيات وأحاديث الصفات لا يخرج المسلم عن جماعة أهل السنة فمنه ما هو خطأ ومنه ما هو صواب, وهنا آيات صريحة في التأويل أوّلها الصحابة والتابعون وعلماء السلف وما يتجرأ أحد أن ينسبهم إلى الضلال أو يخرجهم عن أهل السنة والجماعة", ثم ضرب لذلك أمثلة منها قوله تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم}, ومنها ما ذكره سبحانه من استهزائه بالمستهزئين وسخريته من الساخرين بالمؤمنين ومكره بالماكرين وكذلك أيضاً الحديث الصحيح عن قول الله عزوجل: "مرضت فلم تعدني, وجعت فلم تطعمني". إلى أن قال: "...إذن ليس الأمر كما يظن البعض أن مذهب السلف ليس فيه تأويل مطلقاً بل مذهب السلف هو تأويل ما لابد من تأويله"اهـ.

والجواب أن يقال: هذا الكلام فيه تفصيل وفيه حق وباطل فقوله: "إنّ التأويل لبعض الصفات لا يخرج المسلم عن جماعة أهل السنة صحيح في الجملة فالمتأول لبعض الصفات كالأشـاعرة لا يخرج بذلـك عن جماعـة المسلمـين ولا عن جماعة أهل السنة في غير الصفات ولكنه لا يدخل في جماعة أهل السنة عند ذكر إثباتهم للصفات وإنكارهم للتأويل, فالأشاعرة وأشباههم لا يدخلون في أهل السنة في إثبات الصفات لكونهم قد خالفوهم في ذلك وسلكوا غير منهجهم, وذلـك يقتضي الإنكار عليهم وبيان خطئهم في التأويل وأن ذلك خلاف منهج أهل السنة والجـماعة كـما تقدم بيانه في أول هذه التنبيهات كـما أنه لا مانع أن يقال: إن الأشاعرة ليسوا من أهل السنة في باب الأسماء والصفات وإن كانوا منهم في الأبواب الأخرى حتى يعلم الناظر في مذهبهم أنهم قد أخطأوا في تأويـل بعض الصفـات وخـالفوا أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان في هذه المسألـة تحقيقا للحق وإنكارا للباطل وإنزالا لكل من أهل السنة والأشاعرة في منزلته التي هو عليها.

ولا يجوز أن ينسب التأويل إلى أهل السنة مطلقا بل هو خلاف مذهبهم وإنما ينسب التأويل إلى الأشاعرة وسائر أهل البدع الذين تأوّلوا النصوص على غير تأويلها.

أما الأمثلة التي مثل بها الأخ الصابوني للتأويل عند أهل السنة فلا حجة له فيها وليس كلامهم فيها من باب التأويل بل هو من باب إيضاح المعنى وإزالة اللبس عن بعض الناس في معناهـا وهـاك الجواب عنها: أما قوله تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم} (التوبة: من الآية 67) فليس المراد بالنسيان فيها النسيان في قولـه تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم} (مريم: من الآية 64) وفي قوله تعالى: {فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} (طه: من الآية 52) بل ذلك له معنى والنسيان المثبت له معنى آخر فالنسيان المثبت في قوله تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم} هو تركـه إيـاهم في ضلالهم وإعراضه عنهم سبحانه لتركهم أوامره وإعراضهم عن دينـه لنفاقهم وتكـذيبهم, والنسيان المنفي عن الله سبحـانـه هو النسيان الذي بمعنى الذهول والغفلة, فالله سبحانه منزه عن ذلك لكمال علمه وكـمال بصيرته بأحوال عباده وإحاطته بكل شؤونهم فهو الحي القيوم الذي لا تأخذه سنة ولا نوم ولا ينسى ولا يغفل - تعالى الله عن ذلك علوا كبيرا -, وبذلك يعلم أنّ تفسير النسيان بالترك في قوله تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُم} (التوبة: من الآية 67) ليس من باب التأويـل, ولكنه من باب تفسير النسيان في هذا المقام بمعناه اللغوي لأن كلمة النسيان مشتركة يختلف معناها بحسب مواردها كـما بيّن ذلك علماء التفسير رحمهم الله قال الحافظ ابن كثير رحمه الله في معنى الآية ما نصه: " {نَسُوا اللَّهَ } ، أي نسوا ذكر الله {فَنَسِيَهُم} أي عاملهم معاملة من نسيهم كقوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} (الجاثـية:34) اهـ.

وهكـذا ما ذكـره الله سبحـانـه من استهزائه بالمستهزئين وسخريته بالساخرين ومكره بالماكـرين وكيده للكـائدين لا يحتاج إلى تأويل لكونه من باب الجزاء من جنس العمل لأن السخـريـة منه سبحانه بالساخرين كانت بحق وهكذا مكره بالماكرين واستهزاؤه بالمستهزئين وكيده للكائدين كله بحق وما كان بحق فلا نقـص فيه, والله سبحانه يوصف بذلك لأن ذلك وقع منه على وجه يليق بجلاله وعظمته, ولا يشابه ما يقع من الخلق؛ لأن أعداءه سبحانه فعلوا هذه الأفعـال معـاندة للحق وكفراً به وإنكاراً له فعاملهم سبحانه بمثل ما فعلوا على وجه لا يشابه فيه أفعالهم, ولا يعلم كيفيته إلا هو سبحانه, وما ظلمهم الله ولكن كانوا أنفسهم يظلمون, ومن كيده لهم ومكـره بهم وسخـريته بهم واستهزائـه به إمهالهم وإنظارهم وعدم معاجلتهم بالعقوبة, ومن ذلك ما يظهره للمنافقين يوم القيامة من إظهاره لهم بعض النور ثم سلبهم إياه كـما قال عز وجل في سورة الحديد: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ الله وَغَرَّكُمْ بِالله الْغَرُورُ فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ} (الحديد:13) ...

وهكذا قال علماء التفسير من أهل السنة في هذا المعنى:

قال الإمـام ابن جرير رحمه الله بعـد أن ذكـر أقوال العلماء في تفسير قوله تعالى: {اللَّهُ يَسْتَهْزِئُ بِهِمْ} (البقرة:15). والصـواب في ذلـك من القـول والتأويل عندنا أن معنى الاستهزاء في كلام العرب: إظهار المستهزئ للمستهزأ به من القول والفعل ما يرضيه ظاهراً وهو بذلك من قبله وفعله به مورثه مساءة باطنا وكذلك معنى الخداع والسخرية والمكر فإذا كان ذلك كذلك وكان الله جل ثناؤه قد جعـل لأهـل النفاق في الدنيا من الأحكام بما أظهروا بألسنتهم من الإقرار بالله ورسولـه وبـما جاء به من عنـد الله الذي أدخلهم في عداد من يشمله اسم الإسلام وان كانوا لغير ذلك مستبطنين أحكام المسلمين المصدّقين إقرارهم بألسنتهم بذلك بضَمائر قلوبهم وصحائـح عزائمهم وحميـد أفعـالهم المحققة لهم صحة إيمانهم مع علم الله عز وجل بكذبهم واطـلاعه على خبث اعتقادهم وشكّهم فيـما ادّعـوا بألسنتهم إنهم به مصـدّقون حتى ظنوا بالآخرة إذ حشروا في عداد من كانوا في عدادهم في الـدنيا أنهم واردون موردهم وداخلون مدخلهم والله جل جلاله مع إظهاره ما قد أظهر لهم من الأحكام الملحقة هم في عاجل الدنيا وآجل الآخرة إلى حال تمييزه بينهم وبين أوليائه, وتفريقه بينهم وبينهم, معدٌّ لهم من أليم عقابه ونكال عذابه ما أعدّ منه لأعدى أعدائه وشر عباده حتى ميّز بينهم وبين أوليائه فألحقهم من طبقات جحيمه بالدرك الأسفل. كان معلوماً أنه جل ثناؤه بذلك من فعله بهم وإن كان جزاء لهم على أفعالهم وعدلا ما فعل من ذلك بهم لاستحقاقهم إياه منه بعصيانهم له كان بهم بما أظهر لهم من الأمـور التي أظهرها لهم من إلحاقه أحكامهم في الدنيا بأحكام أوليائه وهم له أعداء وحشره إيـاهم في الآخرة مع المؤمنين وهم به من المكذبين إلى أن يميز بينهم وبينه مستهزئـا وبهم ساخراً ولهم خادعـاً وبهم ماكـراً إذ كان معنى الاستهزاء والسخـريـة والمكر والخديعة ما وصفنا قبل دون أن يكون ذلك معناه في حال فيها المستهزئ بصاحبه له ظالم أو عليـه فيها غير عادل بل ذلـك معناه في كل أحواله إذا وجدت الصفات التي قدمنا ذكرها في معنى الاستهزاء وما أشبهه من نظائره"اهـ.

وقال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} الآية. قال ابن أبي حاتم: حدثنا أبي حدثنا عبدة بن سليـمان حدثنا ابن المبارك حدثنـا صفوان بن عمرو وحدثني سليم بن عامر قال: "خرجنا على جنازة في باب دمشق ومعنا أبو أمامة الباهلي فلما صلى على الجنازة وأخذوا في دفنها قال أبو أمامة: "أيها الناس إنكم قد أصبحتم وأمسيتم في منـزل تقتسمون فيه الحسنات والسيئات, وتـوشكـون أن تظعنـوا منه إلى منزل آخر - وهو بهذا يشير إلى القبر - بيت الوحدة وبيت الظلمة وبيت الدود وبيت الضيق إلا ما وسع الله ثم تنتقلون منه إلى مواطن القيامة, فإنكم في بعـض تلك المواطن حتى يغشى الناس أمر من الله فتبيض وجـوه وتسوّد وجوه, ثم تنتقلون منه إلى منزل آخر فيغشى النـاس ظلمـة شديـدة ثم يقسم النـور فيعطى المؤمن نوراً ويترك الكافر والمنافق فلا يعطيان شيئاً وهو المثل الذي ضربه الله تعالى في كتابه فقال: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} (النور:40). فلا يستضيء الكـافر والمنافق بنور المؤمن كـما لا يستضيء الأعمى ببصر البصـير, ويقـول المنافقـون والمنافقات للذين آمنوا: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} . وهي خدعـة الله التي خدع بها المنافقين حيث قال {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} (النساء: من الآية 142), فيرجعون إلى المكان الذي قسم فيه النور فلا يجدون شيئا فينصـرفون إليهم وقد ضرب بينهم بسور له باب {بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} الآيـة. يقـول سليم بن عامر: "فما يزال المنافق مغترّاً حتى يقسم النور ويميّز الله بين المنافق والمؤمن ثم قال: حدثنا أبي حدثنا يحي بن عثمان حدثنا ابن حيوة حدثنا أرطاة بن المنـذر حدثنا يوسف بن الحجـاج عن أبي أمامة قال: "يبعث الله ظلمة يوم القيامة فـما من مؤمن ولا كافر يرى كفّـه حتى يبعث الله بالنور إلى المؤمنين بقدر أعمالهم فيتبعهم المنافقون فيقـولون: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} ", وقال العوفي والضحاك وغيرهما عن ابن عباس: "بينما الناس في ظلمة إذ بعث الله نوراً فلما رأى المؤمنون النور توجّهوا نحوه وكان النور دليلا من الله إلى الجنة فلما رأى المنـافقـون المؤمنـين قد انطلقـوا اتّبعوهم فأظلم الله على المنافقيـن فقالوا حينئذ: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} فإنا كنا معكم في الدنيا قال المؤمنون: "ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً من حيث جئتم من الظلمة فالتمسوا هنالك النور". انتهى ما ذكره الحافظ ابن كثير.

وبما ذكرناه عن ابن جرير وابن كثير رحمة الله عليهما يتضح للقارئ أن المكر والسخرية بالكافرين والخداع والاستهزاء بالمنافقين والكيد منه سبحانه لأعدائه كله على بابه ولا يحتاج إلى تأويل بل هو حق من الله وعدل وجزاء لهم من جنس عملهم يليق به سبحانه وليس يماثل ما وقع من أعدائه لأن صفة الله سبحانه وأفعاله تليق به وكلها حق وعدل ولا يعلم كيفيتها إلا هو سبحانه وإنما يعلم العباد من ذلك ما أخـبرهم به عز وجل في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم.

18- نقل الصابوني في مقاله السادس وفي بعض مقالاته السابقة عن شيخ الإسلام ابن تيمية رحمه الله ما نصه: "والعلماء أنصار علوم الدين والأشاعرة أنصار أصول الدين". وعزاه إلى المجلد الرابـع من الفتاوى وبمراجعة الفتاوى ص 16 من المجلد الرابع اتضح أن هذا الكلام من فتوى الفقيه أبي محمد لا من قول شيخ الإسلام وبذلك يعلم وهم الأخ الصابوني في النقل المذكور وهذا الكلام على فرض صحته لا يدل على أن الأشاعرة لا ينكر عليهم ما أخطأوا فيه فان القاعدة الشرعية كـما نبّه عليها شيخ الإسلام ابن تيمية رحمه الله وغـيره أن العـالم يمدح بما وافق فيه الكتاب والسنة ويذم على ما خَالف فيه الكتاب والسنة, وهـذا الذي قالـه رحمه الله هو الحق الذي عليـه أهـل السنـة والجـماعة فالأشاعرة وغيرهم يمدحون على ما قالوه وكتبوه في نصر الحق في أبواب أصول الدين وفي غيرها ويذّمون على ما أخطأوا فيه إحقاقا للحق ورداً للباطل حتى لا يشتبه الأمر على من قلّ علمه. والله المستعان.

19- ذكـر الصابوني في مقالـه السادس ما نصه: "وفي الحديث الصحيح ثلاثة من أصول الإيمان: الكف عمن قال: لا إله إلا الله ولا نكفر مسلما بذنب والإيمان بالأقدار أو كما قال صلى الله عليه وسلم"اهـ.

وبمراجعتنا لهذا الحـديث في الأصول المعتبرة اتضـح أنـه ضعيف جداً, وقد رمز له السيوطي في الجامع بعلامة الضعف, وأخرجه أبو داود من طريق يزيد بن أبي نشبة عن أنس رضي الله عنه, ويزيـد هذا مجهول كـما في التهـذيب والتقريب. قال المناوي في فيض القدير: "يزيد بن أبي نشبة بضم النون لم يخرج له أحد من الستة غير أبي داود وهو مجهول كـما قال المزي وغيره".

وبهذا يعلم أن جزم الأخ الصابوني بأنه صحيح ليس في محلّه, والأولى أن يقال في مثله هذا: "وروى عن النبي صلى الله عليه وسلم", فينقـل بصيغـة التمـريض كـما نص عليـه أهـل العلم في روايـة الأحاديث الضعيفة, ولم يسق الأخ الصابوني لفظه كـما ورد, وإليك أيها القاريء نصه عند أبي داود لمزيد الفائدة: حدثنا سعيد بن منصور ثنا أبو معاوية ثنا جعفر بن برقان عن يزيد بن أبي نشبة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة من أصل الإيمان: الكف عمن قال: لا إله إلا الله, ولا تكفره بذنب, ولا تخرجه من الإسلام بعمل, والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال, لا يبطله جور الجائر, ولا عدل عادل, والإيمان بالأقدار" ا.هـ.

وهذا الذي دلّ عليه الحديث قد جاء في معناه أحاديث أخرى صحيحة والقول بمعناه هو قول أهـل السنـة والجـماعة فإن أهل السنة يعتقدون أنّ من شهد أن لا إله إلا الله وأن محمداً رسـول الله والتزم بمعنـاه ولم يأت بناقـض من نواقض الإسلام فإنه يجب الكف عنه وحسابه على الله عز وجـل كـما قال النبي صلى الله عليه وسلم فيـما رواه الشيخـان من حديث ابن عمر رضي الله عنهما: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل". ومن عقيدة أهل السنة أن المسلم لا يكفر بذنب من الذنوب التي دون الشرك ولا يخرج من الإسلام بعمل من الأعمال التي لا تلحقه بالمشركين, خلافا للخوارج لقول الله عز وجـل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} (النساء: من الآية 48), وكان الأخ الصابوني ذكر هذا الحديث ليستدلّ به على وجوب الكف عن الكلام في الأشاعرة وبيان ما أخطأوا فيه, وهكذا ما أخطأ فيه غيرهم من الفرق الإسلامية وليس الأمر كـما زعم فإن الحديث المذكور لو صح لا يدل على شرعية الكف عن من خالف الحق كـما أنه لا يدل على ترك الأمر بالمعروف والنهي عن المنكر وبيان ما أخطأ فيه المخطئون وغلط فيه الغالطون من الأشاعرة وغيرهم, بل الأدلة من الكتاب والسنة الصحيحة كلها تدل على وجوب الأمر بالمعروف والنهي عن المنكر والإنكار على من خالف الحق وإرشاده إلى طريق الصـواب حتى يهلك من هلك عن بينـة ويحيي من حيّ عن بينة كـما بينا ذلك فيما سبق, وإنـما المقصود من الحديث - لو صح -: الكف عن قتال من أظهر الإسلام وتكلم بكلمة التوحيد حتى ينظر في أمره بعد ذلك ويعامل بما يستحق حسب الأدلـة الشـرعيـة كـما دلت على ذلـك الأحاديث الصحيحة التي أشرنا إليها آنفا. والله سبحانه ولي التوفيق وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله.

وهـذا آخر ما تيسّـر التنبيه عليه والحمد لله رب العالمين وصلى الله على عبده ورسوله وأمينه على وحيه وصفوته من خلقه إمام المجاهدين ورسول رب العالمين نبيّنا محمد وعلى آله وأصحابه ومن سلك سبيله، واهتدى بهداه إلى يوم الدين.

المجتمع


 العدد 62 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة بالجامعة

(1) تعيينات لمناصب مختلفة في الجامعة

في عمادة شئون الطلاب:

تم تعيين الدكتور أحمد سعد الغامدي عميداً لشئون الطلاب بالجامعة خلفاً للشيخ عوض أحمد ابن سلطان الشهري العميد السابق لعمادة شئون الطلاب.

والدكتور أحمد سعد الغامدي من أعضاء هيئة التدريس بالجامعة في كلية الدعوة وأصول الدين.

وقد وجه معالي رئيس الجامعة الدكتور عبد الله الصالح العبيد خطاب شكر للشيخ عوض الشهري بمناسبة انتهاء فترة تكليفه للقيام بعمل عمادة شئون الطلاب.

وأسرة التحرير تشكر العميد السابق على ما قدم من خدمات جليلة, وتدعو الله أن يوفّق العميد الجديد للنهوض بالمسئوليات الجسام في شئون الطلاب.

في رئاسة الدراسات العليا وعمادات الكليات :

وافق المجلس الأعلى للجـامعـة الإسـلاميـة في دورتـه الـرابعـة عشرة التي انعقدت يومي السبت والأحد 27، 28 ربيع الأول 1404 هـ على التعيينات الآتية:

- عين فضيلة الشيخ عبد الله محمد الغنيمان رئيسا لقسم الدراسات العليا خلفا لفضيلة الدكتور محمد بن حمود الوائلي الذي عين بقرار من مجلس الوزراء أمينا عاما للجامعة.

- وعين الدكتور علي سلطان الحكمي عميداً لشئون المكتبات خلفاً للدكتور علي ناصر فقيهي الذي منح إجازة تفرغ لإنهاء بحوث علمية. وكان الدكتور الحكمي وكيلا لعميد شئون المكتبات.

- وعين الدكتور عبد العزيز الصاعدي عميدا لكلية اللغة العربية.

- وعين الدكتور مرزوق بن هياس الزهراني عميداً لكلية الحديث الشريف والدراسات الإسلامية.

وطبقا للنظـام الأساسي للجامعة فإنّ هذه التعيينات تكون لمدة ثلاث سنوات قابلة للتَجديد فترة أخرى بترشيح رئيس الجامعة وموافقة المجلس الأعلى.

وكيل عميد كلية اللغة العربية :

أصـدر معـالي الـدكتور عبد الله الصالح العبيد رئيس الجامعة قراراً بتعيين الدكتور محمد بن حمود الـدعجـانى الأستـاذ المساعد بالجامعة وكيلا لعميد كلية اللغة العربية اعتبارا من 3/17/ 1404هـ لمدة سنتين. وتم هذا التعيين بناء على ترشيح فضيلة الدكتور عبد العزيز الصاعدي عميد الكلية.

هذا ويشغل الدكتور الدعجاني إلى جانب عمله وكيلا لعميد كلية اللغة العربية مدير تحرير مجلة الجامعة في هيئة تحريرها الجديدة.

وكيل لعمادة شئون المكتبات :

كـما أصـدر معالي رئيس الجـامعـة الـدكتور عبد الله العبيد قرارا بتعيين الشيخ عبد الرحمن بن عبد العزيز بن صالح المحاضر بكلية الشريعة وكيلا لعمادة شئون المكتبات, وذلك لمدة سنتين اعتبارا من 1/5/1404هـ.

والشيخ عبد الرحمن بن عبد العزيز بن صالح أحد خرِّيجي الجامعة الإسلامية من كلية الشريعة.

مدير مكتب نائب رئيس الجامعة، ومدير الإدارة المالية :

تم تكليف الشيخ صالح عوض الأحمدي بعمل مدير مكتب نائب رئيس الجامعة الإسلامية. وكان يقوم بعمل مدير الإدارة المالية بالجامعة. ومن الجدير بالذكر أنه صدر قرار معالي رئيس الجامعة بتعيين الشيخ أحمد أحمد بابا مديرا للإدارة المالية بالجامعة.

أستاذ مساعد بكلية الحديث:

تم تعيـين الـدكتور عبـد الرحيم محمد أحمد القشقري أستاذا مساعدا بكلية الحديث والدراسات الإسلامية بالجامعة بعد حصوله على درجة الدكتوراه بمرتبة الشرف الثانية. ومن الجدير بالذكر أن فضيلته يرأس قسم المخطوطات بعمادة شئون المكتبات.

مديراً للمعهد الثانوي ومستشاراً برئاسة الجامعة:

تم تعيين الشيخ محمد عبد الله الزربان مديرا للمعهد الثانوي بالجامعة كـما صدر قرار معالي رئيس الجامعة بأن يقوم بعمل مستشار بالمرتبة الحادية عشرة برئاسة الجامعة بالإضافة إلى عمله الأصلي.

شغل وظائف إدارية عن طريق المسابقة:

أجرت الجامعة الإسلامية مسابقة لشغل عدد من الوظائف الإدارية من المرتبة العاشرة حتى المرتبة الأولى, وذلك باشتراك مندوب من ديوان الخدمة المدنية, وفاز في المسابقة كل من:

- الأستاذ عليان عيد الحربي: "إلى المرتبة العاشرة"في وظيفة مدير الاستقدام والترحيل.

- الأستاذ أحمد أحمد بابا: "إلى المرتبة العاشرة "في وظيفة مدير إدارة الشئون المالية.

- الأستاذ عوض إبراهيم الأحمدي: "إلى المرتبة العاشرة"في وظيفة أخصائي مستودعات.

- الأستاذ مبروك معوض حمدان: " إلى المرتبة التاسعة"في وظيفة أخصائي محفوظات ووثائق.

- الأستاذ الشريف مدني شاكر: " إلى المرتبة الثامنة"في وظيفة رئيس قسم التوظيف.

- الأستاذ محمد إبراهيم التركي: "إلى المرتبة السابعة "في وظيفة فني صيانة.

- الأستاذ غرم الله علي الغامدي: "إلى المرتبة السابعة"في وظيفة مشرف سكن.

- الأستاذ محمد ياسين محمد: "إلى المرتبة السادسة"في وظيفة مشرف اجتماعي.

- الأستاذ فائز عواد عيد: "إلى المرتبة الرابعة "في وظيفة كاتب.

- الأستاذ عبد الرحمن صالح حجري الرحيلي: "إلى المرتبة الثالثة "في وظيفة كاتب.

- الأستاذ عصام صالح العقيل: "إلى المرتبة الثانية"في وظيفة مساعد نجار.

- الأستاذ مساعد غيث الردادي: "إلى المرتبة الأولى"في وظيفة ناسخ آلة.

(2) مشاركة الجامعة الإسلامية في اللجنة السعودية الأندونيسية

غادر المدينة المنورة في أوائل شهر ربيع الأول 1404 هـ فضيلة الشيخ صالح عبد الله المحيسن نائب رئيس الجامعة الإسلامية متوجها إلى أندونيسيا للمشاركة في اللجنة السعودية الأندونيسية المنوط بها تنفيذ الاتفاقية الثقافية للتعاون العلمي والتعليم الإسلامي.

وقـد ترأس وفـد المملكـة العربيـة السعودية سعادة وكيل وزارة التعليم العالي الدكتور عبد الرحمن الشبيلي وضم ممثلين عن بعض الوزارات في المملكة وممثلين عن جامعة الإمام محمد بن سعود الإسلامية بالرياض وجامعة أم القرى بمكة المكرمة بالإضافة إلى ممثلين عن المركز الوطني للعلوم والتكنولوجيا بالمملكة.

ومن الجـديـر بالـذكـر أن الاتفـاقيـة الثقافيـة للتعـاون العلمي والتعليم الإسلامي قد وقعت عام 1401هـ وصدر مرسوم ملكي بالمصادقة عليها عام 1402 هـ.

(3) الأمين العام للجامعة يتصل بالجامعات المصرية

غادر إلى القاهرة فضيلة الدكتور محمد بن حمود الوائلي الأمين العام للجامعة في منتصف شهر ربيع الثاني حيث قضى فضيلته قرابة أسبوعين أجرى خلالهما عديدا من الاتصالات مع المسئولـين في الجامعات المصرية تمهيدا للتعاقد مع أعضاء هيئة التدريس اللازمين للجامعة الإسلامية في العام الدراسي القادم 1404 /1405 هـ.

(4) المخيم التربوي لطلاب الجامعة في عطلة الربيع

أقـامت الجـامعـة المخيم التربوي في عطلة نصف العام الدراسي بمنطقة ينبع البحر, بهدف تنمية قدرات الطـلاب واكتشـاف عنـاصـر التفوق عندهم ولتأهيلهم للقيام بواجب الدعوة إلى الله, وذلك من خلال ما وضعه المشرفون على المخيم من برامج وأنشطة مختلفة في الجوانب الثقافية والاجتماعية والرياضية...

وقـد أدار المخيم فضيلة الـدكتـور أحمـد عطية الغامدي عميد كلية الدعوة وأصول الدين، وساعده فضيلة الدكتور عبد العزيز راجي الصاعدي عميد كلية اللغة العربية.

وقـد اشتمل الـبرنامج الثقافي والتربوي للمخيّم على العديد من المحاضرات واللقاءات الفكرية التي أسهم فيها كل من فضيلة الدكتور صالح بن سعد السحيمي والشيخ جبران بن أحمد صالح والشيخ عطية عتيق الزهراني أعضاء هيئة التدريس بالجامعة الإسلامية والذين تولوا مشكورين مأجورين من الله مهمة توجيه الطلاب وإرشادهم وتثقيفهم والإجابة على استفساراتهم.

وقد استمر المخيم أسبوعين ابتداء من 15/4/1404هـ حيث قسم الطلاب إلى فوجين؛ كل فوج مائـة طالـب لمدة أسبوع وخصص الأسبوع الأول للطـلاب الـذين يدرسـون في المعهد الثانوي والمعهد المتوسط وداري الحديث المدنية والمكية، وخصص الأسبوع الثاني لمائة طالب من طلاب المرحلة الجامعية.

هذا وقـد زار طلاب المخيم ميناء ينبـع ومصنع الأسمنت وعملية تحلية مياه البحر إلى مياه عذبة. واشتمل برنامج المخيم على جولات حرة في مدينة ينبع تعرفوا فيها على أهم معالم المدينة.

هذا وقـد زار معالي رئيس الجـامعـة الـدكتور عبد الله الصالح العبيد المخيم وقضى يوما كاملا مع طلابه وتعرف على أوجه نشاطهم.

(5) لجان من الجامعة للتعرف على الطلاب المرشحين للدراسة للعام القادم

تم تشكيـل ستّ لجان من بعض مسئولي الجـامعة الإسلامية بالمدينة المنورة، وكلفت هذه اللجان لزيارة العديد من المدارس العربية والإسلامية التي تقبل الجامعة طلابا منها على سبيل المنح، وتهدف هذه الـزيـارة إلى معرفة مناهجها الدراسية وخطتها وسيرها الدراسي والاطلاع على أوجه نشاطها الاجتماعي وكذا مقابلة المعلمين في هذه المدارس، والالتقاء بالطلاب المرشحين للدراسة في الجامعة الإسلامية للعام الدراسي القـادم 1404/ 1405 هـ, وتشمل زيـارة هذه اللجـان كثيرا من بلدان العـالم, ومنها تايـلاند والفلبيين، ومـاليزيـا وسنغـافـورة، وأنـدونيسيـا، وجـزر القمر، ومدغشقر، موزمبيق، وموريشيوس، وباكستان وكشمير، والهند ومالديف وكينيا، وأوغندة، وتنزانيا.

(6) شخصيات ووفود إسلامية في زيارة الجامعة

زار الدكتور فرحان أحمد فيظامي الأستاذ بجامعة أكسفورد ببريطانيا الجامعة الإسلامية واجتمع خلال هذه الزيارة بمعالي الدكتور عبد الله الصالح العبيد رئيس الجامعة وقام بجولة للتعرف على معالم الجامعة شملت مطبعة الجامعة وقسم المخطوطات بالمكتبة المركزية.

كـما قام بزيارة الجامعة وفد من طلاب المعهد العالي للدعوة الإسلامية بالرياض في 14/ 5/ 1404 هـ. والتقى فضيلة الـدكتـور محمد حمود الوائلي بهذا الـوفد في لقاء ودي وقام الوفد بزيارة لقسم المخطوطات بالمكتبة المركزية ولكلية الدعوة وأصول الدين والتقى مع مدير مركز شئون الدعوة.

كـما قام بزيارة الجامعة وفد من ولاية كلنتان بـماليزيا ضم في عضويته السيد هاشم أحمد رئيس الهيئة التنفيذية لمجلس ولاية كلنتان والسيد منصور صالح مدير المؤسسة الإسلامية بكلنتان ونائبه السيد نعمان عبـد اللطيف والسيـد عبـد العزيز عمر نائب مدير دار التعليم بكلنتان، واجتمع بالوفد فضيلة الشيخ صالح عبد الله المحيسن نائب رئيس الجامعة وأدار حوارا مع الوفد حول شئون الدعوة الإسلامية والتعليم الإسلامي وتدعيم سبل التعاون بـين الجامعة والمؤسسات الإسلامية بولاية كلنتان. واجتمع الوفد بفضيلة الشيـخ عمر محمـد فلاتة رئيس مجلسه شئون الدعوة. وبالشَيخ حسن الصايغ مدير مركز شئون الدعوة في أثناء زيارة مركز شئون الدعوة

· وزار الجـامعـة السيـد أبو بكر ضاحي السكرتير الأول بسفارة جامبيا بالمملكة واجتمع به فضيلة الشيخ صالح عبد الله المحيسن نائب رئيس الجامعة حيث تعرف سعادته على أحوال طلبة جامبيا في الجامعة كـما قام بزيارة لعميد شئون الطلاب الدكتور أحمد سعد الغامدي ومدير مركز شئون الدعوة الشيخ حسن الصايغ.

· وزار الجـامعـة فضيلة الشيـخ مصطفى الغزال أمـين عام الكليـة الزيتونية بتونس والتقى بكل من معالي رئيس الجـامعـة الدكتور عبد الله العبيد وفضيلة الشيخ عبد المحسن العباد رئيس المجلس العلمي بالجامعة وفضيلة الشيخ صالح عبد الله المحيسن نائب رئيس الجامعة.

· ومن الجمهوريـة التـونسيـة زار الجـامعـة وفـد من المديرين العموميين من وزارة الشباب والرياضة ومندوبـين من الحـزب الدستوري الحاكم ومديري فروع رعاية الشباب ومديري وم ف تشي معاهد التربية الرياضية وجاءت هذه الزيارة تلبية للدعوة الموجهة من الرئاسة العامة لرعاية الشباب، وقد اجتمع فضيلة الدكتور محمد بن حمود الوائلي الأمين العام للجامعة بهذا الوفد، كـما زار الوفد عميد شئون الطلاب وقسم المخطوطات بالمكتبة المركزية.

(7) رسائل جامعية

نوقشت رسالة الدكتوراه المقدمة من الطالب عبد الرحيم محمد أحمد القشقري (السعودي الجنسية) ومـوضوعها: "كتاب المعتبر في تخريج أحاديث المنهاج والمختصر للزركشي - تحقيق ودراسة - ", وذلك مساء السبت المـوافق 27/3/ 1404هـ بقـاعـة المحـاضـرات الكبرى بالجامعة, وتكونت لجنة المناقشة برئاسة فضيلة الشيـخ حماد بن محمد الأنصاري المشرف على الرسالة وعضوية كل من الدكتور أحمد نور سيف والدكتور ربيع بن هادي مدخلي.

كـما نوقشت رسالة الدكتوراه المقدمة من الطالب عبد الرحيم صالح محمد يعقوب (أفغاني الجنسية) وموضـوعها: "تحقيق لكتاب: تقويم أصول الفقه وتحديد أدلة الشرع لأبي زيد الدبوسي من أول باب القياس إلى نهاية الكتاب ", وذلك مساء يوم الخميس 8/5/ 1404 هـ بقاعة المحاضرات الكبرى بالجامعة الإسلامية، وكـانت لجنـة المنـاقشة مكـونـة برئاسة الدكتور عمر عبد العزيز محمد المشرف على الرسالة وعضوية كل من الدكتور حسين خلف الجبوري والدكتور عبد القادر شحاتة.

ونـوقشت رسالـة الماجستير المقدمة من الطالب جفري أفندي وهاب وموضوعها "الشرك وأنواعه ", وذلك بعد صلاة المغرب من يوم 9/ 4/ 1404 هـ بقاعة المحاضرات بالجامعة وتكوّنت لجنة المناقشة برئاسة فضيلة الشيخ عبد الله محمد الغنيمان المشرف على الرسالة وعضوية كل من فضيلة الشيخ حماد الأنصاري وفضيلة الشيخ محمد أمان.

حول المؤتمر العـالمي الثـاني لتوجيه الدعوة وإعداد الدعاة

بموافقة سامية من صاحب الجلالة الملك المعظم فهد بن عبد العزيز- حفظه الله- تم عقد المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة بالجامعة الإسلامية بالمدينة المنورة في المدة من 25- 30 ربيع الأول 1404هـ الموافق الأحد (أول يناير إلى 3 يناير 1984م) وكان موضوعه هو "سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين ". وجـاء هذا المؤتمـر الثاني امتداداً للمؤتمر العالمي الأول لتوجيه الدعوة وإعداد الدعاة الذي عقد في رحـاب الجـامعـة الإسلامية في المدة من 24-29 صفر 1397 هـ الموافق: (12-17 فبراير 1977م).

وقـد اتخـذت الجامعة الإسلامية كافة الوسائل الكفيلة بإنجاح المؤتمر وتحقيق أهدافه، وعقدت لجاناً متعددة لخدمته، وأرسلت إلى العديد من المفكرين الإسلاميين والدعاة وإلى الكثـير من الهيئـات والمؤسسـات الإسـلاميـة العاملة في ميدان الدعوة، وتلقت العديد من البحـوث، ووقـع الاختيار على (35) خسـة وثلاثين بحثاً تغطي موضوع المؤتمر، ووجهت الـدعوات لحضـور المؤتمـر إلى أصحـاب المعالي والسعـادة والفضيلة من الوزراء ومديري الجامعات والعلماء والمفكرين من داخل المملكة وكثير من الأقطار الإسلامية ومن رجال الفكر الإسلامي.

وتحت رعاية صاحب الجـلالـة الملك المعظم فهـد بن عبـد العزيز- حفظه الله افتتح صاحب السمـو الملكي الأمـير عبد المحسن بن عبـد العزيز أعمال المؤتمر وألقى كلمة جلالة الملك المعظم نيابة عنه.

وعقد المؤتمر ثماني جلسـات في قاعـة المحـاضرات تم فيها مناقشة البحوث، وختم المؤتمر بحفل ختامي أعلنت فيه التوصيات التي انتهى إليها المؤتمر.

ويسرنا أن نسجل هذه التوصيات رصداً لهذا الحدث الإسلامي العظيم.

توصيـات المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة

مقدمـة :

الحمد لله الذي جعلنا بالإسلام خير أمة.. والصلاة والسلام على نبينا محمد رسول الهدى والرحمة، وعلى آله وصحبه ومن اتبعه.. وبعـد:

فإن الجـامعـة الإسلامية بالمدينة المنورة - انطلاقا من رسالتها وأهدافها في تبليغ رسالة الإسلام إلى العـالمين - قد دعت إلى عقد المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة لبحث وسائل التضامن والـوحـدة بين المسلمين: تحقيقـا لما يجب أن يكـون بينهم من تعـاون على الـبر والتقوى، وقياما بواجب الدعوة، واستجابة لله وللرسول فيما أمروا به من الاعتصام بدينهم والاجتماع عليه وما نهوا عنه من التفرق والاختلاف من بعد ما جاءهم البينات..

وقد تم بعون الله وتوفيقه عقد هذا المؤتمر في مقر الجامعة الإسلامية في مدينة رسول الله صلى الله عليه وسلم في الفترة من 25-.3 من شهر ربيع الأول 1404 هـ، واشترك فيه علماء ودعاة من العالم الإسلامي.

وبعد دراسة البحوث المقدمة في موضوع المؤتمر والنظر في واقع المسلمين وما يجب أن يكونوا عليه من أخوة وتعـاطف وترابـط فإن المؤتمـر يناشد المسلمين بعامة وحكامهم وأولياء أمورهم بخاصة أن يقدروا الظـروف التي تمر بهم والأخطـار المحدقة بأوطانهم، وأن يعملوا جميعا على جمع كلمتهم وتوحيد صفوفهم باتباع دينهم وطرح الشعارات المنافية له، وأن يخضعوا كل شيء من أمرهم لإعلاء كلمة الله عز وجل أداء لرسالتهم وتحقيقا لعزتهم ورحمة للعالمين، كـما يذكرهم أن يردوا أيّ شيء تنازعوا فيه إلى الله والرسول عملاً بقول ربهم: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء: من الآية 59).

وفي سبيل تحقيق ذلك:

يؤكد المؤتمر- في مقدمة توصياته- العناية بتنفيذ جميع توصيات المؤتمر العالمي الأول لتوجيه الدعوة وإعداد الدعاة, لشمولها وأهميتها البالغة على طريق الدعوة الإسلامية.

ويوصـى بما يلي :

أولا: العقيدة والشريعة :

1- أن يعمل المسلمون جميعاً حكّاماً ومحكومين على ترسيخ العقيدة الإسلامية الخالصة الصافية، وتعميق حقيقـة لا إلـه إلا الله محمد رسول الله في قلب كل مسلم ومسلمة بعلم ويقـين، حتى تكون العبادة خالصة لله وحده وموافقة لشرع رسوله محمد صلى الله عليه وسلم، وحتى يظهر أثر ذلك: صفاء في النفس، واستقامة في الخلق، وصلاحاً في العمل، واعتزازاً بالإيـمان، وغـيرة على الإسلام، ووحدة وأخوة وتعاوناً بين المسلمين.

2 - دعوة ولاة الأمور في الأقطـار الإسلامية إلى تطبيق الشريعة الإسلامية في كافة شئون الحياة, قيـاما بـما أوجبـه الله عز وجـل عدلاً منه ورحمـة، وخـروجاً من دائرة الإثم, والتعرض للعقوبات العاجلة والآجلة، وتوحيداً لمسيرتهم في حياتهم على منهج الإسلام، وتعزيزاً لسبل التعاون والتضامن فيما بينهم، وتوفير الأمن والرخاء والاستقرار والنمو في مجتمعاتهم.

وينوّه المؤتمر بـما تحقق قريبـا في الباكستان والسـودان وموريتانيا من اتجـاه إلى تطبيق الشريعة الإسلامية وبدء في تنفيذ ذلك.

3- أن تقوم هيئات الدعوة الإسلامية ومؤسساتها والجامعات الإسلامية في العالم الإسلامي بجهود علمية نشطـة في دراسة أوضاع المسلمين وتشخيص أسبـاب تفرقهم وتخلفهم وولاء بعضهم لأعدائهم واتباعهم في مذاهبهم وسياستهم، وبيـان سبل إصلاح هذه الأوضـاع ودعـوة المسلمـين إليها شعوبا وحكومات للأخذ بها والعودة إلى ما يجب أن يكونوا عليه أمة مسلمة واحدة تقوم على التوحيد الخالص في العقيدة والعبادة، والسير على نهج السلف الصالح خير القرون من الصحابة الكرام ومن تبعهم بإحسان.

4- يؤكـد المؤتمر ألا سبيل لهذه الأمة لاستعادة مجدها ومكانتها العزيزة القوية القيادية بين الأمم وانتصـارها على أعـداء الله وأعدائها إلا بالله، ثم بتضامنها ووحدتها وتمسّكها الكامل بعقيدتها ومنهج شريعتها وجهادها في سبيل ذلك.. سنة الله ولن تجد لسنة الله تبديلا.

ثانيا: الدعـوة والدعاة:

5- أن يكون للمسجد - منبر الإسلام الأوّل ومنطلق دعوته وأساس دولته - دوره البارز والفعال في توجيـه المسلمـين في جميع الأقطار الإسلامية وهدايتهم إلى سبيل ربهم، ومنهج دينهم ودنياهم على طريق تضامنهم ووحدتهم، وتطهير مجتمعاتهم من عوامل التدابر والخلاف والفرقة، وتقوية عناصر التآخي والتواد والتعـاطف والـتراحم والتعـاون فيما بينهم مهـما تباعدت أوطانهم.. وأن يشارك المجلس الأعلى العالمي للمساجد بمكة المكرمة بجهوده في توجيه هذا النشاط وتعزيزه وتنسيقه.

6- تعميم مراكـز الـدعوة الإسلامية في العالم الإسلامي وغـيره, وتوثيق الاتصال بينها لتوحيد سياستها وتعزيز جهودها وتنسيق برامجها.

7- يؤكّـد المؤتمر على أهميـة الأمر بالمعروف والنهى عن المنكـر الذي أوجبه الله عز وجل وجعله أسـاسـا لخيريـة هذه الأمـة لما يستهدفه من إقامة حياة المسلمين على الحق والخير وتطهيرها من كل باطل وشر... ويـوصي الأقطـار الإسلامية جميعاً بتعميم إنشاء هيئات الأمر بالمعروف والنهى عن المنكر وتوفير كل ما يمكنها من أداء رسالتهاَ أداء كاملا استجابة لقول الله عز وجل: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} (آل عمران: 104), ولقوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} (التوبة:71) .

8- أن تتحمل أجهزة الإعلام في جميع الأقطار الإسلامية مسئوليتها تجاه أمتها، وأن تؤدي دورها كاملا في إبراز معاني التضـامن والوحدة ومزاياهما وإظهار مساوئ الخلاف والفرقة، وتكوين رأي عام إسلامي يدرك خصـائص أمته التي جعلها الله بها خير أمـة أخـرجت للناس، ويعي حقيقة تضامنها ووحدتها ويتجاوب معهما: وجدانا وعقلا وسلوكا في كل جوانب الحياة.

والإعلام قادر بإذن الله بقـوة تأثيره واتساع دائرة جماهـيره أن يخطو بجهود مخلصة خطرات جادة تؤدي إلى الهدف المنشود.

9- ألا تكـون الخـلافـات المـذهبية في الفروع سببا للتفرق والتباعد بين المسلمين, وعلينا أن ننبذ التعصبات المذهبية التي يذمها الإسلام ويرفضها, وأن نلتزم بالتحاكم إلى الكتاب والسنة تطبيقاً لقول الله عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} (النساء: من الآية 59), وقوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} .

10- تكوين هيئات إسلامية للتضامن والوحدة في الأقطار الإسلامية توفّر جهودها وتوجّه نشاطها في هذا السبيل.

11- يوصي المؤتمر الهيئات والمؤسسات والجامعات ورجال الدعوة في البلاد الإسلامية:

· بمكـافحـة الفرق الخـارجـة عن الإسلام والفرق المبتدعة والزائغة التي تهدد الإسلام وتفرّق جماعته والعمل المشترك لدعوتهم إلى الحق والقضاء على شرهم.

· وبالوقوف في وجه الدعوات العنصرية والقومية التي تفتت الكيان الإسلامي الواحد إلى كيانات صغيرة تفقدها قوتها ويسهل على أعدائها المتربصين بها قيادتها والسيطرة عليها .

12- مقـاومـة الغزو الفكري من قبل أعـداء الإسلام والمسلمين ممثلا في: مؤلفاتهم وصحفهم وإذاعـاتهم وجـامعـاتهم ومؤتمـراتهم وغـير ذلـك من المجاَلات, والوسائل التي تستهدف تضليل المسلمين وبخـاصـة الشبـاب في دينهم وتوهين عقيدتهم واتصالِهم بشريعتهم، وتشتيت أفكارهم وتفريق كلمتهم وإضعاف ولائهم لدينهم ومبادئه السامية وقيمه العليا، وانتمائهم إلى أمتهم الإسلامية, مستغلين في ذلك تقدمهم المادي.

وهذه المقاومة هي واجب الجامعات وأجهزة الإعلام وهيئات الدعوة ومراكزها والعلماء والدعاة وقادة الفكر المسلمين في سائر الأقطار الإسلامية: حماية للمجتمع الإسلامي من آثار هذا الغزو وإظهارا للفكر الإسلامي ومباديء الإسلام ومناهجه وقيمه العليا المستمدة من: كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم .

13- تيسـيراً لقيـام الـدعـاة بواجبهم وتذليلا لما يعـترضهم من بعض العـوائق يوصي المؤتمر: حكـومـات البلاد الإسـلامية بتسهيل سرعة حصول الدعاة على الإقامة وعلى سمة الدخول في البلدان الإسلامية وغيرها وإعطائهم بطاقات معترف بها من الجهات ذات الاختصاص.

14- انطلاقـا من أهميـة الـدعوة الإسلامية ومسئوليتها الكبرى في عالمنا المعاصر وضرورة العناية بالـدعاة وتعـزيز جهودهم وكفاءتهم لأداء رسالتهم يوصي المؤتمر بإنشاء (مجلس عالمي للدعوة والدعاة) يعنى بشئون الدعوة الإسلامية والدعاة في العالم... ومن أهم أهدافه:

· توجيه سياسة الدعوة الإسلامية في العالم.

· في تنسيق جهود الدعاة والجهات المعنية بها وتعزيز تعاونهم لأداء رسالتهم الأداء المنشود .

· دراسة مناهج الدعوة وأساليبها ووسائلها، وتزويد الدعاة بنتائج هذه الدراسات للاستفادة منها وتطبيقها في مجال الدعوة.

· تزويدهم بالمراجع المعتمدة والكتب التي تعينهم في أداء رسالتهم وتحقيق أغراض الدعوة.

· تنظيم الـبرامج التدريبية للدعاة.

· تمويل الدعوة عن طريق صندوق ينشأ لذلك يتبع المجلس.

ويوصي المؤتمر رابطة العالم الإسلامي بمكة المكرمة أن تقوم بإنشاء هذا المجلس في أقرب وقت.

ثالثا: الجهاد، وحركات التحرر الإسلامي:

15- يؤكـد المؤتمر أن القضيـة الفلسطينية قضيـة إسلامية، وعلى المسلمين واجب الجهاد بكل قدراتهم لاسترداد فلسطـين المسلمة والمسجد الأقصى المبارك القبلة الأولى من أيدي الصهاينة المعتدين المغتصبـين، ورفـع الظلم عن الشعب الفلسطيني المسلم المشـرد المضطهد المعذب.. وعليهم أن يكونوا صفا واحدا ضد اليهود ومن وراءهم.. ويناشد المؤتمر أبناء فلسطين أن يجمعوا كلمتهم ويوحدوا صفوفهم تحت راية الإسلام.

16- إن جهاد الشعب الأفغاني المسلم لدفـع العدوان الشيوعي الهمجي على أرض أفغانستان لمحـو الإسـلام هو جهاد الأمة الإسـلامية جمعاء... ويوصي المؤتمر أن يشارك المسلمون جميعاً إخوانهم الأفغانيين في جهادهم وأن يكونوا معهم ومن ورائهم بأموالهم وأنفسهم وألسنتهم حتى ينتصروا على عدو الله وعدوهم.

17- يوصي المؤتمر جميـع المنظـمات التي قامت لمنـاهضـة الاستعمار والاحتلال الأجنبي لأوطانها (كأرتيريا) وغيرها أن تلتزم بتعاليم دينها وأن يكون جهادها تحت راية الإسلام حتى يتحقق لها التضامن فيما بينها والانتصار على أعدائها {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (الحج: من الآية40) .. ويوصي المؤتمر بدعمها وإعانتها.

رابعا: التعليم، والتربية ، والبحث العلمي:

18- أن تعمل الحكومات الإسلامية على توحيد سياسة التعليم في جميع المراحل، والتقريب بـين المناهـج الـدراسية وصبغها بالصبغة الإسلامية التي تحفظ للأمة خصائصها التربوية والتعليمية والعلمية المستمدة من الكتاب والسنة.

ويوصي المؤتمر المركز العالمي للتعليم الإسلامي بجامعة أم القرى بمكة المكرمة بالقيام بالدراسات التي تيسر للحكومات تحقيق ذلك.

19- التوسـع في إنشاء الجامعات الإسلامية في جميع الأقطار الإسلامية في التخصصات الشرعية وفي التخصصـات الأخرى التي يحتـاج إليها المسلمون في نواحي المعرفة الإنسانية من: طب، وهندسة، وزراعـة وغيرهـا، مع العناية بتربية الطلاب في جميع تخصصاتهم تربية إسلامية تجمع بين العلم والعمل حتى يتيسر لأبناء المسلمين- حيثـما يوجدون- تحقيق رغباتهم في مواصلة تعليمهم الجامعي في جامعات تعنى بإعدادهم إعدادا إسلاميا متكاملا، يمكنهم من حمل رسالة الإسلام الشاملة، وتطبيق أحكامه في كل مجالات الحياة.

20- دعوة الجامعات والهيئات والمؤسسات المتخصصة في جميع الأقطار الإسلامية إلى التعاون في مجالات البحـوث والـدراسات العلمية والتقنيـة المتطورة في كل فروع المعرفة الإنسانية ونواحي الحياة، والارتقـاء بها إلى ما يحقق للأمـة الإسلامية التقدم العالمي المنشود في هذا المضمار الذي تتسابق فيه الأمم بكل طاقاتها لتسبق غيرها. وإلى ما يمكن هذه الأمة من بناء قوتها وحضارتها دون اعتماد على غيرها.

21- أن تعنى الجامعات في الأقطار الإسلامية بالتوسع في توفير المنح الدراسية للطلاب المسلمين في مختلف التخصصـات لتنمية التآخي والتعـاون بين المسلمين، وتعميم العلوم الإسلامية والمعـارف الإنسانية بين الشباب المسلم.

22- التـوسـع في إنشاء المـدارس والمعـاهـد التي تستـوعب أولاد المسلمين حتى لا يتجهوا إلى الالتحـاق بالمـدارس غير الإسلامية التي تؤثر على عقيدتهم وأخلاقهم وولائهم لدينهم، وانتمائهم إلى أمتهم الإسلامية.

23- أن تكون اللغة العربية لغة أساسية في مناهج التعليم في جميع الأقطار الإسلامية بالقدر الذي يمكن من إجادتها إجادة اللغـة المحلية, وأن يكون تخاطب الشعوب الإسلامية بها هدفا أساسيا يسعى الجميع إلى الوصول إليه بكل الجهود والوسائل, وعلى أجهزة الأعلام أن تشارك بجهودها وبرامجها في هذا المجال.

وفي تحقيق ذلـك توحيـد للسـان الأمة الـواحـدة بلغـة كتابها وسنة نبيها صلى الله عليه وسلم, وتقريب عقلي ووجداني بين شعوبها، فضلا عن تيسير تفقهها في دينها، وتوسيع دائرة المعارف في مجالات علومه المتعددة.

24- أن يكـون التضامن الإسلامي ووحـدة المسلمـين ضمن ما يركـز عليه في مناهـج الثقافة الإسلامية في مختلف مراحل التعليم.

25- العناية في دراسة التاريخ والجغرافيا للأقطار الإسلامية باعتبارها أمة واحدة تترابط وتتفاعل أجزاؤها وتتكامل ثرواتها وطاقاتها ويتحد مصيرها.

26- العناية - خاصة في مراحل الطفولة والشباب - بالتربية الإسلامية المبنية على الإيمان وإخلاص العبـادة لله عز وجل، وربطها بمبادئ الأخـوة والمـودة والتعاون والأخلاق والآداب الإسلامية الفردية والاجتماعية المستمدة من الكتاب والسنة وهدي السلف الصالح, وأن تتعاون في ذلك جميع المؤسسات المعنيـة بالـتربيـة من: الأسـرة، والمـدرسـة، والمسجـد، والجامعة، ومراكز الدعوة والثقافة، والمؤسسات الشبابية والإعلامية.

ويؤكـد المؤتمر أهمية العناية برعـايـة الشباب وتنشئتهم تنشئـة إسلامية خالصة: عقيدة وخلقا وسلوكـا.. وبنـاء حيـاتهم على الاستقامة والجـد والحـزم والقوة والصبر، وحب الطاعة والبر، وكراهية المعصية والشر، والبعـد عن مظاهر الترف ومجالات اللهو واللعب وإضاعة الوقت فيما لا يعود عليهم بنفع يدعو إليه دينهم.

27- دعـوة مراكـز البحث العلمي ودور النشـر إلى تشجيـع تأليف الكتب وإعـداد البحـوث والـدراسـات لبيـان حقيقة الإسلام وشرائعـه والدعوة إليه ولا يجب أن تكون عليه الأمة الإسلامية من تضامن ووحدة، ونشرها على أوسع نطاق باللغات المختلفة، وتيسير الحصول عليها.

28- يؤيـد المؤتمر ما جاء في توصيات لجنة الإعجاز العلمي في القرآن والسنة في المؤتمر الطبي السعودي الثـامن من ضرورة العنايـة بأبحاث الإعجاز العلمي التي تقوم على تحقيق الأدلة الشرعية والكونية لأهميته في مجال الدعوة في هذا العصر.. ويوصي أن يتم ذلك بالتنسيق بين الجامعات المتخصصة في الشريعة الإسلامية والعلوم الكونية.

خامسا: ا لمال، والاقتصاد :

29- يؤكـد المؤتمر أهمية الاستفادة من الـزكـاة أحد أركان الإسلام الخمسة في تحقيق التضامن والـتراحم والتنمية في المجتمعـات الإسلامية, ويوصي الحكومات في الأقطار الإسلامية بالعمل على تشجيـع وتنظيم جمع الزكـاة وإنشاء مؤسسـات خاصة بها وإنفاقها في مصارفها الشَرعية، والعناية برعاية فقراء المسلمين وسـد حاجـاتهم وبخـاصـة اليتامى منهم، وذلك على مستوى التكافل بين جميع الأقطار والأقليات الإسلامية.

30- يؤكـد المؤتمـر ضرورة التعـاون الاقتصادي بين الأقطار الإسلامية على أساس إسلامي، ويـوصى بإقامة المؤسسات الإسلامية المشتركة التي تنمي ثروة المسلمين وتعزز قوتهم وتحقق التكامل بين أقطارهم في هذا المجال الحيوي.

ويوصي المؤتمر منظمة المؤتمر الإسلامي أن تعمل على تحقيق ذلك من خلال مؤسساتها، وبالتوسع في دعم المشروعات في الأقطار الإسلامية، وفي تقديم المساعدات المالية للمحتاجين إليها، خاصة في مجال توفير الخدمات التعليمية والصحية وغيرها، مع العناية بمناطق الأقليات الإسلامية.

31- أن تكون الأولوية للأقطار الإسلامية في العمالة والتبادل التجاري والصناعي، والمشروعات الاستثمارية وغيرها مما ينمي ثروة الأمة الإسَلامية ويدعم قوتها.

32- يؤكد المؤتمر وجوب أن يكونَ إيداع أموال المسلمين في مصارف إسلامية، تلتزم في معاملاتها المالية بأحكام الشريعة الإسلامية.. ويدعو إلى التوسع في إنشاء هذه المصارف غير الربوية لتشمل سائر الأقطار الإسـلامية، وإلىَ تعزيزها بالأموال لمساعدتها على بناء اقتصاد إسلامي، يقضي على الاقتصاد الربوي القائم ويحل محله.

ويؤكـد أيضا على تجنب إيداع أموال المسلمين في المصارف غير الإسلامية إذ أن هذا الإيداع - فضلا عن أنه محرم شرعا- فإن استثمار هذه الأموال في تلك المصارف قوة لأعداء المسلمين.

33- يوصي المؤتمر بالحد من استيراد الكماليات، ومنع استيراد وسائل الترف مطلقا، وخاصة من البلاد الأجنبية التي تتخذ من بلاد المسلمين سوقا لبيع بضاعتها واستنزاف أموال المسلمين وثرواتهم.

سادسا: الأقليات الإسلامية:

34- يوصي المؤتمر بالعناية برعـاية الأقليات الإسلامية ومساعدتهم في تفقيههم في دينهم وتوفير احتياجاتهم الضرورية وحل مشكلاتهم، والحصول على حقوقهم العادلة مثل غيرهم من المواطنين دون تفرقـة، ومن ذلـك حقهم في التحـاكم إلى شريعتهم الإسـلاميـة في شئونهم الخاصة وأدائهم لشعائرهم الدينية دون مضايقة: حماية لهم ولعقيدتهم وحياتهم الإسلامية وتعزيزا لولائهم لدينهم والعمل به وانتمائهم إلى أمتهم الإسلامية الواحدة.

سابعا: توصـيات عـامة:

35- دعوة الحكـومات في جميع الأقطار الإسلامية إلى الاتفاق على (ميثاق إسلامي) مستمد من الكتاب والسنة، يجمع كلمتها ويوحد سياستها ويعزز قوتها، ويجعل ولاءها لدينها، وفيما بينها، وانتصارها بربها، لا بالتحالف مع أعدائها، وأن تكون العلاقات الدولية خاضعة للسياسة الشرعية الإسلامية.

36- أن تتبنى منظمة المؤتمر الإسلامي إنشاء هيئة للتعاون الإسلامي تعنى بدراسة سبل التعاون والتكـامـل بين الأقطـار الإسلامية في جميـع مجالات الحيـاة: الصنـاعية، والتجـاريـة، والاستثمارية، والدفاعية، والأمنية، والزراعية، والاجتماعية، والصحية وغيرها، والعمل على تحقيق ذلك.

37 يتابـع أعضـاء المؤتمر ما يقع لبعض البلاد الإسلامية من محاولات التنصير المدعوم بالقوى الماديـة و(الاستعـماريـة)، ويـرى ضرورة العمـل من جانب الحكـومـات والمسلمين على التصدي لهذه المحاولات بإعداد المسلم إعدادا يمكنه من الثبات على دينه والتأثـير في غيره لا التأثر به، والعمل كذلك على إقامة المؤسسات وتوفير الخدمات التي تعينه على السير في مجال التعليم، والتمتع بالرعاية الصحية والاجتماعية.

38- يوصي المؤتمر الدول والهيئات الإسلامية وجميع المسلمين بالعناية بالذين يدخلون في الإسلام لحاجتهم المـاسـة إلى معـاونتهم على زيـادة معـرفتهم بدينهم الحنيف وإلى الرعاية الأخوية والاجتماعية ومساعدتهم على التكيف مع حياتهم الإسلامية تكيفا يزيدهم إيـمانا بدينهم وألفة ومودة بين إخوانهم المسلمين.

39- إن المؤتمر إذ يقدر الأهميـة البالغـة للعنـايـة الكاملة بأطفال المسلمين جيل المستقبل للأمة الإسلامية (خـاصة فاقـدي العائل منهم) ليوصي الحكومات والجمعيات والمؤسسات وذوي القدرة من المسلمين بتوفير رعايتهم الرعاية الشاملة ووضع البرامج وإنشاء المؤسسات التعليمية في مراحلها المختلفة والايوائية وغيرها التي تحقق ذلك.. وعلى الدعاة أن يعنوا بهذا الجانب الإسلامي الإنساني الاجتماعي في دعوتهم لتنشيط الجهود في هذا المجال.

40- محافظة على البيت المسلم والمجتمع المسلم ومبادئه وقيمه الإسلامية وسلوكه الإسلامي ودرءا للمفـاسـد المتوقعـة يحذر المؤتمر من استخدام غير المسلمين وبخاصة في المنازل، والقيام بتربية الأطفال ورعاية شئونهم: التزاما بواجب الوقاية لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَة} (التحريم: من الآية 6), ومسئولية الرعاية لقول النبي صلى الله عليه وسلم: "كلكم راع ومسئول عن رعيته".

41- يؤيد المؤتمر (قيام الهيئة الخـيرية الإسلامية العالمية) بالكويت التي تهدف إلى حماية المسلمين من الهجـمات التنصـيريـة والإلحادية عن طريق العمل الخيري والاجتماعي والثقافي والتنموي، ويدعو المسلمين كافة إلى مساندتها بالدعم المادي والأدبي، امتثالا لقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (المائدة: من الآية 2) .

والمؤتمر إذ يختتم أعماله ويقدم توصياته يسجل خالص شكره وتقديره لجلالة الملك المعظم فهد بن عبد العزيز المعظم وولى عهده الأمير عبد الله بن عبد العزيز وحكومته الرشيدة وشعبه الكريم لاستضافة هذا المؤتمر الإسلامي العالمي، وما لقيه أعضاؤه في المملكة العربية السعودية والجامعة الإسلامية بالمدينة المنورة من أخوة وحفاوة وتكريم.. ويتوجه إلى الله عز وجل بالدعاء أن يوفق جميع ولاة أمور المسلمين لما فيه عزة الإسلام وإعلاء كلمته وخير المسلمين.

والحمد لله رب العالمين.. وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه والمهتدين بهديه الداعين بدعوته إلى يوم الدين.


 العدد 62 - رسالة إلى رئيس التحرير

رسالة إلى رئيس التحرير
الدكتور أحمد عطية الغامدي المحترم...
بعد التحية والتقدير: إن الأدب الإسلامي مما شرفه الله بأن يكون ثوباً يلبس... وحلية يتحلى بها... وبالقرآن والشريعة الغراء كانت اللغة أدبا ومفردات باقية إلى يوم الدين لأن القرآن والشريعة باقية... ومن هنا كان لدولتنا- رفع الله منارها وأعز شعارها- شرف إعزاز الدين ونشره امتداداً للسلف الصالح... من الخلفاء الراشدين إلى هذا اليوم الذي أحيت فيه الدولة للعلم قيمته ونشرت إلى الملأ عَلَمَه وعلى الدنيا نوره بعد أن كان باهتا في كثير من العالم... وخاملاً في جل أقطار الدنيا.
وما هذه الجامعة التي يدرس فيها عشرات الجنسيات من أسود وأبيض وأحمر وأصفر إلا لغة ناطقة بالحق وداعية إليه في بلادها حيث نهَلت من العلم الصحيح والدين السليم الخالي من كل بدعة ونحلة ضالة مضلة... ومن كل أفكار وآراء مُخِلّة... من هنا أجد أن شباب جامعتنا - الجامعة الإسلامية- انتقلت من طور التعليم والتربية الإسلامية إلى طور الدعوة بهذه الموسوعات التي أجدها نهراً كالنسيم... يسيل منهمراً وينتثر درّاً. وإن في العدد الخاص "61 "من المجلة لعام 1404 ه من الدعوة إلى الله وعن الواقع المعاصر, ما منحنا فيه الدكتور عبد الله صالح العبيد من الأفكار عن الدعوة ومن الشرف باحتضان المؤتمر العالمي الثاني لتوجيهها وأهميتها ودافعها وأسباب وظواهر الصحوة الإسلامية والحاجة لمراجعة هذا الواقع ومتطلباتها وما نحن فيه بين الواقع والمستقبل مختتما حديثه وبحثه بالأمل والرجاء في أن يلتقي العاملون في مجال الدعوة في رحاب الجامعة الإسلامية للاتفاق إلى الهدف والغاية المثلى.
ولقد كان للشيخ أبي بكر الجزائري هو الأخر تُحَب (بضم التاء وفتح الحاء) أحاديثه لأن له إلماماً عميقاً بالتوحيد وفهماً صحيحاً للعقيدة تبدو لي من خلال أحاديثه فجراً في كثير من الأيام وحديثه عن "آية العدد" شرحاً واستنتاجاً وتعليقاً وتفسيراً ما يجعل من بحثه كنزاً دقيقاً سال على الصفحات التسع…
وما بحث عميدنا الدكتور عبد العزيز بن عبد الله الحميدي - الجماعة في ضوء الكتاب والسنة- بأقلِ فائدة ولا بأضأل أهمية, إنه حديث جم المنابع وفيه من الآداب والتربية ما يعطي القارئ المسلم نوراً وهدى... وإنّ ما فيه من الأدلة الواضحة والشواهد الجليلة والاستنباطات الدقيقة ما يجعله يغني عن كتب... وإفاضته عن المساجد وأثرها في تمتين الروابط وتقوية الأواصر ما يهب المسلم قوة معنوية تجعله يقبل على الصلوات الخمس جماعة التي هي ألزم ما يكون بين المسلمين.
ولقد ثنى الدكتور محمد ضياء الرحمن الأعظمي بحديثه المتسلسل- 2- على ذلك حول صلاة الجماعة سائحاً في فقه السنة جامعاً ومفسراً ذلك في ستة عشر صفحة تعتبر موسوعة في مجالها وهذه من مزايا الشريعة والتشريع الإسلامي الذي أبدع فيه الشيخ محمد بن ناصر السحيباني في حديث أنيق وبحث متأمل يحسن أن يكون "كتاب المجلة".
ولقد كان الدكتور صالح سعد السحيمي موفقا في مقاله عن- منهج السلف في العقيدة وأثره في وحدة المسلمين- إن العقيدة هي السياج الذي يحميهم ويلمّ شعثهم ويزيل العنصريات ويجعل من الجميع قوة واحدة متلاحمة والواقع أن ما تناوله حول الصفات وأسماء الله وما قاله العلماء يعطي القاريء فكرة عن وعي شيخنا وعن اطلاعه الواسع ولاسيما نقده لأولئك الضُلاّل الخارجين على الدين بأفكار شاطحة وآراء نادَّه... وإن الصوفيين هم أيضا من الشذوذ في درجة استحقوا بها ما استشهد به من شعر في من قال من زعماء الطرق:
إ ن قلت كن يكن بلا تسويف |  |  | قد خصّني بالفضل والتشريف
وما أجمل أبياتا نقلها في بحثه منها:
وح وحق النصيحة أن تستمع |  |  |  |  | ألا قل لهم قول عبد نص
بأن الغنا سنة تتبع |  |  |  |  | متى علم الناس في ديننا
ويرقص في الجمع حتى يقع |  |  |  |  | وأن يأكل المرء أكل الحمار
لقد رأيت حادثتين في حياتي... فقد حضرت منذ ثلاثين سنة تقريبا في حفل زاره أحد رؤساء الوزارات في مصر لميلاد الرسول الذي سنوه لأنفسهم وما سنه أحد من المسلمين ورأيت امرأة ترقص حتى تعبت وسقطت من الإعياء... وحملوها إلى المستشفي والناس يكبرون ويحترمون شأنها... والثانية كنت في دمشق منذ أكثر من عشرين عاماً ودعاني أحد الإخوان لزيارة- خلوة- في هذه المدينة لجمعية إسلامية تدّعي أنها من السنة وزعيمها ورائدها... عندما صلينا العصر سألت لماذا لم تصلّ؟ قال: لقد رُفِعَت عني التكاليف... ثم قال: وقد كان في مبدأ أمره فاسقاً يستعمل كل المحرّمات ثم تاب وأناب وصار يصلي طوال الأربع وعشرين ساعة فهتف به هاتف كما يقول!! وقال له: "غفر لك ما تقدم من ذنبك وما تأخر فلا تصم ولا تصل"... من هنا أنفذ إلى كلمة-الدكتور السحيمي- التي ملأت حيزا واسعا من المجلة, إنها لتنفذ إلى القلوب والأفكار لسدادها وصوابها وجودة بحثها وعمق معانيها.
وما أثر العقيدة الإسلامية... في تضامن ووحدة الأمة الإسلامية للأستاذ الدكتور أحمد سعد الغامدي- إلا جزء متممٌ لحديث دكتورنا السحيمي إلا أنه فصّل حديثه وقسّمه أقساما أربعة وجزأ الأحاديث لاثني عشر موضوعاً وجعل له خاتمة ثم فصل وشرح هذه المواضيع شرحاً كافياً وشافياً... ونتتابع الأحاديث والبحوث فيسعدنا الدكتور علي عبد اللطيف ببحثه القيم عن العبادات في الإسلام وأثرها في تضامن المسلمين مسهباً إسهابا غير مملول عن الصلاة والصيام والزكاة وما لذلك من أثر وتأثير في جمع المسلمين وتضامنهم وتوادهم وتعاضدهم وتعاونهم...
وبعد أن يملأ أذهاننا وأفكارنا شيخنا عبد العزيز بن عبد الله بن باز بفائدة التضامن الإسلامي يهدي إلينا الدكتور جمعه على الخولي بحديث شائق عن الإسلام الذي يسد منافذ الفرقة والاختلاف ويصون عوامل الوحدة والائتلاف…
ومن ينسى لا ينسى حديث شيخنا العلامة- عطية محمد سالم- عن مرتكزات التضامن والوحدة... كما أن أحاديثه المتوالية فجراً من - نداء الإسلام - جزء من فيض علمه, وعسى أن يكون لحديثه الممتع وإفاضته الجليلة وأفكاره الصالحة ولوج إلى أفكار شبابنا الذين هم في حاجة إلى مثل هذه البحوث التي يدبجها هؤلاء الأعلام...
وما حديث الدكتور محمد السيد الطنطاوي عن كيفية إقامة النبي صلى الله عليه وسلم أول دولة إسلامية على التضامن والوحدة وما سرده من الأحاديث والتعليقات عليها ينمّ عن سعة علم وفقه - وإنّ الفتح العمري للقدس- من المكانة في قلوب المسلمين والعالم أجمع لدليل قاطع على ما لهذا الدين من أمثلة وأنه دين البشرية. إن المرء وهو يقرأ هذا الحديث الشائق ويسيح في هذا الميدان الرحب ليذكر لعلمائنا الأماثل وأساتذتنا الأجلاء شرف العلم ونباهة التعلم وإحاطة العارف.
وليس الدكتور محمد الجيوشي في حديثه الثاني عن الإسلام والمسلمين في إنجلترا ماضياً وحاضراً ومستقبلاً امتداداً لحديثه السابق في العدد "60 "، وأنّه بهذا يعطينا عمقاً في بحثه وسلامة في تنقيبه وسدادا في مجهوده, وبودّي لو بحث عن مسجد - ليدى ستانلى هوب- وأين هو الآن؟.. وهل من الممكن - وقد كان لدولتنا وجامعتنا الفتية مجهودها - أن تسعى وتَجدَّ في السعي لكي يكون هذا المسجد من مساجد المسلمين المُصَلىَّ فيها وخوفاً من أن يكون متجراً أو كنيسة... أفلا تتولى الجامعة ذلك شراء وامتلاكا يضم إلى ما عملته من خير عميم وتربية إسلامية صادقة... إننا لننتظر في العدد القادم بحثا عنه... ولاسيما ودعاة الجامعة يوجدون في إنجلترا.
وشكراً للدكتور القادري على مسلسل أحاديثه في المشارق والمغارب الذي أبدع فيه ممثلا رحلة أوائلنا التجارية والداعية معاً... ورحلته هذه أطول من رحلته السابقة في العدد "60"...
ومن الرسائل- الرسالة الحادية عشرة... وإذا كانت هذه الرسالة مما لم يحملها البريد فقد حملتها المجلة هدية لقرائها... أشرقت بإيضاح المعاني للآيات الكريمة تذكيراً ووعظاً وإرشادا... ولم تكن رسالة إنشاء وصياغة كلام ولكنها من مشكاة القرآن والسنة أخذها من عشرات المراجع.
وإذا كان للبحوث جدواها... وللمقالات تأثيرها فإن للشعر صوتاً يغرد به- محمد بن عبد الله زربان الغامدي:
يفيض على القلب طيب النسم |  | أيا بلبل الروض أين النغم
ولم يبق من بعد إلا الرخم |  | فأين صقور الحمى هاجرت
تحيط بها حالكات الظلم | أيا قادة العلم في أمة
وما كان من زلة القدم | ألا فاذكروا اليوم تفريطكم
ولكن.
من الحق ثم انتشى وانتقم |  |  |  | إذا باطل قام في غفلة
فعاد لأدراجه وانهزم |  |  |  | أفاق له الحق في عزة
إنه لشاعر... لو يستمر يدلي بدلوه في بئره... وسقى به سليم فكره... لأعطانا من شعره... ومن غالي دره ما هو ممتد إلى شعر حسان وكعب وغيرهما من سيوف المسلمين وأدباء المؤمنين. ولست بناس قصيدة محرم والحديث عن شعره الإسلامي الذي حُدّثنا عنه في الجزء "60"بما يحلو ويغلو.
وأجدني أقف شاكراً للدكتور إبراهيم زيد الكيلاني- عن الرأي العام في: المجتمع الإسلامي وبحثه الممتع وهو خلاصة خالصة لِكُتُب وليس لكتابٍ واحدِ.
وعن دور الإعلام في التضامن الإسلامي يتحفنا الدكتور إبراهيم إمام بحديث مفيد وإفاضة عالم جدير بالتقدير عن الإعلام الإسلامي الذي يجدر بجامعتنا أن تعتز به بأن لديها دعاة هم الأعلام والعلماء معاً في مشارق الأرض ومغاربها... وبما أن كليات الإعلام في جامعاتنا وهي الآن أقسام فعليه أن يتلقوا هذا الحديث برغبة وقبول ليكون مادة من مواد علمهم...
وتستمر المجلة في أبوابها الجميلة وفصولها الممتعة وبحوثها الهادفة تم تفيدنا بالفتاوى الشرعية فينبري لها شيخنا المفضال سماحة الشيخ الرئيس عبد العزيز بن باز- في حكم الصلاة على النبي صلى الله عليه وسلم والإشارة إليها بالحروف وحكم ذلك إلى غير ذلك من الفتاوى مما هو موضع التساؤل كالسفر إلى بلاد الكفار...
وأقوال الصحف كما هو واجب فإن الاختيار فيها والمختار من أحسنها جدير بالنقل فقد فاضت في كلمات جلالة الملك الفهد عن الإسلام وتبرعه لكل مفيد يبنى الأفكار وعن نخوته نحو فلسطين وكل بلد إسلامي وموقفه العظيم في لبناَن وإجاباته الجليلة وهو في رحاب الجامعة وعن جائزة الملك فيصل العالمية التي لها دربها ومجالها- فرحم الله الملك فيصل- وبارك في أبنائه الذين كوّنوا هذه الجائزة ونَموَّها ودفعوا بها العلماء إلى الإنتاج والإخصاب الفكري والديني والأدبي, والمرء وهو يقرأ المجلة يصل إلى قرارات وتوصيات مؤتمر وزراء خارجية الدول الإسلامية الصائبة والتنويه والتحذير من كل ما يعمله الكيان الصهيوني والتحذير من القاديانية الكافرة التي هي إحدى أفكار الإنجليز واليهود في إفساد المسلمين ومن أجمل ما يكون نداء الملك فهد إلى الإخوة المتقاتلين في لبنان.
أما أخبار الجامعة فممتعة وفي التعيين عمادها… وتهنئة للشيخ صالح العبد الله المحيسن في نيابة الرئيس داعياً له بالتوفيق كما نزف التهنئة للدكتور محمد حمود الوائلي في وصوله إلى خدمة الجامعة حيث صار أمينا عاماً... جعله الله موفقاً مسدداً.
وحيا الله ضيوف الجامعة ووفودها... وتبركات المحب الودود لكل من حمل رسالة ونجح في "ماجستير أو دكتوراه "وبارك الله في نشاط الموسم الثقافي بالجامعة الذي اعتبره من أجمل ما تعمله الجامعة.
هذا ولقد كان للمجلة في نفسي مكان... ولها عند من يحظى بها تقدير وإكبار. وهي موسوعة مصغرة لعلوم الشريعة والأدب ومنطلق للبحث والتنقيب, وأوَدُّ أن يكون فيها بحوث لغوية وتصويبات في المستعمل في المجلات، الصحف وتقويم للألسن يُخْتَار من كتب اللغة والفقه اللغوي من قواميسنا المفيدة أمثال القاموس وشرح القاموس وأن لا يكون لقواميس النصّارى كالمنجد وما ماثله مكان في البحث فإنها لا تعنى باللغة إلا للتضليل وتمكين الدخيل والكلمات الأعجمية وتحريف معاني الإسلام تحريفا مخلاً يزرع فئ شبابنا الخطأ الذي لا يمحوه ماح...
لهذا أرجو أن تولوا ذلك عناية فائقة وتكليفا ممن هو أهل لذلك لتحظى مجلتنا بذلك ولتكون سفراً متكاملا... كما أود أن ترسل هذه المجلة للثانويات من المملكة ولمكتبات الطلبة في سائر المدارس المتوسطة فإنها سفر جليل وكنز دفين…
هذا وقد أسهبت وخضت خوضا أجدني فيه لست فارساً ولا ممارسا ولكني أرغب إشعاركم بأن لها مكانا في قلبي ومكانا في مكتبتي... ولم أشأ بهذا الكتاب إلا الإعلام بأنها عندي ولي شيء مهم.
تحياتي للمحررين والكاتبين [1] .
عثمان الصالح- الرياض

[1] شكر وتقدير:

وأسرة تحرير المجلة إذ تشكر لسعادة الأستاذ عثمان الناصر الصالح مشاعره الطيبة نحو مجلة الجامعة لتتمنى له مزيداً من التوفيق والسداد. ونرجو أن تكون مجلة الجامعة عند حسن ظن جميع القراء...


 العدد 63-64 - كلمة

كلمة التحرير

للدكتور صالح بن عبد الله العبود

رئيس قسم العقيدة بالجامعة الإسلامية

الحمد لله رب العالمين و أشهد أن لا إله إلا لله وحده لا شريك له وأن محمدًا عبده ورسوله وأصلى وأسلم على محمد وعلى آله وأصحابه والتابعين.

أما بعد: فإن هذا العـدد من مجلة الجامعة الإسلامية بالمدينة المنورة هو بداية تحديد اتجاه المجلة إلى الاقتصار على نشر الأبحاث العلمية التي يسهم فيها أساتذة المجامعة، ولذا جاء عددنا هذا حافلاً ببحوث علمية في العلوم الإسلامية والعربية لعدد من الأساتذة الفضلاء.

وما من شك أن البحث والنظـر والاستـدلال والتـوثيق يفيد العلم وهو من خصائص الإسلام التي اقتبسها رواد الكشوفات العلمية فاستضاء بها العلم كله. وهذا المنهج من طرق التَـماس العلم. فسلوكـه سلوكًـا يلتزم بالإِسلام وينبثق منه ويستند في دقته ونتائجه على عقيدته الحية كـما يستمد مناهجه وخططه من شريعته هو سلوك راشد مشروع يرجى لصاحبه أن يسهل الله له به طريقاً إلى الجنة.

ذلـك أن العقيـدة الإسلامية هي التي جمعت الصدق والصلاح وسلمت من الضلال والفساد وتضمنت جميـع الحَكمة والعلم النافع والعمل الصالح وهذا هو سر السيادة وسبب العز والظهور والنصر والغلبة والفوز والسعادة في الدنيا والآخرة.

إن العقيـدة الإِسلاميـة هي الإيـمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله تعـالى تصـديقَا وِإقراراً وتسليما و انقيادًا بالقلب واللسان، والجوارح وأعلى ذلك شهادة أن لا إله إلا الله و أن محمدا رسول الله ثم إقام الصلاة وإيتاء الزكاة وصوم رمضان وحـج بيت الله الحرام لمن استطاع إليه سبيلا، وعمومَا فالإِيـمان هو طاعة الله تعالى وتحقيق امتثال أمره وأمر رسوله صلى الله عليه وسلم ابتداء من أعلى شعب الإِيـمان وهي شهادة أن لا إله إلا الله إلى أدناها وهى إماطة الأذى عن الطريق كـما شرع الله في كتابه وسنة رسوله صلى الله عليه وسلم والتعبد لله تعالى بهذه الطاعة حبا ورجـاء وخـوفـا لله ومنـه سبحـانـه وتعـالى تعبدا يصل على درجة المراقبة والإحسان وهي أن يعبـد الإِنسـان ربـه بذلـك كأنه يراه فإن لم يكن يراه استشعر أن الله يراه شعورا لا يغيب عن باله في جميع أحواله التعبدية أو غالبها فيثمر تقوى الله في السر والعلن.

إن عقيـدةً هذه ماهيتها تثمـر الأمن والهداية في الدنيا والآخرة وبقدر اعتقادها يتحقق ثمرهـا من الأمن والهدايـة فمن اعتقدها اعتقادا تاما كان له الأمن التام والهداية التامة ومن كان اعتقاده دون التـمام حصـل له من الأمن والاهتداء بقدر اعتقاده. قال الله تعـالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} (الأنعام:82) .

وإن من يتأمل الـواقـع الذي نعيشه في المملكة العربية السعودية يدرك أن ما نحن فيه من أمن يفوق ما فيه أهـل عصرنا من الدول وغيرها هو من أثر العقيدة الإسلامية التي دعا إليها شيخ الإسلام محمد بن عبد الوهاب وناصره آل سعود عليها ووازروه على إعلاء كلمة الله تعالى فأقَبلوا على معرفة ما عند الشيخ من العلم والإرادة حتى إذا عرفوا صدق موافقته للحق نفـذوا ذلك بالسلطـان والإدارة والسيف والعزيمة يريدون ما عند الله تعالى، فصنع لهم الله من عظيم صنعـه، وأظهر لهم من الـدولـة ما ظهروا به على سائر العرب، وكلما كان الأمر على ذلـك العهد المبارك كلما كان في بحبـوحـة العز والنصر والظهور، ولا نزال ولله الحمد، ننعم بوارف ظلال عقيدة السلف الصالح المبنية على صحة العلم وصلاح العمل تحت دوحتي أهل العلم وأهل العمل من علماء الدعوة وأنصارها.

هذا وإن اقتصار المجلة على نشر البحوث العلميـة الموثقة من الأساتذة الجامعيين ليرجى منـه أن يجمـع قوتها ويركزها على التخصص العلمي النافع فما ذلك إلا استجابة لمتطلبات المسيرة العلمية التي تسيرها الجامعة الإسلامية لتفي بسد بعض حاجات المجتمع الإسلامي العـالمي للتخصص العلمي حسبما يُمليه وجودها إذ هي مؤسسة إسلامية عالمية من حيث الغاية، وعربية سعودية من حيث التبعية، ذات شخصية اعتبارية مستقلة، ومن أهـدافها إعداد البحـوث العلمية وترجمتها ونشرها وتشجيعها في مجالات العلوم الإسلامية والعـربية خاصة، وسائر العلوم وفروع المعرفة الإنسانية التي يحتاج إليها المجتمع الإسلامي عامة، وتجميع التراث الإسلامي والعناية بحفظه وتحقيقه ونشره.

ونسأل الله التوفيق لما يحبه ويرضاه وأن يسلك بنا سبيل أتباع رسوله صلى الله عليه وسلم أهل البصيرة والصدق والإخـلاص في العلم والعمـل وصلى الله وسلم وبـارك على عبده ورسوله محمد وعلى آله وصحبه.


 العدد 63-64 - آية العدد

آية العدد
للشيخ أبي بكر الجزائري
رئيس قسم التفسير بالجامعة
قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
الآية (1) من سورة الفاتحـة
بسم الله والحمد لله، والصلاة والسلام على رسول الله. محمد وآله وصحبه ومن آمن به واهتدى بهداه...
وبعـد : فإن قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} هو الآية الأولى من كتاب الله تعالى (القرآن الكريم) هذا على ما رجحناه، وإلا فعند الشافعي رحمه الله أن الآية الأولى هي بسم الله الرحمن الـرحيم. وحينئذ فالحمد لله رب العالمين هي الآية الثانية. وعلى كلا المذهبين فآيات الفاتحة سبع لا غير، لقوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ}. (الحجر:87). وقوله صلى الله عليه وسلم: "هي السبع المثاني والقرآن العظيم الذي أوتيت". (الصحيح).
وبنـاءً على أن البسملة آيـة من الفاتحة فالآية السابعة هي: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} . وإلا فالآية السابعة هي: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ. غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} .
وفائدة هذا الخلاف أن مَن رأى البسملة آية من الفاتحة وجب عليه أن يقرأها كلما قرأ الفاتحة في الصلاة، وإلا بطلت صلاته. ومَن لم يَر أنها آية قرأها أولم يقرأها فصلاته صحيحة إلا أن قراءتها سراً في الصلاة الجهرية أحوط وأكثر أجرا.
ومنشأ هذا الخلاف: أن الفاتحـة نزلت مرتين مرةً بالبسملة ومرة بدونها والمقصود من البسملة هو التبرك بذكر اسم الله تعالى والاستعانة به على التلاوة والصلاة فلذا قراءتها أرجـح من عدمها، وإنما نظراًَ لحديث أنس في الموطأ والصحيحين: "أنه صلى وراء رسول الله صلى الله عليه وسلم ووراء أبي بكر وعمر فكانوا يستفتحون الصلاة بالحمد لله رب العالمين"، فإن الاختيار أن تقرأ البسملة سراً، ثم يجهر بالقراءة في الصلاة الجهرية.
بعد هذه المقدمة نشرح الآية الكريمة فنقول:
شرح الكلمات في الآيـة:
الحمـد: "ال"فيها لاستغراق الجنس أي أن عامة ألفاظ الحمد وسائر كلمات الثناء والمحا مد التي عرفها الناس، وما لم يعرفوا منها هي لله تعالى، والله مستحق لها جميعها. وفي الحديث: "اللهم لك الحمد كما أنت أهله".
والحمـد : هو الوصف بالجميلِ الاختياري والمدح مثله إلا أنه يُفارقه فيكون بالجميل غير الاختياري كأن نحمد زيداً فنقول: زيد ذو خلق فاضلٍِ، ونَمدَحُه فنقول: زيدٌ جميل الوجه معتدل القامة. فكان قولنا: زيد ذو خلق فاضِل حمداًَ، لأنه على الجميل الاختياري، وكان قولنا: زيـد جميل الوجه معتدل القامة مدحاًَ، لأن جمال وجهه واعتدال قامته حصل له بالاضطرار لا بالاختيار، أي لم يكن هو الذي جمل وجهه وعدل قامته بل الفاعل لذلك هو الله تعالى بخلاف حسن خلقه فإنه حصل له بكسبه واختياره. وصفات الجمال في الله تعالى كلها اختيارية. لذا يَحسن أن نقول حمدنا الله تعالى ونحمدُه، ولا نقول مدحنا الله تعالى ونمدَحُه، كما يحسن أن نقول: مدحنا زيداً نمدحه، ولا نقول: حمدنا زيداً نحمده لما علمنا من أن الحمد هو الوصف بالجميل الاختياري، والمدح هو الوصف بالجميل الاختياري أو الاضطراري.
والشكر كالحمد، وفى الحديث الشكر رأس الحمد. إلا أن الشكر هو المدح بالفواضل وهي النعم المتعدية. والحمد هو المدح بالفضائل. وقد يجمع بينها فيقال زيد جميلٌُ كريم تصدق بألف. ولذا فالحمد يكون باللسان فقط والشكر يكون باللسان والقلب والجوارح كما قال الشاعر:
أفادتكم النعماء مني ثلاثـة | يدي ولساني والضمـير المحجبـا
والشكر بالقلب معناه اعتراف القلب بنعمة المنعم فيحمده عليها بلسانه ويثنى بها عليه بتكراره.
لله : اللام في لله هي لام الاستحقاق والملك كقولنا الجائزة أو الدار لعمرو أي أن الجائزة مستحقة لعمرو والدار ملك له. وجميع المحا مد مستحقة لله تعالى ملك له، فليس لغيره من سائر خلقه حق فيها ولا استحقاق ولا ملك. وسنبين ذلك فيما بعد إن شاء الله.
الله: اسم الربّ تبارك وتعالى وهو علم على ذاته عز وجل، ولله تعالى مائة اسم إلا اسماً واحداً للحديث الصحيح. وأعظم تلك الأسماء الحسنى هو اسم {الله} وإذا نودي به تعالى قد يحذف حرف النداء (يا) وُيعوض عنه ميم مشدَّدة تلحق آخره فيقال: اللهمّ. وقد ينادى بدون إلحاق حرف الميم في آخره، فتقطع همزة الوصل فيه فيقال: يا ألله. وهو واسم الرحمان لا يسمى بهما غير الرب تبارك وتعالى. وأما لفظ الربّ فقد يطلق على غير الله تعالى مضافاً نحو: قولنا رب الدار، ورب السلعة بمعنى مالكها، ويقال: فلان ربّ، أو الرب بلا إضافة. ومن خصائص اسم الجلالة {الله} أنه يوصف ولا يوصف به فيقال: الله الـرحمن الـرحيم، أو العـزيـز الحكيم. ولا يقال الرحمن الله، أو العزيز الله، ولذا رجح بعض أهل العلم أن يكون الاسم الأعظم لله تعالى هو {اللَّهُ} أو مع الحيّ القيوم. {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم}. وذلك للخبر...
ومعنى (الله): المعبود بحق، إذ الأصل في تركيبه: إله فحذفت الهمزة منه وعرّف بال فصار (الله) وجُعل عَلماً على ذات الرب الواجب الوجود سبحانه وتعالى. وعلى القول بأنـه مشتق غير مرتجـل فإنـه مأخوذ مِن أَلهـه يألهه إلهة وألوهية: إذا عَبَدَه محِباً لهُ غايَة الحب مُعظما له غاية التعظيم خاشيا إياه غاية الخشية.
ومادة أَله جاءت في لغة العرب لمعان كثيرة منها أَلِهَ إذا عبد، وأله إذا تحيرّ، وإله إذا فزع، وإلـه إذا سكن. وكـل هذه المعاني صالحة لاسم الله إذ هو تعالى المعبود بحق. قال تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} أي معبود فيهما معا. والله تعالى تتحيَّر العقول في معرفة كنه ذاته وتضطرب وتقر بالعجز إذ ليس كمثله شيء وهو السميع البصير، وتفزع إليه الخلائق إذا نزل بها أمر تدعوه وتتضرع إليه ليكشف عنها ما نزل بها، وتسكن إليه القلوب المؤمنة وتطمئن بذكره قال تعالى: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} فلذا كان أفضل الذكر لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.
رَّّّب : الربّ اسم من أسماء الله تعالى، لا يصح إطلاقه على غير الله تعالى إلا مضافاً كما تقدم بيانه. ولفظٌ يطلق ويراد به معان كثيرة فيكون بمعنى الخالق، الرازق، المدبر، المصلح، المربي، المعبود، ويكون بمعنى السيد والمالك. وكل هذه المعاني مستحقة لله تعالى فلا تطلق على الحقيقة إلا عليه عز وجل وتطلق دون الخالق والمعبود على غير الله تعالى إطلاقا إضافياً غير حقيقي، فيقال فلان مصلح أو مربٍ أو سيد أو مالك. نحو فلان مصلح السيارات، ومربى الأولاد، وسيد البلد، ومالك الدار، وما إلى ذلك. و من شواهد اللغة على إطلاق لفظ الربّ على المعبود قول الأعرابي، وقد وجد ثعلبا شاغرً رجله يبول على صنم كان يعبده :
أربٌ يبـول الثعلبان برأسـه | لقـد ذل من بالـت عليـه الثعـالب
وتركه كافراً به فلم يرجع إليه أبداً...
وللاستغاثة باسم الرب تعالى أثرٌ طيب إذا كانت بلسان صادق وقلب سليم من الشرك إذ قال رسول الله صلى الله عليه وسلم: "إذا قال العبد يا رب يا رب ثلاثا، قال الله تعالى عبدي سل تعط". رواه ابن أبي الدنيا في الدعاء عن عائشة رضي الله عنها.
العالمين : العـالمين جمع واحِدُهُ عالَم، والعالم كل ما سوى الله تعالى، وسمى كل شيء من المخلوقات عالماً كعالم الملائكة وعالم الجن وعالم الإنسان، وعالم الدواب وعالم الطير وعالم النبات، وعالم السماوات، لأنه علامة على خالقه ومدبره ومصلحه وحافظه عز وجل.
ومن هنا كان ربّ العالمين معناه: خالق الخلائق ومالكهم، ومدبر وجودهم وحياتهم، ومعبودهم الحق الذي لا معبود لهم على الحقيقة غيره سبحانه وتعالى.
كان ذلك شرح مفردات الآية الكريمة تفصيلاًَ. وأما تفسير الآية إجمالا فإنه:
"يخـبر تعالى عباده بأن له الحمد كله، استحقه بخلقه العوالم كلها، وبملكها كلها، وتـدبيرها كلها، والقائم على إصلاحها وتربيتها كلها فلا ربّ لها غيره، ولا معبود حق لها سواه. وضمن هذا الإخبار الأمرُ بحمده تعالى والثناء عليه بلفظ الحمد لله. وأنه تعالى يحب أن يحمد على آلائه،َ كأنما قال: قولوا الحمد لله ربّ العالمين"...
هذا معنى الآية وأما ما فيها من هداية وأحكام فإلى القارئ الكريم ذلك إزاء الأرقام التالية:
(1)فضل "الحمدُ لله " حيث قالها الله تعالى لنفسه وأمر بها عباده أن يقولوها له، وفى الحديث [1] الصحيح الحمد رأس الشكر، وأن الله تعالى يحب من العبد إذا أكل الأكلة أو شرب الشربة أن يحمده عليها. وما من عبد أنعم الله عليه بنعمة فقال فيها: الحمد لله، إلا كان الذي أعطى أفضل مما أخذ. وما من أحد أحب إليه الحمد من الله تعالى، ولذا حمد نفسه بنفسه فقال الحمد لله.
(2) أن الحمد لا يكون إلا لمن له فضائل أوفواضل اقتضت حمده فلا يحلّ حمد أو مدح من لا فواضل له ولا فضائل، إذ مدح البخيل بالكرم زور، ومدح السخيف بالكمال كذب. ومدح الجبان بالشجاعة باطل، ومـدح الظالم بالعدل حرام. ودليل هذه الحقيقة أننا بالاستقراء والتتبع ما وجـدنا الله تعالى حمد نفسه إلا وذكر موجب الحمد ومقتضاه مثل الحمد لله رب العالمين، الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور، الحمد لله الذي أنزل على عبده الكتاب...
(3) وجوب قول الحمد لله في الصلاة ومشروعيته بالندب عند حصول كل نعمة وتجددها، ومن ذلك عند لبس الثوْب والفراغ من الأكل أو الشرب، وعند دخول المسجد والخروج منه "بسم الله والحمد لله والصلاة والسلام على رسوله"وعند افتتاح الخطبة، وختم الـدعاء. "سبحان ربك ربّ العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين"وعند ركوب الدابة أو السيارة والطائرة والسفينة للآية {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْه} . ولازم ذكر النعمة شكرها والحمد لله رأس الشكر. اللهم اجعلنا من الحامدين لك الشاكرين لإنعامك وإفضالك بطاعتك وطاعة رسولك صلى الله عليه وسلم...

[1] أورد هذه الأحاديث ابن كثير في تفسير سورة الفاتحة فليراجعها من شاء.


 العدد 63-64 - أوَّلُ واجبٍ ع

أوَّلُ واجبٍ ع لى المكلفِ.. عِبَادةُ الله تَعاَلى
وُضوح ذَلكَ من كِتابِ الله وَدَعواتِ الرُسُل
2
للشيخ عبد الله الغنيمان
رئيس قسم الدراسات العليا

القسم الثاني: توحيـد التوجه والقصد بالنفس واللسان والقلب رغبة ورهبة بالعبادة لله وحده والخلوص من الشرك جليله ودقيقه، فإذا نوى المرء بما يأتي وما يترك التقرب إلى الله تعـالى وطلب ما لديـه صار موحدا له وبصرفه شيئاًَ من ذلك لغير الله يكون مشركاً علم أنه شرك أولم يعلم إذ أسـاس العبادة سواء كانت لله أو لغيره هو توجه القلب بالذل والخضوع التام المستولى على الخاضع من القوى الغيبية والأمور الخفية التي يرهبها ممن يذل له أو يطمع فيها على غير الأسباب التي يجري عليها نظام الكون على الدوام سواء كانت تلك القوى الخفية وهمية أو حقيقية، هذا هو باعث العبادة في الغالب، والذي يحمل العابد عليها بالتوجه إلى معبوده بالدعاء وما يتبعه من الأعمال والأقوال، فرع عن وجودها ودليل على عبودية من صدرت منـه، لأن التوجّـه إليه شاهد على اتخاذه إلها، والأعمال هي شواهد لله ولعباده على الخلق، ودليل على صدق ما ادعى أو كذبه مع أن الله لا يخفى عليه خافية.

ومـا كان من هذا الـذل والخضوع خال عن المحبة والتعظيم، وبدافع الأمور الظاهرة التي تجري عليها السنن الكونية والأسباب التي ربطها الله بمسبباتها ونتائجها مما يدخل تحت مقدور من يخافه العباد، أومن يرجونه من الخلق فهو من تتمة العبادة غير أن ما كان جارٍ منها على الطبائع لا يقدح في إخلاص من داخله شيء منه، لأن الأنبياء فمن دونهم كانوا يخافون من عدوهم، ومن يقدر على أذاهم، ويرجـون من يملك أن ينفعهم ويعاونهم من أتباعهم وغيرهم، مع اعتمادهم على الله في حصـول مطلوبهم وهـذه من الأسباب التي جعلها الله مقتضية وجود مسبباتها.

ولم يسجل التاريخ نبأ كائن ينكر وجود إله عليٍّ قدير، حتى العقائد الوثنية التي كانت ومازالت تؤمن بآلهة متعددة، حتى هذه تدين بالتقديس لإله واحد من آلهتها وتؤمن بأنه فوق الكل عزة وعظمة وقدرة، وهو مالك الملك رب السماوات والأرض وأنه رب الأرباب، ومالك كل شيء، إلا أنهم أشـركـوا بعض عباده معه في الدعاء والتوجه إليهم بصفتهم مقربين إليه ملكهم ما يطلب منهم، بزعمهم ولكن الذي وقف في وجه دعوة الرسل أمم كانت تعبد مع الله آلهة أخرى.

ولهذا لم تكن رسالة الرسل في دعوة الناس إلى الإيمان بوجود الله أو ربو بيته، إذ كان هذا مستقراً في القلوب وإنما كانت دعوة الرسل إلى توحيد الله في إلهيته بأن يعبد وحده لا شريك له والتخلي عما اتخذوه معبوداً من دون الله تعالى، وأولياء يلجأون إليهم وشفعاء يعبدونهم بالحب والدعاء والخوف والرهبة والرجاء قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}. والطاغوت كل من أضلك عن سبيل الله، أو صرفك عن طريق الحق، أو احتكمت إليه في دينك بحكم يحكم فيه بالهوى أو عبدته من دون الله، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} . لم يقل لا رب سواي لأن الناس جميعاًَ يوحدون الله في ربو بيته ولم يقل إني إله لأنهم جميعاًَ يؤمنون بذلك ولكنه قال: {لا إِلَهَ إِلا أَنَا} وأمر بعد ذلك بعبادته ليوحده الناس في الألوهية ويعبدوه وحده وهذه رسالة الرسل وهى توحيد الله في إلهيته بأن يعبدوه وحده لا شريك له، وفى يوم النداء من الطور، في تجلي النور، كان أول ما أمر به موسى أن يسمعه ويطيعه، ويبلغـه {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} (سورة طـه:14). وملاك ذلك أن لا يعبد إلا الله، وأن لا يعبده إلا بما شرع، فمن ابتغى بعمل غير وجه الله، فهو مشرك، ومن عَبَدَ الله وحده، بما لم يأذن به الله ولم يشرعه فهو مبتدع ضال، ولا يكون الدين لله خالصا إلا إذا كان كل ما نعمله ونقوله هو لله خالصا وسواء كان من شئون الدين أومن شئون الحياة مادمنا نرجو الثواب من الله تعالى عليه، قال صلى الله عليه وسلم يقول الله عز وجل: "من عمل عملا أشرك معي فيه غيري تركته وشركه" [1] فذكر العمل مطلقاًَ غير مقيد بكونه عمل ديني أو دنيوي، ليكون وجود العبد كله في الحياة والاتجاه وغيره لله وحده، وقال صلى الله عليه وسلم: "ألا أخبركم بما هو أخوف عليكم من المسيح الدجال قالوا بلى يا رسول الله؟. قال: الشرك الخفي يقوم الرجل فيزين صلاته لما يرى من نظر رجل" [2] فمجرد تزين الصلاة لأجل ملاحظة عيون الناس بالإعجاب شرك بالله، فتوحيد الله لا يتحقق إلا أن يكون ظاهر الإنسان وباطنه سره وعلانيته عمله وقوله دينه ودنياه كله لله وحده، فيجب أن يكون هوى قلبك وباعث عملك وغاية جهادك في الحياة لله وحده، وقد يكفر الإنسان بمعبود في لسانه وقلبه مستكين له ومملوك عليه، وتشهد عليه أعماله بأنه عبد الدينار وعبد الدرهم، أو عبد الشيطان، ألم تر إلى قول إبراهيم عليه السلام: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} وما كان آزر يسمى معبوده شيطاناً ولا يؤمن بأنه شيطان، ولكن الذي يصده عن عبادة الله هو الشيطان، أو ولي الشيطان، فهو عونه وأخوه قال الله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} (يس: 60).

وأنواع العبادة كثيرة متعددة: "وهي اسم لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة " [3] وتكون في القلب كالإخلاص في الأعمال، واليقين بالأمور الغيبية، والخوف والرجاء، والتوبة، والندم على ما صدر من سيئ الأعمال، ومنها ما يدفعه قلب العبد على اللسان من الـدعاء، والنداء والاستغاثة ممن يرجو ويتوكل عليه لقضاء حاجة، أو تفريج كربة، ومنها ما يكون باللسان والقلب والجوارح، كالمحبة، فمن أشرك في الحب الذي لا يصلح إلا لله، مع الله غيره، فقد جانب التوحيد، وأتى بما يضاده، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ الله} ، (سورة البقرة: 165). ومنها الصلاة والركوع والسجود والذبح قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}. (سورة الكوثر: 2). وقال جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ} ، (سورة الحج: 77)، ومنها الطواف، فلا يطاف إلا في بيت الله، ولله وحده، قال تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} ، (سورة الحج:29)، وأنواعها كثيرة يصعب حصرها جدا.

وضد التوحيد الشرك وهو أقسام ثلاثة شرك أكبر بأن يجعل شيئاً من العبادة لله وغيره وهذا فاعله إذا مات ولم يتب منه يخلد في النار، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}. (سورة النساء: 48)

والثاني شرك أصغر مثل يسير الرياء وقوله لرجل ما شاء الله وشئت والحلف بغير الله وما شابه ذلك، ولو كان المحلوف به خاتم النبيين، وأشرفهم صلى الله عليه وسلم.

الثالث الشرك الخفي وهذا قد يكون أكبر وقد يكون أصغر، حسب الباعث عليه والاسترسال معه، ومن أنواع الشرك أن يتوجه الإنسان بالدعاء إلى الله تارة وإلى غيره أخرى سواء قصد ذلك على سبيل الوساطة، أو طلب منه أي من غير الله- غرضه، بالنداء والاستغاثة واللجاء إليه والتمسكن له، فمن فعل ذلك فقد جعل لله عديلا، ومساويا، سواء سمى ذلك توسلا أو شفاعة، وسواء كان المتوسل به نبيا، أو وليا، أو عدوا طريدا، فكل ذلك شرك ينافى التوحيد، ومن الأعمال القبيحة سؤال الله بجاه مخلوق، أو بحقه وعمله لأن من سأل الله بذلك فقد اعتقد أنه يؤثر على الله، كالشفاعة على الرؤساء، ولهذا لا يتوسلون ويسألون الله إلا بجاه من يعتقدون له الجاه العريض، والمكانة الحاملة لله على أن يعطيهم حاجتهم بزعمهم والجـاه والمنـزلة أصبحت في عرف الناس ولغتهم هي النفوذ والقوة المؤثرة، على من يتوجه إليه لتحصيل خيره، أو دفع شره، فعلى هذا ما يسميه توسلا وزوراً معيدوا الوثنيـة، من منتحلي الإسلام، وهو على لغة القرآن والعرب، العبادة بعينها، فإذاًَ التوسل الذي يعنونه هو الشرك

الأعظم وهو يشمل عندهم.

أولاً : الطواف عنـد قبور من يقدسونهم، وتقبيلها وأخذ ترابها للاستشفاء به والتبرك بها، وذبح الذبائح لهم، لأنهم يرجون بذلك أن يعطوهم، أضعاف ما قدموا لهم.

الثاني: ما ينفقـونـه في هذا السبيل، من الحـرث والأنعـام، طمعا أن يبارك لهم بدعواتهم، وأسرارهم ونفحاتهم الإلهية في أموالهم وأنفسهم وذرياتهم.

الثالث: عمارتهم قبـورهم، بالبنـاء العالي، والقباب المزخرفة، والستائر الفاخرة، والإِضاءة عليها وبذل المال في هذا السبيل، وتحمل مشقات السفر إليها.

الرابـع : الحلف بهم، والخـوف منهم، والتخـويف بهم، وتحذير بعضهم بعضا من عقابهم، لاعتقادهم أنهم يقـدرون على ذلك، كـما يعتقدون فيهم النفع لمن يحبهم، ويفي لهم بالنذور، ويزور أوثانهم.

الخامس : توجههم إليهم بالـدعـاء والنـداء والاستغاثة والاستعانة بهم إذا نزل بهم ضر، أو مسهم كرب.

السادس : سؤالهم الله بحقهم، وتوسلهم إليه بجاههم ومنزلتهم، وما لهم عنده من ا لدرجات.

السابع : تعبـدهم وصلاتهم عنـد قبـورهم، وتفضيل البقاع التي يوجدون فيها، اعتقادا منهم أن الدعاء عندهم مقبول، ومستجاب لما لهم من القداسة. وهذا كله شرك بالله وخروج عن دينه الذي جاءت به رسل الله كلهم.

الثامن: السفر إلى مشـاهـدهم، قصدا للعبادة عندهم، لاعتقادهم أنها في تلك الأمـاكن أفضل منها في المساجد، وهذا كله مناقضة لشرع الله، الذي جاء به خاتم الرسل صلوات الله وسـلامـه عليه، وإعادة لدين الوثنية، ومن المؤسف أن تصدر مثل هذه الأفعال من خريجي الجامعات، والمتصدرين للفتوى والتوجيه.

ومما يتعلق به المشركون قديما وحديثا الشفاعة:

الشفاعـة : لقـد كانت الشفاعة في قديم الـزمـان وحديثه طريقا إلى الشرك، ثم أصبحت تطلق على الشرك بعينه كـما قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ، والشفاعة مأخوذة من الشفع، وهى ضم طلب الشافـع إلى طلب المشفـوع له، ومـا عبد المشركون في كل عصر صالحيهم إلا بحجة أنهم يشفعـون لهم عنـد الله، وعملهم لهذه الغاية صادر بلا ريب عن اعتقادهم في أوليائهم أنهم يملكـون الشفاعة، ولـو كان عنـدهم عقـل لأخلصوا العبادة لله وحده، لأن الشفاعة وغـيرهـا ملكـه لا يشاركه في ذلك أحد، وهو الرحمن الرحيم الغفور الودود، وهؤلاء يدعون العبيد الأموات، أن يمنحـوهم ما يملكـه الله وحده، ولا يسألون مالك الملك بدل إذلالهم أنفسهم لأصنامهم وطواغيتهم، وإذا كانوا لا يؤمنـون بالقرآن، أيجوز في عقل الإنسان أن يطلب الشيء ممن لا يملكـه، إنّ عقل المشـركـين هو الذي أباح للعبيد أن يسألوا الصخرة الصماء رحيق الجنة والميت إمداد البركات، في الحياة، والعاجز الضعيف الفقير أن يهب لهم القدرة، والقوة والغنى، وزين الشيطان لهم، أن رحمة القبور، أقرب إليهم من رحمة الخلاق الرحيم، فاستجاروا بمن لا يجير نفسه، من دود الأرض، واسترحموا من لا يملك لنفسه نفعا ولا ضرا.

إن الشفاعة ملك خاص لله وحده، فمن الشرك القول: "نسألك الشفاعة يا رسول الله "لأن السـائـل ذلـك يسألـه ما يملكـه الله وحـده، فيحبب أن يقول: اللهم اجعلنا ممن يستحق شفاعـة نبيك. بيـد أن الشيطان زين لعباده أنه لا فرق بين الأمرين، وأن التفريق بينهـما تزمت وتنطـع، في الـدين قال الله تعـالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}. نفى الله عمن سواه كل ما يتعلق به المشركون، نفى أن يكون لغيره ملك أو قسط من الملك، أو يكون عوناًَ لله، فلم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كـما قال: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} فالشفاعة التي يظنها المشركون، منفية {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ}. وأخبر النبي صلى الله عليه وسلم أنه لا يبدأ بالشفاعة أولا، بل يسجد لله ويحمده ثم يأذن له في الشفاعة بقول الله له اشفع. وقال أبو هريرة: من أسعـد النـاس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصا من قلبه" [4] فتلك الشفاعة لأهل الإخلاص وهي محرمة على المشرك، وحقيقتها تفضل الله سبحانه على أهل الإخلاص بمغفرتـه بواسطـة دعـاء من أذن له أن يشفـع ليكـرمـه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، والتي أثبتها هي ما كانت بإذنه، ولمن رضي عنه، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص.

[1] رواه مسلم في صحيحه انظر مسلم بشرح النووي ج18ص115، وابن ماجه في سننه ج2ص1405

[2] أحمد. انظر المسند ج3ص30 وسنده صحيح

[3] قاله شيخ الإسلام ابن تيمية رحمه الله أنظر الرسالة المعروفة بالعبودية فاتحتها

[4] فتح الباري ج ا ص193 وج ا 1ص418


 العدد 63-64 - منهج الأنبياء في

منهج الأنبياء في الدعوة إلى الله فيه الحكمة...والعقل

(1)

الدكتور ربيع بن هادي مدخلي

رئيس قسم السنة بالدراسات العليا بالجامعة

إن الحمـد لله نحمده ونستعينه ونستغفـره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعـمالنـا، من يهده الله، فلا مضـل له، ومن يضلل، فلا هادي له وأشهـد أن لا إلـه إلا الله وحـده لا شريـك له، وأشهد أن محمداً عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله ولوكره الكافرون.

وبعـد : فإن الدافع لاختيار هذا الموضوع عدة أمور من أهمها:

أولاً: أن الأمة الإسلامية اختلفت في مناحٍ شتى عقدية وغيرها وتفرقت بها السبل، فنزل بها من الويلات- نتيجة لهذا التفرق ولعدم الاحتكام في قضايا الخلاف إلى كتاب الله وسنـة نبيهم- مالا يعلم مداه وفـداحتـه إلا الله من تمزق صفـوفهم وتأجـج نيران الخـلاف والخصـومـات فيـما بينهم، ثم تغلب أعداء الإسـلام على أوطـانهم واستباحتهم لبيضتهم واستعبادهم واستذلاهم.

ثانيا: حدوث تيارات فكرية برزت في الساحة الإسلامية بطرق ومناهج، لإصلاح حال الأمة وإنقاذها:

منها السياسي.

ومنها الفكري.

ومنها الروحي.

وكل واحد من هذه التيارات يدعى ممثلوه أنه المنهج الإسلامي الحق الذي يجب اتباعه والذي لا ينقذ الأمة سواه.

هذان السببان مع أسباب أخر دفعتني إلى القيام بواجب من أعظم الواجبات وأهمها ألا وهو بيان منهـج الأنبيـاء في الـدعوة إلى الله في ضوء الكتاب والسنة وبيان مزاياه التي لا يُشارك فيها وبيان ضرورة اتّباعه وحده لأنه الطريق الأوحد الذي يوصل إلى الله ويكسب رضاه وهو السبيل الأوحد لإنقاذ الأمة والموصل إلى السيادة في الدنيا والسعادة في الأخرى.

نص المحاضرة مع إضافات واسعة ومهمـة

الحمد لله، والصلاة والسلام على رسول الله وبعـد:

فإن الله تعالى الخـالق البارئ المصور العليم الحكيم قد خلق هذا الكـون العظيم ودبره ونظمه بعلمه المحيط وحكمته العالية وقدرته الشاملة، لحكـم جليلة وغايات نبيلة بعيدة كل البعد عن العبث والباطل واللعب.

قال تعـالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ، مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} . (الدخان: الآيتان 38، 39).

وقـال تعـالى: {حم تَنْزِيلُ الْكِتَابِ مِنَ الله الْعَزِيزِ الْحَكِيمِ، مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلاّ بِالْحَقِّ وَأَجَلٍ مُسَمّىً وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} (الأحقاف : 1- 3).

وخلق الجن والإنس وبين الحكمة العظيمة والغاية الكريمة التي خلقهم من أجلها. قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ، إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} . (الذاريات: 56_ 8 ه).

وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى الله الْمَلِكُ الْحَقُّ لا إِلَهَ إلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}. (المؤمنون: 115- 116).

وقال تعالى: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً} (القيامة: 36). أي لا يؤمر ولا ينهى.

وقـال تعـالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِير, الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} . (الملك: 1-2). فأخبر تعالى أنه ما خلقهم إلا للابتلاء، والاختبار ليتبين أيهم أحسن عملاً بانقياده لمنهج الله واتباعه لرسل الله.

وقـال تعـالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ً الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . (البقرة: 21-22). فأمرهم أن يقـومـوا بالغايـة التي خلقهم من أجلهـا، وبين لهم أنـه قد وفر وهيأ لهم كل الأسباب التي تساعدهم على القيام بمهمتهم

العظيمة ، وحذرهم من الانحراف عن هذه الغاية، والتنكر لهذه النعم الجليلة، {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} .

وقال تعالى :{ وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً}. (الإسراء: 70)، وما أكرم الله الإنسان هذا الإكرام وأحله هذه المنزلة الرفيعة إلا لعظم الغاية التي خلق من أجلها، ألا وهى عبادة الله وحـده وتعظيمـه وتنزيهه، عن كل النقائص وعن اتخاذ الشركاء والأنداد تعالى الله عن ذلك علواً كبيراً.

وكثـيراً ما نوّه الله بكـرامـة الإنسان ومنزلته في هذا الكون، وأن هذا الكون، قد سخر لراحته وسعادته، حتى يؤدى وظيفَته ويقوم بغايته التي خلق من أجلها على أتم الوجوه وأكملها.

قال تعـالى: {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ، الله الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ, وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ, وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ الله لا تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} . (إبراهيم: 31- 34).

إكرام الإنسان بالعقل والفطرة [1]

وإلى جانب هذه النعم العظيمة والإكرام الفائق لهذا الإنسان فقد منحه نعمة العقل الذي يرفعـه إلى مستـوى التكـاليف الإلهية ويؤهله لإدراكها وفهمها، وزوده بالفطرة التي توائم ما يأتي به رسل الله عليهم الصلاة والسلام من الوحي الكريم ومن الدين الحق الذي يشرعه الله وينهجه لهذا الإنسان على ألسنة الرسل الكرام صلوات الله وسلامه عليهم أجمعين.

قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ الله الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ الله ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}. (الروم: 30).

وقال رسول الله صلى الله عليه وسلم: "ما من مولود يولد إلا على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء"، ثم يقول أبو هريرة رضي الله عنه: {فِطْرَتَ الله الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}. الآية [2]

وعن عياض بن حمار، المجاشعي رضي الله عنه أن النبي صلى الله عليه وسلم خطب ذات يوم، فقال في خطبته: "إن ربي عز وجل أمرني أن أعلمكم ما جهلتم، مما علمني في يومي هذا كل مال نحلته [3] عبادي حلال، وإني خلقت عبادي حنفاء [4] كلهم وإنهم أتتهم الشياطين فاجتالتهم [5] عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم، أن يشركوا بي ما لم أنزل به سلطانا..." [6] الحد يث.

إكرام البشر بإرسال الرسل إليهم وإنزال الكتب عليهم

ثم لم يكِلهم الله إلى ما آتاهم من فطرة وعقل، بل أرسل إليها الرسل مبشرين ومنذرين، وأنزل معهم الكتب لتبيّن لهم الحق من الباطل ولتكون مرجعا لهم، فيما يختلفون فيه، حتى لا يبقى للناس أي عذر، ولتقوم عليهم الحجة، فلا يبقى لهم حجة على الله بعد الرسل.

وكلّف جميع الأمم بطاعة هؤلاء المصطفين الأخيار واتباعهم والانقياد لهم وأنزل أشد العقاب بمن كذبهم وعاندهم في الدنيا، وسوف ينزل بهم العذاب الأنكى والأشد، العذاب السرمدي الخالد في دار الجزاء العادل.

ما هي رسالة هذه الصفوة المختارة من البشر صلوات الله وسلامه عليهم وما الذي قدموه لأممهم؟

إن رسالتهم تشمل كل خير وتبعـد من كل شر، فقدموا للإنسانية كل ما يسعدها في الدنيا والآخرة، فـما من خير إلا دلوا الناس عليه، ولا شر إلا حذروا الناس منه.

عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: كنا في سفر، فنزلنا منزلا فمنا من يصلح خباءه، ومنا من ينتضل [7] ، ومنا من هو في جشَره [8] إذ نادى منادى رسول الله صلى الله عليه وسلم الصلاة جامعة [9] فاجتمعنا إلى رسول الله صلى الله عليه وسلم، فقال: "إنه لم يكن نبي قبلي إلا وكان حقا عليـه أن يدل أمتـه على خيرِ ما يعلمـه وينـذرهم شرما يعلمـه لهم، وإن أمتكم هذه جعـل عافيتها في أولها وسيصيب آخرها بلاء، وأمور ينكرونها. وتجئ فتن فيرقق [10] بعضها بعضا، وتجئ الفتنـة، فيقـول المؤمن: هذه مهلكتي ثم تنكشف. وتجيء الفتنـة، فيقـول المؤمن: هذه هذه فمن أحب أن يزحزح عن النار، ويدخل الجنة، فلتأته منيته وهو يؤمن بالله، واليوم الآخـر، وليأت إلى الناس الذي يحب أن يؤتى إليـه، ومن بايـع إماما، فأعطاه صفقة يده وثمرة قلبه، فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر".

هذه رسـالـة كل الأنبيـاء تدل على كل خير وتحـذر من كل شر، لكن من أين تنطلق وبـماذا تبدأ وعلى أي شيء تركز؟

إن هناك دعائم وقواعد وأصولا تركز عليها دعواتهم وتكون أول منطلقاتهم في دعوة الناس إلى الله.

تلك الأسس والقواعد هي: (1) التوحـيد، (2) النبـوات، (3) المعـاد [11]

هذه الأسس الثـلاثـة هي ملتقى دعواتهم وأصـولها وقد أهتم بها القرآن غاية الاهتمام وبينها غايـة البيان وهي أهم مقاصـده التي يدور عليها ويكـررهـا، ويورد الأدلة العقلية والحسية عليها في جميع سوره وفي غالب قصصه وأمثاله، يعرف ذلك من له كمال فهم وحسن تدبر وجودة تصور. وقد عنيت بها كتب الله بأجمعها واتفقت عليها الشرائع السماوية بأسرها.

وأهم هذه الأسس الثلاثـة وأجلهـا وأصـل أصـولها هو توحيد الله تبارك وتعالى الذي تضمنته غالب سور القرآن، بأنواعه الثلاثة المشهورة بل تضمنته كل سورة من سور القرآن، فإن القرآن:

(1) إما خبر عن الله وأسمائه وصفاته، وهو التوحيد الخبري.

(2) وإمـا دعوة إلى عبادتـه وحده لا شريك له وخلع ما يعبد من دونه، فهو التوحيد الإرادي الطلبي.

(3) وإما أمر ونهي وإلزام بطاعته، فذلك من حقوق التوحيد، ومكملاته.

(4) وإمـا خبر عن إكرامه لأهل التوحيد، وما فعل بهم في الدنيا، وما يكرمهم به في الآخرة، فهو جزاء التوحيد.

(5) وإمـا خبر عن أهـل الشـرك، وما فعـل بهم نما الدنيا من النكال وما يحل بهم في العقبى من العذاب، فهو جزاء من خرج عن حكم التوحيد.

فالقرآن كله في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم [12] .

توحيد الألوهية وأهميتـه

وسوف أتناول توحيد الألوهية وأهميته لسببين:

أولا: أنـه الجـانب الأهم من دعوات الرسل الذي عرضه علينا القرآن ولأنه موضوع الصراع الدائر بينهم وبين خصـومهم من المستكبرين والمعاندين من كل الأمم، ولا يزالا موضوع الصراع إلى اليوم، ولعله يستمر إلى يوم القيامة ابتلاء واختباراً لورثة الرسل ورفعاً لمنزلتهم.

ثانيا: أن أخطر وأشد وأصعب انحراف مني به المسلمون في مشارق الأرض ومغاربها في هذا الجانب في أكثر جهال المسلمين وفى كثير من مثقفيهم والمنتسبين إلى العلم منهم.

فلنبدأ بعرض دعوات الأنبياء بصفة عامة ثم نعرض دعوات بعضهم بصفة خاصة.

قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى الله وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ}. (النحل:36)، وقال تعالى :{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} . (الأنبياء: 25)، وقال تعالى بعد أن ذكر قصص عدد من الأنبياء عليهم الصلاة والسلام: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ}. (الأنبياء:92)، وقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} (المؤمنون:51_52).

قال الحافظ ابن كثير: قال مجاهد وسعيد بن جبير وقتادة وعبد الرحمن بن زيد بن أسلم في قوله تعالى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً }. يقول: دينكم واحد [13] .

وفى معنى الآيتين من السنة، قوله صلى الله عليه وسلم: "أنا أولى الناس بعيسى بن مريم في الدنيا والآخرة، والأنبياء إخوة لعلات [14] أمهاتهم شتى ودينهم واحد" [15] .

وقال تعالى عنِ أولى العزم من الرسل عليهم الصلاة والسلام: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ الله يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} (الشورى:13). تلك دعوة الأنبياء جميعاً وعلى رأسهم أولوا العزم منهم الأنبياء الذين يبلغ تعدادهم أربعة وعشرين ألفا ومائة ألف [16] يسيرون في دعوتهم في منهج واحد، وينطلقون من منطلق واحد، هو التوحيد، أعظم القضايا والمبادئ التي حملوها إلى الإنسانية جميعا في جميع أجيالهم ومختلف بيئاتهم وبلدانهم وأزمانهم.

مما يدل على أن هذا هو الطريق الـوحيـد الذي يجب أن يسلك في دعوة الناس إلى الله، وسنة من سننه التي رسمها لأنبيائه واتباعهم الصادقين، لا يجوز تبديلها ولا العدول عنها.

نماذج لدعوات بعض الرسـل

ثم إن الله تعالى أخبر عن بعض أفراد الأنبياء العظام كيف واجهوا أقوامهم وإذا بهم يسيرون في الخط العام الذي رسمه الله لهم وإذا بهم في المنهج الذي قرره الله لجميعهم لا تند عنه دعوة أحد منهم:

قال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ، أَنْ لا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ ، فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلا بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ}. (هود: 25-27)

{وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ ، قَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِين، قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ , أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ، أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ الله لَعَلَّكُمْ تُفْلِحُونَ, قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ، قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ الله بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ, فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآياتِنَا وَمَا كَانُوا مُؤْمِنِينَ} . (الأعراف: 65-72).

وهكـذا دعوات كل الأنبيـاء، كلهم ساروا في هذا المنهـج في الـدعوة إلى توحيد الله وعبادته وحده أولاً وواجههم أقوامهم- إلا من هدى الله- بالسخرية والتكذيب والاستهزاء، كـما قال تعالى: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ، وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إلا كَانُوا بِهِ يَسْتَهْزِئُونَ}. (الزخرف: 6-7).

وما أشد التكذيب والاستهزاء والسخرية على النفوس المؤمنة الأبية، إنها أشد عليهم من وقع السيوف ومن السجون والتعذيب ولقد عبر عن هذا المعنى الشاعر العربي بقوله:

وظلم ذوى القـربى أشـد مضاضـة

على النفس من وقـع الحسـام المهنـد

ولقد سألت عائشة رضي الله عنها النبي صلى الله عليه وسلم فقالت له: "هل أتى عليك يوم كان أشد من يوم أحد؟ فقال: لقد لقيت من قومك ما لقيت، وكان أشد ما لقيت منهم يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم استفق إلا وأنا بقرن الثعالب، فرفعت رأسي، فإذا أنا بسحابة، قد أظلتني، فنظرت فإذا فيها جبريل، فناداني، فقال: إن الله قد سمع قول قومك لك وما ردوا عليك، وقد بعث الله إليك ملك الجبال، لتأمره، بما شئت فيهم، فناداني ملك الجبال، فسلم علي، ثم قال: يا محمد! إن الله قد سمع قول قومك لك، وأنا ملك الجبال، وقد بعثني ربى إليك لتأمرني بأمرك، فما شئت؟ إن شئت أن أطبق عليهم الأخشبين [17] ، فقال له رسول الله صلى الله عليه وسلم: بل أرجو الله أن يخرج من أصلابهم، من يعبد الله وحده لا يشرك به شيئاً" [18] .

وقد ذكرت كتب السيرة بعض أجوبة هؤلاء الساخرة ومواقفهم المزرية، وأن رسول الله صلى الله عليه وسلم- عمد إلى نفر من ثقيف هم سادة ثقيف وأشرافهم وهم أخوة ثلاثة، عبد يا ليل ومسعود، وحبيب... فجلس إليهم، فدعاهم إلى الله وكلمهم لما جاءهم له من نصرة الإسلام والقيام معه على من خالفه من قومه، فقال أحدهم: هو يمرط ثياب الكعبة، إن كاَن الله أرسلك، وقال الآخر: أما وجد الله أحدا أرسله غيرك، وقال الثالث: والله لا أكلمك أبداً، لإن كنت رسولا من الله كما تقول، لأنت أعظم خطراً من أن أرد عليك الكلام، ولإن كنت تكذب على الله، ما كان ينبغي لي أن أكلمك. فقام رسول الله صلى الله عليه وسلم، وقد يئس من خير ثقيف [19] .

والشاهد من الحديث، والقصة أن ما يلقاه الأنبياء من السخرية والاستهزاء ومن أذى المشركين السفهاء أشد على أنفسهم من كل بلاء حتى من المعارك الطاحنة التي تزهق فيها الأرواح وتراق فيها دمـاء أصحابهم الزكية. فلقد قتل يوم أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر من سبعين شهيداً [20] ، فيهم مصعب بن عمير [21] وحمزة بن عبد المطلب [22] عمّ رسول الله صلى الله عليه وسلم، وشُجّ رسول الله صلى الله عليه وسلم وكُسرت رباعيته [23] ، ولقي ما لقي هو وأصحابه من أذى المنافقين، ولقي ما لقي قبل ذلك وهو بمكة وفي يوم بدر وغيرها من المشاهد، ومع كل ذلك يرى أن أشد ما لقيه هو يوم الطائف، لأنه لقي من السخرية والاحتقار مالا تحتمله النفوس الأبية.

ومن هنا يقول رسول الله صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء، ثم الأمثل، فالأمثل " [24] فالأمثل ثم الأمثل هم الصالحون السائرون في منهاجهم في الدعوة إلى الله والداعون إلى ما دعوا إليه من توحيد الله وإخلاص العبادة له وحده، ونبذ الشرك بما سواه، وينالهم من الأذى والبلاء مثل ما أصاب أسوتهم الأنبياء.

ومن أجل هذا ترى كثيراً من الدعاة يحيدون عن هذا المنهج الصعب، والطريق الوعر، لأن الداعي الذي يسلكه سيواجه أمه وأباه وأخاه وأحبابه وأصدقاءه وسيواجه المجتمع وعداوته وسخرياته وأذاه، يحيدون إلى جوانب من الإسلام لها مكانتها ولا يتنكر لها من يؤمن بالله لكن هذه الجوانب ليس فيها تلك الصعـوبـة والشدة والسخـرية والأذى خصوصا في المجتمعـات الإسـلاميـة فإن سواد الأمـة الإسـلاميـة يلتفّـون حول هذا اللون من الـدعـاة ويحيطـونهم بهالَـة من التبجيل والتكـريم لاَ سخـريـة ولا أذى اللهم إلا إذا تعرضوا للحكام وهـددوا كراسيهم فإنهم حينئذ يقمعونهم بكل شدة كأحزاب سياسية تناوئ الحكام وتهدد عروشهم، والحكام في هذا الباب لا يحابون قريبا ولا حميما ولا مسلما ولا كافراً.

وعلى كل حال نقـول لهؤلاء الـدعاة مهما شنشنوا وطنطنوا ومهما رفعوا أصواتهم باسم الإسلام أربعوا على أنفسكم فإنكم خرجتم عن منهج الله وصراطه المستقيم اللاحب الذي مرت به مواكب الأنبياء واتباعهم في الدعوة إلى توحيد الله وإخلاص الدين له ومهما تفلسفتم ورفعتم عقيرتكم باسم الإسلام فإنكم عن منهج الأنبياء الذي سنه الله لناكبون.

ومهـما بذلتم من الجهـود وجسمتم دعوتكم ومنهجكم فإنكم تتشاغلون بالوسائل قبل الغايـة ومـا اقل جدوى الوسيلة إذا أضرت بالغاية وضُخمت على حسابها بل يا ويل هؤلاء الـدعـاة إن أصروا على المضي فيـما ابتدعوه من مناهج وحاربوا منهج الأنبياء في الدعوة إلى توحيد الله تحت شعارات براقة تخلب ألباب البلهاء والجهلاء بمنهج الأنبياء.

إن الحديث عن دعوات الأنبياء إلى توحيد الله ومنهجهم وما لاقوا في سبيل ذلك من الأهوال والبلايا والمحن أمر لا يتسع له مجال كهذا.

ولسوف أقتصر على عرض دعـوات خمسـة منهم صلوات الله وسـلامه عليهم وذلك سيجعلنا على مثل البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك:

1- فأولهم نوح، أبو البشـر الثاني، وأول رسول إلى أهل الأرض عاش هذا النبي العظيم عمراً مديدا ودهراً طويلا ألف سنة إلا خمسين عاما لبثها في دعوة قومه إلى توحيد الله وإخـلاص العبـادة له، لا يكـل ولا يمـل، ليلاً ونهاراً سراً وجهاراًَ قال تعالى: { إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ، قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ، أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ، يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمّىً إِنَّ أَجَلَ الله إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً، فَلَمْ يَزِدْهُمْ دُعَائي إِلا فِرَاراً، وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً، ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً، ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً، فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً، وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً، مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً وَقَدْ خَلَقَكُمْ أَطْوَاراً، أَلَمْ تَرَوْا كَيْفَ خَلَقَ الله سَبْعَ سَمَاوَاتٍ طِبَاقاً، وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً، وَالله أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً وَالله جَعَلَ لَكُمُ الأَرْضَ بِسَاطاً، لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً، قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَاراً، وَمَكَرُوا مَكْراً كُبَّاراًً، وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً، وَقَدْ أَضَلُّوا كَثِيراً وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالاً مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ الله أَنْصَاراً} (نوح: 1- 25).

ماذا في دعـوة هذا الـرسول الكريم، وقد قـص الله علينا خلاصة دعوته الكريمة التي استغرقت ألف سنة إلا خمسين عاماً.

إنها دعوة جادة إلى توحيـد الله وعبادته وحده، في جهد دائب ما ترك وسيلة تمكنه إلا استخـدمها لإقناعهم بدعـوتـه سرا وجهاراً وترغيبـا وتـرهيبـا ووعداً ووعيداً، واحتجاجا واستـدلالا بالأدلـة العقليـة والحسيـة، من واقـع أنفسهم وحياتهم ومما بين أيديهم من السماء والأرض، ومـا فيهما من آيـات وعـبر وكل ذلك لم يُجد فيهم نفعا ولا دفعهم إلى استجابة بل أصروا على كفرهم وضلالهم، واستكبروا استكبارا.

أصروا على التشبث بأصنامهم ومعبوداتهم البـاطلة، فكانت النتيجة لهذا الإصرار والاستكبار، الهلاك والدمار، وفى الآخرة الخلود في عذاب النار.

وهنا نتساءل لماذا يستمر هذا النبي العظيم كل هذه الآمـاد الطـويلة، ويبـذل هذه الجهود الكبيرة، دون كلل أو ملل يدعو إلى مبدء التوحيد؟.

ولماذا يمدحه الله ويثني عليه الثناء العاطر، ويخلّد ذكره ويجعله في عداد الرسل أولي العزم؟.

هل دعـوة التوحيـد تستحق كل هذه العنـاية والإكبار؟، هل هذا المنهج وتحديد هذا المنطلق لهذا النبي الكـريم مجانب للمنطق والحكمـة والعقـل؟ أو أنه عين الحكمة ومقتضى المنطق الصحيح، والعقل الواعي الرجيح لماذا يقره الله على سلوك هذا المنهج في الدعوة طوال ألف سنـة إلا خمسين عامـا ويشيـد به ويخلد اسمـه وقصصـه، ويكلف أعظم الرسل وأعقل البشر أن يجعل منه أسوة في دعوته وصبره؟.

الجواب المنصف القائم على العقل والحكمة، ومعرفة مكانة النبوة والثقة العظيمة فيها وتقديرهـا حق قدرهـا، أن دعوة التوحيد ومحاولة القضاء على الشرك وتطهير أرض الله منه تستحق كل هذا وانه عين الحكـمة ومقتضى الفطرة والعقل.

وأن الـواجب على كل الـدعاة إلى الله أن يفهموا هذا المنهج، وهذه الدعوة الإلهية العظيمة، والمطلب الكبـير، فيكرسـوا كل جهـودهم وطاقاتهم لتحقيقه ونشره في أرض الله كلهـا، وأن يتعـاونوا ويتكاتفـوا ويتحدوا، ويصدق بعضهم بعضا، كما كان الرسل دعاة التوحيد يبشر سابقهم بلاحقهم ويصدق لاحقهم سابقه ويؤيد دعوته ويسير في مضماره.

يجب أن نعتقـد أنـه لو كان هناك منهج أفضل وأقوم من هذا المنهج لاختاره الله لرسله وآثرهم به، فهـل يليق بمؤمن أن يرغب عنـه ويختار لنفسه منهجاً سواه ويتطاول على هذا المنهج الرباني وعلى دعاته.

وثانيهم : أبو الأنبياء وإمام الموحدين الحنفاء- إبراهيم خليل الله- الذي أمر الله سيد المرسلين، وخاتم النبيين وأمته باتباعه والاتساء بدعوته والاهتداء بهديه ومنهجه [25] .

قال تعـالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ، وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ، فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ، فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ، فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (الأنعـام: 74-79). دعـوة حارة قويـة متـدفقـة إلى توحيـد الله، وإخلاص الدين له ونبذ الشرك ورفضه، تبدأ بالأسرة وتمتد إلى الأمة تحارب الشرك بالأصنام، وتزلزل الشرك بالكواكب.

ويسلك خليل الله أقوم الطرق في المناظرة والمحاجة، لإقامة حجة الله ودحض الشرك وباطله وشُبَهِهِ.

فالتعبير بالأصنام تحقـير لآلهتهم المزعومة المصطنعة، وتسفيه لأحلامهم، ورصده للكواكب المذكورة واحدا تلو الآخر وهى تغيب وتأفل عنهم ليأخذ من حالها البرهان الواضح على بطـلان ما يزعمون من ألوهيتها فمن يرعـاهم ويحفظهم ويدبر شؤونهم وشؤون هذا الكون حين غيابها وأفولها، وإذن فعليهم أن يرفضوا هذه الآلهة المزعومة الباطلة ويكفروا بها، وينفضـوا أيـديهم منهـا، ويتجهوا إلى إلههم الحق، الذي فطر السماوات والأرض، والذي لا يغيب ولا يحول يعلم جميـع أحـوالهم ومطلع على حركـاتهم وسكناتهم، ويرعاهم ويحفظهم ويدبر شؤونهم حجج قوية يستمدها من الواقع الملموس والكون المنظور.

قال تعـالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً، إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً، يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً، قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً، قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ الله وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً، فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ الله وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلاً جَعَلْنَا نَبِيّاً، وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} (مريم: 41-50). دعوة حارة إلى التوحيد، قائمة على العلم والمنطق والعقل وعلى الخلق القويم، وتهدي الضال إلى الصراط المستقيم يقـابلهـا تعصب أعمى يقـوم على الهـوى والجهل والعناد والمكابرة و إلا فكيف يعبد ويخضع لمن لا يسمع ولا يبصر ولا يغنى عنه شيئاًَ.

إن علم التوحيد أيها القارئ، هو العلم الذي يعتز به جميع الأنبياء وبه يصولون على البـاطـل والجهـل والشـرك، فالجهـل بهذا العلم- علم الأنبيـاء الهادي إلى الحق والمنقذ من الضـلال والشـرك- هو الجهل المميت والسم القاتل الذي يقتل العقل والفكر .{يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً} .

وبعد هذه الجولات القوية الواعية يقوم بها إبراهيم صلى الله عليه وسلم في ميدان الدعوة إلى الله دعوة الأسرة والأمة التي أقام فيها على أبيه وقومه الحجج الدامغة واجه بهذه الدعوة العظيمة ذلك الحاكم الجبار الطاغية المتأله بكل قوة وشجاعة. قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ الله الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَالله لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} (البقرة : 258).

لقد دعا إبراهيم صلى الله عليه وسلم هذا الطـاغية المتأله إلى توحيد الله والإيمان بربوبيته وألوهيته، فطغى واستكـبر عن الإجابة إلى توحيد الله والتنازل عن دعوى الربوبية. فحاجّه إبراهيم ونـاظـره هذه المناظرة النـيرة البرهـان الواضحـة المعالم قال إبراهيم: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} أي هو المنفرد بالخلق والتدبير والإحياء والإماتة. فقال الغبي المتجبر: {أَنَا أُحْيِي وَأُمِيتُ}.

أي أقتـل من أردت قتله واستبقي من أردت استبقاءه. وهـذا الجـواب فيـه تمويـه وتضليـل للأغبيـاء وحَيـدة عن الجواب، لأن قصـد إبـراهيم عليـه الصلاة والسلام أن ربه ينشئ الحيـاة في الإنسان والحيـوان والنبات من العدم، ويردها إلى الأموات بقدرته وأنه هو الذي يميت الناس والحيوانات بآجالها بأسباب ربطها وبغير أسباب، فلما رآه إبراهيم يموه ويـدجـل تدجيلا ربـما انطلى على الأغبياء والهمج، قال ملزما له بتصديق قوله إن كان كـما يزعم: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ } أي وقف متحـيراً مشـدوهـا، منقطـع الحجـة قد ألقم حجرا وأخرس لسانه وزهق باطله، {إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} .

وفى هذا درس لمن ألقى السمـع وهو شهيد، إنهـا دعوة إلى التـوحيـد تمثـل قمـة الإخـلاص والحكمـة، والعقـل، وتأتي البيـوت من أبـوابهـا وتنطلق من حيث أراد الله، لا مصارعة على الملك، ولا منافسة على الحكم، ولو كان هدف إبراهيم عليه الصلاة والسلام الـوصـول إلى الحكم لسلك منهجـا غير هذا المنهـج ولوجد من يلتف حوله ويصفق له ولكن يأبى الله وأنبيـاؤه وصالحوا الدعاة من أتباع الأنبياء حقا في كل زمان ومكان إلا سلوك طريق الهداية والرشاد وبيان الحق وإقامة الحجة على المكابر والمعاندين.

وقـد قام إبراهيم عليـه السـلام بهذا الواجب العظيم على أكـمـل الوجوه وأتمها أقام الحجـة على أبيـه وقـومـه حكومة وشعبا، فلما رأى منهم الإصرار على الشرك والكفر والإقامة على الباطل والضلال لجأ إلى الإنكار والتغيير باليد والقوة.

فمن أين يبـدأ بالتغيـير وما هو الأسلوب الرشيد لتغيير هذا الواقع المظلم الجاثم على أمتـه أيثور على الـدولة لأنها منبع الشرور والفساد ومصدر الشرك والضلال كيف لا والحاكم يدعي الربوبية ويصر عليها. لماذا لا يدبر انقلابا يطيح فيه بهذه الحكومة الكافرة وعلى رأسها جبـار متأله وبـذلك يقضي على كل ألوان الفساد والشرك وتقوم على أنقاضه الدولة الإلهية بقيادة إبراهيم عليه الصلاة والسلام، والجواب حاشا الأنبياء وحاشا نزاهتهم من سلوك هذه الطرق أو التفكير فيها فإنها طرق الظلمة والجهلة والسفهاء وطلاب الدنيا والملك.

إن الأنبيـاء دعـاة توحيد ورواد هداية إلى الحق وإنقاذ من الباطل والشرك فإذا امتدت أيـديهم إلى التغيـير وهم أعلم النـاس وأعقلهم فلابـد أن تبـدأ بالقضـاء على منابع الشرك وضلال الحقيقية وكذلك فعل إبراهيم الحليم الحكيم الرشيد البطل الشجاع.

قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ. إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ. قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ. قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ. قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ. قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ. وَتَالله لأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ. فَجَعَلَهُمْ جُذَاذاً إِلا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ. قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ. قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ. قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ. قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ. قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ. فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ. ثم نكسواٍ على رؤوسهم لقد علمت ما هؤلاء ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ. قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ الله مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ. أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ الله أَفَلا تَعْقِلُونَ. قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ. قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ. وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} (الأنبياء: 51-70). آتى الله إبراهيم رشده على علم بأنه أهل لذلك هذا النبي الحكيم الـرشيـد واجه فساداًَ في العقيدة وفساداً في الحكم. أمة انحط تفكيرها وضلت عقولها، فعبدت الأصنام من الأخشاب والأحجار والكواكب وتحكمها حكومة فاسدة يقودها جبار متأله فأسلموا له القياد.

فمن أين يبدأ بالإصلاح يا ترى؟

أيبـدأ بمصاولة الحـاكم لأنـه قطعا يحكم بغيِر شريعة الله ويحكم بقوانين وتشريعات جاهليـة، لاشـك في ذلـك، ويـدعي الربوبية جهاراًَ وحق التشريع أو يبدأ بإصلاح العقيدة عقيدة الأمة وعقيدة الحكومة الجاهلية.

القـرآن يحدثنا عن هذا النبي الرشيد إمام الأنبياء أنه بدأ بإصلاح العقيدة أي الدعوة إلى توحيد الله وإخلاص العبادة له وحده ومحاربة الشرك والقضاء عليه وعلى أسبابه واقتلاعه من جذوره فدعـاهم فعلا إلى توحيد الله ونبذ عبـادة ما سواه، وجـادلهم في هذا المجـال وجـادلوه، فدمغهم بالحجـج القاهرة والبراهين الظاهرة وجردهم من كل سلاح من أسلحة الحجة حتى ألجأهم إلى الاعتراف بالظلم والضلال والتعصب الأعمى والجمود القاتل على تقليد الآباء {قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} .

فلما رأى إبراهيم أهواء جامحة وعقولا متحجرة، دبر لهم مكيدة ورسم لهم خطة حكيمة شجاعة لتحطيم آلهتهم وتم تنفيذ هذه الخطة بكل قوة وشجاعة وجرأة وأثار هذا العمل البطولي [26] الحكـومـة والشعب ضده واستـدعـوه للمحـاكمـة العلنية، ووجهوا إليه الاتهام { أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ} فأجابهم بأسلوب تهكمي ساخر {قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} فكان هذا الجواب التهكمي المفحم كالصاعقة العنيفة هوت على رؤوسهم المخبولة {ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} ثم لما أعوزهم سلاح الحجة لجأوا إلى القوة سلاح كل عاجز عن الحجة في كل زمان ومكان، {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} ِ ونجىّ الله خليله إبراهيم وردّ الله كيد الكافرين الخاسرين في نحورهم { قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ. وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ}.

وكان في نجاة إبراهيم من تلك النار العظيمة بعد أن حولها الله برداً وسلاما على إبراهيم آية عظيمة من أعظم آيات الله على نبوته وصدقه وصدق ما جاء به من التوحيد وبطلان ما هم عليه من الشرك والضلال، وكافأ الله إبراهيم عليه السلام على هذه الدعوة الحكيمة وعلى هذا الجهاد والتضحية الرائعة {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ. وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلاً جَعَلْنَا صَالِحِينَ. وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ} (الأنبياء: 71- 3 7).

(ثالثهم): يوسف الكريم ابن الكريم ابن الكريم [27] الذي أنزل الله في شأنه سورة طويلة تقصّ لنا حياته الكريمة ومراحلها من طفولته إلى موته وكيف تقلبت به الأحوال، وما واجه من صعاب، فتلقاها بقوة النبوة وصبرها وحكمتها وحلمها.

رأى يوسف عليه السلام، فساد قصور الفراعنة في مصر وظلمها وعرف عقائد الأمة التي عاش فيها عرف ما فيها من فساد ووثنية تتخذ الأصنام والأبقار آلهة مع الله.

قصة هذا النبي الكريم عليه السلام- طويلة نأخذ منها الإشارة إلى سجنه ودعوته.

قال تعالى: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ. قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِالله وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ. وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِالله مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ الله عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ. يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ الله الْوَاحِدُ الْقَهَّارُ. مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ الله بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إلا لِلَّهِ أَمَرَ إلا تَعْبُدُوا إلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (يوسف:36- ه 4).

عاش هذا النبي الكـريمٍ عليـه السـلام في القصور وعرف مفاسد الحكم والحكام عن كثب، وذاق من ويلاتهم كيـدا وظلما واضطهـاداًَ وسجنـا وعـاش بـين ظهراني أمة وثنية تعبد الأصنام والأبقـار والكواكب، فمن أين ينطلق للإصلاح ومن أين تكون نقطة البدء؟. هل يبـدأ في الـدعوة إلى الله وهو مسجون ظلما ويشـاركه في السجن مظلومون مثله من إثارتهم وتهييجهم على الحكـام الظلمـة المستبدين، وهذا منطلق سياسي لاشك فيه والفرصة متاحة أمـامـه أو يبدأ بالـدعوة من حيث انطلق آباؤه الكرام وعلى رأسهم إبراهيم خليل الله وإمام الدعاة إلى توحيد الله ومن حيث انطلق جميع رسل الله لاشك أن طريق الإصلاح الوحيد في كل زمان ومكان هو طريق الدعوة إلى العقيدة والتوحيد وإخلاص العبادة لله وحده.

إذن فليبدأ يوسف من هذا المنطلق مقتديا بآبائه الكرام ومعتزاً بعقيدتهم ومحقراً ومندداً بسخف المشركين واتخاذهم أربابا من دون الله من الأصنام والأبقار والكواكب.

وبعد هذا البيـان الـواضح والـدعوة الصارخة إلى التوحيد ونبذ الشرك يؤكد دعوته وحجتـه بقـولـه: {إِنِ الْحُكْمُ إِلا لِلَّهِ} [28] ثم يفسر هذه الحاكمية بتوحيد الله وعبادته وحده {أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }، ويقول عن التوحيد {ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .

ويصل يوسف عليـه الصـلاة والسلام إلى أعلى منصب في هذه الدولة [29] وهو يدعو إلى توحيـد الله ويقيم على دعوتـه ونبـوته البينات. قال تعالى في بيان هذه الأمور: {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ. قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} (يوسف: 54- ه 5).

وقال شاكراً لمولاه: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} (يوسف: 101).

وقال الله في بيان دعوته: {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ} (غافر: 34).

من فقه سيرة يوسف عليه السلام التي عرضتها علينا هذه الآيات الكريمة أن الدعوة إلى التوحيد أمر لابد منه، وأن الشرك لا هوادة ولا مداهنة في محاربته فلا يجوز السكوت عنه مهما كانت ظروف الداعية إلى الله بل لا يجوز لمسلم إطلاقا أن يحابى ويداهن في أمره وهذا يبين مكـانـة العقيدة وعظم شأنها عند الله وعند أنبيائه ورسله وأن الفرق والبون شاسع جدا بينها وبين فروع الإسلام فلا يجوز أن يكون المسلم- خصوصا الداعية- كاهنا من كهنة المشركين أو سادنا لأصنامهم، فإن فعل ذلك كان من المشركين الضالين.

أمـا الجـانب التشريعي، فإن قامت دولـة الإسلام فلابد من تطبيق شريعة الله، وإلا {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} والكفر حينئذ على ما فصله علماء الإسلام من الصحابة وغيرهم قد يكون كفراً أكبر إذا كان يحتقر شرع الله و يستحل الحكم بغيره، وقد يكون كفراً أصغر إذا كان يعظم شريعة الله ولا يستحل الحكـم بغيرها لكن غلبه هواه فحكم بغير ما أنزل الله.

أمـا إذا كانت دولـة الإسـلام غير قائمة، فلا يكلف الله نفساً إلا وسعها وللمسلم أن يتبـوأ منصبـا في دولـة غير مسلمـة شريطـة أن يقوم بالعدل وأن لا يطيعهم في معصية الله ولا يحكم بغير ما أنزل كـما فعل نبي الله يوسف. تبوأ منصب النيابة عن ملك كافر وما كان يحكم بشريعته {... مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِك} (يوسف: 76)، وكان يقوم بالعدل بـين الرعية ويدعوهم إلى توحيد الله.

وفى هذا رد حاسم على من يهون من أمر عقيدة التوحيد ويجامل ويحابي في قضية الشرك الذي ملأ الدنيا وينظر إلى دعاة التوحيد وأعداء الشرك بعين الاحتقار والازدراء ويربأ بنفسه ويشمخ بأنفه أن يهبط إلى مستوى دعاة التوحيد- وهو من دعاة السياسة ومَا اثقل على سمعه وقلبه أن يسمع أو يقول كلمة توحيد أو شرك. لقد أوقع هذا النوع من الدعاة أنفسهم في هوة سحيقة في حين يظنون أنهم في أعلى القمم الشامخة. وهل يفلح قوم هذا موقفهم من دعوة الأنبياء إلا أن يتوبوا عما هم فيه إلى الله توبة نصوحاً.

(رابعهم): موسى كليم الله، القوي الأمين، نرى دعوته تتجه إلى التوحيد وتحمل في طياتها أنوار الهداية والحكمة.

لقد تربى موسى ودرج في قصور أعظم طاغيـة متأله وعرف من ألوان الفساد والكفر والطغيان والظلم والاستبداد في قصور الحكم عن مشاهدة واطلاع ما يصعب تصوره واحتماله ورأى ما نزل بقومه بنى إسرائيل من استعباد واستذلال واستحياء النساء وقتل الأبناء ما فاق كل ظلم عرفته البشرية.

قال تعـالى: {إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ وَجَعَلَ أَهْلَهَا شِيَعاً يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ} (القصص:4) وكان قوم فرعود أهل وثنية دون شك.

فكيف كان بدء دعوة موسى هل اتجهت إلى إصلاح عقيدة هذه الأمة الوثنية أو بدأت بالمطالبة بحقوق بنى إسرائيل والمصارعة على الحكـم والسعي الجاد في إقامة الدولة الإسلامية وانتزاع السلطة من أيدي الطغاة وعلى رأسهم فرعون المتأله.

لقد كانت دعوة موسى كغيرها من دعوات آبائه وإخوته من الأنبياء لقد لقنه ربه أصل التوحيد واصطفاه لحمل رسالته والقيام بعبادته. قال تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً فَقَالَ لأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً. فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً، وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى. إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي. إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} . (طه: 9-15). هكذا في مفتتح رسالته تملى عليه عقيدة التوحيد ويكلف شخصياً أن يقوم بها في واقع نفسه ويتمثلها في حياته.

ثم يكلفـه بالدعوة لهذا المبدء العظيم فـيرسله إلى فرعون ويبـيّن له طريق الـدعوة وأسلوبهـا الحكيم الذي يواجـه به فرعون. قال تعالى: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} (النازعات: 7 ا-19).

ويشـد عضـده بأخيـه هارون مبـالغة في إقامة الحجة ويعلمهما الرفق واللين في الدعوة فإن ذلك أقرب الطرق إلى هداية من يريد الله هدايته {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى. فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} (طه: 43-44). فنفذا أمر ربهما ودعواه إلى الله قاصدين هدايتـه وتـزكيتـه ليكـون ممن يخشى الله ويتقي عواقب الشرك والظلم، فلم يستجب لهذه الـدعوة الهـادئة الحكيمة فبرهن موسى على نبوته وصدق رسالته بآيات كبرى لكن الطاغية فرعون زاد طغيانا وتكذيبا {فَكَذَّبَ وَعَصَى، ثُمَّ أَدْبَرَ يَسْعَى، فَحَشَرَ فَنَادَى، فَقَالَ أَنَا رَبُّكُمُ الأَعْلَى، فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأُولَى }.

ازدياد طغيان فرعون وعسفه وظلمه ومواجهة موسى وقومه هذا الطغيان بالصبر الجميل والتحمل:

{وَقَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} ( الأعراف: 127).

ما ذنب موسى وقومه في نظر هؤلاء المجرمين، لا ذنب لهم إلا الدعوة إلى توحيد الله والثبـات عليهـا والكفـر بفرعون ومعبوداته، ثم ما موقف موسى من هذه الانتهاكات البشعة والتي تجاوزت حدود الوحشية والهمجية. إنه الثبات على العقيدة والصبر الجميل والاستعانة بالله في مواجهة هذه الشدائد ثم انتظار العاقبة الطيبة والنصر نتيجة وثمرة حميدة لهذا الثبات والصبر {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} . (ا لا عراف: 128).

ولمـا لم يبق أي أمـل في إيـمان فرعون وقومه واشتد البلاء على بني إسرائيل كان مطلب موسى الوحيـد من فرعـون أن يترك لبنى إسرائيل حرية الخروج والهجرة إلى حيث يريد الله لهم إنقاذا لهم من التعذيب والتنكيل {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} . (طه: 47). إنها لدعوة ساميـة إلى توحيـد الله فيهـا النور والحكمة وفيها الحرص على هداية المدعوين وتزكيتهم، وفيها أقوى أنواع الصبر في تحمل الأذى وفي مواجهة الطغيان والكبرياء وفيها معالجة المواقف الصعبة بالحكمة والصبر مع قوة الأمل في الله في نصر المؤمنين وإهلاك الظالمين وفيها دروس وعظات لمن يريد بدعوته وجه الله ويريد إصلاح البشر وربطهم بالله وهدايتهم إلى صراطه المستقيم.

(والخامس ): سيد الأنبياء وخاتمهم محمد بن عبد الله صاحب أعظم رسالة وأكملِها وأشملهـا، الذي أرسله الله رحمـة للعالمين بشيراً ونذيراً وداعياً إلى الله بإذنه وسراجا منيرا ما ترك خيراً إلا دل أمته عليه ولا شراً إلا حذرها منه.

بماذا بدأ هذا النبي العظيم من مبادئ الإِسلام؟ ومن أين انطلقت دعوته؟

إنه عليه الصلاة والسلام بدأ بـما بدأ به كل الأنبياء وانطلق من حيت انطلقوا بدعواتهم من عقيدة التوحيد والدعوة إلى إخلاص العبادة لله وحده، من لا إله إلا الله محمد رسول الله وهـل يتصور منه أومن أحـد من الأنبياء أن يبـدأ بغـير هذا الأصـل العظيم أصل أصول الرسالات كلها. لقد بدأ رسول الله صلى الله عليه وسلم بهذا الأصل فأول شيء طرق مسامع قومه قولوا لا إلـه إلا الله. فقال المستكـبرون منهم {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ. وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ} . (ص: 5- 6)، واستمر داعيا إلى هذا المبـدأ الأسمى والمطلب الأعلى طيلة العهـد المكي من رسالته ثلاثة عشر عاما لا يكـل ولا يمل صابراً على كل ألوان الأذى في سبيل نشر هذا المبدأ فلم يُفرض عليه من التشريعات وأركان الإسلام إلا الصلاة في السنة العاشرة من البعثة اللهم إلا ما كان يأمر به قومه من معالي الأخلاق كـصلة الرحم والصدق والعفاف ولكن محور الدعوة وموضوع الصراع والخصومة إنما هو ذلك الأصل العظيم.

لقد كلف الله هذا النبي الكريم صلى الله عليه وسلم تكليفا خاصا أن يقوم بهذا الأصل العظيم. قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} . (الزمر: 2-3).

وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ ، وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ، قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ. قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}. (الزمر: 11-14). {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} . (الأنعام: 162-163).

كـما أمره أن يقوم بدعوة الناس جميعاً إلى تحقيق هذا المبدأ والنهوض به. قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ. الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . (البقرة: 21-22)، وقال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ} . (البقرة: 163)، وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} . (الأعراف: 158).

والآيات في هذا كثيرة والذي قدمناه إنـما هو نموذج لمنهج رسول الله صلى الله عليه وسلم في الدعوة إلى التوحيد.

أمـا السنـة ففيها الشيء الكثير الـدال على افتتـاح رسـول الله صلى الله عليه وسلم دعوته بالتوحيد واختتامها بذلك واستمراره فيما بين ذلك طوال حياته صلى الله عليه وسلم.

1_فعن عمرو بن عنبسة السلمي رضي الله عنه قال: "كنت وأنا في الجاهلية، أظن أن الناس على ضلالـة، وأنهم ليسـوا على شيء، وهم يعبـدون الأوثـان، فسمعت برجل بمكـة يخبر أخبـاراً، فقعـدت على راحلتي، فقـدمت عليـه، فإذا رسـول الله صلى الله عليه وسلم مستخفيا جرءاء عليـه قومـه فتلطفت، حتى دخلت عليـه، بمكـة، فقلت له: ما أنت؟ فقـال: "أنا نبي". فقلت: وما نبي؟ قال: "أرسلني الله". فقلت: وبأي شيء أرسلك. قال: "أرسلني بصلة الأرحـام، وكسر الأوثـان، وأن يوحد الله لا يشرك به شيء". فقلت: ومن معك على هذا. قال: "حر وعبد". قال: ومعه يومئذ أبو بكر وبلال ممن آمن به.." [30] (الحديث).

2- ولما وفد عمرو بن العاص وعبد الله بن ربيعه المخزومي كلما النجاشي ملك الحبشة فقالا له يغريانه بالمسلمين المهاجرين إلى الحبشة: "أيها الملك إنه قد صبأ إلى بلدك منا غلمان سفهاء، فارقوا قومهم ولم يدخلوا في دينك، وجاءوا بدين مبتدع، لا نعرفه نحن ولا أنت... فسألهم النجاشي فقال: ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا ديني ولا دين أحد من هذه الأمم؟... فكان الذي كلمه جعفر بن أبى طالب فقال له: أيها الملك كنا قوما أهل جاهلية نعبد الأصنام، ونأكل الميتة ونأتي الفواحش، ونقطع الأرحام ونسئ الجوار، يأكل القوى منا الضعيف، فكنا على ذلك حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده ونخلع ما كنا نحن نعبد وآباؤنا من دونه من الحجارة، والأوثان، وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش، وقول الزور وأكل مال اليتيم وقذف المحصنة، وأمرنا أن نعبد الله وحده ولا نشرك به شيئاً، قال فعدد عليه أمور الإسلام، فصدقناه وآمنا به واتبعناه، على ما جاء به فعبدنا الله وحده، فلم نشرك به شيئا وحرمنا ما حرم علينا، وأحللنا ما أحل لنا فعدا علينا قومنا، فعذبونا، وفتنونا عن ديننا ليردونا إلى عبادة الأوثان، وأن نستحل ما كنا نستحل من الخبائث، فلما قهرونا وظلمونا وشقوا علينا، وحالوا بيننا وبين ديننا خرجنا إلى بلدك واخترناك على من سواك، ورغبنا في جوارك، ورجونا أن لا نظلم عندك... " [31] الحديث.

وفي أسئلة هرقل لأبي سفيان في مدة صلح الحديبية عن حال رسول الله صلى الله عليه وسلم قال لأبي سفيان: "ماذا يأمركم؟"قال أبو سفيان قلت: "يقـول اعبدوا الله وحده ولا تشركوا به شيئاًََ واتركوا ما يقول آباؤكم ويأمر بالصلاة، والصدق والعفاف، والصلة" [32] .

فهذه الأحاديث توضح لنا دعوة رسول الله صلى الله عليه وسلم في العهد المكي والمدني.

تعذيب أصحابه من أجل لا إله إلا الله عقيدة التوحيد:

لقد عذب أصحاب رسول الله صلى الله عليه وسلم اشد ألوان التعذيب من أجل تمسكهم بالعقيدة وإخلاص العبادة لله وحده ونبذ الشرك والكفر. عن عبد الله بن مسعود رضي الله عنه. قال: "أول من أظهر الإسلام سبعة، رسول الله صلى الله عليه وسلم، وأبو بكر وعمار، وأمه سمية، وصهيب وبلال، والمقداد. فأما رَسول الله صلى الله عليه وسلم فمنعه الله تعالى بعمه أبي طالب، وأما أبو بكر، فمنعه الله بقومه، وأما سائرهم، فأخذهم المشركون، وألبسوهم أدراع الحديد، صهروهم في الشمس، فما منهم من أحد إلا وآتاهم على ما أرادوا، إلا بلالا فإنه هانت عليه نفسه في الله، وهان على قومه، فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة، وهو يقول: أحد أحد " [33] .

وفي السيرة لابن هشام "وكان أمية بن خلف يخرجه (يعني بلالا) إذا حميت الظهيرة، فيطرحه على ظهره في بطحاء مكة، ثم يأمر بالصخرة العظيمة، فتوضع على صدره، ثم يقول: لا والله لا تزال هكذا حتى تموت، أو تكفر بمحمد، وتعبد اللات والعزى. فيقول وهو في ذلك البلاء: أحد أحد" [34] .

وقال ابن إسحاق: وحدثني حكيم بن جبير، عن سعيد بن جبير، قال: "قلت لابن عباس أكان المشركون يبلغون من أصحاب رسول الله صلى الله عليه وسلم من العذاب ما يعذرون به في ترك دينهم؟"قال: "نعم. والله إن كانوا ليضربون أحدهم، ويجيعونه ويعطشونه، حتى ما يقدر أن يستوي جالسـاً، من شدة الضـرب الذي نزل به، حتى يعطيهم ما سألـوه من الفتنـة حتى يقـولـوا له: اللات والعزى إلهك من دون الله؟ فيقول: نعم. حتى إن العجل ليمر بهم فيقولون له أهذا العجل إلهك من دون الله؟ فيقول: نعم افتداء مما يبلغون من جهده" [35] ، وهذا إسناد حسن صرّح فيه ابن إسحاق بالتحديث فأمن تدليسه.

وتُعذَّّّّّّّّّّّّّّّّّّّّّب سميـة حتى المـوت من أجل عقيدة التوحيد، لا لأنها كانت زعيمة سياسية. فعن مجاهد قال: "أول شهيدة في الإسلام سمية والدة عمار أتى أبو جهل فطعنها بحربة في قبلها" [36] ، وقال ابن سعـد: "أسلَمت قديـما بمكة، وكانت ممن يعذب في الله لترجع عن دينها، وصبرت، حتى مر بها أبو جهل يوما، فطعنها بحربة في قبلها، فـماتت" [37] .

الاهتمام بعقيدة التوحيد في العهد المدني:

وبعـد أن هاجر رسول الله وأصحـابه إلى المدينة، وقامت دولة الإسلام على كواهل المهـاجرين والأنصـار، وعلى أسـاس التـوحيـد ظل الاهتـمام بالتوحيد عَلى أشده والآيات القرآنية تنزل به والتوجيهات النبوية تدور حوله ولم يكتف رسول الله صلى الله عليه وسلم بكل هذا.

(1) المبايعة على التوحيد(1)

فكان يبايع عليها عظماء الصحابة فضلا عن غيرهم بين الفينة والفينة وكلما تسنح له فرصـة للبيعـة عليها. قال تعـالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (الممتحنة: 12)، وهذه الآية وإن كانت في بيعة النساء فإن رسوله الله صلى الله عليه وسلم كان يبايع على مضمونها الرجال.

فعن عبادة بن الصامت رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم في مجلس، فقال: "تبايعوني على أن لا تشركوا بالله شيئاًَ ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم- قرأ الآية التي أخذت على النساء {إِذَا جَاءَكَ الْمُؤْمِنَاتُ} فمن وفّى منكم، فأجره على الله، ومن أصاب من ذلك شيئا، فعوقب به فهو كفارة له، ومن أصاب من ذلك شيئاً فستره الله عليه فهو إلى الله إن شاء غفر له، وإن شاء عذبه" [38] .

وساق ابن كثير عدداً من الأحاديث التي فيها أن رسول الله كان يبايع النساء بمضمون هذه الآية [39] منها حديث عائشة، وحديث اميمة بنت رقيقة، وحديث أم عطية [40] ، وحديث سلمى بنت قيس إحدى خالات الرسول [41] وحديث رائطه بنت سفيان الخزاعية [42] . ثم قال: "وكان رسول الله صلى الله عليه وسلم يتعاهد النساء بهذه البيعة. ثم ساق حديث ابن عباس [43] وأحاديث أخر.

أقول: وكذلك كان يتعاهد الرجال، فمما يدل على ذلك حديث عبادة بن الصامت السابق، ومن ذلك حديث عوف بن مالك الأشجعي رضى الله عنه قال: "كنا عند رسول الله صلى الله عليه وسلم، تسعة أو ثمانية أو سبعة، فقال: "ألا تبايعون رسول الله؟"وكنا حديث عهد ببيعة فقلنا: بايعناك يا رسول الله، ثم قال: "ألا تبايعون رسول الله". فقلنا: بايعناك يا رسول الله، ثم قال: "ألا تبايعون رسول الله؟" قال: فبسطنا أيدينا وقلنا قد بايعناك يا رسول الله، فعلام نبايعك؟ قال: "على أن تعبدوا الله ولا تشركوا به شيئاً، والصلوات الخمس وتطيعوا- وأسر كلمة خفيـة- ولا تسألوا الناس شيئاً" فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم فما يسأل أحداً يناوله إياه " [44] .

2- وكان يرسل دعاته ومعلميه وقضاته وأمراءه إلى الملوك والجبابرة في الأقطار المختلفة بدعوة التوحيد. فعن أنس رضي الله عنه- خادم رسول الله صلى الله عليه وسلم- أن نبي الله صلى الله عليه وسلم كتب إلى كسرى [45] وقيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله، وليس بالنجاشي الذي صلى عليه النبي صلى الله عليه وسلم" [46] .

يوضح ذلك نص كتابه إلى قيصر وأن هدفه الدعوة إلى التوحيد ونصه: "بسم الله الرحمن الرحيم... من محمد عبد الله ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدى أما بعد- فإني أدعوك بدعاية الإسلام، أسلم تسلم يؤتك الله أجرك مرتين، فإن توليت، فإن عليك إثم الأريسيين [47] - ويا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً، ولا يتخذ بعضنا بعضاً أرباباًَ من دون الله فإن تولوا، فقولوا: اشهدوا بأنا مسلمون" [48] .

وعندما وصل الكتاب النبوي إلى قيصر، أرسل إلى أبي سفيان بن حرب في ركـب من قريش، وكـانـوا تجاراً بالشـام في المدة التي ماد فيها رسول الله صلى الله عليه وسلم أبا سفيان، وكفار قريش، فأتوه وهم بابلياء فوجه أسئلة إلى أبي سفيان من جملتها، قال قيصر: "ماذا يأمركم، قال أبو سفيان، قلت: يقـول: اعبدوا الله وحـده ولا تشـركوا به شيئاً، واتركوا ما يقول آباؤكـم، ويأمر بالصلاة، والصدق والعفاف والصلة" [49]

(2) وكان رسول الله صلى الله عليه وسلم يجهز جيوشه للجهاد في سبيل الله لأعلاء كلمة التوحيد:"من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" ، ويرشد قواده وجنوده إلى البدء قبل القتال بدعوة الناس إلى التوحيد. فعن بريدة بن الحصيب رضي الله عنه قال:"كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش، أوصاه بتقوى الله في خاصة نفسه، وبمن معه من المسلمـين خيراً، وقـال: "إذا لقيت عدوك من المشركـين، فادعهم إلى إحـدى ثلاث خصال أو خلال، فإن أجابوك إليها فاقبل منهم، وكف عنهم ثم ادعهم إلى الإسلام، فإن أجابوك، فاقبل منهم، وكـف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهَاجرين... فإن هم أبوا فسلهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم فإن هم أبوا فاستعن بالله وقاتلهم، وإذا حاصرت أهل حصن، فارادوك أن تنزلهم على حكـم الله، فلا تنزلهم، فإنكم لا تدرون ما يحكم الله فيهم ولكن انزلوهم على حكمكم، ثم اقضوا فيهم بعد ما شئتم" [50] .

ومثـل حديث بريدة حديث النعـمان بن مقـرن المزني رضي الله عنه أشار إليه كل من مسلم وأبي داود وابن ماجة، بقولهم قال علقمة فحدثت به مقاتل بن حيان، فقال: حدثني مسلم بن هيصم، عن النعمان بن مقرن، عن النبي صلى الله عليه وسلم مثل ذلك.

(4) وبعث معـاذاً إلى اليمن أمـيراً وقاضيا ومعلماً فقال له رسول الله صلى الله عليه وسلم في وصيته: "إنك تأتى قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله. وفى رواية إلى أن يوحدوا الله وأني رسوله الله، فإن هم أطاعوك لذلك فاخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك، فاخبرهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب" [51] ، ولا يشك أنه كان يوصي كل دعاته وأمرائه وقضاته بمثل هذه الوصية.

(5) وشرع الجهاد من أجل التوحيد وتطهير الأرض من فتنة الشرك. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} .

قال ابن جرير [52] رحمه الله: يقول تعالى ذكره لنبيه: "وقاتلوا المشركين الذين يقاتلونكم، حتى لا تكون فتنة يعني حتى لا يكون شرك بالله، وحتى لا يعبد دونه أحد، وتضمحل عبادة الأوثان والآلهة والأنداد، وتكون العبادة والطاعة لله وحده دون غيره من الأصنام والأوثان..." ، قال قتادة: "حتى لا يكون شرك". وساق أسانيده بهذا التفسير إلى قتادة ومجاهد والسدى وابن عباس، وقال المراد بالدين الذي ذكره الله في هذا الموضع: العبادة والطاعة لله في أمره ونهيه. قال ومن ذلك قول الأعشى:

هودان الـربـاب إذ كرهـوا

الـديـن دراكـاً بغـزوة وحـيـال

ثم ساق إسناده إلى الربيع {وَيَكُونَ الدِّينُ لِلَّهِ} يقول: حتى لا يعبد إلا الله، وذلك لا إله إلا الله عليه قاتل رسول الله صلى الله عليه وسلم وإليه دعا.

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله" [53] .

وقال أمير المؤمنين عمر رضي الله عنه لأبي بكر الصديق خليفة رسول الله حين عزم على قتال المرتدين بما فيهم مانعي الزكـاة فقال له الفاروق رضي الله عنه: "كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله، فمن قالها فقد عصم مني ماله ونفسه إلا بحقه، وحسابه على الله". فقال أبو بكر رضي الله عنه: "والله لا قاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عناقا كانوا يؤدونها إلى رسوله الله صلى الله عليه وسلم صلى الله عليه وسلم لقاتلتهم على منعها" [54] .

وعن جابر بن عبـد الله رضي الله عنهـما قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس، حتى يقولوا لا إله إلا الله، فإذا قالوا لا إله إلا الله عصموا مني دماءهم، وأموالهم إلا بحقها، وحسابهم على الله" ثم قرأ {إِنَّمَا أَنْتَ مُذَكِّرٌ، لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ} " [55] .

وعن ابن عمر رضي الله عنهـما قال: قال رسوله الله صلى الله عليه وسلم:"أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله" [56] .

ويُلاحَظ أن حديث عمر وأبي بكر وأبي هريرة وجابر قد اقتصرت على قضية التوحيد، ولم تتعرض لغيرها. ولعل السبب في ذلك شدة اهتمام الرسول صلى الله عليه وسلم بهذه القضية بحيث أنه يحدثهم بها المرة تلو المرة مقتصراً عليها تنبيهاً منه لهم على عظمتها وأهميتها وإدراكا منه صلوات الله وسلامه عليه أنهم يفهمون أن كل أمور الإسلام من مقتضياتها ومستلزماتها وحقوقها خصوصا أركان الإسلام والإيمان.

أقـول : وبسبب اقتصار الرسول صلى الله عليه وسلم على ما يتعلق بالعقيدة كان استدلال عمر بهذا القدر وكان جواب أبي بكر في تأييد موقفه بقياس الزكاة على الصلاة "والله لأقاتلن من فرق بين الصلاة والزكاة..."ولو كان يحفظ ما رواه ابن عمر لاستدل به رأسا، ولو كان عمر يحفظ ما رواه ابنه لما اعترض على أبي بكر ولو كان الحاضرون وفيهم أبو هريرة يحفظون ما رواه ابن عمر لذكروا الشيخين به، ولعل السر هو ما أشرنا إليه شدة اهتمام الرسول بالعقيدة وإشادته بها وكثرة حديثه عنها.

ولما كان أبرز جانب وأهمه فيما جاء به الأنبياء من تعاليم ربانية هو توحيد الإلهية، وكان هو في الواقع أعظم قضايا الصراع مع كل أعداء الأنبياء.

وكـان أبرز جانب من جوانب الباطـل والضلال مما أعلن الأنبيـاء عليهم الصـلاة والسلام عليه الحرب من جهة واستمات المشركون المكذبون من كل الأمم في الدفاع عنه من جهة أخرى هو عبادة الأصنام والأوثان، وقبور الصالحين والأنبياء وتقديسها وتقديم القرابين لها وتعلق قلوب البشر حكاما ومحكـومين بها حبا ورجاء وخوفا وطمعاً وأملا في شفاعتها لهم عند الله في قضاء مطالبهم، وكان هذا اللون هو الشرك الأكبر الذي لا يغفر كان لابد- إلى جانب ما قدمناه من الحديث عن منهج الأنبياء خصوصا في الحديث عن إبراهيم إمام الحنفاء ومحطم أصنام السخفاء- من ذكر طرف من حرب رسول الله صلى الله عليه وسلم- الشعواء لهذا الشرك الأكبر ممثلة في سحق هذه الأوثـان فعلا وفى سد كل ذريعـة يستدرج بها الشيطان أولياءه من البشر إلى عبادتها واتخاذها أنداداً من دون الله باسم الآلهة أو الأولياء أو تحت أي شعار مضل.

فمن تلك الحـرب التي شنها القرآن ورسـول منزل القرآن قول الله تعـالى: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} (النجم: 9 ا-23). فهـذا تحقـير لمعبوداتهم وأي تحقير وحـرب عليها أي حرب، وقـول الله تعـالى: {... فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} (الحج: 30- ا 3)، وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (المائدة: 90).

وعن عمرو بن عنبسة رضي الله عنـه وقد تقدم حديثه وفيه: "قلت: الله أرسلك، قال: نعم، قلت: بأي شيء أرسلك، قال: بأن يوحـد الله، ولا يشرك به شيء، وكسـر الأوثان وصلة الرحم" [57] .

وفى حديث جعفر بن أبى طالب: "... حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه فدعا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة، والأوثان..." [58] الحديث.

وفي حديث أبى سفيان مع هرقل ملك الروم: "يقول- يعنى رسول الله صلى الله عليه وسلم- اعبدوا الله وحده ولا تشركوا به شيئاً واتركوا ما يقول آباؤكم" [59] .

وفى حديث أبي أمامة رضي الله عنـه قال رسـول الله صلى الله عليه وسلم: "إن الله بعثني رحمة للعالمين. وأمرني ربي عز وجل بمحق المعازف والمزامير، والأوثان والصلب، وأمر الجاهلية..." ا لحديث.

ولقد طاشت ألباب زعـماء قريش وضاقت ذرعا بهجوم رسول الله صلى الله عليه وسلم على أوثانها سواء فيـما أنزل عليـه من القـرآن أوفي دعـوتـه السـرية والعلنية لأن هذا أمر لا هوادة فيه، ودعوته الصادقة تقتضيه.

عن ابن عبـاس رضى الله عنهما قال: "لمـا مرض أبو طالب، دخـل عليـه رهط من قريش، فيهم أبو جهل، فقـالـوا: إن ابن أخيـك يشتم آلهتنـا، ويفعـل ويفعـل، ويقول ويقول: فلو بعثت إليه، فنهيته، فبعث إليه، فجاء النبي صلى الله عليه وسلم فدخل البيت... فقال له أبو طالب: أي ابن أخي، ما بال قومك يشكونك، يزعمون أنك تشتم آلهتهم، وتقول وتقول. قال: وأكثروا عليه من القول، وتكلم رسول الله صلى الله عليه وسلم فقال: "يا عم إني أريدهم على كلمة واحـدة، يقـولـونهـا تدين لهم بها العـرب وتؤدى إِليهم بها العجم الجـزية، ففزعوا لكلمته، ولقـولـه وقـالوا: كلمة واحدة! نعم وأبيك عشرا، فقالوا: ما هي؟ وقال أبو طالب: وأي كلمة هي يا ابن أخي، فقال: لا إله إلا الله. فقاموا فزعين ينفضون ثيابهم، وهم يقولون: أجعل الآلهة إلها واحداً إن هذا لشيء عجاب" [60] .

وعن جابر بن عبـد الله رضي الله عنهـما قال: "اجتمعت قريش يوما فقالوا: انظروا أعلمكم بالسحر والكهانة والشعر فيأت هذا الرجل الذي فرق جماعتنا وشتت أمرنا وعاب ديننـا، فليكلمـه ولينظر ماذا يرد عليه؟ فقالوا: ما نعلم أحدا غير عتبة بن ربيعة. فقالوا: أنت يا أبا الوليد، فأتاه عتبة، فقال: يا محمد أنت خير أم عبد الله؟ فسكـت رسول الله صلى الله عليه وسلم فقال: أنت خير أم عبد المطلب؟ فسكت رسول الله صلى الله عليه وسلم فقال: إن كنت تزعم أن هؤلاء خير منك، فقد عبدوا الآلهة التي عبت وإن كنت تزعم أنك خير منهم، فتكلم، حتى نسمع قولك، إنا والله ما رأينا سخلة قط أشأم على قومك منك، فرقت جماعتنا وشتت أمرنا، وعبت ديننا وفضحتنا في العرب، حتى لقد طار فيهم أن في قريش ساحراً، وأن في قريش كاهنا، والله ما ننظر إلا مثل صيحة الحبلى أن يقوم بعضنا إلى بعض بالسيوف حتى نتفانى، أيها الرجل إن كان إنما بك الحاجة جمعنا لك حتى تكون أغنى قريش رجلا، وإن كان إنما بك الباءة فاختر أي نساء قريش فلنزوجك عشرا، فقال رسول الله صلى الله عليه وسلم: "فرغت؟" قال: نعم، فقال رسول الله صلى الله عليه وسلم: " {بسم الله الرحمن الرحيم، حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ...- حتى بلغ-... فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} فقال عتبة: حسبك! حسبك! ما عندك غير هذا؟ قال: "لا". فرجع إلى قريش، فقالوا: ما وراءك؟ قال: ما تركت شيئاً أرى أنكم تكلمونه به إلا كلمته، قالوا: فهل أجابك؟ قال: لا، والذي نصبها بنية، ما فهمت شيئاً مما قال غير أنه أنذركم صاعقة مثل صاعقة عاد وثمود. قالوا: ويلك أيكلمك الرجل بالعربية ما تدري ما قال؟ قال: لا والله ما فهمت شيئاً مما قال غير ذكر الصاعقة" [61] .

تلك الحرب كانت حربا كلامية ونفسية بالنقد اللاذع والتحقير والسخرية ودمغ المشركين بالضلال والجهل مع إقامة الحجة عليهم ليهلك من هلك عن بينة ويحيا من حي عن بينة، وكان من آثار تلك الحرب ومن آثار تلك الدعوة والبيان أن هدى الله كثيراً من العرب من قريش وغيرهم ومن الأوس والخزرج وفتح الله بصائرهم وعرفوا حقيقة التوحيد ومكانته وعرفوا حقارة الشرك بالأوثان وغيرها وخطورته في الوقت نفسه على المشركين في الدنيا والآخرة.

وهذه ثمار طيبة عظيمة كانت نتيجة لجهاد رسول الله صلى الله عليه وسلم وأصحابه وصبرهم في ميدان الدعوة الحقة إلى الله وحملتهم المكثفة على الطواغيت والأوثان والأنصاب.

ثم لما أصبح للمسلمين شوكة ودولة انتقل رسول التوحيد صلى الله عليه وسلم إلى خطوة عملية جديدة هي سحق الأصنام وتحطيمها وإبادتها وتطهير الأرض منها إدراكا منه لخطورتها فهي المصدر الأساسي والخطير على الأجيال البشرية من فجر تاريخها وإلى أن ينتهي تاريخها كما قالٍ إمام الحنفاء: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} (إبراهيم: 35-36). فمن هنا قرر الرسول الأعظم محمد صلى الله عليه وسلم القيام بتطهير الأرض من الأوثان وتسوية القبور لأنها قرينة الأصنام في إضلال البشرية.

فعن عبد الله بن مسعود رضي الله عنه قال: دخل النبي صلى الله عليه وسلم مكة وحول الكعبة ثلاثمائة وستون نصبا، فجعل يطعنها بعود في يده ويقوله: "جاء الحق وزهق الباطل "، جاء الحق وما يبدىء الباطل وما يعيد" [62] .

وجهز رسول الله صلى الله عليه وسلم جيشا لذى الخلصة من المدينة إلى خثعم فغزاها. عن جرير بن عبـد الله البجلي رضي الله عنه قال:"كان بيت في الجاهلية يقال له ذو الخلصة، والكعبة اليمانية،والكعبة الشـامية، فقال لي النبي صلى الله عليه وسلم: ألا تريحني من ذي الخلصة؟ فنفرت في خمسين ومـائـة فارس من أحمس، فكسرناه وقتلنا من وجدنا عنده فأتيت النبي صلى الله عليه وسلم فأخبرته، فدعا لنا ولأحمس، وفى لفظ للبخاري: وكان ذو الخلصة بيتا باليمن لخثعم وبجيلة فيه نصب تعبد يقال له الكعبة [63] . ولفظه في البخاري ومسلم وأحمد: "ألا تريحني من ذي الخلصة".

انظر إلى هذا التعبير النبوي فكان وجود الأوثان يقض مضجعه ويقلقه عليه الصلاة والسلام فلا يقر له قرار ولا يجد راحة واعجب من واقع كثير من الدعاة اليوم يرون أمام أعينهم مظاهر الشرك فلا تحرك فيهم ساكنا ولا يحسبون لهذا الواقع المر حسابا بل الأدهى والأمر انهم يتذمرون ممن ينكر ويتألم لهذا الواقع الجاهلي السيئ.

وعن أبي الطفيل عامر بن واثلة، قال: "لمـا فتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الـوليد إلى نخلة، وكـانت بها العزى، وكانت على ثلاث سمرات فقطع السمرات، وهدم البيت، الذي كان عليها ثم أتى النبي صلى الله عليه وسلم فأخـبره فقال: "ارجع فإنك لم تصنع شيئاً" فرجع خالـد فلما أبصرتـه السدنة وهم حجبتها أمعنوا في الجبل، وهم يقولون: يا عزى، يا عزى فأتاها خالد، فإذا هي امرأة عريانة ناشرة شعرها تحفن التراب على رأسها فغمسها بالسيف حتى قتلها، ثم رجع إلى رسول الله صلى الله عليه وسلم، فاخبره فقال: "تلك العزى " [64] .

وكـانت مناة للأوس والخزرج ومن دان بدينهم من أهل يثرب، فبعث رسول الله صلى الله عليه وسلم أبا سفيان ليهدمها وقيل علي بن أبى طالب [65] .

وسألت ثقيف رسول الله صلى الله عليه وسلم أن يدع الطاغية وهي اللات، لا يهدمها، ثلاث سنين فأبى رسول الله صلى الله عليه وسلم، فما برحوا يسألونه سنة سنة، ويأبى عليهم، حتى سألوه شهراً واحدا بعد قدومهم، فأبى عليهم أن يدعها شيئاً مسمى. وإنما يريدون بذلك فيما يظهرون أن يسلموا بتركها من سفهائهم ونسائهم وذرياتهم... فأبى رسول الله صلى الله عليه وسلم إلا أن يبعث أبا سفيان ابن حرب والمغيرة بن شعبة يهدمانها [66] ، وعن عثمان بن أبي العاص أن رسول الله صلى الله عليه وسلم أمره أن يجعل مسجد الطائف حيث كان طاغيتهم [67] .

قال ابن جرير [68] : "وكانوا قد استقوا اسمها من اسم الله فقالوا: اللات يعنون مؤنثة منه تعالى الله عن قولهم علواً كبيراً. وروى بأسانيده إلى قتادة، وابن عباس ومجاهد وابن زيد، إن اللات بتشديد التاء رجل كان يلت السويق للحاج فـمات فعكفوا على قبره فعبدوه.

وقال الإمام البخاري: حدثنـا مسلم بن إبـراهيم، حدثنا أبو الأشهب، حدثنا أبو الجـوزاء عن ابن عباس رضي الله عنهـما في قولـه: اللات والعزى. "كان اللات رجلا يلت سويق الحاج" [69] .

ولما كانت فتنة القبور والأوثان من باب واحد، والرباط بينها وثيق جداً حيث إن الأوثان والأنصاب إنما نحتت وصورت وعبدت حبا وغلوا في الصالحين كما فعل قوم نوح بود وسواع ويغوث ويعوق ونسر لأنهم رجال صالحون كذلك إنما شيدت القبور وشدت إليها الرحال وقدمت لها القرابين حبا وغلوا في رجال صالحين وفي أقوامٍ اللهُ أعلم بأحوالهم وبمآلهم.

وعلى كل حال فلما كان النوعان من باب واحد لم يدخر رسول الله صلى الله عليه وسلم وسعا في الأمر بهدم القبور ونهى أن يبنى عليها أو يزاد عليها ونهى عن تجصيصها ونهى عن الصلاة عليها وإليها وحذر التحذير الشديد من شرها ولعن من يتخذون المساجد عليها، عن أبي الهياج الأسدي قال: قال لي علي بن أبِى طالب: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم، "ألا تدع تمثالا إلا طمسته ولا قبراًَ مشرفا إلا سويته " [70] .

ألا ترى أن رسول الله صلى الله عليه وسلم كان يبعث عليا لتسوية القبور كما يبعثه لطمس التماثيل ولا تستبعد أن رسول الله صلى الله عليه وسلم كان يجند رجالا هنا وهناك للقيام بهدم الأصنام والقبور كما مر بنا سابقا.

وعن ثمامة بن شفي قال: كنا مع فضالة بن عبيد، بأرض الروم برودس، فتوفي صاحب لنا، فأمر فضالة بن عبيد بقبره، فسوى ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها [71] ، وعن جابر بن عبد الله رضي الله عنهما قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القـبر، وأن يقعـد عليـه، وأن يبني عليـه [72] ، وعن أبى مرثد الغنوى رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تصلوا إلى القبور، ولا تجلسوا عليها" [73] .

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" [74] .

وتستمر هذه العناية النبوية الواعية، لأخطار الأوثان والقبور إلى آخر لحظة من لحظات حياة الرسول الناصح الأمين صلوات الله وسلامه عليه. فعن جندب بن عبد الله البجلي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاًَ، ولو كنت متخذاً من أمتي خليلا لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكـم عن ذلك" [75] .

وعند احتضاره وبعد اختياره للرفيق الأعلى كان شغله الشاغل خطر فتنة القبور على هذه الأمة التي جهل أكثرها قدر هذه الاهتمامات النبوية وجهلت خطر هذه الفتنة الماحقة.

فعن عائشـة أم المؤمنـين وابن عباس رضي الله عنهم قالا: لما نزل برسـول الله صلى الله عليه وسلم طفق يطـرح خميصة له على وجهـه، فإذا اغتم بها كشفهـا عن وجهـه فقال: وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"يحذر مثل ما صنعوا [76] .

وعن أسامة بن زيد رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال في مرضه الذي مات فيه: "ادخلوا عليّ أصحابي، فدخلوا عليـه وهو مقنع ببردة معافري [77] فكشف القناع، فقال: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد [78] .

وعن أبي عبيدة رضي الله عنه قال: كان آخر ما تكلم به رسول الله صلى الله عليه وسلم: "اخرجوا يهود الحجاز من جزيرة العرب، واعلموا أن شرار الناس الذين يتخذون القبور مساجد" [79] .

سرّح طرفك في مشارق بلاد المسلمين ومغاربها تر العجب العجاب تر واقعا يتحدى هذه النصوص النبوية، وإذا قرأت عليهم هذه النصـوص وبينت لهم مصـادرها وتمسـك الصحـابـة واعيـان الأمة بها واجهوك بتأويلات اسخف من تأويل من قالوا: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا} . واتهموك بعداء الأولياء.

والآن نتسـاءل إذا كانت دعوات الأنبياء عليهم الصلاة والسلام تحمل في طياتها كل خير، وتحـذر من كل شر، فـما بالنا نرى فيـما قص الله علينا في كتابه وفى دراستنا لسنة وسيرة نبينا محمـد صلى الله عليه وسلم أن دعواتهم إلى التوحيد ومحاربة الشرك ومظاهره وأسبابه ووسائله قد أخذت مساحـة كبيرة جداً من دعواتهم واستغـرقت زمنا طويـلا من حياتهم حتى لكأنما كان هذا الجانب هو شغلهم الشاغل. فأين مواقفهم من الحكام الطغاة المستبدين؟.

والجواب إن ما انتهجه الأنبياء عليهم الصلاة والسلام هو عين الحكمة والصواب ومقتضى العقل السليم.

فليس في مشاكـل البشر سياسيها واقتصاديها واجتماعيها من الخطر ما يساوى مشكلة الشرك ومضاره ولا يقاربها {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ، {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} ، {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} .

فالعقل والحكمة والفطرة تقتضي إذاً أن يبدأ بمحاربة خطر الشرك وأن تستمر دعوات الأنبياء واتباعهم على محاربته ما بقيت منه بقية أو بقى له شكل أو مظهر. فإذا أحاطت بأمة مشاكل عقائدية شرك يدمر عقيدتها ومشاكل اقتصادية ومشاكل سياسية فبأيها تبدأ المعالجة الحكيمة.

أمـا الأنبيـاء فلم يبدؤا إلا بمعـالجـة مشكلة العقيـدة بكـل قوة والبدء بمعالجة الأمر الأخطـر أمر يتفق عليـه كل عقـلاء البشر. فمثلا لو رأى عاقل ثعبانا ونملة يدبان إلى إنسان لأملى عليه عقله أن يبادر إلى دفع الثعبان أو قتله لشدة خطره على هذا الإِنسان ولا يمكن أن يلقى بالاً للنملة ولا لألف نملة.

ولو رأى عقلاء أسداً هصوراً وجماعة من الفئران تهجم عليهم لحملوا حملة واحدة لصد هجوم الأسد وتناسوا الفئران ولو كان معها جماعة أخرى من الضفادع.

ولو أن مسافرين انتهى بهم السير إلى طريقين لا خيار لهم من سلوك أحدهما. أحدهما فيـه براكـن تقذف بلهبها ونيران تلتهم أشجارها وأحجارها، وثانيهما فيه الأشواك والرمضاء وأشعة الشمس اللاهبة لما أختار عقلاؤهم إلا سلوك الطريق الثاني.

لنأخذ الآن أشد المفاسد أعني المفاسد السياسية والاجتماعية والاقتصادية وأشدها فساد الحكم لنوازنها بفساد العقيدة فهل هما في ميزان الله وميزان الأنبياء سواء. أو أن أحدهما أشد خطراً وأدهى وأمر عاقبة.

ففي ميزان الله وميـزان أنبيـائه أن أشدهما خطراً وأجدر بالتركيز عليه على مر الدهور والعصور وفى كل الرسـالات إنـما هو الشرك ومظاهره الذي لا يضاهيه فساد مهما عظم شأن هذا الفسـاد، وبنـاء على هذا نعود فنقول: إنَّ بَدْأ جميع الأنبياء بإصلاح الجانب العقائدي ومحاربة الشرك ومظاهره هو مقتضى الحكمة والعقل وذلك للأمور الآتية:

أولاً: أن المفاسـد المتعلقة بعقائد الناس من الشرك والخرافات وأنواع الضلال أخطر آلاف المرات من المفاسد المترتبة على فساد الحكم وغيره، فإن لم نقل هذا ونعتقده سفهنا من حيث لا نشعر جميع الأنبياء. ونعوذ بالله من الضـلال. إن هذه المفاسـد تشمـل الحاكم والمحكوم فالحكام أنفسهم في كل زمان ومكان إلا المؤمنين منهم- يخضعون للأصنام والأوثان والقبور ويقومون بتشييـدهـا وحمايتها وعبادتها وتقديم القرابين لها، ويعتقدون أن لها سلطة غيبية قاهرة فوق سلطانهم المادي، فهي تضرهم وتنفعهم بذلك السلطان الغيبي في زعمهم وبتلك القوة القاهرة الخفية أو على أقل تشفع لهم عند الله في تحقيق مآربهم.

وأوضح مثال لخضوع الحكام للأوثان ذلك الطاغية المتأله فرعون الذي قال متبجحاً: {أَنَا رَبُّكُمُ الأَعْلَى} ، فقد حكى الله مقالة قومه له وهم يستثيرون فيه الحمية والغيرة لآلهته ومعبودا ته فقال: {وَقَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ} . (الأعراف: 127) ألا ترى أكبر طاغية عرفته الأرض مع دعواه الربوبية يخضع للأوثان ويتخذها آلهة.

وهذا النمروذ ملك الكلدانيين الذي ادعى الربوبية يأمر بإحراق إبراهيم عليه السلام عندما حطم الأصنام أخذاً بثأر هذه الأصنام لأنها آلهته.

وهؤلاء ملوك الهند والفرس يعبدون الأوثان والنيران وملوك الرومان في الماضي وحكام أوربـا وأمريكـا في الحاضر يعبدون الصلبان والصور، وكـم من حكام المسلمين في الماضي والحاضر من فُتِنَ بالأموات وشـاد عليهم القبور وتعلق بها قلبه حبا ورجاء وخوفا وارتكبوا ما خشيه رسول الله على هذه الأمة وحذر منه.

ومن هنا يتضـح لك جديـة منهج الأنبياء وأحقيته، ويتضح لك أهمية مواقف الرسول الحـاسمـة من الأوثان والقبور كما يتضـح لك حكـمـة إبـراهيم وعمق فكره وبعد نظره حينما أطلقهـا صيحـة مدوية تتجلجل في الأفاق والأجيال {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} (إبراهيم 5 3، 6 3).

فترى إبراهيم وهو على غاية من الحق والصواب- يجأر إلى الله من مخاطر الأصنام ولا يجأر إليه من مخاطر الحكام على جسامة فسادهم وخطرهم.

ثانياً: أن الله ما أرسل الرسل إلا ليعلموا الناس الخير وينذرونهم بطش الله والشر قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} (البقرة: 213)، وقـال تعـالى: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (الأنعام: 48)، وقال تعالى: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ} (الكهف: 56)، وقـال تعـالى: {...رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} (النساء: 165).

وقـال رسـول الله صلى الله عليه وسلم: "ولا أحـد أحب عليـه العذر من الله، ومن أجـل ذلك بعث المبشـرين والمنـذرين" [80] ، وقال تعـالى: {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} (النحـل: 35)، وقـال تعالى: {وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} (النور: 54)، وقال تعالى: {وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} وهذه مهمـة الإنذار والتبشـير والإبـلاغ مهمـة جليلة وعظيمـة نبيلة يكفيها عظمة ونبلا أنها مهمة الأنبيـاء وتتنـاسب مع مكـانتهم الرفيعة فإنها أشق وأعظم ما يتحمله البشر أو يتحمله ورثتهم من الـدعـاة الصـادقين المخلصـين السائرين في منهاجهم ولهذا قال رسول الله صلى الله عليه وسلم: "أشهد النـاس بلاء الأنبيـاء، ثم الأمثـل فالأمثـل". وقـد ذكـرنـا سلفـا مدى ما يواجه الداعية إلى التوحيد من المشقة وكيف لا يستطيع غيرهم أن يجول في هذا الميدان.

ثالثاً: أن الله سبحانه وتعالى، لم يكلفهم بإقامة دول وإسقاط أخرى وذلك في غاية الحكمة، لأن الدعوة إلى إقامة دولة تلوح فيها المطامع لطلاب الدنيا وطلاب الجاه والمناصب وأصحاب الأغراض والأحقاد وأصحاب التطلعات والطموحات فـما أسرع ما تستجيب هذه الأصناف للدعوة إلى قيام دولة يرون فيها تحقيق مآربهم وشهواتهم ومطامعهم.

لمثل هذه الاعتبارات- والله أعلم- وغـيرهـا مما يعلمـه الله الخـلاق العليم الحكيم ابتعدت دعـوات الأنبيـاء ومنـاهجهم عن استخدام هذا الشعـار البراق الملوح أو المصرح بالأطـماع والشهـوات العـاجلة وسلكت منهجـا حكيـما نزيهـا شريفا ينطوي على الابتـلاء والاختبـار فيتبعهم ويؤمن بهم كل صادق مخلـص متجـرد من كل المطـامـع والأغراض الشخصية، لا يريد بإيـمانه وتوحيده وطاعة رسل الله عليهم الصلاة والسلام إلا الجنة ومرضاة ربه، ولا يخاف إلا من غضبه وأليم عقابه. ولهذا لا يتبعهم في الغالب إلا الفقراء والمساكين والضعفاء. قال تعـالى- حكـايـة عن قوم نوح: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} (الشعراء: 111)، وقـال عن قوم صالـح: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ، قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ} (الأعراف: 75-76). وجاء في أسئلة هرقل لأبى سفيان، "فأشراف الناس يتبعونه أم ضعفاؤهم؟. قال أبو سفيان، فقلت: بل ضعفـاؤهم. ثم قال هرقـل: وسألتك أشـراف الناس يتبعونه أم ضعفاؤهم، فذكرت أن ضعفاءهم اتبعوه، وهم اتباع الرسل".

فالـدعوة إلى إقـامة دولة أسهل بكثير وكثير، والاستجابة لها أسرع، لأن أكثر الناس طلاب دنيا وأصحاب شهوات ولما ذكرنا من الأسباب والعقبات والصعاب في طريق دعوات الرسل نجد أنه لا يتبعهم إلا القليل فنوح، لبث ألف سنة إلا خمسين عاما يدعو إلى الله ومع ذلك {وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ} (هود: 40).

وعن ابن عبـاس رضي الله عنـه قال: قال رسـول الله صلى الله عليه وسلم: "عرضت علي الأمم، فرأيت النبي ومعـه الرهيط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيـل لي: هذا موسى وقـومـه، ولكن انظر إلى الأفق فنظرت فإذا سواد عظيم، فقيل لي هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب" [81] .

وهذا إبراهيم الخليل قامع المشركـين بالحجج الدامغة والبراهين قال الله تعالى في شأنه وشأن من آمن له {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} (العنكبـوت: 26)، وهـذا لوط يقول الله في نجـاة من معـه من العذاب ولعلهن بناته فقط {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ، فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} (الذارايات: 35-36).

ولا يغض ذلك من منازل الأنبياء مثقال ذرة بل هم في أعالي المنازل وهم أنبل الناس وأجل الناس وأكرمهم وفوقهم في كل شأن في الرجولة والشجاعة والفصاحة والبلاغة والبيان والنصح والتضحيـة وقـد قامـوا بواجبهم على أكمل الوجوه من الدعوة إلى التوحيد والتبليغ والتبشير والإنذار فإذا قل اتباعهم أو لم يتبع بعضهم أحد فالعيب كل العيب على الأمم التي رفضت الاستجـابـة لدعوتهم لأنها في نظرهم- لا تحقق لهم أغراضهم الدنيئة ومع ذلك ما كانوا طلاب ملك بل كانوا دعـاة هدايـة وتوحيـد ولا كانـوا يعـدون اتباعهم للثـورات والانقلابات السياسية.

وقد يهدي الله قوم نبي من الأنبياء فيستجيبون له أو كثير منهم فتكون لهم دولة، ثمرة طيبة، لإيمانهم وتصديقهم وأعمالهم الصالحة، فيقومون بواجبهم من الجهاد لإعلان كلمة الله وتطبيق التشريعات والحدود وغيرها من الأمور التي شرعها الله لهم كـما حصلَ لنبينا محمد صلى الله عليه وسلم وأصحـابـه الكـرام توج الله إيـمانهم وعملهم الصـالح وصبرهم الجميل على بغي المشركـين وتطاولهم بأن نصرهم، وأظهر دينهم، ومكن لهم في الأرض كـما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} ولقد عرض على رسول الله الملك بمكة فرفـض إلا المضي في الدعوة إلى التوحيد ومحاربة الشرك والأوثان أرسلت قريش- لما أقلقها أمر رسول الله صلى الله عليه وسلم- عتبة بن ربيعة فأتى رسول الله صلى الله عليه وسلم، فقال: "يا ابن أخي إنك منا حيث قد علمت من السطة في العشيرة، والمكـان في النسب وإنـك قد أتيت قومـك بأمر عظيم، فرقت به جماعتهم، وسفهت بهم أحـلامهم وعبت به آلهتهم، ودينهم، وكفرت به من مضى من آبائهم، فاسمع مني اعرض عليك أموراً تنظر فيها لعلك تقبل منا بعضها، فقال له رسول الله صلى الله عليه وسلم: "قل يا أبا الوليد أسمـع". قال: يا ابن أخي، إن كنت إنـما تريـد بما جئت به من هذا الأمر مالا جمعنا لك منِ أموالنا حتى تكـون من أكثرنا أموالاًَ، وإن كنت تريد به شرفا سودناك حتى لا نقطع أمراًَ دونك، وإن كنت تريد به ملكاً ملكناك علينا وان كان هذا الذي يأتيك رئيا تراه لا تستطيع رده عن نفسك طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه فإنه ربما غلب التابع على الرجل حتى يداوى منه أو كما قال- حتى إذا فرغ عتبة، ورسول الله صلى الله عليه وسلم يستمع منه، قال: "أفرغت يا أبا الـوليد؟"قال: نعم. قال: "فاستمـع مني". قال: أفعل. قال: {بسم الله الرحمن الرحيم... حـم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ}. ثم مضى رسول الله صلى الله عليه وسلم يقرؤها عليه. فلما سمع عتبة أنصت لها وألقى يديه خلف ظهره معتمدا عليها يسمع منه ثم انتهى رسول الله صلى الله عليه وسلم إلى السجدة منها فسجد ثم قال: "قد سمعت يا أبا الوليد ما سمعت، فأنت وذاك..."فذهب عتبـة إلى قريش فلما جلس إليهم. قالوا ما وراءك يا أبـا الـوليد. قال: ورائي إني قد سمعت قولا والله ما سمعت مثله قط، والله ما هو بالسحر ولا بالشعر ولا بالكهانة. يا معشر قريش: أطيعوني واجعلوها لي خلوا بين الرجل وبين ما هو فيه فاعتزلوه فوا الله ليكـونن لقولـه الذي سمعت نبأ فإن تصبه العرب فقد كفيتموه بغيركم وإن يظهر على العـرب فملكـه ملككم وعزه عزكم وكنتم أسعـد الناس به، قالوا: سحرك والله يا أبا الوليد بلسانه. قال: هذا رأي فيه، فاصنعوا ما بدا لكم " [82] .

وروى ابن إسحاق بإسناده إلى ابن عباس أنـه اجتمع نفر من قريش وعرضوا على رسـول الله صلى الله عليه وسلم- عرضا قريبا من عرض عتبـة ومقالتـه لرسول الله صلى الله عليه وسلم- بقوله: "ما بي ما تقولون، ما جئت بما جئتكم به أطلب أموالكم ولا الشرف فيكم، ولا الملك عليكم، ولكن الله بعثتي إليكم رسولا وأنزل عليّ كتابـا، وأمرني أن أكون لكم بشيراً ونذيراً، فبلغتكم رسالات ربي، ونصحت لكم فإن تقبلوا مني ما جئتكم به فهو حظكم في الدنيا والآخرة وإن تردوه على أصبر لأمر الله، حتى يحكم الله بيني وبينكم..." [83] . ومن هنا رفض رسول الله صلى الله عليه وسلم طلب بعض القبائل أن يكون الأمر لهم بعد موته إن صح هذا الخبر.

قال ابن إسحاق: وحدثني الزهري أنه أتى بني عامر بن صعصعة فدعاهم إلى الله عز وجل، وعرض عليهم نفسه، فقال له رجل منهم، يقال له بيحرة بن فراس: والله لو أني أخذت هذا الفتى من قريش، لأكلت به العرب. ثم قال: أرأيت إن نحن بايعناك على أمرك، ثم أظهرك الله على من خالفك أيكـون لنا الأمر من بعدك؟ قال: "الأمر إلى الله، يضعه حيث يشاء"، فقال له: أفتهدف نحورنا للعرب دونك، فإذا أظهرك الله، كان الأمر لغيرنا، لا حاجة لنا بأمرك فأبوا عليه" [84] .

وخلاصة هذا أن الأنبياء عليهم الصلاة والسـلام ما جاؤا لإسقاط دول وإقـامة أخرى، ولا يطلبون ملكـا ولا ينظمون لذلك أحزابا وإنما جاؤا لهداية البشر وإنقاذهم من الضلال والشـرك وإخراجهم من الظلمات إلى النـور وتذكيرهم بأيام الله ولو عرض عليهم الملك لرفضوه، ومضوا في سبيل دعوتهم ، وعرضت قريش الملك على رسول الله فرفضه وقد عرض عليه أن يكون ملكا نبيا أو عبدا رسولا فاختار أن يكون عبدا رسولا. عن أبي هريرة رضى الله عنـه قال: "جلس جبريل إلى النبي صلى الله عليه وسلم فنظر إلى السماء، فإذا ملك ينزل فقال جبريـل: إن هذا الملك ما نزل منذ يوم خلق قبـل السـاعة، فلما نزل، قال: يا محمد! أرسلني إليك ربك قال: أفملكا نبيا يجعلك أو عبدا رسولا. قال جبريل: تواضع لربك يا محمد، قال: بل عبداً رسولا" [85] .

ومن هنا ما كان يبايـع الأنصار وغيرهم إلا على الجنة وكانت بيعة الأنصار في أحلك الظروف وأشدها فما كان فيها وعد بالمناصب لا الملك ولا الإمارات ولا بالمال وبغير ذلك من حظوظ العاجلة. عن عبادة بن الصامت رضي الله عنه قال: "إني من النقباء الذين بايعهم رسول الله صلى الله عليه وسلم وقال: بايعناه على أن لا نشرك بالله شيئاً ولا نسرق ولا نزني ولا نقتل النفس التي حرم الله، إلا بالحق، ولا ننتهب، ولا نعصي- بالجنة".

وعن أبي مسعود الأنصاري رضي الله عنه قال: انطلق رسول الله صلى الله عليه وسلم ومعه العباس عمه إلى السبعين من الأنصار عند العقبة تحت الشجرة، فقال: ليتكلم متكلمكم ولا يطيل الخطبة فإن عليكم من المشركين عيناً، وإن يعلموا بكم يفضحوكم، فقال قائلهم- وهو أبو أمامة: سل يا محمد لربك ما شئت ثم سل لنفسك ولأصحابك ما شئت، ثم أخبرنا مالنا من الثواب على الله عز وجل، وعليكم إذا فعلنا ذلك. فقال: أسألكم لربي عز وجل أن تعبدوه ولا تشركـوا به شيئاً وأسألكم لي ولأصحابي أن تؤونا وتنصرونـا، وتمنعونا مما منعتم منه أنفسكم. قالوا: فـما لنا إذا فعلنا ذلك؟ قال: لكم الجنة. قالوا: فلك ذلك" [86] .

وعن جابر بن عبد الله رضي الله عنهما قال: "مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين يتتبع الناس في منازلهم بعكاظ ومجنة، وفى المواسم بمنى، يقول: من يؤيني، من ينصرني حتى أبلغ رسالـة ربي ولـه الجنة حتى إن الرجل ليخرج من اليمن أومن مضر كذا فيأتيه قومه، فيقـولـون: احذر غلام قريش، لا يفتنك، ويمشى بين رجالهم، وهم يشيرون إليه بالأصابـع، حتى بعثنا الله إليه من يثرب، فآويناه، وصدقناه فيخرج الرجل منا، فيؤمن به ويقرئه القرآن، فينقلب إلى أهله فيسلمون بإسلامه، حتى لم يبق دار من دور الأنصار إلا فيها رهط من المسلمين يظهرون الإسلام، ثم ائتمروا جميعا، فقلنا حتى متى نترك رسول الله صلى الله عليه وسلم يطرد في جبال مكة، ويخاف، فرحل إليه منا سبعون رجلا، حتى قدموا عليه في الموسم، فواعدنـاه شعب العقبة، فاجتمعنا عليه من رجل ورجلين، حتى توافينا، فقلنا: يا رسول الله نبايعك. قال: تبايعوني على السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الأمر بالمعروف والنهى عن المنكر، وأن تقولوا في الله لا تخافون في الله لومة لائم، وعلى أن تنصروني، فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ، ولكم الجنة. قال: فقمنا إليه فبايعناه وأخذ بيده أسعد بن زرارة، وهو أصغرهم فقال: رويداً يا أهل يثرب، فإنا لم نضرب أكباد الإبل إلا ونحن نعلم أنه رسول الله صلى الله عليه وسلم وأن إخراجه اليوم مفارقة العرب، كافة، وقتل خياركم، وأن تعضكم السيوف فإما أنتم قوم تصبرون على ذلك، وأجركـم على الله، وإما أنتم قوم تخافون من أنفسكم جبينة، فبينوا ذلك، فهو عذركم عند الله، قالوا: أمط عنا يا أسعد فوالله لا ندع هذه البيعة أبداً ولا نسلبها أبداً، قال: فقمنا إليه فبايعناه، فأخذ علينا وشرط ويعطينا على ذلك الجنة" [87] .

ومن هنا أيضا كان يربي أصحابه على القرآن والسنة وعلى الإيمان والصدق والإخلاص لله في كل عمل بعيداً عن الأساليب السياسية والإغراء بالمناصب العالية. فما كانَ يمنى أحداً منهم قبل دخوله في الإسلام أو بعده بمنصب في الدولة هذا عمر بن الخطاب رضى الله عنه أحد عظماء الصحابة وأقواهم شخصية ما كان يعده رسول الله صلى الله عليه وسلم بالمناصب ولا تتطلع نفسه إليها حتى جاء يوم خيبر أي بعد عشرين سنة من البعثة فاجأهم رسول الله صلى الله عليه وسلم بقوله: "لأعطين الراية غداً رجلا يحب الله ورسوله يفتح الله على يديه فبات هو والصحابة يدوكون ليلتهم أيهم يعطاها "وقال عمر رضي الله عنه: "ما أحببت الإمارة إلا يومئذ" [88] .

لأي شيء تطلع هؤلاء الصحـابـة الكرام الإمارة نفسها أم لنيل هذه المنزلة العظيمة حب الله ورسوله؟ ولماذا كان عمر بن الخطاب لا يحب الإمارة لو كان رسول الله يحببها إليهم ويربيهم عليها ويمنيهم بها. بل كان ينفرهم منها ويحـذرهم من الحرص عليها، عن أبي هريرة رضي الله عنـه قال: "إنكم ستحـرصون على الإمـارة وستكون ندامة يوم القيامة، فنعم المرضعة وبئست الفاطمة " [89] ، وينهى عن طلبها والحرص عليها، عن عبد الرحمن بن سمرة رضي الله عنه قال: "قال لي رسول الله صلى الله عليه وسلم: يا عبد الرحمن! لا تسأل الإمارة. فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها" [90] .

بل فوق كل هذه الأساليب يرسى قاعدة إسلامية تحرم المناصب على من يتعشقها ويحرص عليها، عن أبي موسى الأشعري رضي الله عنه قال: "دخلت على النبي صلى الله عليه وسلم أنا ورجـلان من بني عمي فقال أحـد الرجلين: يا رسول الله أمِّرنا على بعضِ ما ولاك الله عز وجـل. وقـال الآخر مثل ذلـك، فقال: إنا لا نولي على هذا العمل أحداًَ سأله ولا أحداًَ حرص عليـه" [91] . وفي لفـظ عند مسلم: "ما تقول يا أبا موسى أويا عبد الله بن قيس قال: فقلت: والذي بعثك بالحق ما أطلعاني على ما في أنفسهما وما شعرت أنهما يطلبان العمل، قال: وكأني انظر إلى سواكـه تحت شفته وقد قلعت، فقال: لن أو لانستعمل على عملنا من أراده، ولكن اذهب أنت يا أبا موسى، فبعثه إلى اليمن ثم أتبعه معاذاً "، وفي النسائي: "إنا لا نستعين في عملنا بمن سألنا".

قال الحـافـظ. قال المهلب: "الحرص على الولاية هو السبب في اقتتال الناس عليها حتى سفكت الدماء واستبيحت الأموال والفروج وعظم الفساد في الأرض بذلك ووجه الندم أنه قد يقتل أو يعزل أو يموت فيندم على الدخول فيها- لأنه يطالب بالتبعات التي ارتكبها، وقد فاته ما حرص عليه بمفارقته. قال: ويستثنى من ذلك من تتعين عليه كأن يموت الوالي ولا يوجد بعده من يقوم بالأمر غيره، وإذا لم يدخل في ذلك يحصل الفساد بضياع الأحوال" [92] .

وعلى كل حال فالإمارة والقضاء من الأمور التي لابد منها ولا تقوم حياة المسلمين إلا بها وبها تعصم الدماء والأموال. ولكن يجب أن نسلك في اختيار الأمراء والقضاء منهاج رسول الله صلى الله عليه وسلم فلا تعطى هذه المناصب لمن يسألها أو يحرص عليها أو يرشح نفسه لها عن طريق الانتخابات مثلا فإن هذا من الحرص عليها، وإنما يختار لها الأكفاء علما وزهداً فيها وتقوى. ثم ينبغي أن نستفيد من هذا المنهج النبوي في التربية، فلا ينبغي أن ننشئ الشباب على حب القيادة والرئـاسة والسيادة والإمارة فلو نشأناهم على حب هذه الأشياء خالفنا هدى رسول الله صلى الله عليه وسلم وأوقعنا الشباب في المهالك وأي فلاح ننتظره في الدنيا والآخرة إن خالفنا منهج رسول الله صلى الله عليه وسلم.

{وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ، وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ} . (النور: 47_48).

قال رسول الله صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً ويكـره لكم ثلاثاً: يرضى لكم أن تعبدوه ولا تشركوا به شيئا, وأن تعتصموا بحبله جميعا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم. ويكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال"....

[1] الفطر الابتداء والاختراع، والفطرة: الحالة، كالجلسةِ والركبة

والمعنى . أنه يولد على نوع من الجبلة، والطبع المتهيئ لقبول الدين فلوترك عليها لاستمر على لزومها، وإنما يعدل بالآفة من آفات البشر والتقليد "النهاية لابن الأثير (3/457).

وقال الحافظ ابن حجر- رحمه الله-: في الفتح (3/248).

"اختلف الناس في المراد بالفطرة، وأشهر الأقوال، أن المراد بالفطرة. الإِسلام قال ابن عبد البر: هو المعروف عند عامة السلف، وأجمع أهل العلم بالتأويل على أن المراد بقوله تعالى: "فطرة الله التي فطر الناس عليها"الإسلام

[2] أخرجه البخاري 23- كتاب الجنائز 79- باب إذا أسلم الصبي فمات يصلى عليه، حديث 1358، 1359، 92- باب ما قيل في أولاد المشركين حديث 1385، 65- كتاب التفسير، حديث 5 477. ومسلم، 46- كتاب القدر، حديث 22، 23، وأبو داود، 34- كتاب السنة 18- باب في ذرا ري المشركين، حديث 4714، وأحمد في المسند (2/ 5 31، 346، 393)، (2/ 233، 275)، ومالك في الموطأ (1: 241) 16، كتاب الجنائز. حديث (52)، والترمذيَ في السنن (1/ 47 4)، 33- كتاب القدر5- باب ما جاء كل مولود يولد على الفطرة، حديث (2138)، وفي لفظ في البخاري ومسند أحمد والموطأ والترمذي "كل مولود يولد على الفطرة"

[3] نحلته أعطيته، والمراد: كل مال أعطيته عبداً من عبادي فهو له حلال، والمراد: إنكار ما حرموا على أنفسهم من السائبة والوصلة والبحيرة والحامي وغير ذلك، وإنها لم تصر حراماَ بتحريمهم وكل مال ملكه العبد فهو له حلال حتى يتعلق به حق.

[4] أي مسلمين.

[5] أي استخفوهم فذهبوا بهم وأزالوهم، عما كانوا عليه، وجالوا معهم في الباطل.

[6] أخرجه مسلم (4/2197)، 51- كتاب الجنة 26- باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار، حديث 63.

[7] من المناضلة، وهي: المرامات بالنشاب.

[8] الجشر: هي الدواب التي ترعى، وتبيت مكانها.

[9] الصلاة جامعة، هي: بنصب الصلاة على الإغراء، ونصب جامعة على الحال .

[10] أن يصير بعضها رقيقاً أي حفيفاً لعظم ما بعده.

[11] ألف في بيان هذه الأسس الثلاثة الإمام الشوكاني كتابا سماه : "إرشاد الثقات إلى اتفاق الشرائع على التوحيد، والمعاد والنبوات "طبع دار الكتب العلمية ببيروت لبنان، وقد ساق أدلته من القرآن والتوراة والأناجيل.

[12] شرح الطحاوية ص 88 الطبعة الأولى 1392 نشر المكتب الإسلامي وأصله من كلام الإمام ابن تيميه وتلميذه ابن القيم- رحمهما الله-.

[13] التفسير (365/5).

[14] العلات- بفتح المهملة: الضرائر، وأصله من تزوج امرأة ثم تزوج أخرى، كأنه علّ منها، والعلل: الشرب بعد الشرب وأولاد العلات: الإخوة من الأم، وأمهاتهم شتى "فتح الباري (6/ 9) وفى النهاية (3/ 291)، الأنبياء أولاد علات "أولاد علات الذين أمهاتهم مختلفة، وأبوهم واحد، أراد أن إيمانهم واحد وشرائعهم مختلفة".

[15] أخرجه البخاري0 6- الأنبياء حديث (43 34)، ومسلم (4/1837 )43- كتاب الفضائل، 0 4- باب فضل عيسى عليه السلام، حديث (45 1) وأحمد في المسند (2/ 319، 406، 482)

[16] إشارة إلى حديث أبي ذر أخرجه البخاري في التاريخ الكبير(5/447)وأحمد في المسند(5/178) (5/ 179)

من طريق المسعودي عن أبي عمر الدمشقي عر عبيد بن الخشخاش عن أبي ذر.

وابن حيان كما في الموارد رقم 94 وأبو نعيم في الحلية (1/ 166_168) وأشار إلى طرق أخرى أبي ذر، وأحمد (5/ 265)وابن أبي حاتم في تفسيره نقلا عن ابن كثير (2/423) والطبراني (8/258)

وهناك طرق أخرىَ عن أبي إمامه ! عدد الرسل وهم ثلاثمائة وثلاثة عشر أخرجه الطبراني (8/ 139) وابن حيان كما في الموارد رقم (2085) قال ابن كثير وهذا على شرط مسلم وقال الهيثمي رواه الطبراني ورجاله رجال الصحيح غير أحمد بن خليد الحلبي وهو ثقة.

[17] الاخشبانْ جبلان بمكة، هما أبو قبيس و الجبل الذي تقَابله.

[18] أخرجه البخاري 59- كتاب بدء الخلق، حديث (3231) ومسلم (3/ 421 1)، 29- باب ما لقي النبي صلى الله عليه وسلم من أذى المشركين والمنافقين، حديث (111).

وفي الحديث بيان دعوة رسول الله وصبره في سبيلها وحلمه على قومه وانظر كيف استأنى بهم واستبقاهم من الهلاك الماحق الذي اشفوا عليه أملا في الله ورجاء أن يخرج من أصلابهم من يعبد الله ولا يشرك به شيئا ويالها من غاية نبيلة لا يعرفها إلا من ذاق نعمة التوحيد وعرف مكانته.

[19] البداية والنهاية لابن كثيرِ (3/135)، والدرر في اختصار المغازي والسير لابن عبد البر ط دار الكتب العلمية بيروت (ص105)

[20] قال البخاري- رحمه الله في 64-: المغازي 26- باب من قتل من المسلمين يوم أحد، حديث 4078 حدثنا عمرو بن علي، حدثنا معاذ بن هشام، قال. حدثني أبي عن قتادة، قال: "ما تعلم حيا من أحيا ء العرب أكثر شهيداً أغر يوم القيامة من الأنصار قال: قتادة: وحدثنا أنس بن مالك، أنه قتل منهم يوم أحد سبعون، ويوم بئر معونة سبعون، ويوم اليمامة سبعون ".

[21] عن خباب- رضي الله عنه- قال: هاجرنا مع النبي صلى الله عليه وسلم، ونحن نبتغي وجه الله فوجب أجرنا على الله، فمنا من مضى- أو ذهب- لم يأكل من أجره شيئا وكان منهم مصعب بن عمير قتل يوم أحد فلم يترك إلا نمرة، كنا إذا غطينا ما رأسه خرجت رجلاه، وإذا غطيت رجلاه خرجتَ رأسه فقال النبي صلى الله عليه وسلم غطوا بها رأسه واجعلوا على رجليه الإ ذخر..، أخرجه البخاري64- كتاب المغازي 26- باب من قتل يوم أحد حديث (4082) ومسلم كتاب الجنائز. (7/ 2) مع شرح النووي وأحمد في المسند (5 /09 1). والنسائي (4/32)

[22] قصة استشهاده في البخاري 64- كتاب المعازي32- باب قتل حمزة بن عبد المطلب- رضي الله عنه- حديث (4072) ومسند أحمد (3/500 ،501)

[23] عن أنس- رضي الله عنه- قال شج النبي صلى الله عليه وسلم يوم أحد فقال: كيف يفلح قوم شجوا نبيهم فنزلت .{لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ} (آل عمران129) أخرجه البخاري 64- كتاب المغازي 21- باب ليس لك من الأمر شيء، بدون رقم ومسلم (3/1416)، 32- كتاب الجهاد والسير 37- باب غزوة أحد، حديث 104.

وفيه حديث سهل بن سعد برقم 101 بلفظ جرح وجه رسول الله صلى الله عليه وسلم، وكسرت رباعيته وهشمت البيضة على رأسه ".

[24] أخرجه الترمذي (2/4 0 6)، 56- باب ما جـاء في الصبر على البلاء، حديث (2398) وابن ماجة (2/ 1334) 13- باب الصبر على البلاء، حديث (4033)، والدارمي (2/228) حديث 2786 وأحمد و المسند (1/ 172، 174، 180، 185) كلهم من طريق عاصم بن أبى النجود وهو صدوق له أوهام عن مصعب بن سعد قال: الترمذي حديث حسن صحيح .وفي تصحيح الترمذي له نظر وكأنه لاحظ في الحكـم شواهده فإن له شواهدْ:

1_عن أبي سعيد الخدري أخرجه ابن ماجة (2/ 6334) 32- باب الصبر على البلاء حديث (24 0 4) قال في الزوائد إسناده صحيح نقلا عن محمد فؤاد.

2- من حديث فاطمة بنت اليمان أخرجه أحمد (6/329)

3- من حديث أبي هريرةَ أشار إليه الترمذي بقوله وفي الباب عن أبي هريرة وأخت حذيفة بعد إخراجه حديث سعد.

[25] اشارة إلى قول الله تعالى. {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (النحل:123)

وإلى قوله تعالى: { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ } سورة آل عمران الآية 95.

[26] هذا العمل البطولي العظيم وماسبقه من دعوة حكيمة إلى التوحيد ونبذ الشرك في ميزان كثير من دعاةَ الإصلاح اليوم يعتبرِ من الاهتمامات بالقشور و التوافه فلا حوِل ولا قوة إلا بالله إنما لا تعمى الأبصار، ولكنها تعمى القلوب التي في الصدور.

[27] إشارة إلى حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال. "الكريم ابن الكريم ابن الكريم، يوسف بن يعقوب ابن إسحاق بن إبراهيم عليهم السلام". أخرجه البخاري 0 6 كتاب الأنبياء باب 8 1 (3382، 0 339) وأحمد في المسند (2/96). وإلى حديث أن هريرة رضى الله عنه سئل رسول الله:صلى الله عليه وسلم: "من أكرم الناس؟ فقال اتقاهم لله، قالوا. ليس عن هدا نسألك، قال: فاكرم الناس يوسف نبي الله ابن نبي الله ابن نبي الله ابن خليل الله، قالوا: ليس عن هذا نسألك. قال: فعن معادن العرب تسألوني؟ خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا". أخرجه البخاري 0 6 الأنبياء، حديث (3383)، ِوالترمذي (293/5) التفسير، باب13، حديث (3116)، "وأحمد في المسند (2/332، 416) كلاهما عن طريق محمد بن عمرو عن أبي سلمة عن أبي هريرة بلفظ "إن الكريم ابن الكريم ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم".

[28] هذه الآية قاعدة أساسية من قواعد التوحيد كما بين الله ذلك على لسان يوسف عليه السلام، ومن المؤسف جدا أن ترى كثيرا من دعاة الإصلاح السياسيين قد ابتعدوا بتفسيرها جدا عن مدلولها الأساسي إخلاص العبادة لله وحده إلى مدلول سياسي هو إقامة الدولة التي يزعمون انها ستطبق شريعة الله في الأرض بالنيابة عنه وبالغوا في هذا الاتجاه حَتى انسوا الناس المعنى الأصلي للآية ولا يفهمون عنها إلا المعنى الجديد فلا حول وِ لا قوة إلا بالله وهكذا عاملوا كل أو معظم آيات التوحيد وارتكبوا كل هذا تحت شعار الحاكمية وهذا شيء لم يسبقوا إليه فإلى الله المشتكي.

[29] قال شيخ الإسلام ابن تيميه- رحمه الله- في الحسبة (ص 7)

"وكـذلك يوسف الصديق كان نائبا لفرعون مصر وهو وقومه مشركون وفعل من العدل والخير ما قدر عليه، ودعاهم إلى الإيمان بحسب الإمكان ".

[30] أخرجه مسلم (1/ 569)، 6- كتاب صلاة المسافرين. 52- - باب إسلام عمرو بن عنبسة ، حديث (294) وأحمد في المسند (4|112).

[31] أخرجه الإمام أحمد (1/202)، (5/ 290) قال أحمد ثنا يعقوب (يعني ابن إبراهيم ابن سعد الزهري) ثقة ثنا أبي عن محمد بن إسحاق حدثني محمد بن مسلم بن عبيد الله بن شهاب عن أبي بكر بن عبد الرحمن بن الحارث المخزومي عن أم سلمة بنت أبى أميه (يعنى أم المؤمنين رضي الله عنها) وهو إسناد صحيح إلا محمد بن إسحاق و قد صرح بالتحديث فحديثه حسن.

[32] أخرجه البخاري 1- كتاب بدء الوحي باب 7- حديث 6 وهو حديث طويل.

[33] أخرجه الحاكم في المستدرك (3/ 284)، وصححه، وذكـره الذهبي في سير أعلام، النبلاء (1 /348 ) وقال وله إسناد صحيح، وانظر في الاستيعاب (1/145_146) والحلية لأبي نعيم (1/ 149).

[34] (1/ 318) .

[35] السيرة لا بن هشام (1/ 320).

[36] الطبقات لا بن سعـد (8/ 264-265) قال أخبرنا إسماعيل بن عمر أبو المنذر، حدثنا سفيان الثوري، عن منصور عن مجاهد قال: فذكره وهو إسناد صحيح إلى مجاهد.

[37] الطبقات لا بن سعد (8/ 264).

[38] رواه البخاري 2- كتاب الإيمان باب1 1- حديث 18، 63- كتاب مناقب الأنصار 43- باب وفود الأنصار، حديث (3892)، ومسلم 29- كتاب الحدود 0 1- باب الحدود كفارات لأهلها، حديث (41_44)، و النسائي (7/128).

[39] البخاري 65- كتاب التفسير تفسير سورة الممتحنة 2- باب إذا جاءك المؤمنات مهاجرات حديث ( 4891) وابن ماجة (2/ 959) 24- كتاب الجهاد 43- باب بيعة النساء حديث (2874) 2- مسند أحمد (6/357 ) والنسائي كتاب البيعة باب بيعة النساء (7/134).

[40] أخرجه البخاري 65- كتاب التفسير تفسير سورة الممتحنة 3- إذا جاءك المؤمنات يبايعنك حديث (4892) ومسلم كتاب الجنائز (6/ 238) شرح النووي.

[41] مسند أحمـد (6/ 379-. 38، 422-423) وفي إسناده سليط بن أيوب قال الحافظ. مقبول وقال الذهبي في الكاشف (1/ 88 3) وثق فهو حسن لشواهده.

[42] مسند أحمد (6/365).

[43] في البخاري 65- كتاب التفسير 3- باب إذا جاءك المؤمنات يبايعنك حديث (4895) ومسلم 8- كتاب صلاة العيدين 8- باب صلاة العيدين حديث (1) والحديث طويل وفيه "فقال. يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا"فتلا هذه الآية حتى فرغ منها ثم قال حين فرغ منها "انتن على ذلك، فقالت امرأة واحدة لم يجبه غيرها منهن: نعم يا نبي الله..."

[44] أخرجه مسلم 2 1- كتاب الزكاة 35- باب المسألة للناس حديث 18، وأبو داود 3- كتاب الزكاة، 72- باب كراهية المسألة حديث (1642)، وأحمد (6/ 27)، والنسائي (1/ 186). وابن ماجة 24- كتاب الجهاد، 41- باب البيعة، حديث (2867).

[45] وانظر كتابه إلى كسرى ملك الفرس في البداية والنهاية (4/ 369) بقريب من كتابه إلى قيصر.

[46] أخرجه مسلم 32- كتاب الجهاد 27- باب كتب النبي صلى الله عليه وسلم إلى ملوك الكفار يدعوهم إلى الله عز وجل حديث 75 (3/ 1397)، والترمذي، 43- كتاب الاستئذان 23- باب في مكاتبة المشركين، حديث (6 271) من حديث أنس. وأحمـد (3/336) من حديث جابر، للفظ "وكتب رسول الله صلى الله عليه وسلم قبل أن يموت بخمس إلىكسرى و قيصر، وإلى كل حبار ".

[47] الأريسيون : ا لفلاحون، ويقال لهمْ الاكارون، والمراد: اتباعه من الضعفاء وغيرهم لأنه صار سببا في استمرارهم على الشرك، وهذا عدل الله وسنته في الزعماء أنهم يحملون أوزارهم، وأوزار من يتبعوهم في الانحراف عن التوحيد والحق ومحاربته، قال تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ} ، وقال صلى الله عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه إلى يوم القيامة، ومن دعا إلى ضلالة، كان عليه من الإثم مثل آثام من اتبعه إلى يوم القيامة، لا ينقص من أوزارهم شيئا".

[48] أخرجه البخاري 1- كتاب بدء الوحي 7- حديث 6، وهو حديث طويل اختصرناه وأحمد (1/262).

[49] المصدر السابق.

[50] أخرجه مسلم 33- كتاب الجهاد2- باب تأمير الإمام الأمراء على البعوث حديث (3)،(3/356ا-357 1). وأبو داود،9- كتاب الجهاد9- باب في دعاء المشركين،حديث (2 161) (3/83)، والترمذي، 22- كتاب السير، 48- باب وصية النبي:صلى الله عليه وسلم في القتال، حديث (1617) (4/ 182) وابن ماجة 24- كتاب الجهاد، 38- بابا وصية الإمام، حديث (2858).

[51] أخرجه البخاري64- كتاب المغازي 60- باب بعث أبي موسى ومعاد إلى اليمن قبل حجة الوداع، حديث (4347) ، 97- كتاب التوحيد 1- باب ما جاء في دعاء النبي صلى الله عليه وسلم إلى توحيد الله تبارك وتعالى حديث 7372، ولفظ البخاري هنا "فليكن أول ما تدعوهم إلى أن يوحدوا الله، فإذا عرفوا ذلك..." الحديث، ومسلم 1- كتاب الإيمان75- باب الدعاء إلى الشهادتين و شرائع الإسلام، حديث 29، 30 ولفظ الأخير، فليكن أول ما تدعوهم إليه عبادة الله عز وحل فإذا عرفوا ذلك..." الحديث.

[52] التفسير(2/ 194- ه 19).

[53] البخاري، 56- الجهاد، 102- باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام والنبوة، ولا يتخذ بعضهم بعضا أربابا من دون الله، حديث (2946) و مسلم- كتاب الإيمان، 8- حديث (33)، و أبو داود 9- الجهاد 4 0 1- باب على ما يقاتل المشركون، حديث (2640) وابن ماجة 36- كتاب الفتن، باب الكف عمن قال: لا إله إلا الله، حـديث (3927).

[54] أخرجه البخاري، 24- كتاب الزكاة 1- باب وجوب الزكاة، حديث (1399) ومسلم- كتاب الإيمان 8- باب حديث (33).

[55] أخرجه مسلم 1- كتاب الإيمان 8، حديث 35 والترمذي، 48- كتاب التفسير، تفسير سورة الغاشية، حديث (1 334) (5/ 439)، وابن ماجة 36- كتاب الفتن، باب (1)، حديث (28 39).

[56] أخرجه البخاري 2- كتاب الإيمان 17- باب، فإن تابوا وأقاموا الصلاة، وآتوا الزكاة فخلوا سبيلهم حديث (25)، ومسلم، 1- كتاب الإيمان باب 8 حديث (36).

[57] تقدم تخريجه (ص ه 4).

[58] تقدم تخريجه (ص 6 4).

[59] تقدم تخريجه (ص 46).

[60] مسند الإمام أحمد (1/ 362) والترمذي 48 _ كتاب التفسير، تفسير سورة (ص) حديث (3232) وفى إسناده يحي بن عمارة و يقال ابن عباد ذكره ابن حبان في الثقات تهذيب التهذيب (11/259) و قال الحافظ مقبول.. تقريب (2/354 ) وقال الذهبي: وثق الكاشف (3/ 224) ورواه ابن جرير (23/ 165) بإسناده إلى الأعمش ثنا عباد عن سعيد بن جبير عن ابن عباس ورواه من طرق إلى الأعمش عن يحي بن عمارة عن سعيد بن جبير عن ابن عباس ولم أقف لعباد على ترجمة وفي الإسناد ضعف وقد يحتمل التحسين.

ملاحظة في مسند أحمد عباد بن جعفر ولم أقف له على ترجمة وقد نص ابن كثير أن أحمد رواه عن عباد غير منسوب انظر تفسير ابن كثير (7/46).

[61] المنتخب في المسند عبد بن حميد (ص 208) رقم (1121) ومسند أبى يعلى الموصلي (ل 101) كلاهما عن أبى بكر بن أبي شيبة حدثنا علي بن محمد عن الاجلح عن الذيال بن حرملة الأسدي عن جابر- رضي الله عنه- مرفوعا قال ابن كثير في تفسيره (7/ 151) بعد أن ساق الحديث بإسناده عن عبد بن حميد وأبى يعلى. "وقد ساقه البغوي في تفسيره بسنده عن محمد بن فضيل عن الاجلح وهو ابن عبد الله الكندي وقد ضعف بعض الشيء عن الذيال..."لكن الحافظ قال فيه "صدوق شيعي من السابعة"تقريب (1/ 46) وقال الذهبي: وثقه ابن معين وغيره وضعفه النسائي وهو شيعي "الكاشف (1/ 99) وشيخه الذيال قال الحافظ عن جابر وابن عمر والقاسم بن مخيمرة وعنه فطر بن خليفة وحصين والأجلح وحجاج بن أرطأة وثقه ابن حبان تعجيل المنفعة (84) وبقية رجال الإسناد ثقات.

[62] أخرجه البخاري 46- باب المظالم حديث(2477)، و 64- كتاب المغازي48- باب أين ركز النبي صلى الله عليه وسلم رايته يوم الفتح، حديث(4287) وه 6- تفسير سورة الاسراء2 1- باب "وقل جاء الحق وزهق الباطل، حديث(4720) ومسلم 32- كتاب الجهاد 32- باب إزالة الأصنام من حول الكعبة، حديث (87) والترمذي 48- كتاب التفسير 18- تفسير سورة الإسراء حديث (38 1 3). والإمام أحمد في المسند (1 /377) .

[63] البخاري 64-كتاب المغازى 62- باب غزوة ذي الخلصة، أحاديث(4355، 4356، 4357)، ومسلم 44- كتاب فضائل الصحابة، 29- باب من فضائل جرير بن عبد الله- رضي الله عنه-، حديث (136، 137). وأبو داود 9- كتاب الجهاد، 172- باب بعثة البشراء(2772)(3/5 1 2)والإمام أحمد في المسند(4/ 0 36، 362).

[64] أخرجه النسائي في التفسير في الكبرى كما في تحفة الأشراف (4/ 235) أخبرنا على بن المنذر أخبرنا ابن فضيل، حدثنا الوليد بن جميع، عن أبى الطفيل، لما فتح رسول الله صلى الله عليه وسلم مكة.. "الحديث، وهو إسناد حسن. وانظر تفسير ابن كثير (7/429 -430).

[65] السيرة لابن هشام (1/ 5 8- 86).

[66] السيرة لابن هشام (2/ 0 54- ا 54). وابن جرير (3/0 4 1)، والبداية والنهاية (5/ 32) ط مكتبة المعارف وعيون الأثر لابن سيد الناس (2/228) وزاد المعاد (3/ 499-500).

[67] ابن ماجة 4- كتاب المساجد، حديث (743)، وأبو داود 2- الصلاة، حديث (450) ورجاله ثقات إلا محمد بن عبد الله ا بن عياض "مقبول ".

[68] في التفسير (27/58، 59)، والسيرة لابن هشام (78 9 8) وقد أطال النفس في الحديث عن أصنام العرب ومعبوداتها وبيان عبادتها.

[69] في الصحيح 65- كتاب التفسير، تفسير سورة النجم 2- باب "أفر أيتم اللات والعزى".

[70] أخرجه مسلم 11 _كتاب الجنائز، 31- باب الأمرِ بتسوية القبر، حديث (93)، وأبو داود 15- كتاب الجنائز، 72- باب في تسوية القبر، حديث (3218)، والترمذي8- كتاب الجنائز: 56- باب ما جاء في تسوية القبور، حديث (49 0 1) والنسائي(4/ 73). وأحمد في المسند (1/ 96، 29 1).

[71] أخرجه مسلم 1- كتاب31- باب الأمر بتسوية القبر حديث (92) وأبو داود 15- كتاب الجنائز:72- باب في تَسوية ا لقبور، حديث (19 32)، والنسائي (4/ 72-73).

[72] أخرجه مسلم 11- كتاب الجنائز، 32- باب النهي عن تجصيص القبور والبناء عليها حديث (94) وأبو داود 15- كتاب الجنائز، 76- باب في البناء على القبر حديث (3225)، والنسائي (4/72).

[73] أخرجه مسلم 11 - كتاب الجنائز 33- باب النهي عن الجلوس على القبر حديث (97،98) وأبو داود، 5 1- كتاب الجنائز،ِ 77- باب كراهية القعود على القبر، حديث (3229).

[74] مالك في الموطأ 9- كتاب قصر الصلاة في السفر 24- باب جامع الصلاة حديث85 مرسلا وأحمد (2/246) تنا سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة-رضي الله عنه – مرفوعا وابن سعد في الطبقات (2/ 240- ا 24) من طريق مالك به، (2 /241-242) من طريق سفيان عن حمزة به وأبو نعيم في الحلية (7 /317) من طريق سفيان عن حمزة به.

[75] أخرجه مسلم 5- كتاب المساجد 3- باب النهي عن بناء المساجد على القبور حديث (23)، والنسائي في الكبرى، كما في تحفة الإشراف (2/443 )وأبو عوانه(1/ 1 40) والطبراني (2/ 180) حديث (1686). وابن سعد في الطبقات (2/ 0 24) مختصرا.

[76] أخرجه البخاري 23- كتاب الجنائز. 1 6- باب ما يكره من اتخاذ المساجد على القبور، حديث (1330) وباب 96- حديث (1389) ومسلم، 5- كتاب المساجد باب النهي عن بناء المساجد على القبور حديث (9 1) عن عائشة، وحديث (22) عن عائشة وابن عباس- رضي الله عنهم- والنسائي (2 /33) والإمام أحمد في المسند (1/218)، (6/ 34) والدا رمي (1/ 267).

[77] برود باليمن منسوبة إلى معافر وهي قبيلة باليمن (لابن الأثير).

[78] ر واه أحمد في مسنده (5/ 4 0 2) والطبراني في الكبير (1/ 27 1) حديث (393)، (1/ 131) حديث ( 411) والطيالسي في مسنده (ص 88) حديث (634) وفي إسناده قيس بن الرميح الأسدي قال الحافظ "صدوق تغير لما كبر وادخل عليه ابنه ما ليس من حديثه، وفيه كلثوم الخز اعي قال فيه الحافظ (مقبول) لكنه مع ذلك يصلح في الشواهد.

[79] أخرجه الإمام أحمد (195/1) ثنا أبو أحمد الزبيرى، ثنا إبراهيم بن ميمون عن سعد بن سمرة عن سمرة بن جندب عن أبى عبيدة بن الجـراح أبو أحمد الزبيرى ثقة ثبت/ع وإبراهيم بن ميمون مولى آل سمره وثقه ابن معين وقال أبو حاتم محله الصدق ( تعجيل المنفعة) (ص. 2) وسعد بن سمره وثقة النسائي وابن حبان تعجيل (ص 101)، فهو إسناد صحيح إن شاء الله.

[80] أخرجه البخاري97-كتاب التوحيد 2- باب قول النبي صلى الله عليه وسلم لا شخص اغير من الله، حديث (7416)، ومسلم 19- كتاب اللعان حديث (17) (2/ 136 1)، وأحمد في المسند (4/248). و الدارمي (2/73)، حديث (2233).

[81] أخرجه البخاري 76- كتاب الطب 17- باب من اكتوى أو كوى غيره حديث (5 570)، ومسلم 1- كتاب الإيمان 94- باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب، حديث (374). وأحمد في المسند (1/ 271).

[82] أورده ابن إسحاق في السيرة، قال حدثني يزيد بن زياد عن محمد بن كعب القرطبي قال حدثت أن عتبة بن ربيعة وساق القصة. السيرة لابن هشام (1/293_294) ولها شاهد من حديث جابر أخرجه عبد بن حميد وأبو يعلى تقدم تخريجه وبه تتقوى القصة وتعتضد.

[83] السيرة لابن هشام (1/295_296) قال ابن إسحاق حدثني بعض أهل العلم عن سعيد بن جبير وعن عكرمة مولى ابن عباس، عن عبد الله بن عباس- رضي الله عنهما- قال: اجتمع نفر من قريش عتبة بن ربيعة وشيبة بن ربيعة وأبو سفيان..."وهذا يقوى ما قبله ويشد كل منهما الآخر.

[84] السيرة لابن هشام (1/ 424-425) والسيرة النبوية للذهبي (ص 89 ا- 190).

[85] مسند أحمد (2/ 1 23) وابن حبان كما في الموارد (ص ه 52) رقم (37 1 2) كلاهما من طريق محمد بن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة- رضي الله عنه- قال الألباني وهذا إسناد صحيح على شرط مسلم- الصحيحة (3/4)- وله شاهد من حديث ابن عباس قال الألباني أخرجه البغوي في شرح السنة (3/473) وسنده ضعيف "لكني لم أجده في الموضع المشار إليه ".

[86 ] رواه الإمام أحمـد في المسند (4/ 19 1-. 12) قال: ثنا يحي بن أبى زكريا بن أبي زائدة، حدثني أبي عن عامر يعني الشعبي. ثم رواه بهذا الإسناد عن مجالد عامر الشعبي عن أبي مسعود الأنصاري ثم رواه بهذا الإسناد عن إسماعيل بن أبى خالد عن الشعبي يقول: ما سمع الشيب ولا الشبان خطبة مثلها.

وقد تابع أبا الزبير الإمام الشعبي رحمه الله قال البزار رحمه الله "حدثنا محمد بن معمر، ثنا قبيصة ثنا سفيان عن جابر وداود (هو ابن أبى هند القشيرى، ثقة متقن، كان يهم في آخر حياته التقريب) عن الشعبي عن جابر قال: قال رسول صلى الله عليه وسلم للنقباء من الأنصـار: "تؤوني وتمنعوني قالوا: نعم، فما لنا. قال الجنة"، قال البزار لا نعلمه يروى عن الشعبي إلا بهذا الإسناد انظر كشف الإسناد (2/ 307).

وقد ذكر الحافظ ابن حجر هذه الأحاديث وحكى تصحيح بعضها وحسن بعضها وقوى بعضها انظر فتح الباري (7/222_223).

[87] أخرجه الإمام أحمد (3/ 322): ثنا عبد الرزاق، أنا معمر عن ابن خثيم عن أبي الزبير عن جابر، (3/ 339): ثنا إسحاق بن عيسى، ثنا يحي بن سليم، عن عبد الله بن عثمان بن خثيم عن أبي الزبير أنه حدثه عن جابر أن رسول الله صلى الله عليه وسلم وذكر الحديث.

وأخرجه ابن حبان في صحيحه، كما في موارد الظمآن (ص 408) والحاكم (2/ 624) وصححه ووافقه الذهبي.

[88] أخرجه مسلم 44- كتاب الفضائل 4- باب فضائل علي رضي الله عنه حديث (33) عن أبي هريرة وحديث (34) عن سهل بن سعد وفيه. فباتوا يدوكون ليلتهم أيهم يعطاها وفيه رجل يحب الله ورسوله ويحبه الله ورسوله.

وحديث (32) عن سعد بن أبي وقاص وفيه: لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله قال: فتطاولنا لها". و السبب هو ما ذكرناه حرصهم على هذه المنزلة الرفيعة عند الله لا على الإمارة نفسها.

وأخرجه البخاري 56- كتاب الجهاد 143- باب فضل من اسلم على يديه رجل حديث (09 30)، 62- كتاب فضائل الصحابة. 9- باب مناقب علي رضي الله عنه حديث (3701).

والترمذى0 5- كتاب المناقب باب 1 2- حديث (4 373). (5/438) وابن ماجة في المقدمة 11 – حديث(117) إسناده ضعيف فيه محمد بن أبي ليلى وهو ضعيف.

[89] أخرجه البخاري 93- كتاب الأحكام، 7- باب ما يكره من الحرص على الإمارة حديث (48 71) والإمام أحمد في المسند (2/448) والنسائي في كتاب آداب القاضي (8/ 199).

"نعم المرضعة لما فيها من حصول الجاه والمال ونفاذ الكلمة، وتحصيل اللذات الحسية والوهمية حال حصولها وبنت الفاطمة عند الانفصال عنها بموت أو غيره وما يترتب عليها من التبعات في الآخرة"فتح الباري (126/13).

[90] البخاري 93- باب من سأل الإمارة وكل إليها حديث (47 71) ومسلم 33- كتاب الإمارة 3- باب النهي عن طلب الإمارة والحرص عليها حديث 13- والنسائي (198/8).

[91] (3) البخاري 93- كتاب الأحكام 7- باب ما يكره من الحرص على الإِمارة (49 71) ومسلم 33- كتاب الإمارة باب النهي عن طلب الإمارة، حديث 4 1، 15 (3/ 456 1) والنسائي (8/198).

[92] فتح الباري (13/ 126).


 العدد 63-64 - دفاعٌ

دفاعٌ عنِ العقوُباَت الإسلامِيةِ

للشيخ محمد بن ناصر السحيباني

عميد كلية الشريعة بالجامعة

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد بن عبدالله وعلى آله وأصحابه أجمعين، ومن تبعهم بإحسان إلى يوم الدين...

أما بعـد:

فقد سبق أن وعدت في مقالـة سابقة تكلمت فيها عن مزايا التشريع الإسلامي، وأشرت إلى ما تتعرض له الشريعة الإسلامية من استنقاص وازدراء من قِبَل أعدَائها، ومن قبل من يتظاهرون بأنهم من أبنائهَا، وقـد وعدت في تلك المقالة أن أخص العقوبات الإسلامية بكلمة مختصرة موجزة، أبين فيها ما تبين من وجوه الحكمة فيها، وما تمتاز به عن العقوبات التي وضعها الإنسان وضعا ارتجاليا متأثراًَ بأهوائه ورغباته، مسترشدا بنظره القاصر، وتفكيره المحدود، وقبل أن أدخل في موضوع العقوبات، أقدم بكلمة قصيرة عن الجريمة ونظرة الإسلام إليها، فأقول مستعينا بالله:

أولا: تعريف الجريمـة:

الجريمة عند أهل اللغة تأتي بمعنى الجناية وبمعنى الذنب. قال في اللسان: "وجرم إليهم وعليهم جريمة وأجرم: جنى جناية" [1] .

وفي تاج العروس، والجرم بالضم الـذنب كالجريمة. وقـال: والمجرمون في قوله تعالى: {وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ} الكافرون لأن الذي ذكر من قصتهم التكذيب بآيات الله والاستكبار عنها قالـه الزجاج [2] ، والذي يلفت النظر، أن لفظة الإجرام وردت في كثير من الآيات الكريمة، وكلها والله أعلم يقصد بها الكافرون أو المشركون ونحوهم من المكذبين والمنافقين. كـما نقله صاحب التاج عن الزجاج، كـما ورد في قوله تعالى: {سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} الأنعام: 124.

وقوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى} . (طه: 74) [3] .

أما عند الفقهاء فقد عرفها الماوردي بقوله: "الجرائم محظورات شرعية زجر الله تعالى عنها بحد أو تعزير " [4] .

وقوله تعالى: {يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ} ، (المعارج: 11)، وقوله تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ} (القلم: 35)، وهي تصل إلى أكثر من خمسين آية [5] ، بينما في السنة لم ترد هذه الكلمة على لسان رسول الله صلى الله عليه وسلم إلا في حالات قليلة جدا، كـما في حديث سعد بن أبي وقاص رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "إن أعظم المسلمين جرماًَ من سأل عن شيء لم يحرم فحرم من أجل مسألته". أخرجه البخاري [6] .

وحديث عائشة رضي الله عنها قالت:"قيل لها إن ابن عمر يرفع إلى النبي صلى الله عليه وسلم إن الميت يعذب ببكاء الحي، قالت: وهل أبو عبد الرحمن، إنما قال إن أهل الميت يبكون عليه، وأنه ليعذب بجرمه" [7] .

ولم تستعمل هذه الكلمة من قبل الفقهاء في الصدر الأول بمعنى الجناية إلا في حالات قليلة، فقد بوب البخـاري رحمه الله في كتابه على حديث كعب بن مالك رضي الله عنه في قصته المشهورة لما تخلّف هو ومن معه عن غزوة تبوك، بوب بقوله: باب هل للإمام أن يمنع المجـرمـين وأهل المعصية من الكلام معه والزيارة ونحوه [8] مع أن الحديث كـما هو معروف لم يتضمن هذه الكلمة، وقد ذكر الحافظ رحمه الله أن رواية ابن التين الإسماعيلي والجرجاني، لم تكن بلفظ المجرِمين، وإنما بلفظ المحبوس بدل المجرمين. كـما بوب في الديات بقوله: باب إثم من قتل ذمياًَ بغير جرم، وساق حديث عبد الله ابن عمرو بهذا الصدد [9] ، مع أنه لم يتضمن هذه الكلمة، ومثل ذلك فعل في كتاب الجزية فعنون بهذا العنوان وساق الحديث.

فقد يكون السلف رضي الله عنهم يتحرجون من إطلاق هذه الكلمة في حق العصاة من المسلمين لما لاحظوه من ورودها في القرآن الكريم في حق الكفار في أكثر المواضع، وإن كان لا يمتنع استعمالها لغة في هذا الموضع، أعني موضع الجناية... والله أعلم.

ثانيا: نظرة الإِسلام إلى الجريمـة:

إنه باستقراء النصوص من الآيات القرآنية الكريمة والأحاديث النبوية الشريفة نلاحظ أن نظرة الإسلام إلى الجريمة- الجناية- نظرته إلى الظاهرة العادية فهو يعتبر الجريمة جزءً من المجتمع الإنساني لا تنفك عنه. فكما أن النقص والتقصير لا ينفك عن الإنسان، وبالتالي عن المجتمع الإنساني، فإن الجريمة كذلك، فهي ليست إلا صورة من صور النقص والتقصير الذي يعتبر صفة ملازمة لبني آدم في هذه الحياة يقول سبحانه وتعالى عن الإنسان: {قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ} . (عبس: آية 17) {كَلاَّ إِنَّ الإِنْسَانَ لَيَطْغَى} (العلق: 6). {وَكَانَ الإِنْسَانُ عَجُولاً} . (الإسراء: 11). {وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} . (الأحزاب: 7 2) وفى الحديث عن أبي أيوب الأنصاري رضي الله عنه أنه قال حين حضرته الوفاة: قد كنت كتمت عنكم شيئا سمعته من رسول الله صلى الله عليه وسلم يقول: "لولا أنكم تذنبون لخلق الله تبارك وتعالى قوماً يذنبون فيغفر لهم". رواه أحمد [10] ، وفى الحديث عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كل ابن آدم خطاء وخير الخطائين التوابون" [11] . أخرجه الترمذي. وقال: "هذا حديث غريب"، والحديث وان اختلف في صحته فمعناه صحيح.

إذن فالجريمة بحد ذاتها كظاهرة اجتماعية، تعتبر في نظر الإسلام أمراً مسلما به، ولابد منه لأن الكـمال لله سبحـانـه، والعصمة لله وحـده. ولكن كونَ الجريمة ظاهرة لابد منها، لا يعني هذا أنـه يسلم بوجودها وتترك في المجتمـع لتنمو وتنتشر وتتكاثر دون أن تستنكر وتحارب، بل إن الإسلام وضع لها الحل السليم والعلاج الشافي والحكم العادل، فالإسلام يحارب تكـاثر الجرَيمة وتصاعدها، إلا أنـه من الأمور المسلم بها أنه لا يمكن بحَال من الأحوال أن يخلو مجتمع من جريمـة، ولو كان ذلـك ممكناً، لكان المجتمع النبوي في عهد رسول الله صلى الله عليه وسلم وفي عهد الخلفاء الراشدين، لكان هذا المجتمع أولى المجتمعات وأقريها إلى الخلو من الجريمة وأحراها بالقضـاء عليها، إلا أنه من المعروف أن هذا المجتمع الطاهر النظيف قد وجـدت فيـه الجـرائم على اختلاف أنـواعها، فالإسلام لا ينظر إلى المجتمع الإنساني نظرة مثالية خيالية، تهدف إلى إنهاء الجريمة من الَمجتمع والقضاء عليها قضاء مبرماً، لأن من المبادئ الرئيسية أن الإنسان مبتلى بالخير والشر- والله سبحانه قد سلط عليه الشيطان، ابتلاءً وامتحاناً، فمادام الشيطان موجوداً، فالجريمة موجودة لأنه هو الذي يوسوس بها في نفس الإنسان، وهو الذي يدعوه إلى ارتكابها ويحسنها له {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً} (النسـاء: 120) {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} (الحجر: 39-0 4).

والآيات بهذا الشأن كثيرة جدا والمسألة واضحـة. إلا أن الإسلام وهو يسلّم بوجود الجريمة لا يتركها هكذا كـما أسلفت بل يسعى إلى تقليلها، ووضعهاَ في حجم معين ويسعى إلى حصر آثارها والتخفيف من نتائجها، ومن ناحية أخرى فالإِسلام بهذه النظرة لا يقطع خط الرجعة على المجرمين، بل يدعوهم ويطالبهم بالعودة إلى المجتمع، ويعيد لهم اعتبارهم، ولا يجعل من مقار فتهم للجريمة أياً كانت سبباً في نبذهم وطردهم إلا بقدر محدود، عندما يصرون على ارتكاب الجريمة وير تكسون في الإجرام حيث لا تجدي فيهم الموعظة [12] ، فإنه في هذه الحالة ينتقل إلى العقوبة ومع العقوبة كذلك لا يعتبرهم منبوذين، بل يعتبرهم جزء من المجتمع، ويترك لهم الفرصة ليعيدوا الاعتبار إلى أنفسهم إذا كانوا أحياء، وإذا كانوا في عداد الأموات- في حالة العقوبة المتلفة- فهو يعتبرهم مسلمين، لهم ما للمسلمين من حقوق واحترَام، في الحديث أن خالد بن الوليد رضي الله عنه سب المرأة التي رجمت من الزنا، فقال رسول الله صلى الله عليه وسلم: "مهلا يا خالد، فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له، ثم أمر بها فصلى عليها ودفنت". رواه أحمد ومسلم وأبو داود.

وقال لعمر رضي الله عنه عندما قال: تصلي عليها وقد زنت. "لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت أفضل من أن جادت بنفسها لله". رواه مسلم وغيره، في بعض روايات قصة ماعز بن مالك الأسلمي فيما رواه أبو هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم سمع رجلين من أصحابه يقول أحدهما لصاحبه: انظر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب، فسكت عنهما، وسار ساعة حتى مر بجيفة حمار شائلا رجله. فقال: "أين فلان وفلان؟" فقالا: نحن ذان يا رسول الله. قال: "كلا من جيفة هذا الحمار" فقالا: يا نبي الله من يأكل من هذا؟ قال: "فما نلتما من عرض أخيكـما أنفاَ أشد من أكـل منه، والذي نفسي بيده إنه الآن لفي أنهار الجنة ينغمس فيها". رواه أبو داود.

ولما جاءوا بالسارق بعد قطعه قال رسول الله صلى الله عليه وسلم: "قل استغفر الله وأتوب إليه فقال:استغفر الله وأتوب إليه، فقال رسول الله صلى الله عليه وسلم: اللهم تب عليه". رواه أحمد وأبو داود.

ولما أتي بشارب خمر وأمر الناس بضربه، فقال بعض القوم أخزاك الله، فقال صلى الله عليه وسلم: "لا تقولوا هكذا لا تعينوا عليه الشيطان". رواه أحمد والبخاري.

فهذه النصوص وأمثالها تؤكد ما أشير إليه من أن المسلم إذا ارتكب جرماً مهما كان لا يبرر نبذه وطرده، ولكن تقام عليه العقوبة المقررة شرعاً، وفق الأحكام الشرعية في الإثبات والحكم والتنفيذ، ويعاد له اعتباره بعد ذلك حيا كان أو ميتاً إذا تاب وصلحت توبته.

العقوبة ضرورة اجتماعيـة [13] :

تعتبر العقوبة من الأمور الضرورية للمجتمعات، ولا يمكن أن يعيش مجتمع دون أن تفرض فيه عقوبة، فكما أن الجريمة جزء من المجتمع ملازمة له ولا يتصور وجود مجتمع بدون جريمة، فكـذلك لا يتصور وجود مجتمع بدون عقوبة، فالعقوبة تعتبر رد فعل للجريمة، ولذلك نجـد حتى في المجتمعات الحيوانية ومجتمع الطيور والحشرات نجد العقوبة فيما بينها يوقعها بعضها على بعض.

والمجتمعـات الإنسانية وان كانت العقوبة موجودة فيها، إلا تفاوتاً كبيراً بين مجتمع وآخر في مدى تأثير هذه العقوبة، ونتائجها في المجتمع وذلك من حيث تناسب العقوبة مع الجريمة باعتبارها رد فعل، فما لم يكن رد الفعل متناسباَ مع أن هناك الفعل بل مساوياً له، فإن العقوبة تكون في هذه الحالة فاشلة في علاج الإجرام.

والذي يحصل أن كثيراً من المجتمعات في العقوبة تفرق بين الإفراط والتفريط فبعضها يتشدد في العقوبة ويقسو حتى تكون العقوبة أكبر من الجريمة، مما يدفع بالمجرم أو عائلته أو عصـابته أن يسعوا في استعادة الفرق، وقـد تكون العقوبة أقل من الجريمة بحيث تغرى المجرم بالعودة إلى الجريمة أو تدفع المعتدى عليه إلى الأخذ ببقية حقه بنفسه، أما بالنسبة للمجتمعات المفرطـة في العقوبـة المتساهلة فيها فأمثلتها كثيرة ونستطيع أن نقول إن أكثر الدول الغربية في الوقت الحاضر ومن سار في ركابها من الدول الإسلامية على هذه الشاكلة، من تدليل المجرم وعدم معاملته بحزم.

أما المجتمعات المفرطة المتشددة فمنها بعض المجتمعات الغربية إلى نهاية القرن التاسع عشر الميلادي، فقد عرفت بريطانيا في القرن التاسع عشر التشهير بمرتكبي جنايات الغش في مواد التموين، فكان الخباز الذي يبيع خبزاً يقل وزناَ عن الوزن القانوني، يربط إلى إطار خشبي ويتدلى عنقه من فتحة الإطار، وقد علق بعنقه رغيفٌ، وربما عوقب بوضع أصابع اليدين في آلة ضاغطة أو بالضغط عَلى الساقين، وعرفت الصين حتى تاريخ حديث ألوانا من العقوبات القاسية، كوضع ألواح من الخشب حول أعناق المتهمين ليتمكن الناس من معرفتهم عندما يمرون بهم وقد وقفوا خارج جدار السجن [14] . وفى الهند أشد وأبشع فقد نشرت جريدة الرياض في أحد أعدادها أن وكالات الأنباء الهندية أعلنت أن إحدى النساء أرغمت خادمتها البالغـة من العمر خمسة عشر عاما على غمس يديها في زيت حار لإثبات برائتها من تهمة سرقـة ساعة وقعت في الأسبوع الماضي في مدينة راجكوت غربي الهند. وقالت الوكالة أن الضحية مانجو لا ديفي نفت التهمة التي وجهتها لها سيدتها بسرقة ساعة، وعندها قامت السيدة التي لم يعلن عن اسمها بإرغام الخادمة على غمس يديها في زيت كان يغلى على النار لإثبات أنها لا تكذب والجدير بالذكر أن مثل طرق التعذيب هذه مألوفة في الريف الهندي، ومن أمثلتها قيام الشرطة الهندية بفقأ عيون عشرين متهما في جرائم السرقة في ولايـة بيهار الهنديـة الشرقيـة مؤخرا [15] وكل هذه المجتمعات المفرطة منها والمفرطة فشل في محاربـة الجريمة، ولا يرجع فشل هذه المجتمعات في محاربة الجريمة لمجرد أن العقوبات لا تتناسب مع الجرائم، بل هناك أمر مهم وهو أن هذه المجتمعات المفرطة والمفرطة لا تؤمن بشرع الله ولا تحكم بحكم الله بل تتبع الهوى في أحكـامها وأنظمتها وتتخبط في اجتهادها ولـذلـك لا يمكن أن تصل إلى نتيجـة مرضية وحالة مسعدة والله تعالى يقول: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ} . (المؤمنون: 71).

أما الشريعة الإسلامية فإنها في عقوباتها متوسطة لا إفراط ولا تفريط خاصة عندما تطبق بأمانة وعدالة، فإنَها تؤثر تأثيرا بالغاً في التقليل من الإجرام والحد منه.

الحكمة من العقـوبة:

إن الحكمة من العقوبـة بصفة عامة هي معالجة الأمراض الاجتماعية فإذا نظرنا إلى المجتمع كوحدة واحدة وجسم واحد، ونظرنا إلى الأفراد وهم يمثلون خلايا الجسم وأعضائه وأطرافـه، أمكننا أن نتصور كيف أن إيقاع العقوبات على بعض الأفراد يعتبر علاجاً للمجتمع، تماماً كما يعالج جسم الإنسان، إما بأدوية مرة، أو بالمضاد، أو بالشق والجراحة، وقـد يصل الأمر إلى بتر العضو وإزالته حتى لا يكـون سببا في تلف الجسم كله، وهذا ما يحصل لخلايا وأعضاء هذا الجسم الكبير المجتمع، فقد يعالج بعض أفراده بالجَلد، أو الهجر أو الحبس أو القطع أو القتل إذا لزم الأمر.

وللعقـوبة من ناحية أخرى أهداف ترجـع إلى الجاني وأهداف ترجع إلى عموم الناس، فبالنسبة للجاني تهدف العقوبة إلى استصلاحه وزجره إذا لم تكن العقوبة متلفه (قتلا)، وبالنسبة لسائر الناس فإن العقوبة تهدف من ناحية إلى حماية مصالحهم الضرورية في الأعراض والأموال والأبدان، والعقول، وغير ذلك من المصالح، ومن ناحية أخرى تهدف إلى ردع المجرمين وتخويفهم وتحذيرهم من الوقوع فيما وقع فيه المتهم فيحل بهم مثل ما حل به من العقوبة.

هل العقوبات الإسـلامية قاسية:

تعرضت العقوبات التي شرعها الله سبحانه وتعالى، وشرعها رسوله صلى الله عليه وسلم، لتأديب المجرمـين وزجـرهم وردعهم، من جلد وهجر أو قطع أو رجم أو قتل، لقد تعرضت للهجوم والسخرية والاستهزاء من قبل كثير من الكتاب، فتارة توصف بأنها وحشية وتارة توصف بأنها عقوبات قاسية قديمة ولا تليق بالعصر الحديث، ومن المؤسف أن نجد مثل هذا الانتقاد عند بعض الكتاب المسلمين، فهـذا أحـد الكتاب وهو يتحدث عن العقوبات وتطورها يقول: والتعويض المدني يمتاز عن الدية بأنه مرن يزيد وينقص حسب مقدار الضرر الناتج عن الجـريمة، كما أنـه يمتاز عن القصاص في أنه لا يقصد به مجرد الانتقام من الجاني وإنما يقصد به إزالـة الضرر الواقـع على المجني عليه إذا أمكن، أو تعويضه عن هذا الضرر ليخفف أثره إذا لم تكن الإزالة ممكنة، كما أن التعويض المدني يمتاز عن الدية والقصاص في أنـه حق مدني منفصل عن العقوبـة فيمكن للمجني عليه أن يتنازل عنه، ولكن ذلك لا يعفى الجاني من العقوبة التي هي حق للمجتمع [16] وهذا كلام جاهل بالشريعة، وإلا فأي مرونة أكثر من المرونة في تقاد ير الديات في التشريع الإسلامي وتقديرها بحسب الضرر الذي يصيب المجني عليه، ولم تبلغ شريعة من الشرائع ولاَ نظام من الأنظمة ما بلغته هذه الشريعة في تقدير الديات بحسب الإصابـة، حتى قدروا للظفر ديته، وللشعر ديته، ولكل جرح بحسب غوره في البدن ديته التي تناسبه، فأي مرونة أكثر من هذه المرونة، ومن ذا الذي يجهل أن للمجني عليه أن يتنازل عن الـدية، بل هو مدعو إلى ذلك ومرغّب فيه، كـما أن التنازل عن الدية لا يعنى الإعفاء من المسئولية مطلقا، بل لولى الأمر أن يعزر الجاني تعزيراً مناسبا، كل هذه المعلومات يدركها أقل المسلمين اطلاعا، ولكنه الجهل أو التجاهل.

وفي موضع آخر يقول: "ومنذ بدأت حركة إصلاح النظم الجنائية في العصور الحديثة أصبحت العقوبات البدنية محل هجوم شديد من ناحية الفلاسفة والمصلحين، باعتبار أنها تتضمن امتهاناً لكرامة الإنسانية الواجب رعايتها حتى بالنسبة للمجرمين..."إلى أن قال: "ولم تشذ التشريعات العَربية عن تأثير المذاهب الإصلاحية بل نرى أن التطور التشريعي في بلادنا يأخذ نفس الاتجاه..."ثم يمضى في كلامه... "ورغم أن الاتجاه الحديث يرمى إلى الغاء هذه- العقوبات الجسمانية، لما يترتب عليها من مهانة وإذلال للآدمي بمعاملته معاملة الحيوان، فإن بعض المؤلفين يرى ضرورة بقائها في أحوال معينة، ولكن الاتجاه الغالب في العالم المتحضر يدعو إلى الغائها باعتبارها لا تتناسب مع المدنية الحاضرة" [17] أما عقوبة القتل فهي بزعمهم أصبحت محل نقد كثير من الفلاسفة والباحثين، لأنهم يرون أن القتل إجراء وحشي لا يجوز أن يرتكبه المجتمع ضد أحد الأفراد لأي سبب كان مادام يمكن الاستعاضة عنه بالسجن المؤبد [18] .

وعن عقوبة الجَلد: لقد تأثرت التشريعات المعاصرة بالنقد الموجه إلى عقوبة الجلد أو الضرب ذلك النقد الذي يستند إلى منافاتها لكرامة البشرية إذ أن استعمال الضرب في تأديب الإنسان تشبيه له بالحيوان ونزول به إلى مرتبة الدواب مما يتعارض مع الاحترام الذي تقتضيه الَصفة الإنسانية التي لا يمكن نزعها عن الشخص لمجرد أرتكابه جريمة [19] . هذا نموذج من النـماذج الكثيرة. ونحن نرد على هؤلاء المتهجمين بردين رد مجمـل ورد مفصـل مع الاختصار الذي يقتضيه المقام.

فأما الرد المجمـل:

فإن هؤلاء المتهجمين على العقوبات الإسلامية أحد رجلين، أما كافر بالإسلام لا يؤمن بالله ولا برسوله صلى الله عليه وسلم، وأما مسلم، فبالنسبةَ للكافر فإن القضية مع الكفار أكبر وأعظم من أن تقف عند فرع من فروع الدين فهم أصلا لا يؤمنون بالله سبحانه ومن يزعم منهم أنه يؤمن بالله فهولا يؤمن به الإيمان الصحيح الكامل، ولا ينطلق في إيمانه من تصور صحيح. فهم لا يؤمنون بالرسول ولا يقرون برسالته ولا يؤمنون بالقرآن ولا بالبعث بعد الموت والحساب والجزاء. وهذه القضايا أخطر وأكبر من قضية العقوبات. فمادام هؤلاء لا يسلمون بأصول الدين ولا يسلمون لله سبحانه بالحكمة والعدالة والرحمة، بل إنهم ليتهجمون على الشريعة الإسلامية ويسخرون منها فمن باب أولى ألا يسلموا بما دون ذلك. وأما المسلم الذي يتهجم على العقوبات الإسلامية فإما أن يكون متظاهرا بالإسلام مجرد تظاهر وهو يبطن الكفر والإلحاد والنفاق، فهذا شأنه شأن الفريق الأول، وإما أَن يكون مسلما ضعيفا جاهلا، فهذا ينبغي أن يعرف أنه لا يصح إيمانه حتى يسلم بكل ما شرعه الله وشرعه رسوله صلى الله عليه وسلم، فالله سبحانه وتعالى عليم حكيم خبير، متصف بكـل صفات الكمال منزه عن كل صفات النقص فأحكامه وشرائعه تبدو فيها صفاته من الحكمة والرحمة وقد ندرك ذلك وقد لا ندركه ولكن مقتضى الإيمان أن نسلم لله سبحانه بكل ما شرعه لنا، وإن كان هذا لا يمنع أن نتحرى الحكمة ونبحث عن أسرار التشريع بأدب مع الله سبحانه ومع رسوله صلى الله عليه وسلم، هذا هو الرد المجمل باختصار.

أما الرد المفصـل فإنه:

يحتاج منا إلى وقفات وهى وقفات سريعة حيث أن المقام لا يتحمل الإطالة.

الوقفة الأولى:

مقارنـة العقوبات الإسلامية بالعقوبات في المجتمعات الأخرى لنرى مدى القسوة والشدة فيهما، ولقد تطرق الأستاذ عبد القادر عوده رحمه الله في كتابه التشريع الجنائي الإسلامي إلى شيء من ذلك فقال: "فإذا قدرنا أن الجرائم التعزيرية التي يمكن العقاب عَليها بالقتل تصل إلى خمس جرائم، كانت كل الجرائم المعاقب عليها بالقتل في الشريعة لا تزيد على عشر جرائم عند من يجيزون القتل تعزيرا، وكان عددها لا يزيد على خمس جرائم عند من لا يجيزون القتل تعزيرا، وتلك ميزة انفردت بها الشريعة الإسلامية من يوم نزولها، فهي لا تسـرف في عقوبة القتل ولا تفرضها دون مقتضى، ونستطيع أن نحيط بمدى تفوق الشريعة في هذه الوجهة، إذا علمنا أن القوانين الوضعية كانت إلى آواخر القرن الثامن عشر تسرف في عقوبة القتل إلى حد بعيد، بحيث كان القانون الإنجليزي مثلا يعاقب على مائتي جريمة بالإعدام، والقانون الفرنسي يعاقب على مائة وخمس عشرة جريمة بالإعدام" [20] .

ويقول في موضع آخر وهو بصدد الحـديث عن أساس المسئولية الجنائية، "كانت القوانين الـوضعية في العصور الوسطى والى ما قبل الثورة الفرنسية تجعل الِإنسان والحيوان بل والجماد محلا للمسئولية الجنائية، وكان الجماد يعاقب كالحيوان على ما نسب إليه من أفعال ضارة، كـما يعـاقب الإنسـان على ما ينسب إليـه من أفعـال محرمة، وكـانت العقوبة تَصيب الأموات كـما تصيب الأحياء، ولمِ يكن المـوت من الأسباب التي تعفى الميت من المحاكمة والعقاب. ولم يكن الإنسان مسئولا جنائياً عن أفعاله فقط و إنما كان يسأل عن عمل غيره ولو لم يكن عالماً بعمل هذا الغير، ولو لم يكن له سلطان على هذا الغير، فكانت العقوبة تتعدى المجرم إلى أهله وأصدقائه وتصيبهم كـما تصيبه، وهو وحده الجاني وهم البرءاء من جنايته.

وكان الإنسان يعتبر مسئولا جنائيا عن عمله، سواء كان رجلا أو طفلا مميزا أو غير مميز وسـواء كان مختَارا أو غير مختار، مدركـا أو فاقد الإدراك وكانت الأفعال المحرمة لا تعين قبل تحريمها، ولا يعلم بها الناس قبل مؤاخذتهم عليها، وكانت العقوبات التي توقع غير معينة في الغالب..." الخ [21]

وكان من الممكن في بعض الشرائع القديمة بل وفي العصور الوسطى في أوربا نفسها أن توقع العقوبات الجنائية على حيوان، أو على جثة الجاني بعد موته أو على من به مس من الجنون [22] .

ولقد ألمحتُ في الفقرة السـابقـة إلى بعض العقـوبات القاسية التي تمارس في بعض المجتمعات كـما في الهند والصين- فالعقوبات الإسلامية كـما نلاحظ من هذا العرض المختصر المقارن أشد ما تكون قتلا أو قطعا ومع ذلك فعدد الجرائم التي يعاقب عليها بالقتل لا يجاوز العشر أو الخمس، والجرائم التي يعاقب عليها بالقطع جريمتان فقط. وسوف نلاحظ فيما بعد الحكمة الدقيقة في سن هذه العقوبات للجرائم الخاصة بها.

والقوانين الوضعية وإن كان أغلبها في العصر الحاضر قد استبدل عقوبة الحبس المؤبد بعقوبة الإعدام وصارت تركز على عقـوبة السجن مؤقتا أو مؤبدا فإن السجن المؤبد أو الطويل الأجـل ليس إلا قتلا بالتقسيـط للمجرم، وقتلا لأسرته معه، فلا هو بالميت الذي استراح من عناء السجن ورهبته وأفضى إلى ما قدم من خـير أو شر، ولا هو بالمطلق سراحه ليعمل ويكدح، وكم تعاني أسرة السجين من الشقاء والضياع، وكم تفقد من العناية والرعاية.

ولقد لخص "عودة"رحمه الله عيوب عقـوبـة الحبس بعـدة نقـاط مؤيـدة بالأرقـام الإحصائية فذكر منها [23] :

أولا : إرهاق خزانـة الدولة وتعطيل الإنتاج فلاشك أن الدولة سوف تتحمل نفقات كبيرة لإعداد السجون وصيانتها والعناية بها، ومع ذلك فلا يزال السجناء يعانون في كثير من الدول من قلة العناية والرعاية.

ثانيا: إفساد المسجونين ويقول بهذا الصدد وكان من الممكن أن تتحمل الجماعة هذه الخسارة الكبيرة سنوياً أي نفقات هذا السجن والسجناء لو كانت عقوبة الحبس تؤدي إلى إصلاح المسجـونين، ولكنها في الواقع تؤدي بالصالح إلى الفساد وتزيد الفاسد فساداَ على فسـاده، فالسجن يجمـع بين المجرم الذي ألف الإجرام وتمـرس بأساليبـه، وبـين المجرم المتخصص في نوع من الإجرام وبين المجـرم العادي، كـما يضم السجن أشخـاصاً ليسوا بمجرمين حقيقين، وإنما جعلهم القانون مجرمين اعتبارا كالمحكوم عليهم في حمل الأسلحة أو لعـدم زراعـة نسبـة معينة من القمح والشعير، وكالمحكوم عليهم في جرائم الخطأ والإهمال، إلى آخر ما ذكـره رحمه الله. فحاصـل ما ذكـر أن السجن أصبح مدرسة إجرامية يلقن فيها المجرمون العتاة والمعتادون المبتدئين من المجرمين.

إلى أن قال: ولقـد دلت المشاهـدات على أن الرجل يدخل السجن لأمر لا يعتبره العـرف جريمـة كضبـط قطعـة سلاح معـه، وكان المعروف عنه قبل دخوله السجن أنه يكره المجرمين ويأنف أن يكون منهم، فإذا خرج من السجن حبب إليه الإجرام واحترافه بل صار يتباهى به إلى آخر ما ذكر، وهو كلام جيد مدعم بالإحصائيات فيحسن الرجوع إليه.

ثالثا: قتـل الشعـور بالمسئولية: وعقوبة الحبس فوق أنها غير رادعة فإنها تؤدى إلى قتل الشعور بالمسئولية في نفوس المجرمين، وتحبب إليهم التعطل، خاصة من يقضى منهم مدة طويلة في السجن.

رابعا: انعـدام قوة الردع: إن عقـوبـة الحبس قد فرضت على أسـاس أنها عقوبة رادعة ولكن الواقع قد أثبت أنها لا فائدة منها ولا أثر لها في نفوس المجرمين، فالذين يعاقبون بالأشغال الشاقـة وهى أقصى أنواع الحبس لا يكـادون يخرجـون من السجن حتى يعودوا لارتكـاب الجرائم، ولو كانت العقـوبة رادعة لما عادوا، لما عوقبوا عليه بهذه السرعة ثم ذكر إحصائيات تدعم ذلك.

ومن الطريف ما ذكره بعض الكتاب أنهم في أمريكا قاموا بعرض أفلام على السجناء عن بعض المجـرمين وكيف كانت نهايتهم المحـزنة، وأن الجـريمة لم تجرهم إلا إلى الخيبـة والفشل، ثم استطلعوا آراء السجناء ليعرفوا مدى تأثرهم بهذه الأفلام وتأثيرها في سلوكهم، وكان الباحثون يتوقعون أن يعتبر السجناء بمصير المجرمين ويتعظوا، ولكن الذي حصل هو أن السجناء كانوا يركزون على البحث في نقاط الضعف في الخطط التي سلكها المجرمون، ويركزون على الأخطاء التي صدرت عنهم، وكانت سببا في القبض عليهم، فكانوا يقولون لو أن المجرم عمل كذا لنجا، ولو أنه لم يعمل كذا لما قبض عليه وهكذا، مما يدل على تأصل الروح الإجرامية في هؤلاء، وأن السجن لم يزدهم إلا عتوا وتمردا، مصادقا لما ذكره عودة رحمه الله.

خامسا: ازدياد سلطان المجرمين بعد خروجهم من السجن وتمردهم على المجتمع.

سادسا: انخفاض المستوى الصحي والأخلاقي نظرا لأن السجون ثابتة المساحة. بينما السجناء يزداد عددهم يوما بعد يوم، وبالتالي ينخفض مستوى الخدمات التي تقدم لهم.

سابعا: ازدياد الجرائم: وقد وضعت عقوبة الحبس على اختلاف أنواعها لمحاربة الجريمة ولكن الإحصائيات التي لا تكذب تدل على أن الجرائم تزداد عاماً بعد عام زيادة تسترعى النظر وتبعث على التفكـير الطويل ثم أورد الإحصائيات الرسمية التي تؤيد ذلك.

ثامنا: وأمر مهم أغفله "عودة"رحمـه الله ألا وهو وضع عوائل المسجونين. من ينفق عليها، ومن يقوم بشأنها، ومن يتـولى تصريف شئونها وتدبير أمورها، من يغمر صغارهم بالعطف والمودة، لاشك أن أسرة السجين سوف تتعرض للضياع، وربما لحقت بوليها في ركـاب الإجرام نتيجـة الانحراف الذي ينجـرف بها إلى الإجرام، وبسبب الحاجة الماسة وانعدام الشفقة والعطف، وربما قيل إن المجرم وجوده كعدمه في الأسرة. بل قد يكون وجوده وبالا عليها وسببا في ضلالها وانحرافها إن كان وليا لها أو مجرد فرد من أفرادها ربما قيل ذلك.

ولكننا نقول أولا إن أكثر المسجونين والعدد الأكبر منهم ليسوا مجرمين بمعنى الكلمة كـما ذكـر "عودة"رحمه الله، وليست قضاياهم بالقضايا الإجرامية الخطيرة، بل قد لا تكون جريمة على الإطلاق، ولكنها مخالفة بسيطة وبالتالي فلا خوف على السجين لأنه ليس مجرما.

ثانيا: إن المجرم مهما كان متماديا في الأجرام فإنه أولى برعاية أسرته وهو أشفق عليها وأرحم بها من غيره، كـما أن الحيوانات المتوحشة تعطف على أبنائها وتربيهم رغم ما فيها من القسوة والوحشية، فكذلك هذا الإنسان المجرم اللهم إلا في الجرائم الخطيرة جدا وهي قليلة نادرة فقد تقتضي المصلحة عزلة الَمجرم وإبعاده عن أسرته لألا يفسدها وهذا نادر.

فمن هذه الوقفة يتبـين لنا كيف أن العقوبات الإسلامية هي أفضل بكثير من العقوبات الوضعية التي تتمثل أكثر مما تتمثل بالسجن المؤقت أو المؤبد والذي ذكرنا شيئا من مساؤه وعيوبه فالعقوبات الإسلامية أفضل في حق المجرم وفي حق المجتمع.

الوقفة الثانيـة:

هؤلاء الـذين يزعمـون أن العقـوبات الإسلاميـة قاسية هل درسوها حقيقة وعرفوا الجرائم الشنيعة التي فرضت من أجلها هذه العقَوبات، وهل أدركوا مدى تأثير هذه الجرائم على المجتمع وخطورتها عليه، ولو أنهم لاحظوا ذلك لما نبسوا ببنت شفه. ومن ناحية أخرى هل درسوا أدلـة الإثبات في هذه الجـرائم وكيف أن أدلـة الإثبات متناسبة مع العقوبة ومع الجريمة فكما أن العَقوبة مشددة فإن أدلة الإثبات كذلك مشددة فيها، وهناك شروط متعددة ودقيقة ولابد من توافرها في المجرم والجريمة كي توقع العقوبة على المتهم.

إن أغلب الظن أن هؤلاء المتهجمين على العقوبات الشرعية يسمعون بها مجرد سماع دون أن يدرسوها دراسة متأنية منصفة متجردة، و إلا لو فعلوا ذلك لما وسعهم إلا الإكبار لهذه الشريعة في أحكامها العادلة.

الوقفة الثالثـة:

لماذا هؤلاء دائـما في صف المجرم، ولا يرِد في تصـورهم إلا المجـرم وهو تحت العقوبة جلداً أو قطعا أو قتلاً، ولا يرد في تصورهم مطلقاَ ذلك الضحية المسكيـن، الذي اعتدى عليه بغـير حق، فجـرح أو فقئت عينـه أو قتل ظلماً وعـدواناً، أليس المعتدى عليه أولى بالعطف والشفقة والرحمة من ذلك المجرم.

الوقفة الرابعـة:

إن العقوبات الشرعية التي تبدوا شديدة لا تخرج عن حالتين:

الحالة الأولى : القصاص حيث يجرح من جرح قصاصاً، وتفقأ عينه قصاصاً إذا فقأ عين غيره عمدا أو جرحه عمـدا. ويقتل من قتل قصاصاً، إذا قتل على وجه العمد، ولا يمكن أن يعترض حكيم أو عاقل منصف على هذه النظرية، نظرية القصاص حيث يعاقب المجـرم بنفس الطـريقة التي أرتكبها مع الضحية ما أمكن ذلـك، إلا في الحالات التي لا يمكن تنفيذ القصاص فيها، أو أن القصاص يؤدى إلى مفسدة. فيما عدا ذلك فالقصاص هو الأصل ولا يعترض عليه أو ينتقده إلا مغفل أو مغرض. هذه حاله.

الحالة الثانية : أن تكون العقوبة التي تبدو شديدة جدا، والعقوبات الحدية التي قد تكون شديدة لا تزيد عن ثلاث: عقوبة الزاني المحصن رجما، والمحارب قاطع الطريق، بقطعه من خلاف، يده اليمنى، ورجله اليسرى والسارق بقطع يده اليمنى، وهذه الجرائم لا يمكن بحال من الأحوال أن تعالج إلا بهذه العقوبات، هذا أمر، والأمر الثاني أن من ينظر في هذه الحدود الثلاثة وطرق إثباتها يلاحظ أنها لا تثبت إلا عن طريقين فقط.

الطريق الأولى : طريِقة الاعتراف الصحيح، الخالي من الموانع، الصادر من عاقل بالغ، وفى حالة معتبرة شرعاً، دون إكراه أو ضرورة، وأن يثبت على إقراره حتى يتم تنفيذ العقوبة فيه، وله الحق أن يرجع عن إقراره ولو بعد الشروع في معاقبته.

فأي شدة أو قسوة في ذلك؟ إذا كان إنسان عاقل بالغ مدرك يختار عقوبته بنفسه ويعلم أنه سوف يرجم أو تقطع يده أو يجلد إذا أصر على إقراره واستمر فيه، فما ذنب الحاكم في ذلك، إذا كان هذا المتهم مؤمن ومعتقد بأنه سوف يقدم على ربه، ويعتبر تحمل هذه العقوبة من باب التوبة الصادقة مع العلم بأنه لا يجوز التحايل لأخذ الإقرار في الحدود، بل القاعدة على العكس حيث يستحب تلقين المتهم ما يصرفه عن الاعترَاف الصريح.

الطريقة الثانية : أن تثبت هذه الحدود عن طريق الشهادة، وإنها لطريق صعبة، ومسلك وعر، فقد وضعت شروط دقيقة عديدة، قل أن تتوفر، خاصة بالنسبة للزنا، فهناك شروط في الشاهد، وهناك شروط في الشهادة وشروط في الإحصان، وشروط في الزنا، ومن النادر جدا أن تتوفر هذه الشروط في قضية من القضايا [24] .

ولقد سألنا من نعرف من العلماء والباحثين عما إذا كانوا يعرفون واقعة زنا ثبتت في عصر من العصور بالشهادة، فلم نجد عندهم جوابا، مما يدل على أن هذا الأمر نادر جدا، فهذه العقوبات والله أعلم هي للتهويل والتخويف، والتهييب للمجرمين، أكثر مما يراد بها إيقاعها بهم. فالمجرم لاشك أنه إذا علم بهذه العقوبة الشديدة، سوف يتصور أنها ربما أوقعت به، ولا يزال في ذهنه شيء من الاحتمال مهما كان قليلا، وهذا التصور وهذا الاحتمال له دور كبير في صرف المجرم عن جريمته، ولفت نظره لإعادة الحساب. والله سبحانه وتعالى أعلم.

الوقفة الخامسـة:

لننظـر في نتائـج وآثار العقوبات الإسلامية في المجتمع الإسلامي، وآثـار العقـوبات الوضعية في المجتمعات الأخرى.

لقـد كانت آثـار هذه العقوبات التي يزعمون أنها قاسية، لقد كانت آثارها الاستقرار والأمن الذي لا يتصـور، فلا تكاد تحدث جريمة، فاطمأن الناس على أنفسهم وأعراضهم وأموالهم وانصرفـوا إلى العمـل والإنتاج والإصلاح حتى إن الرجل ليترك متاعه في الطريق دون أن يتعرض له أحد بسوء، وينقل لنا الأستاذ أبو الحسن الندوي انطباعات الأستاذ محمد أسد، وهو من النمسا عندما زار دمشق في أول القرن العشرين الميلادي، ويوم كانت دمشق تعيش تحت ظل الخلافة العثمانية، على ما كان فيها من تقصير وإهمال يقول: "وقفت على ذلـك الاستقرار الروحي في حياة سكانها، إن أمنهم الباطني كان يمكن أن يرى في الطريقة التي كان أحـدهم يتصرف بها نحـو الآخر، ثم يسـترسـل فيقول: وفي الطريقة التي كان أصحاب الدكاكين يعاملون بعضهم بعضا، أولئك التجار في الحوانيت الصغيرة الذين كانوا يبدون وكأنـما ليس فيهم أيـما قدر من الخـوف أو الحسد، حتى إن صاحب دكان فيهم ليترك دكـانـه في عهـدة جاره ومزاحمـه، كل ما دعته حاجته إلى التغيب بعض الوقت، وما أكثر ما رأيت زبونا يقف أمام دكان غاب صاحبه عنه، يتساءل فيما بينه وبين نفسه، ما إذا كان ينتظر عودة البائـع أو ينتقل إلى الـدكـان المجـاور، فيتقدم التاجر المجاور دائما "التاجر المزاحم "، ويسأل الـزبـون عن حاجتـه ويبيعـه ما يطلب من البضاعة، لا بضاعته هو بل بضاعة جاره الغائب، ويـترك له الثمن على مقعـده، أين في أوربـا يستطيـع المرء أن يشـاهد مثل هذه الصفقه. هذه صورة [25] .

أما الصورة الثانية: فينقلها لنا الأستاذ الدكتور عبد القادر عودة رحمه الله، وهو يشير إلى ازدياد الجرائم في المجتمع المصري، بسبب عدم تطبيق التشريعات الإسلامية، مقارناً بين المجيمع المصري والمجتمع السعودي في ظل الإسلام، فيقول إن الحالة الإقتصادية مهما قيل فيها لا تكون سبباً في ازدياد الجرائم، ما دامت العقوبة رادعة، وليس أدل على صحة هذا القول من الحالة في الحجاز، فلا شك أن الحالة الإقتصادية والاجتماعية في مصر أفضل منها في الحجاز، ومع ذلك فقد قلت الجرائم في الحجاز وازدادت في مصر وانتشر الأمن هناك واختل هنا. ولقد كان الحجاز في يوم ما مضرب الأمثال في اختلال الأمن والنظام، والجرأة على ارتكاب الجرائم وترويع الآمنيين، والحجاج والمسافرين، وقطع الطريق عليهم لنهب مالهم ومتاعهم، ولعل الحالة الإقتصادية والاجتماعية في الحجاز الآن ليست خيراً منها يوم كان الفساد مستشرياً في الحجاز، والفرق بين الحجاز قديماً وحديثاً هو نفس الفرق بين مصر والحجاز اليوم، هو وجود العقوبة الرادعة في الحجاز الآن، وانعدامها قديماً، وهو كذلك انعدام هذه العقوبة في مصر اليوم، فهذه العقوبة الرادعة في ظل الشريعة الإسلامية هي التي وطدت الأمن في الحجاز، وقضت على السلب والنهب وقطع الطريق، وجعلت الأمن فيه مضرب الأمثال، فلا يسقط من مسافر شيء إلا وجده في دار الشرطة، ولا يضيع لأحد شيء إلا رد إليه حيث كان، ولو لم يبلغ بضياعه مادام مع المال ما يدل على اسم صاحبه [26] وهذا ما نعيشه الآن في هذه البلاد والحمد لله حيث أن الإنسان دائما- إلا في حالات نادرة- مطمئن على متاعه وعلى أمـوالـه يـتركها غالبا دون ماَ حراسـة تذكر ودون اهتمام بها فيوفر المجتمـع بذلـك طاقات كبيرة وجهودا كثيرة بينما الدول الأخرى كـما هو معروف، حيث نقرأ يوميا عن الجرائم البشعة التي لا تتصـور، حيث تداهم البيوت والمؤسسات المالية ويهجم على المصارف ويختطف التجار والسياسيون، أو أبناؤهم ولا يطلقون إلا مقابل فدية مالية كبيرة، وتختطف الطائرات أما لأغراض سياسية أو لأغراض إجرامية بحته، وأصبح الناس في كثير من الدول التي تزعم أنها متطورة ومتقدمة وفي قمة الحضارة، أصبح الناس يحذرون من التجول بعد غروب الشمس، وهذا الأستاذ محمد قطب يذكر في إحدى محاضراته أنه في سان فرنسسكو حدثه أكثر من شخص وأنه قرأ في الصحف كذلك، أن الإنسان لا يملك أن يخرج وحـده في هذه المدينة بعد غروب الشمس، ويقول: كنت في زيارة قصيرة لمدينة صغيرة في فلادليفيا مدينة أشبه بالمدن الريفية وهي بالنسبة لمدننا كبيرة ولكنها بالنسبة للمدن الأمريكية صغيرة جدا، وجاء الغروب فحدثتنا أنفسنا أن نخرج قليلا للتنزه، فقال لنا المقيمون هناك، احذروا، لا تستطيعون أن تخرجوا، قلنا لماذا، قالوا بسبب العصابات، حيث إنها تبدأ عملها بعد غروب الشمس، قتلا وخطفا وسرقة [27] .

وهذه دولـة من الـدول الحـديثة، المتقدمة صناعيا، وهي ألمانيا، تقول عنها إحدى الجـرائـد اليومية، أنه في تقرير نشر عنها أظهر أن لصوص ألمانيا الغربية يحافظون على سمعة مواطنيهم، بوصفهم شعباً عرف بتفانيه في العمل، فقد أوضح التقرير أن هؤلاء اللصوص يرتكبـون حادث سرقـة كل دقيقة في شتى أنحـاء البلاد، وتقدر لجنة غير حكومية قيمة الممتلكات التي تتعرض للفقد أو الإتلاف نتيجة للسرقات بثلاثة آلاف مليون مارك في العام الواحد، وقد طالبت اللجنة المواطنين الذين يقضون عطلاتهم خارج مساكنهم بتأمين منازلهم بواسطة الأقفال والسلاسل، أو أجهزة الإنذار [28] .

ولم يزل الإجرام يفتك بالـدول الغـربية وغـيرهـا حتى أصبـح المجرمون لهم مراكز خطيرة، وكلمة نافـذة، بل أصبـح لهم مؤسسـات رسميـة أو شبه رسمية، تحميهم وتدافع عنهم، حتى صاروا كـما يقال حكـومات داخل الحكومات. ويقول الأستاذ عودة رحمه الله في هذا الصدد، وهو يتحدث عن سلطان المجرمين "ومن المجرمين من يغادر السجن ليعيش عالـة على الجـماعة، يستغل جريمته السـابقـة لإخافة الناس وإرهابهم، وابتزاز أموالهم، ويعيش على هذا السلطان الموهوم وهذا المال المحرم، دون أن يفكر في حياة العمل الشريف والكسب الحلال، وقد أصبح سلطان هؤلاء المجرمين على السكان الآمنين، يزاحم سلطان الحكـومات، بل أصبـح المجـرمون في الواقع أصحاب الكلمة النافذة، والأمر المطاع، ومن الـوقـائـع التي اعرفها ويعرفها غيري أن رجال الإدارة يستعينون بالمجرمين أيام الانتخابات العامة، ليوجهوا الناخبين المتمسكين بحزبيتهم، وجهات معينة بعد أن يعجزوا هم عن هذا التوجيه.

وقـد أدى هذا المركـز الخطير، إلى زيادة المجرمين الشباب الذين يتطلعون بدافع من طمـوحهم إلى نوال كل مركـز ممتاز كما أدى إلى قلب الموازين والأوضـاع، فبعد أن كانت الجريمة عارا وذلا في القديم، أصبحت اليوم مدعاة للتباهي والتفاخر، وبعد أن كان المجرم يطرد ذليلا مهانا، أصبح اليوم عزيز الجانب مسموع الكلمة نافذ السلطان" [29] .

فهذه هي بعض آثار العقوبـات الـوضعية في المجتمعـات الغربية ليست إلا خوفا واضطرابا ورعبا وزيادة مضطردة في عدد الجرائم وأساليبها وأنواعها.

وتلك بعض آثـار العقوبـات الشرعية ونتائجها في المجتمع الإسلامي قديما وحديثا، أمن واستقرار واطمئنان وانخفاض في نسبـة الجـرائم، فأي الفريقيـن أحق بالأمن، وأي الفريقيـن أحق بالفخر والاعتزاز، فليصفـوا العقـوبـات الشـرعية بما شاءوا من الأقاويل، وليتهجموا مادامت تلك آثارها وهذه نتائجها.

والحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وآله وأصحابه أجمعين.

[1] لسان العرب لابن منظور ج/12 ص 91.

[2] تاج العروس للزبيدي ج/8 ص 224.

[3] انظر تفسير النسفي ج/3، ج/ 4 ص 60، 341، ص 282.

[4] الأحكام السلطانية للما وردي ص 219.

[5] وانظر القرطبي ج/19 ص 267، ج/18 ص 286، 246.

[6] انظر فتح الباري ج/13 ص 264.

[7] المسند ج/6 ص 57، الفتح الرباني ج/7 ص 116.

[8] انظر فتح الباري ج/13 ص 216.

[9] انظر فتح الباري ج/2 1 ص 259، ج/6 ص 269.

[10] المسند ج/5 ص 4 41 وهو صحيح وقد أخرجه مسلم والترمذي أنظر سلسلة الأحاديث الصحيحة ج/ 4 ص ه 34.

[11] جامع الأصول ج/ 2 ص ه 1 5، سنن الترمذي ج/7 ص 1 9 1 وراجع كشف الخفاء ج/ 2 ص 76 1 وأسنى المطالب للحوت البيروتي ص 167.

[12] لا ينبغي أن يفهم من ذلك أن العقوبة لا توقع عليهم إلا في حالة الإصرار بل أن العقوبة توقع على المجرم بمجرد ارتكابه للجريمة ولو لم يصر أو تتكرر منه، إلا في التعازير فالأمر فيها يختلف.

[13 ] تعريف العقوبة:

يقول صاحب اللسان: العقاب والمعاقبة أن تجزي الرجل بما فعل سوء، والاسم العقوبة وعاقبه بذنبه معاقبة وعقابا: أخذه به. هذا عند أهل اللغة. (لسان العرب لابن منظور 1/ 619).

عرفها بعض الفقهاء "بأنها الجزاء المقرر لمصلحة الجماعة على عصيان أمر الشارع". (أورده عبد القادر عودة في التشريع الجنائي (1/609).

[14] الجريمة والعقاب في المجتمع القبلي الإفريقي: محمد عبد الفتح إبراهيم (ص 40 ا-141).

[15] جريدة الرياض العدد 4723 الصادر بتاريخ 3/1/ 1 0 4 1 هـ .

[16] العقوبات الجنائية في التشريعات العربية: د. توفيق الشاوي الصفحات 24، 73- ه 7.

[17] العقوبات الجنائية في التشريعات العربية. د. توفيق الشاوي الصفحات 24، 73- ه 7.

[18] العقوبات الجنائية في التشريعات العربية. د. توفيق الشاوي الصفحات 24، 73- ه 7.

[19] العقوبات الجنائية في التشريعات العربية. د. توفيق الشاوي 24، 73- ه 7.

[20] التشريع الجنائي الإسلامي ج 1ص 9 68.

[21] التشريع الجنائي ج1 ص 381.

[22] محاضرات عن المسئولية الجنائية في التشريعات العربية. د. توفيق الشاوي ص 32.

[23] لقلتها من التشريع الجنائي ج1 من الصفحة 732-.74. ملخصة بشيء من التصرف.

[24] ذكر صاحب المغنى أنه حصل في عهد الإمام أحمد بن حنبل رحمه الله واقعة زنا ثبتت بالشهادة وذلك في الجزء السابع ص163 في كتاب الفرائض.

[25] من نهر كابل إلى نهر اليرموك أبو الحسن الندوي ص 155.

[26] التشريع الجنائي ج 1ص 740.

[27] من محاضرة ألقاها الأستاذ محمد قطب في كلية الشريعة لجامعة قطر في أول عام 401 ا هـ.

[28] جريدة الرياض العدد 1333 الصادر بتاريخ 6/ 5/ 396 1 هـ.

[29] التشريع الجنائي 1/737.


 العدد 63-64 - الإمدَادُ بأحكاَمِ الحداَدِ

الإمدَادُ بأحكاَمِ الحداَدِ

(2)

للدكتور فيحان شالي المطيري

أستاذ مساعد بكلية الشريعة

الفصل الخامس في زمن، الإحداد

عرفت آنفاً أقسام الإحداد من حيث الجملة وأنها قسمان جائزٌ وغير جائزٍ وأن كل منهما ينقسم إلى قسمين إذا تقرر هذا فاعلم أن كلامنا هنا خاصٌ بزمن الإحداد والجائز في شريعتنا إذ أننا مطالبون بما فيها من أحكام فنقول: الحداد الجائز على ضربين. على ما بينا قريباً، حداد على القريب الميت غير الزوج وحداد على الزوج وطبقا لهذا التقسيم يكون الكلام في المدة الزمنية اللازمة للإحداد.

وقـد رأيت أن أجعل هذا الفصل مبنيـا على مبحثين. المبحث الأولى زمن الإحداد على القريب الميت غير الزوج، المبحث الثاني زمن الحداد على الزوج الميت.

المبحث الأول: زمن الحداد على القريب الميت:

إعلم أن الحـداد على القريب الميت هو ابتعاد المرأة عن كل مظاهر الزينة التي يدعو فعلها إلى الفرح والسرور ويتنافى مع مظاهر الحزن من المرأة على ذلك الميت. ومن المعلوم أن الشـريعـة الإسـلامية قد رسمت الطريق الذي ينبغي أن تسلكه المرأة عند فقد قريبها وبينت المـدة الـلازمـة للإحداد والتي لا ينبغي تجاوزهـا وقد رعت الشريعة في ذلك حق المرأة وحق القريب على حد قولـه: "لا ضرر ولا ضرار" ومقدار هذه المدة ثلاثة أيام بلياليها يوضحه قوله صلى الله عليه وسلم: "لا يحل لامرأة أن تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا".

فقوله : "فوق ثلاث" يفيد جواز الثلاث فـما دونها وعدم جواز الزيادة عليها إلا فيما دلّ عليـه الاستثناء. قال ابن حجـر في الفتـح بعـد ما ذكـر الحـديث: "واستـدل به على جواز الإحداد على غير الزوج من قريب ونحوه ثلاث ليال فـما دونها وتحريمه فيما زاد عليه وكأن هذا القدر أُبيح لأجل حظ النفس ومراعاتها وغلبة الطباع البشرية ولهذا تناولت أم حبيبة وزينب بنت جحش رضي الله عنهـما الطيب لتخـرجـا عن عهـدة الإحداد وصرحت كل منهما بأنها لم تتطيب لحاجة إشارة إلى أنّ آثار الحزن باقية عندهما، لكنهما لا يسعهما إلا امتثال الأمر" [1] .

وهـذا الذي ذكـره ابن حجر رحمه الله وما دلت عليه الأحاديث الصحيحة الصريحة الثابتة عن رسول الله صلى الله عليه وسلم والتي تفيد بمنطوقها ومفهومها أن الحد الأعلى في حق المرأة للحداد على قريبها الميت هو ثلاثة أيام بلياليها.

وقـد ذكـر أبو داود في المراسيل بإسناده عن عمرو بن شعيب عن أبيه عن جده حديثا يعارض ظاهره هذه الأحاديث ونصه: "أن النبي صلى الله عليه وسلم رخّص للمرأة أن تحد على أبيها سبعة أيام وعلى من سواه ثلاثة أيام" [2] . والجواب عن الاستدلال بهذا الحديث من وجهين: (أ) أنـه ضعيف لا تقوم به حجـة لكونه مرسل قال: فإن عمرو بن شعيب لم يكن من الصحـابـة بل ولا من التابعين، والمرسل في ضعف الاحتجاج به إنما يكون من التابعين فإذا كان الأمر كذلك فلا تعارض به الأحاديث الصحيحة.

(ب) لو سلّمنا بصحتـه وسلامـة الاستـدلال به لم نسلّم بمعارضتـه للأحـاديث الصحيحة بل نقول هو مخصص للأب من عمومها فتحد ابنته عليه سبعة أيام بلياليها على ما هو مبين في الحديث ويبقى ما عداه من الأقارب على العموم الوارد في الأحاديث والذي يتعـين اتباعه والمصير إليه هو ما دلت عليه الأحاديث الصحيحة التي تم ثبتها قريباً أكثر من مرة.

المبحث الثاني: زمن الإِحداد على الزوج الميت

زمن الإحـداد على الزوج الميت هو زمن العِـدة ولهذا نستعرض بشيء من التفصيل لعِدة المتوفى عَنها زوجها لما بين الأمرين من العلاقة ليتّضح المراد وبالتالي نخلص لمعرفة زمن الإحداد.

والمعتدة من الوفاة لا يخلو إما أن تكون حائلا أو حاملا.

والحائل لا يخلو إما أن تكون ممن تحيض أو يئست من الحيض أو صغيرة لم يأتها الحيض بعد وطبقا لهذا التقسيم فقد ضمنت هذا المبحث المطالب التالية:

المطلب الأول: عدة غير ذات الحمل:

غير ذات الحمل وهى الحـائـل التي عرفت براءة رحمها إما بالحيض أو لكونها آيسة أو صغيرة لم تحض وقد أجمع أهل العلم من عصر الصحابة رضي الله عنهم إلى يومنا هذا على أن عدة المرأة المتوفى عنها زوجها غير ذات الحمل أربعة أشهر وعشرا سواء كانت صغيرة أو كبيرة. مدخـولا بها أو غير مدخـول بها وهذا هو الزمن اللازم للإحداد فإذا انقضت عدتها بإتمام هذه المـدة انقضى الإحـداد بانقضائها وإنـما أجمـع أهل العلم على ذلك لما جاء في الكتاب والسنـة. فمن الكتاب قولـه تعـالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} . ومن السنة قوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله واليـوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعـة أشهر وعشرا". متفق عليه [3] . فهذا الكتاب والسنـة قد اتفقا على بيان الظرف الزمني الذي يجب أن تتربصه المعتدة من الوفـاة ولا تحل قبله للأزواج وهو الظرف الزمني للإحداد إذ أن العدة والإحداد شقيقان في هذا البـاب فإن قيل هذا النص عام شامل لكـل معتدة من الوفاة فتكون عدتها أربعة أشهر وعشرا من غير تخصيص قيـل ليس الأمر كذلك لأننا نقول إن هذا النص في المعتدات من الـوفـاة غير الحوامل والشرع شاهِدٌ بذلك فإن الله تعالى أخرج من عموم هذا النص الحامل المعتدة من الوفاة فإن عدتها تنقضي بوضع حملها وبالتالي يزول عنها حكم الإحداد.

تنبيهان :

التنبيه الأول: لو قيل هذا الحكم خاص بالمدخول بها بمعنى أن المدخول بها هي التي تتربص أربعـة أشهر وعشرا بدليل أن الله تعـالى خصها من عموم قوله تعـالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} قلنا الجواب عن ذلك من ثلاثة أوجه:

(أ) أن الله تعـالى خص المطلقة قبل الدخول من عموم آية البقرة فلم يوجب عليها عدة وذلك بآيـة الأحزاب وهي قولـه تعـالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [4] .

وليس الأمر كذلك في المتوفى عنها قبل الدخول فهي داخلة في العموم وليس ثمة ما يخرجها ولا يجوز إخراجها إلا بدليل ولا دليل.

(ب) قد ورد في السنة ما يفيد صراحة وجوب العدة على غير المدخول بها المتوفى عنها زوجها وذلـك أن عبد الله بن مسعـود "أُتِي بامرأة تزوجها رجل ثم مات عنها ولم يفرض لها صداقـا "ولم يكن دخـل بها قال فاختلفـوا إليه فقـال: أرى لها مثل مهر نسائها ولها الميراث وعليها العدة فشهد معقل بن سنان الاشجعي أن النبي صلى الله عليه وسلم قضى في بَروَع ابنة واشق بمثل ما قضى". رواه الأربعة وصححه الترمذي [5] .

فهـذا الحـديث نص على إيجـاب العـدة على غير المـدخـول بها وبهذا لا يكـون للاعتراض حظّ من النظر.

(جـ) لو سلّمنا بعدم النص وأنّ المعتدة من الوفاة غير المدخول بها مخصصة من عموم آية البقرة وذلك بالقياس على المطلقة قبل الدخول لم نسلّم بهذا التخصيص وذلك لأمرين:

أحدهما : أن النكاح عقد عُمْر فإذا مات أحد الزوجين انتهى والشيء إذا انتهى تقرر أحكامه كتقرر أحكام الصيام بدخول الليل وأحكام الإجارة بانقضائها والعدة من أحكامه.

ثانيهما : أن المطلقة إذا أتت بولـد يمكن للزوج تكذيبها ونفيه باللعان وهذا ممتنع في حق الميت فلا يؤمن أن تأتى بولد فيلحق الميت نسبه وما له من ينفيه فاحتطنا بإيجاب العدة عليها لحفظها عن التصرف والميت في غير منزلها حفظا لها [6] .

التنبي ه الثاني : فإن قيل قد ورد في الأثر عند أحمد وابن حبان والطحاوي من حديث أسماء بنت عميس قالت: "دخل على رسـول الله صلى الله عليه وسلم اليوم الثالث من قتل جعفر بن أبى طالب. فقال :ٍ"لا تحدى بعد يومك" هذا لفظ أحمد. وفى رواية له ولابن حبان والطحاوي لما أصيب جعفر أتانا النبي صلى الله عليه وسلم تسلّي ثلاثا ثم اصنعي ما شئت" [7] .

قال العراقي في شرح جامع الترمذي: ظاهره أنه لا يجب الإحداد على المتوفى عنها بعد اليوم الثالث لأن أسماء بنت عميس كانت زوج جعفر بن أبى طالب بالاتفاق وهي والدة أولاده عبد الله ومحمد وعوف وغيرهم قال: "بل ظاهر النهي أن الإحداد لا يجوز" [8] .

قيل الجواب عن هذا الاعتراض من وجوه:

الوجه الأول: ما ذكـره العراقي نفسـه بأن هذا الحـديث شاذ ومخـالف للأحاديث الصحيحة

وقـد أجمعـوا على خلافـه. قال: "ويحتمـل أن يقال إن جعفر قُتِل شهيدا والشهداء أحياء عند ربهم. قال وهـذا ضعيف لأنه لم يرد في غير جعفـر من الشهـداء ممن قطع بأنهم شهداء كـما قطع بجعفر كحمزة بن عبد المطلب وعبد الله بن عمرو بن حرام والد جابر" [9] .

فأنت ترى أنه حكم على الحديث بالشذوذ وحديث الشاذ ضعيف لا تقوم به حجة.

الوجه الثاني : ما ذكره الطحاوي من أن هذا الحديث منسوخ وأن الإحداد كان على المعتدة كذلك في وقت ثم أمرت بالإحداد أربعة أشهر وعشرا [10] .

وإن كانت هذه دعوى بلا دليل إذ أن النسـخ لا يكـون إلا بمعرفة التاريخ وهو تقدم المنسوخ وتأخر الناسخ إلا أن احتمال النسخ وارد هنا لأن حديث أسماء هذا متقدم في الغالب على أحاديث الإحداد الأخرى. فإن حديث أسماء هذا في غزوة موءته وهي في السنة الثامنة من الهجرة والنبي الكريم توفى في السنة الحادية عشرة لكن دعوى النسخ لا تثبت بالاحتمال.

الوجه الثالث : هو أن المراد بالإحـداد والمقيـد بالثلاث قدرا زائدا على الإحداد المعروف فعلته أسماء مبالغة في حزنها على جعفر فنهاها عن ذلك بعد الثلاث.

الوجه الرابع : هو أن أسماء كانت حاملا فوضعت بعد ثلاث فانقضت العدة فنهاها بعدها عن الإحداد ولا يمنع ذلك قوله في الرواية الأخرى.

الوجه الخامس : يحتمل أنه صلى الله عليه وسلم عَلِم أن عدتها تنقضي عند الثلاث فأمرها بهذا الأمر.

الوجه السادس : يحتمل أن جعفر قد أبانها بالطلاق قبل استشهاده فلم يكن عليها إحداد.

الوجه السابع : ما ذكره البيهقي من أن هذا الحديث منقطع وقال لم يثبت سماع عبد الله ابن شداد من أسماء بنت عميس [11] .

وَرُدَّ هذا بأنه تعليل مدفوع فقد صححه أحمد ويجاب عنه بأن أحمد قال أنه -أي حديث أسماء- مخالف للأحاديث الصحيحة في الإحداد قال ابن حجر في الفتح: "وهو مصير منه إلى أنه يعله بالشذوذ وذكر الأشرم أن أحمد سُئلَ عن حديث حنظلة عن سالم عن ابن عمر رفعه لا إحداد فوق ثلاث فقال: "هذا منكر والمعروف عن ابن عمر من رأيه" [12] .

قال ابن حجر تعقيبا على كلام أحمد وهذا يحتمل أن يكون لغير المرأة المعتدة فلا نكارة فيه بخلاف حديث أسماء والله أعلم [13] .

هذا وبعد عرض ما تقدم تعلم أن الأوجه التي ذكرناها كلها محتملة اللهم إلا ما ذكره العراقي من اعـلال الحديث بالشذوذ والذي ينبغي أن يُعلم هو أن هذا الحديث على فرض صحته معارض لما هو أصحّ منه وأكثر شهرة ومن المعلوم أن الحديث الصحيح إذا تعارض مع ما هو أصح منه وتعذر الجمع قُدم الأصح فإذا كان الحديث في الصحيحين ويعارضه آخـر في أحـدهما قُدم ما كان في الصحيحين والأمر كذلك فيـما كان في صحيـح البخاري ويعارضه حديث آخر في صحيح مسلم فإن ما كان في صحيح البخاري يقدم على ما كان في صحيح مسلم عند التعارض وعدم إمكان الجمع وما كان فيهما أوفي أحدهما يقدم على غيره عنـد التعارض وعدم إمكان الجمع وهذا الحديث الذي نحن بصدد الكلام عنه على فرض صحته لم يكن في الصحيحين ولا في أحدهما بخلاف الأحاديث التي تعارضه فإنها صحيحة لامطعن لأحد في صحتها لكونها في الصحيحين.

هذا وتجدر الإشارة هنا إلى أن المدة المعتبرة للعدة والإحداد في حق الحائل من النساء هي أربعة أشهر وعشرا ولا يشترط وجود الحيض في هذه المدة وإنما تنقضي عدة المعتدة المشار إليها وإتمـام أربعـة أشهر وعشرا لأن الأدلة التي تفيد هذا المعنى من الكتاب والسنة لم تجعل انقضاء عدتها منـوطا بشرط حيض ولا غيره وإنما الزمن الوحيد لانقضاء هذه المدة هو أربعة أشهر وعشرا ولأنه لو اعتبر الحيض في حقها لاعتبر ثلاثة قروء كالمطلقة [14] .

والحـاصـل هو أن زمن الإحـداد في حق المتـوفى عنها زوجها غير الحبلى هو زمن العدة وزمن العدة في حقها أربعة أشهر وعشرا وإنما هو لكون الجنين يجمع في بطن أمه أربعين يوماً نطفة ثم أربعين يوما علقة ثم أربعين يوما مضغة فتلك مائة وعشرون يوماً وهى أربعة أشهر. وهـذا منصـوص عليـه في حديث ابن مسعود الصحيح ولفظه"حدثنا رسول الله وهو الصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما ثم يكون في ذلك علقة مثل ذلك ثم يكون في ذلك مضغة مثل ذلك ثم يرسل الملك فينفخ فيه الروح ويؤمر بأربع كلمات يكتب رزقه وأجله وعمله وشقي وسعيد..." الحديث [15] .

فالحديث دليل على أن النفخ يكون بعد المدة المذكورة في الحديث وهى العشرة التي لم نذكـرهـا هنا فأمرت المعتـدة إلى تربص هذه المدة ليستبين الحبل إن كان ثمة حبل هذا ما يمكن أن يقـال في هذا المقام وقبل أن نترك هذا المطلب يحسن أن نشـير إلى مسألتين لهما علاقة بما نحن فيه.

المسألة الأولى : متى يبدأ الإحداد؟، المسألة الثانية هل المعتبر لخروج المعتدة المتوفى عنها زوجها من عدتها الليالي أو الأَيام في قوله عشراً؟.

فنقول المسألة الأولى متى يبدأ الإحداد اختلف الفقهاء في تحديد الزمن الذي تبدأ فيه المعتدة عدتها وبالتالي إحدادها أهو من وقت موت الزوج أومن وقت علمها؟ على قولين:

القول الأول للجمهور : وهو أن عدة المتوفى عنها تبدأ من حـين موت الزوج وهو زمن وجـوب الإحـداد عليها سواء علمت بذلك حين الوفاة أولم تعلم إلا بعد ذلك ما لم تنقضي أربعة أشهر وعشرا. فإذا انقضت قبل علمها فلا عدة عليها ولا إحداد وذلك لأن المقصود من العـدة هو عدم التزوج وقـد وجـدوا أيضاًَ العـالمـة بالوفاة لو مرت عليها أربعة أشهر ولم تحد خرجت من العـدة اتفاقـا فكـذا هنا [16] . فالعدة هي مضي المدة وذلك يتحقق بدون علمها فهي وعدة الطلاق سواء. غايـة ما في الأمر أنها لم تفعـل الإحداد ولكن ذلك لا يمنع من انقضاء العدة كـما لو كانت عالمة بموت زوجها.

القول الثاني: عن علي رضي الله عنه وهو أن العـدة تبدأ من وقت علمها بالوفاة فعلى هذا لا تجب عليها العدة وكـذلـك الإحداد إلا إذا علمت بوفاة زوجها حتى ولو مرت على وفـاتـه أربعة أشهر وعشرا قبل علمهَا لم تنقضي عدتها لأن عليها الإحداد ولا يمكنها إقـامته إلا بالعلم بموتـه [17] . ولأن هذه العدة تجب بطريق العبادة فلابد من علمها بالسبب لتكون مؤدية للعبادة.

ورد هذا بأن العبادة تبع لا مقصود بدليل أن العدة تجب على الكتابية إذا كانت تحت مسلم وهي لا تخاطب بالعبادات.

وعندي أن العـدة تجب عليها من وقت الوفـاة لما بيّنا ولأن المقصود براءة الرحم وقد وجدت فلا مجال لإيجاب العدة عليها بعد مرور المدة المنصوص عليها.

المسألة الثانية: هل المعتبر لخروج المعتدة المتوفى عنها زوجها من عدتها الليالي أو الأيام في قوله عشراً؟ المدة المنصوص عليها التي تخرج بها المعتدة من عدتها والحال أنها متوفى عنها هي أربعة أشهر وعشرا وهذا لا خلاف فيه لأنه منصوص عليه وإنما اختلف الفقهاء في أمر واحد وهو الاحتمال الوارد في قوله عشراً فإنه يحتمل أن يكون المراد بذلك الأيام وأن يكون المراد بذلك الليالي ولهذا اختلف الفقهاء في ذلك على قولين:

القول الأول للجمهور : وهو أن المعتبر في ذلك الأيام مع الليالي لأن الاستعمال في مثل هذا من ذكر عدة الليالي يدخل ما بإزائها من الأيام على ما عرف بالتاريخ حيث يكتب بالليالي فيقال لسبع خلون مثلا ويراد كون عدة الأيام كذلك [18] .

القول الثاني : للأوزاعي وعبد الله بن عمرو بن العاص وهو أن المعتبر في ذلك الليالي دون الأيام فلو تزوجت في يوم العاشر جاز وذلك أخذاً من التذكير [19] . فإن جمع المؤنث يذكر وجمع المذكر يؤنث فيقال عشرة أيام وعشر ليال والعدد المختلف هنا هو قوله عشراً فتذكيره دليل على أن المراد بذلك الليالي دون الأيام وهذا واضح من الكتاب والسنة. فمن الكتاب قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} . [20] ومن السنة قوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاثة أيام إلا على زوج أربعة أشهر وعشراً". كون المعدود الليالي وإلا لأنّثه.

والراجح عندي هو القول الأول صحيح أن العدد يذكر مع المؤنث ويؤنث مع المذكر إلا أن العرب تغلب اسم التأنيث في العـدد خاصـة على المذكر فتطلق لفظ الليالي وتريد الليالي بأيامها كـما قال الله تعالى لزكريا: {آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً} [21] يريد بأيامها بدليل أنـه قال في موضـع آخر: {آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلاَّ رَمْزاً} يريد بلياليها ولهذا لو قرر أحد اعتكاف العشر الأخيرة من رمضان لزمه الليالي والأيام معا. ويقول القائل سرنا عشرا يريد الليالي بأيامها فلم يجز نقلها عن العدد إلى الإباحة بالشك [22] هذا إذا كانت عالمـة بوفـاتـه يقينا أما إذا شكت في وقت وفاته فإنها تعتد من الوقت الذي تستيقن فيه بموته لأن العدة يؤخذ فيها بالاحتياط والاحتياط هو الأخذ باليقين وفى الوقت المشكوك فيه لا يقين فلهذا لا تعتد إلا من الوقت المتيقن [23] .

المطلب الثاني: في سبب وجوب الإِحداد:

عرفت قريباً أن الفقهاء مختلفون في وجوب الإحـداد على من يجب واختلافهم في الجملة راجع إلى أمرين: المعتدة من الوفاة، والمعتدة من طلاق بائن. فالحنفية يتوسعون في الإيجـاب فيـوجبـون الحداد في الأمرين معاً أعني المعتدة من الوفاة والمعتدة من الطلاق البائن البَينونـة الكـبرى، والجمهور يضيقون دائـرة الإيجـاب فيجعلونـه خاصاً بالوفاة وتبعا لهذا الاختلاف يكون سبب الإيجاب.

فعند الحنفية ومن قال بقولهم يكـون سببه الـوفاة والبينونة الكـبرى، وعند الجمهور يكـون سببه الوفـاة لا غير وإنـما كان سبب الـوفاة لما يأتي. في قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} فالآية دليل على إيجاب العدة على المتوفى عنها زوجها ووجوب العـدة عليها يستلزم إيجاب الإحداد وعدم إيجابه على غيرها بدليل قوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله وباليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا" هذا من جهة ومن جهة أخرى فالعدة والإحداد يوجبان إظهارا للحزن بفوت النعمة وتعـريفاً بقدرها والمراد بالنعمة هنا هي نعمة النكَاح. إذ النكاح كان نعمة عظيمة في حقها فإن الزوج كان سبب صيانتها وعفافها وإيفائها بالنفقة والكسوة والمسكن [24] . ولهذا كان لفراق الزوج أثر في نفسها فـما كان من أمر الشارع إلا أن أوجب عليها للزوج حقوقـا اظهاراً للمصيبـة بموته ومن تلك الحقوق العدة والإحداد هذا في المعتدة من الوفاة. وقد عرفت ما استدل به فقهاء الحنفية لإيجاب الحداد على البائن وهو سبب وجوب عندهم.

المطلب الثالث: في شرح وجوب عدة المتوفى عنها:

شرط وجوب العـدة هو النكاح الصحيـح فلا تجب على المنكـوحة نكاحا فاسدا ولا الموطوءة بالشبهة ولا الموطوءة بالزنا وإنما تجب على المتوفى عنها زوجها سواء كانت مدخولا بها أو غير مدخـولٍ بها وسـواء كانت ممن تحيض أو ممن لا تحيض لعمـوم قوله عز وجل: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} ولما تقدم من أن العدة تجب اظهارا للحزن بفوت نعمة النكاح وقد وجد وإنّـما شرطنا النكاح الصحيح لأن الله تعالى أوجبها على الأزواج ولا يصير زوجاً حقيقة إلا بالنكاح الصحيح وسواء كانت مسلمة أو كتابية تحت مسلم لعموم النص ولوجود المعنى الذي وجبت من أجله وسواء كانت حرة أو أمة أو مُدبِرة أو مكاتبة فإنه لا يختلف أصل الحكم لأن ما وجبت له لا يختلف [25] . ولم أجد في هذا كله خلافا عند أهل العلم إلا ما كان من أمر الحنابلة من تفصيل في ذلك يحسن ذكره وهو أن الرجل لو مات عن امرأة نكاحها فاسد أن عليها عدة الوفاة وهو ما ذهب إليه القاضي من فقهاء الحنابلة وقـد نص على ذلـك أحمد في رواية جعفر بن محمد واختارها أبو بكر وقدمها الأكثر لأنه نكاح يلحق بالنسب فوجبت به العدة كالصحيح وقال ابن حامد من الحنابلة لا عدة عليها للوفاة في ذلك لأنه لا يثبت الحمل فلم يوجب العدة كالباطل [26]

ومن المعلوم أن المنكـوحـة بنكـاح باطل مجمع على بطلانه كنكاح القريبة من النسب ونكـاح المحـرمة بالمصـاهرة أو الرضاع ونحو ذلك لا تجب عليها عدة الوفاة إجماعا [27] . لأن الفقهاء مختلفون في وجـوب عدة الـوفاة على الموطوءة بشبهة وأكثرهم على عدم وجوبها فإذا كان الأمر كذلك فعـدم الـوجـوب في النكـاح الباطل أولى هذا ويشكل على قول الفقهاء القائلين بعـدم وجـوب العـدة على الموطوءة بنكاح فاسد الحكم بوجوب عدة الطلاق على المد خول بها إذ أنـه لا فرق بينها وبين المطلقة في هذا المعنى فالمطلقة إذا كانت ممن تحيض فعـدتها ثلاثـة قروء وإذا لم تكن كذلـك فعدتها ثلاثـة أشهر وهذه مثلها إذا حصلت الخلوة والإصابة وإن كان بعـدهـا قبل الإصابة فالمنصوص عند الحنابلة أن عليها العدة أيضاً لأنه أجري مجرى الصحيح في لحوق النسب فكذا في العدة [28] . لكن يزول الإشكال إذا عرفنا أن عدة الوفاة إنما تجب على الزوجة دون غيرها وهو منصوص عليه في الكتاب والسنة والمنكوحة بنكـاح فاسد ليست بزوجـة في الحقيقة فلا تجب عليها عدة الوفاة وإنما وجبت عليها عدة الطلاق لما بينّا من الدليل هذا في العدة والأمر كذلك في الإحداد والحنفية يستثنون الصغيرة والمجنـونـة والكتابيـة من ذلـك في حين أنهم يرون إيجـابَ العدة على الجميع وقد أسلفنا ما يتعلق بذلك قريبا.

المطلب الرابع: في وجوب الحداد على المطلقة إذا مات زوجها قبل انقضاء عدتها من الطلاق:

المطلقة لا تخلو من أحد أمرين إما أن تكون رجعية أو بائنا والبائن لا تخلو من أن يكون طلاقها في صحـة الـزوج وإمـا أن يكون في حالة مرضه وطبقا لهذا التقسيم يكون الكلام في هذا المطلب ولهذا فقد رأيت أن يكون البحث في جانبين. أحدهما متفق عليه والآخر مختلف فيه.

فأما المتفق عليه فهو قسمان:

(أ) الطلاق الرجعي.

(ب) البينونة في حالة الصحة.

وأما المختلف فيه فهو البينونة في حالة المرض وإليك تحرير المقام والله المستعان.

القسم الأول : من الجانب الأول عدة الرجعية إذا مات زوجها قبل انقضاء عدتها لا خلاف بين أئمة الفتوى في أن الرجعية إذا مات زوجها قبل انقضاء عدتها من الطلاق تنتقل من عدة الطلاق إلى عدة الـوفـاة فيكـون ابتداء عدتها من حـين وفاة زوجها ولا تعتد بالزمن الذي مضى قبل وفاته والحكم في الإحداد هو نفسه لأنه لا يوجد بوجود العدة وينعدم بعدمها وإنما قلنا بذلك لما يأتي:

(1) أن النكـاح قائم بينهـما بعـد الطلاق الرجعى فكان منتهيا بالموت وبانتهاء النكاح بالموت يلزمها عدة الوفاة.

(2) أن العـدة بعـد الطلاق الرجعى تكون بالحيض وهي لا يزول الملك بها إلا بعد تمامها وقد زال بالموت فعليها العدة التي هي من حقوق النكاح وهي عدة الوفاة [29] .

(3) أن الرجعيـة زوجـة يلحقها طلاقـه وينالها ميراثه فتعتد للوفاة كغير المطلقة إذ الطلاق الرجعي لا يوجب زوال الزوجية وإنما تزول بالموت أو بالبينونة أو بخروج الرجعية من عدتها ومن المعلوم أن موت الزوج يوجب على زوجته عدة الوفاة لما بيّنا أكثر من مرة فوجوب عدة الوفاة على الزوجة بعد الطلاق الرجعى لا يختلف عنه قبله ولهذا كله قال ابن المنذر: "أجمع كل من نحفـظ عنـه من أهـل العلم على ذلـك" [30] . وهو كما قال فإنني لم أجد خلافا بين أهل العلم في أن المعتدة الرجعية تستأنف عدة الوفاة إذا مات زوجها في عدتها وتكون عدتها أربعة أشهر وعشرا.

القسم الثاني : من الجانب الأول في عدة المبتوتة إذا مات زوجها قبل انقضاء عدتها وكان الفراق بينهما في حالة الصحة إذا أبان الرجل زوجته في صحته ثم مات عنها قبل انقضاء عدتها لم تنتقل إلى عدة الوفاة وإنما تعتد عدة الطلاق لا أعلم في ذلك بين أهل العلم خلافا وذلك لأن النكاح لم ينتهي بالوفاة هنا وإنما زال الملك بالطلاق والسبب الموجب لعدة الوفاة هو الموت لأن الله تعالى قال: {َيَذَرُونَ أَزْوَاجً }وهذه ليست بزوجة له عند وفاته حتى لا ترث منه بالرجعية شيئاً ولا يلزمها عدة الوفاةأيضا [31] فهي أجنبية منه في نكاحه وميراثه وتحل له أختها فلم تعتد لوفاته كما لو انقضت عدتها [32] هذا ما يمكن أن نقوله في هذا الجانب وهو كـما ترى متفق عليه بقسميه على ما بيّنا.

وأما الجانب المختلف فيه وهو في حكم عدة المبتوتة في حالة المرض إذا مات زوجها قبل عدتها فقد اختلف الفقهاء في هذا الجانب على قولين ونحن نذكر آراءهم وما استدل به كل فريق ونخلص إلى القول الراجح حسب الإمكان.

القول الأول : لأبي حنيفة وأحمد ومحمد بن الحسن وسفيان الثوري وهو أن زوج المبتوتة إذا طلقها في مرض موته ثم مات عنها قبل انقضاء عدتها تعتد أطول الأجلين من عدة الوفاة أو ثلاثةقروء [33] وعلى هذا القول يلزمها الإحداد لأنه تبع لعدة الوفاة وقد وجدت هاهنا وقد استدل أصحاب هذا القول بدليل عقلي وهو أن المبتوتة في مرض الموت ترث زوجها بعد وفاته وميراثها له بعد موته إنما كان بسبب الزوجية وكونه أبانها في مرض موته فهو متهم بحرمانها من الميراث فيلزمها عدة الوفاة كما لو طلقها طلاقا رجعيا وهذا لأنا أعطيناها الميراث باعتبار أن النكاح بمنزلة القائم بينهما حكما إلى وقت موته أو باعتبار إقامة العدة مقام أصل النكاح حكما إذ لابد من قيام السبب عند الموت لاستحقاق الميراث والميراث لا يثبت بالشك والعدة تجب بالشك وإذا جعل في حكم الميراث النكاح كالمنتهي بالموت حكما ففي حكم العدة أولى وسبب وجوب العدة عليها بالحيض متقرر حكما فألزمناها الجمع بينهما [34]

القول الثاني : للمالكية والشافعية وأبي يوسف من الحنفية وأبي ثور وأبي عبيد وابن المنذر وهو أن المبتـوتـة في مرض الموت تبقى على عدة الطلاق إذا مات زوجها قبل انقضاء عدتها ولا تستأنف عدة الوفـاة [35] ، وذلـك لأن حكم النكـاح انقطـع بينهما بالطلاق وسبب وجوب عدة الوفاة انتهاء النكاح بالموت فإذا لم يوجد لا يلزمها عدة الوفاة كـما لو كان الطلاق في صحته وإنما أخذت الميراث بحكم الفرار وذلك لا يلزمها عدة الوفاة بدليل المرتد إذا مات أو قتل على ردته ترثه زوجته المسلمة وليس عليها عدة الوفاة لأن زوال النكاح كان بردته لا بمـوتـه [36] ، ورد هذا بأن النكـاح لما بقي في حق الإرث فبقائه في حق وجوب العدة أولى لأن العدة يحتاط في إيجـابها فكان قيام النكاح من وجه كافيا لوجوب العدة احتياطا فيجب عليها الاعتداد أربعة أشهر وعشراً [37] .

ولهذا نقول أن الراجح عندنا هو القول الأول لما بيّنا ولأن الزوج لما أبانها في مرض موته كان متهـما بحـرمانها من الميراث فيعاقب بنقيض قصده وهو توريثها من ماله بعد موته فدل على أن علاقـة الزوجيـة لم تنقطـع تمامـاً إذ لو كان الأمر كذلك لما كان لها حق في المـيراث وانقطـاع الزوجيـة بالموت لا خلاف فيه بين أئمة الفتوى فتجب عليها عدة الوفاة لهذا المعنى ويجب عليها الإحـداد وكـذلك لأن الإحداد تابع للعدة وإنما قال من قال بأن البائن تعتد في هذه الصـورة بأطول الأجلين لأن الباَئن وارثـة هنا على ما قلنا فيجب عليها أن تعتد للوفاة ومن حيث أنها مطلقـة يجب عليها أن تعتـد للطلاق فيجب أن تعتد بأطولهما ضرورة فإنها لا تخرج عن العهـدة بيقـين إلا بذلك [38] . هذا وتجـدر الإشارة هنا إلى أن الزوج المريض المطلق لو مات عن زوجتـه بعـد انقضـاء عدتها بالحيض أو بالشهور أو بوضع الحمل أو كان طلاقه قبل الدخول لم تجب عليها العدة لموته وبالتالي لا يجب عليها الإحداد لأن الله تعالى قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَ } [39] ، قال تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوء} [40] ، وقال تعالى: {وَاللاَّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللاَّئِي لَمْ يَحِضْنَ} [41] فهذه الآيات كلها تبين عدة المطلقة بيانا شافيا وهي كـما ورد في الآيات على ثلاثـة أقسـام: إمـا أن تكون مطلقة قبل الدخول وهذه لا عدة عليها، إما أن تكون مطلقة بعد الدخول وهي ممن تحيض فعدتها ثلاثة قروء أو تكون آيسة أو صغيرة وهذه عدتها ثلاثـة أشهر وقـد انقضت عدة طلاقها قبل وفاة زوجها فليس ثمة ما يدعو إلى إيجاب عدة الوفاة عليها لأنها أجنبية تحل للأزواج ويحل للمطلق نكاح أختها وأربع سواها فلم تجب عليها عدة موته كـما لو تزوجت ولا يرد عليه ما قررناه قريبا من وجوب عدة الوفاة على المطلقة إذا مات زوجها قبل انقضاء عدتها إذا لم يكن الطلاق في حالة الصحة لأنها لا تحل لغير مطلقها مادامت في عدتها وهذه بخلافها فإنها قد خرجت من عدتها وحل نكاحها لغير زوجها [42] .

المطلب الخامس: في إحداد المتوفى عنها الحامل

عرفت قريبا أن الإحداد يجب على المتوفى عنها زوجها من وقت وفاة زوجها وهذا قول الجمهور وهو ينقضي في حَق الحائل بمرور أربعة أشهر وعشراً كـما تم ثبته آنفا.

والأمر كذلك في الحامل فإن الحامل المتوفى عنها تحتسب لها مدة الإحداد من وقت وفاة زوجها وعلى هذا لا يكون فرقا بين الحائل والحامل في هذا المعنى إذ أن الإحداد تابع للعدة والعـدة تبـدأ من وقت الـوفـاة بيـد أن الحـامل تختلف عن الحائل في انقضَاء العدة والإحداد فالحـائـل تحل للأزواج بعد مرور أربعة أشهر وعشرا على وفاة زوجها وليس الأمر كذلك في الحـامل، وعلى هذا نقول متى تنقضي عدة الحامل المتوفى عنها؟ سؤال اختلفت في جوابه كلمة الفقهاء على قولين:

القول الأول: ذهب الجمهور ومنهم الأئمة الأربعة إلى أن عدة الحامل المتوفى عنها تنقضي بوضـع حملها ولو كان ذلـك بعد وفـاة زوجها بمـدة يسيرة وبالتالي لا يجب عليها الإِحداد بعد وضع حملها لكون وجوب الإحداد تابعا لوجود العدة [43] ، الاستدلال بهذا القول من أربعة طرق:

(1) طريق الكتاب. (2) طريق السنة.

(3) الآثار المروية عن بعض الصحابة. (4) المعقول.

وإليك تحرير المقام في ذلك:

(1) الاستدلال بالكتاب: استـدل أصحـاب هذا القول بقوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [44] . فالآية دليـل على أن الحـامل تنقضي عدتها بوضع حملها لأن الأجـل المذكور في الآية هو العدة وهو معلق بغاية وهي وضع الحمل والآية شاملة بعمومها لكل حامل سواء كانت متوفى عنها أو مطلقة وفى هذا يُسر بديع فإن الله تعالى حينما جعل الظرف الزمني لعدة المتوفى عنها أربعة أشهر وعشرا أخرج من هذا العموم بدليل آخر عدة الحـامل فتكـون عدتها بوضـع حملها وهو ما يعرف في علم الأصول بتخصيص العام والقول بقصرها على عدة الحامل المطلقة دعوى بلا دليل كـما سيأتي.

(2) وأما استدلالهم من السنة فقد استدلوا منها بما يأتي:

(أ) ما روى الجماعة إلا أبا داود وابن ماجة عن أم سلمة: "أن امرأة من أسلم يقال لها سبيعة كانت تحت زوجها فتوفى عنها وهى حبلى فخطبها أبو السنابل بن بعكك فأبت أن تنكحه. فقال: والله ما يصلح أن تنكحي حتى تعتدي آخر الأجلين. فمكثت قريبا من عشر ليال ثم نفِست ثم جاءت النبي صلى الله عليه وسلم فقال: "إنكحي" [45] .

وللجماعة إلا الـترمذى في قصة سبيعة قالت: "فأفتاني بأني قد حللت حين وضعت حملي وأمرني بالتزويج إن بدالي" [46] .

فهذا الحديث دليل على أن عدة الحامل المتوفى عنها تنقضي بوضع حملها وهو حديث صحيح لا كلام لأحد في صحته وبانقضاء عدتها بوضع حملها يجوز نكاحها وهو ما صرح به في الحـديث فجواز نكاحها دليل على انقضاء عدتها وانقضاء عدتها دليل على عدم وجوب الإحداد عليها بعد وضع حملها فإن قيل الاستدلال بالحديث على محل النزاع فيه نظر وذلك لأَمرين:

الأمر الأول: ما ورد في قصة سبيعة نفسها من مخالفة ظاهرة لهذا الحديث وهي رواية صحيحة لا مطعن في صحتها ولفظها عند البخاري كـما ورد في رواية يونس عن الزهري وهو أن عمر بن عبد الله بن الأرقم كتب إلى عبد الله بن عتبة يخبره أن سبيعة بنت الحرث أخبرته أنها كانت تحت سعد ابن خوله فتوفى عنها في حجة الوداع وهي حامل فلم تنشب أن وضعت حملها فلما تعلّت من نفاسها تجملت للخطاب فدخل عليها أبو السنابل بن بعكك رجل من بني عبد الدار فقال: "مالي أراكِ تجملتِ للخطاب؟ فإنكِ والله ما أنتِ بناكح حتى تمر عليك أربعـة أشهر وعشرا". قالت سبيعة: "فلما قال لي ذلك جمعت عليَّ ثيابي حـين أمسيت فأتيت رسول الله صلى الله عليه وسلم فسألته عن ذلك فأفتاني بأني قد حللت حين وضعت حملي وأمرني بالتزويج" [47] .

فظاهر هذه الرواية يخالف ما قبلها وذلك أن ما قبلها يفيد أنها مكثت قريبا من عشر ليال ثم جاءت النبي صلى الله عليه وسلم وظاهر هذه الرواية يفيد أنها توجهت إلى النبي صلى الله عليه وسلم في اليوم الذي قال لها فيه أبو السنابل ما قال فإنها قالت جمعت علي ثيابي حـين أمسيت وهذا يدل على أنها توجهت إلى النبي صلى الله عليه وسلم في اليوم نفسه فإذا كان الأمر كذلك فالحديث لا يكون دليلا على محل النزاع وإنما يصار إلى الأدلة التي تخالفه كـما سيأتي:

والجواب عن هذا الاعتراض بأن الجمع ممكن هنا وهو أولى لأن فيه أخذٌ بالأدلة جميعا وبيان ذلك هو أن نحمـل هذه الرواية وهي قولها: "حين أمسيت"على إرادة توجهها ولا يلزم منه أن يكون في ذلك اليوم الذي قال لها فيه ما قال [48] . بذلك تجتمع الأدلة ويحصل الأخذ بها جميعا.

وما كان في الصحيحين مقدم على غيره عند التعارض وعدم إمكان الجمع.

الأمر الثاني: اختلاف روايات هذا الحديث مما يجعل الناظر فيه يشك في دلالته وذلك أنه ورد بروايات مختلفة في المبنى والمعنى. ففي رواية أنها ولدت قريبا من عشر ليال وفي رواية لأحمد فلم أمكث إلا شهرين حتى وضعت، وفى رواية للبخاري فوضعت بعد موته بأربعين ليلة، وفى أخـرى للنسائي بعشرين ليلة أو خمس عشـرة، وفى روايـة للترمذي والنسائي فوضعت بعد وفـاة زوجها بثلاثـة وعشرين يوما أو خمسة وعشرين يوما ولابن ماجة ببضع وعشرين، وفى ذلك روايات أُخر مختلفة [49] .

والجـواب عن ذلـك ما ذكـره ابن حجـر في الفتـح بعـد ذكر هذه الروايات حيث قال: "والجمع بين هذه الروايات متعذر لاتحاد القصة ولعل هذا هو السر في إبهام من أبهم المدة إذ محل الخلاف أن تضع لدون أربعة أشهر وعشرا وهو هنا كذلك فأقل ما قيل في هذه الروايات نصف شهر وأما ما وقع في بعض الشروح أن في البخاري رواية عشر ليال وفى رواية الطبري ثمان أو سبع فهو في مدة إقامتها بعد الوضع إلى أن استفتت النبي صلى الله عليه وسلم في مدة بقية الحمل وأكثر ما قيل فيه بالتصريح شهرين وبغيره دون أربعة أشهر [50] .

(2) ما رواه البخاري ومسلم وأبـو داود والترمذي والنسائي وابن ماجة وغيرهم عن أبي سلمة بن عبد الرحمن قال: "كنت أنا وابن العباس وأبو هريرة فجاء رجل فقال: افتني في امرأة ولدت بعد زوجها بأربعين ليلة. فقال ابن عباس: تعتد آخر الأجلين. وقلت أنا: وأولات الأحمال أجلهن أن يضعن حملهن. قال ابن عباس: ذلـك في الطلاق. وقـال أبو سلمة: أرأيت لو أن امرأة تأخر حملها سنة فما عدتها. قال ابن عباس: آخر الأجلين. قال أبو هريرة: أنا مع ابن أخي يعنى أبا سلمة فأرسل ابن عباس غلامه كريبا إلى أم سلمة يسألها هل مضت في ذلك سنة؟ فذكرت أن سبيعة الأسلمية وضعت بعد موت زوجها بأربعين ليلة فخطبت فأنكحها رسول الله صلى الله عليه وسلم" [51] .

(3) كـما أخرجه ابن أبى شيبة وعبد بن حميد وابن مردويه من حديث أبي السنابل أن سبيعة وضعت بعد موت زوجها بثلاث وعشرين يوما فقال صلى الله عليه وسلم: "قد حَل أجلها" [52] .

(4) ما روى البخاري أن عبد الله بن عبـد الله أخـبره عن أبيه أنـه "كتب إلى ابن الأرقم أن يسأل سبيعة الأسلمية كيف أفتاها النبي صلى الله عليه وسلم فقالت: إذا وضعت أن انكح" [53] .

(5) روى البخاري عن المسور بن مخرمة "أن سبيعة الأسلمية نُفِست بعد وفاة زوجها بليال فجاءت النبي صلى الله عليه وسلم فأستأذنته أن تنكح فآذن لها فنكحت" [54] .

فهـذه الأحـاديث قاضية بأن عدة الحـامل المتوفى عنها لها غاية وهي وضع حملها فهل لأحد أن يقول بخلاف ما دلت عليه هذه النصوص الصحيحة الصريحة التي تفيد بمنطوقها ومفهومها ما يفيده ظاهر الكتاب وهو انقضاء عدة الحامل المتوفى عنها بوضع حملها.

(3) الآثـار:

وأما الآثار المروية عن بعض الصحابة التي تفيد هذا المعنى فنورد منها ما يأتي:

(1)ما روي عن ابن مسعود "أنه بلغه أن عليا يقول تعتد آخر الأجلين فقال: من شاء لاعنته أن الآية التي في سورة النساء الصغرى نزلت بعد سورة البقرة بكذا وكذا شهر".

(2) أخرج عبد بن حميد عن ابن مسعود أيضا "أن سورة النساء الصغرى نسخت ما في البقرة".

(3) أخرج ابن مردويه عنه أن سورة النساء الصغرى نسخت كل عدة.

(4) أخرج ابن مردويه عن أبي سعيد الخدري. قال: "نزلت سورة النساء الصغرى بعد التي في البقرة بسبع سنين" [55] .

فهـذه الآثار مصرحـة بأن قوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} عامة في جميـع العِـدَدِ وأن عموم آيـة البقرة مخصص بها وهو المراد بالنسخ المذكور في الآثار المذكورة وليس المراد النسخ الاصطلاحي وهو إزالة الحكم الأول وتبديله بحكم آخر بل المراد التخصيص على ما بينا.

(4) وأما استدلالهم بالمعقول فمن وجهين:

الوجه الأول : أن المعتدة المطلقة تنقضي عدتها بوضع حملها إذا كانت حاملا إجماعاً فكـذا المتـوفى عنها قياسا عليها لأن العدة إنما شرعت في الأصل لمعرفة براءة رحمها من الحمل ووضعه أدل الأشياء على البراءة منه فوجب أن تنقضي العدة.

الوجه الثاني: أنه لا خلاف بين أهل العلم في بقاء العدة والمرأة حاملا فإذا كان الأمر كذلك فينبغي أن تنقضي العدة بوضعه كـما لو كانت الحامل المطلقة [56] .

القول الثاني مروي عن علي وابن عباس وابن مسعود وأبي السنابل وعبد الرحمن بن أبي ليلى وسحنون من المالكية أن المتوفى عنها الحامل لا تنقضي عدتها بوضع حملها وإنما تعتد أطول الأجلين ومعناه أنها إن وضعت قبل مضي أربعة أشهر وعشر تربصت إلى انقضائها ولا تحل بمجرد الوضع وإن انقضت المدة قبل الوضع تربصت إلى الوضع على اختلاف في نسبة هذا القول إلى هؤلاء الأئمة الأعلام.

وتحرير المقام في ذلك ما ذكـره ابن حجر في الفتح وهو أن هذا القول ثابت عن علي رضي الله عنه بإسناد صحيح كـما أخرجه سعيد بن منصور وعبد بن حميد وليس كـما ذكر بعض الفقهاء من أنه مروي عن علي بإسناد منقطع.

أما ابن عباس فالذي يظهر أنه رجع عن هذا القول يحققه أن المنقول عن تلاميذه وفاق الجـماعة في ذلك.

كذلـك عبـد الله ابن مسعود رجع عن قوله أولاً إلى قول الجـماعة كـما تم ثبته قريبا فإنه قال من شاء باهلته (أي لاعنته) في أن سورة النساء الصغرى نزلت بعد سورة البقرة.

والأمر كذلك عن أبي السنابل فإنه يظهر من مجموع الطرق في قصة سبيعة أنه رجع عن فتواه أولاً [57] .

ولو فرض أن هؤلاء قالوا كلهم بهذا القول ولم يرجع منهم أحد فلا حجة إلا فيما نقل عن رسول الله صلى الله عليه وسلم من قول أو فعل أو تقرير.

وأما ما روى عن سحنـون من فقهاء المـالكيـة فقد رده ابن حجر في الفتح بأنه شذوذ مردود لأنه إحداث خلاف بعد استقرار الإجماع [58] .

وحجـة من قال بأن الحـامل المتوفى عنها زوجها تعتد أطول الأجلين هو الحرص على العمل بالآيتين اللتين تعارض عمومهما فقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} عام في كل من مات عنها زوجها يشمل الحامل وغيرها- وقوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} عام أيضا يشمل المطلقة والمتوفى عنها- فجمـع أولئـك بين العمومين بقصر الثانية على المطلقة بقرينة ذكر عدد المطلقات كالآيسة والصغيرة قبلهما ثم لم يُهملوا ما تناولته الآية الثانية من العموم لكن قصروه على من مضت عليها المدة ولم تضـع فكان تخصيص بعض العموم أولى وأقرب إلى العمل بمقتضى الآيتين من الغاء أحدهما في حق بعض من شمله العموم [59] .

والجواب عن هذا الاستدلال من وجهه:

الوجه الأول : ما ذكـره القرطبي بعد ما ذكر ما في المسألة من خلاف حيث قال بعد إيـراد دليل المخـالفين للجمهور "والجمع أولى من الترجيح باتفاق أهل الأصول وهذا نظر حسن لولا ما يعكر عليه من حديث سبيعة الأسلمية وأنها نُفِست بعد وفاة زوجها بليال وأنها ذكرت ذلك لرسول الله صلى الله عليه وسلم فأمرها أن تتزوج فبين بالحديث أن قوله تعالى {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} محمول على عمومه في المطلقات والمتوفى عنهن أزواجهن فتكون عدتهن بوضـع الحمل ويعتقد هذا بقول ابن مسعود من شاء باهلته أن آية النساء الصغرى نزلت بعد آية عدة الوفاة وليس الأمر كـما زعم بعض من زعم من أن كلام ابن مسعود يفيد أن آية الطلاق ناسخة لآية البقرة وإنما يعني كلام ابن مسعود أن آية الطلاق مخصصة لآية البقرة فإنها أخـرجت منها بعض ما تناولتها وكذلك حديث سبيعة متأخر عن عدة الوفاة لأن قصة سبيعة كانت بعد حجة الوداع وزوجها هو سعد بن خولة وهو من بني عامر بن لؤي وهو ممن شهد بدراً توفى بمكة حينئذ وهى حامل وهو الذي رثى له رسول الله صلى الله عليه وسلم من أن توفى بمكة [60] .

فكـلامـه يفيد أن عموم آية البقرة مخصوص بقوله تعالى {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} لا منسـوخـا بدليل قصة سبيعة المتفق على صحتها وتخصيص العام وتقييد المطلق أمر شائع عند الأصوليين ولا ضرورة هنا للجمع وهو ما اعتمده أصحاب القول الثاني لأنـه تعـارض بين النصوص فهذا عام وهذا مخصص فيحمل العام على الخاص ويخرج من عمومه ما دل عليه هذا الخاص.

أضف إلى هذا ما قالـه أبو عمر بن عبد الـبر تعقيبا على هذه المسألة "لولا حديث سبيعـة لكـان القـول ما قال علي وابن عباس لأنهما عدتان مجتمعتان بصفتين وقد اجتمعتا في الحامل والمتوفى عنها زوجها فلا تخرج من عدتها إلا بيقين واليقين آخر الأجلين [61] .

الوجه الثاني : لو سلمنا بوجود التعارض وعدم التخصيص لم نسلم بأن آية البقرة عامة لأنه تقرر في الأصول أن الجموع المنكرّة لا عموم فيها وآية البقرة من ذلك القبيل فلا إشكال.

الوجه الثالث: لو سلمنا بالعموم وسلمنا بالتعارض وعدم التخصيص لم نسلم بأن عدة الحامل المتوفى عنها لا تنقضي بوضع حملها بدليل آخر و هو ما تفيده الأحاديث الصحيحة الصريحة فإنه لا يمكن التخلص منها بوجه من الوجوه [62] .

هذا ما يمكن أن يجاب به عن هذا الاستـدلال والحق صراح لا غبار عليه وإن اشتبه أحيانا في بعض المسـائـل الفرعية لتكـافؤ الأدلة إلا أن هذا المعنى لا يوجد هنا ولهذا فإن الراجح عندنا هو القول الأول لما ذكرنا من الكتاب والسنة والآثار المروية عن بعض الصحابة والمعقول وقصة سبيعة نص في هذا المعنى وهي قصة صحيحة ثابتة في الصحيحين وغيرهما وهي كافية في الاستدلال بوضـع حملها لو لم يوجـد غيرها زد على هذا أن أئمـة الفتـوى أجمعوا على أن المطلقة الحـامـل تنقضي عدتها فأي فرق بين هذه وتلك؟. وأيضا مما يرجح مذهب الجمهور أن الآيتين وإن كانتا عامتين من وجه خاصتين من وجه فكان الإحتياط أن لا تنقضي العـدة إلا بآخر الأجلين لكن لما كان المعنى المقصـود الأصلي من العدَة براءة الرحم ولاسيما فيمن تحيض فإنه يحصل المطلوب بالوضع وهو ما دل عليه حديث سبيعة ويقويه قول ابن مسعود في تأخر نزول آية الطلاق عن آية البقرة [63] .

وكـذلـك يترجـح مذهب الجمهور بـما روي عن أبيّ بن كعب قال قلت يا رسول الله {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} للمطلقة ثلاثـا وللمتوفى عنها زوجها فقال:"هي للمطلقة وللمتوفى عنها زوجها "رواه أحمد والدار قطني.

فهذا الحـديث نص في محل النزل وهو موافق لما تم ثبته قريبا من الأحاديث القاضية بأن عدة الحامل المتوفى عنها تنقضي بوضع حملها بل هو أدل على محل النزاع لأنه جواب عن سؤال السائل فالمقام مقام بيان وتأخير البيان عن وقت الحاجة لا يجوز.

[1] فتح الباري جـ 9 ص 487.

[2] نيل الأوطار جـ6 ص331.

[3] المغنى جـ7 ص 470.

[4] سورة الأحـزاب "49 ".

[5] سنن أبى داود جـ 2 ص 588. جامع الترمذي جـ5 ص114 . وسنن النسائي جـ 6ص121. سنن ابن ماجة جـ1 ص 189.

[6] المغنىجـ7 ص 470 وما بعدها.

[7] فتح الباري جـ9 ص 487.

[8] فتح الباري جـ9 ص 487.

[9] فتح الباري جـ 9 ص 484.

[10] شرح معاني الآثار للطحاوي جـ3 ص 75.

[11] تعليق بياض السنن الكبرى للبيهقي جـ7 صر 438.

[12] تعليق بياض السنن الكبرى للبيهقي ج4 ص438.

[13] أنظر الفتح ج9 ص 487.

[14] المغنى ج 7 ص 471.

[15] صحيح مسلم ج 4 ص 36 0 2.

[16] مواهب الجليل ج 4ص53 1 1، المهذب ج2 ص 186، المغنى ج7 ص 471.

[17] فتح القدير ج ص 313.

[18] فتح القدير ج4 ص 313، المغنى ج 7 ص 471.

[19] فتح القدير ج 4ص 313، المغنى ج 7 ص 471، المبسوط ج 6ص ا 3.

[20] سورة البقرة "234 ".

[21] سورة آل عمران "41 ".

[22] المغنى ج7 ص 471.

[23] المبسوط ج 6 ص 39.

[24] بدائع الصنائع جـ3 ص 192.

[25] بدائع الصنائع جـ 3 ص 192، نهاية المحتاج جـ7 ص 126، شرح الخرشي جـ 4 ص 143 .

[26] المبدع جـ ص 115.

[27] المصدر السابق.

[28] المصدر السابق.

[29] المبسوط جـ6 ص 39، مغنى المحتاج جـ3 ص 396، نهاية المحتاج جـ 7 ص 46 1، شرح الخرشي جـ 4 ص 46 1.

[30] المغنى جـ7 ص72 4.

[31] المبسوط جـ6 ص 39، المغنى جـ 7 ص 472، شرح الخرشي جـ 4 ص146، نهاية المحتاج جـ 7 ص 46 1.

[32] المبدع جـ 8 صح114.

[33] المغنى جـ 7 ص 472، المبسوط جـ 6ص 43.

[34] المبسوط جـ6 ص 44.

[35] نهاية المحتاج جـ7 ص 46 1، مغنى المحتاج جـ3 ص 396، شرح الخرشي جـ4 ص 46 1، والمغنى جـ7 ص 472، المبسوط جـ6 ص 43.

[36] المبسوط جـ6 ص 43.

[37] بدائع الصنائع جـ3 ص 200.

[38] المبدع جـ8 ص 114.

[39] سبق تخريجها.

[40] سورة البقرة "228 ".

[41] سورة الطلاق "4 ".

[42] المغنى جـ7 ص 472.

[43] تبيين الحقـائق جـ 3 ص 28، بدائـع الصنـائـع جـ3 ص 192، المغنىجـ7 ص 483، الخـرشي جـ4 ص 43 1، مغنى المحتاج جـ3 ص 388.

[44] سورة الطـلاق "4 ".

[45] صحيح البخاري جـ 7 ص 72، صحيـح مسلم جـ4 ص 48 1، سنن النسائي جـ6ص 196، جامع الترمذى جـ 2ص 332، وسنن ابن ماجة جـ 7 ص 2 0 2 مسند أحمدجـ6 ص 432

[46] المصادر السابقة وسنن أبي داود جـ 2 ص728.

[47] سبق تخريجه.

[48] نبيل الأوطار جـ 6ص 323، فـتح الباري جـ9 ص473.

[49] المصدرين السابقين

[50] فتح الباري جـ9 ص 473.

[51] سبق تخريجه.

[52] نيل الأوطار جـ 6 ص ه 32.

[53] صحيح البخاري مع فتح الباري جـ9 ص 469.

[54] المصدر السابق

[55] أنظر هذه الآثار في نيل الأوطار جـ6 ص5 32 .

[56] أنظر المغنى جـ 7 ص 474.

[57] أنظر فتح الباري جـ9 ص 474.

[58] المصدر السابق .

[59] فتح الباري المصدر السابق.

[60] أنظر الجامع لأحكام القرآن جـ3 ص ه 17.

[61] فتح الباري جـ9 ص 474.

[62] نيل الأوطار جـ6 ص 325.

[63] فتح الباري جـ 9 ص 474.


 العدد 63-64 - نظامُ

نظامُ الإثبَات في الفِقهِ الإسلاَمي

(5)

دراسة مقارنة

للدكتور عوض عبد الله أبو بكر

أستاذ مساعد بكلية الشريعة

الإِثبات بالكتابة:

تأتي أهمية الكتابة لكونها وسيلة كبرى من وسائل المعرفة، وأداة هامة لتبليغ المعاني، وتقدم بما تقـدم به الألفاظ في بيـان المقاصـد والأهـداف. ولعله لا يخفى على عاقل أهمية الكتابة واعتماد الأمة عليها في دينها ودنياها.

فقـد اعتمـد خيار هذه الأمـة وسلفها من الصحـابـة الكـرام على الكتابة، فوافقوا مجتمعين على تدوين كتاب الله عز وجل الذي هو شرع هذه الأمة ودستورها. كـما أن المصدر الثاني من التشريع وهو سنة رسول الله صلى الله عليه وسلم قد نقل إلينا مكتوبا حفظته كتب السنن. وصدق الإمـام ابن القيم رحمه الله حين قال: "ولو لم يعتمـد على ذلـك- أي الكتابـة- لضاع الإسلام اليوم، وسنة رسول الله صلى الله عليه وسلم، فليس بأيدي الناس- بعد كتاب الله- إلا هذه النسخ الموجودة من السنن، وكذلك كتب الفقه الاعتماد فيها على النسخ" [1] .

ومن عناية الشارع الكريم بالكتابة جعلها وسيلة لإثبات الحقوق، حيث أرشد المولى عز وجل إلى كتابـة الحقـوق في أطول آية في القرآن وهى آية الدين، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ .... }الآية (ا لبقرة: 282).

فإذا كانت هذه الأمة قد أرشدت إلى كتابة الدين وأمرت بتوثيقه، لكون ذلك أحفظ للمال، وقاطعا لطريق إنكاره، فلننظر إلى أي مدى أخذ الفقهاء بهذا الأمر، فهل حملوه على الـوجـوب بحيث لا يصح إثبات الدَّين إلا بالكتابة والإشهاد عليه، أم هذه للندب والإرشاد فيجوز ترك الكتابة عند ائتمان المدين والوثوق بصدقه؟

(1) ذهب فريق من الفقهاء إلى أن كتابـة الـديون الآجلة والإشهاد عليها قد كانا واجبين بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوه} ولكن قد نسخ الله هذا الـوجوب بقـولـه تعالى في الآية التي تليها: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ...} الآية (البقرة: 283). روي هذا القول عن الشعبي والحسن [2] .

(2) قال آخرون: هذه الآية محكمة ولم ينسخ منها شيء، فقد روي عن ابن عباس رضي الله عنهما أنه قال: "لا والله آية الدين محكمة، وما فيها نسخ". وعن أبي بردة عن أبي موسى قال: "ثـلاثـة يدعون الله فلا يستجيب لهم، رجـل كانت له امرأة سيئة الخلق فلم يطلقهـا، ورجـل أعطى مالـه سفيها وقـد قال تعـالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} (النسـاء: ه)، ورجـل له على رجـل دين فلم يشهـد عليه". قال الجصاص: "قال أبو بكر: وقد روي هذا الحديث مرفوعا إلى النبي صلى الله عليه وسلم".

وروي عن الضحاك عن الذي لم يكتب دينه الآجل ولم يشهد عليه: "إن ذهب حقه لم يؤجر وإن دعا لم يجب لأنه ترك حق الله وأمره".

وقـال سعيـد بن جبـير: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} . (البقرة: 282). يعني أشهدوا على حقوقكم إذا كان فيها أجل أولم يكن أجل، فأشهد على حقك على كل حال [3] .

فعلى قول هؤلاء فإن الأمر هنا محمول على الوجوب ولابد للدائن من إثبات دينه كتـابـة إذا كان الـدين مؤجـلا، فإن لم يكتبه فقد خالف أمر الله الوارد في الآية، وضيع حقه بتفريطه في التوثيق لماله. ولا وجه لمطالبته عند إنكار مدينه للدين لأنه ما أعد عدته لهذا الإنكار.

(3) وهذا هو قول الجمهور: إن الأمر بالكتابة في قوله تعالى: {فَاكْتُبُوهُ} والأمر بالإشهاد في قولـه تعـالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} وفي {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} لا يخلو من أن يكون موجبا لكتابة الديون الآجلة والإشهاد عليها حال نزولها، وكان هذا حكـما مستقرا ثابتا إلى أن نسـخ إيجـابه بقوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ، أو يكون نزول الجميـع معا، فإن كان كذلك فليس جائزا أن يكون المراد بالكتـابة والإشهاد الإيجاب لامتناع ورود الناسخ والمنسوخ معا في شيء واحد، إذ غير جائز نسخ الحكم قبل استقراره.

ولمـاّ لم يثبت تاريـخ نزول هذين الحكمين- الأمر بالكتـابة والإشهاد- وقوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً} وجب الحكم بورودهما معا، فلم يرد الأمر بالكتابة والإشهاد إلا مقرونا بقـولـه تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً} فثبت بذلـك أن الأمر بالكتابة ليس للوجوب إنما هو للندب أي تندب الكتابة.

أمـا قول ابن عباس رضي الله عنهـما: "أن الآية محكمـة ولم ينسخ منها شيء"، فلا دلالة فيه على أنه يرى وجوب الكتابة والإشهاد إنما يريد أن الجميع قد ورد معا ونسق التلاوة يقتضي أن يكون ذلك مندوبا وهو ورود قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} .

وكـذلـك ما روي عن أبي موسى: ثلاثـة لا يستجاب لهم من له على رجل دين فلم يشهد عليـه، فلا دلالـة فيه أيضا على وجوب الكتابة والإشهاد لأنه قد ذكر معه من له امرأة سيئة الخلق فلم يطلقها، ولا خلاف في أن ذلك ليس بواجب، بل يقال أنه تارك للاحتياط والتوصل إلى ما جعل الله له فيه المخرج والخلاص.

ويـؤيـد صحـة مذهب الجمهور في ندب الكتابة وعدم الوجوب أنه لم تنقل إلينا كتابة الصحـابـة والتابعـين وسلف الأمـة لديونهم أوبيوعهم أو عقودهم مع حاجتهم لها، لم ينقل نكيرهم أو اعتراضهم على من ترك الكتابـة، فلو كانت الكتابـة واجبـة لنقـل ذلك نقلا مستفيضا ولتواتر إنكارهم على تاركها. فدل عدم النقل وعدم إظهار النكير على أن آية الكتابة ليست واجبة إنما ورد الأمر في هذه الآية للندب والاحتياط حتى لا يقع جحود أو نسيان [4] .

حجية الكتابة في الإِثبات:

إذا كنا قد تناولنا آراء الفقهاء في كتابة الديون من حيث الوجوب وعدمه، ورأينا أن البعض يرى الـوجـوب والبعـض الآخر يرى نسخ الوجوب، والجمهور يرى ندب الكتابة من غير نسـخ، فهـل تكفي الكتـابة دليلا في الإثبات، وما قيمة السند المكتوب وما مدى حجيته على ما دُوِّن فيه؟ وهل يحكم القاضي بما هو مسطور في السند متى ما رفع إليه سند يتضمن حقا من الحقوق وليس عليه أن يقبل أي طعن في صحته وصحة ما حمله السند؟.

لاشك أن الكتابـة المشار إليها في الآية الكريمة أصبحت مستندا خطيا لأن المكتوب يحوي إقـرارا بما تضمنـه السنـد موقعـا عليه من المدين المقر وبشهادة كاتب السند أو الشهود الـذين وقعـوا على صحـة إقرار المدين بالسند وعليه فإن حجية السند هنا تأتي من توقيع المقر والإشهاد فقويت دلالته على الحق، ولاشك أن الفقهاء عاملوا الإقرار بالكتابة معاملة الإقرار باللسان سواء بسواء.

غير أننا نلاحـظ خلافـا بين الفقهاء في قبول الكتابة كدليل إثبات للحقوق، والذي يبدو لي من أغلب عباراتهم أنهم يقصدون المكتوب الذي لم يشهد عليه كإقراره بدين أو بحق لآخر بخط يده، أو كتابته لهبة لم يشهـد عليها، وكذلك الأوراق التي لا تصدر من جهة رسمية، فإن بعض الفقهاء يرون أن مثل هذه المكاتيب لا يثبت القاضي بها ما تضمنته من حقوق لعدم تيقن صدورها من المنسوبة إليه ولإمكان تزوير الخطوط.

وقد أبرز ابن القيم رحمه الله هذا الخلاف في كتابه الطرق الحكمية في فصل (الطريق الثالث والعشرون- الحكم بالخط المجرد) ومن أقواله في ذلك:

"أن يرى القاضي حجـة فيها حكمـه لإنسـان، فيطلب منه إمضاءه والعمل به فقد اختلف في ذلـك، فعن أحمد ثلاث روايات، إحداهن: أنه إذا تيقن أنه خطه نفذه وإن لم يذكره، والثانية: أنه لا ينفذه حتى يذكره، والثالثة: أنه إذا كان في حرزه وحفظه نفذه وإلا فلا".

"والمشهور من مذهب الشافعي أنه لا يعتمد على الخط لا في الحكم ولا في الشهادة، وفى مذهبه وجه آخر أنه يجوز الاعتماد عليه إذا كان محفوظا عنده كالرواية الثالثة عن أحمد".

"وأما مذهب أبي حنيفة، فقال الخفاف، قال أبو حنيفة: إذا وجد القاضي في ديوانه شيئا لا يحفظه- كإقرار الرجل بحق من الحقوق- وهولا يذكر ذلك ولا يحفظه، فإنه لا يحكم بذلك ولا ينفذه حتى يذكره".

"وأما مذهب مالك فقال في الجواهر: لا يعتمد على الخط إذا لم يذكره لإمكان التزوير عليه".

"وقـال إسحـاق بن إبراهيم: قلت لأحمد: الرجل يموت وتوجد له وصية تحت رأسه من غير أن يكون أشهد عليها أو أعلم بها أحدا، هل يجوز إنفاذ ما فيها؟ قال: إن كان قد عرف خطه وكان مشهور الخط فإنه ينفذ ما فيها".

"قـال القاضي: وثبـوت الخـط في الـوصية يتوقف على معاينة البينة أو الحاكم لفعل الكتابة لأنها عمل، والشهادة على العمل طريقها الرؤية".

"وأجاز مالك الشهادة على الخطوط..... وذكر ابن شعبان عن ابن وهب أنه قال: لا آخـذ بقـول مالـك في الشهـادة على الخط، وقال الطحاوي خالف مالك جميع الفقهاء في ذلك وعدوا قوله شذوذا" [5] .

يظهر من هذا النقل أن بعض الفقهـاء يتحرجون من الإثبات بالكتابة ويرون أنها لا تصلح دليلا يعتمد عليه، وكـما قدمت أن الشبهة التي يعتمد عليها هذا الفريق من الفقهاء في رد الدليل الكتابي هي تشابه الخطوط وإمكان محاكاتها وتزويرها، ولذا يجب على القاضي ألا يبني حكـمه على مجرد الخط. ولعل هؤلاء يدور بخلدهم قصة عثمان رضي الله عنه والفتنة التي أدت إلى مقتله، فإن المتسببـين في قتله- كـما يحكي لنـا التـاريـخ الإسلامي- قد صنعوا مثل خاتمه وكتبوا مثل كتابه فكان ما كان.

غير أن أدلة هؤلاء المانعين للإثبات بالكتابة تضعف تماما أمام الحجج الواضحة التي أوردهـا المجيزون للإثبـات بالكتابة والتي تقوم- زيادة على ما قدمنا من ندب الله عز وجل لكتابة الديون بسبب القرض أو بسبب عقد مالي- على:

أولاً : أن النبي صلى الله عليه وسلم كان يبعث بكتبـه ورسـائله إلى الملوك وغيرهم وتقوم بها حجته، وفى الجامع للبخاري عن أنس بن مالك رضي الله عنه لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم قالوا: إنهم لا يقرءون كتابا إلا مختوما، فاتخذ النبي صلى الله عليه وسلم خاتما من فضة كأني أنظر إلى وبيصه ونقشه محمد رسول الله [6] .

ثانيا : عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده" [7] .

قال ابن القيم: "ولو لم يجز الاعتماد على الخط لم تكن لكتابة وصيته فائدة" [8] .

ثالثا : كُتُب النبي صلى الله عليه وسلم إلى أهل خيبر: "إما أن يدوا صاحبكم وإما أن تؤذنوا بحرب" [9] .

رابعـا : إجماع أهـل الحـديث على اعتـماد الراوي على الخط المحفوظ عنده وجواز التحديث به، ولم يخالف في ذلك إلا بعـض الشذوذ [10] .

خامسا : اعتـماد فقهاء هذه الأمة وأئمتهـا على الكتابة في حفظ السنة والفقه، وقد تقدم قول ابن القيم في ذلك.

وفي نظري أن هذا القـول هو الصواب وهـو الأرفق بالناس في معاملاتهم وأقضيتهم ولأن الكتـابـة تدل على المقصـود كدلالـة الألفـاظ، ولأن هذا القول هو الذي أختاره حذاق الأئمة كـما هو ظاهر من النقول.

كيفية الإِثبات بالكتابة:

إن كنـا قد انتهينـا إلى جواز الإثبات بالكتـابـة بنـاء على القول الغالب عند الفقهاء وتسهيلا على الناس، فإن هذا الجواز لم يجعل من الكتابة دليلا يمنع أو يحد من قوة غيرها من الأدلـة كـما ذهب بعـض القـانـونيين. فرجال القانون الوضعي قد انتهوا إلى وجوب الإثبات بالكتابة في بعـض الحقوق، ولا يجوز الإثبات إلا عن طريقها، ومنعوا الإثبات بشهادة الشهود في هذه الحقـوق، مقيـدين بذلـك طريق الإثبات بالشهادة، وجعلوا حجية الكتابة أقوى من حجيـة الشهـادة. ورجال القانون إن كانوا قَد عذروا أنفسهم في هذا المسلك بدعوى انتشار شهادة الزور مما أدى إلى الفوضى في ساحات العدالة، فإن الفقه الإسلامي لم يكن بحاجة لمثل هذا التصرف وهذا التقييد مادام منهجه تربية الفرد، وغرس روح الأمانة والمراقبة لله عز وجل بحيث تندرج هذه المراقبة على أفعاله كلها فيكون بذلك بعيدا عن تهمة التزوير. ثم إن هذا المحـذور الذي أدى تقييـد الشهـادة عنـد القـانـونيـين لا يؤمن دخـولـه في الكتـابة والمستندات الخطية، وما كان إنكار المانعين للإثبات بالكتابة إلا لتخوفهم من الغش و التزوير.

بقي لنـا الآن أن نرى كيف يكـون اعتـداد الفقهـاء بالمستندات المكتوبة في الإثبات.

فإذا نظـرنـا إلى كتـابـات الفقهـاء- المتقدمين منهم والمعاصرين- في الأدلة الكتابية نجدهم يقسمونها إلى قسمين رئيسيين:

القسم الأول : المستندات الصادرة من دائرة رسمية:

وهي تلك التي يثبت بها موظف عام أو شخص مكلَّف بخدمة عامة ما تم على يديه أو ما تلقـاه من ذوي الشأن وذلـك طبقـا للقـواعـد المـرعيـة وفي حدود سلطتـه أو ولايته أو اختصاصه. ولذلك فإن أهم ما يشترط للسند الرسمي ما يلي:

(1) أن يكون تحريره بمعرفة موظف عمومي أو جهة رسمية.

(2) أن يكون ذلك الموظفة أو تلك الجهة الرسمية مختصة بتحرير مثل هذا السند وفي حدود سلطتها أو ولايتها.

(3) أن يكون تحرير هذا السند قد تم بحسب القواعد الموضوعة له [11] .

ومثـال المستندات الرسمية: صور الأحكام التي تستخرجها المحكمة ممهورة بإمضاء القاضي وختم المحكمـة، وثـائق الزواج والطـلاق، شهادات الميلاد، صكوك الأراضي وعقـودهـا المستخـرجـة من سجـلات مصلحـة الأراضي، مخالصـات مصلحـة الضـرائب وصنـدوق الزكـاة وغـير ذلـك من المستنـدات التي تستخرج من الجهات المختصة معتمدة بختمها وإمضائها.

والـورقـة الـرسميـة حجـة على ما تضمنتـه من حقـوق وبيانات مادامت قد استوفت الشروط المتقـدمـة، ولذلك لا يقبل إنكار ما جاء فيها إذ أن الجهة الرسمية لا تستخرج هذا السند إلا إذا توثقت من صحة بياناته بالتحري الدقيق أو بشهادة الشهود أو بالرجوع إلى سجلاتها.

ونستـدل لهذا القـول من كتب السـابقـين ما ورد عنهم في كلامهم عن كتاب القاضي إلى القاضي أو الحاكـم إلى عماله فإنه يكون حجّة وكذلك يكون حجّة ما يصدره القضاة من أوراق للخصوم تتضمن الحكم الذي أصدروه في قضاياهم وغير ذلك. ومن هذه الأقوال:

يقـول البخـاري في صحيحـه "باب الشهادة على الخط المختوم وما يجوز من ذلك وما يضيق منـه وكتـاب الحـاكـم إلى عامله والقـاضي إلى القاضي". وقال بعض الناس: كـتاب الحـاكـم جائز إلا في الحـدود، قال: وإن كان القتل، فالخطأ والعمد واحد، لأنه مال بزعمه وإنـما صار مالا بعـد أن ثبت القتـل، فالخطأ والعمـد واحـد. وقـد كتب عمـر إلى عامله في الحدود، وكتب عمر بن عبد العزيز في سن كسرت.

وقـال إبـراهيم كتـاب القاضي إلى القاضي جائز إذا عُرِف الكتاب والخاتم. وكان الشعبي يجيز الكتاب المختوم بما فيه من القاضي، ويروى عن ابن عمر نحوه. وقال معاوية بن عبد الكريم الثقفي شهدت عبد الملك بن يعلى قاضى البصرة وإياس بن معاوية والحسن وثَـمامة بن عبد الله بن أنس وبلال بن أبي بردة وعبد الله بن بريدة الأسلمي وعامر بن عبيدة وعبـاد بن منصـور يجيزون كُتُب القضـاة بغـير محضـر الشهود، فإن قال الذي جيء عليـه بالكتاب أنه زور قيل له اذهب فالتمس المخرج من ذلك" [12]

ويقـول ابن القيم: "وقال أبو يوسف/ محمد: ما وجد القاضي في ديوانه من شهادة شهـود شهدوا عنـده لرجـل على رجل بحق، أو إقرار رجل لرجل بحق، والقاضي لا يحفظ ذلك ولا يذكره فإنه ينفذ ذلك ويقضي به إذا كانت تحت خاتمه محفوظا، ليس كل ما في ديوان القاضي يحفظه" [13] .

هذا، وقـد عقد صاحب جامـع الفضولـين فصلا في حجية المحاضر الرسمية للقضاة والصور المستخرجة منها إذا كانت موقعة بختم القاضي وامضائه، وبين أن محاضر القضاة وما دون فيهـا من أقـوال الخصـوم وسـماع الشهود ومنطوق الحكـم تكون حجة، وكذلك الصورة التي يستخرجها القاضي من سجلات المحكمة تتضمن حكم قاض آخر في دعوى من ا لدعاوى [14] .

يظهر من كلام الفقهاء أن إنكار الورقة الرسمية لا يقبل، غير أنه إذا طعن في الورقة الرسمية بالتزوير، وقال إنهم قد زوروا توقيعه أو توقيع القاضي أو ختم جهة الاختصاص، فللقـاضي أن يحيـل الأوراق إلى جهة الاختصاص أو أهل الخبرة للمضاهاة والإفادة بصحة الورقة أو التزوير، وهل يحكم القاضي بقول أهل الخبرة أن المستند صحيح؟ قيل لا يحكم لكـون شهـادتهم ليست شهـادة على الحق، وقيـل يحكم بذلـك [15] . وعندي أن السـير في الدعوى يتوقف على مدى اقتناع القاضي بصحة السند استئناسا بقول أهل الخبرة، ومدى قوة السند وأثره على الدعوى.

القسم الثاني: المستندات العرفية:

والمستندات العرفية هي الأوراق والمستندات التي لم تصدر من دائرة رسمية أو موظف مختص، وهي ككتابة المُقِر بخط يده أن لفلان عليه كذا، أو كتابة الوصية بخط الموصي من غير أن يُشهـد على وصيتـه، وكـذلـك هبته لآخر من غير أن يقوم بتسجيل الهبة، ومن ذلك أيضـا أن يجد الـوارث في دفـتر مورثـه أن له عند فلان كذا، ومنه أيضا دفاتر التجار التي تبين تعاملهم ودائنيهم ومدينيهم.

والورقة العرفية حجة فيما تضمنته، ويجوز للقاضي أن يحكم بمقتضاها، فهي كالإقرار بالكتابـة، والإقـرار بالكتابة كالإقرار باللسان عند الفقهاء. فمتى ما أقر الشخص بتوقيعه أو بخطـه، أو أقر الـوارث بأن هذاَ خط مورثـه أو توقيعه أو كان ذلـك الخـط أو التوقيع معروفا ومشهورا فعلى القاضي أن يعمل بمقتضى هذا السند.

يقول ابن القيم: "والحديث المتقدم- أي حديث الوصية- كالنـص في جواز الاعتماد على خط الموصي، وكتبـه صلى الله عليه وسلم إلى عـمالـه وإلى الملوك وغـيرهم تدل على ذلك ولأن الكتابة تدل على المقصود فهي كاللفظ ولهذا يقع بها الطلاق.

قال القاضي: "وثبـوت الخـط في الـوصيـة يتـوقف على معاينة البينة أو الحاكم لفعل الكتابة، لأنها عمل، والشهادة على العمل طريقها الرؤية".

وقول الإمام أحمد وإن كان قد عرف خطه وكان مشهور الخط، ينفذ ما فيها، يرد على ما قاله القاضي، فإن أحمد علق الحكم بالمعرفة والشهرة من غير اعتبار لمعاينة الفعل، وهذا هو الصحيح، فإن القصد حصوله العلم بنسبة الخط إلى كاتبه، فإذا عرف ذلك وتيقن كان كالعلم بنسبة اللفظ إليه، فإن الخط دال على اللفظ واللفظ دال على القصد والإرادة " [16] .

ويقـول في موضع آخـر"وقـد صرح أصحاب أحمد والشافعي بأن الوارث إذا وجد في دفتر مورثه أن لي عند فلان كذا، جاز له أن يحلف على استحقاقه وأظنه منصوصا عليها، وكذلك لو وجد في دفتره: إني أديت إلى فلان ماله عليّ جاز له أن يحلف على ذلك إذا وثق بخط مورثه وأمانته" [17] .

غير أننا نلاحظ اختلاف معاملة الفقهاء للورقة العرفية عن معاملة المستند الرسمي، إذ أنهم لم يقبلوا إنكار من كان السند الرسمي حجة عليه أما الورقة العرفية فقد جعلوا كتابته وتـوقيعـه كالإقرار، ولـذا فإنه إذا أنكر إقراره أو قال إنه لم يوقع وليس هذا توقيعه فوجب على المدعي إثبات الإقرار بطريق آخر غير الورقة العرفية.

نخلص من هذا أنـه يجوز الإثبات بالكتابة عموما، فإن كان المستند صادرا من جهة رسميـة فهو حجة، وعلى مُدعي خلاف ما في السند إثبات بطلان هذا السند بالتزوير. أما إن كان السنـد عرفيا، فهو دليل على الحق غير أنه يجوز لمن كان السند حجة عليه أن ينكر دلالـة هذا السنـد العرفي على الحق لكـون الفقهـاء عاملوا الـورقة العرفية معاملة الإقرار، والإقرار يجوز الرجوع فيه، ولذا يمكن الطعن في هذه الورقة العرفية بإنكارها أو تزويرها.

شهادة الخبراء:

ومن الوسائل التي تُعين على إظهار الحق وكشف وجه الدعوى قول الخبراء. والخبراء هم الذين لهم المعرفة والخبرة بالمسائل الفنية إذا كان موضوع النزاع فيه مسألة فنية أو عدمية تغيب على القاضي، ومن ذلك قول الطبيب الشرعي في سبب الوفاة، وغير ذلك مما يختص بمعـرفتـه الطبيب. وكـذلـك قول المهندسين والفاحصين والمختصـين بمعـرفـة الخطوط والبصمات، كلٌ فيما يتعلق ويتصل بمجال تخصصه، وكذلك قول البيطار في عيوب الحيوان ودائه.

ويمكن القـول بأن الشـريعة الإسلامية قد اعتدت بقول أهل الخبرة، فقد قبل النبي صلى الله عليه وسلم قول القائف وسرّ عليه الصـلاة وَالسلام حينما أثبت نسب أسامة- رضي الله عنه- من زيد- رضي الله عنه- بمقارنة الشبه في أقدامهما [18] .

وقـد أشـارت الآية الكـريمة في قوله تعالى: {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} . (القيامة: 4). إلى اختلاف بصمات الأصابع من شخـص لآخر. فلا حرج إذن إذا استدل القاضي على المتهم بقـول الخبراء الذين قارنوا بصمات المتهم مع البصمات التي وجدت في مكان الجريمة واتضحت المطابقة. ولما كان قول الخبير ليس شهادة مباشرة في موضوع النزاع إنـما هو تقرير فني يتعلق فقـط بالمسألـة الفنيـة القـائمـة في الدعوى جاز للقاضي أن يحكم بمقتضاه إذا وافق الأدلة الأخرى القائمة في الدعوى، كـما يجوز له تركه أوترك بعضه إذا رأى عدم سلامتـه أو عدم سلامـة بعضـه لكـونه يخالف أدلة أخرى مقنعة وواضحة في الدعوى، ذلك لأن القاضي لا يحكـم إلا بما تطمئن إليه نفسه حسب الأدلة المقدمة في الدعوى. وليس هذا إنكـارا للفـائـدة العلمية لتقرير الخبير ولكن قد توجد أدلة أخرى أكثر دلالة ووضوحا في محل النزاع، فوجود بصمة الشخـص في محل الجريمة مثلا لا تعني دائـما أن صاحب البصمة هو الجاني لاحتـمال أن يكـون القاتـل غيره كـما إذا وجـده مقتولا فأراد أن يتبين فصار لامسا للقتيل أو كان حاملا له بقصد إسعافه، أو كان مدافعا عن نفسه وغير هذا من الاحتمالات.

ثم إنه لما كان قول الخبير شهادة يستعين به القاضي في الدعوى القائمة كـما أسلفت، وجب أن يراعى في هذا المقـال الشبُـه التي تردّ الشهادة فيجب ألا يكـون الخبـير الذي قدم تقريره في الدعوى قريبا لأحد الخصوم أو قريبا لزوجته أو صهرا لأحد الخصوم أو وكيلا له أو لزوجته في أعماله أو وصيا أو قيما أو مظنونا وراثته بعد موته، كما يجب ألا تكون بينه وبيـن أحد الخصـوم عداوة أو خصومة ما لم تكن هذه الخصومة قد أقيمت بعد الدعوى يقصد منعه من الإدلاء بقوله أو تقريره [19] .

وبانتهاء الكلام عن شهادة أهل الخـبرة نكون قد فرغنا من عرض أهم وسائل الإثبات في الفقـه الإسلامي، وقـد رأينا أن هنـاك قسـما قد اتفق الفقهـاء على حجيتـه وهو الإقرار والشهادة، وقسـما اختلفـوا فيـه وعرضنا فيه اليمين النكول عنه، وعلم القاضي، والقرائن والفراسة، والكتابة وشهادة الخبراء، وقبل أن أختم هذا البحث أرى أن أقرر بعض الحقائق المهمة:

الأولى: إن هذه الأدلة التي سقناها تدل على الحق غالبا، ولا يخلو دليل منها- متفق عليه أو مختلف فيه- من احتمال، ولكن هذا الاحتمال لا يمنع غالبا دلالتها على الحق، ولذا جعلها الشارع وسائل للإثبات لأن الحكم للكثير الغالب لا للقيل النادر.

الثانية: إنه لا يجوز التوصل إلى هذه الوسائل بطريق غير مشروع، ولابد للقاضي من التأكد من سلامة إجراءات حصوله على أي من هذه الأدلة ويظهر تقرير الفقه الإسلامي لقواعد سلامة إجراءات الوصول إلى الأدلة في أمرين:

(أ) عدم جواز تعذيب المتهمين للحصول على إقرارهم:

يرى ابن حزم أن الامتحـان في الحـدود وغيرهـا من الجـرائم بالضـرب وبالسجن أو التهديد لا يحل شرعا لأنه لم يرد بذلك قرآن ولا سنة ولا إجماع، بل قد منع الله تعالى من ذلك على لسان رسول الله صلى الله عليه وسلم بقوله: "إن دماءكم وأموالكم وأعراضكم وأبشاركم عليكم حرام" [20] . ولا يجوز ضرب المسلم إلا إذا ثبت عليـه حق فمنعـه فيكـون ظالما في هذه الحالة فوجب ضربه لإخراج الحق منه.

ويرى ابن حزم تأسيسا على ذلك أنه لو ضرب المتهم حتى أقر فإن إقراره لا يعمل به، لأنه قد أخذ بصفة لم يوجبها قرآن ولا سنة ولا إجماع [21] .

بيد أننا نجد الجمهور من الفقهاء قد قسموا الناس في الدعوى على طوائف ثلاث. طائفة لا يجوز حبسهم ولا ضربهم ولا يضيق عليهم بشيء بل ذهب بعض الفقهاء إلى تعزير من اتهمهم لأن التهمـة لا تليق بأمثـالهم لكـونهم من أهـل الورع والتقوى ومعروفين بالدين والصـلاح، وطـائفـة مجهول حالها لم تعرف بصلاح أو فسق، فهذه قالوا لا يضرب المتهم منها ولكن يحبس حتى ينكشف أمـره، وطـائفـة المشتهـرين بالفسـاد والفجور ونقب الـدور والسرقات، فهذا لا مانع من ضربه لمناسبة التهمة له ولكونه لوترك لضاعت الحقوق وعمت الفوضى [22] .

(ب) ألا يكون في الحصول على الدليل اعتداء على الحرية الشخصية:

وفي نظري أن الحصول على الدليل إذا كان باعتداء على الحرية الشخصية للفرد فإن ذلك سبب كاف في منع الاحتجاج به، إذ أن الشريعة الإسلامية تمنع التجسس على الناس في حيـاتهـا الخـاصـة، فيقـول تعـالى: {وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} . (الحجرات: 12). كـما توجب الستر وعدم مضايقة الناس في بيوتهم، ولذا فإن الدليل المأخوذ بأحد هذه الطرق يجب عدم الالتفات إليه.

ونستدل لذلـك بما رواه البيهقي عن أمير المؤمنين عمر بن الخطاب رضي الله عنه، فذكـر البيهقي أن عبـد الرحمن بن عوف حرس مع عمر ليلة بالمدينة، فبينما هم يمشون شب لهب سراج في بيت، فانطلقوا يؤمونه حتى إذا دنوا منه إذ باب مجاف على قوم لهم فيه أصوات مرتفعة ولغـط فقـام عمر رضي الله عنه وأخذ بيد عبد الرحمن فقال: "أتدري بيت من هذا؟"قلت: "لا". قال: "هذا بيت ربيعـة بن أميـة بن خلف وهم الآن شرب فـما ترى؟"قال عبـد الرحمن: "أرى قد أتينا ما نهى الله عنه {وَلا تَجَسَّسُوا} فقد تجسسنا"فانصرف عنهم عمر رضي الله عنه وتركهم [23] .

وفى رواية أن عمر رضي الله عنه كان يمر ليلة في المدينة فسمع صوتا في بيت فارتاب في أن صاحب الدار يرتكب محرما، فتسلق المنزل وتسور الحائط ورأى رجلا وامرأة ومعهما زق خمر فقال: "يا عدو الله أظننت أن الله يسـترك وأنت على معصية"، وأراد أن يقيم عليه الحد فقال الرجل: "لا تعجـل يا أمـير المؤمنين إن كنت قد عصيت الله في واحدة فقد عصيته أنت في ثلاث فقال تعـالى: {وَلا تَجَسَّسُوا} وأنت تجسست. وقال: {وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} (البقرة: 189). وأنت تسـورت وصعـدت الجدار ونزلت. وقال تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا} . (النور: 27). وأنت لم تسلم". فخجل عمر وبكى وقال للرجل: "هل عندك من خير إن عفوت عنك"قال: "نعم". فقال: "اذهب فقد عفوت عنك" [24] .

معنى ذلـك أن صاحب الدار دفع بعدم مشروعية الدليل. فقد ضبط بالفعل متلبسا بجـريمـة شرب الخمر ولكن هذا الضبـط كان وليد إجراءات غير مشروعة، وهو التجسس وتسـور الحـائـط وعـدم السـلام، وقـد أخذ عمر واقتنع بصحة الدفع وترك الرجل، وليست المسألـة أن عمر أراد أن يجري مقـاصـة بـين ما ارتكبـه صاحب الدار وما ارتكبه هو وعفا عنه لذلك، لأنه لا يملك العفو عن الحد، بل إنه أسقط الدليل المستمد من الواقعة بعد تبينه أنه وليد إجراءات غير مشروعة.

الثالثة: "الأصـل في الـذمـة البراءة" [25] معنى ذلك أنه ما لم يثبت بطريق من طرق الإثبات أن الشخـص معتد أو غاصب فالأصل براءته، فهذه قاعدة وأصل مقرر في الفقه الإسلامي.

والحمد لله أولا وآخرا وصلى الله على سيدنا محمد حتى يرضى...

أهم مراجع البحث

أولا: كتب تفسير القرآن الكـريم:

(1) أحكام القرآن: أبو بكر أحمد بن علي الرازي الجصاص (370هـ) ط. الأوقاف القسطنطينية 1338هـ.

(2) الكشاف: محمود بن عمر الزمخشري (528) ط. مصطفى محمد بمصر 1354هـ.

(3) أحكام القرآن: أبو بكر محمد بن عبد الله المعروف بابن العربي (542) ط. دار إحياء الكتب العربية 1357هـ.

(4) التفسير الكبير: عمد فخر الدين الرازي (656 هـ) ط. الأميرية بولاق 1289 هـ.

(5) الجامع لأحكام القرآن: أبو عبد الله محمد بن أحمد القرطبي (671 هـ) ط. دار الكتب المصرية 1351 هـ.

(6) لباب التأويل في معاني التنزيل: علاء الدين علي بن محمد الخازن (725 هـ) ط. الأزهرية 1313هـ.

(7) روح المعاني: شهاب الدين الألوسي (1270هـ) إدارة الطبعة المنيرية بيروت.

ثانيا: كتب الحديث النبوي وشروحه:

(8) المـوطـأ- مطبـوع مع شرح الـزرقاني: مالك بن أنس الأصبحي (179 هـ) ط. الخيرية.

(9) سنن الدارمي: محمد بن عبد الله بن عبـد الرحمن الدارمي (255 هـ) ط. الفنية. مصر 1386 هـ.

(10) صحيـح البخـاري: أبو عبد الله محمد بن إسماعيل البخاري (256 هـ) ط. العامرة. مصر 1286 هـ.

(11) صحيـح مسلم: مطبـوع مع شرح النووي: مسلم بن الحجاج النيسابوري (261 هـ) ط. المصرية ومكتبتها 1349 هـ.

(12) سنن الترمذي: محمد بن عيسى بن سورة الترمذي (275 هـ) ط. الصاوي. مصر 1353هـ.

(13) سنن أبي داود: أبو داود سليـمان بن الأشعث السجستاني (275 هـ) ط. هندية حديثة.

(14) نوادر الأصول: محمد بن علي بن الحسين الحكيم الترمذي (285 هـ) ط. العثمانية.

(15) سنن الدارقطني: علي بن عمر الدارقطني (385 هـ) ط. دار المحـاسن. مصر (1386)هـ

(16) السنن الكـبرى: أبو بكر أحمد بن الحسـين البيهقي (485 هـ) ط. دائـرة المعارف العثمانية 1344 هـ.

(17) النهايـة في غريب الحـديث والأثر: المبارك بن محمد بن الأثير (606 هـ) ط. العثمانية 1311 هـ.

(18) شرح النـووي على صحيـح مسلم: يحي بن شرف النووي (676 هـ) ط. المصرية ومكتبتها.

(19) فتـح البـاري شرح صحيـح البخاري: أحمد بن حجر العسقلاني (852 هـ) ط. البهية. مصر 1348 هـ.

(20) نيل الأوطار: محمد بن علي الشوكاني (1255 هـ) ط. العثمانية.

(21) حاشيـة عون المعبـود: أبو الطيب شمس الحق العظيم آبادي (1320 هـ) ط. هندية حديثة.

(22) التعليق المغني على سنن الدارقطني: أبو الطيب شمس الحق العظيم آبادي (1320 هـ) دار المحاسن.

ثالثا: كتب الفقه الإسلامي:

(أ) الفقه الحنفي:

(23) المبسـوط: محمد بن أحمد بن سهل السرخسي (438 هـ) ط. السعادة. مصر 1324هـ.

(24) بدائع الصنائع: علاء الدين بن مسعود الكاساني (587 هـ) ط. المطبوعات العلمية، مصر 1327 هـ.

(25) الاختيار لتعليل المختار: أبـو الفضل عبد الله بن محمود الموصلي (683 هـ) ط. السعادة. مصر 1376 هـ.

(26) تبيين الحقائق شرح كنز الـدقـائق: فخـر الـدين عثـمان بن علي الزيلعي (742 هـ) ط. الأميرية1376 هـ.

(27) الفوائد الطرسوسية: نجم الدين إبراهيم بن علي الطرسوسي (758 هـ) ط. الشرق. مصر 1344 هـ.

(28) جامـع الفضـولـين: أبو بكر علي المعروف بالحدادي (800 هـ) ط. الخيرية. مصر 1322هـ.

(29) معين الحكام: علاء الدين الطرابلسي (844 هـ) ط. الأميرية بولاق .. 13 هـ.

(30) فتح القدير: كـمال الدين بن الهمام (861 هـ) ط. الأميرية 1315 هـ.

(31) البحر الرائق: إبراهيم بن نجيم المصري (970 هـ) ط. دار المعرفة. بيروت.

(32) الأشباه والنظائر: إبراهيم بن نجيم المصري (970 هـ) ط. العامرة. مصر 1290 هـ.

(33) حاشيـة ابن عابـدين: محـمـد أميـن الشهـير بابن عابـدين (1252 هـ) ط. العثمانية 13 25 هـ.

(34) رسائل ابن عابدين: محمد أمين بن عابدين (1252 هـ) ط. العثمانية.

(35) مجلة الأحكام العدلية: لجنة من العلماء (1298 هـ) ط. العثمانية.

(ب) الفقه المالكي:

(36) بداية المجتهد ونهاية المقتصد: أبو الوليد محـمد بن أحمد بن رشد (595 هـ) ط. البابي الحلبي 79 13هـ.

(37) الفـروق: أحمد بن أدريس القرافي (684 هـ) دار إحياء الكتب العربية 1346 هـ.

(38) قوانين الأحكـام الشرعيـة: أبـو القاسم محمد بن جزى (741 هـ) دار العلم للملايين بيروت.

(39) مختصر خليل: خليل بن إسحاق بن موسى (779 هـ) مع الشرح الكبير للدردير.

(40) تبصرة الحكام: إبراهيم بن فرحون (799 هـ) ط. البهية. مصر 2 130 هـ.

(41) مواهب الجليل: محمد بن عبد الرحمن الحطاب (954 هـ) ط. السعادة مصر 1329 هـ.

(42) شرح مختصر خليل: أبو عبد الله الخرشي ( 1101هـ) ط. الأميرية 1317 هـ.

(43) الشرح الكبـير- هامش حاشية الدسوقي- أحمد بن محمد الدردير (1201 هـ).

(44) حاشية الدسوقي: محـمد بن عرفة الدسوقي (1230 هـ) ط. السعادة. مصر 1329هـ.

(جـ) الفقه الشافعي:

(45) الأم: أبو عبد الله محمد بن إدريس الشافعي (204 هـ) ط. الفنية.

(46) مختصر المزني- هامش الأم: إسماعيل بن يحي المزني (264 هـ).

(47) المهدى: إبراهيم بن علي الشيرازي (476 هـ) ط. البابي الحلبي 1343 هـ.

(48) مغني المحتاج: محمد الشربيني الخطيب (977 هـ) ط. البابي الحلبي 1377 هـ.

(49) نهاية المحتاج: محمد بن أبي العباس الرملي 1004 هـ.

(د) الفقه الحنبلي:

(50) المغني: عبد الله بن أحمد بن قدامة المقدسي (620 هـ) ط. دار المنار 67 13 هـ.

(51) السياسة الشرعية تقي الدين أبو العباس بن تيمية (728 هـ) دار الكتاب العربي.

(52) مجموعة فتاوى شيخ الإسلام ابن تيمية (728 هـ) ط. كردستان.

(53) إعلام الموقعين محمد بن قيم الجوزية (751 هـ) ط. الجيل. بيروت.

(54) الطرق الحكمية: محمد بن قيم الجوزية (751 هـ) ط. مصر.

(55) كشاف القناع: منصور بن يونس البهوثي (1051 هـ) ط. أنصار السنة.

الفقه الظاهري:

(56) المحلـى: أبو محمد علي بن أحمد بن حزم (456 هـ) ط. الإمام. مصر.

رابعا: كتب أصول الفقه الإسلامي:

(57) المستصفى من علم الأصول: أبو حامد الغزالي (505 هـ) ط. الأميرية 1322 هـ.

(58) كشف الأسرار: عبد العزيز البخاري (730 هـ) ط. العثمانية.

(59) الموافقات: إبراهيم بن موسى الشاطبي (0 79 هـ) ط. السلفية 1 134 هـ.

(65) علم أصول الفقه : عبد الوهاب خلاف. ط. النصر.

خامسا: اللغة والتراجم:

(61) لسان العرب: محـمد بن مكرم بن منظور (711 هـ) ط. الأميرية 1300 هـ.

(62) التعريفات: علي بن محمد السيد الجرجاني(816 هـ) ط. البابى الحلبي 57 13 هـ.

(63) تاج العـروس شرح القـاموس: محمد بن محمد مرتضى الزبيدي (1205 هـ) ط. الخيرية 6. 13 هـ.

(64) الإعلام: خير الدين الزركلي ط. بيروت.

سادسا: مؤلفات حديثة:

(65) طرق القضاء في الشريعة الإسلامية: أحمد إبراهيم ط. السلفية مصر 1347 هـ.

(66) التعليق على نصوص قانون الإثبات: أحمد أبو الوفا ط. منشأة المعارف.

(67) علم القضـاء: أحمد الحصَـري.

(68) أصول المرافعات الشرعية: أنور العمروسي.

(69) دروس في قانون الإثبات: عبد الودود يحي ط. دار النهضة العربية.

(70) مباحث في المرافعات الشرعية: محمد زيد الابياني ط. عبد الله الكتبي. مصر.

(71) من طرق الإثبات في الشريعة والقانون: محمد البهي. ط. دار الفكر العربي.

[1] الطرق الحكمية ص 300.

[2] أحكام القرآن للجصاص 1/ 481.

[3] تفسير القرطبي 3/383، أحكام القرآن للجصاص 1/ 1 48.

[4] أحكام القرآن للجصاص 1/ 482، تفسير القرطبي 3/383.

[5] الطرق الحكميه ص 299- ه 30.

[6] صحيح البخاري4/237 (كتاب الأحكام- باب الشهادة على الخط).

[7] صحيح البخاري 3/ 124 (كتاب الوصايا).

[8] الطرق الحكمية ص 301.

[9] صحيح البخاري4/237 (كتاب الأحكام- باب الشهادة على الخط).

[10] الطرق الحكـمية ص 301، وأنظر المستصفى للغزالي 1/166.

[11] أصول المرافعات الشرعية أنور العمروسي فقره 318، علم القضاء. أحمد الحصري 1/48.

[12] صحيح البخاري 4/237 (كتاب الأحكام).

[13] الطرق الحكمية ص 299.

[14] جامع الفضولين 1/325 وما بعدها.

[15] علم القضاء: أحمد الحصرى 1/48 وما بعدها.

[16] الطرق الحكـمية ص 302.

[17] المرجع السابق ص 303.

[18] صحيح البخاري 3/ 139. (كتاب الفرائض- باب القائف).

[19] أصول المرافعات الشرعية: أنور العمروسي فقرة 365.

[20] صحيح البخاري (كتاب الحدود) 4/ 105.

[21] المحلـى 11/135.

[22] لفتاوى الكبرى ابن تيميه 4/ 190 وما بعدها، معين الحكام للطرابلسي ص 217، والحبس في التهمة والامتحان على طلب الإقرار مؤلفه سعد الدين بن الديري الحنفي ص16.

[23] السنن الكبرى 8/ 333، ورواه الحاكـم في المستدرك 4/ 377. قال الذهبي في تلخيص المستدرك صحيح.

[24] تاريخ الطبري 5/ 20 المطبعة الحسينية: مصر.

[25] الأشباه والنظائر لابن نجيم وشرح الحمدي على الأشباه 1/ 89 والمادة "8"من محلة الأحكام العدلية، والمدخل الفقهي العام للأستاذ مصطفى الزرقاء 1/648.


 العدد 63-64 - تَحقِيقُ جُزءِ الضُّعَفَاءِ وَالمترُوكينَ

تَحقِيقُ جُزءِ الضُّعَفَاءِ وَالمترُوكينَ

"للإمام الدارقطني"

(3)

د. عبد الرحيم محمد القشقري

أستاذ مساعد بكلية الحديث بالجامعة

حرف الغين

(425) غياث بن إبراهيم كوفي عن العالم [1] .

(426) غيـاث بن كلوّب له نسخـة عن مطرف بن سمرة بن جندب لا يعرف إلا به ويروي عن شريك.

(427) غالب بن عبيد الله الجزري عن عطاء والزهري وأبي إسحاق.

(428) غانم بن الأحوص حجازي عن أبي صالح السمان.

(429) غطيف [2] بن أعين كوفي عن مصعب بن سعد.

(430) غطيف الجـزري ويقـال الطائفي روي عنه أسد بن عمرو البجلي ويروي عنه القاسم بن مالك فيقول روح بن غطيف. هو. هو.

حرف الفاء

(431) فايد بن عبد الرحمن أبو الورقاء كوفي عن ابن أبي أوفى ومحمد بن المنكدر [3] .

(432) فرات بن السائب جزري عن ميمون بن مهران وأبي إسحاق [4] .

(433) فرقد بن يعقوب السبخي أبو يعقوب بصري عن مرة الطيب والنخعي [5] .

(434) فهد بن حيان بصري عن شعبة وأبي عوانة [6] .

(435) فهد بن عوف أبو ربيعة ويقال زيد. بصري. عن حماد بن زيد [7] .

(436) فطر بن محمد العطار الأحدب. حدثوا عنه. كذاب.

حرف القاف

(437) قاسم بن عبد الله بن عمر العمري عن أبيه وعمه وعبد الله بن دينار.

(438) قاسم بن إبراهيم الملطي عن مالك يكذب [8] .

(439) قاسم بن أبي شيبة عن البصريين والكوفيين [9] .

(440) قاسم بن محمد بن حماد الدلال كوفي.

(441) قزعة بن سويد البصري يغلب عليه الوهم.

حرف الكاف

(442) كثير بن سليم بصري عن أنس.

(443) كـثير بن عبد الله الأبلي أبو هاشم عن أنس [10] .

(444) كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده.

(445) كثير بن مروان المقدسي عن إبراهيم بن أبي عبلة.

(446) كوثر بن حكيم الحلبي عن نافع.

حرف اللام

(447) لوط بن يحي الكوفي أبو مخنف إخباري. ضعيف.

حرف الميم

(448) محمد بن عبد الله بن عبيد بن عمير مكي [11] .

(449) محمد بن عبيد الله بن أبي رافع عن أبيه. وزيد بن أسلم. وعطاء، والحكم، وعبيد الله هذا. ليس بصاحب علي. ذاك عبيد الله بن علي بن أبي رافع.

(450) محمد بن عبيد الله بن أبي سليمان العزرمي. وهو ابن أخي عبد الملك بن أبي سليمان.

(451) محمد بن عبد الرحمن. أبو جابر البياضي عن ابن المسيب.

(452) محمد بن عبد الرحمن بن البيلماني. يماني. عن أبيه وأبوه يعتبر به.

(453) محمد بن عبـد الـرحمن بن أبي بكر المليكي القرشي الجدعاني عن جعفر بن محمد، وعبيد الله بن عمر، وابن أبي مليكة [12] .

(454) محمد بن عبد الرحمن بن أبي لبيبه. مراسيل. عن سعد وابن عمر [13] .

(455) محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف عن أبي الزناد، والزهري.

(456) محمد بن عبد الملك الأنصاري. مدني. عن نافع والزهري وابن المنكدر.

(457) محمد بن حجاج المصفر بغدادي. عن شعبة ومالك.

(458) محمد بن حجاج اللخمي. الواسطي. يكذب. عن عبد الملك بن عمير ومجالد.

(459) محمد بن حجاج بن سويد البرجمي كوفي عن هشام بن عروة. من الشيعة.

(460) محمـد بن سعيـد بن أبي قيس المـصـلوب شامي عن عبـادة بن أنسي، والزهري، وإسماعيل بن عبيد الله بن أبي المهاجر [14] .

(461) محمد بن سالم أبو سهل كوفي عن الشعبي والحكم.

(462) محمد بن كريب مدني عن أبيه.

(463) محمد بن عثيم أبو ذر عن ابن البيلماني.

(464) محمد بن عون الخراساني سكن الكوفة عن نافع وسعيد بن جبير.

(465) محمد بن زياد الميموني [15] .

(466) محمد بن مهران يكذب [16] .

(467) محمد بن السائب الكلبي.

(468) محمد بن زاذان شامي. عن محمـد بن المنكـدر وأم سعد الأنصارية. هي لا تُعرف إلا به.

(469) محمد بن زيد العبدي بالبصرة عن أبي الأعين وسعيد بن جبير.

(470) محمد بن مروان السدي أبو عبد الرحمن كوفي. مصنف. عن عبيد الله بن عمر ويزيد بن أبي زياد.

(471) محمد بن معاوية النيسابوري حدث ببغداد ثم بمكة وليس هو ابن مالج، ابن صالح ثقة [17] .

(472) محمد بن كثير القصاب السلمي بصري. وقال يحي بن معين ثقة عن يونس ابن عبيد.

(473) محمد بن الحسن بن زبالة. مدني. عن مالك، وسليمان بن بلال.

(474) محمد بن الحسن بن آتش صنعاني.

(475) محمد بن الفضاَء المعبر بصري عن أبيه عن علقمة بن عبد الله عن أبيه. لا يعرفون إلا به [18] .

(476) محمد بن فرات كوفي عن أبي إسحاق وعبد الله بن الحسن.

(477) محمد بن عمر الواقدي مختلف فيه. فيه ضعف بيّن في حديثه [19] .

(478) محمد بن القاسم الأسدي. أبو إبراهيم. كوفي يكذب. عن الثوري، والأوزاعي.

(479)محمد بن ذكـوان بصري. خال ولد حماد بن زيد، يروى عن عمرو بن دينار وابن المنكدر ومجالد.

(480) محمد بن أبى حميد ويقال حماد. مدني، عن ابن المنكدر، ونافع، وزيد بن أسلم.

(481) محمد بن يحي الزهري. أبوغَزية مدني عن عبد الوهاب بن موسى يضع.

(482) محمد بن الفضل بن عطية الخرساني ضعيف عن أبى إسحاق ومنصور من ا لمتأخرين.

(483) محمد بن زكريا الغلابي بصري يضع.

(484) محمد بن عيسى بن حيان المدايني [20] . عن ابن عيينة ومحمد بن الفضل بن عطية.

(485) محمد بن عبد بن عامر. طواف. في البلدان يكذب ويضع [21] .

(486) محمد بن يونس بن موسى الشامي الكديمي [22] .

(487) محمد بن إبراهيم بن زياد الرازي.

(488) محمد بن عكاشة الكرماني. بصري يضع الحديث.

(489) محمد بن عكاشة. كوفي. ضعيف.

(490) محمد بن عبد الرحمن بن غزوان. هو ابن زيد، متروك بغدادي.

(491) محمد بن أيوب بن سويد الرملي. ضعيف.

(492) محمد بن عبد الله بن نمران. ضعيف.

(493) محمد بن عيسى الهذلي. ضعيف. يروى عن محمد بن المنكدر يكنى أبا يحي.

(494) محمـد بن عبد الله بن إبراهيم بن ثابت الأشناني كذاب دجـال( ) [23] يضع الأحاديث.

(495) محمد بن هارون بن عيسى بن بُرَيْه. الهاشمي.

(496) معبد الجهني. قدري. عن حمران.

(497) محرر بن هارون بن عبد الله التيمي الهديري. مدني عن الأعرج عن أبيه لا يعرف إلا به [24] .

(498) مبارك بن سحيم أبو سحيم بصري. مولى عبد العزيز بن صهيب [25] .

(499) مبشر بن عبيد الحمصي. يكذب. عن الزهري، وزيد بن أسلم وحجاج ابن أرطأه.

(500) مهدي بن هلال. يضع عن هشام بن عروة. وجعفر.

(501) مينا. مولي عبدا لرحمن بن عوف عن ابن مسعود.

(502) مطير بن خالد. وقيل، مطر الاسكاف عن أنس.

(3. 5) معلى بن عرفان. كوفي. عن أبي وائل.

(504) معلى بن هلال بن سويـد الطحـان. كوفي يكـذب. عن أبي إسحاق وعبيد الله بن عمر. يروي عنـه الحـماني فيقول علي بن سويد. ويروي فروة بن أبي المغراء فيقول عبد الله بن عبد الرحمن ويروي عنه غيرهما فيقول أبو عبد الله الطحان [26] .

(505) معلى بن عبد الرحمن. واسطي. عن شريك، وعبد الحميد بن جعفر [27] .

(506) مسعدة بن اليسع باهلي، بصري. عن جعفر بن محمد، وابن جريج ومحمد ابن عمرو.

(507) مسيب بن شريك. كوفي. أبو سعيد عن الأعمش وعبيد الله بن عمر وهشام ابن عروة. روى عنه إسحاق بن بهلول فقال أبو سعيد الشقري. وروى عنه علي بن الجعد فقال أبوسعيد. ضعيف [28] .

(508) مسور بن الصلت. مدني عن نافع وابن المنكدر وزيد بن أسلم.

(509) ميسرة بن عبد ربه بغدادي. عن زيد بن أسلم كتاب العقل لداود بن المحبر تصنيفه [29] .

(510) معاوية بن يحي الصدفي يكتب ما روي الهقل عنه ويتجنب ما سواه خاصة ما روى عنه إسحاق بن سليمان الرازي.

(511) معـاويـة بن عمر أبو مطيـع الاطرابلسي. روى عنه الوليد بن مسلم وشعبة وهشام بن عروة وعلي بن عياش.

(512) موسى بن مطـير كوفي. عن أبيـه، وعـاصم بن بهدلـه. وموسى بن طلحة. ومطير أبو لا يعرف إلا به.

(513) موسى بن عمـير أبو هارون الجعـدي المخزومي. مولى بني جعدة بن هبيرة عن الحكم وأبي إسحاق.

(514) موسى بن سعـد أبو علي الحنفي. حديث منكر عن الحكم فقال حدثنا أبو هارون الشامي [30] .

(515) موسى بن عمير العنبري. ثقة عن علقمة بن وائل بن حجر [31] .

(516) موسى بن عبيدة الربذي. لا يتابع على حديثه. وأخوه عبد الله صالح.

(517) موسى بن محمد بن إبراهيم بن الحارث التيمي. عن أبيه والزهري، ومجاهد.

(518) موسى بن دينار مكي عن هشام.

(519) موسى بن طريف كوفي. عن عباية بن ربعي. متروك.

(520) موسى بن عمير العنبري عن عبد الجبار وأبي وائل بن حجر [32] .

(521) موسى بن سهل ألـوشاء عن إسماعيل بن علية حدثونا عنه هو غير موسى بن سهل بن عبد الحميد الجوني. والجوني صالح الحديث.

(522) موسى بن دهقان حدثونا عنه بصري عن ابن كعب بن مالك.

(523) موسى بن محمد بن عطاء المقدسي أبو طاهر عن مالك والموقري.

(524) مغيرة بن سعيد الكوفي. دجال. أحرق بالنار زمن النخعي أدعى النبوة [33] .

(525) مسلمة بن علي الخشني عن الأوزاعي، وهشام بن عروة وعبيد الله بن عمر.

(526) مقاتل بن سليمان. خراساني. يكذب.

(527) ميمون أبو حمزة القصاب الأعور. كوفي عن النخعي والحسن.

(528) مروان بن سالم الجـزري. قرقسـانـي. عن عبـد الملك بن أبي سليـمان والزهري. ( قال البرقاني استدركت من هنا إلي آخره من كتاب غيري).

(529) مطر بن ميمون المحاربي.

(530) مطرح بن يزيد. شامي.

(531) مجالد بن سعيد. كوفي. ليس بقوي.

(532) المثنى بن الصباح مكي.

(533) مجاشع بن عمرو.

(534) منذر بن زياد الطائي.

(535) معارك بن عباد عن عبد الله بن سعيد المقبري.

حرف النون

(536) ناصح بن عبد الله أبو عبد الله كوفي. عن سماك بن حرب.

(537) ناصح بن العلاء أبو العلاء بصري. عن عمار بن أبي عمار.

(538) نوح بن أبي مريم أبو عصمة.

(539) نوح بن دراج. كوفي.

(540) النضر بن عبد الرحمن الخزاز. كوفي. عن عكرمة.

(541) النضر بن سلمه. شاذان.

(542) النضر بن مِطْرَق كوفي أبا لينة.

(543) نصر بن طريف أبو جزي.

(544) نصر بن باب. خراساني.

(545) نصر بن حماد. أبو الحارث الوراق. عن شعبة.

(546) نصر بن مزاحم المنقري. كوفي.

(547) نفيع بن الحارث أبو داود الأعمى. كوفي.

(548) نافع. أبو هرمز بصري عن أنس وعطاء [34] .

(549) نجيح. أبو معشر [35] .

(550) نهشل بن سعيد، خراساني.

(551) نعيم بن المورع بن توبة. عن الأعمش، وهشام بن عروة.

(552) نوفل بن سليمان الهنائي. حجازي.

حرف الواو

(553) واقد بن سلامة مدني. وقيل وافد بالفاء عن يزيد الرقاشي [36]

(554) واصل بن السائب الرقاشي. كوفي.

(555) وازع بن نافع العقيلي. جزري.

(556) وهب بن وهب أبو البختري. بغدادي. كذاب.

(557) وليد بن محمد الموقري. شامي [37] .

(558) وليد بن العباس بن مسافر. الخولاني. مصري.

(559) وليد بن وليد الدمشقي عن ابن ثوبان. وسعيد بن بشير.

حرف الهاء

(560) هشام بن زياد أبو المقدام بصري عن محمد بن كعب. وهشام بن عروة وأخوه الوليد ثقة.

(561) هشام بن محمد بن السائب الكلبي عن أبي مخنف ومجاهد [38] .

(562) هيثم بن جماز البكاء بصري.

(563) هيثم بن عدي الطائي.

(564) هيثم بن عبد الغفار بصري.

(565) هذيل بن بلال المدائني يكنى أبا البهلول.

(566) هارون بن هارون مدني [39] .

(567) هارون بن حيان الرقى عن ابن المنكدر وليث بن أبي سليم.

(568) هارون بن دينار [40] .

حرف الياء

(569) يحي بن عبيد الله بن موهب عن أبيه.

(570) يحي بن أبي أنيسة الجزري.

(571) يحي بن مسلم البكاء بصري. عن ابن عمر.

(572) يحي بن سلمة بن كهيل.

(573) يحي بن عقبة بن أبي العيزار.

(574) يحي بن أبي حية. أبو جناب الكلبي [41] .

(575) يحي بن سعيـد المديني. التميمي وهو الفارسي قاضي شيراز عن الزهري وهشام بن عروة.

(576) يحي بن كثـير أبو النضر. بصري ضعيف. عن أيوب، وسليمان التيمي وعامر. الأحول، وعطاء بن السايب، وداود بن أبي هند.

(577) يحي بن العلاء الرازي البجلي.

(578) يحي بن ميمون بن عطاء أبو أيوب التمار بصري.

(579) يحي بن بسطام بن حريث بصري.

(580) يحي بن هاشم السمسار. أبو زكريا. كان ببغداد.

(581) يحي بن عمرو بن مالك. بصري.

(582) يحي بن راشد. بصري.

(583) يحي بن سالم. كوفي.

(584) يحي بن ثعلبه أبو المقوم [42] .

(585) يحي بن عنبسة بغدادي كذاب.

(586) يزيد بن عياض بن جعدبة. مكي [43] .

(587) يزيد بن سنان أبو فروة الرهاوي.

(588) يزيد بن ربيعة أبو كامل الرحبي. من صنعاء دمشق.

(589) يزيد بن سفيان أبو المهزم بصري ضعفه شعبة [44] .

(590) يزيد بن عبد الملك بن المغيرة بن نوفل مدني.

(591) يزيد بن إبان الرقاشي عن أنس.

(592) يزيد بن بيان المعلم.

(593) يزيد بن يوسف الشامي.

(594) يزيد بن عطاء مولي أبي عَوانة واسطي.

(595) يعقوب بن الوليد مدني.

(596) يوسف بن محمد بن المنكدر عن أبيه.

(597) يوسف بن السفـر أبـو الفيض عن الأوزاعي روى عنـه عبد الله بن عمران العابدي فقال يوسف بن الفيض شامي [45] .

(598) يوسف بن خالد السمتي بصري.

(599) يوسف بن عطية الصفار أبو سهل بصري.

(600) يوسف بن عطية الوراق كوفي. أبو المنذر.

(601) يوسف بن ميمون الصباغ كوفي. عن عطاء.

(602) يونس بن خباب كوفي سيء المذهب [46] .

(603) يعلى بن الأشدق.

(604) ياسين بن معاذ أبو خلف الزيات كوفي.

(605) يمان بن المغيره أبو حذيفه العنزي بصري [47] .

(606) يمان أبو حذيفة. وقيل ابن حذيفة. بصري.

(607) يمان بن سعيد. أبو رضوان شامي.

(508) يمان بن عدي أبو عدي الحضرمي ضعيف.

(609) يمان بن رئاب خراساني يرى رأي الخوارج.

الكنى

(610) أبو بكر بن عبد الله بن أبي سبرة مديني [48] .

(611) أبو حامد الحنفي مجهول.

(612) أبو داود النخعي كذاب رماه أحمد بن حنبل بالكذب.

(613) أبو كرز القرشي مجهول [49] .

(614) أبو ناشرة مجهول.

(615) أبو سورة مجهول يروي عن أبي أيوب الأنصاري [50] .

(616) أبو أدام كوفي سليمان بن زيد المحاربي عن ابن أبي أوفي ضعيف.

(617) أبو همدان. القاسم بن بهرام قاضي هيت متروك.

(618) أبو توبة القاص بصري ضعيف.

(619) أبو سفيان الصوفي. ويقال العوفي. قال الدارقطني ليس أعرفه.

(620) أبو حماد الكوفي الحنفي المفضل بن صدقة ليس بالقوي.

(621) أبو حفص العبدي عمر بن حفص ضعيف.

(622) أبو أمية بن يعلى الثقفي ضعيف [51] .

(623) أبو سفيان السعدي طريف ضعيف.

(624) أبو عبد السلام مجهول [52] .

(625) أبو صفوان عبد الله بن سعيد بن عبد الملك بن مروان من الثقات عن يونس ابن مالك

(626) سعيد بن مسلمة بن هشام بن عبد. الملك ضعيف يعتبر به.

(627) ومسلمة بن سعيد بن عبد الملك يعتبر به ضعيف.

(628) بقية يروي عن قوم متروكـين مثل.

(629) مجاشع بن عمرو [53] .

(630) وعبيد الله بن يحي لا أعرفه ولا أعلم روى عنه غير بقية.

(631) وعبد الحميد بن السري الغنوي يروي عن عبيد الله بن عمر يقال له أبو اليسر ضعيف [54] .

(632) الوليد بن مسلم يرسل، يروي عن الأوزاعي أحاديث الأوزاعي عن شيوخ ضعفاء عن شيـوخ قد أدركهم الأوزاعي مثل نافـع وعطاء والزهري فيسقط أسماء الضعفاء ويجعلها عن الأوزاعي عن عطاء يعني مثل عبد الله بن عامر الأسلمي وإسماعيل بن مسلم [55] .

( آخر الكتاب والحمد لله وحـده وصلى الله على سيدنا محمـد وآلـه وسلم تسليما كثيرا )... وهو حسبنا ونعم الوكيل. بلغ العرض.

[1] قال الذهبي. تركوه ديوان 245.

[2] قال الحافظ: ويقال بالضاد المعجمة. تقريب التهذيب 274.

[3] قال ابن حجر: متروك اتهموه من صغار الخامسة- ت ق- تقريب التهذيب274.

[4] قال البخاري تركوه منكر الحديث. التاريخ الكبير 4/ 1/ 130.

[5] قال الذهبي: وثقه ابن معين وقال أحمد ليس بقوي وقال الدارقطني ضعيف، ديوان 247.

[6] قال الذهبي: ضعفوه. ديوان 250.

[7] قال ابن المديني كذاب. ديوان 250.

[8] في أصل المخطوط قاسم بن إبراهيم المطلي والتصويـب من ميزان الاعتدال 3 /367.

[9] قال الذهبي: القاسم بن محمد بن أبي شيبه أخو أبي بكر. ديوان 252.

[10] قال الذهبي: ذهب ابن حبان إلى أن هذا وكثير بن سليم واحد وليس هذا بشيء. ميزان الاعتدال3 /406.

[11] قال الذهبي: تركوه واجمعوا على ضعفه وهو محمد المحرم ديوان 276.

[12] في أصل المخطوط محمد بن عبد الرحمن بن أبي بكر المكي والتصويـب من كتب الرجال. أنظر ميزان الاعتدال 3/ 619، ديوان 279.

[13] قال ابن حجـر: محمد بن عبـد الرحمن بن لبيبة بفتح اللام وكسر الموحدة وسكون التحتانية وفتح الموحدة الأخرى. ويقال ابن أبي لبيبة. تقريب التَهذيب 9/ 301، تقريب التهذيب 308.

[14] قال الذهبي: كذاب صلب في الزندقة أخرجه البخاري في أماكن من تاريخه لاختلافهم في اسمه ونسبه وتقلص اسمه على وجوه. ديوان273.

[15] هو محمد بن زياد اليشكري الميموني الطحان. ميزان الاعتدال 3/552.

[16] قال الذهبي: محمد بن مسلم ويقال محمد بن مهران بن مسلم بن المثنى، ميزان الاعتدال4 / 36.

[17] قال الذهبي محمد بن معاوية النيسابوري وهو محمد بن معاوية ابن أعين الهلالي يكنى أبا علي. وقال ابن حجر. ابن مالج بميم وجيم واسم جده يزيد الأنماطي. وأبو جعفر البغدادي صدوق ربما وهم. أنظر ميزان الاعتدال 3/ 44، تقريب التهذيب 319.

[18] محمد بن فضا بفتح الفاء والمعجمة مع المد. تقريب التهذيب 315.

[19] في أصل المخطوط محمد بن عبد الله والصواب ما هو مثبت قال ابن حجر: متروك مع سعة علمه من التاسعة- ق- تقريب التهذيب 312.

[20] هنا عبارة لم أتبينها ولم أجدها في كتب الرجال.

[21] أنظر ميزان الاعتدال 3/633.

[22] قال الذهبي: سئل عنه الدارقطني فقال: يتهم بوضع الحديث. وما أحسن فيه القول إلا من لم يخبر حاله. ميزان الاعتدال 4/ 75.

[23] هنا عبارة غير واضحة. وأنظر تاريخ بغداد 5/ 439.

[24] قال ابن حجر: محرر براءين وزن محمد علي الصحيح. تقريب التهذيب329.

[25] مبارك بن سحيم بمهملتين مصغرا. تقريب التهذيب 327.

[26] أنظر تهذيب التهديب 10/ 240.

[27] قال الذهبي: قال الدارقطني كذاب ديوان 304.

[28] أنظر لسان الميزان 6/38.

[29] قال الخطيب البغدادي. روى عنه شعيب بن حرب المدائني خطبة الوداع. وداود بن المحبر بن قحذم أحاديـث باطلة في كتاب العقل. تاريخ بغداد 13/ 222.

[30] أنظر لسان الميزان 7/116.

[31] وثقه ابن معين وأبو حاتم والعجلي تهذيب التهذيب 10/ 364.

[32] أنظر الترجمة السابقة. ولعل هذا التكرار سبق قلم من الناسخ.

[33] قال الجوزجاني قتل المغيرة علي ادعاء النبوة كان أشعل النيران بالكوفة علي التمويه والشعوذة حتى أجابه خلق. ميزان ا لاعتدال 4/ 161.

[34] قال الذهبي: نافع بن هرمز أبو هرمز وسماه العقيلي نافع بن عبد الواحد. ميزان الاعتدال 4/ 243.

[35] قال الذهبي: نجيح أبو معشر السندي الهاشمي مولاهم المدني صاحب المغازي. ميزان الاعتدال 4/ 246.

[36] قال الذهبي: وافد بالفاء أو بقاف. ضعفوه ميزان الاعتدال 4/ 330.

[37] قال الذهبي: الـوليد بن محمد الموقري صاحب الزهري يكنى أبا بثير البلقاوي مولى بني أمية. والموقر حصن بالبلقاء. ميزان الاعتدال 4/ 346. قال الذهبي: الـوليد بن محمد الموقري صاحب الزهري يكني أبا بثير البلقاوي مولي بني أمية. والموقر حصن بالبلقاء. ميزان الاعتدال 4/ 346.

[38] قال الذهبي: النسابة العلامة وقيل أن تصانيفه أزيد من مائة وخمسين مصنفا. ميزان الاعتدال 4/ 304.

[39] هارون بن هارون بن عبد الله بن محرز بن الهدير أخو محرز ابن هارون. ميزان الاعتدال 4/287

[40] قال الذهبي: شيخ بصري. ضعفه الدارقطني وغيره. ميزان الاعتدال 4/283.

[41] يحي ابن أبي حية بمهملة وتحتانية أبو جناب بحيم ونون خفيفتين. تقريـب التهذيب374.

[42] أنظر ميزان الاعتدال 4/267.

[43] يزيد به عِياض بن جُعدبة بضم الجيم والمهملة بينهما مهملة ساكنـة. تقريب التهذيب 384.

[44] أبو المهزم بتشديد الزاي المكسورة اسمه يزيد وقيل عبد الرحمن. تقريب التهذيب428.

[45] أنظر ميزان الاعتدال 4/ 466.

[46] ما بين القـوسـين كلمـة غير واضحـة وقد وجدت ترجمة هدا الرجل في ميزان الاعتدال وتهذيب التهذيب وعثرت فيهما علي قول الدارقطني ونصه. "كان رجل سوء فيه شيعية مفرطة كان يسب عثمان "أنظر ميزان الاعتدال 4/479، تهذيب التهذيب 11/438.

[47] جعل الذهبي هذه الترجمة وما بعدها لرجل واحد. ميزان الاعتدال 4/ 460

[48] قيل اسمه عبد اللَه وقيل محمد. تقريـب التهذيـب 396

[49] عبد الله بن كرز القرشي لسان الميزان 7/98.

[50] قال الذهبي: يقال أنه أبن أخي أبي أيوب. ميزان الاعتدال 4/ 535.

[51] قال الذهبي: هو إسماعيل. ميزان الاعتدال 4/493.

[52] قال الذهبي: قيل اسمه الزبير وقيل أيوب. ميزان الاعتدال 4/548.

[53] انظر ميزان الاعتدال 3/ 436.

[54] قال الذهبي: من المجاهيل. ضعفه الدارقطني. ميزان الاعتدال 2/ 541.

[55] قال الـذهبي: إذا قال الـوليد بن مسلم عن ابن جريـج أو عن الأوزاعي فليس بمعتمد لأنه يدلس عن كذابين فإذا قال حدثنا فهو حجة. ميزان الاعتدال 4/348.


 العدد 63-64 - الملَكُ عَبدُ العَزِيز ِآل سُعود

الملَكُ عَبدُ العَزِيز ِآل سُعود بين نَصرِهِ لله ونَصرِ الله لَهُ

(3)

للشيخ إبراهيم محمد حسن جمل

المدرس بالمعهد الثانوي للجامعة

كان الملك عبـد العـزيـز دائم الشكر لله سبحانه وتعالى على تأييده له في كل مواقفه، وكان دائما يفيض في الحديث بنعمة الله عليه، وبتوفيقه في جميع أموره، قال رحمه الله: "التوفيق... والتوفيق لا يكون إلا بالله... {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ}. (هود: 88). والإنسان بلا توفيق لا يستطيع أن يعمل شيئا... نسأل الله أن يوفقنا لما فيه الخير لهذا الوطن العَزيز... إن توفيق الله هو المقدم والنافذ... وأمره بين الكاف والنون {كُنْ فَيَكُونُ}. (يس: 82) والقدرة وحدها لا تنفع ما لم تكن مؤيدة من الله سبحانه وتعالى... نسأل الله التوفيق، وأن ينصر دينه، ويعلى كلمته، ويعز الإِسلام والمسلمين.

ونسأله تعالى العناية والتوفيق وإصلاح النية، وأن يوفقنا إلى ما فيه الخير و الفلاح" [1] .

ولقد قالوا:

"التـوفيق قوة من عالم الغيب، يؤمن بها من تتبـع أمثال سيرة عبـد العزيز. خطـط الحرب فن، والتغلب أو بسط السيطرة فن، والسياسة والإدارة وما إليها من شئون المجتمع، كل منها فن له قواعـده ومـدارسـه. ومن المـدارس التجـارب والمِران وطول المـمارسـة. أما "التوفيق"فأمر فوق ذلك كله. لا فائدة له، ولا مدرسة، ولا سابقة ينسج على منوالها.

وفى الناس من يُسعف بالحظ مرة أو مرات، فيقال: قد وفُقّ، ولكنه لا يكون "موفقا"مادام يتأرجح أحيانا بين التوفيق ونقيضه. أما الموفق- حقا- فذلك الذي تجري الأحداث، أو تكاد تجري متتابعة متجانسة، على وفق غرضه، وعلى مدى مصلحته" [2] .

وإن جليل توفيق الله على الملك عبد العزيز، أن أيده في كل ما قام به من عمل، فهو سبحـانـه وتعـالى موفقـه ومـؤيده، ومؤازره في كل خطوة خطاها، فقد فتح الرياض، وضم الخرج، والمحمـل، والشعيب، والوشم، وانتصـر على الأعـداء فخلّص القصيم، وفتـح الأحساء، وضم عسير، وفتح حائلا، والجوف، وكان توفيق الله في أسمى صورة حينما ضم الحجاز، ووجه كل اهتمامه وعنايته إلى الحرمين الشريفين.

وهكـذا فقد خلّص- رحمـه الله- البلاد والعبـاد مما دهـاهم مئات السنن، واجتمع الناس عليـه، فأصبح مسئـولا عنهم أمـام الله سبحانه وتعالى، فعليه أن يرعى الله فيهم، فيسلك بهم طريق النجاة للدنيا والآخرة.

كان الملك عبـد العـزيز آل سعـود صادقا مع نفسه، وما عاهد الله عليه من التمسك بالمنهـج الإلهي، والـدستـور السماوي القرآن الكريم، وسنة رسول الله صلى الله عليه وسلم، وطريق السلف الصالح من الصحابة والتابعين بلا تأويل، أو ابتداع، أو تغيير.

كان أول ما نادى به، إخـلاص التـوحيـد لله، وممـا علق به من كل شائبة، وجعله لله وحده، فلا يشرك به، منفردا بالعبادة والقصد.

وهذا هو الأساس المتين الذي يجتمع عليه المسلمون، حتى يثبت الإيمان، ويرسخ في الصدور، وبعده يهون كل شيء.

{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} . (النساء: 61).

وما ترك- رحمه الله- مناسبة ولا اجتماعا، دون أن يذكرّ الناس بالتوحيد الخالص لله، فهو يعرف أن التوحيد إذا علق به شيء ضعفت النفوس، وأصبح من السهل أن تنقاد لغير الله، قال رحمه الله:

"هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعو إليها، وهذه هي عقيدتنا، وهي عقيدة مبنية على توحيد الله عز وجل خالصة من كل شائبة، منزهة من كل بدعة، فعقيدة التوحيد هذه، هي التي ندعو إليها، وهي التي تنجينا مما نحن فيه من محن و أوصاب " [3] .

"إن المسلمين في خير ماداموا على كتاب الله، وسنة رسوله، وما هم ببالغين سعادة الدارين إلا بكلمة التوحيد الخالصة " [4] .

"وقد نصرنا الله بقوة التوحيد الذي في القلوب، والإيمان الذي في الصدور، ويعلم الله أن التوحيد لم يملك علينا عظامنا وأجسامنا فحسب، بل ملك علينا قلوبنا وجوارحنا، ولم نتخذ التوحيد آلة لقضاء مآرب شخصية، أو لجر مغنم، وإنما تمسكنا به عن عقيدة وإيمان قوي، ولنجعل كلمة الله هي العليا" [5] .

ثم ينطلق الملك عبد العزيز بالـدعوة إلى التوحيد من محيط الجزيرة العربية، فيتخذ موقف الداعي إلى الله، ليبلغ ما يجب عليه تجاه نشر الدعوة، فيدعو المسلمين جميعا في أنحاء الأرض إلى التوحيد الصحيح، وينطلق بهم إلى العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، وحينما يرى المسلمين قد نفذوا ذلـك، واتحـدوا على العمل بما يدعو إليه، سيجدون أنه واحد منِ المسلمـين يسعى لخـيرهم، ويسهر على راحتهم، لا بصفته ملكا أو زعيما أو أميرا، بل فردا من عامة المسلمـين، وليس هو وحـده فحسب بل ومعـه أولاده وجيشه وقومه، ثم يشهد الله على قوله وتبليغه للمسلمين فيقول:

"إن المسلمين بخير إذا اتفقوا، وعملوا بكتاب الله وسنة رسوله... ليتقدم المسلمون للعمل بذلك، فيتفقوا فيما بينهم على العمل بكتاب الله وسنة نبيه، وبما جاء فيهما، والدعوة إلى التوحيد الخالص فإنني- حينذاك- أتقدم إليهم فأسير وإياهم جنبا إلى جنب في كل عمل يعملونه، وفي كل حركة يقومون بها... والله إني لا أحب الملك وأبهته، ولا أبغي إلا مرضاة الله، والدعوة إلى التوحيد... ليتعاهد المسلمون فيما بينهم على التمسك بذلك، وليتفقوا، فإنني أسير وقتئذ معهم لا بصفة ملك أو زعيم أو أمير، بل بصفة خادم... أسير معهم أنا وأسرتي وجيشي وبنو قومي؟ والله على ما أقول شهيد، وهو خير الشاهدين" [6] .

ثم يذهب رحمه الله إلى أبعد من ذلك، فيرى أن كلمة التوحيد الصحيحة ونشرها، والعمل بها بين المسلمين، لو تمت على يد أعدائه، لكان فرحا بذلك، ولاتحد معهم، وسار في طريقهم، وإن تمت على يده اعتبر ذلك منّة، وفضلا من الله سبحانه وتعالى.

"وإني أجاهد لإعلاء كلمة التوحيد، والحرص عليها، وأحب أن أراها قائمة ولو على يد أعدائي، وإن تمَت على يدي فذلك من فضل الله" [7] .

* * * * * *

كان رحمه الله في كل اجتـماعاتـه الخـاصة والعـامة، بين أهله وخاصته، أوبين أهل البلاد، حينما يلتقي بهم في كل مناسبة، أوفي اجتماعاته الدولية بين عامة المسلمين، يوصي بالتمسك بالكتاب والسنة، وأن يجتمع الناس عليهما وأن يعملوا بما فيهما، فليس في الحياة أمر إلا وتعرض له القرآن الكريم {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} والسنة الشريفة، وليس هناك خصلة مفيدة ونافعة إلا يدعوان إليها. خطب يوما أهل مكة فكان مما قاله:

"ولكن هناك نعمة حقيقية لا تزول، وخزينة لا ينضب معينها، هي الاعتقاد بأن لا إله إلا الله، وهذه النعمة مشروعة في كل مكان، ولكنها لهذه البقعة المباركة ألزم، لأن الحسنات والسيئات تتضاعف فيها، ولأن الله أختارها لتكون مهبطا للوحي، وجعل زيارة حرمها من أركان الإسلام".

وقال رحمه الله حينما جاء إلى المدينة المنورة، وسلم على رسول صلى الله عليه وسلم، وصلى بالمسجد النبوي، ثم خطب الناس فكان مما قاله:

"وإن خطتي التي سرت، ولا أزال أسير عليها، هي إقامة الشريعة السمحاء، كما أنني أرى من واجبي ترقية جزيرة العرب، والأخذ بالأسباب التي تجعلها في مصاف البلاد الناهضة، مع الاعتصام بحبل الدين الإسلامي الحنيف".

وخطب يوما في حجاج بيت الله الحرام فقال في خطبة طويلـة:

"والمقصود من هذا الاجتماع هو أن نحدد اسم الإسلام، ونعمل بمعناه، والإسلام معناه: الاستسلام لله تعالى، والطاعة له، والإيمان بكتابه ورسله، وقواعد الإسلام قائمة على كتاب الله، وسنة رسوله، وأعمال الخلفاء الراشدين، وما اتفق عليه الصحَابة الكرام، وما جاء به فيما بعد الأئمة الأربعة فهو حق لا نحيد عن ذلك قط" [8] .

ولقد ظهر جماعة من المتفرنجـين من المسلمين، يدعون إلى ما يسمونه بالتجديد، و إلى الأخذ بكل ما في الغرب، ونادوا بالخروج على تقاليد الدين الإسلامي الحنيف، ودعوا الشرق بأن يسير وراء الغرب، وكانوا مغرضين في ذلك، فانبرى لهم الإمام رحمه الله، ففند مزاعمهم، وسفـه أحـلامهم، ورد عليهم بالحجـة والـدليل والمنطق في كَثير مما قاله في خطبه ومجالسه ومنتداه.

قال رحمه الله:

"يقول كثير من المسلمين: يجب أن نتقدم في مضمار المدنية والحضارة، وإنّ تأخُرَنا ناشئ من عدم سيرنا في هذا الطريق، وهذا ادعاء باطل، فالإسلام قد أمرنا بأخذ ما يفيدنا ويقوينا على شرط أن لا يفسد علينا عقائدنا وشيمتنا، فإذا أردنا التقدم يجب أن نتبع الإسلام، وإلا كان الشر كل الشر في اتباع غيره" [9] .

"يقولون: (الحرية) ويدعي البعض أنها من أوضاع الأوربيين، والحقيقة أن القرآن الكريم قد جاء بالحرية التامة الكافلة لحقوق الناس جميعا، وجاء بالإخاء والمساواة المطلقة التي لم تحلم بها أمـة من الأمم، فآخى بين الصغير والكبير، والقوي والضعيف، والغني والفقير، وساوى بينهم [10] .

ويقولون التمدن والمدنية الأوربية هي الغاية القصوى، وهذا وهم باطل، فإن الله جعل من كل شيء أفضله مباحا لنا، وأحب شيء إلينا هو العمل الخالص، والنية الحسنة" [11] .

"إننا لا نبغي التجديد"الذي يفقدنا ديننا وعقيدتنا... إننا نبغي مرضاة الله عز وجل، ومن عمل ابتغاء مرضاة الله، فهو حسبه، وهو ناصره، فالمسلمون لا يعوزهم التجديد، وإنما تعوزهم العودة إلى ما كان عليه السلف الصالح" [12] .

ولقـد بدأ رحمه الله بالـدور العملي في تنفيذ حدود الله في جميع مناحي الحياة، وعلى الجميع، لا فرق بين غني وفقير، وأمير وغير أمير، وأصبح الناس كلهم سواء أمام القانون السماوي، وهدد أولئك الذين قد تحدثهم أنفسهم بالفوضى، والمضاربة بالأقوال، والتلاعب بالكلمات والألفاظ، ويظهرون الأمور على ما ليست عليه، لقد حذرهم فكان مما قاله:

"إن البلاد لا يصلحها غير الأمن والسكون، لذلك أطلب من الجميع أن يخلدوا للراحة والطمأنينة، وإني أحذر الجميع من نزعات الشيطان، والاسترسال وراء الأهواء التي ينتج عنها إفساد الأمن في هذه الديار، فإني لا أراعي في هذا الباب صغيرا أو كبيرا، وليحذر كل إنسان أن تكون العبرة فيه لغيره" [13] .

لقد شغـل بال الملك عبد العـزيز الأمن والسكينة في هذه البلاد المترامية الأطراف، الواسعة المساحة، وللبادية وسكانها خطرهم، فهم منتشرون في مساحات شاسعة بين الخليج العربي والبحر الأحمر، وما بين خليج عدن، وما يقابله في الشمال.

هذه المساحة الكبيرة لم تر الأمن والسكينة من زمن بعيد، فقد رجعت عناصر الشر إلى عاداتها وطبائعها، إذا استثنينا فترات قصيرة، كانت بمثابة هدنة. وفي العهد التركي وعهد الشريف أصبحت أشد خطرا، وأعظم فتكا، فليس هناك ما يردعهم، أو يقلم أظافرهم، ولأن البلاد ممزقـة بسبب الثأرات بين القبائل، فكانت الإغارة والسلب والنهب والقتل من المهن المعترف بها، وكان أهل البادية دائما يتربصون بالقوافل وقطعان الماشية الدوائر.

ولكي يأمن التاجر على نفسه وما معه إذا كان يجتاز الصحراء، عليه أن يدفع الإتاوات على طول الطـريق الذي يمر به، فالتاجـر الذي يجيء من البحرين مثلا يدفع قبل أن تطأ رجله العقير إتاوة للعجمان، ومن العقير إلى النخل خمسة أميال، أتاوة للمناصير، وكذلك أم الذر وبني هاجر...

وإذا فاز التاجر بحياته وبقى شيء في كيسه فمن المؤكد أن أحماله لا تصل كلها إلى المكـان الذي يريده. وكان في عهد الترك إذا خرج العسكر لتأديب جماعة من هؤلاء البدو، يطاردهم البدو، فيغلبونهم، ويأخذون خيلهم وثيابهم، ويرجعونهم إلى مكان إقامتهم حفاة عراة.

والأدهى والأمر ما كان يصنـع بحجاج بيت الله الحرام، كانوا عرضة للسلب والنهب والقتـل، وكـان الحجـاج يخرجـون من بلادهم، ولا أمـل لهم في العودة، وقـد حملوا معهم أكفانهم، فكـانـوا في جهاد وقتال مع أهل البادية الذين يأخذون منهم ما يطلبون، ولم يكونوا يكتفون بما أخـذوا بل كانـوا يغيرون على مؤخـرات القـوافـل يسلبون ويقتلون، ولا أحد يستطيع أن يغير شيئا مما كان يحدث.

حتى أرض الحجاز لم تسلم من بطش أهـل البادية في معظم جهاتها، والعلة في ذلك أن حكام الحجاز لم يكونوا على كثير من الحكمة والسياسة التي تلائم العرف عند القبائل، أو لم يكونوا متفرغين للأمن، ولم يكن يجدي ما يدفعون من أموال، فقد كانت القبائل تأخذ الأموال، ولا تمتنـع عن السلب والنهب، ولم يخطر على بال أحـد منهم أن يحكم الشريعـة الإسـلاميـة، لذلك فإن الفـوضى الأمنية قد عمت جل البلاد، فمثلا طرق المدينة المنورة لم يكن في الاستطاعة أن يقام فيها الأمن وأن يستتب، فكانت مسرحا لحوادث جسام، فالقبائل تعتدي على الحجاج، وتسلب ما معهم، وقد تفرض عليهم إتاوات كبيرة.

يقول الصحفي المصري محمود أبو الفتح- رحمه الله- في صحيفة الأهرام عام 1930 م:

"كـان بعض الأعراب يذبحون الحاج وإن كان فقيراً لاستلاب ما معه، وكانوا يذبحون الحاج في رابعة النهار، ولم يسلم من أذاهم أحد، ولمَ يجدوا من يردعهم، فعاثوا فسادا، حتى كان المسلم يخرج وهو لا يدري أيعود إلى وطنه أم يقتله السفاحون" [14] .

وحتى أهـل البـاديـة، لم يكونوا في صفاء مع أنفسهم، كانوا متفرقين مختلفين، تزداد العـداوة والبغضاء بينهم نُمـوا يومـا بعد يوم، يقتـل بعضهم بعضا لأتفه الأسباب، ويأكل القـوي منهم الضعيف، تنشب المعـارك الضاريـة، فيقتـل منهم العشرات، لا ينامون على خير، بل يعـدون للشر والانتقام، وينـدفعـون للتخـريب لذلك لم يهدأوا ولم يأمنوا، وكانوا يسـيرون في جماعـات حاملين السـلاح، وكأنـما رجعت الجاهلية الأولى فاشتعلت نار الفتن، وتقطعت الأرحام وتواثبوا في الأسواق، وعلى حدود القبائل، وخاف بعضهم بعضا، فحملوا السلاح ليلا ونهارا.

يقول صاحب كتاب "عنوان المجد":

"كانت الفتن مستمرة، والغارات دائمة بين القبائل ففي 1239 هـ وقعت فتن وقتل رجال، وأخذت أموال من كل بلد وناحية من القصيم والعارض والخرج والجنوب وغير ذلك.

وكان بعض القَبائل يغير على القرى والمدن ففي 1237 هـ مثلا أغارت بوادي سبيع على- قرية- منفوحة، وأخذوها عنوة ونهبوا وسلبوا النساء، وقطعوا الثمار واستولوا على البلد... وعم القتل في هذه السنة في القصيم وسدير والوشم والعارض والخرج والجنوب" [15] .

وهكذا فقد ساد الجزيرة فوضى، رجع الناس بسببها إلى ما كان قبل بعثة الرسول صلى الله عليه وسلم.

استرشد الملك عبد العزيز برأي الدين في معالجة كل أموره، وبما هداه الله إليه من عمل، ووهبـه من ذكاء وخبرة، لم يلجأ رحمه الله في أول الأمر إلى القوة واستخدام السيف للخارجين على الـدين، والعابثين في الأرض فسادا، وكان الخطر الداهم على البلاد من الباديـة، لأن أهلها جُبلوا على عادات وطباع خاصة، هم في حاجة إلى علاج ناجع يحسم الداء، ويجعل منهم مجتمعا صالحا للحياتين.

لقد رأى أن هذا الأمر لا يصلح إلا بما صلح به أوله، وأن لهذا الدين سحراً عجيباً في قيادة الناس على اختلاف مشاربهم وحياتهم، وأنه هو الذي صنع من أهل البادية أعظم أمة عرفها التاريخ، وأن الناس حينما تخلوا عن مبادئ هذا الدين الحنيف، تخلى الله عنهم فتاهوا في الظلمات سنين طويلة، أما وقد وفق الله لإقامة شعائر هذا الدين، فقد رأى الإمام والملك المصلح- رحمه الله- تبصير أهل البادية بأمر دينهم، وجمع كلمتهم على هدى الإسلام.

لقـد أرسـل إليهم من يبصـرهم بأمر دينهم، ويرشدهم إلى الطاعات، فكان في كل قبيلة من قبائل البدو الرحالة والمستقرة من يعلم الناس أصول هذا الدين القويم، ويوجههم إلى ما ينفعهم في حيـاتهم، ويجيب عما يسألـون عنـه في أمـور الدنيا والآخرة، فالتفوا حوله، وشغلوا بالعمـل الصـالح، وأصبح له مكانة كـبيرة في نفوسهم، وصار يخطب لهم يوم الجمعة وكـل المنـاسبـات الـدينيـة كالعيـدين والاستسقاء وغيرهما، ويصلي بهم، ويعلم أبناءهم، ويفتي كبارهم، ويعقد الزواج، وبقسم المواريث، ويتوسط في حل المشاكل.

ورأى الملك عبـد العـزيـز- رحمـه الله- أن عامـل الحالة الاجتماعية يساعد كثيرا على الاستقرار ويقوي الناحية الدينية، ويسد الطريق على من تحدثه نفسه بأن يسلك طريقا غير مشـروع لجلب الـرزق، فأراد أن ينتقـل بالبدو من حياة البادية المتنقلة، إلى حياة الهِجَر، ليتركوا حياة السفر والتنقل من مكان إلى آخر قد يجدون فيه ما يسد رمقهم، وقد لا يجدون، فيميلون إلى السطو والنهب أراد أن ينتقل بهم إلى حياة السكون والاستقرار، وليتركوا حياة الرعي إلى حياة الزراعة والرعي. وأنشئت الهجرة الأولى على آبار الأرطاوية على طريق بين الزلفي والكـويت عام 1330 هـ، وأصبحت خلال بضـع سنـوات مدنا فيها من السكان ما يزيـد على العشـرين ألفـاً، ثم تلي الأرطاويـة حركـة عامة بين البدو لترك حياتهم البدوية والسكنى في قرى جديـدة، كانـوا ينشئـونهـا بمعونة من بيت مال المسلمين، تحفر البئر ويبنى المسجد الذي هو مجتمع القرية ومدرستها، وكانت السرعة هي الرائد في كل ما يقومون به من أعمال.

وهكـذا فقد أصبحت المسـاجـد غاصـة بأهلها ممن تركوا الخرافات والبدع وعادات الجـاهليـة، وواظبوا على الصلاة في أوقاتها، وتواصوا بالأخلاق الإسلامية الصحيحة التي تحث على الفضيلة والإيـمان.

وأصبحت الـزراعة هي موردهم الذي منـه يأكلون ويتاجرون ويربحون، فتكونت عنـدهم الثـروات والمال الكثير، وفي نفس الـوقت فقـد انتشرت المعسكرات، ليكوّنوا من الشباب أمة مسلمـة تدافـع عن مبادئها، وترد كيد كل من يحاول أن ينال من دولتهم الفتية بقيادة قائدهم الأعظم عبد العزيز آل سعود، وهم على استعداد للقتال معه في أي وقت.

لقد كانت خطة الإمام عبد العزيز منذ تولى إمارة الرياض، أن ينفذ حكم الله في كل من خرج على حدوده، فَكـان يتتبـع الجـرائم الكبيرة بنفسه، ويتعقبها، ويحث جهات الاختصـاص على رفـع نتائـج الحـوادث وتطـورهـا إليه أولا فأولا، ويصدر أوامره بشأنها، ويشفـع كل ذلـك بالحـزم والدقة حتى تنكشف الجناية، وكان إذا عرضت عليه قضية درسها من جميـع الـوجوه بما له من علم ومعـرفة وخبرة وذكاء مبينا ما جاء في الكتاب والسنة وما كان عليه السلف الصالح من الصحابة والتابعين ثم يصدر حكمه.

وكان كثيرا ما يقرأ ظروف وملابسات كل قضية يطلب منه التصديق عليها، وقد يعيد الحكم فيها، من ذلك ما رفع إليه من قضية طُلِبَ منه التصديق على حكم أصدرته إحدى المحاكم الشـرعيـة، بإعدام جندي قتل زوجته وجنديا آخر، وكان تنفيذ الحكم معلقا على موافقة الإمام.

درس - رحمه الله- القضيـة، فظهر له أن الزوجـة كانت قد غابت عن بيتها أياما، وبحث عنها زوجها فوجدها عند أحد الجنود، فأطلق عليها الرصاص وسألته المحكمة، فأقر بالقتل، ولم يحسن الدفاع عن نفسه فحكمت المحكمة بإعدامه.

ولم يكد ينتهي من القضية، حتى دعا رئيس المحكمة إليه فقال له:

"ألم تقرأ الحديث الذي فيه "إنني أغيركم، والله أغير مني"" [16] .

ثم أطلق القاتل لأنه كان يدافع عن عرضه. وهذا من توفيق الله [17] .

ولما اتسعت البلاد، جعل لكـل ناحيـة أميرا، وكان على كل أمير أن يجمع رؤساء القبائـل والعشائر، ويؤمنهم على أنفسهم ومعيشتهم، ويشترط عليهم أن يكونوا قادرين على حفـظ الأمن في حدود أراضى قبيلتهم، وكـل حادثـة تحدث في منطقـة أحـدهم يكون مسئولا عنها هو وقبيلته، سواء أكانت بين بعضهم أو حوادث لأجانب من التجار أو الحجاج أو غيرهم.

علم أمير الطـائف في أوائـل ضم الحجاز أن البـدو اختطفوا اثنين من حجاج الهند وقتلوهما، وأخذوا أمتعتهما، فأمر بإحضار كبار القبيلة التي حصل في حدودها الحادث، وحدد لهم ثلاثـة أيـام لإحضار المسروقـات، والإرشـاد عن جثث القتلى، وأقسم أنه إذا انقضى الميعـاد المضروب دون نفاذ المطلوب، ليبيدن القبيلة بأكملها، وقبل مضي الميعاد، أحضر رجـال القبيلة المسـروقـات، وأرشدوا إلى جثث القتيلين، وأخـيرا أرشدوا إلى اثنين اعترفا بالقتل، فأمر بقطع رقبتهما.

وفى هذه المرة اعتداء على السعوديين فقد جاء إلى القصر في الرياض بضعة رجال من إحـدى القبائـل، يطلبون عيشا وكسوة، فكان لهم ما ابتغوا، ثم ارتحلوا، فمروا في طريقهم ببعض الجـمال والنـوق، فسـاقـوها أمامهم، فشكاهم أصحابها إلى السلطان عبد العزيز، فبعث السلطان من يحمـل الخبر إلى أمير الاحساء، فـما وصل إليه الخبر، حتى تحرك رجال الـدولـة يبحثـون عن اللصـوص، ومـا هي إلا أربـع وعشرون ساعة حتى جيء بهم وبالمسروقات ولقوا جزاءهم.

{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ} . (المائدة: 33).

لقد ألقى الله في قلب كل من تُسوّل له نفسه السير في طريق العدوان والفساد وسادت الـرغبـة في الحفـاظ على حقـوق الله وحقـوق العباد، فكـان يُرَدَد في كل مكـان: "الحكم للشـرع"، "السـارق تقطـع يده"، "القـاتـل يقتل""دل عبد العزيز"، "التمسك بشريعة الإسلام" "الصلاة الصلاة ".

كلمات تسمع في البادية، وفي القرى والمدن، وفى البر والبحر، وفى الأماكن المقدسة، يرددها الناس فتزلزل القلوب، وتخيف النفوس المريضة، وتزيد المؤمنين إيمانا وطمأنينة.

بل لقد انتقلت هذه الكلمات إلى عامـة المسلمـين في جميـع البـلاد الإسـلامية، في الصحراء وفى المـدن والـدساكر، في أعماق بلاد المسلمين، يهنيء بعضهم بعضا، بسبب ما وصل إليه الأمن والأمان في البلاد المقدسة، وبنجاح التجربة الإسلامية، وعودة بلد من بلاد المسلمين إلى الحكـم بكتـاب الله، ويتمنى أن تنـال هذه التجـربـة الناجحة بلاد المسلمين فيرجعوا إلى كتاب الله.

لقد شجع بعضهم بعضا على أداء الحـج والعمرة، وغاب عامل الخوف والرعب، فكانوا يقولون:

هيا إلى الحـج، هيا إلى العمرة، إلى الأمـاكن المقـدسـة، إلى مكة وإلى المدينة، الطريق آمن، ابن سعود يحكـم بالشرع، عبد العزيز قضى على القتلة والسفاحين، سنرجع بسلامة الله.

كلمات لا يزال يحكيهـا المعمرون في أقاصي البـلاد الإسـلامية، الذين رأوا بأعينهم الأعمال العظيمة التي قام بها عاهل الجزيرة الملك عبد العزيز آل سعود، فكانت خير شاهد على توفيق الله له.

ولقـد جاء في الحـديث الصحفي الذي نشره محمـود أبو الفتح- رحمه الله- وقد زار البلاد، ورأى بعينيه ما وصلت إليه البلاد منذ أكثر من خمسين سنة ما يأتي:

"وجاء ابن سعود، فضرب أمثلة... كان يأمر بالسارق فتقطع يمناه، وبالقاتل فيجز رأسه في السوق العامة... تلك أمثلة... ولكنها كانت درسا نافعا، فقد قطع ابن سعود عشرات من رءوس اللصوص والقتلة، وأنقذ بذلك رءوس الألوف من حجاج بيت الله الحرام".

ثم يكمل حديثه فيقـول:

والآن تسير الفتاة من طرف الجزيرة الغربي إلى طرفها الشرقي، تحمل الذهب، فلا يتطلع إليها أحد، بل يرى الناس قطعة الذهب أو الفضة ملقاة على الأرض، تسقط من بعض المارة، فلا يقربونها، وإنما يبلغون عنها الشرطة.

ويحدثني المعتمد البريطاني في جدة عن حالة الأمن فقال:

"إنها إن دامت سنوات بلغت البلاد درجة عظيمة من الرقي. إنّ الأمن في الحجاز، لا مثيل له في أي بلد من بلاد العالم الآن" [18] .

وقال محمد بن عبد الله الأنصاري الاحسائي:

"والمملكـة العربية السعودية تتقدم من حسن إلى أحسن، قد عمها الأمن، وشملها العدل، واتسع الرزق، وكثرت موارده، وعم اليسار معظم طبقات الشعب بما أجرى الله في جهات الاحساء من ينابيع الزيت بحكمة هذا الملك المصلح فقد طبق في مملكته الأحكام الشرعية التي جاء بها القرآن ونطقت به سنة النبي الكريم محمد بن عبد الله صلى الله عليه وسلم، فقتل القاتل، وقطع يد السارق، وجلد شارب الخمر، ورجم الزاني المحصن، وشدد العقاب على المعتدين والعابثين بالأمن، فنعمت البلاد بأمن لم تكن تحلم به، ولم يحصل لغيرها من رعايا الدول الكبيرة المتمدينة، وأقام الدليل الواضح على أن شريعة الإسلام هي الشريعة الكفيلة لسيادة البشر في كل زمان ومكان، فجزاه الله عن المسلمين خيرا" [19] .

والحمد لله، لقد أصبحت حدود الله، والمحافظة عليها قائمة إلى وقتنا هذا، وستظل دائـما إن شاء الله، بفضل الله، ثم بفضـل أولئك الذين وفقهم الله، لإقامة حدود الله، وإن شريعة الله تتفق مع فطرة الله التي فطر الناس عليها، ففيها الأمن والأمان والهدوء والاطمئنان.

لقد أرسى أَسَاسًا متينا للإصلاح الاجتماعي الذي هو الغاية العظيمة من جهاد تلك السنين الطـويلة الشـاقـة، والمتاعب الجسـام. التي وفقه الله فتغلب عليها، فلم يهن، ولم يضعف، بل ظل على حيـويتـه ونشـاطه، وابتساماته العريضة التي يقابل بها جميع الناس، وصـدره الذي شرحـه الله دائـما فهو الهاش الباش لجميع الذين يلقاهم ويلقونه، فإذا رأيته لحظات غاضبا، فإنما غضبه لله وفي الله.

والحمـد لله لقـد تخطى عقبتـين كؤدين ومشكلتـين عظيمتين هما الهجر والأمن والاطمئنان، فاستحق عن جدارة أن يلقب بالمصلح والرائد الاجتماعي في العصر الحديث.

ولقد واصل الإصلاح بتفكـيره المنطلق، وعقله الواعي، وإيـمانـه الأكيد، وآماله العريضة، لجلب كل مَا يدخل السعادة على هذه الأمة التي قاست مئات السنين، فكانت ريادته للنهضة الاجتماعية والعمرانية والاقتصادية والثقافية.

كان- رحمه الله- في أول الأمر يفكـر من أين يبـدأ؟ وما الطريق الذي يسلكه؟ ومن أين له بالمال الكثير الذي به يبني وعليه يقيم ما يرجو ويتمنى.

لقـد أدى ما وجب عليـه تجاه الله سبحـانـه وتعالى، وأن الله لن ينساه أبدا، فقد كان دائم التوكل عليه، وسيظل مادام فيه عرق ينبض، وأنه مازال يذكر فضله ونعمته عليه، ولا ينسى حينـما كان في مكـة، وهو مخيم في محلة "الشهداء"وقد فقد ما ادخر من مؤن وأقوات، ولاح شبح الجوع أو كاد، وأحس من معه بما عليه الحال، فضاقت صدور الرجال، حـين قلّ المال، أما عبد العزيز فكان مطمئنا إلى أن الله لن ينساه، وسيرزقه من حيث لا يعرف ولا يفكر، فكان حينما يسأل عن هذا، يقول:

"المؤن متوفرة في نجد، غير أن الجـمال مشيها وئيد... من شاء الرحيل فليرحل أما أنا فمقيم. والفرج من عند الله".

لقد كانت ثقته بالله عظيمة، وتوكله عليه أقوى وأشد، فلم يأت المساء، حتى وصلت قافلة يتقـدمها إسماعيل بن مبيريك أمير رابغ. وكان الشريف حسين قد قتل أخا له، فلما علم بما صارت إليه الأمور في مكـة، وإقـامة عبد العزيز بها، جاءه بفروض الطاعة، ومعه عشرون جملا تحمل التمر والسمن والبرّ وكان هذا رزقاً ساقه الله إليه [20] .

إن الله لا ينسى عباده المخلصين، وقد كان عبد العزيز من أخلص الخلق لله تعالى، فهو يتوكل عليه حق توكله، ولابد أن الله سيرزقه من حيث لا يعلم، وسوف تفتح له أبواب من الرزق ليس عليها بواب.

وقد كان، فقد فتحت له كنوز الأرض، على حين كان يشغله أمر البلاد والعباد.

{وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} . (الطلاق: 2-3).

{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً. ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} . (الطلاق: 4- ه).

{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} . (الطلاق: 7).

فكانت سعادته الفائقة في أن يصرف كل ما يصل إليه على هذه الأمة، فقد زاد المال ونـما، وأدخل الله الخير على هذه البلاد، وقد يكون كل هذا بسبب دعاء رجل واحد.

ولكن الملك عبـد العزيز لم يغير شيئا من عاداته، ولا من مأكله ومشربه وملبسه حتى آخر نفس من حياته المباركة.

قال طبيبه أمين رويحـة: "لقد اشتدت عليه أزمة المرض في أواخر أيامه- رحمه الله- ورضي عنـه: طلبنا إلى جلالتـه أن يستلقي في سريره للاستراحة، لأن بقاءه مستويا على الكرسي لا يُؤمّن له الراحة الضرورية للقلب.

أجاب ابن سعود على طلبنا بقوله: "ما يخالف هاتوا السرير".

فتـوجـه الخـادمان اللذان يتوليان خدمته الخاصة... فجلبا السرير... سرير الملك العظيم، فنصبـاه في الغـرفـة، ويا لعظمة ما رأيت!! إنه سرير من خشب عادي متواضع، وفراش محشو بالقش صلب قاسي، وفوقه غطاء صوفي، ووسادة من النوع ذاته.

ذلك هو مضجع ذلك البطل الكبير الذي لا يكتسي إلا بثوب بسيط من القطن، وقد كان يستطيـع بما وهبه الله من جاه ومـال ومنزلـة في القلوب ألا يكتفي بتوسد الفراش الوثير فحسب، بل حبات القلوب أيضا، وأن يحوط نفسه بالخدم والحشم والممرضات ليلا ونهارا، ولكنه عبد العزيز المتقشف الذي لا تأخذه بهارج الحياة" [21] .

راح- رحمه الله- يبحث عن وسـائـل الرقي والنهوض بهذه الأمة، فـما عرف شيئا فيه مصلحة إلا دعا إليه، ولا عرض عليه أحد رجالاته موضوعا صالحا إلا ناقشه ونفذه، ولم يكن متعجلا في طريقة الإصلاح، بل كان كعادته يفضل التؤدة والتأني وتعرف استعداد الشعب لما يريد من الإصلاح.

كان يعتقد أنـه بهذه الطـريقـة سيأتي اليوم الذي تبلغ به الجزيرة أسمى آيات التقدم والـرقي في ظل عقيـدة التوحيـد، وقـد كان... فما نرى شيئا. من النهضة العظيمة في جميع المجـالات إلا وهو يدين بالفضل لبانيها ومؤسسها المصلح العظيم- رحمه الله-. إن النهضة الإصلاحية التي قام بها هذا الرجل الكبير تحتاج إلى مجلدات ضخمة ولكن نورد بعضا منها لنَستـدل به على العقليـة الموهوبـة، والمتفتحـة على كل معـالم الحياة بلا حدود، والضاربة بعمقها في كل المجالات، والمحوطة بالرعاية والتوفيق من الله.

كانت البلاد مترامية الأطراف، بعيدة الأماكن والبلاد، ووسائل الاتصال بها بطيئة، فأمر رحمه الله بربط أجزاء البلاد بعضها ببعض بشبكة من المحطات اللاسلكية فكانت وحدة متقاربة الأطراف والثغور، يستطيع أن يتصل بها في أي وقت بالليل أو النهار، وفي دقائق معدودة.

وقد سمح- وهو راض مسرور- للرعية بأن يستعملوا السيارات، وأن يقتنوها ويسيروا بها في طول البلاد وعرضها ولقد كانت من قبل ذلك محرمة، فلم يسمح لأحد من أفراد الرعية باقتنائها أو الاستفادة منها.

وكان- رحمه الله- قد ركب السيارة لأول مرة عام 1344 هـ. ورأى فوائدها في تقريب المسـافـات، فلم يستقـل بها، بل سمح لجميع أفراد الشعب باستخدامها، فدخل في البلاد السيارات بأنواعها وأحجامها.

ولقـد أنشئت في عهـده إدارات عامـة للصحـة والشرطـة والأوقـاف والبريد والبرق واللاسلكي، وأنشئت كذلـك مديـريـة للشئـون العسكـرية، ومديرية للشئون الخارجية، والمـديريـة العـامـة للزراعـة، وشكلت المحـاكم الشـرعية، وبيوت المال، وكتاب العدل، والمجالس التجارية وكذلك مؤسسة للنقد العربي السعودي.

أعفى جميع المواد الغـذائية، ومواد البناء وغيرهما من الرسوم الجمركية، وقام بشراء الآلات الزراعية الحديثة، ووزعها على الفلاحين للنهوض بالزراعة، ولقد اهتم بالتعليم، ففتح كثيرا من المدارس المتنوعة، واهتم بالمعاهد الدينية، والمكتبات العامة، وأرسل البعثات العلميـة إلى الخـارج، للإسهام في النهضـة التعليميـة، وأنشأ- رحمه الله- المستشفيات والمستوصفات في المـدن الكبـيرة، وأنشأ المراكـز الصحية في طريق الحجاج، وأدخل نظام التطعيم، وصرف الدواء بالمجان [22] .

هذا قليل من كثير في داخل البلاد، فقد عاش لخدمة شعبه ورعايته، ولم يمر يوم إلا وفيه جديد، مما يعود على البلاد بالخير العميم.

ولقـد نادى الملك عبـد العزيز بتأليف لجنة عام 1937 م تضم عدة شخصيات عربية مخلصـة، تعمـل على وضـع الأسس لتوحيد الجهود لما فيه خير الأمة العربية، وطالب بإنقاذ فلسطين، وله في ذلك مواقف حاسمة، وآراء ناضجة، ووسائل سليمة.

ولقد أسهم في تأسيس جامعة الدول العربية، ونادى بالتضامن الإسلامي، واشترك في منظمة الأمم المتحدة عام 1945 م، وعاون كذلك في حل كثير من المشكلات في الشرق الأوسط.

هذه لمحات من حياة رجل من رجال الإسلام، ضرب الله لنا به مثلا أعلى في عصرنا الحاضر، وبعد مضي أكثر من أربعة عشر قرنا من الزمان على رسالة سيدنا محمد بن عبد الله صلى الله عليه وسلم، ضرب به المولى سبحانه وتعالى مثلا على دوام صحة التمسك بشريعته الغراء، وعلى إمكان تنفيذ حق الله وحق العباد كـما جاء به إمام المرسلين صلى الله عليه وسلم، والله خلق عباده وهو أعلم بـما ينفعهم، ويعـود عليهم بالخـير العميم، فكـان ذلك خير شاهد، وأنصع دليل على أن هذا الدين صالح لكل زمان ومكان.

ومازال- ولا يزال- إن شاء الله- ما وضع أساسه الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعـود واستمـده من كتـاب الله وسنـة رسوله شامخ البنيان، واضح المعالم، جزل العطاء، مضاعف الثمرات، من الراحة والاطمئنان والهدوء النفسي والرزق الرغد، والتقدم في جميع المجالات، وفوق كل هذا، إخلاص العبادة لله ومضاعفة الشكر والحمد لله المنعم الوهاب.

فهلا قرأ حكـام المسلمين في مشارق الأرض ومغاربها تلك السيرة العطرة، ووعوا ما قام به صاحبهـا رحمـه الله، وهـلا تدبروا إخـلاصـه وحبـه لله، فاقتدوا به في أقواله وأفعاله، وسلكـوا طريقـه، واهتـدوا بـما اهتـدى به مما جاء في كتاب الله سبحانه وتعالى، وسنة رسوله صلى الله عليه وسلم، وعمل به الصحابة والتابعون رضي الله عنهم أجمعين.

هلا عرفوا ذلك؟ وفعلوا مثل ما فعل هو ومن سبقه على هذا الدرب!!

لو عرفـوا ذلـك، لكـان فيه قوة للمسلمين في هذا الـزمـان المملوء بالكيد للإسلام، ولأصبحنا قوة يقدرها الناس حق قدرها.

فبدل أن يشرق بعضنا، ويغرب آخرون. ونجري وراء السراب ونتوه في دروب التبعية والاستغلال، الأمر الذي جر علينا الوبال، وبؤنا فيه بالخسران، وأصبحنا قنطرة يعبر فوقها أعداء الإسلام إلى ما يريدون تحقيقه، وهذا ضد أهدافنا وآمالنا وديننا ودنيانا، بدل كل هذا الضياع أَمامنا كتاب الله وسنة رسوله قيل فيهما كل ما نريد، ولا فائدة أن نخترع كتبا تستمد من الأفكار المجردة، البعيدة عن الكتاب والسنة، وليست إلا سراباً بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا.

لقد كان الملك عبد العزيز رحمه الله عنوانا لهذا الدين بما علم وعمل وقدم، فجزاه الله خير الجزاء، ورفع منزلته مع النبيين والصديقين والشهداء، وحسن أولئك رفيقا.

المراجع

ا- القـرآن الكريم.

2- مع عاهل الجزيرة لعباس محمود العقـاد.

3- حياة محمد. لمحمد حسين هيكل دار المعارف بمصر الطبعة الثالثة عشر.

4- سيرة الرسول صلى الله عليه وسلم للإمام محمد بن عبد الوهاب.

5- شبه الجزيرة العربية في عهد الملك عبد العزيز آل سعود لخير الدين الزركلي.

6- كتاب آل سعود لأحمد علي. دار العباد بيروت 1957 م.

7- صقر الجزيرة لأحمد عبد الغفور عطـار.

8- المصحف والسيف جمع وإعداد محي الدين القابسي- الرياض المطابع الأهلية.

9- المتوكل على الودود عبد العزيز آل سعود. لمحمد منير البديوي. الرياض 97 13 هـ.

10- الإصلاح الاجتماعي في عهد الملك عبد العـزيز. د. عبد الفتاح حسن أبو عيلة. مطبوعات دارة الملك عبد العزيز 1396 هـ.

11- الإمام العـادل الملك عبـد العزيز بن عبد الرحمن آل سعود- السيد عبد الحميد الخطيب. مصطَفى البابي الحلبي مصر 1 195م.

12- نجـد وملحقاتهـا. لأمين الريحاني.

13- تاريخ الحجاز. لحسين محمد نصيف. القاهرة. مطبعة خضير.

14- عنوان المجد في تاريخ نجد. لعثمان بن بشر. مطابع القصيم بالرياض.

15- تحفة المستفيد في القديم والجديد. مطابع الرياض 1379 هـ.

16- عبد العزيز للمؤرخ ا. افون ميكوس. ترجمة أمين رويحة.

17- الأمن في المملكة العربية السعودية. لواء يحي عبد الله المعلمي. 1398 هـ.

18- تاريخ المملكة العربية السعودية في ماضيها وحاضرها. ج 2 بيروت مكتبة – الحياة.

19_ المملكة العربية السعودية بقلم خالد السديري دار الكتاب العربي. بيروت 1907 م.

20- تاريخ ملوك آل سعود... سعود بن هذلول.

21- تاريـخ المملكـة العـربية السعـوديـة للدكتور حسن سليـمان محمود. دار الثناء للطباعة مصر.

[1] مختارة من كلمات وخطب الملك عبد العزيز ( أنظر المصحف والسيف ).

[2] شبه الجريرة في عهد الملك عبد العزيز. ج 2 ص 581.

[3] من خطبة ألقاها جلالته، بمكة في ذي الحجة 1347 هـ (المصحف والسيف ص 85_86).

[4] من خطبة ألقاها جلالته بمكة في ذي الحجة 1347 هـ (المصحف والسيف ص ه8 _ 86).

[5] من خطبة ألقاها جلالته بمكة بمناسبة سفره إلى المنطقة الوسطى من المملكة في محرم 1348 هـ (المصحف والسيف ص 89).

[6] المصحف والسيف ص 87.

[7] الإمام العادل جـ ص 132.

[8] المصحف والسيف ص 93.

[9] المصحف والسيف ص 123.

[10] المصحف والسيف ص 93 .

[11] المصحف والسيف ص 93.

[12] المصحف والسيف ص 86.

[13] المصحف والسيف ص 217.

[14] صحيفة ا الأهرام في 6 1/ 11/ 1930 م.

[15] عنوان المجد لعثمان بشرج 1 ص 277.

[16] عن أبى هريرة قال: قال سعـد بن عبـادة يا رسول الله لو وجدت مع أهلي رجـلا لم أمسه حتى آتي بأربعة شهداء. قال صلى الله عليه وسلم : "نعم". قال: كلا والذي بعثك بالحق إن كنت لأعالجه بالسيف قبل ذلك. قال رسول الله صلى الله عليه وسلم: "اسمعوا إلى ما يقول سيدكم إنه لغيور وأنا أغير منه والله أغير مني"- صحيح مسلم بشرح النووي ج 10 ص 131. باب اللعان. المطبعة المصرية.

[17] شبه الجزيرة ج 2 ص 452.

[18] صحيفة الأهرام في 16/ 11/. 193 .

[19] تحفة المستفيد في القديم والجديد ص 124 - ه 12.

[20] شبه الجزيرة العربية ج 2 ص 584.

[21] عبد العزيز للمؤرخ الألماني الكبير (اكوبرت فون ميكوس). ترجمة أمين رويحة ص 282.

[22] تاريخ المملكة العربية السعودية للدكتور حسن سليمان محمود وسيد محمد إبراهيم ص84 _ ه 8، وكتاب التوكل على الودود عبد العزيز آل سعود لمحمد منير البديوي ص 248 _ 249.


 العدد 63-64 - ظاَهِرة

ظاَهِرة التقاَصّ في النَّحو العرَبيَّ
للدكتور دردير محمد أبو السعود
أستاذ مشارك بكلية اللغة العربية بالجامعة
التَّقاص أسلوب من أساليب العرب، وطرفة من طرفهم، وملحة من ملح كلامهم، فهو يكسب التراكيب طلاوة وتبادلاً، والقواعـد دقـة، والقياس شمولا، واتساعاً، واللغة مرونة وتـداخـلاً، والكـلام إحالة وتبدلاً وقد أشار إليه بعض النحاة [1] في مصنفاتهم، ولم يتناولوه تناول شمول وإحاطة، ولكن تعرضوا له تعرض إيماء وإشارة.
لذلك رأيت أن أعرض هذه الظاهرة عرضا يوقفنا عليها، ويجليها ويطلعنا على دورها في الأساليب، ويجدر بنا أن نعرفها لغة واصطلاحا ونستعين بالله تعالى فنقول:
التقاص لغة. مأخوذ من القص، والقصاص لغة فيه، وهو القتل بالقتل، أو الجرح بالجرح، أو القطع بالقطع. وفى القاموس [2] قاصصته مقاصة وقصاصا إذا كان لك عليه دين مثل ما له عليك، فجعلت الـدين في مقابلة الدين، مأخوذ من اقتصاص الأثر، ومثل ذلك المعنى في المصباح والمختار.
وفي اللسان والتاج والمحكم [3] : التقاص: هو التناصف في القصاص.
قال الشاعر:
فرمنـا القصـاص وكـان التقـاص | حكـما وعدلا على المسـلمـيـنـا
فالمادة تدور حول معنى القطع والتتبع.
واصطلاحا : هو أن تأخذ الكلمة حكما من أخرى أخذت مثله منها تلك الكلمة الأخرى.
وبعبارة أخرى: أن تتبادل الكلمتان حكما خاصا بهما. بمعنى أن تعطي كل منهما الأخرى حكما مساويا لما أخذته منها.
وقـد تتأتى هذه الظـاهرة بين ألقاب الإعراب، وفى إبدال بعض الحروف من بعض، وفي زيادة بعض الحروف.
أولا: تحقيقها بين ألقاب الإِعراب:
أمـا ورودهـا بين ألقـاب الإعراب فقد تحقق بـين الجر والنصب حيث جاء الجر محمولا على النصب فيـما لا ينصرف لشبهه بالفعل في وجود العلتين الفرعيتين أو علة تقوم مقامهما.
كما حمل النصب على الجر في جمع المؤنث السالم، وفى التثنية، وجمع المذكر السالم طلبا للمقاصة [4] .
أما نصب جمع المؤنث بالكسرة فهو تابع للجر إجراء للفرع على وتيرة الأصل الذي هو جمع المذكر السالم، فإن النصب فيه تابع للجر، لأنه لولم يحمل نصبه على جره للزم مزية الفرع على الأصل [5] .
وأما نصب المثنى فقد جاء بالياء حملا على الجر، لأنه يجر بالياء.
وأما حمل النصب على الجر في جمع المذكر السالم كـما في التثنية فلأنك لو قلبت الواو ألفا في النصب لأفضى ذلك إلى الالتباس بالمثنى المرفوع [6] .
وإنـما حمل النصب على الجر دون الرفع، لوجود مناسبة بينهما في وقوع كل منهما فضلة في الكـلام [7] ، ولأنـه يشبهـه في الافتقار إلى العـامل اللفظي [8] ، ولأن الفتحة إلى الكسرة أقرب من الضمة إليها فحمل على الأقرب منه [9] .
وقـد علل أبـوعلي الفارسي لهذه الظـاهرة في هذا المقـام تعليلا حسنا حيث بين أن موافقة الجر النصب فيـما لا ينصرف، كموافقة النصب الجر في التثنية والجمع فليس الاتفاق للبناء، وإنـما هو لاجتماع النصب والجر في كونهما فضلتين، وفي كونهما كاملتين بعد استعمال الجملة المتضمنة للفعل، أو معنى الفعل بجزئيها اللذين هما الحدث والمحدث عنه، ومن ثم اتفقا أيضا في باب الضمير [10] .
وممـا يقـوي هذه الظاهرة ويؤكد تحقيقها في هذا الموضع وجود شبه بذهن علامة كل من النصب والجـر. فالفتحـة تشبه الكسرة وإن اختلف موضعها. كـما أن الياء لا يتغير وضعها سواء أكـانت علامـة للجـر، أم علامة للنصب، وإن اختلفت حركـة ما قبلها وما بعدها في التثنية والجمع.
ثانيا: في إبدال بعض الحروف من بعض:
1- إبدال الهمزة من الهاء:
من حروف الإبـدال القياسي الهمزة والهاء، لأنهـما من حروف "هدأت موطيا"وهما يتبادلان الإبدال، بمعنى أن الهاء قد تبدل همزة، كـما أن الهمزة قد تبدل هاء.
فإبدال الهمزة من الهاء يكون في الاسم والحرف.
فإبـدالها من الهاء في الاسم جاء في قولهم: ماء وشاء [11] . والأصل موه وشوه. قلبت الواو ألفا، وأبدلت الهمزة هاء.
وكـذلـك جاء في الجمـع. قالـوا في جمع ماء: أمواء، والأصـل أمواه، وإذا ثبت أن أصلها هاء، ثبت أن الهمزة مبدلة عنها قال الشاعر:
وبـلدة قالـصـة أمـواؤهـا | ما صحـة رأد الـضـحـى أفيـاؤهـا [12]
والـدليل على أن هذه الهمزة مبدلة من الهاء، رجوعها في التصغير والتكثير، قالوا في تصغير ماء مُوَيه، وفي جمعه مياه وأمواه. والتصغير والتكثير يردان الأشياء إلى أصولها.
وقد أكد ابن عصفور إبدال الهمزة من الهاء بقوله: "وإنـما جعلت الهاء هي الأصل، لأن أكثر تصاريف الكلمة عليها، قالوا: أمواه ومياه وماهت الركية [13] . إلى غير ذلك من تصاريفها" [14]
وكـذلـك ورد إبـدال الهمزة من الهاء في قولك: (آل) [15] ، وأصل آل: أهل فأبدلت الهاء همزة فقيل: أَ أْل، ثم أبدلت الثانية ألفا لسكونها إثر فتح فقيل: آل، كـما قالوا آدم وآخر في الاسم، وآمن وآثر في الفعل، والأصل: أ أْدم وأَأخر، وأَأمن وأَأَْثر .
والدليل على أن أصل آل: أهل قول الجـماعة في التصغير: أُهَيْل، ولو كانت الألف منقلبة عن غير هاء- أي عن واو- لقيل في تصغيره (أُوَيل). وقد اختار هذا الرأي يونس [16] .
ومما يؤكد أن الهمزة في (آل) أصلها هاء الإضافة إلى الضمير، فقد قالوا أهلك وأهله كثيرا، لأن الضمير يرد الأشياء إلى أصولها. ولاَ يقال: آلك وآله إلا قليلا، وذلك مثل قول عبد المطلب جد النبي صلى الله عليه وسلم:
وانصر على ديـن الصليــ ـب | وعـابـديـه الـيـوم آلَـكْ [17]
وقول الآخر:
أنـا الرجـل الحامي حقيقة والدي | آلي كـما تحمـي حقـيـقـة آلـكـا [18]
ونحو قول الكناني: "رجل من آلك وليس منك " [19] .
وجـاء إبـدال الهمزة من الهـاء- أيضـا- في اسم الإشارة حيث إنهم قالوا في هذا آذا. وجاء على ذلك قول الشاعر:
فقـال فريـق: آ أذا إذ نحـوتهـم | نعـم وفـريـق لا يمُـنُ الله ما ندري [20]
أراد: أهذا، فقلبت الهاء همزة، ثم فصل بين الهمزتين بألف، وأبدلت كذلك في غير اسم الإشارة، مثل قولهم: الأزل والهزل، وهو مأزول ومهزول [21] .
وأما إبدالها في الحرف فقد ورد في: هَلْ وهَلاَّ. فقالوا: ألْ فعلت كذا؟ يريدون هل فعلت كذا؟ حكى ذلك قطرب [22] عن أبي عبيدة. وقالوا: ألاَّ فعلت يريدون هلاَّ فعلت.
والإبقاء على الأصل في (هل) هو الأكثر، بيد أن الهمزة والهاء في ألاَّ وهلا سواء.
وقـد عدهما بعض النحـوييـن [23] من حروف التحضيض، كـما ذهب غيرهما إلى أنهـما مادتان مستقلتان [24] . فالهمزة أصلية في (ألاَّ) كما أن الهاء أصلية في (هلاَّ) بخلاف (هل وأل) فإن الاستفهام بهما ليس على درجة واحدة، لكثرة الاستفهام ووضوحه بهل، وندرته بألْ.
وجاء إبدال الهمزة من الهاء- في غير ما تقدم- على قلة في اسم الفعل [25] . قالوا في هيهات: أيهات.
فإبدال الهمزة من الهاء إبدال قياسي، وهما من مخرج واحد. وكونهما من مخرج واحد جدير بأن يقوي هذا الإبدال ويؤكده.
قال الصيمري: "قلبت الهاء همزة، لأنها من مخرج الهاء، وهي أقوى منها في الصوت " [26] .
ولكن ابن يعيش [27] ذهب إلى أن هذا الإبـدال إنـما تم لضرب من التقاص. وذلك لكثرة إبدال الهاء من الهمزة على العكس.
وذلـك أمر يقتضينا الإشارة إلى إبـدال الهاء من الهمزة- عكس ما تقدم- حتى نلم بأطراف المسألة. ونؤكد الظاهرة التي ارتضاها ابن يعيش.
2-إبدال الهاء من الهمزة:
ذهب ابن الأنباري وابن عصفور وابن يعيش إلى أن الهاء تبدل من الهمزة في مواضع كثيرة من كلام العرب [28] . وهذا الإبدال وارد في الاسم والفعل والحرف.
(أ) إبدالها في الاسم:
أما إبدالها في الاسم فقد ورد في: إياك. قالوا: هياك. قال الشاعر:
فهـيـاك والأمـر الذي إن توسـعـت | موارده ضاقـت عليـك مصـادره [29]
وقال الآخر: [30]
يا خال هلا قلت إذ أعطيتني | هيـاك هيـاك وحـنـواء الـعـنـق [31]
كـما ورد قولهم: هِبْرِيَّة، والأصل فيه: إبرية، وهو الحزاز في الرأس.
وقالوا في مهيمن، أصله: مؤيمن فأبدلت الهمزة هاء [32] .
(ب) إبدالها في الفعل:
وأما إبدالها في الفعل فقد ورد في قولهم: أنرت الثوب، وأرحت الماشية وأرقت الماء، وأردت الشيء، فأبدلوا في الجميع الهاء من الهمزة فقالوا: هنرت الثوب، وهرحت الماشية، وهرقت الماء، وهردت الشيء. وذلك لاتفاقهما مخرجا لأنهما من أقصى الحلق [33] .
(جـ) إبدالها في الحرف:
وأما إبدالها في الحرف فقد ورد في همزة إِنَّ المؤكدة، وإنْ الشرطية، وأيَا في النداء، وفي همزة الاستفهام، وإليك بيان ذلك.
جاء إبـدال الهاء من همزة إِنَّ المشددة المكسـورة مع اللام. وذلك على طريق اللزوم حيث قالوا: يهَنَّكَ قائم، قال الشاعر:
ألا يـا سنـا برق على قُلَل الْحِـمْـيَ | لَهِنَّـك من برق عَلَيَّ كريـم [34]
وكذلك أبدلت من همزة (إِنْ) الشرطية [35] مثل قولهم: هِنْ فعلت. تريد: إِنْ فعلت.وهي لغة طيء [36] .
وأما إبدالها من همزة (أَيَا) في النداء ففي قولهم: هيا وأيا، وإن كان أيا أكثر من هيا. قال الشاعر:
وانصرفت وهي حَصَـان مُغضبة | ورفـعـت بصـوتهـا هَيَـا أَبـه [37]
وإبدالها من همزة الاستفهام في مثل قولهم: هَزَيْدُ منطلقٌ . يريدون: أزيد منطلق. وأنشد الفراء:
وأتـى صواحبها فقلن: هذا الذي | منـح المـودة غيرنـا وجـفـانـا [38]
يريـدون: أذا الذي. بإبـدال الهاء من الهمزة. فإبدال الهاء من الهمزة مقصور على السـماع- كـما بينـا- غير أن ابن يعيش [39] جعله كثيرا، وقـاس عليـه إبدال الهمزة من الهاء، وجعله ضربا من التقاص. أي أن كل واحد منهما أخذ حكـما أخذه منه الآخر. فإبدال الهمزة من الهاء، تم لأن الهاء أبدلت من الهمزة. فكل منهما فعل بالآخر مثل ما فعل الآخر به، وهذا الضرب هو الذي عرف لدى النحاة بالتقاص، وارتضوه سمة لهذه الظاهرة، ومصطلحا لهذه القاعدة.
3- قلب الهمزة واواً:
تبين لنا مما تقدم أن ظاهرة التقاص تتأتى في إبدال الهمزة من الهاء، وإبدال الهاء من الهمزة. ونبـين الآن ورودهـا بين الواو والهمزة، ويتحقق ذلك في إبدال كل منهما من الآخر. فالهمزة تقلب واواً، كـما أن الواو تقلب همزة، ويتضح ذلك على النحو التالي:
(أ) قلب الهمزة واواً:
تبدل الهمزة واواً في عدة مواضع هي [40] :
ا- أن تكـون الهمزة للتأنيث، فإنها تبـدل واواً باطراد على سبيـل اللزوم في التثنية والجمـع بالألف والتـاء والنسب. فتقول في صحراء وعشراء ونفساء: صحراوين وعشراوين ونفساوين، وصحراوات وعشراوات ونفساوات، وصحراويّ وعشراويّ ونفساوي.
2- أن تكـون الهمزة قبل الألف في الجمـع الذي لا نظـير له في الآحاد، بشرط أن يكتنف ألف الجمـع همزتـان، وذلـك نحـو: ذوائب في جمع ذؤابـة. أصله ذآئب، فأبـدلت الهمزة واواً هروباً من ثقل اجتماع الهمزتين والألف، وهذا الإبدال اطرادي لازم.
3- أن تقع الهمزة لاماً لجمع على مفاعل وقد سلمت في المفرد، وذلك مثل: هِراوة، قالوا في جمعه هراوي، بإبدال الهمزة واوا ليشكل الجمع مفرده.
4- أن تلتقي همزتان في كلمة وتسكن الثانية بعد ضم. فإنها يجب إبدالها واواً. وذلك نحو: أومن وأوثر . والأصل: أؤمن وأؤثر. إلا أنه رفض الأصل هروبا [41] من اجتماع همزتين.
5- أن تكون الثانية مضمومة مطلقا. أي سواء انضم ما قبلها أو انفتح أوِ انكسر، أو تكون مفتوحة بعد فتح أو ضم. وذلك مثل: أُوُمٌ ، وأوُمّ وإِوُمّ. والأصل: أُؤم، وأؤُم، وإِؤُم. ومثل أُُويـدم تصغـير آدم. وأَوادم جمع آدم. والأصل: أُؤيـدم وأَأًدم. فأبـدلت الثانية في الجميع واواً. وهذا الإبدال قياسي مطرد لازم.
(ب) قلب الواو همزة:
تقدمت مواضع قبل الهمزة واواً، وأمر هذه المسألة يحتم علينا ذكر المواضع التي تبدل فيها الواو همزة حتى ينكشف وجه هذه الظاهرة، ونصل إلى النتيجة التي نرجوها.
ومن المقرر في هذا الباب [42] أن الواو تقلب همزة في خمسة مواضع:
1 - أن تتطرف إثر ألف زائدة مثل: كساء وسماء ودعاء. والأصل: كساو وسماو ودعاو.
2- أن تقـع عينا لاسم فاعل فعـل ثلاثي أعلت عين فعله نحـو: صائم وقـائم، والأصل: صاوم وقاوم.
3- أن تقع مدة ثلاثية زائدة في المفرد إذا كان جمعه على مثال مفاعل. نحو: عجائز ورعائف جمعي عجوز ورعوفة، والأصل عجاوز ورعاوف.
4- أن تقـع ثاني لينـين اكتنفهما ألف مفاعل مثل: أوائل وسيائد. والأصل: أواول وسياود في جمع أول وسيد.
5- أن تتصدر في الكلمة واوان. فإن الأولى منهما تقلب همزة بشرط أن لا تكون الثانية منهما مدة غير أصلية، أي: أن تكون الثانية غير مدة وذلك نحو قولك في جمع الأولى أنثى الأول أُوَل. والأصـل: وُوَل ونحو ذلك في جمع واصلة وواقية تقـول: أواصل وأواق، والأصل: وواصل، و وواق.
أو تكـون الثانيـة مدة أصليـة نحو: الأولى أنثى الأول. أصلها وولى بواوين أولاهما فاء، والثانية عين ساكنة.
هذه هي مواضع قلب الواو همزة، وقد تقدمت مواضع قلب الهمزة واواً.
وقـد تم هذا القلب المتبادل بين الواو والهمزة على طريق المقاصة. لأن الهمزة وإن لم تكن من حروف العلة، فهي شبيهة بالألف، ولهذا عدها بعض الصرفيين [43] من حروف العلة.
وأيـا ما كان فإن الألف أخف حروف العلة، وكـذلـك ما أشبهها وهو الهمزة بخلاف الواو فإنها أثقلها.
فاللجوء- حينئذ- إلى قلب الواو همزة لجوء إلى التخفيف، لأنه انتقال من الثقل إلى الخفة. بخلاف العكس، وهو قلب الهمزة واواً. لأنه انتقال من الخفيف إلى الثقيل.
لهذا كان قلب الهمزة واواً في نحو صحراء وعشـراء ونفساء في التثنية والجمع بالألف والتاء، والنسب [44] ، انتقـال من الخفـة إلى الثقـل، لأن الهمزة أخف من الواو- كـما علمنا- ولكن ذلك تم على سبيل التقاص.
فكما أن الواو قلبت همزة. كذلك أبدلت الهمزة واواً على طريق المبادلة والمقاصة، نظرا لتحقيق الشبه بينهما، بسبب أن الهمزة شبيهة بالألف وهى حرف علة.
بيد أن ابن "فلاح "جعل هذه الظاهرة [45] متحققة بإبدال الهمزة واواً في الجمع بالألف والتاء فقـط. في مثل صحـراء وصحراوات. أي أنه قصر المقاصة على جمع المؤنث السالم، اقتصاصا من قلب الواو همزة.
ونحن إذ نقدر لابن فلاح جهده في الإشارة إلى هذه الظاهرة، وفيما ذهب إليه. نرى أنـه لا ضير من جعـل المقاصة شاملة لكـل المسـائـل التي تقلب فيها الهمزة واواً، اطرادا للقاعدة، وشمولا للظاهرة، وتثبيتا للقياس، وتعميما للمصطلح، وتوسعاً في أساليب اللغة، لأنها- بلا شك- تقبل ذلك ولا تضيق به.
ثالثا: في زيادة بعض الحروف:
من المقرر أن- اللام ألف- أصلها الألف التي هي مَدَّةَ ساكنة، ولكنها دُعِمت باللام قَبْلها متحـركـة ليمكن الابتـداء [46] بها، وليصـح النطق كـما صح بسائر الحروف غيرها. لأن الساكن لا يمكن الابتداء به.
وإنـما دُعمت بالـلام قبلها ولم تُدعَم بهمزة الوصل التي يؤتى بها توصلا إلى النطق بالسـاكن، لأنـه لا يمكن الإتيان بها قبل الألف، ولأن ذلك يؤدي إلى نقض الغرض الذي قصـدوا له، لأن همزة الـوصَل قد تأتي مكسـورة، ولو كسرت لانقلبت الألف ياءً مكسورة لانكسار ما قبلها.
فيقال: (إي) فلا تصل إلى الألف التي اعتمدت [47] عليها، فلما لم يجز ذلك، عَدَلوا إلى الـلام دون غيرها، لأن العرب توصلوا إلى النطق بلام التعريف بزيادة الألف قبلها، توصـلا إلى النطق بها، فحركوا الألف فصارت همزة، وجعلوها همزة [48] وصل نحو: الغلام والفرس والجارية. فلما افتقرت الألف إلى حرف جيء باللام قبلها في (لا) توصلا إلى النطق بالألف الساكنة ليكون ذلك ضرباً من التقاص والتعويض بين الحرفين فصار لا.
وبالله التوفيـق...

[1] ابن جنى في سر الصناعة ص 50، وابن الأنباري في منثور الفوائد ص 75 والسيوطي في الأشباه 1/ 134 وغيرهم.

[2] القاموس (قصص)، والمصباح 505 والمختار 538.

[3] اللسان والتاج (قصص) والمحكـم 6/ 66.

[4] الأشباه والنظائر 1/ 135.

[5] حاشية الصبان 1/ 103

[6] شرح الألفية لابن الناظم ص 15.

[7] المسائل العسكريات للفارسي 53 1 وابن الناظم 13، والتصريح 1/ 79 والجامي على الكافية 8 1.

[8] التوطئة للشلوبيني 130.

[9] التصريح 1/ 84.

[10] العسكريات 153.

[11] أنظر سر الصناعـة1 / 113. والتبصرة 815 وشرح المفصل لابن الحـاجب2/ 396. والممتـع1 / 348وابن يعيش 10/15 والأشباه والنظائر 1/ 135والأشموني والصبان4/ 213، 223.

[12] سر الصناعة 1/113 وشرح الشافية 3/ 108 والممتع1 / 348وشرح المفصل لابن الحاجب 2/ 396 وابن يعيش 10/15.

[13] ماهت: ظهر ماؤها وكثر.

[14] الممتع 1 / 348.

[15] انظر التصريف الملوكي 39. وسر الصناعة 1/ 114 والإبدال والمعاقبة والنظائر للزجاجي 29 والممتع1 /348.

[16] التصريف الملوكي 39.

[17] الممتع 1/ 349 والدرر اللوامع 2/ 62 وتاج العروس (أهل).

[18] الممتع 1/ 349.

[19] المصدر السابق 1/ 350.

[20] الكتاب2/ 147 وسر الصناعة 1/ 130 والممتع 1/ 351 والإنصاف07 4 والإبدال والمعاقبة ص 30 والمغنى 101

[21] الإبدال والمعاقبة ص30.

[22] الممتع 1/ 351.

[23] ابن النحوي في شرحه للمفصل2 /396.

[24] انظر حاشية الصبان4/ 223.

[25] أمالي ثعلب 47 5 وابن يعيش 0 1/ 5 1 والمزهر2 / 473 والأشباه والنظائر1 /397.

[26] التبصرة والتذكرة ص 815 .

[27] شرح المفصل 10/15.

[28] انظر الإنصاف 131. والممتع1 / 397وشرح المفصل 8/118 والأشباه والنظائر1 /135.

[29] التصريف المملوكي 44. والوجيز 54 والإنصاف 131 وشرح المفصل8/8 11 والممتع1 /397.

[30] انظر الإبدال السكيت 25 والوجيز 53 والإنصاف 131.

[31] حنواء العنق. التي تميل عنقها من الإبل وَالغنم.

[32] التصريح 2 /368.

[33] الإنصاف 132.

[34] انظر مجالس ثعلب 13 1 والخصائص1/ 315 والممتع1/ 398 وابن يعيش 0 1/ 42 واللسان (لهن).

[35] انظر شرح الشافية3 / 222والممتع1/ 397.

[36] المفصل للزمخشري ص0 37.

[37] الممتع 1/ 399.

[38] انظر ابن يعيش 10/ 43 وشرح الشافية 3/ 224 والممتع 1/ 399.

[39] ابن يعيش10/ 43.

[40] انظر سر الصناعة 4 0 1 وما بعدها والتصريف الملوكي 38 والتبصرة 4 1 8 والإنصات 477 والممتع 1/ 363 والتصريح 2/ 372 والأشباه والنظائر 1/ 135 والأشموني 4/ 214 .

[41] ينظر الممتع1 /366.

[42] أي باب الإبدال والإعـلال.

[43] رضي الدين الإستراباذي في شرحه للشافية أول باب الإعلال 3/ 79.

[44] الممتع 1/ 363.

[45] الأشباه والنظائر 1/ 135.

[46] سر صناعة الإعراب 1/ 48 ومنثور الفوائد لابن الأنباري ص 75.

[47] سر الصناعة 1/ 49.

[48] منثور الفوائد 75.


 العدد 63-64 - عُقُود الزّبَرجَدِ عَلىَ مُسنَد الإمام أَحمد

عُقُود الزّبَرجَدِ عَلىَ مُسنَد الإمام أَحمد في إعرَاب الحَدِيث

(1)

تأليف : تحقيق:

جلال الدين السيوطي الدكتور حسن موسى الشاعر

أستاذ مساعد بكلية اللغة العربية بالجامعة

تمهيد :

أوَّلا: جلال الدين السيوطي [1] :

لقد أعاننا السيوطي في معرفة سيرة حياته وشيوخه ومؤلفاته، إذ ترجم لنفسه في كتابه حُسن المحـاضـرة، عنـد الكـلام على من كان بمصر من الأئمـة المجتهدين. قال: "وإنما ذكرت ترجمتي في هذا الكتاب اقتداء بالمحدثين قبلي، فقلَّ أن ألفّ أحد منهم تاريخاً إلاّ ذكر ترجمته فيه...".

حياتـه وشـيوخه:

هو أبو الفضل جلال الـدين عبـد الرحمن بن كـمال الدين أبي بكر بن محمد بن سابق الدين... الخضيري الأسيوطي الشافعي.

نسب إلى أسيوط، مدينة معروفة بمصر. وأما نسبة "الخضيري"فيرجح السيوطي أنها نسبة إلى محلة ببغداد، وقد قيل إن جدّه الأعلى كان أعجمياً أومن الشرق.

ولـد السيـوطي بعـد المغـرب ليلة الأحـد مستهل رجب سنة 849هـ وتوفي والده سنة 855هـ ولـه من العمر خمس سنـوات وسبعة أشهر، وكان قد وصل في حفظ القرآن الكريم إلى سورة التحريم، فنشأ يتيماً، وأسندت وصايته إلى جماعة منهم كـمال الدين بن الهمام.

حفظ القرآن الكريم وله دون ثماني سنين، ثم حفظ العمدة، ومنهاج الفقه والأصول، وألفية ابن مالك.

وشرع يشتغـل بالعلم من مستهلّ سنة 864 هـ فلازم كثيراً من شيوخ عصره، وأجيز بتدريس العربية في مستهل سنة 866هـ وبدأ بالتأليف في هذه السنة، فكان أول شيء ألفه شرح الاستعاذة والبسملة، وأوقف عليـه شيخـه علم الـدين البلقيني فكتب عليه تقريظاً، ولازمه في الفقه إلى أن مات سنـة 868هـ ولزم في الفقـه أيضاً شيخ الإسلام شرف الدين المناوي آخر علماء الشافعية المتوفى سنة 871هـ وقرأ على الشمس السيرَامي صحيح مسلم إلاّ قليلاً منه، والشفا، وألفية ابن مالك، وقطعة من التسهيل وأجازه بالعربية وغيرها.

ولزم في الحديث والعربية شيخه تقي الدين الشمنيّ الحنفي المتوفى سنة 872هـ فواظبه أربع سنين وكتب له تقريظا على شرح ألفية ابن مالك "البهجة المرضية" وعلى تأليفه "جمع الجوامع في العربية".

ولزم شيخه العلامة محي الدين الكافيجي أربع عشرة سنة حتى مات وذلك من سنة 65 8ـ 879هـ وأخذ عنه التفسير والأصول والعربية والمعاني.

وقد سافر السيوطي إلى بلاد الشام والحجاز واليمن والهند والمغرب، ولما حجّ شرب من ماء زمزم لأمور: منها أن يصل في الفقه إلى رتبة الشيخ سراج الدين البلقيني وفي الحديث إلى رتبة الحافظ ابن حجر.

ولما بلغ السيـوطي أربعين سنة ترك التدريس والإفتاء وتجردّ للعبادة، وشرع في تحرير مؤلفاته، ثم قطع صلته بالحياة العامة واعتكف بمنزله في جزيرة الروضة بالمنيل، ولم يتحول عنها إلى أن مات في سحر ليلة الجمعة تاسع عشر جمادى الأولى سنة 911هـ رحمه الله تعالى.

مصنفاتـه :

قضى السيوطي حيـاتـه في تحصيل العلم والدرس والتصنيف، وتنوعت ألوان ثقافته حتى صار إماماً في كثير من العلوم.

قال في كتاب حسن المحاضرة [2] : "ورزقت التبحر في سبعة علوم: التفسير والحديث والفقـه والنحو والمعاني والبيان والبديع، على طريقة العرب والبلغاء لا على طريقة العجم وأهـل الفلسفة، والذي أعتقده أن الذي وصلت إليـه من هذه العلوم السبعة سوى الفقه والنقول التي اطلعت عليها فيها، لم يصل إليه ولا وقف عليه أحد من أشياخي، فضلاً عمنّ دونهم. وأما الفقه فلا أقول ذلك فيه، بل شيخي أوسع نظراً وأطول باعاً. ودون هذه السبعة في المعـرفـة: أصـول الفقه والجدل والتصريف، ودونها الإنشاء والترسل والفرائض، ودونها القراءات- ولم آخـذها عن شيـخ- ودونها الطب. وأمـا علم الحساب فهو أعسر شيء عليّ وأبعده عن ذهني، وإذا نظرت في مسألة تتعلق به فكأنما أحاول جبلاً أحمله.

"وقد كملت عندي آلات الاجتهاد بحمد الله تعالى، أقول ذلك تحدّثاً بنعمة الله تعالى لا فخـراً، وأي شيء في الـدنيا حتى يطلب تحصيله بالفخـر، وقـد أزف الـرحيل، وبـدأ المشيب، وذهب أطيب العمر. ولو شئت أن أكتب في كل مسألة مصنفاً بأقوالها وأدلتها النقلية والقياسية، ومداركها ونقوضها وأجوبتها، والموازنة بين اختلاف المذاهب فيها لقدرت على ذلك من فضل الله، لا بحولي ولا بقوتي فلا حول ولا قوة إلاّ بالله، ما شاء الله، لا قوة إلاّ بالله.

"وقـد كنت في مبادئ الطلب قرأت شيئاً في علم المنطق، ثم ألقى الله كراهته في قلبي، وسمعت أن ابن الصلاح أفتى بتحريمه فتركته لذلك، فعوّضني الله تعالى عنه علم الحديث الذي هو أشرف العلوم".

وقد ترك السيوطي عدداً ضخماً من المصنفات في أكثر الفنون ما بين مجلدات ورسائل صغيرة وقـد ذكـر في كتابه حسن المحاضرة أن مؤلفاته إلى ذلك الوقت بلغت ثلاثمائة كتاب سوى ما غسله ورجع عنه [3] .

وللسيـوطي رسالـة خاصة فهرس فيها مؤلفاته ورتبها على الفنون [4] . وقد أحصيت مؤلفاته فيها فبلغت 552 مؤلَفاً.

وقـد عمـل الأستاذ أحمد الشـرقـاوي إقبال كتاباً ضخماً لمؤلفات السيوطي رتبه على حروف المعجم وسماه "مكتبة الجلال السيوطي"قال في مقدمته: "أحصيت في هذا الفهرست التآليف السيوطية، فكانت 725 عدداً، أخرجت منها الطباعة نيفاً ومائتين..."

ثانيا: الكتب المصنفة في إعراب الحديث:

النحاة والحديث:

الحديث النبوي أصل من أصول النحو، ومصدر من مصادره السماعية، ولكن الناظر في كتب النحو يتملكه العجب وهو يرى قلة احتجـاج النحـاة بالحديث وكثرة استشهادهم بالشعـر. وقـد غلب هذا الاتجاه على النحاة الأوائل، وقلّدهم من جاء بعدهم. ثم اختلف موقف النحاة بعد, فمنهم من قويت عنايته بالحديث والاحتجاج به كابن الطراوة (528هـ) والزمخشري (538 هـ) والسهيلي (581هـ) وابن خروف (0 61 هـ) وابن يعيش (643 هـ)، وبلغ الاهتمام بالحديث أوجَّهُ عند ابن مالك الأندلسي (672هـ) الذي يعدّ إمام الاحتجاج بالحديث النبوي.

وقـد لخصّ السيـوطي مذهب ابن مالـك في الاحتجـاج فقال: "كان أمة في الاطلاع على الحـديث، فكـان أكثر ما يستشهد بالقرآن، فإن لم يكن فيه شاهد عدل إلى الحديث، فإن لم يكن فيه شاهد عدل إلى أشعار العرب" [5] .

وهكـذا مهّـد ابن مالـك السبيل لمن جاء بعده، فسار على دربه ابن هشام (761هـ) والدماميني (827 هـ) والأشموني (929هـ) وغيرهم.

ومن النحـاة من تزعّم منـع الاحتجـاج بالحـديث، وأشهرهم اثنان: ابن الضائع (680 هـ) وأبـو حيان الأنـدلسي (745هـ)، وذلك لأمرين: أحدهما أن الرواة جوّزوا نقل الحديث بالمعنى، والثاني أن كثيراً من رواة الحديث كانوا غير عرب بالطبع فوقع اللحن في نقلهم [6] .

وقـد رجَّـح معظم المتأخرين مذهب ابن مالك في الاحتجاج بالحديث، وذلك لشدّة عناية المحدثين برواية الحديث وورعهم في نقله، وتمييز الأحاديث الصحيحة من غيرها، بعد الجهد العظيم الذي بذله علماء الحديث.

ومن العجيب أن الإمـام السيـوطي، وهو صاحب المصنفـات الكثـيرة في الحديث، ذهب إلى عدم الاحتجاج بالحـديث فيـما خالف القواعـد النحـويـة، وصحح مذهب ابن الضـائـع وأبي حيان. فقال في كتابه الاقتراح: وأما كلامه صلى الله عليه وسلم فيستدل منه بما ثبت أنه قاله على اللفظ المرويّ، وذلـك نادر جدا، إنما يوجد في الأحاديث القصار على قلة أيضا فإن غالب الأحـاديث مرويّ بالمعنى، وقـد تداولتها الأعاجم والمولدون قبل تدوينها، فرووها بما أدّت إليـه عباراتهم، فزادوا ونقصـوا، وقـدمـوا وأخروا، وأبدلوا ألفاظاً بألفاظ. ولهذا ترى الحديث الواحد في القصة الواحدة مرويّاً على أوجه شتى بعبارات مختلفة، ومن ثَمّ أنكر على ابن مالك إثباته القواعد النحوية بالألفاظ الواردة في الحديث" [7] .

وكرر السيوطي هذا الرأي في كتابه همع الهوامع فقال:

"... وقد بيّنت في كتاب أصول النحو من كلام ابن الضائع وأبي حيان أنه لا يستدل بالحديث على ما خالف القواعد النحوية، لأنه مروي بالمعنى لا بلفظ الرسول، والأحاديث رواها العجم والمولدون لا من يحسن العربية، فأدوها على قدر ألسنتهم" [8] .

كـما ذكر السيوطي هذا الرأي أيضا في كتابه عقود الزبرجد حيث قال:

"اعلم أن كثيراً من الأحاديث روتها الرواة بالمعنى، فزادوا فيها ونقصوا، ولحنوا وأبدلوا الفصيح بغـيره، ولهذا تجد الحـديث الـواحد يروى بألفاظ متعددة، منها ما يوافق الإعراب والفصيح، ومنها ما يخالف ذلك".

ثم ينقل السيوطي كلام ابن الضائع وأبي حيان في هذا المجال.

التصنيف في إعراب الحديث:

لقد كان لهذه المواقف المتضاربة من النحاة أن قلّ التصنيف في إعراب الحديث، فلا نجـد كتباً متخصصـة في إعراب الحديث غير ثلاثة كتب: الأول للعكبري، والثاني لابن مالك، والثالث للسيوطي.

قال السيوطي في مقدمة كتابه "عقود الزبرجد":

"... وبعد فقد أكثر العلماء قديماً وحديثاً من التصنيف في إعراب القرآن ولم يتعرضوا للتصنيف في إعراب الحديث سوى إمامين: أحدهما الإمام أبو البقاء العكبري... والثاني الإمام جمال الدين ابن مالك... وقد استخرت الله تعالى في تأليف كتاب في إعراب الحديث مستوعب جامع..."

وفيما يلي وصف لهذه المصنفات:

(1) إعراب الحديث النبوي- للإمام العكبري (538-616هـ):

أبو البقاء محب الدين عبد الله بن الحسن العكبري الأصل، البغدادي المولد والدار، الفقيه الحنبلي الحاسب الفرضي النحوي الضرير [9] .

برع أبـو البقاء في فنـون كثـيرة وله مصنفات عديدة منها: إعراب القرآن واللباب في علل البناء والإعراب، وشرح الإيضـاح والتكملة لأبي علي الفارسي، وشـرح المفصـل للزمخشري وغيرها.

وقـد صنف أبو البقاء العكـبري أول كتاب في إعراب الحديث [10] ، وأعتمد في أخذ الأحـاديث على كتـاب جامـع المسانيد لابن الجوزي (597هـ) الذي جمع فيه مصنفه غالب مسند أحمد وصحيح البخاري ومسلم والترمذي.

قال أبو البقاء في مقدمتـه:

"أمـا بعـد فإن جماعة من طلبة الحـديث التمسـوا مني أن أملي مختصراً في إعراب ما يشكل من الألفاظ الـواقعـة في الأحـاديث، وأن بعض الرواة قد يخطئ فيها، والنبي صلى الله عليه وسلم وأصحـابـه بريئون من اللحن، فأجبتهم إلى ذلك، واعتمدت على أتمّ المسانيد وأقربها إلى الاستعياب وهو جامع المسانيد للإمام الحافظ أبي الفرج عبد الرحمن بن الجوزي، رحمه الله، مرتّبة على حروف المعجم، والله الموفق للصواب".

ومجموع الأحـاديث التي تعرّض العكبري لإعرابها نحو 430 حديثاً، كان يستشهد عليها بالقرآن والشعر، وقد يتعرض للخلافات النحوية، وقد يذكر العكبري للرواية أكثر من إعراب. وإذا خرجت الروايـة عن المألوف في كلام العرب ولم يجد لها وجها في قواعد النحاة حكم العكبري عليها باللحن.

(2) إعراب الحديث- للإمام ابن مالك الأندلسي ( 600-672 هـ):

أبو عبد الله جمال الـدين محمد بن عبد الله بن مالك الطائي الجياني النحوي اللغوي المقريء المحـدث الفقيـه الشافعي [11] . من أشهر مصنفاته: الكـافية الشافية وشرحها، التسهيل وشرحه- لم يتم-، الخلاصة الألفية في النحو والصرف، شرح عمدة الحافظ وعدة اللافظ.

وقـد صنف ابن مالـك كتاباً في إعراب الحديث سماه: "شواهد التوضيح والتصحيح لمشكـلات الجـامـع الصحيـح" [12] . وهو يقوم على إعراب مشكـلات وقعت في صحيـح البخـاري. ويتضـح فيه منهج ابن مالك في الاحتجاج بالحديث النبوي، واستنباط القواعد النحوية منه، ويستدل للأحاديث بالقرآن والشعر، ويخطِّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّيء النحوِيين في عدد من المسائل. وهو بذلك يتميز عن منهج العكبري الذي كان يلحّن الرواية أحيانا لمخالفتها قواعد النحاة.

(3) إعراب الحديث- للإمام السيوطي ( 849 ـ ا 91هـ):

صنف السيوطي كتاباً ضخماً في إعراب الحديث سماه: "عقود الزبرجد على مسند الإمام أحمد"اعتمد فيه غالباً على مسند الإمام أحمد، وضمّ إليه كثيرا من كتب الحديث.

قال في مقدمتـه:

"... وقـد استخـرت الله تعـالى في تأليف كتاب في إعراب الحـديث، مستوعب جامـع... وأجعله على مسنـد أحمد مع ما أضمـه إليه من الأحاديث المزيدة، وأرتبه على حروف المعجم في مسانيد الصحابة، وأنشيء له من بحار كتب العربية كل سحابة..."

وهكذا رتّب السيوطي كتابه على الطريقة التي رتب فيها العكبري كتابه. والسيوطي مطّلع على إعراب الحديث للعكبري وإعراب الحديث لابن مالك فينقل أقوالهما في إعراب الحديث ويزيد عليها بما يعنّ له وما يراه من الأقوال الأخرى. فيقول:

"قـد أوردت جميـع كلام أبي البقاء معزوًّا إليه، ليعرف قدر ما زدته عليه، وتتبعت ما ذكره أئمة النحو في كتبهم المبسوطة من الأعاريب للأحاديث فأوردتها بنصهّا معزوّة إلى قائلها".

والسيوطي - كعادته- جمَّاعة للآراء لا يكاد يغفِل عن نقل رأي منها له قيمته في إعراب الحديث، ولا نكاد نجد له دوراً في الإعراب إلاّ نادراً.

وأهم المصادر التي اعتمد عليها السيوطي في إعراب الحديث:

1- إعراب الحديث للعكبري، وقد صرّح بنقله جميع كلامه.

2- إعراب الحديث لابن مالك.

3- شرح الطيبي على مشكاة المصابيح للتبريزي.

4- شروح صحيح البخاري للكرماني، والزركشي، والخطابي، وابن حجر.

5- شروح صحيح مسلم للقاضي عياض، والقرطبي، والنووي.

6- شرح الكافية الشافية لابن مالك.

7- أقـوال النحـاة واللغويين في مصنفاتهم كالزمخشري في المفصل، والرضي في شرح الكـافيـة، والأنـدلسي في شرح المفصل، وابن يعيش في شرح المفصـل، والجـوهري في الصحاح، والزمخشري في الفائق، وابن الأثير في النهاية في غريب الحديث.

وقـد اعتمدت في تحقيق هذا الكتاب على ثلاث نسخ خطية، الأولى في دار الكتب المصرِية، والثانية في أيا صوفيا، والنسخة الثالثة في الخزانة العامة بالرباط. وقد بذلت جهداً كبيرا في تقويم النصّ والتعليق عليه، وتوثيق الآراء والنقول، وتخريج الأحاديث.

وقـد آثرت تقديم مادة الكتاب على طريقة النص المختار، واستبعدت الفروق بين النسخ، لعدم حاجة القاريء إليها، إلى أن يأذن الله بإتمام الكتاب، وإعادة طبعه كاملاً.

ومن الله العون وبالله التوفيق...

* * *

كتاب

عقود الزبرجد على مسند الإمام أحمد

في إعراب الحديث

بسم الله الرحمن الرحيم

[ مقدمة الكتـاب]

ربّ يسـر وأتمم بخير فأنت كريم...

الحمد لله الذي خصّ هذه الأمة بالإسناد والإعراب، وصلى الله على سيدنا محمد والآل والأصحاب.

وبعد:

فقد أكثر العلماء قديماً وحديثاً من التصنيف في إعراب القرآن، ولم يتعرضوا للتصنيف في إعراب الحـديث سوى إمامين: أحدهما الإمام أبو البقاء العكبري، فإنه لما ألّف إعراب القرآن المشهور [13] أردفه بتأليف لطيف في إعراب الحديث، أورد فيه أحاديث كثيرة من مسند أحمد وأعربها، إلاّ أنه لاختصاره، ونزرة ما أورده فيه من النزر القليل، لا يروي الغليل، ولا يشفي العليل.

والثاني الإمـام جمال الـدين بن مالـك، فإنـه ألّف في ذلـك تأليفـاً خاصـاً بصحيـح البخاري، يسمى "التوضيح لمشكلات الجامع الصحيح".

وقـد استخـرت الله تعـالى في تأليف كتاب في إعراب الحـديث، مستوعب جامع، وغيث على ريـاض كتب المسـانيـد والجوامع هامع [14] ، شامل للفوائد البدائع شافٍ . كافلٍ بالنقول والنصوص كاف، أنظم فيه كُلّ فريدة، وأسفر فيه النقاب عن وجه كل خريدة [15] وأجعله على مسند أحمد مع ما أضمّه إليه من الأحاديث المزيدة، وأرتّبه على حروف المعجم في مسانيد الصحابة، وأنشيء له من بحار كتب العربية كلَّ سحابة.

واعلم أن لي على كلّ كتاب من الكتب المشهورة في الحديث تعليقة ، وهي الموطأ [16] ، ومسند الشافعي [17] ، ومسند أبي حنيفة [18] ، والكتب الستة [19] ولم يبق إلا مسند أحمد. ولم يمنعني من الكتابـة عليه إلاّ كبر حجمه جداً، وعدم تداولـه بين الطلبة كتداول الكتب المذكـورة، وقـدّرت التعليقة عليه تجيء في عدة مجلدّات، والتعاليق التي كتبتها لا تزيد التعليقة منها على مجلد.

فلما شرح الله صدري لتصنيف هذا الكتاب، عرّفته بمسند أحمد، عوضاً مما كنت أرومه عليه من التعليقة، ولكـونـه جامعاً لغالب الحديث المتكلّم على إعرابه. فإن شئت فسّمه "عقود الزبرجد على مسند أحمد"وإن شئت فقل "عقود الزبرجد في إعراب الحديث"ولا تتقيدّ.

والله أسأل أن يجعله خالصاً لوجهه الكريم، موجباً للفوز بجنات النعيم، إنه البرّ الرحيم...

مقدمة

[ في الاستشهاد بالحديث]

اعلم أن كثيراً من الأحـاديث روتها الرواةُ بالمعنى، فزادوا فيها ونقصوا، ولحنوا، وأبـدلـوا الفصيـح بغيره، ولهذا تجد الحديث الـواحد يروى بألفاظ متعددة، منها ما يوافق الإعراب والفصيح،

ومنها ما يخالف ذلك [20] .

وقد قال الحافظ فتح الدين بن سيد الناس [21] : "إذا ورد الحديث على وجهين ما يوافق الفصيح وما يخالفه، فالموافق للفصيح هو لفظ النبي صلى الله عليه وسلم لأنه لم يكن ينطق إلاّ بالفصيح".

وقد نقل هذا الكلام عن المزني [22] .

قال أبو عاصم العبادي [23] - من متقدمي أصحابنا- في طبقاته: "قال المزني: لا يروى في الحديث خطأ، فإن النبي صلى الله عليه وسلم أفصح العرب، فلا يجوز أن يروي خطأ".

وقال أبو الحسن بن الضائع [24] - بالضاد المعجمة- في شرح الجمل [25] :

"تجويز الرواية بالمعنى هو السبب عندي في ترك الأئمة كسيبويه وغيره الاستشهاد على إثبات اللغـة بالحديث، واعتمـدوا في ذلـك على القرآن وصريح النقل عن العرب. ولولا تصريـح العلماء بجـواز النقـل بالمعنى في الحـديث لكان الأولى في إثبات فصيح اللغة كلام النبي صلى الله عليه وسلم، لأنه أفصح العرب".

قال: "وابن خروف [26] يستشهد بالحديث كثيراً فإن كان على وجه الاستظهار والتبرك بالمروي فحسن ، وان كان يرى أن من قبله أغفل شيئاً وجب عليه استدراكه فليس كما رأى".

وقال أبو حيان [27] في شرح التسهيل [28] :

"قد أكثر ابن مالك من الاستدلال بما وقع في الأحاديث على إثبات القواعد الكلية في لسـان العرب، وما رأيت أحداً من المتقدمين والمتأخرين سلك هذه الطريقة غيره. على أن الـواضعين الأوّلين لعلم النحو المستقرئين للأحكام من لسـان العرب كأبي عمرو بن العلاء [29] ، وعيسى بن عمر [30] ، الخليل، وسيبويه من أئمة البصريين، والكسائي [31] ، والفراء [32] ، وعلي بن المبارك الأحمر [33] ، وهشام الضرير [34] من أئمة الكوفيين، لم يفعلوا ذلك. وتبعهم على هذا المسلك المتأخرون من الفريقين وغيرهم من نحاة الأقاليم، كنحاة بغداد وأهل الأندلس. وقـد جرى الكـلام في ذلـك مع بعض المتأخرين الأذكياء فقال: إنما ترك العلماء ذلك لعدم وثوقهم أن ذلك لفظ الرسول صلى الله عليه وسلم، إذ لو وثقوا بذلك لجرى مجرى القرآن في إثبات القواعد الكلية. وإنما كان ذلك لأمرين:

أحدهما : أن الرواة جوّزوا النقل بالمعنى فتجد قصة واحدة قد جرت في زمانه صلى الله عليه وسلم تقل بتلك الألفاظ جميعها. نحو ما روي من قوله "زوجتكها بـما معك من القرآن" "ملكتكها بما معك", "خذها بما معك"وغير ذلك من الألفاظ الواردة في هذه القصة، فنعلم يقيناً أنه صلى الله عليه وسلم لم يلفظ بجميع هذه الألفاظ، بل لا نجزم أنه قال بعضها. إذ يحتمل أنه قال لفظاً مرادفاً لهذه الألفاظ غيرها، فأتت الرواة بالمرادف، ولم تأت بلفظه صلى الله عليه وسلم، إذ المعنى هو المطلوب، ولاسيما مع تقادم السـماع، وعدم ضبطه بالكتابة، والاتكال على الحفظ، والضابط منهم من ضبط المعنى، وأمـا ضبـط اللفـظ فبعيـد جداً، لاسيـما في الأحـاديث الطـوال. وقـد قال سفيـان الثوري: إن قلت لكـم إني أحدثكم كـما سمعت فلا تصدقوني، إنـما هو المعنى. ومن نظر في الحديث أدنى نظر علم العلم اليقين أنهم إنـما يروون بالمعنى.

الأمر الثاني: أنه وقع اللحن كثيراً فيما روي من الحديث، لأن كثيراً من الرواة كانوا غير عرب بالطبع، ولا يعلمون لسان العرب بصناعة النحو، فوقع اللحن في كلامهم، وهم لا يعلمون ذلك. وقد وقع في كلامهم وروايتهم غير الفصيح من لسان العرب، ونعلم قطعا غير شك أن رسول الله صلى الله عليه وسلم كان أفصح الناس، فلم يكن ليتكلم إلاّ بأفصح اللغات وأحسن التراكيب وأشهرها وأجزلها, وإذا تكلم بلغة غير لغته فإنما يتكلم بذلك مع أهل تلك اللغة على طريق الإعجاز، وتعليم الله ذلك له من غير معلم.

وابن مالك قد أكثر من الاستدلال بما ورد في الأثر، متعقباً بزعمه على النحويين، وما أمعن النظر في ذلك.

"وابن المصنف رحمه الله كأنه موافق لأبيه في استدلاله بما روي في الحديث، فإنه يذكره على طريقة التسليم".

وقد قال لنا قاضي القضاة بدر الدين بن جماعة. وكان ممن أخذ عن ابن مالك- قلت له: يا سيدي هذا الحديث رواية الأعاجم، ووقع فيه من روايتهم ما يعلم أنه ليس من لفظ الرسول. فلم يجب بشيء.

قال أبو حيان: "وإنـما أمعنت الكـلام في هذه المسألة لئلا يقول مبتديء: ما بال النحـويـين يستدلون بقول العرب وفيهم المسلم والكافر، ولا يستدلون بما روي في الحديث بنقل العدول كالبخاري ومسلم وأضرابهما. فمن طالع ما ذكرناه أدرك السبب الذي لأجله لم يستدل النحاة بالحديث". انتهى كلام أبي حيان.

وقال القاضي عياض [35] في شرح مسلم: قال الشعبي [36] : "إذا وقع في الحديث اللحن البينّ يعرب". وقاله أحمد بن حنبل. قال: "لأنهم لم يكونوا يلحنون". وقال النسائي: [37] "إن كان شيئاً تقولـه العرب فلا يغـيّر، وإن لم يكن من لغة قريش، لأنه عليه الصلاة والسلام كان يكلم الناس بألسنتهم، وإن كان لا يوجد في كلام العرب فرسول الله صلى الله عليه وسلم لا يلحن".

فصل

[في عزو الأقوال إلى أصحـابها]

قد أوردت جميع كلام أبي البقاء معزوّا إليه، ليعُرف قدر ما زدته عليه، وتتبعت ما ذكـره أئمة النحـو في كتبهم المبسوطة من الأعاريب للأحاديث، فأوردتها بنصهّا معزوّة إلى قائلها، لأن بركة العلم عزو الأقوال إلى قائلها، ولأن ذلك من أداء الأمانة، وتجنب الخيانة، ومن أكـبر أسباب الانتفاع بالتصنيف، لا كالسارق الذي خرج في هذه الأيام فأغار على عدة كتب من تصانيفي، وهي المعجزات الكـبرى ، والخصائص الصغرى، ومسالك الحنفاء، وكتاب الطيلسان وغير ذلك، وضمّ إليها أشياء من كتب العصريين، ونسب ذلك لنفسه من غير تنبيه على هذه الكتب التي استمد منها، فدخل في زمرة السارقين، وانطوى تحت ربقة المارقين، فنسأل الله تعالى حسن الإخلاص والخلاص، والنجاة يوم يقال للمعتدين لات حين مناص.

وقد رمزت على كل حديث رمز من أخرجه من أصحاب الكتب الستة المشتهرة، وإن لم يكن فيها ولا في المسند صرّحت بذكر من أخرجه من أصحاب الكتب المعتبرة.

فائـدة

[هل يتعدى "سمع"إلى مفعولين؟]

يتكرر كثيرا في الحديث قول الراوي "سمعت رسول الله صلى الله عليه وسلم يقول "وقد اختلف هل يتعدّى "سمعت" [38] إلى مفعولين؟

فجّوزه الفارسي [39] ، لكن لابد أن يكون الثاني مما يُسْمَع، نحو: سمعت زيداً قال كذا. فلو قلت: سمعت زيداً أخاك، لم يجز.

والصحيح تعدّيه إلى مفعول واحد، وما وقع بعده منصوباً فعلى الحال، والأول على تقدير مضاف، أي سمعت قول رسول صلى الله عليه وسلم، لأن السمع لا يقع على الذوات، ثم بيّن هذا المحذوف بالحال المذكور، وهي يقول، وهي حال مبيّنة، ولا يجوز حذفها.

وقال الزمخشري [40] في قوله تعالى: {سَمِعْنَا مُنَادِياً} [41] : تقول سمعت رجلاً يتكلم، فتوقع الفعل على الرجل، وتحذف المسموع، لأنك وصفته بما يسمع، أو جعلته حالا منه، فأغناك عن ذكره. ولولا الوصف أو الحال لم يكن منه بدّ وأن يقال: سمعت كلامه.

وقـال الطيبي [42] : الأصل في "سمعتُ رسـول الله صلى الله عليه وسلم يقول ": سمعتُ قول رسـول الله، فأخّر القول وجُعل حالاً ليفيد الإبهام والتبيين. وهو أوقع في النفس من الأصل.

فائـدة

[ في قولنا "رضي الله عنه"و"رضوان الله عليه"]

سئل الإمام أبو محمد بن السِّيد البَلْيوسي [43] عن قولنا: "رضي الله عنه ورضوان الله عليه هل "عليه"هنا مبدلة من "عنه"كـما يتبدل بعض الحروف من بعض، فيسوغ فيها على وعن، أم ليست مبدلة؟

فأجـاب: ليست "على"هاهنا ببدل من "عن"التي حكم "رضي"أن يتعدى بها، بدليـل أن "عليـه"قد صارت خبراً عن المبتدأ، ولـو كانت بدلاً من "عن"لكـانت من صلة الـرضـوان، ولم يصـح أن يكون خبرا عنه، وعن مضمنّة في الكلام، كأنه قال: رضوان الله عنه سابغ عليه، أو واقع عليه، ونحو ذلك.

فائـدة

[ في إعراب غـير]

سئل ابن الحـاجب [44] عن إعراب "غير"في قولهم: هذا الحديثُ لا نعلمُ أحداً رواه عن فلان غير فلان؟ أينصب غير أم يرفع؟.

فأجـاب بما نصّه: إن جعلت "نعلم"متعـدياً إلى مفعولين أحدهما "أحداً"والثاني "رواه"، كـما نقول: ما أظن أحداً رواه غيرُ فلان، وهو الظاهر، فالفصيح الرفع على البدل من الضمير المرفوع المستتر في "رواه"العائد على أحد، لأنه المنفي في لا نعلم.

ويجوز نصبه على الاستثناء، وهي قراءة ابن عامر [45] ، ولا يجوز أن يرفع على أن يكون فاعلاً برواه، لأن في "رواه"ضمير فاعل عائد على أحد، فلا يستقيم أن يرفع به فاعل آخر.

فإن جعلت "نعلم" بمعنى نعـرف المتعدي إلى واحـد، كان "رواه"صفة له، كأنك قلت: لا نعـرف راويـاً غير فلان، تعـينّ النصب، جعلتـه بدلاً أو استثناء، كقـولك: ما أكرمت أحداً راوياً غير زيد. فلا يجوز في "غي" إلاَّ النصب.

نقلته من خط ابن الضائع في تذكرته، وهو نقله من خط ابن الحاجب.

[1] انظر ترجمة السيوطي ومؤلفاته: حسن المحاضرة للسيوطي1 /335-344.

ترجمة جلال الدين السيوطي لتلميذه الداودي/ مخطوطة بمكتبة عارف حكمت رقم 173 مجاميع.

البدر الطالع للشوكاني1/ 328.

الضوء اللامع للسخاوي 4/ 65.

الكواكـب السائرة للغزي 1/ 226.

شذرات الذهب لابن العماد 8/ 51.

السيوطي وجهوده في الدراسات اللغوية- رسالة ماجستير أعدها الأستاذ محمد يعقوب تركستاني بجامعة أم القرى.

فهرست مؤلفات السيوطي/ مخطوطة بمكتبـة عارف حكمت رقم 173 مجاميع.

مكتبة الجلال السيوطي- تأليف أحمد الشرقاوي جلال الدين السيوطي- بحوث ألقيت في النـدوة التي أقامها المجلس الأعلى لرعاية الفنون والآداب والعلوم الاجتماعية/ الهيئة المصرية العامة للكتاب بالقاهرة 1978 م.

الأعلام للزركلي 4/ 71.

معجم المؤلفين- عمر كحالة5 /128.

تدريب الراوي للسيوطي/ المقدمة.

[2] حسن المحاضرة 1/ 338.

[3] حسن المحاضرة1 /338.

[4] فهرست مؤلفات السيوطي/ مخطوط بمكتبة عارف حكمت رقم 173 مجاميع.

[5] بغية الوعاة بتحقيق محمد أبو الفضل1 /134.

[6] راجع موقف النحاة من الاحتجاج بالحديث في الفصل الثاني من كتابنا النـحاة والحديث النبوي.

[7] الاقتراح ص 16.

[8] همع الهوامع2 /42بتحقيق د. عبد العال سالم.

[9] أنظر ترجمته في: الذيل على طبقات الحنابلة لابن رجب 2/ 109، نكت الهميان للصمدي 178، الذيل على الروضتين لأبي شامة 199، أنباه الرواة للقفطي 2/ 116 ، وفيات الأعيان لابن خلكان 3/ 100، بغية الوعاة 2/ 38، شذرات الذهب5/ 67 معجم الأدلاء6/ 46، البداية والنهاية 13/ 85، الأعلام 4/ 208.

[10] حققت هذا الكتاب مع دراسـة لعنـوان "النحـاة والحـديث النبوي "وحصلت بهما على درجة الدكتوراه من جامعة الأزهر لإشراف أستاذنا الدكتور أحمد كحيل. وقد طبعت الكتابين في عمان.

[11] انظـر ترجمتـه في. بغيـة الـوعـاة 1/ 130، البـداية والنهاية 13 /267، نفح الطيب بتحقيق محمد محي الدين 2/ 421، طبقات النـحاة واللغويين لابن قاضي شهبة 133، التسهيل/ التمهيد.

[12] حققه محمد فؤاد عبد الباقي، وطبع في القاهرة 1376 هـ 1977م.

[13] مطبوع باسم "إملاء ما منّ به الرحمن". وقد حققه علي البجاوي وطبعه باسم "التبيان في إعراب القرآن".

[14] هامع أي ماطـر.

[15] الخريدة : البكر التي لم تمسس. “القاموس).

[16] للسيوطي “تنوير الحوالك على موطأ الإمام مالك) مطبوع.

[17] للسيوطي "الشافي العيّ على مسند الشافعي".

[18] للسيوطي "التعليقة المنيفة على مسند أبي حنيفة".

[19] للسيوطي عليها: التوشيح على الجامع الصحيح، والديباج على صحيح مسلم بن الحجاج، ومرقاة الصعود إلى سنن أبي داود، وقوت المغتذي على جامع الترمذي، وزهر الربى على المجتبى، ومصباح الزجاجة على سنن ابن ماجة.

[20] ذكر السيوطي رأيه هذا في كتابه الاقتراح، ثم نقل فيه كلام ابن الضائع وأبي حيان. انظر الاقتراح ص 16 _19 . وراجع هذه المسألة بالتفصيل في كتابنا "النحاة والحديث النبوي ".

[21] فتح الدين بن سيد الناس: الإمام العلامة فتح الدين محمد بن محمد بن محمد بن أحمد الأندلسي المصري الشافعي، ولد سنة 671 هـ لازم ابن دقيق العيد وتخرج عليه وأخذ العربية عن البهاء النحاس. صنف السيرة الكبرى والصغرى. مات فجأة سنة 734هـ.

انظر طبقات الشافعية للسبكي 9/268 ذيل تذكرة الحفاظ 16، ذيل طبقات الحفاظ للسيوطي 350.

[22] أبو إبراهيم إسـماعيل بن يحي بن إسـماعيل المزني المصري (75 1_ 264 هـ) كان إماماً ورعاً زاهدا، معظما بين أصحاب الشافعي، حدّث عن الشافعي ونعيم بن حماد وغيرهما. من مصنفاته: المبسط، الجامع الكبير، الجامع الصغير، المختصر. أنظر: طبقات الشافعية للسبكي2 /93، طبقات الشافعي للأسنوي1 /34.

[23] محمـد بن أحمـد بن محمد بن عبد الله بن عبـاد (375_8 45هـ) كان إمـاماً مفنناً مناظراً. من تصانيفه. المبسوط، طبقات الفقهاء. انظر: طبقات الشافعية للسبكي 4/ 104، طبقات الشافعية للأسنوي2/ 190.

[24] أبو الحسن علي بن محمـد المعروف بابن الضـائـع، بلغ الغـايـة في النحو ولازم الشلوبين، وفاق أصحابه بأسرهم. ومن مصنفاته: شرح جمل الزجاجي. توفى سنة 680هـ. انظر بغية الوعاة 2/ 204.

[25] أنظر شرح الجمل لابن الضائع/ مخطوط بدار الكتب المصرية برقم 19 نحوجـ2 ورقة 72.

[26] أبو الحسن علي بن محمد المعـروف بابن خروف الأندلسي، أخذ النحو عن ابن طاهر المعروف بالِخدَبّ. أقرأ النحو بعدة بلاد. من مصنفاته: شرح كتاب سيبويه، شرح الجمل توفى سنة 609 هـ. انظر بغية الوعاة2 /203.

[27] محمد بن يوسف بن علي بن يوسف بن حيان الأندلسي الغرناطي، نحوي عصره ومفسره ومحدثه ومقرئه ومؤرخه وأديبه من مصنفاته: البحر المحيط، التذييل والتكميل في شرح التسهيل، ارتشاف الضرب من لسان العرب، توفي سنة 745 هـ. انظر بغية الوعاة 1/ 280- ه 28

[28] أنظر التذييل والتكميل/ مخطوط بدار الكتب المصرية رقم 62 نحوجـ5 ورقة: 68 ا-. 17.

[29] أبو عمرو بن العلاء أحد القراء السبعة المشهورين، كان إمام أهل البصرة في القراءات والنحو واللغة مات سنة 54 1هـ. انظر بغية الوعاة 2/ 231.

[30] عيسى بن عمر الثقفي مولى خالد بن الوليد إمام في النحو والعربية والقراءة، أخذ عن أبي عمرو بن العلاء وعبد الله بن أبي إسحاق. وصنف في النحو الإكـمال والجامع، توفى سنة 49 1 هـ. انظر بغية الوعاة2/ 237.

[31] علي بن حمزة الكسائي، إمام الكوفيين في النحو واللغة، وأحد القراء السبعة المشهورين توفى سنة 82 ا هـ انظر بغية الوعاة2 /163.

[32] يحي بن زياد أبـو زكـريـا الفـراء، كان أعلم الكوفيين بالنحو بعد الكسائي، أخذ عنه وعن يونس. من مصنفاته: معاني القرآن، المقصور والممدود، المذكر والمؤنث. مات سنة 207 هـ. بغية الوعاة 2/ 333.

[33] علي بن المبارك الأحمر صاحب الكسائي، كان متقدماً في النحو، واسع الحفظ. مات سنة 194 هـ. بغية الوعاة2/ 158.

[34] هشـام بن معاويـة الضرير النحـوي الكوفي أحـد أصحـاب الكسائي. صنف مختصر النحو، الحدود، القياس. توفى 209 هـ. بغية الوعاة2/ 328.

[35] القاضي عياض بن موسى اليحصبي عالم المغرب ولد بسبتة سنة 476 هـ. قال ابن خلكان: إمام الحديث في وقته وأعرف الناس بعلومه والنحو واللغة وكلام العرب وأيامهم وأنسابهم. ومن تصانيفه: "إكمال في شرح مسلم "، مشارق الأنوار في اقتفاء صحيح الآثار من الموطأ والصحيحين توفى سنة 544 هـ. انظر تذكرة الحفاظ للذهبي ص 304 ا-1307.

[36] الشعبي علامة التابعين، عامر بن شراحيل الهمداني الكوفي، مولده في أثناء خلافة عمر، كان إماماً حافظاً فقيهاً متقناً... انظر تذكرة الحفاظ للذهبي1 /79.

[37] الإمام الحافظ أبو عبد الرحمن بن شعيب الخرساني صاحب السنن، ولد سنة 215 هـ وتوفى سنة 303 هـ. برع في الحديث وتفرد بالإتقان وعلو الإسناد. سكن مصر، وكان أفقه مشايخ مصر في عصره وأعلمهم بالحديث والرجال... أنظر تذكرة الحفاظ للذهبي2 /698.

[38] فصّل البغدادي القول في استعمالات سمع في خزانة الأدب جـ 9ص 67 ا-173 بتحقيق هارون.

[39] أبو علي الفارسي: الحسن بن أحمد عالم مشهور أخذ عن الزجاج وابن السراج، وعنه أخذ ابن جني، له مصنفات كثيرة منها: الإِيضاح والتكملة، والحجة، والبغداديات والتذكرة. توفى سنة 377 هـ. انظر بغية الوعاة 1/ 496 هـ 497.

[40] محمـود بن عمر أبو القاسم جار الله وفخـر خوار زم ولد سنة 497 هـ. وجاور بمكة، من مصنفاته: الكشاف في التفسير، المفصل في النحو، الفائق في غريب الحديث، أساس البلاغة. توفى سنة 538 هـ. انظر بغية الوعاة 2/ 279-. 28.

[41] آل عمران آية 93 1. انظر تفسير الكشاف 1/ 489.

[42] الحسن بن محمد بن عبد الله الطيبي: كان آيـة في استخـراج الدقائق من القرآن والسنن، مقبلاً على نشر العلم. من مصنفاته: شرح الكشاف، شرح مشكاة المصابيح. توفى سنة 743 هـ. انظر بغية الوعاة1 /522.

[43] عبد الله بن محمـد بن السّيد عالم باللغة والنحو والأدب. ومن مصنفاته: شرح أدب الكاتب، شرح الموطأ، شرح ديوان المتنبي، إصلاح الخلل الواقع في الجمل. مات سنة 521 هـ. بغية الوعاة2 /55.

[44] العـلامـة عثـمان بن عمـر المقرئ النحوي المالكي الأصولي الفقيه، من مصنفاته النحوية: الكافية وشرحها ونظمها، وفي التصريف الشافية وشرحها، وله الإيضاح في شرح المفصل، والأمالي في النحو. توفى سنة 646 هـ. أنظر بغية الوعاة 2/ 134.

[45] في قوله تعـالى {ما فعَلوه إلا قليل منهم} (سورة النساء66). قرأ السبعة غير ابن عامر بالرفع ، وقرأ ابن عامر بالنصب "قليلا"... أنظر التصريح 1/ 350، تفسير القرطبي 5/ 270.


 العدد 63-64 - رسائل

رسائل لم يحملها البريد
للشيخ عبد الرؤف اللبدي
أستاذ مساعد بكلية الشريعة

أختي العزيزة: "هل":

هذه هي الرسالة الثالثة عشرة، وسوف أحدثك فيها عن همزة الاستفهام الداخلة على أداة الشرط "إِنْ"في القرآن الكريم، لقد وردت هذه الهمزة في ثلاث آيات:

الآية الأولى : قوله تعـالى: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} . (الآية 144 من سورة آل عمران).

تتضمن هذه الآيـة الكـريمة أن محمداً صلى الله عليه وسلم ما هو إلا رسول كغيره من الرسل الذين أرسلهم الله عز وجل إلى خلقه دعاة إليه والى طاعته ثم ماتوا وقبضهم الله إليه حين انقضت آجالهم، وبقي أتباعهم من بعدهم يلتزمون بما دعوا إليه، ومحمد مثله مثل أولئك الرسل جاء مبلغا عن الله تعـالى داعيا إليه وإلى طاعته، وسوف يموت ويقبضه الله إليه حين ينتهي أجله، وعلى أتباعه أن يلتزموا بما دعا إليه الجهاد في سبيل الله تعالى، والصبر على طاعته، فلا ينبغي لأولئك الذين آمنوا به وبصدق ما دعاهم إليه، لا ينبغي لهم أن يصيبهم الفزع والهلع فينكصوا على أعقابهم فراراً من المعركة حـين قيل في معركة أحد إن محمدا قتل.

والله سبحانه وتعالى لا تنفعه طاعة من أطاع، ولا تضره معصية من عصى، فالله جلّ وعلا غنيّ عن العالمين، فمن عمل صالحـا فلنفسـه، ومن أسـاء فعليها، وسيجزى الله الشاكرين الذين شكروا الله على نعمته عليهم بالإسلام، فجاهدوا في سبيله، وصبروا على طاعته، وصدقوا الله في الدفاع عن دينه، فثبتوا حَتى انتهت المعركة أو استشهدوا فيها. والشاكرون لفظ عام يندرج فيه كل شاكر فعلاً وقولاً وإن فُسّر هنا بالمجاهدين الثابتين في معركة أحد.

وجـاء الاستفهام في قوله تعالى: {أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} جاء مفيدا العتب والإنكار: فقد عتب الله سبحانه وتعالى على نفر من أصحاب رسول الله صلى الله عليه وسلم أن يصيبهم الفزع والهلع وأن يفروا من المعركة حين قيل لهم في معركة أحد إن محمدا قتل، عتب عليهم ذلك وأنكره، فـما كان ينبغي لهم أن يفعلوا ما فعلوا، كان يجب عليهم أن يثبتوا في المعركـة وأن يدافعوا عن هذا الدّين الذي آمنوا به وبرسوله، سواء أكان حيا أم ميتا، فشريعة الله لا تموت بموت الرسول الذي بلّغها عن ربه، ودعا الناس إليها، فهي باقية إلى يوم القيامة يدافع عنها أتباعها الذين يؤمنون بها صادقن، ويجاهدون في سبيلها حتى النصر أو الشهادة.

وإعـراب هذا الاستفهام: {أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} سهل واضح: فالفاء عاطفة، عطفت الجملة الشرطية التي بعدها على الجملة الخـبرية التي قبل الهمزة و"مات"فعل الشرط فهو في محل جزم بـ "إن"و"انقلب"جواب الشرط فهو في محل جزم أيضا، والجار والمجرور "على أعقابكم"في محل نصب حال من فاعل انقلبتم، والتقدير انقلبتم راجعين.

وهذا الذي تقدم من أن همزة الاستفهام قد دخلت على "إن"الشرطية وقد استوفت شرطها وجزاءها هو مذهب سيبويه.

وذهب يونس إلى أنّ فعل "انقلبتم"ليس جواب الشرط، و إنـما هو الفعل المستفهم عنه، فهو مدخول الهمزة فينوى به التقديم، وتقدير الكلام عند يونس: أتنقلبون إن مات أو قتل، وجواب الشرط عنده محذوف دلّ عليه مدخول الهمزة المتأخر لفظا المتقدم تقديرا، وعلى مذهبه تكـون "إِنْ"مع شرطها معترضة بذهن الهمزة ومدخولها، وبرأي يونس أخذ كثير من المفسرين في هذه الآية.

ولكن أبا البقاء العكـبري ذكر في كتابه "إملاء ما منّ به الرحمن" عند إعرابه هذه الآية أن مذهب سيبويه هو الحق لوجهين:

أحدهما : أنك لو قدّمت الجواب لم يكن للفاء وجه، إذْ لا يصح أن تقول أتزورني فإن زرتك، ومنه قوله تعالى: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} .

والثاني : أن الهمزة لها صدر الكلام، وإن لها صدر الكلام، وقد وقعا في موضعهما، والمعنى يتم بدخول الهمزة على جملة الشرط والجواب لأنها كالشيء الواحد"اهـ.

وقال الزركشي في كتابه البرهان: "وقد ردّ النحويون على يونس بقوله: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} ، ولا يجوز في "فَهُم"أن ينـوي به التقديم لأنـه يصـير التقدير: "أفهم الخـالـدون فإن مت"، وذلك لا يجوز لئلا يبقى الشرط بلا جواب، إذ لا يتصـور أن يكون الجواب يدل عليه ما قبله، لأن الفاء المتصلة بإن تمنعه من ذلك، ولهذا يقولون: "أنت ظالم إن فعلت"، ولا يقـولـون: "أنت ظالم فإن فعلت"فدلّ ذلـك على أن أدوات الاستفهام إنما دخلت لفظا وتقديرا على جملة الشرط والجواب". اهـ.

وجاء في شرح الرضيّ لكافية ابن الحاجب في النحو ما يؤيّد قول العكـبري وقول الزركشي.

وبناء على رأي سيبـويـه ومن ذهب مذهبـه يكـون مصبّ الاستفهام ومورده هو جملة الشرط والجـواب معـاً، وعلى رأي يونس يكـون مصبّ الاستفهام ومورده هو جواب الشرط وإن لم يسمه يونس جواباً.

الآية الثانية : قولـه تعـالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} . الآية (34) من سورة الأنبياء.

تتضمن هذه الآية الكريمة أن الله سبحانه وتعالى قال لنبيه محمد صلى الله عليه وسلم: لم نخلِّد أحدا من بني آدم قبلك يا محمد فنخلّدك أنت، فلابـدّ من أن تموت كـما مات من كان قبلك، ولن يخلّد الله أحـدا في هذه الـدنيا، فكـل نفس ذائقـة الموت، وهؤلاء المشركون الذين يتمنون موتك ليشمتوا به هم ميتون على كل حال، فلا شماتة في الإماتة.

وهذا الاستفهام: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} يفيد النفي والاحتقار: النفي على معنى لن يخلد الله تعالى هؤلاء المشركـين في هذه الحياة الدنيا، فكل نفس ذائقة الموت. ويفيد الاحتقار على معنى إذا كنت أنت يا محمد على علوِّ منزلتك وعظيم قدرك عند الله تعالى سوف تموت، أفيخلد الله تعالى هؤلاء المشركين وليس لهم من الفضل ما يزن مثقال ذرة !!

وإعراب هذا الاستفهام: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} سهل واضح. فالفاء عاطفة عطفت الجملة الشرطيـة التي بعدهـا على الجملة الخبرية التي قبلها، و "مت"مؤلفة من "مـات"وهو فعل ماض في محل جزم فعـل الشـرط، ومن التاء ضمير المخاطب المبني على الفتح في محل رفع على الفاعلية، وجملة "فهم الخالدون" المؤلفة من الفاء الواقعة في جواب الشرط ومن المبتدأ أو الخبر في محل جزم جواب الشرط وقد قريء فعل الشرط السابق "مُتّ"بضم الميم وكسرها: فعلى قراءة الضم يكون الفعل على لغة مات يموت مثل صام يصوم وقام يقوم، وأصله: مَوَت يمْوُت "بفتح الواو في الماضي وضمها في المضارع" من باب نصَر ينصُر.

وحين أسنـد الفعل الماضي "مات"على هذه اللغة إلى ضمير الرفع المتحرك سُكَََّّّّّّّّّّّّّّّّّّن آخره وحـذفت الألف لالتقاء الساكنين، وضُمّت الميم للدلالة على أن الألف المحذوفة من هذا الفعل الماضي منقلبة عن واو.

وعلى قراءة كسر الميمِ "مِتّ"يكون الفعل على لغة مات يمات مثل خاف يخاف ونام ينام، والأصـل: موِت يموت "بكسـر الـواو في الماضي وفتحها في المضارع"من باب علم يعلم، وحين أسند هذا الفعل الماضي على هذه اللغة إلى ضمير الرفع المتحرك سكّن آخره وحـذفت الألف لالتقاء السـاكنين، وكسـرت الميم للدلالة على أن حركة الحرف الأصلي الذي انقلبت عنه الألف في الماضي كانت كسرة.

الآية الثالثة: في قولـه تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ. إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ. قَالُوا مَا أَنْتُمْ إلاَّ بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إلاَّ تَكْذِبُونَ. قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ. وَمَا عَلَيْنَا إِلاَّ الْبَلاغُ الْمُبِينُ. قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ. قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} . (الآيات: 3 ا-19) من سورة يس.

تتضمن هذه الآيات الكريمة حواراً بين رسل أرسلهم الله تبارك وتعالى إلى أهل قرية لم يسّمها كانوا يعبدون غيره، وبين أهل تلك القرية، وفى آخر هذا الحوار قال أهلها لأولئك الرسل: لقد كنتم شؤما علينا ولإن لم تنتهوا عما تدعوننا إليه لنرجمنّكم بالحجارة وليصيبنكم منا عذاب أليم، فقال لهم الرسل شؤمكم معكم وفيكم، فهذا الضلال الذي أنتم فيه هو شؤمكم، أإنْ دعوناكم إلى الهدى ونهيناكم عن الضلال وبيّنا لكم فساد ما أنتم عليه، تشاءمتم بنا وتوعدتم وتهدّدتم؟!! بل أنتم قوم مسرفون في الضلالة ممعنون في الغيّ.

وهذا الاستفهام : {أَإِنْ ذُكِّرْتُمْ} يفيد الإنكار والتوبيخ: فقد أنكر الرسل على أهل القريـة أن يتشـاءموا منهم وأن يجعلوا من دعوتهم إلى عبادة الله وحـده ونهيهم عن عبادة الأصنام التي لا تضر ولا تنفع، أن يجعلوا من ذلك طيرة وشؤما، وكان ينبغي بدلا من ذلك أن يفرحوا بقدومهم وأن يستجيبوا إلى ما دعوهم إليه، وأن يشكروا الله تعالى أن هداهم للإيمان.

لقد أنكر الرسل على أهل القرية ذلك ووبخوهم عليه، وقالوا لهم في نهاية إنكار والتوبيخ: بل أنتم قوم مسرفـون قد تجاوزتم الحدّ في الضلال والظلم والعدوان، ومن هنا جاءكم الشؤم وأنزل الله بكم المصائب.

وإعراب هذا الاستفهام : {أَإِنْ ذُكِّرْتُمْ} سهل واضح: فـ "ذُكّر"من ذُكرتم فعل ماض مبني للمجهول، ولك أن تقول في إعرابه مبنّي على فتح مقدر منع من ظهوره السكون العارض لأجل اتصاله بضمير رفـع متحرك، ولك أن تقول مبني على السكون لاتصاله بضمير رفع متحرك، والفعل على الإعرابين في محل جزم بإن الشرطية و "تم"ضمير في محل رفـع نائب فاعل، وجـواب الشرط محذوف دلّ عليه الكلام السابق، وقد قدّره العكبري: كفرتم، فيكون تقدير الكلام عنده: أإن ذكرتم كفرتم. وقدّره أبو السعود في تفسيره: أإن ذكرتم تطيرّتم وتوعدتم بالرجم والتعذيب.

أختي العزيزة "هل":

بهذا تنتهي رسالتي إليك عن همزة الاستفهام الداخلة على "إِن"الشرطية، وسوف أحـدثك في الرسالة القادمة إن شاء الله تعـالى عن همزة الاستفهام الداخلة على "إذا" الشرطية، وأسأله تعالى أن يعين ويسدد ويوفق.

والسلام عليك ورحمة الله وبركاته،،،

أختك

همزة الاستفهام

مراجع هذه الرسالة

(أ) المراجع على وجه الإجمال:

1- تفسير أبي جعفر بن جرير الطبري/ الطبعة الثالثة/ الناشر: شركة الحلبي بمصر.

2- تفسير البحـر المحيط لأبي حيان الأندلسي/ الناشر: مكتبة ومطابع النصر الحديثة بالرياض.

3 - تفسير أبي السعود/ الناشر: مكتبة ومطبعة عبد الرحمن محمد بالقاهرة.

4- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين/ الناشر: الحلبي بمصر.

5- تفسير ابن كثير/ الناشر: الحلبي بمصر.

6- تفسير القرطبي/ الطبعة الثالثة المصورة عن طبعة دار الكتب المصرية بالقاهرة.

7- الكشاف للزمخشري/ الناشر: الحلبي بمصر.

8- إملاء ما منّ به الرحمن للعكبري/ الطبعة الأولى/ الناشر: الحلبي بمصر.

9- شرح الرضي على الكافية في النحو/ طبعة مصورة/ الناشر: دار الكتب العلمية بيروت.

10- البرهان في علوم القرآن للزركشي/ تحقيق محمد أبو الفضل إبراهيم/ الطبعة الثانية/ الناشر: عيسى الحلبي وشركاه بمصر.

(ب) المراجع على وجه التفصيل:

1- الآية الأولى: (144) من سورة الأنعام:

الطبري: (جـ 4 ص 110)- البحر المحيط: (جـ 3 ص 68)- أبو السعود:(جـ 2 ص 92)- الفتوحات: (جـ 1ص 319)- ا بن كثير: (جـ 1ص 88)- الزمخشري: (جـ 1ص 468)- القرطبي: (جـ 4 ص 226)- الـعكـبري: (جـ 1ص ا 15)- الزركشي:(جـ 2 ص 366)- شرح الكافية: ( جـ 2 ص 394).

2- الآية الثانية: (34) من سورة الأنبياء:

الطبري: (جـ 17 ص 24)- البحـر المحيط: (جـ6 ص 310)- أبو السعود: (جـ 6 ص 66)- الفتوحات: (جـ3 ص 127)- ا بن كثير: (جـ 3 ص 178) الزمخشري: (جـ 2 ص 572).

3- الآية الثالثة: (19) من سورة يس:

البحر المحيط: (جـ 7 ص 327)- ابن كثير: (جـ 3 ص 567)- العكبري:(جـ 2 ص 02 2)- أبـو السـعـود: (جـ 7 ص 163)- تفسـير الجـلاليـن: (هـامش الفتوحات): (جـ 3 ص 507).


 العدد 65-66 - ذَمّ الفرقة وَالاخْتِلاَف

ذَمّ الفرقة وَالاخْتِلاَف في الكتاب والسنة

للشيخ عبد الله بن محمد الغنيمان

رئيس قسم الدراسات العليا

الحمد لله رب العالمين، الرحمن الرحيم، الذي أنعم على عباده المؤمنين بالهداية والاعتصام بحبله المتين, وجمعهم على الحق، ووقاهم شر التشاحن، وذل التخاذل، ومنَّ عليهم بالإخاء والألفة، وجنبهم الاختلاف والفرقة.

أحمده أن هدانا لمعرفة الحق، وأشهد أن لا إله إلا الله وحده لا شريك له. وأشهد أن محمداً عبده ورسوله، أرسله لبيان سبيله الموصلة إليه، والتحذير من سلوك سبل الضلال، فجمع به القلوب بعد الفرقة، وأعز به بعد الذلة صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.

وبعـد فإنـه لا يستقيم للناس حال في دنياهم، ومـآلهم إلا بالاتفاق والائتلاف, واجتناب التنابذ والاختلاف.

ولابد أن يكون الاجتماع والاتفاق على أمر عام، يشتركون في نفعه، ويؤملون جميعا عائدته وفضله، في عاجل أمرهم وآجاله.

ولا يحصـل الاتفاق الكـامـل، الذي تكون فيه المحبة والألفة، إلا مع اتفاق الدين والعقيـدة، فإذا كان الـدين حقـا، والعقيـدة صافية من الشوائب، وسالمة من الانحرافات, والغوائل فهناك يقوى الاتفاق ويتم, وتتأصل الرابطة، ويحصل البذل والإيثار، ولهذا أمر الله تعـالى عباده بتقـواه المستلزم لحصـول الإيمان، وفعل المأمور، واجتناب المحظور، ثم أمر بالاعتصام بحبله جميعـا ونهى عن التفـرق والاختلاف، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ، وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ، وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُون، وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ، وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُون} [1] .

قال ابن جرير: "{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} المعنى وتعلقوا بأسباب الله جميعا، يريد بذلك أن تمسكوا بدينه الذي أمركـم به، وعهده الذي عهده إليكم، في كتابه من الألفة والاجتماع على كلمة الحق، والتسليم لأمر الله".

والاعتصام: هو الامتناع بالشيء والاحتماء به، والعصم: هو المنع، فكل مانع شيئا فهو عاصمه، والممتنع به معتصم به، ومن ذلك قول الفرزدق:

أنـا ابـن العاصمين بــني

تمـيم إذا ما أعظم الحُـدْثـان نابـا

والحبل: هو السبب الذي يُوصل إلى المراد، ولذلك سمي الأمان حبلا، لأنه يوصل إلى زوال الخوف، والنجاة من الفزع والذعر، ومنه قول أعشى بني ثعلبه:

وإذا تُجوِّزها حبـال قبـيـلة

أخذت من الأخرى إلـيك حبـالها

ومن ذلك قول الله تعالى: {إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ} [2] .

وقد فسر حبل الله بأنه الاجتماع على الحق.

وفسر بأنه القرآن وعهد الله الذي عهده إلى عباده فيه.

وفسر بأنه التوحيد وإخلاص العمل لله تعالى.

روى ابن جرير بسنده إلى ابن مسعود، قال: "حبل الله الجـماعة" [3] .

وروى عن قتادة قال: "حبل الله المتين الذي أمر أن يعتصم به: هذا القرآن".

وكذا قال مجاهد والضحاك وعطاء.

ورُوي عن ابن مسعـود، قال: "إن الصـراط محتضـر، تحضـره الشيـاطين، ينادون: يا عبد الله هلم هذا الطريق، ليصدّوا عن سبيل الله، فاعتصموا بحبل الله فإن حبل الله هو كتابه" [4] .

وقال مجاهد: "حبل الله عهده وأمره".

وفي مسند الإمام أحمد والترمذي قال: "حسن غريب" عن أبى سعيد قال: "قال رسول الله صلى الله عليه وسلم: "كتاب الله هو حبل الله الممدود من السماء إلى الأرض" [5] .

وروى ابن جرير عن أبى العالية: قوله تعالى: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} قال: "الإخلاص لله وحده" [6] .

وهذه الأقوال كلها حق، وليس فيها اختلاف، فحبل الله هو كتابه، ودينه وأمره الذي أمر به عباده، وعهد إليهم به، وهو الذي أمر بالاجتماع عليه، ونهى عن التفرق فيه.

والمقصـود من ذلـك كله أن يوحـدوا الله تعالى بالطاعة والعبادة، ويخلصوا له العمل، والاعتصـام بحبـل الله يتضمن الاجتماع على الحق، والتعـاون على البر والتقوى والتناصر على أعداء الله وأعداء المسلمين، والأمر بالمعروف، والنهى عن المنكر ولذلك بعد أن أمر الله تعالى بالاعتصام بحبله، وهو الاجتماع على دينه والاحتماء به، أكد ذلك بالنهي عن الفرقة، فقال تعـالى: {وَلا تَفَرَّقُوا} قال ابن جرير: "يعني ألا تفرقوا عن دين الله وعهده إليكم في كتابه، من الائتلاف والاجتماع على طاعة الله، وطاعة رسوله - صلى الله عليه وسلم - والانتهاء إلى أمره"، ثم روى عن قتادة، قال: إن الله تعـالى كره لكم الفرقـة، وقـدم إليكم فيهـا، وحذركموها، ونهاكم عنها ورضي لكم السمـع والطاعة والألفة والجـماعة, فارضوا لأنفسكم ما رضي الله لكم إن استطعتم، ولا قوة إلا بالله.

وروى عن ابن مسعـود قال: "يا أيها الناس عليكم بالطاعة والجـماعة، فإنها حبل الله الذي أمر به، وإن ما تكرهون في الجـماعة والطاعة هو خير مما تحبون في الفرقة" [7] .

ومن الأمـور المسلَّم بها أنـه لابـد للناس من أمر يجتمعون عليه، يحكم بين المختلفين ويفصل بين المتنازعين إذ الاختلاف من طبيعتهم، ولابد له ممن يلزم من يأبى ذلك، وينفذ الأحكـام، حتى يأمن الناس على أنفسهم، وأموالهم، ويكـون اتجاههم موحدا، كـما قال حسان بن ثابت رضي الله عنه:

وما الدين إلا أن تقام شريعة

وتأمن سبل بيننا وشعاب [8]

ولهذا اتفقت المجتمعات على اختلاف أديانها، ووجهاتها على وضع قانون يرجعون إليه عند الاختلاف، ويحكـمونه عند المنازعات، فهو من الضروريات التي لا تصلح دنياهم إلا به.

ومعلوم أن الإنسـان ظلوم جهـول، فلابـد أن يقع في الجهل والظلم في وضع القانون وغيره، ولذلك أنزل الله تعالى الشرائع من عنده، لتحكم بين العباد بالعدل وأوجب تعالى على عباده الرجوع إلى شرعه، عند الاختلاف، ليحكـم بينهم فيما اختلفوا فيه، وجعل ذلك شرطـا في حصـول الإيـمان، فقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [9] .

ثم لابـد للمجتمـع من رئيس مطـاع ذي قوة وسلطـان حتى يقـوم بتنفيـذ شرع الله تعالى على من يَلْزَمُهُ الحكم ويأباه أو يجهله وأمر الله تعالى عباده أن يكونوا عونا له على ذلـك؛ لأن هذا هو الذي تحصـل به مصالح الدنيا والآخرة وبدونه يعم الفساد والفوضى والظلم فلابـد من إلزام الخلق بالحق ومنعهم من الظلم والتعـدي في الـدمـاء والأموال والأعراض وقطـع السبل، وإلا فسـدت الأمور وانتهكت الأعراض ونهبت الأموال وسفكت الدماء.

ولابـد من العـدل في ذلك، وهو الميزان الذي أنزله الله على رسله، قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ} [10] وقـال تعـالى: {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [11] وقال تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} [12] وقد جاء عن رسول الله - صلى الله عليه سلم - أنـه قال: "لا تزال هذه الأمـة بخـير ما إذا قالت صدقَت، وإذا حكـمت عدلت وإذا استرحمت رحمت" [13] ومفهوم ذلك أنها إذا لم تكن كذلك فهي في شر. قال الحسن: "إن الله أخـذ على الحكـام ثلاثـا، أن لا يتبعـوا الهوى، وأن يخشوه ولا يخشوا الناس، وأن لا يشتروا بآياته ثمنـا قليـلا"قال تعـالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [14] وقـال تعـالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [15] .

والمقصـود أن الله تعـالى أوجب على المسلمين أن يجتمعـوا على دين الحق الـذي هو الإسـلام وأن يعتصمـوا بكتـاب الله تعـالى، وأن تكـون وحدتهم عليه، فعليه يجتمعون وبه يتحـدون، لا بالقـوميـات والجنسيـات، ولا بالمـذاهب والأوضاع السياسية التي اخترعوها بأفكارهم القاصرة.

ونهـاهم تعـالى عن التفرق والانقسام، بعد الاجتماع والاعتصام بكتاب الله تعالى في التفرق من زوال الوحدة التي هي معقد العز والقوَة فبالاجتماع تقوى الأمة، وبالقوة يعتز الحق فيعلو على البـاطـل، ويحفـظ من هجـمات المواثبين، ويحمى من كيد الكائدين، قال تعـالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [16] فالإسلام هو سبيله، والعصبيات والقوميات هي السبيل المشتتة التي تؤدي إلى الضعف والهلاك.

والإسلام يأمر بالوفاق، والاتفاق، بين كل من تحكـمهم شريعته، وأن يعتصموا بحبل الله جميعا، وقد بددت العصبيات القبلية العرب قبل الإسلام، فلم يكن لهم شريعة تجمعهم ولا نظام يحكمهم، وحيفي لجئوا إلى الإسلام نالوا به العزة والسيادة، والسعادة ولما سرى سمَّ العصبيات المـوبوءة التي نقلهـا متفرنجة المسلمين إليهم، يخادعون بذلك قومهم موهمين، بأنهم يريـدون النهوض بأوطـانهم، وإعلاء شأنهم، أصبح الأمر معكوسا فلم يجنوا من ذلك سوى الضعف والتفكك، والتفرق الذي مهد السبيل أمام أعدائهم للاستيلاء على خيرات بلادهم، وعلى أفكـارهم، وفي النهاية أصبح أعداؤهم يتحكمون فيهم، وان أوهموهم بأن الأمر بأيديهم.

فالإسـلام وحـده هو الأسـاس الذي ينبع منه إيجاد المجتمع المتكامل، المتساند الذي يعمل من أجـل خير الجميـع، لأن الإسـلام يعتبر الفرد هو النواة للجـماعة، ولا يعترف بالجماعة إلا إذا كانت لا تعمل على ضمان صالح الفرد.

ومن المتيقن أن المسلمين لن تقوم لهم دولة عزيزة قوية إلا إذا اجتمعوا على ما اجتمع عليه أوائلهم وأسلافهم، الذين فتحوا البلاد بعدل الإسلام وعزته، وفتحوا القلوب لعبادة الله وحده لا شريك له، وبذلك صاروا هم القادة.

ولتكن دويلة اليهـود في فلسطـين معتـبرا لمن يعقل ويعتبر، كيف أصبحت تتحداهم وتهـددهم، ولا يستطيعـون الإمتناع منها، وليس لذلك سبب سوى انصراف المسلمين عن د ينهم الذي هو مصدر عزهم وقوتهم.

فبالإسلام وحـده استطاع أجدادنا لما كان إمامهم رسول الله- صلى الله عليه وسلم- وقائدهم القرآن أن يكونوا أكبر دولة وأعظمها، لا تستطيع القوى المادية مجتمعة إيجاد مثلها.

وقـد علم لكـل من يقرأ التاريخ أن المسلمين كلما حادوا عن دينهم، حاق بهم ما وقع بهم في الأنـدلس، وغـيره، أن ما وقـع للمسلمين قديـما وحـديثا كله بسبب انصرافهم عن دينهم، فيجب أن يكـون ذلـك لهم عبرة، فقـد أبيدت أمم من المسلمين وسلبت بلادهم، وسبيت نسـاؤهم وأولادهم، وارتـد من بقي منهم في تلك البلاد عن الإسلام كـما حصل في الأنـدلس، بسبب التفكـك والاختلاف الذي نهاهم عنه دينهم وحذرهم الله منه على لسان رسوله- صلى الله عليه وسلم -، كما في حديث ثوبان "وأني سألت ربي أن لا يهلك أمتي بسنة عامة، وأن لا يسـلط عليـهم عدوا من سوى أنفسهم فيستبيـح بيضتهم وإن ربي قال: "يا محمـد إني إذا قضيت قضاء فإنـه لا يرد، وإني أعطيتـك لأمتـك أن لا أهلكهم بسنـة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيـح بيضتهم ولو اجتمع عليهم من في أقطـارهـا حتى يكون بعضهم يهلك بعضا" [17] .

ولما كانوا مجتمعين، تسودهم روح الإسلام، ويلتزمون أحكامه، لم يكن العدو يطمع بهم وليس له فيهم منفذ، حتى صاروا هم يدمرون أنفسهم وبلادهم، بتفرقهم، واختلافهم.

وقد اتفق أهل النظر وعلماء التاريخ والاجتماع من المسلمين وغيرهم من الأمم المختلفة أن العـرب ما قامـوا ببناء حضارتهم، ومدنيتهم الواسعة الأرجاء إلا بتأثير الإسلام، في جمع كلمتهم، وإصلاح شئونهم النفسية، والعلمية، والخلقية.

ولهذا لما رأى الكفار قوة المسلمين، ووحدة صفهم على عدوهم، عملوا على تمزيق هذه الـوحـدة، بوسـائـل متعـددة، منها تقسيم بلادهم إلى دويلات متعددة، وجعلوا لكل دويلة حدودا، ونظـامـا، وأمورا قد يحصـل بسببها القتال بينها وبن جارتها وبذلك أمكنهم السيطرة على المسلمين، من نواحي متعددة.

ومعرفـة الجـماعـة وأهميتهـا في الـدين، وكذلك معرفة حكم الفرقة وعظيم ضررها مما ينبغي الاعتناء به، وكـذلـك معـرفـة منشأ الفرقـة وأسبابها، فإن بالفرقة يحصل التلاعن والتبـاغض والتقاطـع، ثم القتـال، وهذا أصل محرم في الشرائع كلها التي أنزلها الله على رسله، وإنما ترتكب بظلم الناس وجهلهم.

وكذلك تمييز السنة من البدعة مما يجب الاعتناء به، إذ السنة ما أمر الله به والبدعة ما لم يشرعه الله من الدين.

وقـد كثر اضطراب الناس في ذلـك قديـما وحديثا، وحصل بسبب ذلك من التفرق والتبـاعـد والتبـاغض شر عظيم، وضعف كبير، وتبـاعـد شاسـع، إذ كل فريق يزعم أنـه المهتدي، والسنـة معـه، والفريق المخالف له ضال أو ربما كافر، فينشأ عن ذلك من التفرق والشرور ما الله به عليم.

وقـد ذم الله تعـالى الاختلاف ونهى عند أشد النهي، قال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} [18] .

وقـال تعـالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [19]

فأخبر تعالى عن اتفاق الناس في الأصل، وأنهم كانوا جماعة متحدة، ثم اختلفوا.

وهـذا الاختلاف في الـدين، هو الاختلاف الذي يكـون به تضليل بعضهم بعضا ومعاداة بعضهم لبعض، ثم بعد ذلك يكون القتال وشدة التفرق.

وقـد بعث الله تعـالى إلى العبـاد النبيين مبشرين من أطاعهم واجتمع على الهدى الذي جاءوا به، بالسعـادة والسيادة، ومنذرين من عصاهم, بالعذاب في الآخرة والعقوبة في الدنيا، بما ينغص عليهم حياتهم، أو يهلكهم بعذاب متصل بعذاب الآخرة.

ولمـا كان عقـل الإنسـان وفكره قاصرا عن الوصول إلى كل ما فيه مصلحته، وهدايته من العدل في حقه وحق غيره، ولتفاوت عقول الناس، وإدراكا تهم، فلابد من اختلافهم، مع ما فيهم من النقص، لذلـك أنزل الله الكتـاب ليحكـم بينهم فيـما اختلفوا فيه من العلم والاعتقاد، والعمل والحكم.

لأن الاختلاف إما أن يكون في الأقوال، كاختلاف الفقهاء الذين يتكلمون في مسائل العلم، ولا يدعـون إلى أقـوال مبتـدعة فهؤلاء أهل اجتهاد، إذا أخطأوا فخطأهم مغفور، وهم مثابون على اجتهادهم.

وإما أن يكون الاختلاف في القول والعمل، غير أن الأقوال مبنية على تأويل فاسد، إتبـاعـا للهوى، ويـدعون إليهـا، ويحـاربـون عليها، ويوالون ويعادون فيها كفعل الخوارج، والـروافـض، والمعتـزلة، ونحوهم، ويدخل في ذلك من يقاتل لأجل الملك والدنيا والرئاسة، فهؤلاء ما بين معتـد ظالم أو مفرط ضال أو عابـد لهواه وشهـوته، فهؤلاء هم أهل الضلال، والخذلان، وهم الذين توجه إليهم الذم في الكتاب والسنة.

وأول هؤلاء هلاكـا هم الخـوارج المارقـون عن الحق، حيث حكمـوا لنفوسهم بأنهم المتمسكون بكتاب الله وسنة رسوله-صلى الله عليه وسلم - وأن علي بن أبي طالب، ومعاوية وعسكريهما هم أهل المعصية، والبدعة، فاستحلوا ما استحلوا من دماء المسلمين بسبب ذلك.

وفى صحيح مسلم، عن أبي هريرة، عن النبي- صلى الله عليه وسلم - أنه قال: "وإن الله يرضى لكم ثلاثـا، ويكـره لكم ثلاثـا، يرضى لكم أن تعبدوه، ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعـا، ولا تفـرقـوا، وأن تناصحـوا من ولاه الله أمركم [20] ، ويكره لكم قيل وقال وكثرة السؤال وإضاعة المال" [21]

وروى ابن أبي شيبة، عن حذيفة قال: "من فارق الجـماعة شبرا، فارق ا لإسلام" [22] .

وروى عن علي قال: "الأئمة من قريش، ومن فارق الجـماعـة شبرا، فقد نزع ربقة الإسلام من عنقه " [23] . والمقصود بالجـماعة أهل الحق الذين اجتمعوا عليه، ولم يخالفوا ما جاء به رسول الله- صلى الله عليه و سلم- بحسب الاستطاعة.

وهـذه النصـوص وأمثالها تدل على وجوب جمع كلمة المسلمين واجتناب كل ما يكون سببا للخلاف، حتى مسائل العلم الاجتهادية التي ينشأ عنها تفرق ومعاداة.

فإنـه قد يكـون في مسـائل الاختلاف اعتقاد وجوب بغض المخالف في تلك المسألة أو تفسيقه، أو لعنه وتكفيره، أو قتاله، ويكون ذلك في حق المبغض المفسق أو المكفر المقاتل بلاء ومحنة وفتنة، كـما هو حال البغاة المتأولين، مع أهل الحق والعدل من أهل الأمر والنهى أو أهل العلم والعمل، يعني الأمراء والعلماء والعباد.

ولكن الاجتهاد السـائـغ لا يبلغ له مبلغ الفتنة والفرقة، إلا مع البغي والعدوان، ولهذا قال تعـالى: {وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ} [24] . وذكر هذا تعالى في آيات أخر، كقوله تعالى: {وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [25] . وقولـه تعالى: {فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [26] . فبين تعالى أن الاختلاف الموجب للفتنة والفرقة إنما هو بغي، وعدوان، فلا تكون فتنة وفرقة مع الاختلاف السائغ في الشرع.

ولهذا نهى النبي - صلى الله عليه وسلم - عن القتال في الفتنة، وصار هذا من أصول أهل السنة التي تذكر في العقائد لأهميته.

وان كان بعض العلماء يرى إذا كانت إحـدى الطـائفتين لديهـا العلم التام بأحكـام الشـرع، والأخرى باغيـة أنـه يجب القتـال مع الطائفة العادلة العالمة وحكموا بأن الأصوب القتال مع علي بن أبي طالب في قتال الفتنة، وأن ذلك أولى من اعتزال القتال.

ولكن النصـوص الكثـيرة دلت على أن الصـواب اعتزال القتال، كـما فعله أكثر الصحابة، كقوله - صلى الله عليه وسلم - فيما رواه ابن أبي شيبة عن محمد بن مسلمة قال: أعطاني رسول الله –صلى الله عليه سلم - سيفا فقال: "قاتل به المشركـين، فإذا رأيت الناس يضرب بعضهم بعضا، فأعمد به إلى صخرة فأضربه بها حتى ينكسر، ثم أقعد في بيتك حتى تأتيك يد خاطئة أو منية قاضية".

وكـما في سنن أبي داود والترمذي عن أبي موسى الأشعـري، أن رسول الله- صلى الله عليه وسلم- قال: في الفتنة: "كسروا فيها قِسيكم، وقطعوا أوتاركم، والزموا فيها أجواف بيوتكم، وكونوا كابن آدم".

وفي الصحيحين عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وسلم -: "ستكون فتن القاعد فيها خـير من القائم، والقائم فيها خير من المـاشي، والماشي فيها خير من الساعي، من تشرف لها تستشرفه، ومن وجد ملجأ أو معاذا فليعذ به".

وفي صحيح مسلم عن أبي بكرة قال: قال رسول الله- صلى الله عليه وسلم-: "أنها ستكون فتنة، ألا ثم تكـون فتن القـاعـد فيهـا خير من الماشي، والماشي خير من الساعي إليها، فإذا وقعت، فمن كان له إبـل فليـلحـق بإبـله، ومن كان له غنم فليلحق بغنمـه، ومن كانت له أرض فليلحق بأرضـه، فقال رجـل: يا رسول الله، أرأيت من لم تكن له إبل ولا غنم، ولا أرض؟ قال: يعمد إلى سيفه فيدق على حده بحجر، ثم لينج إن استطاع النجاة، اللهم هل بلغت اللهم هل بلغت اللهم هل بلغت, فقـال رجـل: يا رسـول الله، أرأيت إن أكرهت حتى ينطلق بي إلى أحد الصفين أو إحـدى الطائفتـين، فضـربني رجل بسيفه، أو يجيء سهم فيقتلني؟ قال: يبوء بإثمه وإثمك ويكون من أصحاب النار".

وفي الصحيحين من حديث أبي بكرة أنه سمع رسول الله - صلى الله عليه وسلم - يقول: "إذا تواجه المسلمان بسيفيهـما فالقاتـل والمقتول في النار، فقيل: يا رسول الله هذا القاتل، فما بال المقتول؟ قال: إنه أراد قتل أخيه".

وفيهـما عن أبي سعيد أن رسـول الله - صلى الله عليه وسلم - قال: "يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفر بدينه من الفتن ".

والأحـاديث عن رسـول الله - صلى الله عليه وسلم - بالأمر بالكف عن القتال في الفتن، واعتزال المقـاتلين كثيرة جدا، وواضحـة جلية، وهي من الأمـور المـانعـة من التفرق، لأن هذا هو العـلاج في مثـل تلك الحـال، فإذا لم تمنـع بالكليـة فبها العمل على تقليلها، ولو باعتزال أصحابها ومن الأصول المتفق عليها عند أهل السنة، ودلت عليه النصوص الكثيرة، أنه إذا كان للنـاس إمـام جائـر ظالم، فإن الناس يؤمرون بالصبر على جوره وظلمـه، وبغيه ولا يقاتلونه وأن مجرد وجود البغي من إمام، أو من طائفة لا يبيح قتالهم.

فدفع البغي لم يأذن الشرع به مطلقا بالقتال، بل إذا كان فيه فتنة، ويترتب عليه ضرر أعظم منه وجب الكف عنه، وأمر بالصبر والاحتمال؛ لأن الشريعة مبناها على دفع أعظم المفسدتين بالتزام أقلهما ضررا إذا لم يمكن دفع الفساد مطلقا.

والنبي- صلى الله عليه وسلم - إذا وصف طائفة بأنها باغية ليس معنى ذلك أنه أمر بقتالها بل ولا مبيحاً له، سواء كان بغيها بتأويل أو بغير تأويل.

وكل ما أوجب فتنة أو فرقة بين المؤمنين فليس هو من الدين، سواء كان قولا أو فعلا. والفتنة والفرقة لا تقعان إلا مِن تَرْك ما أمر الله به، والله تعالى أمر بالحق والعدل وأمر بالصبر، والفتنة تكون من ترك الحق أومن ترك الصبر.

فالمظلوم إذا كان على حق فإنه يؤمر باحتمال الأذى والصبر على البلوى، فإذا ترك الصبر فإنه يكون تاركا لما أمر الله به.

وإن كان المظلوم مجتهـدا في معرفـة الحق ولم يصبـه، ثم لم يصبر على البلوى، كان مقصـرا في معـرفـة الحق وآثـما بترك الصـبر، ولكن قد يؤجر على اجتهاده ويعفى له عن تقصيره، وأما ترك الصبر فعليه إثم ذلك.

وأما إذا كان غير مجتهـد في معـرفـة الحق ولم يصبر، فإنه يجتمع عليه ثلاثة ذنوب، الأول لتركـه الاجتهاد في طلب الحق والثاني لتركـه الصـبر على البلوى والثالث لعدم إصابته الحق ووقوعه في الخطأ.

والمقصـود أنـه لا يحل دفـع الأذى الذي يكون في دفعه فتنة بين الأمة، أو ينتج عنه شر عظيم أو أعظم من الأذى المطلوب دفعه، أو يكون في دفعه ظلم وعدوان، بل المتعين حينئذ الصـبر والاحتمال وضبـط النفس، فإن ذلـك في حق المظلوم ابتلاء وامتحان، وإذا صبر واحتسب كانت العاقبة له، وقد قال الله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} أي يبتلى بعضكم ببعض لينظر من يصبر فيستحق الجزاء الأوفى، في الدنيا والآخرة.

وأخـبر تعـالى عن رسله أنهم قالوا لقـومهم: {وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} وقال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فجعلهم أئمة بالصبر واليقين، فبذلك تُنال الإمامة في الدين.

والخطأ يحصل في هذا إمـا بسبب جزع المظلوم أو بسبب قلة صبره أو ضعف رأيـه فإنـه قد يظن أن القتـال أو نحـوه في الفتنـة يدفع الظلم عنه ولا يدري أنه يضاعفه ويزيد الشر كما هو الواقع.

والمظلوم وإن كان مأذونا له في دفع الظلم عنه، كـما في قوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} فذلك مقيد بشرطين .

أحدهما القدرة على ذلك؛ فإنه إذا كان غير قادر زاد ظلمه.

والثـاني أن لا يتعـدى، كـما قال الله تعـالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ، وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} فأخبر تعالى أن الانتصار جائز لمن يقدر عليه ولا يعتدي وأن الصبر أفضل، فإذا لم يتوافر الشرطان لم يجز.

وهذا كله إذا لم يكن الباغي الظالم هو الإمام الذي له قوة وأتباع، فإذا كان هو لم يجز الانتصار والانتقام، لما يـترتب على ذلـك من الشـر العريض والفتنة التي فيها من الضرر والفساد أضعاف ما في الانتصار من المصلحة ودفع الظلم.

ولهذا جاء ت النصوص عن النبي- صلى الله عليه وسلم- في النهي عن قتال الأئِمة الجائرين الظالمين.

ففي صحيح مسلم والترمذي أن سلمة بن يزيد الجعفي سأل رسول الله- صلى الله عليه وسلم - قال: "يا نبي الله أرأيت إن قامت علينا أمراء يسألون حقهم ويمنعوننا حقنا فما تأمرنا، فأعرض عنه مرارا- وهو يعيد السؤال - ثم قال: اسمعوا وأطيعوا، فإنما عليهم ما حملوا وعليكم ما حملتم".

وفي الصحيحين عن ابن مسعود، قال: قال رسول الله- صلى الله عليه وسلم -: "إنها ستكون أثرة وأمـور تنكـرونها، قالوا: يا رسول الله كيف تأمر من أدرك ذلك منا؟ قال: تؤدون الحق الذي عليكم، وتسألون الله الذي لكم".

وفيهـما أيضـا عن ابن عمر، أن رسـول الله-صلى الله عليه وسلم - قال: "وعلى المرء المسلم السمع والطاعة فيما أحب أو كره، إلا أن يؤمر بمعصية فإن أمر بمعصية، فلا سمع ولا طاعة". وفي صحيـح مسلم والنسائي عن أبى هريرة، قال: قال رسول الله- صلى الله عليه وسلم -: "عليك السمع والطاعة، في عُسرك ويُسرك، ومَنشطك ومَكرهك، وأثرة عليك" .

وفي الصحيحين، عن ابن عباس أن رسول الله- صلى الله عليه وسلم - قال: "من كره من أميره شيئا فليصبر، فإنه من خرج من السلطان شبرا مات ميتة جاهلية".

وهـذا كله محافظـة على الاجتماع وخـوفـا من التفرق الذي يضعف الأمـة أمام هجمات الأعداء ومحافظة على دمَاء المسلمين وأعراضهم وأموالهم؛ لما يحصل في الخروج على الإمـام من الفتن وسفـك الـدمـاء وذهـاب الأموال وهتك الأعراض؛ كـما جرب النـاس ذلـك وعـانوا منه العنت والشر الكثير، والشرع جاء باحتمال أقل الأمرين ضررا؛ لدفـع ما هو أعظم؛ ولهذا جاءت النصـوص عن رسول الله- صلى الله عليه وسلم - بالأمر بقتـل من خرج بطلب السلطة، والمسلمون لهم سلطان قائم لما في ذلك من الفتن والتفرق، كـما في صحيح مسلم عن عوف بن عرفجـة قال: سمعت رسـول الله- صلى الله عليه وسلم - يقـول: "ستكـون هنات وهنات فمن أراد أن يفرق أمر هذه الأمة وهي جميع فاضربوه بالسيف كائنا من كان". وفي النسائي، عن أسامـة بن شريـك، قال: قال رسـول الله- صلى الله عليه وسلم -: "أيـما رجـل خرج، يفرق بين أمتي فاضربوا عنقه".

وفي صحيح مسلم والنسائي عن أبي هريرة قال: قال رسول الله- صلى الله عليه وسلم -: "من خرج من الطـاعـة وفـارق الجـماعـة، فـمات مات ميتة جاهلية، ومن قتل تحت راية عُمِّيّة يغضب لعصبيـة أو يدعو إلى عصبيـة فقُتـل فقِتلةً جاهليـة، ومن خرج على أمتي يضرب برها وفاجرها لا يتحاشى من مؤمنها ولا يفي بعهد ذي عهدها فليس مني ولست منه".

فحـذر- صلى الله عليه وسلم - مما يفرق ويـوهن الجماعة وأمر بقتل من يريد أخذ السلطة ممن هي بيده واجتمع عليه المسلمون سواء كان برا أو فاجرا وأخبر أن من قتل تحت راية عُمِّيّة أن قتلته جاهلية ومن قاتل لعصبية أنه كذلك وتبرأ ممن يفرق بين أمته.

وأمـا قولـه تعـالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} فليس فيـه الأمر بالقتال ابتداءً ولكن إذا حصل القتال بين طائفتين من المؤمنين يجب الإصلاح بينهما بدون قتال ما أمكن ذلك امتثالا لأمر الله تعـالى، ويكـون الإصلاح بالعدل والإنصاف وقد تكون إحدى الطائفتين أقرب إلى الحق، فتعـان على الحق ويحـال بين الأخرى وبين البغي والظلم، فإن أبت إحداهما قبول الصلح والحكم بينهـما بالحق، وأبت إلا البغي وركـوب العسف والتـمادي في البـاطل، فعند ذلـك تقـاتـل تلك الطائفة منعا للقتال الذي هو أعظم من قتالها لأنها إذا لم تقاتل حتى تفيء إلى أمر الله بل تركت حتى تتقاتـل هي والأخرى صار الفساد أعظم، ثم إن الذي يقاتل الطائفة الباغية غير الطائفة المبغي عليها، فهذا من نصر المظلوم ودفع الفساد العظيم بما هو أقل منه فسادا.

قال ابن جرير: "يقول جل ذكره: وإن طائفتان من أهل الإيـمان، اقتتلوا، فأصلحوا أيهـا المؤمنون بينهـما بالـدعـاء إلى حكم كتاب الله، والـرضا بما فيه لهما وعليهما وذلك هو الإصلاح بينهما بالعدل، فإن بغت إحداهما على الأخرى، يقول: فإن أبت إحدى الطائفتين الإجـابـة إلى حكم كتاب الله لها أو عليهـا، وتعدت ما جعل الله عدلا بين خلقه وأجابت الأخـرى منهـما، فقـاتلوا التي تبغي؛ أي التي تعتـدي وتأبى الإجـابة إلى حكم الله حتى تفيء إلى أمر الله، أي حتى ترجع إلى حكـم الله الذي حكـم في كتابه بين خلقه، فإن فاءت {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} يقول: فإن رجعت الباغية بعد قتالكم إياهم إلى الرضا بحكم الله في كتابه فأصلحوا بينها وبين الطائفة الأخرى بالعدل يعني الإنصاف بينهما وذلك حكم الله في كتابـه جعله عدلا بين خلقـه"وهـذا ليس فيه قتال الأئمة الـذين بأيـديهم السلطـة، بل هذا نوع آخـر وإنما المأمـور به في هذه الآية دفع الفتنة وتقليلها ما أمكن بالإصـلاح أو بالقتال إذا لم يمكن بدونه، فتقاتل الفئة الباغية على الأخرى، حتى تذعن لحكم الله، ويصير الدين كله لله وكلمة المسلمين مجتمعة.

والمأمور بالقتال هم المؤمنون الذين ليسوا من إحدى الطائفتين، أمر الله تعالى بأن يقاتلوا من بغى على أخيه، وتعدى بقتال، ولم يقبل الصلح بالعدل، فقتال مثل هؤلاء من باب الجهاد، ونصر المظلوم.

أما إذا وقع بغي ابتداء بغير قتال مثل أخذ المال أو رئاسة بظلم فهذا لم يأذن الله تعالى بقتـالهم على ذلـك بل أمر الرسول- صلى الله عليه وسلم - مع ذكره لظلمهم بالصبر وإعطائهم حقـوقهم وأن يطلب المظلوم حقـه من الله تعالى ولم يأذن للمظلوم المبغي عليه بقتال الباغي في مثـل هذه الصـور التي يكـون القتال فيها قتال فتنة وحذر من الخروج على الأئمة؛ وإن كانوا ظلمة وجائرين يضربون الظهور ويأخذون المال ويمنعون الحقوق؛ بل نهى عن معصيتهم حينئذ ونزع يد الطاعة منهم ما لم يأمروا بمعصية الله تعالى, فعند ذلك لا طاعة لهم ولا يسمع لقولهم وكذلك إذا ارتدوا عن الإسلام وكفروا به صراحة فلا يجوز أن يكونوا حينذاك أئمة على المسلمين، فطاعتهم مقيدة بأن لا يأمروا بمعصية الله تعـالى, فهم لا يطـاعـون في كل شيء وإنما يطـاعون إذا أمروا بطاعة الله أو بما ليس فيه معصية لله تعالى، أما إذا أمروا بمعصية الله تعالى فلا سمع لهم ولا طاعة.

وكذلك النهى عن الخروج عليهم مقيد بكونهم مسلمين مصلين، أما إذا كفروا كفراً صريحا وارتدوا ردةً واضحة جلية فلا يجوز حينئذ أن يكونوا ولاة على المسلمين وعلى هذا دلت النصوص عن رسول الله- صلى الله عليه وسلم -.

جاء في صحيح مسلم عن علي بن أبي طالب قال: "بعث رسول الله- صلى الله عليه وسلم - سرية واستعمل عليهم رجـلا من الأنصار وأمرهم أن يسمعوا له ويطيعوا، فأغضبوه في شيء فقال: أجمعوا لي حطبـا، فجمعوا له ثم قال: أوقدوا نارا، فأوقدوا ثم قال: ألم يأمركم رسول الله- صلى الله عليه وسلم - أن تسمعوا لي وتطيعوا ؟ قالوا: بلى، قال: فأدْخلوها، قال: فنظر بعضهم إلى بعض، فقالـوا: إنما فررنـا إلى رسـول الله- صلى الله عليه وسلم - من النار، فكـانوا كذلك، وسكن غضبه وطفئت النار، فلما رجعوا ذكـروا ذلك للنبي- لصلى الله عليه وسلم - فقال: "لو دخلوها ما خرجوا منها، إنما الطاعة في المعروف" [27] .

وفيـه أيضا عن أم سلمـة أن النبي- صلى الله عليه وسلم - قال: "سيكون أمراء تعرفون وتنكرون فمن عرف برئ ومن أنكر سلم، ولكن من رضي وتابع قالوا: أفلا ننابذهم؟ قال: لا ما صلوا".

وفيه أيضا عن عوف بن مالـك سمعت رسـول الله- صلى الله عليه وسلم - يقـول: "خيار أئمتكم الـذيـن تحبـونهم ويحبـونكم ويصلُّون عليكم وتصلُّّون عليهم، وشـرار أئمتكم الـذين تبغضـونهم ويبغضـونكم وتلعنـونهم ويلعنونكم قال: قلنا: يا رسول الله، أفلا ننابذهم عنـد ذلـك؟ قال: لا ما أقـامـوا فيكم الصلاة، لا ما أقاموا فيكم الصلاة، لا ما أقاموا فيكم الصـلاة، إلا من ولى عليه والٍ فرآه يأتي شيئا من معصية الله، فليكره ما يأتي من معصية ولا ينزعن يداً من طاعة".

قال النـووي: "أجمـع العلماء على وجـوب طاعة ولاة الأمور من غير معصية وعلى تحريمها في المعصيـة، نقـل الإجماع القاضي عياض وآخرون" قال: "وتجب طاعتهم فيما يشق على النفـوس وما تكـرهـه وغيره فيما ليس بمعصية، فإن كانت لمعصية فلا سمع ولا طاعة، كـما صرح به في الأحاديث، فتحمل الأحاديث التي فيها إطلاق السمع والطاعة على المقيدة، وفي حديث عبادة قال: "بايعنا رسول الله- صلى الله عليه و سلم - فكان فيما أخذ علينا أن بايعنا على السمع والطاعة، في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، قال: إلا أن ترون كفرا بواحا عندكم من الله فيه برهان".

ونقل النـووي عن عياض أنـه قال: "أجمع العلماء على أن الإمامة لا تنعقد لكافر وعلى أنـه لو طرأ عليـه الكفر انعزل "إ.هـ يعني انعزل حكما، لأنه لا يجوز أن يتولى الكافر على المسلمـين، فولي الأمور هو الذي يقيم الحـدود ويقـود المسلمين في جهاد أعدائهم ويذود عن بلادهم، فإذا لم يكن على دينهم لا يتوقع منه فعل ذلك.

والمقصود أن النبي- صلى الله عليه وسلم - حذر من الخروج عن الطاعة ومفارقة الجماعة وذم ذلك وجعله من أمـر الجـاهليـة، لأن أهـل الجاهلية لم يكن لهم رئيس يجمعهم وشأنهم التفرق والاختلاف، ويرون السمع والطاعة مهانة وذِلَّة والخروج عن الطاعة وعدم الانقياد عندهم فضيلة يمتدحون بها.

فجـاء الإسـلام مخالفا لهم في ذلك آمرا بالصبر على جور الولاة والسمع والطاعة لهم في غير معصيـة والنصـح لهم، وبـالـغ صلوات الله وسلامه عليه في ذلك حتى قال فيما أوصى به في حجة الوداع: "اسمعوا وأطيعوا لمن ولاه الله أمركـم، وإن كان عبدا حبشيا مُجْدِع ا لأطراف ".

مع أنـه- صلى الله عليه وسلم - كان دائـما يأمر بإقـامة رئيس حتى في الجـماعة القليلة والمدة القصيرة ويحث على طاعتـه، كـما أمر المسافرين إذا كانوا ثلاثة أن يؤمروا أحدهم، مبالغة في طلب الاجتماع وحرصا على عدم الفرقة ومخالفة لأمر الجاهلية وتقدم الحديث الذي في صحيح مسلم: "إن الله يرضى لكم ثلاثا، ويكره لكم ثلاثا، فيرضى لكم أن تعبدوه ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا، ويكره لكم قيل، وقال :وكثرة السؤال وإضاعة المال " وهذه أصول الإسلام فإنه بني على عبادة الله وحده، والجن والإنس خلقوا لذلك.

ولهذا صار من أصول أهل السنة صلاة الجمع وغيرها خلف البر والفاجر، ويرون أن ترك الصـلاة خلفهم من سنـة المبتدعين، وإذا كان الإمام مستورا فإنه يصلى خلفه بالاتفاق من أئمة المسلمين، ومن زعم أنهـا غير جائزة فقد خالف الإجماع من أهل السنة وقد كان الصحابة يصلون خلف الفسقة والظلمة بل ومن كان متهما بالإلحاد كابن أبي عبيد وكان داعيا إلى الضلال، ولم يكونوا يعيدون الصلاة وقد أنكر الإمام أحمد على من يعيدها إنكارا شديدا وعد ذلك من البدع.

والاعتصـام بحبل الله يتضمن الاجتماع على الحق والتعـاون على الـبر والتقوى والتناصر على أعداء الله وأعداء المسلمين والأمر بالمعروف والنهي عن المنكر، وأكـد ذلك بقوله: {وَلا تَفَرَّقُوا}.

وفى الحديث الذي أخرجه الترمذي وصححه، قوله- صلى الله عليه وسلم -: "وأنا آمركم بخمس أمرني الله بهن، السمع والطاعة والجهاد والهجرة والجماعة، فإن من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه".

وفى خطبة عمر رضي الله عنه المشهورة التي ألقاها في الجابية، قوله: "عليكم بالجماعة وإيـاكم والفـرقة، فإن الشيطان مع الواحد وهو من الاثنين أبعد"وفيها: "من أراد بحبوحة الجنة فليلزم الجماعة".

والمراد بالجماعة أهل الحل والعقد من كل عصر.

وقال البخاري: "الجـماعة هم أهل العلم"، وهذا لا يخالف قول الجمهور من العلماء لأن أهل العلم، يقولون بمقتضى أحاديث رسول الله- صلى الله عليه وسلم - التي تنص على وجوب طاعة الأمـراء الـذين يتـولون أمور المسلمين، وإن كانوا فجرة ماداموا على الإسلام لم يخرجوا إلى الكفـر الصريـح كـما في صحيـح مسلم من غير وجـه أن رسـول الله- صلى الله عليه وسلم - قال : "من أطاعني فقـد أطـاع الله، ومن يعصني فقـد عصى الله، ومن يطـع الأمير فقد أطاعني، ومن يعـص الأمير فقد عصاني".

وفيـه عن ابن عبـاس، قال: "نزل قول الله تعـالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} في الإسراء.

وفي صحيـح مسلم عن حذيفـة، قال: "قلت يا رسـول الله، إنـا كنـا في جاهلية وشر فجَاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم. قلت: فهل بعد ذلك الشر من خير؟ قال نعم وفيـه دخن, قلت: ومـا دخنـه؟ قال: قوم يستنون بغير سنتي ويهتدون بغير هدي تعرف منهم وتنكر, قلت: فهل بعد ذلك الخير من شر؟ قال: نعم دعاة على أبـواب جهنم من أجـابهم إليهـا قذفوه فيها فقلت: صفهم لنـا؟ قال: نعم، قوم من جلدتنا، ويتكلمون بألسنتنا, قلت: يا رسول الله فـما ترى إن أدركني ذلك؟ قال: تلزم جماعة المسلمـين وإمـامهم, قلت: فإن لم يكن لهم جماعـة ولا إمـام؟ قال: فأعتزل تلك الفـرق كلها ولو أن تعض على شجرة حتى يدركك الموت وأنت على ذلك".

وفي لفـظ آخـر: "قلت: وهـل وراء ذلـك الخير شر؟ قال: نعم. قلت: كيف؟ قالت: يكـون بعـدي أئمة لا يهتدون بهدي ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشيـاطـين في جثـمان الإنس. قال: قلت: كيف أصنع يا رسول الله إن أدركت ذلك؟ قال: تسمع وتطيع للأمير، وإن ضرب ظهرك، وأخذ مالك فأسمع وأطع".

وفي رواية قال عن الخـير الثاني: "صلح على دخن وجماعة على أقذاء فيها وقلوب لا ترجع إلى ما كانت عليه".

فالخير الأول: النبوة وما اتصل بها من خلافة ليس فيها فتنة، والشر هو ما حصل من الفتنـة بسبب مقتـل الخليفـة الثـالث عثـمان رضي الله عنه وتفرق الناس حتى صار حالهم شبيهـا بحـال الجـاهليـة يقتل بعضهم بعضا، ولهذا قال الزهري: "وقعت الفتنة وأصحاب رسول الله- صلى الله عليه وسلم - متوافرون فأجمعوا على أن كل دم أو مال أو فرج أصيب بتأويل القرآن فهو هدر، أنـزلـوهم منـزلة الجاهلية"فيبين أنهم جعلوا ذلك غير مضمون كـما أن ما يصيبه أهل الجاهلية بعضهم من بعـض غير مضمون، لأن الضمان إنما يكون مع العلم بالتحريم فأما مع الجهل كحالة البغاة من أهل القبلة والكفار فلا ضمان، لهذا لم يضمن النبي- صلى الله عليه وسلم - أسـامـة دم الذي قتله بعـد ما قال: لا إله إلا الله "، مع تغليظه- صلى الله عليه وسلم - في ذلك، وردد عليه قوله: أقتلته بعد أن قال: لا إله إلا الله، ثلاث مرات حتى قال أسامة فتمنيت أني لم أسلم قبل ذلك.

والخـير الثـاني: اجتماع الناس على معاوية بعد أن تنازل الحسن له عن الأمر، وكان ذلك صلحا على أقذاء، ودخن في ذلك الاجتماع حيث لم ترجع القلوب إلى ما كانت عليه زمن النبي- صلى الله عليه وسلم – وخلفائه قبل الفتنة.

والمقصـود أن النبي- صلى الله عليه وسلم - أخـبر بأنه يكون أئمة لا يهتدون بهديه- صلى الله عليه وسلم - ولا يستنون بسنتـه وأخـبر أن فيهم رجـالا قلوبهم قلوب الشياطـين في جثـمان الإنس، ومـع ذلـك أمر بالسمـع والطـاعـة للأمـير، وإن ضرب الظهر وأخـذ المـال وفي ذلك بيان وجوب طاعة السلطان، سواء كان عادلا أو ظالما جائرا وهـذا حماية منه- صلى الله عليه و سلم - للأمة من التفرق، الذي يضعفها ويجعلها نهبة للأعداء، كـما هو الواقع من حال المسلمين اليوم لما تفرقوا وأصبحوا دويلات لكل دويلة حدودها واتجاهاتها.

وعلاقتها مع أعدائها أوثق من علاقتها مع الدول الإسلامية، وبذلك صار المسلمون غثاء كغثاء السيـل ذهبت مهابتهم من قلوب أعدائهم وقذف في قلوبهم الوهن فوصلوا إلى حالة من الشقاق والاختلاف وصاروا فيها من أبعد الناس عن الاتفاق الائتلاف. والواجب عليهم الحذر مما وقع فيه من قبلهم من الاختلاف في دينهم أشد الحذر وقد أكثر الله ورسوله في تحذيرهم من ذلك ورتب تعالى العذاب على الاختلاف.

وهم قد جربوا ذلك بأنفسهم فلما كانوا ممتثلين لأمر ربهم بالاتفاق والاعتصام بكتاب الله تعـالى، منتهـين عن التفرق والاختلاف، كانوا خير أمة أخرجت للناس، فحصل لهم الخـير العظيم الذي لم يطـرق العـالم مثله، من كثرة الإيمان بالله وانتشار العدل بين الناس وقوة المسلمين وسيطرتهم على معظم الأرض وقمع الباطل وحزب الشيطان، فلما سلكوا مسالك من تقدمهم من التفرق في الدين وتقليد أعدائهم ذهبت ريحهم، ثم لم يزل النقص فيهم إلى أن صاروا أذلـة يستجـيرون بأعـدائهم، مع كثرة عددهم، والله تعـالى جعل الاختلاف من طبيعـة البشـر فلذلـك بين علاجـه بيـانا واضحاً بأن نرد ما اختلفنا فيه إلى كتَابه، وسنة رسوله، وبذلك يحصل الاتفاق والاعتصام بحبل الله.

والمقصـود أن الله تعـالى لم يأذن بقتـال الأمراء والولاة، والخروج عليهم لما في ذلك من الفتن والفساد الكبير، والواقع أكبر شاهد لذلك.

وأما إذنه بدفع الصائل بالقتال كـما في الحديث: "من قتل دون ماله فهو شهيد، ومن قتل دون عرضـه فهـو شهيد، ومن قتل دون دينه فهو شهيد" ونحو ذلك، فهذا ليس فيه فتنة ولا هو من دواعي التفرق والاختلاف، فهو مثل قتال اللصوص وقطاع الطرق فليس قتالهم فتنـة، إذ الناس كلهم أعوان على قتالهم، فلا يكون في قتال هؤلاء ضرر عام يشمل الظالم والمظلوم وغيرهما، كقتال ولاة الأمور، فإن فيه فتنة وشرا عاما أعظم من ظلمهم، فالمشروع فيه الصبر والاحتمال.

وبهذا تجتمع النصوص وتتفق، ويزول التعارض الذي يتوهمه بعض الناس.

وهـذا الأمر مما ينبغي الاهتمام بفهمه، فإن خطره عظيم، والنصوص التي تقدم ذكر بعضها تدل على وجوب الكف عن القتال في الفتنة، ولكن إذا كان الخارج مارقا من الدين ظاهر الضـلال ويتـدن بقتال المسلمين كالخوارج والروافض الذين يرون قتل المسلمين من فضائـل الأعـمال، فإنهم يُقـاتلون وُيرغب في قتالهم، كـما أمر الرسول - صلى الله عليه وسلم - بقتال الخوارج ورغب فيه والروافض أشر من الخوارج.

ومـا قالـه بعض العلماء من وجـوب القتـال مع من هم أولى بالحق، فالصواب خلافه- أي وجوب الكف عن القتال - لأن القتال فيه من الشر العظيم والفتنة والفساد أعظم مما في ترك القتـال كـما هو الواقع، لأن القتال في مثـل ذلك لأجل ترك واجب مثل الامتناع من طاعة معين والدخول في الجـماعة، وفي قتال الممتنعين ما فيه من سفك دماء المسلمين والفتن العظيمة أعظم مما يحصل بتركه، وإن كان غيرهم أولى بالطاعة والمقصود أن الله تعالى نهى عن التفرق وعن أسباب الفتن، مما يضعف الأمة ومن تتبع تاريخ المسلمين عرف أن أكثر الاختلاف والتفـرق حصـل في مسـائل الصفات والقدر والإمامة وغالب ذلك مما يدخله الاجتهاد، فهم في ذلك ما بين مجتهد مخطئ ومخطئ باغ وباغ من غير اجتهاد أو مقصر فيما أمر به من الصبر والاحتمال، فحصل بسبب ذلك من القتال والشرور ما هو معلوم لمن نظر في التاريخ والواقع.

وقـد قال تعـالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} فأمر تعالى بالصبر على أذى الكفار من اليهود والنصارى والمشركـين مع التقوى.

وفي هذا تنبيه على وجوب الصبر على أذى المؤمنين بعضهم لبعض متأولين كانوا أو غير متأولين.

والله تعـالى قد أمـر بالعـدل مع الكفـار وغـيرهم كـما قال تعـالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}.

فنهى تعالى أن يحمل المؤمنـين بغضهم للكفار على عدم العدل فيهم، فكيف إذا كان البغض لفاسق مؤمن أو مبتـدع متأول، فهـو أولى بوجوب العدل معه وأن لا يحمل بغضه على ظلمه.

والإسلام جاء بتأليف القلوب وجمعهـا على الحق ومنـاصرة المؤمنين ومعاونتهم على الـبر والتقـوى قال تعـالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} فأمر بتنميـة الخـير وتكثيره وبإماتة الشر وتقليله، وأمر بالأسباب التي تجلب الخير ومودة المسلم لأخيه، ونهى عن الأسباب التي تجلب العداوة والبغضاء، مما يدل على أن الإسلام مبني على وجوب التآلف بين أهله والاجتماع عليه، وتحريم الفرقة والاختلاف.

فلهـذا حرم السب والسخـرية واللمز والتنابز بالألقاب، وما أشبه ذلك مما يسبب الفرقة بجلب العداوة والبغضاء وتنافر القلوب.

وحرم الأفعال الداعية إلى ذلك ففي الصحيحين عن ابن مسعود أن النبي- صلى الله عليه وسلم - قال: "سباب المسلم فسوق وقتاله كفر".

وقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} فهذه الأمور التي نهى عنها وهي السخـريـة واللمز والتنابز بالألقاب, هي مما يوغر الصدور ويحدث البغضاء الداعية إلى التقاطع والاختلاف وتفرق القلوب والأفكار ثم تفرق الأبدان.

وأمر بعكس ذلـك مما يدعو إلى الألفة والمحبة كطيب الكلام، ولين الجانب وإفشاء السـلام، والـدعـاء بأحسن الأسـماء وأحبها إلى المـدعو، والهدية، وما أشبه ذلك مما يجلب المحبة، ويجمع القلوب، ويشعر بالأخوة الصادقة.

وهـذا لا ينـافي لزوم الأمـر بالمعـروف والنهي عن المنكـر، فإن المقصود منه رحمة الخلق وامتثال أمر الله تعالى وقد قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} قال أبو هريرة: "كنتم خير أمة أخرجت للناس، تأتون بهذا في الأقياد والسلاسل تدخلونهم الجنة".

فهـذه الأمـة خير الأمم لبني آدم، فإنهم يعـاقبـونهم بالقتـل والأسـر، وسبي الأموال والأولاد، ومقصـودهم بذلـك الإحسان إليهم، وسوقهم إلى كرامة الله تعالى ورضوانه من دخـول الجنـة، والحيلولـة بينهم وبين النـار، عكس ما يفعله النصارى والملحدون, الذين يجهدون أنفسهم ويبذلون أموالهم يبعدون بذلك الناس عن الله تعالى وهدايته، ويكرهون إليهم لإسلام بما يظهرونه من تشويه للإسلام وأهله.

وكـذا إذا رد المؤمن على أهـل البدع، فإنه يجب أن يكون مقصوده بيان الحق وهداية الخلق، ورحمتهم والإحسان إليهم، وإذا بالغ في ذم بدعة أو معصية فينبغي أن يكون قصده بيان ما فيها من الفساد، وتحذير الناس من الوقوع فيها.

وكـذا إذا هجـر إنسـانـا أو عزره، أو أقام عليه الحد، فلا يجوز أن يكون ذلك للتشفي والانتقام، بل يكـون للرحمـة والإحسـان، فإن العقـوبات الشرعية إنما شرعت رحمة من الله بعباده، فهي صادرة عن رحمة الله لخلقه، وإرادة الإِحسان إليهم ونفعهم، كـما يقصد الوالد بتأديب ولـده نفعـه والإحسـان إليـه، وكـما يقصد الطبيب بإجراء العملية للمريض شفاءه والإحسان إليه.

ولهذا أمر الله تعالى بالصلاة على من أقيم عليه الحد والاستغفار له، كـما كان النبي - صلى الله عليه وسلم - يفعله، وأمـر بالصلاة على الأموات من المسلمـين، فكل مسلم لم تعلم ردته، ولا نفاقه فإنه يصلى عليه، ويستغفر له، وإن كان فيه بدعة وفسوق هذا هو مذهب أهل السنة، مخالفـين بذلـك نهج أهل الزيغ من الخوارج والمعتزلة، الذين يكفرون بالذنوب، أو يحكمون على أصحابها بالخلود في النار.

ومن القواعد التي قررها شيخ الإسلام ابن تيمية وغيره من المحققين، أن المتأول إذا قصد متابعة الرسول- صلى الله عليه وسلم - فاجتهد وأخطأ أنه لا يكفر ولا يفسق سواء كان ذلك في المسائل العملية الفرعية، أو في العلمية الاعتقادية الأصولية.

والتفريق بين مسائل العمل والاعتقاد في ذلك من أقوال أهل البدع.

ولا يعرف عن أحد من الأئمة أنه كفر كل مبتدع، بل المنقول عنهم يخالف ذلك.

ولكن قد ينقـل عن بعضهم أنـه كفر من قال بعض الأقوال، ويكون مقصوده أن هذا القول كفر ليحذر منه، ولا يلزم إذا كان القول كفرا أن يكفر كل من قاله مع الجهل والتأويل فإن ثبوت الكفر في حق الشخـص المعين، كثبوت الوعيد في الآخرة في حقه، وذلك له شروط وموانع.

وإذا لم يكن الإنسان في نفس الأمر كافرا ولا منافقا فهو من جملة المؤمنين فيستغفر له ويـترحم عليـه، وإذا قال المسلم في دعـائه: "ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيـمان"دخـل في ذلـك كل من سبقـه من قرون الأمـة بالإيـمان، وإن كان قد أخطأ بتأويـل تأولـه فخـالف السنـة، أو أذنب ذنبا، فإنـه من إخوانه الذين سبقوه بالإيمان، فيدخل في العموم، وكـذا الموجـودون ومن يوجـد بهذه الصفة يدخلون في ذلك، وإن كانوا من الثنتين والسبعين فرقـة، فـما من فرقـة إلا وفيهـا خلق كثـير ليسـوا كفـارا، بل مؤمنـين فيهم ضلال، وذنـوب يستحقون بها الوعيد، كـما يستحقه عصاة المؤمنين من غير أهل البدع.

والنبي- صلى الله عليه وسلم -، لم يخرج الثنتين والسبعين من الإسلام، بل جعلهم من أمته، ولم يقل إنهم مخلدون في النـار، فينبغي مراعـاة هذا الأصـل، فإنـه أصل عظيم ومعلوم أن كثيرا من المنتسبين إلى السنة فيهم بدع من جنس بدع الجهمية والمعتزلة، ولا يقول عاقل يعرف شيئا من علم الكتاب والسنة أن مثل هؤلاء كفار، أو أنهم خارجون من الفرقة الناجية مطلقا.

قال شيـخ الإسـلام: "من كفَّر الثنتين والسبعـين فرقـة كلهم، فقـد خالف الكتـاب والسنـة، وإجمـاع الصحـابة، والتابعين لهم بإحسان، مع أن الحديث في ذلك قد ضعفه ابن حزم وغيره، لكن حسنه غيره، وصححه الحاكـم وغيره ورواه أهل السنن من طرق".

وليس قوله في: الثنتين والسبعين "كلها في النار" لما بأعظم من قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله تعالى: {وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً} وأمثال ذلك من نصوص الوعيد الصريحة بإدخال من فعل ما ذُكر النار، ومع ذلك لا نشهد على معين ممن أكل مال اليتيم ظلما، أو أكـل مالا بالبـاطل، أو ارتكب ما توعد عليه بدخول النار، لا نشهد عليـه بالنار، لإمكـان أنه تاب، أو كانت له حسنات محت سيئاته، أو كفَّر الله عنه بمصائب أصيب بها أو غير ذلك.

والمقصـود أنـه يجب العـدل في الحكم والقـول، وأن يتبـع كتـاب الله تعالى, فإن الله تعـالى قد أغنـانـا به، وبين لنا به ما نحتاجه في جميع شئوننا، وأن نرجع إليه إذا حصل بيننا خلاف، فهو كفيل بحل جميع مشكلاتنا، ففيه الهدى والنور.

وقـد ذكـر الله تعـالى أن المختلفين اختلفوا بعد ما جاءتهم البينات بغيا بينهم فلذلك ذمهم الله، لأن العلم جاءهم من الله واضحا جليا فاختلفوا، قاصدين البغي معرضين عن الهدى، مع علمهم بالحق، ولم يكـونوا باختلافهم مجتهدين مخطئين قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} قال الزجاج: "اختلفوا للبغي، لا لقصد البرهان".

وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} يعني أن الـذين اختلفوا في الكتـاب هم اليهـود والنصـارى، الـذين قال رسولنا- صلى الله عليه وسلم - أن هذه الأمة ستسلك مسالكهم فهدى الله المؤمنين من هذه الأمة لما اختلف فيه أولئك من الحق.

وقـال تعـالى: {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ}.

وقال تعالى: {وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأَمْرِ فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ، إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} فهـذه الآيات ونظائرها في كتاب الله تعالى، فيها البيـان أن المختلفين ما اختلفـوا حتى جاءهم العلم، والبينات- أي الدلائل الواضحات - بأن ما جاءت به الـرسـل هو الحق، فاختلفـوا للبغي والظلم، لا لأن الحق اشتبـه عليهم بالباطل، وهذه حال أهل البدع، والاختلاف المؤدي إلى الضلال.

فأصحاب الأهواء عامة لا يختلفون إلا بعد ظهور الحق لهم، ووضوح الهدى، فيبغي بعضهم على بعض، فكل فريق منهم له نحلة يضلل من خالفه فيها، ويرد الحق إذا لم يتفق مع باطله، ويكذب به.

وأما رسل الله تعالى فإنهم جاءوا بدين واحد- هو دين الإسلام - وأمرهم أن يدعوا إليـه، ونهاهم عن التفرق فيـه، وهـو في الحقيقة دين أول الرسل وآخرهم، كـما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ}.

وقـال تعـالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} ، وقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ, وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} فقولـه أمتكـم أمة واحدة، يعني شريعتكم ودينكم واحـدا، ولكن النـاس اتخـذوا كتبا كتبوها مبتدعين فيها غير ما جاءتهم به رسلهم مختلفين متفرقـين بغيا وعدوانا.

وقـد قال تعـالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ, رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً, فِيهَا كُتُبٌ قَيِّمَةٌ, وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ، وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} ونظير هذه الآيات قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ, مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ، مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} فنهاهم أن يكونوا من المشركـين الذين فرقـوا دينهم وكـانـوا شيعـا يعني فرقا متعددة وأحزابا متعادية، وأعاد لفظة (من) في قوله: {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ} ليبـين أن هذا بدل من الذي قبله، والبدل هو المقصود،وما قبله توطئة له، فهذا تحذير بليغ عن الاختلاف والتفرق.

ودلت هذه الآية على أن الاختلاف والتفرق شيعا لا ينفك عن الشرك لما فيه من عبادة الأهواء.

فالله تعالى جعل دينه واحدا، وأمر رسله أن تدعوا إليه من أولهم إلى خاتمهم صلوات الله وسـلامـه عليهم أجمعـين، كـما قال تعـالى عن أولهم نـوح عليه السلام: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} وقال تعالى عن خليله، وأبى الأنبياء بعده: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ، وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} أي أن إبراهيم ويعقوب كلاهما وصى بنيه بهذا القول وقال يوسف عليـه السـلام: {فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} وقال موسى لقومه: {يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} وقـال المؤمنـون الـذين كانـوا سحره فهداهم الله: {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ} وقالت ملكة اليمن بعد أن هداها الله تعالى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} وأخبر تعالى عن أنبياء بني إسرائيل بقوله تعالى: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} وقال حواري عيسى عليه السلام: {قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} وقال تعالى عن خاتم رسله: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ, وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} وفي الصحيحين أن النبي-صلى الله عليه و سلم - قال: "إنا معاشر الأنبياء ديننا واحد".

وليس تنوع الشرائع مخالفا لذلك أو مانعا منه، بل أصل الدين الذي جاءت به الرسل كلهم واحـد، هو الإسـلام، وهـو عبـادة الله تعـالى وحده لا شريك له، وإن كان لكل نبي شرعـة، وهـذا مثل ما كان في أول الإسـلام لما كانت القبلة إلى بيت المقدس ثم حولت إلى الكعبة، والدين واحد في كلتا الحالتين، وهكذا شرائع الأنبياء، ولهذا إذا ذكر الله الحق جعله واحدا، وإذا ذكر الباطل جعله متعددا، كقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} .

فالمتعين على المسلم أن يكون أصل قصده توحيد الله تعالى بعبادته وحده لا شريك له، وطاعة رسوله- صلى الله عليه وسلم - بإتباع أمره، واجتناب نهيه، يدور مع ذلك حيث وجده، في قوله، وعمله، فلا ينتصر لقـول شخـص مهـما كان، انتصارا مطلقا إلا لرسول الله- صلى الله عليه وسلم - لأنه لا ينطق عن الهوى، وهو معصوم عن الخطأ في ما يبلغه عن الله تعالى، ويعلم أن أفضل الناس بعد الأنبياء هم الصحابة رضوان الله عليهم أجمعن، فلا ينتصر لطائفة انتصارا عاما مطلقا إلا لهم، ومن عداهم فالانتصار لهم يجب أن يكون بقدر ما معهم من الحق، وذلك لأن الحق والهدى يدور مع الـرسـول- صلى الله عليه وسلم -، وأصحـابه إذا اجتمعوا فهم على الحق قطعا، بخلاف أصحاب غيره من الأئمة، فيجوز أن يجتمعوا على الباطل، أما مجموع الأمة فلا تجتمع على البـاطـل ومن الممتنـع أن لا يعرف الصحابة الحق الذي جاء به رسول الله- صلى الله عليه وسلم - وأن يعرف أحـد من العلماء بعـد الصحـابة، ما لا يعرفه الصحابة بمجموعهم، أو يعرف حقا يخالف ما جاء به الرسول- صلى الله عليه وسلم - بل كل ما خالف قوله أو فعله فهو باطل.

والصحـابـة هم الـذين بلغـوا الـدين عن الرسول- صلى الله عليه وسلم -فلا يمكن معرفة ما جاء به الرسول- صلى الله عليه وسلم - إلا بواسطتهم، ولهذا صار الطعن فيهم طعنا في الدين.

والمؤمن بالله حقا، ظاهرا وبـاطنـا هو الـذي قصده إتباع الحق، وما جاء به الرسول - صلى الله عليه وسلم - وإن وقع في خطأ فهو غير مقصود، بخلاف أهل البدع والاختلاف فإنهم لا يقصدون إتبـاع الحق، بل يتبعـون أهواءهم، ومـا تزينه لهم شياطينهم وعلى ذلك يعادون ويوالون، ويقصدون نصر جاههم، ورياستهم، وما ينسب إليهم، لا يريدون أن تكون كـلمة الله هي العليا، وأن يكون الدين كله لله.

ولهذا نجـدهم يغضبون على من خالفهم، وإن كان مجتهدا معذورا، ويرضون على من يوافقهم وإن كان جاهلا منافقا سيئ القصد، ليس له علم ولا حسن قصد، ولهذا يذكر العلماء: أن من عيـوب أهـل البـدع تكفير بعضهم بعضا، ولعن بعضهم بعضا ومن مدائح أهـل السنـة أنهم يخطئـون ولا يكفرون، فأهـل البـدع يحمـدون من لم يحمده الله ورسوله، ويذمون من حمده الله ورسوله.

فهم في الحقيقـة يتبعـون أهـواءهم، ولهـذا يسميهم السلف أهـل الأهـواء، لأنهم لا ينظرون إلى أن يكون دين الله هو الظاهر، وكلمته العالية، ومن هنا تنشأ الفتن بين الناس، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فإذا لم يكن الدين كله لله فالفتنة موجودة.

وأصـل هذا الـدين أن يكـون الحب لله، والبغض لله، والموالاة له، والمعـاداة فيـه، والعبادة كلها لله، وهذا لا يمكن إلا بمتابعة الرسول- صلى الله عليه وسلم -.

ولهـذا قال العلماء: إن قول الـرسول- صلى الله عليه وسلم -: "إنما الأعمال بالنيات، ولكل امرىء ما نوى" نصف الـدين، ونصفـه الآخر قوله- صلى الله عليه وسلم -: "من عمل عملا ليس عليه أمرنا فهو رد" لأن الأول يتضمن المقاصد، والثاني يتضمن المتابعة، وكلاهما شرط في صلاح العمل وتهيئته للقبول.

فلابـد من إخـلاص العمـل لوجـه الله تعـالى، ومن الاعتصام بحبل الله، وهو إتباع كتابه وسنة رسوله- صلى الله عليه وسلم - فإن لم يكن ذلك فالهلاك أقرب إلى الإنسان من عنقه، وألزم له من ظله، نسأل الله الهداية والتوفيق وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه وسلم تسليما كثيرا.

[1] الآيات من سورة آل عمران رقم 102- 107.

[2] تفسير الطبري ج7 ص 71 بتحقيق محـمود شاكر ط المعارف.

[3] تفسير ابن جرير الطبري ج7 ص 71.

[4] المصدر نفسه.

[5] المسند ج3 ص14 ,17 26،59 وانظر الترمذي 4 ص 343.

[6] تفسير الطبري ج7 ص 73.

[7] ابن جرير ج7 ص 75.

[8] نسبه شيخ الإسلام ابن تيمية إليه ولم أجده في ديوانه.

[9] الآية رقم:65 من سورة النساء.

[10] الآية 90 من سورة النحل.

[11] الآية 58 من سورة النساء.

[12] الآية 152 من سورة الأنعام.

[13] قال السيوطي رواه أبو يعلى والخطيب في المتفق والمفترق انظر الجامع الكبير المصور عن المحطوطةج1 ص887

[14] الآية 26 من سورة ص.

[15] الآية 44 ص سورة المائدة.

[16] الآية 153 من سورة الأنعام.

[17] رواه مسلم جـ 4 رقم 2889.

[18] الآية 159 من سورة الأنعام.

[19] الآية 213 من سورة البقرة.

[20] المنهاج جـ 3ص33.

[21] انظر صحيح مسلم جـ 2 ص1340 رقم 1715.

[22] المصنف جـ15ص21.

[23] المصدر نفسه جـ 15 ص 24.

[24] الآية 213 من سورة البقرة.

[25] الآية 19 من سورة آل عمران.

[26] الآية 17 من سورة الجاثية.

[27] صحيح مسلم جـ7 ص 227.


 العدد 65-66 - الوحدة

الوحدة الإسلامية أسسها ووسائل تحقيقها

للدكتور أحمد بن سعد حمدان الغامدي

أستاذ مساعد بكلية الدعوة وأصول الدين

قال الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}.

(آية 163 سورة البقرة)

{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} .

(آية 52- سورة المؤمنون)

المقدمة :

الحمد لله رب العالمين والصلاة والسلام على رسوله الأمن.. وبعد:

فإن إحساس الأمة المسلمة بحاجتها إلى اللقاء والتعاون إحساس منطقي وواقعي.. وذلك لأنها قد أضرت بها الخلافات.. وانهكتها النزاعات التي كانت سببا لضعفها وضياع حقوقها في عصر لم يعد يسمع فيه صوت الضعفاء ولا أنين الجرحى.

قال تعالى: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [1] .

فارتفاع الأصوات المسلمـة هنـا وهناك تنادى بضرورة وحدة الأمة واجتماع كلمتها أصوات صادقة ينبغي أن تتجاوب لها الأقطار الإسلامية لتنقذ نفسها وتحمى حقها.

قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [2] .

ولكنـه لابـد للأمـة المسلمـة- وهي تلم شعثها وتوحد صفوفها- لابد لها من إدراك صحيح للأسباب التي كانت وراء هذا الواقع السيئ الذي تعيشه والأسس التي ينبغي أن تلتقي عليها والـوسـائل التي يمكن أن تتحقق بها تلك الأسس، وذلك لئلا تنتقل من واقع منحرف إلى واقع آخر منحرف.

وإنني إذ أكتب هذا البحث لآمل أن ينفـع الله به عز وجـل الأمـة المسلمة وهى تتجه إلى الله عز وجل وتعمل على توحيد كلمتها إنه سميع مجيب.

وعنوان البحث: (الوحدة الإسلامية: أسسها ووسائل تحقيقها)، وقد تضمن أربعة أقسام وخاتمة.. وذلك على النحو التالي:

القسم الأول: واقع الأمة الإسلامية:

أولا: في العقيدة.

ثانيا: في العبادة.

ثالثا: في الشريعة.

القسم الثاني: أسباب هذا الواقع:

أولا: الجهل بدين الله عز وجل.

ثانيا: الغزو العسكري لبلدان المسلمين.

ثالثا: الغزو الفكري.

القسم الثالث: أسس وحدة الأمة الإسلامية:

أولا: وحدة الغاية.

ثانيا: وحدة العقيدة.

ثالثا: وحدة القيادة.

رابعا: وحدة التشريع.

القسم الرابع: وسائل تحقيق أسس الوحدة:

أولا: التعليم الموجه.

ثانيا: الإعلام الملتزم.

ثالثا: الاقتصاد المستقل.

رابعا: العمل على الاكتفاء الذاتي.

خامسا: إيجاد مراكز علمية.

الخاتمـة :

وأخيرا أسأل الله عز وجل أن يهيئ أسباب وحدة الأمة وأن يجمع كلمتها على الحق إنه سميع مجيب.

القسم الأولى

واقـع الأمـة الإِسلامية

أولا: في العقيدة:

أ- انحرافات إلحادية.

ب- انحرافات في الجانب النظري- العلمي- من العقيدة.

ج- انحرافات طائفية قديمة.

د- انحرافات طائفية حديثة.

ثانيا : في العبادة:

أ- الغلو المفرط في أدائها.

ب- الإهمال المطلق بها.

ج- عدم الالتزام بالأداء الصحيح لها.

ثالثا : في الشريعة:

أ- محاربة الشريعة واستبدال القوانين الوضعية بها.

ب- محاولة التوفيق بين الشريعة الإسلامية والأنظمة الوضعية.

القسم الأول

واقع الأمة الإسلامية

واقع الأمة الإسلامية واقع مكشوف لا يكاد يجهله أحد، فقد تعرض لأمراض متعددة وانحرافات متنوعة بحيث لا يكاد يسلم جانب من جوانبه- لا في العقيدة ولا في العبادة ولا في الشريعة-.

وسأحاول فيما يأتي الإشارة إلى هذا الواقع بشيء من الإيجاز.

أولا: في العقيدة:

إن أخطر الانحرافات التي تعرضت لها الأمة المسلمة هي الانحرافات في العقيدة ولا نستطيع هنا استيعابها وتفصيلها ولكنا سنكتفي هنا بالتنبيه على بعضها.

أ- انحرافـات إلحـادية:

هدف أصحـابها استبدال المبادئ الكـافرة بعقيدة الإسلام، وهم طوائف متعددة وسلكوا طرقاً متنوعة يقول الأستاذ مصطفي صبري: "ومن البلية أن الحركات التي تثار في الأزمنة الأخيرة ترمى إلى محاربة الإسلام في بلاده بأيدي أهله والتي لاشك أنه الكفر وأخبث أفانين الكفر..." [3] .

ويقـول في مكـان آخر: "لكن البلاد الإسلامية عامة ومصر خاصة مباءة اليوم لفئة تملكـوا أزمة النشـر والتأليف ينفثـون من أقـلامهم سموم الإلحـاد غير مجاهرين بها وربـما يتظاهرون بالدين" [4] .

ويقـول الـدكتور محمـد محمـد حسين بعـد عرضه للدعوات الهدامة: "كانت هذه الـدعـوات تسلك إلى أهـدافها مسالك متباينة وتلبس أثوابا مختلفة ولكنها جميعا ترمى في آخر الأمر إلى توهين أثر الإسلام في النفوس وتفتيت وحدته التي استعصت على القرون الطوال" [5] .

ب- انحرافات في الجانب النظري- العلمي من العقيدة:

وذلك فيما يتعلق بأسماء الله وصفاته وأفعاله.

فقد وجـدت الاتجـاهات المنحـرفـة التي تتنكر لهذا الجانب أو لبعضه فأولت الآيات القرآنية والأحاديث المتواترة وردت الأحاديث الأخرى والتي تعرف الناس بربهم عز وجل.

وكـان أول من أظهر هذه البدعة الضـالـة- بدعة الحديث في أسـماء الله وصفاته وتأويلها- الجعـد بن درهم فأول الاستـواء والكـلام لله عز وجل [6] وتبعه على ذلك المعتزلة الذين أصبحوا فيما بعد فرقة مستقلة في منهجها وفهمها تقابل أهل السنة.

قال الشهرستاني: "الفريقان من المعتزلة والصفاتية متقابلان تقابل تضاد" [7] .

وقـد أتى القـوم من ضلال عقولهم القاصرة وظنهم أن إثبات تلك الصفات الواردة في كتاب الله عز وجل وسنة رسوله - صلى الله عليه وسلم -يقتضي التشبيه بالمخلوق.

وينتـج عن هذا المذهب أن القرآن الكريم والسنة النبوية لم يستطيعا بيان مراد الله عز وجل من خلقه من أقرب الطرق.

فتعـددت بذلـك الفرق وانقسم المسلمون إلى متابع لهذه الطائفة ومخالف لها وحدثت في تاريـخ الأمة الإسلاميـة بسببه وحدثت ومشكلات، ولازالت آثار هذه الطائفة قائمة في المجتمع الإسلامي إلى اليوم.

جـ- انحرافات طائفية قديمة:

لازالت قويـة ونشطـة رغم انحـرافها وفساد معتقداتها.

ومن تلك الطوائف: (طائفتا الشيعة والصوفية).

فالأولى تقوم على عقيدة تخالف عقيدة الإسلام التي جاء بها رسول اللهّ صلى الله عليه وسلم.

فمن ذلك إسباغ صفات الألوهية على أئمتهم وادعاؤهم أنهم يعلمون الغيب وأنهم يتلقون الوحي من السماء وفي كلا الأمرين إساءة إلى الله عز وجل وتكذيب لدينه.

وأخـيراً فإنهم يتهمون أصحـاب رسـول الله له بالخيانة والردة عن الإسلام، وهذا يؤدى إلى إبطال الإسلام.

فأما ادعـاؤهم علم الغيب لأئمتهم فقـد ورد في أهم مصادرهم بألفاظ صريحـة في أبواب مستقلة.

فقد ورد في كتاب: (أصول الكافي)- وهو أهم كتاب عندهم- [8] عناوين تؤكد ذلك.

منها: (باب أن الأئمة يعلمون متى يموتون وأنهم لا يموتون إلا باختيارهم) [9]

ومنها: (باب أن الأئمة إذا شاءوا أن يعلموا علموا) [10] .

ومنها: (باب أن الأئمة عليهم السلام يعلمون ما كان وما يكون وأنه لا يخفى عليهم الشيء صلوات الله عليهم) [11] .

وأمـا ادعـاء نزول الوحي على الأئمة فيـذكـرون عن جعفر الصادق أنه قال- وهو يتحدث عن مصادر علم الأئمة-: "وأما النقر في الأسماع فأمر الملك" [12] أي صوت الملك.

فعلم الغيب لا يظهر الله عز وجل عليه إلا أنبياءه ورسله كـما جاء ذلك في كتاب الله عز وجل حيث يقول: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً. إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} [13] .

ولكن الشيعة تعتقد أن الأئمة يأتيهم خبر السماء كـما روى ذلك الكليني مؤلف أصول الكـافي فقال: "إن المفضـل سأل أبـا عبد الله- أي جعفر الصادق- بقوله: جعلت فداك بفرض الله طاعة عبد على العباد ويحجب عنه خبر السماء".

قال: "لا: الله أكـرم وأرحم وأرأف بعبـاده من أن يفرض طاعـة عبد على العباد ثم يحجب عنه خبر السماء صباحا ومساء" [14] ويعلق الشارح على هذا القول فيقول: "ولذلك الإمامية ذهبوا إلى أن الإمامة لا تصلح إلا لمن له منزلة النبوة" [15] .

هذه بعض عقائدهم المنحرفة والتي تجعل لهم اتجاها آخر ودينا يخالف دين المسلمين.

وأمـا الصـوفية فقـد ابتدعت تقديس الأفراد ورفع التكاليف عن بعض الناس كـما أعادت إلى الأذهان تلك الطقوس الكنسية التي أفسدت الدين النصراني حيث اتخذت من البشر وسائط عند الله بها تقضى الحاجات وتغفر الزلات إلى عشرات أخرى من ا لا نحرا فات.

فأما دعوى سقوط التكاليف فإنهم يزعمون أن للإنسان درجة إذا وصل إليها سقط عنه التكليف.

قال ابن تيميـة رحمه الله: "ومن هؤلاء- أي الصـوفيـة- من يحتـج بقوله تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويقول معناها: أعبد ربك حتى يحصل لك العلم والمعرفة فإذا حصل ذلك سقطت العبادة، وربما قال بعضهم: اعمل حتى يحصل حال فإذا حصل لك حال تصوفي سقطت عنك العبادة" [16] .

ويقول عنهم كذلك: "والغالبة في المشايخ قد يقولون: أن الولي محفوظ والنبي معصوم وكثير منهم إن لم يقل ذلك بلسانه فحاله حال من يرى أن الشيخ أو الولي لا يخطئ ولا يذنب" [17] .

ويقـول الـدكتـور إبراهيم هلال وهو يتحدث عن نتائج غلو الشيعة والصوفية في ذكر فضـائـل الأولياء: "ولعل أبرز مظاهر هذا التفضيل ما يدعيه بعض الصوفية من حلول الله فيهم أو اتحادهم به مما يتضمن القول بألوهيتهم وتصرفهم في الأكوان وفي الناس" [18] .

ولعل هذا هو السبب وراء التقديس وصرف العبادة إلى الأولياء المتمثل في بناء القباب على قبورهم والطـواف حولها ودعـاء أصحـابها والذبح والنذر لهم إلى غير ذلك من صور العبادات التي لا يكاد يسلم منها بلد من بلدان المسلمين إلا من رحم الله عز وجل.

وقد كان هذا الانحراف في الفكر الصوفي من الأسباب المباشرة لظهور الشرك في الأمة بتقـديس الأموات وطلب الحاجات منهم واتخاذ قبورهم مزارات وأماكن عبادة فزاحم تعظيم الأموات توحيـد الله عز وجل في القلوب، فكثرت الأضرحة وتعددت الفرق والأحزاب لكل حزب ضريح به يستغيثون وعنده ينيخون وإليه عند نزول الحوادث يلجئون.

6- انحرافـات طائفية حديثة :

تتمثل في طوائف مستقلة ـ كالبهائية والقاديانية ـ ونحوها من الطوائف التي خرجت على عقيدة

الإسـلام بدعوى النبـوة لزعـمائها ونزول الوحي عليهم وهى تتستر في كثير من البلدان باسم الإسلام وهي خارجة عليه لمخالفتها العقيدة (ختم النبوة) التي هي جزء من عقيدته.

فإن زعيم البهائية (حسن علي المازندراني) يزعم أنه نزل عليه الوحي وجمعه في كتاب سماه (الأقدس) [19] وقد ورد في هذا الكتاب ما يلي: "لا تحسبن إنا أنزلنا لكم الأحكام بل فتحنـا ختم الـرحيق المختـوم بأصابـع القدرة والاقتدار يشهد بذلك ما نزل من قلم الوحي تفكـروا يا أولى الأفكـار" [20] فهو يزعم بهذا أنـه قد فتـح باب النبوة وفض ختمها ليوحي إلى البهاء وهو ما صرح به في كتاب آخر من كتبه حيث ذكر انه: "فك ختم النبيين" [21] .

وكـذلـك زعيم القـاديـانيـة (غلام أحمد بن غلام مرتضى) له كتاب اسمه (تذكرة وحي مقـدس) [22] يزعم أنـه أوحي إليه وقد كتب بأربع لغات وهي: العربية، والفارسية، والأردية، والإنجليزية.

وقـد ورد فيـه ما يلي: "إنـا أرسلنا أحمد إلى قومه فأعرضوا وقالوا كذاب أشرا" [23] و "هو الذي أرسل رسوله بالهدى ودين الحق وتهذيب الأخلاق" [24] .

وليست هاتان الطائفتان هما الوحيدتين في ادعاء نزول الوحي بل هناك طوائف أخرى وأشخاص آخرون ادعوا نزول الوحي كزعيم البلاليين: (اليجا محمد علي) في أمريكا وغيره.

ثانيا: في العبادة

لقد تعرضت العبادات إلى انحرافات أخرى متعددة نورد طرفا منها:

أ- الغلو المفرط في أدائهـا:

والذي كان يتمثل فيـما سبق في طائفتي الخـوارج والصوفية حيث كان لكل منهما غلو مفرط في جانب أو جوانب منها.

فالخوارج شددوا على أنفسهم وحملوها فوق طاقتها من قيام بالليل وصيام بالنهار حتى ظهر ذلك على ملامح وجوههم ومظاهر أجسادهم.

وقـد وصفهم ابن عباس بعـد زيـارة لهم فقال: "فدخلت على قوم لم أرقط أشد منهم اجتهادا، جباههم قرحة من السجود وأياديهم كأنها ثفن [25] الإبل وعليهم قمص مرحضة [26] مشمرين مسهمه [27] وجوههم من السهر.." [28]

وقد أشار النبي -صلى الله عليه وسلم - إلى هذه الطائفة بقوله: "يخرج قوم من أمتي يقرؤون القرآن ليس قراءتـكم إلى قراءتهم بشيء ولا صلاتكم إلى صلاتهم بشيء ولا صيـامكم إلى صيـامهم بشيء يقرؤون القرآن يحسبـون انـه لهم وهـو عليهم ولا تجاوز صلاتهم تراقيهم يمرقون من الإسلام كـما يمرق السهم من الرمية…" رواه مسلم وأبو داود [29] .

وأمـا الصـوفية فقد بالغوا في الذكر والزهد وعاشوا في ظلمات الخلوات للوصول إلى (درجة اليقين) التي تسقط عندها عنهم كل التكاليف الشرعية- بزعمهم- [30] .

وقد أنكر ابن عقيل رحمه الله عليهم هذه الأهواء والبدع فقال: "ما أعجب أموركم في المتدين: إما أهواء متبعة أو رهبانية مبتدعة" [31] .

ب- الإهمال المطلق للعبادات والاكتفاء بالتلفظ بالشهادتين:

وهذا الانحراف كان من ثمرات الإرجاء الذي لا يعطي للعمل اهتماما إذ أن الإيمان يثبت عند المرجئة بالقول فقط- عند بعضهم- وبالاعتقاد عند البعض الآخر.

وكـان جهم بن صفـوان هو أول من زعم أن: "الإيـمان هو المعـرفـة بالله تعـالى فقط والكفر هو الجهل به فقط" [32] .

وذكر البغدادي أن المرجئة: "إنما سموا مرجئة لأنهم أخروا العمل عن الإيمان".

ج- عدم التزام كثير من المسلمين بالأداء ا الصحيح للعبادات:

فترى أحدهم يؤدى هذه العبادات ولا يلتزم فيها بشروطها وواجباتها وأوقاتها.

ثالثا: في الشـريعة:

لم تقتصر الانحـرافـات على الجـانبين السابقين بل شملت- كذلك- حتى جانب الشريعـة حيث تعـرضت في الآونة الأخـيرة التي تمزقت فيها الأمـة وتحطمت فيها الخلافة الإسـلاميـة- تعـرضت إلى انحـراف وفسـاد بل إلى حرب وعـداء في كثير من البلدان الإسلامية نعرض طرفا منها:

أ- محاربة الشريعة واستبدال القوانين الوضعية بها:

وهذا من آثار الاستعمار العسكري والفكري الذي فرق الأمة وأفسد عقليتها بحضارته وصناعته وكفره وجحوده. فوجد في المسلمين من يتحمس لقوانينه وفكره ويدعو إلى تطبيقها ومتابعتها.

وقـد حظيت هذه الفئـة بعناية الاستعمار ورعايته وسلم له زمام المجتمعات التي كان يسيطر عليها فخلفه فيها وقام على تطبيقها وتنفيذها بكل دقة.

ولعل الشروط التي فرضتها دول الاستعمار على مصطفي كـمال أتاتورك تبين المخطط الاستعماري لحرب الإسلام ومحاولة فصل الأمة عنه.

يقـول الأستاذ محمد محمـود الصـواف: "وهـذه هي الشـروط الأربعة المشئومة التي فرضتها دول الاستعمار على تركيا:

ا- إلغاء الخلافة الإسلامية نهائيا من تركيا.

2- أن تقطع تركيا كل صلة مع الإسلام.

3- أن تضمن تركيا تجميد وشل حركة جميع العناصر الإسلامية الباقية في تركيا.

4- أن يستبدلوا الدستور العثماني القائم على الإسلام بدستور مدني بحت.

فقبل مصطفي كـمال هذه الشروط ونفذها بحذافيرها فتركته دول الاستعمار" [33] .

ب- محاولة التوفيق بين الشريعة الإسلامية والأنظمة الوضعية:

فيؤخذ من الشريعة ما يتعلق بالأمور الشخصية وتكمل بقية الجوانب من القوانين الوضعية.

وقد ذكر الأستاذ محمد الخضر الحسين [34] عن أسلوب دعاة هذا المبدأ فقال: "فاخترع هؤلاء طريقا حسبوه أقـرب إلى نجـاحهم وهو: أن يدَّعوا أن الإسلام: توحيد وعبادات ويجحدوا أن يكون في حقائقه ما له مدخل في القضاء والسياسة وجمعوا على هذا ما استطاعوا من الشبه لعلهم يجدون في الناس جهالة أو غباوة فيتم لهم ما بيتوا" [35] .

ويقـول الأستـاذ مصطفي صبري [36] عن هذه المحـاولـة والتي تعني فصل الدين عن الحكم والسياسة: "لكن حقيقة الأمر أن هذا الفصل مؤامرة بالدين للقضاء عليه وقد كان في كل بدعة أحدثها العصريون المتفرنجون في البلاد الإسلامية كيد للدين ومحاولة الخروج عليه لكن كيدهم في فصله عن السياسة أدهى وأشد من كل كيد في غيره وهو ثورة حكومية على دين الشعب" [37]

هذا عرض موجز لواقع المسلمين الذي قد أصيب في كل جانب من جوانبه مما كان له أسوأ الأثر على وحدة الأمة واجتماع كلمتها.. فقد أصيبت الأمة في عقائدها.. وعباداتها.. وشريعتها..

ومـا لم يصحـح هذا الـواقـع على ضوء التوجيهات الواردة في كتاب الله عز وجل وسنة

رسوله - صلى الله عليه وسلم -فلن تقوم للأمة قائمة ولن تجتمع لها كلمة.

القسم الثاني

أسباب هذا الواقع

أولا: جهل الأمة بدينها.

ثانيا: الغزو العسكري.

ثالثا: الغزو الفكري.

القسـم الثاني

أسباب هذا الواقـع

لقد كانت هناك أسباب متعددة وراء ذلك الواقع نذكر أهمها:

أولا: جهل الأمة بدينها:

فقد انتشر الجهل في الأمة قيادات وشعوبا حتى أصبح كثير منهم لا يعرف من دينه إلا اسمه فلا يعرف أحكامه وعقائده ولا أخلاقه وآدابه فسهل على أعداء الله عز وجل أن ينشروا ضلالهم وأن يبثـوا سمـومهم بل وسهـل عليهم أن يصنعـوا لهم عمـلاء من أبناء المسلمين يحاربون عقيدة المسلمين وينشرون الضلال في صفوفهم.

قال الأستاذ محمد كرد علي: "أصبح الناس بعد المائة السادسة تفتر هممهم شيئا فشيئا في طلب العلم ورغبـوا عن الافتنـان بفنـونـه وحصـروا نطاقه وعفوا بعض معالمه فأصبحت مجاهل وكثرت البدع وكثر الدعاة إليها والتعويل عليها " [38] .

ويذكر الأستاذ الندوي وهو يتحدث عن الجهل الذي أصاب تركيا "إنه لم يكن الجمود العلمي والكـلال الفكري مقتصرين على تركيا وأوساطها العلمية والدينية فحسب بل كان العـالم الإسلامي من شرقـه إلى غربـه مصابـا بالجدب العلمي وشبه شلل فكرى قد أخذه الإعياء والفتور واستولى عليه النعاس" [39] .

ثانيا: الغزو العسكري لبلدان المسلمين:

كانت الأمة الإسلامية أمة واحدة تستظل براية واحدة وتخضع لقيادة واحدة فكانت ذات شوكـة ومنعـة ثم لم تلبث أن سرت فيها أمراض فتاكة خلخلت بناءها وأفسدت أبناءها فضعفت قوتها وذلت عزتها فسهل على أعدائها القضاء عليها وتمزيقها إلى دويلات وإمارات واستولت على كثير منها فترات طويلة استطاعت فيها أن تفسد عقائدها وأخلاقها وتغير ولاءها.

يقـول برنـارد لويس: "وفي أواخر القرن التاسع عشر وأوائل القرن العشرين تعدلت وتغيرت الـولاءات التي كانت قائمة للخلافة الإسلامية القديمة والتي كانت تحكم العرب والعجم والـترك وحلت محلهـا أفكـار ممزقـة مبعثـرة أوروبيـة هي مزيـج من الوطنية والقومية ونظريات خيالية عن الوطن والقوم حجبت الحقائق القديمة الواقعية في الدولة والعقيدة" [40] .

فأصبحت بعـد ذلـك الأمـة الـواحـدة أممـا مختلفة ومجتمعات متعددة لكل منها شعاره ومذهبه فتمزقت وحدة الأمة وتعددت ولاءاتها بحسب شعاراتها ومذاهبها.

وكـان هذا كله بسبب الغـزو العسكري الذي احتل بلاد المسلمين فترات متفاوتة ركز خلالها على إفساد عقيدة الأمة وأخلاقها وقسمها بعد ذلك إلى دول ومناطق أقام لكل واحدة منها حاكـما مستقلا.

ثالثا: الغزو الفكري:

لم يكتف الاستعـمار بتحطيم الخـلافـة الإسـلامية وتفريق الأمة إلى دول وشعوب.. ونهب خيراتها وتشتيت ولاءاتهـا.. بل أضـافـوا إلى ذلـك غزوا للعقول والقلوب بشعارات ومبادئ جديـدة تفسـد العقـول وتخـرب القلوب ليبقى لهم السيطـرة والنفـوذ مادامت هذه الشعارات والمبادئ تحكم هذه البلاد.

وقد ذكر الأستاذ محمد محمود الصواف عن وسائل الاستعمار في غزو المسلمين والجبهات التي تشترك في ذلـك الغـزو، وأكـد أن جميـع تلك الجبهات تعمل: "سرا وجهرا لأهداف الاستعمار التي يرمى من ورائها إلى إيقاف الوعي الإسلامي وصد المسلمين عن دينهم إبقاء لسَيطـرتـه ونفـوذه في بلاد المسلمـين وليتمتـع هو وجنـوده الأبـالسة في خـيرات بلاد المسلمين ويسعى في سرقة ثرواتهم والسيطرة عليهم فكريا وسياسيا واقتصاديا.

لذا أخـذ المستعمرون يبـذلـون كل الجهـود لإشـاعة الفساد في المجتمع الإسلامي العظيم وزرع الشكوك في العقول الإسلامية وقتل الطموح في نفوس المسلمين، وبث الفرقة والشقـاق في الصف الإسلامي حتى تعـاونت جميـع أجهزة الاستعمار من دعـائية وسياسية وفكرية واقتصادية لتحقيق أهداف الاستعمار" [41] .

وقـد شارك اليهـود الاستعمار الصليبي في تصدير الأفكار والمذاهب المنحرفة إلى بلاد المسلمين.. بل لعـل اليهود أكـثر حماسا وحقدا على الإسلام، والتاريخ يؤكـد هذه الحقيقة حيث كان اليهود هم أول من وقف في وجه الإسلام وحاولوا القضاء عليه ولكن الله عز وجل رد كيدهم في نحورهم وحفظ دينه وأعلا كلمته.

فعبد الله بن سبأ (يهودي) أظهر الإسلام لإفساد الإسلام، ودعاة الإلحاد وزعماؤه اليوم (يهود) أرادوا إفساد العالم:

كارل ماركس الشيوعي (يهودي) [42]

وفرويد (يهودي) [43]

ودور كايم (يهودي) [44]

وهؤلاء هم زعماء المذاهب المنحرفة في الاقتصاد والأخلاق والاجتماع وقد أثرت مذاهبهم في المجتمعات البشرية عموما وفي المجتمعات الإسلامية على وجه الخصوص.

يقول الأستاذ أنور الجندي: "ولا ريب أن اليهودية العالمية هي التي أثارت في العالم الإسلامي تمزيق وحدة العروبة والإسلام للحيلولة دون الوحدة وعملا على تعميق التجزئة الإقليمية.

ولما كانت وحدة العرب والمسلمين لها جذورها الضخمة البعيدة المدى في الفكر الإسلامي وفي القرآن نفسه فقد طرحت عشرات المذاهب والقضايا والدعوات والأنظمة والنماذج التي طرحت في أوروبا لإفساد المفهوم الإسلامي الجامع للعرب والإسلام" [45] .

ويعترف اليهود بذلك في (بروتوكولاتهم) حيث يقول البروتوكول التاسع: "ولقد خدعنا الجيل الناشئ من الأميين وجعلناه فاسدا متعفنا بما علمناه من مبادئ ونظريات معروف لدينا زيفها" [46] .

وكان من جراء هذا الغزو المشترك أن ظهرت في بلاد المسلمين اتجاهات منحرفة تتبنى تلك العقائد الضالة وتحاول نشرها في المجتمعات الإسلامية, ولعل الصورة التي يعرضها اللورد كرومر المصري الجديد – كما تصورها هو – تنطبق إلى حد ما على مجموعات من أبناء المسلمين الذين أثر فيهم الغزو الفكري الغربي.

يقول: "إن المجتمع المصري في مرحلة الانتقال والتطور السريع وكان من نتيجته الطبيعية إن وجدت جماعة من أفرادهم "مسلمون "ولكنهم متجردون عن العقيدة الإسلامية والخصائـص الإسلامية وان كانوا "غربييـن "فإنهم لا يحملون القوة المعنوية والثقة بأنفسهم وإن المصري الذي خضـع للتأثير الغربي فإنه وان كان يحمل الاسم الإسلامي لكنه في الحقيقة ملحد وارتيابي والفجوة بينه وبين عالم أزهري لا تقل عن الفجوَة بين عالم أزهري وبين أ وربي" [47] .

هـذه هي ثمـار الغـزو الفكري في بـلاد المسـلمين.

القسم الثالث

أسس الوحدة الإسلامية

أولا: وحدة الغاية.

ثانيا: وحدة العقيدة.

ثالثا: وحدة القيادة.

رابعا: وحدة التشريع.

القسم الثالث

أسس الوحدة الإسلامية

إن الأمة الإسلامية تملك أسسا مشتركة تستطيَع بها أن تجمع شتاتها وتوحد كلمتها.. فهي أمة واحدة.. ذات دين واحد.. وكتاب واحد.. ورسول واحد.. وهذه هي الأصول والأسس التي تشترك فيها الأمة الإسلامية.

فإذا ما أدركت جيدا والتزمت بمقتضياتها فإن ذلك يجعل منها أمة واحدة تلتقي على:

أولا: وحدة الغاية.

ثانيا: وحدة العقيدة.

ثالثا: وحدة القيادة.

رابعا: وحدة التشريع.

وبهذا تصبح الشعوب الإسلامية "أمة واحدة"تذوب فيها جميع الأجناس والتجمعات شعارها: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} فتحقق للأمة الإسلامية عزتها وقوتها المنشودة.

وفيما يلي نبين بإيجاز تلك الأسس:

أولا: وحدة الغاية :

إن لهذا الإنسان الذي يعيش على ظهر هذه الأرض: "غاية"يؤديها أثناء وجوده إذا عرفها وتمثلها في حياته سعد في دنياه وآخرته وإذا جهلها أو أعرض عنها فانه يشقى في الدنيا والآخرة.

هذه الغاية حددها الله عز وجل بنفسه وبينها في كتبه.. فمن أجلها خلق الإنسان..

ألا وهي: "عبادة الله عز وجل "كـما قال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاَّ لِيَعْبُدُونِ} [48] .

والمسلمون ولله الحمد يدركون هذه الغاية ويعرفونها ولكنهم فرطوا في القيام بها والعمل بمقتضاها مما كان له أسوأ الأثر في حياتهم.

فلابـد من العـودة الصـادقـة إلى تحقيق هذه الغـايـة والالتـزام بمقتضيـاتها ليحقق المسلمون لأنفسهم السعادة في الدنيا والآخرة.

السعـادة في الـدنيا باجتماع الكلمة ووحدة الأمة وطمأنينة النفس واستقامة الحياة.. وهي آمال يحلم بها جميع شعوب العالم ولكنهم لم يهتدوا إلى أسبابها ووسائلها.

ولكن تعـدد الغايـات وتنوعها يفتت الأمة ويشتت كلمتها ويجعل كل فئة من الأمة لها غاية تخالف غاية الفئة الأخرى تسعى لتحقيقها والوصول إليها.

فغـايـة اقتصادية.. وغاية سياسية.. وغاية شهوانية.. وهكذا غايات متعددة تنتهي بهم إلى فئات متصارعة وسبل متفرقة.

قال عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [49] .

ثانيا: وحدة العقيدة:

إن التفرق الذي ابتليت به الأمة في عقيدتها- كـما رأينا طرفا منه في أول البحث- لا يمكن أن يكـون معـه اجتـماع للأمة ولا تعاون ولذلك فإنه لابد أولا من علاجِ لذلك التفرق برد الملحدين إلى الله عز وجل وتصحيح عقائد المنحرفين لتتوحد القلوب وتتآلف النفوس. فأما الذين ابتلوا بمرض الإلحاد فقد كان ذلك في غيبة من الوعي الإسلامي وفي وقت الانبهار بالحضارة الغربية التي تمردت على الدين بل حملت لواء الحرب ضده.

والآن وقـد بدأ المسلمـون يدركـون حقيقـة الحضارة الغـربيـة وما تحمله من سلبيات وثمرات فاسـدة.. بدأ الوعي يدب في صفـوفهم ويـدركون قيمة هذا الدين وأنه لا سعادة للإنسان في هذه الحياة بدون أن يلتزم بعقيدته وتوجيهاته.

يقـول الأستاذ محمـد محمود الصـواف: "وفي يقيني أن الزمن الذي كان يسمى فيه الإسلام "رجعيـة"و"تزمتا"قد مضى وانقضى حيث تعرى خصوم الإسلام وانكشفوا وظهر زيف دعواتهم الباطلة من قومية واشتراكية وحزبية قاتلة وغيرها من فتن هذا العصر المضللة ورأى الناس خيبتها وخسـرانها وتضييعها للأوطان وتدميرها وعبثها بحقوق الإنسان، ورأوا عن كثب ويـلاتها على العـرب الـذين ابتلوا بها، بل ويـلاتها على الجنس البَشرى في جميع أنحـاء الأرض ومن دعاتها من رأى ذلـك بأم عينه ولكنه معاند مكابر لا يعترف بإخفاقه ولا يريد الخضوع أمام غيره.

ولم يعـد الإسـلام "رجعيـة"كـما كانـوا يسمـونـه وتسميـه إذاعاتهم بأصـواتها المنكرة المبحوحة.. بل عاد الإِسلام والناس يتلمسونه في الميدان ويسألون عنه في كل مكان ونادى به اليـوم من لم يكن يعـرفـه بالأمس ولم يعـرف عنه النـداء باسمـه من قبل. وامتلأت المساجد بالـوافـدين الجـدد وآب الكثير ون إلى الله سبحانه يسألونه العز والنصر والفرج القريب لهذه الأمـة المنكـوبـة برجـالهـا وشبابها وقادتها في هذا الجيل المخفق الخاسر الذي هو جيل الهزيمة المنكرة.. فإذا كثر سواد الصالحين وزاد عدد المؤمنين فبشر الأمة بالنصر المبين" [50] .

فالوعي الديني استيقظ في الأمة وهو في حاجة إلى من يوجهه وجهة صحيحة ليكون أساسا واحدا لجمع كلمة الأمة ويقضى على المذاهب المنحرفة والعقائد الضالة المتسللة إلى مجتمعات المسلمين.

وأما الانحرافات الأخرى التي طرأت على عقائد المسلمين سواء في التوحيد العملي أوفي التوحيـد العلمي فإن ذلـك يستدعى جهـودا مخلصـة وأقـلامـا صادقـة تعـالـج تلك الانحـرافـات بحكمـة وموعظة حسنة إذ أن أصحابها أو كثيرا منهم لم يتعمد الانحراف ولا يرضى به لو كشف له، لذلك فإن مخاطبتهم يجب أن تكون بأسلوب لين وبجدال حسن. فإذا قدر للأمة أن تجتمع في عقيدتها فإن ذلك سيفسح المجال للاجتماع والوحدة ا لإسلامية.

ثالثا: وحدة القيادة:

للمسلمين قيادة واحـدة على مدار الزمن واختلاف المكان وتعدد المذاهب.. وكل قيادة سواها إنما تستمد شرعيتها من متابعتها لهذه القيادة والالتزام بمنهجها والسير على طريقها.

هذه حقيقة يقوى وضوحها في أذهان المسلمين كلما صفت العقيدة وقوى الإيمان.

وهي حقيقة قررها الله عز وجل في كتابه وأكدها في مواطن كثيرة لئلا تغفل عنها الأمة الإسلامية.

قال الله عز وجـل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [51] .

وقال عز وجـل: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [52] .

وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [53] .

وهكذا تكرر التأكـيد على هذه الحقيقة في عشرات المواضع من القرآن الكريم.

فإذا ما اتضحت هذه الحقيقة وتقررت في أذهان المسلمين فإنه يمكن أن يتـحد كلمتهم وتجتمع صفوفهم.

فالرسـول أن هو: (القـائـد) والجميع اتباع له وأنصار به يتأسون ولحكـمه يخضعون وإلى سنتـه يتحـاكمـون.. هذا أصل لا يمكن أن تتوحد الأمة بدون إدراكه والالتزام به.. وهذا ما يقتضيه الإيـمان بالله عز وجل و إلا فإن الإيـمان يبقى دعوى بدوت دليل.

وكل قيادة أخرى تحاول أن تلغى هذه القيادة أو تقلل من شأنها فإنها قيادة خارجة عن الإسلام محاربة له.. بل كل قيادة تتمي هي في ذات نفسها عن هذه القيادة أو تنحرف عن متابعتها فهي قيادة منحرفة.

رابعا: وحدة التشريـع:

من الأسبـاب الـرئيسيـة لتمـزق الأمـة الإسـلاميـة تعـدد التشـريعات وتنوعها تلك التشـريعـات التي لا صلة لها بها ولا علاقة لها بدينهـا، بل هي مضـادة لدينهـا محاربـة لعقيدتها.. فوقعت الفجوة بسم التشريعات والواقع.. وبين القيادات والشعوب.. بل بين القيادات أنفسها.. فانعكست تلك الخلافات على الأمة الإسلامية.

ومـا لم يوحـد التشـريع الذي يحكم الأمة فيكون تشريعا مستمدا من دينها القويم فإن كل محاولة لوحدة الأمة أو لجمع شتاتها فإنها محاولة فاشلة.

فإنه ليس هناك مكان لتشريعات أخرى في المجتمع الإسلامي وليس لأحد من البشر حق وضع تشريع يحكم الحياة في المجتمع الإسلامي، فالحقَ لله عز وجل وحده وليس لأحد من خلقه أن يتلقى تشريعاته من غيره سبحَانه.

قال الله عز وجـل: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [54]

فالنفس البشرية ذات طبيعة معقدة ومعرفة ضوابط إصلاحها أو أسباب فسادها أمر لا يعلمه إلا الله عز وجل وقد اعترف علماء الغرب بذلك وأكدوا أن العلوم البشرية لم تستطع أن تبين حقيقة الإنسان.

وأشهر من أعلن هذه الحقيقة هو الطبيب الفرنسي: (الكسيسر كاريل) حيث يقول:

"فمن الواضح أن جميع ما حققه العلماء من تقدم فيما يتعلق بدراسة الإنسان مازال غير كاف وأن معرفتنا بأنفسنا مازالت بدائية في الغالب" [55] .

فإذا كانت معلومات الإنسان عن نفسه رغم ما يملكه من وسائل المعارف المذهلة التي لم يكن يحلم بوجـودهـا الإنسَـان في الـزمن الماضي- إذا كانت رغم كل ذلك بدائية.. فهل يمكن أن يضع تشريعا يحكم حياته ويقوده إلى تحقيق إنسانيته؟!

ولهذا فإن العودة إلى شريعة الله عز وجل أمر ضروري.. ضروري لأنه أمر أوجبه الله عز وجل.

وضروري لأن الإنسان ليس له قدرة وضع التشريع المناسب.

وضروري لأن الأمـة لا تجتمـع وتشـريعـاتها مختلفـة.. إذ للتشـريـع أثـر في حيـاة الإنسان.. في مفـاهيمـه.. في تصـوراته.. في موازينه.. فلابد من وحدة التشريع لتتحد مفاهيمه وتصوراته وموازينه.. ومن ثم تتحقق له وحدته المنشودة.

القسم الرابع

وسائل تحقيق الوحدة

أولا: التعليم الموجه.

ثانيا: الإعلام الهادف الملتزم.

ثالثا: الاقتصاد المستقل.

رابعا: العمل على الاكتفاء الذاتي.

خامسا: ا يجاد مراكز إسلامية.

القسم الرابع

وسائل تحقيق الوحدة

عرضنا في القسم السابق أسس الوحدة الإسلامية التي لابد من تحقيقها لتوحيد الأمة الإسلامية وهى وان كانت شرطا في تحقيق إيمان المسلم فلا يكون مسلما بدونها فإنها شرط في تحقيق الأمة واجتماع كلمتها كذلك.

ولكن هذه الأسس- كـما رأينا من قبل- قد تعرضت للفساد والانحراف واختفت أو تشوهت في كثير من المجتمعات الإسلامية فكان لابد من إظهار ما اختفى منها وتصحيح ما تشوه.

وهـذا أمر يحتـاج إلى وسـائـل متعـددة وجهود مكثفة للقيام بذلك الدور ورعايته في المجتمعات الإسلامية.

ومن تلك الوسائل ما يلي:

أولا: التعليم الموجه.

ثانيا: الإعلام الملتزم.

ثالثا: الاقتصاد المستقل.

رابعا: الاكتفاء الذاتي.

خامسا: إيجاد مراكز علمية.

ونذكر ما يتعلق بهذه الوسائل فيما يلي:

أولا: التعليم الموجه:

إن المناهج التعليمية من أخطر الوسائل وأكثرها تأثيرا في المجتمع إذ أنها طريق للغالبية من المجتمع أو لجميع أفراده بحسب مستوى المجتمع وحرصه على التعليم.

فالمـدارس الـرسميـة والأهليـة تحتوي على مناهج تعليمية إجبارية وكل منتسب إليها لابد له من هضمها واستيعابها وبالتالي فلابد من حصول التأثر بها خاصة وهى ترافق الفرد في كل مراحل حياته.

ولقد عرف المستعمرون وأعوانهم من مبشرين أهمية "التعليم الموجه"فأنشأوا المدارس المختلفة لإفساد أبناء المسلمين عن طريقها.

يقول اليسوعيون: "إن المبشر الأولى هو المدرسة" [56] .

ويقول جب: "إن مدارس البنات في بلاد الإسلام هي بؤبؤ عيني لقد شعرت دائما أن مستقبل الأمر في سوريا إنما هو بمنهج تعليم بناتها ونسائها" [57] .

فالتعليم له شأنه وخطره وعدم تصحيح مناهجه وتوجيه أبنائه إلى الغاية الصحيحة في جميع بلاد المسلمين يبقى عائقاً دون توحيد المفاهيم والتصورات والموازين التي لا تكاد تلتقي على أمـر واحـد في بلاد المسلمـين اليوم ولازالت تسير وفق المخططات التي رسمها لها أعداء الإسلام- إلا ما رحم ربك-.

"فـإذا أراد العـالم الإسلامي أن يستأنف حياته ويتحرر من رق غيره وإذا كان يطمح إلى القيـادة فلابـد إذن من الاستقـلال التعليمي بل لابد من الزعامة العلمية وما هي بالأمر الهين إنها تحتاج إلى تفكير عميق وحركة التدوين والتأليف الواسعة وخبرة إلى درجة التحقيق والنقد بعلوم العصـر مع التشبـع بروح الإسـلام والإيمان الراسخ بأصوله وتعاليمه إنها لمهمة تنوء بالعصبة أولى القوة، إنه هي شأن الحكومات الإسلامية فتنظم لذلك جمعيات وتختارلها أساتذة بارعين في كل فن فيضعون منهاجا تعليميا يجمع بين محكمات الكتاب والسنة وحقائق الـدين التي لا تتبـدل وبين العلوم العصريـة النـافعـة والتجربة والاختبار ويدونون العلو العصرية للشباب الإسلامي على أساس الإسلام وبروح الإسلام..." [58] .

وبذلك يمكن أن تصحح المفاهيم وتقوم الموازين في الأمة فتتحد في أفكارها وعقائدها وتلتقي على أسس مشتركة من العلم المعرفة.

ثانيا: الإعلام الهادف الملتزم:

ونعني به أن يكـون الإعلام في بلاد المسلمـين بكل أنواعه المسموعة والمرئية والمقروءة إعلامـا هادفـا له رسـالـة يسعى لتحقيقهـا من خلال ما يبثـه أو يكتبه، وتلك الرسالة هي: "تحقيق العبودية لله في أرضه"وهي الغاية التي من أجلها خلق الإنسان ويعمل لها المسلمون بكل طبقاتهم.

فيكون للإعلام في بلاد المسلمين رسالة يتمثلها عند كل خطوة يخطوها وكل كلمة يبثها أو يكتبها.

وقد فطن اليهود إلى قوة تأثير الصحافة عندما برزت وخططوا لاستغلالها.

فقد ورد في كتاب (بروتوكلات حكماء صهيون): "إن الأدب والصحافة هما أعظم قوتين خطيرتين" [59] .

وفي كتاب: (التبشير والاستعمار في البلاد العربية) نقلا عن مصادر تبشيرية أجنجية: "إن الصحافة لا توجه الرأي الَعام فقط أو تهيئه لقبول ما تنشر عليه بل هي تخلق الرأي العام" [60] .

وبعـد ظهـور"التلفاز"والذي لا يكـاد يخلو منـه بيت فإن خطره يكون أكبر وتأثيره أعظم.. فإذا كانت الصحف لا يقرؤها إلا المتعلمون فإن "التلفاز"يراه ويشاهده كل إنسان وليس خاصا بنوعية معينة.

لذا فإن توجيـه الإعلام والتزامه بـ: "هدف"أمر ضروري ولا يمكن أن تتحد الأمة وإعلامها إعلام ضائـع لا هويـة له ولا هدف.. بل في كثـير من بلدان المسلمين قد وجه لإفساد الأمة وخلخلة عقائدها.

فإصلاح الإعلام وتصحيـح مسـاره ضرورة بل واجب شرعي تأثم الأمـة بإهماله وتضييعـه.. ثم تخسـر عقيـدتها وعزتها.. ولا تتحقق لها وحدة واجتماع وهذه الوسائل تسير مسارا عشوائيا أو تخريبيا.

ووسـائـل الإعلام في كثير من البلدان الإسلامية غير ملتزمة بالمنهج الإسلامي الذي يبث الخير وينشر الفضيلة ويحذر من الشر والأخلاق الرذيلة بل إن بعض تلك الوسائل تحارب الإسلام وتسيء إلى أهله بما تنشـره من الـبرامـج السيئة والحلقات المنحرفة.. وهذا كله مضاد لدين الأمة ومفرق لجمعها وهادم لأسس الوحدة التي تقوم عليها.

ولن يكـون هنـاك لقـاء أو اتحاد وإعلام المسلمين أو بعضه بهذه الصورة فلابد أذن من إعادة بناء الإعلام بناء صحيحـا بحيث يكـون قادرا على توجيه الأمة وتعميق العقيدة في نفـوسهـا وتـذكـيرها بغايتها في هذه الحياة، وتبرز المنهج الذي اختاره الله عز وجل لها كـما تبين إلى جانب ذلـك وحـدة القيادة للأمة الإسلامية وانه لم يعد هناك مجال لظهور قيادات أخرى

تنازع هذه القيادة المحمدية أو تزاحمها وان القيادات الموجودة تستمد شرعيتها في حق الطاعة على الأمة بمتابعتها لتلك القيادة.

فإذا استطاع الإعلام في البلدان الإسلامية أن يثبت هذه القضايا الأساسية في نفوس الأمة فإنه عندئذ يكون قد أدى دوره الصحيح في المجتمع وساهم في وحدة الأمة.. و إلا فلا وحدة ولا اجتماع.

ويتحقق ذلـك بالاختيـار الأمين للعـاملين في الإعلام فيختار الكفاءات المؤمنة التي تدرك أهداف الأمة وغايتها.

ثالثا: الاقتصاد المستقل:

إن التشابك المعقد في العلاقات الدولية اليوم واختلاف الأنظمة الاقتصادية في العالم قد انعكس أثـره على أكثـر المجتمعـات الإسلاميـة فتعددت فيها الأنظمة الاقتصادية تبعا للاتجاه الذي يغلب على كل بلد فكان له آثاره السلبية على وحدة الأمة الإسلامية. والاقتصاد العالمي اليوم في قبضة "اليهود"فهم يتحكمون فيه كـما يشاءون، وقد جاء في كتاب: "بروتـوكـولات حكـماء صهيون"موضوع خاص لبيان كيفية التحكم في اقتصاد العالم والوسائل التي يجب أن تتخذ لتنفيذ هذا المخطط نورد بعضا من فقراته.

فقد وضعوا في حسبانهم إيجاد الأزمات الاقتصادية المفتعلة لزيادة ثرواتهم ويبين ذلك قولهم: "إن الأزمات الاقتصادية التي دبرناها بنجاح باهر في البلاد الإسلامية- قد أنجزت عن طريق سحب العملة من التداول فتراكمت ثروات ضخمة..." [61] .

وعن سحب الـذهب من العـالم ورد فيـه: "وأظنكم تعرفون أن العملة الذهبية كانت الدمار للدول التي سارت عليها لأنها لم تستطع أن تفي بمطالب السكان ولأننا فوق ذلك قد بذلنا أقصى جهدنا لتكديسها وسحبها من التداول" [62] .

فالاقتصـاد جانب مهم في حيـاة المجتمـع ولهذا فقـد عنى به القـرآن الكـريم والسنة الشريفة بتنظيمه وبيان جوانبه المباحة والمحرمة إضافة إلى خطورة ارتباطه بأنظمة غير مسلمة لا تفرق بين الحلال والحرام ولا نألو جهدا في إضعاف الأمة المسلمة وتمزيق وحدتها.

لذا فإن العناية به أمر مطلوب شرعا ولا بد للأمة وهى تحاول العودة إلى دينها ووحدتها

من التحـرر من تلك الأنظمـة الـدخيلة على المجتمعـات الإسـلاميـة والعـودة إلى النظـام الاقتصادي الإسلامي الذي هو جزء من الشريعة الإسلامية الواجب أتباعها.

ولابد من إيجاد اقتصاد إسلامي ليس مرتبطاً بأي نظام آخر لئلا يبقى بين الأمة فجوات تحول دون وحدتها.

ويتم ذلـك بإيجاد أسـواق مشـتركة وعملة موحدة وهيئة اقتصادية تشرف على ذلكم الاقتصاد الإسلامي المستقل.

وبهذا تستقل عن التبعية الاقتصادية الضارة وتقيم لها وحدة اقتصادية قوية على أسس إسلامية.

والاقتصاد في الحقيقـة هو جزء من الشـريعـة الإسلامية المتكاملة والتي تعتبر أساسا ثابتـا لوحـدة الأمـة.. والذي أريده هنا هو إيجاد أسواق مشتركة وعملة موحدة تعطى للأمة شخصيتها المستقلة وتمهد السبيل لوحدة الأمة وعزتها.

رابعا: الاكتفاء الذاتي :

للأمـة مطـالب متنـوعـة لا تستطيـع الاستغنـاء عنها وتلك المطالب تشتمل على كل جوانب الحياة.

ومطالب ثقافية وسياسية.

ومطالب اقتصادية.

ومطالب عسكرية.

ومطالب صناعية مختلفة.

هذه المطالب لا يجوز بقاء الأمة عالة على أعدائها فيها كل بلد إسلامي له وجهة يوليها ويشحـذهـا.. بل لابـد من الاستغناء والاكتفاء في هذه الجوانب بالإنتاج الإسلامي في بلاد المسلمين وبأيد مسلمة.

فالعمـل على اكتفـاء الأمـة بإنتاجها من أقـوى الوسائل لاستقلالها وقوتها وبالتالي لوحـدتها واجتـماعهـا إذ انقسام الأمة إلى أجزاء تابعة للبلدان المصنعة لن يمكنها من توحيد صفوفها ولا استقلالها،فلا بد من هذا الاكتفاء ولو على المدى الطويل.

خامسا: إيجاد مراكز علمية.

لما كانت هذه الـوسـائـل المتقدم ذكـرهـا لابـد لها من إعداد وتخطيط بحيث تتحقق

بالصـورة الصحيحـة كان لابـد من إيجاد مراكز علمية متخصصة في كل جوانب الحياة تكون مهمتها التخطيط الدقيق والدراسة المتأنية لتحديد الوسائل والضوابط لتحقيق المطلوب.

وهذه المراكـز متعددة الأغراض تمثل هيئات استشارية وتخطيطية تشترك فيها جميع البلدان الإسلاميـة تضم في داخلها كفاءات علمية من أبناء الأمة الذين يؤمنون بعقيدتها ويسعون إلى تحقيق أهدافها.

وبهذا كله يمكن للأمة أن تجمع شملها وتتحد كلمتها وتتحقق لها مكانتها التي أرادها الله لها عز وجل ويومئذ يفرح المؤمنون بنصر الله وما ذلك على الله بعزيز.

الخاتمة

بعد هذا العرض الموجز لواقع الأمة والأسس التي يجب تحقيقها لوحدة الأمة وتصحيح واقعها والوسائل التي يمكن أن تعين على تحقيق الهدف المطلوب يتبين لنا عدة أمور نجملها فيما يلي:

إن واقع الأمة واقع مؤلم ولا يرضى الله عز وجل.

وأن هذا الواقع لا يمكن أن تتوحد الأمة مع استمراره.

وأن وحدة الأمة مرهونة بتغيير هذا الواقع على ضوء الكتاب والسنة.

وأن هناك أسسا لهذه الوحدة تعتبر قاعدة ضرورية لوحدة الأمة.

حتى وان التغيير المطلوب يحتاج إلى وسائل متعددة لتحقيقه.

هذا واجتـماع كلمة الأمة الِإسلامية حلم يراود أفرادها وجماعاتها المخلصة التي يحزنها أن ترى أن القيادة والريادة مكبلة بسلاسل الجهل والمعاصي والانحطاط وتترقب اليوم الذي تعتز فيه الأمة وتحتل مكانها الصحيح.

أمة هادية.

أمة رائدة.

أمة قائدة.

وان كانت هناك عقبات في هذا الطريق وعراقيل يضعها أعداء الله فيه لكن الأمل في الله عز وجل عظيم أن يحي نفوس هذه الأمة ويوقظ عقولها ويقوى عزمها ويومئذ تتحطم كل عقبـة وتتـلاشى كل السـدود ويرتفـع صوت الحق وينصب ميزان العـدل وتستظل البشرية بظلال الخير والسعادة.

وصلى الله وسلم على سيدنا وإمامنا محمد بن عبد الله وعلى آله وصحبه.

[ 1 ] سورة الأنفال: آية 46 .

[ 2 ] سورة آل عمران : آية 103.

[3] موقف العقل والعلم والعالم من رب العالمين 4/ 281- الحاشية.

[4] المصدر السابق 4/ 287.

[5] الاتجاهات الوطنية في الأدب المعاصر 2/ 305.

[6] راجع الفتاوى 5/20 ، ولوامع البهية1/23

[7] الملل والنحل1/43.

[8] يقول أحد شراح هذا الكتاب وهو. عبـد الحسين بن عبد الله المظفر في مقدمة الشرح. "إن كتاب الكافي في طليعة الكتب "لأربعة التي هي محور العمل عليها"، 3/ ثم قال مفضلا له على تلك الكتب: (وهذا الكتاب أوفاها في الحديـث ولم يعمل الإمامية مثله.. وعليه اعتماد العلماء منذ أن دونه مؤلفه حتى اليوم 1/5.

[9] أصول الكافي 3/ 232.

[10] أصول الكافي 3/ 271.

[11] أصول الكافي3/ 240.

[12] أصول الكافي 3/248

[13] سورة الجن آية 26-27.

[14] أصول الكافي 3/241.

[15] أصول الكافي 3/244.

[16] الفتاوى11/417 .

[17] منهاج السنة 1/44 .

[18] ولاية الله والطريق إليها/187/ .

[19] هدا الكتاب مطبوع مع كتاب (خفايا الطائفة البهائية).

[20] ص 141.

[21] ذكره محي الدين الخطيب في كتابه: "البهائية"ص 27.

[22] وهو مطبوع في الهند .

[23] ص403.

[24] ص 406

[25] الثفن :جمع ثفنة:ركبة البعير ونحوها مما يحصل فيه غلط من أثر البروك.

[26] رحضة :وصف للملابس القديمة التي بليت من كثرة استعمالها وغسلها.

[27] مسهمة :أي مغيرة .

[28] تلبيس إبليس ص 205

[29] رواه مسلم ح(1066) وأبو داود ح(4768 )وما بعده .

[30] الفتاوى 11/417.

[31] تلبيس إبليس 206.

[32] مقالات الإسلاميين1/214، الفرق بين الفرق211ـ 212.

[33] المخططات الاستعمارية لمكافحة الإسلام ص 128.

[34] عالم جزائري هاجر إلى دمشق ثم إلى القسطنطينية واستقر أخيرا بمصر وتولى مشيخة الأزهر توفي عام 1377 هـ. أنظر معجم المؤلفين 279.

[35] رسائل الإصلاح1/105-106.

[36] وهو عالم تركي تولى مشيخة الإسلام في تركيا وقد عاصر بداية فصل الدين عن السياسية في عهد مصطفي كـمال وقاومها؟أشـد المقاومة تم هاجر إلى مصر وتوفي بها عام 1373هـ. انظر الإعلام 8/281.

[37] موقف العقل والعلم والعالم من رب العالمين وعباده المسلمين 4/ 281.

[38] الإسلام والحضارة العربية2/45.

[39] ماذا خسر العالم بانحطاط المسلمين ص 151.

[40] الغرب والشرق ص110.

[41] المخططات الاستعمارية لمكافحة الإسلام 99ـ 100.

[42] - مذاهب فكرية معاصرة ص 101

[43] - مذاهب فكرية معاصرة ص107

[44] - مذاهب فكرية معاصرة ص144

[45] الإسلام والعالم المعاصر 427.

[46] بروتوكولات حكماء صهيون ص 128.

[47] ذكره الأستاذ الندوي في الصراع بين الفكرة الغربية والفكرة الإسلامية ص 114 .

[48] سورة الذاريات: آية 56 .

[49] سورة الأنعام : آية 153 .

[50] معركة الإسلام ص 26ـ 27 .

[51] سورة النساء: آية59 .

[52] سورة النساء : آية 115 .

[53] سورة الحشر: آية 7 .

[54] سورة الأحزاب: آية 36 .

[55] الإنسان ذلك المجهول ص 19 .

[56] أنظر التبشبر والاستعمار ص 71 .

[57] المخططات الاستعمارية لمكافحة الإسلام ص 213 ، وانظر رسالة واقع المسلمين وسبيل النهوض بهم ص 176، والغزو الفكري والتيارات المعادية ـ بحوث مقدمة لمؤتمر الفقه الإسلامي الذي عقدته جامعة الإمام محمد بن سعود بالرياض عام 1396 هـ ، والحلول المستوردة ص 36 .

[58] ما ذا خسر العالم بانحطاط المسلمين ص 276 .

[59] ص 142.

[60] ص 213 .

[61] ص 174 .

[62] ص 175 .


 العدد 65-66 - عقود

عقود التأمين حَقِيقَتُهَا وحُكْمُهَا

للدكتور حمد حماد عبد العزيز الحماد

الأستاذ المشارك بالدراسات العليا

إن الحمد لله نحمده وستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعـمالنا من يهده الله فلا مضل له ومن يضلل فلا هادى له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً.

أمـا بعـد فإن موضوع التأمين قد طرق كثيراً وكتبت فيه عدة كتب وأبحاث ونوقش في أكثر من مؤتمر وقـد لاحظت أن الباحثين فيه قسموه إلى نوعين تجاري وتعاوني وأٍن كثيرًا منهم قد انتهوا إلى القـول بجـواز التعاوني دون أن يقـدمـوا له تكييفا فقهياً واضحا أو فارقاً معتبراً بينه وبـين ما يسمـونـه تجارياً لذا أحببت المشاركة في هذا المجال مبيناً رأيي في حقيقة عقـود التأمين وحكمها في الشرع وفق الأدلة الشرعية والقواعد المرعية والله المسئول أن يوفق للصواب ويهدى للرشاد وأن يجعله خالصاً لوجهه وذخرا ليوم المعاد إنه ولي ذلك والقادر عليه.

مبدأ عقود التأمين وأصلها:

إن أصل عقود التأمين ينبع من عقود ربوية مبنية على الغرر والمقامرة ويذكر الباحثون في التأمين أن فكـرتـه موجودة في كثير من النظم القديمة تمتد إلى ألفي عام قبل الميلاد وربما أكثر من ذلك إلا أن أول وثيقة تأمين بحري عرفت كانت سنة 1347م وهى المعروفة بالوثيقة الإيطالية ومنذ ذلك الوقت بدأ تنظيم التأمين في أوربا إلى أن وصل إلى ما وصل إليه في عصرنا [1] .

وإثر حريق هائل شب في لندن سنة1666م نشأ التأمين البري حيث بدأ التأمين من خطر الحريق [2] .

ثم توالت بعد ذلك صور التأمين المختلفة مثل: التأمين من حوادث العمل، والتأمين من المسئـولية، والتأمين على الحياة، والتأمين من تلف المزروعـات، والتأمين من موت المواشي، والتأمين من السـرقـة والتبديد، والتأمين من حوادث النقل الجوى... إلى غير ذلك من الصور المختلفة [3] .

تعـريف عقـد التأمين:

ويعرف عقد التأمين بأنه عقد يلتزم المُؤَمن بمقتضاه أن يؤدي إلى المُؤَمن له مبلغاً من المـال أو مرتبـاً أو أي عوض مالي آخـر في حالـة وقـوع الحـادث أو تحقق الخطر المبين في العقد وذلك نظير قسط أو أية دفعة مالية أخرى يؤديها المُؤَمن له للمُؤَمن [4] .

ويعتبر ابن عابدين (ت1252 هـ) من أول من تكلم عن التأمين وحكمه في الشريعة الإسلامية وأطلق عليه اسم (سوكرة) وانتهى إلى أنه عقد لا يحل حيث قال: "مطلب مهم فيـما يفعله التجـار من دفـع ما يسمى سوكـرة وتضمين الحربي ما هلك في المركب وبما قررناه يظهر جواب ما كثر السؤال عنه في زماننا وهو أنه جرت العادة أن التجار إذا استأجروا مركبا من حربي يدفعـون له أجرتـه ويدفعون أيضاً مالاً معلوماً لرجل حربي مقيم في بلاده يسمى ذلك المال سوكرة على أنه مهما هلك من المال الذي في المركب بحرق أو غرق أو نهب أو غيره فذلـك الـرجـل ضامن له بمقابلة ما يأخذه منهم... والذي يظهر لي أنه لا يحل للتاجر أخذ بدل الهالك من ماله لأن هذا التزام ما لا يلزم " [5] .

وفي العصـر الحـديث انتشرت شركـات التأمـين في بعض بلدان المسلمـين واجتهد المروجـون لها في سبيـل استصـدار فتـوى شرعيـة بجـوازه من بعض المحسـوبين على الفقه والفقهاء من ذلك ما جاء في جواب محمد عبده لسؤال أحد مدراء شركات التأمين عن رجل اتفق مع جماعة على أن يعطيهم مبلغاً معلوماً في مدة معينة على أقساط معينة للاتجار به فيما يبدو لهم فيه الحظ والمصلحة وأنه إذا مضت المدة المذكورة وكان حياً يأخذ هذا المبلغ منهم مع ما ربحـه من التجـارة في تلك المـدة وإن مات في خلالها تأخـذ ورثته... المبلغ المذكور مع الربح الذي نتج مما دفعه.

فأجاب بأن ما ذكر يكون من قبيل شركة المضاربة وهي جائزة [6] ...

وواضـح من السؤال أن المسئـول عنه عقد تأمين ليس من باب المضاربة في شيء فهو يدفـع أقسـاطا معينـة هي أقساط التأمين وقول السائل للاتجار به إنما هو للتمويه والتضليل، وقولهم: "إذا مضت المدة المذكورة وكان حياً يأخذ هذا المبلغ منهم مع ما ربحه من التجارة في تلك المدة "هذا هو مبلغ التأمين وهو هنا لا يذكر إلا الربح فقط [7] ، ومن المعلوم أن المال في المضاربة خاضع لمبدأ الربح والخسارة.

وقولهم: "وإن مات في خلالها تأخذ ورثته... المبلغ المذكور"ظاهره أنه يأخذ الوارث أومن يقوم مقامه المبلغ كاملا مع أن الرجل قد مات في خلال المدة قبل أن يوفي جميع الأقساط وهذه حقيقة التأمين المبني على الغرر والمقامرة حيث يأخذ الورثة مالا لم يدفعه مورثهم.

وقد علق الدكتور عيسى عبده على السؤال ببيان المكر في صياغته حيث أنه لم يعرض للعناصـر الأساسيـة للتأمين التي منها أنه في التأمين على الحياة تلتزم الشركة المُؤَمنة بدفع رأس مال العقد كاملا إن حصلت الوفاة أثناء سريان العقد وإن كان المستأمن قد دفع قسطا واحداً من عشرات أو مئات الأقساط التي كان سيدفعها لو امتد به الأجل، وأيضاً لم يعرض السؤال لنوع الربح الذي يعوِد على المستأمن أهو جزء من الربح الذي تحققه الشركة بتشغيل أمـوالـه أو هو قدر محدد سلفاً... والـواقع أن جميع شركات التأمين تحسب الربح على جملة الأقساط وجملة الفترات الزمنية... أما السؤال ففيه إبهام مقصود وتلويح بـما يشبه المضاربة الشرعية [8] .

هذا وقـد تبـع محمد عبده في فتواه عدد من المحْدثين فقالوا بجواز التأمين ومن هؤلاء الدكتور محمد يوسف موسى [9] والشيخ على الخفيف [10] والدكتور محمد البهى [11] ومصطفى الزرقا ومحمد سلام مذكور وعبد الرحمن عيسى.. وغيرهم [12] .

وقـد أبـدى بعضهم تحفظـات على شيء من فروع التأمين وجزئيا ته فاشترط محمد يوسف موسى أن تخلو المعاملة فيه من الربا ورد عبد الرحمن عيسى على بعض صور التأمين على الحياة كـما رد محمد سلام مذكور بعض الشروط التعسفية [13] .. إلا أن هذا لا ينافي أن الرأي عندهم حل التأمين في الجملة..

ويستـدلـون لقـولهم بجـوازه بقياسه على بعض العقود الجائزة ولو عند بعض الفقهاء وسنعرض لذكرها والرد عليها في المباحث التالية:

حكم عقود التأمين.

عقود التأمين تشتمل في جوهرها على أمور تجعلها عقوداً محرمة من هذه الأمور ما يلي:

أولا: الغرر :

والنهي عن الغـرر أصل عظيم من أصـول البيـوع يدخـل تحته مسائل كثيرة مثل بيع المعـدوم وبيع المجهول وبيـع ما لا يقـدر البـائـع على تسليمه وبيع ما لم يتم ملك البائع له والأصل في هذا حديث أبي هريرة رضي الله عنه قال: "نهى رسول الله - صلى الله عليه وسلم - عن بيع الحصاة وعن بيع الغرر"رواه مسلم [14] . الغرر: الخطر.

والغرر مناط البطلان عند جميـع العلماء [15] . وهو متحقق في عقود التأمين بشكلٍ ظاهر لا يجادل فيه عاقل, فكل واحد من المتعاقدين لا يدرى كم يعطي ولا كم يأخذ فهو إذا عقد على مجهول فيه مخاطرة عظيمة.

وقد أورد التقنين المدني عقد التأمين ضمن العقود الاحتمالية أو عقود الغرر وبيان ذلك أن المُؤَمن والمُؤَمن له لا يعرفان وقت إبرام العقد مقدار ما يأخذ كل منهما ولا مقدار ما يعطي كل منهما إذ أن ذلك متوقف على وقوع الكارثة أو عدم وقوعها [16] .

من هنا نعلم أن وجود الغـرر والمخاطرة في عقود التأمين من الأمور الواضحة وضوح الشمس في رابعة النهار بل إن الغرر والمخاطرة فيها أبين وأظهر من مثل صورة بيع الحصاة [17] وبيع المنابذة [18] وبيع الملامسة [19] وغيرها مما ورد فيه النهى الصريح لما فيها من الغرر الظاهر.

ومن الغـرر أيضـاً في عقـد التأمين الجهـل بأجل العقد وذلك أن الخطر وهو محل عقد التأمين لا يعلم هل يقـع أم لا؟ وإن وقـع فلا يعلم متى يقـع؟ وعدم العلم بوقوعه ووقت وقـوعه من شروط العقد الواجبة في التأمين وهو أن يكون الخطر غير محقق الوقوع وهذا هو العنصر الجوهري في عقد التأمين [20] .. فأي غرر أكثر وأشد مما في هذا العقد..

ومن العجيب أن يغـالـط بعض المنتسبين إلى الفقـه فينازع في أن التأمين من العقود الاحتمالية كـما فعل مصطفى الزرقا [21] مع وضوحه كـما تقدم.

شبه المخالفين في الغرر في عقد التأمين والرد عليها:

ا- قال بعضهم أنه ليس من عقود الغرر المحرمة بدعوى أن ما ألفه الناس وتعارفوا عليه دون ترتب نزاع يكون غير منهي عنه [22]

وهـذه دعوى باطلة فإن التراضي بين المتعاقدين لا يصير العقود المحرمة حلالاً وقد كانت كثير من صور عقود الغرر مألوفة في عهد الجاهلية ومع ذلك نهى الشرع عنها لأنها من أكل أموال الناس بالباطل كـما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُم} [23] . والمعنى تجارة لا غرر فيهـا ولا مخاطرة ولا قـمار وهـذا أمر متفق عليه عند أهل العلم [24] ..

ومن المعلوم أن اتفاق المتعـاقدين على المعاملات الربوية وتراضيهما عليها وكون ذلك لا يؤدى إلى نزاع بينهما لا يجعل هذه المعاملات مشروعة فكذا هنا.

2- دعوى أن عقـود التأمـين من قبيل التعـاون بين مجموعة من الناس وفي التعاون والتبرع يغتفر الغرر الكثير استنادا لقول مالك رحمه الله في تصرفات الإحسان الذي لا يقصد به تنمية المال كالصدقة والهبة والإبراء [25] .

وبناء على ذلك حاولوا أن يجعلوا عقد التأمين من هذا الباب كـما فعل السنهوري حيث ذكـر أن التأمين لا يفهم على الـوجـه الصحيـح إلا إذا نظـر إلى الجـانب الآخر وهو جانب العلاقة بين المُؤَمن ومجموع المُؤَمن لهم حيث يكون المُؤَمن وسيطاً بينهم ينظم تعاونهم جميعاً على مواجهة الخسارة التي قد تصيب بعضهم [26] .

يقـول السنهوري عن الجـانب الآخر من عقد التأمين - على حد تعبيره- "إنه يبر ز التأمين في ثوبه الحقيقي ويبين أنه ليس إلا تعاوناً منظما تنظيماً دقيقاً بين عدد كبير من الناس معـرضين جميعاً لخطر واحـد حتى إذا تحقق الخطر بالنسبة إلى بعضهم تعاون الجميع على مواجهتـه بتضحيـة قليلة يبـذلها كل منهم يتلافون بها أضرارًا جسيمة تحيق بمن نزل الخطر به منهم لولا هذا التعاون, وشركة التأمين ليست في الواقع من الأمر إلا الوسيط الذي ينظم هذا التعاون على أسس فنية صحيحة... فالتأمين إذاً هو تعاون محمود, تعاون على الـبر والتقوى يبر به المتعاونون بعضهم بعضاً ويتقون به جميعاً شر المخاطر التي تهددهم فكيف يجوز القول بأنه غير مشروع؟ " [27] .

وقد استند على قول السنهوري هذا كل المشاغبين على مسألة وجود الغرر في عقود التأمين.

فهذا مثلاً علي الخفيف يقرر نفس المعنى في بحثه عن التأمين [28] . وكذا محـمد سلام مدكـور حيث يقـول: "إن شركـات التأمين تقـوم بدور الـوسيـط بين الأفـراد المتعاونين" [29] . و الـزرقـا حيث يقـول: "إن التأمـين قائم على فكـرة التعـاون على جبر المصـائب والأضرار الناشئة من مفاجآت الأخطار" [30] .

ولو سلمنـا القـول بـما ذهب إليه الإمام مالك رحمه الله فلا يصلح مستنداً لما ذهبوا إليه البتة لأنها لا تصح أبداً دعواهم أن عقد التأمين من قبيل التبرعات بل هو عقد معاوضة محضة ويتضح ذلك من التعريف القانوني لعقد التأمين [31] .فليس هناك شك أن عقد التأمين عقد معاوضة بين متعاقـدين يلتزم بمقتضـاه كل منهما بعوض مقابل ما يلتزم به الآخر وإذا كان كذلـك فلا يجوز في مذهب من المذاهب الفقهيـة ما في عقـد التأمـين من غرر كثير وكبير ولا تعدو هذه الدعوى أن تكون مغالطة بعيدة عن الواقع الحقيقي لعقد التأمين.

ولا يجادل عاقل في أن مقصد شركات التأمين إنـما هو تحقيق الربح الوفير لها من جراء اتجارها بدعوى توفير الأمن للمتعاقدين معها فلا يصح بحال دعوى أن هذه الشركات ليست إلا الوسيط الذي ينظم التعاون... إنها مغالطة للواقع.

3- حاول الزرقا دفـع الغـرر عن عقد التأمين بدعوى أن في عقد التأمين معاوضة محققـة النتيجـة فور عقـده.. وأن الاحتـمال فيـه بالنسبة للمُؤَمن إنما هو بالنظر إلى كل عقد على حدة وأمـا بالنظـر إلى مجمـوع العقود فإن التأمين يعتمد على أساس إحصائية تنفي عنه الاحتمال عادة.. وأما بالنسبة إلى المستأمن فإن الاحتمال معدوم؛ ذلك لأن المعاوضة الحقيقة في التأمين بأقسـاط إنـما هي بين القسط الذي يدفعه المستأمن وبين الأمان الذي يحصل عليه وهو حاصل بمجرد العقد لأنه بهذا الأمان لم يبق بالنسبة إليه فرق بين وقوع الخطر وعدم وقوعه [32] .

وهذه المحاولة غير صحيحة أما بالنسبة للمُؤَمن فكل عقد يجريه فيه غرر كبير يوجب بطـلانـه والتحـايل بلفت النظر إلى مجموع العقود لا يصح فإنه ليس له وجود في الخارج وإنـما الذي له وجود هو العقد الغرر وهو يتضمن غرراً كبيراً من الجانبين.

ومقتضى قوله بالصحة بالنظر إلى مجموع العقود يلزم منه أن العقد الباطل في ذاته إذا انضم إليـه غيره مما يشبـه في البطـلان صار بهذا الانضمام صحيحاً وهو لازم باطل لا وجه له عند أحد من فقهاء المسلمين.

على أن دعوى زوال احتمال الغرر من مجموع العقود مغالطة ظاهرة فشركات التأمين لا يمكن أن تعرف مجموع ما سوف تأخذ وما تعطى وإنما تستعين بالإحصائيات لمعرفة صورة تقريبيـة وهـذا لا ينفي عنهـا عنصـر الاحتمالية... هذا وهناك أحداث وأخطار غير متوقعة تقلب كل توقعات المُؤَمنين فكيف يقال إنه يعتمد على أسس إحصائية تنفي عنه الاحتمال؟ وحاصل ما تقدم أن الغرر الكبير في عقود التأمين موجود رغم كل ما قالوه حتى بالنسبة لمجموع العقود وهذا يقتضي بطلانها على أية حال.

وأما بالنسبة للمُؤَمن له فالغرر متحقق لديه وقت العقد في أنه لا يدرى ماذا سيعطى ومـاذا سيأخـذ وهذا كاف للحكم ببطلانه.. ودعوى أن القسط في مقابل الأمان دعوى غير صحيحة ذلك أن عقد التأمين مذكور فيه أن القسط في مقابل مبلغ والتأمين هكذا يقول شراح القانون [33] .

وأمـا الأمان فلا يقـدر عليه إلا الله وشركات التأمين لا تستطيع أن تضمن عدم وقوع الخطر وإنما تعوض عن بعـض آثاره بعد وقوعه.

وقول الزرقا: "لم يبق بالنسبة إليه- أي المُؤَمن له- فرق بين وقوع الخطر وعدمه…الخ "مغالطة ظاهرة وهل يعقل ذلك فيمن يُؤَمن على حياته أو على أعضائه؟ أيستوي عنده أن يفقد حياته وأعضاءه أو أن يبقى حياً معافى؟ لا يستويان فكل هذا إنـما هو تحايل ومغالطة لنفي الغرر من عقود التأمين وهو متحقق فيها على أية حال.

ومن خلال النظر إلى أركان هذا العقد وشروطه كـما تقدم تصويره لا يراودنا أدنى شك في بطلانه.. ولا اعتبار بعد ذلك لأي دعاوى تتعلق في أمر خارج عن هذه الأركان والشروط لأن العبرة في الحكم على العقود إنما هو بالنظر إلى ما تضمنته من أركان وشروط.

ثانيا: الربـا:

عقد التأمين يتضمن الربا بنوعيه أما النسيئة فدائماً وأما الفضل فغالباً وذلك أنه عندما يضع الخطر المُؤَمن منه وتسلم شركة التأمين مبلغ التأمين المتعاقد عليه فإنه لا يخلو في الغالب من أن يكـون أقـل أو أكثر مما دفعـه المُؤَمن له وفي هذه الحالة يتحقق ربا الفضل بسبب عدم تسـاوى البد لين وكذا ربا النسيئة لتأخر أحد البد لين وإن كان المبلغ مساوياً- وهذا نادر- تحقق ربا النسيئة لتأخر أحد البد لين لأن عقود التأمين لا تخرج عن الصرف إذ هي نقد بنقد وهذا واضح من تعريفه حيث أن المُؤَمن يلتزم بدفع مبلغ من المال في نظير قسط مالي وعقد الصرف يشترط فيه التقابض مطلقاً سواء اتحد الجنس أو اختلف ويشترط أيضاً التماثل عند اتحاد الجنس وهـذا كله متحقق بين مبلغ التأمين وقسطه وبهذا يتبين أن عقود التأمين تشتمل على نوعي الربا.

والنصـوص الـواردة في طلب التـماثـل والتقابض في مبادلة المال الربوي بجنسه متواترة وقد أجمع المسلمون على مدلولها [34] .

شبه المخالفيـن في تضمن التأمين للربا والرد عليها:

ا- كـما ادعوا في باب الغـرر أن عقـود التأمين من قبيل التعاون الذي يغتفر فيه الغرر ادعوا هنـا أيضـاً أن التأمين من أساسه قائم على فكرة التعاون على جبر المصائب فيغتفر ما فيه من ربا أو شبهة ربا [35] .

وهي دعوى مردودة كـما تقـدم فعقـود التأمـين ليست من قبيل التعاون وإنما هي عقود معاوضة وتجارة فلا يمكن حملها على تصرفات التبرع والإرفاق التي يغتفر فيها ما لا يغتفر في عقود المماكسة التي يقصد منها الربح.

2- حاول بعضهم أن يحصر شبهـة الربـا في بعض صور التأمين وهو ما يحصل في التأمين على الحياة حيث يشـترط فائدة ربوية علاوة على مبلغ الأقساط التي يستفيدها إذا ظل حياً بعد مدة العقد ومن ثم يحكم على هذا الشرط وحده دون الحكم على نظام التأمين في ذاتـه ولـذا يقترح الزرقا إلغاء شرط الفائدة في هذه الصورة من التأمين بحيث يرد مبلغ الأقساط بعينه دون فائدة [36] .

والجواب عن هذا أن جوهـر عقـد التأميـن لا يخلو من شبهة الربا حتى لو خلا من مثل هذا الشرط فإنه وإن انتفى التفاضل فإن النَسَاء متحقق على أية حال.

ثالثا: ا لقمـار:

عقـد التأمين يتضمن شبهـة القـمار وذلك أنه معلق على خطر قد يقع وقد لا يقع فهو يشبه في معناه معنى ميسر القمار وهو ما يتخاطر الناس عليه. قال ابن عباس: "كان الرجل في الجـاهلية يخاطر الرجـل على أهله وماله فأيهما قامر صاحبه ذهب بماله وأهله فنزلت الآية:

{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [37] .

وأي مخاطرة ومقـامرة أشد من دفع مبلغ التأمين كاملاً مقابل قسط واحد فيما إذا وقع الخطـر المُؤَمن عليـه ففي مقابـل ماذا دفـع المُؤَمن هذا المبلغ الكبير؟ وكيف تكون المخاطرة والمقامرة إذا لم تكن هذه مخاطرة ومقامرة؟

والحقيقـة أننا لو نظرنا إلى عناصر عقد المقامرة عند شراح القانون لوجدناها متوفرة في عقود التأمين ولذا قال السنهوري إنه إذا نظرنا إلى عقد تأمين بمفرده لم يعدُ أن يكون عقد مقامرة [38] .

شبه المخالفـين في تضمن عقد التأمين للمقامرة والرد عليها:

وقـد حاول الزرقا ومن على شاكلتـه إيجاد فروق بين عقد التأمين وبين القمار سوف أذكرها حسب ورودها في بحثه وأجيب عليها.

أ- يقـول: "إن القـمار لعب بالحظـوظ ومقتلة للأخلاق... فأين القمار الذي هو من أعظم الآفات... من نظام يقوم على أساس ترميم الكوارث الواقعة على الإنسان في نفسه أو ماله... " [39] .

والجواب عن هذا أن وجه الشبه بين عقد التأمين وبين القمار هو عنصر المخاطرة في كل منهـما حيث أن عقـد التأمين يكـون على شيء غير محقق الوقوع وهو عنصر أساسي فيه وفي القمار أيضاً وهذا هو مناط التحريم وأما ما يقر بسبـب القمار من العداوة والبغضاء والصد عن ذكـر الله وعن الصـلاة فهـذا من حكمة التحريم فإن القمار حرام حتى ولو قدر خلوه من ذلك فكـذا عقد التأمين حرام لتضمنه مناط التحريم وهو المخاطرة على أن نظام التأمين يقع فيه شيء من العداوة والبغضاء حين يأخذ أحد الطرفين في عقد التأمين مبلغاً كبيراً دون مقابل. وحتى لو سلمنا بأن القمار يؤدي إلى العداوة والبغضاء وعقود التأمين لا تؤدى إلى ذلك فإن معنى المخاطرة والمقامرة متحقق فيها على أية حال.

2- يقـول: "إن عقـد التأمين يعطى المستأمن طمأنينة وأماناً من نتائج الأخطار... فأين هذا الأمان والاطمئنان لأحد المقامرين في ألعاب القمار التي هي بذاتها الكارثة الحالقة؟" [40] ..

والجواب عن هذا أنه لو سلمنا جدلا أن في التأمين أماناً وطمأنينة لا توجد في المقامرة فإن هذا ليس له أثر في الحكم إذ أن العنصر الذي له أثر في الحكم هو عنصر المخاطرة في إجراء العقد على واقعة غير محققة في كل من التأمين والقمار وهذا لا صلة له بـما يصحب العقد من خوف أو أمان فالمقامرة في عقد التأمين متحققة حتى لو سلمنا بهذا الفارق المزعوم.

3- يقول: "ومن جهة ثالثة عقد التأمين من قبيل المعاوضة وهذه المعاوضة مفيدة فائدة محققـة للطـرفين ففيها... ربـح اكتسابي للمُؤَمن وفيهـا أمان للمستأمن... فأين هذه المعاوضة في القمار؟ وما هي الفائدة التي عادت على الخاسر فيه من ربح الفائز " [41] ..

والجواب عن هذا أن كونه عقد معاوضة لا يمنع أن يكون فيه معنى القمار وأيضاً فإن مثل هذا الفارق لو سلم بوجوده لا أثر له في الحكم فعنصر المخاطرة الذي هو مناط التحريم متوفر على أية حال فلا يفيد بعد ذلك ما قاله الزرقا من أن التأمين معاوضة مفيدة للطرفين فسواء كانت مفيدة أو غير مفيدة فحكمها لا يتغير طالما اشتملت على عنصر يقتضي تحريمها.

وأخـيراً فإن شراح القـانـون قد قرروا أنه بالنظر إلى عقد التأمين من جهة العلاقة بـين المُؤَمن وأي من المستأمنـين لا يعـد أن يكـون عقـد مقامرة كـما في قول السنهوري المتقدم وإذا تقرر ذلـك فهـو كاف في الحكم عليه بالتحريم ولا تأثير بعد ذلك للفروق التي ادعوها حتى ولو سلم بشيء منها.

رابعا: بيـع الدين بالدين:

يقـول الـدكتـور محمـد بلتـاجي: "ويكون قسط التأمين عادة مبلغاً سنوياً والمستأمن لا يدفعه في مجـلس العقد إنـما يدفعه بعد ذلك على أقساط فهو دين في ذمة المستأمن يلزمه أداؤه حسبـما نـص على ذلـك في العقـد والذي يقـابله يبلغ التأمين الذي تلتزم الشركة بدفعه إذا حدث الخطر المُؤَمن منه فهو الآخر دين في الذمة معلق على وقوع الخطر ومن ثم فعقد التأمين يتضمن بيع دين بدين" [42] .

ومـا ذكـره بلتـاجي متحقق حقيقة في عقد التأمين وقد أجمع المسلمون على تحريم بيع الدين بالدين [43] ..

والخلاصة أنه اجتمع في عقد التأمين الغرر والربا والقمار وبيع الدين بالدين وواحد من هذه الأمور يكفي للحكم بتحريمه فكيف وقد اجتمعت كـلها على نحو ما تقدم؟..

احتجاج المجوزين للتأمين والرد عليهم

حاول المخـالفـون في تحريم عقـد التأمين أن يطبقوا عليه بعـض القواعد العامة أو أن يقيسوه على بعـض الصور في الفقه الإسلامي بشكل عام وهذا ما سأتناوله في النقاط التالية:

1- أن عقد التأمين عقد جديد فهو جائز بناء على أن الأصل في العقود الإباحة إلا ما ورد الشرع بتحريمه [44] وأن الشريعة تركـت الباب مفتوحاً للناس أن يحدثوا أنواعاً جديدة من العقود إذا دعت الحاجة لها بشرط أن تتوفر فيها الأركان والشروط العامة المعتبرة في العقود وفي هذا الصدد يمثل الزرقا بعقد بيع الوفاء وأنه أشبه بواقعة عقد التأمين فعقد بيع الوفاء "عقد جديد ذو خصائـص وموضوع وغاية يختلف فيها عن كـل عقد من العقود المسماة المعروفة قبله لدى فقهاء الشـريعـة وهـو ينطوي على غاية يراها الفقهاء محرمة لأنه يخفي وراءه أنواعا من الربا المستـور وهو الحصول على منفعة من وراء القرض حيث يدفع فيه الشخـص مبلغاً من النقود ويسميه ثمناً لعقار يسلمه صاحبه إلى دافع المبلغ الذي يسميه مشترياً للعقار لينتفع به بالسكنى أو الإيجار بمقتضى الشراء بشرط أن صاحب العقـار متى وفى المبلغ المأخوذ على سبيل الثمنية استرد العقار… ولكل منهما الرجوع عن هذا العقد أي فسخه وطلب الـتراد ولو حددت له المدة" [45] .

وقـد اختلف الفقهاء فيـه وقت ظهـوره فمنهم من أعتـبره بيعـاً فاسدا لاقترانه بشرط مفسـد للعقـد. ومنهم من أعتبره بيعاً صحيحاً وأبطل الشرط وحده واعتبره لغوا. ومنهم من نظـر إلى الهـدف من هذا العقـد والشرط فاعتـبره في معنى الرهن الذي يشترط فيه المرتهن الانتفاع بالشيء المرهون فأبطل شرط الانتفاع بالمرهون وأبقاه رهناً لأن العبرة في التصرفات للمقـاصـد. إلا أنـه استقـرت الفتـوى في المذهب الحنفي بعد ذلك على أنه عقد جديد ذو خصائـص مختلفة عن هذه العقود الثلاثة لذا قرروا له أحكاماً مستمدة منها جميعاً.

والمقصود من هذا أن قضية عقد التأمين تشبه بيع الوفاء من ناحية أن بيع الوفاء شاهد تاريخي واقعي في الفقـه على جواز إحداث عقـود جديـدة وإن تعـرض في أول نشأته لمثل ما تعرض له اليوم عقد التأمين من اختلاف [46] ...

والرد على ذلك أن وجه الحرمة في عقد التأمين ليس لأنه عقد جديد يختلف عن العقود المعروفة لدى فقهاء الشريعة الإسلامية بل وجه الحرمة فيه ما يتضمنه من غرر وربا وقـمار وبيع دين بدين كـما تقرر, وبناء على هذا فهذا العقد الجديد غير جائز لا لأنه جديد بل لأنه تضمن أمورا تقتضي بطلانه.

وليعلم أنه من المتفق عليه عند القائلين إن الأصل في العقود الإباحة تقييد ذلك بأن لا يرد الشرع بتحريمه وعليه فقد اشتمل عقد التأمين على عدة أمور ورد الشرع بتحريمها فلا يندرج عقد التأمين تحت هذا الأصل القائل بأن الأصل في العقود الإباحة حتى على تقدير رجحـانـه على القـول بأن الأصـل فيها الحظـر إلا ما ورد الشرع بإباحته. وغنى عن البيان القول بأن عقد الوفاء مختلف عن عقد التأمين في موضوعه وهذا ما سلم به الزرقا نفسه [47] .

على أن الصواب في بيع الوفاء أنه لا يخرج عن أن يكون بيعاً أو رهنا ا قترن به شرط فاسـد والحكم فيـه هو إبطـال العقـد بسبب هذا الشرط أو إبطال الشرط وحده على الخلاف المـذكـور آنفـاً وعلى هذا فليس هنـا عقـد جديـد أصلاً وإنـما هو عقد قديم- بيع أو رهن- اقترن بشرط.

والحقيقة أن جر الكلام إلى موضوع إيجاد عقود جديدة إبعاد للمسألة عن مناط الحكم فيهـا فليس المحـذور في عقد التأمين كونه عقداً جديداً- كـما تقدم - وإنـما لأنه تضمن الغرر والربا والقمار وبيع الدين بالدين وكل هذه الأمور قد اعتبرها الشارع مبطلة للعقود.

- عقـد الحراسـة:

يقول الزرقا إن المستأجر للحراسة ليس لعمله نتيجة سوى تحقيق الأمان لمن استأجره باطمئنانه على سلامة الشيء المحروس... وهكذا الحال في عقد التأمين يبذل المستأمن فيه جزءاً من ماله في سبيل الحصول على الأمان من نتائج الأخطار [48] .

ويرد عليه بأن عقد الحراسة ليس محل العقد فيه هو الأمان وإنـما الأجير يستحق الأجرة في مقابل القرار في مكان معـين للقيام بالحراسة وهذا هو محل العقد وهو المتحقق في الواقع وأما الأمـان فهـو الهـدف من العقـد والباعث عليه وهذا الهدف قد يتحقق وقد لا يتحقق والأجير يستحق الأجرة بمجرد قيامه بالحراسة سواء حصل الأمان أولم يحصل وليس عليه شيء إذا لم يفرط.

فالأمان إذاً ليس محلاً للعقد وإنما هو أمر معنوي نفسي لا يمكن أن يباع ويشترى بل قد يأتي بلا ثمن وقد يدفع في طلبه الثمن الكثير ولا يتحقق.

والحقيقة أن عقـد الحـراسـة معاوضة معلومة من الطرفين فصاحب الشيء المحروس يدفع أجرة معلومة والأجير يقوم بعمل معـين فليس هناك غرر أو جهالة في هذا العقد.

وأمـا عقـد التأمين ففيـه جهالـة العـوضين وجهالة مدة العقد فلا وجه لإلحاقه بعقد الحراسة المعلوم المحدد.

وهذه المقايسة لا تعد أن تكون وسوسة شيطانية الهدف منها التضليل والمغالطة.

ودعوى أن الأمـان هو محل العقـد في عقد الحراسة وعقد التأمين دعوى باطلة يكذبها العقل والواقع فليس في مقدور أحد من البشر توفير ذلك وإنما هو حقيقة بيد الله سبحانه وتعالى.

3- ضمـان خطر الطريق:

ضمان خطـر الطريق هو فيـما إذا قال شخـص لآخر أسلك هذه الطريق فإنها آمنة وإن

أصابك شيء فأنا ضامن حيث يضمن القائل عند بعض الفقهاء.

يقول الزرقا: "فإني أجد فيه فكرة فقهية تصلح أن تكون نصاً استثنائياً قوياً في تجويز التأمين على الأموال من الأخطار" [49] ..

والرد على هذا أن الأصل في ضمان خطر الطريق عند من قال به أن المغرور إنما يرجع على الغار إذا حصل الغرور في ضمن المعاوضة أو ضمن الغار صفة السلامة للمغرور [50] ..

والتنظير بين هذا وبين التأمين غير صحيح فشركات التأمين لا تغر الناس ولا تضمن صفة السلامة لمن يتعاقد معها فليس هنا تغرير يشبه التغرير في مسألة ضمان خطر الطريق عند من يقول به وعليه فلا يمكن قياس عقد التأمين على ضمان خطر الطريق.

وهنا فارق جوهري آخر وهو أن ضمان خطر الطريق التزام من طرف واحد فلا يمكن أن يقاس عليه عقد التأمين وهو عقد معاوضة والتزام من الطرفين.

وأخـيراً فإن السـلامـة شأنها شأن الأمان ليست شيئاً يباع ويشترى لأنها ليست في مقدور البشر فالتلويح بها مغالطة ظاهرة.

وأما قول الزرقا: "إن فقهاءنا الذين قرروا هذا الحكـم في الكفالة… لو أنهم عاشوا في عصرنا اليوم… لما ترددوا لحظة في إقرار التأمين نظاماً شرعياً " [51] . فلا يستطيع أن يقنعنا بصدق قوله إلا أن يعيد أولئك الفقهاء فيصدقوه فيما زعم وليس بقادر، ومن جانبنا لا نظن في أولئـك الفقهـاء أن يقروا التأمـين نظـامـاً شرعيـاً وقـد تضمن ما يقتضي بطـلانه من الغرر والربا.

4- إلحاق عقود التأمين بولاء الموالاة عند الحنفية:

وصفة هذا الولاء أن الرجل يوالى رجلا آخر على أن يعقل عنه إذا جنى ويرثه إن مات وليس له وارث ويمكن أن يشترطا الإرث من الجـانبيـن وهـو عند الحنفية خاصة والإرث به عندهم مؤخر عن أرث ذوى الأرحام ومن شرط هذا العقد عندهم أن يكون المعقول عنه حراً مجهول النسب وأن لا يكون عربياً وليس عليه ولاء عتاقة ولا ولاء مولاة مع أحد قد عقل عنه.

وأن لا يكون عقل عنه بيت المال وأن يشترط العقل والإرث في العقد [52] .

وفي صدد القـول بجـواز عقـود التأمين ينتهي أحـد الباحثين إلى أن أركان عقد ولاء المـوالاة تتفق إلى حد كبـير مع أركـان عقد التأمين من المسئولية لأن ولاء المولاة رابطة قانونية بين شخصين بمقتضاها يتعاقدان على أن يعقل أولهـما عن الآخر إذا جنى فيدفع عنه الدية في مقابل أن يرثه مولى الموالاة إذا توفي غير مخلف وارثاً قط وهو في هذا يناظر عقد التأمين من المسئولية [53] .

والأصل في عقد ولاء الموالاة قوله تعالى: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ} [54] .

والجمهور على القول بعدم صحة هذا العقد فلا يحـصل به توارث ولا عقل.. والحق في هذا مع الجمهـور لقـول الرسول - صلى الله عليه وسلم - في الحديث المتفق عليه: "إنـما الولاء لمن أعتق " [55] . حيث أفاد حصر الولاء في نوع واحد هو العـتق لشخـص واحد هو المعتق وأما الآية فهذا كان في صدر الإسلام ثم نسخ بآية المواريث.

وقـول الحنفيـة في ولاء المـوالاة على تقدير التسليم بصحته جدلاً لا يشبه عقد التأمين من المسئولية ذلك أن الهدف الذي بني عليه ولاء الموالاة ليس هو هدف الذي بني عليه عقد التأمـين.. فولاء المـوالاة بني على النصرة والحـمايـة ولجـوء الضعيف الغـريب إلى القـوى النسيب ولذا فهولا يعتبر من عقود المعاوضة عند الحنفية القائلين به وإنـما هو من عقود التبرع التي يغتفر فيها ما لا يغتفر في غيرها.. أما عقد التأمين فهو عقد معاوضة ظاهرة لا يقصد منه عند إنشائه إلا الربح والاستغلال فلا يصح أن يقاس على ولاء الموالاة مع وجود هذا الفارق الجوهري.. على أن قول الحنفية بمشروعية عقد ولاء الموالاة قول ضعيف مرجوح كما تقدم.

5- إلحاق عقد التأمين بالوعد الملزم عند بعض المالكية:

وخلاصة مسألة الوعد الملزم عندهم أن الشخـص إذا وعد غيره عدة مما ليس بواجب عليه في الأصل هل يصبح بهذا الوعد ملزما بالوفاء؟

من المـالكيـة من يقـول إنـه ملزم مطلقاً ومنهم من يقول إنه غير ملزم مطلقاً ومنهم من يقـول يلزم إذا ذكـر لها الـواعـد سببـاً وإن لم يبـاشـر المـوعود ذلك السبب كأن يقول أريد أن أقرضك كذا لتتزوج، والراجح عندهم أنه يلزم إذا دخل الموعود في سبب ذكر في الوعد [56] .

يقـول الزرقا: "فإنا نجد في قاعدة الالتزامات هذه متسعاً لتخريج عقد التأمين على أسـاس أنـه التزام من المُؤَمن للمستأمنـين ولو بلا مقـابل على سبيل الوعد أن يتحمل عنه أضرار الحادث الخطر... ولا يخفي أن أقل ما يمكن أن يقال في عقد التأمين إنه التزام تحمل الخسـائـر عن الموعود في حادث معـين محتمل الوقوع بطريق الوعد الملزم نظير التزام بتحمل خسارة المبيع عن البائع مما نـص عليه المالكية" [57] .

وقـول بعـض المـالكيـة في هذه المسألـة على التسليم بصحته جدلاً لا يصح أن يقاس عليه عقد التأمين لوجود الفارق بينهما.. فالوعد الملزم عند من قال به تبرع محـض لا معاوضة فيه وهذا أمر واضح لا يحتاج إلى بيان حيث أن الموعود لا يلتزم بشيء مقابل وعد الواعد أما عقـد التأمـين فمعـاوضـة واضحة والتزام من الجانبين كـما تقرر.. والتبرعات يغتفر فيها ما لا يغتفر في المعوضات كـما تقرر أيضاً فلا يمكن أن تقاس المعاوضة من الطرفين في عقد التأمين على التبرع من طرف واحد في الوعد الملزم مع وجود هذا الفارق الجوهري.

6- إلحاق عقد التأمين بمسألة عقل العاقلة: [58]

في هذا الصدد يقول الزرقا: "إن نظام العواقل أصله عادة حسنة قائمة قبل الإسلام في توزيع المصيبة المالية... وقد أقر الشرع الفكرة لما فيها من مصلحة... وجعلها إلزامية في جنـايـة القتـل لأن فيهـا مسئـوليـة متعـديـة بسبب التناصر وذلك بعد إخراج حالة العمد منهـا... فـما المـانـع من أن يفتح باب لتنظيم هذا التعاون على ترميم الكوارث بجعله ملزماً بطريق التعاقد والإرادة الحرة كـما جعله الشرع إلزامياً دون تعاقد في نظام العواقل؟" [59] .

يقـول الزرقا: "يكفي في القيـاس التشابه بين المقيس و المقيس عليه في نقطة ارتكاز الحكـم و مناطه وهي العلة و هذا ما رأيناه في نظام العواقل الإسلامي ونظام التأمين الحديث في بعض فروعه" [60] .

وهـذا القيـاس المزعوم قياس باطل من أساسه لأن نظام العقل في الإسلام إلزام من الشـارع لمجمـوعة من الناس تربطهم رابطة معينة بتحمل ما توجبه جنايات بعضهم وليس التزام منهم باختيارهم بتحمل شيء ما مقابل عوض كـما هو الحال فيعقد التأمين فأين وجه الشبه المزعوم؟.

وأيضا فإن نظام العقل في الإسلام مبنى على التناصر والبر بين أفراد عائلة واحدة وله أهـداف جليلة وحكـمـة فأين هو من نظام التأمين المبني على التجارة وطلب الكسب والربح واستغلال الناس؟ ومن أين للزرقاء أن يزعم مع كل ذلك أن نقطة ارتكاز الحكم و مناطه وهى العلة متفقة في النظاميـن؟.

والخلاصة أنه لا يصح هذا القياس مع وجود هذه الفروق الأساسية في جوهر النظامين.

7- الاحتجـاج بالمصلحـة:

وفي هذا يقول عبد الرحمن عيسى: "إن التأمين التجاري يحقق مصالح اقتصادية كبيرة للمجتمع.."وبعد سرد شواهد تدل على اعتبار المصلحة في الشرع يقول: "وقد بينا بوضوح تام أن التأمين يحقق مصالح عامة هامة فيكون حكمه الجواز شرعاً اعتبارًا لما يحققه من المصالح" [61] ..

وبناء الشريعة على مبدأ جلب المصالح ودرء المفاسد أمر معروف ومسلم به لكن المراد بالمصـالـح ما اعتبرهـا الشرع كذلك وأما المصالح الملغاة في الشرع فلا اعتبار لها ولو اعتبرها العقـل البشـرى مصـالح. فالأمور المنهي عنها أو التي تتضمن ارتكاب نهى لا اعتبار لما يزعم فيها من مصالح فهي على تقدير وجودها مصالح ملغاة.

وما يزعم في نظـام التأمـين من مصـالـح وهي- على تقـدير وجودها- مصالح ملغاة لتضمن عقـد التأمين أموراً وردت النصوص القطعية بالنهي عنها والوعيد الشديد عليها من الغـرر والربـا والقـمار وبيـع الـدين بالدين كـما سبق فإن رأت بعض العقول البشرية في نظام التأمين مصلحة ما فهي مصلحة مهدرة ملغاة شرعا لما تقدم.

وجميع ما نقل عن الصحابة وفقهاء السلف من تقرير أحكام استناداً إلى المصلحة إنما كان ذلك في أمـور موافقـة لمقاصـد الشريعة ولم يرد فيها نص عن الشارع فالمصلحة المعتبرة عندهم ما فهموه من الشرع اعتباره في اقتضاء الأحكام ولا يستقل العقل بدركه [62] .. وبهذا يعلم يقيناً أنـه لا اعتبار لما يزعم في عقـود التأمـين من مصلحة لعدم موافقتها لمقاصد الشريعة بل لورود النص بالنهى عما تضمنته هذه العقود من غرر وربا... الخ.

8- الاحتجاج بأن التأمين ضرورة اقتصادية:

خلاصة الاحتجاج بالضرورة أن حاجة الناس إلى التأمين قد اشتدت وعظمت وأنه يشق عليهم تركـه خوفـاً من الكـوارث حيث أصبح التأمين ضرورة لحفظ أموالهم وإن لم يكن من ضروريات الناس فإنه من حاجياتهم التي يترتب على فقدها الضيق والمشقة حيث أنهم قد ألفوه وتغلل في جميـع نواحي حيـاتهم فلو منعـوا منـه لوقعـوا في حرج ومعلوم في الشـريعة الإسلامية أن المشقة تجلب التيسير والضرورات تبيح المحظورات [63] ..

وتقريرهم للاحتجاج على النحو السابق يتضمن اعترافهم بأن عقد التأمين يشتمل على أمور محرمة.

وهـذا الاحتجـاج يدل على جهـل قائله بأصول الشريعة الإسلامية ومبادئها إذ كيف يتصور أن توجد الضرورة إلى نظام كنظام التأمين؟ قد توجد الضرورة في حالات فردية تقدر بقدرها وتقيد بشروطها مثل اضطرار الذي يخشى الهلاك إلى أكل الميتة ومثل هذه الصورة لا تتصور في نظام كهذا النظام.

وإذا عرفنـا أن للضـرورة حدوداً يعـرف بها ما يكون ضرورة في واقع الأمر وما لا يكون وعرفنا معنى الضـرورة وأنها ما يرتب على تركـه تلف النفس أو العضـو فهل الحاجة إلى التأمين من هذا الصنف؟ كلا.

وإذا وجدت ضرورة فإنما تقدر بقدرها كـما تقدم وتعتبر أمراً استثنائيا يزول بزوال الحالة التي ألجأت إليـه ولا يمكن أن يجعـل قاعـدة عامة في صورة نظام عام فإن مثل هذا يستلزم حاجة الشريعة إلى أنظمة وعقود محرمة واعتقاد مثل هذا قد يؤدى بصاحبه إلى الكفر والعياذ بالله لأنه يستلزم الاعتقاد بنقـص الشريعة الإسلامية وتكذيب الله عز وجل القائل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ … } [64] .

وحتى الحـاجـة التي تُنَـزّل منـزلـة الضرورة مشـروطة بأن يكون قد شهد لها الشرع بالاعتبار فليس كل ما يسبب حرجـاً للنـاس يستبـاح به المحظور وقد ذكر القرطبي في تفسير قوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج} [65] قول العلماء: "رفع الحرج إنـما هو لمن استقام على منهاج الشرع" [66] .

وما من شك أن من استقام على منهاج الشرع واتقى الله عز وجل فلن يجد حرجاً حين يمتنع من عقود التأمين.

والخلاصة أن الاحتجاج بالضرورة لا يصلح دليلاً لإباحة عقود التأمين إذ ليس هناك في الحقيقة ضرورة بالمعنى الشرعي.

الاحتجـاج بنظـام التقاعـد:

يستـدل الزرقا بموقف فقهاء الشريعة- كـما يقول- من نظام التقاعد مع أنه نظام تأميني بكـل ما في كلمـة التأمـين من معنى... يقول: "فـما الفرق بـين هذا النظام وبين التأمين على الحيـاة؟... ويضيف بأن الغـرر والجهـالة في نظام التقاعد أعظم منها في التأمين على الحياة ومـع هذا يقره علماء الشريعـة... فلماذا يحسن وجـود هذا النظـام التقاعدي بين الدولة وموظفيها ولا يجوز نظيره تعاقدًا بـين الناس [67] ..

والرد على تسـاؤلـه هو وجـود الفارق بينهما فالتأمين عقد بـين طرفـين مبني على الغرر والـربـا مراد به الـربـح والكسب وأمـا نظام التقاعد فليس فيه تعاقد وإنـما هو إلزام من طرف الـدولـة وحـدهـا ليس فيه اتفاق وتعاقد مع الموظف ولا يراد به الربح والتجارة.. وحقيقة أن الراتب ومعاش التقاعد كله من الدولة وكان بإمكانها أن تحسب الرواتب صافية دون الإشارة إلى حسم تقاعد وتلتزم بإعاشة الموظف بعد التقاعد وهي ملزمة برعاية رعيتها وعلى الأَخـص الذين قضوا حياتهم في خدمتها.. فعلماء الشريعة لم يعلنوا النكير على نظام التقاعد لأنهم لم يروا فيـه صورة العقـد الـذي يشترط له ما يشترط للعقـود وإنـما هو إجراء وإلزام من جانب الدولة وحدها في مجال تنظيم رواتب ومعاشات موظفيها.

وليس كلامي هنا في مجال الحكم على نظام التقاعد من حيث جوازه أم لا وإنـما كلامي يدور حول وجود الفارق الجوهري والأساسي بين عقود التأمين وبين نظام التقاعد فلا يصح مع هذا التنظير بينهما.

10- الاحتجاج بالتراضي:

ورد في كلام بعضهم أن كلا من طرفي العقد في التأمين يتعاقد مع الآخر عن رضى تام ورغبة تامة [68] .. وهـذا القـول يدل على جهل فاضح فمتى كان التراضي على العقد المحرم مبيحاً له فعقد الربا المحرم بالإجماع لا يمكن أن يحله التراضي فكذلك عقد التأمين لا يحله التراضي وهو يتضمن أموراً يحرمها الشرع، فالتراضي المعتبر في قوله عز وجل: {إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [69] . هو فيـما أحله الله من العقـود ولا اعتبـار للتراضي فيـما حرمـه الله سبحانه وتعالى.

11- إلحاق عقود التأمين بالجعالـة:

زعم محمد البهي أن عقد التأمين هو عقد جعالة بين الشركة وجميع المُؤَمنين [70] ..

ولا وجه لزعمه هذا فالجعالة إجارة على منفعة مظنون حصولها مثل مشارطة الطبيب على البرء والناشد على وجود العبد الآبق.. ويشترط فيها عند من أجازها أن يكون الثمن معلوماً وأن يكون العمل مما لا ينتفع الجاعل بجزء منه.. والأصل فيها قوله تعالى: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} [71] . وما في الأثر من أخذ الثمن على الرقية بأم القرآن [72] .

فالجعـالـة إذاً معاوضة بـين الجاعل وبـن من يعمل العمل.. الجاعل يلتزم بـمال معلوم والآخر يقـوم بعمل معين فأين هذا من عقد التأمين بـين المُؤَمن والمستأمن؟ وأيهما الجاعل؟ وأيهـما الذي يقـوم بالعمـل؟ كل هذا لا ينطبق على عقـد التأمين فالتأمين التزام بمال مقابل التزام بـمال وهذا الالتزام غير معلوم المقدار وفي الجعالة يشترط أن يكون معلوماً.. والالتزام في عقـد التأمـين لا يقابله عمل وإنـما يقابله التزام بمال أيضاً وفي الجعالة يقابل الثمن المعلوم عمل معين فلا يمكن أن يقاس عقد التأمين على الجعالة للاختلاف الظاهر بينهما بوجود مثل هذه الفروق الجوهرية التي تمنع القياس.

وبهذا يتبين أنه ليس هنا مستند صحيح للقائلين بجواز عقود التأمين وقد أغفلت بعـض أقوالهم مما لا وجـه له ولا يستحق المنـاقشـة.. وفي الحقيقة أن كل ما أثاروه لا قيمة له ولكنها وساوس وشبه أثيرت فلزم البيان.

وقـد أصـاب السنهوري عنـدمـا قال: "لا يجوز قياس عقد التأمين على عقود أو نظم معروفة في الفقه الإسلامي فهولا يشبه عقد المضاربة ولا هو كفالة ولا هو وديعة بأجر ولا هو عقـد موالاة ولا يدخـل في ضمان خطـر الطـريق ولا في الوعد الملزم ولا في نظام العواقل... وإنـما التأمين عقد جديد له مقوماته وخصائصه وهو ليس بين العقود أو النظم التي عرفها الفقه الإسلامي [73] .

وهكـذا ننتهي إلى أن عقـد التأمين لا يشبـه أي عقـد من عقـود المعـاوضـة في الفقه الإسلامي وكـل ما أثاروه من شبه تبين بطلان الاحتجاج بها وبهذا ننتهي إلى الجزم بتحريم عقود التأمين لتضمنها ما نهى الشرع عنه من الغرر والربا والقمار وبيع الدين بالدين..

عقـد التأمين التعاوني

لقد انتهى أكثـر البـاحثـين في التأمين إلى أن عقود التأمين عقود محرمة إلا أن بعضهم استظهر جواز عقـد التأمين التعاوني وفرق بينه وبين التأمين التجاري معتمداً على بعض الشواهد والفروق وقالوا إنه يمكن إيجاد نظام تأمين تعاوني يتفق مع نصوص الشريعة وقواعدها [74] .

وقـد استدلـوا لذلـك بالنصـوص الآمرة والمرغبة بالتعاون على البر والتقوى والتواد والتراحم والتعاطف بين أفراد المسلمين.

كـما ذكرت بعض الشواهد الواردة في هذا المجال وهى كالتالي:

ا- حديث جابـر بن عبد الله أنـه قال: "بعث رسـول الله - صلى الله عليه وسلم - بعثاً قبل الساحل فأمر عليهم أبا عبيدة بن الجراح وهم ثلاثمائة وأنا فيهم فخرجنا حتى إذا كنا ببعض الطريق فني الزاد [75] فأمر أبو عبيدة بازواد ذلك الجيش فجمع ذلك كله فكان مِِزوَدَى تمر فكان يقوتناه كل يوم قليلاً قليلاً حتى فني فلم يكن يصيبنا إلا تمرة تمرة... "الحديث متفق عليه [76] .

وجمع الطعام في السفر يدخل في النهد والتناهد هو إخراج القوم نفقاتهم على قدر عدد الرفقـة وقيده بعضهم بالسـوية وبالسفر ولعل هذه أصله- خلط الزاد في السفر- لكن قد يتفق حصوله في الحضر [77] . وقيده ابن الأثير بسفر الغزو فقال: "ما تخرجه الرفقة عند المناهدة إلى العـدو وهـو أن يقسمـوا نفقتهم بينهم بالسويـة حتى لا يتغابنوا ولا يكون لأحدهم على الآخر فضل ومنة" [78] .

2- حديث سلمة بن الأكوع رضي الله عنه قال: خفت أزواد القوم وأملقوا [79] فأتوا النبي - صلى الله عليه وسلم - في نحر إبلهم فأذن لهم فلقيهم عمر فاخبروه فقال ما بقاؤكم بعد إبلكم؟ فدخل على النبي –صلى الله عليه وسلم - فقال يا رسول الله ما بقاؤهم بعد إبلهم؟ فقال رسول الله -صلى الله عليه وسلم -: "ناد في الناس يأتون بفضل أزوادهم فبُسط لذلك نِطع وجعلوه على النطع فقام رسول الله -صلى الله عليه وسلم - فدعا وبرك عليه [80] ثم دعاهم بأوعيتهم فاحتثى [81] الناس حتى فرغوا..."الحديث متفق عليه [82] .

3- حديث أبى موسى الأشعري رضي الله عنه قال: قال النبي -صلى الله عليه وسلم -: "إن الأشعريين إذا أرملوا [83] في الغزو أو قل طعـام عيالهم بالمـدينـة جمعـوا ما كان عندهم في ثوب واحد ثم اقتسموه بينهم في إناء واحد بالسوية فهم مني وأنا منهم" متفق عليه [84] .

والأحـاديث في هذا الباب تدل على أنـه لا يتقيـد بالتسوية إلا في القسمة [85] وأما في الأكـل فلا تسـويـة لاختـلاف حال الآكلين ولأن الذي يوضـع للأكـل سبيله المكـارمـة لا التشـاح... وقـد اغتفر الربا في النهد لثبوت الدليل على جوازه [86] وذلك أن الشخـص قد يأكل أكثر أو أقل مما أخرج وكذلك في القسمة قد يكون ما يقسم للشخـص أكثر أو أقل ما أخذ منه لكنه اغتفر هذا الفضل للدليل الدال على جوازه.

وما حصل فيما ذكر لم يتم عن طريق التعاقد والالتزام بين أطراف في هذا التعاقد بدفع شيء معين أو غير معين مقابل التزام آخر وإنـما يتم عن طريق المواساة في أوقات الحاجة والمجاعة.

وكـذلـك ليس فيـما ذكـر إرادة المبايعـة والبـدل وإنـما يفضـل بعضهم بعضاً بطريق المـواساة.. فـما ذكـر في هذه الأحـاديث إنـما هو خلط الزاد في السفر والإقامة من باب الإيثار والمواسـاة وطلب الـبركـة [87] فلا يصلح أن يستدل بها لإنشاء عقد تأمين بدعوى أنه تعاوني وليس تجاري.

والذي يظهر أن ما ورد في هذا إنـما هو حالة استثنائية خاصة فيمكن أن يطبق حكمها على ما يماثلها فقط ولا يصح أن تجعل قاعدة عامة يبنى عليها تنظيم عام وهذا ما يدل عليه تقييد العلماء للنهد بما تقدم كـما يدل عليه الحالات التي حصلت فيها الشواهد المذكورة.

ثم إنه لا عبرة بتسميته تأمين تعاوني وإنـما العبرة بالكيفية التي يتم بها هذا الشيء فإن كان على سبيل التبرع والإحسان بحيث لا يلزم أحد بدفع أقساط معينة بل كل يدفع ما شاء متى شاء وكذلك لا يلتزم له بدفع تعويض عن خطر ما وإنـما يواس ويجبر دون التزام له بذلك فإن كان بمثل هذه الكيفية فلا بأس به إن شاء الله و {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} ويغتفر في التبرعات ما لا يغتفر في غيرها.

وأمـا إن كان عن طريق التعـاقـد بان يلتزم كل واحـد بدفـع أقسـاط معينة ويلتزم له بتعـويض لما يصيبـه فهـذا لا يُخرِجـه عن صورة العقد المحرم كونه يراد منه التعاون والتكافل وكـذا لا يغـير من الحقيقـة شيئـاً تسميتـه عقـد تأمين تعاوني أو إسلامي أو غير ذلك فالعبرة بجوهره وحقيقته وهي هنا التزام بما لا يلزم ومشتمل على شبهة المحاذير السابقة.

والذي يظهـر من كلام المجـوزين للتأمين التعاوني أنهم يريدون إنشاء تعاقد في هذا المجال يدل على هذا تسميته عقداً حيث يوحي بأنه التزام كـما يدل عليه أيضاً وصفهم له بأنه تبادلي. يقـول: الـدكتـور محمـد بلتـاجي: "لابـد أن يكون تعاونياً... وتبادلياً لأن لكل من المشـتركـين فيـه أصـلاً نفس الحقـوق والـواجبـات " [88] فوصفه بأنه تبادلي يقتضي أنه عقد معاوضة لأن البيع هكذا أصله مبادلة مال بـمال [89] .

ومن ذلك أيضاً ما يرد في كلامهم عن التأمين التعاوني من قولهم:"أطراف التعاقد". "نظـامـاً تعـاقـديـاً". "ومن ثم يتفقون فيما بينهم على قسط الإسهام ونوع الخطر المُؤَمن منه ومبلغ التأمين" [90] .

يقـول محـمـد بلتاجي: "يصبـح الاتجاه إلى تكون التعاونيات الإسلامية أمراً مطلوباً ليس لأنه بديل عن الزكاة والصدقات والتزام بيت المال بل هو يؤازرها بتعاقدات ا اختيارية " [91] .

ويقول: "فهل هناك مانع من قيام نظم تعاقدية اختيارية تؤازر هذا النظام؟ إن ذلك فيما نرى أمر مطلوب…" [92] .

فكل هذه التعبيرات وغيرها تدل على أنهم يعنون بالتأمين التعاوني ما يتم عن طريق التعاقد الذي يلتزم فيه المستأمن بدفع أقساط معينة ويلتزم له بدفع تعويض عن آثار خطر ما وهـو بهذه الكيفيـة لا يخرج عن صورة عقد التأمـين الممنوع ولا يفيد كونه يراد منه التعاون أو يسمى تعـاونيـاً كـما لا يفيـد أيضـاً وصفـه بأنـه اختياري فـما يسمون عقد تأمين تجاري يكون اختيـاريـاً وهم لا يجوزنـه فكـذلـك ما يسمـونـه تعـاونياً بل إن عقد الربا يكون اختيارياً بين أصحابه ولا يحله ذلك وبهذا يتبين أن مثل قولهم "تعاقدات اختيارية" لا معنى منه.

وأما دعوى قيام الحاجة إلى مثل هذا العقد [93] فهي في ظل الإسلام لا تعد أن تكون خرافـة لا أسـاس لها فعند التطبيق الكامل للإسلام لن يكون هناك حاجة إليها أبداً والذين يدعونهـا ينطلقون فبتقـديراتهم من واقع مجتمعات لا تطبق الإسلام في الأموال فلو طبق لما قامت الحاجة المدعاة كـما لم تقم هذه الحاجة في الماضي عندما كان يطبق نظام الإسلام كاملا.

هذا ما انتهيت إليه فيما يسمى التأمين التعاوني مع التسليم بأن التبرعات يغتفر فيها ما لا يغتفر في المعاوضات إلا أن التبرعات تتم من طرف واحد دون التزام من الطرف الآخر وكذا ما يتم بطريق المواساة في أوقات المجاعة كـما في الأحاديث المتقدمة وما لم ير فيه المسلمون بأساً من النهد لأن ما يقدم للأكل مبني على المكارمة لا التشاح فكل ذلك يدل على جواز ما يتم من طريق التـبرع والإحسـان والمواساة والمكارمة- وخلط الإزواد في السفر لأجل ذلك وطلباً للبركـة- لكن لا يدل هذا على جواز إنشـاء عقـود تبـادلية فيها التزامات من أطراف العقد ولو كان القصد منها التعاون لأن جوهرها في الحقيقة معاوضة مادامت مبنية على تعاقد والتـزام من أطراف التعـاقد وهو التزام بما لا يلزم وترد عليه شبهة المحاذير السابق بيانها... والله سبحـانـه وتعـالى أعلم و- صلى الله وسلم - وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وآخر دعوانا أن الحمد لله..

[1] انظر كتاب الخطر في التامين البحري تأليف محمود الشرقاوي ص 31 الدار القومية للطباعة والنشر بالقاهرة 1385هـ .

[2] انظر الوسيط لعبد الرزاق السنهوري 7/1906 دار النهضة العربية بالقاهرة 1968م .

[3] راجع السابقين.

[4] انظر الوسيط 7/1085.

[5] حاشية ابن عابدين (رد المحتار 4/170) الطبعة الثانية 1386 هـ طبعة مصطفى الحلبي.

[6] انظر عقود التأمين من وجهة الفقه الإسلامي لمحمد بلتاجي ص 26 و27 الناشر دار العروبة الكويت1402 هـ والتأمين وموقف الشريعة الإسلامية منه لمحمد الدسوقي ص 75 المجلس الأعلى للشئون الإسلامية بالقاهرة 1387 هـ.

[7] لم يأت ذكر للخسارة مع احتمال حصولها والذي يظهر أنه ربح محدد عند التعاقد بنسبة معينة ويزيد الأمر وضوحاً رأى محمد عبـده في أن ربـا النسيئة لا يكـون إلا في الـديون ولا يكون في العقود عند إنشائها فقد جاء في تفسير المنار 3/97 طبعة الهيئة المصرية العامة للكتاب أنه لا يدخل في الربا الجلي المحرم بنص القرآن من يعطى آخر مالا يستغله ويجعل له من كسبه حظاً معيناً.

وهذا وإن كان من صياغة تلميذه رشيد رضا إلا أنه أقره كـما جاء في مقدمة التفسيرِ المذكور 1/15 أن أستاذه الشيخ كان يقرأ ما يكتبه عمه ويقره.

وقد تبعه في هذا الرأي تلميذه رشيد رضا انظر كتابه الربا والمعاملات في الإسلام ومحمود شلتوت انظر مجلة لواء الإسلام العددان 11و12 وعبد الكريم الخطيب انظر مجلة البنوك الإسلامية عدد 11 وغـيرهم.

ومقتضى ما تقدم أن محمد عبده يحلل القرض بفائدة ولذا لم يتوقف بالإجابة بالجواز فيما سئل عنه في شأن العقد المذكور.

[8] انظر التأمين لعيسى عبده ص 31 دار البحوث العلمية بالكويت.

[9] انظر الإسلام والحياة ص 216 وهو من تأليف المذكور .

[10] انظر بحث التَأمين له المقدم لندوة التـشريع الإسلامي بالجامعة الليبية عام 1392 هـ.

[11] انظر له رأى الدين بين السائل والمجيب ص 186 وما بعدها- دار الفكر- 1392 هـ.

[12] انظر أصول الفقه الإسلامي ص 382 وما بعدها طبع بواسطة المجلس الأعلى لرعاية الفنون والآداب بالقاهرة عام 1382 هـ وهو مجموعـة البحـوث المقدمـة للمؤتمر الذي عقد بدمشق 16 ـ21شوال 1380هـ. ومجلة العربي العددان 192، 195 والمعاملات الحديثة لعبد الرحمن عيسى.

[13] انظر المراجع المتقدمة.

[14] صحيح مسلم3/1153 كتاب البيوع رقم 4 بترقيم محمد فؤاد عبد الباقي- دار إحياء الكتب العربية- بمصر.

[15] انظر النووي على مسلم 10/156-157 طبعـة -المطبعة المصرية- والمقدمات الممهدات لأبى الوليد بن رشد 2/ 222 طبعه- مطبعة السعادة - بمصر وبداية المجتهد 2/153 الناشر- مكتبة الكليات الأزهرية-.

[16] انظر الوسيط 7/ 1140 و أصول الفقه الإسلامي 461.

[17] انظر من فقه السنة ص 36- 37 الطبعة الأولى عام1405 هـ.

[18] انظر من فقه السنة ص 36- 37 الطبعة الأولى عام1405 هـ.

[19] انظر من فقه السنة ص 36-37 الطبعة الأولى عام1405 هـ.

[20] انظر الوسيط 7/ 1218.

[21] انظر أصول الفقه الإسلامي ص 401.

[22] انظر بحث التأمـين للشيخ علي الخفيف ص 6 وعقود التأمين لمحمد سلام مدكور مجلة العربي العدد 195.

[23] سورة النساء آية 29

[24] انظر الأم 3/ 2-3 للإمام الشافعي وبهامشه مختصر المزني - طبعة دار الشعب - والمقدمات الممهدات2/ 222.

[25] انظر الفروق للقرافي 1/150 بهامشه تهذيب الفروق - دار المعرفة للطباعة والنشـر- بيروت وبداية المجتهد 2/327 والمغنى لابن قدامة 5/657 الناشر- مكتبة الجمهورية العربية- بمصر و-مكتبة الرياض الحديثة-.

ويجب أن يعلم أن مذهب مالك فيما يستباح فيه الغرر يشترط أن يكون من باب الإحسان المحض حالياً من أي صفات المعاوضة أي تكون الرغبـة محضة لتصد الهبة والتبرع وليس عقد التأمين هكذا .

[26] انظر مصادر الحق في الفقه الإسلامي 3/ 32-33 والوسيط 7/ 089 1 وكلاهما للمذكور.

[27] 1لوسيط 7/1087.

[28] ص 59 و ما بعدها.

[29] انظر مجلة العربي العدد 192.

[30] انظر أصول الفقه الإسلامي ص 401 وما بعدها.

[31] تقدم في أول البحث.

[32] انظر أصول الفقه الإسلامي صر 402 وما بعدها.

[33] انظر الوسيط 7/ 1139.

[34] انظر طرفا من ذلك من فقه السنة ص 100 وما بعدها.

[35] انظر نظام التأمين لمصطفى الزرقا ص 25 و أصول الفقه الإسلامي ص 404 وما بعدها .

[36] انظر أصول الفقه الإسلامي ص 406 .

[37] سورة المائدة الآية 90 -91 وانظر تفسير الطبري2/357 -359 و7/32-35 جامع بيان عن تأويل آي القرآن لابن جرير الطبري الطبعة الثالثة طبعه-مصطفى الحلبي - بمصر ، وتفسير القرطبي 3/52 الجامع لأحكام القرآن لأبي عبد الله القرطبي الطبعة الثالثة عن - طبعة دار الكتب المصرية-.

[38] انظر الوسيط 7/1087 .

[39] أصول الفقه الإسلامي ص 398 وانظر بحث الخفيف ص 17 .

[40] أصول الفقه الإسلامي ص 399.

[41] المصدر السابق ص 399

[42] عقود التأمين من وجهة الفقه الإسلامي ص 117 .

[43] انظر بداية المجتهد 2/123 ونيل الأوطار شرح منتقى الأخبار 5/166 لمحمد بن علي الشوكاني الطبعة الثالثة- ملتزم الطبع والنشر مصطفى الحلبي- .

[44] في هذا خلاف أصولي لا مجال لذكره هنا راجع إن شئت الإحكام في أصول الأحكام لا بن حزم 1/52 وما بعدها - منشورات دار الآفاق الجديدة - بيروت . والقواعد النورانية لشيخ الإسلام ابن تيمية ص184 وما بعدها تحقيق الفقي - مطبعة السنة المحمدية -.

[45] انظر أصول الفقه الإسلامي ص 387 .

[46] انظر المصدر السابق ص 388 .

[47] انظر المصدر السابق ص515 .

[48] انظر المصدر السابق ص 404 .

[49] انظر المصدر السابق ص 410.

[50] انظر حاشية ابن عابدين 4/ 70 ا- ا 17.

[51] أصول الفقه الإسلامي ص 410.

[52] انظر شرح الدر المختار بحاشية ابن عابـدين 6/ 25 ا-127.

[53] انظر بحث الأحمـد السنوسي في مجلة ا الأزهر 25/232-303.

[54] سورة النساء آية 33.

[55] صحيح البخاري بشرح فتـح البـاري5/ .19 و 326 رقم 2563 بترقيم محمـد فؤاد عـد الباقي- المطبعة السلفية – و صحيح مسلم 2/1141 و 1142 و 1143 حديث رقم6و7.

[56] انظر الفروق للقرافي 4/22 وما بعدها .

[57] انظر أصول الفقه الإسلامي ص 410 .

[58] عاقلة الرجل عصبته التي تعقل عنه : أي التي تؤدي عنه دية الخطأ .

[59] انظر أصول الفقه الإسلامي ص 412.

[60] انظر المصدر السابق ص 517.

[61] انظر المصدر السابق ص 473 وما بعدها .

[62] راجع إن شئت المسـتصفى لأبي حامـد الغزالي ص250 وما بعـدها تحقيق محمـد أبو العلا الناشر- مكتبة الجندي - بالقاهرة والاعتصام للشاطيى 2/ 66 وما بعدها الناشر - دار التحرير للطباعة والنثر-.

[63] انظر أصول الفقه الإسلامي ص 464 و476 وما بعدها.

[64] سوره المائدة آية 3

[65] سورة الحج آية 78.

[66] تفسير القرطبي 12/ 101

[67] انظر أصول الفقه الإسلامي ص- 414 وما بعدها .

[68] انظر أصول الفقه الإسلامي ص 473.

[69] سورة النساء آية 29.

[70] انظر رأى الدين بيت السائل والمجيب ص186 وما بعدها.

[71] سورة يوسف آية 72.

[72] انظر بدايـة المجتهـد 2/ 234-235 والمغنى 5/ 722 وحـديث الرقيـة بأم القـرآن رواه البخاري ومسلم. انظر صحيح البخاري بشرح فـتح الباري4/453 رقم الحديث 2276 صحيح مسلم 4/ 1727-1728 كتاب السلام حديـث رقم 65 و 66.

[73] 1لوسيط 7/ 1089.

[74] من هؤلاء الشيخ محمد أبو زهره و بحثه في أصول الفقه الإسلامي ص 526 ومحمد الدسوقي في كتابه التأمين وموقف الشريعة منه ص 39 1 وما بعدها المجلس الأعلى للشئون الإسلامية بالقاهرة عام 387 اهـ. وحسين حامد حسان في كتابه حكـم الشـريعـة في عقـود التأمـين ص 136 ومـا بعـدها دار الاعتصام. وعباس حسنى في كتابه عقد التأمين في الفقه الإسلامي والقانون الوضعي ص 73 ومحمد بلتاجى في كتابه عقود التأمين ص200 و ما بعدها.

[75] أي كاد يفنى.

[76] صحيح البخاري بشرح فتح الباري 5/128 رقم 2483 ومسلم 3/1537 صيد رقم 21 واللفظ للبخاري.

[77] انظر فتح الباري 5/129 .

[78] النهاية في غريب الحديث والأثر 5/135 تحقيق الطناحى طبعة عيسى الحلبي.

[79] أملقوا : أي افتقروا .

[80] برك: عليه: أي دعا بالبركة .

[81] إحتثى: من الحثى وهو الأخذ بالكفين .

[82] صحيح البخاري بشرح فـتح الباري 5/128 رقم الحديث 2484 وصحيح مسلم 3/1354-1355ا لقطة رقم الحديث 19 وروى نحوه عن أبى هريرة 1/55-56 كتاب الإيمان رقم الحديث 44.

[83] أرملوا: أي فني زادهم وأصله من الرمل كأنهم لصقوا بالرمل من القلة كما قيل في قوله تعالى: {ذَا مَتْرَبَةٍ} البلد/16 .

[84] صحيح البخاري بشرح فتح الباري 5/128-129 رقم 2486 ومسلم 3/944 ا-1945 فضائل الصحابة رقم 167

[85] في حديث سلمة لم يذكر فيه التسوية في القسمة إلا أن يقال إن مثل هذا داخل في موضوع المعجزات فلا يستدل به لهذا الباب أصلا وهذا هو الظاهر .

[86] انظر فتح الباري 5/ 129 وعمدة القاري شرح صحيح البخاري 13/ 40 و. 5 للعيني الناشر دار الفكر.

[87] يدل لهذا ما رواه أبو عبيد في الغريـب عن الحسن قال: "أخرجوا نهدكم فإنه أعظم للبركـة وأحسن لأخلاقكم "انظر فتح الباري 5/ 129وقال العيني: "وحكى عن عمرو بن عبيد عن الحسن فساقه وزاد "وأطيب لنفوسكم "عمدة القاري 13/ 40والله أعلم بالصواب.

[88] عقود التأمين ص 215 .

[89] انظر المصباح المنير 1/77 طبعة مصطفى الحلبي .

[90] عقود التأمين من وجهة الفقه الإسلامي ص 233 .

[91] المصدر السابق ص 236 .

[92] المصدر السابق ص 241 .

[93] انظر المصدر السابق 232 .


 العدد 65-66 - البدع

البدع وآثَارُهَا السَّيِّئَة

للشيخ عبد الكريم مراد

أستاذ مشارك بكلية الشريعة بالجامعة .

الحمد لله الذي أكمل لنا ديننا وأتم علينا نعمته ورضي لنا الإسلام دينا.

وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده المصطفى ورسوله المجتبى المبعوث رحمة للعالمـين، فتح به أعينا عميا وآذانا صما وقلوبا غلفا، ترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، فصلوات الله وسلامه عليه وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.

وبعـد فقد صدق النبي - صلى الله عليه وسلم -: "بدأ الإسلام غريبا وسيعود غريبا كـما بدأ"فإن البدع قد فشت ومدت أعناقها حتى أصبحت سننا ثابتة وشرائع مقررة حسبها العامة والجمهور دينا لا يرون الحق غيره. والمتمسـك بمحـض السنـة عنـدهم كالخارج عنها. ولقد صدق حذيفة رضي الله عنـه: "والله لتفشـون البدع حتى إذا ترك شيء منها قالوا: تركت السنة". والمؤمن المتبصر في أمـر دينـه لا يشـك في أن اتباع البدع خروج عن الصراط المستقيم ورمى في عماية وضلالة. أعاذنا الله منها.

وهذه كلمة موجزة منتخبة من كلام أئمة الإسلام مثل شيخ الإسلام ابن تيمية والإمام أبي إسحاق الشاطبي وغيرهما رحمهم الله في معنى البدعة شرعا وذمها وسوء منقلب أهلها مع إلقـاء الضـوء على الاستحسان الفقهي والاستدلال المرسل المسمى بالمصلحة المرسلة حتى يتبين أن البـدع ليست من هذين الأصليين الفقهيين في ورد ولا صدر ولا تبقى لأحـد شبهة في أنه ليس في البدع مستحسن وفي أن كل بدعة ضلالة.

معنى البدعة:

أصل مادة (بدع) معناه الاخـتراع على غير مثالا سابق. ومنـه قولـه تعالى:{بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} أي مخترعاهما لا عن مثال سابق متقدم. والبِدْع: الشيء الذي يكون أولاً، يقال: فلان بدع في هذا الأمر أي أولٌ لم يسبقه أحـد. ومنـه قولـه تعالى:{قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُل} أي ما كنت أول رسول أرسل قد أرسل قبلي كثيرون [1] .

ومن هذا المعنى سميت البـدعة بدعـة، فإحـداثها واستجراحها للسلوك عليها هو: الابتداع، وكيفيتها وهيئتها هي: البدعة.

وقد يسمى العمل المعمول على هذا الوجه أيضا بدعة.

تعريف البدعة:

البدعة شرعا: هي طريقة مخترعة في الدين تضاهي الطريقة الشرعية يقصد بالسلوك عليها التعبد لله تعالى.

شرح التعريف : (طريقة) الطريقة والطريق والسبيل والصراط والسنة ألفاظٌ معناها واحد وهو: ما رسم للسلوك عليه.

(مخترعة في الدين) محدثة فيه على غير مثال سابق من الشرع. خرج بهذا القيد كل ما يظهر لبادئ الرأي أنه مخـترع مما له أصل في الشرع كجمع القرآن وتدوين السنن.

وإنـما قيدت بالـدين لأن البدعة تحدث في الدين وإليه يضيفها صاحبها وهو المبتدع، فلو كانت مخترعة في الأمور الدنيوية على الخصوص لم تسم بدعة كالمخترعات الحديثة وسائر مالا عهد به فيما تقدم من الزمان.

(تضاهي الطريقة الشـرعيـة) أي تشابهها يقصد بالسلوك عليها ما يقصد بالطريقة الشرعية وهو: التعبد لله تعالى وفي الحقيقة هي مخالفة لظاهر الشريعة من جهة ضرب الحدود وتعيين الكيفيات والتزام الهيئات الخاصة أو الأزمنة المعينة مع الدوام ونحو ذلك كالذكر بهيئة الاجتـماع على صوت واحـد ورفـع الأيدي في الـدعـاء جماعيا بعد الصلوات الخمس على الدوام واتخاذ يوم ولادة النبي - صلى الله عليه وسلم - عيدا مضاهاة للنصارى في عيد ميلاد عيسى عليه السلام، وقـد أحـدث عيـد الميلاد هذا في الإسلام بعد المائة السادسة من الهجرة لم يفعله السلف مع قيـام المقتضى له وعـدم المـانـع منـه ولو كان هذا خيرا محضا أو راجحا لسبق إليه السلف من الصحـابـة والتـابعين رضي الله عنهم فإنهم كانوا أشد محبة لرسول الله - صلى الله عليه وسلم - وتعظيماً له منا وهم على الخـير أحرص وإنـما كمال محبته صلى الله عليه وسلم وتعظيمه في متابعته وطاعته وهي طريقة السابقين الأوليـن من المهـاجـرين والأنصار والذين تبعوهم بإحسان [2] .

وكذلك صوم يوم النصف من شعبان وقيام ليلته. والحديث الذي رواه ابن ماجه في ذلك ضعيف جدا.

قال شيخ الإسلام ابن تيمية رحمه الله: "فضل ليلة النصف من شعبان مختلف فيه بين أهل العلم من السلف والخلف وأما صوم يوم النصف مفردا فلا أصل له وكذلك ما أحدث في ليلة النصف من الاجتـماع العـام للصـلاة الألفيـة في المسـاجـد الجامعة ومساجد الأحياء مكـروه لم يشـرع. والحـديث الـوارد في الصلاة الألفية موضوع باتفاق أهل العلم بالحديث. وسميت بالصلاة الألفية لقراءة سورة الإخلاص فيها ألف مرة.

وكذلك صوم يوم أول خميس من رجب وقيام ليلة تلك الجمعة والصلاة فيها المعروفة عنـد الجهـال بصلاة الرغائب المحدثة في الإسلام بعد المائة الرابعة من الهجرة. والحديث في ذلك أيضا موضوع.

والبدعة لو كانت لا تضاهي الأمور الشرعية ولا تشابهها لم تكن بدعة شرعا بل تصير من باب الأفعال العادية.

(يقصد بالسلوك عليها التعبد لله تعالى) هذا إتمام لمعنى البدعة إذ هو المقصود بابتداعها.

خرج بهذا القيـد العـادات، فكـل ما أحـدث مما لم يقصد به التعبد لا يسمى بدعة شرعـاً. ومن سمى ذلـك بدعـة فهو إما ملبس على غيره أو جاهل بمواقع السنة والبدعة فلا يكون قوله معتدا به ولا معتمدا عليه.

والتعـريف يشمـل البدع التركية فإن من ترك شيئا من المطلوبات الشرعية تدينا فهو مبتدع قطعاً حيث تدين بضد ما شرعه الله تعالى.

وأما الترك إذا كان لغير التدين من كسل أو لتضييع أو نحو ذلك من الدواعي النفسية فلا يكون بدعة بل هو عائد إلى المخالفة للأمر فيكون التارك عاصياً لمخالفة ما أمر الله تعالى به.

كل بدعة ضلالة:

ذم البـدع والمحـدثـات في الدين عام لا يخـص محدثةً دون محدثةٍ. والأدلة الشرعية تدل على العموم من وجوه:

الأول: أنها جاءت مطلقة عامة على كثرتها لم يقع فيها استثناء البتة ولم يأت ما يقتضي أن من البـدع ما هو هدى، فلو كان هنـالـك بدعـة يقتضي النظر الشرعي فيها الاستحسان لأشير إلى ذلك في آية أو حديث لكنه لا يوجد.

فدل ذلك على أن تلك الأدلة بأسـرهـا على حقيقـة ظاهرهـا من الكليـة والعموم لا يتخلف عن مقتضاها فرد من أفراد البدعة.

الثاني : أنه قد تقرر أن كل قاعدة كلية ودليل شرعي إذا تكررت في مواضع كثيرة ولم يقترن بها تقييد ولا تخصيص مع تكرارها فذلك دليل على بقاء تلك القاعدة على مقتضى ظاهر لفظها من العموم مثل قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} . وقوله: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى} وما أشبه ذلك.

وما نحن بصدده من هذا القبيل إذ جاء في الأحاديث المتعددة والمتكررة في أوقات شتى وبحسب الأحـوال المختلفـة أن كل بدعـة ضلالـة وأن كل محدثـة بدعـة، ونحـو ذلـك من العبارات التي تدل على عموم ذم البدع والمحدثات في الدين ولم يأت في آية ولا حديث تقييد ولا تخصيص ولا ما يفهم منه خلاف ظاهر العموم والكلية فيها.

فدل ذلك دلالة واضحة على أن تلك الأحاديث على ظاهرها من العموم والإطلاق.

الثالث : إجمـاع السلف من الصحـابـة والتـابعين لهم بإحسان على ذم البدع بدون استثناء والهروب عنها وعن أصحابها.

فهذا بحسب الاستقراء إجماع ثابت يدل على أن كل بدعة مذمومة.

الرابع : أن معنى البـدعة ومفهومها يقتضي عموم ذم البدع كلها بدون استثناء لأنه باب مضـادة الشـارع واطراد للشـرع، وكـل ما كان كذلك فممتنع أن ينقسم إلى: حَسن وقبيح وأن يكون منه ما يمدح ومنه ما يذم إذ لا يصح في معقول ولا منقول استحسان مشاقة الشارع ومخالفته [3] .

قال شيخ الإسلام ابن تيمية رحمه الله في اقتضاء الصراط المستقيم (268) بعد الكلام على أعياد الكفار والمشركين: "ومن المنكرات في هذا الباب سائر الأعياد والمواسم المبتدعة لما في ذلك من المشابهة للكفار ولأنها من البدع".

وهذه المواسم إنما نهى عنها لما حدث فيها من الدين الذي يتقرب به إلى الله تعالى. فـما أحـدث من المـواسم والأعيـاد فهـو منكر وإن لم يكن فيه مشابهة لأهل الكتاب والمشركين لأن ذلـك داخـل في مسمى البـدع والمحـدثـات فيـدخـل في عمـوم قول النبي - صلى الله عليه وسلم -: "وشر الأمور محدثـاتهـا وكل بدعة ضلالة"، و في رواية النسائي: "وكل ضلالة في النار"، وفي حديث العرباض ابن سارية الصحيح: "وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة". رواه أبو داود وغيره.

وقوله: "من أحدث في أمرنا هذا ما ليس منه فهو رد"متفق عليه ولمسلم : "من عمل عملا ليس عليه أمرنا فهو رد".

واعلم أن هذه القاعدة وهي الاستدلال بكون الشيء بدعة على كراهته سواء بلغت الكـراهـة التحـريم أولم تبلغه هي قاعدة عظيمة دل عليها السنة والإجماع مع ما في كتاب الله من الدلالة عليها أيضا.

وأما ما ثبت حسنـه بدليـل شرعي فليس من البـدع الشرعية فيبقى العموم محفوظاً لا خصوص فيه إذ البدعة شرعا: ما لم يدل عليه دليل شرعي.

تقسيم البدعة إلى: حسنة وسيئة تقسيم محدث لا يدل عليه دليل شرعي:

فإن قيل إن غير واحد من العلماء قسم البدعة إلى قسمين: بدعة حسنة وبدعة سيئة مثل النووي وملا علي القاري و غيرهما بدليل قول عمر بن الخطاب رضي الله عنه في صلاة التراويح: "نعمت البدعة هذه"، وبدليل أشياء من الأقوال والأفعال أحدثت بعد عهد رسول الله - صلى الله عليه وسلم - وهي ليست مكـروهـة بل حسنـة للأدلة الدالة على ذلك من الإجماع أو القياس وقد بسـط القـول في ذلـك أبو العباس شهاب القرافي من المالكية فقال: "اعلم أن الأصحاب فيما رأيت متفقـون على إنكـار البدع نـص على ذلـك ابن أبى زيـد وغيره والحق التفصيل وأنها خمسة أقسام:

الأول : واجب وهو ما تناولته أدلة الوجوب وقواعده من الشرع كجمع القرآن وتدوين الشرائع إذ خيف عليها الضياع.

الثاني : محرم وهـو ما تناولته أدلة التحريم وقواعده من الشرع كالمكوس والمحدثات من المظالم.

الثالث : منـدوب وهـو ما تناولته أدلة الندب وقواعده من الشرع كصلاة التراويح في المسجد جماعة.

الرابـع: مكـروه وهـو ما تناولته أدلة الكراهة وقواعدها من الشرع كتخصيـص بعض الأيام أو الليالي بنوع من العبادات. والزيادة في المندوبات المحدودة من هذا الباب والزيادة في الواجب أو عليه أشد في المنع.

الخامس : مبـاح وهو ما تناولتـه أدلة الإباحة وقواعدها من الشرع مثل اتخاذ المناخل للدقيق وغسل اليدين بالأشنان.

قال : فالبدعة تعرض على قواعد الشرع وأدلته فأي شيء تناولها من الأدلة ألحقت به من إيجاب أو تحريم أو غيرهما".

وقد قسم البدعة قبل القرافي شيخه عز الدين عبد العزيز بن عبد السلام إلى الأحكام الخمسة.

وملخـص الإيراد والمعارضة: ليست كل بدعة ضلالة.

أقـول: قد تقـدم الجـواب عن ذلـك في كلام الشـاطيي وأشير إليـه في كلام شيـخ الإسلام ابن تيمية رحمهما الله وأعيد الجواب موجزاً لمسيس الحاجة إلى ذلك.

فأقول: إن هذا تقسيم محدث لا يدل عليه دليل شرعي بل هو تقسيم في نفسه متدافـع منها ولا أساس له لأن البدعة الشرعية هي ما لم يدل عليه دليل شرعي فإذا دل دليل شرعي على وجوب أمر أو ندبه أو نحو ذلك لم يكن بدعة.

فالجمـع بـين عد بعض الأشيـاء من البـدع وبين كون الأدلة تدل عليها من وجوب أو تحريم أو غيرهما جمع بـين المتنافيين [4] .

قال في الـدين الخـالـص: إن الله تعالى ورسوله - صلى الله عليه وسلم - لا يرضيان بدعة أي بدعة كانت. فلو كانت بدعـة حسنـة لما قال النبي - صلى الله عليه و سلم -:"كل محدثـة بدعة وكل بدعة ضلالة".يا لله العجب من أمثال هذه المقالة، ألم يعلموا أن في إشاعة البدع إماتة السنن وفي إماتتها إحياء الدين وعلومه.

والذي نفسي بيده إن دين الإسلام كامل تام غير ناقـص لا يحتاج إلى شمس في إكـماله وإتمامه. وقال شيخ الإسلام ابن تيمية: "إن قول رسول الله - صلى الله عليه وسلم -: "فإن شر الأمور محدثاتها وإن كل محدثة بدعة وإن كل بدعة ضلالة"، نص من رسول الله - صلى الله عليه وسلم - فلا يحل لأحد أن يدفع في دلالته على ذم البدع، ومن نازع في دلالته فهو مراغم. وقال: لا يحل لأحد أن يقابل هذه الكلمة الجـامعـة من رسـول الله - صلى الله عليه وسلم - الكليـة وهي: قوله: "كل بدعة ضلالة"، بسلب عمومها وهو أن يقال: ليست كل بدعة ضلالة. فإن هذا إلى مشاقة الرسول – صلى الله عليه و سلم - أقرب منه إلى التأويل.

وقال: وقصد التعميم المحيط ظاهر من نـص رسول الله - صلى الله عليه وسلم - بهذه الكلمة الجامعة فلا يعدل عن مقصوده بأبي هو وأمي - صلى الله عليه وسلم -.

والمجـادلـة المحمـودة إنـما هي بإبـداء المدارك وإظهار الحجج التي هي مستند الأقوال والأعـمال من الأدلة الشرعية من الكتـاب والسنـة والإجمـاع نصـا أو استنباطاً. وأما إظهار الاعتماد على ما ليس هو المعتمد في القول والعمل فليست هي طريقة أهل العلم بل هو نوع من النفاق في العلم والجدل والكلام والعمل.

قال: وأما صلاة الـتراويح فليست بدعة بل سنة بقول رسول الله - صلى الله عليه وسلم -: "إن الله فرض عليكم صيام رمضان وسننت لكم قيامه".

وكذلك صلاتها جماعة في المسجد ليست بدعة بل سنة صلاها رسول الله - صلى الله عليه وسلم - في أول الشهر ليلتين بل ثلاثا وصلاها في العشر الأواخر مرات ثم تركها وقال لهم في الليلة الثالثة أو الرابعة لما اجتمعوا: "إنه لم يمنعني أن أخرج لكـم إلا كراهة أن يفرض عليكم"، فعلل الترك بخشية الافتراض على الأمة.

وأمـا الجواب عن قول عمر رضي الله عنه "نعمت البدعة هذه"ففي قول الصحابي الذي لم يخالف فيه, قولان لأهل العلم:

أحدهما : حجـة يقـدم على القيـاس ويخـص به العمـوم وهـذا قول مالـك والقـديم للشافعي ورواية عن أحمد وقول بعض الحنفية.

والثاني : ليس بحجة لأن الصحابي لم تثبت عصمته يجوز عليه الخطأ والغلط.

وهـذا قول عامـة المتكلمين والجديد للشافعي واختاره أبو الخطاب [5] . وعلى القولين لا تصلح ولا تصـح معـارضة الحديث بقول الصحابي. وهو ظاهر. نعم أكثر ما في هذا هي تسمية عمر تلك بدعة.

وهذه تسمية لغوية لا شرعية وذلك أن البدعة في اللغة تعم كل ما فعل ابتداء من غير مثال سابق.

فلما كانت صلاة الـتراويـح في عهـد عمر بهذه الهيئة وهي اجتماعهم في المسجد على قارئ واحد مع إسراج المسجد عملا محدثا لم يعهد من قبل سماه بدعة.

فإذا دل نـص رسول الله - صلى الله عليه وسلم - على استحباب شيء أو إيجابه بعد موته أو دل على ذلك مطلقا ولم يعمل بذلك إلا بعد وفاته – صلى الله عليه وسلم - صح أن يسمى بدعة في اللغة لأنه عمل مبتدأ كـما أن نفس الـدين الـذي جاء به - صلى الله عليه وسلم - يسمى بدعـة ومحدثا في اللغة كـما قالت رسل قريش للنجاشي عن المهاجـرين إلى الحبشـة من أصحـاب النبي - صلى الله عليه وسلم -: "إن هؤلاء خرجـوا من دين آبائهم ولم يدخلوا في دين الملك وجاءوا بدين محدث لا يعرف" [6] .

وقـال الحـافـظ ابن رجب رحمه الله: "البدعة ما أحدث مما لا أصل له في الشريعة يدل عليه، وأما ما كان له أصل من الشرع يدل عليه فليس ببدعة شرعا وإن كان بدعة لغة فقوله –صلى الله عليه وسلم -: "كل بدعة ضلالة"، من جوامع الكلم لا يخرج عنه شيء. وهو أصل عظيم من أصول الدين.

وأما ما وقع في كلام السلف من استحسان بعـض البدع فإنما ذلك في البدع اللغوية لا الشرعية فمن ذلك قول عمر رضي الله عنه في التراويح: "نعمت البدعة هذه"، وروى عنه: "إن كانت بدعة فنعمت البدعة" [7] .

من آثار البدع السيئـة:

من شؤم البدعة وآثارها السيئة أنها لا يقبل معها عمل من صلاة ولا صيام ولا صدقة وغيرهـا من القربـات، وهي مانعـة من الورود على حوض النبي - صلى الله عليه وسلم - ومانعة من شفاعته، وعلى المبتدع إثم من عمل ببدعته إلى يوم القيامة، وليس له توبة.

وقد تبرأ منه النبي - صلى الله عليه وسلم - والمؤمنون، يخاف عليه من سوء الخاتمة والعياذ بالله والبدعة لا يقبل معها عمـل إما أن يراه بذلك عدم القبول مطلقا على أي وجه وقع عمل المبتدع وافق السنة أو خالفها أو أن يراد منه أنه لا يقبل ما ابتدع فيه من الأعمال خاصة دون ما لم يبتدع فأما الأول وهو أن المبتدع لا تقبل أعـماله مطلقا سواء داخلتها بدعة أم لا، فيدل على ذلك أدلة:

منها ما صح عن عبد الله بن عمر رضي الله عنهما في القدرية وهو قوله: "فو الذي يحلف به عبد الله بن عمر لو كان لأحدهم مثل أحد ذهبا فأنفقه ما تقبله الله حتى يؤمن بالقدر"ثم استشهد بحديث جبريل الذي رواه مسلم.

ومنها ما في حديث الخـوارج وهو قولـه - صلى الله غليه وسلم - : "يمرقون من الدين كـما يمرق السهم من الرميـة"، بعد قوله: "تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم"الحديث. ومنها حديث علي بن أبي طالب رضي الله عنه المشهور بحديث الصحيفة المتفق عليه وفيه قوله: "المدينة حرم ما بين عير وإلى ثور، من أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا".

والحـديث عام يشمـل كل حدث ينافي الشـرع والبدع أقبح المحدثات وهو وإن كان خاصاً بمدينـة الرسول - صلى الله عليه وسلم - فغيرها داخل في المعنى، وهذا الحديث من أشد ما يكون على أهل البدع.

وأمـا الاحتـمال الثاني وهـو أن يراد عدم قبـول ما داخلت البـدعة من الأعمال خاصة فذلك ظاهر جدا يدل عليه قول النبي - صلى الله عليه وسلم -: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق عليه ولمسلم: "من عمل عملا ليس عليه أمرنا فهو رد".

وقوله: كل بدعة ضلالة.

والبـدعـة مانعـة من الورود على حوض النبي - صلى الله عليه وسلم - ومن شفـاعتـه فذلك للحـديث الصحيح: "فليـذاد رجـال عن حوضي كـما يذاد البعير الضال" وفي رواية: "أنا على الحوض أنتظر من يَرِد علىّ منكـم فيؤخذ أناس دوني فأقول يا رب مني ومن أمتي فيقال: أما شعرت ما عملوا بعدك؟ وفي رواية: ما تدرى ما أحدثوا بعدك؟ فأقول: سحقا سحقا".

والمبتدع عليه إثم من عمل ببدعته إلى يوم القيامة فذلك لقول الله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْم} الآية وقوله - صلى الله عليه وسلم -: "من سن سنـة سيئـة فعمـل بها بعده كان عليـه وزرها ووزر من عمل بها". فـما من بدعة يبتدعها أحد فيعمل بها من بعده إلا كتب على مبتدعها إثم من عمل بها زيادة على إثم ابتداعه أولا ثم عمله ثانيا.

وأيضاً فإذا كانت كل بدعة تستلزم رفع السنة التي تقابلها كان على المبتدع إثم ذلك زائدا على إثم الابتداع.

والتـوبـة محجـوبـة عن صاحب البـدعة فيدل على ذلك حديث أنس رضي الله عنه المرفوع: "إن الله حجز أو قال حجب التوبة عن كل صاحب بدعة". رواه ابن أبي عاصم في السنة وقال الألباني: "صحيح بشواهده".

ويـدل عليـه ما في حديث الخوارج وهو قوله: "يخرجون من الدين كـما يخرج السهم من الرمية ثم لا يعودون فيه".

ويدل على ذلك قوله في حديث الفرق: "وإنه سيخرج من أمتي أقوام تجارى بهم تلك الأهـواء كـما يتجـارى الكلب بصاحبـه لا يبقى منـه عرق ولا مفصل إلا دخله"، وعدم قبول التوبـة من المبتدع يقتضي ظاهر الحـديث عموم ذلك فهو محمول على العموم العادي لأن الغالب عادة في الواقع الإصرار من المبتدعة على البدع.

وأما براءة النبي - صلى الله عليه وسلم - والمؤمنين من أهل البدع فيدل على ذلك قول الله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} الآية وقوله - صلى الله عليه وسلم -: "من رغب عن سنتي فليس مني".

وقول ابن عمر رضي الله عنهما في أول فرقة من أهل البدع في الإسلام وهم القدرية: "إذا لقيت أولئك فأخبرهم أني بريء منهم وهم براء مني".

والآثار عن السلف في التحذير عن أهل الأهواء والبدع والابتعاد عن مجالستهم كثيرة.

والمبتـدع يخاف عليـه من سوء الخاتمة وذلك أن سوء الخاتمة لا يكون لمن استقام ظاهره وصلح باطنـه، والحمـد لله على ذلـك وإنما يكون سوء الخاتمة لمن له فساد في العقل أو إصرار على الكبـائر أو يكـون مستقيـما في أول أمره ثم تغـيرت حالـه وأخـذ في طريق غير طريق الاستقامة فيكون عمله ذلك سببا لسوء عاقبته وخاتمته والعياذ بالله.

قال تعالى: { إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} الآية. وقال سبحانه: {َفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} . والمكر جلب السوء من حيث لا يفطن له وسوء الخاتمة من مكر الله إذ يأتي الإنسان من حيث لا يشعر.

اللهم إنا نسألك العفو والعافية والمعافاة الدائمة في الدنيا والآخرة.

الفرق بين البدع وبين المصالح المرسلة والاستحسان

لما كان هذا المقام مزلة قدم لأهل البدع ومشتبها عليهم حتى استدلوا على البدع من جهتـه كان لابـد من بيان الفرق بين البدع وبين الاستدلال المرسل المسمى بالمصالح المرسلة والاستحسان الفقهي حتى يتبين أن البدع ليست من المصالح المرسلة ولا من الاستحسان

فأقول أولا: إن المصالح المرسلة لابد فيها من اعتبار أمور:

الأول : الملائمة لمقاصد الشرع بحيث لا تتنافى مع أصل من أصوله ولا دليل من أدلته.

الثاني : أن النظـر المصلحي إنما يكون فيما عقل معناه وجرى على المناسبات المعقولة التي إذا عرضت على العقول تلقتها بالقبول.

فلا مدخـل للمصـالـح المرسلة في الأمور التعبـدية ولا ما جرى مجراها لأن العبادات لا يعقل لها معنى على وجه التفصيل مثل الوضوء والتيمم والصلاة والصوم والحج وسائر ا لعبادات.

ألا ترى أن الطهارات على اختلاف أنـواعها قد اختص كل نوع منها بتعبد مخالف جدا لما يظهر لبادئ الرأي فإن البـول والبراز خارجـان نجسـان يجب فيهما تطهير أعضاء الوضوء دون الاكـتفاء على تطهير المخرجـين فقط.

والتطهـير من ذلـك واجب مع نظـافـة الأعضـاء وغـير واجب في قذارتهـا بالأدران والأوساخ إذا فرض عدم وجود الحدث.

ثم التراب من شأنه التلويث يقوم مقام الماء الذي من شأنه التنظيف.

وأوقـات الصلوات الخمس لا توجـد فيها منـاسبـة تعقـل لإقامة الصلوات فيها دون غيرها من الأوقات.

والصيام والحج نجد فيهما من التعبدات غير المعقولة شيئا كثيرا.

وهكـذا توجـد سائـر العبادات إلا قليـلا منها ظهر فيه معنى مناسب فهم من الشارع فاعتبر به.

لقد صدق على رضى الله عنه: "لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه".

لذلـك التـزام الإمام مالك بن أنس رحمه الله في العبادات عدم الالتفات إلى المعاني و إن ظهـرت لبادئ الرأي وقوفا منه رحمه الله مع ما فهم من مقصود الشارع في التعبدات من التسليم لها على ما هي عليـه بخـلاف العـادات فهي جاريـة على المعاني المناسبة الظاهرة للعقول فإن مذهب مالك فيها الرجوع إلى المصالح المرسلة والاستحسان.

الأمر الثالث : أن المصـالح المرسلة ترجع إلى حفظ ضروري من الضروريات فهو من باب الوسائل ومالا يتم الواجب إلا به.

أو ترجع إلى دفع جرح لازم فهو من باب التخفيف.

فإذا تقرر ذلك علم أن البدع مخالفة للمصالح المرسلة لأن موضوع المصالح المرسلة: ما عقل معناه على التفصيل مثل الأمور العادية فلذا كانت مظنتها بخلاف العبادات فليس حكمها حكم العادات لاهتداء العقول لها في الجملة وعدم اهتدائها لوجوه التقربات إلى الله تعالى. فلذا لا يقدم على اختراع عبادة لا أصل لها في الشرع.

قال شيخ الإسلام ابن تيمية رحمه الله: "إن أعمال العباد تنقسم إلى: عبادات يتخذونها دينا ينتفعون بها في الآخرة أوفي الدنيا والآخرة، وإلى عادات ينتفعون بها في معاشهم.

فالأصل في العبادات أن لا يشرع منها إلا ما شرعه الله تعالى.

والأصل في العادات أن لا يحظر منها إلا ما حظر الله تعالى" [8] .

ونكرر ونقول: إن المصالح المرسلة مرجعها إما حفظ ضروري فهو من باب الوسائل لا من المقاصد. أو رفع جرح لازم فهو راجع إلى التخفيف لا إلى التشديد.

فلا يمكن إذًا إحـداث البـدع من جهـة المصالح المرسلة لأن البدع متعبد بها فليست وسائـل بل هي من المقاصـد عن أصحـابهـا، ولأن البدع زيـادة في التكليف فهي منـافية للتخفيف، فلا حجة لأهل البدع في المصالح المرسلة أصلا.

وبذلك كله يعلم من قصد الشارع أنه لم يكل شيئا من التعبدات إلى آراء العباد فلم يبق إلا الوقوف عند ما حده في العبادات والزيادة عليه بدعة كما أن النقصان منه بدعة.

وثـانيا أن الاستحسان أيضا مظنة شبهة لمن أراد أن يبتدع فقد يقول: "إن استحسنت كذا وكذا ففلان من العلماء قد استحسن".

لذلـك كان لزامـا من بيـان معنى الاستحسـان عند من اعتبره في الأحكام من أهل العلم حتى لا يغتر به جاهل ولا يحتج به مبتدع.

فنقول: قد اعتبر الاستحسان الإمامان: أبو حنيفة ومالك رحمهما الله والذي يُستقرى من مذهبهـما أن مرجـع الاستحسـان هو العمل بأقوى الدليلين كـما قال ابن العربي المالكي ويشعـر به قول الكـرخي من الحنفية حيث يقول: "إن الاستحسان هو العدول عن الحكم في المسألة بحكم نظائرها إلى خلافه لوجه أقوى".

وعـرفـه ابن العربي فقال: "إنـه إيثار ترك مقتضى الـدليـل على طريق الاستثناء والترخـص لمعارضته ما يعارض به في بعض مقتضياته".

وقسمـه إلى عدة أقسـام وذكـر منهـا: ترك الـدليـل للعرف وتركه للمصلحة وتركه في اليسير لرفع المشقة ومثل لذلك.

وعرفـه ابن رشد المالكي بقـولـه: "الاستحسان طرح للقياس وعدول عنه في بعض المواضع لمعنى يؤثر في الحكم يختص ذلك الموضع". والاستحسان على هذه التعريفات ليس بخارج عن الأدلة. والأدلة يقيد بعضها ويخصص بعضها بعضاً.

فلا حجـة في الاستحسـان لمبتدع ولا يمكن أن يتمسك به من أراد أن يستحسن بغير دليل أصلا.

وأمـا تعلق أهـل البدع بالاستحسـان على قول من عرفه بأنه: "ما يستحسنه المجتهد بعقله ويميل إليه برأيه أو أنه: دليل ينقدح في نفس المجتهد ولا تساعده العبارة عنه ولا يقدر على إظهاره".

فلم يعرف التعبد بذلك لا بضرورة ولا بنظر ولا بدليل من الشرع قاطع ولا مظنون. والاستحسان بهذا المعنى مصداق قول الإمام الشافعي رحمه الله: "من استحسن فقد شرع".

ومعلوم أن الصحـابـة رضي الله عنهم قد حصـروا نظرهم في الحوادث والوقائع التي لا نصـوص فيهـا في الاستنباط والرد إلى ما فهمـوه من الأصـول ولم يقـل أحد منهم: "إني حكمت في كذا لأن عقلي استحسنه أو طبعي مال إلي من البـدع وأهلهـا وأنت المسئول المرجـو الاجـابـة أن تمتعنا بالإسلام والسنة والعافية بمنك وك ه".

وختامـا نستعصم اللهم رمك.

وصل اللهم وسلم وبارك على نبينا محـمد وآله وصحبه .

[1] لسان العرب.

[2] اقتضاء الصراط المستقيم ص294.

[3] الاعتصام للشاطبي .

[4] الاعتصام للشاطبي .

[5] الروضة لابن قدامة .

[6] اقتضاء الصراط المستقيم.

[7] جامع العلوم والحكم لابن رجب.

[8] اقتضاء الصراط المستقيم ص 269.


 العدد 65-66 - القُرْآن الكَرِيْم مَصْدَرٌ لِلتَّاريخ

القُرْآن الكَرِيْم مَصْدَرٌ لِلتَّاريخ
للدكتور بشير كوكو حميدة
أستاذ مساعد بكلية الدعوة وأصول الدين بالجامعة
القرآن الكريم، كتاب الله المبين، والتنزيل الحكيم، لم ينزل ليكون سفرا في التاريخ أوفي العلوم أوفي الأدب أوفي غيرها من المعارف الإنسانية، وإنـما جاء لهداية البشرية جمعاء. فهذه هي طبيعة القرآن التي ينبغي علينا أن نعيها. مصداقا لقوله تعالى في أول سورة البقرة المباركة: {آلم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} . فهو هداية الله وهديته إلى خلقـه [1] قال تعـالى: {... قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} . المـائـدة 15-16. ومن هنا فإن القرآن الكريم كتاب دين وليس كـتاب علم أرضي بمعنى أنـه لا يشـرح نظـريـات الهنـدسة أوقوانين الطب [2] ، ولنا أن نتساءل إذن عن مدار البحث الرئيسي في هذا الكتاب الحكيم، وعن موضوعه.
حقيقـة الأمر أن موضـوع القرآن هو :
أولاً : الإنسـان وحيـاته التي تفضي به إما إلى عيشـة راضيـة أو إلى نار حاميـة.
وثانيا : فإن بحثـه هو إجلاء الحقيقة ودعوة البشر إليها.
وثالثا: فإن هدفه دعوة الإنسان إلى الحق المبـين والنهج القويم [3] .
على أن القـرآن يحوي بين دفتيـه الكثير من العلوم والمعـارف المختلفة. قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} . الأنعام:38 وقال جل شأنه: {َنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} . النحل:89 وعن ابن مسعود رضي الله عنه أنه قال: "من أراد العلم فعليه بالقرآن فإن فيه خبر الأولين والآخرين" [4] . وفي ما أخرج البيهقي عن الحسن أنه قال "أنزل الله مائة وأربعة كتب وأودع علومها أربعة منها التوراة والإنجيل والزبور والفرقان، ثم أودع علوم الثـلاثـة الفرقان" [5] . إذن فالقرآن العظيم هو الجامع الشامل لكامل الدين. قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى...} الشورى: 13.
وفي تقديري ... أنه ليس على المؤرخ حرج في أن يستنبط حقائق التاريخ من آيات الله البينـات. فالقـرآن مأدبـة الله، وهو أدسم الموائد قاطبة. ويمكن لكل من أوتى حظا من العلم أن يتناول ما يناسبه من هذه المائدة الدسمة علما بأن فريقا من العلماء قد جوز استعمال بعض آيات القرآن في التصانيف والرسائل والخطب [6] . والتاريخ علم ويمكن أن نأخذه من القرآن. وعلى حد تعبير الزركشي: "وكل علم من العلوم منتزع من القرآن، وإلا فليس له برهان" [7] .
وفي المبتـدأ ينبغي لي أن أثبت حقيقـة ناصعـة لا تقبـل الشـك ألا وهي أن ما ورد في القـرآن الكـريم من التـاريـخ حق لا ريب فيه. وآية ذلك أن القرآن كتاب عزيز: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} . فصلت:46. فلم يتصد للقرآن بالنقد والرفض في مطلع الدعوة الإسلامية إلا المشركون من أهل مكة الذين لم يؤمنوا بآيات الله سبحانه وتعالى وهي القرآن ومحمد - صلى الله عليه وسلم- ، فقالوا إن محـمدًا كان يتلقى القرآن من قـين (حـداد) نصراني كان النبي عليه الصلاة والسلام يدخل عليه [8] . علماً بأن ذلك النصراني كان أعجميا لا يعـرف العـربيـة أو على الأقل لا يجيدها وفي هذا الصدد يقول الله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} .النحل:103.
ولا نزاع في أن زعماء المشركين بمكة كانوا يعلمون أن ما جاء به النبي الكريم - صلى الله عليه وسلم - حق قال تعـالى: {… فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} .الأنعام: 33. فها هو أبو جهل- أحد صناديد قريش وسادتها- يقول قولته المشهورة حينما سئل عن محمد أصادق هو أم كاذب؟ فقال: "واللّه إن محمدًا لصادق، وما كذب محمد قط".
ولكن إذا ذهبت بنو قصي باللواء والسقـاية والحجابة والنبوة فـماذا يكون لسائر قريش!؟" [9] . إذن فإن أبا جهل إنما كان ينطلق من منطلق النعرة الضيقة والتفاخر بين الأسر القرشية. فلم يعجب بعض القرشيين أن يكون من الهاشميين نبي يأتيه الوحي من السماء، وهم لا يدركون ذلـك. فأقسمـوا بالله ألا يؤمنـوا بالنبي – صلى الله عليه وسلم - ولا يصـدقـوه [10] . هذا بالطبـع أحـد الأسباب الأخرى التي جعلت المشركـين يقفون موقف العداء من الدعوة الإسلامية.
أما في العصر الحـديث فقـد تصـدى للقرآن ونبي الإسلام بعض المستشرقـين ومن ورائهم الكنيسـة التي أشـاعت بين الأوروبيين أن القرآن لم يأت بغير أساطير أستمد أصولها من المـدراش والتلمود وبعض ما ذهب إليه الفكـر المسيحي. بل إن التحـريف قد أصاب القرآن في أكثر من موضـع !! [11] . بيـد أن الكنيسـة التي أعـماهـا التعصب ضد الإسلام والبغض له، لم تستطـع أن تبين موقفـا واحـدا حدث فيـه تحريف أو تغيـير في القرآن، ولن تستطيع أن تفعل ذلك لأن القرآن محفوظ بعناية الله وما ينبغي لبشر أو شيطان أن يعبث فيه. وكـان حريـا بالكنيسـة أن تتذكر أن التوراة والإنجيل هما اللذان أصابهما التحريف. وفي هذا الصدد يقـول الطبيب الفرنسي والعالم المستشرق موريس بوكاي في كتابه التوراة والإنجيل والقـرآن والعلم في ضوء المعـارف الحـديثة لما ما نصه: "لا يستطيع أحد أن يقول كيفَ كانت النصـوص الأصلية، ومـا نصيب الخيال والهوى في عمليـة تحريرها أو ما نصيب التحريف المقصود من قبل كتبة هذه النصوص أو ما نصيب التعديلات غير الواعية التي أدخلت على الكتب المقدسة" [12] .
أمـا أعـداء الله من المستشرقين الـذين هاجموا القرآن فمنهم من البريطانيين: الفرد جيـوم ( A.Geom ) وهـ. أ. ر. جِبْ ( H.A.R.Gibb ) ومن الفرنسيـين: لوى ماسينيون، ومن المجريين: جولد تسيهر وهو يهودي أصلا، ومن الأمريكيين: كينيت كراج. ثم يأتي أعداء الإسـلام من العـرب المسيحيين أمثال: فيليب حتى المؤرخ اللبناني، وعزيز عطية سوريال المصري، ومجيد قدوري العراقي. وكل أولئك قد تميزوا بحقدهم على الإسلام والمسلمين.
ويتبـع هذه القائمـة تلاميذ المستشرقين من المسلمين الضالعين في ركابهم الآكلين من شتات موائدهم وعلى رأس هؤلاء الدكتور طه حسين في كتابه "الشعر الجاهلي""مسألة الانتحال والـوضـع في الشعر الجاهلي"تأكيدًا لنظرية الشك في كل ما جاء بالعربية من شعر ونثر ومن ذلك القرآن الكريم. فهو يرى أنه يتعين على الباحث أن يخضع كل ما ورد من أخبار الأمم السابقة وقصصهم في القرآن إلى هذا المنهج وهو الشك ويخلص من ذلك إلى أن القرآن ليس وحيا الهـي وبذلك حقق هدفا من أهداف الاستشراق وهو أن القرآن موضوع وليس وحيا من الله، سبحـانـه وتعـالى [13] . وفي هذه الضلالـة التي تردى فيها طه حسين زعم أنه كان يحكم منهج ديكارت الفيلسوف الفرنسي. فضل الطريق وضلل تلاميذه [14] . وجدير بالذكر أن الإمـام الغزالي قد سبق ديكـارت لهذا المـذهب. وما قرره ديكارت هو أنه يجب علينا ألا نقولَ عن شيء أنه حق إلا إذا قام البرهان على أنه كذلك. ومن الحقائق التي وصل إليها ديكارت في فلسفته: "أن ما وجد في الدين واضحا جليا فهو حق يجب أن يسلم به تسليما" [15] .
ومن هنـا نستطيـع القـول بأن طه حسـين لم يكن دقيقا فيـما ذهب إليـه عن مذهب ديكـارت. وقـد تبين لبعضهم أن الدكتور طه حسين كان واقعا تحت عبودية فكرية تمثلت في كتـابـه "الأدب الجاهلي"الذي كان ترديـدا لآراء غلاة المستشرقين المتعصبين ضد العرب والإسـلام أمثـال: مرجيليوث الذي نقـل طه حسين آراءه كلها في كتابه الأدب الجاهلي ونسبها إلى نفسه [16] ، وكتاب مرجليوث هذا هو "أصل الشعر العربي".
هذا، وقد رميت من هذا الاستطراد إلى أن القرآن حق لا يتطرق إليه الشك. وأن ما ذكره المستشرقون ومن سار في ركابهم لا يمس كتاب الله في قليل أو كثير على حد قول الشاعر:
كناطـح صخـرة يومـا ليـوهـنهـا |  | فلم يضـرهـا وأوهى قرنـه الـوعـل
وعلى ذلك فما على المؤرخ إلا أن يعد عدته ويأخذ من القرآن ما يحتاج إليه في تدوين الأحـداث التـاريخيـة موقنـا بأن هذا الكتاب أصـدق وثيقـة على وجه الأرض، وأنه قد سما بنظراته العلمية والتاريخية عن الارتباط بحوادث تاريخية أو قضايا علمية مشكوك في صحتها [17] .
على أن القرآن لم يفصل كثـيرا من الحقـائق عن المسـائـل الشـرعيـة إذ ترك مسألـة التفاصيل للرسول - صلى الله عليه وسلم - ليوضح ما غمض، وليفصل ما أجمل وليحلل ما أوجز. ومن هنا تأتى أهميـة السنـة المطهـرة في التشريـع الإسلامي. فإذا كانت هذه هي حال القرآن تجاه الأمور الشرعية، فمن الأولى أن يكون ذلك كذلك بالنسبة للتاريخ.
ولنا أن نتساءل لماذا لم يتناول القرآن الأحداث التاريخية بالأسلوب التاريخي المعهود؟ وفيما قدمت آنفا فإن من أهداف التنزيل دعوة البشرية إلى الحق وإلى سلوك النهج القويم. فالقرآن يتنـاول الأحـداث بأسلوب إجمالي لأغراض الدعوة والإنذار والتبشير. ويتبع نفس الأسلوب وهو الإشارات الإجمالية في ذكر آيات الكون التي تشير إلى حكمة الله وراء خلق العالم [18] .
هذا ويمكن أن نقسم هذا الموضوع إلى فترتين متميزتين: الأولى عن القرآن وتاريخ الأمم السابقة، والثانية عن القرآن والحقبة الإسلامية. ولأن الحقبة الإسلامية قريبة منا نسبيا إذا ما قارنـاهـا بتـاريـخ الحضارات السـابقـة، وأن تاريخها قد سجل في كتب السيرة وكـتب التـاريـخ الإسلامي عامـة، فإني سأكتفي بالحـديث في هذا المقـام بـما تيسـر لي عن العهود القديمة السَابقة للإسلام.
أما عن الفترة الأولى فإن القرآن الكريم، فيما نعلم، قد تضمن قصـص الأنبياء وأشار إلى أخبار الأمم السابقة. ويطلق بعضهم على هذا الجزء "أيَام الله" [19] . وتعني عند بعض المفسرين وقائع الله بأعدائه [20] .وعند آخرين معناها "نعم الله" [21] .ومهما يكن من شيء فإن تلك الأحـداث والـوقـائـع التـاريخيـة عن الماضين من الأمم لتثبت أن للكون إلها واحدا أرسـل رسله بالهدى ودين الحق. وهـو الذي يحدد مصـير الشعوب وأقدار الحضارات [22] .
ولهـذه الأحـداث التـاريخيـة أهميتهـا إذ بين الله في القرآن أخبار الأمم الماضية وما فعله بها لكي يفهموا أمر الله وتوحيده [23] .
ولعله من المهم في عصرنـا هذا تدوين علم الآثار القرآني بصورة أكبر لتصبح الرؤية بالنسبـة للباحثيـن والدارسين واضحة. فالمؤرخون القدامى لم يستطيعوا تسجيل الأحداث بأسلوب التدوين التاريخي السليم. و الآن، وبعد أن تم اكتشاف سجلات ووثائق كثيرة عن تلك الأحداث بدراسة الآثار ونتائج الحفريات، أضحى من اليسير شرح الإشارات القرآنية حول أيام الله وتوثيقها تاريخيا، وبالتالي تدوين الدعوة القرآنية بلغة التاريخ [24] .
إذا التفتنـا بعـد ذلـك إلى تاريـخ الأمم السـابقـة للإسلام في القرآن وبدأنا بالحضارة العربية في اليمن، ألفينا القرآن يشير إلى مملكة سبأ في سورة سبأ المباركة حيث يقول تعالى، وهو أصـدق القـائلين: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ} سبأ: 15.
وبالرجوع إلى التفسير يتبين لنا أن سبأ أرض باليمن. ويقال إنها كانت قبيلة سميت باسم جدهـا من العـرب [25] . ويقـال إنها سميت بهذا الاسم لأنها كانت منازل ولد سبأ بن يشجب ابن يعرب بن قحطان [26] .
ومهـما يكن من شيء فإن أقـدم الحضـارات بالجـزيرة العربية قد وجدت- فيما يبدو- باليمن حيث قامت الـدولـة المعينيـة وحـاضرتها معين (1300-.65 ق. م) ثم ورثتها الدولة السبئيـة (950-1115 ق.م) وعـاصمتهـا مأرب. وكـان للسبئيـين أعمال عمرانية منها السدود كسـد مأرب الذي بنى من الحجـارة، وهو أعظم سد في الجزيرة العربية. وكان أشبه بخزان عظيم لميـاه السيـول التي تتكـون من الأمطـار السـاقطـة من الجبال. وثمـة "قنـاطر وسدود وأحواض تدل على نبوغ أهل اليمن في فن العمارة وهندسة المباني ومعرفتهم بأنظمة الـرى" [27] . فلا غرو فقد أشـار القـرآن الكـريم إلى "الجنتين"ويعني بذلك البساتين التي كانت تحف جانبي الطـريق أو عن يمين واديهم وشـمالـه. وهما رمز الخصـوبـة والنماء. فقد وجـدت في آثـار سبأ لوحـات وتمـاثيـل من المـرمر والـرخـام والـبر ونز لسنـابل القمح والبقر والخيـل [28] . فضلا عن نقاء هواء سبأ الذي بينـه القرآن في قوله تعالى: {وبلدة طيبة}.ووفق تفسير الجلالين فإن معنى طيبة "أنه ليس فيها سباخ ولا بعوضة ولا ذبابة ولا برغوث ولا عقرب ولا حية ويمر الغريب وفي ثيابه قمل فيموت القمل لطيب هوائها" [29] .
ولم يكن اقتصاد سبأ زراعيا فحسب، بل كانت منفتحة على العالم الخارجي ومزدهرة تجاريـا إذ كان من أهم أعـمال السبئييـن الملاحة في المحيط الهندي والبحر العربي حيث كانوا يسيرون سفنهم فيها حسب الرياح الموسمية [30] .
وعلى الرغم من كل هذه النعم التي تمثلت في أوجه التطور المتعددة، والرخاء، وهناءة العيش إلا أن مدن سبأ وقراها كفرت بأنعم الله ولم تستجب لدعوة أنبيائه الذين بعث بهم إليهـا، والـذين بلغت عدتهم ثلاثـة عشـر نبيا دعوا أهل سبأ لتوحيد الله الواحد الأحد الفرد الصمـد. ولكنهم أعرضـوا عن الإيمان وإجابة الرسل، ولم يشكروا لله أنعمه [31] . وآية ذلك أنهم كانـوا يصـرون على عبـادة آلهتهم المتعـددة ومنها عثتر (الزهرة) وذات حميم (الشمس) وذات بعـدان (القمر). قال تعالى على لسان هدهد سليمان عليه السلام عن بلقيس ملكة سبأ: {وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ} . النمل24.
ومما يفسر إشارات الله تعالى هنا ما اكتشفه علماء الآثار عن هذه المعابد الكثيرة التي مازالت آثارها باقية تدل عليها بمأرب وغيرها [32] .
على أن بلقيس، ملكة سبأ، قد آمنت بالله وبرسوله سليمان عليه السلام. وحين آبت من أورشليم إلى بلادهـا شيـدت هيكـلا بمـدينة مأرب لعبـادة الله وحده. وقد أطلق عليه "هيكـل سليـمان"وترى منه الآن أعمدته الجرانيتية الضخمة وأسس من بقاياه مسجد يعرف الآن بمسجـد سليـمان عليـه السلام بمدينة مأرب الحديثة التي تشغل الآن جانبا من المدينة الأثرية القديمة.
وأكـبر الظن أن السبئيين لم يواصلوا عبادة الله على دين سليـمان عليـه السـلام، بل ارتـدوا إلى تقـديس آلهتهم المتعـددة القـديمـة وكـان من الطبيعي أن يلقوا الجزاء وفاقا على كفرهم وصدهم عن سبيل الله إذ أرسل إليهم سيل العرم. فجرف ديارهم وجناتهم وبدلهم أشجارا ذوات ثمر مر لا يسمن ولا يغنى من جوع، ومن ذلـك الخمط وهو الأراك، والأثل وهو نبات الطـرفاء والسدر. قال تعالى: {فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ. ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلاَّ الْكَفُورَ} . سبأ: 6 ا-17.
وبعـد أن تصدع بناء سد مأرب في القرن الثاني من الميلاد، بعد أثنى عشر قرنا من الزمان، حلت الكوارث بالبلاد، وأصبح من العسير العيش فيها، فلم يملك الناس إلا أن يهاجروا إلى بلاد أخرى ويتفرقوا أيدي سبأ [33] . وقد نظمت أشعار في هذا الحدث التاريخي الكبير أذكر منها قول الأعشى:
وفي ذاك للمؤتسي أســوة | ومأرب عفا عليـهـا الـعـرم
رخـام بنـتـه لهــم حمير | إذا جـــاء مــواره لم يـرم
فأروى الـزرع وأعنابهــا | على سعـتـه ماؤهـم إذ قسـم
فصـاروا أيادي ما يقـدرون | منـه على شرب طفـل فطــم [34]
تلك إذن كانت حال الجنوب العربي فيما يتعلق بمعتقدات الناس.
أما في شمالي الجزيرة العربية فقد وجدنا ثمود- قوم صالح عليه السلام - بوادي القرى الذي ذكر في الشعر حيث يقول الشاعر:
ألا ليت شعري هل أبـيتن ليلة | بوادي الـقرى إني إذن لسعـيد
ويسمى ذلـك الوادي وادي الحجر الذي ورد في القرآن الكريم قال تعالى: {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} . الفجر: 9,0ويقع في شمال غرب المدينة المنورة بين خيبر وبحر القلزم. وفيه ديار ثمود [35] . وفي قرية الحجر بئر ثمود التي مر بها النبي- صلى الله عليه وسلم - مع أصحابه في طريقه إلى غزوة تبوك (رجب سنة 9 هجرية) فنهى أصحابه عن شرب مائها والوضوء منه للصلاة. وما كان من عجـين عجنوه أمرهم أن يعلفوه الإبل ولا يأكلوا منه شيئا [36] ومن البين أن الـرسـول- صلى الله عليه وسلم - خشي أن تحل لعنـة ثمود على المجاهدين في سبيل الله فأمرهم بقوله: "لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين أن يصيبكم ما أصابهم" [37] .
وفيـما ورد من أخبـار ثمـود أنهم ورثوا أرض عاد التي أهلكها الله بذنوبهـا فعمروا الأرض، وفجـروا العيـون، وغرسـوا الحـدائق والبسـاتين، وشـادوا القصـور في السهول (للصيف)، ونحتـوا من الجبـال بيـوتـا للشتـاء، وتمتعوا بسعة العيش. بيد أنهم لم يحمدوا لله فضله عليهم، إذ أشـركـوا به، وعبـدوا الأوثـان [38] . ومن أصنامهم ود، وشمس، ومناف، والـلات وغـيرهـا [39] . وكـما نعلم أن قريشـا وغـيرهـا كانت في الجـاهليـة تعبد بعض هذه الأصنـام. وقـد أرسـل الله تعـالى نبيه صالحا إلى ثمود ليوحدوا الله ولا يشركوا به شيئا. قال تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} . الأعراف: 73.
غير أن أصحاب الحجر قد كذبوا رسولهم صالحا، وأعرضوا عن آيات الله وهي الناقة وغـيرهـا. بل عقـروا النـاقـة وعتـوا عن أمر ربهم. فما هي إلا أن أهلكهم الله بذنوبهم. قال تعالى: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} . الأعراف: 78.
ويهمنـا الآن أن آثـار ثمـود المتمثلة في بيـوتهم المنحوتة في الجبال مازالت باقية إلى يومنا هذا ماثلة للعيـان وهي تتفق مع ما ورد في كتاب الله الكـريم حيث يقـول تعالى: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ} . الحجر: 82. ويطلق على هذه الآثار اليوم "مدائن صالح ". بيد أن قصورهم التي شادوها في السهول ظلت مطمورة تحت أطباق الثرى بعد أن مرت عليها الدهور الطويلة.
والمأمول اليوم في الأوساط العلمية أن يوجه المسؤولون من العرب عنايتهم ويستثمروا جزءا من أموالهم في عمليـات التنقيب عن آثـار ثمـود وغيرها سيما وأن صالحا عليه السلام وقومه كانوا عربا. فصالح أحد أنبياء العرب الأربعة وهم هود وصالح وشعيب ومحمد عليهم السلام [40] . وتحضرني بهذه المناسبة حقيقة وهي أن قصة هود عليه السلام وقومه، قبيلة عاد التي وردت في القرآن (الأعراف وهـود والشعراء) قد صدقتها المكتشفات الأثرية الحديثة في منطقة الأحقاف [41] .التي تقع في شمال شرق حضرموت قرب البحر العربي.
ومن القصـص القرآني قصـة قوم لوط عليـه السلام- أهل سدوم- القرية التي كانت تعمل الخبائث وعلى رأسها ممارسة اللواط، ذلك الشذوذ الجنسي الذي لم يسبقهم أحد على مدار التـاريـخ الماضي إلى ممارستـه. ولم تكن أفعـالهم الخبيثة مقصورة على تلك الفاحشة فحسب، بل كانوا يفعلون المنكر علانية في ناديهم فلا يستترون. فلا غرو فقد تفشت فيهم الموبقات [42] . وما هي إلا أن أوحى الله إلى لوط عليه السلام أن يدعوهم إلى عبادة الله، وينهـاهم عن ارتكاب الكبائر حتى صموا آذانهم، واستكبروا، وتحدوه أن يأتيهم بالعذاب من الله إن كان صادقا، بل توعدوه بالنفي من بلدهم [43] . فما كان من لوط إلا أن سأل ربه أن يوقـع بهم العـذاب الأليم على كفرهم وفجـورهم. فسلط الله على مدنهم زلـزالا جعل عاليها سافلها، وأتبع ذلك بوابل من الحجارة دمرتها تدميرا. قال تعالى:
{لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ. فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ. إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} . الحجر: س3 7-75.
ويعتقد بعضهم أن البحر الميت، المعروف الآن ببحر لوط وبحـيرة لوط لم يكن موجودا قبل الزلزال الذي دمر سدوم وغيرها حتى صارت أخفض من سطح البحر بنحو أربعمائة متر! وقد جاءت الأخبار في السنين الماضية بأن المهتمين بالحفريات في الأردن قد اكتشفوا آثار مدن قوم لوط على حافة البحر الميت [44] . وليس ذلك بمستغرب فالله سبحانه وتعالى قد بين في كتابه العزيز أن تلك المدن تقع في طريق دائم يمر عليها الناس، حيث يقول: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} . الحجر: 76.
ولا نزاع في أن هذا الاكتشـاف العظيم الذي قام به المهتمون بالآثار في الأردن حديثا يؤيد ما ورد في القرآن الكريم عن المؤتفكات أو المنخسفات وهي مدن قوم لوط. ولعل أعمال الحفـر والتنقيب تسـير قدمـا في هذا الحقـل حتى تميط اللثام عن كـثير من الحقائق التي أشار إليها الله تعالى في كتابـه المبين، فتقنـع المرتابين المتشككيـن في آيات الله البينات، وتزيد المؤمنين إيمانا على إيمانهم.
بعد هذه الإلمامة بشيء عما ورد في القرآن الكـريم من إشارات عن تاريخ جزيرة العـرب والشام، نتجـه شطر العراق القديمة لنقف على بعض الإشارات القرآنية الخاصة بذلك البلد. والحديث عن العراق القديمة يجرنا بالضرورة إلى أن نتطرق إلى قصة إبراهيم عليه السلام.
فالخليل عليه السلام من أرض بابل. وبلدة أور الكلدانية التي تقع بين دجلة والفرات والتي تعرف اليـوم باسم مغير هي مهـده [45] . وكانت أور أعظم مدن السومريين وقد وجد علماء الآثار بها بقايا مملكة ازدهرت حول عام 2900 ق. م. وقد اكتشفوا من الكنوز والنفائس ما يرقى إلى مستوى المدنية المصرية القديمة. ومما يؤكد أن إبراهيم نشأ بأور أن المستر وولى المبعـوث من قبـل المتحف البريطاني في الأعـوام 1922-1934 م قد وجـد رقيـما طينيا في حفريـاته بإحدى دور السكن بأور مكتوبا عليه اسم إبراهيم، فسمى الشارع باسم إبراهيم الذي يقال إنه نشأ في ذلك الحي سنة 2000 ق.م [46] .
ولعل في هذا الاكتشاف، وهو برهان مادي، عن نشأة إبراهيم عليه السلام في مدينة أور ما يكفي للرد على تشكك الدكتور طه حسين وإلى ما ذهب إليه في كتابه الأدب الجاهلي حيث قرر أنه لم يقم دليل تاريخي وفق الطرق الحديثة بوجود إبراهيم وإسماعيل عليهما السلام وقصـة هجـرتـه إلى مكـة وبناء الكعبـة. حيث يقـول: "للتـوراة أن تحدثنا عن إبراهيم وإسماعيل، وللقرآن أن يحدثنا عنهما. ولكن ورود هذين الاسمين في التوراة والقرآن لا يكفي لإثبات وجـودهما التاريخي، فضلا عن إثبات هذه القصة" [47] . ويخلص الدكتور طه حسين إلى نتيجـة عبر عنهـا في ما نصـه: "أمر هذه القصة إذن واضح فهي حديثة العهد، ظهرت قبيل الإسلام واستغلها الإسلام لسبب ديني" [48] .
وكـان قوم إبـراهيم عليـه السـلام أهل أوثـان وكـان أبوه آزر نجـارا ينحت الأصنام ويبيعها. أمـا إبراهيم فقـد أنـار الله بصـيرته وهداه إلى صراط مستقيم [49] . قال تعالى:
{وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ. إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ. قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ. قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ} . الأنبياء: 51-54
هذا ولعله من الأوفق أن نرجع مرة أخرى للذين في قلوبهم مرض، والذين لا يؤمنون بما جاء في القرآن العظيم إلا بعد ثبوت الدليل التاريخي القاطع. فنقرر أن بلاد ما بين النهرين القديمة بابل، وأور، ونينوى، وآشور، ونمرود وغيرها لتزخر بالمعابد التي خصصت لعبادة آلهة متعددة كالإله شمش وهو الشمس، والقمر (نانار)، والزهرة (عشتار)، والمريخ (مردوخ) ونابو (إله الكتابة) وغيرهم [50] . وكل هذه المعابد كانت تزخر بالأوثان وهي التماثيل التي كان الناس يعكفون لها ويقدسونها. الشيء الذي دفع إبراهيم عليه السلام ليحطم بعضها وفق ما ورد في القرآن الكـريم. قال تعـالى: {وَتَاللَّهِ لأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ. فَجَعَلَهُمْ جُذَاذاً إِلاَّ كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ} .الأنبياء: 57ـ 58.
وفيـما نعلم أن إبراهيم عليـه السـلام كان يغتنم الفرص ويحـاور قومه ويجـادلهم في معبوداتهم ليصـل بهم إلى حقيقة أو نتيجـة هي أن المعبود بحق هو الله وحده لا شريك له. فقد جاء في القرآن:
{فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ. فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ. فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ. إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} . ا لأنعام: 75-79.
وهكذا تبرأ إبراهيم من شرك قومه بعد أن قال لهم إن الكوكب ثم القمر ثم الشمس ربى. قال ذلـك على معنى الاستهزاء لهم لأنهم كانوا يعبـدون الشمس والقمر والنجوم. فأنكر عليهم، فاستهزأ بهم، وقال لهم: أمثل هذا يكون الرب؟ [51] .
ومن آثـار العـراق القـديمة التي وردت الإشـارة إليها في كتاب الله الكريم تل النبي يونس بن متى، ذي النون، صاحب الحوت عليه السلام. وهذا التل الذي يطلق عليه الآن "تـل التـوبـة"يقـوم اليـوم في داخـل أسوار مدينة نينـوى القديمة من أرض الموصل، وهي العاصمة الثانية بعد آشور [52] . ولعلنا نذكر ما ورد في سيرة النبي محمد- صلى الله عليه وسلم - أنه سأل عداسا النصراني، غلام بنى ربيعة بالطائف الذي أحضر له قطفا من العنب حـين جلس يستريح في ظل حائط مما عاناه من آلام الضرب بالحجارة من سفهاء الطائف وصبيانها وعبيدها. من أي البلاد هو؟ فقال عداس من نينوى. فقال عليه الصلاة والسلام: "أمن قرية الرجل الصالح يونس بن متى؟ قال له: وما يدريك ما يونس؟ قال رسول الله –صلى الله عليه وسلم - : ذلك أخي يونس كان نبيا وأنا نبي" [53] .
ولعل آخر ما هدى إليه البحث الأثري في أيامنا هذه ما وافق القرآن الكريم في سورة الكهف. وقصـة أهـل الكهف معـروفـة. فأولئـك الفتية الـذين آمنوا بربهم ووحدوه، نأوا بأنفسهم عن قومهم المشركـين الـذين عبـدوا آلهـة متفرقـة، وآووا إلى ذلـك الكهف. قال تعالى: وهو أصدق القائلين:
{أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً. إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} . الكهف: 9-.1). وفي هذه السورة المباركة يقول تعالى:
{سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِراً وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَداً} . الكهف: 22.
وفي تفسـير هذه الآية قال عبـد الله بن عباس رضي الله عنهـما: "أنا من القليل هم ثمانية سوى كلبهم" [54] .وقد ثبت بالدليل القاطع صحة هذا الرأي إذ كشف الدكتور معاوية إبراهيم، عميـد كلية الآداب بجامعة اليرموك بالأردن، في حفريات جامعة الأردن، كشف أهـل الكهف في مدينـة أفسـوس القديمة حيث عثر في كهف قديم على ثمانية هياكل بشرية ومعها هيكـل كلب، وهو كلبهم قطمير وقـد تم هذا الكشف العظيم منـذ خمس أو ست سنين. ولعل الدكتور معاوية إبراهيم يستقصي كل ما يمكن استقصاؤه في هذا الشأن، ومن ثم ينشـر نتيجـة اكتشـافه هذا في الأوساط العلمية العالمية، فيلقى بذلك ضوءاً ساطعا على هذا الموضوع.
هذا... ومن تحصيـل الحـاصل أن أقـرر أن القـرآن العظيم أدق وثيقـة على وجـه البسيطة. فلا يرقى التوراة والإنجيل إلى دقة القرآن وآية ذلك أن هذين الكتابين قد عهد الله بحفظهـما للبشر. وهؤلاء إمـا نسـوا حظا مما ذكروا به، وإما كتموا بعض ما لم ينسوا أو حرفـوا فيـه، وزعمـوا أنـه من عنـد الله تعـالى [55] . فالرسل السابقون كانوا يتلقون الكتب السماوية وهي التوراة والإنجيل والزبور في حالة الوحي معاني، ويعبرون عنها بعد رجوعهم إلى الحـالـة البشـريـة بكـلامهم المعتاد لهم. ولذلك لم يكن فيها إعجاز [56] . أما القرآن فقد تكفل الله تعـالى بحفظـه حيث يقـول: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} . الحجـر: 9. ولا نزاع في أن القرآن قد مزق حجـاب الماضي وروى لنـا تاريـخ الرسل، وحـوادث الأمم السـابقـة [57] .
.. بل أكـد القرآن صدق القصص القرآني، وأنه رواية لأخبار حدثت في الـواقـع دون إضـافة أي خبر لم يحدث بقوله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} . يوسف: 111 .
ومـادام القرآن قد تفـرد بهذه الصفات العظيمة فإن ما جاء فيه من قصص الأولـين أمما وأفـرادا، تاريـخ لا يتطـرق إليه الشك، وإن هدف من ذلك إلى الاعتبار والاتعاظ عسى أن يتطهر الناس من الأرجـاس والفسـاد [58] . فضلا عن أن الله سبحانه وتعالى اتخذ من أنباء الغيب وأخبـار الرسـل والصالحـين من عباده وأحاديث الأقوام الغابرين وسائل لشرح عقيدة التوحيد التي هي جوهر الدين، وما لقيه الأنبياء والمرسلون في سبيل بيان هذه العقيدة للناس من العنت والمتـاعب والبـلايـا [59] ولا ننسى أن في قصص الأنبياء، ومـا لاقوه من إيـذاء أقوامهم، وما تم لهم من نصر الله تعالى، تثبيتا للنبي محمد- صلى الله عليه وسلم - ، وتسرية عنه، وتأكيدا له أن نصر الله قريب [60] .
ولعله من الأوفق أن أشير هاهنا إلى الاختلاف بين القرآن والإنجيل فما يتعلق باحتواء الكتابين المقدسين على التاريخ. فالإنجيل يحوى بين دفتيه قسما يسمى "الأسفار التاريخية"، وهي خمسـة أسفار تشتمل على قصص تاريخية منها قصة حياة المسيح عيسى بن مريم عليه السـلام، وتـاريخـه وعظاتـه ومعجزاته. وثمة سفر أطلق عليه "رسالة أعمال الرسل"وتشمل قصص معلمي المسيحية لاسيـما بولس [61] . أما القـرآن، وإن لم يكن كتاب تاريخ، إلا أن الأحـداث التـاريخية التي تضمنتها قصصه إن هي إلا وقائع تاريخية لا ريب فيها، ويستحيل ألا يتفق معها التاريـخ الصادق الذي كتبه الثقات من المؤرخين. وآية ذلك أن علم القرآن "يقيني" في حين أن علم البشر لاسيما في مجال التاريخ علم "ظني" [62] .
إجمال القول إن القرآن الكريم أدق وثيقة سماوية بين يدي المجتمع البشرى. وبالتالي فهو أصدق مصدر للتاريخ ومن هنا ففي وسع المؤرخـين على مر العصور أن ينهلوا من معينه الثر الذي لا ينضب. كيف لا وهـذا الكتاب الحكيم الذي لا تحصى عجائبه قد حوى بين دفتيه عيون أخبار الأمم السالفة. وفي هذا قال النبي عليه الصلاة والسلام: "ستكون فتن قيل وما المخرج منها؟ قال كتاب الله فيه نبأ ما قبلكم وخبر ما بعدكم وحكم ما بينكم " [63] .
وإذا كانت إشارات القرآن إلى الأمم السالفة بحاجة إلى مزيد من الشرح والتفصيل، فإن الكشـوف الأثريـة مازالت تتمخض من حـين إلى آخر عن بعض الحقائق التي من شأنها أن تلقى أضـواء ساطعـة على ما ورد في القرآن الكريم. وغني عن البيان أن أعمال المنقبين عن آثار الماضي ذات أهمية كبرى ليس في كشف النقاب عن التاريخ القديم فحسب، بل لأنها تعيننا أيضا على فهم معاني القرآن. وحقيقة الأمر أن علم الآثار وأعمال الحفريات، وإن حققت بعض الإنجـازات في هذا الحقـل، إلا أنها لازالت تقصـر عن عرض أخبار الماضين بصـورة متكـاملة. على أن الأمل كبير في أن يتقدم العلم وتتطور وسائل التكنولوجيا الحديثة فتكشف من الحقائق ما يوضـح للباحثيـن معاني الآيات البينات وما تضمنت من إشارات وقصص، فتخـرس ألسنة المرجفين والحاقدين على الإسلام والمسلمين والطاعنين في كتاب الله المبيـن. وتعـين فوق ذلـك على إجـلاء صورة الماضي فنكون على بينة من تاريخ العالم القديم. وعلى الله قصد السبيل.
ثبت المراجـع
(1) أبو الأعلى المودودي: تفهيم القرآن، "الجزء الأول ". تعريب أحمد يونس (دار القلم. الكويت 1398 هـ 1978 م).
(2) ابن كثير: تفسير القرآن العظيم، "الجزء الثالث ". (بيروت 1385 هـ-1966م).
(3) ابن هشام: سيرة ابن هشام، "الجزء الأول ". (القاهرة 383 1 هـ- 1963م).
(4)ابن عباس: تنوير المقباس من تفسير ابن عباس، (بيروت، غفل من التاريخ).
(5) ابن خلدون: العبر وديوان المبتدأ والخبر. (بيروت 1956 م).
(6) إبراهيم خليل أحمد: المستشرقون والمبشرون في العالم العربي والإسلامي، (القاهرة 1964 م).
(7) أحمد شلبي (الدكتور): مقارنة الأديان: المسيحية (القاهرة 1978 م).
(8) الجـلاليـن: جلال الـدين محمد بن على، وجـلال الـدين عبـد الرحمن بن أبى بكـر السيوطي: تفسير الجلالين (المطبعة الهاشمية بدمشق 1385 هـ).
(9) المعالم الأثرية في البلاد العربية، "الجزء الأول ". أصدرته جامعة الدول العربية (القاهرة 1970 م).
(10) بدر الـدين محمد بن عبـد الله الـزركشى: البرهان في علوم القرآن، "الجزء الأول "(القاهرة 1376هـ- 1957 م).
(11)جامعة الدول العربية: المعالم الأثرية في البلاد العربية، "الجزء الأول ". (القاهرة 1970 م).
(12) جلال الدين السيوطى: الإتقان في علوم القرآن، "الجزء الثالث". (بيروت 1973 م).
(13) طه حسين: في الأدب الجاهلى. (القاهرة 1958).
(14) محمد الغزالي: فقه السيرة. (القاهرة 1976 م).
(15) محمـد أحمـد جاد المـولى، محمد أبـو الفضل إبراهيم، على محمد البخاري، وسيد شحاته: قصص القرآن (القاهرة 973 1 هـ- 1954م).
(16) محمد متولي الشعراوي: الله والكون (القاهرة 1400 هـ- 1980 م).
(17) محمد متولي الشعراوي: معجزة القرآن، "الجزء الأول "(القاهرة 1401 هـ- 1981 م).
(18) محمد فريد وجدي: المصحف المفسر (القاهرة 1377 هـ).
(19) موريس بوكاى: القرآن الكريم والتوراة والإنجيل والعلم في ضوء المعارف الحديثة، ترجمة دار المعارف، (دار المعارف. القاهرة 1979 م). ص 13.
(20) مصطفى السباعي (الـدكتـور): الاستشـراق والمستشـرقـون، (مكتبـة دار البيـان. الكويت 387 1 هـ 1968). ص 10.
(1 2) أصالة الحضارة العربية، (بيروت 1395 هـ-1975م).
(22) عبد الوهاب النجار: قصص الأنبياء، (بيروت 1353 هـ-1934م).
(23) عبد الحميد كشك: مصارع الظالمين، (القاهرة. بلا تاريخ).
(24) عفيف عبد الفتاح طبارة: مع الأنبياء في القرآن الكريم (بيروت1980م).
دوريـات:
مجلة الاعتصام: العدد (9)، شعبان 1398 هـ- يوليو 1978م، ص 17.
مجلة الوعي الإسلامي: السنـة الثانيـة عشـرة، العـدد (137)، غرة جماد الأول 1397 هـ أيار 1976، ص ه 2.
مجلة الوعي الإسلامي: العدد (206) 1402هـ- ديسمبر 1981م ص 13 ا-114.
مجلة منار الإسلام: العدد الثامن، شعبان 03 4 1 هـ- مايو- يونيو1982 م، ص 85.

[1] الدكتور عبد المنعم النمر: علوم القرآن الكريم. (دار الكتاب المصري القاهرة 1399 هـ/ 1979 م) ص 3.

[2] محـمد متولي الشعراوي: معجزة القران. "الجزء الأول". (القاهرة 1401 هـ/ 1981 م) 197 ـ 8 0

[3] أبو الأعلى المودودي: تفهيم القران "الجزء الأول", تعريب أحمد يونس (دار القلم. الكويت 1398 هـ/1978) ص11-12

[4] جلال الدين عبد الرحمن السيوطي: الإتقان في علوم القرآن ج2 (بيروت1973 م). ص 26 1.

[5] المصدر السابق .

[6] لبدر الدين محمد بن عبد الله الزركشي: البرهان في علوم القرآن. "الجزء الأول ". (القاهرة 376اهـ/1957م ) ص 481.

[7] الزركشي المصدر السابق.ج1 ص8 .

[8] تفسير الجلالين: ص 366

[9] ابن كثير: تفسير القرآن الكريم العظيم.جـ 3 (بيروت 1385 هـ/196م) ص18 .

[10] المصدر السابق .

[11] أحمد البشبيشي : "المستشرقون والإسلام على ضوء التراجم "مجلة الوعي الإسلامي ، السنة الثانية عشرة. العدد"137". غرة جمادى الأولى 1397هـ أيار 1976م ص25 .

[12] موريس بوكاي : القرآن والتوراة والإنجيل والعلم في ضوء المعارف الحديثة .ترجمة دار المعارف. (دار المعارف القاهرة 1978م) ص13 .

[13] إبراهيم خليل أحمد: المستشرقون والمبشرون العالم العربي والإسلامي. (القاهرة 1964 م). ص 83.

[14] عبد الجـواد محمد الخضري: (الرافعي: تارخ لن ينسى وذكرى لن تموت). مجلة الوعي الإسلامي. العدد "206".

1402هـ ديسمبر 1981م ص 113 ـ114 .

[15] أنور الجندي: نظرية ديكارت ومنهج الشك الفلسفي في كتاب الأدب الجاهلي مجلة منار الإسلام. العدد الثامن السنة

الثامنة شعبان 1403هـ- مايو- يونيو 1982. ص 85-86.

[16] الدكتور مصطفي السباعي. الاستشراق والمستشرقون. (مكتبة دار البيان. الكويت 1387 هـ 1968م).

ص10.

[17] الدكـتور السيد الدرش: سبأ في القرآن "مجلة المسلمون "العـدد 42، 24. شوال 1402 هـ-13 آب أغسطس 1982 ، ص 68.

[18] وحيد الدين خان: "نحو علم كلام جديد". مجلة الاعتصام. العدد 9. شعبان 1398 هـ- يوليو 1978 م. ص 17.

[19] وحيد الدين خان: "نحو علم كلام جديد"، المصدر السابق. ص 17 انظر سورة الجاثية. الآية 14.

[20] محمد فريد وجدي: المصحف المفسر. (القاهرة 1377 هـ) ص 662.

[21] ابن كثير تفسير القرآن العظيم. الجزء الربع. ص 109.

[22] وحيد الدين خان: نحو علم كلام جديد المصدر السابق ص 17 .

[23] تـنوير القياس من تفسير ابن عباس (بيروت. غفل من التاريخ) ص 111.

[24] وحـيد الدين خان: نحو علم كـلام جديد. المصدر السابق. ص 17.

[25] تفسير الجلالـين. ص 576.

[26] عفيف عبد الفتاح طبارة: مع الأنبياء في القرآن الكريم. (بيروت 1980 م). ص 289.

[27] الدكتور ناجي معروف: أصالة الحضارة العربية. (بيروت1395 - 1975 م) ص 86 ،87 .

[28] توجـد هذه اللوحـات والتماثيل في متحفي مأرب وصنعـاء. وهى مصورة في كتاب المعالم الأثرية في البلاد العربية الذي أصدرته جامعة الدول العربية.جـ 1. (القاهرة 1970م). ص ا 26-277- 279- ه 30.

[29] تفسير الجلالين: ص 567.

[30] الدكتور ناجى معروف: أصالة الحضارة العربية. ص 88.

[31] تنوير المقباس من تفسير ابن عباس. ص 360.

[32] أنظـر كتـاب المعـالم الأثرية في البلاد العربية: المصدر السابق ج ا. ص221، 223، 231، 233، 235، 247 ،249 ، 255.

[33] المعالم الأثرية في البلاد العربية.جـ 1 ص 206 و212.

[34] سيرة ابن هشام الجزء الأول. (القاهرة 383 1 هـ-1963م). ص 7.

[35] تفسير الجلالين: ص 349.

[36] سيرة ابن هشام: جـ4. ص 948.

[37] من حديث ابن عمر، وأخرجه البخاري ومسلم .

[38] محمد أحمـد جاد المـولى، محمـد أبـو الفضل إبـراهيم، على محمد البجاوي، وسيد شحاته: قصص القرآن. (القاهرة 1373هـ - 1954م) .ص25 .

[39] عفيف عبد الفتاح طبارة: مع الأنبياء في القرآن الكريم: المصدر السابق ص 92.

[40] عبد الحميد كشك. مصارع الظالمين (القاهرة. بلا تاريخ) ص15 .

[41] الدكتور محمد رجب البيومى "رسول معجزته البيان "، مجلة الوعي الإسلامي السنة الثانية عشرة. العدد 137.غرة جماد الأولى 1396 هـ- أيار 1976 م.ص55.

[42] أحمد جاد المولى. قصص القرآن. المصدر السابق . ص 64- 65.

[43] أحمد جاد المولى. قصص القرآن. المصدر السابق . ص 64- 65.

[44] عبد الوهاب النجار. قصص الأنبياء (بيروت 353 ا هـ 1934) ص 113.

[45] عفيف عبد الفتاح طبارة: مع الأنبياء في القرآن الكريم. المصدر السابق. ص 107.

[46] المعالم الأثرية في البلاد العربية. ج ا. ص 47.

[47] نظرية ديكارت ومنهج الشك الفلسفي في كتاب الأدب الجاهلي، مجلة منار الإسلام العدد الثامن. السنة الثامنة شعبان 1403 هـ- يونيو 1983م. ص 89.

[48] المصدر السابق.

[49] عبد الوهاب النجار: قصص الأنبياء، المصدر السابق ص 79.

[50] المعالم الأثرية في البلاد العربية :جـ 1 ص 34 ،55 ،78 ،84 .

[51] تنوير المقباس من تفسير ابن عباس : المصدر السابق .ص 113 .

[52] المعالم الأثرية في البلاد العربية .جـ 1 ، ص54 ـ55 .

[53] محمد الغزالي :فقه السيرة .(القاهرة 1976م) .ص133 .

[54] تنوير المقباس من تفسير ابن عباس:ص245.

[55] محمد متولي الشعراوي. الله والكون- (القاهرة1400 هـ - 1980 م). ص 22.

[56] ابن خلدون: مقدمة ابن خلدون. (القاهرة 1930 م) ص 367، إبراهيم خليل أحمد: المستشرقون والمبشرون في العالم العربي والإسلامي (القاهرة 1384 هـ- 1964 م) ص 87.

[57] محمد متولي الشعراوي: معجزة القرآن (القاهرة 398 1 هـ- 1978 م). ص 38.

د. رشدي عليان، د. قحطان عبد الرحمن الدوري علوم القرآن. (بغداد 1980م) ص147.

[58] د. رشدي عليان، د. قحطان عبد الرحمن الدوري علوم القرآن. (بغداد 1980م) ص 147.

[59] فتحى رضوان:خصائص القصة القرآنية،مجلة منبر الإسلام.العدد 110 السنة …. 34 ذو القعدة 1396 هـ نوفمبر 1976م .ص 14.

[60] عودة الله منيـع القيسي. صحـة الحـدث التاريخي و القصص القرآني. مجلة منـار الإسـلام. العـدد الثامن شعبان 1403هـ مايو- يوليو 983 1 م. ص100.

[61] الدكتور أحمد شلبي. مقارنة الأديان: المسيحية (القاهرة 1978 م). ص202.

[62] عودة الله منيع القيسى: صحة الحدث التاريخي في القصص القرآني. المصدر السابق. ص 106.

[63] أخرجه الترمذي وغيره. انظر السيوطى: الإتقان في علوم القرآن. ص125 ـ126.


 العدد 65-66 - لا ...لخصُوَمةِ المسْلِمِ مَعَ الدُّنيَا وَالنّاس

لا ...لخصُوَمةِ المسْلِمِ مَعَ الدُّنيَا وَالنّاس

للدكتور جميل عبد الله محمد المصري

أستاذ مساعد بكلية الدعوة وأصول الدين .

الحمد لله الذي أراد للأمة الإسلامية أن تكون خير أمة أخرجت للناس، وأعز بتأييده وتوفيقه الصادقـين الصابرين من عباده المخلصين وصلى الله عليه. سيدنا محمد رسوله الكريم المبعوث رحمة للعالمين وخاتم النبيين. وعلى آله وصحبه أجمعين وبعد:

فقـد ظهرت في عالم المسلمين المعاصر نغمات منحرفة ناشزة تزعمها عدد من الكتاب المشهـورين تتّهم المسلمـين بالعصبيـة والفـوقيـة وبأنهم ينظرون لغيرهم بالـدونيـة، وهذه تعبيرات دخيلة على الإسلام وعلى الفكر الإسلامي وعلى الحضارة الإسلامية، قُصد منها التـلاعب بالألفـاظ والشعـارات ممّن انبهر بالحضارة الغربية بشقيها الرأسمالية والاشتراكية، ومن هؤلاء من تطاول فاتهم المسلم أنّه في خصومة مع الدنيا كـما هو في خصومة مع الناس. وكيف يتأتى لمسلم - صحيح الإسلام - أن يكون في خصومة مع الدنيا أوفي خصومة مع الناس وهو يحيا الحياة بكل ما فيها، اختصه الله بخلافة الأرض وأعمارها ونشر الخير فيها، فالإسلام لا يقر الرهبانية ولا الزهادة بمعنى اعتزال الحياة، وليست الزهادة بتحريم الحلال، ولكن الـزهـادة هي أن تكـون بـما في يد الله أوثق منـك بـما في يدك، وما يسميه الناس من زهد المسلم وتعففـه هو التزام بمنهـج الإسـلام وحسن خلافة في الأرض، فهو يعمل ويجهد نفسه ليقدم خيراً لأمته، طاعة لله إذ حثّ على العمل- قال تعالى:

{فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} . سورة الملك: 15.

وجعل كسب المال من عبادة الله أو التقرب إليه إذا قصد به المسلم الإنفاق على أهله أو على أرملة أو مسكـين، أو قصـد إخراج زكـاة المـال، أو غرس غرسه فأكـل منها طير أو إنسان أو حيوان. قال صلى الله عليه وسلم : "إذا أنفق المسلم نفقة على أهله وهو يحتسبها كانت له صدقة" [1] .

وقـال صلى الله عليه وسلم: "الساعي على الأرملة والمسكين كالمجاهد في سبيل الله أو القائم الليل الصائم النهار" [2] .

وقال صلى الله عليه وسلم : "ما من مسلم يغرس غرساً فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة" [3] .

وهكذا فرض الإسلام كفالة مشتركة بين أهله، وجعل العجزة والضعفاء والمحرومين موضـع تقـديركبير، فلم يطالب بإسقاطهم من المجتمع، بل أوجد لهم حمايات وضمانات كاملة، واعتبرهم موضع الرزق والنصر: "هل تنصرون وترزقون إلا بضعفائكم" [4] .

هذا الحث على السعي والعمل يجعل خصومة المسلم مع الحياة بعيدة ولا وجود لها إلا في أوهام أعـداء الإسلام والمسلمين فالدنيا مطية للآخرة، وأعمال المسلمين أيام عزّهم دليل على التزامهم بنصوص دينهم، فالثراء الذي حازه عبد الرحمن بن عوف [5] ، والزبير بن العـوام [6] ، وطلحـة ابن عبيـد الله [7] ، وعثـمان بن عفان [8] ، وهم من الصحابة- رضي الله عنهم جميعا- وغيرهم كثير. أمثلة على أن الدنيا ليست هدفاً للمسلم ذاتها بل هي مطية للآخرة.

فالمـال عنـد المسلم وسيلة لا غايـة، وطريق لا هدف، فالمـال لله وحـده والإنسـان مستخلف فيـه، استخلفـه للانتفاع به وتـوجيهـه في سبيل الله ومصلحـة الأمة، وكـما كرّم الإسلام السعي والعمل قال صلى الله عليه وسلم : "ما أكل أحد طعاماً قط خيرًا من أن يأكل من عمل يده وأن نبي الله داود عليـه السـلام كان يأكـل من عمـل يده" [9] . كرّم الإنفاق، فالمال تطهره الصدقة. قال تعالى:

{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} . سورة التوبة: 103.

وأمر بتداول المـال بين الناس دون تداولـه بين طائفة خاصة. قال تعالى: {كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} . سورة الحشر: 7.

وهذا من شأنه اتساع دائرة العمل والإنفاق، وقد قيد الشرع الإسلامي حق التصرف بالإنفاق فمنـع السـرف والتقتير. قال تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} . سورة الأنعام: 141.

وقال سبحانه: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} . الإسراء: 29.

وقـال جلّ وعلا: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} .سورة الفرقان: 67.

وحث الشرع على تنمية الثروة وفق ضوابط معينة على قاعدة "لا ضرر ولا ضرار":

فمنع الغش- قال صلى الله عليه وسلم: "من غشّنا فليس منا" [10] .

والربـا فقال تعـالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} . (سورة البقرة: 275).

والاحتكـار. قال صلى الله عليه وسلم: "لا يحتكـر إلا خاطئ" [11] . وأنكـر احتكـار الثروة بيد طبقة واحدة، واحتكار التجارة في الأسواق العامة، ومنع كنز الأموال وتوعد الله سبحانه من يفعل ذلـك بالعـذاب الشديـد. قال تعـالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ}. سورة التوبة 34- ه 3. وحـرّم أكـل أمـوال الناس بالباطل، ومنع الرشوة. قال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ} . سورة البقرة: 188.

وتكفلت الدولة في الإسلام من لا مال له ولا عمل عنده، وتتولى إيواء العجزة وذوي العاهات.

هذا هو التوازن للنفس والمجتمع والأمة، وليس صحيحاً أن تصرف فئة من المسلمين ينسحب على الإسـلام نفسـه، وعلى المسلميـن عمومـاً، فالتعميم العشوائي والقيـاس الشمـولي دون تمَحيص، أسلوب درج عليـه أعـداء الإسـلام والمسلمين المبهورون بحضارة الغـرب من أبنـاء هذه الأمـة عن قصـد ليحفـروا هوّة بين المسلمين ودينهم، وأي ظلم أفدح وأعظم من قياس الإسلام على أوضاع المسلمين الراهنة؟ والأعجب من كل ذلك أن يُتهم المسلم وممن ينتسب إلى الإسلام بأنه في خصومة مع الناس- فمتى كان ذلك؟!.

لقد أرسل الرسول صلى الله عليه وسلم شاهداً ومبشراً ونذيراً وداعياً إلى الله وسراجاً منيراَ، وجاء يبشر المؤمنين بأن لهم من الله فضلاَ كبيراً [12] .

والتحق رسول الله صلى الله عليه وسلم بالرفيق الأعلى- فورثته الأمة- وعلى المسلم يقع عبء هداية الإنسـانيـة، وتبصـيرهـا بالطـريق الصحيـح، وعليـه عبء الأخـذ بيد العميان إلى الهدى والسبيـل القـويم، وقـام المسلمون بهذا التكليف خير قيام فانتشر الإسلام بسرعة عجيبة في أقطار الأرض، سرعة عجز كثير من المؤرخين عن تفسيرها لعدم إدراكهم روح الإسلام وحركته.

لقد انتشر الإسلام بالقرآن الكريم وعمارة الصدور به، كان المسلم يحمله ويتمثله قولاً وعمـلاً وسلوكـاً وقـانـوناً، فيتحرك بالقرآن، وفي أقل من قرن من الزمان امتدت دولة الإيـمان والإسلام من حدود الصين شرقا [13] إلى المحيط الأطلسي غربا [14] ، ومن جبال البرانس شمالا [15] إلى الصحراء الكبرى والمحيط الهندي جنوباً، شاملة العالم القديم بأسره [16] . نقل خلالها المسلمـون عقيـدة الإسلام وروحه ومفاهيمه إلى الناس فارتفعوا به وتساموا... ولم تكن هذه الفتوحات للغلبة أو السيطرة أو الاستعمار بمفهومه الحديث، بل كانت حركة لنشر عقيدة الإسلام الخالصة، وإزالة الحواجز من طريق هذه الدعوة، فلم يكن الهدف إزالة ملك أو دولـة، ولـذا فإن من قبل الإسـلام وطبقه من أهل هذه البلاد وخضع للإسلام ترك وشأنه وأقرّ على حكم بلاده، وكـانت هذه الفتـوحـات طريقا لتحرر الفكر من القيود التي فرضتها أوضاع الجاهليات التي سادت والاضطهادات الدينية والاقتصادية والسياسية والاجتماعية- فكان المسلمون كـما قال ربعي بن عامر لرستم قائد الفرس في القادسية عام 14 هـ: "إن الله ابتعتنا لنخـرج من شاء من عبـادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى سعتها، ومن جور الأديـان إلى عدل الإسـلام" [17] . وسرعان ما وجدنا من يشارك من تلك الأمم في حركة المـد الإسلامي شرقـاً وغربـاً وشـمالاً وجنـوبـاً- فضمت كتـائب الإسـلام العـرب والبربر والعجم... فكيف نفسـر تخلي أصحـاب العقائـد العـريقة عن عقائدهم واندماجهم في المجتمـع الإسلامي، بل وتخليهم عن لغـاتهم العـريقة ثم حملهم للإسلام وقبولهم له عقيدة وشريعـة ومنهج حياة وتكلمهم بلغته- لغة القرآن؟ وكيف يفسر انتشار الإسلام الهادي بعد ذلـك في إندونيسيا والمـلايـو والفلبـين والصـين وأواسـط إفريقيا وشرقها وجنوبها- وركوب المسلمين البحر وابتكاراتهم واختراعاتهم وإنجازاتهم العلمية؟ كيف نفسر كل ذلك إذا كان المسلمون في خصومة مع الناس؟.

نعم أصـاب المسلمين انحـراف تدريجي عن منهـج نشر الهدى في كل الأرض ولكنهم ظلوا قبساً منيراً يُعلمون الناس ويهدونهم إلى سواء السبيل إلى أن وصلوا درجة انحسروا في داخل أنفسهم وركنوا عن الحركة والانطلاق... وعندئذ انقضت عليهم الجاهلية تغمرهم بظلالهـا البالـغ في الطغيـان حتى خرج كثير منهم من دين الله واتبعوا خطوات الشيطان. مصداقاً لقوله سبحانه وتعالى:

{إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} . سورة الرعد: 11.

لم تظهر خصومة المسلم مع الناس إلا عندما اهتزت عقيدته، وانحط فكره، وضعف تصوره للإسلام ورسالتـه، وهـذا ليس لأنه مسلم بل هو انحراف عن نهج الإسلام، ومن الظلم أن نطلق ذلك على المسلم الحق أو على أحد الفقهاء الأجلاء الذين فهموا الإسلام من منابعه الأصليـة ومن خلال تطبيقاته على أرض الواقع في بلاد الإسلام، وآراء الفقهاء الأجـلاء وتمحيصاتهم هي أجـل وأعظم ما أنجزته الحضارة الإسلاَمية في ميادينها- وهى شاهدة على حيوية الأمة الإسلامية وعلى قدرتها على العطاء وعلى قيادة العالم إلى الخير، وشاهـدة على ما في الإسلام نفسـه من حركة وحيوية قادرة على أن تحرك هذه الأمة في كل وقت وحين، حركته حركة نابعة من القرآن والسنة الشريفة. قال صلى الله عليه وسلم: "تركت فيكم شيئين لن تضلوا بعدهما: كتاب الله وسنتي ولن يتفرقا حتى يردا الحوض" [18] .

وقـد أشار الإمام الشافعي للسنة "بالحكمة" [19] .في قوله تعالى: {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ}. سورة الجمعـة: 2. ولقـد حفظ الله سبحانه وتعالى كتابه في ألفاظه وكلماته منقـولا بالتواتر مدوناً على أسلم ما يكـون النقـل والتدوين. قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُون}. سورة الحجر: 9. وكذلك حفظ بيانه بما كان من عمل الفقهاء والمحدثين، حتى اختصت الأمة الإسلامية دون غيرها بالإسناد فكان اجتهاد الفقهاء من خلال النصوص، وإذا كان النص قطعي الثبت لا شبهة فيه فليس عندهم اجتهاد يصيب ويخطئ بل هو التسليم إذ: "لا اجتهاد في موضـع النص". ولم يذكر أحـد من الفقهاء أن المسلمين صنف متميز ومتفوق من البشر لمجرد كونهم مسلمين، ولكن الإسلام أعطى بحق أفضلية للملتزم به، والإسلام ليس لطبقة ولا لجنس فهو دين للناس كافة تتساوى فيه سائر الأجناس في الحقـوق والواجبات، لا يعترف بطبقية ولا عنصرية ولا كهنوتية. قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}. سورة الحجرات: 13. "فلا فضل لعربي على عجمي ولا لعجمي على عربي إلا بالتقوى". وهذه دعوة للمساواة بين بني البشر. طبق المسلمون ذلـك طيلة فترة دولتهم التي استمرت عشرة قرون الـدولـة الأولى في العـالم. فبلال العبد الحبشي يعتلى ظهـر الكعبـة ليؤذن للصـلاة [20] ، وسليـمان الفارسي يتولى المدائن [21] ، وطارق بن زياد البربري يقود جيش الإسلام فيفتح الأندلس [22] ، وكافور الأخشيدي يتولى مصر [23] ، والمماليك يحكمون في مصر والشام [24] . والهند [25] . وآل عثمان يتولون الخلافة الإسلامية [26] والموحدون [27] ، والغزنويون [28] وغيرهم، وغيرهم يقودون حركة الجهاد.

والناس شئنا أم أبينا مؤمن وكافر، والكفر نكران لنعمة الله وهديه، وأي شيء أفظع من إنكار رسالة الإسلام والدين عند الله الإسلام؟ والتنكر لرسول الإسلام- "محمد رسول الله" [29] ، والإسلام أجلّ نعم الدنيا يتمناه الكافر يوم القيامة- قال تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} . سورة الحجر: 3. ويشترك المؤمن والكافر في الإنسانية وهي ليست ديناً وليست مبـدأ ينبثق منها عقيـدة أو نظام حياة، بل هي بحاجة إلى تهذيب وإلى مقياس عادل صحيـح، وليس ما يهذبها كالإسلام!!. ولـو نحينا الإسلام جانباً ونادينا بالإنسـانية فقط كـما يحلو لكثير من الناس فهل نصبح نحن وأصحاب العقائد الأخرى على قدم المساواة؟ إن من يفعل ذلك كمن يلقى سلاحه أمام عدوه الحاقد ليتحكم فيه بما يشاء.

فالقضية أساسا قضية عقيدة، وجهة نظر في الإنسان والكون والحياة وما قبل الحياة وما بعدها، ولا تؤخذ الحضارة إلا من منبعها و إلا انحرفت أو ذابت واضمحلت، ومنبع الحضارة الإسلامية: كتاب الله وسنة رسوله صلى الله عليه وسلم مبنية على عقيدة التوحيد،- والحضارة غير المدنية التي كثـيراً ما يخلطها الكتـاب بالحضارة المدنية - هي المظهر المادي منها المكيفات الأمريكية ولمبات تونسجـرام الهنجـارية، ومكبرات الصوت الهولندية، والأقمشة الإنجليزية، والحرير الياباني، والساعات السويسرية، والأحذية الإيطالية- والطائرات والسيارات... وما إلى ذلك من مظاهر مدنية من مبتكرات العلم وهي ملك عام لجميع البشر بـما ركـب الله فيهم من قدرة على الابتكار والاختراع الصناعي، يستوي في الاستفادة منها المسلم وغير المسلم، ولا يجوز احتكارها، كما لا يجوز الانزواء عنها- ولا شأن للمخترعين واختراعاتهم بالجنة والنار، بالإسلام والكفـر، فمن يكفر بالخالق الذي يستحق العبادة وحده لا يمكن أن يبتغى بعمله خدمة الإنسانية حقاً، ولن ينفع المشتغلين بالبحث العلمي يوم القيامة علمهم إذا كانوا كـفاراً ولن يضر الجاهلين بالعلم يوم القيامة جهلهم إن كانوا مؤمنين.

ومن الغـريب العجيب أن يدعي بعض الكتاب أن هناك خللاً في علاقـة المسلمين بغـيرهم، وأن يزعم أن المسلمين اتخـذوا من الآية الكـريمـة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} . سورة آل عمران من الآية 115. شهادة بالفوقية للمسلمين، في الوقت الذي لم يذكر أحد من المسلمين لا من المفسرين ولا من الفقهاء الإجلاء ولا من غيرهم من علماء هذه الأمة مثل ذلك، ولا يستشهد بالآية إلا مرتبطة بأسسها الثلاثة: الأمر بالمعروف، والنهى عن المنكـر، والإيـمان بالله، وحينئـذ تصبـح الأمـة الإسلامية فعلاً خير أمة أخرجت للناس لأنها تكـون قائـدة وهـادية، فهي تكليف قبل أن تكونَ تشريفا. قال تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} . سورة فصلت: 33، فالمسلم داعية إلى الله يعمل صالحاً فينال التكريم.

ويعلق بعـض الكتـاب على الفقهـاء الأجـلاء من استنباطـاتهم في الآية الكريمة: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}. سورة التـوبـة: 29، وهى آيـة واضحـة المعنى بينة ليس فيها من المتشابه شيء، فقد قامت دعوة الإسـلام على الجهـاد بمعنى بذل الجهد مطلقا في حرب وغـير حرب في التبشـير بالرسالة الإسلاميـة وتأييدهـا ونشرهـا والـدفـاع عنها حربـاً وسلماً، والجهاد كلمة إسلامية خاصة بالمسلمـين ولا يصـح إطلاقها إلا على ما كان في سبيـل الله- وهـو ذروة سنـام الإسلام [30] وأفضل العبادات [31] و"من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" [32] . وقد قال أحـد الفقهاء: "اعلم أن الجهاد إنـما يتحقق إذا كان خالصاً لله تعالى ويكون لإعلاء كلمة الله عز وجـل وإعزاز الـدين ونصرة المسلمين، أما من جاهد وغزا لحيازة الغنيمَة واسترقاق العبيد واكتساب اسم الشجاعة وتحصيل الصيت، أو طلب دنيا أو امرأة، فإنه تاجر أو طالب وليس بمجـاهـد" [33] . فالقتال في الإسـلام نوع من الجهاد في سبيـل الله وليس من أجـل الاستيطان أو إبادة الغير كالاستعمار الأوروبي الذي واكب حركة الكشوف الجغرافية [34] ، ولا هو من أجل السيطرة والاستعلاء واستعباد الغير وإذلالهم واستغلال خيراتهم ونهب ممتلكاتهم كما هو واقـع الاستعـمار الأوروبي الحـديث الذي رافق حركة الثورة الصناعية [35] ولا لاحتكار الخيرات واستغلالها كالاستعمار المعاصر اليوم [36] ، الجهاد إنقاذ للبشرية من ضلالها، وتحريرها من طواغيتهـا المـاديـة والمعنـويـة- حتى يصبـح النـاس أمام دعوة الإسلام وجها لوجه، ولا يستهـدف أبدًا إكـراههم على الدخول فيه واعتناقه، ولا يستهدف الغنائم والإسلاب، بل يترك الخيـار لكـل إنسـان. قال تعـالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}. سوره الكهف: 29، فلا إكـراه ولا عنت ولا مشقـة ولا محاكم تفتيش [37] ، ولا خطف أطفال [38] ، ولا تضييق في المعـاش، ولا فرض لغـة أوتشـريد وتهجير وتجويع [39] . قال تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ}. سورة يونس: 99.

ومن مبادئ الحـرب في الإسلام أن يعرض المسلمون على الأعداء أحد أمرين قبل القتال: الإسلام أو الجزية، فمن أجاب للجزية قبل الحرب فليس هناك ذل أو صغار، أما من حارب حتى رضخ للجـزيـة فهـو الصغار الذي هو الخضوع لحكم الإسلام. قال الإمام الشافعي: "وسمعت عدداً من أهل العلم يقولون: إن الصغار أن يجري عليهم حكم الإسلام" [40] .

وهـذا هو محتـوى الآية الكريمة. فالجزية في أبسط مفاهيمها في الإسلام ضريبة على الذمي من رعـايـا الـدولـة الإسلامية مقابل ضريبة الجهاد المفروضة على المسلم، وهى في مقابل حمايته، وإذا عجز المسلمون عن حمايته سقطت الجزية- فعندما صالح خالد بن الوليد أهل الحيرة قال:

"إني عاهدت على الجزية والمنعة... فإن منعناكم فلنا الجزية وإلا فلا" [41] . وتسقط هذه الجـزيـة عن الـذمي إذا قام بواجب الـدفـاع عن دار الإسلام [42] ، ودليل ذلك ما صنعه عتبة بن فرقد مع أهل أذربيجان: "عليهم أن يؤدوا الجزية قدر طاقتهم إلا من حشر منهم في سنـة فيوضـع عنه جزاء تلك السنة" [43] . كـما يعفى منها من لا يستطيع القتال كالمرأة والصبي والشيـخ الكبير ورجـل الـدين فمن من الفقهاء والحال هذه استدل أن هذا فوقية للمسلم على غيره؟ {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} , الكهف: 5.

لقد بلغ تسـامـح المسلمـين مبلغاً لم يمر ولن يمر من غيرهم في تاريخ البشرية فلم يضيقوا على المخـالفـين [44] فيـما يعتقـدون حتى فيـما اعتقـده المسلمـون حراما، فسمحوا للنصارى بالخمر والخنزير- قال الشافعي أحد الفقهاء :

"علينا أن نمنع أهل الذمة إذا كانوا معنا في الدار وأموالهم التي يحل لهم أن يتموّلوها مما نمنـع منـه أنفسنا وأموالنا من عدوهم إن أرادهم، أو ظلم ظالم لهم، وأن نستنقذهم من عدوهم لو أصابهم، وأموالهم التي يحل لهم، فإذا قدرنا استنقذناهم وما حل لهم ملكه ولم نأخذ لهم خمراً ولا خنزيرا" [45] .

وعلى من يريـد التلاعب بالألفاظ أن يدرك أن الإسلام هو سنة الله في الكـون، والفطرة التي فطر النـاس عليها، أمـا أن الإسلام يتغير بتغير الزمان والمكان فإنه براء من ذلك- فالإسلام لا ينحني لا لزمان ولا لمكان، فالزمان والمكان يخضعان للإسلام ولا يخضع لهما- هو طراز خاص في الحياة متميز عن غيره من خالق الزمان والمكان يعالج ما يجدّ من أمور من خلال الخطوط العريضة التي جاء بها كتاب الله وجاءت بها سنة رسول الله، وهي معانٍ عامـة تعـالـج جميـع مشـاكـل الإنسان في الحياة في كل زمان ومكان، يستنبط منها كل مسألة إنسانية بحيث تجعل العلاج في مستنداً إلى قاعدة متينة تندرج تحتها جميع الأفكار عن الحياة، وتكـون مقياسا تبُنى عليه جميـع الأمور الفرعية، وكل المعالجات والمعاني منبثقة من عقيدة التـوحيد، مستنبطـة من خطوط الشريعـة العريضة. وقد حدد الإسلام للإنسان القواعد الأساسيـة ولكنه لم يحدّ عقله بل أطلقه، وقيد سلوكه في الحياة بوجهات نظر معينة، فجاءت نظرة المسلم للحياة الـدنيا نظرة أمل باسم وجدّية واقعية، كـما جاءت نظرة تقدير لها مفصلة على قدرها من حيث أن يجب أن تنال ومن حيث أنها ليست غاية، يبتغى بها وجه الله والدار الآخرة التي هي دار البقاء والخلود.

وكـما أن رسالة الإسلام شاملة لجوانب التنظيم التي تستند إليها المجتمعات الصحيحة وتقوم على أساسها الحياة الإنسانية الكاملة مما ينظم شئون الأفراد والمجتمع والأمة، فإنها عنيت بمطالب الروح والجسَـد، ولبت رغبات البطن والعقـل والفرج بالقسطاس والعدل على أساس من الحق والخير والتوازن مما يكفل سعادة الإنسان في السلم والحرب [46] ، ومن هنا تنزل القرآن الكريم منجماً، فلكل حادث حديث، فالآية الكريمة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}. سورة الأنفال: 39. "وهي التي حاول بعض الكتاب أن يضـع حول معانيها الشبهات". نزلت في شركي مكة والجزيرة العربية- ولكن ماذا نقول اليوم في عالمنا المعاصر عن مذابح المسلمين في فلسطين ولبنان وأفغانستان وإريتريا والفليبين وفطاني؟ وماذا نقـول لما يصيب المسلمين في الهند ونيبال والصين وروسيا وجنوب إفريقية؟ بل ماذا نقول لما يصيب المسلمين من اضطهاد في أرض المسلمين نفسها؟ وهل زال الجـرح العميق الذي أحـدثـه أعداء المسلمـين في الـذاكرة الإسلامية؟ الذي ابتدأ بتدبير المؤامرات لتقويض الدولـة الإسلامية من داخلها تلك التي بدأها يهود المدينة ونصاراها بالاشتراك مع المجوس [47] - وبقيت تسير في مسلسلات دامية إلى أن قضى يهود الدونمة على الخلافة العثمانية [48] - والدول الأوروبية الصليبية التي قادت الهجمات الشرسة على المسلميـن [49] وتكـالبت عليهم وأبادتهم في الأندلس وصقلية وجنوب إيطاليا وسردينيا والبلقان والقرم وشاشان وشـركسيا وفنزويلا وقبرص- وهل انتهت هذه الهجمات حتى يزول هذا الجرح الغائر؟! وبماذا نردّ على اللورد ويفل من كبار القواد الإنجليز وساستهم الذي نقل عن إحـدى المجـلات الإنجليزية صورة رمزية للقائد الإنجليزي للنبي في عودته من الحرب في فلسطين وقـد كتب تحتها: "العودة من الحروب الصَليبية" . ولأسقف نيويورك الذي أرسل إلى رئيس أساقفـة كانتربري برقيـة من مائـة أسقف وشكـره على المساعي التي يبذلها في الحـروب الصليبيـة التي تبـذل ضد بقاء الأتراك في الآستانة [50] . وللقائد الفرنسي بييركيلر الذي صرح بالدوافع الصليبية فقال في كتابه عن "القضية العربية في نظر الغرب"صفحة 119:

"إن مصـالـح فرنسا في الشرق الأوسط هي قبل كل شيء مصالح روحية، وتعود هذه العلاقات إلى عهد الصليبين حيث وقعت معاهدات لحفظ الأماكن المقدسة، وجددت هذه المعاهدات على مرّ القرون، وتحملت فرنسا مهمة حماية نصارى الشرق [51] ، وللجنرال غورو الذي قصد قبر صلاح الـدين عنـد دخـوله دمشق بعد ميسلون [52] عام 1920م فقال: "قم يا صلاح الـدين- نحن أبناء غودفـرى عدنـا إليـك منتصرين". وغودفرى كان أبرز القادة الصليبين الذين نكلوا بالمسلمين في الحملة الصليبية الأولى [53] .

لقـد تخلىّ العربي بالإسلام عن عصبيتـه القبلية وآمن بقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} . سـورة الحجرات: 13. فسالم مولى أبي حذيفة المجهول الأب يؤم المسلمين في هجرتهم إلى يثرب وفيهم الصحابة منهم- عمر بن الخطاب- لأنه كان أقرأهم [54] . وأمـا من بقي على عصبيته فقد عد جاهليا، إذ لما تقاول أوسي وخزرجى بفعل الـدسائس اليهـوديـة تنادى الأوس والخزرج: السلاح- السلاح فبلغ ذلك رسول الله – صلى الله عليه وسلم - فقال غاضباً: "الله الله أبـدعوى الجـاهليـة وأنا بين أظهركم بعد أن هداكـم الله للإسلام وأكـرمكم به..." [55] . فذاك الذي بقيت لديـه عنجهيـة العصبيـة والتفاخر بالآباء لا يجوز قياس الإسـلام عليـه أو اعتباره حجـة على الإسلام، بل الإسلام حجة عليه. فقد كان عمر بن الخطاب يقول: "أبو بكر سيدنا اعتق بلالا سيدنا" [56] .

وأما تعصب المسلم للإسلام فلأنه على حق وعلى قناعة جازمة، فلا يجوز أن يتهم في تعصبـه بأنـه ذو اعتقـاد باطل ينحاز إلى موقف الجـماعة دون اختيار ودون تفكير وأنه يستعلي على الآخرين كـما وصفه أحد الكتاب ظلماً وعدواناً، إن التعصب للحق موقف الشرفاء من البشر أصحاب العقائد القوية- والتعصب للباطل موقف الجهلة أعداء الإنسان- التعصب الأول فضيلة وواجب، والتعصب الثاني رذيلة ومنكـر، التعصب للإسلام {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [57] هو لسعادة البشر وهو واجب على كل إنسان مستنير عرف الحق، لأن الحق إن لم يجد من ينصره ويعززه فسيجد الباطل المدعم بالقوة الفرصة أمامه لكي يسيطر ويضرب بجرّانه في أعماق الأرض، والتعصب العنصري والقومي والوطني والقبلي يقف ضد إنسانية الإنسان.

إن الصـراع بين الإسـلام وغـيره في حقيقتـه صراع عقائدي بدأه أعداؤه من أول ظهوره، والواقع الشرعي يؤكد أن عداء الكفر للإسلام مستمر. قال تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} [58] وهم صف واحد في مهاجمة الإسلام. قال تعالى: {بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [59] . والرسول –صلى الله عليه وسلم - يؤكد أن الجهاد ماض في أمته إلى يوم القيامة [60] وليس من سبيل إلى عزة المسلمين إلا بالتفاقهم حول عقيدتهم وفهمهم أبعاد الصراع لا بالتنازلات التي تتلوها تنازلات.

وإن تحجب فعجب قول أحـد الكتاب المسلميـن ضمن حملته على الفقهاء الإجلاّء وعلى المسلمين:

"ولكن المقطـوع إن أكثر الكتب الفقهية تعـامل غير المسلميـن عندما يتعلق الأمر بأحكـام المعـاملات- دعك عن العقائـد والعبادات بقدر من الدونية لم يعد يليق بكرامة الإنسـان". فهـل أراد بقولـه هذا أن يفتح المسلمون مساجدهم لغيرهم وأن توحّد المساجد والمعابد والكنائس والكنس؟ وهل أراد أن يجمع بين الوحدانية والثالوث، وبين المساواة بين بنى البشر وفكرة شعب الله المختار [61] ، وبين من يعتقد توحيد الربوبية والألوهية لله وحده ومن يقول: "لا إلـه والحياة مادة [62] ؟! لقـد حاول أحد المتحذلقين أن يوفق بين الإسلام والبوذية قبل خمسـمائـة عام في الهند فماذا كانت النتيجة؟ مخلوق مسخ عجيب وغريب لا ينتمي إلى هذا ولا إلى ذلك سمي دين السيـخ [63] أنـدحر معزولاً في بعض جهات الهند ونيبال... والكل يعرف ما آلت إليه البهائية [64] .

لقـد التـزم الفقهاء الأجلاء بالنصوص في معاملة غير المسلمين- وآراؤهم في جملتها إسلامية عادلـة- درسوا كل قضية على حدة في ظل أوضاع إسلامية تطبق فيها أحكام الشـريعـة. وفي تطبيق أحكـام الشـريعـة ككل تبدو الهنات باهتة كليلة يرتضيها غير المسلم ويأنس بها ويسعـد، وهمسة في أذن المتحـاملين: كيف عاشت فئات غير إسلامية في المحيط الإسلامي الكبير طيلة عهد الدولة الإسلامية بين الغالبية المسلمة، في حـين لم يستطع مسلم واحـد العيش في ظل غير المسلميـن في الأنـدلس وصقليـة وجنـوب إيطاليا وسردينيا وجنوب فرنسا وروسيا الأوربية وأمريكا الجنوبية؟ هل هناك من جواب؟

لقد حافـظ الإسلام على كرامة الإنسان- أي إنسان - مهما يكن لونه وجنسه ودينه ولغته ووضعه الاجتماعي، ففي الوقت الذي كان الرسول الله صلى الله عليه وسلم يهاجم عقائد اليهود والنصارى بسبب اتخاذهم أحبارهم ورهبـانهم أربـاباً من دون الله يحلون ويحرمون [65] كان يوصي بهم خيراً، ويزورهم ويكـرمهم ويحسن إليهم ويعـود مرضـاهم، ويأخـذ منهم ويعطيهم، فقـد استقبل وفد نجران في مسجده بحضرة المسلمين [66] وأجرى الصدقة على أهل بيت من اليهود [67] ومات صلى الله عليه وسلم ودرعه مرهونة عند أبى الشحم اليهودي [68] وكان في وسعه أن يقترض من أصحابه ولكنه أراد أن يعلم أمته، وقد وقف لجنازة يهودي مرتّ به [69] . وسار أصحابه رضوان الله عليهم والمسلمون من بعـدهم على هديـه، فعمر بن الخطـاب يمّر على يهودي يتسوّل فيبكى ويقول: "أكلناه في شبيبته، وخذلناه عند هرمه، ويفرض له ولأمثاله من بيت مال المسلمين" [70] ، وطعنـه أحـد أهـل الـذمة بالتآمر مع اليهود والنصارى [71] . وقال وهو في النزع الأخـير: "أوصى الخليفـة من بعـدى بأهل الـذمة خيرا، أن يوفي بعهدهم وأن يقاتل من ورائهم وألاّّ يكلفهم فوق طاقتهم" [72] . فهل هنـاك جسور فوق هذه الجسور يجب مدّها بين المسلمـين وبين غير هم؟ إنها جسـور قائمة ولا تنقطـع- لأن انقطاعها يعني انقطاع دعوة الإسلام- التي حفظها الله من الانقطاع- نعم ما انقطعت هذه الجسور منذ أن ظهر الإسلام وظهرت دولته وطبقت أحكـامه على أرض الواقع، وما وهنت إلا عندما انحسرت أحكامه على أرض الواقع، ولكنه بقى على النطاق الفردي يهذب الإنسان. أما في مجال العقيدة- فما هي الجسور التي يمكن مدها بين عقيدة "لا إله إلا الله"وعقيدة تقول: إن الله ثالث ثلاثة [73] . أو عقيدة تقول الله خاص بنا ونحن أحباؤه وأبناؤه وما خلق الله البشر (في زعمهم) إلا لخدمتهم كالحيوانات (الجوبيم) [74] أو عقيدة مادية ملحدة مبنية على صراع الطبقات تقول الحياة مادة والدين أفيون مخدّر للشعوب [75] .

وعلينا في هذا المجال أن نتـذكـر أن هناك دينا وشريعة- وقد تشابهت دعوات الرسل جميعا: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} . سورة البقرة الآية: 285، وفي الحين الذي يعتقـد المسلمون ذلـك ولا يفرقـون بين أحد من الرسل لا نجد عقيدة من العقائد الأخرى تعترف بالإسلام أو برسـول الإسلام محمـد صلوات الله وسلامه عليه... وقد اختلفت شرائع الرسل- قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} . سورة المائدة: 48، وكـانت شريعـة الإسـلام بما انطـوت عليه من أحكام ينحني لها الزمان والمكان نهاية المطاف وخـاتمته في تدرج الشرائـع نحـو الكمال-. إذن فالأولى أن يركز الكتاب على وجوب تركيز العقيدة في نفوس المسلمين- وعلى وجوب تطبيق شريعة الله في الأرض ليستريح برّ ويُستراح من فاجـر، الأولى أن يبرزوا التعصب اليهودي وشوفينيته [76] والصهيونية وأهدافها وأساليبها في محاسبة الإسـلام والمسلمـين، والغرب المستعمر وتمييزه العنصري واستغلاله واحتكاراته، الأولى أن يبرزوا خصـومـة المعسكـر الليبرالى مع الإنسـان في تمييزه بين البيض والسود في أمريكا وفي جنوب إفريقيا وغيرهما، ومع الحياة التي تبرز في القلق وكثرة حوادث الانتحار، وأن يبرزوا خصومة المعسكر الاشتراكي مع الإنسان في عمله على خلق التناقضات بين بني البشر وتقسيمهم إلى طبقات متصارعة متعادية متنافرة باسم التطور والديالكتيك، ومع الحياة حين خالفت هذا المعسكـر الفطـرة ففقدت الحياة معناها وخضعت للآلة- الأولى أن يبرزوا مذابـح المسلمـين في الهنـد والفليبين وإرتيريا وجنـوب إفريقيا وتايلاند وأن يدعو المسلمين للالتفـاف حول عقيـدتهم ليقـودوا العـالم إلى الهدى فهذا دورهم بعـد أن أعلنت الحضارة الغـربيـة الشرقية والغربية عن خوائها الإنساني وفراغها بأن كبلتها المادية وأعمتها الشوفينية فآذنت شمسها بالغروب [77] . والأولى أن ينادى الكتاب {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً..} . سورة آل عمران: 64.

وليس غير الإسلام الذي ارتضـاه الله دينا - من عقيدة وتشريع ومبدأ يرتفع بإنسانية الإنسـان - وهـو وحـده الذي يقضي على عنـاصـر الخـوف والقلق والتنافس على المصالح والتحـاسـد وحب السيطرة والاستعلاء التي كرستها الرأسمالية والاشـتراكية المتحكمة في عالم اليـوم- ويوم تعـود قيادة الـدنيا للإسلام، تسعد البشرية- ولكل ليل فجر باسم بإذن الله، {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّه} . سورة الروم: ه. {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}.سورة البقرة من الآية: 214.

[1] صحيح البخاري: دار إحياء التراث العربي بيروت. ج7 ص 80

[2] نفسه ج7 ص 81.

[3] صحيـح البخاري: تحقيق وتعليق محمـود النوادي، محمد أبو الفصل إبراهيم، محمد خفاجىج3 ص 95 كتاب المزارعة صحيـح مسلم. كتـاب المساقـاة- 7، 9، 2 1، أبـو داود- البيوع رقم 67. سلسلة الأحـاديث الصحيحـة ناصر الدين الألباني، منشورات المكتب الإسلامي. الحديث رقم (8).

[4] صحيح البخاري جـ3 ص 1061 الطبعة الثالثة دار ابن كثير اليمامة – بيروت – سنة النشر 1407هـ-1987م تحقيق د :مصطفى أديب البغا.

[5] هو عبـد الرحمن بن عوف القرشي الزهري رضي الله عنه من أكابر الصحابة، أحد العشرة المبشرين بالجنة، وأحد الستة أصحاب الشورى الذين جعل عمر الخلافة فيهم.

كان أحد أثرياء الصحابة ينفق ماله في سبيل الله وخدمة أزواج النبي صلى الله عليه وسلم بعده. عن الزهري: كان أهل المدينة عيالا على عبـد الرحمن بن عوف: ثلث يقـرضهم مالـه، وثلث يقضى دينهم، ويصل ثلثا. وكـان لا يعرف من بين عبيده (سير إعلام النبلاء للذهبي ج 1ص88 ـ 89) طبقات ابن سعد ج 2 ص 124/ البداية والنهاية ج 7 ص 179).

[6] هو الـزبـير بن العوام بن خويلد القرشي الأسدي رضي الله عنـه، حواري رسول الله مجحف وابن عمتـه صفية بنت عبد المطلب، الصحابي الجليل الشجاع المقدام أحد العشرة المتـرين بالجنة وأحد الستة أصحاب الشورى. كان مؤسراً كثير المتاجر وكان له ألف مملوك يؤدون إليه الخراج فلا يدخل بيته من خراجهم شيئا بل يتصدق بها. قتله ابن جرموز غدرا بعد الجمل بوادي السباع على 7 فراسخ من البصرة سنة 36 هـ. (سير أعلام النبلاء ج ص ا 4-65، البداية والنهاية ج 7 ص 249،).

[7] هو طلحـة بن عبيد الله بن عثـمان التيمى القرشي المدني رضي الله عنه من الأجواد وأحد العشرة المبشرين بالجنة، وأحد الستة أصحاب الشورى- كان يقال عنه: طلحة الجود وطلحة الخير وطلحة الفياض، لكثرة ثرواته وصدقاته وإنفاقه في سبيل الله. استشهد يوم الجمل سنة 36 هـ. بنبل غرب (طبقات ابن سعد ج 3 ص 4 21 0 الإصابة 2/ 1: 229/ تهذيب ابن عساكر ج 7 ص 71).

[8] هو عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس القرشي الأموي (رضي الله عنه)- الخليفة الثالث من الخلفاء

الراشدين. ذو النورين صهر رسول صلى الله عليه وسلم على ابنتيه- وأحد العشرة المبشرين بالجنة. كان غنياً شريفاً في الجاهلية ومن أعظم أعماله تجهيز جيش العسـرة بماله. تولى الخـلافـة وهـو أكثر المسلمين مالاً- واستشهد وهو أقلهم مالا سنة 35 هـ. أنظر الطبري. تاريخه ج5 ص145 الإصابة ج 2 ص 462. أسد الغابة ج 3 ص 376.

[9] صحيـح البخاري ج 3 ص 50 كتـاب البيوع ..

[10] صحيـح مسلم بشـرح النووي ج 2 ص 108 ,إيـمان 164، أبو داود بيوع 50، الترمذي بيوع 72 ابن ماجة. بيوع 72. نيل الأوطار للشوكاني ص 325.

[11] صحيح مسلم بشرح النووي ج 11 ص 43-44 0 المطبعة المصرية ومكتبتها، أبو داود بيوع 47 0 ابن ماجة. تجارات راجع 6 البخاري عن الاحتكار (بيوع) ج 3 ص 0 6 رقم 4 5، وأنظر نيل الأوطار للشوكانى ج ه ص 336، والمنتقى في أخبار المصطفى ج2 ص 353 1 لأرقام: 2947- 2951.

[12] قال تعالى: {يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً وداعيا إلى الله بإذنه وسراجاً منيرا، وبشر المؤمنين بأن لهم من اللّه فضلا كبيرا} . (الأحزاب: 45-47).

[13] على يد القائد المسلم قتيبة به مسلم الباهلي الذي وصل في فتوحاته كـاشغر وراسل ملك الصين وتهدده وتوعده فان تجاه لطلباته (البداية والنهاية ج 9 صر: 157-159).

[14] على يد القائـد المسلم عقبـة به نافـع الفهري الذي وصل المحيط الأطلسي فاقتحمه بفرسه وقال: "والله يا رب لولا هذا البحر المحيط لمضيت مجاهدا في سبيلك ".

[15] على يد طارق بن زيـاد ومـوسى به نصـير (البداية والنهاية ج 9 ص 96) وقد اخترق المسلمون هذه الجبال ووصلت بقيادة عبد الرحمن الغافقي إلى أواسط فرنسا حيث ارتدوا إلى جنوب فرنسا بعد معركة بلاط الشهداء عام 132 هـ.

[16] وهو المعروف آنذاك من القارات: آسيا وإفريقيا وأوربا.

[17] البداية والنهاية ج 7 ص 44.

[18] كنز العمال ج 1 ص 173.

[19] الإمام الشافعي: الرسالة ص 32.

[20] ابن سعد. الطبقات ج 3 ق ا ص 167/ ابن هشام. السيرة ج 2 ص 413.

[21] والمدائن هي طيسفون وكانت عاصمة كسرى. انظر الطبقات ج 4 ص 221 / الإصابة ج 4 ص 223

[22] ولا يزال المضيق الذي عبره إلى الأندلس يسمى مضيق جبل طارق إلى اليوم.

[23] ان كافور مولى السلطان محمد بن طغج لأخشيد اشتراه من بعض أهل مصر بثمانية عشر دينارا. كان شهما شجاعا ذكيا جيد السـيرة، توصل إلى حكم الديـار المصرية والشامية والحجازية سنة 3 55 هـ. مدحه الشعراء ومنهم ا لمتنبي الذي عاد فهجاه (البداية والنهايةج11/266).

[24] خلف المماليك الدولة الأيوبية في مصر والشام والحجاز ودامت دولتهم من 250 ا-1517 م ومن أعظم مآثرهم في بلاد ا لإسلام:

( أ ) رأوا التتار المغول عن ديار الإسلام بعد أن كسروا حدة موجتهم في معركة عين جالوت عام 658 هـ/1260م.

(ب) طهروا بلاد الشام من بقايا الصليبيين على يد الأشرف بن قلاوون سنة1291 م.

[25] حكم المـماليك الهند الإسلامية 602ـ689 هـ/1290م ومن أشهرهم قطب الدين آيبك، والتمش 607-633 هـ الذي لقبه الخليفة العباسي المستنصر بالله ناصر أمير المؤمنين. وبلبن (الشيخ خان أي السيد الأعظم) الذي أشتهر بعدله وتمسكه الشديد بآداب الإسلام (ت سنة 686 هـ).

[26] تنتسب الـدولـة العثـمانية إلى عثـمان بن ارطغرل التركي الذي انتقلت إليه زعامة الأتراك عام 687 هـ/ 1288 م. وأعلن استقلالـه بإمـارته عام 699 هـ/ 1300 م وأصبحت المنفس الوحيد للجهاد في الإسلام اجتذبت كل راغب فيه، وتمكنت من الاتساع وفتح القسطنطينية سنة 857 هـ/1453م. واتخـذتها عاصمة لها. تنازل الخليفة العباسي للسلطان سليم عن الخلافة بعد أن دخل مصر فاتحا سنة 923 هـ/1517م. فأعاد العثمانيون للخلافة هيببتها إلى أن أسقطها كمال أتاتورك من جود الدونمة سنة1924م.

[27] الموحدون: دولة أسسها محمد بن عبد الله بن تومرت من البربر المغاربة سنة 515 هـ وقد خلفت دولة المرابطين في المغرب والأندلس. واستمرت هذه الدولة حتى سنة 668هـ (المغرب الكبير. (2) العصر الإسلامي. د. السيد عبد العزيز سالم ص 767-831).

[28] الـدولـة الغـزنوية: مؤسسها سبكتكـين التركي سنة 367 هـ في غزنة (بأفغانستان)، وأشهر سلاطينها محمود الغزنوي. (387- ا 42) الذي لقبه الخليفة يمـين الـدولة وأمين الملة وقاد سبع عثرة غزوة إلى الهند فقضى فيها على الفرق الضالة من رافضة وقرامطة وغيرهم، ووطد حكم الإسلام في البنجاب ودهلي ولاهور وعمل على نشر الإسلام هناك. واستمرت هذه الدولة تحمل راية الإسلام في المشرق والهند إلى أن سقطت سنة 582 هـ على أيدي الغوربـين الأتراك أيضا. انظر ابن كثير- البداية والنهاية ج 12، وابن الأثير ـ الكامل ج7 .

[29] سورة الفتح الآية: 29.

[30] انظر زاد المعاد لابن القيم ج 2 ص 38.

[31] انظر نيل الأوطار للشوكانى ج 8 ص 62.

[32] انظر صحيح مسلم ج ه ص 46 باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله.

[33] الخوارزمى- مفيد العلوم- ص 589.

[34] وهى الحركة التي قامت بها أوربا في القرن الخامس عشر والسادس عشر لتطويق العالم الإسلامي تمهيدا لضربه من الداخل

بعـد أن عجـزت عن ضربـه في القلب في الحـروب الصليبية التي استمـرت قرنـين. كـما هدفت إلى كشف طريق تجارى لا يمر بديار المسلمين للعمل على إفقار العالم الإسلامي.

[35] أو الانقلاب الصناعي الذي شهدته أوربا في القرن الثامن عشر والتاسع عشر الميلادي لإحلال الآلة محل الأيدي العاملة البشرية فزاد الإنتاج وازداد الشره على المواد الخام، فاتجهت أوربا للاستعمار لإيجاد أسواق لتصريف بضاعتها وللحصول على المواد الخام اللازمة للصناعة .

[36] الأمريكي والروسي الذي يقوم على السيطرة والابتزاز والاحتكار والألاعيب السياسية والمناورات.

[37] وهي المحاكم التي اتبعتها أسبانيا لمطاردة المسلمين في الأندلس والعمل على إبادتهم.

[38] وهي السياسة التي أتبعتها روسيا القيصرية في بلاد المسلمين في عمليات لإجبار المسلمين على التنصر على المذهب الارثوذكسى.

[39] وهي السياسة التي اتبعها المستعمرون في مختلف بلاد الإسلام في الهند وأفريقيا وإندونيسيا والتركستان والقرم والقفقاس وغيرها.

[40] الشافعي- ا لأم- ج 4 ص 186.

[41] الطبري - تاريخ- ج 4 ص 16.

[42] انظر الكاشانى ج 7 ص 111.

[43] الطبري ج 5 ص 250.

[44] أنظر عهد عمـر بن الخطـاب لأهل إيلياء النصارى/ الطبري ج 3 ص 69. مجير الدين- الإنس الجليل في تاريخ القدس والخليل ج 1 ص220.

[45] الأم للشافعي ج 4 ص 220.

[46] محمد الصادق عفيفي- المجتمع الإسلامي والعلاقات الدولية ص 29.

[47] تفصيل المؤامرة في كتاب: أثر أهل الكتاب في الفتن والحروب الأهلية في القرن- الأول الهجري- تحت الطبع.

[48] وهم الدين تظاهروا بالإسلام تقية في سالونيك بعد أن فتحت لهم الدولة العثمانية ذراعيها فعملت على الإطاحة بها وتمكنوا

من ذلك على يد كـمال أتاتورك سنة 1924 م. (أنظر- أنور الجندي- العالم الإسلامي والاستعمار ص 38).

[49] وهى بريطانيا وفرنسا وروسيا وأسبانيا والبرتغال وهولندا وبلجيكا وإيطاليا.

[50] د محمد محمد حسين- الاتجاهات الوطنية ص 24.

[51] نفسه ص 24.

[52] المعركة التي انتصر فيها الفرنسيون على القوات العربية التي كان يقودها فيصل. واستشهد فيها يوسف العظمة. ودخل الفرنسيون دمشق سنة 1920 م.

[53] سنـة 492 هـ/1099م، وقـد قتلت في ساحـة المسجـد الأقصى سبعـين ألفـا من المسلمـين ومنهم جماعـة كثـيرة من أئمة المسلمـين وعلمائهم وعبـادهم وزهـادهم ممن فارق الأوطان وجاور بذلك الموضع الشريف (ابن الأثير. الكامل ج 10 ص 282 ـ284، ابن الطبري- تاريخ مختصر الدول ص 197، غوستاف لوبون- حضارة العرب ص 324-327.

[54] ابن سعد- الطبقات ج 3 ق 1 ص ا 6/ سير أعلام النبلاء ج 1ص 168.

[55] ابن هشام- السيرة ج 2 ص 184.

[56] أخرجه البخاري في المناقب 3754/ والطبراني رقم 1015.

[57] سورة آل عمران: 19.

[58] سورة البقرة: 120.

[59] سورة المائدة51.

[60] انظر البخاري في كتـاب الجهاد والسير.

[61] وهى الفكرة اليهودية التلمودية0

[62] وهى الفكرة الشوعية الملحدة.

[63] ومؤسس ديـانـة السيـخ (السيك) هو بابانانك ولد سنة 1469م. وتوفي سنة 1538 وكان هذا الدين في بدايته أقرب إلى الإسلام منه إلى الهندوكية ثم إنه غدا بعد ضعف الدولة الإسلامية في الهند أقرب إلى الهندوكية وهو الآن دين قائم برأسه ويضمر أهله عداوة شديدة للإسلام والمسلمين.

[64] ظهرت في إيران على يد ميرزا على محمد عام 1260 هـ/1844م. (انظر البهـائية للإحسان إلهي ظهير. خفايا الطائفة البهائية للدكتور أحمد محمد عوف).

[65] قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} . سورة التوبة: 31.

[66] ابن هشام: السيرة. ج 2 ص 206.

[67] أبو عبيد: الأموال ص 613.

[68] الشافعي: الأم. ج3 ص 153.

[69] كشف الغمة ج 2 ص 215.

[70] د. سليمان محمد الطماوي: عمر بن الخطاب وأصول السياسة والإدارة الحديثة صلى الله عليه وسلم ص 98 .

[71] في الدعوة الإسلامية: (د. جميل المصري- تحت الطبع) تفاصيل هذه المؤامرة.

[72] يحي بن آدم: الخراج 74- سنن البيهقى ج 9 ص 206 باب الوصاة بأهل الكتاب.

[73] العقيدة النصرانية التي أسسها بولس- شاود- والتي انحرفت عن المسيحية الموحْدة.

[74] العقيدة اليهودية التلمودية التي انحرفت عن شريعة موسى عليه السلام والأنبياء من بعده.

[75] العقيدة الشيوعية التي أسسها كرل ماركس اليهودي.

[76] شدة التعصب والانحراف كالذي ظهر عند الصهيونية والنازية والفاشية.

[77] انظر: انهيار الحضارة الغربية لاشينجلر. والإنسان ذلك المجهول لالكسيس كارليل.


 العدد 65-66 - عُقُودُ الزَّبَرجَد على مُسْنَدِ الإمَام أحمَد

عُقُودُ الزَّبَرجَد على مُسْنَدِ الإمَام أحمَد في إعْرَاب الحَدِيث

ـ2ـ

تأليف: جلال الدين السيوطي

تحقيق : الدكتور حسن موسى الشاعر

أستاذ مساعد بكلية اللغة العربية بالجامعة

مُسند أُبَّيْ بن كَعْب رضي الله عنه

1ـ حديث "ففضت عرقا وكأنما أنظر إلى الله فَرَقا" [1]

[في التمييز] [2] .

[عَرَقًا وفَرَقا] هما منصوبان على التمييز. فالأوّل محّوِل عن الفاعل، والأصل: ففاض عرقي، فحّول الإسناد إلى ضمير المتكلم، وانتصب عرقاَ على التمييز.

قال ابن مالك في شرح التسهيل [3] : "ممّيز الجملة ما ذكر بعد جملة فعلية مبهمة النسبة.وإنـما أطلق على هذا النـوع بخصـوصـه مع أن كلّ تمييز فضلة يلي جملة، لأن لكلّ واحد من جزأي الجملة في هذا النوع قسطاً من الإبهام يرتفع بالتمييز، بخلاف غيره، فإن الإبهام في أحد جزأي جملته، فأطلق على مميزه مميّز مفرد، وعلى هذا النوع مميّز جملة. والأكثر أن يصلح لإسنـاد الفعـل إليـه مضـافـاً إلى المجهـول فاعـلا، كقولك في: طاب زيدٌ نفساً، و {َاشْتَعَلَ الرَّأْسُ شَيْباً} [4] : طابت نفس زيد، واشتعل شيب الرأس".

وقـال الزمخشري في المفصّل [5] : هذه التمييزات مزالة عن أصلها، إذ الأصل وصف النفس بالطّيب، والعرق بالتصبب، والشيب بالاشتعال، وأن يقال: طابت نفسُه، وتصبب عرقـهُ، واشتعـل شيبُ رأسي، لأن الفعل في الحقيقـة وصف في الفاعل. والسبب في هذه الإزالة قصدهم إلى ضرب من المبالغة والتأكيد.

قال ابن يعيش في شرحه [6] : "ومعنى المبالغة أن الفعل كان مسنداً إلى جزء منه، فصار مسنـداً إلى الجميـع، وهو أبلغ في المعنى. والتأكيـد أنـه لما كان يفهم منه الإسناد إلى ما هو منتصب [بـه]، ثم أسنـد في اللفظ إلى زيد تمكّن المعنى، ثم لما احتمل أشياء كثيرة، وهو أن تطيب نفسه بأن تنبسط ولا تنقبض، وأن يطيب لسانه بأن يعذب كلامه، وأن يطيب قلبه بأن يصفا انجلاؤه، بُيّن المراد من ذلك بالنكرة التي هي فاعل في المعنى، فقيل طاب زيدٌ نفساً، وكذا الباقي. فهذا معنى قوله: والسبب في هذه الإزالة قصدهم إلى ضرب من المبالغة والتأكيد".

انتهى

وأما الثاني فليس محّولاً عن شيء، وإنما هو مبـيّن لجهة التشبيه، نحو: أنت الأسدُ شجاعةً، والبحرُ كرماً، والخليفةُ هيبةً.

وفي أوّل هذا الحديث عند مسلم [7] "فسُقِطَ في نفسي من التكذيب ولا إذْ كنتُ في الجاهلية":

[معنى سُقِط ]

قال القاضي عياض [8] : "معنى سُقِطَ في نفسي لما أي أعزته حيرة ودهشة".

قال الهروي [9] في قوله تعالى: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ} [10] : "أي تحيّروا وندموا، يقال للنادي المتحيرّ على فِعْلٍ فعله: سُقط في يده. وهو كقوله: قد حصل في يده من هذا مكروه".

انتهى.

وقال أبو حيان في البحر [11] : "ذكر بعض النحويين أن قول العرب "سُقِطَ في يده"فعل لا يتصـرف، فلا يستعمـل منـه مضـارع ولا اسم فاعـل ولا مفعـول. وكان أصله متصرفاَ. تقـول!: سَقَـط الشيء إذا وقـع من علو، فهو في الأصـل متصّرف لازم... وسُقـط مبني للمفعـول، والـذي أوقـع موقـع الفـاعـل هو الجـار والمجـرور، كـما تقول: جُلِسَ في الدار، وضحِـكَ من زيـد. وقيل: سُقِط يتضمن معقولاً وهو هاهنا المصدر الذي هو الإسقاط، كـما يقال: ذُهِبَ بزيد".

قال أبو حيان: "وصـوابـه وهـو هنا ضمير المصدر الذي هو السقوط، لأن سُقِطَ ليس مصدره الإسقاط، وليس نفس المصدر هو المفعول الذي لم يُسَّم فاعلُه، بل هو ضميره [12] . وقوله: "ولا إذْ كُنْتُ في الجاهلية".

قال أبو البقاء [13] : "تقديره ولا أشكل علىَّ حال القرآن إذْ أنا في الجاهلية كإشكال هذه القصّة علىَّ.

وقال التوُّرِبشْتي [14] في شرح المصابيح: قيل فاعل "سقط " محذوف، أي فوقع في نفسي من التكذيب ما لمَ أقدر على وصفه، ولم أعهد بمثله ولا إذْ كنتُ في الجاهلية.

وقـال الطّيبىّ في شرح المشكـاة [15] : "قد أحسن هذا القائـل وأصاب في هذا التقدير، ويشهـد له قولـه: "فلما رأى رسـولُ الله صلى الله عليه وسلم ما غشيني"أي من التكـذيب. فـَ "مِنْ"على هذا بيانيـة. و الـواو في "ولا إذْ كنتُ"لما تستـدعى معطـوفـاَ عليه، و"لا"المؤكدة توجب أن يكون المعطوف عليه منفياً، وهو هذا المحذوف. وهذا أسدّ في العربية من جعل "ولا إذْ كنتُ"صفة لمصدر محذوف، كـما قدّره المظهري [16] ، حيث قال: "يعنى وقع في خاطري من تكذيب النبي صلى الله عليه وسلم في تحسينه لشأنهـما تكذيب أكثر من تكذيبي إياه قبيل الإسلام، لأن واو العطف مانعة، ولو ذهب إلى الحال لجاز على التعسّف".

قال : "وذكر المظهري أن "عرقاً وفرقاً"منصوبان على التمييز، والظاهر أن يكون "فرقاً"مفعولاً له، أوحالا، لأنه لا يجوز أن يقال: انظر فرقي".

قال: "وقوله: "فَرَدَدْتُ إليه أنْ هَوِّن على أمتي".

يجوز أن تكـون "أنْ "مفسّـرة [17] ، لما في رددتُ من معنى القـول، ويجـوز أن تكـون مصدرية، وإن كان مدخوله أمراً. وجوّز ذلك صاحب الكشاف نقلا عن سيبويه" [18] .

وقوله : "ولك بكُلِّ رَدَّةٍ مسألةٌ تسْألُنيها".

" تَسْألُنيها"صفة مؤكدة لمسألة، كقوله تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [19] أي مسألة

ينبغي لك أن تسألها، وأنك لا تخيب فيها. انتهى [20] .

2- حديث اللُّقَطَة "فإنْ جاء صاحِبُها وإلاّ استَمْتِعْ بها" [21] .

قال ابن مالـك في توضيحـه [22] : "تضمَّن هذا الحـديث حذف جواب "إنْ "الأولى وحذف شرط "إنْ " الثانية، وحذف الفاء من جوابها، فإن الأصل: فإنْ جاء، صاحبُها أخذها وإلا يجئ فاسْتمتعْ بها".

3- حديث: "يغسلُ ما مَسَّ المرأةَ منه" [23] .

قال أبو البقاء: -وهو أول حديث ذكـره في إعرابه-: ""ما"بمعنى الذي، وفاعل "مسَّ "مضمر فيه يعود على الذي، والذي وصلتها مفعول "يغسل"، و" المرأةَ"مفعول "مسَّ ". ولا يجوز أن ترفع "المرأة"بمسَّ على معنى ما مسَّت المرأةُ لوجهين: أحدهما: أن تأنيث المرأة حقيقي، ولم يفصل بينها وبن الفعل فلا وجه لحذف التاء. والثاني: أن إضافة المسّ إلى الرجل وإلى أبعاضه حقيقة، قال تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [24] وإضافة المسّ إليها في الجـماع تجوّز". انتهى.

4- حديث موسى والخضر: [25]

قال أبو البقاء [26] : "قوله: "أنَّى بأرضك السلام".

في "أنّى"ها هنـا وجهان: أحـدهما: من أين، كقوله تعالى: {أَنَّى لَكِ هَذَا} [27] فهي ظرف مكـان. و"السـلام"لما مبتدأ. والظرف خـبر عنه. والثاني: هي بمعنى كيف، أي كيف بأرضـك السـلام؟ ووجـه هذا الاستفهام أنه لما رأى ذلك الرجل في قفر من الأرض استبعد علمـه بكيفيـة السـلام. فأمـا قولـه "بأرضـك"فموضعـه نصب على الحـال من السلام، والتقدير: من أين استقرَّ السلام كائناً بأرضك؟".

وقوله: "موسى بني إسرائيل":

أي أنت موسى بني إسرائيل؟ فأنت مبتدأ، وموسى خبره.

وقوله : "فكلموهم أن يحملوهما فعُرف الخضر فحملوهما".

المعنى أن موسى والخضر ويوشع قالوا لأصحاب السفينة هل تحملوننا؟ فعرفوا الخضر فحملوهم. فجمـع الضمير في "كلموهم "على الأصل، وثنّى "يحملوهما"لأنهما المتبوعان، ويوشع تبع لهما. ومثله قوله تعالى: {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [28] فثنى ثم وحد لما ذكرنا.

وقوله: "قومٌ حملونا".

أي هؤلاء قوم، أوهم قوم. فالمبتدأ محذوف. وقوم خبره.

وقوله: "فأخذَ برأسه".

في الباء وجهان أحـدهما: هي زائـدة، أي أخذ رأسه. والثاني: ليست زائدة، لأنه ليس المعنى أنه تناولت رأسه ابتداء، وإنما المعنى أنه جرّه إليه برأسه ثم اقتلعه. ولو كانت زائدة لم يكن لقوله "اقتلعه"معنى زائد على أخذه.

وقوله : "لَوددْنا لو صبرَ".

"لو" هنا بمعنى "أنْ "الناصبة للفعل [29] ، كقوله تعالى: {وَدُّوا لَوْ تُدْهِنُ} [30] {وَدُّوا لَوْ تَكْفُرُون} [31] . وقد جاء بأنْ لا قوله تعالى: {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَه} [32] . و"صبر"بمعنى يصبر، أي وددنا أن يصبر". انتهى كلام أبى البقاء.

قلت: وبقى فيه أشياء منها قوله: "موسى بني إسرائيل":

فيـه إضافـة العلم وهو"موسى" إلى بني إسرائيـل. والقاعـدة النحوية أن العلم لا يضاف لاستغنائه بتعريف العلمية عن تعريف الإضافة، إلا أنه جاء إضافة العلم قليلاً في قول الشاعر:

علا زيْدُنا يومَ النَّقا رأسَ زَيْدِكُـم [33]

فأوّل على أنه تُخُيّل فيه التنكير لوقوع الاشتراك في مسمَّى هذا اللفظ، وكذا يؤول في هذا الحديث.

قال ابن الحاجب [34] : "شرط الإضافة الحقيقية تجريد المضاف من التعريف".

قال الرضي [35] : "فإن كان ذا لام حذفه لامه، وإن كان علماً نكّر بأن يجعل واحداً من جملة من سمّي بذلك اللفظ... قال: وعندي أنه يجوز إضافة العلم مع بقاء تعريفه، إذ لا منع من اجتماع التعريفين كـما في النداء، نحو: يا هذا، ويا عبد الله . وذلك إذا أضيف العلم إلى ما هو متصف به معنى، نحو: زيدُ الصدّق، ونحو ذلك. وإن لم يكن في الدنيا إلا زيد واحـد. ومثله قولهم: مُضمرُ الحمراء [36] ، وأنـمارُ الشّـاء وزيـدُ الخيل [37] . فإن الإضافة فيها ليست للاشتراك المتفق… انتهى.

وقوله : "ما نَقَصَ عِلْمي وعلمُك مِنْ عِلْمِ الله إلا كنقرةِ هذا العصُفورِ مِنْ هذا البحْر"

ليس هذا الاستثنـاء على ظاهـره، لأن علم الله لا يدخله النقص، فقيل "نقص"بمعنى أخـذ، وهـو توجيـه حسن، فيكون من باب التضمين [38] ، ويكون التشبيه واقعاً على الآخذ لا على المأخـوذ منـه. وقيل المراد بالعلم المعلوم بدليل دخول حرف التبعيض، لأن العلم القائم بذات الله تعالى صفة قديمه لا تتبعض، والمعلوم هو الذي يتبعض. وقيل هو من باب قول الشاعر:

بهنّ فُلولٌ مِنْ قِراع الـكـتـائـب [39]

ولا عَيْـبَ فيـهـم غيرَ أنّ سيـوفـهُـم

لأن نقر العصفور لا يُنقص البحر. وقيل "إلا"بمعنى "ولا"، أي ولا كنقرة هذا العصفور [40] . كـما قيل بذلك في قوله تعالى: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُوا مِنْهُمْ} [41] ، أي ولا الـذين ظلموا. لكن قال أبـو حيان في البحر [42] : "إن إثبات "إلا"بمعنى "ولا"لا يقوم عليه دليل.

وقوله : "إني على عِلْم من عِلْم الله". "على"هنا للاستعلاء المجازى.

وقوله: "فبينما هُمْ في ظلِّ صَخْرة في مكانٍ ثَرْيان" [43] .

قال ابن مالـك في توضيحـه [44] : "[ثَرْيـان]، هو بلا صرف، وفيـه شاهـد على أن منـع أصرف، فَعْـلان ليس مشـروطـا بأن يكـون له مؤنث على فَعْلى، بل شرطه ألا تلحقه تاء التأنيث، ويستـوي في ذلـك مالا مؤنث له من قبـل المعنى "لَحْيان" [45] ومالا مؤنث له من قبل الوضع كـ"ثَرْيان"، وما له مؤنث على فَعْلى في اللغة المشهورةكـ"سَكْران"". انتهى.
وقال الكرمانى [46] : "اللام في قوله (لَوَدِدْنا) جواب قسم محذوف. و(لوصَـبَر) في تقدير المصدر، أي والله لوددنا صبر موسى. وهذا حكم كلّ فعل وقع مصدّراً بلو بعد فعل المودّة. قال الـزمخشرى في قولـه تعـالى: {وَدُّوا لَوْ تُدْهِنُ} [47] ودّوا إدهانـك [48] . و(يُقَصّ) بصيغـة المجهول. و(مِنْ أمرهما) مفعول ما لم يسمّ فاعله". [انتهى كلام الكرمانى].
5- حديث: "فُرِجَ سَقْفُ بيتي" [49] الحديث .
وفيه "ثم جاء بطَسْتٍ مِنْ ذَهَب مملوءاً حِكْمةً وإيـماناً فأفْرغَها في صدري".
قال أبـو البقاء [50] : ""مملوءًا" بالًنصب على الحال. وصاحب الحال "طَسْت"لأنه وإن كان نكرة فقد وصف بقوله "مِنْ ذَهَب"فقرب من المعرفة ويجوز أن يكون حالا من الضمير في الجـار، لأن تقـديره بطَسْتٍ كائنِ من ذهب أو مصـوغ من ذهب، فنقـل الضمير من اسم الفاعل إلى الجار. ولو روي بالجَر جاز على الصفة. وأما "حكمة وإيمانا"فمنصوبان على التمييز".
قال : "والطَّسْت مؤنث ولكنـه غير حقيقي، فيجـوز تذكـير صفتـه حملاً على معنى الإناء"انتهى.
6- حديث: "أتَدري أي آيةٍ في كتابِ الله مَعكَ أعْظَمُ" [51] .
قال أبـو البقاء [52] : "لا يجوز في "أيّ"هاهنا إلا الرفع على الابتداء و"أعظم"خبره. و"تـدرى"معلّق عن العمل [53] ، لأن الاستفهام لا يعمل فيه الفعل الذي قبله، وهو كقوله تعالى: {لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى} [54] ".
وفي حديث عمـران بن حصـين "أتـدرون أيُّ يوم ذاك" [55] : "أيّ "مبتـدأ، و"ذاك "خبره. وقيل "ذاك " المبتدأ، و"أيّ "الخـبر. ولا يجوز نصبه بتدرون البتة".انتهى.
7- حديث: "أنـه سأل رسـول الله صلى الله عليه وسلم عن سورة وعده أن يعلمـه إياها، فقال أبيّ: "فقلت: السورةَ التي قلت لي" [56] .
قال أبو البقاء [57] : "الوجه النصب على تقدير اذكر لي السورة، أو علمني. والرفع غير جائز إذ لا معنى للابتداء هنا".
8- حديث: "كـان رسـول الله صلى الله عليه وسلم يعلمنـا إذا أصْبَحْنا أصْبَحْنا على فِطْرَةِ لإسلام،وكلمة الإخلاص، وسنّة نبيّنا صلى الله عليه وسلم، وملّة أبينا إبراهيم حنيفاً مسلماً وما كان من المشرَكين" [58] .
قال أبـو البقاء [59] : "تقديره: يعلّمنا إذا أصبحنا أن نقول أصبحنا على كذا، فحذف القول للعلم به، كـما قال تعالى: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُم} [60] أي يقولون سلام عليكم".
قال الشيـخ عز الـدين بن عبـد السلام [61] في أماليه [62] : "على" إذا استعملت نحو قوله تعالى: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} [63] تدل على الاستقرار والتمكن من ذلك المعنى، لأن الجسم إذا علا شيئاً تمكن منه، واستقر عليه".
9- حديث "كأيّنْ تقـرأ سورةَ الأحزاب أو كأيِّن تعـدُّهـا؟ قال: ثلاثـا وسبعين آية.قال: قط" [64] .
[كأيّن وقـط]
قال أبو البقاء [65] : "أمّا "كأيّنْ"فاسم بمعنى كم. وموضعها نصب بتقرأ أو تعد. وقوله "ثـلاثـاً وسبعـين"منصـوب بتقـدير أعدّها ثلاثاً وسبعين، فهو مفعول ثانٍ . وأما "قطّ"فاسم مبنى على الضم، وهو للزمـان الماضي خاصـة. ومنهم من يضمّ القاف، ومنهم من يفتح القاف ويخفف الطاء ويضمّها. ولا وجه لتسكينها هنا. والتقدير: ما كانت كذا قط". انتهى.
قلت: في "كأيِّن"خمس لغات. قال ابن مالك في الكافية الشافية [66] :
وهكذا كَـيَن وكأيِنْ فاسْتَبِنْ | وفي كأيِّنْ قيل كائِنْ وكَإنْ
وقـال في شرحهـا: "أصلها "كأيِّنْ "وهي أشهرهـا، وبها قرأ السبعة إلا ابن كثير [67] . ويليها "كـائِنْ"وبها قرأ ابن كثير، و البواقي لم يقرأ بشيء منها في السبع. وقرأ الأعمش [68] وابن مُحيصن [69] "وكأيِنْ"بهمزة ساكنة بعد الكاف وبعدها ياء مكسورة خفيفة، وبعدها نون ساكنة في وزن "كَعْيِنْ"ولا أعرف أحداً قرأ باللغتين الباقيتين".
وقـال ابن الأثـير [70] في النهايـة [71] في هذا الحديث: "قوله "أقط "بألف الاستفهام. أي أحَسْب. قال: ومنه حديث حيْوة بن شُرَيح [72] : "لقيت عقبة بن مسلم [73] فقلت له: بلغني أنك حدّثت عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم كان يقول إذا دخل المسجد: "أعـوذ باللّه العظيم وبوجهـه الكـريم وسلطانه القديم من الشيطان الرجيم" [74] قال: أقط؟ قلت: نعم".
وقال الأندلسي [75] في شرح المفصَّل: "قط"مخففة ومشدّدة. فالمخففة معناها. حَسْب، وهي مسكنّـة مبنيّة لوقـوعها موقع فعل الأمر. والمشدّدة معناها ما مضى من الزمان. وبُنيت لأنها أشبهت الفعـل الماضي، إذ لا تكـون إلا له، ولأنها تضمنت معنى "في"، لأن حكم الظرف أن يحسن فيـه "في"، ولماّ لم يحسن ظهوره هنا مع أنه اسم زمان دل على أنها مضمنة لها، وحرِّكت لالتقاء الساكنين، وضمّت لأنها أشبهت "مُنْذُ"لأنها في معناها، فإذا قلت: ما رأيتُه قطُّ، فمعناه: ما رأيته منذُ كنت. انتهى.
10- حديث: "أنهم جمعوا القرآن في مصـاحف في خلافـة أبي بكـر، وكـان رجـال يكتبون، وُيمِلُّ عليهم.." [76] .
قال أبو البقاء [77] : "يُملُّ"لما بضمِ الياء لا غير، وماضيه أمَلَّ. وفي القرآن "أولا يَسْتطيع أنْ يُملَّ هو" [78] . وفيه لغة أخرى: أمْلى يُمْلي، ومنه قوله تعالى: {فَهِيَ تُمْلَى عَلَيْهِ} [79] .
قلت: ذكر أن أملَّ يُمِلّ لغة الحجازيين، وأمْلى يُمْلي لغة [تميم] [80] .
11- حديث: "لمّا كان يومُ الفتْح قال رجل: لا قُريْشَ بعْدَ اليوم" [81] .
[دخول لا النافية للجنس على المعرفة]
قلت : هو من مشاهير الأحاديث التي تكلمت النحاة على تخريجها، لدخول "لا"فيه على المعـرفـة، وبنائها معها على الفتح، وذلك على خلاف القاعدة. ومثله قول عمر بن الخطاب "قضية ولا أبا حسنٍ لها"في أشياء أخر. ونسوق كلام النحاة في ذلك.
قال ابن مالك في شرح الكافية: "يُتَأوَّل العلم بنكرة فيجعل اسم لا مركباً معها إن كان مفردًا, كقول الشاعر:
نكِـدْن ولا أمـيَّـة في الـبــــــلاد [82] | أرى الحـاجـاتِ عنْـدَ أبـي خُبـيْـبٍ
وكقول آخر:
لا هَيْثَمَ الليلةَ للمطيِّ [83]
ومنصـوبـاً بها إن كان مضافـاً، كقولهم: قضيـةٌ ولا أبا حسن لها [84] . ولابدَّ من نزع الألف والـلام مما هما فيـه، ولـذلك قالوا: ولا أبا حسنٍ، ولم يقولوا: ولا أبا الحسن. فلو كان المضاف مضافاً إلى ما يلازمه الألف واللام [كعبد الله] [85] لم يجز فيه هذا الاستعمال [86] .
وللنحويين في تأويـل العلم المستعمل هذا الاستعمال قولان: أحدهما أنه على تقدير إضـافـة "مِثْـل"إلى العلم، ثم حُذف "مِثْـل"فخلفـه المضافُ إليـه في الإعراب والتنكير. والثاني أنـه على تقـدير: لا واحد من مسمّيات هذا الاسم. وكلا القولين غير مرضي، أما الأول فيـدل على فسـاده أمران: أحـدهما التزام العرب تجرد المستعمل ذلك الاستعمال من الألف والـلام، ولـو كانت إضافة "مثل"منوية لم يحتج إلى ذلك. الثاني: إخبار العرب عن المستعمل ذلك الاستعمال بمثل، كقول الشاعر:
برئ من الحُـمَّى سليـمُ الجـوانـــــح [87] | تُبـكّـي على زيْـدٍ ولا زيْـدَ مِثْـلهُ
فلو كانت إضافة "مثل"منوية لكان التقدير: ولا مثل زيد مثله. وذلك فاسد.
وأمـا القـول الثاني فضعفـه بينِّ لأنـه يستلزم أن لا يستعمـل هذا الاستعمال إلاّ علم مشترك فيه كزيد، وليس ذلك لازماً، كقولهم: لا بَصْرَةَ لكـم، ولا قُريْشَ بعد اليوم، وكقول
النبي صلى الله عليه وسلم: "إذا هلك كسرى فلا كسرى بعده" [88] .
وإنما الوجه في هذا الاستعمال أن يكون على قصد: لا شيء يصدق عليه هذا الاسم كصدقه على المشهور به، فضمّن العلم هذا المعنى، وجُرِّد لفظُه مما ينافي ذلك.
انتهى كلام ابن مالك في شرح الكافية.
وقـال في شرح التسهيـل [89] : قد يؤوّل العلم بنكرة، فيركبّ مع "لا"إن كان مفرداً، وينصب بها إن لم يكن مفـرداً، فالأوّل كقـول النبي صلى الله عليه وسلم: "إذا هلك كسـرى فلا كسـرى بعده، وإذا هلك قيصر فلا قيصر بعده" وكقول الشاعر:
نكـدْن ولا أمـيَّـة بالـبــلاد [90] | أرى الحـاجـات عنـد أبـي خُبـيـبٍ
وكقول الراجز:
إنَّ لنا العُزَّى ولا عُزَّى لكـم [91]
والثاني نحو: "قضيةٌ ولا أبا حسنٍ لها". لما أوقعوا العلم موقع نكرة جرّدوه من الألف والـلام إذ كانتـا فيـه، كقوله: ولا عُزَّى لَكم. أو فيما أضيف إليه كقولهم: ولا أبا حسن. فلو كان العلم "عبـد الله"لم يعـامـل بهذه المعـاملة للزوم الألف والـلام، وكذا عبد الرحمن على الأصحّ لأن الألف واللام لا ينزعان منه إلا في النداء.
وقـدّر قوم العلم المعـامـل بهذه المعاملة مضافاً إليه ["مثل"ثم] [92] حذف مضافه وأقيم العلم مقـامـه في الإعراب والتنكـير، كـما فُعل بأيـدي سبـا في قولهم: "تفرّقوا أيدي سبا" [93] يريدون مثل أيدي سبا، فحذفوا المضاف وأقاموا المضاف إليه مقامه في النصب على الحال. وقـدّره آخرون بلا مسمَّى بهذا الاسم، أو بلا واحـد من مسمّيـات هذا الاسم. ولا يصـحّ واحد من التقديرات الثلاثة على الإطلاق.
أما الأول فممنوع من ثلاثة أوجه: أحدهما: ذكَر "مثْل"بعده كقول الشاعر:
تبكى على زَيْدٍ ولا زيْدَ مِثْله
فتقـدير"مثـل"قبـل زيـد مع ذكـر"مثل" بعده وصفاً أو خبراً يستلزم وصف الشيء بنفسـه، أو الاخبـار عنـه بنفسـه وكـلاهما ممتنـع. الثاني: أن المتكلم بذلك إنما يقصد نفي مسمَّى العلم المقـرون بلا، فإذا قدّر"مثـل"لزم خلاف المقصـود، لأن نفي مثـل الشيء لا تعـرّض فيـه لنفي ذي المثـل. الثالث: أن العلم المعامل بها قد يكون انتفاء مثله معلوماً لكل أحد فلا يكون في نفيه فائدة نحو: لا بصرة لكم.
[و أمـا التقـدير الثاني والثالث فلا يصح اعتبارهما مطلقا، فإنّ] [94] من الأعلام المعاملة بذلك ماله مسمّيات كثيرة كأبي حسن، وقيصر. فتقدير ما كان هكذا بلا مسمَّى لهذا الاسم أو بلا واحد من مسمّياته لا يصح لأنه كذب.
فالصحيـح أن لا يقـدّر هذا النـوع بتقـديـر واحد، بل يقدّر ما ورد منه بـما يليق به وبما يصلح له، فيقـدر"لا زيـد مثله"بلا واحـد من مسميات هذا الاسم مثله، ويقدّر"لا قُريش بعد اليوم"بلا بطن من بطون قريش بعد اليوم، ويقدّر"لا أبا حسن لها"و"لا كسرى بعده"و"لا قيصر بعـده"بلا مثـل أبي حسن، ولا مثـل كسـرى ولا مثل قيصر، وكذا لا أمية ولا عُزَّى. ولا يضرّ في ذلك عدم التعرّض لنفي المثل. فإن سياق الكلام يدلّ على القصد.
انتهى.
وقـال الـرضيّ [95] : أعلم أنـه قد يؤول العلم المشتهر ببعض الخـلال بنكـرة فينصب بـ "لا" التبرئة، وينزع منه لام التعريف إن كان فيه، نحو: "لا حسنَ"لا الحسن البصري، و"لا صَعِقَ"في الصَّعق [96] . أو مما أضيف إليه نحو: "لا أمرأ قيس"و"لا ابنَ زبير". ولا تجوز هذه المعاملة في لفظي عبد الله وعبد الرحمن، إذ الله والرحمن لا يطلقان على غيره تعالى حتى يقدّر تنكرهما قال:
لا هيثمَ الليلةَ للمطيّ
وقال:
نكـدْنَ ولا أمـيـةَ في الـبـلاد | أرى الحـاجـاتِ عنـد أبـي خُبـيـبٍ
ولتأويله بالمنكر وجهان: إما أن يقدر مضاف هو"مثل"، فلا يتعرف بالإضافة لتوغله في الإبهام، وإنـما يجعـل في صورة المنكـر بنزع اللام، وإن كان المنفي في الحقيقة هو المضاف المـذكـور، الذي لا يتعرف بالِإضافة إلى أي معرف كان، لرعاية اللفظ وإصلاحه. ومن ثمّ قال الأخفش [97] على هذا التأويل يمتنع وصفه لأنه في صورة النكرة، فيمتنع وصفه بمعرفة، وهو معرفة في الحقيقة فلا يوصف بنكرة. وإما أن يجعل العلم لاشتهاره بتلك الخلة كأنه اسم جنس موضـوع لإفـادة ذلـك المعنى، لأن معنى "قضية ولا أبا حسن لها": ولا فَيْصلَ لها، إذ عليّ رضي الله عنه كان فيصلا في الحكومات على ما قال النبي صلى الله عليه وسلم: "أقضاكم عليّ" [98] فصار اسمـه كالجنس المفيـد لمعنى الفصل والقطـع، كلفـظ الفيصل، وعلى هذا يمكن وصفـه كالمنكر. وهذا كـما قالوا: "لكل فرعون موسى"، أي لكل جبّار قهّار، فيصرف موسى وفرعون لتنكيرهما بالمعنى المذكور. انتهى.
12- حديث: "إن مَطْعَمَ ابْنِ آدمَ جُعِلَ مثلا للدُّنيـا، وإنْ قزَّحَهُ [99] وملَّحَهُ، فانظروا إلى ما يصير" [100] .
قلت : "مـا" موصـولة وعائدها محذوف، لأنه جُرّ بمثل الحرف الذي جرّ الموصول به، والتقدير: إلى ما يصير إليه، ونظر به يتعدى.
13- حديث: "جاءت الرّاجفةُ تتْبعُها الرادفة" [101] .
قلت: هذه الجملة الفعلية حال من الراجفة.
وقوله: "جاء الموت بما فيه".
جملة الجار والمجرور حال من الموت، والباء للمصاحبة.
14- وقوله: "أرأيتَ إن جَعَلْتُ صَلاتي كلّها عليك". "أرأيت"هنا بمعنى أخبرني. وقـولـه : "إذنْ يكْفِيَك الله ما أهمّك مِنْ دنياك وآخرتِك" [102] . "إذن" هنا للجواب والجزاء معا، وهي ناصبة للفعل لاستيفائها الشروط من التصدّر وغيره [103] .
15- حديث: "مثلي في النبيين كمثـل رجـل بنى دارا فأحْسَنها وأكْمَلَها وتركَ فيها مَوْضِعَ لَبِنَةٍ لم يَضَعْها، فجعل الناسُ يطوفون بالبنيان ويعجبون منه ويقولون: لو تمَّ موضعُ اللبنة" [104] .
قلت: "جعل"لها معان: أحدها: الشروع في الفعل، كأنشأ وطفق، ولها اسم مرفوع وخبر منصـوب، ولا يكـون غالبا إلا فعلا مضارعا مجرّدا من أنْ، وهي في هذا الحديث بهذا المعنى. قال ابن مالـك [105] : وقـد يجيء جملة فعليـة مصـدرة بإذا كقول ابن عباس: "فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا" [106] .
الثاني: بمعنى اعتقد، فتنصب مفعولين نحو: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} [107] .
الثالث: بمعنى صيرّ، فتنصب مفعولين أيضاً، نحو: {فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [108] .
الرابع: بمعنى أوجد وخلق، فتتعدى إلى مفعول واحد، نحو: {وَجَعَلَ الظُّلُمَاتِ وَالنُّور} [109] .
الخامس : بمعنى أوجب، نحو: جعلتُ للعامل كذا.
السادس: بمعنى ألقى، كجعلتُ بعض متاعي على بعض.
16- حديث: "قال مَعْبَد: أيْ رسولَ الله ، يُخْشى علىَّ مِنْ شبهه" [110] .
قال أبو البقاء [111] : "أيْ"بفتح الهمزة وتخفيف الياء، مقلوب "يا"وهو حرف نداء.
17- حديث شرح الصدور [112] .
قال أبو البقاء [113] : "قوله: فرجعتُ بها أغدو بها رقّةً على الصغير ورحمةً للكبير"تقديره ذا رقة وذا رحمة. وهو منصوب على أنه خبر أغدو، وهى من أخوات كان، فحذف المضاف ونصب المضاف إليه".
قلت : ويجوز أن يكون النصب على الحال.
18- حديث: "إذا كان يومُ القيـامـة كنتُ إمـام النبيين وخطيبهم وصاحب شفاعتهم غير فخر" [114] .
قلت: "كـان"في أول الحـديث تامـة بمعنى وجـد. و"يـومُ القيامة"بالرفع فاعلها.و"كان"الثانية ناقصة. والتاء اسمها. و"إمام"خبرها وقوله "غير فخر"منصوب على الحال. قال التوربشتي: "إمام النبيين"بكسر الهمزة. والذي يفتحها وينصبه على الظرف لم يصب.
وقـال الـرافعي في تاريـخ قزوين [115] : "قوله وصاحب شفاعتهم"يجوز أن يقال معناه: وصاحب الشفاعة العامة بينهم. ويجوز أن يريد وصاحب الشفاعة لهم".
19- حديث: "يوشك الفراتُ أن يحْسرَ عنْ جبل من ذهب" [116] .
قال ابن مالك: "اقتران خبر "أوشك"بأنْ أكثر من تجريده منها، بعكس كاد، كقوله:
إذا قيـل هاتـوا أن يَملُّوا وَيمْنَعُـوا [117] | ولو سُئِـلَ النـاسُ الـتراب لأوشكوا
ومثال التجريد قوله:
في بَعْضِ غِرَاتِـه يُوافِـقُـهـا [118] | يُوشِـكُ مَنْ فَرَّ مِنْ مَنِـيَّـتِـه
قال: "واختص كاد وأوشك باستعمال مضارعهما. وسائر أفعال المقاربة لزمت لفظ الماضي" [119] .
قلت: ففي الحديث شاهد للأمرين معاً.
20- حديث: "صلّى بنا رسول الله صلى الله عليه وسلم الصُّبح فقال: شاهدٌ فلان؟ فقالوا: لا" [120] .
قال أبـو البقاء [121] : "يريـد الهمزة فحـذفها للعلم بها. وهـو مرفـوع بأنه خبر مقدّم. و"فـلان" مبتـدأ، ويجـوز أن يكـون "شاهد"مبتدأ لأن همزة الاستفهام فيه مرادة. ولو ظهرت لكان مبتدأ البتة، و"فلان"فاعل يسدّ مسدّ الخبر". انتهى.
قلت: الحـديث أخـرجـه أبـو داود والنسائي وابن ماجه بلفظ "أشاهد" بإثبات الهمزة فعرف أن إسقاطها من تصرّف الرواة.
وقوله: "صلّى بنا".
قال الِطّيبي [122] : "أي أمَّنا. والباء إما للتعدية أي جعلنا مصلين خلفه، أو للحال أي صلى ملتبساً بنا".
وقوله: "ولو يعلمون ما فيهما لأتوهما ولو حبْوا".
يحتمِل أن يكـون من باب حذف كان واسمها بعـد لو وهو كثير، والتقدير: ولوكان الإتيان حبوًا. ذكره الطّيبي قال: "ويجوز أن يكون التقدير: ولو أتوهما حابين، تسمية بالمصدر مبالغة".
قوله: "وإنّ الصف الأول على مثل صفّ الملائكة".
قال الطيبي [123] : "قوله "على مثْل "خبر إنّ، والمتعلق كائن".
21 - حديث الصدقـة [124] .
قولـه : "فلما جمع إليّ مالـه لم أجـد عليـه فيه إلاّ ابنة مخاض، فأخـبرته أنها صدقته فقال: ذاك ما لا لَبَنَ فيه ولا ظَهْر".
قلت: الإشارة بذاك وهو صيغـة المـذكـر إلى ابنة مخاض وهي مؤنث. وكذا ضمير "فيه"عائد إليه. لأنه قد ينزل المؤنث منزلة المذكر على إرادة معنى الشخـص.
وقوله: "وقد عرضتُ عليه ناقةً فتيةً سمينةً ليأخذها، فأبى وردّها عليّ، وها هي ذه قد جئتُك بها".
قال ابن مالـك في شرح التسهيل [125] : "تفصـل هاء التنبيه من اسم الإشارة المجرد بأنا وأخـواتـه كثيراً كقـولك: ها أنا ذا، وها نحن أولاء إلى ها هن أولاء. ومنه قول السائل عن وقت الصلاة "ها أنا ذا يا رسول الله" [126] وقوله تعالى: {هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ} [127] "0 انتهى.
وفي حديث جابر في الذي اخترط سيفه: "فقال رسول الله صلى الله عليه وسلم: فقال لي: مَنْ يمنَعُك منّي؟ قلت: الله. فها هو ذا جالساً" [128] . وفي حديث جُليبيب فقال: "يا رسول الله ها هو ذا إلى جنب سبعة قد قتلهم ثم قتلوه" [129] .
وقـال الأندلسي في شرح المفصل: "وأما قولهم "ها أنا"ونحوه، فـ"ها"عند سيبويه [130] داخله على الأسماء المضمرة. وعند الخليل [131] مع الأسماء المبهمة في التقدير، على أنهم أرادوا أن يقولوا "هذا أنا"فجعلوا أنا بين ها وذا".
وقـال السـيرافي [132] :" "هـا"في هذه الحـروف للتنبيه، والأسماء بعدها مبتدآت، والخبر أسـماء الإشـارة ذا ونحـوه. وإن شئت جعلت أنت ونحـوه الخبر والإشارة هي الاسم". قال: "وإنما يقول القائل: "ها أنا ذا"إذا طُلب رجلٌ لم يُدْر أحاضر هو أم غائب، فيقول المطلوب: ها أنا ذا، أي الحاضر عندك".
قال ابن الأنبـاري [133] : "إنـما يجعلون المكنىّ بين "هـا"و"ذا "إذا أرادوا القـريب في الأخبار، فمعنى ها أنـا ذا ألقى فلانـاً: قد قرب لقائي إياه. قال: وقول العامة "هو ذا لقي فلاناً"خطأ عند جميعِ العلماء، لأن العرب إذا أرادت هذا المعنى قالوا: ها هو ذا يلقى فلاناً، وها أنا ذا ألقى فلاناً. وأنشد قول أمية:
ها أنا ذا لديكمُا [134] | لبيكُما لبيكُما
وقـال في موضـع آخـر: قولك "هـا أنا ذا"إنـما يقع جواباً لمن طلب إنساناً شك في أنه حاضـر أم غائب، فتقـول مجيبـاً له: "هـا أنا ذا"، ولا تقول مبتدئا "ها أنا"فتعرف بنفسك، لأنك إذا أشرت إلى نفسك بـ "ذا"فالإخبار "أنا"بعده لا فائدة فيه". انتهى.
قوله: "فإن تطوّعت بخير".
هو على الأصل. وجاء قوله تعالى: {وَمَنْ تَطَوَّعَ خَيْراًً} [135] بالنصب على إسقاط الخافض.
مراجع هـذه الحلقـة
ا- الأصـول في النحـو: لأبى بكـر بن السـراج، تحقيق د. عبد الحسـين الفتلي، الطبعة لأولى،مطبعة النجف1393 هـ 1973م.
2- إعراب الحديث النبوي: العكبري، تحقيق د. حسن موسى الشاعر، الطبعة الأولى,عمان
3- أوضـح المسـالـك إلى ألفية ابن مالـك: ابن هوام الأنصـاري، تحقيق الشيـخ محمد محمى الدين، الطبعة الخامسة- دار الجيل- بيروت 1399 هـ 1979 م.
4- الإيضاح: الخطيب القزويني، تحقيق د. محمد عبد المنعم خفاجي.
5- البحر المحيط: أبو حيان، مطبعة السعادة 1328 هـ.
6- البدور الزاهرة في القراءات العشر المتواترة: المرحوم عبد الفتاح القاضي، الطبعة الأولى، دار لكتاب العربي 1401 هـ1981 م.
7- بغية الـوعـاة: السيوطى: تحقيق محمد أبو الفضل إبراهيم- مطبعة عيسى الحلبي الطبعة
الأولى 1384 هـ 1964 م.
8- تاج العروس: الزبيدي.
9- تخريـج أحـاديث شرح الكـافيـة: عبد القادر البغدادي، مخطوطة مصورة بالجامعة الإسلامية برقم 266 عن شهيد علي.
10- تذكـرة الحفـاظ: الذهبي، مطبوعـات دائرة المعـارف العثـمانية، نشر دار إحياء التراث العربي, بيروت.
11- التصريح على التوضيح: الشيخ خالد الأزهري. دار إحياء التراث العربية، عيسى الحلبي.
12- تهذيب التهذيب: ابن حجر, دار صادر عن الطبعة الأولى بحيدر آباد الدكن.
13- حاشية الأمير على مغني اللبيب.
14- حسن المحاضرة: السيوطي، تحقيق محمد أبو الفضل إبراهيم، الطبعة الأولى 1387 هـ 1967 م
15- خزانة الأدب: عبد القادر البغدادي، تحقيق عبد السلام هارون.
16- ديوان النابغة الذيباني، تحقيق د. شكر فيصل.
17- الزاهر: أبو بكر بن الأنباري، تحقيق د. حاتم الضامن, بغداد 1399 هـ 1979 م.
18- سنن أبي داود: تحقيق محمـد محي الـدين عبـد الحميد. ومختصـر سنن أبي داود للحـافظ المنذري وعليه معالم السنن للخطابي، تحقيق أحمد شاكر ومحمد حامد الفقي.
19- سنن ابن ماجه: تحقيق محمد فؤاد عبد الباقي، طبعة عيسى الحلبي.
20- سنن الترمذي: تحقيق عبد الرحمن محمد عثمان, مطبعة الفجالة الجديدة.
21- السيرة النبوية: ابن هشام، تحقيق مصطفى السقا وجماعة، مطبعة الحلبي، الطبعة الثانية 1375 هـ 1955م.
22- شذور الذهب: ابن هشام الأنصاري، تحقيق محمد محي الدين عبد الحميد.
23- شرح أبيات سيبـويـه: ابن السيرافي، تحقيق د. محمد عاب سلطاني, دار المأمون للتراث،دمشق 1979 م.
24- شرح الأشموني على ألفية ابن مالك، ومعه حاشية الصبان، دار إحياء الكتب العربية.
25- شرح التسهيـل: ابن مالـك، مخطوط بدار الكتب المصرية برقم 15 ش نحو. ومنه مصورة بالجامعة الإسلامية برقم 1411.
26- شرح التسهيل: ابن مالـك، الجـزء الأول، تحقيق د. عبد الرحمن السيد، الطبعة الأولى 1394 هـ 1974م القاهرة.
27- شرح عمدة الحافظ وعدة اللافظ: ابن مالك، تحقيق عدنان الدوري، بغداد 1397 هـ1977 م.
28- شرح الكافية: الرضي. دارا لكتب العلمية, بيروت.
29- شرح الكافية الشافية: ابن مالك، تحقيق د. عبد المنعم هريدي, منشورات جامعة أم القرى.
30- شرح مشكـاة المصـابيح: الطيبي، مخطوط بالمكتبة المحمودية في المدينة المنورة، الجزء الأول برقم 548 والثاني برقم 613 والرابع برقم 945.
31- شرح المفصّل: ابن يعيش، إدارة الطباعة المنيرية.
32- شواهد التوضيح والتصحيح: ابن مالك، تحقيق محمد فؤاد عبد الباقي.
33- شواهد العينى على شرح الأشموني.
34- صحيح البخاري بشرح الكرماني، الطبعة الأولى 1933 ـ1938 م.
35- صحيح مسلم بشرح النووي, دار إحياء التراث العربي.
36- طبقات الشافعية: السبكي، تحقيق محمود الطناحي وعبد الفتاح الحلو, الطبعة الأولى.
37- فتح الباري بشرح صحيح البخاري: ابن حجر, دار المعرفة, بيروت.
38- الفوائد في مشكل القرآن: العز بن عبد السلام، تحقيق د. رضوان الندوي.
39- القاموس المحيط: الفيروز آبادي.
40- القراءات الشاذة: المرحوم عبد الفتاح القاضي.
41- الكتاب: سيبويه، تحقيق عبد السلام هارون. الهيئة المصرية العامة للكتاب.
42- كشف الظنون: حاجي خليفة، منشورات مكتبة المثنى, بيروت.
43- مجمع الأمثال: الميداني، تحقيق المرحوم محمد محي الدين عبد الحميد.
44- المذكر والمؤنث: ابن الأنباري، تحقيق د. طارق الجنابي، بغداد الطبعة الأولى 1978 م.
45- مرقاة المفاتيح شرح مشكاة المصابيح: علي بن سلطان القاري.
46- مسند الإمام أحمد بن حنبل. وبهامشه منتخب كنز العمال، بيروت 1398 هـ 1978م.
47- معاني القرآن: الأخفشي، تحقيق د. فايز فارس، الطبعة الثانية 1401 هـ 1981 م.
48- مغني اللبيب: ابن هشام، تحقيق د. مازن المبارك وزميله، الطبعة الأولى 1964م.
49- النهاية في غريب الحـديث والأثـر: ابن الأثـير، تحقيق طاهر أحمد الزاوي وزميله، الطبعة الأولى1383 هـ 1963 م.
50- همع الهوامع: السيوطي، تحقيق د. عبد العالم سالم، دار البحوث العلمية- الكويت.

[1] الحديث عن أبي وأوّله : "كنت في المسجد فدخل رجل يصلي فقرأ قراءة أنكرتها عليه .."

انظر: مسند أحمد 15/27، 29 1. مسلم لشرح النووي: فضائل القرآن 6/151.

[2] ما بين المعقوفتين زيادة للتوضيح.

[3] شرح التسهيل لابن مالك مخطوط بدار الكتب المصرية برقم 10 نحوش ورقة 131 ومنه مصورة في الجامعة برقم 1411.

[4] سورة مريم آية 4.

[5] شرح المفصّل لابن يعيش 2/74.

[6] شرح المفصـل لابن يعيش 75/2. وابن يعيش هو موفق الـدين يعيش بن علي بن يعيش الحلبي، كان من كبـار أئمـة العـربية، ماهر في النحـو والتصريف، تصـدّر بحلب للإقراء زمـانـا. صنف: شرح المفصل، شرح تصريف ابن جني، مات سنة 643 هـ. انظر بغية الوعاة 2/ 351.

[7] صحيح مسلم بشرح النووي- باب بيان أن القرآن على سبعة أحرف جـ6ص101.

[8] القاضي عياض سبقت ترجمته في الحلقة الأولى، وكلامه هنا مذكور في شرح النووي على مسلم 6/102.

[9] أبو عبيد أحمد به محمد بن عبد الرحمن الهروي ، صاحب الغريبين على أبي سليمان الخطابي وأبي منصور الأزهري

ومات سنة 401 هـ.

انظر طبقات الشافعية للسبكي 4/ 84، بغية الوعاة 1/ 371.

[10] سورة الأعراف آية 149.

قال الأخفش في معاني القران 2/ 315 العرب تقول سًقط في يديه. وأًسْقط في أيديهم. وفي اللسان [مادة سقط]: قال الزجاج. يقال للرجل النادم على ما فعل الحسر على ما فرط منه: قد سُقط في يده وأسقط. وقال أبو عمرو: لا يقال اسْقط بالألف على ما يسمّ فاعله، وفي التنزيل "ولما سُقط في أيديهم"لما قال الفارسي: ضربوا لأكفّهم على أكفّهم من الندم. وقد قرئ: "سَقَط في أيديهم "كأنه أضمر الندم..

[11] البحر المحيط 4/393-349 وفيه زيادة وتفصيل.

[12] مذهب الجمهور أن المجرور الحرف مفعول به في المعنى فصحّت نيابته عن الفاعل. وذهب ابن درستويه والسهيلى والرندي إلى أن النائب الضمير المصدر المفهوم من الفعل المستتر فيه، والتقدير: ولما سُقط هو أي السقوط. انظر التصريح على التوضيح 1/287.

[13] هو أبـو البقـاء العكـبري، وقـد سبقت ترجمتـه في الحلقة الأولى. وكـلامه هذا مذكور في الحديث رقم 5 من كتابه إعراب لحديث النبوي لتحقيق د. حسن الشاعر.

[14] شهاب الدين فضل الله بن حسير التًوربثتي، محدث فقيه من أهل شيراز. شرح مصابيح السنة للبغوي شرحاً حسناً سمّاه

انظر كتف الظنون 1698/2، طبقات الشافعية للسبكى 349/8، مرقاة المفاتيح للقاري 1/ 59.

[15] مشكـاة المصابيـح للخطيب التـبريزي، شرحها الطيبى شرحاً سماه "الكاشف عن حقائق السنن ". ورموزه هكذا: معارا السنن للخطـابي (خـط) شرح السنة للبغـوي (حد) شرح صحيـح مسلم للنووي (مح) والفائق للزمخشري (فا) ومفردات الرأب (غب) والنهاية لابن الأثير (نه) والتوربثتى (تو) والقاضي البيضاوي (قض) والمظهر (مظ) والأشرف (شف).

ومن هذا الشرح عدد من النسخ الخطية. وقد اعتمدت لا توثيق كلام الطيبي هنا على!2 ورقة 46 ا-47 1 مخطوط في المكتبة المحمودية بالمدينة المنورة برقم 613.

[16] هو مظهر الدين الحسين بن محمود بن الحسن الزيداني المتوفي سنة 727 هـ، له شرح على مصابيح السنة سماه "المفاتيح في شرح المصابيح ". انظر: كشف الظنون 2/ 1699.

[17] انظر في "أنْ "المفسرة وشروطها مغني اللبيب ص 29 بتحقيق د. مازن المبارك، الطبعة الأولى.

[18] قال سيبويه 3/ 162: وأمـا قولـه: كتبت إليه أن أفعـل، وأمرتُه أن قُمْ، فيكون على وجهين: على أن تكون "أن "التي تصب الأفعال ووصلتها بحرف الأمر والنهي... والوجه الآخر: أن تكون بمنزلة أيْ..

[19] سورة الأنعام آية 38.

[20] أي انتهى كلام الطيبي في شرح المشكاة.

[21] الحديث في البخاري- كتاب اللقطة/ باب هل يأخذ اللقطة. انظر فتح الباري 5/ 91 مسند أحمد 5/ 126.

[22] شواهد التوضيح والتصحيح ص 135.

[23] قال أبي (سألت رسول الله - صلى الله عليه وسلم - قلت: الرجـل يجامـع أهله ولا ينزل. قال: يغسل ما مس المرأة منه ويتوضأ ويصلي). انظر البخاري- كتاب الغسل- فتح الباري1/398، مسند أحمد 5/113.

[24] النساء آية 43.

[25] حديـث طويل، وفيه "قام موسى النبي صلى الله عليه وسلم خطيبا في بني إسرائيل، فسئل: أيّ الناس أعلم؟ فقال: أنا أعلم...". البخاري: كتاب أحاديث الأنبياء باب حديث الخضر مع موسى عليهما السلام. فتح الباري 6/ 431.

البخـاري: كتـاب التفسـير باب سورة الكهف، كتاب العلم- باب ما يستحب للعالم إذا سئل أي الناس أعلم- فتح الباري1/217,والترمذي: أبواب تفسير القرآن 4/ 371، مسند أحمد 5/120.

[26] إعراب الحديث النبوي- الحديث الثاني.

[27] آل عمران آية 37.

[28] سورة طه 117 .

[29] أي المصدرية. وأكثرهم لم يثبت ورود لو مصدرية. وممن أثبته الفراء والفارسي والعكبري وابن مالك. انظر مغني اللبيب ص 294.

[30] سورة القلم آية 9.

[31] النساء 89 .

[32] البقرة 266.

[33] صدر بيت لرجل من طيء ـ وعجزه: بأبيض ماضي الشفرتين .

ويوم النقا: يوم الحرب عند النقا وهو الكثيب من الرمل.

انظر العينى على الأشمونى 2/243، شرح الكافية 1/ 274، مغنى اللبيب ص 53، حاشية الأمير 1/50، خزانة الأدب 2/224.

[34] شرح الكافية 1/274.

[35] العلامة رضي الدين محمد بن الحسن الاستراباذي المتوفي سنة 686 هـ. قال عنه السيوطي: صاحب شرح الكافية لابن الحاجـب، الذي يؤلف عليها بل ولا في غالب كتب النحو مثلها جمعاً وتحقيقاً وحسن تعليل.

انظر بغية الوعاة 1/576 وللرضي أيضا شرح قيم على الشافية لابن الحاجب.

[36] مًضر الحمراء وربيعـة الفرس وإيـاد الشمطاء وأنمار المضل أولاد نزار، وردت قصتهم في مجمع الأمثال للميداني عند ذكر المثل "إن العصا من العصبية"ج ا ص 14 لتحقيق محي الدين عبد الحميد.

[37] زيد الخير هو ابن مهلهل بن زيد بن منهب الطائي النبهاني كان يدعى زيد الخيل لشجاعته فسماه النبي صلى الله عليه وسلم لما وفد عليه في سنة تسع من الهجرة زيد الخير لأنه بمعناه، وأثنى عليه، وأقطعه أرضين.

انظر تاج العروس (مادة خيل)، السيرة النبوية لابن هشام- القسم الثاني ص 577.

[38] قال أبو هشام. قد يشربون لفظا معنى لفظ يعطونه حكمه، ويسمى ذلك تضميناً. انظر مغنى اللبيب ص 762

[39] البيت للنابغة الذبياني في ديوانه ص 60- بتحقيق د. شكري فيصل. ويستدل به في علم البلاغة على تأكيد المدح بما يشبه الذم- انظر الإيضاح للقـزوينى ص 524 بتحقيق د. خفاجي. والبيت من شواهد سيبويه 2/ 326 بتحقيق هارون، وهمع الهوامع 3/ 281 بتحقيق عبد العال سالم. وخزانة الأدب 3/327 بتحقيق هارون.

[40] الكلام كلّه مأخوذ من ابن حجر في فتح الباري 1/ 220 بتصرف يسير، دون إشارة.

[41] سورة البقرة: آية 150.

[42] البحر المحيط 1/442.

[43] ثريان: أي فيه بلل أوندى.

[44] شواهد التوضيح والتصحيح ص 156.

[45] لحيان: كبير اللحية. قال الأشموني 3/232: وفيه خلاف والصحيح منع صرفه.

[46] صحيح البخاري بشرح الكرماني 2/145

[47] القلم:9.

[48] الكشاف 4/ 142.

[49] الحديث: "فرج سقف بيتي وأنا بمكة فنزل جبريل ففرج صدري ثم غسله من ماء زمزم ثم جاء بطست من ذهب مملوءا حكمة وإيماناً فأفرغها في صدري ثم أطبقه". مسند أحمد 5/ 0122 البخاري: كتاب الصلاة- باب كيف فرضت الصلوات 1/458 من فتح الباري.

[50] إعراب الحديث النبوي: 7.

[51] تكملة الحديث عن أبي قلت: "الله لا إله إلا هو الحي القيوم قال: فضرب في صدري وقال: ليهنك العلم أبا المنذر". مسند أحمد 5/143. مسلم: فضائل القرآن 6/93 بشرح النووي. أبو داود: ما جاء في آية الكرسي رقم الحديث1410.

[52] إعراب الحديث النبوي: الحديث الثالث.

[53] التعليق عن العمل يخص المتصـرف من الأفعـال القلبيـة، وهو إبطال عملها في اللفظ دون التقدير، لاعتراض ما له صدر الكلام بينها وبين معموليها. انظر: شذور الذهب365.

[54] الكهف:12.

[55] مسند أحمد 4/ 435، وفي إعراب الحديث للعكبري برقـم 323.

[56] مسند أحمد 5/114 وفي آخر الحديث (…فقرأت الفاتحة الكتاب، قال: هي هي، وهي السبع المثاني والقرآن العظيم).

[57] إعراب الحديث النبوي: 6.

[58] مسند أحمد 5/123.

[59] إعراب الحديث: رقم 8.

[60] الرعدة 23-24.

[61] الشيخ عز الدين بن عبد السلام سلطان العلماء ولد سنة 577 هـ وبرع في الفقه والأصول والعربية ألقى التفسير بمصر دروساً، وهـو أول من فعـل ذلـك. من مصنفاته: تفسير القران، القواعد الكبرى والصغرى توفي بمصر سنة 660 هـ. انظر حسن المحاضرة 314 ـ316.

[62] الفوائد في مشكل القرآن للعز بن عبد السلام تحقيق د. رضوان الندوي ص 29.

[63] البقرة: 5.

[64] - مسند أحمد 5/ 132 الحـديـث عن زر بن حبش قال، قال لي أبي "كأيّن تقرأ سورة الأحزاب أو كأيّن تعدها؟ قال، قلت لي ثلاثاً وسبعين آية. فقال: قط، لقد رأيتها وإنها لتعادل سورة البقرة…"

[65] إعراب الحديـث: 9.

[66] شرح الكافية الشافية 4/1702 وانظر في مغني اللبيب 203.

[67] "وكأين من نبي… "آل عمران 146 وابن كثير هو عبد الله به كثير المكي من التابعين توفى بمكة سنة 120هـ. انظر البدور الزاهرة للمرحوم القاضي ص 8.

[68] الأعمش. هو أبو محمد سليمان به مهران الأعمش الأسدي الكوفي الإمام الجليل كان ورعاً واسع الحفظ للقرآن، ولد سنة 60 هـ ومات سنة 148هـ. انظر: القراءات الشاذة للمرحوم القاضي ص 16-17.

[69] ابن محيصن: هو محمد بن عبد الرحمن بن محيصن السهمي مولاهم المكي، مقروء أهل مكة مع ابن كثير. ثقة، روى له مسلم، وكـان عالمـاً بالعـربية كان له اختيار في القراءة على مذهب العربية فخرج به عن إجماع أهل بلده. مات سنة 23 ا هـ انظر. القراءات الشاذة ص 11.

[70] المبارك بن محمد أبو السعادات الجزري المشهور ببن الأثير، من مشاهير العلماء ولد سنة 544 هـ وانتقل إلى الموصل وأخذ النحـو عن ابن الدهان وتنقل في الولايات وكتب في الإنشاء. ومن مصنفاته: النهاية في غريب الحديث، جامع الأصول من أحاديث الرسول، البديع في النحو. مات سنة 606 هـ. انظر: بغية الوعاة 2/ 274-275.

[71] النهاية في غريب الحديث 4/ 79.

[72] حيـوة به شريـح: شيخ الـديار المصرية، روى عن عقبة بن مسلم وغيره. وثقه أحمد بن حنبل وغيره توفى سنة 158 هـ.

انظر. تذكرة الحفاظ للذهبي 1/185-186.

[73] عقبة بن مسلم التجيبي إمام المسجد العتيق بمصر. روى عن ابن عمر وغيره. توفى حوالي سنة 120هـ. انظر: تهذيب التهذيب 7/249-250

[74] أبو داود كتاب الصلاة باب 18 رقم الحديث 466 تحقيق محمد محي الدين عبد الحميد.

[75] القـاسم بن أحمد اللورقي الأندلسي (575-661 هـ) إمـام في العربية ، عالم بالقراءات، يعرف الفقه والأصول. شرح المفصل في أربعة مجلدات، وسماه الموصّل. كـما شرح الجزولية والشاطبية. انظر: بغية الوعاة 2/ 250، كثف الظنون 2/1770.

[76] مسند أحمد 5/134 والرواية فيه "ويملي عليهم".

[77] إعراب الحديث: رقم 10.

[78] البقرة آية 282.

[79] الفرقان آية5.

[80] قال أبو حيان: أملَّ وأملى لغتان الأولى لأهل الحجاز وبني أسد، والثانية لتميم. البحر المحيط 2/ 342.

[81] مسند أحمد 5/135.

[82] لفضالة بن شريك الأسدي، وقيل لابن الزبير الأسدي من أبيات يهجو بها عبد الله بن الزبير. وأبو خُبيب كنية عبد الله بن الـزبـير، وكـان بخيلا. انظر: سيبويـه 2/297, شرح أبيات سيبويه لابن السيرافي 1/ 569، الأصول لابن السراج 1/ 466، المقتضب للمبرد 4/ 362، همع الهوامع 2/ 195، شرح الأشموني 2/ 4.

[83] شطر رجز لم يعرف قائله، وهو من شواهد سيبويه 2/ 296، والمقتضب 4/ 362، والأصول لابن السراج 1/ 465 وهمع الهوامع 2/ 195 والأشموني 2/ 4 وخزانة الأدب 2/ 57.

[84] انظر سيبويـه 297/2. وقـال الأشمـونى 2/ 4: هو نثـر من كلام عمر في حقّ علي رضي الله عنهما كـما في شرح الجامع، لشطر بيت، ولهذا لم يذكره العيني في شواهده، وصار مثلا يضرب عند الأمر العسير...

[85] أثبتها من شرح الكافية الشافية.

[86] قال البغدادي لا الخزانة 4/58: رأيت في (تذكرة أبي حيان) ما نصّه: قال الفرّاء: من قال قضية ولا أبا حسن لها لا يقول ولا أبا الحسن، بالألف واللام، لأنها تمحض التعريف في ذا المعنى وتبطل مذهب التنكير. وقال: إنما أجزنا "لا عبدَ الله لك"بالنصب لأنه حرف مستعمل، يقال لكل أحد عبد الله، ولا نجيز لا عبدَ الرحمن ولا عبدَ الرحيم، لأن الاستعمال لم يلزم هذين كلزومه الأول وكان الكسائى يقيس عبد الرحمن وعبد العزيز على عبد الله، وما لذلك صحة. أهـ.

[87] قائله مجهول، انظر: همع الهوامع 2/196، حاشية يس على التصريح 1/236.

[88] روى البخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال "إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده "انظر فتح الباري 6/219.

[89] شرح التسهيل لابن مالك مصور في الجامعة الإسلامية عن مخطوطة دار الكتب ورقة 75-76 .

[90] ما بين المعقوفتين من شرح التسهيل لابن مالك وقد مرّ ذكر البيت قريباً .

[91] قاله أبو سفيان به حرب بعد انتهاء غزوة أحد، وهو يومئذ مع المشركين. انظر: فتح الباري 7/ 349 كتاب المغازي، ولم يذكر إنَّ في أوله. وذكره أبن مالك في شرح التسهيل 1/195 من المطبوع هكذا: إنّ لنا عُزّى ولا عزّى لكم.

[92] ما بين المعقوفين من شرح التسهيل- المخطوط.

[93] في القـاموس (مـادة سبأ): تفرقـوا أيدي سبا وأيادي سبا تبدّدوا. ضرب المثل بهم لأنه لما غرق مكانهم وذهبت جـناتهم تبددوا في البلاد.

[94] ما بين المعقوفتين من شرح التسهيل.

[95] شرح الكافية 1/259-260.

[96] الصَّعِق. الشديد الصوت. ولقب خويلد بن نُفيل، فارسي لبني كلاب (القاموس المحيط. صعق).

[97] أبو الحسن سعيد بن مسعدة، الأخفشي الأوسط، سكن البصرة وقرأ النحو على سيبويه دخل بغداد وناظر الكسائي. من مصنفاته: معاني القرآن. انظر بغية الشاة 1/ 590، معاني القرآن للأخفشي تحقيق د. فايز فارس جـ 1/ الدراسة.

[98] قال عبد القادر البغدادي في تخريج أحاديث شرح الكافية ورقة 19: "أقضاكم علي" أخرجه ابن ماجة عن ابن عمر لكن بلفظ أرحم أمتي أبو بكر وأقضاهم على. وقال السخاوي في المقاصد: لم أقف على حديث "أقضاكم على"مرفوع. ويروي في المرفوع عن أنس "أقضى أمتي على". ما أورده البغوي في المصابيح وأخرجه الحاكم في مستدركه عن ابن مسعود قال: كنا نتحدث أن أقضى أهل المدينة علىّ. وقال إنه صحيح ولم يخرجاه.

أقول وفي البخاري8/167 من فتح الباري، ومسند أحمد 5/113 قال عمر: "أقرؤنا أبي وأقضانا عليّ ".

[99] قال ابن الأثـيرفي النهايـة 4/58: "وإن قزًحـه وملّحـه "أي توبله من القزح وهـو التابل الذي يطرح في القدركالكموّن والكًزبرة ونحو ذلك. يقال: قزّحت القدر إذا تركت فيها الأبازير.

[100] مسند أحمـد 5/136.

[101] مسند أحمد 5/136، وفي الترمذي: أبواب صفة القيامة 4/53 رقم الحديث 2574.

[102] عن أبي قال (قـال رجـل: يا رسـول الله أرأيت إن جعلت صلاتي كلّها عليك. قال: إذاً يكفيك الله تبارك وتعالى ما من دنياك وآخرتك). انظر: مسند أحمد 5/136.

[103] شروط النصب بإذن ثلاثة: الأول: أن يكون الفعل مستقبلا، الثاني: أن تكون مصدرة. الثالث: أن لا يفصل بينها وبين الفعل بغير القسم. انظر شرح الأشموني 4/ 287 ـ 288.

[104] تكملته "فأنا في النبيين موضع تلك اللبنة" الترمذي: المناقب 5/246 رقم الحديث 3692. مسند أحمد 5/137.

[105] انظر شواهد التوضيح ص 78.

[106] البخاري: كتاب التفسير/ سورة الشعراء. انظر فـتح الباري 8/501.

[107] الزخرف:19.

[108] الفرقان: 23.

[109] الأنعـام:1.

[110] حديث طويل في مسند أحمد 5/137 ـ 138.

[111] إعراب الحديث : رقم 11 .

[112] حديث طويل عن أبي، انظر مسند أحمد 5/139.

[113] إعراب الحديث: رقم 12.

[114] مسند أحمد 137/5، 138. وفي الترمذي: المناقب 5/247 برقم 3692 وفي ابن ماجة برقم4314.

[115] الـتدوين في أخبـار قزوين للإمـام أبي القـاسم عبـد الكـريم بن محمد الرافعي القزويني المتوفى السنة 623 هـ. انظر كشف الظنون 382-383.

[116] مسند أحمد 5/ 139-140. وفي البخاري. كتاب الفتن13 /78 من فتح الباري. وفي مسلم بشرح النووي: كتاب الفتن 18/19.

[117] استشهد به ابن مالك في شرح عمدة الحافظ ص 817. وهو من شواهد الأشموني 1/261 وأوضح المسالك1/311 وهمع الهوامع 2/140.

[118] البيت لأمية بن أبي الصلت. وقد استشهد به ابن مالك في شرح الكافية 1/456 وفي شواهد التوضيح ص 144 وهو من شواهد سيبويه 3/ 161 والأشموني 1/ 262 وهمع الهوامع 2/ 135.

[119] شرح عمدة الحافظ ص 823.

[120] مسند أحمد 5/140 ، 141 . أبو داود:فضل صلاة الجماعة رقم522.

[121] إعراب الحديث: رقم 13.

[122] شرح مشكاة المصابيح مخطوط في المكتبة المحمودية برقم 613 ج 2 ورقة 3.

[123] شرح مشكاة المصابيح جـ2 ورقة 3.

[124] الحـديث عن أبي، وفيه قال: "بعثتي رسول الله عليه وسلم مصـدقـاً على بلى وعـذرة وجميـع بني سعـد…). مسند أحمـد5/ 142. أبو داود: زكاة السائمة برقم 1521.

[125] شرح التسهيل لابن مالك 1/375.

[126] في البخـاري السائـل عن السـاعـة قال "ها أنا يا رسول الله"فتح الباري 1/142 وفي مسلم بشرح النووي 4 /115بريدة أن السائل عن وقت الصلاة قال "أنا يا رسول الله ".

[127] آل عمران 119.

[128] رواه البخاري في كتاب الجهاد وكتاب المغازي عن جابر برواية "فها هو ذا جالس"انظر فتح الباري 6/97، 7/ 426.

[129] مسند أحمد 4/422.

[130] كتاب سيبويه 2/353.

[131] كتاب سيبويه 2/ 354.

[132] كتاب سيبويه2 /353 الحاشية. والسيرافي هو أبو سعيد الحسن بن عبد الله بن المرِزبان نسب إلى سيراف مدية بفارس، كان إماماً في النحو والفقه واللغة والشعر أخذ النحو عن ابن السراج شرح كتاب سيبويه شرحاً لم يسبق إلى مثله، توفى سنة 368 هـ انظر بغية الوعاة 1/507.

[133] أبو بكر محمد بن القاسم الأنباري، كان من أعلم الناس بالنحو واللغة والأدب. له مصنفات كثيرة منها: المذكر والمؤنـث، الزاهر، شرح القصائد السبع الطوال، إيضاح الوقف والابتداء. توفي ببغداد سنة 328 هـ. انظر بغية الوعاة 1/212.

[134] كلام ابن الأنباري هنـا مذكـور في كتابـه الزاهر 2/278-279 والبيت لأمية بن أبي الصلت. وانظر المذكر والمؤنث لابن الأنباري 738ـ 739.

[135] البقرة: 158.


 العدد 65-66 - رسائل

رسائل لم يحملها البريد

للشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة: "هل"

لقد وعدتك من قبل أن أحدثك في هذه الرسالة الرابعة عشرة عن همزة الاستفهام الداخلة على "إذا"الشرطية، وها أنا ذى منجزة ما وعدتك، لقد وردت هذه الهمزة في ثلاث عشرة آية من آيات لقرآن الكريم:

الآيـة الأولى : في قولـه تعـالى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنْتُمْ تَكْسِبُونَ}.

الآيات: (48-52) من سورة يونس.

تتضمن هذه الآيات الكريمة أن المشركين من قريش كانوا يقولون للرسول صلى الله عليه وسلم : "متى هذا الوعد وعد العذاب الذي تعدنا به؟ إن كنت صادقا أنت وأتباعك فيما تعدوننا به من هذا العذاب فليأتنا على عجل".

كانوا يقولون ذلك إنكاراً واستخفافاً وسخرية.

وتتضمن أيضـا أن الله سبحـانـه وتعـالى أمر رسولـه صلى الله عليه وسلم أن يقول لهم: "أنا لا أملك لنفسي ضرّا ولا نفعـا إلا ما شاء الله، والأمر كله بيـد الله، وقد جعل الله جلّ وعلا لكل أمة موعدا لا يعلمه إلا هو، فإذا حان حينه جاء في وقته المحدّد له دون أن يتأخر أو يتقدم".

وأمره أيضا أن يقـول لهم: "أيّ شيء تستعجلون من عذاب الله إن أتـاكم في ليل أو نهارا ليس شيء من العذاب يُستعجل، فالعذاب كله على اختلاف ألوانه وتعدّد ضروبه مرّ المذاق.

ثم أنتم قوم مجرمون فينبغي لكم أن تنفروا من العذاب وأن تَفْرقـوا لمجيئه، فكيف تطلبونه على عجل؟! يا لَهول ما تطلبون!! ويا لشقائكم بما تستعجلون!!".

وتتضمن أيضا: "سوف يقال لهم إذا وقع عذاب الله بهم فآمنوا به على حـين لا ينفعهم إيـمان، سوف يقال لهم توبيخـا وتقريعـا: الآن تؤمنـون بالعـذاب وقـد كنتم من قبل هذا تستعجلونه مكذبين مستهزئين؟!! فذوقوا ما كنتم به تكذّبون".

وقد جاء هذا الاستفهام: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} جاء مفيدا الإنكار والتوبيخ [1] : إنكـار الإيـمان منهم وقت وقـوع العـذاب بهم حصان لا ينفعهم إيـمان، وتوبيخهم على تأخير الإيمان إلى زمن رؤية العذاب واقعا بهم حين لا يقبل الإيمان.

وإعراب هذا الاستفهام: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ}:

(ثم): حرف عطف كالفاء والـواو العـاطفتين اللتين تقعان بعد همزة الاستفهام، وقد عطفت الجملة الشرطية التي بعدها على ما قبل الهمزة.

و(إذا): شرطيـة غير جازمـة في محل نصب على الظرفيـة، والعـامـل فيها فعل الشرط بعدها، وجملة الشرط: (وقع وفاعلها المستتر) لا محل لها من الإعراب. و(ما) الواقعة بعد إذا زائدة للتوكيد. و(آمن) هو جواب إذا، وجملة الجواب (آمنت به) لا محل لها من الإعراب.

وهـذا الذي تقـدم من أن العـامل في إذا الشـرطية هو شرطها لا جوابها هو مذهب المحققـين من النحـاة على ما ذكـره ابن هشـام في كتابه مغنى اللبيب [2] . وقال الرضى في شرح الكافية: "وبه قال الأكثرون" [3] .

ولا يعترض عليهم بأن (إذا) مضافة إلى شرطها والمضاف إليه لا يعمل في المضاف، لأن (إذا) عند هؤلاء غير مضافة.

وهناك رأي لبعض النحاة يقول إن (إذا) مضافة إلى جملة الشرط بعدها، وإن العامل فيها هو جوابها.

الآيـة الثانيـة: في قولـه تعـالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.

الآيات: (2-5) من سورة الرعد.

تتضمن هذه الآيات الكـريمة أن الله عز وجـل قد أبـدع خلائق عظيمة: فسماوات مرفـوعة بغـير عمد، وشمس وقمر مُسَخّران بأمره، وأرض مدّها وجعل فيها رواسي وأنهارا وزوجـن اثنين من كل ثمر، ونهار يغشاه ليل وليل يعقبه نهار، وقطع من الأرض متجاورات وجنات من أعناب وزرع ونخيل تسقى بماء واحد، ولكن قدرة الله عز وجلّ جعلت بعضها أفضل من بعض مذاقا ومطعما.

لقد كان في هذه الخلائق العظيمة التي أبدعها الله عز وجل آيات لمن كان له قلب يفقه ويتدبّر، وعقل يذّكر ويفكّر، وحسّ سليم يرى ويتذوّق ويعتبر.

لقد كان في هذه الخـلائق العظيمـة دلالات واضحـة جليـة على أن الذي اخـترعها وأبدعها من العدم المحض قادر على أن يعيد الحياة إلى الناس جميعا بعد الممات.

فكـان عجيبا كل العجب إنكـار أناس أن يكـون هناك حياة أخرى، وتكذيبهم أن يبعثوا بعد موتهم خلقا جديدا، مع أنهم يرون ويحسّون هذه الخلائق العظيمة الدالة على أن الله الذي خلقها قادر على كل شيء، ولكن من يكـون أولئك الذين ينكرون البعث بعد موت؟! وماذا كان جزاؤهم عند الله جل جلاله؟!.

أولئك الذين كفروا بربهم ‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍!! وأيّ كفر أشنع من أن يكفر الإنسان بربه الذي هو خالقه ومولاه؟‍!.

أولئك الذين أذلهم الله فجعل في أعناقهم الأغلال أغلال الهوان والصغار والاحتقار، أولئك أصحاب النار ليس لهم منها مفرّ، هم فيها خالدون لا يموتون ولا يخرجون.

وقـد جاء هذا الاستفهام: {أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} جاء مفيدا الإنكار والتكـذيب والاستهزاء والاستبعاد والتعجب [4] ، مفيدا إنكار المشركين لأن يخلقوا مرة ثانية بعد الموت، وتكـذيبهم بأن يبعثـوا من قبـورهم بعد أن صاروا ترابا في جوف الأرض، لقد سخروا من ذلك واستبعدوه وعجبوا أن يكون.

وإعراب هذا الاستفهام: {أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} سهل واضح:

فإذا شرطية غير جازمة، وهي في محل نصب على الظرفية، والعامل فيها شرطها على نحو ما مرّ في الآية السابقة، وجوابها محذوف دل عليه أإنا لفي خلق جديد تقديره أنخلق خلقا جديداً، والهمزة الثانية مؤكدة للهمزة الأولى.

وذهب أبـو حيان في تفسيره البحر المحيط [5] إلى أن (إذا) هنا متمحضة للظرفية، وتابعه على ذلك السمين في حاشية الفتوحات الإلهية [6] ، وهذا الذي قالاه يحتمل ولا يتحتم.

على أن أبا حيان نفسه قال في استفهام الآية القادمة [7] وهو: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} قال إن إذا شرطيـة، وقـال السمين [8] يجوز أن تكون شرطية، وأسلوب الاستفهام في هذه الآية وفي الآية القادمة جاء على نسق واحد، فالقول بشرطية إذا في أحد الاستفهامين ينطبق على الاستفهام الثاني.

الآية الثالثة في قوله تعالى: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأَمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلاً وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدا أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} .

الآيات: (48- ا 5) من سورة الإسراء.

تتضمن هذه الآيات الكريمة أن شركي قريش كانوا يشبهون الرسول صلى الله عليه وسلم تشبيهات كثيرة، ويضربون له الأمثال المختلفة، فتارة يقولون هو شاعر، وتارة يقولون هو مجنون، وتارة يقولون هو مسحور... ولكنهم جميعا بهذه الأمثال التي ضربوها قد جاروا عن قصد السبيل ولم سلكوا سبيل الهدى والإيمان.

وتتضمن أيضا أنهم كانـوا يقولون منكـرين مستهزئـين: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} إن هذا لن يكون، ولكن محمدا يدعيه ويقوله.

ومما تضمنته هذه الآيات أيضا أن الله جل جلاله قال لرسوله صلى الله عليه وسلم قل لهم: "لو صارت عظامكم ورفـاتكم شيئا آخر أبعد عن الحياة من العظام والتراب، لو صارت حجارة أو حديدا، لو صارت خلقا آخر غيرهما مما يكـبر ويعظم في صدوركم وتظنون أنه أبعد عن قبول الحياة، فلابد لكم من البعث مهما صرتم".

سيقول لك هؤلاء المنكـرون: "من ذا الذي يقدر على إعادة الحياة إلينا؟!"قل لهم: "الذي فطركـم وأنشأكم من العدم الصرف هو الذي يعيدها إليكم، فالقادر على الابتداء قادر على الإعادة".

وحين يسمع المشركون قولك هذا سيحركون رءوسهم حركة من يسمع الشيء فينكره ويكذبه ويستبعده ويعجب منه، وسيقولون مستهزئين متى هذا العود والإحياء؟!!.

قل لهم عسى أن يكون قريبا.

وقـد أفـاد هذا الاستفهام: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} أفاد الإنكار والاستهزاء والتكذيب والاستبعاد والتعجب [9] .

ينكـر هؤلاء المشركـون ويكذبون أن يبعثوا من قبورهم خلقا جديدا إذا ماتوا وصاروا عظاما وترابا، ويهزءون بهذا البعث ويستبعدونه ويعجبون أن يكون.

وقد سبق إعراب مثل هذا الاستفهام، ولا حاجـة إلى الإعادة والتكـرار، وكلمة (خلقا) الـواردة في هذا الاستفهام يجوز أن تكـون مصـدرا منصـوبـًا على المفعولية المطلقة والعامل فيه مبعوثون لأنه يلاقيه في المعنى وإن اختلف عنه في اللفظ، ويجوز أن يكون (خلقا) بمعنى مخلوقـين فهو منصوب على الحالية.

الآية الرابعـة في قوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُوراً}.

الآيات: (97-99) من سورة الإسراء.

تتضمن هذه الآيات الكريمة:

مَن يهده الله تعـالىِ فهـو المهتدى، ومَن يضلهم الله تعـالى فهم الضالـون الـذين لا يجدون من دونه أنصارًا يحمونهم من عقابه وعذابه.

وسوف يحشـر الله تعالى هؤلاء الضالين يُسحبون على وجوههم إذلالاً وهوانًا، عُمياً يسيرون على غير هدى ولا يرون طريقا ولا غير طريق مما قد يُسرِّى وشرّ، بُكماً لا ينطقون بما ينفعهم أو يكون لهم حجة، صُمَّا لا يسمعون شيئا يخفّف عنهم ما هم فيه من خوف وقلق وذهول ورعب وفزع.

ولكن إلى أين يحشـرون؟! إلى جهنم، فهي مأواهم، وهم وقودها، كلما أحرقتهم فخبت بدّلوا خلقا جديدا فازدادت لهيبا وسعيرا ليذوقوا عذابا أشدّ وحسرة أوجع.

تلك الحـال المهينـة المـذلـة التي حشـرهم الله عليها، وجهنم هذه التي كانت هي المأوى، وهذا العذاب الدائم الذي يعذبونه، ذلك كله كان جزاء كفرهم بآيات الله، وجزاء كفرهم بقدرته عزّ وجلّ على إحيائهم مرة ثانية بعد أن يصيروا في قبورهم عظاما وترابا، فقد أنكروا قدرة الله تعالى على بعثهم، وعميت قلوبهم فلم تدرك أن الله الذي خلق السماوات وما فيها والأرض ومن عليها قادر على أن يعيدهم كـما خلقهم أول مرة.

لقد جعل الله تعـالى لبعث هؤلاء المنكـرين المكـذبـين أجـلا مقدّرا وموعدا محدّدا لا ريب فيه ولا يعلمـه إلا الله، ولكن هؤلاء الظالمين الذين حادوا عن طريق الحق والإيمان بالبعث أبوا مع ظهور الأدلة وقيام الحجج إلا جحودا لهذا البعث وكفرًا بآيات الله.

وقـد أفـاد هذا الاستفهام الذي قاله المشركون: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} أفـاد الإنكار والتكذيب والاستبعاد والسخرية والتعجب، لقد أنكروا أن يبعثوا بعد موت، وكذبوا به تكذيبا، ولقد استبعدوه ساخرين متعجبين من أن يكون.

وقـد مضى إعراب مثل هذا الاستفهام في الآية الخامسة من سورة الرعد وهى الآية الثانية من آيات استفهام (أإذا) في هذه الرسالة.

الآية الخامسة: في قولـه تعالى: {وَيَقُولُ الأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً} الآيات: (66-70) من سورة مريم. تتضمن هذه الآيات الكريمة أن الإنسان الكافر ينكر أن يبعث حيّا من قبره بعد أن يموت.

وتتضمن أيضا توبيخ هذا الإنسان المنكر على عزوب التعقل والتدبر عنه، فهو لو تذكر وتفكر لأدرك أن الله الذي خلقه أوَل مرة من العدم المحض هيّن عليه أن يعيد خلقه بعد أن يصير ترابا.

وتتضمن أيضا مصير هؤلاء الناس المنكرين للبعث، فالله جل جلاله سوف يحشرهم يوم القيامـة مع الشياطين أذلة جاثين على ركبهم حول جهنم، ثم ينزع من كل شيعة أيهم أشد عتوّا وتمّردا وتجبرّا فيقذفون في النار، ثم يتبعهم أتباعهم من بعد.

وقـد جاء هذا الاستفهام: {وَيَقُولُ الإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً} جاء مفيدا الإنكار والاستبعـاد والتعجب، فقـد أنكـر الكافرون من الناس أن يبعثوا من قبورهم أحياء بعد أن يموتوا في هذه الدنيا، ورأوا ذلك بعيدا لا يمكن وعجيبا أن يكون.

وقـد كان إنكـارهم هذا بعيدا عن التعقل والتبصر، فالذي خلقهم أول مرة ولم يكونوا شيئا هيّن عليه أن يعيد خلقهم بعد أن صاروا عظاما ورفاتا، فليس في هذه الإعادة ما يدعو إلى استبعاد أو يثير شيئا من التعجب لو كانوا يعقلون.

و(إذا) في هذا الاستفهام شرطيـة. و(مـا) زائدة لتأكيد مضمون الجملة التي بعدها، وجواب إذا محذوف تقديره أخرج وقد دلّ عليه { لَسَوْفَ أُخْرَجُ حَيّاً} .

الآيـة السادسـة: في قوله تعالى: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأَوَّلِينَ قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ }.

الآيات: (78-89) من سورة المؤمنون.

تتضمن هذه الآيات الكريمة أن الله سبحانه وتعالى قد خلق لكم أيها الناس السمع الذي به تسمعون، والأبصار التي بها تبصرون، والأفئدة التي بها تفقهون، وهذه من أعظم النعم التي أنعمها الله عليكم، فكان ينبغي لكم أن تشكروا الله على هذه النعم العظيمة، ومن الشكر أن تنتفعوا بها فيما خلقت له، ومما خلقت له أن تسمعوا بها آيات الله التي تسمع، وأن تبصـروا بها آيـات الله التي تبصر، وأن تتفكـروا وتتدبروا هذه الآيات جميعا فتدركوا أن الذي أنشأها من العدم قادر على أن يخلقها مرة ثانية بعد الموت، ولكنكم أيها الناس قليلا ما تشكرون الله الذي خلقها لكم وأنعم بها عليكم، قليلا ما تشكرونه شكرا يرضى عنه في هذه الدنيا، وينفعكم عنده يوم يقوم الحساب.

وتتضمن أيضا أن الله قد أنعم عليكم بنعمة الحياة في هذه الدنيا فخلقكم فيها وبثكم من فوق الأرض، ولكنها نعمـة لا تدوم، فسـوف يميتكم بعـد هذا ثم إليـه وحده تحشرون فيجازيكم بما كنتم تعملون.

كان ينبغي لكم أيها الكافرون أن تتفكروا وتتدبروا أن الذي يحي ويميت ويخلق الليل والنهار خلفه قادر على أن يخلقكم مرة ثانية، ولكنكم أناس لا تعقلون ولا تبصرون فقلتم مثل ما قال أسلافكم الأولون الذين كذبوا بالرسل، أنكرتم البعث مثل ما أنكروا، وقلتم هيهات هيهات أن نبعث من قبـورنـا وقـد صرنا ترابا وعظاما، ثم قلتم إن هذا الوعد الذي تعدنا به يا محمد قد وعده آباءنا أناس من قبلك ذكروا أنهم رسل الله كـما تذكر أنت إنك لرسول، ولكن آبـاءنا ظلوا في قبـورهم لم يبعثوا منها، فكيف نصدق ما تقول؟! إنْ نرى ما تقول يا محمد وما قيل لآبائنا من قبلك إلا أكاذيب سطرها الأولون.

وتتضمن أيضا اعتراف هؤلاء المنكرين للبعث من قريش بأن الأرض ومن فيها ملك لله، وأن الله هو رب السماوات السبـع ورب العـرش العظيم، وأن الله هو الذي يملك كل شيء ينجي من يشاء ويعذب من يشاء.

كان إقـرارهم هذا بعظيم سلطـانـه تعـالى وقدرته يقتضي- لو كان عندهم مُسكه من عقل ولَمحة من تدبر- أن يؤمنوا بأن الله قادر على إحيائهم بعد الممات. ولكنهم قوم قد عزب عنهم التذكـر والتدبر، وغـاب عنهم التفكير السليم والإدراك المستقيم، كانوا قومـا كأنما أصابهم سحر وغشيهم خبال.

وقـد جاء هذا الاستفهام: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} جاء مفيدا الإنكار والتكذيب والسخرية والاستبعاد والتعجب: فقد أنكر المشركون من قريش أن يبعثوا من قبـورهم أحياء بعـد أن يصيروا ترابا وعظاما، وكذّبوا به وسخروا منه، ورأوا ذلك بعيدا عن الإمكان عجيما أن يكون.

و(إذا) شرطيـة في محل نصب على الظرفية والعامل فيها شرطها، وجوابها محذوف دلّ عليه (أإنا لمبعوثون) وتقديره نبعث.

الآية السابعة: في قولـه تعالى: {وَقَالَ الَّذِينَ كَفَرُوا أَإِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَإِنَّا لَمُخْرَجُونَ لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأَوَّلِينَ قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} . الآيات: (67-69) من سورة النمل. تتضمن هذه الآيات الكـريمة أن الذين كفروا بربهم أنكروا أن يُخرجوا هم وآباؤهم من قبورهم أحياء بعد أن يموتوا ويصبحوا ترابا، وقالوا: "لقد وُعِدنا هذا، ومن قبل محمد وَعَد آبـاءنـا ذلـك واعدون، فلم نرا لذلـك حقيقـة ولم نتبين له صحة، فما هذا الوعد إلا أكاذيب سطّرها الأولون في الكتب وتحدثوا بها جيلا بعد جيل".

فردّ الله سبحـانـه وتعـالى عليهم فقال لنبيه محمد صلى الله عليه وسلم: "قل لهؤلاء المكذبين سيروا في الأرض فانظروا إلى ديـار من كذبـوا رسل الله قبلكم كيف صاروا وكيف صارت مساكنهم، لقـد دمرهم الله بتكـذيبهم الرسل ودمّر ديارهم، فإن لم تنيبوا إلى الله وتؤمنوا بما جئتكم به كانت عاقبة أمركم خسرا كعاقبة المجرمين من قبل".

ولقد جاء هذا الاستفهام: {أَإِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَإِنَّا لَمُخْرَجُونَ} للإنكار والتكذيب والاستهزاء والاستبعاد والتعجب: لقد أنكـروا أن يبعثوا وكـذّبوا الرسل الذين جاءوهم بذلك، واستبعدوا ساخرين متعجبين من أن يكون هذا البعث.

و(إذا) في هذا الاستفهام شرطية في محل نصب على الظرفية والعامل فيها شرطها، وجملة الشرط (كنا ترابا) لا محل لها من الإعراب، وآباؤنا عطف على اسم كان وهو الضمير المتصل البارز (نا)، وهمزة الاستفهام الثانية تأكيد للهمزة الأولى وجملة (أإنا لمخرجون) لا محل لها من الإعراب قائمة مقام جواب إذا ودالة عليه وتقديره نخرج، وجملة {أَإِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَإِنَّا لَمُخْرَجُونَ} في محل نصب مفعول به لقالوا.

الآيـة الثامنـة: في قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}. الآيات: (10-12) من سورة السجدة.

تتضمن هذه الآيات الكـريمة أن المكذبين بالبعث كانوا يقولون أإذا متنا وصرنا ترابا من تراب الأرض أفنعود خلقا جديدا كـما كنا من قبل في حياتنا الدنيا؟! إن هذا لن يكون!!. بل كانوا يذهبون إلى أبعد من هذا وأشنع، كانوا يكذبون بلقاء ربهم من بعد الممات ليجازيهم بما كانوا يعملون.

وقد أمر الله سبحانه وتعالى رسوله محمداً صلى الله عليه وسلم أن يقول لهؤلاء المكذبين: "إنّ الله هو الذي خلق الموت والحياة وإنه هو الذي يحي ويميت، وقد وكل أمر موتهم إلى ملك من ملائكته هو ملك الموت، فهـو الذي يتـوفـاهم بأمره تعالى، ثم يبعثهم الله جلّ وعلا أحياء يوم القيامة فيرجعون إليه ليجازي المحسن على إحسانه والمسيء على إساءته".

ولـو ترى يا محمد أولئك الذين أجرموا وأنكروا البعث وقالوا أ إذا ضللنا في الأرض أإنا لفي خلق جديد، لوتراهم يا محمد يوم القيامة لرأيت أمراً عجبا، كانوا على أسوأ حال، قد طأطأوا رءوسهم عنـد ربهم من الخزي والـذل والغم والندم والحسرة، يقولون: "ربنا أبصرنا اليوم ما كنّا نكـذب به في الـدنيا، وسمعنا الآيات التي كنّا ننكرها ونعرض عنها في حياتنا الأولى، إننا اليوم موقنون أن ما جاء به محمد كان حقا وصدقا، ربنا أرجعنا إلى الدنيا لنعمل صالحا غير الذي كنا نعمل".

ولكن هيهات هيهات لما يطلبون لقد أبصروا حصان لا ينفعهم إبصار، وسمعوا حـين لا ينفعهم سمع.

وقد أفاد هذا الاستفهام: {أَإِذَا ضَلَلْنَا فِي الأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} أفاد الإنكار والتكـذيب والاستهزاء والاستبعـاد والتعجب: فقد أنكـروا أن يبعثوا خلقا جديدا من بعد موتهم في الحياة الدنيا وكذبوا به، وهزئوا من ذلك، واستبعدوه من الإمكان، وعجبوا من أن يكون.

وقـد مضى إعراب مثـل هذا الاستفهام أكثر من مرة، ومع ذلك أُعيد وأكرّر وأقول:

(إذا) شرطيـة في محل نصب على الظرفية والعـامل فيها شرطها وجملة الشرط (ضللنا في الأرض) لا محل لها من الإعراب على الرأي الأرجح والأقوى، وجواب إذا محذوف قام مقامه ودلّ عليه أإنا لفي خلق جديد تقديره نخلق خلقا جديدا.

الآية التاسعة: في قولـه تعالى: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ بَلْ عَجِبْتَ وَيَسْخَرُونَ وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأَوَّلُونَ قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ}.

الآيات (11- 18) من سورة الصافات.

تتضمن هذه الآيات الكريمة أن الله سبحانه وتعالى قال لنبيه محمد صلى الله عليه وسلم : سل يا محمد هؤلاء المشركـين الـذين ينكـرون البعث من بعـد الممات، أخلقهم أشد وأشق أم خلق من عندنا من الملائكة والشياطين والسماوات والأرض وما بينهما.

إنا خلقنا أباهم آدم من طين لزج، فكيف يستنكرون أن يخلقوا من تراب مثله، ولقد قدرنا على خلقهم بدءاً فمن السهل الهينّ أن نخلقهم مرة أخرى.

لقـد عجبت يا محمـد من إنكـارهم البعث وهم يعلمون أن الله قد خلق ما هو أشد من خلقهم، وهم يسخرون من هذا البعث الذي تدعوهم إلى الإيمان به.

وإذا ذُكِّـر هؤلاء المشركـون حجـج الله على صحـة البعث لا يتعظون بتلك الحجج ولا ينتفعون، وإذا رأوا آية باهرة معجزة دالة على البعث قالوا هازئين ساخرين: ما هذا إلا سحـر مبين، أنبعث إذا صرنا في تراب الأرض عظاما وترابا؟! أو يبعث أيضا آباؤنا الأولون الذين مضى عليهم في باطن الأرض دهر طويل؟! إن هذا لشيء عجاب هيهات هيهات أن يكون!!.

قل لهم يا محمـد في حزم وحسم وتقـريـع ودون جدل: "نعم سوف تبعثون على رغم أنوفكم وأنوف آبائكم الأولين، سوف تبعثون جميعا وأنتم أذلة صاغرون".

أختي العزيزة:

قـد قرأ حمزة والكسـائي [10] من القراء السبعـة (بـل عجبتُ ويسخرون) بضم تاء عجبتُ وقـرأ باقي السبعـة بفتـح التاء. وقـال الطبري [11] في تفسيره لهذه الآية: "إنهما قراءتان مشهورتان في قراء الأمصار فبأيتهما قرأ القارئ فمصيب"اهـ.

وعلى قراءة حمزة والكسائي يكون التعجب مسندا إلى الله عزّ وجلّ ولكنه تعجب يليق بكـمالـه وجـلالـه وليس كتعجب الآدميين، إذ ليس كمثله شيء والمعنى على قراءة ضم التاء- والله أعلم-: بل عجبتُ من أن ينكر المشركون قدرتي على البعث وهم يعلمون أنني قد خلقت ما هو أعظم وأشد من خلقهم.

هذا، وقـد جاء هذا الاستفهام: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأَوَّلُونَ} جاء مفيـدا الإنكار والتكذيب والاستهزاء والاستبعاد والتعجب، فقد أنكر أولئك المشـركـون بعثهم بعـد موت، وكـذّبـوا، واستهزءوا به، واستبعدوا كل الاستبعاد أن يقع، وعجبوا أيّما عجب أن يكون.

وقد سبق أن أُعرب مثل هذا الاستفهام أكثر من مرة، غير أن (آباؤًنا) الواردة في هذا الاستفهام الـواقعـة بعد واو العطف المسبوقة بهمزة الاستفهام قد اختلف الرأي في إعرابها: فقال الزمخشري [12] عند تفسيره لهذه الآية: "وآباؤنا معطوف على محل إنَّ مع اسمها، أو على الضمير (المستتر) في مبعوثون، والذي جوّز العطف عليه الفصل بهمزة ا لاستفهام"اهـ.

وجـاء في حاشية الجمل على الجلالين [13] عند تفسير هذه الآية مثل هذا الإعراب نقلا عن السمين.

غير أن الشيـخ أبـا حيان في تفسيره البحـر المحيـط [14] ردّ هذين الوجهـين من الإعراب: فقد ردّ الوجه الأول وهو العطف على محل إن مع اسمها بأنه على خلاف مذهب سيبويه، وردّ الوجه الثاني وهو العطف على الضمير المستتر في مبعوثون بأن همزة الاستفهام لا تدخل إلا على الجمل، وهذا العطف يجعلها داخلة على مفرد. ووجه الإعراب عنده أن (آباؤنا) مبتدأ خبره محذوف تقديره مبعوثون، ويدل عليه ما قبله.

الآيـة العاشرة : في قولـه تعالى: {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ يَقُولُ أَإِنَّكَ لَمِنَ الْمُصَدِّقِينَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَدِينُونَ قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ}.

الآيات (50-57) من سورة الصافات.

تتضمن هذه الآيات الكريمة أنّ مما يتمتع به أصحاب الجنة في الجنة أن يقبل بعضهم على بعض فيأخذوا بأطراف الأحاديث فيما بينهم، يتذكرون أحوال الدار الدنيا وما كان قد حدث لهم فيها، وكان من ذلك أن قال قائل منهم: "إني كان لي مصاحب في الدنيا يقول لي منكـراً هازئـاً بي وبإيماني بالبعث والحسـاب: أإذا متنا وكنا ترابا وعظاما أإنا لمبعوثون أحياء فمحاسبون على أعمالنا فمجازون عليها؟!".

ثم قال لأصحابه وجلسائه الذين كانوا يتساءلون في الجنة: "ألا تطلعون لنرى ماذا كان مصير ذلك القرين؟! فاطلعوا واطلع فرآه في وسط الجحيم يقاسى العذاب الأليم، فقال له شامتا: تالله إنْ كدت لتهلكني بإغوائك، ولولا نعمة ربي علّي بالهداية والإيمان لكنت مثلك من المحضَرين هذا العذاب الذي أنت فيه".

وقـد جاء هذا الاستفهـام: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَدِينُونَ} جاء مفيدا الاستهـزاء والإنكار والتكذيب والتعجب والاستبعـاد, كان قرين السـوء بهذا الاستفهـام يستهزئ بالبعَث والحساب والجزاء، وبصاحبه الذي آمن بذلك كله، وأفاد هذا الاستفهام أيضا أن ذلك القرين قرين السوء كان منكرا للبعث والحساب والجزاء مكذّبا به، يعجب كل العجب أن يقع، ويستبعد كل الاستبعاد أن يكون.

الآية الحادية عشرة : في قولـه تعـالى: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} . الآيات: (2-4) من سورة ق.

تتضمن هذه الآيات الكـريمـة عَجَبَ كفار قريش أَنْ جاءهم محمد صلى الله عليه وسلم رسولا منذرا يخوفهم بالبعث وما يعقب البعث من حساب وعقاب، وهو رجل منهم قد عرفوا صدقه وأمانته وإخلاصه في النصح وحرصه على ما ينفع الناس، هذا مع اعترافهم بقدرة الله تعالى على خلق السماوات والأرض وما بينهما وإقرارهم بخلقه تعالى إياهم أول مرة.

لقد كان عجبُ كفار قريش- وهذه حالهم وحال الرسول صلى الله عليه وسلم بينهم- بعيدا عن مواطن العجب وما ينبغي أن يكون.

لقد كفـروا حين أنكـروا ما جاء به محمـد صلى الله عليه وسلم من بعث وحسـاب وعقاب، وكذّبوا به واستبعـدوه وقـالـوا هذا شيء عجيب، أإذا متنـا وكنّـا ترابا أنبعث أحياء كـما كنا؟! هذا رجع لا يمكن وهيهات هيهات أن يكون!!.

وقد ردّ الله سبحانه وتعالى على استبعادهم هذا الرجع بأنه عالم بـما تنقصه الأرض من أجسـامهم وتأكله من لحومهم وتبليـه من عظـامهم، وعنـده كتـاب حافظ كل شيء لا يضل ولا ينسى، ومن كان عالما بذلك كان قادرا على رجعهم أحياء كـما كانوا.

وقـد أفـاد هذا الاستفهـام: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} أفـاد الإنكار والتكـذيب والاستبعـاد والتعجب، فقـد أنكـروا رجعهم أحيـاء من بعـد أن يصيروا ترابا، وكذبوا به، واستبعدوا وقوعه، وعجبوا أن يكون.

وجواب إذا الشرطية محذوف تقديره نبعث، وقد دلّ عليه (ذلك رجع بعيد).

الآية الثانية عشرة: في قوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأَوَّلُونَ قُلْ إِنَّ الأَوَّلِينَ وَالآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ فَمَالِئُونَ مِنْهَا الْبُطُونَ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ}.

الآيات: (41-56) من سورة الواقعة.

تتضمن هذه الآيات الكريمة وصفا لما يلاقيه الكافرون أصحاب الشمال في نار جهنم يوم القيامة من مصاب عظيم وعذاب أليم، فهم فيها في سموم تهب عليهم ساخنة فتشوى الجلود، ويحسّون بظمأ شديد فيشربون ماء حميما يظنون به رِيًّا فيقطّع أمعاءهم، ويأوون إلى ظل لعلهم يجدون فيه بردا فإذا هو دخان أسود حار يهب عليهم من شفير جهنم لا بارد ولا كريم.

وتتضمن أيضـا أن هذا العـذاب كان جزاء بـما كانـوا عليه في دارهم الدنيا، إنهم كانوا مترفين فأعـماهم الترف أن يشكروا الله عزّ وجلّ على ما أنعم عليهم، فلم يقوموا بطاعاته، وجعلهم متكبرين عن أن يستجيبوا إلى ما دعتهم إليه الرسل، فأبعدوا في الضلال.

وكـانـوا أيضـا يشـركون بالله ويُصرّون على هذا الشرك، ويرفـضون في عناد أن يتوبوا إلى الله فيوحدوه وينبذوا الأنداد وعبادة الأنداد.

وكانوا أيضا ينكرون البعث والحساب ويوم القيامة ويقولون في إنكار وسخرية مكذّبين! مستبعـدين في عجب : {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} ، ثم يتمادون في السخرية والإنكار والاستبعاد قائلين: "أو يبعث آباؤنا الأولون الذين مضى عليهم دهر طويل في باطن الأَرض فأصبحوا ترابا في تراب".

وقد أخبر الله جلّ وعلا في هذه الآيات الكريمة رسوله محمدا صلى الله عليه وسلم أن يقول لأصحاب الشمال هؤلاء إن العالم كله سيبعث ويحشر يجمع يوم القيامة ويحاسب، وسوف تكونون أنتم وآباؤكم مع من يبعث يجمـع، ثم إنكم أيها الضـالـون طريق الهـدى المكـذبـون بالبعث والحسـاب، إنكـم أنتم وآبـاءكـم ومن كان من أمثـالكـم سوف تصلون سعيرا، وسوف يكون نزلكم فيها شجرا خبيثا مرّ المذاق من زقوم، فتملأون منه بطونا طواها الجوع ولكنها لن تشبع ثم تشربون عليه من ماء حميم لعلكـم ترتوون ولكنكـم لا تنتهون.

وقد جاء هذا الاستفهام: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأَوَّلُونَ} وقد جاء مفيـدا الإنكار والتكذيب والسخـرية والاستبعاد والتعجب: فقد أنكروا أن يبعثوا هم وآبـاؤهم الأوَلـون من بعـد الممات، وكذبوا به أيّـما تكذيب، وسخروا من هذا البعث وما بعد هذا البعث من حساب وعقاب، واستبعدوا أن يقع مثل هذا في الوهم، وعجبوا كل العجب أن يكون.

الآية الثالثة عشرة: في قولـه تعالى: {وَالنَّازِعَاتِ غَرْقاً. وَالنَّاشِطَاتِ نَشْطاً. وَالسَّابِحَاتِ سَبْحاً. فَالسَّابِقَاتِ سَبْقاً. فَالْمُدَبِّرَاتِ أَمْراً. يَوْمَ تَرْجُفُ الرَّاجِفَةُ. تَتْبَعُهَا الرَّادِفَةُ. قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ. أَبْصَارُهَا خَاشِعَةٌ. يَقُولُونَ أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ. أَإِذَا كُنَّا عِظَاماً نَخِرَةً. قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ. فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ. فَإِذَا هُمْ بِالسَّاهِرَةِ} . الآيات: (1-14) من سورة النازعات.

يقسم الله سبحانه وتعالى في الآيات الخمس الأولى بطوائف مختلفة من الملائكة ذوات صفات مختلفة، وجواب هذا القسم قد اختلف فيه العلماء، والرأي- فيما يبدو لي- ما ذهب إليه الفراء من أنه محذوف تقديره لتبعثن، وهذا الجواب المحذوف هو العامل في ظرف الزمان في (يوم ترجف الراجفة).

وتتضمن آليات التي وردت بعـد هذا القسم أن البعث سوف يكـون في يوم تقع فيه نفختـان: النفخـة الأولى (الراجفة) التي تميت كل شيء بإذن الله، ثم تتبعها النفخة الثاني (الرادفة) التي تحي كل شيء بإذنـه تعـالى، وفي هذا اليوم تضطرب قلوب الكافرين أشـد الاضطـراب، ويصيبهـا من الخـوف والهلع أشدّ ما يكون عليه الخوف والهلع. وفي هذا اليوم تخشـع أبصـار الكافرين وتذل، وتغشاها الكآبة ويملأها الغم والهم والحزن والحسرة، وتنظر نظرات من يترقب نزول البلاء العظيم.

هؤلاء الكـافـرون الـذين تجف قلوبهم في هذا اليوم وتخشع أبصارهم هم الذين كانوا يقـولـون في الـدنيا منكرين مستهزئين مكذبين بهذا اليوم، مستبعدين وقوعه كل الاستبعاد، متعجبين من أن يكون: "أإنا لمردودن إلى الحياة بعد موتنا في الحافرة، أنردّ إليها ونحن عظام نخرة بالية أشد ما تكون بعدا عن الحياة؟! إن هذا لشيء عجاب!!".

وكـانـوا يقولون أيضا ساخرين هازئين: "إن صحّت تلك الرجعة إلى الحياة بعد الموت فنحن الخاسرون حقا لأنّا كنا بها مكذبين".

وقـد ردّ الله سبحـانـه وتعالى عليهم بعد أن أقسم في أول السورة أنهم سيبعثون أحياء يوم القيامة، ردّ سبحانه وتعالى عليهم بـما يتضمن:

"لا تحسبوا هذه الكرة صعبة تحتاج إلى معاناة وطول زمن، إنها سهلة هينة في قدرة الله تعالى، فـما هي إلا صيحة واحدة لا ثانية لها ولا ثالثة ولا تحتاج إلى شيء يصاحبها ويشدّ من أزرها، صيحة واحدة فقط، ثم في أقل من لمح البصر يخرج هؤلاء المنكرون للبعث أحياء من فوق الأرض، تجف منهم القلوب وترتعد الفرائص وتغشى أبصارهم الذلة".

وقد جاء هذا الاستفهام {أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ أَإِذَا كُنَّا عِظَاماً نَخِرَةً} جاء مفيدا الإنكار والتكذيب والاستهزاء والاستبعاد والتعجب:

فقد أنكروا أن يردوا إلى الحياة بعد أن يصير و في قبورهم ترابا وعظاما نخرة، ينكرون ذلك الردّ ويكذبون به ويهزءون، ويستبعدون أن يقع في وهم ويعجبون أن يكون.

أختي العزيزة: هـل:

في ختام هذه الرسالة أحب أن أنبهك لأشياء:

1 - لعلك قد لحظت أن هذه الاستفهامات الثلاثة عشر التي جاءت في هذه الرسالة وقـد دخلت فيهـا همزة الاستفهام على إذا الشرطيـة كانت- ماعدا الأول منها- محكية عن المشركين، وأنها قد أفادت أول ما أفادت إنكار هؤلاء المشركين للبعث، وتكذيبهم بقدرة الله عزّ وجلّ على إعادة خلقهم مرة ثانية بعد أن يموتوا ويصبحوا في تراب الأرض ترابا.

2- ولعلك قد لحظت أيضا أن صيغ الاستفهام نفسها كانت متقاربة جدّا في الألفاظ والتراكيب والأسلوب والمعنى، ولكنك إذا نظرت إلى السياق الذي سيقت فيه، وإلى المورد الذي أوردتـه وجدت أن كل استفهام كان جديدا بما يصحبه من آيات تتضمن الدليل على قدرة الله تعـالى، وآيـات تتضمن العقاب الذي سوف يلاقيـه هؤلاء المنكرون، ومن قسم يقسمه الله عزّ وجلّ على تقرير البعث وتأكيد وقوعه.

3- ولما كان إثبات البعث من المقاصد الأولى للقرآن الكريم، وكان منكروه كثيرين على تعـاقب الأجيـال والقرون، لما كان ذلك كذلك جاء ذكره في القرآن الكريم كثيرا ليقرر صحته ويقيم الدليل عليه، وليكفّر من لم يؤمن به، ولينذرهم عذابا أليما.

4- كثـيرا ما ينهـج الأسلوب القرآني منهـج التصـوير الحسي في التعبير عن المعاني ليعطيها دقـة وعمقـا وشمولا وقوة دلالة ورسوخا في النفس أكثر مما تعطيه الألفاظ والكلمات ذوات الدلالات المباشرة.

ومما جاء في آيات هذه الرسالة من هذا الأسلوب هذه الصورة الحسية التي يكون عليها المكذبون بالبعث يوم القيامة: {وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ}.

لقـد كانت هذه الأغـلال التي في الأعناق أفصح وأقوى دلالة وأبعد تأثيرا في النفوس من تلك الكلمات التي تدل دلالة مباشرة من مثل أذلاء أو محتقرون.

ثم انظري إلى صورة حسيـة ثانيـة يكـون عليها المكذبون بالبعث: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً} .

هذه الصورة الحسية التي يحشرون عليها تجعل ما كانوا فيه من الويل والعذاب والخوف والـرعب والحـيرة والذهول والقلق، تجعله (مُجسّماً) تراه العينان فترتعد له الفرائـص وتجف له القلوب ويذهب في أعـماق النفس يغالب النسيان دهرا طويلا.

وإن هذه الصورة الحسية لتذهب بالخيال كل مذهب في تصور شقاء هؤلاء المجرمين المسحـوبـين على وجـوههم وقـد سلبت منهم كل حاسـة يمكن أن تخفف عنهم ما هم فيـه، وأُبقيت لهم الحاسّة التي تُحسِن تذوّق العذاب وتَحسِّي الألم.

ثم تعـالي إلى صورة ثالثة ورابعـة يحشر عليهما المكذبون المنكرون للبعث: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً} أين أنت أيتها الألفاظ التي تسطيعين أن تعـبري عما تعـبر عنـه هذه الصـور! المفزعة المروّعة صورة الحشر مع الشياطن، إن هذه الصـورة لتنقـل السـامـع إلى عالم غير محدود من الخوف والـرعب والفـزع يعجز عن وصفه اللفظ، وتقصر دون بلوغه العبارة.

وانظري إلى هذه الصـورة الـرابعـة: { ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً} هذا
الحضور- وهم جاثون على ركبهم وأمام أعينهم نار جهنم تتلظى- صورة يتجلى فيها الذل والهـوان والاحتقـار والصغـار والخـوف والـرعب والفـزع، صورة تظـل قائمـة نُصب الأعين لا تغيب، راسخـة في الأذهـان لا تمّحى، وهيهات هيهات أن تغنى غَناءها الألفاظ، أو أن تسدّ مسدّها العبارة.

أختي العزيزة:

البلاغـة القـرآنيـة لا تفنى ولا تنفـد، ولا تنتهي عنـد حد، ولكن رسائلي إليك لها نهايات تنتهي إليها، وقد آن لهذه الرسالة أن تنتهي.

أسأل الله تعالى أن يعين على رسالة قادمة أحدثك فيها عن همزة الاستفهام الداخلة على "لو"الشرطية، وعلى "كلّما" و"لمّا"الشرطيتين، وأسأله تعالى أيضا أن يوفقني إلى ما فيه الخير والنفع والسداد.

والسلام عليكم ورحمة الله وبركاته.

أختك

همزة الاستفهـام

مراجع هذه الرسالة الرابعة عشرة

أ- المراجـع على وجه الإجمال:

1 - تفسير أبى جعفر بن جرير الطبري- الطبعة الثالثة- الناشر: شركـة الحلبي

2- البحر المحيط لأبى حيان الأندلسي: الناشر: مكتبة ومطابع النصر الحديثة, الرياض.

3- تفسير أبى السعود: الناشر: مكتبة ومطبعة عبد الرحمن محمد, القاهرة.

4- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين- الناشر: الحلبي بمصر.

5- تفسير الفخر الرازى: الناشر: دار الكتب العلمية- طهران- الطبعة الثانية.

6- تفسير القرطبي: الطبعة الثالثة المصورة عن طبعة دار الكتب المصرية بالقاهرة.

7- تفسير ابن كثير: الناشر: الحلبي بمصر.

8- الكشاف للزمخشري: الناشر: الحلبي بمصر.

9- مغنى اللبيب لابن هشـام الأنصاري: تحقيق الـدكتـور مازن المبارك وزميله الناشر: دار الفكر.

10- شرح الـرضي على كافيـة ابن الحـاجب في النحـو: النـاشر: دار الكتب العلمية, بيروت .

ب- المراجع التي أشير إليها بالأرقام المسلسلة:

1- البحر المحيط ج5 ص167 – تفسير أبي السعود ج4 ص153- الفتوحات الإلهية ج2 ص355.

2- مغني اللبيب لابن هشام ج1 ص100.

3- شرح الرضى على كافية ابن الحاجب ج2 ص110.

4- البحر المحيط ج5 ص365 – تفسير أبي السعود ج5 ص6 – الكشاف للزمخشري ج2 ص349.

5- البحر المحيط ج5 ص366.

6- الفتوحات الإلهية ج2 ص491.

7- البحر المحيط ج6 ص44.

8- الفتوحات الإلهية ج2 ص629.

9- البحر المحيط ج6 ص44 – تفسير أبي السعود ج5 ص177 – تفسير البيضاوي ج1 ص587.

10- البحر المحيط ج7 ص354 – الفتوحات الإلهية ج3 ص532.

11- الطبري ج23 ص43.

12- الكشاف للزمخشري ج3 ص337.

13- الفتوحات الإلهية ج3 ص533.

14- البحر المحيط ج7 ص355.

[1] البحـر المحيـط جـ5 ص 167- تفسـير أبى السعودي جـ4 ص 153- الفتوحات الإلهيةجـ2 ص355.

[2] مغنى اللبيب لابن هشام جـ1 ص100.

[3] شرح الرضى على كافية ابن الحاجب جـ 2 ص.11.

[4] البحـر المحيـط جـ5 ص365 - تفسـير أبى السعـود جـ 5 ص 6 الكشـاف للزمخشري جـ 2 ص349

[5] البحر المحيط جـ5 ص 366.

[6] الفتوحات الإلهيةجـ2 ص 491

[7] البحر المحيط جـ6 ص 44.

[8] الفتوحات الإلهيةجـ2 ص 629.

[9] البحـر المحيَـط جـ 6 ص 44- تفسـير أبى السعـود جـ5 ص 177- تفسير البيضاوي جـ1 ص 587.

[10] البحر المحيط جـ7 ص 354- الفتوحات الإلهيةج3 ص 532.

[11] الطبري جـ23 ص 43.

[12] الكشاف للزمخشري جـ3 ص 337.

[13] الفتوحات الإلهية جـ 3 ص533.

[14] البحر المحيط جـ7 ص355.


 العدد 65-66 - ألْفِيَّةُ ابْن مَالِكٍ

ألْفِيَّةُ ابْن مَالِكٍ مَنْهَجُهَا وَشرُوحُهَا
(1) للأستاذ الدكتور غريب عبد المجيد نافع
أستاذ اللغوّيات بالدّراسات العليا بالجامعة.
في مدينة جَيّان بالأندلس، ولد الإمام العلامة أبو عبد الله جمال الدين، محمد بن عبد الله ابن محمـد بن عبـد الله الطائي سنة ثـمانٍ وتسعين وخمسمائة من الهجرة (598 هـ)، وفيها تلقى جانبا من دراسته الأولية، ثم هجرها في شبابه المبكر إلى بلاد الشام، وفي طريقه إليها عرَّج على مصر، فأقام بها مدة تحوَّل خلالها من مذهب الإمام مالك إلى مذهب الإمام الشافعي.
ثم ارتحـل إلى الأراضي المقـدسـة ؛ رغبـةً في الحج، ومنها واصل المسيرة إلى دمشق، وحضـر فيهـا دروسـاً على بعـض علمائهـا، ثم انتقـل إلى حلب، فأطـال بها المقام، باحثا، ومـدرسـا. ومن حلب رحـل إلى حَماة، ومنها إلى دمشق، وفي دمشق ألقى عصا التَّسيار، بعد أن لمع نجمه، وارتفع قدره فتصدر للتدريس فيها صابراً على متابعة البحث، محتسباً أجـره عنـد الله، حتى وافـاه الأجـل المحتوم يوم الأربعـاء الثاني عشر من شعبان عام اثنين وسبعين وستمائة للهجرة (672 هـ).
وقـد جمع الله لابن مالـك من الأسبـاب ما يؤهله لأن يكـون واحد عصره، وقدوةً لمن جاء بعـده، فهيأ له البيئـة التي تموج بالعلم، وتـدفـع إليـه دفعـا، كـما منحـه العقل المفكر، والذهن المتفتق، والحافظة الواعية، والرغبة المتدفقة في البحث والتقصي.
وكان لكثرة اطلاعه على أشعار القدامى، وسرعة حفظه لما يقع عليه بصره، أو يلتقطه سمعه- أثرٌ واضح في تأجيج الملكة الشعرية؛ فقد كان نظمُ الشعر عليه سهلاً حتى عالجه في أدق مسالكه، وهو نظم العلوم والفنون.
ولابن مالـك في المكتبـة العـربيـة مؤلفـات كثيرة متنـوعـة، ولكن أبرزها وأشهرهـا "الخـلاصـة" المعـروفـة بـ "الألفيـة "، فقد سارت بذكـرها الركبان، وتبارى العلماء على مرّ العصور في شرحها، أو اختصارها، أو محاكاتها، أو نقدها [1] .
و"الألفية": منظـومة علميـة تعليميـة، اختصرهـا من منظـومته الكبرى "الكافية الشـافيـة"، وجعلها في أرجوزة لطيفة، جمعت خلاصة النحو، وأغلب مباحث الصرف، في إيجاز محكم، مع الإشارة أحياناً إلى مذاهب العلماء، وبيان ما يختاره من آراء.
ألا ترى إلى قوله في بيان حركة نون المثنى، وما جُمعَ على حَدِّه:
ونُـونَ مَجْمُـوعٍ وَمَا بِهِ التـــحق |  | فَافْـتَـحْ وَقَـلَّ مَنْ بِكَـسْـــــرِهِ نَطَقْ
ونُـونُ مَا ثنِّيَ وآْلمُـلْحَـــــقِ بِهْ |  | بِعَـكْسِ ذَاكَ اسْـتَـعْـمَلُوهُ فآنْتَبِـــهْ [2]
أو إلى قوله في أحوال انفصال الضمير واتصاله:
وفي اخْـتِـيَارٍ لا يجيء المُـنْـفَـصِلْ |  | إِذَا تَأتَّـى أنْ يَــجِيءَ المُّتَّصِـــــلْ
صِـلْ أو افصل هَاء "سَلْنيِـه"وَمَــا |  | أشْـبَهَـهُ في "كُنْتُـهُ"الْخُـلْفُ انْـتَمَى
كَذَاكَ خِلْتَـنِـيـهِ وَاتِّـصَــــالا |  | أخْـتَـارُ غَيْري اخْـتَـارَ الانفصالا [3]
أو إلى قوله في حكم "أنِ"المخففـة:
وإنْ تُخَفَّـفْ "أنَّ"فاسْـمُهَا اسْـتَكَنّ |  | وَالْخَـبَرَ اجْـعَلْ جُمْلَةً منْ بَعْدِ "أنْ"
وَإِنْ يَكُـنْ فِعْـلاً وَلمْ يَكُـنْ دُعَــا |  | وَلَمْ يَكُـنْ تَصْـرِيـفُـهُ مُمْتَـنِـعَا
فَالأحْسَنُ الْفَصْـلُ بِ "قَـدْ"أو نَفْيٍ أو |  | تَنْـفِيسٍ أو"لَوْ"وَقَـلِيلٌ ذِكْـــرُ"لَوْ" [4]
وقد اشْتَهَرت "الخلاصة"بين الناس باسم "الألفية"؛ لأن عددها ألفُ بيت من الرجز التام.
وتسمية "الألفية": مأخوذة من قوله في أولهـا:
وأسْـتَـعِـنُ الله في ألْـفِـيَّـهْ | مَقَـاصـدُ النحْـوِ بهَا مَحْوِيَّـهْ [5]
وتسمية (الخلاصة): مأخوذة من قوله في أخرهـا.
أحْـصَـى مِنَ الكافية الخلاصـة | كـمَا اقتضَـى غِنـىً بِلاَ خَصَـاصـهْ [6]
و"الألفيـة"تسـير وفق منهـج تربوي، تسعى فيـه الأحكـام الإفـراديـة أمام الأحكام الـتركيبية، وتتصـدر الجملة الاسميـة فيـه الجملة الفعليـة، مع تقـديم المـرفـوعـات على المنصوبات، والمنصوبات على المجرورات.
فقـد تنـاول ابن مالـك في المقـدمـة الكـلام ومـا يتألف منه، وأتبعه بالمعرب والمبني، والنكـرة والمعـرفـة، ثم تكلم عن المبتدأ والخـبر، والنـواسخ، متمما الحديث عن المرفوعات بالحديث عن الفاعل ونائبه.
ولمـا كان "اشتغال العـامل عن المعمول"جامعاً للمرفوعات والمنصوبات، وجوباً، أو رجحاناً، أو تسويةً- أتى به بـين نائب الفاعل والمفعول به - إلا أنه ترجم المفعول به في باب "تعـدى الفعـلِ ولـزومه"، وأردفه بالحديث عن "التنازع في العمل"؛ لأنه مرتبط بالمفعول به ارتبـاطـا وثيقـاً، ثم تحدث عن بقيـة المفـاعيـل ؛ فذكر"المفعول المطلق، والمفعول لأجله، والمفعـول فيـه، والمفعـول معـه"، وختم الحـديث عن الفضـلات بـما يشبههـا؛ فذكـر "الإستثناء، والحال، والتمييز".
ولمـا فرغ من المنصـوبات تناول المجروراتِ بشيء من التفصيل؛ فبدأ بحروف الجر، وأنواعهـا ومعانيها، وأحكامها، وثنى بالإضافة، مبينا أنواعها، وأحوالها، وأحكامها، مفرداً "المضاف إلى ياء المتكلم "بفصل خاص، لاختلاف أحكامه باختلاف أنواعه.
ولأدنى ملابسـة، يتحـدث ابن مالك عن "إعـمال المصدر، واسم الفاعل"بعد حديثه عن الإضافـة، ثم يُتْبعهما بالحديث عن "أبنية المصادر، وأسماء الفاعلـين والمفعولين"، مجملا القول في صياغة "الصفة المشبهة باسم الفاعل"وعملها.
وقبل أن يتحدث الناظم عن التوابع، يتحدث عن "التعجب، وأفعال المدح والذم! واسم التفضيل"، ثم يتناول النداء الحقيقي والمجازى، وأحكامهما في دقة تامة، وإحكام عجيب.
والاختصاص يشبه النداء في نصبه وبنائه على الضم، وفي الارتباط بالحاضر مع إفادة التوكيد؛ ومن ثمة يذكره بعد آخر مبحث من مباحث المنادى، وهو الترخيم، ثم يتحدث عن التحذير والإغراء للشبه بينهما وبيـن الاختصاص في إضمار العامل.
ولم يكتف ابن مالـك بـما أجمله في المقـدمـات من الحـديث عن "اسم الفعـل، ونـون التـوكيـد، والممنوع من الصـرف، والفعـل المعـرب"؛ بل عاد، فعقـد لما أجمله أولاً أبـوابـاً مستقلة، فصّـل فيهـا القـول إلى حدٍّ ما، فتكلم عن "أسماء الأفعال" وما يشبهها من "أسماء الأصوات"، ثم تناول "مالا ينصرف"بشيء من التفصيل، وأسهب القول في أحوال الفعل المضارع، فتناوله في بابي "إعراب الفعل، وعوامل الجزم"، متمما الحديث عن أدوات الشرط بعقده فصْلاً عن "لو"وآخر عن "أمّا، ولولا، ولوما".
وقبـل أن ينتهي ابن مالـك من الأحكام النحويّة، يضع نظاماً للتطبيق عليها فيعقد بابـاً في "الإخبـار بالذي والألف واللام"، ثم يختتم حديثه عن النحو بـ"العدد، وكناياته"، مشيرًا في النهاية إلى "الحكاية"ب "أيٍّ ، ومَن"الاستفهاميتين.
وأمـا "الصـرف"فقـد أغفـل قدراً كبـيراً من "تصـريف الأفعـال"، فضلاً عن التقاء السـاكنين وتخفيف الهمزة ؛ فلم يتحـدث عن "الجـامـد والمتصـرف"، ولا عن "الصحيـح والمعتل"، ولا عن "إسناد الأفعال إلى الضمائر" ؛ اعتماداً على منظومته "لاميّة الأفعال". ولنجـاح ابن مالـك في منهجـه بحرصه على تيسير العربية، لغة القرآن، أقبل العلماء والمتعلمون على ألفيتـه - من بين كتبـه بنـوع خاص - إقبـالاً منقطع النظير، وعكف عليها المتخصصـون في جميـع الأزمـان والأمصار، يدرسـونها، ويعلقون عليها نظماً أو نثراً بالعربية وبغيرها، حتى طُويت مصنّفات من قبله من أئمة النحو، ولم ينتفع من جاء بعده بمحاكاته، أو الانتقاص منه. ولو لم يشر في ألفيته إلى ألفية الإِمام العلاّمة زين الدين يحي بن عبد النور الزواوي الجزائري المعروف ب "ابن معطى"المتوفى سنة 627 هـ "ذكره الناسُ، ولا عرفوه [7] .
فابن معطى، لم ينتفـع في منظـومته "الدُّرَّة الألفية في علم العربية"بسبقه الزمني، ولا بتقدمه المنهجي، على الرغم من إقرار ابن مالك بفضله، واعترافه بعلمه.
وأبو حيان النحوي، المتوفي سنة 745 هـ، لم ينتفع بمنظومته "نهاية الإعراب في علمي التصريف والإعراب"على الرغم من حملته الضارية على ابن مالك، وألفَيته [8] .
وجلال الدين السيوطى المتوفي سنة 911 هـ، لم ينتفع بقوله في مطلع ألفيته:
أقـول بعـد الحـمـد والـسلام |  |  | على الـنـبـيِّ أفِـصـح الأنـامِ
الـنَّـحُـو خَيْرُ ما به المـرء عُنِــي |  |  | إذْ ليس علــــمٌ عنـه حقَّـا يغتــــني
وهـذه ألـفـيـةٌ فيـهـا حَوَتْ |  |  | أصـولَـه ، ونـفـعَ طُلاَب نَـــــــوَتْ
فائـقـةً ألـفـيّـة ابْـنِ مالِـك |  |  | لكـونهـا واضــــــحـة المـسـالـك
وجَمْـعِـها من الأصـول ما خلتْ |  |  | عنـه ، وضَـبْـطِ مُرسَـلات أهمِلـــــتْ
ترتـيـبُها لم يَحْو غيري صنْـعـهْ |  |  | مقـدمـاتٌ ، ثم كُتْـبٌ سبْـعَـــــهْ
وأسأل اللّه وفـاء المـلتَــزمْ |  |  | فيـهـا مـع النفـع، وحُسْنَ المختتــمْ [9]
ولم يكتف العلماء بقراءة الألفيـة، أو التعليق عليها وإنـما نظـروا في بعض الأمهات المخـالفـة لمنهجها، فأعادوا ترتيبها على نظامها، كـما فعل الشيخ أحمد بن عبد الفتاح الملوي المتوفى سنة 181 هـ في كتابه "الأنوار البهيّة، في ترتيب الرضي على الألفية" [10] .
ولجأ بعض المحققيـن في العصر الحـاضر، إلى وضع فهارس لكتب القوم على نظام الألفيـة؛ تيسـيرًا لفهمها، كـما فعـل الأستاذ الشيخ محمد عبد الخالق عُضيمة، المتوفى سنة 1404 هـ في تحقيقـه لكتاب "المقتضب"الذي ألفه أبو العباس محمد بن يزيد المبرد، المتوفى سنـة 285 هـ، ونشره في أربعـة أجـزاء المجلس الأعلى للشئـون الإسـلاميـة بمصـر سنـة 1388 هـ فقد رتب الشيـخ عضيمـة فهرس المـوضـوعـات ترتيب ابن مالـك في الألفية لشهرته، وأخرجه في 225 صفحة من القطع الكبير، وألحقه بالجزء الرابع.
وزاد من أهمية الألفية في ميدان الدراسات اللغوية- إحكام صياغتها، وخِفة لفظها، ودقة أفكارها، وسرعة جوابها، وسداد منهجها، فضلاً عن إخلاص صاحبها؛ ألا ترى إلى قوله في بيان مجيء الحال من المضاف إليه:
وَلاَ تُجِزْ حَالا مِن المضاف لَــهْ |  |  |  | إِلا إذَا اقْـتَـضـى المضاف عَمَـلَهْ
أوْ كَانَ جُزْءَ مَالَـهُ أضِـيـفَـا |  |  |  | أوْ مِثْـلَ جُزْئِـهِ فَلا تَحِيـفَـــا [11]
أو إلى قوله في كـيفية العطف على ضمير الرفع المتصل:
وَإن عَلَى ضَمِيرِ رَفْـعٍ مُتَّـصـلْ |  |  |  | عَطَـفْتَ، فَافْصِـلْ بِالضَّمِير المُنْفَصِلْ
أو فَاصِـلٍ مَّا، وَبِـلاَ فَصْـلٍ يَرِدْ |  |  |  | في الْـنَّظْـمِ فَاِشيـاً وَضَعْفَـهُ اعْتَقِدْ [12]
أو إلى قوله في تذكير العدد وتأنيثه، مع بيان تمييزه:
ثلاثَـةً بِالـتَّـاء قُلْ لِلْعَـشَـرَهْ |  |  |  | في عَدِّ مَا آحَادُهُ مُذَكَّــــــرَهْ
في الضدِّ جَرِّدْ وَالمُـمَـيِّـزَ اجْـرُرِ |  |  |  | جَمْعـاً بِلفْـظِ قلَّـــةٍ في الأكْثرِ
وَمِـائَـةً وَاْلألْـفَ لِلْفَـرد أضفْ |  |  |  | ومِائَةٌ بِالْجَـمْـــعِ نَزْرًا قَدْ رُدِفْ [13]
أو إلى قوله في ضبط أوزان ألف التأنيث المقصورة والممدودة:
وَألِـفُ الْـتَّأنِـيـثِ ذَاتُ قَصْرِ |  |  |  | وَذَاتُ مَدٍّ نَحْـوُ أنْـثَـى الْـغُـرِّ
والاشْتِهَارُ في مَبَـاني الأولَــى |  |  |  | يُبْـدِيـهِ وَزْنُ "أرَبَـى وَالطُّـولَى"
وَ "مَرَطَـى"وَوَزْن "فَعْلَى"جَمْعا |  |  |  | أوْ مَصْـدَراً أو صِفَـةً"شَبْـعَـى"
وَكـ "حُبَـارَى سُمَّـهـى سِبَطْرَى |  |  |  | ذكْـرَى وَحِـثـيـثـى مَعَ آلْـكُفُرّى "
كَذَاكَ "خُلَّيْطَـى مَعَ الـشّقَّارَى |  |  |  | واْعْـزُ لِغَـيْرِ هذِهِ آسْـتـنْـدَاراَ"
لمِدِّهـا " فعْـلاء أفْـعِــلاء |  |  |  | مُثـلَّثَ الْـعَـين وَفَـعْـــلَلاَء"
ثُمَّ "فِعَـالا فُعْـلُلاَ فَاعُــولاَ |  |  |  | وَفَـاعِـلاء فِعْـلِيَـا مَفْـعُـولاَ "
ومُطْـلَقَ العين "فَعَـالا"وَكَـذَا |  |  |  | مُطْـلَقَ فَاء "فَعَـلاَءُ"أخــذا [14]
وذاعت شهرة الألفيـة في الأوسـاط العلميـة الـدولية ؛ فنشرها بالعربية، ومعها ترجمة بالفـرنسيـة المستشـرق الفرنسي البـارون أنطـوان إيـزاك سلفسـتر دى ساسى، المتوفى سنة 1252هـ (1838م)، وطبعت في باريس سنة 1834م، وفى القسطنطينية سنة 1887م [15] .
ونُشـرت موسـوعـة ب "الخـلاصة"في النحو، ومعها شروح وتعليقات باللغة الفرنسية للمستشرق الفرنسي جوجويه , A) Goguyet ). وطبعت بالمطبعة الأدبية ببيروت سنة 1888م في 353صفحة [16] .
وترجمها إلى الألمانية، مع نشرها بالعربية المستشرق الألماني فردريخ ديتر يشي (( Friedrich.Dietrici ) المتوفى سنة 1903م، وطبعت في برلين سنة 1852م [17] .
ونشـرهـا بالعـربيـة مع ترجمـة بالإيطالية المستشرق الإيطالي فيتو ( Vitt , Enrico ) قنصل إيطاليا في بيروت سابقا والمتوفى سنة 1954م، وطبعت في بيروت سنة 1898م [18] .
وإلى العدد القادم مع الحلقة الثانية إن شاء الله تعالى

[ 1 ] نفـح الطيب ج2 ص 222- 233، والأعلام ج6 ص 233، ومعجـم المؤلفـين ج1 ص 234، وطبقات الشافعية للأسنوي ج ا ص 166، و ج2 ص 165، وتـاريـخ الإِسـلام للذهبي، الجـزء الأخـير، وحدائق الأنام لابن عبد الرازق الدمشقي ص 204- 205، ودائرة المعارف الإسلامية ج1 ص 272، 274، وهدية العارفين ج 6 ص130، والخضري على ابن عقيل ج ا ص 7، وابن حمدون على المكودى ج1 ص 9ـ10والصبان على الأشموني ج ا ص 7-8، ومقدمة الألفية ص135، طبعة مكتبة طيبـة بالمـدينة المنـورة، وفهـرس المؤلفـين بالظاهرية، والوافي ج3 ص 359، والفوات ج 2 ص 452، وغاية النهايةج2 ص 180، وبغية الوعاة ص 53.

[2] الألفيـة ص 22.

[3] الألفية ص 26.

[4] الألفية ص 36.

[5] الألفيـة ص19.

[6] الألفيـة ص 111.

[7] مقدمة تحقيق شرح ابن عقيل للشيخ محمد محي الدين عبد الحميد ، جـ 1 ص5 ـ 6 .

[8] نفح الطيب للمقري، ج 2 ص 229- 231.

[9] المطالع السعيدة في شرح الدرة الفريدة للسيوطي، بتحقيق الدكتور نبهان ياسين حسين جـ1ص 35ـ36 ، وص 79 ـ 81 .

[10] المكتبة الأزهرية بالقاهرة، وبها نسخة في 634 ورقة.

[11] الألفيـة ص50.

[12] الألفيـة ص70.

[13] الألفية ص 86-87.

[14] الألفية ص 90.

[15] المستشرقون للأستاذ نجيب العقيقي ، ج1 ص182 ، دار المعارف بمصر سنة 1964م ـ الطبعة الثالثة.

ومعجم المطبوعات العربية حتى 1339 هـ (1919م) للأستاذ يوسف إليان سركيس بمصر 1346 هـ (1928م) 234.

[16] المستشرقون جـ 1 ص202 . ومعجم المطبوعات ص 897، والمستشرقون جـ 2 ص716 .

[17] الأعلام للزركلي جـ 2ص145 ، ومعجم المطبوعات ص 897، والمستشرقون جـ 2 ص 716 .

[18] المستشرقون جـ 2 ص 716، ومعجم المطبوعات ص 234 .


 العدد 67-68 - تحقـيق القـول

تحقـيق القـول بالعمل بالحديث الضعيف

د.عبد العزيز عبد الرحمن بن محمد العثيم

أستاذ مساعد بكلية الدعوة وأصول الدين

جامعة أم القرى

مقدمـة

إن الحمد لله ، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضِل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيراً

أما بعـد:-

فإن أوّل أصـول التشـريـع وأجلها هو القرآن الكريم، الذي هو كلام الله وسنة رسوله صلى الله عليه وسلم التي هي وحي كذلك قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [1] وقد وصلت السنة المطهرة إلينا من طرق مختلفة صحة وضعفاً.

ورغم ما بذله أساطين هذه الأمة من جهود مضنية حيال السنة فقد بقي جزء منها لم تثبت صحته بل ثبت ضعفه وهو متفاوت الضعف فمنه ما اشتد ضعفه ومنه ما قرب ضعفه. وهـذا القسم اختلفت فيـه آراء العلماء في العمل به قديماً وحديثاً فمن قائل بجواز العمل به مطلقاً، ومن مانع لذلك، ومنهم من فصَّل فيه واشترط له شروطاً.

وكنت إذا سمعت القول بجـواز العمل بالحديث الضعيف أخذت أتساءل هل نحن بحاجة إلى مثل هذا، وبين أيدينا كتاب الله وما ثبت من سنة رسول الله صلى الله عليه وسلم التي حوت كلَّ ما تحتاج إليه هذه الأمة من أمور دينها ودنياها قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [2] فأحببت أن أجمع شتات هذه المسألة من بطون الكتب ومن أقوال الأئمـة ثم أحقق القول فيها، وأرجح ما أراه راجحاً إذا عضده الدليل مع مناقشة ما خالف ذلك مناقشة علميّة مبنية على الحجج والبراهين. وسأتكلم على العمل بالحـديث الضعيف المتفق على ضعفـه، وإن كان مختلف فيه فعلى رأي من قال بضعفه لا على رأي من قال بصحته. وجعلته على خمسة أبواب:

الباب الأول: الأحاديث الواردة في الكذب على رسول الله صلى الله عليه وسلم وبيان معنى الكذب والوعيد الوارد في ذلك. وقد استفتح كلامي على هذا الموضوع بهذا الباب لأن الحديث الضعيف الباقي على تلك الصفة لا يزال احتمال عدم ثبوته قائماً فالعمل به وهو على تلك الصفة يؤيد ثبوته فيكون للعامل به نصيب من الكذب.

الباب الثاني: تعريف الحديث الضعيف وأنواعه.

الباب الثالث: وجوب معرفة الحديث الصحيح من الضعيف.

الباب الرابع: رواية الأحاديث الضعيفة.

الباب الخامس: العمل بالحديث الضعيف.

والله أسأل أن يجعله خالصاً لوجهه الكريم، وأن ينفعني وقارئه بما فيه، ويعفو عن ما صدر من خطأ أو زلل إنه جواد كريم.

البــاب الأول

الأحاديث الواردة في الكذب على رسول الله صلى الله عليه وسلم وبيان معنى الكذب والوعيد الوارد في ذلك:

وردت أحـاديث في وعيـد من كذب على النبي صلى الله عليه وسلم، ومن أجـل ذلك كان بعض الصحابة يتحرج من التحديث خوفاً من الوقوع في الكذب عليه - صلوات الله وسلامه عليه - كالزبير بن العوام وأنس وأبو قتادة وعثمان بن عفان وصهيب [3] رضي الله عنهم. واستفتح البحث في هذا الموضوع بإيراد بعض الأحاديث المتضمنة لوعيد من كذب على رسول الله صلى الله عليه وسلم مما أخرجه الشيخان أو أحدهما، وأشير إلى الأحاديث التي لم يخرجاها.

1 - عن علي رضي الله عنه: قال قال النبي صلى الله عليه وسلم: "لا تكذبوا عليَّ، فإنه من كذب عليّ فليلج النار" [4] .

2- وعن أنس بن مالك رضي الله عنه قال: "إنه ليمنعني أن أحدثكم حديثاً كثيراً أن النبي صلى الله عليه وسلم قال: "من تعمد عليَّ كذباً فليتبوأ مقعده من النار" [5] .

3- وعن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم قال: "تسموا باسمي ولا تكتنوا بكنيتي، ومن رآني في المنام فقد رآني، فإن الشيطان لا يتمثل في صورتي، ومن كذب عليَّ متعمداً فليتبوأ مقعده من النار" [6] .

4- وعن المغيرة بن شعبة رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: "إن كذباً عليَّ ليس ككذبِ على أحد، من كذب عليَّ متعمداً فليتبوأ مقعده من النار" [7] .

5- وعن عبد الله بن الزبير قال قلت للزبير: "إني لا أسمعك تحدث عن رسول الله صلى الله عليه وسلم كما يحدث فلان وفلان؟ قال: أما أني لم أفارقه ولكن سمعته يقول: "من كذب عليَّ فليتبوأ مقعده من النار" [8] .

6- وعن عبد الله بن عمرو رضي الله عنهما:أن النبي صلى الله عليه وسلم قال: "بلغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج، ومن كذب عليَّ متعمداً فليتبوأ مقعده من النار" [9] .

7- وعن سلمـة رضي الله عنه: قال:"سمعت النبي صلى الله عليه وسلم يقول: "من يقل عليَّ ما لم أقل فليتبوأ مقعده من النار" [10] .

8- وعن واثلة بن الأسقع رضي الله عنه يقول:"قال رسول الله صلى الله عليه وسلم: "إن من أعظم الفرى أن يدعى الرجل إلى غير أبيه، أو يري عينه ما لم تر، أو يقول على رسول صلى الله عليه وسلم ما لم يقل" [11] .

9- وعن أبي سعيد الخدري رضي الله عنه: "أن رسول الله صلى الله عليه وسلم قال: "لا تكتبوا عني، ومن كتب عنيٍ غير القرآن فليمحه، وحدثوا عني ولا حرج، ومن كذب عليّ- قال همام- أحسبه متعمداً فليتبوأ مقعده من النار" [12] .

10- وعن سمرة بن جندب رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين" [13] .

أحاديث أخرى لم ترد في الصحيحين:

وهناك أحاديث أخرى ليست في الصحيحـين، وهي صحيحـة أو حسنة أو ضعيفة متفاوته في ضعفها.

قال الحافظ ابن حجر رحمه الله: "وصح أيضاً في غير الصحيحين من حديث عثمان بن عفان وابن مسعود وابن عمر وأبي قتادة وجابر وزيـد بن أرقم، وورد بأسانيد حسان من حديث طلحة ابن عبيد الله وسعيد بن زيد وأبي عبيدة بن الجراح وسعد بن أبي وقاص ومعاذ بن جبل وعقبـة بن عامر وعمـران بن حصين وابن عباس وسلمان الفارسي ومعاوية بن أبي سفيان ورافـع بن خديـج وطارق الأشجعي والسائب بن يزيد وخالد بن عرفطة وأبي أمامة وأبي قرصافه وأبي موسى الغافقي وعائشة رضي اللّه عنهم فهؤلاء ثلاث وثلاثون نفساً من الصحابة [14] وورد أيضاً عن نحو من خمسين غيرهم بأسانيد ضعيفة، وعن نحو من عشرين آخرين بأسانيد ساقطة" [15] .

ثم قال: "وقد اعتنى الحفاظ بجمع طرق هذا الحديث فذكر من جمعهم من الحفاظ مبتدأ بعلي بن المديني ثم ذكر بعده عدداً من الحفاظ ممن جمع طرق هذا الحديث إلى أن قال: وتحصل من مجموع ذلك كله رواية مائة من الصحابة على ما فصلته من صحيح وحسن وضعيف وساقط مع أن فيها ما هو في مطلق ذم الكذب عليه من غير تقييد بهذا الوعيد الخاص، ونقل النووي [16] أنه جاء عن مائتين من الصحابة، ولأجل كثرة طرقه أطلق عليه جماعة أنه متواتر" [17] .

بيـان معنى الكذب :

والكذب: خلاف الصدق

قال الصغـاني: "تركيب الكـذب يدل على خلاف الصـدق وتلخيصه أنه لا يبلغ نهاية الكلام في الصدق" [18] .

وقـال النـووي: "الكـذب فهو عند المتكلمين من أصحابنا الإخبار عن الشيء على خلاف ما هو عمـداً كان أو سهواً هذا مذهب أهل السنة". وقالت المعتزلة: "شرطه العمدية"، ودليل خطاب هذه الأحاديث لنا فإنه قيده صلى الله عليه وسلم بالعمد لكونه قد يكون عمداً وقد يكون سهواً مع أن الإجماع والنصوص المشهورة في الكتاب والسنة متوافقة متظاهرة على أنه لا إثم على الناسي والغالط فلو أطلق صلى الله عليه وسلم الكذب لتوهم أنه يأثم الناسي أيضاً فقيده وأما الروايات المطلقة فمحمولة على المقيدة بالعمد [19] والله أعلم.

ومعنى "لا تكذبوا عليَّ"قال الحافظ [20] : "هو عام في كل كاذب، مطلق في كل نوع من الكذب. ومعناه - لا تنسبوا الكذب إليَّ، ولا مفهوم لقوله "عليَّ"لأنه لا يتصور أن يكذب له لنهيه عن مطلق الكذب. وقد اغتر قوم من الجهلة فوضعوا أحاديث في الترغيب والترهيب، وقالوا: نحن لم نكذب عليه، بل فعلنا ذلك لتأييد شريعته، وما دروا أن تقويله صلى الله عليه وسلم ما لم يقل يقتضي الكذب على اللّه تعالى، لأنه إثبات حكم من الأحكام الشرعية، سواء كان في الإيجاب أو الندب، وكذا مقابلهما وهو الحرام والمكروه. ولا يعتد بمن خالف ذلك من الكراهية حيث جوزوا وضع الكذب في الترغيب والترهيب في تثبيت ما ورد في القرآن والسنة واحتج بأنه كذب له لا عليه. وهو جهل باللغة العربية. وتمسك بعضهم بما ورد في بعض طرق الحديث من زيادة لم تثبت وهي ما أخرجه البزار [21] وأبو نعيمِ [22] قال البزار: حدثنا عبد الله بن سعيد ثنا يونس بن بكير ثنا الأعمش عن طلحـة بن مصرف عن عمرو بن شرحبيل عن عبد الله عن النبي صلى الله عليه وسلم قال: "من كذب عليّ ليضل به الناس..." الحديث. وقد اختلف في وصله وإرساله ورجح الدارقطني [23] والحاكم [24] إرساله.

قال الهيثمي [25] في سند البزار: "رجاله رجال الصحيح".

قلت: فيه يونس بن بكير من رجال مسلم لكنه صدوق يخطئ [26] وقد وهم في سند هذا الحديث في موضعين.

قال الحاكم: "يونس بن بكير واهم في إسناد هذا الحديث في موضعين: أحدهما أنه أسقط بين طلحة بن مصرف وعمرو بن شرحبيل أبا عمار.

والآخر أنه وصل بذكر عبد الله بن مسعود، وغير مستبدع من يونس بن بكير الوهم" [27]

وقال أبو نعيم: "هـذا حديث غريب من حديث طلحـة والأعمش، لم يروه مجوداً مرفوعاً إلا يونس بن بكير" [28] .

قلت: فدل هذا على أنه لم يصله بذكر ابن مسعود بالزيادة المذكورة غيره.

وأخرجه الدارمي [29] من حديث يعلي بن مرة وهو من طريق عمر بن عبد الله بن يعلي بن مرة عن أبيه عن جده وعمر قال الحافظ: فيه ضعيف [30] .

قلت: حاله أسوأ مما قاله الحافظ [31] .

وعلى تقدير ثبوته فليست اللام فيه للعلة بل للصيرورة كما فسر قوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} [32] .

والمعنى أن مآل أمره إلى الإضلال، أو هو من تخصيص بعض أفراد العموم بالذكر فلا مفهوم له كقوله تعالى: {لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً} [33] و {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [34] فإن قتل الأولاد، ومضاعفة الربا، والإضلال في هذه الآيات إنما هو لتأكيد الأمر فيها لا لاختصاص الحكم [35] .

قال القاري: "وبهذا يندفع زعم من جوز وضع الأحاديث للتحريض على العبادة كما وقع لبعض الصوفية الجهلة في وضع أحاديث في فضائل السور وفي الصلوات الليلية والنهارية وغيرها والأظهر أن تعديته بعلي لتضمين معنى الافتراء" [36] .

قلت: وحمل بعضهم حديث "من كذب عليَّ"على من قال في حقـه صلى الله عليه وسلم ساحر أو مجنون مستدلين على ذلك بحديث أخرجه الطبراني [37] عن أبي أمامة قال: قال رسول اللّه صلى الله عليه وسلم: "من كذب عليَّ متعمداً فليتبوأ مقعده بين عيني جهنم فشق ذلك على أصحابه، فقالوا: يا رسول الله نحدث عنك بالحديث نزيد وننقص؟ قال: ليس ذا أعنيكم إنـما أعني الذي يكذب علي متحدثاً يطلب به تشقيق الإسلام"وأخرجه الحاكم [38] .

قال الحاكم فيه: "حديث باطل والحمل فيه على محمد بن الفضل بن عطية وهو ساقط" [39] وقال ابن حجر: "فيه كذبوه" [40] .

قال الترمذي: "سألت عبد الله بن عبد الرحمن أبا محمد عن حديث النبي صلى الله عليه وسلم: "من حدث عني حديثاً وهو يرى أنه كذب فهو أحد الكاذبين" قلت له: من يروي حديثاً وهو يعلم أن إسناده خطأ، أتخاف أن يكون قد دخل في حديث النبي صلى الله عليه وسلم أو إذا روى الناس حديثاً مرسلاً فأسنده بعضهم، أو قلب إسناده يكون قد دخل في هذا الحديث؟ فقال: لا. إنما معنى هذا الحديث إذا روى الرجل حديثاً ولا يعـرف لذلك الحديث عن النبي صلى الله عليه وسلم أصل فحدث به فأخاف أن يكون قد دخل في هذا الحديث" [41] .

قال ابن حجر [42] : "فإن قيل الكذب معصية، إلا ما استثنى في الإصلاح وغيره، والمعاصي قد توعد عليها بالنار فما الذي امتاز به الكاذب على رسول الله صلى الله عليه وسلم من الوعيد على من كذب غيره فالجواب عنه من وجهين:

أحدهما: أن الكذب عليه يكفر متعمده عند بعض أهل العلم، وهو الشيخ أبو محمد الجويني، لكن ضعفه ابنه إمام الحرمين ومن بعده.

وقال ابن المنير إلى اختياره، ووجهه بأن الكاذب عليه في تحليل حرام مثلاً لا ينفك عن استحلال ذلك الحرام أو الحمل على استحلاله، واستحلال الحرام كفر. والحمل على الكفر كفر. وفيما قاله نظر لا يخفى. والجمهور على أنه لا يكفر إلا إذا اعتقد حل ذلك.

الجواب الثاني: أن الكذب عليه كبيرة، والكذب على غيره صغيرة فافترقا ولا يلزم من استواء الوعيد في حق من كذب عليه، أو كذب على غيره أن يكون مقرهما واحد أو طول إقامتهما سواء، فقد دل قوله صلى الله عليه وسلم "فليتبوأ "على طول الإقامة فيها، بل ظاهره أنه لا يخرج منها لأنه لم يجعل له منزلاً غيره إلا أن الأدلة القطعية قامت على أن خلود التأبيد مختص بالكافرين.

وقد فرق النبي صلى الله عليه وسلم بين الكذب عليه وبن الكذب على غيره كـما في حديث المغيرة بن شعبة المتقدم "أن كذباً عليَّ ليس ككذب على أحد".

وقال السخاوي مشيراً إلى حديث سمرة المتقدم: "وكفى بهذه الجملة وعيداً شديداً في حق من روى الحـديث وهو يظن أنـه كذب فضلاً أن يتحقق ذلك ولا يبينه لأنه صلى الله عليه وسلم جعل المحدث بذلك مشاركاً لكاذبه في وضعه" [43] .

والكذب على الله تعالى وعلى رسوله بالجملة معلوم تحريمه من الدين ضرورة فإن القرآن مملوء بذلك في حقه تعالى والسنة في حق رسوله صلى الله عليه وسلم ولأن الإفتراء على الرسول افتراء على الله عز وجل [44] .

بيان معنى فليتبوأ : فليتبوأ: أي فليتخذ لنفسه منزلاً، يقال تبوأ الرجل المكان إذا اتخذه سكناً، وهو أمر بمعنى الخبر، أو بمعنى التهديد، أو بمعنى التهكم، أودعا على فاعل ذلك: أي بوأه الله ذلك [45] .

وقال الكرماني [46] :يحتمل أن يكون الأمر حقيقة، والمعنى من كذب فليأمر نفسه بالتبؤ ورجح أنه أمر بمعنى الخبر. ووافقه الحافظ ابن حجر عليه [47] مستدلاً بحديث ابن عمر أن رسول الله صلى الله عليه وسلم قال: "إن الذي يكذب عليَّ يبنى له بيت في النار" [48] .

الباب الثـاني

وجوب معرفة الحديث الصحيح من الضعيف

يجب على المشتغل في الحـديث النبوي الشريف، أن يبذل قصارى جهده في معرفة الحـديث الصحيح من غيره، إذا كان من أهل الصناعة، حتى يتبين له الحديث الصحيح الذي تتوفر فيه شروط الصحة أو الحُسْن المعروفة من ضبط وعدالة واتصال وسلامة من شذوذ وعلة من الحديث الذي لا يتوفر فيه ذلك أو بعضه.

وإن لم يكن من أهل الصناعة فعليه أن يتعرف على ذلك من مظانه، كالكتب المشهود لها بالصحـة، أومن أقوال العلماء المعتبرين في هذا الفن، حتى لا يتعرض للوعيد الشديد الصادر من فيه صلوات اللّه وسلامه عليه، المتقدم ذكره، إذا نسب حديثاً إلى رسول الله صلى الله عليه وسلم وهو منه براء، إذا لم يرد من وراء ذلك بيان حاله لأنه يترتب على الأحاديث الأحكام الشرعية والأمور العلمية، فإذا كان الحديث ضعيفاً كيف يسوغ أن ينسب ذلك القول إلى رسول الله صلى الله عليه وسلم وهو لم يصدر عنه.

والاشتغال في تمييز الحديث الضعيف من الصحيح أولى من الاشتغال في تمييز الصحيح من الحسن أو العكس لأن كلا القسمين من المقبول، ويعمل بهما إلا إن احتيج إلى ذلك عند التعارض للترجيح.

وقد نهض أئمة هذا الشأن ببيان حال أكثر الأحاديث من صحة أو ضعف أو وضع وأصَّلوا أصولاً متينة، وقعدوا قواعد رصينة، من أتقنها وتضلع بمعرفتها أمكنه أن يعلم درجة أي حديث ولو لم ينصوا عليه وذلك هو علم أصول الحديث أو مصطلح الحديث.

قال الحافظ ابن حجر: "السبيل لمن أراد الاحتجاج بحديث من السنن الأربعة لا سيما سنن ابن ماجة ومصنف ابن أبي شيبة ومصنف عبد الرزاق مما الأمر فيه أشد، أو بحديث من المسانيد لأن هذه لم يشترط جامعوها الصحة والحسن: أنه إن كان أهلاً للنقل والتصحيح فليس له أن يحتج بشيء من القسمين حتى يحيط به. وإن لم يكن أهلاً لذلك فإن وجد أهلاً لتصحيح أو تحسين قلّده، وإلا فلا يقوم على الاحتجاج كحاطب ليل، فلعله يحتج بالباطل وهو لا يشعر" [49] .

ونحو ذلك قال زكريا الأنصاري في فتح الباقي شرح ألفية العراقي [50] .

وقـال ابن تيمية: "المنقـولات فيها كثـير من الصدق وكثير من الكذب، والمرجع في التمييز بين هذا وهذا إلى علم الحديث، كـما نرجع إلى النحاة في الفرق بين نحو العرب وغير نحـو العرب، ونرجـع إلى علماء اللغة، فيما هو من اللغة وما ليس من اللغة، وكذلك علماء الشعـر والطب وغـير ذلـك فلكـل علم رجـال يعـرفون به، والعلماء بالحديث أجل قدراً من هؤلاء وأعظمهم صدقاً، وأعلاهم منزلة وأكثر ديناً وهم من أعظم الناس صدقاً وأمانة وعلماً وخبرة فيما يذكرونه من الجرح والتعديل" [51] .

فعلى هذا يجب التحري في كل حديث حتى تتبين حاله. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [52] .

ومن المعلوم أن حجة الله عز وجل على عباده إنما هي الكتاب والسنة لا غير، إلا اللهم ما استنبطه العلماء منهما: فالقرآن تكفل الله عز وجل بحفظه كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [53] .

وأما السنة المطهرة فلم يتكفل بحفظها كالقرآن لحكمة يعلمها، ولهذا قد أدخل فيها ما لم يكن منها، فالاعتماد عليها مطلقاً، ونشرها دون تمييز أو تحقيق يؤدي حتماً إلى تشريع ما لم يأذن به اللّه. وفاعل ذلك قد لا يسلم من الوقوع في المحظور الذي هو الكذب علـى رسول الله صلى الله عليه وسلم، فقيض الله عز وجل للأمة رجالاً أمناء، يقظين، مخلصين، قاوموا الوضاعين وتتبعوهم، ومازوا الغثه من السمن، ولولا الجهود المضنية التي بذلها الصحابة، والتابعون وعلماء الأمة من بعدهم لاشتبه على كثيرين من الناس بعض أمور دينهم لكثرة ما اختلقه من الكذب الوضاعون، ونسبوا إلى رسول الله صلى الله عليه وسلم زوراً وبهتاناً.

فصانوا كلام رسول الله صلى الله عليه وسلم منا أن يكون مطية لأهل الأهواء.

وقد كان بعض كبار التابعين، إذا سمعوا الحديث عن رسول اللّه صلى الله عليه وسلم من غير الصحابة فزعوا إلى من عندهم من الصحابة ليتثبتوا عن ذلك الحديث، وكذلك شأن في صغار التابعين، يفزعون إلى من عندهم من كبار التابعين كل ذلك ليثبت [54] .

وهكذا أسهمت جهود العلماء في هذا المضمار بتكوين علم الجرح والتعديل، الذي أرسى قواعده وأسسه الصحابة والتابعون وأتباعهم، وقد ظهر في كل عصر عدد كبير من النقاد تكفل ببيان أحوال الرواة، ونقل السنة وحفظها على أسلم القواعد العلمية. ثم ما لبث أن صنف العلماء المؤلفات الضخمة في الرواة وأقوال النقاد فيهم، حتى أنه لم يعد يختلط الكذابون والضعفاء بالعدول الثقات [55] .

قيل لابن المبارك: "هذه الأحاديث الموضوعة؟ فقال: تعيش لها الجهابذة" [56] .

وقال مسلم: "فلولا الذي رأينا من سؤ صنيع كثير ممن نصب نفسه محدثاً فيما يلزمهم من طرح الأحاديث الضعيفة والروايات المنكرة، وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعروفون بالصدق والأمانة، بعد معرفتهم وإقرارهم بألسنتهم أن كثيراً مما يقذفون به إلى الأغبياء من الناس هو مستنكر، ومنقول عن قوم غير مرضيين ممن ذم الرواية عنهم أئمة الحديث، مثل مالك بن أنس وشعبة بن الحجاج وسفيان ابن عيينة ويحيى بن سعيد القطان وعبد الرحمن بن مهدي وغيرهم من الأئمة لما سهل علينا الانتصاب لما سألت من التمييز والتحصيل، ولكن من أجل ما أعلمناك من نشر القوم الأخبار المنكرة بالأسانيد الضعاف المجهولة وقذفهم بها إلى العوام الذين لا يعرفون عيوبها خف على قلوبنا إجابتك إلى ما سألت".

وقال في موضع آخر: "ولا أحسب كثيراً ممن يُعَرِّج من الناس على ما وصفنا من هذه الأحاديث الضعاف والأسانيد المجهولة، ويعتد بروايتها بعد معرفته بما فيها، من التوهن والضعف - إلا أن الذي يحمله على روايتها والاعتداد بها إرادة التكثر بذلك عند العوام، ولأن يقال ما أكثر ما جمع فلان من الحديث وألَّف من العدد، ومن ذهب في العلم هذا المذهب، وسلك هذا الطريق فلا نصيب له فيه. وكان بأن يسمى جاهلاً، أولى من أن ينسب إلى علم" [57] .

وقد لا يسلم الإنسان من الوقوع في المهالك إذا لم تكن عنده الخبرة التامة في معرفة الأحاديث، أو يعتمد في ذلك على من اعترف له بالإمامة في هذا الشأن.

أخرج مسلم [58] بسنده عن أبي هريرة رضي الله. عنه قال:قال رسول الله صلى الله عليه وسلم: "كفى بالمرء كذباً أن يحدث بكل ما سمع".

ومن أجل ذلك قال مالك: "ليس يسلم رجل حدث بكل ما سمع، ولا يكون إماماً أبداً وهو يحدث بكل ما سمع" [59] .

وقال عبد الرحمن بن مهدي: "لا يكون الرجل إماماً يقتدى به حتى يُمسك عن بعض ما سمع" [60]

وقال: "إن العالم إذا لم يعرف الصحيح والسقيم من الحديث لا يسمى عالماً" [61] .

وقال الإمام أحمد وإسحاق بن راهوية: "أن العالم إذا لم يعرف الصحيح والسقيم والناسخ والمنسوخ من الحديث لا يسمى عالماً" [62] .

وقال الثوري: "اتقوا الكلبي قال فقيل له: فإنك تروي عنه؟ قال: أنا أعرف صدقه من كذبه" [63] .

قال أبو عوانة: "لما مات الحسن البصري رحمه الله، اشتهيت كلامه فتتبعته عن أصحاب الحسن، فأتيت به أبان بن أبي عياش فقرأه عليَّ كله عن الحسن، فما استمل أن أروي عنه شيئاً" [64] .

وقال عبد الرحمن بن مهدي: "لإن أعرف علة حديث هو عندي أحب إلي من أن أكتب عشرين حديثاً ليست عندي" [65] .

قال يحيى بن سعيد: "سألت شعبة وسفيان بن سعيد وسفيان بن عيينة ومالك بن أنس عن الرجل لا يحفظ أو يتهم في الحديث قال: قالوا جميعاً: بين أمره" [66] فكل من كان متهماً في الحديث بالكذب أو كان مغفلاً يخطئ الكثير فالذي اختاره أكثر أهل الحديث من الأئمة أن لا يشتغل بالرواية عنه ألا ترى أن عبد الله بن المبارك حدث عن قوم من أهل العلم فلما تبين له أمرهم ترك الرواية عنهم [67] .

البـاب الثـالث

تعريف الحديث الضعيف وأنواعه

تعريفه: عرفه ابن الصلاح بأنه هو: "كل حديث لم تجتمع فيه صفات الحديث الصحيح ولا صفات الحديث الحسن" [68]

وعرفه ابن دقيق العيد [69] بأنه: "هو ما نقص عن درجة الحسن" [70] وهذا هو التعريف المختار. لأن ما لم تجتمع فيه صفات الحسن فهو من الصحيح أبعد [71] ولأنه لو اختلت بعض صفات الصحيح كخفة الضبّط مثلاً لا يكون ضعيفاً وإنما يكون حسناً [72] .

والأولى من ذلك أن يقال في تعريفة: هو ما لم تتوفر فيه صفات القبول [73] وأنواع الحـديث الضعيف كثيرة منها ما يعود إلى اتصال السند ومنها ما لا يعود إلى اتصال السند وإنما إلى أسباب متعددة تكون في السند أو المتن أو فيهما معاً.

وأنواعه كثيرة أوصلها ابن حبان إلى تسعة وأربعين نوعاً. وبلغ بها العراقي إلى اثنين وأربعين وبلغ بها غيرهما إلى ثلاثة وستين نوعاً، وزاد آخرون على هذا العدد [74] .

والحاجة لا تدعو هنا إلى تعداد أنواع الحديث الضعيف لأنها مبسوطة في كتب علوم الحديث. وهذه الأنواع متفاوتة الضعف ويمكننا حصر ذلك التفاوت في ثلاثة أقسام:

الأول: الموضوع وهو أشر أنواع الضعيف، وما قيل في إسناده كذاب أو وضاع.

الثاني: أخف من سابقه قليلاً، لكنه شديد الضعف، وهو ما قيل فيه متهم أو مجمع على تركه أو ضعفه أو ذاهب الحديث أو هالك أو منكر أو ساقط أو ليس بشيء أو ضعيف جداً.

الثالث: الضعيف الذي ينجبر بمثله، وهو ما كان في سنده سيئ الحفظ أوله أوهام أو يهم أو مدلس معنعن أو مختلط أو ما قيل فيه ضعيف فقط أو لم أر فيه توثيقاً ونحو ذلك.

تنبيـه: وفـائدة هذا التقسيم هو معرفة ما ينجبر ومالا ينجبر فالقسم الأول والثاني لا ينجبران بالمتابعة، ولا ينتفعان بالشواهد إلا ما قيل في قرب ضعفه كـما سيأتي بيانه إن شاء الله.

وأما الثالث فهو بعكس ذلك، وهو الذي وقع الخلاف فيه بالعمل به في حال تفرده، في فضائل الأعمال، كما ذهب إليه بعض الأئمة، وسيأتي بيان الحق فيه إن شاء اللّه وسنتكلم على كيفية رواية الأحاديث الواقعة في هذه الأقسام في الباب الرابع.

الباب الرابع

رواية الأحاديث الضعيفة

الأحاديث الضعيفة تنقسم بالنسبة إلى روايتها إلى قسمين:

أحاديث صالحة للاعتبار.

وأحاديث اشتد ضعفها، لا تصلح للاعتبار بها، إلا على قول من قال: إن شديدة الضعف يعضد بعضها البعض الآخر حتى يقرب ضعفها، وتكون بمجموعها بمثابة طريق ضعيف صالح للمتابعة. وبهذا يظهر أن للحديث أصلاً، فإذا أتى الحديث من طريق آخر، أو عن صحابي آخر وضعفه يسير اعتضدا، وعمل بما فيها لأنه أصبح من قسم الحسن لغيره [75] .

فالقسم الأول : إما أن يكون مسنداً أو غير مسند.

والمسند إما أن يكون في فضائل الأعمال، والترغيب والترهيب والقصص وما أشبه ذلك، وإما أن يكون في الأحكام أو في العقائد.

فإن كانت مسندة وكانت في فضائل الأعمال وما في معناها جازت روايتها على قول كثير من الأئمة ولو لم تبين حالها، لأنه يُحتاج إليها للاعتبار بها عند ما يرد طريق آخر أو حديث آخر عن صحابي آخر صالح للمتابعة فعندئذ يكون ما اشتمل عليه من أقسام المقبول ويعمل به.

ولأنه لو لم تنقل لتعطل جزء كبير من السنة عن العمل به. وتقدم قول الحافظ ابن حجر [76] أن أهل السنن الأربعة لا سيما سنن ابن ماجة، وأهل المصنفات، والمسانيد لم يلتزموا الصحة والحسن.

ففرق بين رواية الحديث الضعيف وبين العمل به. فالأحاديث الضعيفة موجودة في بطون دواوين السنة لا سيما عند من لم يلتزم الصحة [77] .

قال أحمد في رواية عباس الدوري عنه - ابن إسحاق رجل تكتب عنه هذه الأحاديث يعني المغازي ونحوها وإذا جاء الحلال والحرام أردنا قوماً هكذا وقبض أصابع يده الأربع [78] .

وقال النوفلي: "سمعت أحمد بن حنبل يقول: إذا روينا عن رسول الله صلى الله عليه وسلم في الحلال والحرام والسنن والأحكام تشددنا في الأسانيد، وإذا روينا عن النبي صلى الله عليه وسلم في فضائل الأعمال، وما لا يضع، حكماً أو يرفعه، تساهلنا في الأسانيد" [79] .

وقال الميموني: "سمعت أبا عبد الله يقول: أحاديث الرقاق يحتمل أن يتساهل فيها حتى يجئ شئ فيه حكم" [80] .

وكان أبو زكريا العنبري يقول: "الخبر إذا ورد لم يحرم حلالاً ولم يحل حراماً ولم يوجب حكماً، وكان في ترغيب أو ترهيب أو تشديد أو ترخيص وجب الإغماض عنه والتساهل في رواته" [81] .

وقال البيهقي في المدخل عن ابن مهدي: "إذا روينا عن النبي صلى الله عليه وسلم في الحلال والحرام والأحكام شددنا في الأسانيد وانتقدنا في الرجال، وإذا روينا في الفضائل والثواب والعقاب سهلنا في الأسانيد وتسامحنا في الرجال" [82] .

وممن رُوي عنه ذلك السفيانان وابن معين وابن المبارك [83] .

وقال ابن عبد البر: "أحاديث الفضائل لا نحتاج فيها إلى من يحتج به" [84] .

وأما إذا كانت في الأحكام والعقائد فلا تروى وإذا كانت مسندة إلا مع بيان حالها، ولم ينقل عن أحد التساهل فيها.

قال ابن الصلاح: "يجوز عند أهل الحديث وغيرهم التساهل في الأسانيد ورواية ما سوى الموضوع من أنواع الأحاديث الضعيفة من غير اهتمام ببيان ضعفها فيما سوى صفات الله عز وجل وأحكام الشريعة من الحلال والحرام وغيرهما وذلك كالمواعظ وقصص وفضائل الأعمال وسائر فنون الترغيب والترهيب وسائر ما لا تعلق له بالأحكام والعقائد" [85] .

ونحو ذلك قال النووي [86] والعراقي [87] .

وإذا لم تكن في الأحكام والعقائد وكانت غير مسندة، فإنها لا تروى بصيغ الجزم، بل تروى بصيغ التمريض، لا سيما عند عدم بيان حالها.

قال ابن الصلاح: "إذا أردت رواية الحـديث الضعيف بغير إسناد فلا تقل فيه قال رسول اللّه صلى الله عليه وسلم كذا وكـذا، ومـا أشبه هذا من الألفاظ الجازمة بأنه صلى الله عليه وسلم قال ذلك، وإنما تقول فيه روي عن رسول الله صلى الله عليه وسلم كذا وكذا، أو بلغنا عنه كذا وكذا، أو ورد عنه، أو جاء عنه، أو روى بعضهم، وما أشبه ذلك.

وهكذا الحكم فيما تشك في صحته وضعفه وإنما تقول قال رسول الله صلى الله عليه وسلم فيما ظهر لك صحته" [88] .

لكن هذا الأمـر لا يقال أعني نسبة الحـديث الضعيف إلى رسول الله صلى الله عليه وسلم بصيغة التمريض إلا عند العلماء، أما عند طلاب العلم المبتدئين، أوفي المجالس العامة أو على رؤوس المنابر، فلا ينبغي الاكتفاء بذلك، لأنهم إذا سمعوا التلفظ برسول الله صلى الله عليه وسلم ظنوا أنه حديث صحيح لجهلهم بقواعد علم الحديث وحصول هذا كثير مشاهد [89] .

ويؤيده قول علي- رضي اللّه عنه- "حدثوا الناس بما يعرفون أتحبون أن يكذب الله ورسوله" [90] .

والأولى الاحتياط في ذلك كله، ما دام الحديث ضعيفاً فلا يروى أو ينقل إلا مقروناً ببيان حاله من غير تمييز بين ما كان في الأحكام والعقائد، وما كان في فضائل الأعمال.

ولهذا كان بعض الأئمة كابن خزيمة [91] إذا روى حديثاً ضعيفاً بسنده قال: حدثنا فلان مع البراءة من عهدته، وربما قال هو والبيهقي "إن صح الخـبر" [92] .

قال الشيخ أحمد شاكر رحمه الله: "والذي أراه أن بيان الضعف في الحديث الضعيف واجب على كل حال لأن ترك البيان يوهم المطلع عليـه، أنـه حديث صحيح، خصوصاً إذا كان الناقل من علماء الحديث الذي يرجع إلى قولهم في ذلك" [93] .

وقال الترمذي: "وقد روى غير واحد من الأئمة عن الضعفاء وبينوا أحوالهم" [94]

قال الشاطبي: "ولو كان من شأن أهل الإسلام الأخذ بكل ما جاء عن كل ما جاء لم يكن لانتصابهم للتعـديل والتجريح معنى، مع أنهم قد أجمعوا على ذلك، ولا كان لطلب الإسناد معنى يتحصل" [95] .

القسم الثاني : ما اشتد ضعفه، على اختلاف أنواعه، بأن يكون لوضاع أم متروك أو ما أشبه ذلك.

وقد كثرت الأحاديث التي من هذا القبيل، وانتشرت في بطون الكتب، ككتب التفاسير والسير والترغيب والترهيب وغيرها.

وقد أوجدت لغايات مختلفة وأغراض متباينة، منها عدم الدين كما وقع من بعض الزنادقة، والعصبية المذهبية، والأحوال السياسية، والأغراب لقصد الاشتهار، والتقرب إلى الله بوضع الأحاديث بزعمهم، وما وضع للتكسب به كالقصاص، ومن ذلك أيضاً ما وقع خطأ من بعض المغفلين من الصوفية، وضعفاء الحفظ، ممن لا عناية لهم بالحديث.

وهذا الأمر مستمر متجدد في كل عصر، فيجب على علماء هذا الشأن بيان وجه الحق فيما ينسب إلى رسول الله صلى الله عليه وسلم من الأحاديث لا سيما التي لم يسبق لها بيان، ويخشى من عدم ثبوتها.

فالأحاديث التي من هذا القبيل لا تجوز روايتها مسندة، أو غير مسندة، إلا على جمعة بيان حالها، لخطورة أمرها، لأن روايتها من غير بيان حالها تفصيلاً أو جملة، يؤدي إلى الكذب على رسول الله صلى الله عليه وسلم نص على ذلك ابن الصلاح [96] والنووي [97] وابن حجر [98] وغيرهم.

قال النووي [99] : "تحرم روايـة الحـديث الموضوع على من عرف كونه موضوعاً أو غلب على ظنه وضعه، فمن روى حديثاً علم أو ظن وضعه ولم يبين حال رواية وضعه فهو داخل في هذا الوعيد، مندرج في جملة الكاذبين على رسول الله صلى الله عليه وسلم ويدل عليه الحديث "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين".

وقال: أنه لا فرق في تحريم الكذب عليه صلى الله عليه وسلم بين ما كان في الأحكام وما لا حكم فيه كالترغيب والترهيب والمواعظ وغير ذلك، فكله حرام من أكبر الكبائر وأقبح القبائح بإجماع المسلمين الذين يعتد بهم في الإجماع خلافاً للكراهية إلى أن قال وخالفوا صريح هذه الأحاديث المتواترة والأحاديث الصريحة المشهورة في إعظام شهادة الزور وخالفوا إجماع أهل الحل والعقد وغير ذلك من الدلائل القطعيات في تحريم الكذب على آحاد الناس فكيف بمن قوله شرع وكلامه وحي"!!

وإذا نظر إلى قولهم وجد كذباً على الله تعالى فإن الله تعالى قال: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [100] .

قال الشافعي: "إذا كان الحديث عندك كذباً فحدثت به فأنت أحد الكاذبين" [101] .

وقد تقدم بعض الأحاديث المحذرة من ذلك وبيان وعيده.

ولا يجوز نشر الحديث التي من هذا القبيل وروايتها دون التثبت من صحتها، وأن من فعل ذلك فهو حسبه من الكذب على رسول الله صلى الله عليه وسلم وهو مشارك في الإثم لواضعه أو كاذبه، لأن من كذب على رسول اللّه صلى الله عليه وسلم لا يشترط في حقه تعمد الكذب أو عدمه [102] وقد تقدم سؤال الترمذي للدارمي عن حكم هذه المسألة [103] .

دل على هذا الحديث ابن عمر أن رسول الله صلى الله عليه وسلم قال: "أن الذي يكذب عليَّ يبنى له بيت في النار" أخرجه أحمد [104] والشافعي [105] والبزار [106] والحاكم [107] والبيهقي [108] والخطيب [109] .

وصحح الحافظ مسند الإمام أحمد وذكر مرة أخرى بأنه من الأحاديث الصحيحة [110] الواردة في هذا المقام.

وحـدث عثـمان بن عفان رضي الله عنـه عن النبي صلى الله عليه وسلم قال: "من قال عليَّ ما لم أقـل فليتبوأ مقعده من النار".

أخرجه الطيالسي [111] وأحمد [112] والبزار [113] والطحاوي [114] والحاكم [115] وصححه الحافظ ابن حجر [116] .

قلت: فيه عند هؤلاء عبد الرحمن بن أبي الزناد صدوق تغير حفظه لما قدم بغداد [117] ولم يتبين لي هل رُوي عنه هذا الحديث قبل ذلك أم بعده. وتصحيح الحافظ له إما لعلمه بأن عبد الرحمن حفظه أو أن له متابعاً لم أقف عليه.

وحديث واثلة بن الأسقع رضي الله عنه قال: "إن من أفرى الفري من قولني ما لم أقل".أخرجه البخاري وقد تقدم.

ويؤدي مع ذلك إلى العمل عند جهلة الناس كما نسمع من بعض الناس في بعض الأحيان إذا سئلوا عن عمل استدلوا عليه بحديث، فإذا نظر ذلك الحديث وجد أنه من الموضوعات.

ولما سئل السيوطي رحمه الله عن حديث موضوع استغفر الله عز وجل قبل إيراده وبعد إيراده وقال: "علي ذلك ولولا الضرورة إلى حكايته لأجل بيان أنه كذب ما حكيته" ثم قال بعد بيان بطلانه: "لا تحل روايته ولا ذكره وخصوصاً بين العوام والسوقة والنساء" [118] .

وابن حجر لما أورد حديثاًُ لأبي الدرداء في فضل صيام أيام من رجب قال: "وهذا حديث موضوع ظاهر الوضع قبح اللّه من وضعه فوالله لقد قف شعري من قراءته في حال كتابته فقبح الله من وضعه، ما أجرأه على الله وعلى رسوله" [119] .

فظهر بهذا أنه لا تجوز رواية الأحاديث التي لا أصل لها إلا مقرونة ببيان حالها لئلا يغتر بها، ولأنه لو سكت عن ذلك مع العلم به لكان آثماً، وكان له نصيبه من الكذب على رسول الله صلى الله عليه وسلم.

قال مسلم- بعـد بحث عن وجوب الكشف عن معائب رواة الحديث وذكر أقوال الأئمة في ذلك: "- إنما ألزموا أنفسهم الكشف عن معائب رواة الحديث، وناقلي الأخبار وأفتوا بذلك حين سئلوا لما فيه من عظيم الخطر إذ الأخبار في أمر الدين إنما تأتي بتحليل أو تحريم أو أمر أو نهي أو ترغيب أو ترهيب فإذا كان الراوي لها ليس بمعدن للصدق والأمانة ثم أقدم على الرواية عنه من قد عرفه ولم يبين ما فيه لغيره ممن جهل معرفته كان آثماً بفعله ذلك غاشاً لعوام المسلين إذ لا يؤمن على بعض من سمع تلك الأخبار أن يستعملها أو يستعمل بعضها ولعلها أو أكثرها أكاذيب لا أصل لها، مع أن الأخبار الصحاح من رواية الثقات وأهل القناعة أكثر من أن يضطر إلى نقل من ليس بثقة ولا مقنع" [120] .

قال أبو بكر بن خلاد: "قلت ليحيى بن سعيد آما تخشى أن يكون هؤلاء الذين تركت حديثهم خصماك عند الله يوم القيامة؟ فقال: لأن يكون هؤلاء خصمائي أحب إلي من أن يكون خصمي رسول اللّه صلى الله عليه وسلم يقول: لم حدثت عني حديثاً ترى أنه كذب" [121] .

وقال يحيى بن سعيد: "سألت شعبة وسفيان بن سعيد وسفيان بن عيينة ومالك بن أنس عن الرجل لا يحفظ أو يتهم في الحديث فقالوا جميعاً: بين أمره" [122] .

وقال عبد الرحمن بن مهدي: "مررت مع سفيان الثوري برجل فقال: كذاب واللّه! لولا أنه لا يحل لي أن أسكت لسكت" [123] .

وقال الشافعي: "إذا علم الرجل من محدث الكذب لم يسعه السكوت عليه، ولا يكون ذلك غيبة فإن مثل العلماء كالنقاد، فلا يسع الناقد في دينه أن لا يبين الزيوف من غيرها [124] .

وقال محمد بن بندار بن السباك الجرجاني: "قلت لأحمد بن حنبل يا أبا عبد اللّه إنه ليشتد علي أن أقول فلان كذاب فلان ضعيف، فقال لي: إذا سكت أنت وسكت أنا فمتى يعرف الجاهل الصحيح من السقيم" [125] .

ويجاب عن ما وجد في كتب بعض الأئمة العارفين بالحديث كالحافظ أبي نعيم الأصبهاني بأنهم نقلوا ما وجدوا كما هو من غير بيان حاله، لأنهم جعلوا العهدة على قائله.

قال ابن تيمية: "وقد روى أبو نعيم في أول الحلية في فضائل الصحابة وفي كتاب مناقب أبي بكر وعمر وعثمان وعلي أحاديث بعضها صحيحة وبعضها ضعيفة بل منكرة، وكان رجلاً عالماً بالحديث فيما ينقله لكن هو وأمثاله يروون ما في الباب لا يعرف أنه روي، كالمغسي الذي ينقل أقوال الناس في التفسير، والفقيه الذي يذكر الأقوال في الفقه، والمصنف الذي يذكر حجج الناس ليذكر ما ذكروه وإن كان كثير من ذلك لا يعتقد صحته بل يعتقد ضعفه لأنه يقول أنا نقلت ما ذكر غيري فالعهدة على القائل لا على الناقل" [126] .

والأحاديث الموضوعة أو الساقطة كثيرة نذكر قولاً لحماد بن زيد يوضح شيئاً من ذلك أخرج العقيلي بسنده عن حماد بن زيد قال: "وضعت الزنادقة على رسول الله صلى الله عليه وسلم اثني عشر ألف حديث" [127] .

أضرار رواية الأحاديث شديدة الضعف

الأحاديث شديدة الضعف لا تنفك عن أضرار جسيمة منها:

أ- الكذب على رسول الله صلى الله عليه وسلم كما تقدم بيانه.

ب- العمل بها وذلك يؤدي إلى زيادة في الدين لا أصل لها.

ج- تفضي إلى الإبتداع في الدين، لأن معظم البدعة قدم أمرها، أم حدث مستندها حديث لا أصل له [128]

د- ما توجده من الشقاق والخلاف بين صفوف المسلمين، وهي لا أصل لها.

هـ- تحليل بعض المحرمات، أو تحريم بعض الحلال.

و- الخوض في شأن بعض الصحابة الذين قال فيهم الرسول صلى الله عليه وسلم: "لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهباً، ما بلغ مد أحدهم ولا نصيفه" [129] .

ز- مدح بعض المهن والبلاد أو ذمها.

ح- تضارب الأحاديث في مدح أو ذم بعض الصحابة، مما يؤدي إلى التناقض الذي قد ينسب إلى السنة، والسنة منه براء.

ط- انشغال الناس بها عن أمور دينهم، الثابتة بالأدلة الصحيحة.

ى- ما تحدثه من بعض التكاليف، التي لا أصل لها، حتى يتصور أن دين الإسلام شاق وصعب.

ك- أنه يفتح ثغرة لأعداء الإسلام لنيل منه باستغلال تلك الأحاديث لخدمة أغراضهم الدنيئة، ولتشويش أذهان بعض المسلمين.

الجواب عن رواية بعض كبار الأئمة عن الضعفاء:

قال الإمام النووي في شرح مسلم [130] : "قد يقال لم حدَّث هؤلاء الأئمة عن هؤلاء مع علمهم بأنهم لا يُحتج بهم؟ ويجاب عنه بأجوبة:

أحدها: أنهم رووها ليعرفوها، وليبينوا ضعفها لئلا يلتبس في وقت عليهم، أو على غيرهم، أو يتشككوا في صحتها.

الثاني: أن الضعيف يكتب حديثه ليعتبر به أو يستشهد، ولا يحتج به على إنفراده.

الثالث: رواية الراوي الضعيف يكون فيها الصحيح والضعيف والباطل ، فيكتبونها ثم يميز أهل الحديث والإتقان بعض ذلك من بعض وذلك سهل عليهم، معروف عندهم. وبهذا احتج سفيان رحمه اللّه، حين نهى عن الرواية عن الكلبي، فقيل له: أنت تروي عنه.! فقال:"أنا أعلم صدقه من كذبه".

الرابع: أنهم قد يروون عنهم أحاديث الترغيب والترهيب، وفضائل الأعمال، والقصص، وأحاديث الزهد، ومكارم الأخلاق، ونحو ذلك مما لا يتعلق بالحلال والحرام، وسائر الأحكام.

وهذا الضرب من الحديث يجوز عند أهل الحديث وغيرهم التساهل فيه، ورواية ما سوى الموضوع منه، والعمل به [131] لأن أصول ذلك صحيحة مقررة في الشرع، معروفة عند أهله.

وعلى كل حال فإن الأئمة لا يروون عن الضعفاء شيئاً يحتجون به على انفراده في الأحكام، فإن هذا الشيء لا يفعله إمام من أئمة المحدثين، ولا محقق من غيرهم من العلماء وأما فِعْلُ كثيرين من الفقهاء، أو أكثرهِم، ذلك، وِاعتمادهم عليه، فليس بصواب! بل قبيح جداًَ! وذلك لأنه إن كان يعرف ضعْفه لم يحلّ له أن يحتجّ به فإنهم متفقون على أنه لا يحتج بالضعيف في الأحكام، وإنْ كان لا يعرف ضعفه، لم يحل له أن يهجم على الاحتجاج به من غير بحث عليه بالتفتيش عنه إن كان عارفاً، أو بسؤال أهل العلم به إن لم يكن عارفاً" انتهى.

وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: "قد يكون الرجل عندهم ضعيفاً لكثرة الغلط في حديثه، ويكون حديثه الغالب عليه الصحة، فيروون عنه لأجل الاعتبار به،والاعتضاد به، فإن تعدد الطرق وكثرتها يقوي بعضها بعضاً، حتى قد يحصل العلم بها، ولو كان الناقلون فجاراً و فساقاً، فكيف إذا كانوا علماء عدولاً، ولكن كثر في حديثهم الغلط؟ ومثل هذا عبد الله بن لهيعة، فإنه من أكابر علماء المسلمين، وكان قاضياً بمصر، كثير الحديث، لكن احترقت كتبه فصار يحدث من حفظه فوقع في حديثه غلط كثير، مع أن الغالب على حديثه الصحة . قال أحمد: قد أكتب حديث الرجل للاعتبار به، مثل ابن لهيعة،وأما من عرف منه أنه يتعمد الكذب فمنهم من لا يروي عن هذا شيئاً. وهذه طريقة أحمد بن حنبل وغيره، لم يرو في مسنده عمن يعرف أنه يتعمد الكذب، لكن يروي عمن عرف منه الغلط للاعتبار به، والاعتضاد. ومن العلماء من كان يسمع حديث من يكذب ويقول: إنه يميز بين ما يكذبه وبين مالا يكذبه، ويذكر عن الثوري أنه كان يأخذ عن الكلبي، وينهى عن الأخذ عنه، ويذكر أنه يعرف. ومثل هذا قد يقع لمن كان خبيراًَ بشخص، إذا حدثه بأشياء يميز بين ما صدق فيه، وما كذب فيه، بقرائن لا يمكن ضبطها. وخبر الواحد قد يقترن به قرائن تدل على أنه صدق، أو تقترن به القرائن تدل على أنه كذب" [132] انتهى.

وروى الإمام ابن عبد البر [133] في (جامع بيان العلم وفضله) في باب الرخصة في كتابة العلم، عن سفيان الثوري أنه قال: "إني أحب أن أكتب الحديث على ثلاثة أوجه، حديث أكتبه أريد أن أتخذه ديناًَ، وحديث رجل أكتبه فأوقفه لا أطرحه ولا أدين به، وحديث رجل ضعيف أحب أن أعرفه ولا أعبأ به. وقال الأوزاعي: تعلم ما لا يؤخذ به، كما تتعلم ما يؤخذ به" [134] .

الباب الخـــامس

العمل بالحديث الضعيف

العمل الذي ندين الله به من فعل أو كف لا يكون إلا بدليل من كتاب الله أو مما صح من سنة رسول الله صلى الله عليه وسلم لأن الأخبار المقبولة أربعة أقسام:

الأول: متواتر لفظاً ومعنى.

والثاني: أخبار متواترة معنى، وإن لم تتواتر لفظاً.

والثالث: أخبار مستفيضة متلقاة بالقبول بين الأمة.

والرابع: أخبار أحاد مروية بنقل العدل الضابط عن العدل الضابط عن مثله، حتى تنتهي إلى رسول اللّه صلى الله عليه وسلم.

وما عدا ذلك فهو الحديث الضعيف وتتفاوت درجته في الضعف بحسب بعده عن شروط الصحة، وله أحوال:

إما أن تتعدد طرقه وفيها طريقان فأكثر صالحة للاعتبار فيعضد بعضها البعض الآخر فيصبح حسناً لغيره، ويكون من أقسام الحديث المقبول المعمول به.

وإما أن تتعدد طرقه وكلها غير صالحة للاعتبار على تفاوت مراتب ضعفه كأن يكون موضوعاً وهو الذي في إسناده كذاب أو وضاع - وهو أشر أنواع الضعيف- أو أخف من سابقه قليلاً وهو الذي اشتد ضعفه بأن يكون في إسناده متهم أو مجمع على تركه، أو ذاهب الحديث، أو هالك، أو منكر الحديث، أو ليس بشيء أو ضعيف جداً، فهذا لا يلتفت إليه، مهما تعددت طرقه، ما دامت بهذه الصفة إلا على قول أنه بتعدد طرقه تخف شدة ضعفه [135] بحيث تكون بمجموعها بمثابة طريق واحد صالح للمتابعة فهذا يكون العمل به كلاحقه.

وإما أن لا تتعدد طرقه بأن لا يكون له إلا طريق واحد صالح للاعتبار، أو تتعدد وهي كلها واهية سوى طريقاً واحداً صالحاً للمتابعة، فهذا إما أن تتلقاه الأمة بالقبول، فيعمل به على الصحيح، كما قال الشافعي: حديث "لا وصية لوارث" أنه لا يثبته أهل الحديث ولكن العامة تلقته بالقبول وعملوا به حتى جعلوه ناسخاً لآية الوصية له [136] .

قلت: هذا إذا كان الحديث ضعيفاً، أما هذا الحديث فصحيح [137] .

وإما أن لا تتلقاه بالقبول فهذا يتوقف فيه، لأنه لا عاضد له من متابع وشاهد فيقبل ولم يشتد ضعفه فيرد من أجل ذلك [138] .

وهذا القسم اختلف العلماء في العمل به على أقوال ثلاثة [139] :

الأول: لا يعمل به مطلقاً، لا في الأحكام، ولا في الفضائل، حكاه ابن سيد الناس [140] عن يحيى ابن معين ونسب إلى أبي بكر بن العربي [141] .

والظاهر أنه مذهب البخاري ومسلم، أخذ ذلك من شروط البخاري في صحيحه وتشنيع الإمام مسلم على رواة الضعيف وعدم إخراجها في صحيحهما شيئاً منه ذكره القاسمي [142] .

وذهب ابن حزم إلى هذا قال: "ما نقله أهل المشرق والمغرب، أو كافة عن كافة، أو ثقة عن ثقة، حتى يبلغ إلى النبي صلى الله عليه وسلم إلا أن في الطريق رجلاً مجروحاً: بكذب أو غفلة أو مجهول الحال فهذا يقول به بعض المسلمين، ولا يحل عندنا القول به، ولا تصديقه ولا الأخذ بشيء منه" [143] .

الثاني: أنه يعمل به مطلقاً، إذا لم يوجد في الباب غيره، ولم يوجد ما يدفعه، ولم يشتد ضعفه، لأن شديد الضعف متفق على عدم العمل به روي ذلك عن أحمد وأبي داود وغيرهما [144] .

قال الحافظ:"وقد روينا من طريق عبد الله بن أحمد بالإسناد الصحيح إليه قال سمعت أبي يقول: "لا تكاد ترى أحداً ينظر في الرأي إلا وفي قلبه دغل"، والحديث الضعيف أحب إلي من الرأي.

قال: وسألته عن الرجل يكون ببلد لا يوجد فيها إلا صاحب حديث لا يدري صحيحـه من سقيمه وصاحب الرأي فمن يسأل؟ قال: "يسأل صاحب الحديث ولا يسأل صاحب الرأي" [145] .

وكان يقول: "يعمل بالضعيف إذا لم يوجد غيره، ولم يكن ما يعارضه" [146] .

وفي رواية عنه: "ضعيف الحديث أحب إلينا من رأي الرجال" [147] .

ونحو ما حكي عن أحمد قال الشافعي: "أن المرسل يحتج به إذا لم يوجد دلالة سواه"حكاه الماوردي عنه في الجديد [148] .

وذكر ابن القيم [149] بأنه أخذ بأحاديث ضعيفة وقدمها على القياس كحديث تحريم صيد وج [150] وجواز الصلاة بمكة في وقت النهي [151] وحديث "من قاء أو رعف فليتوضأ ولبين على صلاته" [152] .

ونقل أبو عبد الله بن مندة عن أبي داود- صاحب السنن- أنه يخرج الإسناد الضعيف إذا لم يجد في الباب غيره وأنه أقوى عنده من رأي الرجال [153] .

قال الشاطبي: "فكلام أحمد ومن وافقه دال على أن العمل بالحديث الضعيف يقدم على القياس المعمول به عند جمهور المسلمين بل هو إجماع السلف رضي الله عنهم" [154] .

وقال السيوطي: "ويعمل به أيضاً في الأحكام إذا كان فيه احتياط" [155] .

وذكر ابن حزم أن جميع الحنفية مجمعون على أن مذهب أبي حنيفة أن ضعيف الحديث أولى عنده من الرأي والقياس [156] .

وذكر ابن القيم أن مالكاً يقدم الحديث المرسل والمنقطع والبلاغات وقول الصحابي على القياس [157] .

وقال ابن القيم: "يؤخذ بالحديث المرسل والضعيف إذا لم يكن في الباب شئ يدفعه"وهو الذي قدمه الإمام أحمد على القياس وقال: وليس المراد بالضعيف عنده الباطل ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه والعمل به، بل الحديث الضعيف عنده قسيم الصحيح وقسم من أقسام الحسن. ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف بل إلى صحيح وضعيف. وللضعيف عنده مراتب فإذا لم يجد في الباب أثر يدفعه ولا قول صاحب ولا إجماع على خلافه كان العمل به عنده أولى من القياس، وليس أحد من الأئمة إلا وهو وافقه على هذا الأصل من حيث الجملة فإنه ما منهم أحد إلا وقد قدم الحديث الضعيف على القياس" [158] .

ولما ذكر ابن حزم صفات وجوه النقل عند المسلمين قال في الوجه الرابع الذي هو المرسل والخامس الذي في إسناده ضعيف أنه أخذ بهما بعض المسلمين [159] .

ثم إن الإمام أحمد وغيره ممن نقل عنه القول بجواز العمل بالحديث الضعيف مطلقاً نقلت عنه روايات تدل على منع ذلك. وأن ذلك مخصوص في فضائل الأعمال.

قال أحمد- في روايـة الميموني عنه-"الأحاديث الرقائق يحتمل أن يتساهل فيها حتى يجيء شيء فيه حكم" [160] .

وقال- في رواية عباس الدوري عنه-"ابن إسحاق رجل تكتب عنه هذه الأحاديث يعني المغازي ونحوها، وإذا جاء الحلال والحرام أردنا قوماً هكذا وقبض أصابع يده الأربعة" [161] . وسيأتي مزيد إيضاح لذلك في القول الثالث.

القول الثالث: يعمل به في الفضائل والمستحبات والمكروهات بشروط:

ا- أن يكون ضعفه غير شديد فيخرج ما اشتد ضعفه كحديث الكذابين والمتهمين بالكذب ومن فحش غلطه وهذا الشرط متفق عليه نقله العلائي [162] .

2- أن يكون الحديث في الفضائل وما في معناها.

3- أن يندرج تحت أصل معمول به.

4- أن لا يعتقد عند العمل به ثبوته، بل يعتقد الاحتياط [163] .

وستأتي مناقشة هذه الشروط إن شاء الله تعالى.

قال النووي: "قال العلماء من المحدثين والفقهاء وغيرهم يجوز ويستحب العمل في الفضائل والترغيب والترهيب بالحديث الضعيف ما لم يكن موضوعاً" [164] .

وحكي إجماع * [165] أهل الحديث وغيرهم على العمل به في الفضائل [166] .

قيل لابن المبارك لما روى عن رجل حديثاً- هذا رجل ضعيف فقال:"يحتمل أن يروى عنه هذا القدر أو مثل هذه الأشياء. قلت لعبدة مثل أي شيء كان؟ قال: في أدب، موعظة، في زهد" [167] .

وقال ابن معين في موسى بن عبيدة يكتب حديثه في الرقائق [168] .

وتقدم نحو هذا عن أحمد وابن مهدي وأبي زكريا العنبري وابن عبد البر [169] .

ولما قال ابن حجر الهيتمي بجواز العمل بالحديث الضعيف في فضائل الأعمال، قال: "لأنه إن كان صحيحاً في نفس الأمر فقد أعطى حقه من العمل، وإلا لم يترتب على العمل به مفسدة تحليل ولا تحريم ولا ضياع حق حتى للغير" [170] .

وقال في الدر المختار: "فيعمل به في فضائل الأعمال" [171] .

وقال محشيه ابن عابدين: "لأجل تحصيل الفضيلة المترتبة على الأعمال" [172] .

وقال نور الدين عتر: "ووجه هذا المذهب أن الحديث الضعيف لما كان محتملاً للإِصابة ولم يعارضه شيء، فإن هذا يقوي جانب الإصابة في روايته فيعمل به" [173] .

الأحاديث التي استدلـوا بهـا:

واستدلوا على ذلك بحديث: "من بلغه عن الله عز وجل شيء فيه فضيلة فأخذه إيماناً به، ورجاء ثوابه أعطاه اللّه ذلك وان لم يكن كذلك". وهو مروي بألفاظ مختلفة عن عدد من الصحابة: عن جابر بن عبد الله وانس بن مالك وعبد الله بن عمره وابن مهرة وابن عباس رضي الله عنهم وسيأتي بيانها وذكر من أخرجها والكلام عليها في صفحة (46).

رد القول بجواز العمل بالحديث الضعيف:

وبعد عرض الأقوال في هذا الموضوع وإيراد ما استدل به بعضهم من الأدلة أبين إن شاء اللّه أولاها بالصواب فأقول: أرجح هذه الأقوال وأعدلها وأولاها بالصواب هو القول الأول وهو الذي تركن إليه النفس وتطمئن به. وديننا الذي أكمله الله سبحانه وتعالى بغنية عن الحديث الضعيف الذي لم تثبت صحته، ومن القيام بما احتوى عليه من طلب فعل أو كف، أو فيما معناه، لأن العمل بالحديث الضعيفة اختراع عبادة وتشريع في الدين ما لم يأذن به الله عز وجل.

وقول من قال بجواز العمل به على الإطلاق يكدره ما نقل عن أحمد وغيره من التساهل إذا لم يكن الأمر يتعلق بالأحكام. وتقدمت الإشارة إلى مثل ذلك في القول الثالث وفي رواية الحديث الضعيف ثم أن إطلاقهم في ذلك محمول على أحد أمرين:

الأول: أنهم أرادوا بالحديث الضعيف الحسن.

الثاني: أنهم أرادوا بالقياس المفضل عليه حديث الضعيف هو الفاسد إذ أنه لا يجوز إتفاقاً العمل بالحديث الضعيف في الأحكام.

قال النووي: "وأما فعل كثير من الفقهاء أو أكثرهم ذلك، واعتمادهم عليه فليس بصواب بل قبيح جداً، وذلك لأنه إن كان يعرف ضعفه لم يحل له أن يحتج بالضعيف في الأحكام، وإن كان لا يعرف ضعفه لم يحل له أن يهجم على الاحتجاج به من غير بحث عليه بالتفتيش عنه، إن كان عارفاً أو بسؤال أهل العلم به إن لم يكن عارفاً" [174] .

لأن الحسن على ما قالوه لم يشتهر القول به قبل الترمذي وكان الحديث قبله إما صحيحاً وإما ضعيفاً فقط.

قال شيـخ الإسلام: "ومن نقل عن أحمد أنه كان يحتج بالحديث الضعيف الذي ليس بصحيح ولا حسن فقد غلط عليه، ولكن كان في عرف أحمد بن حنبل ومن قبله من العلماء أن الحديث ينقسم إلى نوعين: صحيح وضعيف. والضعيف عندهم ينقسم إلى ضعيف متروك لا يحتج به، وإلى ضعيف حسن. كما أن ضعف الإنسان بالمرض ينقسم إلى: مرض مخوف يمنع التبرع من رأس المال، وإلى ضعيف خفيف لا يمنع من ذلك. وأول من عرف أنه قسم الحديث ثلاثة أقسام صحيح وحسن وضعيف هو أبو عيسى الترمذي في جامعه. والحسن عنده ما تعددت طرقه ولم يكن في رواته متهم وليس بشاذ [175] فهذا الحديث وأمثاله يسميه أحمد ضعيفاً ويحتج به وهذا مثل أحمد الحديث الضعيفة الذي يحتج به بحديث عمرو [176] بن شعيب" [177] .

وقال: "وأما من قبل الترمذي من العلماء فما عرف عنهم هذا التقسيم الثلاثي لكن كانوا يقسمونه إلى صحيح وضعيف، والضعيف عندهم نوعان:

ضعيف ضعفاً لا يمتنع العمل به، وهو يشبه الحسن في اصطلاح الترمذي.

وضعيف ضعفاً يوجب تركه وهو الواهي، وهذا بمنزلة مرض المريض قد يكون قاطعاً بصاحبه فيجعل التبرع من الثلث، وقد لا يكون قاطعاً بصاحبه، وهذا موجود في كلام أحمد وغيره " [178] .

ولهذا يوجد في كلام أحمد وغيره من الفقهاء أنهم يحتجون بالحديث الضعيف كحديث عمرو بن شعيب وإبراهيم الهجري وغيرهما فان ذلك الذي سماه أولئك ضعيفاً هو أرفع من كثير من الحسن بل هو مما يجعله كثير من الناس صحيحاً [179] .

وقال ابن رجب: "وكان الإمام أحمد يحتج بالضعيف الذي لم يرد خلافه، ومراده بالضعيف قريب من مراد الترمذي بالحسن" [180] .

وقال ابن القيم: "في ذكره لأصول الفتوى عند الإمام أحمد الأصل الرابع: الأخذ بالمرسل والحديث الضعيف إذا لم يكن في الباب شيء يدفعه، وهو الذي رجحه على القياس، وليس المراد بالضعيف عنده الباطل ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه والعمل به، بل الحديث الضعيف عنده قسيم الصحيح وقسم من أقسام الحسن ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف، بل إلى صحيح وضعيف، وللضعيف عنده مراتب، فإذا لم يجد في الباب أثراً يدفعه ولا قول صاحب ولا إجماع على خلافه كان العمل به عنده أولى من القياس. وليس أحد من الأئمة إلا وهو موافقه على هذا الأصل من حيث الجملة، فإنه ما منهم أحد إلا وقد قدم الحديث الضعيف على القياس [181] وحمل القول بالعمل بالحديث الضعيف على الحسن غير هؤلاء" [182] .

واعترض على من قال بأن الحديث الحسن لم يعرف إلا بالترمذي بأنه قد وجد في شيوخه وشيوخ شيوخه من استعمله في بعض عباراته.

وقال ابن الصلاح: "أن الحسن وجد التعبير به في كلام شيوخ الطبقة التي قبل الترمذي كالشافعي" [183] .

قال الحافظ ابن حجر: "قد وجد التعبير بالحسن في كلام من هو أقدم من الشافعي".

قال إبراهيم النخعي: "كانوا إذا اجتمعوا كرهوا أن يخرج الرجل حسان حديثه. وقيل لشعبة كيف تركت أحاديث العرزمي وهي حسان؟ قال: من حسنها فررت".

ووجد هذا من أحسن الأحاديث إسناداً في كلام علي بن المديني، وأبي زرعة الرازي وأبي حاتم ويعقوب بن شيبة وجماعة.

لكن منهم من يريد بإطلاق ذلك المعنى الاصطلاحي، ومنهم من لا يريده. فأما ما وجد في ذلك في عبارة الشافعي ومن قبله بل وفي عبارة أحمد بن حنبل فلم يتبين لي منهم إرادة المعنى الاصطلاحي، بل ظاهر عبارتهم خلاف ذلك.

فإن حكم الشافعي على حديث ابن عمر رضي الله عنهما في استقبال بيت المقدس حال قضاء الحاجة بكونه حسناً خلاف الاصطلاح بل هو صحيح متفق على صحته [184] .

ثم نقل قولي أحمد في حديث أم حبيبة في نقض الوضوء بمس الذكر وذلك أنه قال فيه مرة: "أصح ما قيل فيه حديث أم حبيبة"، وقال مرة أخرى: "هو حديث حسن". فعقبه الحافظ بقوله: "فظاهر هذا أنه لم يقصد المعنى الاصطلاحي لأن الحسن لا يكون أصح من الصحيح".

ثم قال: "وأما علي بن المديني فقد أكثر من وصف الأحاديث بالصحة والحسن في مسنده وفي علله فظاهر عبارته قصد المعنى الاصطلاحي. وكأنه الإمام السابق لهذا الاصطلاح، وعنه أخذ البخاري ويعقوب بن شيبة وغير واحد، وعن البخاري أخذ الترمذي. فمن ذلك ما ذكر الترمذي في العلل الكبير أنه سأل البخاري عن أحاديث التوقيت في المسح على الخفين فقال: حديث صفوان بن عسال صحيح وحديث أبي بكرة حسن. وحديث صفوان الذي أشار إليه موجود فيه شرائط الصحة" [185] .

ثم قال: "فبان أن استمداد الترمذي لذلك إنما هو من البخاري،ولكن الترمذي أكثر منه وأشاد بذكره وأظهر الاصطلاح فيه فصار أشهر به من غيره" [186] .

فظهر بهذا أن الحق مع من قال أن الحسن لم يشتهر إلا بالترمذي،لأن الحسن على المعنى الاصطلاحي وإن استعمل قبل الترمذي إلا أن الترمذي هو الذي أكثر منه وأشاد بذكره وأظهر الاصطلاح به حتى أنه عرف به كما ذكره ابن حجر فيما تقدم.

وكلام ابن تيميه المتقدم صريح في ذلك إذ أنه قال: "وأول من عرف أنه قسم الحديث ثلاثة أقسام صحيح وحسن وضعيف هو أبو عيسى الترمذي في جامعه"ولم ينف استعماله فيما قبل الترمذي. ومن البعيد أن يخفى على ابن تيمية مع ما وصف به من التحقيق وكذلك تلميذه ابن القيم ورود الحسن في كلام من تقدم على الترمذي واللّه أعلم.

وقد تأول جماعة من العلماء هذه الروايات بأن المراد بها معنى آخر غير المعنى المتعارف لكلمة (ضعيف) وهذا المعنى المراد هو (الحسن) لأنه ضعف عن درجة الصحيح. لكن هذا التأويل يشكل عندنا بما قاله أبو داود ولفظه وإن من الأحاديث في كتابي السنن ما ليس بمتصل وهو مرسل ومدلس، وهو إذا لم توجد الصحاح عند عامة أهل الحديث على معنى أنه متصل وهو مثل الحسن عن جابر والحسن عن أبي هريرة، والحكم عن مقسم عن ابن عباس- حيث جعل أبو داود الحديث غير المتصل صالحاً للعمل عند عدم الصحيح، ومعلوم أن المنقطع من أنه الحديث الضعيف لا الحسن. كما أنه على تأويل الضعيف بالحسن لا معنى لتخصيص هؤلاء الأئمة بالعمل به وتقديمه على القياس، لأن هذا مذهب جماهير العلماء [187] .

قال الشيخ أحمد شاكر: "إن الاصطلاح في التفرقة بين الصحيح والحسن لم يكن في عصرهم مستقراً واضحاً، بل كان أكثر المتقدمين لا يصف الحديث إلا بالصحة أو الضعف فقط" [188] .

قلت: هناك فرق بين الحسن الوارد في كلام من تقدم على الترمذي إذا أرادوا المعنى الاصطلاحي وفي كلام الترمذي فأولئك يعنون به الحسن لذاته، والترمذي يريد به الحسن لغيره، لأنه عرف الحسن بأنه ما تعددت طرقه ولم يكن في رواته متهم وليس بشاذ فيحتمل أن يكون ابن تيمية ومن نحا نحوه أرادوا به حمل الحديث الضعيف في كلام أحمد وغيره على الحسن لغيره لا لذاته. لأن الحسن لذاته صحيح عند قوم حسن عند آخرين، والحسن لغيره جمع بين صفتين، صفة الضعف وصفة الحسن فإن نظر إلى تفرده فهو ضعيف وإن نظر إلى مجموعه فهو الحسن. والحسن من هذا القبيل حسن عند قوم وضعيف عند آخرين [189] .

ويؤيد ذلك تعقيب كلامه بتعريف الترمذي للحسن فيما مضى.

وهذا الذي تقدم منصباً على ما عدا المرسل، أما المرسل فقد أخذ من أخذ به لأن الذي لم يذكر فيه كالمذكور المعدل.

قال الشاطبي: "وكذلك أخذ من أخذ منهم بالمرسل ليس إلا من حيث ألحق بالصحيح في أن المتروك ذكره كالمذكور والمعدل فأما ما دون ذلك فلا يؤخذ به بحال عند علماء الحديث".

والاحتمال الثاني: أنهم أرادوا بتفضيل الحديث الضعيف على القياس الفاسد لأن الحديث وإن كان ضعيفاً لا بد من وجود نسبة في احتمال ثبوته وإن قلّت، لكن لا نستطيع أن نحكم بها لضعف سنده ولتجرده من القرائن والضمائم التي تقويه، وأما القياس الفاسد فبخلاف ذلك.

وذكر الشاطبي وملا علي القاري: "بأن المراد بالقياس الذي ورد تفضيل الحديث الضعيف عليه في كلام أحمد القياس الفاسد الذي لا أصل له من كتاب ولا سنة ولا إجماع" [190] .

فظهر بهذا أنهم لم يقولوا بالعمل الحديث الضعيف المعروف بهذه الصفة، وإذا لم يحتمل قولهم أحد الاحتمالين فهو قول مجتهد كما قال الشاطبي والجواب عن هذا أنه كلام مجتهد يحتمل اجتهاده الخطأ والصواب، إذ ليس له على ذلك دليل يقطع العذر، وإن سلم فيمكن حمله على خلاف ظاهره، لإجماعهم على طرح الضعيف الإسناد، فيجب تأويله على أن يكون أراد به الحسن السند وما دار به على القول بأعماله، أو أراد خيراً من القياس [191] .

كما أن في نسبة القول بتقديم الحديث الضعيف على القياس إلى أبي داود شك، وقد تشكك فيه الحافظ ابن حجر [192] .

فإن قيل إذا كان الأمر كذلك يعني أنه لا يجوز العمل بالحديث الضعيف فلماذا روى الأئمة الأحاديث الضعيفة في كتبهم كمالك في الموطأ، وابن المبارك وأحمد في الرقاق، وسفيان في جامع الخير وغيرهم فقد سبق الجواب عنه في حكم رواية الحديث الضعيف.

وأما من قال بالعمل به في الفضائل والترغيب والترهيب فغير متجه، لأن فضائل الأعمال والترغيب من قسم المندوب، وهو من الأحكام كما هو معلوم. وقد مضى بيان حكم العمل بالحديث الضعيف في الأحكام، كما أنه يتضمن الأخبار عن الله عز وجل في الوعد على ذلك العمل بالإثابة والأخبار بالعقوبة المعينة.

قال الشوكاني: "إن الأحكام الشرعية متساوية الأقدام، لا فرق بينها، فلا يحل إثبات شئ منها إلا بما تقوم به الحجة، وإلا كان من التقول على الله عز وجل بما لم يقل. وفيه من العقوبة ما هو معروف، والقلب يشهد بوضع ما ورد في هذا المعنى وبطلانه" [193] .

قال شيـخ الإسلام: "العمل إذا علم أنه مشروع بدليل شرعي، وروي في فضله حديث لا يعلم أنه كذب جاز أن يكون الثواب حقاً، ولم يقل أحد من الأئمة أنه يجوز أن يجعل الشيء واجباً أو مستحباً بحديث ضعيف. ومن قال هذا فقد خالف الإجماع وهذا كما أنه لا يجوز أن يحرم شيء إلا بدليل شرعي، لكن إذا علم تحريمه وروى حديث في وعيد الفاعل له، ولم يعلم أنه كذب جاز أن يرويه فيجوز أن يروى في الترغيب والترهيب ما لم يعلم أنه كذب، لكن فيما علم أن اللّه رغب فيه أو رهب منه بدليل آخر غير هذا الحديث المجهول حاله .

وهذا كالإسرائيليات، يجوز أن يروى منها ما لم يعلم أنه كذب للترغيب والترهيب فيما علم أن الله تعالى أمر في شرعنا ونهى عنه في شرعنا فأما أن يثبت شرعاً لنا بمجرد الإسرائيليات التي لم تثبت فهذا لا يقوله عالم، ولا كان أحمد بن حنبل ولا أمثاله من الأئمة يعتمدون على مثل هذه الأحاديث في الشريعة" [194] .

قال ابن رجب: "وظاهر ما ذكره مسلم في مقدمة كتابه يقتضي أن لا يروى أحاديث الترغيب والترهيب إلا عمن تروى عنه الأحكام" [195] .

ومعنى قول أحمد وابن مهدى وابن المبارك "أنه إذا جاء الترغيب والترهيب تساهلنا في الأسانيد"يعني أننا روينا الحديث بإسناده حتى يتبين ما فيه للناظر فيما بعد رجاء أن يحصل له شاهد أو متابع ثم أنه قال: تساهلنا ولم يقل روينا الحديث الضعيف البينّ ضعفه بمعنى أنهم يميزون بين أسانيد الأحكام التي فيها الحلال والحرام والنكاح والطلاق فلا يأخذونها إلا عن الثقات وأما ما كان في فضائل الأعمال فيأخذونها عمن دونهم ما لم يصل إلى حد الضعيف المتفق عليه ولا شيء أدل على ذلك من قول سفيان الثوري المتقدم في رواية الحديث الضعيف. وقول الإمام أحمد لابنه: "لو أردتُ أن أقصر على ما صح عندي لم أرو من هذا المسند إلا الشيء بعد الشيء، ولكنك يا بني تعرف طريقتي في الحديث لست أخالف ما ضعف إلا إذا لم يكن في الباب ما يدفعه" [196] .

وقال الشيخ أحمد شاكر: "والذي أراه أن بيان الضعيف في الحديث الضعيف واجب في كل حال لأن ترك البيان يوهم المطلع عليه أنه حديث صحيح خصوصاً إذا كان الناقل له من علماء الحديث الذين يرجع إلى قولهم في ذلك، وأنه لا فرق بين الأحكام وبين فضائل الأعمال ونحوها في عدم الأخذ بالرواية الضعيفة بل لا حجة لأحد إلا بما صح عن رسول اللّه صلى الله عليه وسلم من حديث صحيح أو حسن" [197] .

وقال ابن حزم في صفات وجهه النقل عند المسلمين: "والرابع شيء نقله أهل المشرق والمغرب أو الكافة أو الواحد الثقة عن أمثالهم إلى أن يبلغ من ليس بينه وبين النبي صلى الله عليه وسلم إلا واحداً فأكثر فسكت ذلك البلوغ إليه عمن أخبره بتلك الشريعة عن النبي صلى الله عليه وسلم فلم يعرف من هو فهذا نوع يأخذ به كثير من المسلمين ولسنا نأخذ به البتة ولا نضيفه إلى النبي صلى الله عليه وسلم إذ لم نعرف من حدث به عن الني صلى الله عليه وسلم وقد يكون غير ثقة ويعلم منه غير الذي روى عنه ما لم يعرف منه الذي روى عنه.... والخامس شيء نقله كما ذكرنا إما بنقل أهل المشرق والمغرب أو كافة عن كافة أو ثقة عن ثقة حتى يبلغ إلى النبي صلى الله عليه وسلم إلا أن في الطريق رجلاً مجروحاً يكذب أوفيه غفلة أو مجهول الحال فهذا أيضاً يقول به بعض المسلمين ولا يحل عندنا القول به ولا تصديقه ولا الأخذ بشيء منه وهذه صفة نقل اليهود والنصارى فيما أضافوه إلى أنبيائهم" [198] .

وقال الشاطبي- بعد ذكره أن وجوه البدعة لا تنحصر:-"لكن نذكر من ذلك أوجهاً كلية يقاس عليها ما سواها. فمنها اعتمادهم على الأحاديث الواهية الضعيفة، والمكذوب فيها على رسول الله صلى الله عليه وسلم والتي لا يقبلها أهل صناعة الحديث في البناء عليها: كحديث الإكتمال يوم عاشوراء وإكرام الديك الأبيض، وأكل الباذنجان بنية وأن النبي صلى الله عليه وسلم تواجد واهتز عند السماع حتى سقط الرداء عن منكبيه وما أشبه ذلك. أمثال هذه الأحاديث على ما هو معلوم [لا يبنى عليها حكم، ولا تجعل أصلاً في التشريع أبداً، ومن جعلها كذلك فهو] [199] جاهل ومخطئ في نقل العلم. فلم ينقل الأخذ بشيء منها عمن يعتد به في طريقة العلم، ولا طريقة السلوك. وإنما أخذ بعض العلماء بالحديث الحسن لإلحاقه عند المحدثين بالصحيح لأن سنده ليس فيه من يعاب بجرحة متفق عليها. وكذلك أخذ من أخذ منهم بالمرسل ليس إلا من حيث ألحق بالصحيح في أن المتروك ذكره كالمذكور والمعدل، فأما من دون ذلك فلا يؤخذ به بحال عند علماء الحديث" [200] .

وقال الشيخ محمد محي الدين عبد الحميد في هامش توضيح الأفكار: "وفضائل الأعمال لا تخلو عن حكم أهونه الإباحة، وأي فرق بين حكم وحكم، ما دام معنى حكم المجتهد على شيء من الأشياء بحكم من الأحكام يتضمن حكماً ضمنياً على الله تعالى وعلى رسول الله صلوات الله وسلامه عليه بأنه يقتضي في هذا الموضوع بما يذهب إليه المجتهد، والذي ينقدح في ذهن العبد الضعيف أن الخلاف في هذه المسألة من نوع الخلاف اللفظي، وأن الجميع متفقون على أن لا يؤخذ في الفضائل والمواعظ إلا بالحديث الحسن وهو ما دون الصحيح في ضبط رواته فمن قال من العلماء كأحمد وابن مهدي يؤخذ بالحديث الضعيف في الفضائل أراد بالضعيف الحسن لأنه ضعيف بالنظر إلى الصحيح ولأنه بعض الذي كانوا هم وأهل عصرهم يطلقون عليه اسم الضعيف" [201] .

وقال الأستاذ عجاج الخطيب: "في رأينا أن بعض الناس فهم ما نقل عن الإمام أحمد وابن مهدي وابن المبارك فهماً بعيداً عن مراد هؤلاء الأئمة رحمهم الله تعالى فتناقلوا هذه العبارة "يجوز العمل بالضعيف في فضائل الأعمال". مؤيدين تساهلهم في رواية الأحاديث الضعيفة من غير بيان ضعفها مجوزين لأنفسهم إدخال أشياء كثيرة في بعض أمور الدين لا تستند إلى دليل مقبول أو إلى أصل معروف اعتماداً منهم على ضعيف الحديث من غير أن يفرقوا بين مفهوم الضعيف عند القدامى والمتأخرين" [202] .

الأحاديث التي استدلوا بها والكلام عليها:

وما استدلوا به على جواز العمل بالحديث الضعيف بقوله: من بلغه عن الله عز وجل شيء فيه فضيلة… المروي عن عدد من الصحابة كما تقدمت الإشارة إليه فلا حجة في شيء من ذلك لما يأتي :

1- حديث جابر بن عبد الله الأنصاري رضي الله عنهما: أخرجه الحسن بن عرفة [203] وأبو الشيخ في مكارم الأخلاق [204] والخطيب [205] والديلمي [206] وابن النجار [207] .

ولفظه عند الحسن بن عرفة قال: حدثنا أبو يزيد خالد بن حيان الرقي، عن فرات ابن سلمان وعيسى بن كثير كليهما عن أبي رجاء عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من بلغه عن الله عز وجل شيء فيه فضل، فأخذه إيماناً به، ورجاء ثوابه، أعطاه الله عز وجل ذلك وإن لم يكن كذلك".

وهو من حديثه مروي من ثلاثة طرق.

أحدها: أخرجه الحسن بن عرفة من طريق أبي رجاء، قال فيه الحافظ ابن ناصر الدين: "هذا حديث جيد الإسناد، وإن كان خالد بن حيان فيه لين، فهو صدوق وفرات بن سلمان لم يخرج له في الكتب الستة فيما أعلم وروى له الإمام أحمد في مسنده ووثقه. وقال عبد الرحمن بن أبي حاتم سألت أبي عنه فقال: "لا بأَس به محله الصدق صالح الحديث"انتهى. وأبو رجاء هو فيما أعلم محرز بن عبد اللّه الجزري مولى هشام وهو ثقة وللحديث طرق وشواهد هذا أمثلها" [208] .

وأخذ عنه ذلك محمد بن طولون المتوفي 953 هـ في الأربعين له كما ذكره الشيخ الألباني [209]

قلت: طامته أبو رجاء راويه عن يحيى بن أبي كثير قال فيه السيوطي: "كذاب" [210] .

وقال السخاوي [211] وابن عراق [212] "لا يعرف".

وأخرجه الحافظ القاسم بن الحافظ ابن عساكر في أربعين السلفي [213] من طريقين عن أبي رجاء وقال: "هذا الحديث فيه نظر سمعت أبي رحمه الله يضعفه".

قلت: محرز بن عبد الله كنيته أبو رجاء كما قال ابن ناصر الدين وأخذ عنه ذلك ابن طولون لكن ليس هو المراد هنا، لأن راوي الحديث عن أبي رجاء عند الحسن بن عرفة وغيره هو فرات بن سلمان، وأبو رجاء محرز من تلاميذ فرات المذكور وفرات من شيوخه [214] .

وأبو رجاء المجهول من تلاميذه فرات ففرق بين الطبقتين. وليس هذا الحديث من رواية الأكابر عن الأصاغر لأنه كثيراً ما ينبه في كتب التراجم عند ذكر الشيوخ والتلاميذ على مثل ذلك إذا حصل فيقال: روى عن فلان وهو أكبر منه أومن أقرانه، وروى عنه فلان وهو من شيوخه أومن أقرانه ولم يذكر مثل ذلك في ترجمة محرز ولا فرات. وأبو رجاء يروي الحديث عن يحيى بن أبي كثير ولم يذكر محرز في تلاميذه ولا يحيى بن أبي كثير في شيوخ محرز [215] ولو كان الأمر كذلك لذكر.

وشارك فراتاً في رواية هذا الحديث عن أبي رجاء عيسى بن كثير ولم يذكر من تلاميذ محرز.

ثانياً: كلام الأئمة المتقدم يدل على أنه غيره ولو كان هو لما خفي عليهم أمره فضعفوا الحديث، أو قالوا: فيه نظر، أو قالوا فيه: أبو رجاء لا يعرف،أو قالوا فيه: كذاب.

وكلام ابن عساكر وابنه منصباً على أبي رجاء لأنه ليس في السند من يمكن أن يضعف الحديث من أجله سواه.

ثم أن ابن ناصر الدين رحمه الله نبه في كلامه على عدم جزمه بما قال إذ قال: وأبو رجاء فيما أعلم.

فلماذا نحمل كلامه ما لا يتحمل فنجزم بأنه هو ولم يسبقه أحد بمثل هذا مع تأخر عصره إذ أنه توفي سنة 842 هـ.

ولما ذكر الشيباني حديث جابر الذي أخرجه أبو الشيخ وبينّ حال بشر بن عبيد كما سيأتي قال: "وله طرق لا تخلو من متروك ومن لا يعرف" [216] ولو كان هذا الحديث مروي من طريق محرز لما ساغ له أن يقول هذا ولعله يشير بقوله من لا يعرف لجهالة أبي رجاء.

ومما يدل على ذلك أنه لا ترجمة له في الكتب المتوفرة الآن أو ما يدل على أنه هو المراد بهذه الترجمة، فدل هذا على أن الحديث من طريقه لا يساوي شيئاً.

تنبيـه : أورده ابن الجوزي في.الموضوعات [217] من طريق الحسن بن عرفة وقال فيه أبو جابر البياضي قال: "وهو كذاب"ثم نقل ما قيل فيه.

ووافقه على تسمية الراوي بأبي جابر البياضي وما قال فيه السيوطي [218] والذي في جزء الحسن بن عرفة [219] أبو رجاء يرويه عن يحيى بن أبي كثير. وهو كذلك في الموضوعات لابن الجوزي في مخطوطة المكتبة الظاهرية [220] وقد سقط من النسخة المطبوعة هو وشيخه وشيخ شيخه. ولا وجود لأبي جابر البياضي فيه وهذا يحتمل أحد أمرين:

الأول : أن يكون أبو رجاء عند ابن عرفة في بعض نسخه تصحف عن أبي جابر دل على ذلك صنيع ابن الجوزي وموافقة السيوطي له في التعقبات، لكن يُبعد هذا تفاوتهما في الطبقة فأبو رجاء يروي عن يحيى بن أبي كثير وأبو جابر البياضي يروي عن سعيد بن المسيب وأن جزء الحسن بن عرفة قد حقق وقوبل على نسخ أخرى كما ذكر المحقق، وأن ابن ناصر الدين [221] والسخاوي [222] والسيوطي [223] أوردوا الحديث من طريق الحسن بن عرفة وفيه أبو رجاء.

الاحتمال الثاني : أن يكون للحديث عنده سند آخر وفيه أبو جابر البياضي وسقط من بعض نسخ كتاب الموضوعات مع الكلام على أبي رجاء، ومما يدل على ذلك أن أبا جابر البياضي رواه من حديث جابر بن عبد الله الديلمي كما سيأتي. فيكون ابن الجوزي ذكر حديث الحسن بن عرفة ثم أتبعه بطريق الثاني الذي فيه أبو جابر البياضي فسقط هذا الطريق مع الكلام على أبي رجاء وهذا هو الأقرب. والله أعلم.

وفي الطريق الثاني: الذي أخرجه أبو الشيخ، بشر بن عبيد أبو علي الدارسي وبشر بن عبيد ذكره ابن حبان في الثقات [224] لكن كذبه الأزدي [225] وقال ابن عدي فيه: "منكر الحديث عن الأئمة" [226] وقال فيه السخاوي [227] والعجلوني [228] والشيباني [229] : "متروك".

وفي الطريق الثالث: الذي أخرجه الديلمي، أبو جابر البياضي- محمد بن عبد الرحمن- قال فيه يحيى: "كذاب" [230] وقال النسائي: "متروك" [231] وقال أحمد: "منكر الحديث" [232] وكان الشافعي يقول: "من حدث عن أبي جابر البياضي بيض الله عينيه" [233] .

وخلاصة القول أن جميع طرق حديث جابر لا تخلو من متروك أو فيما معناه.

قال الشيباني فيما تقدم: "وله طرق لا تخلو من متروك ومن لا يعرف".

وقال ابن ناصر الدين بعد كلامه على حديث أبي رجاء "وهذا أمثلها"فظهر بقوله هذا أنه لا اعتماد على شيء من طرق حديث جابر وغيره إلا على طريق أبي رجاء وقد عرفت وهاها فيما تقدم ووهمه في ذلك والله أعلم.

2- وحديث أنس بن مالك رضي الله عنه: أخرجه أبو يعلي [234] والطبراني [235] وابن عبد البر [236] وابن عدي [237] والحسن بن سفيان [238] وابن حبان [239] وأبو إسماعيل السمرقندي في كتاب ما قرب سنده [240] وابن عساكر في التجريد [241] والبغوي في حديث كامل بن طلحة [242] والديلمي [243] وابن النجار [244] .

ولفظه عند أبي يعلي قال: حدثنا محمد بن بكار ثنا بزيع أبو الخليل عن ثابت عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم: "من بلغه عن الله فضيلة فلم يصدق بها لم ينلها".

قال ابن حبان: قد روى بزيع هذا عن محمد بن واسع وثابت البناني وأبان عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: "من بلغه عن الله عز وجل أو عن النبي صلى الله عليه وسلم فضيلة كان منى أولم يكن فعمل بها رجاء ثوابها أعطاه الله عز وجل ثوابها".

وهو من حديثه روى من ثلاثة طرق. في الأول: الذي أخرجه أبو يعلي وابن حبان وابن عدي بزيع بن حسان أبو الخليِل البصري.

قال ابن حجر: "ضعيف جداًَ" [245] .

وقال ابن حبان فيه: "يأتي عن الثقات بأشياء موضوعة كأنه المتعمد لها" [246] .

وقال الدارقطني: "متروك" [247] .

وقال الحاكم: "يروي أحاديث موضوعة ويرويها عن الثقات" [248] .

وزعم ابن ناصرين الدين أن بزيع توبع في هذا [249] .

قلت: وهذه المتابعة لا تغني شيئاً ما دامت من ضعيف اشتد ضعفه إذ أنه يشير إلى طريق عبد اللّه بن كيسان وهو منكر الحديث وأحاديثه غير محفوظة كما سيأتي.

وفي الثاني: الذي أخرجه ابن عبد البر وأبو إسماعيل السمرقندي وابن عساكر والبغوي عباد ابن عبد الصمد قال البخاري: فيه نظر وقال مرة أخرى: "منكر الحديث" [250] .

وقال ابن حبان: "منكر الحديث جداً يروي عن أنس ما ليس من حديثه، وما أراه سمع منه شيئاً فلا يجوز الاحتجاج به فيما وافق الثقات فكيف إذا انفرد بأوابد" [251] .

وقال ابن عبد البر: "إسناد هذا الحديث ضعيف لأن أبا معمر عباد بن عبد الصمد انفرد به وهو متروك" [252] .

وقال الذهبي: "واهٍٍ" [253] .

وراويه عن عباد بن عبد الصمد هو الحارث بن الحجاج وهو مجهول قاله الدار قطني [254]

وفي الثالث: الذي أورده ابن ناصر الدين من طريق سهل بن شاذوية قال: ثنا لفر بن الحسين ثنا عيسى بن موسى عن ابن كيسان عن ثابت عن أنس [255] .

فيه ابن كيسان. قال ابن ناصر الدين هو عبد الله أبو مجاهد المروزي: "منكر الحديث"قاله البخاري [256] وغيره.

وقال ابن عدي: "وله أحاديث عن ثابت عن أنس غير محفوظة" [257] .

ولما ذكر العجلوني حديث أنس من طريق عباد بن عبد الصمد وذكر بأنه أخرجه كامل الحجدري وابن عبد البر قال: "وأخرجه غيرهما بأسانيد فيها مقال" [258] يعني جميع طرق حديث أنس.

3- وحديث ابن عمر رضي الله عنهما: أخرجه المرهبي في فضل العلم والدارقطني أورده السيوطي [259] وذكره ابن عراق [260] .

قال المرهبي: "حدثنا أبو عبد الله أحمد بن محمد النخعي حدثنا عثمان بن أبي شيبة حدثنا شيابة حدثنا ابن أبي بلال عن الوليد بن مروان عن غيلان بن جرير [261] عن ابن عمر قال قال رسول الله صلى الله عليه وسلم: "من بلغه شيء من الأحاديث التي يرجى فيها الخير فقاله ينوي به ما بلغه أعطيه وإن لم يكن".

وهو مروي من حديثه من طريقين:

في أحدهما الذي أخرجه المرهبي الوليد بن مروان قال فيه ابن عراق: "مجهول"قلت: وهو كما قال [262] وهو منقطع أيضاً لأن غيلان بن جرير من صغار التابعين ولم يرو عن أحد من الصحابة سوى أنس بن مالك وروايته عن كبار التابعين [263] .

وفي الثاني الذي أخرجه الدارقطني، إسماعيل بن يحيى قال الذهبي فيه: "مجمع على تركه" [264] وقال ابن ناصر الدين: "متروك" [265] وقال الشوكاني: "هو كذاب" [266] .

4-وحديث أبي هريرة رضي الله عنه: أخرجه ابن عساكر [267] من طريق أبي أحمد الحاكم، قال الحاكم أبو أحمد الحافظ : أنا محمد بن مروان وهو محمد بن حزم نا هشام بن عمار نا البختري بن عبيد الطابخي نا أبي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "من حدث عني حديثاً وهو لله عز وجل رضا فأنا قلته وإن لم أكن قلته".

وفي سنده البختري بن عبيد الطابخي قال الحافظ فيه: "ضعيف متروك" [268] .

وقال أبو نعيم: "روى عن أبيه موضوعات" [269] .

قلت: وقد روى هذا الحديث عن أبيه.

5- وحديث ابن عباس رضي الله عنهما: ذكره ابن ناصر الدين الدمشقي [270] من طريق إسماعيل بن أبي زياد عن جويبر عن الضحاك عن ابن عباس قال قال رسول اللّه صلى الله عليه وسلم: "من بلغه عن الله عز وجل رغبة فطلب ثوابها أعطاه الله أجرها وإن لم تكن الرغبة على ما بلغته" وفيه قال ابن عباس: "والله الذي لا إله إلاّ هو ما سمعت منه حديثاً قط أقر لعيني منه الحديث". وأشار إليه السخاوي [271] وابن عراق [272] .

وفيه جويبر بن سعيد البلخي متروك وكان يحيى القطان يرى التساهل في أخذ التفسير عنه و أضرابه كليث بن أبي سليم وحمد بن السائب الكلبي [273] .

وفي الجملة فهذا حديث لا يصح عن رسول الله صلى الله عليه وسلم قال الشوكاني: "والقلب يشهد بوضع ما ورد في هذا المعنى وبطلانه" [274] .

وقال ابن حجر: "لا أصل له" [275] .

مناقشة الشروط:

الشروط التي اشترطوها، وقيدوا العمل بالحديث الضعيف بها على تحققها وسلامتها من المآخذ لا تقوى على جعل الحديث الضعيف مصدراً لإثبات حكم شرعي، أو فضيلة خلقية أو غير ذلك.

والنفس لا تطمئن عند العمل إلا بالحديث الذي ثبتت صحته، لا بما لم يكن كذلك.

ولا يمكن أن نتصور أن شيئاً من الفضائل والمستحبات والترغيب والترهيب حصلت الغفلة عنه حتى لا يقدر له الوصول إلينا من طريق صحيح أو حسن لذاته أو لغيره الذي هو أدنى درجات القبول. ويتفرد بروايته ضعيف لا يعتمد على روايته إذا تفرد مع الجهود التي بذلها خيار هذه الأمة تجاه السنة المطهرة تحملاً وأداءً وجمعاً وتدويناً وتمحيصاً حتى ميز الصحيح من السقيم.

هذا مع عدم سلامة الشروط من المآخذ الآتي بيانها إن شاء الله تعالى.

الشـرط الأول:

وما شرطوه من كون الحديث الضعيف في فضائل الأعمال وما في معناها لا يسوّغ ذلك العمل به لأنه لا ينبغي أن يكلف أو يتكلف المسلم العمل بشيء لم تصح نسبته إلى رسول الله صلى الله عليه وسلم. والعامل بذلك الخبر لم يعمل به إلا رجاء ما يترتب على عمله ذلك من الفضل العظيم ولو تجرد الخبر من ذلك الثواب لما عمل به، فما الذي يدل على حصول ذلك الثواب إذا لم يثبت ذلك الخبر.

ولا فرق بين فضائل الأعمال وبين غيرها، إذ أن فضائل الأعمال من المستحب وهو من الأحكام الخمسة ويقع فيها خلاف بين العلماء كما هو معلوم.

قال شيخ الإسلام:"وكذلك ما عليه العلماء من العلماء بالحديث الضعيف في فضائل الأعمال ليس معناه إثبات الاستحباب بالحديث الذي لا يحتج به فإن الاستحباب حكم شرعي فلا يثبت إلا بدليل شرعي. ومن أخبر عن الله عز وجل أنه يحب عملاً من الأعمال من غير دليل شرعي فقد شرع من الدين ما لم يأذن به الله عز وجل كما لو ثبت الإيجاب أو التحريم. ولهذا يختلف العلماء في الاستحباب كما يختلفون في غيره بل هو أصل الدين المشروع" [276]

وقال الشوكاني فيما تقدم [277] : "أن الأحكام الشرعية متساوية الأقدام لا فرق بينها، فلا يحل إثبات شيء منها إلا بما تقوم به الحجة وإلا كان من التقول على الله عز وجل بما لم يقل".

وقال الشاطبي:"ولو كان من شأن أهل الإسلام أخذ الأحاديث عن كل من جاء بكل ما جاء لم يكن لانتصابهم للتعديل والتجريح معنى مع أنهم قد أجمعوا على ذلك ولا كان لطلب الإسناد معنى يتحصل، فلذلك جعلوا الإسناد من الدين ولا يعنون حدثني فلان عن فلان مجرداً، بل يريدون ذلك لما تضمنه من معرفة الرجال الذين يحدث عنهم حتى لا يسند عن مجهول ولا مجروح ولا متهم إلا عمن تحصل الثقة بروايته لأن روح المسألة أن يغلب على الظن من غير ريبة أن ذلك الحديث قد قاله النبي صلى الله عليه وسلم لنعتمد عليه في الشريعة ونسند إليه الأحكام، والأحاديث الضعيفة الإسناد لا يغلب على الظن أن النبي صلى الله عليه وسلم قالها فلا يمكن أن يسند إليها حكم فما ظنك بالأحاديث المعروفة الكذب" [278] .

ثم ذكر بعد ذلك بأن الراسخين في العلم لا يفرقون بين أحاديث الأحكام وفضائل الأعمال فيشترطون في أحاديث الأحكام الصحة ولا يشترطون ذلك فيما عداها [279] .

الشـرط الثاني:

وأما ما اشترطوه من كون ضعفه غير شديد، فلا يعين على العمل به، لأنه ما دام بهذه الصفة لا يغلب على الظن أنه صدر عن النبي صلى الله عليه وسلم وما لم يكن كذلك فنحن بغنية عنه لأن في أحاديث المقبولة ما يكفي عن ذلك. ومما يؤيد أن ما ورد في هذا الخبر غير صحيح تفرد هذا الضعف به مع المبالغة في حفظ السنة وتتبع طرق أحاديثها وجمعها وتدوينها.

قال الشاطبي آنفاً: "وروح المسألة أن يغلب على الظن من غير ريبة أن ذلك الحديث قد قاله النبي صلى الله عليه وسلم لنعتمد عليه في الشريعة، ونسند إليه الأحكام. والأحاديث الضعيفة الإسناد لا يغلب على الظن أن النبي صلى الله عليه وسلم قالها فلا يمكن أن يسند إليها حكم فما ظنك بالأحاديث المعروفة الكذب".

الشـرط الثالث:

أن يكون الحديث مندرجاً تحت أصل عام وهذا غير مسلّم، لأن بعض البدع تندرج تحت أصل عام، ومع ذلك فهي غير مشروعة، وهي التي يسميها الإمام الشاطبي بالبدعة الإضافية [280] .

والحديث الضعيف لا ينهض لإثبات شرعيتها لأن العمل بالحديث الضعيف الداخل تحت أصل عام إما أن يكون مساوياً في الحكم لذلك الأصل أو لا وذلك بأن يكون فيه زيادة ترغيب لذلك العمل فإن كان مساوياً أوفيه الزيادة المذكورة كان العمل لذلك الأصل لا الحديث الضعيف إلا اللهم ما توجده تلك الزيادة من الانبعاث إلى ذلك العمل.

وان لم يكن مساوياً بأن زاد على الأصل بحد أو قيد أو عدد فكيف يقال بأن العمل فيه لذلك الأصل كصيام نصف من شعبان [281] لأن الصيام ثابت بأدلة صحيحة لكن تحديده وتعين ذلك اليوم والشهر إنما أخذ من هذا الحديث الضعيف فلا يجوز العمل به.

فظهر بهذا أنه لا يجوز التقدير والتحديد بحديث ضعيف في فضائل الأعمال كالصلاة في وقت معين على وجه معين بقراءة معينة مع أن ذلك كله داخل تحت أصل شرعي لكن هذه القيود والحدود والمقادير زائدة بذلك الحديث الضعيف فلا يجوز الأخذ بها بخلاف ما لو كان الحديث الضعيف مساوياً في الحكم لحديث صحيح [282] .

وسأذكر مثالاً على ذلك من كلام شيخ الإسلام وإن كان مثاله محل نظر صحة وضعفاً كما سيأتي بيانه قال مثال ذلك: "من دخل السوق فقال لا إله إلا الله كان له كذا وكذا" [283] .

لأن ما اشتمل عليه هذا الحديث ثابت بأحاديث أخر صحيحة، لأن استحباب الذكر ثابت وكونه في السوق يؤخذ من استحباب ذكر الله عند الغافلين كما جاء في الحديث، ذكر الله في الغافلين كالشجرة الخضراء بين الشجر اليابس [284] .

إذا عمل به مع قطع النظر عن الثواب المذكور لأن رجاء ذلك الثواب مع سعة فضل الله وعظيم رحمته يحتاج إلى ما يؤكد صحة نسبته إلى رسول الله صلى الله عليه وسلم وأما الاستدلال على رجاء ذلك الثواب بحديث: "من بلغه عن الله شيء….".

فسبق بيان أنه لم يثبت في هذا الباب شيء.

ولشيخ الإسلام كلام يوضح ما ذكرت من أن الحديث الضعيف له حالتان:

الأولى: أن يحمل في طواياه ثواباً لعمل ثبتت مشروعيته بدليل شرعي فهذا يجوز العمل به بمعنى، أن النفس ترجو ذلك الثواب.

قال رحمه اللّه: "أن العمل إذا علم أنه مشروع بدليل شرعي وروي في فضله حديث لا يعلم أنه كذب جاز أن يكون الثواب حقاً ولم يقل أحد من الأئمة أن يجوز أن يجعل الشيء واجباً أو مستحباً بحديث ضعيف ومن قال هذا فقد خالف الإجماع" [285] .

الحالة الأخرى: أن يتضمن عملاً لم يثبت بدليل شرعي يظن بعض الناس أنه مشروع فهذا لا يجوز العمل به لأن اعتقاد موجبه و مقادير الثواب والعقاب يتوقف على الدليل الشرعي [286] .

وقال ابن تيمية مبيناً مراد العلماء القائلين بالعمل بالحديث الضعيف: "وإنما مرادهم بذلك أن يكون العمل مما قد ثبت أنه مما يحبه الله أو مما يكرهه اللّه بنص أو إجماع كتلاوة القرآن والتسبيح والدعاء والصدقة والعتق والإحسان إلى الناس وكراهة الكذب والخيانة ونحو ذلك فإذا روي حديث في فضل بعض الأعمال المستحبة وثوابها وكراهة بعض الأعمال وعقابها فمقادير الثواب والعقاب وأنواعه إذا روي فيها حديث لا نعلم أنه موضوع جازت روايته والعمل به بمعنى أن النفس ترجو ذلك الثواب أو تخاف من ذلك العقاب كرجل يعلم أن التجارة تربح لكن بلغه أنها تربح ربحاً كثيراً فهذا إن صدق نفعه وإن كذب لا يضره" [287] .

قلت: إلا أن هذا لا يقصر العمل بالأحاديث الضعيفة على شدة الاندفاع إلى العمل أو الانكفاف عنه فحسب وإنما يعني أمراً آخر وهو رجاء ذلك الثواب الذي ينتفع به العامل إن كان صدقاً ولا يضره إن كان كذباً لكن النفس لم تندفع لذلك العمل إلا رجاء عظيم ثوابه فما الذي دل على ذلك الثواب وهو من الأمور المغيبة التي لا تعرف إلا من طريق الخبر فيبقى الأمر لذلك الخبر الذي صدقه العامل برجاء ما فيه من الثواب فيكون له في ذلك نصيب من الكذب الذي ينبغي للمؤمن أن يحتاط لنفسه لئلا يقع فيه ولا ينبغي له أن يعمل أو يصدق إلا بما غلب على ظنه صحة نسبته إلى رسول اللّه صلى الله عليه وسلم. والعامل الذي يرجو ثواباً لم يرد في حديث صحيح لو سئل لماذا عملت بهذا ؟ لأشار إلى هذا الثواب ناسباً إياه إلى رسول الله صلى الله عليه وسلم وكذلك لو رغب غيره للعمل به سيقول: قال رسول اللّه صلى الله عليه وسلم فيذكر الحديث المتضمن لذلك.

وشريعة الله كاملة لا تحتاج إلى شيء عليها.

قال تعلى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ …} [288] فنحن بغنى عن هذا الحديث الضعيف أما ما لم يكن حديثاً كأن يكون من الإسرائيليات أو من المنامات أو أقوال السلف أو وقائع حصلت جاز ذكره في الترغيب والترهيب والترجيه والتخويف إذا علم حسنه أو قبحه بأدلة الشرع لانتفاء الخطر المذكور آنفاً عنه ولقوله صلى الله عليه وسلم: "حدثوا عن بني إسرائيل ولا حرج" أخرجه البخاري [289] فلو لم يكن في التحديث عنهم فائدة لما رخص في ذلك [290] .

وللإِمام الشاطبي كلام فيه حسم لهذا الموضوع قال: "أن العمل المتكلم فيه إما أن يكون منصوصاً على أصله جملة وتفصيلاً أو لا يكون منصوباً عليه لا جملة ولا تفصيلاً أو يكون منصوصاً عليه جملة لا تفصيلاً".

فالأول : لا إشكال في صحته، كالصلوات المفروضات والنوافل المرتبة لأسباب وغيرها، وكالصيام المفروض، أو المندوب على الوجه المعروف، إذا فعلت على الوجه الذي نص عليه من غير زيادة ولا نقصان، كصيام عاشوراء أو يوم عرفة والوتر بعد نوافل الليل، وصلاة الكسوف. فالنص جاء في هذه الأشياء صحيحاً على ما شرطوا، فثبتت أحكامها من الفرض والسنة والاستحباب، فإذا ورد في مثلها أحاديث ترغيب فيها، أو تحذير من ترك الفرض منها، وليست بالغة مبلغ الصحة، ولا هي أيضاً من الضعف بحيث لا يقبلها أحد، أو كانت موضوعة لا يصح الاستشهاد بها، فلا بأس بذكرها والتحذير بها والترغيب، بعد ثبوت أصلها من طريق صحيح.

والثاني: ظاهر أنه غير صحيح، وهو عين البدعة. لأنه لا يرجع إلاّ لمجرد الرأي المبني على الهوى، وهو أبدع البدع وأفحشها، كالرهبانية المنفية عن الإسلام، والخصاء لمن خشي العنت، والتعبد بالقيام في الشمس، أو بالصمت من غير كلام أحد. فالترغيب في مثل هذا لا يصح، إذ لا يوجد في الشرع، ولا أصل له يرغب في مثله، أو يحذر من مخالفته.

والثالث : ربما يتوهم أنه كالأول من جهة أنه إذا ثبت أصل عبادة في الجملة، فيسهل في التفصيل نقله من طريق غير مشترط الصحة. فمطلق التنفل بالصلاة مشروع، فإذا جاء ترغيب في صلاة ليلة النصف من شعبان [291] فقد عضده أصل الترغيب في صلاة النافلة. وكذلك إذا ثبت أصل صيام، ثبت صيام السابع والعشرين من رجب [292] وما أشبه ذلك. وليس كما توهموا، لأن الأصل إذا ثبت في الجملة لا يلزم إثباته في التفصيل، فإذا ثبت مطلق الصلاة لا يلزم منه إثبات الظهر والعصر أو الوتر أو غيرها حتى ينص عليها على الخصوص. وكذلك إذا ثبت مطلق الصيام لا يلزم منه إثبات صوم رمضان أو عاشوراء أو شعبان أو غير ذلك، حتى يثبت بالتفصيل بدليل صحيح. ثم ينظر بعد ذلك في أحاديث الترغيب والترهيب بالنسبة إلى ذلك العمل الخاص الثابت بالدليل الصحيح وليس فيما ذكر في السؤال شيء من ذلك، إذ لا ملازمة بين ثبوت القيام الليلي والنهاري في الجملة، وبين قيام ليلة النصف من شعبان بكذا وكذا ركعة يقرأ في كل ركعة منها بسورة كذا على الخصوص كذا وكذا مرة. ومثله صيام اليوم الفلاني من الشهر الفلاني، حتى تصير تلك العبادة مقصودة على الخصوص ليس في شيء من ذلك ما يقتضيه مطلق شرعية التنفل بالصلاة أو الصيامِ والدليل على ذلك أن تفضيل يوم من الأيام أو زمان من الأزمنة بعبادة يتضمن حكماً شرعياً فيه على الخصوص، كما ثبت لعاشوراء مثلاً، أو لعرفة أو لشعبان مزية على مطلق التنفل بالصيام، فإنه ثبت له مزية على الصيام مطلق الأيام. فتلك المزية اقتضت مرتبة في الأحكام أعلى من غيرها لا تفهم من مطلق مشروعية الصلاة النافلة، لأن مطلق المشروعية يقتضي الحسنة بعشر أمثالها - إلى سبعمائة ضعف في الجملة. وصيام يوم عاشوراء يقتضي أنه يكفر السنة التي قبله، فهو أمر زائد على مطلق المشروعية، وما يفيد له مزيد في الرتبة، وذلك راجع إلى الحكم.

فإذا هذا الترغيب الخاص يقتضي مرتبة في نوع من المندوب خاصة، لأن من رجوع إثبات الحكم إلى الأحاديث الصحيحة بناء على قولهم: إن الأحكام لا تثبت إلا من طريق صحيح والبدع المستدل عليها بغير الصحيح لا بد فيها من الزيادة على المشروعات كالتقييد بزمان أو كيفية مَّا. فيلزم أن تكون أحكام تلك الزيادات ثابتة بغير الصحيح، وهو ناقض إلى ما أسسه العلماء.

ولا يقال: إنهم يريدون أحكام الوجوب والتحريم فقط. لأنا نقول: هذا تحكم من غير دليل، بل الأحكام خمسة. فكما لا يثبت الوجوب إلا بالصحيح فإذا ثبت الحكم فاستسهل أن يثبت في أحاديث الترغيب والترهيب، ولا عليك. فعلى كل تقدير: كل ما رغب فيه إن ثبت حكمه ومرتبته في المشروعات من طريق صحيح فالترغيب بغير الصحيح مغتفر. وإن لم يثبت إلا من حديث الترغيب، فاشترط الصحة أبداً، و إلا خرجت عن طريق القوم المعدودين في أهل الرسوخ. فلقد غلط في هذا المكان جماعة ممن ينسب إلى الفقه. ويتخصص عن العوام بدعوى رتبة الخواص. وأصل هذا الغلط عدم فهم كلام المحدثين في الموضعين، وبالله التوفيق.

الشرط الرابع : وأما قولهم أن لا يعتقد عند العمل به ثبوته لئلا ينسب إلى النبي صلى الله عليه وسلم ما لم يقل. فعدم نسبة الحديث إلى النبي صلى الله عليه وسلم إذا لم يغلب على الظن أنه قال ذلك أمر مسلّم به وموافق للحق لكن هل يتصور الجمع بين عدم اعتقاد ثبوته والعمل به؟!

لأن الانبعاث إلى العمل به متسبب عن ذلك الخبر، وقائم عليه. فإذا لم يعتقد ثبوته فلماذا يعمل به؟ والحالة هذه وكل عامل بمثل هذا لو سئل عن الدافع إلى ذلك العمل لم يتردد عن الإشارة إلى هذا الحديث. ولو لم يرد فيه حديث لم يعمل به. فهل يمكن أن يقول زيد لعمر وحرك يدك أو رجلك على شكل كذا وكذا ويكون لك من الثواب كذا وكذا فهل يصدقه بذلك ويعمل بما قال؟! وهو يعلم أن ما قاله هو من قبل نفسه، وإن صدقه في ذلك فلا مرية في اختلال عقله.

واشتراط هذا الشرط قد يكون نظرياً لا عملياً لأنه لا يمكن كما قلت تصور الجمع بين عدم الاعتقاد أن النبي صلى الله عليه وسلم قاله وبيّن العمل به. وإذا أفتى العلماء بمثل ذلك أو عملوا لا يتوقون عدم الاعتقاد مثال ذلك ما قاله الإمام البيهقي في حديث أبي هريرة في سترة المضلي وفيه:"فإن لم تكن معه عصاً فليخططْ خطً".

قال بعد أن ذكر الاختلاف في سنده وأنه لم يرد إلا من هذا الوجه قال:"واحتج الشافعي رحمه الله بهذا الحديث في القديم ثم توقف فيه في الجديد "فقال في كتاب البويطي: "ولا يخط المصلي بين يديه خطاً إلا أن يكون في ذلك حديث ثابت فليتبع وكأنه عثر على ما نقلناه من الاختلاف في إسناده. ولا بأس به في مثل هذا الحكم إن شاء الله" [293] .

تعقيب على ما تقـدم:

قال عجاج الخطيب: "وقد يقال أن ثبوت الفضائل والترغيب فيها لا يلزمه حكم، فحين يروى خبر ضعيف في ثواب أمر من الأمور الثابت استحبابها والترغيب فيه أو في فضائل بعض الصحابة - رضي الله عنهم- لا يلزم من هذا الخبر ثبوت حكم فنقول هذا لا خلاف فيه من حيث عدم إثبات حكم في الفضائل ولكن الخلاف والكلام في رواية الضعيف والعمل به عامة" [294] .

والقول بالعمل في الأحاديث الضعيفة بالشروط المتقدمة نظري لا عملي بالنسبة لجماهير الناس لأنه من أين لهم تمييز الحديث الضعيف من الضعيف جداً ومن أين لهم تمييز ما يجوز العمل به منه مما لا يجوز. وكيف يجمعون بين العمل وبين عدم اعتقاد أن النبي صلى الله عليه وسلم قاله؟! ومن أين يعرفون أنه داخل تحت أصل كذا وكذا إلى غير ذلك.

فيرجع الأمر إلى منع العمل بالحديث الضعيف مطلقاً، كما ذهب إليه أهل القول الأول وهو ظاهر قول ابن حبان في كتابه المجروحين. أن ما روى الضعيف وما لم يرو في الحكم سيان [295] .

والعامل بالحديث الضعيف يخشى عليه من مشاركة الكذابين بالإثم الوارد في حق من فعل ذلك لأنه صدق ذلك بعمله.

قال الحافظ ابن حجر: "وليحـذر المرء من دخوله تحت قوله صلى الله عليه وسلـم: "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين" فكيف بمن عمل به! ولا فرق في العمل بالحديث في الأحكام أو في الفضائل إذ الكل شرع" [296] .

ولا شك أن الحق في هذا مع أهل القول الأول، ولدينا مما صح في الفضائل والترغيب والترهيب من جوامع كلم المصطفى صلى الله عليه وسلم ثروة يعجز البيان عن وصفها وهي تغنينا عن رواية الأحاديث الضعيفة في هذا الباب وبخاصة أن الفضائل ومكارم الأخلاق من دعائم الدين ولا فرق بينها وبين الأحكام من حيث ثبوتها بالحديث الصحيح أو الحسن، فمن الواجب أن يكون مصدرها جميعاً الأخبار المقبولة [297] .

وحاصل القول: أنه لا ينبغي أن يجوز العمل أو يستحب في فضائل الأعمال بحديث ضعيف لأن المندوب من الأحكام، ويقع فيه الخلاف كما يقع في غيره كما تقدم.

وهذا لا يجوز أن تبنى عليه الشريعة ولا يحتج به في الدين باتفاق المسلمين فإن هذا من جنس الإسرائيليات ونحوها التي لا تعلم صحتها، إلا بنقل ثابت عن النبي صلى الله عليه وسلم وهذه لو نقلها مثل كعب الأحبار ووهب بن منبه وأمثالهما ممن ينقل أخبار- المبتدأ أو قصص المتقدمين- من أهل الكتاب لم يجز أن يحتج بها في دين المسلمين باتفاق المسلمين، فكيف إذا نقلها من لا ينقلها لا عن أهل الكتاب، ولا عن ثقات علماء المسلمين، بل إنما ينقلها عمن هو عند المسلمين مجروح ضعيف لا يحتج بحديثه واضطرب عليه فيها اضطراباً يعرف به أنه لم يحفظ ذلك قاله شيخ الإسلام ابن تيمية [298] .

الخاتمــة

هكذا تم بمنه وفضله البحث في هذا الموضوع وأصبح الحق فيه واضحاً لكل ذي عينين منصف إذا تدبر ما جاء فيه، لأنه هو الطريق الذي من سلكه نجا. ولأننا لسنا بحاجة إلى العمل بمثل تلك الأحاديث لأن فيما صح من الأحاديث المتضمنة لذلك كفاية لكل واقف، عند حدود الكتاب والسنة.

ومن قال بأن الأخذ بالأحاديث الضعيفة ليس اختراع عبادة [299] فعجب قولهم ؛ لأن من أمعن النظر بالأحاديث الضعيفة، وبما تدل عليه من الفضائل التي لم تكن مساوية في هذا الحكم لأصل آخر صحيح كما أسلفنا لوجد أن ما تدل عليه ما دامت بهذه الصفة اختراع عبادة لأنه لا معتمد له في العمل به إلا ذلك الحديث الضعيف كصيام السابع والعشرين من رجب [300] وما ماثل ذلك .

فصيام ثابت لكن ما الذي دل على فضله في هذا اليوم؟ أليس هو الحديث الضعيف؟ أليس الصائم في هذا اليوم يرجو الثواب الذي ورد ذكره في هذا الحديث؟.

ومع ذلك فإننا نجد بعض الأعلام من العلماء لا يقفون عند فضائل الأعمال عند الأخذ بالحديث الضعيف فقد يتجاوزونه إلى الأحكام مثال ذلك ما قاله البيهقي في حديت أبي هريرة رضي اللّه عنه في سترة المصلي كما تقدم [301] .

والسيوطي إذ قال فيما تقدم [302] ويعمل به أيضاً في الأحكام إذا كان فيه احتياط .

وما ورد في الأئمة في هذا الموضوع كالإمام أحمد وغيره رحمهم الله فمحمول على رواية الحديث الضعيف لا على العمل به أو على العمل به لكن يعنون به الحسن لغيره لا الضعيف القريب ضعفه إذا تفرد أو أنهم يفضلونه على القياس الفاسد كما تقدم بسطه.

وهناك فرق بين العمل بالحديث الضعيف وبين روايته وذلك إذا لم يشتد ضعفه وأما ما اشتد ضعفه فلا جدال فيه كما تقدم تفصيله في أبواب هذا البحث والله أعلم.

وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله محمد ابن عبد الله وعلى آله وأزواجه وأصحابه ومن اهتدى بهداه إلى يوم الدين.

فهرس المصادر والمراجع

المخطوطات

1- تهذيب الكمال: للحافظ المزي: نسخة مصورة من النسخة المحفوظة بدار الكتب المصرية.

2- الجامع الكبير: للحافظ السيوطي نسخة مصورة عن النسخة المحفوظة بدار الكتب المصرية.

3- شعب الإيمان: للبيهقي: تصويره في مكتبة الجامعة الإسلامية.

4- طبقات المحدثين: لأبي الشيخ تصويره في المكتبة المركزية بجامعة أم القرى.

5- العلل: للدارقطني تصويره في المكتبة المركزية بجامعة أم القرى.

6- ما قرب سنده: لأبي إسماعيل السمرقندي تصويره في مكتبة الجامعة الإسلامية.

7- مجمع البحرين: للهيثمي أصله في مكتبة الحرم المكي الشريف.

8- معرفة السنن والآثار: للإمام البيهقي توجد لدَّي صورة عنه وأصله في مكتبة الشيخ محب الله في باكستان.

9- المقصد العلي: للهيثمي تصويره في المكتبة المركزية بجامعة أم القرى.

10- مسند البزار: تصويره في مركز البحث العلمي في جامعة أم القرى.

المطبوعـات

11- الأباطيل والمناكير: للحافظ الجورقاني تحقيق عبد الرحمن عبد الجبار الفريواني الطبعة الأولى 1403 هـ مطبعة السلفية.

12- الأجوبة الفاضلة: للكنوي تحقيق عبد الفتاح أبو غدة مكتب المطبوعات الإسلامية .

13- الأحكام في أصول الأحكام لابن جزم: تحقيق د/ إحسان عباس الطبعة الأولى 1400 هـ الناشر دار الآفاق بيروت.

14- أخبار أصبهان : لأبي نعيم الأصبهاني. الناشر الدار العلمية دلهي الهند.

15- الأذكار: للنووي تحقيق عبد القادر الأرناووط. الناشر دار الملاح للطباعة والنشر.

16- أصول الحديث وعلومه: تأليف د/ محمد عجاج الخطيب. الطبعة الأولى 1386 هـ.

17- أعلام الموقعين: للإمام ابن قيم الجوزي تحقيق محمد محي الدين عبد الحميد. الطبعة الأولى 1374 هـ. مطبعة السعادة بمصر.

18- الإعتام: الإمام الشاطبي دار المعرفة للطباعة والنشر والتوزيع. بيروت- لبنان.

19- الاقتراح في بيان الاصطلاح: لابن دقيق العيد. تحقيق قحطان عبد الرحمن الدوري. مطبعة الإرشاد - بغداد 1402 هـ.

20- ألفية العراقي وشرحها للسخاوي: الناشر مكتبة السلفية بالمدينة المنورة- مطبعة العاصمة.

21- الباعث الحثيث أو اختصار علوم الحديث: لابن كثير تحقيق أحمد محمد شاكر الطبعة الثالثة.

22- تاريخ بغداد: للحافظ الخطيب البغدادي. الناشر دار الكتاب العربي بيروت.

23- تاريخ يحيى بن معين: تحقيق د/ أحمد محمد نور سيف. الناشر مركز البحث العلمي بجامعة أم القرى.

24- التاريخ الكبير: للإمام البخاري دائرة المعارف العثمانية بحيدر آباد ( الدكن ) الهند.

25- التبصرة والتذكرة شرح ألفية العراقي: توزيع دار الباز عباس أحمد الباز مكة المكرمة.

26- تبين العجب بما ورد في فضل رجب: للحافظ ابن حجر العسقلاني. مطبعة المعاهد بالقاهرة 1351 هـ.

27- تحذير الخواص من أكاذيب القصاص: تحقيق الدكتور محمد بن لطفي الصباغ- المكتب الإسلامي.

28- تحفة الأحوذي: شرح جامع الترمذي الناشر دار الكتاب العربي بيروت لبنان.

29- تدريب الراوي: للإمام السيوطي تحقيق عبد الوهاب عبد اللطيف. الناشر المكتبة العلمية بالمدينة المنورة.

30- تذكرة الحفاظ: للإمام الذهبي. دار إحياء التراث العربي بيروت.

31- الترجيح لحديث صلاة التسبيح: للحافظ ابن ناصر الدين الدمشقي. الطبعة الأولى 1405 هـ. دار البشائر الإسلامية بيروت.

32- التعقبات على الموضوعات: للإمام السيوطي. المكتبة الأثرية باكستان.

33- تقريب التهذيب: للحافظ ابن حجر العسقلاني تحقيق محمد عوامة دار الرشيد سوريا- حلب.

34- التقريب: للنووي المطبوع مع شرحها تدريب الراوي تحقيق عبد الوهاب عبد اللطيف. الناشر المكتبة العلمية بالمدينة المنورة.

35- التلخيص الحبير: للحافظ ابن حجر تحقيق عبد اللّه هاشم اليماني.

36- تنزيه الشريعة المرفوعة عن الأحاديث الشنيعة الموضوعة: لابن عراق. مكتبة القاهرة.

37- تنقيح الأنظار: للعلامة محمد بن إبراهيم الوزير الحسني تحقيق محمد محي الدين عبد الحميد الطبعة الأولى 1366 هـ.

38- تمييز الطيب من الخبيث: للحافظ عبد الرحمن بن علي بن محمد الشيباني الشافعي الناشر دار الكتاب العربي بيروت لبنان.

39- تهذيب التهذيب: للحافظ ابن حجر الطبعة الأولى 1325 هـ مطبعة دائرة المعارف النظامية بحيدر آباد ( الدكن ) الهند.

40- الثقات: لابن حبان مطبعة مجلس دائرة المعارف العثمانية بحيدر آباد ( الدكن ) الهند.

41- جامع بيان العلم وفضله: للإمام أبي عمر يوسف بن عبد البر الناشر المكتبة العلمية بالمدينة المنورة.

42- جامع الترمذي-: المطبوع مع شرحه تحفة الأحوذي دار الكتاب العربي بيروت.

43- جزء الحسن بن عرفة: تحقيق عبد الرحمن بن عبد الجبار الفريوائي مكتبة دار الأقصى الكويت.

44- الجرح والتعديل: للإمام أبي محمد عبد الرحمن بن أبي حاتم الرازي. مطبعة دائرة المعارف العثمانية بحيدر آباد ( الدكن ) الهند.

45- الجوهر النقي على السنن الكبرى للبيهقي: للإمام ابن التركماني. مطبعة دائرة المعارف النظامية بحيدر آباد ( الدكن ) الهند.

46- حلية الأولياء: للحافظ أبي نعيم الأصبهاني الطبعة الثانية 1387 هـ. الناشر دار الكتاب العربي بيروت لبنان.

47- خصائص المسند: للإِمام أبي موسى المديني. مطبعة السعادة بجوار محافظة مصر. الطبعة الأولى 1929 م.

48- الدراية في تخريج أحاديث الهداية: للحافظ ابن حجر العسقلاني. تحقيق عبد اللّه هاشم اليماني. مطبعة الفجالة الجديدة- القاهرة.

49- الرسالة: للإمام الشافعي تحقيق أحمد محمد شاكر دار العربية.

50- سلسلة الأحاديث الضعيفة: للشيخ الألباني. المكتب الإسلامي.

51- سنن أبي داود: الناشر دار الكتاب العربي بيروت لبنان.

52- سنن النسائي: الطبعة الأولى 1383. شركة ومطبعة مصطفى البابي الحلبي بمصر.

53- سنن ابن ماجة: تحقيق محمد فؤاد عبد الباقي. عيسى البابي الحلبي وشركاؤه- مصر.

54- سنن الدارمي: دار إحياء السنة النبوية.

55- سنن الدارقطني: الناشر عبد اللّه هاشم اليماني- دار المحاسن للطباعة القاهرة.

56- السنن الكبرى للبيهقي: مطبعة دائرة المعارف النظامية بحيدر آباد ( الدكن ) الهند.

57- شرح علل الترمذي: تحقيق صبحي جاسم الحميد. مطبعة العاني بغداد.

58- شرح الكرماني: الطبعة الثانية 1401 هـ. دار إحياء التراث العربي بيروت لبنان.

59- شرح النووي: الناشر دار الكتاب العربي بيروت لبنان.

60- صحيح البخاري: المطبوع مع شرحه فتح الباري. المطبعة السلفية ومكتبتها.

61- صحيح مسلم: تحقيق محمد فؤاد عبد الباقي- دار إحياء الكتب العربية عيسى البابي الحلبي وشركاؤه.

62- صحيح ابن خزيمة: تحقيق د/ محمد مصطفى الأعظمي- المكتب الإسلامي.

63- صحيح الترغيب والترهيب: اختيار وتحقيق الشيخ الألباني المكتب الإسلامي الطبعة الأولى 1402 هــ.

64- الضعفاء الكبير: للعقيلي/ تحقيق د/ عبد المعطي أمين قلعجي. توزيع دار الباز عباس أحمد الباز مكة المكرمة.

65- الضعفاء والمتروكون: للدارقطني/ تحقيق موفق بن عبد اللّه بن عبد القادر. مكتبة المعارف الرياض .

66- الضعفاء والمتروكون للنسائي: تحقيق محمود إبراهيم زايد الطبعة الأولى. دار الوعي حلب.

67- الضعفاء: لأبي نعيم الأصبهاني تحقيق د/ فاروق حماده الطبعة الأولى 1405هـ .

68- علل الحديث: لابن أبي حاتم الناشر مكتبة المثنى بغداد.

69- عمدة القاري: شرح صحيح البخاري. الناشر محمد أمين دمج بيروت. إدارة الطباعة المنيرية.

70- عمل اليوم والليلة: لابن السني تحقيق عبد القادر أحمد عطا. دار المعرفة للطباعة والنشر بيروت.

71- عيون الأثر: لابن سيد الناس دار المعرفة للطباعة والنشر بيروت لبنان.

72- غريب الحديث: للخطابي. تحقيق عبد الكريم إبراهيم الغرباوي منشورات مركز البحث العلمي بجامعة أم القرى.

73- الفتاوى: للإمام ابن تيمية جمع وترتيب عبد الرحمن محمد بن قاسم وابنه محمد. الطبعة الأولى.

74- فتح الباري شرح صحيح البخاري: للحافظ ابن حجر العسقلاني المطبعة السلفية ومكتبتها.

75- فتح الباقي: المطبوع مع التبصرة والتذكرة. توزيع دار الباز- عباس أحمد الباز مكة المكرمة.

76- فتح المغيث شرح ألفية الحديث للعراقي: للإمام السخاوي تحقيق عبد الرحمن محمد عثمان الطبعة الثانية 1388 هـ.

77- الفصل في الملل والأهواء والنحل: للإمام ابن حزم دار الفكر 1400 هـ.

78- الفوائد المجموعة: للإمام الشوكاني الطبعة الأولى 1380 هـ. تحقيق عبد الرحمن بن يحي المعلمي اليماني.

79- فيض القدير شرح الجامع الصغير: للمناوي الطبعة الثانية 1391 هـ. دار المعرفة للطباعة والنشر بيروت.

80- قواعد التحديث: للعلامة القاسمي الدمشقي. الطبعة الأولى. دار إحياء السنة النبوية.

81- قواعد في علوم الحديث: للعلامة التهانوي تحقيق عبد الفتاح أبوغدة. مكتب المطبوعات الإسلامية بيروت.

82- القول البديع: للإمام السخاوي: الناشر دار الكتاب العربي.

83- الكامل لابن عدي: دار الفكر للطباعة والنشر والتوزيع.

84- كشف الأستار عن زوائد البزار: تحقيق حبيب الرحمن الأعظمي. الطبعة الأولى.

85- كشف الخفاء: للإمام العجلوني، دار إحياء التراث العربي بيروت- لبنان.

86- الكفاية في علم الرواية: للخطيب البغدادي. الطبعة الأولى. مطبعة السادة.

87- كنز العمال: للمهتدي، الناشر مكتبة التراث الإسلامي حلب.

88- اللآلي المصنوعة في الأحاديث الموضوعة للسيوطي. دار المعرفة للطباعة والنشر بيروت - لبنان.

89- لسان الميزان: للحافظ ابن حجر العسقلاني. منشورات مؤسسة الأعلمي للمطبوعات بيروت - لبنان.

90- المجروحين: لابن حبان تحقيق محمود إبراهيم الطبعة الأولى 1396 هـ مطبعة الحضارة العربية. بالقاهرة.

91- مجمع الزوائد: للحافظ الهيثمي. الطبعة الثانية الناشر دار الكتاب العربي بيروت لبنان.

92- المدخل: للحاكم تحقيق د/ ربيع بن هادي المدخلي الطبعة الأولى 1404 هـ. مؤسسة الرسالة بيروت.

93- المدخل: للبيهقي تحقيق د/ محمد ضياء الرحمن الأعظمي الناشر دار الخلفاء للكتاب الإسلامي.

94- المراسيل: لابن أبي حاتم. الطبعة الأولى 1397 هـ. مؤسسة الرسالة.

95- المرقاة شرح المشكاة: لعلي القاري الميمنية 1309 هـ.

96- المستدرك: للحاكم. الناشر مكتب المطبوعات الإسلامية حلب.

97- مسند الإمام أحمد المكتب الإسلامي- دار صادر بيروت.

98- مسند الطيالسي: منحة المعبود في ترتيب مسند الطيالسي 1372 هـ. المطبعة المنيرية بالأزهر.

99- مشكل الآثار: للإمام الطحاوي: الطبعة الأولى مطبعة مجلس دائرة المعارف النظامية بحيدر آباد ( الدكن ) الهند.

100- مصباح الزجاجة في زوائد ابن ماجة: تحقيق محمد المنتقي الكشناوي. دار العربية للطباعة والنشر والتوزيع بيروت.

101- مصنف ابن أبي شيبة: الناشر الدار السلفية بمبي- الهند.

102- مطالب العالية بزوائد المسانيد الثمانية: تحقيق حبيب الرحمن الأعظمى الطبعة الأولى.

103- المعجم الكبير: للطبراني تحقيق حمدي عبد المجيد الطبعة الأولى. الدار العربية للطباعة- بغداد.

104- معرفة علوم الحديث: للإمام الحاكم. تحقيق معظم حسين الطبعة الثانية 1977 م.

105- المغني عن حمل الأسفار في الأسفار: للعراقي المطبوع مع إحياء علوم الدين مطبعة الاستقامة بالقاهرة.

106- المقاصد الحسة: للإمام السخاوي. الطبعة الأولى 1399 هـ. دار الكتب العلمية بيروت لبنان.

107- ملخص إبطال القياس: لابن حزم تحقيق سعيد الأفغاني دار الفكر بيروت.

108- منهاج السنة النبوية: للإمام ابن تيمية الطبعة الأولى 1321 هـ. المطبعة الكبرى الأميرية ببولاق- مصر.

109- منهج النقد في علوم الحديث: للدكتور نور الدين عتر الطبعة الثانية 1399 هـ. دار الفكر: دمشق.

110- الموضوعات: للإمام ابن الجوزي. تحقيق عبد الرحمن بن محمد بن عثمان الطبعة الأولى 1386 هـ.

111- ميزان الاعتدال: للحافظ الذهبي تحقيق علي محمد البجاوى دار إحياء الكتب العربية عيسى البابي الحلبي وشركاؤه.

112- نزهة النظر شرح نخبة الفطر: للحافظ ابن حجر الناشر مكتبة العلمية بالمدينة المنورة.

113- نصب الراية: للحافظ الزيلعي الناشر المكتبة الإسلامية الطبعة الثانية 1393 هـ.

114- النكت على كتاب ابن الصلاح: للحافظ ابن حجر العسقلاني تحقيق د/ ربيع بن هادي المدخلي منشورات المجلس العلمي إحياء التراث الإسلامي الجامعة الإسلامية.

115- هدي الساري مقـدمـة فتح الباري: للحافظ ابن حجر العسقلاني تحقيق إبراهيم عطوه الطبعة الأولى 1383 هـ. شركة ومكتبة ومطبعة مصطفى البابي الحلبي.

[1] النجـم: الآية 3- 4.

[2] المائدة الآية 3.

[3] مقدمة الكامل: 1/ 17

[4] صحيح البخاري : العلم، باب آثم من كذب على النبي صلى الله عليه وسلم فتح الباري 1/199- 202

[5] انظر ما أشير إليه في هامش 2

[6] انظر ما أشير إليه في هامش 2

[7] صحيـح البخاري: الجنـائز، باب ما يكره من النياحة على الميت فتح الباري 3/ 160 وصحيح مسلم: المقدمة

باب تغليظ الكذب على رسول الله صلى الله عليه وسلم 1/9- 10

[8] صحيح البخاري: العلم، باب آثم من كذب على النبي صلى الله عليه وسلم فتح الباري 1/ 200

[9] صحيح البخاري أحاديث الأنبياء، باب ما ذكر عن بنى إسرائيل فتح الباري6/496

[10] صحيح مسلم: الزهد والرقائق، باب التثبت في الحديث وحكم كتابة العلم 2/2298صحيح البخاري: العلم، باب إثم مر كـذب على النبي صلى الله عليه وسلم فتح الباري1/ 201

[11] صحيح البخاري. المناقب، ،باب… فتح الباري6/ 540

[12] صحيح مسلم: الزهد والرقائق، باب التثبت في الحديث وحكم كتابة العلم 2/2298

[13] صحيح مسلم. المقدمة، باب وجوب الرواية عن الثقات وترك الكذابين - 1/ 9

[14] قلت: هو كـما قال إلا أنـه لم يذكـر حديث سـمر ة بن جنـدب الـذي أحرجه مسلم في مقدمة صحيحه فبذكره يكون العدد أربعة وثلاثين كما هنا.

[15] فتح الباري 1/203

[16] شرح النووي على صحيح مسلم: 1 / 92

[17] ا نظر ما أشير إليه في هامش2 وراجع نظم المتناثر من الحديث المتواتر ص 20

[18] عمدة القاري: 2/ 146

[19] شرح النووي على صحيح مسلم 1/93

[20] فتح الباري: 1/199- 0 20 وراجع فتح المغيث 1/ 244

[21] كشف الأستار: 1/ 114.

[22] حلية الأولياء: 4/47ا .

[23] العلل 4/ لوحه 9.

[24] المدخل 99.

[25] مجمع الزوائد: 1/ 144.

[26] لتقريب 613.

[27] انظر هامش 5.

[28] حلية الأولياء: 4/147ترجمة عمرو بن شرحبيل

[29] سنن الدارمي: المقدمة: باب إلقاء الحديث عن النبي صلى الله عليه وسلم والتثبت فيه 1/76

[30] التقريب 414

[31] راجع التهذيب: 7/ 471.

[32] الأنعام الآية، 144 .

[33] آل عمران: الآية، 130.

[34] الإسراء: ا لآية، 31.

[35] فتح الباري: 1/ 200 وراجع فـتح المغيث 1/ 244 .

[36] تحفة الأحوذى: 3/ 2 37

[37] المعجم الكبير:8/155 .

[38] المدخل: 96 .

[39] المدخل: 96 .

[40] التقريب 502 .

[41] جامع الترمذي: العلم، باب تعظيم الكذب على رسول الله صلى الله عليه وسلم (تحفة الأحوذي 3/374).

[42] فتح الباري 1/202 .

[43] القول البديع 256.

[44] راجع تنقيح الأقطار وشرحه توضيح الأفكار 2/85 .

[45] فتح الباري 1/ 201 .

[46] راجع شرح الكرماني 2/ 113.

[47] فتح الباري 1/ 201.

[48] سيأتي تخريجه وبيان درجته في صفحة 27.

[49] المرقاة شرح المشكاة 1/ 21 .

[50] فتح الباقي: 1/ 106، 107 .

[51] منهاج السنة النبوية 4/ 10.

[52] الحجرات: ا لآية 6.

[53] الحجر: ا لآية 9.

[54] أصول الحديث علومه ومصطلحه 428 .

[55] أصول الحديث علومه ومصطلحه 430.

[56] الجرح والتعديل: 2/ 18 وتدريب الراوي 184.

[57] المقدمة 28

[58] صحيح مسلم. المقدمة، باب النهى عن الحديث بكل ما سمع ص 10 .

[59] مقدمة صحيح مسلم ص 11

[60] مقدمة صحيح مسلم ص 11 وراجع الجرح والتعديل 2/35

[61] الأباطيل والمناكير ص 12

[62] معرفة علوم الحديث ص.6

[63] شرح علل الترمذي لابن رجب ص103

[64] شرح علل الترمذي لابن رجب ص 103

[65] الأباطيل 1/ 11

[66] الجرح والتعديل 2/ 24

[67] شرح علل الترمذي ص 104

[68] المقدمة ص 20

[69] الإقتراح: ص 177

[70] الإقتراح: ص 177

[71] راجع تدريب الراوي 105 و النكت على كتاب ابن الصلاح491

[72] راجع تدريب الراوي 105والنكت على كتاب ابن صلاح 491

[73] النكت 492

[74] راجع التدريب 105

[75] راجع فتح المغيث 1/ 71 وقواعد التحديـث 109.

[76] انظر باب وجوب معرفة الحديث الصحيح والضعيف ص 17

[77] الأجوبة الفاضلة 56.

[78] فتح المغيث 1/267.

[79] الكفاية: 213 وراجع فتح المغيث 1/267.

[80] المصدر السابق.

[81] الكفاية 213.

[82] فتح المغيث 1 / 267 هذا النص مما سقط من المدخل للبيهقـي نبه على ذلك محققه انظر ص 77.

[83] فتح المغيث 1 / 267 وراجع التبصرة والتذكرة 1/ 291.

[84] جامع بيان العلم وفضله 22.

[85] المقدمة 949وراجع التقريب للنووي 169.

[86] التقريب 195, 196.

[87] ألفية العراقي مع شرحها للسخاوي 1/266.

[88] المقدمة 49.

[89] راجع مقدمة صحيح الترغيب والترهيب ص 21.

[90] صحيح البخاري: العلم، باب من خص بالعلم قوماً دون قوم كراهية أو لا يفقهوا فتح الباري1/225

[91] راجع صحيح ابن خزيمة: 4/263، 351.

[92] فتح المغيث: 1/267.

[93] الباعث الحثيث شرح اختصار علوم الحديث 91.

[94] شرح علل الترمذي: 103.

[95] هذا الكلام وتتمته مورد في صفحة 54- 55.

[96] المقدمة: 47.

[97] التقريب المطبوع مع التدريب 178

[98] نزهة النظر 47.

[99] شرح النووي 1/95 ، 96

[100] النجم: الآية:3

[101] تحذير الخواص 132

[102] راجع المدخل 91.

[103] انظر الفصل الأول ص 11

[104] المسند: 2/22، 103،144.

[105] الرسالة: 396.

[106] كشف الأستار: 1/ 114.

[107] المدخل: 92.

[108] معرفة السنن والآثار: 45- 46.

[109] تاريخ بغداد: 3/238 ترجمة محمد بن محمد أبو منصور.

[110] فتح الباري: 1/201،203.

[111] منحة المعبود: 1/38.

[112] المسند:1/65.

[113] كثف الأستار: 1/113.

[114] شكل الآثار: 1/ 166.

[115] المدخل 92.

[116] فتح الباري: 1/203.

[117] التقريب: 340.

[118] تحذير الخواص 72.

[119] تبيين العجب بما ورد في فضائل رجب ص 31.

[120] مقدمة صحيح مسلم1/28.

[121] المدخل: 111 والكفاية 90.

[122] الكفاية: 88.

[123] المجروحين 1/21 والكفاية 89 والأباطيل والمناكير 1/ 9.

[124] الأباطيل والمناكير 1/ 10.

[125] الكفاية: 92 والأباطيل 1/ 10.

[126] مناهج السنة: 4/ 11.

[127] مقدمة الضعفاء للعقيلي ص 14.

[128] راجع الإعتصام: 1/ 224.

[129] صحيح البخاري: فضائل الصحابة، باب قول النبي صلى الله عليه وسلم "لو كنت متخذاً خليلاً "فتح الباري 7/ 21 وصحيح مسلم: فضائل الصحابة، باب تحريم سب الصحابة رضي الله عنهم 4/1967.

[130] 1/162- 163.

[131] قلت: العمل بالحديث الضعيف يأتي بيانه مفصلاً في رد القول بجواز العمل بالحديث الضعيف ص38.

[132] الفتاوى: 18/ 26- 27.

[133] جامع بيان العلم وفضله 76.

[134] قواعد التحديث 114- 116.

[135] انظر هذا القول في رواية الأحاديث الضعيفة ص18.

[136] الرسالة 141، 142 المسألة 402،403 والأم 4/ 40 وراجع فتح المغيث 1/268.

[137] راجع الاراء6/87 الحديث 1655ـ

[138] راجع فتح المغيث: 1/ 71.

[139] راجع القول البديع 256 وقواعد التحديث 113- 114.

[140] عيون الأثر: 1/ 15.

[141] راجع تدريب الراوي 196 والقول البديع 256.

[142] قواعد التحديث 113- 114.

[143] الفصل في الملل والنحل: 2/38.

[144] راجع فتح المغيث 1/267.

[145] النكت 1/437 وراجع القول البديع 255 وفتح المغيث 1/ 0 8.

[146] القول البديع 255 والموضوعات لابن الجوزي 35 .

[147] القول البديع 255 والموضوعات لابن الجوزي 35 .

[148] راجع فتح المغيث 1/ 80.

[149] إعلام الموقعين: 1/ 32.

[150] وتحريم صيدوجّ رواه الزبير بن العوام أخرجه أحمد ( المسند 1/165) وأبو داود المناسك (عون المعبود 2/ 164) ذكر الذهبي بأن الشافعي صححه (ميزان الاعتدال 2/393) وحسنه المنذري (التلخيص الخبير 2/ 280) قلت: هو من طريق محمد بن عبد الله بن إنسان عن أبيه ومحمد بن عبد الله ذكره ابن حبان في الثقات (9/33) وقال: كان يخطئ وقد تفرد بهذا الحديث نص عليه البخاري في التاريخ الكبير (1/140) وابن حبان. وقال ابن حجر فيه لين (التقريب 486) ومثل ذلك قال في أبيه (التقريب 296) وقال البخاري في عبد الله بن إنسان لم يصح حديثه (التاريخ الكبير 5/ 45) وكذا قال الأزدي وذكر الخلال أن أحمد ضعفه (التلخيص الخبير 2/ 280) وقال النووي: إسناده ضعيف.

[151] دل على هذا حديث جبير بن مطعم رضي اللّه عنه أن النبي صلى الله عليه وسلم قال:"يا بنى عبـد مناف لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهاراً. أخرجه الترمذي (الحج، باب ما جاء في الصلاة بعد العصر وبعد المغرب... (تحفة الأحوذي 2/ 94- 95) وأبو داود: المناسك، باب الطواف بعـد العصر (عون المعبود 2/ 119) والنسائي (الصلاة، باب إباحة الصلاة في الساعات كلها بمكة 1/228) وابن ماجة (إقامة الصلاة والسنة فيها، باب ما جاء في الرخصة في الصلاة بمكة في كل وقت 1/398) والشافعي (الرسالة) 325 وأحمد (المسند: 4/ 84 ) والدارمي:( المناسك، باب الطواف في غير وقت الصلاة: 2/ 75 ) وابن خزيمة (4/ 225 ) والحاكم (المستدرك 1/448 ) والبيهقي (السنن الكبر ى: 2/ 461) .

قال الترمذي فيه: حسن صحيح وصححه ابن خزيمة وقال الحاكم على شرط مسلم ووافقه الذهبي- وروي أيضاً من وجوه أخرى (راجع التلخيص الخبير 1/ 190).

[152] هذا الحكم مأخوذ من حديث لعائشة أم المؤمنين ولأبي سعيد الخدري وابن عباس فحديث عائشة أخرجه ابن ماجة (إقامة الصلاة: باب ما جاء في البناء على الصلاة 1/385) والدارقطنى 1/157 والبيهقي 1/142وهومن طريق إسماعيل بن عياش عن ابن جريج عن ابن أبي مليكة عن عائشة. وهو ضعيف لأنه من رواية إسماعيل بن عياش عن الحجازيين وهو مخلط وفي روايته عنهم وقد رواه موصولاًً ومرسلاًً. وتكلم الأئمة في ذلك مبينين ترجيح إرساله على وصله، وأن المرسل أيضاًً ليس بشيء. وقد حاول ابن التركماني تصحيح حديث إسماعيل بن عياش بما لا طائل تحته (الجوهر النقي على السنن الكبرى للبيهقي 1/142،143).

وحديث أبى سعيد الخدري أخرجه الدارقطني 1/(157) وفيه أبو بكر الداهري متروك.

وحديث ابن عباس أخرجه الدارقطني (1/156) وفيه سليمان بن أرقم متروك .

وروى فيه أيضاًًً آثار راجع التلخيص الخبير1/275 والدارية 1/31 ونصب الراية 1/37 والكامل لابن عدي 1/288 والبيهقي 1/142،143.

[153] راجع القول البديع 256 والنكت 1/ 436.

[154] الاعتصام: 1/ 226.

[155] تدريب الراوي 197.

[156] ملخص أبطال القياس والرأي 68 وراجع الأحكام 7/ 54.

[157] أعلام الموقعين 1/32.

[158] إعلام الموقعين: 1/ 31.

[159] راجع الفصل في الملل والنحل: 1/83.

[160] الكفاية 213 وراجع فتح المغيث 1/267.

[161] فتح المغيث: 1/267.

[162] القول البديع 255.

[163] ذُكرت هذه الشروط أو بعضها في فتح المغيث ا/ 268 والقول البديع 255وتدريب الراوي 196 وتبين العجب بما ورد في فضائل رجب 32 وقواعد التحديث 116.

[164] الأذكار: 5 .

[165] حكاية الإجماع محل نظر إذ أنه لم يقل بعض الأئمة بالعمل به أنظر القول الأول ص32 وانظر رد القول بجواز العمل بالحديث الضعيف ص37.

[166] فتح المغيث: 1/267.

[167] راجع الجرح والتعديل 2/ 30 وشرح علل الترمذي102.

[168] شرح علل الترمذي 102.

[169] انظر باب رواية الحديث الضعيف ص22.

[170] قواعد في علوم الحديث 92-93.

[171] قواعد في علوم الحديث 92-93.

[172] قواعد في علوم الحديث 92 93- .

[173] منهج النقد في علوم الحديث 291.

[174] شرح النووي 1/ 163.

[175] راجع شرح علل الترمذي: 287 والفتاوى 18/23.

[176] عمرو هذا حسن الحديث، إذ أنه صدوق (التقريب 423) ولا فرق بين ما رواه عن غير أبيه إذا كان صدوقاًً أو ثقة، وما رواه عن أبيه عن جده، لأن أباه شعيباًً صدوق، وقد روى عن جده عبد الله وهو الذي رباه، لأن أباه محمد مات وشعيب صغيراًً.

قال أحمد:"قد صح سماع عمرو بن شعيب من أبيه، وصح سماع شعيب من جده عبد الله بن عمرو ".

وقال البخاري:"رأيت علي بن المديني وأحمد بن حنبل والحميد وإسحاق بن راهويه يحتجون به ".

وذكر الحاكم دليلاً لا يقبل الجدل. على أن شعيباً سمع من جده عبد الله وذلك أن رجلاًً سأل ابن عمر وثم ذهب معه شعيب إلى عبد الله بن عمر بأمر جده عبد الله بن عمر وثم إلى ابن عباس بأمر جده أيضاًً ثم عاد معه إلى جده عبد اللّه بن عمرو ثم قال الحاكم:"هذا حديث ثقاة رواته حفاظ وهو كالأخذ باليد في صحة سماع شعيب بن محمد عن جده عبد الله بن عمرو ".

قلت: وقد ذكر هذه القصة قبل الحاكم ابن أبي شيبة 4/142.

وقد بسط القول في هذا الشيخ أحمد شاكر رحمه الله تعالى بما يغنى عن الإطالة ذاكراً مصدر كل قول فليراجعه من سلا. (راجع تعليقه على مسند الإمام أحمد 10/ 25 الحديث 6518 وجامع الترمذي 2/ 140- 144)

[177] الفتاوى: 252/1، ومنهاج السنة: 2/ 191 وراجع في استدلال أحمد بحديث عمرو بن شعيب فتح المغيث: 1/ 80.

[178] الفتاوى 18/ 25.

[179] الفتاوى: 8 ا/249 ومنهاج السنة 2/ 191 وفتح المغيث 1/ 80.

[180] شرح علل الترمذي: 259.

[181] أعلام الموقعين: 1/ 31.

[182] فتح المغيث: 1/80.

[183] النكت 1/424.

[184] النكت 1/ 424- 425 وراجع في حديث ابن عمر والبخاري: الوضوء، باب من تبرز على لبنتين (فتح الباري 1/ 247) ومسلم: الطهارة، باب الاستطابة: 1/ 225.

[185] النكت: ا/426-427.

[186] النكت:1/ 429.

[187] منهج النقد في علوم الحديث 292.

[188] الباعث الحثيث 92.

[189] راجع فتح المغيث 1/17.

[190] راجع الإعتصام1/226 وقواعد في علوم الحديث 96.

[191] الاعتصام: 1/ 226.

[192] النكت: 1/ 443.

[193] الفوائد المجموعة 1/283.

[194] الفتاوى 1/ 251.

[195] شرح علل الترمذي 102

[196] الخصائص 15 وراجع فتح المغيث 1/ 80.

[197] الباعث الحثيث 92.

[198] الفصل في الملل 2/83.

[199] ما بين المعكوفتين ألحقته من مقدمة صحيح الترغيب ص 28. وقد نقل فضيلة الشيخ النص سالماً من السقط من نسخة أخرى.

[200] الاعتصام: 1/ 224- 225.

[201] توضيح الأفكار: 2/112.

[202] هامش أصول الحديث 350.

[203] جزء الحسن بن عرفه ص 71 الحديث 63.

[204] المقاصد الحسنة 405 والجامع الكبير 1/761 وكشف الحفاء2/236- 237.

[205] تاريخ بغداد: 8/ 296 ترجمة خالد به حيان أبو يزيد الرقى.

[206] الجامع الكبير: 1/761، وكشف الخفاء2/ 236- 237.

[207] الجامع الكبير 1/ 761.

[208] الترجيح لحديث صلاة التسبيح: 31- 34.

[209] انظر ص 48 هامش سلسلة الأحاديث الضعيفة، الحديث 451.

[210] اللآلى المصنوعة: 1/ 214.

[211] المقاصد الحسنة:405والقول البديع 257.

[212] التنزيه 1/ 258.

[213] سلسة الأحاديث الضعيفة الحديث 451.

[214] راجع ترجمة فرات في الجرح والتعديل 7/ 80 ومحرز في تهذيب الكمال 3/1308.

[215] راجع ترجمة يحيى بن كثير في تهذيب الكمال 2/1515 ومحرز في تهذيب الكمال 3/1308.

[216] تمييز 163.

[217] الموضوعات 2/ 258.

[218] التعقبات 6.

[219] جزء الحسن بن عرفة الحديث 63

[220] يوجد تصويره في مركز البحث العلمي لجامعة أم القرى.

[221] الترجيح31.

[222] المقاصد الحسنة 405.

[223] اللآلي المصنوعة 1/214.

[224] الثقات :8/141.

[225] لسان الميزان :2/26.

[226] الكامل :2/447.

[227] القول البديع 257 والمقاصد 405.

[228] كشف الخفاء 2/236.

[229] تمييز الطيب 163.

[230] تاريخ ابن معين 3/190.

[231] كتاب الضعفاء والمتروكين 92.

[232] ميزان الاعتدال 3/617.

[233] ميزان الاعتدال 3/ 617.

[234] المقصد العلى 194 والمطالب العالية 3/ 111.

[235] مجمع البحرين لوحه 24.

[236] جامع بيان العلم وفضله 1/22.

[237] الكامل: 2/493.

[238] الترجيح لابن ناصر الدين 35.

[239] المجروحين: 1/199ترجمة بزيع.

[240] 2/ب

[241] سلسلة الأحاديث الضعيفة الحديث 452.

[242] سلسلة الأحاديث الضعيفة الحديث 452.

[243] الجامع الكبير 1/761.

[244] الجامع الكبير 1/761.

[245] المطالب العالية: 3/111.

[246] المجروحين 1/199 ترجمة بزيع.

[247] الضعفاء والمتروكون 163 وراجع لسان الميزان 2/12.

[248] المدخل 123.

[249] الترجيح 35.

[250] التاريخ الكبير: 6/ 41.

[251] المجروحين 2/ 170.

[252] سقط من النسخة المطبعة 1/22 قوله: "إسناد هذا الحديث إلى قوله متروك"أنظر الفوائد المجموعة 283 اللآلى:1/215.

[253] الميزان: 2/ 369.

[254] الضعفاء والمتروكون 179.

[255] الترجيح 35.

[256] التاريخ الكبير 5/178 والتهذيب 5/ 371.

[257] الكامل 4/ 1548.

[258] كشف الخفاء2/236.

[259] اللآلى المصنوعة في الأحاديث الموضوعة 1/215.

[260] تنزيه الشريعة 1/265.

[261] السند منقول من اللآلى وليس فيها غيلان.

[262] راجع ميزان الاعتدال: 4/ 347.

[263] التهذيب: 8/ 253.

[264] ميزان الاعتدال: 1/ 253.

[265] الترجـيح 34.

[266] الفوائد المجموعة 283.

[267] تاريخ دمشق: 14/ 500 ترجمة عبيد بن سلمان الكلبي الطابخى.

[268] التقريب: 120.

[269] الضعفاء لأبى نعيم 67.

[270] الترجيح 34- 35.

[271] القول. البديع 258.

[272] تنزيه الشريعة 1/265.

[273] الترجيح 34- 35 وراجع المجروحين لابن حبان: 1/217.

[274] الفوائد المجموعة 283.

[275] كشف الخفاء: 2/236.

[276] الفتاوى: 18/ 65، 68.

[277] انظر ص 43.

[278] الاعتصام : 1/ 224- 225.

[279] الاعتصام: 1/ 228.

[280] الاعتصام: ا/224.

[281] فضل صوم هذا اليوم وارد في حديث لعلي بن أبي طالب رضي اللّه عنه أخرجه ابن ماجة (إقامة الصلاة والسنة فيها، باب ما جاء في ليلة النصف من شعبان. 1/444) قال: حدثنا الحسن بن علي الخلال ثنا عبد الرزاق أنبأنا ابن آبي سبرة عن إبراهيم بن محمد عن معاوية بن عبد الله بن جعفر عن أبيه عن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم:"إذا كانت ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها فان الله عز وجل ينزل فيها لغروب الشمس إلى سماء الدنيا فيقول ألا من مستغفر لي فاغفر له ألا من مسترزق فأرزقه ألا من مبتلى فأعافيه ألا كذا ألا كذا حتى يطلع الفجر ".

قال البوصيري (مصباح الزجاجة 2/ 10) :"هذا إسناد فيه ابن أبى سبرة واسمه أبو بكر بن عبد الله بن محمد بن أبى سبرة قال أحمد وابن معين يضع الحديث "وقال ابن حجر:"رموه بالوضع "(التقريب 623).

وأخرجه من وجه آخر بلفظ آخر ابن الجوزي (الموضوعات 2/ 130) وحكم عليه بالوضع وقال:"إسناده مظلم "، ثم قال:"وفيه محمد بن مهاجر قال ابن حنبل: يضع الحديث ".

[282] راجع الفتاوى: 18/ 67.

[283] هذا مبنى على أن الحديث ضعيف وليس كذلك لما يأتي:

أخرجه الترمذي! (الدعوات، باب ما يقول إذا دخل السوق. تحفة الأحوذي 4/ 240) وابن ماجة (التجارات، باب الأسواق ودخولها 2/ 752)والطيالسى (منحة المعبود 1/253) وأحمد (المسند: 1/ 47) والبزار (المسند 58) وابن السني (عمل اليوم والليلة ص 77) من طريق حماد بن زيد عن عمرو بن دينار مولى آل الزبير.

وأخرجه أبو نعيم (أخبار أصبهان 2/ 180) من طريق هشام بن حسان عن عمرو.

وأخرجه أبو الشيخ (طبقات المحدثين لوحه 66 ترجمة إسحاق بن إسماعيل) وابن أبى حاتم (العلل 2/ 181) من طريق عمران ابن مسلم عن عمرو بن دينار.

وذكر الدارقطني (العلل 1/ لوحه 64) بأنه رواه عن عمرو بن دينار سماك بن عطية وحماد بن سلمة.

ولفظ الحديث من مسند الطيالسى: قال: حدثنا حماد بن زيد قال حدثنا عمرو بن دينار قهرمان آل الزبير عن سالم عن أبيه عن عمر بن الخطاب رضي اللّه عنه أن النبي صلى الله عليه وسلم قال:"من دخل سوقا من هذه الأسواق فقال لا اله إلا الله وحده لا شريك له الملك وله الحمد يحي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحي عنه ألف ألف سيئة وبني له قصر في الجنة ".

قلت: مداره في جميع الطرق المتقدمة على عمرو بن دينار وهو ضعيف (التقريب: 421).

قال أبو حاتم لما سئل عن هذا الحديث:"منكر جداً لا يحتمل سالم هذا الحديث"(العلل 2/ 171).

= وذكر البزار بأنه رواه عمرو بن دينار قهرمان دار آل الزبير ولم يتابع عليه (المسند 58).

قال الدارقطني بعد أن ذكر الاختلاف على عمرو:"ويشبه أن يكون الاضطراب فيه من عمرو بن دينار لأنه ضعيف قليل الضبط"(العلل 1/64).

قلت: قول البزار ولم يتابع عليه محل نظر كما سيأتي بيانه إلا إن كان البزار يشير بالتفرد إلى ما في حديث عمرو بن دينار من الاختلاف عن متون حديث من تابعه وذلك أن في حديث محمد بن واسع وعمر بن محمد بن زيد ورفع له ألف ألف درجة بدل بنى له قصر في الجنة.

وبعد أن ذكر الدارقطني الاختلاف فيه على سالم وعلى الراوي عنه عمرو بن دينار وعلى الراوي عن عمرو الذي هو هشام ذكر بأنه رواه المهاجر بن حبيب وأبو عبد الله الفراد عن سالم عن أبيه عنه موقوفاً. وأنه رواه عمر بن محمد بن زيد فقال حدثني رجل من أهل البصرة مولى قريش عن سالم:"ثم قال فرجع الحديث إلى عمرو بن دينار وهو ضعيف الحديث لا يحتج به "(العلل ا/ لوحة 64).

وكلامه هذا يشير إلى أن هذا الرجل البصري الذي روى عنه عمر بن محمد هو عمرو بن دينار وان الحديث عن عمر مرفوعا مداره على عمرو بن دينار لأن مهاجر بن حبيب حسن الحديث (الثقات لابن حبان 7/ 525) فلو كان من طريقه مرفوعاً لما جعل مدار الحديث على عمرو وأما أبو عبد اللّه الفراء فلم اعرفه. ولم يشر إلى رواية محمد بن واسع لا في العلل ولا في الإفراد.

والعبد الفقير إلى عفو ربه اللطيف يقول:"لم يعد الحديث إلى عمرو بن دينار لأنه رواه عن سالم محمد بن واسع عند الترمذي (الدعوات باب ما يقول إذا دخل السوق تحفة الأحوذى 4/ 240) والدارمى (الاستئذان، باب ما يقول إذا دخل السوق 2/293) والبخاري (التاريخ الكبير 9/50) والحاكم (المستدرك 1/538) وأبو نعيم (حلية الأولياء: 2/ 355 ترجمة محمد بن واسع) وهو ثقة (التقريب 511) فلولا أن الراوي عنه الذي هو أزهر بن سنان ضعيف (التقريب 97) لكان الحديث صحيحاً من طريقه أو لو وجد له متابع لكان كذلك.

وقد رواه عن سالم أيضا عمر بن محمد بن زيد عند الدارقطني (الأفراد) والحاكم (المستدرك 1/538) عمر بن محمد ثقة (التقريب 417) [

رواية عمر بن محمد بن زيد ساقطة من النسخة المطبوعة وقد أخرجها الحاكم عنه من طريقين كما سيأتي بيانه. راجع نسخة المخطوطة الأزهرية (رقم 634) الجزء الأول 246/ أ، ب] لكن في سنده عند الحاكم عبد الوهاب بن الضحاك أبو الحارث الحمصي متروك كذبه أبو حاتم (التقريب 368) وشيخة إسماعيل بن عياش مخلط في غير أهل بلده وقد رواه عن غير أهل بلده (التقريب 109). إلا أنه روى عن عمر بن محمد من طريق آخر رجاله كلهم ثقات. فقد رواه عن عمر بن محمد عبد الله بن وهب ورواه عنه أبو همام الوليد بن شجاع وهو ثقة (التقريب 582) وعنه الحافظ محمد بن إسحاق بن إبراهيم الثقفي أبو العباس السراج (تذكرة الحافظ ص 731) وعنه الحافظ الحسين بن علي أبو علي شيخ الحاكم (تاريخ بغداد 8/72 وتذكرة الحافظ ص 902) لكنه ادخل فيه واسطة بين عمر بن محمد وبين سالم فقال عمر بن محمد حدثني رجل من أهل البصرة. ولولا هذا لأصبح الحديث صحيحاً من هذا الوجه.

ولعل الرجل المبهم هو عمرو بن ديناركما تقدم ولولا ما في طريق عمر بن محمد الأول من شدة الضعف لقلت أن عمر سمع هذا الحديث أولا بواسطة هذا الرجل ثم سمعه بعد ذلك من سالم لأنه روى عن سالم في الصحيحين ذكر ذلك الحاكم (راجع نسخة المخطوطة 1/246/ 1، ب) وهو من عائلة عمر بن الخطاب كما هو معروف. أو أنه سمعه أولا من سالم ثم سمعه بعد ذلك من هذا الرجل فحدث به على الوجهين قاصدا- بذكر هذا الرجل- الإشارة إلى أنه رواه معه عن سالم غيره.

ولعلل الدارقطني لما قال فعاد الحـديث إلى عمرو بن دينار غفل عن رواية محمد بن واسع دل على هذا قوله في الإفراد عقب حديث عمر بن محمد غريب من حديث عمر بن محمد عن سالم عن أبيه عن جده وإنما يعرف هذا من حديث عمرو بن دينار قهرمان آل الزبير عن سالم ولم يأت في كلامه في الكتابين ذكر لرواية محمد بن واسع- وطريق عمرو بن دينار مع طريق محمد بن واسع كافيان في جعل الحديث حسنا لغـيره. واللّه اعلم.

وله شاهدان من حديث عبد الله بن عمر وابن عباس رضي الله عنهم.

فحديث عبد اللّه بن عمر أخرجه الحاكم (المستدرك 1/ 539) من طريق مسروق بن المرزبان عن حفص بن غياث عن هشام ابن حسان عن عبد اللّه بن دينار. قال الحاكم:"هذا إسناد صحيح على شرط الشيخين ولم يخرجاه ". وقال الذهبي:"مسروق بن المرزبان ليس بحجة " وأخرجه من طريق آخر العقيلي (الضعفاء الكبير 3/ 304) وابن عدي (الكامل 5/1745) والحاكم (المستدرك 1/ 539) وذلك من طريق عمران بن مسلم المكي. قال الذهبي قال البخاري عمران منكر الحديث (راجع التاريخ الكبير 6/ 419 والمستدرك 1/ 539).

وحديث ابن عباس أخرجه ابن السني (عمل اليوم والليلة 77) وفيه نهشل بن سعيد متروك (التقريب 566) والضحاك بن مزاحم لم يلق ابن عباس (المراسيل لابن أبى حاتم94).

[284] يدل صنيع الشيخ رحمه الله على أن الحديث صحيح وليس كذلك لما يأتي:

أخرجه الحسن بن عرفة في جزئه (الحديث 45) ومن طريقه أخرجه ابن عدي (الكامل 5/ 1745) وأبو نعيم (حلية الأولياء 6/ 181 ترجمة عمران القصير) والبيهقي (شعب الإيمان 1/137 باب الإيمان بوجوب محبة اللّه عز وجل، فصل في إدامة ذكر الله عز وجل) والخطابي (غريب الحديث 1/77).

واللفظ للحسن قال : حدثنا يحي بن سليم الطائفي قال سمعت عمران بن مسلم وعياد بن كثير يحدثان عن عبد الله بن دينار عن عبد الله بن عمر قال: قال رسول اللّه صلى الله عليه وسلم:"ذاكر الله في الغافلين مثل الذي يقاتل عن الفارين، وذاكر اللّه في الغافلين مثل الشجرة الخضراء في وسط الشجر الذي قد تحاث ورقه من الصريد "- قال يحي بن سليم: يعنى بالصريد: البرد الشديد- وذاكر الله في الغافلين يغفر اللّه عز وجل له بعدد كل فصيح وأعجم. قال: فالفصيح بنو آدم والأعجم: البهائم وذاكر اللّه في الغافلين يعرفه الله عز وجل مقعده من الجنة".

وأخرجه من طرق أخرى عن يحي بن سليم عن عمران البيهقي في شعب الإيمان (1/137) وابن عساكر (الأحاديث الضعيفة 671) ومداره في جميع هذه الطرق على عمران بن مسلم المكي وهو منكر الحديث قاله البخاري (التاريخ الكبير 6/ 419 وراجع الكامل 5/ 1745). وقد قال البخاري:"من قلت فيه منكر الحديث فلا تحل الرواية عنه. وقد قرن به عباد بن كثير، ولا يصلح للمتابعة لأنه أسوأ حالا منه إذ أنه متروك ". قال أحمد:"روى أحاديث كذب "(التقريب 290).

وقال ابن عدي:"وهذا عندي قد حمل يحيى بن سليم حديث عباد بن كثير على حديث عمران بن مسلم فجمع بينهما وعمران خير من عباد ".

وضعف الحديث العراقي (المغني عن حمل الأسفار في الأسفار في تخريج الأحياء1/ 294) ورمز له السيوطي بالضعف (فيض القدير: 3/ 559). وقد وهم المناوي (فيض القدير 3/ 559) في جعل عمران راوي الحديث (القصير البصري) ولعله تبع في ذلك أبا نعيم، إذ أن أبا نعيم أورد هذا الحديث في ترجمة القصير، والدارقطني إذ قال:"وقـد قيل أن عمران بن مسلم هذا ليس بعمران القصير ذكره أبو عيسى محمد بن سورة الحافظ عن البخاري وهو عندي عمران القصير واللّه اعلم "(العلل 4/ لوحة 58) قلت: والحق أنهما اثنان ذلك مكي وهذا بصري، وقد فرق بينهما البخاري وابن أبي حاتم ويعقوب بن سفيان وابن أبي خيثمة والعقيلي وابن عدي والذهبي (راجع التهذيب: 8/138 وميزان الاعتدال: 3/242 والجرح والتعديل: 6/ 304)ولا سلف للدارقطني ولا اعتمد على شيء في ذلك.

وقد ذكر الأئمة هذا الحديث في ترجمة (المكي) منهم ابن عدي والذهبي وحكموا عليه بالضعف، جاعلين علته عمران بن مسلم المكي.

وإيراد أبي نعيم هذا الحديث في ترجمة عمران القصير وهم ولعل منشأ هذا الوهم إضافة عمران في السند عنده إلى القصير وهذا إما وهم منه أو من شيخه أو شيخ شيخه ومما يؤكد الوهم في ذلك أن الحديث مخرج من طريق الحسن بن عرفة عنده وعند جميع من تقدم ذكره ولم يرد عند غيره إضافة عمران إلى القصير.

ولو كان واحداًً لما حكم عليه البخاري بمنكر الحديث كما تقدم ثم يخرج له في صحيحه (راجع هدي الساري 2/ 200).

والحديث أخرجه أيضاً ابن صهري في اماليه وابن النجار وابن شاهين في الترغيب (كنز العمال: 1/ 430) ولم أقف على أسانيدها.

وقد قال ابن شاهين:"هذا حديث صحيح الإسناد، حسن المتن، غريب الألفاظ ". فان كان من غير هذا الطريق فلعله كما قال وإلا فقد عرفت ضعف هذا الطريق. والله أعلم.

[285] الفتاوى: 1/ 251.

[286] الفتاوى: 18/ 65، 68.

[287] الفتاوى: 18/ 66.

[288] سورة:المائدة، الآية: 3.

[289] صحيح البخاري أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل (فتح الباري 6/ 496).

[290] الفتاوى: 18/ 66.

[291] هذا العمل مأخوذ من حديث علي رضي اللّه عنه وقد سبق مع الحكم عليه وروى أيضا من حديث أبي هريرة قال بن الجوزي فيه موضوع وفيه جماعة مجهولون (الموضوعات: 2/129).

[292] صوم هذا اليوم مروي عن انس بن مالك رضي اللّه عنه أخرجه هناد النسفي في جزئه من فوائده من طريق الزهري عن أنس قال: قال رسول الله صلى عليه وسلم:"بعثت نبياً في السابع والعشرين من رجب فمن صام ذلك اليوم كان له كفارة ستين شهراً "أورده الحافظ ابن حجر في كتابه تبيين العجب بما ورد في فضل رجب ص 28 وقال:"سنده منكر "- وروى فضل صوم هذا اليوم عن ابن عباس وأبي هريرة موقوف عليها ذكر ذلك الحافظ (تبيين العجب ص 18،28) وقد قال في مطلع كتابه (ص 3):"لم يرد في فضل رجب ولا في صيامه ولا في صيام شيء منه معين ولا في قيام ليلة مخصوصة فيه حديث صحيح يصلح للحجة وقد سبقني إلى الجزم بذلك الإمام أبو إسماعيل الهروى الحافظ، وجميع الأحاديث الواردة في فضل شيء منه أو في فضله إما ضعيفة أو موضوعة ". وقال الحافظ:"و أما الأحاديث الواردة في فضل رجب أو في فضل صيامه أو صيام شيء منه صريحه فهي على قسمين ضعيفة وموضوعة ".

[293] السنن الكبرى: 2/ 271 .

[294] أصول الحديث 349.

[295] المجروحيـن: 1/327 ترجمة سعيد بن زيد بن فائد.

[296] تبيين العجب كما ورد في فضل رجب ص 4.

[297] أصول الحديث 349.

[298] الفتاوى: 1/ 257- 258.

[299] الأجوبة الفاضلة 43 ومنهج النقد في علوم الحديث 294.

[300] انظر ص66.

[301] انظر ص69.

[302] انظر القول الثاني في العمل بالحديث الضعيف .


 العدد 67-68 - الجهََـاد

الجهََـاد بين عَقيدةِِِِ المسلِمين وَشُبَه المستشرقين

للدكتور العوض عبد الهادي العطا

أستاذ مساعد بكلية الحديث الشريف

استمرار الدعوة الإسلامية:

بدأت الدعوة الإسلامية في مكة المكرمة حين بعث الله رسوله بالهدى ودين الحق ليظهره على الدين كله، وكانت دعوة دينية خالصة لتوحيد الله ونبذ الشرك وعبادة الأوثان، مستندة إلى قوة الحجة والإقناع والموعظة الحسنة، فاستجاب لهما نفر من قريش، وصدقوا الرسول صلى الله عليه وسلم وشدوا من أزره وساندوه ونصروه، فنالوا سبق الدخول في الإسلام، وحملوا لواءه وظلوا على ذلك العهد حتى عم الإسلام أرجاء الأرض، ولم يتزحزحوا ولم تؤثر فيهم الأهواء والمغريات حين تأثر بها الناس.

والملاحظ أن أول من أسلم كانوا من الشباب ومن لدات الرسول صلى الله عليه وسلم أو ممن لا يكبرونه في السن كثيراً. أما الشيوخ المسنون فلم يستجيبوا لدعوته، وكان من العار على المسن تغيير ما هو عليه من موروث قبيلته وآبائه وأجداده، فتأثروا بعرفهم وتقليدهم عن رؤية الحق والصواب، ولكن دخل في الإسلام جماعة من المستضعفين من أهل مكة الذين وجدوا الإسلام نصرة لهم، واشتد البلاء وعمت المحن علىِ المسلمين في مكة، ولذلك لم يتمكنوا من إقامة مجتمع إسلامي متكامل، ولكنهم كانوا أفراداً معروفين، آمنوا بالله ورسوله وتكونت فيهم أخلاق الإسلام الصحيحة وملأت نفوسهم قيمه ومثله.

وحين أعز الله رسوله بالهجرة والنصرة تميزت صورة المجتمع في المدينة وصار الناس على ثلاثة أقسام، المؤمنين الذين آمنوا بالله ظاهراً وباطناً والكفار وهم الذين أظهروا الكفر، والمنافقين وهم الذين آمنوا ظاهراً لا باطناً [1]

وسارت الدعوة إلى الإسلام من خلال ذلك في عدة مراحل، أولها مرحلة النبوة، تقول عائشة رضي الله عنها: "إن أول ما بدئ رسول الله صلى الله عليه وسلم النبوة حين أراد الله كرامته ورحمة العباد به، الرؤيا الصادقة، لا يرى رسول الله صلى الله عليه وسلم رؤيا في نومه إلا جاءت كفلق الصبح، وحبب الله إليه الخلوة فلم يكن شيء أحب إليه من أن يخلو وحده" [2] . والمرحلة الثانية إنذار عشيرته الأقربين، ثم إنذار قومه صلى الله عليه وسلم من قريش، ثم إنذار قوم ما أتاهم من نذير من قبله وهم العرب قاطبة، ثم إنذار جميع من بلغته الدعوة الإسلامية إلى آخر الدهر [3] .

وفي المدينة المنورة انتشر الإسلام، وتكونت جماعة مؤمنة متجانسة آخذة في النمو من المهاجرين والأنصار كنواة للأمة الإسلامية، وهو إطار عريض يظهر لأول مرة في الجزيرة العربية على غير نظام القبيلة. فقد انصهرت جماعة الأوس والخزرج في طائفة الأنصار ثم انصهر المهاجرون والأنصار في جماعة المسلمين، وبذلك تكونت جماعة كانت الأساس التاريخي للأمة الإسلامية ومهدت بذلك لكل من ينضم إليهم، قال ابن إسحاق في حديثه عن كتاب الرسول صلى الله عليه وسلم بين المهاجرين والأنصار وموادعة يهود: "هذا كتاب من محمد النبي صلى الله عليه وسلم بين المؤمنين والمسلمين من قريش ويثرب ومن تبعهم فلحق بهم وجاهد معهم إنهم أمة واحدة من دون الناس" [4] ومن ثم وضع الأساس الذي ينظم العلاقة بين هذه الأمة ومن سكن معهم من أهل الكتاب، ولأول مرة تردَّ أمور هذه الجماعات إلى نظام يحتكم إليه "وإنه ما كان بين أهل هذه الصحيفة من حدث أو إشتجار يُخاف فساده فإن مرده إلى الله عز وجل وإلى محمد رسول الله صلى الله عليه وسلم" [5] .

وسارت الدعوة الإسلامية في مسارها لتوحيد الجزيرة العربية على دين الإسلام فغزا الرسول صلى الله عليه وسلم بنفسه بضع وعشرين غزوة، أولها غزوة بدر وآخرها غزوة تبوك، وكان القتال في تسع غزوات، فأول غزوات القتال بدر وآخرها حنين والطائف، وأنزل الله فيها ملائكته. وعندما حاصر الطائف لم يقاتله أهلها زحفاً وصفوفاً كما حدث في بدر وحنين وإنما قاتلوه من وراء جدر [6] .

وكان الرسول صلى الله عليه وسلم يتولى أمور الجهاد ويضعها في اعتباره ويهتم بها ويقود المسلمين ويخرج بهم فوضع بذلك المثل والقدوة في تطبيق مفهوم الجهاد قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} الآية [7] وكان لذلك أكبر الأثر في انتشار الإسلام بصورة واضحة بين القبائل العربية منذ صلح الحديبية في السنة السادسة من الهجرة، وأخذت الوفود تترى إلى رسول الله صلى الله عليه وسلم حتىٍ عددَّ ابن سعد في الطبقات عند ذكره لوفود العرب على رسول الله صلى الله عليه وسلم واحداً وسبعين وفداً [8] وقد جاءوا إما عن رغبة صادقة أو رهبة وخوف، لأن الإيمان هبة من الله يمنحها الصادقين من عباده، فعندما جاءت بنو أسد إلى النبي صلى الله عليه وسلم وقالوا: يا رسول الله أسلمنا وقاتلتك العرب ولم نقاتلك، فقال رسول الله صلى الله وسلم: "إن فقههم قليل وإن الشيطان ينطلق على ألسنتهم"، ونزلت هذه الآية {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} الآية [9] .

ثم إن الرسول صلى الله عليه وسلم واصل جواده بعد أن ضرب الإسلام بجرانه في الجزيرة العربية، فأرسل الكتب إلى كبار الملوك آنذاك في العالم الحيَّ يعرض عليهم اعتناق الإسلام، فبعث إلى إمبراطور الروم وإلى نجاشي الحبشة وإلى كسرى ملك الفرس، والمقوقس صاحب الإسكندرية (مصر) وإلى أمراء الغساسنة وغيرهم [10] فأجاب بعضهم إجابة مهذبة وثار آخرون وتوعدوا. وتأكيداً لتحقيق تلك المرحلة من مراحل الدعوة [11] حدثت بعض الغزوات، وأعد الرسول صلى الله عليه وسلم بعث أسامه بن زيد، وهو البعث الذي أنفذه الخليفة أبو بكر الصديق رضي الله عنه.

ولكن الدعوة الإسلامية واجهت صراعاً متصلاً بين المبادئ الإسلامية الداعية إلى الوحدة والإخاء والمساواة والسلام، وبين الاتجاهات العنصرية الداعية إلى عصبية القبيلة والتفكك والانقسام. واشتد ذاك الصراع عقب وفاة الرسول صلى الله عليه وسلم مباشرة، فحدث ارتداد العرب عن الإسلام، والذي مثّل مظهراً من مظهراً التصادم بين العقيدة الإسلامية وبين القبلية الجاهلية، فقد انتعشت روح العصبية لدى بعض الزعامات القبلية التقليدية والتي لم يكن قد وقر الإيمان في قلوب بنيها، تلك العصبية التي حار بها الرسول صلى الله عليه وسلم وقضى عليها.

ولكن الخليفة أبا بكر الصديق رضي الله عنه تصدى لكل ذلك في قوة ورباطة جأش وإيمان صادق وعزم أكيد حتى أعاد للإسلام هيبته وللمسلمين وحدتهم، وصارت العقيدة الإسلامية هي الرابطة الوحيدة بين أبناء الأمة الإسلامية.

وكان بعث أسامة بن زيد بمثابة مواصلة الجهاد الذي أكده القرآن الكريم ومارسه الرسول صلى الله عليه وسلم والتزم به الخليفة أبو بكر الصديق في خطبته المشهورة عند مبايعته في المسجد "لا يدع أحد منكم الجهاد فإنه لا يدعه قوم إلا ضربهم الله بالذل ...." [12] ثم أخذ يحث المسلمين على الجهاد ويدعوهم إليه. ففي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل أي العمل أفضل فقال: "إيمان بالله ورسوله، قيل ثم ماذا قال: جهاد في سبيل الله، قيل ثم ماذا قال: حج مبرور" [13] . وقيل إن الإعراض عن الجهاد من خصال المنافقين، وفي الحديث: "من مات ولم يغز ولم يحدث نفسه بغز ومات على شعبة نفاق" [14] وتتمثل في الجهاد حقيقة الزهد في الحياة الدنيا، كما يتجسد فيه الإخلاص، وقوة الإيمان تمنح المسلم القدرة في مواجهة العدو مهما كانت قوته وكان عدده.

ولم يكن مفهوم الجهاد عند المسلمين يعنى نشر الإسلام عن طريق الحرب والسيف وحسب وإنما بمبادئه السمحة الكريمة ولذلك انتهجوا منهج الإسلام في الدعوة {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [15] الآية {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} الآية [16] .

وقد وضح هذا المنهج في سياسة أبي بكر الصديق رضي الله عنه، عندما أعلن للمجاهدين حيِن توديع جيش أسامه بن زيد: "لا تخونوا ولا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا طفلاً ولا شيخاًَ كبيراً ولا امرأة ولا تعقروا نخلاً ولا تحرقوه، ولا تقطعوا شجرة مثمرة ولا تذبحوا شاة ولا بقرة ولا بعيراً، وسوف تمرون بأقوام قد فرغوا أنفسهم في الصوامع فدعوهم وما فرغوا أنفسهم له وسوف تقدمون على قوم قد فحصوا أوساط رؤوسهم وتركوا حولها مثل العصائب فأخفقوهم بالسيف خفقاً، اندفعوا باسم الله" [17] .

ولما كانت الدعوة إلى الإسلام هي الغاية المنشودة لذلك كان المسلمون يعرضون على خصومهم خيارات ثلاثة، إما الإسلام وكانوا يشرحونه ويحسنونِه لهم، وإما أن يقبلوا دفع الجزية، وإذا رفضوا هذين الخيارين فإن الحرب واجبة تأكيداًَ لقول الله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} الآية [18] وقد أخذت الجزية على أسس من الحق والعدل والرحمة، وتؤخذ على الرجل القادر البالغ العامل الحر، ولا تجب على الأعمى والمسكين وأهل الصوامع إلا إذا كان لهم يسار، وهي واجبة على جميع أهل الذمة [19] .

ومن ثم أصبح كثير من اليهود والنصارى على دينهم ودخلوا في ذمة المسلمين، بل إن بعضهم شارك في الأعمال الإدارية مثل أعمال الحسابات ومسك الدفاتر وظهرت روح التسامح في معاملة المسلمين لغيرهم حتى أحس أهل هذه البلاد بالطمأنينة والحرية والعدالة وحسن المعاملة في أموالهم وأعراضهم وأعمالهم.

وقد عقد المسلمون مع كثير من أهل البلاد العهود والمواثيق، يدفعون بموجبها الجزية للمسلمين، ونظير ذلك يجدون الحرية والأمن، يقول الماوردي: "وأما الجزية فهي موِضوعة على الرؤوس واسمها مشتق من الجِزاء، إما جزاء على كفرهم لأخذها منهم صغاراًَ، وإما جزاء على أماننا لهم لأخذها منهم رفقاً" ويقول: "فيجب على ولي الأمر أن يضع الجزية على رقاب من دخل في الذمة من أهل الكتاب ليقروا بها في دار السلام ويلتزم لهم ببذلها حقان: أحدهما الكف عنهم والثاني الحماية لهم ليكونوا بالكف آمنين وبالحماية محروسين" [20] .

ومع ذلك فالملاحظ أن المسلمين كانوا يقومون بواجب الدعوة وتبليغ أهل تلك البلاد بالإسلام، فعندما بعث الخليفة عمر بن الخطاب سعد بن أبي وقاص إلى القادسية، وجد أن الفرس قد أمّروا على الحرب رستم من الفرخزاذ الأرمني، وأمده بالعساكر فكتب سعد إلى عمر بذلك، فكتب إليه عمر بن الخطاب: "لا يكربنك ما يأتيك عنهم ولا ما يأتونك به واستعن بالله وتوكل عليه، وأبعث إليه رجالاً من أهل النظر والرأي والجلد يدعونه فإن الله جاعل دعاءهم توهيناًَ لهم وفلجاً عليهم واكتب إليَّ في كل يوم" [21] .

كما تمثلت في أعمال الجهاد عند المسلمين خصال فريدة، فقد وجه الخليفة أبو بكر الصديق رضي الله عنه خالد بن الوليد أن يتآلف الناس ويدعوهم إلى الله عز وجل، وأمره ألا يكره أحداًَ على المسير معه وألا يستعن بمن ارتد عن الإِسلام، وإن كان عاد إليه [22] .

القوة والاستعداد وآلات الحرب من وسائل النصر:

لقد توفرت عند المجاهدين المسلمين قوة العقيدة والإيمان وارتفاع الروح المعنوية بأنهم خير أمة أخرجت للناس لها رسالتها في الدعوة، ولذلك كانوا لا يهابون الموت في سبيل ذلك إذ كان الظفر بالشهادة أمنية المجاهد المسلم مما يؤكد زهده في الدنيا مهما كانت مغرياتها.

وقد كانت العقيدة عند المسلم الصادق هي السلاح الرئيسي الذي يعتمدون عليه في كل المعارك، فهي تأتي عندهم في المقام الأول بين العوامل والدوِاعي التي تجعلهم يصمدون ويثبتون حيث يكون الفرار في حساب المقاييس العسكرية أمراً لا مفر منه بل ولا لوم على فاعله.

ومع هذه القوة النفسية التي توفرت للمسلمين فقد تهيئوا من حيث العدة والعتاد أيضاً حتى اجتمعت لهم مقومات متكاملة للقتال {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} [23] .

وقد ثبت أن النبي صلى الله عليه وسلم حينما تلا هذه الآية وهو على المنبر قال: "ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي" [24] .

وقد عرف عن هؤلاء المجاهدين أنهم قد امتازوا بخفة الحركة والمثابرة والصبر وتحمل الشدائد وبذل النفس والثبات في ميدان القتال وإظهار التضامن بينهم، والانضباط، فقد كانوا يقفون صفوفاً متراصة ليس لأحد منهم أن يتقدم من الصف أو يتأخر عنه عملاً بقول الله تعالى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [25] وكان الرسول صلى الله عليه وسلم في غزواته يراعي هذا الأمر ويحثهم عليه دائماً، لأن الانضباط وحسن النظام من دواعي الجيش الممتاز، ففي يوم بدر قام الرسول صلى الله عليه وسلم يسوي الصفوف وفي يده قدْح، فمر بسواد بن غزية وهو مستنتل من الصف، فطعنه في بطنه بالقدح وقال: "استو يا سواد، فقال: يا رسول الله أوجعتني وقد بعثك الله بالحق والعدل، قال: فأقدْني، فكشف رسول الله صلى الله عليه وسلم عن بطنه وقال: استقد، قال فاعتنقه فقبل بطنه، فقال: ما حملك على هذا يا سواد، قال: يا رسول الله حضر ما ترى فأردت أن يكون آخر العهد بك أن يمس جلدي جلدك، فدعا له رسول الله صلى الله عليه وسلم بخير" [26] .

وقد يسبق القتال التدريب وتعلم الرمي والمهارة فيه، فقد عرف عن المسلمين إجادتهم الرمي، وقد شكل الرماة عند المسلمين أهمية خاصة، ففي يوم أحد وضعهم الرسول صلى الله عليه وسلم على الجبل كغطاء أساسي لظهر المسلمين، وعند عبور المسلمين إلى المدائن عاصمة الفرس كانوا أمام الجيش يخوضون الماء وكانوا من أمهر الرماة، فإذا رموا أصابوا الهدف. فاهتم المسلمون بالاستعداد التام من كل ناحية لمواجهة العدو، وهو عمل لابد منه ليستحق به المجاهدون نصر الله.

وقد اهتم الخلفاء الراشدون بإعداد الجيش وتنظيمه إقتداءً بالرسول صلى الله عليه وسلم، وكان عمر ابن الخطاب أول من جعل الجند فئة مخصوصة، فأنشأ ديوان الجند للإِشراف عليه وتقييد أسمائهم ومقدار أرزاقهم وإحصاء أعمالهم. وكان ديوان الجند الذي استخدمه عمر بن الخطاب أكبر مساعد له في تحسين نظام الجند وضبطه في الإسلام، مما ساعد في تحسين استعداد المسلمين الكامل عند خروجهم للجهاد [27] .

وفي ضوء ذلك اهتموا بأدوات الحرب والقتال، فاهتموا بالخيل المعدة للجهاد لأن في إعدادها لهذا الغرض فضيلة كبيرة، وتدرب عليها شباب المسلمين ومارسوا الرمي وهم على ظهورها اعتنوا بها عناية فائقة، وفي الحديث "الخيل معقود في نواصيها الخير إلىِ يوم القيامة، الأجر والمغنم" [28] وكان أغلب جيش المسلمين في كثير من الأحيان يتألف أساساً من الفرسان، بل إن جيش سعد بن أبي وقاص يوم المدائن كان كله من الفرسان [29] .

وكان المسلمون يتسلحون بالدروع والسيوف والرماح كما استخدموا أسلحة أخرى كانت ذات أهمية في القتال، قال ابن سعد رحمه الله في حديثه عن غزوة أحد: "فخرج رسول الله صلى الله عليه وسلم قد لبس لامته وأظهر الدرع وحزم وسطها بمنطقة من أدم من حمائل السيف واعتم وتقلد السيف والترس في ظهره" [30] ويعتبر السيف والدرع والرمح من الأسلحة الخفيفة، وكان للسيف أهمية خاصة عندهم.

كذلك عرفت بعض الأسلحة التي استخدمت في كثير من الحالات مثل:-

المجانيق - والدبابات والضبور، ومما يدل على معرفتهم لهذه الأسلحة ما ذكره ابن هشام: "ولم يشهد حنيناً ولا حصار الطائف عروة بن مسعود ولا غيدن بن سلمة كانا بجرش يتعلمان صنعة الدبابات والمجانيق والضبور" [31] ، قال السهيلي: "والدبابة آلة من آلات الحرب يدخل فيها الرجال فيدبون بها إلى الأسوار لينقبوها "وقيل:"آلات تصنع من خشب وتغشى بجلود ويدخل فيها الرجال ويتصلون بحائط الحصن". قال ابن إسحاق: "حتى إذا كان يوم الشدخة عند جدار الطائف دخل نفر من أصحاب رسول الله صلى الله عليه وسلم تحت دبابة ثم زحفوا بها إلى جدار الطائف ليحرقوه" [32] وقيل: "أنها من آلات الحرب يدخل المحاربون في جوفها إلى جدار الحصن فينقبونه وهم في داخلها يحميهم سقفها وجوانبها".

والمجانيق من آلات الحصار يرمى بها الحجارة الثقيلة، وقد ذكر ابن هشام أن الرسول صلى الله عليه وسلم أول من رمى بالمنجنيق، رمى أهل الطائف [33] ، وهي أنواع منها ما يرمى بالحجارة ومنها ما يرمى بالزيت المغلي ومنها ما يرمى بالنبال. وقد أقام سعد بن أبي وقاص على بهرسير شهرين يحاصرها ويرميها بالمجانيق ويدب إليها بالدبابات ويقاتلهم بكل عدة، وكان الفرس البادئين بالرمي والعرادات، فاستصنعها سعد، وأقام عليها عشرين منجنيقاً فشغلهم بها [34] .

قال السهيلي: "والضبور جلود يغشى بها خشب يتقى بها في الحرب"، وقيل: استخدمت ليتقى بها النبل الموجه من عل، ويتقى بها في الحرب عند الانصراف، وفي اللسان: الضَّبره - جلد يغشى خشب فيها رجال تقرب إلى الحصون لقتال أهلها، ويجمع على ضبور [35] .

وإلى الخليفة عمر بن الخطاب رضي الله عنه يرجع الفضل في إقامة الحصون والمعسكرات الدائمة لراحة الجند في أثناء الطريق بعد أن كانوا يقطعون المسافات الطويلة على ظهور الإبل، ولا يرتاحون إلا في مظلات مصنوعة من سعف النخل، ومن ثم بنيت العواصم وأقيمت الحاميات لصد هجمات الأعداء المفاجئة [36] .

وتطور الدفاع عن بلاد المسلمين والجهاد في سبيل الله بإقامة الربط لحماية الثغور، وأصله أن يربط كل واحد من الفريقين خيله ثم صار لزوم النفر رباط، وأصل الرباط ما تربط فيه الخيول وأن كل ثغر يدفع عمن وراءهم، والمدافع المجاهد يدافع عمن وراءه، والمقيم في الرباط على طاعة الله يدفع بدعائه البلاء عن العباد والبلاد [37] وعند ابن تيمية أن المقام في ثغور المسلمين أفضل من المجاورة في المساجد الثلاثة لأن الرباط من جنس الجهاد، والمجاورة غايتها أن تكون من جنس الحج [38] قال تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [39] وفي الحديث "رباط يوم وليلة (في سبيل الله) خير من صيام شهر وقيامه" [40] .

ولم يكن المسلمون في أول عهدهم يرغبون في ركوب البحر، ولم يأذن الخليفة عمر ابن الخطاب رضي الله عنه لعماله بذلك، ولكن في عهد الخليفة عثمان بن عفان رضي الله عنه، أنشأ أول أسطول إسلامي، فقد أذن لمعاوية بن أبي سفيان في غزو الروم بحراًَ، على ألا يحمل الناس على ركوب البحر كرهاً، فبرع المسلمون في ركوب البحر، وخاضوا المعارك فيه ورتب معاوية بن أبي سفيان الشواني والصوائف لغزو الروم. وبعث عبد الملك بن مروان لما ولي الخلافة إلى عامله على أفريقية حسان بن النعمان يأمره باتخاذ صناعة بتونس لإنشاء الآلات البحرية [41] وعلل المقريزي امتناع المسلمين من ركوب البحر للغز وفي أول الأمر لبداوتهم ولم يكونوا مهرة من ثقافته وركوبه، وكان الروم والفرنجة قد تمرسوا عليه لكثرة ركوبهم له. وعندما استقر أمر المسلمين تقرب كل ذي صنعة إليهم بمبلغ صناعتهم، واستخدموا من النواتية في البحرية أمماً وتكررت ممارستهم البحر وثقافته فتاقت أنفسهم إلى الجهاد فيه، وأنشأوا السفن والشواني وشحنوا الأساطيل بالرجال والسلاح، واختصوا بذلك من ممالكهم وثغورهم ما كان أقرب إلى هذا البحر على ضفته مثل الشام وأفريقية والمغرب والأندلس [42] وقد كان ميناء جدة ثغراًَ هاماً للمسلمين باعتباره مدخلاً للحرمين الشريفين، وهذا ما حمل المسلمين فيما بعد على تحصينها وإقامة سور قوي حولها لتأمين الأماكن المقدسة في مكة والمدينة من أي غارة وخاصة غارات الصليبين [43] .

وقد برع المسلمون في صناعة السفن حتى صار علمهم في هذا الجانب تقلده أوربا وتنقله عنهم [44] .

المستشرقون والدعوة الإسلامية :-

وقد اهتم المستشرقون بأمر الجهاد الإسلامي وناقشوه كثيراً وأثاروا حوله الافتراضات والشبه، وحاولوا أن يشوهوا روح الجهاد ومغزاه، ورغم أن المسلمين أوضحوا أن غايتهم نشر الإسلام، وأن القتال ليس غاية في حد ذاته وإنما هو وسيلة لإزالة العقبات عن طريق الدعوة، ولكنهم عن قصد أو سوء فهم لأمر الجهاد أثاروا هذه الشبهة، وركز بعضهم مثل كيتاني وأرنولد على أقوال المسلمين، فعندما فرغ الخليفة أبو بكر الصديق رضي الله عنه من حروب الردة وجه الجيوش إلى الشام لمواصلة الجهاد ولذلك كتب إلى أهل مكة والطائف واليمن وجميع العرب بنجد يستنفرهم للجهاد ويرغبهم فيه وفي غنائم الروم، فسارع الناس إليه بين محتسب وطامع وأتوا المدينة من كل باب [45] فتذرعوا بهذا القول مدعين أن هناك دافعاً مادياً، ولذلك يقول أرنولد: "إن أملهم (المسلمين) الوطيد في الحصول على غنائم كثيرة في جهادهم في سبيل الدين الجديد ثم أملهم في أن يستبدلوا بصحاريهم الصخرية الجرداء التي لم تنتج لهم إلا حياة تقوم على البؤس، تلك الأقطار ذات الترف والنعيم".

ثم يثير شبهة أخرى في أن هذه الفتوح الهائلة التي وضعت أساس الإمبراطورية العربية (كذا) لم تكن ثمرة حرب دينية قامت في سبيل نشر الإسلام، وإنما تلتها حركة ارتداد واسعة عن الديانة المسيحية حتى لقد ظُن أن هذا الارتداد كان الغرض الذي يهدف إليه العرب. ويستنتج بأنه من هنا أخذ المؤرخون المسيحيون ينظرون إلى السيف على أنه أداة للدعوة الإسلامية. وفي ضياء النصر الذي عُزي إليه حجبت مظاهر النشاط الحقيقي للدعوة.

ويتفق أرنولد مع أستاذه كيتاني في أنه يعتبر توسع الجنس العربي على أصح تقدير هو هجرة جماعة نشيطة قوية البأس دفعها الجوع والحرمان إلىِ أن تهجر صحاريها المجدبة وتحتاج بلاداً أكثر خصباً كانت ملكاً لجيران أسعد منهم حظاًَ [46] وأنها آخر هجرة من الهجرات السامية.

ويقول أنه لا ينبغي أن نتلمس أسباب الانتشار السريع للعقيدة الإسلامية في أخبار الجيوش الفاتحة بل الأجدر أن نبحث عن ذلك في الظروف التي كانت تحيط بالشعوب المغلوبة على أمرها.

والمعروف أن نداء الخليفة الذي أورده البلاذري إنما هو حث للقبائل لتسارع للجهاد ونشر الإسلام، فإن تحقق مكسب بعد ذلك فهو أمر لاحق لأصل. ولم يكن القول (بأن جزيرة العرب كانت مجدبة فكان ذلك دافعاً للفتح والحروب)، وذلك لعدة أسباب، من ضمنها أن الجزيرة العربية حينذاك كانت قد تزايدت أموال أهلها بفضل النشاط التجاري الذي انتعش حينذاك، فعير قريش التي انتهت بغزوة بدر قيل أنها كانت مكونة من ألف بعير وأن الدينار ربح ديناراً، وأن ريعها استفادت منه قريش في تعبئة نفسها لغزوة أحد. وأن سرية زيد بن حارثة إلى ذي قرد حصلت من قافلة قريش على كمية من الفضة وزنها ثلاثون ألف درهم [47] وكان موسم الحج من عوامل الانتعاش الاقتصادي، بالإضافة إلى أن الإسلام نظم الحياة الاجتماعية بين المسلمين، فأسلوب المؤاخاة بين المهاجرين والأنصارٍ الذي طبقه الِرسول صلى الله عليه وسلم حقق التكافل الاجتماعي بين المسلمين [48] فكون بذلك مجتمعاً إسلامياً نموذجياًَ.

ورغم بذخ الدولتين الروم وفارس، ومظاهر الأبهة والعظمة إلا أن ذلك لازمه استبداد وخلافات دينية وصراع حول الملك، على حين ألف الإسلام بين قلوب المسلمين، فمع مظاهر الزهد والتقشف في حياتهم، ظهر عليهم شدة الإيمان والحرص على الاستشهاد في سبيل الله [49] مما حقق لهم أعظم النتائج في المعارك التي خاضوها.

ويقول جودفروا: "يقود الخليفة الجهاد أي الحرب المقدسة ضد الكفار لحملهم على اعتناق الدين الإسلامي أو استرقاقهم أو قتلهِم أو إجبارهم آخر الأمر على دفع الجزية، ومع أن العلماء المسلمين يعتبرون الجهاد فرضاًَ واجباً على جميع المسلمين إلا أنهم غير متفقين على قيمته الدينية، ولا يجعلونه جميعاً ركناً من أركان الدين الخمسة. وأصول الجهاد توضح هذا التردد، فقد كان الرسول في بداية دعوته في مكة ضعيفاً جداً ولم يزوده القرآن بسلاح سوى الصبر والثقة بالله، ولكن بعد الهجرة إلى المدينة هبط الوحي يحث المسلمينِ على أن يقاوموا بقوة السلاح أولئك الذين طردوهم من ديارهم وأرادوا بهم شراًَ (ق: س 22، 39- 43) وبمناسبة غارة قام بها المسلمون لخرق الهدنة الجاهلية في الأشهر الحرم أمرهم القرآن (س 2: 212) أن يقاتلوا" [50] .

هذا رأي المستشرق والملاحظ أنه يمتلئ بالأخطاء سواء عن قصد أو سوء فهم، من ذلك أنه يحور مفهوم الجهاد من أداة للدعوة ونشر الإسلام كما هو مضمونه الواسع المليء بالتسامح والصبر، إلى وسيلة للقتل والاسترقاق والنهب. ثم يتحدث عن سرية عبد الله ابن جحش على أنها غارة.

رهط من المهاجرين في رجب وكتب لهم كتاباًَ، فإذا فيه "إذا نظرت في كتابي هذا فامض حتى تنزل نخلة بين مكة والطائف فترصد بها قريشاً وتعلم لنا من أخبارهم" [51] فالمطلوب من السرية الحصول على معلومات عن قريش، وليس في هذا أمر غريب بين أعداء احتمال الحرب بينهما وارد، ولكن لم يكن أمراً للسرية بالقتال فقوله إنها غارة فيه إجحاف وتجن. وخاصة وأن الرسول صلى الله عليه وسلم قال لهم عندما رجعوا: "ما أمرتكم بقتال في الشهر الحرام"، وظل الأمر معلقاً حتى أنزل الله على رسوله صلى الله عليه وسلم {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ} [52] وما قاله هذا المستشرق لم يخرج عما قاله أعداء الإسلام حينذاك عندما قالت قريش قد استحل محمد وأصحابه الشهر الحرام وسفكوا فيه الدم وغنموا الأموال وأسروا الرجال [53]

وعموماً فإن الدراسات التي أعدت عن المستشرقين وتناولت مناهجهم اتفقت على أنهم يعالجون المسائل الإسلامية من وجهة نظرهم ووفق طرقهم ومناهجهم، فإن تخلوا عن الغرض، فقد تأثروا بالمنهج، وأدخلوا عوامل ومبررات في التوسع المبكر للإسلام، مثل عواقب الصراع بين الإمبراطوريات الساسانية والبيزنطية وعدم الاستقرار الداخلي للقوط في أسبانيا، ولكنهم لم يربطوا بين ذلك الانتشار السريع للإسلام وبين العقيدة الإسلامية نفسها، فهل من الممكن أن يحدث ذلك الانتشار والتوسع بهذه الدرجة من غير الدين الإسلامي؟ [54] .

[1] ابن تيمية، أحمد، مجموع فتاوى شيخ الإسلام، ج 28ص 431 (ط الأولى 1318).

[2] ابن هشام، السيرة النبوية، تحقيق مصطفى السقا وآخرين، ج 1،2 ص 234 ط 2 (القاهرة 1375 هـ). ولفظ البخاري رحمه الله "أول ما بدئ به الرسول صلى الله عليه وسلم من الوحي الرؤيا الصالحة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ، ثم حبب إليه الخلاء ….."أنظر ابن حجر العسقلاني، أحمد بن علي، فتح الباري بشرح صحيح البخاري، ج1 ص22، ط السلفية (1380 هـ ).

[3] ابن القيم الجوزية، زاد المعاد في هدي خير العباد، ج ا ص 38 (القاهرة 1373 هـ).

[4] ابن هشام، المصدر السابق، ج 1، 2 ص 501.

[5] نفس المصدر ص 504.

[6] ابن تيمية، المصدر السابق ج 28 ص 429.

[7] سورة الأحزاب الآية 21.

[8] ابن سعد، محمد، الطبقات الكبرى، ج 1 ص 1 29- 359، (بيروت دار صادر).

[9] سورة الحجرات آية 17 انظر ابن كثير، تفسير القرآن العظيم ج 4 ص 218.

[10] ابن سيد الناس، عيون الأثر في فنون المغازي والشمائل والسير، ج 2 ص 329 ط 3 (بيروت، 1402 هـ).

[11] أنظر هذا البحث ص 2 (مراتب الدعوة).

[12] ابن الأثير، الكامل في التاريخ، خ 2 ص 332 (بيروت 1399 هـ).

[13] ابن حجر، المصدر السابق، ج ا ص 77. (أنظر صحيح مسلم ج 1 ص 88 تحقيق محمد فؤاد عبد الباقي).

[14] أحمد بن حنبل، المسند ج 2/ 374.

[15] سورة النحل آية 125.

[16] سورة البقرة آية 256.

[17] ابن الأثير المصدر السابق، ج 1 ص 335.

[18] سورة التوبة، آية 29.

[19] القاضي أبو يوسف، يعقوب بن إبراهيم، كتاب الخراج (ضمن موسوعة الخراج) ص 122، (بيروت 1399 هـ).

[20] الماوردي، أبو الحسن علي بن حبيب، الأحكام السلطانية، ص 143 (بيروت 1402 هـ).

[21] ابن الأثير، المصدر السابق ج 2 ص 456.

[22] ابن كثير، البداية والنهاية، ج 5/ 6 ص 342 ط 2 (بيروت- 1977م/ 1397 هـ).

[23] سورة الأنفال، آية 60.

[24] ابن تيمية، المصدر السابق ج 28 ص 9.

[25] سورة الصف، آية 4.

[26] ابن هشام، المصدر السابق، ج 1، 2 ص 626.

[27] علي إبراهيم حسن، التاريخ الإسلامي العام، ص 535 (النهضة المصرية).

[28] ابن حجر، المصدر السابق، ج 6 ص 56. أنظر الترمذي، صحيح الترمذي، باب الجهاد، شرح الإمام بن العربي المالكي، ج7 ص186.

[29] ابن الأثير، المصدر السابق، ج 2 ص 518.

[30] ابن سعد، المصدر السابق ج 2، ص 38.

[31] ابن هشام، المصدر السابق، ج 3- 4، ص478 أنظر السهيلي، أبو القاسم عبد الرحمن، الروض الأنف، تحقيق طه عبد الرؤوف ج 4 ص162- 163 (دار الفكر).

[32] ابن هشام، المصدر السابق ج 3 ـ4، ص 483.

[33] نفس المصدر.

[34] ابن الأثير.، المصدر السابق، ج 2 ص 509 .

[35] جمال الدين محمد بن منظور لسان العرب،ج4 (فصل الضاد باب الراء) ص480 (بيروت ، دار صادر).

[36] حسن إبراهيم حسن، تاريخ الإسلام السياسي والديني والثقافي والاجتماعي، ج1، ص 478 (النهضة المصرية، ط 7، 1964).

[37] المقريزي، تقي الدين أبى العباس، المواعظ والاعتبار بذكر الخطط والآثار، ج 2 ص 427 (بيروت، دار صادر).

[38] ابن تيمية، المصدر السابق، ج 28 ص 5.

[39] سورة التوبة، آية 19.

[40] أحمد بن حنبل، المسند، ج 5/ 440.

[41] المقريزي، المصدر السابق، ج 2 ص 190.

[42] نفس المصدر.

[43] عبد القدوس الأنصاري، تاريخ مدينة جدة، ص 70.

[44] حسن إبراهيم حسن، المصدر السابق، ج 1ص 484.

[45] البلاذري، أبو الحسن، فتوح البلدان، ص 111 (بيروت 1403 هـ).

[46] أرنولد، سيرتوماس، الدعوة الإسلامية (مترجم) ص 64 (القاهرة 1970 م).

[47] ابن سعد، المصدر السابق، ج 2 ص 36.

[48] عماد الدين خليل، دراسة في السيرة، ص 154 (مؤسسة الرسالة 1398 هـ).

[49] حسن إبراهيم حسن، المصدر السابق، ج 1ص 214.

[50] جودفروا، م. كتاب النظم الإسلامية، (باب الخلافة) مترجم، ص135.

[51] ابن هشام، المصدر السابق، ج ا-2، ص 602.

[52] سورة البقرة، آية 217.

[53] ابن هشام، المصدر السابق، ج ا-2، ص 604.

[54] راجع الدراسة التي أعدتها المنظمة العربية للتربية والثقافة والعلوم، مكتب التربية العربي لدول الخليج، تحت عنوان (مناهج المستشرقين في الدراسات العربية والإسلامية) جزآن (الرياض 1405 هـ/ 1985م) .


 العدد 67-68 - استدراكات على كتاب

استدراكات على كتاب تاريخ التراث العربي في كتـب التفسـيـر

للدكتور حكمت بشير ياسين

أستاذ مساعد بكلية القرآن الكريم

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاّ الله وحده لا شريك له وأشهد أن محمداًَ عبده ورسوله.

أمّــا بعــد:

فقد انبرى جماعة من الباحثين للعناية بكتب التراث الإِسلامي والاهتمام بها، فتتبعوا أماكن وجودها، وبينوا مواصفاتها وذلك عن طريق التنقيب في المكتبات والمتاحف الزاخرة المنتشرة في أنحاء العالم أو عن طريق كتب المصنفين الذين اقتبسوا من الكتب المفقودة إجازة ونقلاً .

فقضوا قسطاًَ كبيراً من الأوقات، وضربوا في كثير من البلاد، وجمعوا وصنفوا، ومن هؤلاء: الأستاذ فؤاد سزكين مؤلف كتاب ( تاريخ التراث العربي ) الذي أودع فيه درراً من تراث القرون الأربعة الأولى فنظمها في هذا الكتاب فأجاد وأفاد، ولكن فاته الشيء الكثير، وهذا لا يقلل من شأن كتابه وقيمته العلمية لأن ضخامة الإنتاج الفكري الإِسلامي الذي خلفه الأجداد أكبر وأعظم من أن يحصى بمجلدات معدودة بغض النظر عما أصابه من نكبات مشهورة كانت خاتمتها تصدير كثير من الكتب المتبقية من هذا التراث إلى الغرب والشرق بطريقة غير مشروعة.

لذا رأيت أن أساهم في خدمة هذا الكتاب فأذكر بعض الكتب المهمة التي لم يذكرها وخاصة كتب التفسير. علماً بأن الأستاذ الدكتور أكرم ضياء العمري والأستاذ رمضان ششن قد استدركا على هذا الكتاب [1] لكن في غير هذه الكتب التي أذكرها في هذا البحث. وكانت طريقتي في سياق الكتب مشابهة نوعاً ما لعمل الأستاذ سزكين حيث أذكر التفسير مع مؤلفه ثم مكان وجود التفسير إذا كان موجوداًَ- وهو قليل جداً- أما إذا كان التفسير مفقوداً- وهو كثير جداً- فأذكر الذين صرحوا بذكره مع الذين أفادوا منه أو حصلوا على إجازته إن وجد.

وقد توسعت بعض الشيء في إيراد الذين اقتبسوا من هذه التفاسير نقلاً وإجازة لتنبيه الباحثين وطلاب العلم على إمكانية جمع نصوص هذه التفاسير قدر الإِمكان من مظانها الأصلية.

وهذا المقال هو القسم الأول من الإستدراكات وقد بدأت بتفسير إمام دار الهجرة مالك ابن أنس رحمه الله، لأنه أول من صنف تفسير القرآن العظيم بالإِسناد.

1ـ التفسير: للإمام مالك بن أنس ت 179 هـ.

وصفه الداوودي فقال في ترجمة الإِمام مالك: "وهو أول من صنف (تفسير القرآن) بالإِسناد على طريقة الموطأ، تبعه الأئمة"، فقال حافظ وله تفسير مسند، وله غير الموطأ كتاب (المناسك) و(التفسير المسند ) لطيف، فيحتمل أن يكون من تأليفه وأن يكون علق عنه [2] .

وقوله: لطيف أي: صغير وهو كما قال، فقد سماه ابن كثير: بالجزء فقال في تفسيره: "وقال مالك فيما يروى عنه من التفسير في جزء مجموع...." [3] .

وقال في موضع آخر: "وعن مالك في تفسيره المروي عنه......" [4] .

وذكره الحافظ ابن حجر العسقلاني ضمن اجازاته فقال: "جزء فيه التفسير المروي عن مالك". ثم ساق إسناده إلى الجزء من طريق أبي بكر محمد بن عمر بن سالم الجعابي به [5] .

وكذا سمّاه الروداني وقد حصل على الإِجازة لروايته فذكره ثم ساق إسناده إليه من طريق محمد ابن عمر الجعابي به [6] .

وقد أجيز رواية هذا التفسير أيضاً الحافظ العراقي من طريق خلف بن عبد الرحمن القوينيى عن الإِمام مالك [7] .

وذكره الذهبي فقال: "وله جزء في التفسير يرويه خالد بن عبد الرحمن المخزومي يرويه القاضي عياض عن أبي جعفر أحمد بن سعيد عن أبي عبد الله محمد بن الحسن المقرئ عن محمد بن علي المصيصي عن أبيه بإسناده" [8] .

وذكره ابن النديم باسم كتاب التفسير [9] .

وقد أفاد ابن كثير من تفسير مالك في خمسة مواضع فقط بالتتبع [10] .

وأفاد منه أيضاً السيوطي في الدر المنثور [11] .

2- تفسير آدم بن أبي إياس ت 220.

ذكره ابن كثير وأفاد منه وغالباً يروي عن شيخه المفسر أبي جعفر الرازي [12] وذكره حاجي خليفة [13] .

وأفاد البخاري من آدم بن أبى إياس في الصحيح في كتاب التفسير [14] وكذلك أفاد منه أبو نعيم [15] والحاكم في المستدرك في كتاب التفسير [16] والبيهقي [17] .

كما أفاد منه جمع من المفسرين كالطبري [18] وابن أبي حاتم الرازي [19] وغيرهما.

3- التفسير الكبير لإِسحاق بن إبراهيم بن مخلد الحنظلي المروزي المشهور بابن راهويه ت 238 هـ.

ذكره ابن النديم [20] والخطيب البغدادي [21] والسمعاني [22] وابن حجر العسقلاني [23] والداوودي [24] وحاجي خليفة [25] وطاش كبرى زاده [26] .

وحصل على إجازته السمعاني وسمّاه التفسير الكبير أيضاً، وساق إسناده من طريق أبي يزيد محمد بن يحيى بن خالد الميرماهاني عن المفسر إسحاق بن راهويه، وذلك في ترجمة شيخه أبي سعيد محمد ابن علي بن محمد المروزي [27] .

وحصل على إجازته أيضاً الحافظ بن حجر العسقلاني فذكره أيضاً بإسناده من طريق أبي يزيد محمد بن يحيى بن خالد عن المصنف به [28] .

وأفاد البخاري في صحيحه- كتاب التفسير- كثيراً من إسحاق بن راهويه [29] وكذا محمد ابن نصر المروزي وحرب بن إسماعيل الكرماني أفادا بعض الروايات التفسيرية من ابن راهويه [30] .

كما أفاد من ابن راهويه: الإِمام أبو الحسن علي بن أحمد الواحدي ت 468 في كتابيه أسباب النزول [31] والتفسير الوسيط بين المقبوض والبسيط [32] .

وأفاد منه أيضاً ابن مردويه في تفسيره [33] والحاكم في المستدرك- كتاب التفسير-

كثيراً من الروايات التفسيرية [34] وكذا ابن قيم الجوزية في كثير من مؤلفاته منها: كتاب الروح [35] ومختصر الصواعق المرسلة على الجهمية والمعطلة [36] .

وأفاد منه أيضاً ابن حجر العسقلانى عدة روايات تفسيرية [37] وكذا السيوطيى وصرّح أنه أفاد من تفسير إسحاق بن راهويه في كتابه القيم: الدّر المنثور [38] .

4- التفسير للإمام أحمد بن حنبل ت 241 هـ.

ذكره ابن الجوزي ضمن مصنفات الإمام أحمد فقال:

"والتفسير وهو مائة ألف وعشرون ألفاً " [39] .

وقال أبو الحسين بن المنادي في تاريخه: "لم يكن أحد أروى في الدنيا عن أبيه من عبد الله بن أحمد، لأنه سمع منه المسند وهو ثلاثون ألفاً، والتفسير وهو مئة وعشرون سمع ثلثيه والباقي وجادة" [40] .

وذكره ابن النديم [41] والداوودي [42] .

وأفاد منه الحافظ بن حجر العسقلاني في تعليق التعليق مرة واحدة فقط [43] .

وقد حصل الرودانيى على إجازة هذا التفسير فذكره ثم ساق إسناده من طريق أحمد بن جعفر القطيعيى عن عبد الله بن الإِمام أحمد عن الإِمام [44] .

وأفاد ابن الجوزي كثيراً من الروايات التفسيرية لأحمد [45] وقد تكون هذه الروايات من التفسير أو الناسخ والمنسوخ كلاهما للإمام أحمد وكلاهما مفقود وذلك لأن معظم الروايات التي أفادها نقلها بإسناد واحد إلى الإِمام أحمد، وأغلب هذه الروايات غير موجودة في المسند وفي كتبه الأخرى الموجودة.

وأفاد أيضاً أبو نعيم الأصبهاني [46] والواحدي النيسابوري [47] بعض الروايات التفسيرية أيضاً.

6- تفسير القرآن الكريم لابن ماجة محمد بن يزيد القزويني ت 273:

كذا ذكره ابن خلكان [48] وقد ذكر هذا التفسير المزي [49] وابن كثير [50] والذهبي [51] وابن حجر [52] والسيوطي [53] والداوودي [54] وحاجي خليفة [55] وطاش كبرى زاده [56] .

ووصفه ابن كثير بالحافل فقال: "ولابن ماجه تفسير حافل" [57] .

والحافل: الكثير الممتلىء [58] ونستنتج أنه كبير الحجم ويؤكد ذلك ما يلي:

فقد وقف المزي على جزأين منتخبين من هذا التفسير قال المزي: "ولم يقع لي من مسند حديث مالك بن أنس لأبي داود سوى جزء واحد وهو الأول، ولا من تفسير ابن ماجه سوى جزأين منتخبين" [59] .

وبما أن المزي قد وقف على جزأين وقد سرد رجال هذين الجزأين في تهذيب الكمال وبما أن عدد الرجال بلغ ستين وتسعمائة وذلك بالتتبع والإحصاء من خلال الرجال الذين رمز لهم بحرفي (فق) وهم صنفان ترجم له. وصنف ورد في شيوخ وتلاميذ المترجم لهم [60] . فنستنتج ضخامة هذا التفسير.

وقد أفاد المزي من هذا التفسير إحدى وعشرين مرة في تهذيب الكمال [61] .

وأفاد الحافظ ابن حجر العسقلاني من هذا التفسير مرة واحدة [62] .

وذلك حسب الإحصائية التي قدمها الدكتور شاكر عبد المنعم في موارد الإِصابة [63] .

وأفاد منه السيوطي في الدر المنثور [64] .

7- التفسير لإبراهيم بن إسحاق الحربي 285.

قال الذهبي في ترجمته: "مصنف التفسير الكبير" [65] .

وكذا قال الداوودي وذكر بعض شيوخه وهم من المفسرين [66] .

ويبدو أنه لم يرو عن المتهمين من أصحاب البدع من المفسرين فقد نقل الحافظ بن حجر العسقلاني عن إبراهيم الحربي في ترجمة مقاتل بن سليمان أنه قال: "وإنما جمع مقاتل تفسير الناس وفسر عليه من غير سماع". قال إبراهيم: "لم أدخل في تفسيري منه شيئاً" [67] .

8- تفسير مطين واسمه: محمد بن عبد الله بن سليمان الحضرمي ت 298.

ذكره ابن النديم [68] والداوودي [69] .

وأفاد الحاكم منه بعض الروايات في كتاب التفسير [70] .

9-تفسير القاضي أبي محمد إسحاق بن إبراهيم بن إسحاق البستي ت 307 [71] .

توجد منه نسخة في مكتبة البلدية بالإِسكندرية بمصر وقد وصل إلى نصفها الثاني يبدأ من سورة الكهف إلى نهاية التفسير، وقد صورت هذا الجزء من مكتبة فضيلة الشيخ حماد ابن محمد الأنصاري جزاه الله خيراً. وصرح باسم المؤلف في ورقة 126 ب.

10- التفسير لابن أبي داود عبد الله بن سليمان بن الأشعث السجستاني ت 316 هـ.

ذكره ابن النديم ثم قال: "عمله لما عمل أبو جعفر الطبري كتابه وأكثر كتاب ابن أبي داود حديث" [72] .

وروى الإِمام أبو بكر النقاش المفسر أنه سمع أبا بكر بن أبي داود يقول: "إن في تفسيره مائة ألف وعشرين ألف حديث" [73] .

وذكره الخطيب البغدادي [74] ، والذهبي أيضاً في تذكرة الحفاظ [75] ، والعليمي [76] ، والداوودي [77] ، وإسماعيل باشا البغدادي [78] .

وروى ابن الجوزي بإسناده إلى ابن أبي داود روايات تفسيرية كثيرة [79] .وهذه الروايات قد تكون من تفسير ابن أبي داود أو من الناسخ والمنسوخ لأنه ورد أنه صنف الناسخ والمنسوخ وذلك عند من ترجم له من الذين تقدم ذكرهم وغيرهم أيضاً.

11- التفسير لسليمان بن أحمد بن أيوب الطبراني ت 360 هـ.

قال الداوودي في ترجمته: "وله تفسير كبير" [80] .

وأفاد أبو نعيم [81] والبيهقي [82] بعض الروايات التفسيرية منه.

12- تفسير عمر بن أحمد بن عثمان المعروف بابن شاهين ت 385 هـ.

قال الخطيب البغدادي في ترجمته: "له التفسير الكبير ألف جزء". ثم نقل عن الداودي [83] قال لي الدارقطني يوماً:

"ما أعمى قلب ابن شاهين! حمل إلى كتابه الذي صنفه في التفسير، وسألني أن أصلح ما أجد فيه من الخطأ، فرأيته قد نقل تفسير أبي الجارود وفرقه في الكتاب وجعله عن أبي الجارود عن زياد بن المنذر، و إنما هو عن أبي الجارود وزياد بن المنذر" [84] .

وترجم له ابن الجزري ووصفه بالحافظ المفسر [85] .

وذكره الحافظان الذهبي [86] وابن حجر [87] والداوودي [88] .

انتهى القسم الأول وإلى اللقاء مع القسم الثاني

وصلى الله على نبينا محمد و على آله وأصحابه وأتباعه.

فـهـرست المراجـع

- ابن حجر ودراسة مصنفاته وموارده في الإصابة. د/ شاكر الكبيسي دار الرسالة بغداد ط 1.

- إثبات عذاب القبر- للبيهقي ت 458- تحقيق د/ شرف محمود القضاة- دار الفرقان- عمان الأردن ط 1 سنة 1403هـ .

- أسباب النزول- للواحدي النيسابوري ت 468 هـ تحقيق السيد صقر- دار القبلة جدة.

- الأسماء والصفات- للبيهقي ت 458 هـ- دار إحياء التراث العربي- بيروت.

- الإِصابة في تمييز الصحابة- لابن حجر العسقلاني ت 852 هـ تحقيق علي محمد البجاوي- مطبعة النهضة مصر- القاهرة.

- الأنساب للسمعاني ت 562 ط 1 الهند.

- البداية والنهاية لابن كثير الدمشقي ت 774 هـ مكتبة دار المعارف بيروت ط 3 سنة 1978.

- تاريخ بغداد- للخطيب البغدادي ت 493 هـ نشر المكتبة السلفية بالمدينة المنورة.

- تاريخ الأدب العربي- لكارل بروكلمان- ترجمة د/ عبد الحليم النجار دار المعارف- مصر ط4.

- تاريخ التراث العربي- لفؤاد سزكين- طبعة جامعة الإمام محمد بن سعود الإسلامية.

- التحبير في المعجم الكبير- للسمعاني ت 562 هـ تحقيق منيرة ناجي سالم مطبعة الإرشاد- بغداد ط 1 سنة 1395 هـ.

- تذكرة الحفاظ- للذهبي ت 748 طبعة الهند.

- ترتيب المدارك وتقريب المسالك لمعرفة أعلام مذهب مالك. للقاضي عياض ت 544 هـ تحقيق د/ أحمد بكير- منشورات دار مكتبة الحياة- بيروت سنة 1387 هـ.

- التفسير- لأبي محمد إسحاق بن إبراهيم بن إسماعيل البستي- ت 307 هـ مخطوط صورة مصورة عن نسخة مكتبة البلدية- الإِسكندرية مصر.

- تفسير القرآن العظيم لابن كثير ت 774 ط 1 الشعب- القاهرة.

- تفسير القرآن العظيم مسنداً عن الرسول صلى الله عليه وسلم والصحابة والتابعين لابن أبي حاتم الرازي ت 327 هـ سورة آل عمران والنساء. بتحقيق. طبع على الآلة الكاتبة.

- تغليق التعليق- لابن حجر العسقلاني- تحقيق سعيد عبد الرحمن القزقي طبعة المكتب الإِسلامي ط 1.

- تهذيب تاريخ ابن عساكر- لعبد القادر بن أحمد الدمشقي المعروف بابن بدران ت 1346 هـ مطبعة الترقي دمشق ط 1 .

- تهذيب التهذيب لابن حجر- طبعة دار صادر- بيروت.

-تهذيب الكمال في أسماء الرجال للمزي ت 742 هـ تحقيق د/ بشار عواد معروف.

- ثبت بشيوخ العراقي- مخطوط في مكتبة الحرم المكي.

- الثقات- لابن حبان البستي ت 354 نسخة مصورة عن الطبعة الأولى بالهند سنة 1397 هـ.

- دراسات تاريخية- أ. د/ أكرم العمري طبع المجلس العلمي بالجامعة الإسلامية في المدينة المنورة.

- الدر المنثور في التفسير بالمأثور- جلال الدين السيوطي ت 911 دار المعرفة- بيروت.

- الروح- لابن القيم الجوزية ت 551- طبعة مكتبة الرياض الحديثة- الرياض ط 3 سنة1386 هـ.

- سير أعلام النبلاء- للذهبي- مؤسسة الرسالة ط 1.

- الصحاح- للجوهري- تحقيق أحمد عبد الغفور عطار. ط 2 سنة 1402 هـ.

- صحيح البخاري ت 256 طبعة دار إحياء التراث العربي- بيروت.

- صفة الجنة- لأبي نعيم الأصبهاني- تحقيق علي رضا عبد الله دار المأمون للتراث- دمشق- بيروت ط 1 سنة 1406 هـ.

- صلة الخلف بموصول السلف- لمحمد بن سليمان الروداني ت 1094 مخطوط في مكتبة الحرم المكي وحقق في مجلة معهد المخطوطات العربية المجدد الأول سنة 1402 هـ.

- طبقات الحفاظ- للسيوطي ت 911 تحقيق علي محمد عمر مطبعة الإِستقلال الكبرى- القاهرة ط 1 سنة 1393 هـ.

- طبقات الشافعية الكبرى- لعبد الوهاب السبكي ت 771 هـ تحقيق د/ محمود محمد الطناحي وعبد الفتاح محمد الحلو- طبعة الحلبي ط 1 سنة 1383 هـ.

- طبقات المفسرين- للداوودي ت 945 دار الكتب العلمية لبنان ط 1 سنة 1403 هـ.

- غاية النهاية في طبقات القراء- ابن الجزري ت 833 نشر- حـ - برجستراسر- دار الكتب العلمية ط 3 سنة 1400هـ.

- فتح الباري بشرح صحيح البخاري لابن حجر العسقلاني- طبعة دار الفكر- بيروت.

- الفهرست لابن النديم ت 385 هـ تحقيق رضا تجدد طبعه طهران سنة 1391 هـ.

- الكتب التي أوردها الخطيب البغدادي في تاريخ بغداد- مقال للأستاذ الدكتور أكرم ضياء العمري طبع ضمن دراسات تاريخية طبعة المجلس العلمي بالجامعة الإسلامية ط1 سنة 1403 هـ.

- كشف الظنون- حاجي خليفة- دار الفكر- بيروت.

- لسان الميزان- لابن حجر العسقلاني- طبعة الهند.

- مختصر الصواعق المرسلة على الجهمية والمعطلة- لابن قيم الجوزية توزيع رئاسة إدارات البحوث العلمية والإفتاء- الرياض.

- المستدرك على الصحيحين- الحاكم النيسابوري- طبعة دار الفكر بيروت سنة 1398 هـ.

- المعجم المفهرس ( تجريد أسانيد الكتب المشهورة والأجزاء المنثورة ) لابن حجر العسقلاني. مخطوط منه نسخة في دار الكتب المصرية برقم 82 مصطلح وصورتها في الجامعة الإسلامية قسم المخطوطات.

- مفتاح السعادة ومصباح السيادة- طاش كبرى زادة- طبعة دار الكتب العلمية- بيروت ط 1 سنة 1405هـ.

- مناقب الإمام أحمد- لابن الجوزي- تحقيق د/ عبد الله بن عبد المحسن التركي- طبعة مكتبة الخانجي- مصر ط 1 سنة 1399 هـ.

- المنهج الأحمد في تراجم أصحاب الإمام أحمد- لأبي اليمن العليمي ت 928 هـ تحقيق محمد محي الدين عبد الحميد- عالم الكتب- بيروت ط 2 سنة 1404هـ .

- موارد الدر المنثور- د/ عامر حسن صبري بخطه وسيطبع إن شاء الله بعد أن يضيف إليه بعض الاستدراكات.

- موافقة الخبر الخبر في تخريج آثار المختصر- لابن حجر العسقلاني تحقيق د/ عبد الله بن أحمد بن سليمان الحمد- رسالة دكتوراه مضروبة على الآلة الكاتبة في الجامعة الإسلامية.

- النهاية في غريب الحديث- ابن الأثير الجزري- تحقيق محمود محمد الطناحي وطاهر أحمد الزاوي- الناشر المكتبة الإسلامية.

- نواسخ القرآن- لابن الجوزي- تحقيق. د/ محمد أشرف علي الملباري طبعة المجلس العلمي بالجامعة الإِسلامية.

- هدية العارفين أسماء المؤلفين وآثار المصنفين من كشف الظنون طبعة دار الفكر بيروت سنة 1402هـ .

- وفيات الأعيان وأنباء أبناء الزمان- لابن خلكان ت 681هـ تحقيق د/ إحسان عباس- دار صادر- بيروت.

[1] راجع ملاحظات واستدراكات على كتاب تاريخ التراث العربيِ طبع ضمن كتاب دراسات تاريخية وراجع كتاب نوادر المخطوطات العربية في تركيا طبع بثلاثة أجزاء.

[2] طبقات المفسرين 3/300.

[3] تفسير القرآن العظيم 2/ 192.

[4] المصدر السابق 6/318.

[5] المعجم المفهرس لوحة 44 ب

[6] صلة الخلف ص 43 و 44.

[7] ثبت بشيوخ العراقي ل 45.

[8] سير أعلام النبلاء 8/ 80 وانظر ترتيب المدارك 1/ 207.

[9] الفهرست ص 36.

[10] انظر التفسير 3/ 192 و 193 ، 5/ 82 و 273 و 6/ 318.

[11] انظر على سبيل المثال 5/ 42 و 8/ 146 أفدته من موارد الدر المنثور.

[12] انظر على سبيل المثال تفسير ابن كثير 1/ 154 و174 و 290.

[13] كشف الظنون ص 442.

[14] انظر على سبيل المثال سورة النساء- باب (ومن يقتل مؤمناً متعمداًَ فجزاؤه جهم) راجع فتح الباري8/ 257.

[15] انظر على سبيل المثال صفة الجنة ص 8.

[16] انظر على سبيل المثال 3/ 224 و 260 و 276 .

[17] انظر على سبيل المثال إثبات عذاب القبر ص 46 و 51 و 60 و 74.

[18] انظر على سبيل المثال التفسير رقم 187.

[19] انظر على سبيل المثال سورة آل عمران رقم 8 و 66 و 261 .

[20] الفهرست ص 286 .

[21] تاريخ بغداد 8/ 369 وأفدته من مقال بعنوان: الكتب التي أوردها الخطيب البغدادي في تاريخ بغداد.

[22] التحبير في المعجم الكبير 3/ 190.

[23] انظر على سبيل المثال كتاب ( موافقة الخبر الخبر ) في تخريج آثار المختصر ص 545.

[24] طبقات المفسرين 1/ 103.

[25] كشف الظنون 1/242.

[26] مفتاح السعادة ومصباح السيادة 3/ 69.

[27] التحبير في المعجم الكبير 3/ 190.

[28] المعجم المفهرس لوحة 44 ب.

[29] انظر على سبيل المثال 6/ 30 و 33 و 67.

[30] انظر على سبيل المثال الروح لابن قيم الجوزية ص 110 ومختصر الصواعق المرسلة على الجهمية والمعطلة 1/ 356.

[31] انظر على سبيل المثال ص76 و154 و273 .

[32] انظر على سبيل المثال ص245 و625 .

[33] انظر فتح الباري 8/312.

[34] انظر على سبيل المثال 2/ 260 و367.

[35] ص 110.

[36] 1/356 و 357.

[37] انظر على سبيل المثال فتح الباري- كتاب التفسير 8/ 302 .

[38] انظر على سبيل المثال 1/739 و 4/ 574.

[39] مناقب الإمام أحمد به حنبل ص 248.

[40] انظر سير أعلام النبلاء 11/ 328- 329 وتاريخ بغداد 9/ 375 وموضع تاريخ بغداد أفدته من أ- د/ أكرم العمري بعنوان. الكتب التي أوردها الخطيب البغدايى في تاريخ بغداد.

[41] الفهرست ص 285.

[42] طبقات المفسرين 1/ 71- 72.

[43] 4/228.

[44] صلة الخلف بموصول السلف ص 39.

[45] انظر على سبيل المثال نواسخ القرآن 140 و 147 و 247.

[46] انظر على سبيل المثال صفة الجنة ص 92.

[47] انظر على سبيل المثال أسباب النزول ص 98 و 269.

[48] وفيات الأعيان 4/279.

[49] انظر على سبيل المثال تهذيب الكمال 4/ 90 و 7/ 413 المطبوع.

[50] البداية والنهاية 11/52.

[51] سير أعلام النبلاء13/ 377 وتذكرة الحفاظ 1/ 636.

[52] الإصابة 1/ 81 وهذا الموضع أفدته من د/ شاكر الكبيسي في موارد ابن حجر في الإصابة .

[53] طبقات الحفاظ ص 278 و279 وانظر الدر المنثور 6/489.

[54] طبقات المفسرين 2/ 274.

[55] كشف الظنون 1/439.

[56] مفتاح السعادة ومصباح السيادة 2/ 69.

[57] انظر البداية والنهاية 11/ 52.

[58] انظر النهاية 1/409 و الصحاح 4/ 1670.

[59] انظر تهذيب الكمال 1/150 المطبوع.

[60] وقد أعددت لهؤلاء الرجال قائمة مرتبة أبجدياً لجميع الرجال من تهذيب الكمال وتقريب التقريب.

[61] انظر على سبيل المثال 4/ 90 و 7/ 477.

[62] الإصابة 1/81.

[63] 3/480.

[64] انظر 6/489 أفدته من موارد الدر المنثور.

[65] تذكرة الحفاظ 2/701.

[66] طبقات المفسرين1/7.

[67] تهذيب التهذيب 10/281.

[68] الفهرست ص287.

[69] طبقات المفسرين 2/164.

[70] المستدرك 2/227.

[71] ترجم له ابن حبان البستى في الثقات 8/ 122 وابن عساكر انظر تهذيب تاريخ دمشق 2/409والذهبى في سير أعلام النبلاء وذكر اسمه الذهبي أيضاً في تذكرة الحفاظ ص 702 والسمعاني في الأنساب 2/225 ولكن الجميع لم يذكروا له تفسيراً.

[72] الفهرست ص288.

[73] انظر سير أعلام النبلاء 13/230 ولسان الميزان 3/ 295.

[74] تاريخ بغداد 9/464.

[75] 2/770.

[76] المنهج الأحمدي في تراجم أصحاب الإمام أحمد 2/ 15.

[77] طبقات المفسرين 1/ 236-237.

[78] هدية العارفين 5/ 444.

[79] انظر على سبيل المثال نواسخ القرآن ص 130 و 225.

[80] طبقات المفسرين 1/ 204 و 205.

[81] انظر على سبيل المثال صفة الجنة ص 7 و 8 و 13 و 16.

[82] انظر على سبيل المثال الأسماء والصفات ص .122

[83] هو محمد بن عمر الداودي صرح باسمه الذهبي حينما نقل نص الخطيب البغدادي تذكرة الحفاظ 3/988.

[84] تاريخ بغداد 11/ 267.

[85] غاية النهاية في طبقات القراء 1/588.

[86] تذكرة الحفاظ 3/ 988.

[87] لسان الميزان 4/ 284.

[88] طبقات المفسرين 2/ 4.


 العدد 67-68 - عقود الزبرجد على مسند الإمام أحمد

عقود الزبرجد على مسند الإمام أحمد في إعراب الحديث
تأليف
جلال الدين السيوطي
تحقيق
الدكتور حسن موسى الشاعر
أستاذ مساعد بكلية اللغة العربية بالجامعة
مسند أًبيّ بن مالك [1] رضي الله عنه
22- حديث "مَنْ أَدْركَ والِدَيْهِ أو أَحَدَهُما ثُمَّ دَخَلَ النَّارَ مِنْ بَعْدُ فأبْعَدَهُ الله وأَسْحَقَه" [2] .
قال ابن مالك في شرح الكافية [3] : "إذا كان جواب الشرط ماضياً لفظاً لا معنى لم يجز اقترانه بالفاء إلا في وعد أو وعيد، لأنه إذا كان وعداً أو وعيداً حَسُنَ أن يقدَّر ماضي المعنى، فعومل معاملة الماضي حقيقة. مثاله قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ} [4] . ويجوز أن تكون الفاء عاطفة، ويكون التقدير: ومن جاء بالسيّئة فكبّت وجوههم في النار فيقال لهم: هل تجزون؟ انتهى. والحديث من قبيل الوعيد، فلذلك اقترن بالفاء".
مسند أحمر بن جَزْء [5]
23- حديث "إنْ كُنَّا لنأوي لِرسول الله صلى الله عليه وسلم [ممّا]، يُجافي مِرْفَقَيه عَنْ جَنْبَيْه[إذا سجد]" [6] .
( إنْ ) هنا المخففة من الثقيلة. واللام في لنأوي لام الابتداء الفارقة بينها وبين إن النافية [7] .
ومثله في حديث زياد بن لبيد [8] "ثَكِلَتْكَ أمُكً ابنَ أمّ لبيد إنْ كُنْتُ لأراك مِنْ أفقَهِ رَجُلٍ بِالمدينة" [9] .
وفي حديث أبي سعيد ] الخُدري [ "إنْ كانَ النبي مِنَ الأنْبياء لَيُبْتَلَى بالْقَمْلِ حتّىِ يَقْتُلَه، وإنْ كان النبي من الأنبياء لَيُبْتَلى بالفقر، وإنْ كانوا لَيفْرحُونَ بِالبلاَء كما تفْرحُون بِالرَخاء" [10] .
وفي حديث سؤال القبر "قَدْ عَلِمْنا إنْ كُنْتَ لَمُؤْمناً" [11] .
وفى حديث أنس "إنَّكُم لَتَعْمَلُون أعمالاً هي أدقُّ في أعيُنِكُم مِنَ الشّعر إنْ كُنَّا لَنَعُدُّها على عهد رسول الله صلى الله عليه وسلم من المُوبقات" [12] .
وفي حديث عائشة "إن كان رسولُ الله صلى الله عليه وسلم ليُصلّي الصُّبح" [13] .
وفي حديث بُريدة [14] "بُعِثْتُ أنا والساعةَ جَميعاً إنْ كادَتْ لَتَسْبِقُتي" [15] .
مسند أسامة بن زَيْد [16] رضي الله عنهما
24- حديث "قُلتُ: يا رسولَ الله، إنَّكَ تَصومُ حتَّى لا تكاد تُفْطِرُ، وتُفْطِرُ حتى لا تكاد تصوم إلاّ يومين. قال: أيّ يومين؟" [17] .
قال أبو البقاء [18] : "تقديره أيُّ يومين هما؟ فحذف الخبر للعلم به. ويجوز النصب على تقدير أيَّ يومين أصوم؟ أو أيَّ يومين أُديمُ صومهما؟ والرفع أقوى". انتهى.
وفي روايـة النسـائي [19] في هذا الحـديث "حتى لا تكـاد أن تفطِر" بإثْبات "أنْ"، وإسقاطها كما في رواية أحمد أفصح.
25- حديث "فقال عبد الله بن أُبيّ: لا أحسن من هذا" [20] .
قال أبو البقاء [21] : "فيه وجهان: أحدهما: الرفع أنه خبر لا، والإسم محذوف، تقديره لا شَيء أحْسنُ من هذا. والثاني: النصب وفيه وجهان أحدهما: أنه صفة لاسم لا المحذوف، و (مِنْ) خبر لا، ويجوز أن يكون الخبر محذوفاً، وتكون (من) متعلقة بأحسن، أي لا شيء أحسنَ من كلام هذا في الكلام أو في الدنيا. والثاني: أن يكون منصوباً بفعل محذوف تقديره: ألا فعلتَ أحسنَ مِنْ هذا؟ وحذف همزة الاستفهام لظهور معناها". انتهى.
قال القاضي عياض [22] : "وروي (لأحْسَنُ مِنْ هذا) بالقصر من غير ألف. قال: وهو عندي أظهر، وتقديره: أحسنُ مِنْ هذا أن تقعدَ في بيتك ولا تأتنا".
ثم قال أبو البقاء: "وفيه ولقد اصطلح أهْلُ هذه البُحَيرةِ أن يتوّجوه فيعصبونه بِالعصابة. الوجه في رفع (فيعصبونه) أن يكون في الكلام مبتدأ محذوف تقديره: فهم يعصبونه، أو فإذا هم يعصبونه. ولو روي (يعصبوه) [23] بحذف النون لكان معطوفاً على (يتوّجوه). وهو صحيح المعنى". انتهى.
وقوله في أول الحديث "ركب على حمارٍ على إكافٍ على قطيفةٍ" [24] .
قال الكرماني [25] : "فان قلت: قال النحاة لا تتعدد صِلاتُ الفعل بحرف واحد. قلت: الثالث بدل عن الثاني، وهو عن الأول. فهما في حكم الطرح [26] قال [27] : وقوله إنْ كان حقّاً يصحّ تعلّقه بما قبله، وهو ( أحسنُ مما تقول ) وبما بعده وهو( لاتؤذنا به في مجالسنا )".
26- حديث "قَدْ كُنْتُ أنهاكَ عَنْ حُبِّ يَهود" [28] .
قال الكرماني [29] : "هذا اللفظ مع اللام ودون اللام معرفة. والمراد به اليهوديون، ولكنهم حذفوا ياء النسبة، كما قالوا: زنجي وزنج، للفرق بين المفرد والجماعة.
وقال السَّخاوي [30] في شرح المفصَّل: "(يهود) و(مجوس) علمان، ودخول الألف واللام فيهما في قولهم: اليهود والمجوس، كان لمّا حذفت ياء النسبة عوضاً منها. يدل على ذلك قول الشاعر:
صَمِّي لما فَعَلَتْ يهودُ صمامِ [31] | فَرَّتْ يَهودُ وأَسْلمتْ جِيرانَها
وقال في موضع آخر: اختلف في (يهود) فمن قال بأنه أعجمي صرفه لأنه من الأعجمي الذي تكلمت به العرب وأدخلت فيه الألف واللام، فكان مثل الدّيباج والإبْريسَم [32] . وأما قول الشاعر:
فرَّت يهودُ.... البيت .
فيهود فيه اسم قبيلة، والمانع له من الصرف التأنيث والعلمية. ومن قال إنه عربي، وأنه من هاد يهود إذا رجع، لم يصرف إذا سمي به، لأنه على مثال (يقوم).
27- حديث قال: "رُويداً أَيُّها الناسُ عليكُم السَّكينة" [33] .
قال أبو البقاء [34] : "الوجه أن ينصب (السكينة) على الإغراء، أي الزموا السكينة كقوله تعالى: {عَلَيِكُم أَنفُسَكُم} [35] . ولا يجوز الرفع لأنه يصير خبراً، وعند ذلك لا يحسن أن تقول (رويداً أيُّها النّاس) لأنه لا فائدة فيه". انتهى.
وقال الرضى [36] : "(رُويـداً) في الأصل تصغير (إرْواداً) مصدر (أَرْوِدْ) أي أرفُق، تصغير الترخيم، أي أرفُق رِفْقاً. وإن كان تصغيراً قليلاً. ويجوز أن يكون تصغير (رَوْد) بمعنى الرفق، عدّي إلى المفعول به مصدراً أو اسم فعل لتضمنه الإمهال وجعله بمعناه. ويجيء على ثلاثة أقسام: أولها: المصدر، وهو أصل الباقيين، نحو (رُويدَ زَيْدٍ) بالإضافة إلى المفعول، كـ {ضَرْبَ الرِّقابِ} [37] و(رُويداً زَيْد اً ) كضرْباً زَيْداً.
الثاني: أن يجعل المصدر بمعنى اسم الفاعل، إما صفة للمصدر نحو(سِرْ سَيرْاً رُوَيْداً) أي مروداً، أو حالاً، نحو (سيروا رُويداً) أي مُرْوِدين. ويجوز أن يكون صفة مصدر محذوف. وقوله تعالى :{أَمْهِلْهُم رُويداً} [38] يحتمل المصدر وصفة المصدر والحال.
الثالث: أن يُنقل المصدر إلى اسم الفعلِ لكثرة الإستعمال، بأن يُقام المصدر مُقام الفعل، ولا يقدَّر الفعل قبله، نحو (رُويدَ زَيْداًَ) بنصب (زيداًَ). وإنما فتح رعاية لأصل الحركة الإعرابية. وقولهم (رُويدَكَ زَيْداً) يحتمل أن يكون اسم فعل والكاف حرف، وأن يكون مصدراً مضافاً إلى الفاعل كما مرّ. انتهى.
وقال الزمخشري في المفصَّل [39] : "في (رُويد) أربعة أوجه هو في أحدها مبني وهو إذا كان اسماً للفعل، وهو فيما عداه معرب، وذلك أن يقع صفة كقولك: ساروا سيراً رُويداًَ. وحالاً كقولك: ساروا رُوَيْداً. ومصدرا في معنى إرواداً مضافاً كقولك: رُويدَ زَيْدٍ". انتهى.
28- حديث "قُلتُ: يا رسولَ الله الصَّلاة. قال: الصلاةُ أمامَك " [40] .
قال أبو البقاء [41] : "الوجه النصب على تقدير: أتريد الصلاة، أو أتصلي الصلاة؟"انتهى.
وقال القاضي عياض: "هو بالنصب على الإغراء. ويجوز الرفع على إضمار فعل، أي حانت الصلاة، أو حضرت. وقوله (الصلاةُ) بالرفع و(أمامكَ) خبره".
وقال ابن مالك [42] : "يجوز في قوله (يا رسول الله الصلاة) النصب بإضمار فعل ناصب تقديره اذكر أو أقم أو نحو ذلك. والرفع بإضمار حضرت أو حانت أو نحو ذلك".
29- حديث "أَلاَّ شَقَقْتَ عَنْ قَلْبِه" [43] .
قلت: أَلاّ بفتح الهمزة والتشديد حرف للتحضيض مثل هلاّ. وذكر المالقي [44] في رصف المباني [45] : "أنها الأصل، وهلاّ مبدلة منها، أبدلت الهاء من الهمزة. قال: ولا تنعكس القضية لأن إبدال الهمزة هاء أكثر من إبدال الهاء همزة، والحمل على الأكثر أولى".
30- حديث "إن رَجُلاً قال: يا رسول الله، إني أَعْزِلُ عَن امرأتي. قال: ولمَ؟ قال: شَفَقاً على وَلَدِها. فقال: إنْ كان ذلك فَلا، ما ضارَ ذلك فارسَ والرُّوم" [46] .
قال أبو البقاء [47] : "التقدير: فلا تعزل لأجل هذا الغرض، [فإن فارس والروم يَطؤون نساءهم وهُنَّ يُرْضِعْنَ فما يضرّهم [ [48] . فلا هي تمام الجواب، ثم قال: ما ضارَ ذلك فارس".
31- حديث "لَمْ يَأتِني جبريلُ منذُ ثلاث" [49] .
قال أبو البقاء [50] : "هو بضم الذال، و(ثلاثٌ) بالرفع لا غير، لأنه ذكر ذلك لقدر مدّة الإنقطاع، أي أمدُ ذلك ثلاثُ ليال [51] . ومنذُ لها موضعان:
أحدهما: أن تكون للحاضر بمعنى (في)، فتكون حرف جر تجرّ ما بعدها، كقولك: أنت عندنا منذُ اليوم أي في اليوم. والثاني: أن تذكر لبيان المدّة، [ثمّ ينظر فيه، فإن ذكر بعدها المدة من أولها إلى آخرها رفعت المدّة] [52] لا غير، كقولك: ما رأيته منذُ يومان، وإنْ ذكرتها لابْتداء مدة الإنقطاع كقولك: ما رأيته منذُ يومُ الجمعة، رفعت أيضاً، على تقدير أولُ ذلك يومُ الجمعة. ويجوز الجرّ على ضعف بمعنى (مِنْ)". انتهى.
32- حديث "قُمتُ على باب الجَنَّةِ فإذا عامَّةُ مَنْ دخَلَها المساكينُ وإذا أَصْحابُ الجدُ محبوسون" [53] .
قال أبو البقاء [54] : "(إذا) هنا للمفاجأة، وهي ظرف مكان [55] والجيّد هنا أن ترفع (المساكين) على أنه خبر (عامة من يدخلها) وكذلك رفع (محبوسون) على أنه الخبر. و(إذا) ظرف للخبر. ويجوز أن تنصب (محبوسين) على الحال، وتجعل (إذا) خبراً. والتقدير: فبالحضرة أصحاب الجدّ. فيكون (محبوسين) حالاً، والرفع أجود. والعامل في الحال (إذا) أو ما يتعلق به من الإستقرار. و(أصحاب) صاحب الحال". انتهى.
33- حديث الطاعون "وإذا وَقَع بِأرْض واَنتُم بِها فَلا تَخْرُجوا، لا يُخرجكم إلاّ فراراً منه" [56] .
قال النووي [57] : "روي (إلا فراراً) بالرفع والنصب، وكلاهما مشكل [من حيث العربية والمعنى. قال القاضي: وهذه الرواية ضعيفة عند أهل العربية مفسدة للمعنى] [58] لأنّ ظاهرها المنع من الخروج لكل سبب إلا للفرار، وهذا ضد المراد. وقال بعضهم لفظة (إلا) هنا غلط من الراوي، وصوابه حذفها، كما هو المعروف في الروايات. ووجّه طائفة النصب فقالوا: هو حال، وكلمة (إلا) للإيجاب لا للإستثناء. وتقديره لا تخرجوا إذا لم يكن خروجكم إلا فراراً منه".
وقوله في الرواية الأخرى "إذا سمعتمُ به بأرض".
قال الطيبي [59] : "الباء الأولى زائدة على تضمّن سمعتم معنى أخبرتم و(بأرض) حال، أي واقعاً في أرض".
34- حديث "إنَّما يرحمُ الله مِنْ عِبادِه الرُّحماء" [60] .
قال أبو البقاء [61] : "يجوز في (الرحماء) النصب على أن تكون (ما) كافّة كقوله تعالى: {إنِّما حَرَّم عَليْكُم المَيْتَة} [62] ، والرفع على تقديرِ ] إنّ [ ، الذي يرحمه الله، وأفرد على معنى الجنس، كقوله تعالى: {كَمَثلِ الذيِ اسْتَوْقَدَ ناراًَ} ثم قال: {ذَهَبَ اللَّهُ بِنُورِهِمْ} [63] .
قال: وقد أفردت هذه المسألة بالكلام، وذكرت في (ما) وجوهاً كثيرة في جزء مفرد [64] .
وقال غيره [65] : (مِنْ) في قوله (مِنْ عِبادِه) بيانيّة، وهي حال من المفعول قدّمت".
مسند أسامة بن شريك [66] رضي الله عنه
35- حديث "أَتيتُ النبيّ صلى الله عليه وسلم وأصحابُه عِنْدَه كأنَّما على رؤوسِهم الطَّير" [67] .
قالت أبو البقاء [68] : "يجوز أن تجعل (ما) كافّة فترفع الطير بالابتداء، و(على رؤوسهم) الخبر. وبطل عمل (كأنّ) بالكفّ. ويجوز أن تجعل (ما) زائدة وتنصب الطير بكأنّ، و(على رؤوسهم) خبرها.
قال: وفيه "فإنَّ الله لم يَضعْ داء إلاّ وضَعَ له دواء غيرَ داء واحد الهرم".
قال: لا يجوز في (غير) هنا إلاّ النصب على الاستثناء من داء. أمّا (الهرم) لما فيجوز فيه الرفع على تقدير هو، والجر على البدل من (داء) المجرور بغير، والنصب على إضمار أعنى".
وقوله "فكان أُسامةُ يقول حين كَبِر : ترون لي من دواء".
[قال أبو البقاء]: "يجوز في (ترون) فتح التاء وضمهّا، والتقدير أترون؟ ولكنه حذف همزة الاستفهام لظهور معناها. ولابدَّ من تقديرها لأمرين:
أحدهما أنه تحقق [69] أنهم لم يعرفوا له دواء. والثاني أنه زاد فيه (مِنْ)، و(مِنْ) تزاد في النفي والاستفهام والنهي". انتهى.
قلت: وقوله "يا رسولَ الله نَتَداوى؟"قال: "نعم" على حذف همزة الإستفهام، أي أنتداوى؟.
وقوله (وسألو عن أشياء، علينا حرج في كذا وكذا ؟) على حذف الهمزة أيضاً، أي أعلينا؟
وقوله (قال: عباد الله) على حذف حرف النداء؟ أي يا عباد الله.
وقوله "وضَعَ الله الحرَجَ إلاّ امرأ اقْتَرض [70] مسلماً ظلماً فذلك الذي حَرجِ" فيه حذف المستثنى منه، أي عن عباده إلا امرأ، أو عنكم.
وقوله "قالوا: ما خير ما أعُطى الناس؟".
(ما) الأولى استفهامية لا غير. والثانية إمّا موصولة أو نكرة موصوفة. وجملة (أعُطى الناس) صلة أو صفة. وعائد الموصول أو الموصوف محذوف والتقدير: أي شيء خير الذي أعطيه الناس؟ أو خير شيء أعُطيه الناس؟.
مسند أُسامة بن عُمَيْر الهُذَليّ أَبي الملَيح [71] رضي الله عنهما
36- حديث "فَأَمَر رسولُ الله صلى الله عليه وسلم مُنادِيَه أن الصلاة في الرّحال" [72] .
قال أبو البقاء [73] : "يجوز في (أنّ) الفتح على تقدير: ينادى بأنّ الصلاة في الرحال، أي ينادى بذلك. والكسر على تقدير: فقال إنَّ الصلاة، لأن النداء قول. ومنه قوله تعالى {فَنادَتهُ الملائِكَةُ} ثم قال: {إِنَّ اللَّهَ يُبَشِّرُكِ} [74] ، قرىء بالفتح والكسر" [75] .
مسند أبي رافع [76] مولى رسول الله صلى الله عليه وسلم واسمه أسلم رضي الله عنه
37- حديث "فقال أفّ لك" وفى حديث ابن عباس "فجاء ينفضُ ثَوبه ويقول: أفّ وتُف" [77] .
قال الشيخ بهاء الدين بن النحاس [78] في التعليقة: "(أف) اسم أتضجر أو تضجرت. وفيه سبع لغات: ضمّ الفاء وفتحها وكسرها من غير تنوين، وبتنوين، هذه ست،. والسابعة (أفّي) بألف ممالة بعد الفاء وهي التي تخلصها العامة ياء".
وعن ابن القطاع [79] إف بكسر الهمزة. وحكاها أيضاً ابن سيدة [80] في المحكم، وهي مبنية على كل لغة لكونها اسم فعل.
وحكى الأزهري [81] عن ابن الأنباري (أفّي لك) بإضافته إلى ياء المتكلم، فمن ضمّ فللإتباع، ومن كسر فعلى أصل التقاء الساكنين، ومن فتح فطلباً للتخفيف، والتنوين فيها في جميع الأحوال للتنكير [82] .
قال الزمخشري: "وتلحق به التاء منوّناً".
قال ابن يعيش [83] : "وأما (أفة) بتاء التأنيث فلا أعرفها، وإن كانت وردت فما أقلّها، وإن كان القياس لا يأباها".
وقال السَّخاوي: "هي اسم للفعل. قال أبو علي: وهو في الأصل مصدر من قولهم أًفَّةً وتُفَّةً أي نَتَناً. فلما صار إسماً للفعل الذي هو أتكرّه وأتضجر بُني، ويخفف فيقال (أفْ) بسكون الفاء، ومنهم من يفتحها مع التخفيف".
قال الجوهري [84] :"ويقال أُفّاً وتُفَّاً وهو إتباع له" [85] .
وقال ابن سيدة: "الأُفّ الوسخ الذي حول الظفر، والتُّفّ الذي فيه، وقيل الأُف وسخ الأذن، والتفّ وسخ الأظفار، ثم استعمل ذلك عند كل شيء يتضجر منه. وقيل الأًفّ القلة، والتفّ منسوق على أُفّ ومعناه كمعناه" [86] . انتهى.
38- حديث "إنّا آلَ مُحَمَّدٍ لا تَحِلُّ لَنا الصَّدَقَة" [87] .
قال أبو البقاء [88] : "(آلَ) منصوب بإضمار أعني أو أخصّ، وليس بمرفوع على أنه خبر إنّ، لأنّ ذلك معلوم لا يحتاج إلى ذكره. وخبر إن قوله (لا تحل لنا الصدقة) ومنه قول الشاعر:
نَحْنُ بَني ضَبَّةَ أصحابُ الجَمَل [89] .
وهو كثير في الشعر". انتهى.
وقال الشيخ بهاء الدين بن النحاس في التعليقة: "هذا الاسم المنصوب يشبه المنادى وليس بمنادى، وهو منصوب بفعل مضمر لا يجوز إظهاره، كما لم يجز ظهوره مع المنادى، وموضع هذا الإسم مع الفعل الناصبة نصب على الحال، لأنه لما كان في التقدير: إنّا أخصّ أو أعني، فكأنه قال إنّا نفعل كذا مخصوصين من بين الناس أو معنيين، فالحال من فاعل نفعل لا من اسم إنّ، لئلا يبقى الحال بلا عامل، وأكثر الأسماء دخولاً في هذا الباب (بنو فلان)نحو:
نَحْنُ بَني ضَبَّةَ أَصْحابُ الجَمَلْ
و(مَعْشَر) مضافة نحو "إنّا معاشِرَ الأنبياء لا نُورث" [90] ، وإنَّا معاشِرَ الصعَّاليكِ لا طاقةَ لنا بالمروءة، وأهلُ البيت نحو "رَحْمَةُ الله وبركاتُه عَليكُم أهل البَيت" [91] و(آلُ فلان) نحو قولهم: نحْنُ آلَ فلانٍ كُرَماء" [92] انتهى.
وقال الشيخ جمال الدين بن هشام [93] في تذكرته من ألغاز باب الابتداء:
نَمـشـى عـلى الـنَّمـارِقْ [94] |  | نَـحْـنُ بَـنـاتِ طــارقْ
(بَناتِ) بالنصب على الإختصاص، والخير نمشي.
39- حديث "أما إِنَّكَ لَوْ سَكَتَّ لناولتني ذراعاً فَذِراعاً ما سَكَتَّ" [95] .
قال الطيّبي في شرح المشكاة [96] : "الفاء فيه للتعاقب، كما في قوله (الأمثل فالأمثل) [97] .
و(ما) في (ما سكتّ) للمدة".
40- حديث "لا أُلفِينَّ أحَدَكُمْ مُتَّكِئاً عَلى أريكَتِه" [98] .
قال القرطبي [99] في المفهم: "أي لا يفعلنّ أحدكم ذلك فأجده على تلك الحال. وهذا مثل قول العرب: لا أرينَّك ها هنا [100] أي لا تكن هنا فأراك".
وقد تكرر مثل هذا في الحديث، ومنه حديث أبي هريرة "لا أُلفِينَّ أحَدكُمْ يجيء يَوْمَ القِيامَةِ عَلى رَقَبتِه بعيرٌ له رُغَاء" [101] .
وقال زين العرب [102] في شرح المصابيح: "(مُتَّكِئاً) مفعول ثان".
وقال الطّيبي في شرح المشكاة [103] : "نهى رسول الله صلى الله عليه وسلم نفسه عن أن يجدهم على هذه الحالة، والمراد نهيهم عن أن يكونوا عليها، فإنهم إذا كانوا عليها وجدهم كذلك، فهو من باب إطلاق المسبب على السبب".
قوله (يَأتيه الأمر ُمِنْ أمري مِما أمرْتُ به أو نَهيتُ عَنْهُ فيقولُ: لا أَدري).
قال المُظهري [104] : "(مما أمًرْتُ بِه) بدل من أمري.
وقال الطّيبي: "يجوز أن يُراد بقوله (الأمر مِنْ أمري) الأمر الذي هو بمعنى الشأن. ويكون (مما أمرت به أو نهيتُ عنه) بياناً للأمر الذي هو الشأن لأنه أعمّ من الأمر والنهى. وقوله (فيقول لا أدري) مرتب على يأتيه، والجملة كما هي حال أخرى من المفعول، ويكون النهي منصبّاً على المجموع، أي لا ألفينَّ أحدكم وحاله أنه متكىء ويأتيه الأمر فيقول لا أدري". انتهى.
مسند أًسَيد بن حُضَير [105] رضي الله عنه
41- حديث "بينَما هو يقرأ في الليل سورة البَقرةِ وفَرسُه مربوطةٌ إذْ جالست الفرسُ فسكتَ فسكَنتْ "إلى أن قال "فلمَّا أصبح حدَّثَ النبيَّ صلى الله عليه وسلم فقال: اقرأْ يا بْنَ حُضَير، اقرأْ يا بْنَ حُضَير. فقال: أشفقت يا رسولَ الله أن تَطأ يحي" [106] .
قوله (اقرأ) ليس أمراً له بالقراءة في الحال، وإنّما هو تصوير لتلك الحالة، فهو كحكاية الأمر في الحال الماضية.
قال النووي [107] : "(اقرأ) معناه كان ينبغي أن تستمر على القراءة وتغتنم ما حصل لك من نزول السكينة والملائكة، فتستكثر من القراءة التي هي سببه".
وقال الطيبي [108] : "يريد أن (اقرأ) لفظ أمر طلب للقراءة في الحال، ومعناه تحضيض وطلب للإستزادة في الزمان الماضي، أي هلاّ زدت. كأنه صلى الله عليه وسلم استحضر تلك الحالة العجيبة الشأن فأمره تحريضاً عليه. والدليل على أن المراد من الأمر الإستزادة وطلب دوام القراءة والنهى عن قطعها قوله في الجواب ( أَشفقتُ يا رسول الله ) أي خفت إن دُمْتُ عليها أن تطأ الفرسُ ولدي يحي". انتهى.
مسند أسَيْد بن ظُهير [109] رضي الله عنه
42- حديث "الصلاةُ في مسجدِ قباء كَعمْرة"[109-1] .
قال أبو البقاء [110] : "الجيّد في (قباء) الصرف، ووزنه فُعال، ومنهم أن لا يصرفه ويجعله اسماً للبقعة مؤنثاً".
مسند الأسود بن سريع [111] رضي الله عنه
43- حديث "هاتِ ما امْتَدَحْتَ بِهِ رَبَّك" [112] .
قال الرِضى [113] : "(هاتِ) من أسماء الأفعال. هاتِ بمعنى أَعْطِ، ويتصرّف بحسب المأمور إفراداً وتثنيةً وجمعاً وتذكيراً وتأنيثاً. تقول: هاتِ، هاتِيا، هاتُوا، هاتِي، هاتِيا، هاتِين. وتصرّفه دليل فعليته، تقول هاتِ لا هاتيت، وهاتِ إنْ كان بك مهاتاة، وما أُهاتيك أي ما أعاطيك" [114] . قال الجوهري: "لا يقال منه هاتَيْتُ ولا يُنْهَى منه [115] . فهو على ما قال ليس بتام التصرف". وقال الخليل: "أصل هاتِ آت من آتى يُؤتي إيتاء، فقلبت الهمزة هاء [116] . ومن قال هو اسم فعل [117] قال لحوق الضمائر به لقوة مشابهته لفظاً للأفعال. ويقول في نحو مهاتاة وهاتيت إنه مشتق من هاتي كأحاشي من حاشى، وبَسْمَلَ من بِسم الله". انتهى.
مسند الأشْعَث بن قَيْس الكندي [118] رضي الله عنه
44- حديث "لا يَشْكرُ الله مَنْ لا يَشْكُر النّاس" [119] .
قال أبو البقاء [120] : "الرفع في (يشكر) في الموضعين لا يجوز غيره لأنّه خبر وليس بنهي ولا شرط. و(مَنْ) بمعنى الذي". انتهى.
وقال ابن الأثير في النهاية [121] : "معناه إنّ الله لا يقبل شكر العبد على إحسانه إليه إذا كان العبد لا يشكر إحسان الناس ويكفر معروفهم، لاتصال أحد الأمرين بالأخر. وقيل معناه إنّ مَنْ كان مِنْ طبعه وعادته كفران نعمة الناس وترك الشكر لهم كان من عادته وطبعه كفر نعمة الله وترك الشكر له. وقيل معناه إنّ من لا يشكر الناس كمن لا يشكر الله وإن شكره. كما تقول: لا يحبّني من لا يحبّك. أي إنّ محبّتك مقرونة بمحبتي، فمن أحبني يحبك، ومن لم يحبّك فكأنه لم يحبّني. وهذه الأقوال مبنيّة على الرفع في اسم الله تعالى ونصبه". انتهى.
وقال الحافظ أبو الفضل العراقي [122] في أماليه: "المعروف المشهور في الرواية النصب في اسم الله تعالى، وفي الناس، ويشهد لذلك حديث النّعمان بن بشير "ومَنْ لَمْ يَشْكُرْ لِلناسِ لَمْ يَشْكُر الله" [123] ، رواه عبد الله بن أحمد في زوائد المسند. وذكر القاضي أبو بكر بن العربي [124] أنّه روى برفعهما ونصبهما، ورفع أحدهما ونصب الآخر، فهذه أربعة أوجه". انتهى.
45- حديث "كانَ بَيْني وبَين رَجُلٍ خُصومةٌ في شيء فاخْتَصَمْنا إلى النبيّ صلى الله عليه وسلم، فقال: شاهِداك أو يَمينه" [125] .
قال القاضي عياض: "كذا الرواية، وارتفع (شاهداك) بفعل مضمر"، قال سيبويه [126] : "معناه ما قال شاهداك". قلت: أو على أن التقدير لك إقامة شاهديك أو طلب يمينه فحذف الإقامة والطلب وأقيم المضاف إليهما مقامه فارتفع، وحذف الخبر للعلم به.
وقال الكرماني [127] : "أي المثبت أو الحجة شاهداك، أو شاهداك هو المطلوب".
قوله "لَفِيَّ والله نَزَلَتْ".
قال ابن مالك [128] : "فيه شاهد على توسّط القسم بين جزأي الجواب، وعلى أنّ اللام يجب وصلها بمعمول الفعل الجوابي المقدّم، وخلو الفعل منها ومن قبول قد إن كان ماضياً، كما يجب خلوّ المضارع منها ومن قبول نون التوكيد إذا قدّم معموله، كقوله تعالى: {ولَئِنْ مُتُّمْ أو قُتِلْتُم لإلَى اللّه تحْشرون} " [129] .
46- حديث "فقال رسول الله صلى الله عليه وسلم: بَيّنَتك أَنها بيرك وإلاّ فَيَمينه" [130] .
قال أبو البقاء [131] : "(بيّنَتَك) بالنصب على تقدير هات أو أحضر، و(أنّها) بالفتح لا غير، والكسر خطأ فاحش ،وقوله (وإلاّ فيمينه) يجوز فيه النصب على تقدير: وإلا فاسْتَوفِ يَمينَه، والرفع على تقدير: وإلاّ فَلَك يمينه، على الإبتداء والخبر".
وقال الكرمانى [132] : "يجوز في (بيّنتك) الرفع أي المطلوب بيّنتك".
مسند الأغَرّ المُزَنيِّ [133] رضي الله عنه
47- حديث "إنَّه لَيُغانُ على قلبي" [134] .
قال الطيبي [135] : "اسم إنّ ضمير الشأن، والجملة بعده خبر له، ومفّسره، والفعل مسند إلى الظرف، وموضعه رفع بالفاعليّة" [136] .
مسند أميَّة بن مَخْشِيّ الخُزاعي [137] رضي الله عنه
48- حديث "بِسمِ الله أَوَّلَه وآخِرَه" [138] .
قال أبو البقاء [139] : "الجيد النصب فيهما، والتقدير عند أوله وعند آخره، فحذف عند وأقام المضاف إليه مقامه. ويجوز أن يكون التقدير ألاقي بالبسملة أوّله وأخره، ويجوز الجر على تقدير في أوله وآخره".
مراجـع الحلقـة
- الاستيعاب في أسماء الأصحاب للحافظ القرطبي/ في هامش الإصابة- دار الكتاب العربي-بيروت.
- الإصابة في تمييز الصحابة: ابن حجر العسقلاني، دار الكتاب العربي، بيروت.
- إعراب الحديث النبوي: العكبرى، تحقيق د.حسن موسى الشاعر، الطبعة الأولى، عمان 1981 .
- الأعلام: الزركلي، دار العلم للملايين- بيروت ط 6 عام 1984م.
- أمالي السهيلي، تحقيق د.محمد البنا، الطبعة الأولى 1390 هـ 1971م.
- الإنصاف: ابن الأنبارى، تحقيق محمد محيى الدين عبد الحميد، القاهرة.
- بغية الوعاة: السيوطي، تحقيق محمد أبو الفضل إبراهيم، مطبعة الحلبي، الطبعة الأولى1384 هـ 1964م.
- تاج العروس: الزبيدي.
- تذكرة الحفاظ: الذهبي، مطبوعات دائرة المعارف العثمانية، نشر دار إحياء التراث العربي- بيروت.
- التصريح على التوضيح: الشيخ خالد الأزهري، دار إحياء الكتب العربية.
- تهذيب الأسماء واللغات: النووي، إدارة الطباعة المنيرية.
- تهذيب التهذيب: ابن حجر، دار صادر، عن الطبعة الأولى بحيدر آباد.
- تهذيب اللغة: الأزهري، تحقيق إبراهيم الأبياري، دار الكاتب العربي 1967 م.
- حماسة أبى تمام: تحقيق د.عبد الله عسيلان.
- الدرر اللوامع: الشنقيطي، الطبعة الأولى 1328 هـ.
- ذيل تذكرة الحفاظ للذهبي: تأليف تلميذه أبى المحاسن الحسيني، دار إحياء التراث العربي- بيروت.
- الذيل على طبقات الحنابلة: ابن رجب، تصحيح محمد حامد الفقي 1372 هـ 1952م.
- رصف المباني في شرح حروف المعاني:المالقي، تحقيق د.أحمد الخراط، دمشق 1395 هـ، 1975م
- الروض الأنف:. السهيلي، تحقيق عبد الرحمن الوكيل، القاهرة.
- السبعة في القراءات: ابن مجاهد، تحقيق د.شوقي ضيف، دار المعارف بمصر الطبعة الثانية.
- سنن ابن ماجة: تحقيق محمد فؤاد عبد الباقي ، مطبعة عيسى الحلبي.
- سنن الترمذي: تحقيق عبد الرحمن عثمان، مطبعة الفجالة الجديدة.
- سنن النسائي (المجتبى) ومعه زهر الربى للسيوطي، المكتبة التجارية، الطبعة الأولى 1348 هـ، 1930م.
-شرح الأشموني، تحقيق محيي الدين عبد الحميد، الطبعة الأولى 1375 هـ 1955م.
- شرح شذور الذهب: ابن هشام، تحقيق محمد محيي الدين، الطبعة التاسعة.
- شرح الكافية: رضى الدين، دار الكتب العلمية، بيروت.
- شرح الكافية الشافية: ابن مالك، تحقيق د.عبد المنعم هريدي، منشورات جامعة أم القرى.
- شرح مشكاة المصابيح: الطيبي- مخطوط بالمكتبة المحمودية في المدينة المنورة.
- شرح المفصّل: ابن يعيش، إدارة الطباعة المنيرية.
- شواهد التوضيح والتصحيح: ابن مالك، تحقيق محمد فؤاد عبد الباقي، القاهرة.
- الصحاح: الجوهري، تحقيق أحمد عبد الغفور عطار، 1402هـ 1982م.
-صحيح البخاري بشرح الكرماني، دار إحياء التراث العربي، طبعة ثانية- 1401هـ 1981م.
- صحيح مسلم بشرح النووي، دار إحياء التراث العربي.
- طبقات الحفاظ: السيوطي، تحقيق علي محمد عمر، مكتبة وهبة، الطبعة الأولى 1393هـ، 1973م.
-الفاخر: المفضل بن سلمة، تحقيق عبد العليم الطحاوي، الطبعة الأولى 1380 هـ 1960م.
- فتح الباري بشرح صحيح البخاري: ابن حجر، دار المعرفة- بيروت.
- الكتاب: سيبويه، تحقيق عبد السلام هارون، الهيئة المصرية العامة للكتاب.
- الكتاب: سيبويه، طبعة بولاق.
- كشف الظنون: حاجي خليفة، منشورات مكتبة المثنى- بيروت.
- لسان العرب: ابن منظور، دار صادر- بيروت.
-مجلة معهد المخطوطات- الكويت، مجلد 26 جـ 2.
- مختصر سنن أبي داود: الحافظ المنذري، وعليه معالم السنن للخطابي تحقيق أحمد شاكر ومحمد حامد الفقى.
- المسائل العسكرية: أبو علي الفارسي، تحقيق د.محمد الشاطر، مطبعة المدني الطبعة الأولى 1403هـ 1982م.
-مسند الإمام أحمد بن حنبل وبهامشه منتخب كنز العمال- بيروت.
- مشكاة المصابيح: الخطيب التبريزي، تحقيق ناصر الدين الألباني، منشورات المكتب الإسلامي بدمشق، الطبعة الأولى 1380هـ 1961م.
- معالم السنن: الخطابي، بهامش مختصر سنن أبي داود.
- مغني اللبيب: ابن هشام، تحقيق د.مازن المبارك وزميله، الطبعة الأولى 1964م.
- المقاصد النحوية: العيني، بهامش خزانة الأدب للبغدادي- بولاق.
- النهاية في غريب الحديث والأثر: ابن الأثير، تحقيق طاهر الزاوي وزميله، الطبعة الأولى.
- همع الهوامع: السيوطي، تحقيق د.عبد العال سالم، دار البحوث العلمية، الكويت.

[1] أبّي بن مالك القشيري، يقال أن له صحبة، عداده في أهل البصرة.

انظر: الإصابة 1/ 32، الإستيعاب في هامش الإصابة 1/ 31.

[2] الحديث في مسند أحمد 5/29 .

[3] شرح الكافية الشافية لابن مالك 3/1595.

[4] النمل آية 90.

[5] أحمر بن جزء وقيل جَزى السدوسي صاحب رسول الله وقيل مولى رسول الله صلى الله عليه وسلم. قال البخاري: بصري له صحبة. أنظرْ الإصابة 1/35 الإستيعاب في هامش الإصابة 1/76، تهذيب التهذيب 1/190.

[6] الحديث في مسند أحمد 4/342 وما بين المعقوفتين منه. وفى ابن ماجه بتحقيق عبد الباقي 1/287 قال المحقق في الحاشية (لنأوي) أي لنترحم لأجله صلى الله عليه وسلم مما يجد من التعب بسبب المجافاة الشديدة والمبالغة فيها.

[7] مذهب سيبويه أن هذه اللام هي لام الإبتداء، وذهب الفارسي إلى أنها غيرها اجتلبت للفرق. انظر: الأشموني مع الصبان1/288 . التصريح 1/232 وقد ذهب الكوفيون إلى أن (إن) إذا جاءت بعدها اللام تكون بمعنى (ما) واللام بمعنى (إلا) وذهب البصريون إلى أنها مخففة من الثقيلة، واللام بعدها لام التوكيد: الإنصاف مسألة 90.

[8] زياد بن لبيد الأنصاري شهد العقبة وبدراً وكان عامل النبي صلى الله عليه وسلم على حضرموت. انظر الإصابة 1/540، الإستيعاب 1/545.

[9] مسند أحمد 4/160.

[10] مسند أحمد3/94.

[11] البخاري: كناب الوضوء . فتح الباري 1/ 289.

[12] فتح الباري 11/329.

[13] مسند أحمد 6/179.

[14] بريدة بن الحُصيب الأسلمي: أسلم قبل بدر ولم يشهدها ، وشهد الحديبية سكن المدينة ثم البصرة ثم مرو، وتوفي بها سنة 62 هـ. وهو آخر من توفي من الصحابة بخراسان. انظم: الإستيعاب1/ 177، تهذيب الأسماء واللغات 1/133.

[15] مسند أحمد 5/348.

[16] أسامة بن زيد بن حارثة، أمه أم أيمن حاضنة النبي صلى الله عليه وسلم. أسلم بمكة وهاجر إلى المدينة، وأمّره رسول الله على جيش عظيم قبل أن يبلغ العشرين من عمره، فمات النبي صلى الله عليه وسلم س قبل أن يتوجـه فأنفذه أبو بكر .واعتزل أسامة الفتن بعد مقتل عثمان إلى أن مات في أواخر خلافة معاوية سنة 54 هـ.

انظر: الإصابة 1/46 الاستيعاب 1/34، الأعلام 1/ 291.

[17] مسند أحمد 5/ 201 والرواية فيه "لا تكاد أن تفطر.. حتى لا تكاد أن تصل".

[18] إعراب الحديث لأبي البقاء العكبري: الحديث رقم 14.

[19] سنن النسائي 4/202 والرواية فيه انك تصوم حتى لا تكاد تفطر وتفطر حتى لا تكاد أن تصوم".

[20] عن أسامة "أن النبي صلى الله عليه وسلم ركب على حمار على إكاف على قطيفة.... وأردف أسامة وراءه يعود سعد بن عبادة قبل وقعة بدر، فسار حتى مرّ بمجلس فيه عبد الله به أبي بن سلول… فسلم النبي صلى الله عليه وسلم ووقف ونزل فدعاهم إلى الله فقرأ عليهم القرآن فقال عبد الله بن أبي: يا أيها المرء إنه لا أحسن مما تقول، إن كان حقاً فلا تؤذنا به في مجلسنا.. قال سعد: يا رسول الله اعف عنه واصفح، فلقد أعطاك الله ما أعطاك، ولقد اجتمع أهل هذه البحيرة على أن يتّوجوه فيعصبوه..." مسند أحمد 5/203. البخاري: كتاب المرضى ب عيادة المريض (فتح الباري) 10/122.

[21] إعراب الحديث: الحديث رقم 15.

[22] سبقت ترجمته في الحلقة الأولى ص 180/ مجلة الجامعة الإسلامية العددان 63، 64.

[23] رواية البخاريَ (فيعصبوه). انظر فتح الباري 10/ 122.

[24] الأكاف: ما يوضع على الدابة كالبرذعة والقطيفة. كساء- فتح الباري 10/122.

[25] هو محمد بن يوسف بن علي الشيخ شمس الدين الكرماني الإمام العلامة في الفقه والحديث والتفسير والأصول والمعاني والعربية. ومن تصانيفه. شرح البخاري، أنموذج الكشاف. مات سنة 786 هـ انظر. بغية الوعاة 1/279.

[26] البخاري بشرح الكرماني 20/ 191.

[27] البخاري بشرح الكرماني 20/ 192.

[28] الحديث عن أسامة "دخلت مع رسول الله صلى الله عليه وسلم على عبد الله بن أبيّ في مرضه نعوده، فقال له النبي صلى الله عليه وسلم: قد كنت أنهاك عن حبّ يهود ". مسند أحمد 5/ 201. أبو داود- كتاب الجنائز 4/ 275 حديث رقم 2967.

[29] البخاري بشرح الكرماني 2/150.

[30] علي بن محمد بن عبد الصمد الإمام علم الدين أبو الحسن السخاوي النحوي المقريء الشافعي، كان إماماًَ علامة بصيراً بالقراءات وعللها، إماماً في النحو واللغة والتفسير. من مصنفاته :شرحان على المفصل، سفر السعادة وسفير الإفادة شرح الشاطبية. مات بدمشق سنة 643 هـ بغية الوعاة 2/192.

[31] قائله الأسود بن يعفر. قال العيني:"(يهود) لا يجوز إدخال الألف واللام عليها في مثل هذا، اللهم إلا إذا كاد يهود جمع يهودي حينئذ يجوز أن تقول اليهود كما تقول الروم "0 و قال أبو علي الفارسي:" صَمام اسم للفعل ويقال صمام هي الحية.. ويقال الضمير في (صمي) يعود إلى الأذن أي صمي يا أذن لما فعلت يهود، وصمام اسم للفعل مثل نزالِ...

انظر المقاصد النحوية على هامش الخزانة 4/112-113، المسائل العسكرية 227.

[32] إبريسم: الحرير (القاموس المحيط) .

[33] عن أسامة "كنت رديف رسول الله صلى الله عليه وسلم عشية عرفة فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم، فلما سمع حطمة الناس خلفة قال: رويداً أيها الناس، عليكم السكينة ". مسند أحمد 5/202.

[34] إعراب الحديث رقم 16.

[35] المائدة آيـة 105.

[36] أنظر: شرح الكافية للرضى 2/ 70- ا 7.

[37] سورة محمد آية 4 .

[38] سورة الطارق آية 17.

[39] انظر: شرح المفصّل لابن يعيش 4/39.

[40] عن كريب أنه سأل أسامة قال، قلت:"أخبرني كيف صنعتم عشية ردفت رسول الله صلى الله عليه وسلم..." مسند أحمد 5/200،202،208.

البخاري: كتاب الحج- فتح الباري 3/ 519. مسلم: باب الإفاضة 9/ 32.

أبو داود: باب الدفع من عرفة برقم 1840، 1844.

[41] إعراب الحديث رقم 17.

[42] شواهد التوضيح والتصحيح ص 158.

[43] عن أسامة بن زيد قال:"بعثنا رسول الله صلى الله عليه وسلم سرية إلى الحرقات فنذروا بنا فهربوا، فأدركنا رجلاً فلمّا غشيناه قال لا إله إلا الله، فضربناه حتى قتلناه، فعرض في نفسي من ذلك شيء فذكرته لرسول الله صلى الله عليه وسلم فقال: من لك بلا إله إلا الله يوم القيامة، قال، قلت: يا رسول الله إنما قالها مخافة السلاح والقتل، فقال: ألا شققت عن قلبه...."

مسند أحمد 5/207. وفي مسلم 2/ 99 برواية "أفلا شققت... "وكذلك في أبي داود: على ما يقاتل المشركون برقم 2528. وفي فتح الباري 7/513 باختلاف الرواية.

[44] هو أبو جعفر أحمد بن عبد النور المالقى، كان عالماً بالنحو. شرح الجزولية. وله رصف المباني في حروف المعاني. مات سنة 702 هـ. بغية الوعاة 1/331-332.

[45] رصف المباني ص 84 الطبعة الأولى.

[46] مسلم: باب حكم العزل 10/18. مسند أحمد 5/203.

[47] إعراب الحديث رقم 18.

[48] ما بين المعقوفتين من إعراب الحديث للعكبرى.

[49] عن أسامة بن زيد قال:"دخلت على رسول الله صلى الله عليه وسلم وعليه الكآبة، فسألته ما له، فقال: لم يأتني جبريل منذ ثلاث.." مسند أحمد 5/203.

[50] إعراب الحديث رقم 19.

[51] انظر الخلاف في منذ: الإنصاف مسألة 56. مغني اللبيب 372.

[52] ما بين المعقوفتين من إعراب الحديث للعكبرى.

[53] الحـديث عن أسامة، وتكملته ".. إلا أصحاب النار فقد أمر بهم إلى النار، وقمت على باب النار فإذا عامة من يدخلها النساء ". انظر: مسند أحمد 5/205. البخاري: كتاب النكاح 9/298- مسلم بشرح النووي 17/53.

[54] إعراب الحديث رقم 20.

[55] (إذا) ظرف مكان عند المبرد، وهى حرف عند الأخفش، وظرف زمان عند الزجاج. انظر: مغني اللبيب 92 بحث إذا.

[56] في المسند ه/202 "... فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه، قال أبو النضر في حديثه: لا يخرجكم إلا فراراً منه ".

وانظر: مسلم باب الطاعون والطيرة 14/ 0204 البخاري 12/ 344 باختلاف الرواية.

[57] شرح مسلم للنووي 14/207. والملاحظ أن السيوطي تصرف في كلام النووي.

[58] ما بين المعقوفتين من شرح النووي. وفي النسخ بعده (لأن ظاهره).

[59] شرح مشكاة المصابيح- مخطوط في المكتبة المحمودية جـ 2ورقة 47.

[60] عن أسامة بن زيد قال :" أرسلت ابنة النبي صلى الله عليه وسلم أن ابني يقبض فائتنا.. فأخذ الصبي ونفسه تقعقع، قال: فدمعت عيناه، فقال سعد: يا رسول الله ما هذا ؟ قال: هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء "

انظر: مسند أحمد 5/ 204، 0205 البخاري 13/ 434. مسلم: كتاب الجنائز 6/ 224 0 أبو داود: باب البكاء على الميت برقم 2996.

[61] إعراب الحديث رقم 21.

[62] البقرة: آية173.

[63] البقرة: آية 17.

[64] أورد ابن رجب المسألة في ترجمته لأبى البقاء. انظر: الذيل على طبقات الحنابلة2/117- 120. وقد حققها الأستاذ ياسين السواس ونشرها ضمن (مسائل نحو مفردة) في مجلة معهد المخطوطات مجلد 26 جـ 2 ص 625.

[65] انظر: فتح الباري لابن حجر 3/158.

[66] أسامة بن شريك الثعلبي، كوفي له صحبة ورواية. انظر: الإصابة 1/46 الاستيعاب 1/36.

[67] عن أسامة بن شريك:"أتيت النبي صلى الله عليه وسلم وأصحابه عنده كأنما على رؤوسهم الطير، قال: فسلمت عليه فقعدت، قال فجاءت الأعراب فسألوه، فقالوا: يا رسول الله نتداوى؟ قال: نعم تداووا فإن الله لم يضع داء إلا وضع له دواء غير داء واحد الهرم. قال، وكان أسامة حين كبر يقول: هل ترون لي من دواء الآن؟ قال: وسألوه عن أشياء: هل علينا حرج في كذا وكذا؟ قال: عياد الله، وضع اللّه الحرج إلاّ امرأ اقتضى امرأ مسلماً ظلماً فذلك حرج وهلك. قالوا: ما خير ما أعطى الناس يا رسول الله؟ قال: خلق حسن ".

انظر: مسند أحمد 4/278 0 أبو داود: كتاب الطب رقم 3706 باختلاف الرواية فيه. الترمذي: أبواب الطب رقم2109. سنن ابن ماجه بتحقيق عبد الباقي 2/1137 رقم 3436.

[68] إعراب الحديث للعكبري برقم 22.

[69] في إعراب الحديث للعكبرى (لم يحقق).

[70] قال الخطابي في معالم السنن 2/433:" اقترض معناه اغتاب، وأصله من القرض وهو القطع ". وفي المسند 4/278 (اقتضى). وحَرج أي حَرُم.

[71] أساَمة بن عمير الهذلي، بصري له صحبة ورواية، لم يرو عنه غير ابنه أبى المليح. انظر الاستيعاب 1/36. الإصابة 1/47.

[72] الحديث "إنّ يوم حنين كان مطيراً فأمر النبي صلى الله عليه وسلم مناديه أن الصلاة في الرحال ". مسند أحمد 5/74.

[73] إعراب الحديث للعكبرى رقم 13.

[74] آل عمران: 39

[75] قرأ ابن عامر وحمزة (إنّ الله)، بالكسر، وقرأ الباقون (أنَ الله)، بالفتح. انظر: السبعة في القراءات لابن مجاهد 205

[76] أسلم مولى رسول الله صلى الله عليه وسلم، أبو رافع غلبت كنيته عليه، زوجه النبي صلى الله عليه وسلم سلمى مولاته، فولدت له عبيد الله بن أبى رافع، مات أبو رافع بالمدينة في خلافة علي بن أبى طالب. انظر: الاستيعاب 1/ 061 الإصابة 4/68.

[77] الحديث عن أبى رافع وأوله "كان رسول الله صلى الله عليه وسلم إذا صلى العصر ربما ذهب إلى بني عبد الأشهل فبينا رسول صلى الله عليه وسلم مسرعاً إلى المغرب إذ مر بالبقيع، فقال: أف لك أف لك، مرتين..." مسند أحمد 6/392.

أما حديث ابن عباس فأوله:"عن عمرو بن ميمون قال: إني لجالس إلى ابن عباس إذ أتاه تسعة رهط... فقال ابن عباس: بل أقوم معكم... قال فابتدأوا فتحدثوا فلا ندري ما قالوا، قال فجلس ينفض ثوبه ويقول أف وتف..." مسند أحمد 1/ 331

[78] محمد بن إبراهيم بهاء الدين بن النحاس الحلبي النحوي شيخ الديار المصرية في علم اللسان، تخرج به جماعة من الأئمة والفضلاء. له شرح على المقرب يسمى التعليقة.- مات سنة 698 هـ. بغية الوعاة 1/13.

[79] علي بن جعفر المعروف بابن القطاع الصقلي. كان إمام وقته بمصر في علم العربية وفنون الأدب. من مصنفاته: الأفعال، أبنية الأسماء. مات سنة 515 هـ. بغية الوعاة 2/153.

[80] علي بن أحمد بن سيدة اللغوي النحوي الأندلسي أبو الحسن الضرير. من مصنفاته: المحكم، المخصص، شرح إصلاح المنطق. مات سنة 458 هـ. انظر: بغية الوعاة 2/143.

[81] محمد بن أحمد بن الأزهر.. الأزهري اللغوي أبو منصور. أخذ عن نفطويه وابن السراج والهروى. من تصانيفه التهذيب في اللغة. ولد سنة 282 هـ وتوفى سنة 370 هـ. انظر: بغية الوعاة 1/19.

[82] في تهذيب اللغة 15/ 588-589: قال ابن الأنباري:"من قال (افّأ لك) نصبه على مذهب الدعاء، كما يقال: ويلاً للكافرين. ومن قال (أف لك) رفعه باللام كما يقال: ويل للكافرين. ومن قال (أفٍّ لك) خفضه على التشبيه بالأصوات كما يقال صهٍٍٍ ومهٍ . ومن قال (أفّي لك) إضافة إلى نفسه..."

[83] انظر: شرح المفصّل لابن يعيش 4/ 70.

[84] إسماعيل بن حماد الجوهري كان إماماً في اللغة والأدب، طوًف كثيراً، وقرأ على الفارسي والسيرافي. من مصنفاته الصحاح في اللغة، توفى سنة 392 هـ. انظر: بغية الوعاة 1/446.

[85] الصحاح: مادة (أفف).

[86] انظر: الفاخر ص 48. وقد نقله عن الأصمعي. وقد ورد هذا الكلام أيضاً في اللسان من غير نسبة إلى ابن سيدة، وزاده بعده: (أف) كلمة تضجر، وفيها عشر لغات: أُف له وأُفِّ وأُفُّ وأُفاً وأُفٍ وأُف، وفي التنزيل {ولا تقل لهما أُفٍ ولا تنهَرْهما}، وأفِّى ممال وأفَئ وأفَة وأُفْ خفيفة من أفّ المشددة، وقد جمعها جمال الدين بن مالك هذه العشر في بيت واحد وهو قوله:

أفً ثلّث، ونون إن أردْتَ، وقل أفَّى وأفِّي وأفْ وأفَّة تُصب

وفي القاموس المحيط (أف) ولغاتها أربعون... وقال الشيخ خالد في التصريح 1/ 44:"وفي أف أربعون لغة ذكرها في الإرتشاف..."

[87] عن ابن أبي رافع عن أبيه "أن النبي صلى الله عليه وسلم بعث رجلاً من بنى مخزوم على الصدقة، فقال: ألا تصحبني تصيب؟ قال، قلت: حتى أذكر ذلك لرسول الله صلى الله عليه وسلم، فذكرت ذلك فقال: إنّا آل محمد لا تحل لنا الصدقة، وإنّ مولى القوم من أنفسهم ". مسند أحمد 6/ 390.

[88] إعراب الحديث للعكبرى رقم 24.

[89] هذا من رجز للأعرج المعنّى كما في حماسة أبى تمام 1/ 169 بتحقيق د. عسيلان. وقال الشنقيطي في الدرر اللوامع 1/146 هذا الرجز لرجل من بني ضبة، يقال له الحارث، قاله في وقعة الجمل. وقد ورد الشاهد دون نسبة في شذور الذهب 219، شرح الأشموني 479، همع الهوامع 3 / 30.

[90] مسند أحمد 2/463.

[91] هـود: 73.

[92] قال سيبويه:"وأكثر الأسماء دخولاً في هذا الباب بنو فلان، ومعشر مضافة، وأهل البيت، وآل فلان ". الكتاب 2/ 236 (بتحقيق هارون).

[93] جمال الدين عبد الله بن يوسف بن هشام الأنصاري، العلامة المشهور، له مصنفات كثيرة منها: أوضح المسالك، شذور الذهب، مغني اللبيب، التذكرة. توفى سنة 761 هـ. انظر: بغية الوعاة 2/68.

[94] من رجز لهند بنت طارق بن بياضة الإِيادية قالته في حرب الفرس لإِياد، وتمثلت به هند بنت عتبة يوم أحد. انظر: الروض الأنف 5/ 455.

[95] الحديث عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال:"أهديت له شاة فجعلها في القدر فدخل رسول الله صلى الله عليه وسلم فقال: ما هذا يا أبا رافع؟ فقال: شاة أهديت لنا يا رسول الله فطبختها في القدر. فقال: ناولني الذراع يا أبا رافع. فناولته الذراع. ثم قال: ناولني الذراع الآخر، فناولته الذراع الآخر. ثم قال: ناولني الذراع الآخر. فقال: يا رسول الله إنما للشاة ذراعان. فقال له رسول الله صلى الله عليه وسلم: أما أنك لو سكتّ لناولتني ذراعاً فذراعاً ما سكتّ…"مسند أحمد 6/ 392. مشكاة المصابيح 1/57.

[96] شرح المشكاة للطيبي مجلد (ورقة 200).

[97] مسند أحمد 1/172، 174.

[98] الترمذي: أبواب العلم 4/ 144 رقم 2800. أبو داود: لزوم السنة رقم 4441. مشكاة المصابيح: كتاب الإيمان 1/57.

[99] أب والعباس أحمد بن عمر بن إبراهيم القرطبي المتوفى سنة 656 هـ له شرح على مختصره لصحيح مسلم ذكر فيه أنه لما رتبه وبوبه وشرح غريبه ونبه على نكت من إعرابه وعلى وجوه الاستدلال بأحاديثه وسماه (المفهم لما أشكل من تلخيص كتاب مسلم). كشف الظنون 1/557.

[100] انظر: سيبويه 3/ 151 (هارون).

[101] مسلم: كتاب الإمارة 12/ 216.

[102] علي بن عبد الله بن أحمد المعروف بزين العرب شرح مصابيح السنة للإمام حسين بن مسعود البغوى المتوفى سنة 516 هـ. أنظر: كشف الظنون 2/1698.

[103] شرح مشكاة المصابيح- مخطوط مجلد 1ورقة 150. وقد سبقت ترجمة الطيبي في الحلقة الأولى.

[104] مظهر الدين الحسين بن محمود بن الحسن الزيداني المتوفى سنة 727 هـ له شرح على مصابيح السنة سماه (المفاتيح في المصابيح). انظر:. كشف الظنون 2/ 1699، الأعلام 2/ 259.

[105] أسيد بن حضير الأنصاري الأشهلي، أحد النقباء ليلة العقبة، أسلم على يد مصعب بن عمير، وكان ممن ثبت يوم أحد. توفى سنة عشرين أو إحدى وعشرين. انظر: الإِصابة 1/ 64.

[106] الحديث في البخاري: كتاب فضائل القرآن 9/63. مسلم: باب نزول السكينة لقراءة القرآن 6/83. مشكاة المصابيح: كتاب فضائل القرآن 1/ 654.

[107] صحيح مسلم بشرح النووي 6/83.

[108] شرح المشكاة م 2 ورقة 127.

[109] أسيد بن ظهير الأنصاري الحارثى، له ولأبيه صحبة، مات في خلافة عبد الملك بن مروان.. انظر: ألإصابة 1/ 64.

[109-1] الترمذي: أبواب الصلاة 1/204 برقم 323.

[110] إعراب الحديث للعكبرى رقم 25.

[ 111 ] الأسود بن سريع التميمي السعدي الشاعر المشهور، غزا مع النبي صلى الله عليه وسلم، نزل البصرة وكان قاصاً شاعراً محسناً، وهو أول من قصّ في مسجد البصرة قيل مات سنة 42 هـ. انظر الإستيعاب 1/72. الإصابة 1/ 59.

[112] الحديث عن الأسود بن سريع، وأوله قال:"يا رسول الله إني قد حمدت ربي بمحامد 000 " انظر: مسند أحمد 3/435.

[113] شرح الكافية للرضى 2/70.

[114] في بعض النسخ (أعطيك). وفي شرح الكافية للرضى 2/ 75 (كما أعاطيك)، وفي الصحاح (هيت): (وما أهاتيك كـما تقول ما أعاطيك).

[115] في بعض النسخ (ولا يبني منه ). وفي الصحاح (ولا ينهي بها).

[116] انظر: الصحاح (مادة هيت) 1/271.

وفي تاج العروس (هتي: هات): يقال هاتى يهاتى مهاتاة، الهاء فيها أصلية، ويقال بل مبدلة من الألف المقطوعة في آتى يؤاتي، لكن العرب قد أماتت كل شيء من فعلها غير الأمر في هات. ولا يقال منه هاتيت ولا ينهى بها. وأنشد ابن برى لأبى نخلة:

قل لفًراتٍ وأَبي فُرات ولسعيدٍ صاحبِ السوآتِ

هاتوا كـما كنا لكم نُهاتي

[117] ذهب الزمخشري إلى أن (هات وتعال) اسما فعلين للأمر. قال ابن يعيش:"(هات) هو اسم لأعطني وناولني ونحوهما.." شرح المفصل لابن يعيش 4/25، 30.

[118] الأشعث بن قيس الكندي، قدم على رسول الله صلى الله عليه وسلم سنة عشر في وفد كندة، وكان رئيسهم فأسلموا. وكان في الإسلام وجيهاً في قومه، إلاّ أنه ارتد بعد النبي صلى الله عليه وسلم، فأسر وأحضر إلى أبي بكر فأسلم وأطلقه وزوجه أخته أم فروة. ولما استخلف عمر خرج الأشعث مع سعد إلى العراق وشهد القادسية والمدائن وجلولاء ونهاوند. قيل مات سنة 42 هـ. أنظر: الاستيعاب 1/103. الإصابة 1/66.

[119] مسند أحمد 5/211، 212.

[120] إعراب الحديث للعكبرى رقم 26.

[121] النهاية في غريب الحديث 2/493.

[122] أبو الفضل عبد الرحيم بن الحسين زين الدين العراقي ولد سنة 725 هـ قدم القاهرة وهو صغير، كان حافظ العصر. من مؤلفاته: التقييد والإيضاح على مقدمة ابن الصلاح، الألفية في الحديث، تخريج أحاديث الأحياء، تكملة شرح الترمذي. مات سنة 806 هـ .

انظر: طبقات الحفاظ للسيوطي 539، ذيل تذكرة الحفاظ ص220-239.

[123] الحديث في الترمذي 3/248 برقم 2021.

[124] العلامة الحافظ القاضي أبو بكر محمد بن عبد الله بن محمد المعافرى الإشبيلى المالكي، ولد سنة 468 هـ وتوفى بفاس سنة 543 هـ. من مصنفاته: العواصم من القواصم، أحكام القرآن، عارضة الأحوذي في شرح الترمذي.

انظر: تذكرة الحفاظ 4/ 1470 . الأعلام للزركلي 6/230.

[125] مسند أحمد 5/ 211. البخاري: كتاب الرهن 5/145، كتاب الشهادات 5/280. مسلم 2/158.

[126] في سيبويه بتحقيق هارون 1/141: شاهداك أي ما ثبت لك شاهداك. وفي طبعة بولاق 1/71: أي شاهداك ما يثبت لك، أو ما يثبت لك شاهداك.

[127] صحيح البخاري بشرح الكرمانى 11/197 وفيه: قال سيبويه:"معناه ما يثبت لك شاهداك، أو معناه ما يثبت لك شهادة شاهديك فحذف المضاف وأقيم المضاف إليه مقامه ".

[128] شواهد التوضيح والتصحيح 169.

[129] آل عمران: 158.

[130] الحديث عن الأشعث بن قيس، وفيه "... خاصمتُ ابنَ عمّ لي إلى رسول الله صلى الله عليه وسلم في بئر كانت لي في يده فجحدني، فقال رسول الله صلى الله عليه وسلم: بينتك أنها بيرك وإلاً فيمينه.." مسند أحمد 5/212. البخاري: كتاب التفسير 8/213 وفيه (بينتُك أو يمينه).

[131] إعراب الحديث للعكبرى رقم 27. وانظر: أمالي السهيلي 107.

[132] صحيح البخاري بشرح الكرمانى/ كتاب الإيمان والنذور 23/121 وفيه: (بيّنتَك بالنصب، أي أحضر أو اطلب بينتَك، وبالرفع أي المطلوب بينتُك أو يمينه إنْ لم تكن لك بيّنة).

[133] الأغرّ بن يسار المُزني- ويقال الجُهني- من المهاجرين، كانت له صحبة. انظر: الإصابة 1/70.

[134] عن الأغر المزني، قال رسول اللّه صلى الله عليه وسلم:"إنّه ليغان على قلبي وانّي لأستغفر الله في كل يوم مائة مرة ". انظر: مسلم 23/17. قال القاضي:"قيل المراد الفترات والغفلات عن الذكر الذي كان شأنه الدوام عليه ". وفي أبي داود: باب الإستغفار رقم 1459. قال الخطابي 2/151:"يغان معناه يغطي ويلبّس على قلبي، وأصله من الغين ".

[135] في شرح المشكاة مجلد 2 ورقة 191.

[136] أي نائب فاعل ليُغان.

[137] أمية بن مخشي الخزاعي، ويقال الأزدي، صحب النبي صلى الله عليه وسلم ثمّ سكن البصرة وأعقب بها. وقال البخاري وابن السكن:" له صحبة وحديث واحد "، انظر: الإصابة 1/80.

[138] عن أمية بن مخشي، وفيه "... أن رجلاً كان يأكل والنبي صلى الله عليه وسلم ينظر فلم يسمّ حتى كان في آخر طعامه لقمة قال: بسم الله أوله وآخره. فقال النبي صلى الله عليه وسلم: والله ما زال الشيطان يأكل معه حتى سمّى فلم يبق في بطنه شيء إلا قاءه ".

مسند أحمد 4/336. أبو داود: باب التسمية على الطعام برقم 3621.

[139] إعراب الحديث للعكبرى رقم 28.


 العدد 67-68 - تنبيهات على تحريفات وتصحيفات

تنبيهات على تحريفات وتصحيفات في كتـاب مجمـع الزوائد ومنبع الفوائـد

للحافظ أبي بكر نور الدين الهيثمي . ت : 807هـ

بقلم الدكتور: عاصم بن عبد الله بن إبراهيم

أستاذ مساعد بكلية الحديث الشريف بالجامعة

إن الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداًَ عبده ورسوله صلى الله عليه وسلم.

أما بعد: فإن كتاب (مجمع الزوائد ومنبع الفوائد) للحافظ أبيِ الحسن نور الدين علي بن أبي بكر بن سليمان الهيثمي (بالمثلثة) (ت 807 هـ) يعد ديواناًَ عظيماًَ من دواوين السنة، وهو كتاب جامع نافع حوى ما زاد على الصحيحين والسنن الأربعة من مسند الإمام الحافظ أبي عبد الله أحمد بن محمد بن حنبل الشيباني (ت 241 هـ) ومسند الإمام الحافظ أبي يعلى الموصلي أحمد بن علي بن المثنى (ت 307 هـ)، ومسند الحافظ الإمام أبى بكر البزار أحمد بن عمرو بن عبد الخالق (ت 292 هـ)، ومعاجم الإمام الحافظ أبي القاسم سليمان بن أحمد بن أيوب الطبراني (ت 360 هـ) الثلاثة: الصغير والأوسط والكبير. وحسبك في الثناء على الإمام الحافظ الهيثمي قول تلميذه الحافظ الشهير ابن حجر العسقلاني (ت 852 هـ) فيه إنه "الإمام العلامة المسند المحدث الحافظ " [1] .

ولأهمية كتاب (مجمع الزوائد) وغزارته العلمية رأيت التنبيه على ما وقع [2] لكاتب هذه السطور من أخطاء وتصحيفات في (الرجال) في (المجمع) خدمة للعلم وأهله.

ولقد أوجزت القول فيها مكتفياً بذكر ما في (مجمع الزوائد) ثم بيان الصواب في ذلك وجزمت به أو رجحته بقولي (لعله). وكما أن غير قليل من هذه التصحيفات- كما أشير أحياناً- لم يوجد لها تراجم في كتب الرجال فظهر لنا الصواب بمراجعة أصل المخطوط من (مجمع الزوائد)- وقد يكون ما في المخطوط موافقاً للمطبوع أيضاً وهو خطأ كما بينت- أو بمراجعة (مجمع البحرين في زوائد المعجمين) للحافظ الهيثمي، أو بمراجعة أصول كتب مجمع الزوائد أو زوائدها، أو بمراجعة كتب التخريج لحديث مجمع الزوائد فنجد النقل من أصل (المجمع) من المعاجم أو المسانيد على غير ما في المطبوع وهو الصواب لقرائن متعددة، ويزيد هذا تأكيداً حيث يُذكر حديث المجمع في ترجمة ما رأيناه صواباًَ وغير ذلك من الأدلة والقرائن ومع هذا فلا أدَّعي السلامة من الخطأ فإن وجدتَ خلاف ما ذكرتُ فأرجو أن تنبهني على الصواب.

وأما الطبعة التي اعتمدت عليها فهي مصورة عن الطبعة التي نشرها حسام الدين القدسي بمصر عام (1352 هـ) والموجود الآن- في علمي- مصور عنها. والجدير بالذكر أن (مجمع الزوائد) قد سبق أن طبعه العلامة المحقق صديق حسن خان (ت 1307 هـ) على نفقته في (مجلد واحد) في دلهي بالهند كما جاء في (معجم المطبوعات العربية) (ص 1903).

وإليك أخي القاريء ما أردته من (تنبيهات) وقد رتبت لك الرواة على حروف المعجم، وإن أطلقت (المجمع) فالمراد (مجمع الزوائد) والله المستعان ولا حول ولا قوة إلا به وهو الهادي إلى الصواب.

حرف الألف

1- جاء في "مجمع الزوائد"(7/ 139): إبراهيم النخعي.

قلت: صوابه "أبو مالك النخعي "وانظر "المعجم الكبير"للطـبراني (10/ 85 ) و "فيض القدير" للمنُاوي (5/323) ولكن وقع في الأخير مالك النخعي إذ سقطت كلمة "أبو". وانظر: "تهذيب التهذيب "(12/ 219- 220).

2- جاء في "المجمع "(9/ 132): إسحاق بِن إبراهيم الضَّبي.

قلت: صوابه إبراهيم بن إسحاق الضّبي، كما جاء في "مجمع الزوائد"(2/57) و(8/ 72) وانظر "لسان الميزان "لابن حجر(1/ 30).

3- جاء في "المجمع "(4/325): إسحاق بن سيد.

قلت: صوابه "إسحاق بن آسيد"بالفتح وهو من رجال التقريب (1/ 56) وانظر "مجمع البحرين في زوائد المعجمين "للهيثمي (4/ ق 325) مصورة الجامعة الإسلامية لكن وقع فيه إسحاق بن أسد وهو خلاف الصواب أيضاً.

4- جاء في "المجمع "(1/ 250) أيوب بن سنان.

قلت: صوابه "أيوب بن سَيَّار"كما في "كشف الأستار عن زوائد البزار للهيثمي"(1/ 149) وانظر "مجمع الزوائد" (1/ 315) (و2/204).

5- جاء في "المجمع "(3/ 219): أيوب بن محمد اليمامي.

قلت: صوابه "سليمان بن داود اليمامي" وانظر"ميزان الاعتدال"للذهبي (2/ 202) و(1/ 292) وراجع "مجمع الزوائد"(8/ 189) و(2/ 245) وغير ذلك.

حرف البـاء

6- جاء في "المجمع "(2/310): بشير بن إبراهيم الأنصاري.

قلت: صوابه "بشر بن إبراهيم الأنصاري"وهكذا ورد في مواطن أخرى من "المجمع "انظر مثلاً(4/ 56/290) و(2/ 310).

حرف التاء خال

حرف الثـاء

7- جاء في "المجمع "(4/ 151) : ثمان بن سعيد.

قلت: صوابه "اليمان بن سعيد "وانظر "إرواء الغليل في تخريج أحاديث منار السبيل"لشيخنا العلامة محمد ناصر الدين الألباني(8/248) حيث ذكر حديث المجمع وسند الطبراني في الأوسط على ما صوبناه وانظر "ميزان الإعتدال "(4/460).

حرف الجيم

8- جاء في "المجمع "(84/1): جارحة بن مصعب.

قلت: صوابه "خَاِرجة بن مصعب "وانظر "الكامل" لابن عدي (4/ ق 38) مصورة الجامعة وانظر"مجمع الزوائد"(3/139) و(10/331) حيث جاء ذكره على الصحيح.

9- جاء في "المجمع"(9/288): جرير بن عبد الله البجلي.

قلت: صوابه "جرير بن أيوب البَجَلي"انظر "تعجيل المنفعة"(ص 69). وأما جرير بن أيوب البجلي فصحابي جليل شهير رضي الله عنه.

10- جاء في "المجمع "(5/121): جميع بن ثقت.

قلت: صوابه "جميع بن ثوب"وانظر "فيض القدير"(5/ 192) وراجع "المجمع"(5/287) و(2/190) حيث ذكره على الصحيح.

حرف الحـاء

11- جاء في "المجمع "(8/218): حسن بن فرقد.

قلت: صوابه "جسر بن فرقد"وانظر "المعجم الكبير"(8/165) و"ميزان الإعتدال"(1/ 398).

12- جاء في "المجمع"(3/157): الحسن بن رشيد.

قلت: صوابه "الحسن بن رُشَيد"وانظر "الميزان "(1/490).

13- جاء في "المجمع"(4/251): حماد بن عبد الرحمن العكي.

قلت: صوابه "حماد بن عبد الرحمن الكلبي"إذ هو الراوي عن خالد بن الزبرقان كما في "الجرح والتعديل"(3/143) وانظر"مجمع الزوائد"(3/273). والكلبي نسبة إلى كلب بن وبرة كما في "المغني" للفتني (ص66).

14- جاء في "المجمع "(9/156): حماد بن عُمر.

قلت: صوابه "حماد بن عَمْرو"وذكره على الصواب في "المجمع"(9/317) وانظر "ميزان الاعتدال"(1/598) و" اللسان"(2/350) وغيرهما.

15- جاء في "المجمع"(5/149): حميد بن عبد الرحمن بن حماد بن أبي الخوار.

. قلت: صوابه "حميد بن حماد بن أبي الخُوار"حيث الذي في المجمع لم أجد له ترجمة. وانظر"تهذيب التهذيب"(3/37-38). وقارنه بنقل الهيثمي عن ابن حبان وهو مما يؤيد تصويبنا.

16- جاء في "المجمع"(86/10): حميد مولى أبي علقمة.

قلت: صوابه "حميد مولى ابن علقمة "وهو من رجال التقريب (1/ 204) وانظر"التهذيب"(3/254).

حرف الخـاء

17- جاء في "المجمع"(2/164): خالد بن آدم.

قلت:صوابه "حامد بن آدم "كما في "مجمع البحرين"(1/ ق82) وانظر "المجمع"(9/111) و(1/37) وغيرهما.

18- جاء في "المجمع"(4/159): خالد بن يزيد الأموي.

قلت: صوابه "خالد بن عمرو الأموي"وانظر "المجروحين"لابن حبان (1/283).

حرف الـدال

19- جاء في "المجمع"(5/104) داود بن بلال الأودي.

قلت: حديث "المجمع"في "مجمع البحرين"(4/ ق 394) وهذا إسناده، قال: حدثنا محمد بن شعيب ثنا عبد السلام بن ضمرة الداري ثنا الصباح بن محارب ثنا داود الأودي عن أبيه عن أبى هريرة فذكره، قال: لم يروه عن داود إلا الصباح.

قلت: لم يذكر في الإسناد أن داود هو ابن بلال كما هو صنيع الهيثمي. وكما أن داود الأودي الذي في السند هو داود بن يزيد الأودي وله رواية عن أبيه كما في "التهذيب"(3/205) وهو ضعيف كما في "التقريب"وأما داود بن بلال السعدي (بالسين) فذكره ابن أبى حاتم في "الجرح والتعديل"(3/408) ولم يذكر فيه جرحاً ولا تعديلاً. وقال عنه ابن حبان:"مستقيم الحديث "كما في "التعليق على الجرح" للمعلمي رحمه الله وذكر أن ابن حبان ما قال فيه "السعدي".

قلت: وتوثيق ابن حبان هذا من أعلى درجات التوثيق عنده وانظر "التنكيل بما في تأنيب الكوثري من الأباطيل"(1/437) و"الرد على التعقب الحثيث"للشيخ الألباني (ص 18- 21) والله أعلم.

حرف الـذال خال

حرف الـراء خال

حرف الــزاي

20- جاء في المجمع (9/122): زكريا الأصبهاني.

قلت: لعل الصواب "زكريا الصهباني "بضم المهملة وسكون الهاء وبعدها موحدة كما في "المغني"(ص 47) وهو زكريا بن عبد الله بن يزيد الصهباني انظر: "ميزان الاعتدال"(2/73) و"الجرح والتعديل"(3/598). ويوجد في "تاريخ أصبهان"لأبي نعيم (1/424): زكريا بن يحي بن كثير الأصبهاني سكن مكة حدث عن ابن المقري ولم يذكر فيه جرحاً ولا تعديلاً. والله أعلم بحقيقة المراد.

21- جاء في "المجمع"(6/8): زياد بن سعيد.

قلت: صوابه "سعيد بن زياد"كما في "الميزان"(2/138) حيث ساق حديث المجمع.

22- جاء في "المجمع"(5/؟): زيغ أبو الخليل.

قلت: صوابه "بَزِيغ أبو الخليل"وهكذا جاء أيضاً في "المجمع"(10/199).

حرف السين

23- جاء في "المجمع"(7/189): سالم بن سالم.

قلت: لعله "سلم بن سالم"البلخي وأما "سالم بن سالم الحمصي"فهو مخضرم أدرك وفاة الرسول صلى الله عليه وسلم كما في "الإصابة"(4/105) وانظر ترجمة سلم بن سالم البلخي في الميزان (2/185) واللسان (4/63-64) وغيرهما. وكما جاء في "المجمع"(3/170) سلم بن سالم كما صوبناه والله أعلم.

24- جاء في "المجمع"(7/93): سالم العلوي.

قلت: لم أجد له ترجمة ولعله "سلم بن قيس العلوي" وهو من رجال التقريب (1/314) والله أعلم.

25- جاء في "المجمع"(7/ 171): سعيد بن رزق.

قلت: صوابه "سعيد بن زَربي"كما في "المعجم الكبير"(10/101) وجاء في "فيض القدير"(3/385) في النقل عن الهيثمي سعيد بن زرقى وهو خطأ أيضاً.

26- جاء في "المجمع"(7/164): سلم بن إبراهيم الهجري.

قلت: صوابه "إبراهيم بن مسلم الهجري"كما في "الميزان"(1/66) حيث ذكر حديث المجمع. وجاء بهذا الوجه في "المجمع"(4/138) وغير ذلك.

حرف الشين

27- جاء في "المجمع"(10/301): شنار بن الحكم.

قلت: صوابه "بَشّار بن الحكم"كما في "الميزان"(1/309) حيث ذكر حديثه. وَشَّنار لم أجد له ترجمة.

حرف الصـاد

28- جاء في "المجمع"(6/119): صالح بن بشير المذني.

قلت: صوابه "صالح بن بشير المري"كما جاء في "المجمع (8/621) وغيره. والمري بضم الميم وتشديد الراء كما في "التقريب"(1/358) وغيره.

حرف الضـاد

29- جاء في "المجمع"(1/259، 260) الضبي بن الأشعث.

قلت: صوابه "الصُّبَىُّ بن الأشعث"كما في "المعجم الكبير"للطبراني (2/ 10). والذي في "مجمع البحرين" (1/ ق 43) كما في "مجمع الزوائد"والصحيح كما أثبتناه. وليس لما ذكر في المجمعين ترجمة وانظر "ميزان الاعتدال"(م/308).

حرف الطـاء خال

حرف الظـاء خال

حرف العيـن

30- جاء في "المجمع"(3/101): عائذ بن سريج.

قلت: صوابه "عائذ بن شُرَيْح "(بالشين المعجمة والحاء المهملة) كما في ترجمته انظر "ميزان الاعتدال"(2/363) و"الجرح والتعديل"(7/16).

31- جاء في "المجمع"(5/ 225): عبد الله بن إبراهيم بن خالد المصيصي.

قلت: صوابه "إبراهيم بن خالد المصيصي"كما في "مجمع البحرين"(2/ ق217) حيث ذكر حديثه وما ذكر في "المجمع"فليس له ترجمة.

32- جاء في "المجمع"(9/ 172): عبد الله بن عمر الواقفي.

قلت: صوابه "عبد الله بن عمر الواقعي"بالعين وهكذا في "المشتبه "للذهبي (ص 544).

33- جاء في "المجمع"(8/21): عبد الله بن (مسد) البكرى.

قلت: هكذا جاء. ورسم والد عبد الله يقرب من سعد ثم ظهر لي من "مجمع البحرين"(2/ ق 262) أنه عبد الله بن يزيد. وانظر "المجمع"(5/268).

34- جاء في "المجمع"(3/ 80): عبد الحليم بن عبد الله.

قلت: صوابه "حُكَيم بن عبد الله"كما في "مجمع البحرين"(1/ ق120). والذي في المخطوطة من "مجمع الزوائد"(2/ ق181)- مصور من الجامعة الإسلامية- عبد الحكيم. وكما لم يتكلم عليه بشيء خلافاً لما في المطبوع، والصواب ما ذكرناه. وما في "مجمع الزوائد"ليس له ترجمة. وانظر "التقريب" (1/195).

35- جاء في "المجمع"(8/24): عبد الحميد بن عبيد الله بن حمزة.

قلت: صوابه "عبد العزيز بن عبيد الله بن حمزة"كما في "مجمع البحرين"(3/ ق 221) وجاء في "المجمع"(6/ 251) كما صوبناه. وانظر "التقريب"(1/ 511).

36- جاء في "المجمع"(3/؟): عبد الخالق بن يزيد.

قلت: صوابه "عبد الخالق بن زيد"وجاء في "المجمع"(5/135) و (6/255) على الوجه الصحيح وانظر "الجرح والتعديل"(6/37).

37- جاء في "المجمع"(4/286): عبد الرحمن الوقاصي.

قلت: صوابه "عثمان بن عبد الرحمن الوقاصي"كما ظهر من تخريج حديث "المجمع "في "إرواء الغليل"(6/259) حيث نقل الشيخ- حفظه الله- إسناد الطبراني.

38- جاء في "مجمع الزوائد"(8/ 70): عبد السلام بن هلال.

قلت: صوابه "عبد السلام بن هاشم"كما في "السلسلة الضعيفة" لشيخنا الألباني (2/56). وانظر "أخبار أصبهان"(2/111) وأما ما في "فيض القدير"(6/126) فنقل كما هو في "المجمع". ولم أجد من الرواة من اسمه عبد السلام بن هلال وكذا حكى شيخنا ونبه على تصحيفه ويؤيد ما صوبناه أن الهيثمي ذكر الحديث في (8/68) كما ظهر لنا.

39- جاء في "مجمع الزوائد"(9/ 384): عبد الملك بن إبراهيم بن عنترة.

قلت: صوابه "عبد الملك بن هارون بن عنترة"كما في "مجمع الطبراني الكبير"(17/51) وله ترجمة في "الميزان"(2/ 666) وأما الأول فلم أجد له ترجمة مع شديد بحثٍ .

0 4- جاء في "المجمع"(8/17 و 28): عُبيد الله بن عمرو أو ابن عمر القيسى.

قلت: لعل صوابه "عَبد الله بن عمرو"كما في "كشف الأستار"(1/397) و"المطالب العالية"لابن حجر (2/520) والله أعلم.

1 4- جاء في "المجمع"(4/332) : علي بن الفضل.

قلت: صوابه "عدي بن الفضل"كما في "كشف الأستار"(2/191) وقارنه بالميزان (3/49).

42- جاء في "المجمع"(4/246): عمر بن إبراهيم بن وجيه.

قلت: لعل صوابه "عمر بن موسى بن وجيه"وله ترجمة في "الميزان"(3/225) وغيره. وجاء في "المجمع"(8/99) عُمير بالتصغير. وكما جاء فيه (2/266) عمرو. وجاء في "المجمع"(5/25 و29) على ما صوبناه والله أعلم.

43- جاء في "المجمع"(6/272): عمر بن راشد المدني الحارثي.

قلت: صوابه "عمر بن راشد المدني الجاري"(بالجيم والراء غير منقوطة بعدها ياء النسب) كما في "التهذيب"(7/446) وانظر "اللباب"(1/251) و"معجم البلدان"(2/93) و"الجرح والتعديل"(6/ 108).

44- جاء في "المجمع"(2/ 234): عُمر بن عبد الجبار.

قلت: لعل الصواب "عَمرو بن عبد الجبار"وانظر "الميزان"(3/271) و"اللسان"(4/368).

45- جاء في "المجمع"(3/ 69): عورك.

قلت: صوابه "غورك"(بالمعجمة) كما في "الميزان"(3/337) حيث ذكر حديث المجمع في ترجمته وأما ما في "مجمع الزوائد"(2/ ق 73) مصورة الجامعة و"مجمع البحرين"(1/ ق 119) فكما في المطبوع من "المجمع"ولم أجد ترجمة بهذا الاسم.

46- جاء في "المجمع"(3/173): عيينة بن عبد الرحمن القرشي.

قلت: صوابه "عَنْبَسة بن عبد الرحمن القرشي"كما في "فيض القدير"( 1/554) و"الميزان"(3/ 302). وانظر "تقريب التهذيب"(3/ 88).

47- جاء في "المجمع"(8/16): عُيينة بن يقظان.

قلت: صوابه "عُتْبَةَ بن يقظان"كما في "الميزان" (3/28). وانظر "التهذيب"(7/103).

حرف الغيـن

48- جاء في "المجمع"(8/215): غسان بن ربعي.

قلت: لعل صوابه "غسان بن الربيع"وما ذكره الهيثمي ليس له ترجمة وأما ما صوبته فمترجم له في الميزان (3/334) وغيره.

حرف الفـاء

49- جاء في "المجمع"(5/262): فرج بن يحيى.

قلت: لعل صوابه "فرح"(بالمهملة) ابن يحي كما في الميزان (3/345) و"اللسان"(4/432). وأما في "ديوان الضعفاء"(ص 246) و"المغنى في الضعفاء"(2/509) ففي كليهما بالجيم كما في المجمع ولعل ما في "تبصير المنتبه"(3/1071) يؤيد ما رجحناه والله أعلم.

50- جاء في "المجمع"(2/112): الفضل بن الجبار.

قلت: صوابه "الفضل بن المختار"كما في "المعجم الكبير"(17/182). وقد نبه على ذلك محققه أيضاً. وهكذا جاء في "المجمع"(1/244) وغيره.

51- جاء في "المجمع"(3/195): فهد بن عوف.

قلت: صوابه "زيد بن عوف"إذ فهد هو لقبه وزيد اسمه كما في "الميزان"(3/ 266) وغيره.

حرف القـاف خال

حرف الكـاف خال

حرف الـلام خال

حرف المـيم

52- جاء في "المجمع"(3/30): محسب.

قلت: لعل صوابه "محتسب"بالمثناة الفوقية وهو ابن عبد الرحمن أبو عائذ له ترجمة في "الميزان"(3/ 442) وغيره والله أعلم.

53- جاء في "المجمع"(5/38): محمد بن الحجاج الجمحي.

قلت: صوابه "محمد بن الحجاج اللخمِي"وهو المعروف بحديث الهريسة "أطعمني جبريل الهريسة أشد بها ظهري لقيام الليل "انظر الميزان (3/509) والمجروحين (2/195). وذكره الهيثمي في "المجمع"(7/83) و (10/65) باللخمي كما صوبناه.

54- جاء في "المجمع"(5/171): محمد بن حفص الوصاني.

قلت: صوابه "محمد بن حفص الوصَّابِي"(بالباء) كما في "الميزان"(3/526) وغيره. وهكذا جاء في "المجمع"(6/254).

55- جاء في "المجمع"(4/285): محمد بن حسن الأوصابِي.

قلت: صوابه "محمد بن حفص الأوصابي"السابق الذكر إذ تصحف اسم أبيه من حفص إلى حسن. والله أعلم.

56- جاء في "المجمع"(5/269): محمد بن الزبير الزبيدى.

قلت: صوابه "محمد بن المنذر الزبيرى"كما في "مجمع البحرين"(3/ ق 229).

57- جاء في "المجمع "( 7/266): محمد بن عبد الله بن يحي بن عروة.

قلت: صوابه "عبد الله بن محمد بن يحيى بن عروة " كما في "معجم البحرين"(4/ ق 415).

58- جاء في "المجمع"(2/161): محمد بن قضا (بالمثناة الفوقية).

قلت: صوابه "محمد بن فضاء"(بفتح الفاء والمعجمة مع المد) الجهضمي الأزدي"كما في "التقريب"(2/161). وأما "محمد بن قضاء"بالقاف فهو وآخر متأخر عنه. وانظر "التهذيب" (9/ 400-401).

59- جاء في "المجمع"(8/88): محمد بن كثير النهري.

قلت: صوابه "محمد بن كثير الفِهْري"(بكسر الفاء وسكون الهاء وفي آخرها راء نسبة إلى فهر بن مالك بن النضر بن كنانة) كما في "اللباب"(2/448). وهو من رجال التقريب (2/203).

60- جاء في "المجمع"(5/326): محمد بن لهيعة العطار.

قلت: صوابه "محمد بن جامع العطار"كما في "مجمع البحرين"(2/ ق 232).

61- جاء في "المجمع"(9/51): محمد بن محبب.

قلت: صوابه "محمد بن مجيب "(بالجيم على وزن مطيع) كما في "تاريخ بغداد"(3/298) حيث ساق حديث المجمع في ترجمته. وانظر "التقريب" (2/204). وليس له رواية عند الستة وهو متروك أما محمد بن محبب بموحدتين فثقة كما في "التقريب"(2/204).

62- جاء في "المجمع"(6/232): محمد بن مسلمة بميمين بن كهيل.

قلت: لعل صوابه "محمد بن سلمة"(بسين) كما في مصادر ترجمته. وانظر"الميزان"(3/568) و"الجرح والتعديل"(7/ 276) وغيرهما. ولقد وقع في "اللسان"(5/183) اسم جده جهل.

63- جاء في "المجمع"(2/298): محمد بن يونس الحمال"(بالمهملة).

قلت: صوابه "محمد بن يونس الجمال"كما في "التقريب"(2/222).

64- جاء في "المجمع"(8/191): مسكين بن سراج.

قلت: صوابه "سكين بن أبى سراج"كما في "ميزان الاعتدال"(2/174) وأما ما في "مجمع البحرين"(3/ ق 259) فهو خطأ كما في "مجمع الزوائد"ولم أجد ترجمة بهذا الاسم وبان لنا الصواب من "سلسلة الأحاديث الصحيحة"(2/608) لشيخنا الألباني حيث ساق إسناد الطبراني.

65- جاء في "المجمع"(1/146): موسى بن عمران الحضرمي.

قلت: لعل صوابه "موسى بن عثمان الحضرمي"وانظر "الميزان" (4/14).

66- جاء في "المجمع"(8/114) : موسى بن علي الخشني.

قلت: صوابه "مسلمة بن علي الخشني"وبهذا ذكره في المجمع (1/201 و287) و (5/93) وغير ذلك وانظر "الميزان"(4/109) وهو من رجال التقريب (2/ 249).

67- جاء في "المجمع"(3/142): الميباح بن بسطام.

قلت: لم أجد له ترجمة ويبدو لي أنه "الهياج بن بسطام" وهو من رجال التقريب (2/325).

حرف النـون

68- جاء في "المجمع"(10/229) وفيه: النصر بن محرز.

قلت: صوابه "النضر"(بالضاد بالمعجمة) ابن محرز كما في "الميزان"(4/262) حيث ذكر حديث المجمع وانظر "الجرح والتعديل"(8/480) وغيره من مصادر ترجمته.

حرف الهـاء خال

حرف الـواو

69- جاء في "المجمع"(7/ 54): الوليد بن عداس المصري شيخ الطبراني.

قلت: صوابه "الوليد بن العباس المصري شيخ الطبراني"وهو من رجال الميزان (4/340) وانظر "اللسان"(6/223) وكما ذكره الهيثمي على الوجه الذي صوبناه في (10/245) من "مجمع الزوائد". وليس للوليد بن عداس ترجمة والله أعلم.

حرف اليـاء

70- جاء في "المجمع"(4/118): يحيى بن أحمد الكوفي الأحول.

قلت: لعله "أحمد بن يحي الكوفي الأحول"وله ترجمة في "الميزان"(1/ 62). وغيره وأما ما ذكره الهيثمي فلم أجد له ترجمة.

71- جاء في "المجمع"(10/ 111): يحي بن إسحاق بن طلحة.

قلت: يبدو لي أنه "إسحاق بن يحي بن طلحة"وذكره في نفس الصفحة بهذا الوجه والله أعلم.

72- جاء في "المجمع"(4/18): يحي بن الحسن الخشني.

قلت: يبدو لي أنه "الحسن بن يحي الخشني"حيث هو ضعيف وقد وثقه جماعة. كما قال الهيثمي. انظر "التهذيب"(2/ 326). وراجع "المجمع"(1/249). وأما يحي بن الحسن الخشني فلم أجد له ترجمة.

الكنـــى

73- جاء في "المجمع"(9/ 386): أبو عبيدة بن الفضل.

قلت: صوابه "أبو عبيدة بن الفضيل"وانظر "اللسان"(7/79). و"الميزان"(4/549) و"المجمع"(10/205).

74- جاء في "المجمع"(15/382): أبو علي بن أبي سارة.

قلت: صوابه "علي بن أبي سارة"كما في "مسند أبي يعلى"(1/ ق 166) مصورة عن نسخة الشيخ بديع الدين الراشدي. باكستان.

75- جاء في "المجمع"(6/291): أبو معاذ سليم بن أرقم.

قلت: صوابه "أبو معاذ سليمان بن أرقم"كما في "الميزان"(4/574) والتهذيب (4/168) وانظر "المجمع"(5/92) و (4/286) وغير ذلك.

76- جاء في "المجمع"(5/171): سليم بن أرقم الزهري.

قلت: صوابه "سليمان بن أرقم"عن الزهري- وهو السابق- لأن سليمان يروي عن الزهري كما في "التهذيب"(4/168) وغيره.

77- جاء في "المجمع"(4/151): أبو مسعر.

قلت: صوابه "أبو معشر"وهو نجيح بن عبد الرحمن السندي صاحب المغازي- كما في "المسند"لأحمد (2/351).

وبهذا انتهى ما أردت فما كان صواباً فمن الله وما كان خطأَ فمن نفسي وأستغفر الله منه والحمد لله الذي بنعمته تتم الصالحات...

ثبت المصادر والمراجع

المصادر المطبوعة:

1 - إرواء الغليل في تخريج أحاديث منار السبيل، محمد ناصر الدين الألباني. علامة محدث معاصر طبع المكتب الإسلامي. بيروت. الطبعة الأولى 1399 هـ- 1979 م.

2- الإصابة في تمييز الصحابة. لابن حجر العسقلانى (ت 852 هـ). نشر مكتبة المثنى بغداد. 1389 هـ.

3- تاريخ بغداد. للخطيب البغدادي. أحمد بن علي بن ثابت (ت 463 هـ). مطبعة السعادة. مصر. الطبعة الأولى عام 1349 هـ- 1931م

4- تبصير المنتبه بتحرير المشتبه. لأحمد بن حجر العسقلاني (ت 852 هـ). تحقيق علي البجاوي ومحمد النجار. طبع الدار المصرية للتأليف والترجمة بمصر.

5- تعجيل المنفعة بزوائد رجال الأئمة الأربعة. لأحمد بن علي بن حجر العسقلاني (ت 852 هـ) طبع دائرة المعارف العثمانية. حيدر آباد الدكن الهند. عام 1324 هـ.

6- تقريب التهذيب. لابن حجر العسقلاني. بتعليق عبد الوهاب عبد اللطيف. نشر المكتبة العلمية. بالمدينة المنورة. طبع مصر.

7- التنكيل بما في تأنيب الكوثري من الأباطيل. للمعلمي اليماني. بتحقيق الألباني. توزيع إدارات البحوث العلمية بالرياض.

8- تهذيب التهذيب. لابن حجر العسقلاني. دار صادر. بيروت عن طبعة حيدر آباد بالهند. سنة 1327 هـ

9- الجرح والتعديل. لعبد الرحمن بن أبي حاتم (ت 327 هـ). طبع حيدر آباد الدكن. بتصحيح عبد الرحمن بن يحي المعلمي.

10- ديوان الضعفاء والمتروكين وخلق من المجهولين وثقات فيهم لين. لمحمد بن أحمد بن عثمان الذهبي (ت 748 هـ) بتحقيق حماد الأنصاري. مكتبة النهضة الحديثة. مكة المكرمة عام 1387 هـ.

11- ذكر أخبار أصبهان. لأبى نعيم أحمد بن عبد الله الأصبهاني (ت 430 هـ). طبع ليدن. بريطانيا عام 1934م.

12- الرد على تعقيب الحثيث. للألباني. مطبعة الترقي. دمشق عام 1377 هـ.

13- سلسلة الأحاديث الضعيفة والموضوعة وأثرها السيئ على الأمة. للشيخ محمد ناصر الدين الألباني. المجلد الثاني. طبع بيروت. المكتب الإسلامي.

14- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها. للألباني. المكتب الإسلامي. بيروت. لبنان.

15- فيض القدير شرح الجامع الصغير. لمحمد عبد الرؤوف المناوي (ت 1031 هـ). دار الموقف للطباعة والنشر. بيروت. طبعة ثانية 1391 هـ 1972م.

16- كشف الأستار عن زوائد البزار. لعلي بن أبى بكر الهيثمي (ت 807 هـ). "بتحقيق حبيب الرحمن الأعظمي"دار الرسالة. بيروت. لبنان عام 1399 هـ.

17- اللباب في تهذيب الأنساب. لعلي بن محمد بن عبد الكريم المعروف بابن الأثير (ت 630 هـ). طبع دار صادر. بيروت.

18- لسان الميزان. لابن حجر العسقلاني. مصورة عن دائرة المعارف العثمانية. حيدر آباد الدكن. الهند عام 1331 هـ.

19- المجروحين من المحدثين والضعفاء والمتروكين. لمحمد بن حبان البستي ت 354 هـ تحقيق محمد إبراهيم زيد. دار الوعي بحلب.

20- مسند أحمد بن حنبل (ت 241 هـ) تصوير المكتب الإسلامي. ودار صادر. بيروت عام 1389 هـ- 1969م.

21- المشتبه في أسماء الرجال. للذهبي. طبع بريل. ليدن 1863 م.

22_المطالب العالية في زوائد المسانيد الثمانية. لابن حجر العسقلاني. بتحقيق حبيب الرحمن الأعظمي. نشر دار الكتب العلمية. بيروت.

23- معجم البلدان. لياقوت الحموي (ت 626 هـ). تصوير بيروت.

24- المعجم الكبير. سليمان بن أحمد الطبراني (ت 360 هـ) بتحقيق حمدي عبد المجيد السلفي. طبع وزارة المعارف العراقية.

25- المغني في أسماء الرجال. لمحمد بن طاهر الفتني (ت 986 هـ). دار نشر الكتب الإسلامية. لاهور. باكستان. طبعة أولى 1393 هـ.

26- المغني في الضعفاء. للذهبي. بتحقيق نور الدين العتر. دار إحياء التراث. بيروت. الطبعة الأولى 1391 هـ.

27- ميزان الاعتدال. للذهبي. طبع البابي الحلبي. دار إحياء الكتب العربية. مصر. بتحقيق البجاوي. طبعة أولى عام 1382 هـ- 1963م.

المصـادر المخطوطـة:

1 - الكامل لعبد الله بن عدي (ت 365 هـ) مصور بالجامعة الإِسلامية بالمدينة.

2- مجمع البحرين في زوائد المعجمين. للهيثمي. مصور عن مكتبة الحرم المكي. بالجامعة الإِسلامية بالمدينة.

3- مجمع الزوائد ومنبع الفوائد. لعلي بن أبي بكر الهيثمي (ت 807 هـ) مصور لدى الجامعة الإسلامية عن المكتبة المرادية.

4- مسند أبى يعلي الموصلي (ت 307 هـ). مصور عن نسخة الشيخ بديع الدين الراشدي. حيدر آباد 0 السند. باكستان.

5- المعجم المؤسس للمعجم المفهرس. للحافظ ابن حجر العسقلاني. مصورة الجامعة الإِسلامية.

[1] انظر مقدمة (مجمع الزوائد) صورة ما كتبه الحافظ بن حجر العسقلاني. رحمه الله. وانظر (المعجم المؤسس للمعجم المفهرس) (ق 185) مصورة الجامعة الإسلامية بالمدينة.

[2] ولعل الله يسر لي أو لغيري التنبيه على غيرها وعلى ما في المتون أيضاً وترفق في طبعة أخرى للمجمع على أقل الأحوال إن لم يطبع بتحقيق وإخراج جديد متقن.


 العدد 67-68 - الـرابط وَأثَـره

الـرابط وَأثَـره في التـراكيب في العـربية

للدكتور حمزة عبد الله النشدتي

أستاذ مساعد بكلية الشريعة

يمتاز الأسلوب العربي بقوة العلاقة بين جمله، والترابط بين أجزائه، فالترابط يحدد أبعاد المعنى ويرفع منه كل لبس وإبهام لآن الربط قائم بين جزء في الجملة الاسمية والفعلية، والجملة بأنواعها: شرطية أو حالية أو صلة أو صفة لابد من وجود ما يربطها بسابقها.

والرابط في التركيب اللغوي متعدد في أنواعه مختلف في اتجاهاته فقد عرف النحاة الضمير رابطاً، وهذا النوع لكونه أصل كل رابط فقد اتسع استخدامه وامتدت دائرته فتجده في الصفة المشبهة رابطاً، وفي التوكيد والبدل كما تجده في الظروف والجار والمجرور، وأكثر ما تجده في الجمل الخبرية والحالية وجملة الصفة.

وقد شهد التركيب اللغوي أنماطاً أخرى من الروابط فقد وقع في اللغة الربط بالاسم الظاهر، وباسم الإشارة، كما وقع الربط بالمعنى والعموم والخصوص، والعمل. وجوانب كثيرة سيكشف عنها هذا البحث.

لقد تمسك الكوفيون ببعض الأمثلة واتخذوها أساساً لجواز الربط بأل من ذلك قوله تعالى: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى} . فرأى الكوفيون أن: "أل"في المأوى رابطة حلت محل الضمير، والأصل مأواه، ولم يرتضى ذلك جمهور النحاة فالتناوب بين الاسم والحرف قبيح.

وقد يجتمع في الجملة أكثر من رابط. ألا ترى أن جملة الحال قد تربط بالواو والضمير معاً ؟ ففي قوله تعالى: {لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ} الجملة الحالية ربطت بالواو والضمير معاً. وجملة جواب الشرط قد تربط بالفاء والضمير معاً. اقرأ قول الله تعالى: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} . فجملة فإني أعذبه وقعت جواباً للشرط وفيها الربط بالضمير الذي يعود على المبتدأ كما أن في الجواب رابطاً آخر هو الفاء.

وجملة جواب الشرط قد تجتمع فيها بالفاء وإذا رابطتين لتأكيد وتقوية الربط ففي قوله تعالى: {فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا} ربطت جملة الجواب بالفاء وإذا.

والربط في الأسلوب العربي ليس مقصوراً على هذه الروابط اللفظية. إذ الجملة قد تخلو منه إلا أن ارتباطها بما قبلها موجود وقائم حتى لا يصبح التركيب مبتوراً وغير مترابط فقد تكون الجملة الثانية مؤكدة، أو مفصلة أو معللة...

وشاعرنا العربي عندما بنى قصيدته فإن أبياتها لم تكن مجرد سرد بيت تلو آخر، وإنما تحكمت فيه العاطفة ممزوجة بالفكرة فجاءت الأبيات مرتبطاً بعضها ببعض حتى أصبحت القصيدة بناءً كاملاً مترابطاً. فالبيت قد يربط بسابقه بعلاقة التوكيد أو التعليل أو الإجابة عن تساؤل أو... ومما يدلنا على أن الشعراء كانوا يراعون الترابط في القصيدة الواحدة قول أحدهم للآخر: أنا أشعر منك فقيل له وكيف؟ فقال: لأني أقول البيت وأخاه وأنت تقول البيت وابن عمه. وهذا النوع من الروابط له مجاله ومباحثه لأن هذا البحث قد دار حول الرابط اللفظي الذي كثر دورانه على ألسنة النحاة.

ولكي يستفيد القارئ فإني قد حددت أنواع الرابط، ثم أشرت إلى مجال استخدام كل واستعماله. فمثلاً الربط بالعموم والخصوص حددت مجاله في تنازع العاملين، والربط بأل حددت مجالاته في الصفة المشبهة والخبر، والربط بالاسم الظاهر حددته في الجملة الخبرية وجملة الصلة والتوكيد.

والمتتبع لجوانب هذا البحث سيدرك بمشيئة اللّه مدى المعاناة التي بذلت في جمع شتات هذا الموضوع وتحديد معالمه ومناقشة آرائه.

نرجو الله أن ينفع به.. إنه سميع مجيب.

أولاً : الربط بالضمـير

لما كان الأصل في الرابط أن يكون بالضمير فقد كثر دورانه في لغة العرب رابطاً للجملة بما قبلها، ورابطاً للاسم بما قبله، وقد وقع الربط به مذكوراً ومحذوفاً. ولكون الربط بالضمير هو الأصل ذكر النحاة أن الظاهر قد يحل في الربط محل الضمير.

والأصل في الجملة أن تكون كلاماً مستقلاً غير أنك إن قصدت جعلها جزءاً من كلام فلا بد من رابطة تربطها بالجزء الآخر. وهذه الرابطة هي الضمير إذ هو موضوع لمثل هذا الغرض، فبدونه يصبح الأسلوب مبتوراً غير مستوف ولا تُحَصَّلُ منه فائدة.

ومن الأشياء التي تربط بالضمير:

الجملـة الخبريـة:

تقع الجملة الخبرية اسمية وفعليةً وشرطيةً. وكل هذا لابد فيه من رابط يعود على المبتدأ لئلا تقع أجنبية عن المبتدأ [1] ففي قوله تعالى: {وَاللَّهُ يُرِيدُ الآخِرَة} [2] وقع الخبر جملة فعلية وقد ربطت بالضمير، كما أن قولنا: القرآن حفظه مغنم وقع الخبر جملة أسمية وقد جاء الربط بالضمير.

وجملة الشرط على الخلاف بين النحويين: هل الخبر فعل الشرط أو الجواب أو هما معاً؟ فإن الضمير لابد من وجوده رابطاً للجملة بالمبتدأ.

ففي قوله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّه} [3] اشتمل فعل الشرط والجواب على رابط هو الضمير يعود إلى المبتدأ، وفي قوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [4] ، الربط موجود بالضمير في "به"وفي قوله تعالى: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُه} [5] في فعل الشرط ضمير الفاعل يعود على من، وضمير المفعول به في الجواب يعود على المبتدأ.

والضمير لكونه الأصل في الربط فقد جاء الربط به مذكور، ومحذوفاً ومن الربط بالضمير محذوفاً قوله تعالى: {وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى..} [6] يرفع كل وذكر الفراء أن الضمير قد يحذف قياساً [7] . وذلك إذا كان الضمير مفعولاً به والمبتدأ كل مثل قوله الشاعر:

على ذنـبـاً كُلُّـهُ لم أصـنـع [8]

قد أصبـحت أمُّ الخـيار تدّعـي

وجملة الخبر إذا كانت نفس المبتدأ في المعنى فلا تحتاج إلى رابط نحو"هو الله أحد"إذا قدر هو ضمير شأن فهو مبتدأ والله أحد جملة هي خبر المبتدأ. وهي عين المبتدأ في المعني لأنها مفسرة والمفسر عين المفسر [9] والجملة إذا كانت نفس المبتدأ فإنها بمثابة المفرد [10] .

شبـه الجملـة:

ويقع الخبر ظرفاً وجاراً ومجروراً ويتعلقان بمحذوف وجوباً ثم قيل: الخبر نفس الظرف والمجرور وحدهما. وقيل: هما ومتعلقهما والمتعلق جزء من الخبر واختاره الرضى. وذكر ابن هشام: أن الخبر هو المتعلق. واختلف في التقدير فقال الأخفش والفـارسي والزمخشـري: "التقدير كان أو استقر"والصحيح عند جمهور البصريين: "أن تقديره كائن لا كان أو استقر". وعلى القول بأن لهـما متعلقاً تقديره كائن أو كان فإن الظرف والجار والمجرور بهما رابط يربطهما بالمبتدأ وسواءًَ أكان الضمير مستكناً في المتعلق أو انتقل إلى الظرف فالرابط موجود [11] .

ثانيـاً: جملـة الصلـة وشـبهها

جملـة الصلـة:

تتميز الموصولات الاسمية عن الحرفية بأن الاسمية لابد في صلتها من كائن يعود إلى الموصول ليحصل به الربط بين الموصول وصلته. فالصلة بعائدها يوضحان مفهوم اسم الموصول.

والموصول إن طابق لفظه معناه فلا إشكال في مطابقة العائد لفظاً ومعنى، وإن خالف لفظه معناه بأن يكون مفرد اللفظ مذكراً وأريد به غير ذلك نحو من، وما ففي العائد وجهان: مراعاة اللفظ وهو الأكثر مثل قوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْك} [12] .

ويجوز اعتبار المعنى مثل قوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْك} [13] ومثله قول الشاعر:

نَكُنْ مثلَ من يا ذئبُ يصطـحبان [14]

تَعَـشَّ فإن عاهَـدْتَني لا تخونُـني

وقد اجتمع الأمران في قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا} [15] فقد أفرد الضمير في قوله {يُطِعِ} و {يُدْخِلْهُ} باعتبار لفظ من، وجمع الوصف الواقع حالاً من ضمير يدخله باعتبار معناه [16] .

الصلـة بشبه الجملـة:

وتقع صلة الموصول شبه جملة وهي نوعان:

الأول : الظرف والجار والمجرور. وتعلقهما باستقر محذوفاً وجوباً فبذلك أشبها الجملة [17] ، والعائد ضمير في المتعلق مطابق لاسم الموصول.

الثاني : الصفة الصريحة الخالصة للوصفية. وتقع صلة لأل الموصولة وهذه الصلة اسم لفظاً [18] فعل معنى، ومن ثم حسن عطف الفعل عليها نحو قوله تعالى: {فالمغيرات صبحاً فَأَثَرْنَ بِهِ نَقْعاً} [19] وقوله: {إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً} [20] .

ويلزم في عائد أل الموصولة اعتبار المعنى نحو الصائم والصائمة والمصدقين والمصدقات.

جملـة الحـال:

تقع الحال جملة وشبه جمله. وتربط في الأصل بالضمير. وقد تربط بالواو أو بهما وسيأتي حديث لاحق عن الربط بالواو، وفي هذا الجزء سنتناول الجمل التي يتعين ربطها بالضمير فقط. وهذه الجمل هي:

الأولى : أن تبدأ الجملة بمضارع مثبت غير مسبوق بقد مثل قوله تعالى: {وَلا تَمْنُنْ تَسْتَكْثِرُ} [21] فجملة تستكثر حال من فاعل تمنن، ولم تقترن بالواو لأنه يشبه اسم الفاعل في الوزن والمعنى والواو لا تدخل اسم الفاعل فكذلك ما أشبهه.

الثانية: الجملة الواقعة بعد عاطف مثل قوله تعالى: {فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ} [22] فجملة {أَوْ هُمْ قَائِلُونَ} حالية وقد ربطت بالضمير {هُمْ}

الثالثة: المؤكدة لمضمون الجملة السابقة مثل قوله تعالى: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} فجملة لا ريب فيه. جملة حالية مؤكدة لمضمون الجملة السابقة [23] . وهي ذلك الكتاب. وقد جاء الربط بالضمير في كلمة {فِيهِ} وكون الجملة الحالية مؤكدة لأن الأولى تفيد أن الكتاب في قمة الكمال فهو مبرأ من كل ريب.

الرابعة: الجملة الفعلية المصدرة بماض تال إلا مثل قوله تعالى: {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [24] فجملة كانوا به يستهزئون حال من الهاء والميم في يأتيهم ولا تقترن بالواو عند ابن مالك.

الخامسة: الجملة الفعلية المصدرة بماض متلو بأو. مثل لأضربنه ذهب أو مكث. فجملة ذهب حال من الماء وهي متلوة بأو فلا تقترن بالواو لأنها في تقدير شرط أي إن ذهب وان مكث، وفعل الشرط لا يقترن بالواو فكذلك ما كان في تقديره.

السادسة: المضارع المنفي بلا مثل قوله تعالى: {وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ} [25] {مَا لِيَ لا أَرَى الْهُدْهُدَ} [26] ، وقوله: {مَا لَكُمْ لا تَنَاصَرُونَ} [27] .

السابعة: المضارع المنفى بما كقول الشاعر:

فـمالَكَ بعد الشَّيْبِ صَبًّا مُتَيَّماً [28]

عَهْدتُكَ مَا تصبُو وفيكَ شبيبة

فجملة ما تصبو: خالية من ضمير الخطاب في عهدتك وجاء الربط بالضمير في تصبو.

وقد ورد دخول الواو مع الضمير في قولهم: قمت وأصلك وقد يخرج على تقدير مبتدأ، ومثله قوله تعالى: {فَاسْتَقِيمَا وَلا تَتَّبِعَانّ} [29] بتخفيف النون، فقد خرج ابن مالك [30] الآية على حذف المبتدأ إلا أن ابن الناظم جعل ترك الواو قبل لا أكثر فعنده تكون لافية دون النهي لثبوت نون الرفع فتكون الواو للحال [31] ، وقد رأى ابن عصفور أن تكون الواو للحال دخلت على المضارع مباشرة شذوذاً ويرده وروده في التنزيل الكريم في هذه الآية وفي قوله تعالى: {وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا} [32] ولا ينبغي أن يخرج القرآن على الشذوذ.

وذكر أبو البقاء في قراءة التخفيف أن "لا"يجوز [33] أن تكون ناهيةً وحذفت النون الأولى من الثقيلة تخفيفاً، ولم تحذف الثانية لأنه لو حذفها لحذف نوناً محركة واحتاج إلى تحريك الساكنة، وحذف الساكنة أقل تغيراً، وعلى هذا تكون الواو عاطفة كما أجاز أبو البقاء أن تكون لا نافية والواو عاطفة لا واو الحال، وصح عطف الخبر على الأمر لأنه في معنى الطلب، كما عطف الطلب في قوله تعالى: {وَقُولُوا لِلنَّاسِ حُسْناً} [34] على الخبر الذي في معناه في قوله تعالى: {لا تَعْبُدُونَ إِلاَّ اللَّهَ} .

الحـال شبـه الجملـة:

وتقع الحال شبه الجملة: ظرفاً أو جاراً ومجروراً تامين، ويربطان بالضمير المستكن في المتعلق ففي مثل: رأيت الهلال بين السحاب. بين ظرف مكان في موضع الحال من الهلال.

وفي قوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِه} [35] الجار والمجرور وهو {فِي زِينَتِه} في موضع الحال من فاعل خرج العائد على قارون.

والظرف والجار والمجرور الواقعان حالين يتعلقان بمحذوف وجوباً تقديره مستقر [36] ، أو استقر وكون المتعلق مقدر بالمفرد أو الجملة فالرابط موجود وهو الضمير المستكن في المتعلق.

جملـة الصفـة:

توصف النكرة بجملة مكونة من فعل وفاعل [37] أو مبتدأ وخبر أو مكونة من شرط أو جزاء كما توصف بالظرف والجار والمجرور. وكل هذه الصفات لابد فيها من رابط يعود إلى الموصوف، وإنما اشترط هذا الرابط ليحصل بذلك الربط اتصاف الموصوف بمضمون الصفة [38] فيحدث التخصيص والتعريف المطلوب. فإذا قلت: مررت برجل قام عمرو لم يكن الرجل متصفاً بقيام عمرو بوجه فلا تخصص به. فإذا قلت: قام عمرو في داره صار الرجل متصفاً بقيام عمرو في داره.

فمن الوصف بالجملة قوله تعالى: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّه} [39] فجملة ترجعون في موضع نصب صفة لـ {يَوْماً} وقد وقع الربط بالضمير المذكور وهو {فِيهِ} والرابط في جملة الصفة قد يحذف. قال الشاعر:

عـاراً عليـك ورُبَّ قتلٍ عـارُ [40]

أن يقتلـوك فإن قتـلك لم يكـن

فالرابط محذوف من جملة الصفة والتقدير هو عار، ومن العائد المحذوف قوله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً} [41] أي لا تجزى فيه. وهل حذف الجار والمجرور معاً أو حذف الجار وحده فانتصب الضمير واتصل بالفعل، ثم حذف منصوباً قولان الأول عن سيبويه والثاني عن الأخفش [42] .

الصفـة بشبـه الجملة:

كما وقع الظرف والجار والمجرور التامان حالين فإنهما يكونان في موضع الصفة أيضاً ففي مثل: قرأت كتاباً في التفسير. الجار والمجرور قد خصص الكتاب وضيق دائرة عمومه فهو في موضع الصفة المجيئة بعد النكرة.

وفي مثل رأيت نجماً بين السحاب. ظرف المكان هنا في موضع الصفة لنجماً. والظرف والجار والمجرور يتعلقان بمحذوف وجوباً تقديره مستقراً أو استقر وعلى كلا الأمرين فالرابط موجود وهو الضمير المستكن والمستقر في المتعلق المحذوف.

جملـة الشرط والجـواب:

من خلال تتبعي لكثير من الأساليب العربية المشتملة على الجملة الشرطية وجدت أن اسم الشرط إذا وقع مبتدأ أو وقع مفعولاً به فإن جملة الشرط أو الجواب تشتمل على ضمير يعود إلى المبتدأ، وإذا كان اسم الشرط مفعولاً به فإن جملة الجواب تشتمل على ضمير يعود على المفعول به المتقدم.

فعندما نقرأ قول الله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [43] نجد أن اسم الشرط وقع مبتدأ فجاء الفعل في يطع، وأطاع: مشتملين على ضمير يعود إلى "من".

وما ذكرته في الآية الكريمة نجده في قوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [44] ، ومنه قوله تعالى: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} [45] ففي الفعل يكفر ضمير يعود على من، والضمير في "أعذبه"الأول يعود على من وعندما نقرأ قول الله تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّه} [46] نجد أن اسم الشرط وقع مفعولاً به مقدماً فاشتمل الجواب فقط على ضمير يعود على "ما"وهو الضمير في "يعلمه"وما ذكرته في هذه الآية نجده في قوله تعالى: {وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ} [47] ومنه قوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا} [48] . فالضمير المجرور يعود على آية المفسرة لما. ومن ذلك قوله تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [49] فالضمير المجرور في جملة الجواب يعود إلى خبر المفسر للمفعول به المتقدم.

الجملة المفسرة لعامل الاسم المشتغل عنه:

تقع الجملة مفسرة لعامل الاسم المشتغل عنه. وهذه الجملة تحتاج إلى ربط يربطها بالاسم المبتدأ وهو المشغول عنه. مثل كتاب الله حفظته. ورابط هذه الجملة لابد من وجوده، وحذفه قبيح [50] .

ألفـاظ التوكيـد :

من ألفاظ التوكيد: كل وجميع وكلا، وكلتا، والنفس والعين. وتربط هذه الألفاظ بالضمير المذكور ليحصل الربط بين التابع والمتبوع. نحو جاء محمد نفسه، والمحمدان كلاهما، والقوم كلهم أو جميعهم .

ولما كان وجود الضمير في ألفاظ التوكيد لازماً فقد ردَّ قول الهروي عندما أعرب جميعاً على الحال في قولهم جاء القوم جميعاً وأعربها توكيداً في قولهم جاء القوم جميع. فقد أعرب جميعاً في المثال الثاني توكيداً مع خلوه من العائد فكان مردوداً.

وقريب من هذا قول الفراء والزمخشري في إعراب: "كلاَّ"توكيداً في قراءة بعضهم إنا كلا فيها [51] .. ونقف عند الآية الكريمة لنرى ما فيها من آراء. ثم نصل بعدها إلى رأي مرضٍ:

يرى الفراء والزمخشري وابن عطية أن "كلاَّ"توكيد والرابط محذوف فيكون التقدير إنا كلنـا، ولعلهم استدلوا بقول الله تعالى: {خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} [52] ، وقد رد ابن مالك حذف الضمير استغناء [53] بنية الإضافة، كما أعرب النحاة كلمة {جَمِيعاً} في الآية حالاً.. قد منع الزمخشري [54] إعراب "كلاَّ"حال وقد تقدمت على عاملها الظرفي وهو كلمة فيها.

وهذا الذي منعه الزمخشري أجازه الأخفش وارتضاه ابن مالك.

يقول ابن مالك [55] : "والقول المرضي عندي. أن "كلاَّ"في القراءة المذكورة منصوب على أن الضمير المرفوع المنوي في "فيها" وفيها هو العامل وتقدمت الحال عليه مع عدم تصرفه كما قدمت في قراءة بعضهم: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [56] .

و اختار أبو حيان وغيره من النحاة أن تعرب "كلاَّ"بدلاً من اسم إن. لأن كلا يتصرف فيها بالابتداء والنواسخ وغير ذلك. و إذا كانوا قد تأولوا حولاً أكتعاً، ويوماً أجمعاً، على البدل مع أنها لا يليان العوامل فأولى بذلك "كلاَّ"

وإذا كان اتجاه أبى حيان [57] في إعراب الآية أن تكون "كلاَّ"بدلاً فهي بدل من اسم إن وهو الضمير في إنا. وإبدال الظاهر ِمن ضمير الحاضر بدل كل جائز إذا كان مفيداً للإحاطة كقوله تعالى: {تَكُونُ لَنَا عِيداً لأَوَّلِنَا وَآخِرِنَا} [58] وهنا لا نحتاج إلى ضمير لأن بدل الكل لا يحتاج إلى ضمير [59] ..

وقد ذكر سيبويه أن ألفاظ التوكيد كلمة "عامة"جاء الجيش عامته والقبيلة عامتها، والهندات عامتهن فتربط بالضمير. وقد خالف في ذلك المبرد فجعلها بمعنى أكثرهم فتكون بدل بعض من كل [60] .

بـدل البعض وبـدل الاشتمال:

أ - بدل البعض:

بدلُ البعض هو بدل الجزء من كله قليلاً كان ذلك الجزء أو مساوياً أو أكثر وهذا النوع لابد فيه من الرابط وهو الضمير ليربط البعض بكله [61] كقوله تعالى: {ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُم} [62] فكثير بدل بعض من كل وقد ربط هذا البدل بالضمير.

ب - بـدل الاشتمال:

هو بدل شيء من شيء يشتمل عامله على معناه كأعجبني الكتاب عرضه فعرضه بدل اشتمال من الكتاب ربط بالضمير، ومنه قوله تعالى: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِي} [63] .

وقد اشترط أكثر النحاة وجود الضمير في بدل البعض وبدل الاشتمال غير أن ابن مالك رأى أن وجوده أكثر فلم يشترط..

فقد جاء في شرح الكافية الشافية: واشترط أكثر النحويين مصاحبة بدل البعض والاشتمال ضميراً عائداً على المبدل منه. والصحيح عدم اشتراطه لكن وجوده أكثر من عدمه [64] .

وهكذا ذهب ابن عصفور [65] فقد ذكر أنه لا يأتي دون ضمير إلا قليلاً.

فمن شواهد الاستغناء. قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا} [66] فقد رأى ابن مالك وابن عصفور أن "من"بدل بعض من كل وقد خلا البدل من الرابط وهو الضمير.

ومن شواهد بدل الاشتمال الخالي من الرابط قوله تعالى: {قُتِلَ أَصْحَابُ الأُخْدُودِ النَّارِ ذَاتِ الْوَقُودِ} [67] وفي قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ...} آراء واتجاهات في "من"فقد ذهب أكثر النحاة إلى أن "من"بدل بعض من كل فتكون موصولة في موضع جر والعائد محذوف. والتقدير من استطاع إليه سبيلاً منهم. وذكر ابن عصفور أن الضمير قد حذف [68] للعلم به.

وقال الكسائي [69] : "من شرطية فتكون في موضع رفع بالابتداء. ويلزم حذف الضمير الرابـط لهذه الجملة بما قبلها وحذف جواب الشرط إذ التقدير. من استطاع إليه سبيلاً منهم فعليه الحج، أو فعليه ذلك. فقد رأى أن حذف جواب الشرط لفهم المعنى أحسن من حذف الضمير من البدل". وقد استحسن ابن عصفور هذا الرأي. والوجه الأول أولى لقلة الحذف فيه وكثرته في هذا، لكن يناسب الشرط مجيء الشرط بعده في قوله تعالى: {وَمَنْ كَفَر} .

وقيل: من موصولة في محل رفع على أنه فاعل بالمصدر الذي هو حج فيكون المصدر قد أضيف إلى المفعول ورفع به الفاعل.

وهذا القول ضعيف من جهة المعنى إذ لا يصح أن يكون المعنى أن الله أوجب [70] على الناس مستطيعهم وغير مستطيعهم أن يحج البيت المستطيع، ومتعلق الوجوب إنما هو المستطيع، لا الناس على العموم. ويلزم على هذا أن يأثم الناس جميعاً إذا لم يحج المستطيع.

وفي قوله تعالى: {قُتِلَ أَصْحَابُ الأُخْدُودِ} رأى الكوفيون في هذه الآية أن الأصل ناره، ثم نابت أل عن الضمير. وسيأتي بحث ذلك في مكانه. ومما استدل به بعض النحاة على الاستغناء عن الرابط قوله تعالى: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ} [71] بالرفع فامرأتك بدل بعض من كل وقد خلا من الرابط، ومثله قوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} [72] في قراءة الجميع فالضالون بدل بعض من الضمير المستتر في يقنط ولم يؤت معه بضمير.

وإنما لم يشترط هؤلاء الضمير في بدل البعض من حيث هو ضمير، وإنما اشترطوه من حيث هو رابط. فإذا وجد الربط بدونه حصل الغرض من غير وجوده وهنا الربط متحقق بدونه، وذلك لأن إلا وما بعدها من تمام الكلام الأول وإلا لإخراج الثاني من الأول فعلم أنه بعضه فحصل الربط بذلك ولم يحتج إلى الضمير [73] ، كما أن قوة تعلق المستثنى بالمستثنى منه تغنى عن الضمير كالباء [74] .

معمول الصفـة المشبهة:

يشترط في معمول الصفة المشبهة أن يكون سببياً. أي إسماً ظاهراً متصلاً، بضمير يعود على الاسم السابق، وهذا الضمير هو الرابط مثل محمد جميل صوته فالضمير في صوته رابط يعود على محمد، ولو قلت: محمد جميل لكان في جميل ضمير يعود على محمد .

والرابط في معمول الصفة المشبهة لابد من وجوده مذكوراً كما سبق أن أشرت. وقد يكون محذوفاً مثل محمد جميل الصوت أي منه فالرابط ولم يكن موجوداً في اللفظ فهو محذوف. هذا رأي البصريين [75] وسيأتي في مكان لاحق رأي للكوفيين حول: عدم وجود الضمير لفظاً.

ثانيـاً: الربط بالاسم الظـاهر

الأصلي أن الاسم الظاهر متى احتاج إلى إعادته في جملة واحدة كان الاختيار ذكر ضميره مثل القرآن قرأته وقد ظهر في بعض التراكيب العربية أن أعيد الاسم السابق بلفظه فحل محل الربط بالضمير والربط بالاسم الظاهر وقع في الجملة الخبرية وجملة الصلة والتوكيد.

أ - الجملـة الخبريـة:

سبق أن أشرت إلى أن الجملة الخبرية تربط في الأصل بالضمير، وقد يحل الظاهر محل الضمير فيكون رابطاً، وقد أجاز النحاة وسيبويه [76] وضع الظاهر موضع الضمير قياساً إن كان في معرض التفخيم والتعظيم مثل قوله تعالى: {الْحَاقَّةُ مَا الْحَاقَّةُ} [77] ، وقوله: {الْقَارِعَةُ مَا الْقَارِعَةُ} [78] فالحاقة مبتدأ، وما لحاقة جملة خبرية وقد ربط بينها وبين المبتدأ بإعادته بلفظه خبراً للمبتدأ الثاني.

ولكي تكون الصورة مكتملة الجوانب نحو وضع الظاهر موضع الضمير ينبغي أن نشير إلى رأي سيبويه والأخفش إذا لم يكن الموقف موقف تفخيم أو تعظيم وما الرأي إذا لم يكن الظاهر بلفظ الأول؟.

هذا ما سنحاول تغطيته وإن كانت بعض الأمثلة ستخرج عن نطاق الربط في الجملة الخبرية فهذا من باب لزوم الشيء وإكماله فالإطار العام هو وضع الظاهر موضع الضمير أشار الرضى [79] إلى أن سيبويه [80] أجاز في غير موقف التفخيم أن يحل الظاهر محل المضمر بشرط أن يكون بلفظ الأول وهذا في الشعر فقط ضرورة قال الشاعر:

سواقطُ من حرٍّ وقد كان أظْهرا [81]

إذا الوحش ضم الوَحش في ظُلُلاتِها

ومثله قول الشاعر:

نغَّصَ الموتُ ذا الغـنى والفقـيرا [82]

لا أرى الموت يَسْبِقُ المـوتَ شيء

و إن لم يكن الاسم الظاهر بلفظ الأول لم يجز عند سيبويه، وأجازه الأخفش [83] وإن لم يكن في الشعر. قال الشاعر:

حبـالُ الهَوْينا بالفتى أن تقطـعا [84]

إذا المرء لم يغش الكريهة أوْشَكَتْ

ففي هذا البيت حل الظاهر محل المضمر ولم يكن بلفظ الأول.

وأجاز الأخفش كذلك أن يقال زيد قام أبو طاهر إذا كان زيد يكنى بأبي طاهر. ومنع البعض كل ذلك في غير التفخيم ولا حجة لهم لوروده [85] .

ب - جملـة الصلـة:

مرة أخرى نعود إلى جملة الصلة ورابطها بعد أن ذكرنا أنها تربط في الأصل بالضمير نعود هنا مرة أخرى لنقول: إن الإسم الظاهر قد يخلف الضمير فيحل محله ويصبح الرابط هنا الإسم الظاهر. قال الشاعر:

وأنتَ الذي في رحمةِ الله أطمعُ [86]

فيا رَبَّ لَيْلَى أنْتَ في كلّ موْطِنٍ

فصلة الموصول وهي جملة أطمع في رحمة الله جاء العائد فيها الاسم الظاهر وهو لفظ الجلالة والأصل وأنت الذي في رحمتك.

ومثلـه:

سُعَـادُ الذّي أضْنَـاكَ حُـبُّ سُعَـادَا

أي حبها، وحكى أنهم قالوا: أبو سعيد الذي رويت عن الخدري. أي عنه [87] .

ومن الربط بالظاهر قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِه} [88] .

قال أبو على الفارسي وغيره من النحاة: "ما: اسم موصول مبتدأ، وصلتها آتيتكم، والعائد محذوف تقديره آتيتكموه، ثم جاءكم معطوف على الصلة والعائد منها على الموصول محذوف تقديره ثم جاءكم رسول به فحذف لدلالة المعنى عليه". وزعموا أن ذلك على مذهب سيبويه.

وأما مذهب الأخفش: "فإن الربط لهذه الجملة العارية من الضمير حصل بقوله لما معكم لأنه هو الموصول فكأنه قيل: ثم جاءكم رسول مصدق له فحصل الربط بالاسم الظاهر الذي حل محل الضمير، وخبر المبتدأ الذي هو ما الجملة من القسم المحذوف وجوابه لتؤمنن به، والضمير في به عائد على الموصول المبتدأ ولا يعود على رسول لئلا تخلو الجملة التي وقعت خبراً عن المبتـدأ من رابط يربطـها به [89] .

التوكيـد بكـل:

أشرت فيما مضى إلى أن لفظ "كل"من ألفاظ التوكيد المعنوي التي تربط بالضمير مثل حفظت القرآن كله، واذكر هنا أن ابن مالك ذكر في التسهيل [90] أنه قد يستغنى عن الإضافة إلى الضمير بالإضافة إلى مثل الظاهر المؤكد بكل. فهنا يكون الرابط الاسم الظاهر، وحبل من ذلك قول كثير:

يا أشبه الناسِ كُلَّ الناسِ بالقمرِ [91]

كمْ قد ذكرتُكِ لو أُجْزى بذِكْركُمُ

فكل توكيد ولم تربط بالضمير وإنما حل محلة الاسم الظاهر.

وقد رد ذلك أبو حيان فجعل كلا ههنا ليست للتأكيد، وإنما هي نعت. وليس ذلك بشيء فالتي ينعت بها ما تدل على الكمال لا على عموم الأفراد.

ثالثـاً: الربط بالمعنى

أجمع النحاة على جواز إحلال الظاهر محل الضمير في الربط وذلك في مقام التفخيم والتعظيم بشرط أن يكون الاسم الظاهر بلفظ الأول كقوله تعالى: {الْقَارِعَةُ مَا الْقَارِعَةُ} .

وقد أجاز الأخفش في الجملة الخبرية أن يكون رابطها إعادة المبتدأ بالمعنى كما لم يستبعد ذلك ابن عصفور إلا أنه وصفه بأنه قليل جداً [92] .

وقد استدل الأخفش بقوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [93] فإن وما بعدها خبر لمن الأولى ولا ضمير في الجملة الخبرية يعود عليها فيكون الرابط عند الأخفش إعادة المبتدأ بمعناه إذ المعنى عنده فإن الله يضله [94] ، ومما استدل به الأخفش أيضاً قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا} فقوله: إنا لا نضيع إلى آخر الآية جملة في موضع رفع خبر إن الأولى وليس في جملة الخبر ضمير يعود على اسم إن، فالرابط إعادة المبتدأ بمعناه إذ التقدير عند الأخفش إنا لا نضيع أجرهم، ومثل هذه الآية الكريمة قوله تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِين} ، فالذين: مبتدأ، وجملة إنا لا نضيع أجر المصلحين هي الخبر، والرابط إعادة المبتدأ بمعناه فإن المصلحين هم الذين يمسكون بالكتاب.

وهذا الذي استدل به الأخفش لا حجة له فيه:

أما قوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ} [95] فقد رأى ابن عصفور والزمخشري وأبو حيان أن الخبر محذوف، وقد حذف عند ابن عصفور [96] لدلالة ما تقدم عليه.

وهو قوله تعالى: {الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [97] فهو في التقدير: أفمن زين له سوء عمله فله عذاب شديد أما من آمن وعمل صالحاً فله مغفرة وأجر كـبير فحذف لفهم المعنى.

وقيل الخبر محذوف تقديره كمن لم يزين له سوء عمله كقوله تعالى: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ} [98] .

وقال الكسائي: "تقديره: ذهبت نفسك عليهم حسرات لدلالة قوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} "وقيل تقديره: كمن هداه الله لدلالة قوله تعالى: {فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} وإلى الرأيين الأخيرين ذهب الزجاج [99] ، وما ذهب إليه الأخفش في الآية الكريمة لم يشر إليه الزمخشري وأبو حيان.. وتأتي إلى الآية الثانية وهي قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ..} إلى آخر الآية كيف قدر النحاة خبر إن؟.

ذهب ابن عصفور [100] والزمخشري وأبو حيان- إلى أن الخبر قوله تعالى: {أُولَئِكَ لَهُمْ جَنَّات} ، وما بين المبتدأ والخبر اعتراض.

أو الخبر هو من أحسن عملاً، والرابط محذوف والتقدير منهم.

ويحتمل أن تكون الجملتان خبرين لإن على مذهب من يقتضى المبتدأ خبرين فصاعداً من غير شرط أن يكونا في معنى خبر واحد [101] .

ونصل بعد ذلك إلى قوله تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ…} وهي الآية التي كثر تداولها في كتب النحو دليلاً للأخفش على جواز الربط بالمعنى، ذهب جمهور النحاة إلى أن الرابط في الآية هو العموم [102] الموجود في {الْمُصْلِحِينَ} لأن المصلحين أعم من المذكورين، وذكر أبو البقاء أن الرابط لجملة الخبر محذوف والتقدير منهم [103] ويمكن أن يكون الخبر محذوفاً والتقدير مأجورون.

وأجاز الزمخشري [104] أن يكون والذين في موضع جر عطفاً على الذين يتقون، ولم يذكر ابن عطية غيره، والاستئناف هو الظاهر.

وبعد كل هذه المناقشات نستطيع أن نقول الربط في الجملة الخبرية بالمعنى قليل جداً.

رابعـاً: الربط باسم الإشـارة

وتربط الجملة الخبرية باسم الإشارة مثل قوله تعالى: {وَلِبَاسُ التَّقْوَى} [105] إذا قدر ذلك مبتدأ.

وقد خص بعض النحاة الربط باسم الإشارة يكون المبتدأ موصولاً أو موصوفاً والإشارة للبعيد، وهذا مردود بقوله تعالى: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [106] .

واسم الإشارة: يشترط في الربط به أن يكون عائداً على المبتدأ فلو كان إسم الإشارة غير عائد على المبتدأ لا يصلح أن يكون رابطاً.

نقرأ قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ} [107] .

وكان للزمخشري رأي في الآية الكريمة، فقد أعرب الذي خلقكم صفة للمبتدأ، والخبر هل من شركائكم، وقوله من ذلكم هو الرابط لأن معناه من أفعاله، فقد جعل الزمخشري من ذلكم [108] رابطاً وهو غير عائد على المبتدأ وهذا شبيه بما أجازه الفراء من الربط بالمعنى وخالفه الناس وذلك في قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ} [109] قال الفراء: "التقدير يتربصن أزواجهم فقدر الضمير بمضاف إلى ضمير الذين فحصل به الربط"، كذلك قدر الزمخشري من ذلكم من أفعاله المضاف إلى الضمير العائد على المبتدأ.

والربط باسم الإشارة غير مطرد فلا يقال: محمد قام هذا، ولا المحمدون خرج أولئك ولكن المطرد في الربط هو الضمير فقط.

خامسـاً: الربط بالعمـوم

إن الربط بالعموم يقع في الخبرية وجملة الصفة.

أ - الجملـة الخبريـة:

يقع الربط في الجملة الخبرية باشتمالها على اسم أعم منه مثل محمد نعم الرجل فالجملة الخبرية وهي نعم الرجل اشتملت على الرجل وهو أعم من محمد فوقع الربط بالعموم. ومنه قول الشاعر:

سبيلٌ فأمـا الصبرُ عنها فَلا صَبرا [110]

ألا ليتَ شعري هل إلى أًمِّ مَعْـمَرٍ

فجملة "فلا صبرا"جملة خبرية ربطت بالمبتدأ بواسطة العموم المستفاد من لا النافية للجنس واسمها. وإذا كان الشاعر نفى أن يكون لأحد صبر عنها فصبره داخل فيها.

وهذا الربط غير مطرد فلا يجوز فلان مات الناس وفلان نعم الرجال [111] .

ب - جملـة الصفـة:

وقد وقع العموم رابطاً في جملة الصفة كما وقع في الجملة الخبرية. نقرأ قوله تعالى: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} [112] فكلمة {عَذَاباً} نكرة وصفت بجملة لا أعذبه. ورابط هذه الجملة الواقعة صفة لعذاب هو العموم الموجود في ضمير المصدر المؤكد ف {عَذَاباً} نكرة مشملة المصدر كما شمل اسم الجنس محمداً في مثل محمد نعم الرجل. ذكر ذلك أبو حيان [113] ولنقرأ ما قاله أبو البقاء حول الضمير الموجود في قوله تعالى: {لا أُعَذِّبُهُ} ، يقول أبو البقاء: "يجوز أن تكون ا الهاء للعذاب وفيه على هذا وجهان:

أحدهما: أن يكون حذف حرف الجر. أي لا أعذب به أحداً.

والثاني: أن يكون مفعولاً به على السعة. ويجوز أن يكون ضمير المصدر المؤكد كقولك ظننته زيداً منطلقاً ولا تكون هذه الهاء عائدة على العذاب الأول". ثم ذَكَرَ الرابط فقال: "إن الضمير لما كان واقعاً موقع المصدر والمصدر جنس وعذاباً نكرة كان الأول داخلاً في الثاني والثاني مشتمل على الأول فهو محمد نعم الرجل" [114] .

سادسـاً: الربط بالفـاء

تقع الفاء رابطة في جملتين:

الأولى: الجملة الخبريـة:

قد تخلو الجملة الخبرية من رابط يعود على المبتدأ فيعطف عليها بالفاء جملة مشتملة على ضمير المبتدأ فعند ذلك يجوز في الجملة الأولى الخالية من الضمير أن تعرب خبراً مثل قول الشاعر:

فَيَبْـدُو وتاراتٍ يجـمُّ فيـغْرَق [115]

وانسانُ عـيني يحسِرُ المـاء تـارةً

فالإنسان: مبتدأ، وجملة يحسرُ الماء هي خبر المبتدأ ووقعت خالية من ضمير يعود على المبتدأ وهي جملة "تبدو"جار إعراب الجملة الأولى خبراً عن المبتدأ ويحتمل أن يكون الرابط في الجملة الخبرية ضميراً محذوفاً والتقدير يحسر الماء عنه. وقد يكون الأمر عكس ذلك بأن تكون الجملة الخبرية مشتملة على خطر المبتدأ فيعطف عليها بالفاء جملة خالية من الضمير مثل قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً} [116] فجملة أنزل خبرية مشتملة على ضمير يعود إلى لفظ الجلالة، وجاز عطف جملة فتصبح الأرض مخضرة على الجملة الخبرية مع خلوها من الضمير بسبب العطف بالفاء [117] وهذه مما تختص به الفاء [118] .

الثانية: جملـة جواب الشرط:

قد تقع جملة جواب الشرط طلبية أو اسمية أو فعلية فعلها جامد... وجملة الجواب إذا كانت لا تصلح أن تكون شرطاً [119] . فوجب ربط الجواب بالشرط بواسطة الفاء و إلا صار الكلام منفصلاً مبتوراً إذا لجزم الحاصل به الربط مفقود. وخصت الفاء بربط الجواب بالشرط لما فيها من معنى السببية، ولمناسبتها للجزاء معنى [120] ومن أمثلة ذلك قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [121] .

سابعـاً: الربط بإذا

جملـة جواب الشرط.-

أشرت فيما سبق إلى أن جملة جواب الشرط قد تربط بالفاء. هنا نقول يجوز أن تقع إذا رابطة لجملة الجواب خلفاً عن الفاء لأنها أشبهت الفاء في كونها لا يبدأ بها [122] كما أن إذا لا تقع إلا بعد ما هو معقب بما بعدها فقامت مقامها فوجودها يحصل به الإرتباط الموجود في الفاء.

وإنما تقع إذا رابطة إذا كانت أداة الشرط إن أو إذا والجواب جملة اسمية موجبة وغير مقرونة بأن التوكيدية. مثل قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ} [123] . فجملة هم يقنطون جواب إن والرابط إذا ومثل ذلك قوله تعالى: {ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} [124] فجملة الجواب قد ربطت بإذا.

ثامنـاً: الربط بالفاء وإذا معـاً

جملة جواب الشرط:

مرة ثالثة نعود إلى جملة الجواب بعد أن بينا أنها قد تربط بالفاء ثم تربط بإذا وفي هذه المرة نقول: يجوز أن يجمع في الربط بين الفاء وإذا تأكيداً [125] . فإذا جاءت الفاء مع إذا تعاونتا على وصل الجزاء بالشرط مثل قوله تعالى: {فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا} [126] فجملة جواب الشرط قد ربطت بالفاء وإذا فتأكد وصل الجواب بالشرط [127] .

تاسعـاً: الربـط بالـواو

تقع الواو رابطة في الجملة الخبرية، وجملة الحال.

أ - الجملـة الخبريـة:

أشرت من قبل إلى أن الجملة الخبرية قد تخلو من الضمير فيجوز إعرابها خبراً عن المبتدأ إذا عطف عليها بالفاء جملة تشتمل على الضمير، وقد أجاز هشام الضرير وحده أن تشارك الواو الفاء في جواز العطف بها مثل زيد قامت [128] هند وأكرمها، فجملة قامت هند خالية من الضمير وإنما جاز إعرابها خبراً لأنه عطف عليها بالواو جملة مشتملة على الضمير. فأصبحت الواو عند هشام بمثابة الفاء، ولعل هشاماً أجاز ذلك تصوراً منه أن الواو للجمع مطلقاً، ولكن الواقع أن الواو للجمع في المفردات لا في الجمل بدليل جواز: هذان قائم وقاعد دون هذان يقوم وقعد [129] .

ب - جملـة الحـال:

الجملة الحالية في التراكيب العربية يختلف نوع الرابط فيها فتارة لا تربط إلا بالضمير فقط وقد مر ذلك قريباً. وقد تربط بالواو فقط وقد تربط بالاثنين وسيأتي.

وإنما جاز ربط الجملة الحالية بالواو دون الجملة الخبرية التي اكتفى فيها بالضمير لأن الحال يجيء فضلة بعد تمام الكلام فاحتيج في الأكثر إلى فضل ربط فصدرت الجملة التي أصلها الاستقلال بما هو موضوع للربط [130] . أعنى الواو. التي أصلها الجمع لتؤذن من أول الأمر أن الجملة لم تبق على الاستقلال، وأما الخبر والصلة والصفة فإنها لا تجيء بالواو لأن بالخبر يتم الكلام وبالصلة يتم جزء الكلام والصفة لتبعيتها للموصوف لفظاً وكونها لمعنى فيه كأنها من تمامه فاكتفى بالضمير [131] .

وجمل الحال التي يتعين ربطها بالواو جملتان:

الأولى : أن يفقد الضمير في جملة الحال فيحل محله الواو مثل: أنجبت المرأة وما حضر الزوج، فجملة وما حضر الزوج جملة حالية ربطت بالواو ولعدم وجود الضمير.

الثانية : قبل قد الداخلة على مضارع مثبت نحـو قوله تعالى: {لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} [132] فجملة قد تعلمون حال من الـواو في {تُؤْذُونَنِي} [133] وجاء ربطها بالواو فقط.

عاشراً:. الربط بالواو أو بالضمير أو بهما معاً

هذا النوع من أنواع الروابط يضم بعض الجمل الحالية وهذه الجمل هي:

أ - الجملـة الاسمية:

إذا وقعت الجملة الاسمية حاليةً فقد تربط بالواو. مثل قوله تعالى: {لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ} [134] فالجملة الاسمية حال من الذئب أو من ضمير يوسف. وقد ارتبطت بالواو فقط. لأن الضمير لا يصلح لصاحب الحال وهو الذئب أو ضمير يوسف ومن الربط بالضمير فقط قوله تعالى: {اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوّ} [135] فالجملة الاسمية حال من الضمير في اهبطوا، وجاء الربط بالضمير فقط وهو الكاف في بعضكم ومن ذلك قول الشاعر:

إلى جَعْـفَرٍ سِرْبَـالُه لم يُمـزَّق [136]

ولولا حَنَـانُ الليـل ما آبَ عامـرٌ

فجملة سرباله لم يمزق. جملة حالية من جعفر، وربطت بالضمير فقط وهو في كلمة:سرباله.

ومن الربط بالضمير والواو معاً. قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [137] فالجملة الاسمية حال من الواو في تجعلوا، وجاء الربط بالواو والضمير معاً.

ب - الجملة الفعلية المبدوءة بماض غير ما تقدم [138] : مثل: جاء محمد وقد أشرقت الشمس فجملة وقد أشرقت الشمس جملة حالية كان الربط فيها بالواو فقط، وقد يأتي الربط بالضمير فقط مثل قوله تعالى: {أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ} [139] ومنه قول الشاعر:

مَعَـارِفهَا والسارياتُ الهـواطلُ [140] .

وقَفْتَ بربع الـدَّارِ قد غَيرّ البـلى

فجملة قد غير البلى معارفها جملة حالية ربطت بالضمير دون الواو وهذا قليل ومن الربط بالواو والضمير معاً قوله تعالى: {ومَا لَنَا أَلاَّ نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا} [141] ، فجملة وقد أخرجنا من ديارنا حال من الضمير في نقاتل. وقد جاء الربط بالواو والضمير معاً.

جـ - الجملة الفعلية المصدرة بمضارع منفي بلم:

إذا كانت الجملة فعلية فعلها مضارع منفي بلم جاز الربط بالواو أو بالضمير أو بهما معاً. فمن الربط بالواو فقط قول الشاعر:

للحرب دائرة على ابني ضمْضَم [142]

ولقد خشيتُ بأن أموت ولم تكنْ

ومن الربط بالواو والضمير معاً قوله تعالى: {أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} [143] فجملة ولم يوح إليه شيء جملة حالية من الضمير في قال وقد ربطت هذه الجملة بالواو والضمير معاً أي غير موحى إليه [144] .

ومنه قول الشاعر:

فَتَنَـاولتْــهُ واتّقـتْـنا باليـدِ [145]

سقط النصيفُ ولم تُردْ إسقاطَهُ

فجملة (ولم ترد إسقاطه) جملة حالية فعلها مضارع منفي بلم وقد ربطت بالواو والضمير معاً وهكذا النفي بلما، ومنه قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ} [146] . فجملة ولما يعلم اللّه جملة حالية نفيت بلما وربطت بالواو. ورابط الجملة الحالية قد يحذف.

فجملة (ولم ترو إسقاطه) جملة حالية فعلها مضارع منفي بلم وقد ربطت بالواو والضمير معا وهكذا النفي بلما، ومنه قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ} . فجملة (ولما يعلم) الله جملة حالية نفيت بلما وربطت بالواو. ورابط الجملة الحالية قد يحذف قال الشاعر:

ورفـيتُه بالغيـب مـا يـدري [147]

نصـفَ النهـارُ المـاء غامـره

أراد بلغ النهار نصفه والماء غامر هذا الغائص لالتـماس اللؤلؤ فحذف الرابط من الجملة الاسمية وهى الماء غامره. والرابط المحذوف هو الواو فالأصل. والماء غامره.

ولو كانت الجملة الاسمية مشتملة على ضمير لا يجهل عند حذفه استغنى بالعلم به عن الواو كقولك: بعت اللحم الرطلُ بدرهم [148] أي الرطل منه. فحذف الضمير للعلم به وأغنى استحضاره في الذهن عن واو الحال وقد مثل سيبويه [149] بنحو من هذا ولم يشر عند إيراده إلى استقباح.

حادي عشر: الربـط بـأل

من الموضوعات التي شكلت خلافاً بين البصريين والكوفيين الربط بأل.

فهل تقع أل رابطة في التراكيب العربية أم أنها لم ترد في اللغة رابطة؟ فمن مسائل الصفة المشبهة الحسن الوجه برفع المعمول، وجميل الصوت برفعه ولما كان معول الصفة المشبهة لابد وأن يكون سببياً متصلاً بالضمير فقد جعل الكوفيون وبعض البصريين "أل"رابطة نائبة [150] عن الضمير في الأمثلة السابقة وما يشبهها، وفي قوله تعالى: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [151] في هذه الآية الكريمة جعل الكوفيون "آل"في {الْمَأْوَى} رابطة [152] نائبة عن الضمير.

وقد جعل البصريون الرابط في ذلك هو الضمير المحذوف ولم يرتضوا أن تكون أل رابطة فقدروا في الأمثلة السابقة الحسن الوجه منه، وفي الآية المأوى له... وللزمخشري في الآية الكريمة رأي يكاد يكون غريباً، فقد قال: "إن المعنى في الآية أن الجحيم مأواه كما تقول للرجل: غض الطرف أي طرفك، وليست الألف واللام بدلاً من الإضافة. ولكن لما علم أن الطاغي هو صاحب المأوى وأنه لا يغض الرجل طرف غيره تركت الإضافة ودخول أل في المأوى والطرف للتعريف" [153] .

وكلام الزمخشري لا يتحصل منه الرابط العائد على المبتدأ، إذ قد نفى مذهب الكوفيين، ولم يقدر ضميراً محذوفاً كما قدره البصريون فرام حصول الرابط بلا رابط [154] ومما استدل به الكوفيون قول المرأة: زوجي: المس [155] مس أرنب والريح ريح زرنب فقالوا: الأصل مسه مس أرنب، وريحه ريح زرنب فنابت أل مناب الضمير، والبصريون يقدرون المس منه.

ومثله عند الكوفيين قول الشاعر:

عَوَازِبُ نخْلٍ أخْطَأ الفار مُطْنِفُ [156]

كأن حَفِيفَ النَّبْلِ من فوقِ عَجهَا

وقد رد البصريون كل ما أوردوه الكوفيون وذلك بتقرير الضمير الذي جعلوه في كل هذه الأمثلة هو الرابط إذ إبدال اللام من الضمير فيما يشترط فيه الضمير قبيح. والحرف لا يكون عوضاً عن الإسم [157] ، ولو صح ما ذهب إليه الكوفيون لساغ لنا أن نقول: محمد الأب [158] قائم، بدلاً من أبوه قائم، ولم يقل بذلك أحد. بالإضافة إلى أنه قد ورد التصريح بالضمير مع أل كقول الشاعر:

بِجَسِّ النـدامى بقَّةُ المتجِّـردِ [159]

رحيبٌ قِطَابُ الجيبِ منـها رقيقةٌ

فقد جمع الشاعر بين أل والضمير في قوله: الجيب منها.

ثاني عشر: رابط من نوع آخر

هذا الرابط بفروعه يخص باب التنازع. فمعلوم أن التنازع هو عبارة عن تقدم عاملين [160] على معمول واحد كل من العاملين يطلب هذا المعمول من جهة المعنى. فهذان العاملان لابد من الربط بينهما لتتم الصلة المحددة للمعنى. ودون هذا الربط يصبح العاملان منقطعين فلا تتضح معالم الفكرة التي عناها المتكلم. لذلك عندما وقف بعض العوام في الآية الكريمة: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَة} [161] وقف على قوله تعالى: يستفتونك كان هذا الوقف غير جائز لأن جملتي الأعمال متشبثة إحداهما بالأخرى فوجب الربط [162] بين عاملي التنازع بأحد الأشياء الآتية:

أ - العمل:

يربط بين العاملين المتنازعين يكون الأول قد عمل في الثاني نحو قوله تعالى: {وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} [163] فالجن يخاطب بعضه بعضاً وظنوا وظننتم كل منهما يطلب {أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} فأعمل الثاني على الأرجح عند البصريين وهذا التنازع قد ربط بين جملتي الأعمال أن إحداهما وهي جملة كما ظننتم معمولة للجملة الأولى وهي {ظَنُّوا} [164] .

ب - الخـبر:

يقع الربط بين العاملين المتنازعين بوقوعهما خبراً عن المبتدأ مثل: محمد زائر مكرم أخاه، فأخاه مطلوب لزائر وملزم فالمسألة من باب التنازع وقد ربط بين العاملين المتنازعين أنهما خبران [165] عن المبتدأ فزائر خبر ومكرم خبر ثانٍ فكأنهما شيء واحد.

جـ - العطـف:

قد يرْبطُ بين العاملين المتنازعين عاطف بعطف أحدهما على الآخر فيحصل بسبب حرف مزج وترابط بين العاملين فلا يُتصوَّرُ أنهما منقطعان مثل صلى وصام المسلمون فالمسلمون مطلوب من جهة المعنى لصلى وصام. وقد أعمل الثاني على الأرجح فالمسألة من باب التنازع وقد تم الربط بينهما بحرف العطف [166] .

د - الجـواب:

يربط بين العاملين المتنازعين يكون الثاني جواباً للثاني كجواب الشرط أو جواباً لاستفسار..

فالأول: نحو قوله تعالى: {تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ} [167] ، فرسول الله يطلبه عاملان، تعالوا، ويستغفر. فأعمل الثاني على المختار عند أهل البصرة.

وقد ربط بين العاملين يكون الثاني جواباً للأمر، أو جواباً لشرط محذوف [168] على ما هو معروف ومنه قوله تعالى: {آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً} [169] فقطراً منصوب بأفرغ على إعمال الثاني إذ ينازعه ائتوني، وأفرغ مجزوم في جواب الأمر [170] .

والثاني : وهو أن الارتباط وقع يكون الثاني جواباً لاستفسار.

نقرأ قول الله تعالى: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [171] فالجار والمجرور وهو قوله في الكلالة مطلوب ليستفتونك وليفتيكم فأعمل الثاني على المذهب المختار وقد ربط بينهما أن الثاني جواب معنوي للاستفسار في قوله تعالى: {يَسْتَفْتُونَكَ} [172] .

هـ - العموم والخصوص:

وأما قوله تعالى: {هَاؤُمُ اقْرَأوا كِتَابِيَهْ} [173] . فهاؤم إن كان مدلولها خذ فهي متسلطة على كتابيه بغير واسطة، وإن كان مدلولها تعالوا فهي متعدية إليه بواسطة إلى، وكتابيه مطلوب لهاؤم واقرأوا. فالبصريون يعملون {اقْرَأوا} ، والكوفيون يعملون {هَاؤُمُ} وبين العاملين المتنازعين علاقة وارتباط بالعموم [174] والخصوص. إذ طلب أخذ الكتاب أعم من قراءته.

والله الموفق والهادي إلى سواء السبيل وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

[1] ابن يعيش: (شرح المفصل جـ 1 ص 91).

[2] الآية رقم 67 من سورة الأنفال.

[3] الآية رقم 80 من سورة النساء

[4] الآية رقم 132 من سورة الأعراف.

[5] الآية رقم 115 من سورة المائدة.

[6] الآية رقم 10 من سورة الحديد وقراءة الرفع هي قراءة ابن عامر- البحر المحيط جـ 8/218.

[7] الرضى: شرح الكافية جـ 1 ص 92.

[8] شرح شواهد المفتي 2/ 544 وهو مطلع أرجوزة لأبي النجم العجلي وأم الخيار زوجة أبى النجم وهو في أمالي الشجري 1/7، 80، 293 والكتاب 1/ 44 والخزانة 1/173 وفي البيت شواهد أخرى لا محال لذكرها في هذا البحث.

[9] التصريح على التوضيح جـ 1 ص 163.

الصبان جـ 1 ص 195.

[10] في حاشية الصبان. قال الناظم في شرح التسهيل:"الجملة المتحدة بالمبتدأ معنى كل جملة مخبر بها عن مفرد يدل على جملة كحديث وكلام ومنه ضمير الشأن وإذا كانت الجملة الخبرية نفس المبتدأ في المعنى اكتفى بها عن الربط والمعنى أنه لا ضمير فيها لا أنه مستغنى عنه مع مكان الإتيان به مثل أفضل ما قلته: أنا والنبيون من قبلي لا إله إلا الله ". حاشية الصبان جـ 1 ص197 تسهيل الفوائد ص 48 .

[11] حاشية الصبان- جـ 1 ص 199 0 التصريح جـ 1 ص 166.

[12] الآية رقم 16 من سورة محمد، وفي الآية الكريمة جاء عائد الموصول في يستمع مفرداً مراعاة للفظ، وبعدها خرجوا، جاء الضمير جمعاً مراعاة للمعنى أبو حيان: البحر المحيط جـ 8 ص 79.

[13] الآية رقم 42 من سورة يونس. فالضمير في يستمعون عائد على معنى من ومراعاة المعنى أقل من مراعاة اللفظ. وهو كقوله تعالى- {ومن الشياطين من يغوصون له} ومن مراعاة اللفظ وهو الأكثر قوله تعالى: {ومنهم من ينظر إليك}. فالعائد مفرد مذكر المصدر السابق جـ 5 ص 161.

[14] البيت للفرزدق من قصيدة يخاطب بها الذئب الذي أتاه وهو نازل في بعض أسفاره في بادية. كان الفرزدق قد أخذ شاة ثم أعجله المسير فسار بها فجاء الذئب فحركها وهي مربوطة على بعير فأبصر الفرزدق الذئب وهو ينهشها فقطع رجل الشاة فرمى بها إليه فأخذها وتنحى. ثم عاد فقطع له اليد فرمى بها إليه. فلما أصبح القوم خبرهم الفرزدق بما كان.

تعش: أمر قوله: لا تخونني قيل انه الجواب. والحق أن يكون الجواب نكن مثل.. ويكون لا تخونني جواب القسم الذي تضمنه عاهدتني.

وقد استشهد به النحاة على أن عائد الموصول وقع مثنى في قوله يصطحبان مراعاة للمعنى ورواية الديوان: تعش فإن واثقتنى.

ورواية سيبويه: تعال..

سيبويه: الكتاب جـ 2 ص 416.

الصبان جـ 1 ص 153.

الديوان- القاهرة ص 870.

[15] الآية رقم 13 من سورة النساء.

[16] البحر المحيط جـ 3 ص 191، والتصريح جـ 1 ص 140.

[17] التصريح جـ 1 ص 141، الهمع: جـ 1 ص 87.

[18] حاشية الصبان جـ 1 ص 164.

[19] الآية رقـم 3، 4 من سورة العاديات.

[20] الآية رقم 18 من سورة الحديد.

[21] الآية رقم 6 من سورة المدثر. وتخريج الجملة حالاً على قراءة الرفع وقرأ الحسن تستكثر بالسكون على الإبدال من تمنن كأنه قيل: ولا تمنع لا تستكثر وقرأ الأعمش بالنصب بإضمار أن كقول الشاعر: ألا أيها الزاجري أحضر الوغى. وتؤيده قراءة ابن مسعود: ولا تمنن أن تستكثر.

ويجوز في الرفع أن تحذف أن ويبطل عملها كما روى أحضر الوغى بالرفع، الزمخشرى: الكشاف جـ 3 ص 285.

[22] الآية رقم 4 من سورة الأعراف.

فجاءها. أي فجاء أهلها. بياتاً: مصدر واقع موقع الحال بمعنى بائتين، وقوله: أوهم قائلون جملة حالية معطوفة على بياتاً. فكأنه قيل: فجاءهم بأسنا بائتين أو قائلين من القيلولة المصدر السابق جـ 1 ص 539، التصريح جـ 1ص391.

[23] الآية رقم 2 من سورة البقرة .

لا ريب:المختار أن يكون ذلك الكتاب جملة مستقلة لأنه متى أمكن حمل الكلام على الاستقلال دون إضمار ولا افتقار كان أولى. ولا ريب: جملة مستأنفة لا موضع لها من الإعراب أو في موضع نصب على الحال. أي مبرأ من الريب ، والمختار أن خبر لا محذوف للعلم به إذ هي لغة تميم إذا علم لا يلفظ به، ولغة الحجاز كثرة حذفه واختار الزمخشري. أن فيه خبراً للا. فالحملة أخبرت أن المشار إليه هدا الكتاب الكامل كما تقول محمد الرجل أي الكامل في الأوصاف. والثانية نفت أن يكون فيه شيء من الريب والثالثة أخبرت أن فيه الهدى للمتقين.

الزمحشري الكشاف 1/88 ، أبو حيان : البحر المحيط 1 ص 33 ؟.

[24] الآية رقم 11من سورة الحجر.

[25] الآية رقم 84 من سورة المائدة، فجملة نؤمن بالله حال من الضمير المجرور باللام ولم تقترن بالواو لأن المضارع المنفى بلا بمنزلة اسم الفاعل المضاف إليه غير فأجرى مجراه ألا ترى أن معناه مالنا غير مؤمنين فلما لا يقال ما لنا وغير مؤمنين، لا يقال مالنا ولا نؤمن .

مالنا: ما: استفهامية، ولنا في موضع الخبر، ولا نؤمن: جملة حالية ربطت بالضمير في نؤمن، والتقدير غير مؤمنين. البحر المحيط: جـ 4 ص 7.

[26] الآية رقم 20 من سورة النحل.

[27] الآية رقم 25 من سورة الصافات

[28] البيت أنشده ابن مالك في شرح التسهيل ولم ينسبه.

عهدتك: عرفتك. تصبو: من الصبوة. وهى الميل إلى النساء. شبيبة: هي الفترة التي يكون فيها الإنسان موفور القوة. صباً: وصف من الصبابة وهي رقه الهوى والعشق. متيماً. اسم مفعول من تيمه العشق إذا استعبده وأذله.

ابن هشام: أوضح المسالك جـ2 ص 104، التصريح جـ 1 ص 392 الصبان جـ2 ص 189.

[29] الآية رقم 89 من سورة يونس وراجع: الكشاف جـ 2 ص 85. البحر المحيط جـ 5 ص 188.

[30] ابن مالك: شرح الكافية الشافية ص 762.

[31] التصريح جـ 1 ص0392 الصبان جـ 2 ص 189.

[32] الآية رقم 84 من سورة المائدة. وراجع البحر المحيط جـ 4 ص 7.

[33] أبو البقاء جـ 2 ص 33.

[34] الآية رقم 83 من سورة البقرة.

[35] الآية رقم 79 من سورة القصص.

[36] التصريح جـ 1ص 388.

[37] ابن يعيش: شرح المفصل جـ 3 ص 52.

[38] الرضى: شرح الكافية جـ 1ص 308.

[39] الآية رقم 281 من سورة البقرة.

[40] البيت ضمن أبيات لثابت بن قطنة رثى بها يزيد بن المهلب. وإنما قيل له ثابت قطنة لأن عينه أصيبت في بعض معارك الترك. فكان يجعل عليها قطنة. وقد أورده ابن هشام شاهداً على أن إن بمعنى إذ ونقل ابن السيد البطليوسي فيما كتبه على الكامل قول المبرد: هكذا أنشده النحويون: رب قتل عار على إضمار هو عار وأنشد فيه المازني. وبعض قتل عار. وقد استدل الأخفش والكوفيون على اسمية رب بهذا البيت جعلها مبتدأ خبره عار، والجمهور على أن رب حرف جر شبيه بالزائد، وقيل المجرور في موضع رفع مبتدأ، وعار خبر لمحذوف أي هو عار، والجملة صفة لقتل، ومن جعل رب حرف جر زائد لا يتعلق بشيء. قال: قتل مبتدأ، وعار خبر، وما في رب من معنى التكثير هو المخصص للابتداء.

المبرد: المقتضب. جـ 3 ص 66.

الجاحظ: البيان والتبين: جـ 1 ص 293.

ابن السيد: إصلاح الخلل الواقع في الجمل ص 380.

[41] الآية رقم 123 من سورة البقرة.

[42] التصريح جـ 2 ص 111.

[43] الآية رقم 80 من سورة النساء.

[44] الآية رقم 132 من سورة الأعراف.

[45] الآية رقم 115 من سورة المائدة.

[46] الآية رقم 197 من سورة البقرة.

[47] الآية رقم 20 من سورة المزمل.

[48] الآية رقم 106 من سورة البقرة.

[49] الآية رقم 215 من سورة البقرة .

[50] الصبان جـ 2 ص 71 التصريح جـ 1ص 296 .

[51] الآية رقم 48 من سورة غافر.

[52] الآية رقم 29 من سورة البقرة .

وفي البحر :وانتصب جميعاً على الحال من المخلوق وهي حال مؤكدة .لأن لفظه "ما"في الأرض تفيد العموم، ومعنى جميعاً العموم فهي مرادف من حيث المعنى للفظ كل . كأنه قيل ما في الأرض كله ولا تدل على الاجتماع في الزمان . وهذا الفرق بين معاً وجميعاً . أبو حيان :البحر المحيط جـ 1 ص134

[53] التسهيل 164 .

[54] الزمخشري : الكشاف جـ 3 ص 56.

[55] أبو حيان : البحر المحيط جـ 7 ص 469 .

[56] الآية رقم 67 من سورة الزمر.

[57] أبو حيان : البحر المحيط جـ 7 ص 469

[58] الآية رقم 114 من سورة المائدة .

[59] ابن هشام : المغني ص 564 .

[60] الصبان جـ 3 ص 76 .

[61] حاشية الصبان جـ 3 ص 124 .

[62] الآية رقم 71 من سورة المائدة.

[63] الآية رقم 217 من سورة البقرة.

[64] ابن مالك: الكافية الشافية ص 1279.

التسهيل ص 172. حاشية الصبان جـ 3 ص 124.

[65] ابن عصفور: شرح الحمل جـ 1 ص 285.

[66] الآية رقم 97 من سورة آل عمران.

[67] الآية رقم 4، 5 من سورة البروج.

قرأ الجمهور النار بالجر وهو بدل اشتمال. أو بدل كل من كل. أي أخدود النار وقرأ قوم النار بالرفع. الأخفش: معاني القرآن. الكويت جـ 2 ص 535.

أبو حيان: البحر المحيط جـ 8 ص 451.

[68] ابن عصفور: شرح الجمل. بغداد جـ 1 ص 285 .

[69] المصدر السابق جـ1 ص 285.

[70] نفس المصدر، ويراجع البحر المحيط جـ 2 ص 11.

[71] الآية رقم 81 من سورة هود.

إلا امرأتك بالرفع والنصب. فالنصب استثناء من قولك بأهلك. والدليل عليه قراءة عبد الله: {فأسر بأهلك بقطع من الليل إلا امرأتك}. ويجوز أن ينصب عن "لا يلتفت "على أصل الاستثناء. وإن كان الفصيح البدل أي على قراءة الرفع. وهي قراءة ابن كثير وأبى عمرو. الزمخشري: الكشاف جـ 2 ص 109.

[72] الآية رقم 56 من سورة الحجر.

[73] التصريح على التوضيح جـ 1 ص 350.

[74] المصدر السابق جـ 2 ص 56.

[75] سيبويه: الكتاب. هارون جـ 1 ص 194 0 الرضى: شرح الكافية جـ 2 ص 211. التصريح جـ 2 ص 83.

[76] سيبويه: الكتاب جـ 1 ص 63.

الرضى : شرح الكافِية جـ ص 92.

[77] الآية رقم 1، 2 من سورة الحاقة ، وراجع البحر المحيط جـ 8 ص320.

[78] الآية رقم 1، 2 مر سورة القارعة

[79] الرضى :شرح الكافية جـ 1 ص 92 .

[80] سيبويه: الكتاب جـ 1 ص 62.

[81] البيت نسبه سيبويه للنابغة الجعدي و لم يرد في قصيدته من جمهرة أشعار العرب 145-148 وهكذا نسبه صاحب اللسان الظللات: وهذه جمع ظلة وهو ما يستظل به، فك الإدغام وحركة تحريك غير المضعف كما في ظلمات وغرفات، أو تكون جمع ظلل. وهذه جمع ظليل كحديد وجود فهو جمع الجمع

وسواقط الحر: ما يسقط منه. أظهر: صار في وقت الظهيرة والشاعر يصف سيره في الهاجرة في الوقت الذي تسكن فيه الوحش من الحر والشاهد فيه إعادة الظاهر موضع الضمير وفيه قبح فلا يكاد يجوز إلا في الضرورة .

سيبويه : الكتاب. هارون جـ 1 ص 62.

ابن منظور : لسان العرب سقط.

[82] نسبة سيبويه لسواد بن عدي ، وفي الخزانة "سواده بن عدي"ويروي أيضاً لأبيه عدي بن زيد كما يروي لأمية بن أبي الصلت. وشاهده كالبيت السابق .

سيبويه : الكتاب جـ 1ص 62 .

الزمخشري: خزانة الأدب جـ 1 ص 183.

السيوطي : شرح شواهد المغني 296 .

[83] الرضى : شرح الكافية جـ 1ص 92 .

[84] البيت: للكلحية العرينى.

لم يغش من الغشيان. وهو الإثيان .والكريهة: الحرب. وقيل. شدتها وقيل النازلة، وأوشكت : قاربت ودنت. والحبال جمع حبل بمعنى السبب استعير. لكل شيء وصل به إلى أمر من الأمور الهوينى: السكون والخفض، وعدها ابن دريد من الكلمات التي تستعمل مصغره فقط.

ابن جنى: الخصائص: جـ 3 ص 53 .

البغدادي: خزانة الأدب في جـ 1 ص 186 .

[85] الرضى: شرح الكافية جـ 1 ص 92.

[86] البيت لمجنون بني عامر. حاشية الصبان جـ 1ص 162.

[87] السيوطى: همع الهوامع جـ 1 ص 87.

[88] الآية رقم 81 من سورة آل عمران.

[89] أبو حيان: البحر المحيط جـ 2 ص 511.

الصبان جـ 1ص 162.

[90] ابن مالك: تسهيل الفوائد ص 164.

[91] البيت استشهد به النحاة على إضافة كل إلى اسم ظاهر حاشية الصبان جـ 3 ص 75.

[92] ابن عصفور: شرح الجمل جـ 1 ص 346.

[93] الآية رقم 8 من سورة فاطر.

[94] ابن عصفور: شرح الجمل جـ 1 ص 345

[95] الآية رقم 170 من سورة الأعراف.

[96] ابن عصفور: شرح الجمل جـ1 ص 346.

[97] الآية رقم 7 من سورة فاطر.

[98] الآية رقم 14 من سورة محمد

[99] الزمخشري: الكشاف جـ 2 ص 571.

أبو حيان: البحر المحيط جـ 7 ص300

[100] ابن عصفور: شرح الجمل جـ 1 ص 346 .

الزمخشري: الكشاف جـ 2 ص 258.

أبو حيان. البحر المحيط جـ 6 ص 121.

[101] أبو حيان: البحر المحيط جـ 6 ص 122.

[102] أبو حيان: البحر المحيط جـ 4 ص 418.

السيوطي: همع الهوامع جـ 1 ص 98

[103] أبو البقاء: جـ 1 ص 288.

الزركشي: البرهان في علوم القرآن جـ 4 ص 418.

[104] الزمخشري: الكشاف جـ 1 ص 586.

[105] الآية رقم 26 من سورة الأعراف.

[106] الآية رقم 36 من سورة الإسراء.

[107] الآية رقم 40 من سورة الروم.

[108] الزمخشري: الكشاف جـ 1ص 510.

أبو حيان: البحر المحيط جـ 7 ص 175.

[109] الآية رقم 240 من سورة البقرة.

[110] البيت لابن ميادة، واسمه الرماح. وهذا البيت من قصيدة يتشبب فيها بأم جحدر بنت حسان إحدى نساء بنى خزيمة. ويروى البيت أم مالك، ورواية سيبويه: أم معمر. والصواب أم جحدر وهي صاحبته وكذا ورد في الديوان، وفي شرح الشواهد للسيرافي إلى أم معقل.

وقد استشهد به النحاة على سد العموم مسد الضمير الراجع إلى المبتدأ سيبويه: الكتاب جـ 1ص 386.

ابن الشجري: الأمالى جـ 1ص 286.

شعر ابن ميادة: دمشق 134.

[111] التصريح جـ 1 ص 164.

[112] الآية رقم 115 من سورة المائدة.

[113] أبو حيان: البحر المحيط جـ 4 ص 57.

[114] أبو البقاء جـ 1 ص 233.

[115] البيت لذي الرمة.

يحسر: يكشف. يجم: يكثر.

جملة يبدو خير بعد خبر وفيه الشاهد حيث وقعت الجملتان خبراً ولا رابط إلا في الجملة الأخيرة فجاز لأن العطف وقع بالفاء التي هي للسببية فنزلتا منزلة الشرط والجزاء فاكتفى لضمير واحد كما يكتفي في جملة الشرط والجزاء.

ابن هشام. المغنى ص 554.

الصبان جـ 1 ص 196، جـ 3 ص 96.

الديوان: بيروت جـ 1 ص 460.

[116] الآية رقم 63 من سورة الحج، البحر المحيط جـ 6 ص386 .

[117] المغنى ص 554 .

الصبان جـ 1 ص 196، جـ 3 ص 96.

[118] آثرت أن أحدد الجملة الخبرية في هذا الصدد لأنها أكثر استعمالاً وقد وقعت في القرآن الكريم لأن الربط بالفاء قد وقع في الجملة الصلة والصفة ولكنها عبارات نادرة تتسم بركة اللفظ وقلة الاستعمال .

[119] الصبان جـ 4 ص 21.

[120] التصريح جـ 2 ص 250.

[121] الآية رقـم 31 من سورة آل عمران.

[122] حاشية الصبان جـ 7 ص23 .

التصريح جـ 2 ص 251.

[123] الآية رقم 36 من سورة الروم.

وراجع البحر المحيط جـ 7 ص 174.

[124] الآية رقم 25 من سورة الروم .

[125] التصريح جـ 2 ص 451.

[126] الآية رقم 97 من سورة الأنبياء .

[127] الزمخشري: الكشاف جـ 2 ص 337.

أبو حيان: البحر المحيط جـ 6ص 339.

التصريح جـ 2 ص 251.

[128] ابن هشام: مغنى اللبيب جـ 555 .

الصبان جـ 1 ص 197.

السيوطى: الأشباه والنظائر جـ 1 ص 48.

[129] ابن هشام: المغنى ص 555.

[130] الرضى: شرح الكافية جـ 1 ص 211.

[131] المصدر السابق جـ 1ص 211.

[132] الآية رقم 5 من سورة الصف، والمضارع في الآية الكريمة معناه الماضي أي قد علمتم كقوله تعالى: {قد يعلم ما أنتم عليه}. أي قد علم. ومثله قوله تعالى: {قد نرى تقلب وجهك في السماء}. وعبر عنه بالمضارع ليدل على استحضار الفعل.

أبو حيان: البحر المحيط جـ 8 ص 262.

[133] التصريح جـ 1 ص 391 .

[134] الآية رقم 14 من سورة يوسف.

[135] الآية رقم 36 من سورة البقرة، ويراجع التصريح جـ 1ص 391.

[136] البيت لسلامة بن جندل. وأنشده الفارسي:

إلى عامر سرباله لم يمزق

ولو لا جنان الليل ما آل جعفر

الصبان جـ 2 ص 190.

[137] الآية رقم 22 من سورة البقرة، ويراجع البحر المحيط جـ 1 ص 100.

[138] غير ما تقدم: يقصد الجملة الفعلية المصدرة بماض تال إلا والمصدرة بماض متلو بأو فإن هذين النوعين لا يكون الرابط فيهما إلا الضمير.

[139] الآية رقم 90 من سورة النساء.

قرئ حصرة على وزن نبقة بالرفع خبر مقدم أي صدورهم حصرة وهى جملة اسمية في موضع الحال، وقرئ حصرات وحاصرات، فأما قراءة الجمهور فالفعل في موضع الحال فمن شرط دخول قد على الماضي إذا وقع حالاً زعم أنها مقدرة، ومن لم ير ذلك لم يحتج إلى تقديرها فقد جاء منه مالا يحصى بغير قد ويؤيد كونه في موضع الحال قراءة من قرأ اسماً منصوباً، وعن المبرد قولان أحدهما أن هذا اسماً محذوفاً والفعل صفة له. أي جاءوكم قوماً حصرت صدورهم، والآخر أنه دعاء فالجملة لا محل لها من الإعراب.

وأجاز أبو البقاء. أن يكون حصرت في موضع الجر صفة لقوم في الآية وأو جاءوكم معترضى يدل عليه قراءة من أسقط أو. كما أجاز أن تكون جملة حصرت بدل من جاءوكم بدل اشتمال لأن المجيء مشتمل على الحصر وغيره. وقال الزجاج:"حصرت صدورهم: خبر بعد خبر ".

أبو البقاء: جـ1 ص 189.

البحر المحيط جـ 3 ص 317.

[140] البيت للنابغة الذبياني من قصيدة يرثى بها النعمان بن الحارث الغساني والبلا: من بلى الثوب إذا خلق. ويروى معالمها. والساريات: جمع سارية وهى السحابة التي تأتى ليلاً والهواطل: جمع هاطلة، وهو تتابع المطر. ورواية الديوان معارفها.

والشاهد في "قد غير البلى"حيث وقعت الجملة حالاً والفعل ماض مقرون بقد دون الواو وهو قليل بالنسبة لمجيئه بها.

أشعار الشعراء الستة الجاهليين. بيروت جـ1 ص 242.

حاشية الصبان جـ1 ص .19.

[141] الآية رقم 246 من سورة البقرة.

قرئ أخرجنا مبيناً للمفعول. وأخرجنا مبيناً للفاعل. أي أخرجنا العدو أو أخرجنا الله بعصياننا فنحن نموت ونقاتل في سبيله ليردنا إلى أوطاننا ويجمع بيننا وبين أبنائنا.

أبو حيان: البحر المحيط جـ 2 ص 256.

[142] البيت لعنترة من قصيدته المشهورة: هل غادر الشعراء من متردم أبنا ضمضم: هما هرم وحضين أبنا ضمضم المرى قتلهما ورد بن حابس العبسى وكان عنترة قتل أباهما ضمضماً فكانا يتوعدانه.

ورواية الديوان ولم تدر للحرب.

ويروى الشطر الثاني: جزرا لخامعة ونسر قشعم.

وكذا رواه الأعلم. والجزر: بفتح الجيم والزاي معجمة: اللحم الذي تأكله السباع، والخامعة: الضبع. والقشعم من النسور والرجال: المسن.

والشاهد: ولم تكن. حيث وقع المضارع المنفي بلم حالاً مقرونة بالواو. أشعار الشعراء الستة الجاهليين. بيروت جـ2 ص 123.

حاشية الصبان جـ2 ص 191.

[143] الآية رقم 93 من سورة الأنعام.

[144] البحر المحيط جـ 4 ص 180.

[145] البيت للنابغة الذبياني من قصيدة يصف فيها المتجردة زوج النعمان به المنذر.

النصيف: هو الخمار الذي تتخمر به المرأة. أي سقط نصيفها. أي نصيف تلك المرأة المعهودة.

أشعار الشعراء الستة الجاهليين. جـ 1 ص230. حاشية الصبان جـ 2 ص 191 .

[146] الآية رقم 142 من سورة آل عمران ويراجع البحر المحيط جـ 3 ص 66.

[147] البيت لأعشى ميمون من قصيدة مدح بها قيس بن معد يكرب الكندي، وقد ذكـر البغدادي في الخزانة أبياتاً من هذه القصيدة التي لم ترد في ديوان الأعشى المطبوع. لأنه من رواية ثعلب. وهذه القصيدة من رواية أبى عبيدة، وابن دريد. وقد نسبت البيت البطليوسى في الاقتضاب إلى المسيب بن على خال الأعشى تبعاً للأصمعي الذي أثبت القصيدة له.

نصف النهار: إن كان النهار منصوباً فهو مفعول به والفاعل هو الضمير الذي يعود إلى الغائص وتكون جملة الماء غامرة حال من الغائص والضمير موجود ولا حذف. قال صاحب المفتاح: نصفت الشيء نصفاً بلغت نصفه وأما على رواية رفع النهار بالفاعلية. فجملة الماء غامرة حال من النهار وقد خلت من الرابط لأن الضمير في غامرة لا يعود إلى النهار وإنما يعود إلى الغائص. وعلى ذلك يقدر الرابط محذوفاً بالواو أي والماء غامره.

ابن مالك: شرح الكافية الشافية جـ 2 ص 760.

البغدادي: خزانة الأدب جـ ا ص 542.

[148] ابن مالك: شرح الكافية الشافية جـ 1 ص 761.

[149] سيبويه: الكتاب. هارون جـ 1 ص 197.

[150] حاشية الصبان جـ 3 ص 5 .

[151] الآية رقم 40، 41 من سورة النازعات.

[152] ابن يعيش: شرح المفصلي جـ 6 ص 89.

ابن هشام: المغنى ص 555.

[153] الزمخشري: الكشاف جـ 3 ص 311.

[154] أبو حيان: البحر المحيط جـ 8 ص 423.

[155] حاشية الصبان جـ 1 ص 195 .

والحديث عن عائشة رضي الله عنها قالت:"جلست احدي عشرة امرأة فتعاهدن وتعاقدن ألا يكتمن من أخبار أزواجهن شيئاً فقالت الأولى: زوجي....

ثم قالت الثامنة زوجي المسى مس أرنب والريح ريح زرنب ". الحديث.

فتح الباري جـ1 ص 254، كتاب النكاح. باب حسن المعاشرة مع الأهل. والمعنى أنه حسن الخلق. طيب العرق لكثرة نظافته واستعماله الطيب. راجع جـ1 ص 265 .

[156] قاله الشنفري : عمرو بن براق.

حفيف النبل. دون ذهابه، ومن فوق عجها. حال من النبل. أي فوق مقبض القوس. وعوازب نحل: خبر كان جمع عازبة من عزبت الإبل: إذا بعدت في المرعى ومطنف: بضم الميم وكسر النون: الذي يعلو الجبل.

واستشهد به الكوفيون على إنابة أل في الربط مناب الضمير فالأصل أخطأ فارها ثم صارت بعد الإنابة أخطأ الفار.

المصدر السابق جـ 3 ص 63.

[157] الرضى: شرح الكافية جـ 2 ص 210.

[158] حاشية الصبان جـ 1ص 195 .

[159] البيت من معلقة طرفة بن العبد. والتي مطلعها: لخولة أطلال ببرقة تَهْمُدُ.

رحيب: خبر مقدم. وقطاب الجيب: مخرج الرأس من الثوب.

بضة: رقيقة ناعمة. المتجرد: المعرى عن الثياب من بدنها.

بجس الندامى: بلمسهم.

والشاهد في البيت: الجمع بين أل والضمير في قوله: الجيب منها أشعار الشعراء الستة الجاهليين جـ1 ص 49.

التصريح جـ 2 ص 83 .

[160] حاشية الصبان جـ 2 ص 97.

التصريح جـ 1 ص 315.

[161] الآية رقم 176 النساء.

[162] أبو حيان: البحر المحيط جـ 3 ص 405.

[163] الآية رقم 7 من سورة الجن.

[164] أبو حيان: البحر المحيط جـ 8 ص 347.

[165] التصريح جـ 1 ص 315.

[166] السيوطى: الأشباه والنظائر جـ 1 ص 201.

الصبان حـ 2 ص 76.

[167] الآية رقم 5 من سورة المنافقون.

[168] أبو حيان: البحر المحيط جـ 8 ص 270.

[169] الآية رقم 96 من سورة الكهف.

الرضى: شرح الكافية جـ 1 ص 81.

[170] أبو حيان: البحر المحيط جـ 6 ص 162.

[171] الآية رقم 176 من سورة النساء، ويراجع المغنى لابن هشام ص 562 البحر المحيط جـ3 ص 405.

[172] الآية رقم 19 من سورة الحاقة.

الرضى: شرح الكافية جـ 1ص 81 .

أبو حيان: البحر المحيط جـ 8 ص 325.

[173] ها: صوت يصوت به فيفهم منه معنى خذ.

قال الكسائي وابن السكيت:"العرب تقول: هاء يا رجل، وهـاء يا مرأة بالكسر بلا ياء، وللإثنين رجلين أو امرأتين هاؤما، وللرجال هاؤموا وللنساء هاؤن ".

وفيها لغات كثيرة ذكرها أبو حيان في شرح التسهيل.

الزمخشري: الكشاف جـ 3 ص 264.

أبو حيان: البحر المحيط جـ8 ص 325.

[174] التصريح جـ 1 ص 315.


 العدد 67-68 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

للشيخ عبد الرءوف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

أختي العزيزة "هل"

هذه هي الرسالة الخامسة عشرة التي كنت قد وعدتك من قبل أن أحدثك فيها عن همزة الاستفهام الداخلة على أدوات الشرط:

"لو" و"كلّما"و"لمّا"وها أنا ذي منجزة ما وعدت:

أمّا همزة الاستفهام الداخلة على "لو"الشرطية فقد وردت في سبع آيات من آيات القرآن الكريم:

الآية الأولى قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} . الآية (170) من سورة البقرة.

تتضمن هذه الآية الكريمة أنه إذا قيل لهؤلاء الكفّار من المشركين اتبعوا ما أنزل الله واتركوا ما أنتم عليه من الضلال قالوا لا نتبع ما أنزل الله بل نتبع ما وجدنا عليه آباءنا، فردّ عليهم سبحانه وتعالى منكراً موبخاً: أتتبعون ما وجدتم عليه آباءكم ولو كان أولئك الآباء لا يعقلون شيئاً ولا يهتدون؟!

وقد جاء هذا الاستفهام: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً التوبيخ والتعجب:

فقد أنكر الله سبحانه وتعالى على أولئك الكفرة المشركين ووبخهم أن يتبعوا آباءهم وقد كانوا ضالين جاهلين، ليس لديهم مُسْكة من عقل ولا أثارة من هداية، وأنَّى لهم العقل والهداية وهم يعبدون أصناماً لا تملك نفعاً ولا ضرّا، ويحرّمون على أنفسهم ما أحلّه الله، ويحلّون لها ما حرّم الله؟!

لقد كان ذلك الإتباع عجيباً كل العجب، فقد كان اتباعاً أعمى لآباء ضالين جاهلين، اتباعاً ليس فيه تبصر ولا تعّقل، ولا يقوم على حجة ولا برهان، اتباعاً على طريق الشرّ والضًر والمصير إلى جهنم.

أما إعراب جملة الاستفهام هذه: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} فاكتفى منه بما يلي:

الواو الواقعة بعد همزة الاستفهام واو الحال، و (لو) حرف شرط لا يجزم، وليست (لو) هنا وصلية زائدة للربط والتوكيد. و(كان) ماض ناقص هو فعل الشرط لا محل له من الإعراب. و(شيئاً) يجوز أن يكون مفعولاً به على معنى لا يعقلون شيئاً من الأشياء، فهو نكرة وقعت في سياق النفي فتعمّ، ويجوز أن يكون (شيئاً) منصوباً على المصدرية على معنى لا يعقلون شيئاً من العقل. وجملة: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} في محل نصب على الحالية.

وهناك جملة مقدّرة بعد همزة الاستفهام مباشرةً دلّ عليها الكلام السابق والتقدير أيتبعونهم ولو كان آباؤهم لا يعقلون شيئاً ولا يهتدون.

وقد اشتملت هذه الجملة المقدّرة على صاحب الحال وهو الضمير المفعول به (هم) وعلى العامل في الحال وصاحبها وهو مضارع (يتبعون).

وهذه الجملة المقدّرة دلت على جواب (لو) الشرطية وأغنت عنه، وهو مع متعلقها موضع الإنكار والتوبيخ والتعجب.

وقد أعرب العكبري [1] وابن عطية [2] ومكي بن أبي طالب [3] الواو الواقعة بعد همزة الاستفهام والداخلة على (لو) في قوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ} أعربوها عاطفة، ولم يذكروا المعطوف عليه ولم يقدّروه، وذهب الزمخشري إلى أنها واو الحال [4] ، وحاول أبو حيان في تفسيره البحر المحيط [5] أن يجمع بين الرأيين: فقال: "إنها حالية لأنها داخلة على جملة حالية، وهي في الوقت نفسه عاطفة لأنها عطفت الجملة الحالية بعدها على جملة حالية مقدّرة ولكنه لم يذكر تلك الجملة الحالية المقدّرة".

والذي يبدو لي أن الرأي مع الزمخشري، وهو أن الواو الداخلة على (لو) الشرطية واو الحال، وليست واو العطف، لأنه ليس هناك ما يصلح أو يحسن أن يكون معطوفاً عليه.

لا يصلح أن يكون المعطوف عليه هو جملة {بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} لأنها محكية عن المشركين والعطف عليها يجعل المعطوف وهو جملة الاستفهام محكيّاً عنهم، مع أن جملة الاستفهام ليست من كلامهم.

ولا يحسن أن يكون المعطوف عليه جملة شرطية أخرى مخالفة لجملة الشرط المذكورة، فيكون تقدير الكلام معها: أيتبعون آباءهم لو كانوا يعقلون شيئاً ويهتدون، ولو كانوا لا يعقلون شيئاً ولا يهتدون.

لا يحسن ذلك لأنه تقدير متكلف لا يستدعيه المعنى ولا يتطلبه.

ثم إن الجملة الاستفهامية كلام مستأنق جاء ردّاً على الكافرين وتوبيخاً لهم.

هذا، وقبل أن أنتقل إلى الآية الثانية أحب أن أنقل إليك ملاحظات لأبى حيان تفسيره البحر المحيط [6] تدل على دقة فهم وحسن تذوق لما جاء في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} ، وهذه هي الملاحظات:

1- (وإذا) الواردة في قوله تعالى المتقدم تدل على التكرار، تكرار القول لهم أن يتبعوا ما أنزل الله وتكرار جوابهم برفض هذا الإتباع والإصرار على اتباع آبائهم، وفي هذا دلالة على أن الدعوة إلى الإيمان بالله يجب أن لا تيأس وأن لا تتراجع وأن لا تقف أمام إعراض المدعوين عن الحق وشدة تماديهم في الباطل.

2- وبُني (قِيل) لما لم يسمّ فاعله لأنه أخصر، فلو ذكر الفاعل وهو الرسول صلى الله عليه وسلم ومن يتبعه من المؤمنين لطال الكلام طولاً لا يستدعيه غرض بلاغي.

3- وقد ذكر لفظ الجلالة (الله) في (ما أنزل الله) للإعلام بعظم ما أمِروا باٍتباعه، فقد نسب إنزاله إلى الله تعالى، فكان ينبغي أن يتلقّى بالقبول وأن لا يُعارَض باتباع آبائهم رؤوس الضلالة.

4- وقد قدِّم العقل في قوله تعالى: {لا يَعْقِلُونَ شَيْئاً} لأن العقل هو الذي تصدر عنه جميع التصرفات، وآخر نفي الهداية في قوله {وَلا يَهْتَدُونَ} لأن ذلك مترتب على نفي العقل، فالهداية للصواب ناشئة عن العقل، وعدم العقل عدم لها .ا هـ- مع تصرف بالزيادة والحذف.

الآية الثانية قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} . الآية (104) من سورة المائدة.

تتضمن هذه الآية الكريمة أن هؤلاء الكفرة المشركين كانوا إذا دعوا إلى دين الله وشرعه واتباع ما أنزل الله في كتابه وما يحكم به رسوله، قالوا يكفينا ما وجدنا عليه آباءنا وما كانوا يعملون به من تحليل وتحريم.

فردّ الله سبحانه وتعالى عليهم: أيكفيهم ما وجدوا عليه آباءهم وقد كان أولئك الآباء جاهلين لا يعلمون شيئاً من الحق، ضالين لا يهتدون إلى الصواب، هل يكتفي بما كان عليه أولئك الآباء الضالون الجاهلون إلاّ مَنْ هو أجهلُ منهم وأضل سبيلاً؟!!

وقد جاء هذا الاستفهام: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} جاء مفيداً الإنكار (بمعنى لا ينبغون) ومفيداً التوبيخ والتعجب:

فقد أنكر الله سبحانه وتعالى عليهم ووبخهم وتعجب أن يكفيهم ما وجدوا عليه آباءهم من شرك وضلال وجهالة، وأن يجدوا في أعمال آبائهم وسلوكهم وطرائقهم غِنىً عمّا أنزله الله في كتابه من بيان للحق وهدى للناس.

وموضع الإنكار والتوبيخ والتعجب هو الفعل المقدّر بعد الهمزة مع متعلقه، والتقدير: أيكفيهم ما وجدوا عليه آباءهم ولو كان آباؤهم لا يعلمون شيئاً ولا يهتدون، وقد دلّ على هذا الفعل المقدّر بعد الهمزة الكلام المتقدم عليها.

أمّا إعراب هذا الاستفهام فقد سبق إعراب مثله في الآية الأولى، ولا حاجة إلى الإعادة والتكرار.

الآية الثالثة قوله تعالى :{قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ}. الآية (88) من سورة الأعراف.

تتضمن هذه الآية الكريمة أن أشراف قوم شعيب الذين استكبروا عن الإيمان بالله وعن الإيمان بأن شعيباً رسول الله قالوا في عتوّ وغرور وتهديد: لنخرجنّك يا شعيب من قريتنا هذه التي هي موطنك الذي نشأت فيه وترعرعت، لنخرجنّك عقاباً لك على هذه التفرقة التي أحدثتها في صفوفنا، وخشية أن يزداد افتتان الناس بهذا الدين الذي تدعونا إليه، ولست بمخرَج وحدَك، لنخرجنَّ معك هؤلاء الذين آمنوا بالله وصدقوك واتبعوك، أو لتعودن أنت ومن اتبعك في ملتنا التي نحن عليها!!

وقد أجابهم شعيب: أنعود في ملتكم ولو كنّا كارهين لتلك العودة؟! إن هذا لن يكون، وما ينبغي أن يكون!!

وقد جاء هذا الاستفهام: {أَوَلَوْ كُنَّا كَارِهِينَ} جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً النفي: فقد أنكر شعيب ونفى أن يعود هو ومن اتبعه إلى ملة الكفر ملّة أولئك الذين استكبروا عن الإيمان بالله وعن اتباع ما دعاهم إليه.

والواو الواقعة بعد همزة الاستفهام في هذا الاستفهام واو الحال، ولو شرطية غير جازمة، وجواب الشرط محذوف دلّ عليه وأغنى عنه الفعل المقدّر بعد الهمزة، والتقدير: أنعود في ملتكم ولو كنّا كارهين وقد دل على هذا الفعل المقدر بعد الهمزة الكلام المتقدم عليها، وجملة {أَوَلَوْ كُنَّا كَارِهِينَ} في محل نصب على الحالية، وصاحب الحال الضمير المستتر في الفعل المضارع المقدّر بعد الهمزة وهو (نعود) وهذا الفعل (نعود) هو العامل في الحال وصاحبها. وهو مع متعلقه موضع الإنكار والنفي.

الآية الرابعة في قوله تعالى: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} الآيات (29- 33) من الشعراء.

تتضمن هذه الآيات الكريمة جانباً من المحاجّة التي دارت بين فرعون وموسى عليه السلام حين أتى هو وأخوه هارون فرعون فقالا له: إنّا رسول ربّ العالمين.

وفي هذه الآيات يقول فرعون بعد أن هُزم في هذه المحاجّة، يقول استكباراً عن الحق وتمادياً في الغي مهدًداً موعداً: لئن اتخذت يا موسى إلهاً غيري لأجعلنّك من المسجونين الذين لم تنس بعد كيف يسجنون، وفي أي مكان يحشرون، وأي موت يلاقون!!.

قال له موسى معرضاً عن تهديده ووعيده: أتجعلني يا فرعون من المسجونين ولو جئتك بشيء يبيّن صدق ما أقول لك ويشهد أني رسول ربِّ العالمين، قال له فرعون: فأت بذلك الشيء إن كنت صادقاً في أن لك بيّنة تشهد وبرهاناً يؤيّد.

أذن له فرعون أن يأتي بالشيء المبين ظانّاً أنه لا يستطيع أن يبطل ما يجيء به، ولكن موسى فاجأه بما لم يكن يخطر له على بال:

ألقى عصاه فإذا هي ثعبان مبين ليس فيه خيال ولا خداع، ونزع يده السمراء من جيبه فإذا هي بيضاء ذات نور وشعاع.

لم يستطع فرعون أمام هاتين المعجزتين اللتين أذهلتاه إلاّ أن يلتفت إلى أشراف قومه ويقول لهم كذباً وافتراء: ما هذا إلاّ سحر مبين، وإن موسى لساحر عليم. وخوّف قومه بأن موسى يريد بسحره هذا أن يخرجهم من أرضهم وأن يجعلهم غرباء أذلاء.

ثم قال فرعون لقومه وقد أذهلته أدلة موسى الباهرة وأنسته ربوبيته الكاذبة، قال يتودد إلى قومه ويشعرهم أن لهم عنده مقاماً عظيماً ومنزلة عالية: ماذا تأمرون في موسى، وبماذا تشيرون فيه؟

وفي الآيات (36- 51) من سورة الشعراء تمام ما حدث بين فرعون وموسى عليه السلام أمّا استفهام موسى: {أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ} فهو على تقدير جملة محذوفة بعد الهمزة دلّ عليها الكلام السابق، والتقدير: أتجعلني من المسجونين ولو جئتك بشيء مبين، وهذه الجملة المقدّرة مع متعلقها الحال هي موضع الاستفهام، وهو استفهام حقيقي ساقه موسى إلى فرعون بعد أن استشاط فرعون من غضب وامتلأ من غيظ، وبهذا الاستفهام استطاع موسى أن يخفف من غلواء فرعون وأن يستدرجه إلى الاستماع إليه، فسكت عن فرعون غيظه وغضبه ووعيده، وهدأ ولان وسكن، وأجاب موسى: فأت به إن كنت من ا لصادقين.

أمّا إعراب هذه الصيغة الاستفهامية: {أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ} فقد مضى إعراب مثلها في الآية الأولى، ولكنني أقول- زيادة في الإيضاح-: همزة الاستفهام داخلة على محذوف دلّ علية الكلام السابق والتقدير: أتجعلني من المسجونين ولو جئتك بشيء مبين، والواو الداخلة على (لو) حالية، و (لو) شرطية جوابها محذوف دلّ عليه وأغنى عنه الجملة المقدّرة بعد الهمزة، والواو وما دخلت عليه في محل نصب على الحال، وصاحب الحال ياء المتكلم في جملة (أتجعلني من المسجونين) المقدّرة بعد الهمزة، والعامل في الحال وصاحبها الفعل المضارع (تجعل).

الآية الخامسة قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} . الآية (21) من سورة لقمان.

تتضمن هذه الآية الكريمة أن أولئك الذين يجادلون في الله عن جهالة وضلال كانوا إذا قيل لهم اتبعوا ما أنزل الله على رسوله وصدقوا به، فهو الذي يهدي إلى الحق ويبعد عن الباطل- أبوا هذا الإتباع، وقالوا: بل نتبع ما وجدنا عليه آباءنا من عبادة أصنام وحلال وحرام.

فردً الله جلّ وعلا عليهم: أيتبعون ما وجدوا عليه آباءهم ولو كان الشيطان يدعو أولئك الآباء إلى ما يكون عقباه عذاب السعير؟!

وقد جاء هذا الاستفهام: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} . جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً التوبيخ والتعجب:

فقد أنكر الله سبحانه وتعالى على أولئك المشركين من كفار مكة وأمثالهم ممن يجادلون في الله عز وجل عن جهل وضلال، أنكر عليهم أن يتبعوا آباءهم في عبادة أصنام وجهالات وضلالات وأباطيل زيّنها الشيطان لأولئك الآباء فقادهم إلى عذاب الجحيم، وأن يتركوا ما أنزل الله عز وجل على رسوله صلى الله عليه وسلم من الحق والهدى والرشاد الذي يقود إلى نعيم الجنّة، لقد أنكر الله عزّ وجلّ عليهم ذلك ووبخهم عليه وتعجب منه.

وهمزة الاستفهام داخلة على محذوف دلّ عليه الكلام السابق، والتقدير: أيتبعون آباءهم ولو كان الشيطان يدعوهم إلى عذاب السعير، وهذا المحذوف المقدّر مع متعلقه هو موضع الإنكار والتوبيخ والتعجب.

الآية السادسة قوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} الآية (43) من سورة الزمر.

تتضمن هذه الآية الكريمة أن المشركين من قريش قد اتخذوا أصنامهم التي يعبدونها من دون الله ويزعمونها آلهة، قد اتخذوها شفعاء تشفع لهم عنده تعالى في حاجاتهم.

قل يا محمد لهؤلاء المشركين من قومك: أتتخذون أصنامكم شفعاء ولو كانوا لا يملكون نفعاً ولا ضرّاً ولا شفاعة ولا شيئاً غير ذلك، أتتخذونهم شفعاء ولو كانوا لا يعقلون شيئاً ولا يدركون؟!

وقد جاء هذا الاستفهام: {قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً التوبيخ والتعجب: فقد أنكر الله سبحانه وتعالى على المشركين أن يتخذوا من أصنامهم التي لا تملك شيئاً ولا تعقل، أن يتخذوا منهم شفعاء تشفع لهم عنده تعالى، ووبخهم على ذلك الاتخاذ وتعجب منه.

فموضع الإنكار والتوبيخ والتعجب هو الجملة المقدّرة بعد الهمزة مع متعلقها، وتقديرها: أتتخذونهم شفعاء ولو كانوا لا يملكون شيئاً ولا يعقلون. وقد دلّ على هذه الجملة المحذوفة المقدّرة قوله {أم اتخذوا}.

الآية السابعة في قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} الآيات (23- 25) من سورة الزخرف.

تتضمن هذه الآيات الكريمة:

لم نرسل يا محمد من قبلك رسولاً إلى قرية يدعو أهلها إلى عبادة الله ويحذرهم من عبادة الأصنام ويخوفهم من سخط الله وعقابه إلاّ قال رؤساؤها المترفون معرضين عمّا جاءهم به ذلك الرسول: إنّا وجدنا آباءنا على ملة وإنّا على آثارهم مقتدون، نفعل كالذي يفعلون ونقول كالذي يقولون، ونعبد ما كانوا يعبدون.

فلم يكن بدعاً يا محمد أن يسلك مشركو قومك طريق من قبلهم مِن أهل الشرك بالله في إجابتهم إياك بما أجابوك به، وفي احتجاجهم بما احتجوا به للإقامة على دينهم الباطل والإستمرار على عبادة الأصنام.

كان كلّ رسول يقول لأهل القرية التي أرسل إليها بعد أن يجيبوه بأنهم سوف يظلون على دين آبائهم، كان يقوله لهم: أتتبعون آباءكم ولو جئتكم من عند ربكم بدين أهدى إلى طريق الحق وأدل على سبيل الرشاد من دين آبائكم الباطل وملتهم الخاسرة.

كان أهل تلك القرى يقولون لأولئك الرسل الذين أرسلوا إليهم:

إنّا بما أرسلتم به جاحدون منكرون ولو كان أهدى مما وجدنا عليه آباءنا.

لقد انتقمنا من أولئك المكذبين بالرسل، فانظر يا محمد كيف كان عاقبة المكذبين، ولا تكترث بما يفعل المشركون، وسوف يرون أيَّ منقلب ينقلبون!!

وقد جاء هذا الاستفهام {أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً التعجب:

فقد أنكر الرسل على أقوامهم الكافرين أن يتبعوا دين آبائهم الباطل، وأن يعرضوا عمّا جاؤهم به من الدين الحق، أنكروا على الكافرين ذلك، وعجبوا أن يقلدوا آباءهم تقليداً أعمى لا يقوم على تفكير سليم، ولا على حجة من كتاب منزل.

وهناك جملة محذوفة مقدَّرة بعد همزة الاستفهام دلّ عليها ما قبل الهمزة والتقدير أتتبعون آباءكم ولو جئتكم بأهدى ممّا وجدتموهم عليه، وهذه الجملة المحذوفة المقدّرة هي ومتعلقها موضع الإنكار والتعجب.

أختي ا لعزيزة:

أمّا همزة الاستفهام الداخلة على (كلّما) الشرطية فقد وردت في آيتين اثنتين:

الآية الأولى قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} . الآية (87) من سورة البقرة.

يتضمن هذه الآية الكريمة: يا بني إسرائيل قد نزّلنا التوراة على موسى رسولاً إليكم، وأرسلنا إليكم من بعده الرسل تترى رسولاً بعد رسول، يسيرون على شريعته ومنهاجه، ويعملون بما كان يعمل، ثم بعثنا إليكم من بعدهم عيسى بن مريم يأمركم بإقامة التوراة والعمل بما جاء فيها، وآتيناه الآيات التي تدل على أنه رسول من عند الله إليكم كإحياء الموتى وإبراء الأكمه والأبرص، وأعطيناه الإنجيل ونصرناه بجبريل، فكنتم كلما جاءكم رسول بما لا تهواه أنفسكم استكبرتم عن الإيمان به واتباعه إحتقاراً له وإعجاباً ، بأنفسكم، ففريقاً من هؤلاء الرسل كنتم تكذبون، وفريقاً كنتم تقتلون.

وقد جاء هذا الاستفهام: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً التوبيخ والتعجب: فقد أنكر الله سبحانه وتعالى على بني إسرائيل ووبخهم على تكبرهم على الرسل واحتقارهم إياهم، وعلى قتل من يستطيعون قتله، وعلى تكذيب من لا يستطيعون إلى قتله سبيلاً.

ولقد كانت حالهم هذه التي استحقوا التوبيخ عليها والإنكار من الله عزّ وجلّ، كانت مدعاة أيضاً إلى التعجب، فقد كانوا سفهاء في استقبالهم دعوة الحق والصدق، جهلاء سفّاكين للدماء في معاملتهم رسل الله الداعين إلى الخير والهدى.

وإعراب هذا الاستفهام: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ}:

الفاء الواقعة بعد همزة الاستفهام عاطفة، عطفت الجملة التي بعدها على الجملة التي قبل الهمزة، فكأنه قيل لقد آتيناكم يا بني إسرائيل ما آتيناكم فكلّما جاءكم رسول بما لا تهوى أنفسكم استكبرتم.

و (كلّما) أداة شرط لا تجزم، وهي ظرف زمان مبني على السكون في محل نصب على الظرفية، وجملة (جاءكم) جملة الشرط، وجملة استكبرتم جملة الجواب، والعامل في كلما هو جوابها، ولا يكون شرطها وجوابها إلاّ فعلاً ماضياً.

و(كلما) تفيد التكرار: تكرار الشرط وتكرار الجواب [7] .

وموضع الإنكار والتوبيخ والتعجب هو جواب كلّما مع متعلقه، فموضع الإنكار والتوبيخ والتعجب في هذه الآية الكريمة هو تكبر بنى إسرائيل على الرسل وقتلهم وتكذيبهم كلما جاءوا إليهم.

الآية الثانية التي دخلت فيها همزة الاستفهام على (كلّما) الشرطية جاءت في قوله تعالى: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} الآيات: (99- 101) من سورة البقرة.

تتضمن هذه الآيات الكريمة:

لقد أنزلنا إليك يا محمد هذا القرآن مشتملاً على آيات واضحات تبين لعلماء بني إسرائيل وأحبارهم الجاحدين نبوّتك، المكذبين برسالتك، تبين لهم أنك رسول الله حقاً وصدقاً، وما يجحد تلك الآيات الدالة على صدق نبوّتك وصدق رسالتك إلاّ الخارجون منهم من دينهم الكافرون بما اشتملت عليه توراتهم.

ومن قبائح يهود بني إسرائيل أيضاً أنهم كانوا كلّما عاهدوا ربهم عهداً لَيعملُنَّ به نقض فريق منهم ذلك العهد، ولقد كانت تلك المعاهدات التي يعاهدون عليها الله ثم ينقضونها كثيرة جداً، حتى لكأنما أصبح إعطاء العهود ثم نقضها سجية فيهم وخليقة. وما كان أولئك اليهود الذين يعاهدون فينقضون قلة في العدد، بل كان أكثرهم يعاهد فينقض ويكفر بالله ورسوله.

ولمّا جاء اليهود رسول الله صلى الله عليه وسلم من عند الله بتصديق ما اشتملت عليه التوراة التي معهم من أن محمداً نبي الله- نبذ علماؤهم الذين أعطاهم الله العلم بالتوراة، نبذوا هذه التوراة ورفضوا العمل بما جاء فيها وهو التصديق بمحمد صلى الله عليه وسلم.

لقد رفض علماء بني إسرائيل الذين يعلمون ما في التوراة من الأمر باتباع محمد صلى الله عليه وسلم وتصديقه، رفضوا التصديق به واتباعه، ورفضوا الوفاء بما عاهدوا الله عليه، كأنهم لا يعلمون التوراة ولا يعلمون ما جاء فيها، وكأنما التوراة لم تخطر لهم على بال.

ولقد جاء هذا الاستفهام: {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ} جاء مفيداً الإنكار (بمعنى لا ينبغي) ومفيداً التوبيخ:

فقد أنكر الله عزّ وجلّ على اليهود ووبخهم أن ينقض أكثرهم ما عاهدوا الله عليه مرة بعد مرة وكرة بعد أخرى حتى أصبح نقض العهود خلقاً لازماً فيهم لا يبرح، وسجية أصيلة لا تنفك.

فموضع الإنكار والتوبيخ هو جواب كلما مع متعلقه: وهو نبذ فريق منهم العهد كلّما عاهدوا الله عليه.

و(عهداً) في قوله تعالى: {عَاهَدُوا عَهْداً} مفعول ثان لعاهد، لأن عاهد هنا تضمنت معنى أعطى فتأخذ مفعولين، والمفعول الأول محذوف لدلالة السياق عليه، والتقدير: أو كلّما عاهدوا الله عهداً.

أختي العـزيزة:

أمّا همزة الاستفهام الداخلة على (لمّا) الشرطية فقد وردت في آية واحدة هي قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . الآية (165) من سورة آل عمران.

تتضمن هذه الآية الكريمة أن المؤمنين في معركة أحد قد أصيبوا بأن قَتل المشركون منهم سبعين نفراً، وكان المؤمنون من قبل قد أصابوا من المشركين في معركة بدر ضعفي ما أصابه المشركون منهم ومع ذلك فقد عظم على المؤمنين ما أصابهم في معركة أحد، فقد هُزموا فيها وكثر فيهم القتلى، فأخذوا يعجبون ويقولون: كيف حدث هذا ونحن مسلمون وهم مشركون وفينا نبي الله وعدوّنا أهل كفر وشرك؟!!

فأمر الله جلّ وعلا رسوله محمداً صلى اللّه عليه وسلم أن يجيبهم:

هذا الذي أصابكم كان من عند أنفسكم، كان بمخالفة أمري، وبترككم طاعتي، ولم يكن بسبب أحد سواكم، والله سبحانه وتعالى ذو قدرة على أن يفعل بخلقه ما يريد، فينصر من يشاء، ويمنع النصر عمن يشاء.

وقد جاء هذا الاستفهام: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا} جاء مفيداً لإنكار والتقريع:

الإنكار بمعنى ما كان ينبغي لكم أن تقولوا متعجبين: كيف وقعت هذه المصيبة، ومن أين جاءت، وقد كنتم السبب فيها، فقد تركتم موضع الرماة مخالفين أمر الرسول طامعين في الغنائم.

وجاء مفيداً التقرح أيضاً على تعجبهم من لحاق الهزيمة بهم وكثرة القتلى منهم، مع أنه لا عجب فيما وقع لهم بعد أن عصوا أمر الرسول صلى الله عليه وسلم، وخالفوا عن أمره.

أمّا إعراب {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا} فالهمزة حرف استفهام، والواو الواقعة بعدها عاطفة عطفت الجملة التي بعدها على ما قبل الهمزة، و(لمّا) أداة شرط لا تجزم مبنية على السكون في محل نصب على الظرفية الزمانية، وهي منصوبة بجوابها (قلتم) أمّا جملة الشرط (أصابتكم). فهي في محل جر بإضافة (لمّا) إليها. و (أنَّا هذا): (أنَّى) اسم استفهام يفيد التعجب مبني على السكون في محل خبر مقدم، و (هذا) في محل رفع مبتدأ مؤخر، وجملة (أنّى هذا) في محل نصب مفعول به لـ (قلتم) وجملة {قَدْ أَصَبْتُمْ مِثْلَيْهَا} كما محل رفع صفة لمصيبة.

والقول بظرفية (لمّا) رأي ابن السراج والفارسي وابن جني وجماعة من النحاة منهم ابن مالك [8] ، أمّا سيبويه [9] فقد ذهب إلى أنها حرف وجود لوجود، وتقتضي جملتين وجدت ثانيتهما عند وجود أولاهما، وهي مختصة بالدخول على الفعل الماضي.

أختي العـزيزة "هل":

بهذه الرسالة ينتهي حديثي إليك عن همزة الاستفهام الداخلة على أدوات الشرط، وسوف أحدثك في الرسالة القادمة إن شاء الله تعالى عن همزة الاستفهام الداخلة على الفعل الماضي "رأي".

أسأل الله تعالى أن يعين وأن يسدّد الخطا، وأن يهديني سبيل الرشاد.

والسلام عليك ورحمة الله وبركاته.

أختك

همزة الاستفهام

مراجع ما جاء ني هذه الرسالة

المراجع على وجه الإجمال:

1- تفسير أبي جعفر محمد بن جرير الطبري، الطبعة الثانية، الناشر، الحلبي بمصر.

2- تفسير البحر المحيط لأبي حيان الأندلسي، الناشر: مكتبة النصر الحديثة بالرياض.

3- تفسير أبي السعود، الناشر: مكتبة عبد الرحمن محمد بالقاهرة.

4- تفسير القرطبي: نسخة مصورة عن طبعة دار الكتب المصدرة.

5- تفسير الفخر الرازي، الطبعة الثانية. الناشر: دار الكتب العلمية بطهران.

6- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين، الناشر: الحلبي بمصر.

7- تفسير ابن كثير، الناشر: الحلبي بمصر.

8- الكشاف للزمخشري الناشر: الحلبي بمصر.

9- تفسير البيضاوي ومعه تفسير الجلالين، طبعة ثانية، الناشر: الحلبي بمصر.

10- إملاء ما منّ به الرحمن للعكبري، الطبعة الأولى، الناشر: الحلبي بمصر.

11- مشكل إعراب القرآن لمكي بن أبى طالب، تحقيق محمد السواس، مطبوعات مجمع اللغة العربية بدمشق.

13- مغني اللبيب لأبي هشام الأنصاري، تحقيق الدكتور/ مازن المبارك وزميله الطبعة الثانية، الناشر: دار الفكر.

13- شرح الرضى على كافية ابن الحاجب في النحو، نسخة مصورة، الناشر: دار الكتب العلمية: بيروت- لبنان.

14- همع الهوامع للسيوطي، نسخة. مصورة، الناشر: دار الصرفة: بيروت.

[1] إملاء ما مَنّ به الرحمن للعكبري ج 1ص 75.

[2] البحر المحيط لأبي حيان ج 1 ص 480

[3] مشكل إعراب القرآن لمكي ج 1 ص 80.

[4] الكشاف للزمخشري ج 1 ص 338.

[5] البحر المحيط لأبي حيان ج 1 ص. 480.

[6] البحر المحيط لأبى حيان ج 1 ص. 480.

[7] البحر المحيط لأبى حيان ج 1 ص 300- همع الهوامع ج 2ص 74، مشكل إعراب القرآن لمكي ج 1 ص 29- شرح الرضي على الكافية ج 2 ص 114.

[8] المغني لابن هشام ج 1 ص 310 ، همع الهوامع للسيوطي ج 1 ص 215 ، شرح الرضي على الكافية ج 3 ص 127.

[9] المغني لابن هشام ج 1 ص 310 ، همع الهوامع للسيوطي ج 1 ص 215 ، شرح الرضي على الكافية ج 3 ص 127.


 العدد 67-68 - دلالة الأصل والتركيب

دلالة الأصل والتركيب بين ابن فارس والصاغاني

للدكتور يحيى عبد الرؤوف جبر

عمان - الأردن

يراد بالأصل والتركيب في اصطلاح ابن فارس والصاغاني ما درج المحدثون على تسميته بالمادة أو الجذر اللغوي الذي يكون منه الإشتقاق والبناء .

وسندور بهذه الدراسة القصيرة حول هذا الموضوع في كتابين هما "معجم مقاييس اللغة"لابن فارس "والعباب الزاخر واللباب الفاخر"للحسن بن محمد الصاغاني، أو هو الصًّغانيّ دون ألف بعد الصاد.

وجدير بالذكر أن أحداً من أعلام اللغويين القدماء لم يعرض لهذا النوع من التصور فيما نعلم. ولا نشك للحظة في أن الصغانيّ إنما فعل ما فعل إقتداء بابن فارس وجرياً على أسلوبه، فهو كثيراً ما يروى عنه، وينقل. غير أن هذا لا ينفي أن تكون للصغاني وجهة نظر مختلفة كثيراًَ أو قليلاً، أو أن يكون مذهبه أوسع أو أضيق مما كان عليه ابن فارس.

وقد ألمح ابن جني لذلك في خصائصه، غير أن الأمر لا يبدو واضحاً عنده، ونورد فيما يأتي عبارتين توضحان رأي ابن جني في هذا المجال، وذلك حيث يقول: فأما مقابلة الألفاظ بما يشاكل أصواتها من الأحداث فباب عظيم واسع...

وذلك أنهم كثيراً ما يجعلون أصوات الحروف على سمت الأحداث المعبر بها عنها، فيعدلونها بها، ويحتذونها عليها، وذلك أكثر مما نقدره، وأضعاف ما نستشعره [1] وحيث يقول أيضاً: وذلك أنهم يضيفون إلى اختيار الحروف وتشبيه أصواتها بالأحداث المعبر عنها بها ترتيباً، وتقديم ما يضاهي آخره، وتوسيط ما يضاهي أوسطه، سوقاًَ للحروف على سمت المعنى المقصود [2] ويضرب لذلك مثلاً "بحث"فيقول: فالباء لغلظها تشبه خفة الكف على الأرض، والحاء لصحلها تشبه مخالب الأسد وبراثن الذئب ونحوهما، إذا غارت في الأرض، والثاء للنفث والنبث للتراب.

أما صاحبانا: ابن فارس والصغاني، فقد تبنيا هذه الفكرة، وهذا التصور، ولم تكد تخلو من الإشارة إليهما مادة من مواد معجميهما، غير أن ثمة ما هو جدير بالملاحظة، ذلك أن ابن فارس كان يقدم الدلالة العامة للأصل. أما الصغانيّ فعلى العكس من ذلك، حيث كان يؤخرها ويذيل بها شروحه لمعاني المادة، ومشتقاتها.

وقد يورد ابن فارس الأصل اللغويّ دون ذكر كلمة "أصل"ولكنه يباشر التفسير والشرح، ومن ذلك قوله [3] في "أزف": الهمزة والزاء والفاء يدل على الدنو والمقاربة. يقال: أزف الرحيل، إذا اقترب ودنا- يريد الأصل وأزف.

وربما استخدم "كلمة"في موضع "الأصل"، ومن ذلك قوله في "بذل": الباء والذال واللام كلمة واحدة، وهو ترك صيانة الشيء. أما الشائع في معجمه فهو استخدام كلمة "الأصل".

وقد ينعت الكلمة والأصل بالتفرد أو الصحة أو غيرهما. ومن ذلك قوله السابق في "بذل"حيث نعت كلمة بـ "واحدة"، ومنه قوله [4] : الباء والغين والراء أصل واحد... وفيه كلمات متقاربة في الشرب ومعناه، فالبغر أن يشرب الإنسان ولا يروى، وهو يصيب الإبل [5] أيضاً. وحكى بعضهم بُغرت الأرض، إذا لينها المطر [6] .

ونستخلص من الأمثلة السابقة أن ابن فارس عندما يقول "كلمة واحدة"يريد أنه ليس في العربية غيرها من ذلك الأصل. أما الأصل فهو ما يشتق منه لمعناه العام، ويتضمن عدداً من المفردات والكلمات. ومما يوضح مذهبه في مصطلح "الكلمة"قوله في مادة "بيظ": الباء والياء والظاء كلمة ما أعرفها في فصيح كلام العرب، ولو أنهم ذكروها ما كان لإثباتها وجه، قالوا: البيظ ماء الفحل!.

وربما نعت الأصل بأنه صحيح، ومن ذلك قوله: العين والفاء والقاف أصل صحيح...، يريد أنه مادة من مواد العربية، وإن لم يكن شائعاً.

وقد يأتي ابن فارس بمادة، فيفصل القول في معاني مشتقاتها ليقف على أنّ ثمة تبايناً فيما بينها، وأن يمكن أن تُبلْور في معنيين، ومن ذلك قوله في "عقر": العين والقاف والراء أصلان متباعدٌ ما بينهما، وكل واحد منهما مطردٌ في معناه، جامع لمعاني فروعه، فالأول الجرْح وما يشبهه من الهزم في الشيء. والثاني دالٌّ على ثباتٍ ودوام. فكأن صاحبنا يريد أن يقول إن لهذه المادة دلالتين.... وذلك أمر ليس صحيحاً، فالأصل في المادة أن تكون لدلالة واحدة، وسنناقش ذلك في ما يأتي.

ويدخل الصغانيّ المضعّف الرباعي في المادة الثلاثية، وكأنه يرى أن الأصل في الدلالة للحرفين الأول والثاني، بالرغم من أنه لم يصرح بذلك، ولكنا نراه في كلامه. ومن ذلك أنه أورد حفحف في حفّ، لمن ضاقت معيشته، والحفحفة من الأصوات. وأورد الرفرف والرفارف في مادة "رَفَّ".

والصغاني، كابن فارس، يورد أحيانا أن "التركيب" يدل على أكثر من معنى، ومن ذلك قوله في (ضفف) [7] : "والتركيب يدل على الاجتماع، وعلى القلة والضعف"، وقوله في مادة (صيف): "إن مدار التركيب يدل على زمان، وعلى مَيْل وعُدول".

ومن الطريف أن الصغانيّ كثيراً ما يتقفّى أثر ابن فارس في معجمه، ويترسم خطاه، ومن ذلك ما أورده في مادة (ظرف) من قوله- في آخرها: وقال ابن فارس في آخر هذا التركيب: "وما أحسب شيئاً من ذلك في كلام العرب" [8] وما ورد في مادة (صعف) من قوله: وقال ابن فارس: "الصاد والعين والفاء ليس بشيء على أنهم يقولون الصَّعْف شراب" [9] .

ولعل ما ذهب إليه الرجلان من دلالة الأصل أو التركيب هو أول وأوضح ما وصل إليه المتقدمون على طريق تحديد دلالة المادة اللغوية، غير أن رؤيتهما لم تكن من الدقة والاكتمال بحيث ترتقي إلى مستوى الرؤية الحديثة، ولا عجب، فالحكم على الماضي بمعايير الحاضر أمر لا يصح بحال، كما أن في المستوى العلمي لعصرهما ما يكفي عذراً لهما. وهل يبدأ البنيان إلا من أسفل؟.

إن كثيراً من الدلالات التي أورداها لهذا الأصل أو ذاك مما قالا بتباينها واختلافها- هي في الحقيقة دلالة واحدة، ولكن نظرتهما إلى الدلالات المتباينة كانت تتم من زوايا مختلفة، وإن نظرة شموليةً للمعاني المختلفة لتقفنا على دلالة واحدة للمادة الواحدة، تجمع بينها كقاسم مشترك. وذلك هو الأصل في علم الدلالة، غير أن المرء قد يجد بين المعاني ما يشير إلى تباين، كأن يشير إلى وقوع أحدها على ما هو معنويّ، وآخرهما على ما هو ماديّ، فيصعب التوجيه إلا بتوسيع دائرة النظر، والتَّبصًّر في العلاقات الكامنة بين هذا وذاك.

ونورد في ما يأتي أمثلة تعكس الاختلاف في دلالة المادة الواحدة، ثم نعود لنبين أثر الاختلاف في الزاوية التي كان منها النظر في اختلاف الدلالة، ونخلص من ذلك بما يؤكد وحدة الدلالة للمادة الواحدة.

جاء في معجم المقاييس "فضح"قول ابن فارس: الفاء والضاد والحاء كلمتان متقاربتان تدل إحداهما على انكشاف شيء، ولا يكاد يقال إلا في قبيح، والأخرى تدل على لون غير حسن أيضاً، فالأول قولهم: فضح الضبح وفضَّح إذا بدا، ثم يقولون في التَّهتُّك: الفضوح، قالوا: وافتضح الرجل إذا بدت مساويه. وأما اللون، فيقولون: إن الفَضَح غُبْرةٌ في طُحْلةٍ [10] وهو لون قبيح، وأفضح البُسر [11] إذا بدتْ منه حُمْره".

وقبل أن نسترسل، يحسن أن نُقلِّب هذا القول، لنرى أن الدلالتين على اللون والانكشاف هما في الحقيقة دلالة واحدة، يمكن ترجمتها بقولنا "انقشاع حائل وظهورُ جديد"، وينفرع عن هذه الدلالة كل من الدلالات السابقة، فالغُبْرةُ في الطُّحْلة كبياض الفجر في سواد الليل سواء بسواء، وكاحمرار البُسر في خضرته، وقل مثل ذلك في انقشاع "ثوب الستر"عن الرجل لتبدو مساويه، وهذا الأخير من المعنويّ، وهو منشعب وناجم عن الدلالة لعلاقة مجازية.

وقال ابن فارس أيضاً [12] : "العين والقاف والراء أصلان متباعد ما بينهما، وكل واحد منهما مطردٌ في معناه، جامع لمعاني فروعه، فالأول: الجرح أو ما يشبه الجرح من الهزم في الشيء، والثاني دالّ على ثبات ودوام، فالأول قول الخليل: العُقْر كالجُرح... يقال: عَقَرْتُ الفرس أي كَسَعْتُ قوائمه بالسيف، وفرس عقير ومعقور... وتعقر الناقة حتى تسقط، فإذا سقطت نحرها مستمكناً منها... وقول القائل: عَقَرْتَ بي، معناه أطلت حبسي، ليس هذا تلخيص الكلام، إنما معناه حبسه حتى أنه عقر ناقته، فهو لا يقدر على السير. وأما الأصل الآخر، فالعَقْر القَصْر الذي يكون معتمداً لأهل القرية يلجأون إليه. قال لبيد:

بأشباهٍ حُذين على منال وافر [13]

كعقـر الهـاجـريِّ إذابتنـاه

أبو عبيد: "العقر كل بناء مرتفع...". قال الخليل: "عقر الدار محَلَّة القوم بين الدار والحوض، كان هناك بناء أولم يكن.... ومن الباب عُفْرُ النار: مجتمع جمرها".

قلت: قوله فالأول قول الخليل: العقر كالجرح.... لا يعني أن العقر هو الجرح وإنما الذي نراه هو أنه أراد أن العقر كالجرح في ضم أوله وسكون ثانيه، ذلك إلى جانب أن هذا التوجيه لا يتنافى مع ما أورده عقب ذلك من قوله "عقرت الفرس، أي: كسعت قوائمه بالسيف"، ذلك أن العقر ليس جرحاً في أي موضع وعلى أية هيئة كانت. ولكنه جرح بالغ ويكون في الأعقاب عرضاً، بحيث يؤدي إلى قطع الأعصاب التي تتحكم في العضلات فتسقط الدابة، ومن ذلك قولهم كلب عقور، لأنه يأتي من وراء الإنسان فيعضه في عقبه أو عضلة ساقة "فيعقره"، وهذا مثل كسع قوائم الدابة، ومن هنا كان ما أردف به من قول القائل: عَقَرْت لي، أي: حبستني، وبهذا تكون الدلالة الأولى للعقر هي التثبيت في المكان واللبث عن السير، بقطع أسباب القيام والسير من الرجلين.

وننتقل إلى الدلالة الثانية التي أورها ابن فارس نقلاً عن شيوخه، وهي "مجتمع الناس والنار في المكان"على النحو الذي أوضحه، أي المكان الذي يلبثون فيه (ويثبتون) معظم أوقاتهم. وهكذا نرى أن الدلالتين التقتا، وأنهما في الحقيقة دلالة واحدة قائمة على معنى الثبات والتثبيت بشكل أو بآخر.... أليس الموت واحداً وإن تعددت الأسباب؟ والتشبع والريّ وإن اختلفت المأكولات والمشروبات؟.

ويلاحظ أثر اختلاف الزاوية المنظور منها في أن الدلالة (الأولى) كان النظر إليها من خلال العلة الكامنة وراء الحدث، ومراعاة لها، بينما كان النظر إلى الأخرى من خلال المكان الذي يتم فيه الحدث، كإطلاق كلمتي السنة والقحط على الجدب، الأولى لعلاقة الظرفية والثانية لعلاقة السببية.

ونسوق فيما يلي مثالاً من العباب يوضح التشابه الكبير بين الصغاني وابن فارس، وذلك حيث قوله في مادة (صرف): "والتركيب معظمه يدل على رجع الشيء…، وقد شذّ عنه الصِّرْف للصِّبْغ"وقبل أن نمضي قدماً نتساءل أين تقع المعاني التالية من الدلالة على "رجع الشيء":

1 - أصرف الشاعر، إذا أقوى في شعره.

2 - والتصريف، بمعنى الاشتقاق.

3 - وتصريف الخمر، بمعنى شُرْبها.

4- وصَرَّفت الرجل في أمري تصريفاً، فوَّضْتُه.

وغيرهما؟ أم هي الأخرى شاذة كالصرف للصبغ؟ أم أنها من المجاز الذي ينبغي أن لا يُعوَّل عليه، وأن لا لوقف عنده حين البحث عن الدلالة الأصلية؟.

وبإلقاء نظرة شمولية على الدلالتين اللتين أوردهما الصغانيّ لمادة "صرف"نستطيع أن نقف على حقيقة مفادها أن تينك الدلالتين هما دلالة واحدة يمكن أن نبلورها في معنى "إحلال شيء مكان آخر، أو إزالة شيء ليكون آخر"ورجع الشيء يعني أن الشيء لا يكون فيكون وأن الأديم (الجلد) يكون ذا لون فيصبغ بمادة تغير لونه، وبذلك يكون شيء قد حل محل شيء آخر، وكأن اللون الأول رجع واختفى، وأسند الأمر إلى لون الصبغ.

وخلاصة القول أن لكل مادة أو أصل أو تركيب دلالة واحدة، وإن بدا خلاف ذلك فإنّ الأمر يقتضي مزيداً من البحث وإمعاناًَ بالنظر، وتقليباً لجوانبه، وسيؤدي ذلك بنا إلى قاسم مشترك يجمع بين ما بدا مختلفاً.

والغالب أن تكون الدلالة الأصلية لكل مادة محسوسة، أي: يمكن إدراكها بالحواس التي زود الله بها الجسم، وإن بدا خلاف ذلك فلابد من تعقب تاريخي لتطور دلالة المادة. وبعد، فإن ابن فارس، والصغاني من بعده ليعدان في طليعة أولئك الذين عرضوا للدلالة، وإن الفضل يعود إليهما في فتح ذلك الباب الذي هداهما الله إليه. ذلك بالرغم من أنهما لم يبلغا بذلك حداًَ علمياًَ دقيقاً يصلح لأن يرقى بمذهبهما إلى مستوى القاعدة أو النظرية.

[1] الخصائص – الطبعة المصرية 2/157.

[2] نفس المرجع 2/163.

[3] معجم المقاييس (أزف).

[4] نفس المرجع (بغر ).

[5] وهو الهيام، مرض يصيب الإبل. شرب الماء ولا ترتوي حتى تموت قال تعالى : {فشاربون شرب الهيم} جمع هيماء.

[6] ويسمى التهاميون والعسيريون وفرة الأرض عقب المطر "بَغرة"، سمعت ذلك منهم، وليس عندهم غيره فيما نعلم، وهو أن تصبح الأرض صالحة للحرث.

[7] العباب (ضفف).

[8] معجم المقاييس (ظرف).

[9] نفس المرجع (صعف).

[10] الطحلة: السمرة الشديدة، أخف من السواد.

[11] البسر: البلح قبل أن يخالطه اللون.

[12] مادة (عقر ).

[13] ديوان لبيد ط 1880 ص 112.


 العدد 67-68 - دور

دور كلية القرآن الكريم مراجعة المصاحف

إعداد : قسم القراءات

بعون من الله وفضل نتناول تحت هذا العنوان بالدرس والتحليل كل ما يرد إلى كلية القرآن الكريم من طبعات للمصحف الشريف في هذه الفترة التي راجت فيها سوق الطباعة وازدهرت وتنافست المطابع ودور النشر في إخراج طبعات من المصحف الشريف.

كل يريد أن يفوز بقصب السبق في هذا الميدان ويحرز شرف خدمة كتاب الله عز وجل ونتج عن هذا التنافس الشريف وقوع بعض الأخطاء في بعض طبعات المصحف، الأمر الذي لا يقره ولا يسكت عليه كل مسلم غيور على القرآن الكريم، فالحق أحق أن يتبع. ولقد دأبت كلية القرآن الكريم منذ إنشائها على مراجعة الكثير من طبعات المصاحف وتصويب الأخطاء المطبعية التي ظهرت في تلك الطبعات، وذلك بإرسال تقارير مفصلة إلى دور النشر التي لوحظ على طبعاتها بعض الملاحظات، سواء أكانت هذه الملاحظات جوهرية أم فنية، أم كانت من جهة المخالفة لقواعد الرسم العثماني وقواعد الضبط، وإيماناً منا بواجب الحفاظ على كتاب الله تبارك وتعالى نرجو من كل مسلم أن يتعاون معنا ويوافينا بأية ملاحظة يقع عليها بصره أثناء تلاوته كتاب ربه سبحانه، مبيناً نوع الخطأ المطبعي الذي رآه، ورقم الصفحة، واسم السورة وعنوان الناشر، حتى يتسنى لنا القيام بواجب التناصح نحو كتاب الله رب العالمين، ولنذكر نموذجاً من الملاحظات التي وردت إلى كلية القرآن الكريم على سبيل المثال لا على سبيل الحصر:

1- ورد إلينا نسخة من مصحف الحرمين الشريفين المطبوع بدار الفكر ببيروت سنة 1399 هـ(1979 م):

وبعد المراجعة لاحظنا وقوع عدة أخطاء في طبع هذا المصحف الشريف وأن منها ما هو متعلق بالنص القرآني، ومنها ما هو متعلق بالرسم العثماني ومنها ما هو متعلق بالضبط، وقد أعددنا تقريراً مفصـلاً وشاملاً لكل هذه الأخطاء، حتى يتسنى للمسئولين بالجامعة الإسلامية بالمدينة المنورة مخاطبة الجهات المختصة لاتخاذ اللازم نحو الإتصال بدار الفكر ببيروت لوجوب تصحيح هذه الأخطاء، حفاظاً على كتاب الله تعالى وعدم السماح لأي دار من دور الطباعة بطبع مصحف من المصاحف إلا بعد عرضه على لجنة مراجعة المصاحف، صوناً له من الخطأ.

وفي هذه الأيام جاءتنا نسخة أخرى من مصحف الحرمين الشريفين طبعت بدار الفكر ببيروت سنة 1403 هـ (1983 م):

فقمنا بمراجعتها، فاتضح لنا أن الأخطاء التي لاحظناها على النسخة الأولى المطبوعة سنة 1399 هـ (1979م). والصادرة من نفس دار الفكر ببيروت لم تصوّب بأكملها، بل صوّب منها البعض وترك البعض الآخر دون تصويب.

وها هي ذي الأخطاء التي لم تصوّب وظهرت في الطبعة الثانية:

سورة آل عمران

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تضبط بإلحاق ألف صغيرة بعد العين مكان الألف المحذوفة رسماً هكذا {لِلْعَالَمِينَ} .

96

63

لِّلعَلَمين

سورة الأعــراف

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

ترسم الألف ياء في هذين الموضعين الواقعين في هذه السورة مع وضع ألف صغيرة فوق الياء هكذا {بِسِيمَاهُمْ} .

46، 48

157

بِسيمهم - معا -

توضع ألف ملحقة صغيرة بعد العين للدلالة على الألف المحذوفة هكذا: {الْعَالَمِينَ} .

67

159

العَلَمِينَ

سورة يونــس

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

ترسم ياء. بعد النون هكذا .:{ تغنِي} فقد اتفقوا على إثبات ياء هذا الفعل رسماً واتفق القراء أيضاً على إثبات يائه وقفاً اتباعاً للرسم، وأما في حالة الوصل فإنها تحذف تخلصاً من الساكنين. هذا، ولم تحذف ياء الفعل إلا في قوله تعالى: {فَمَا تُغنِ النُّذُر} . بالقمر "5 ". وبالنظر إلى هذا الموضع وجدناه صحيحاً رسماً.

151

221

وَمَا تُغنِ الآياتُ

سورة هــود

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

ترسم بحذف الألف عند أبي داود وعلى ذلك العمل هكذا :{تخاطبني} .

هذا وقد نظرنا إلى موضع {المؤمنون} الآية-27- فوجدنا رسمه صحيحاً

37

226

وَلاَ تُخَاطِبنِي

سورة يوســف

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تحذف الألف التي بعد الهمزة هكذا: {قُرءَانًا} هذا وموضع الزخرف الآية "3"صحيح رسماً.

2

236

قُرءَانًا عَربِيًّا

تضبط بوضع العلامة المعينة الشكل الآتية فوق آخر الميم قبيل النون المشَددة للدلالة على الإشمام وهو ضم الشفتين مقارناً لسكون الحرف المدغم أعنى النون فتكتب هكذا :{لاَ تأمَـنَّا} وضم الشفتين هنا كمن يريد النطق بضمة إشارة إلى أن الحركة المحذوفة ضمة، لأن هذا الفعل مرفوع وأصله تأمننا.

و( لا ) هنا نافية وليست ناهية

11

237

مَا لَكَ لاَ تأمَنَّا

ويجوز للقراء العشرة ما عدا أبا جعفر اختلاس حركة النون الأولى كما يجوز لهم الإدغام مع الإشمام، أما أبو جعفر فإنه يقرأ بالإدغام المحض. تحذف الواو التي هي صورة للهمزة اتفاقاً هكذا: {رُءيَى}

100

248

رُؤيَى

سورة النحــل

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تجعل صورة للهمزة هكذا :{مطمَئِـنَّة}

112

281

مُطمَئنَّةً

سورة الكهــف

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

الصواب وضع كسرة تحت اللام هكذا: {لأدَمَ}

50

300

لأََدَمَ

سورة الحـج

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

ترسم بحذف صورة الهمزة وتجعل الهمزة فوق المتسع الذي بين الباء وبسط ياء الإعراب من هذا الجمع هكذا { والصَّـبِئِينَ }

هذا وقد اطلعنا على موضع البقرة فوجدناه صحيح الرسم وذلك في الآية رقم "62" وإنما لم تصور الهمزة لئلا يؤدي ذلك إلى اجتماع الصورتين، وهذه قاعدة عامة.

17

335

وَالصَّبِئينَ

سورة النــور

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تكتب ألف قبل لام التعريف وتضبط بوضع علامة همزة الوصل فوقها هكذا: {أُوْلُواْ الْفَضْلِ} .

أما الألف التي بعد الواو التي هي علامة للرفع فهي زائدة رسماً ساقطة لفظاً فقد اتفق علماء الرسم على زيادة الألف بعد الواو المتطرفة سواء أكانت للجمع أم للفرد، أم صورة للهمزة على تفصيل مذكور في كتب الرسم إلا كلمات معينة خرجت عن هذه القاعدة.

22

353

أُوْلُوالفَضْلِ

سورة الفرقــان

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تثبت الألف التي بعد الياء رسماً عند الشيخين هكذا: {وَعُمْيَاناً} والعمل على ذلك وحذفها انفرادة.

73

367

وَعُميَـنًا

سورة القمــر

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تجعل الألف صورة للهمزة الأولى لا للثانية هكذا: {أءُلْقِيَ}.

هذا وقد راجعنا موضع سورة ص وهو: {أءُنزِلَ } فوجدناه موافقاً لما عليه علماء الرسم، فإنهم يجعلون الصورة للأولى إذا كانت الثانية مضمومة أو مكسورة إلا ما استثنى وللثانية إذا كانت أخراهما مفتوحة مثل: {ءَ أَنذَرْتََهم} على تفصيل مذكور في كتب الرسم.

وإنما لم يصوروا كلا من الهمزتين لئلا يؤدي ذلك إلى اجتماع الألفين.

25

530

ءَ أُلْقِيَ

سورة القلــم

حكم الكلمة وكيفية كتابتها

رقم الآية

رقم الصفحة

الكلمة كما وردت في المصحف المراجع

تحذف الألف التي بعد الباء ولا ترسم ياء وتضبط الكلمـة بإلحـاق ألف صغيرة للدلالة على الألف المحذوفة هكذا: {فَاجْتَبَـهُ}

50

567

فَاجتَبَـهُ

2- ورد إلينا نسخة من المصحف الذي عنيت بطبعه شركة الشمرلي بالقاهرة بخط محمد سعد إبراهيم الشهير بحداد والذي طبع بتصريح من مشيخة الأزهر ومراقبة البحوث والثقافة الإسلامية وتقرير اللجنة المختصة الصادر في 15/7/ 1979 م. وباطلاعنا على قدر منه تبين لنَا أن هناك خطأ جوهرياً في لفظ {فِطْرَتَ } في قوله تعالى :{ فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} . الآية "30 "من سورة الروم:

فقد جاء هذا اللفظ في المصحف المذكور مضبوطاً بوضع كسرة تحت التاء. والصواب وضع فتحة فوقها هكذا. {فِطرَتَ}.

3- ورد في تفسير الإمامين الجلالين طبعة شركة الشمرلي بالقاهرة تحقيق الدكتور شعبان محمد إسماعيل المدرس بجامعة الأزهر والذي طبع بتصريح من مشيخة الأزهر الشريف ومراقبة البحوث والثقافة الإسلامية وتقرير اللجنة المختصة الصادر برقم (297) بتاريخ 5/ 5/1977 م.

ورد في تفسير سورة يونس صفحة رقم 173 قوله تعالى :{أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} الآية رقم "26 "والصواب {أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .

4- ورد إلينا نسخة من المصحف المطبوع على نفقة محمد علي بيضون بإذن من دار الفتوى اللبنانية رقم 22 لعام 1977 م.- الطبعة الثالثة- 1402 هـ- 1982 م. وبمراجعة هذا المصحف تبين لنا أن في بعض ورقات المصحف المذكور تداخلاً في السور الآتية: المؤمنون، النور، الفرقان، الشعراء، النمل بمعنى أن الوجه الأولى من كل ورقة من الورقات المذكورة مشتمل على آيات من سورة والوجه الثاني مشتمل على آيات من سورة أخرى.

هذا... وبعد أن قدمنا نموذجاً من الأخطاء المطبعية التي ظهرت في بعض طبعات المصاحف نتيجة للسرعة وعدم مراقبة الإنتاج أحياناً، ولعدم العناية والتثبت العلمي أحياناً أخرى...

نهيب بكـل مسلم… أن يبذل قصارى جهده في رجاء المسئولين أن يتخذوا ما يلزم ويعملوا على مصادرة. أي مصحف وقع فيه خطأ ويأمروا بإحراقه صوناً لكتاب الله، وتحقيقاً لوعده الكريم {إنا نحنُ نَزلنَا الذِّكرَ وَإِنا له لحـفِظونَ} والله نسأل أن يوفقنا لخدمة كتابه العزيز، والعمل بما فيه فهو الموفق والله الهادي إلى سواء السبيل...

مراجع البحث

1- متن مورد الظمآن في رسم القرآن للخراز.

2- متن الذيل في علم الضبط للخراز أيضاً.

3- دليل الحيران شرح مورد الظمآن للمارغني التونسي، وهو شرح لمتن الذيل أيضاً. ط تونس.

4- سمير الطالبين في رسم وضبط الكتاب المبين للشيخ علي الضباع. ط عبد الحميد حنفي بمصر.


 العدد 69-70 - أطيب النشر

أطيب النشر

في

تفسير الوصايا العشر

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية

الجامعة الإسلامية – المدينة المنورة

المقدمة

الحمد للّه أجل الحمد وأوفاه، والصلاة والسلام على أفضل رسل اللّه، سيدنا محمد ابن عبد الله، الذي بعثه ربه للعالمين رحمة، ولهداية البشر اصطفاه، وبه ختم الأنبياء، فلا نبوة بعده لأحد من خلق الله، وأنزل الله عليه الكتاب معجزة خالدة، وتبيانا لما فيه سعادة الإِنسان في أولاه وأخراه، وصلى الله على آله الأطهار، وأصحابه الأبرار، ومن اقتفى أثره وترسم خطاه.

أمـا بعـد:

فهذه نظرات علمية، وتأملات فكرية في معاني آيات من كتاب اللّه عز وجل، ضمت الآيات أموراً هي قوام المجتمع الإسلامي وأسس مثالية الحياة لكل إنسان وفقه اللّه وبفضله ورحمتـه اجتباه، تلكم الأمور هيَ المسماة ( الوصايا العشر) والآيات التي ضمت هذه الوصايا هي المبدوءة بقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [1] .

وقد يخطر في ذهن القارئ الكريم أن يسأل عن سبب عنايتي بهذا الموضوع دون سواه من موضـوعـات الشـريعة التي تزخر بكثير من المسائل في العديد من الأبواب. وجوابي عن هذه الخاطرة أن الحافز إلى هذا العمل أمران:

1- حب المعايشة لكتاب اللّه عز وجـل. ولأن هذه الـوصايا عليها مدار الإسلام، وهي أسس النجاة وقوارب الفوز لعبور أمواج بحار الحياة العاتية، فالمستمسك بها تَحصل له السلامة في الدنيا والنجاة في الآخرة.

2- إن كتاب اللّه عز وجـل هو المصدر الأول للشريعة الإسلامية، والسنة النبوية المصدر الثاني المبين والمفصل لما جاء في المصدر الأول فالعناية بهما أوجب الواجبات والتعرف على شيء من كنوزهما جهد المقل، وما عداهما من العلوم ففرع عنهما أو خادم لهما، وقد كنت عايشت سنـة رسـول اللّه صلى بعض الشيء، وتاقت نفسي إلى جلسات جمع كتـاب اللّه عز وجل، فرأيت أن أبـدأ بدراسـة تلك الـوصايا المباركة رجاء أن تكون وصيتي لنفسي كـما هي وصية اللّه إلى عبـاده جميعـا، ووصيـة نبي اللّه إلى أمتـه، وممـا تجدر الإشارة إليه هنا إعطاء القارئ الكـريم نبـذة عن نظرتي إلى هذه الوصايا. فأقول سائلا الموَلى جل ثناؤه التوفيق لكل خير، والبعد عن المزالق والزلل: إن المتأمل لتلك الآيات التي وردت بعد الحديث عن تشريعات الأنعام والثمار يجد أن تلك الوصايا هي قواعد هذا الدين الذي جد في بناء المجتمع الإنساني بناء يليق بمقامه واصطفائه، ففيها سعادة بني الإنسان إلى أن يرث اللّه الأرض ومن عليها، فهي قوام حيـاتـه تذكي جذوة التـوحيـد في نفسـه لتحـرق تلك الجـذوة أوهام الجاهلية، وتبيد تصوراتها، وتكشف زيف مزاعمها، فتملأ قلب الإنسان بنور الإيمان الذي يضيء له الطريق عبر مشواره الطويل إلى أن يلقى ربه عز وجل علىَ صراط مستقيم، ويجد المتأمـل أيضا أن هذه الـوصـايا قوام حياة الأسرة الإنسانية التي يتكون منها المجتمع البشري عبر أجيالها المتلاحقة، فكل أسرة تستمد هدايتهَا من هذا المنهل العذب فإنها تؤتي ثـمارها طيبـة مبـاركـة بإذن ربها محفـوفـة برعاية الله في كل ما يحوط الحقوق الإنسانية من ضمانات، وتسعد بكل ما يدفع إلى القيام بالواجبات، وتقدمت الإشارة إلى أن الدين الإسلامي عني ببناء المجتمع الإسلامي الذي بناؤه نابع من صلاح الأسَرة، ومن هذه الوصايَا ندرك القدر العظيم في بنـاء المجتمـع الـذي جعل الدين الإسلامي التكافل أحد لبناته، فالعفة والطهارة تحوط كل ما يجري فيه من معاملات، كل ذلكَ مرتبط بعهد اللّه عز وجل ولتحقيق هذه الغاية يرى المتأمل أن الوصايا بدأت بأعظم أسس إصلاح المجتمع وهي أسس عظيمة لكن توحيد اللّه عز وجل في المقام الأول، فالمجتمع السليم يقوم على المبدأ السليم ولا حياة لمجتمع يفقد العقيدة النقية الموافقة لكتاب اللّه وسنة رسوله صلى الله عليه وسلم فإذا صحت العقيدة صح بناء المجتمع وإذا فسـدت العقيـدة فسـد المجتمـع، وبصحة العقيدة تصح العبادات، وإذا صحت العبادات أثمرت الأعـمال وقـوي الـرجـاء في النجـاة بـين يدي اللّه عز وجل ما لم يتخلف القبول بسبب خارجي، ولهذا فإن الـلازم قبـل الـدخول في الأوامر والنواهي، وقبل الشروع في التكاليف والواجبات أن تقوم في المجتمع قاعدة التوحيد قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [2] وقال رسول اللّه صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا لا إله إلا اللّه ..." [3] الحـد يث. وقـال لما بعث معـاذاً إلى اليمن: "... فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه ..." [4] وق ـد عني الكتـاب والسنـة بالتوحيد وجعله قاعدة أساسية لجميع الأعمال، منها تستمد الحقوق والواجبات، وقد رتب الِإسلام على العقيدة ما رتب من الولاء والبراء، ومـا وضـع من الشرائع والأحكام فيجب أن يعترف الإنسان في هذا العصر المـليء بالمتناقضـات بربوبية اللّه له في كل شأن من شئون حياته، كـما يجب أن يعترف باللّه عز وجـل إلهـاً واحـداً، لا شريك له في ألوهيته ولا في أسمائه وصفاته،ولا ريب أن المتأمل يجد في هذه الـوصـايا تحديـدا للمنهـج الـذي يجب أن يسير عليه كل مسلم إنه المنهج الإسلامي الرفيع الذي يقدم الأسلوب الوقائي على الأسلوب العلاجي، ولا يعرض الناس لَلفتنة ثم يكلفهم مشقة في المقـاومـة تتلف أعصـابهم وتهـدر طاقـاتهم، إن الإسلام دين وقاية قبل أن يرسم الحـدود ويـوقـع العقـوبـات فهو دين حماية للفرد والأسرة والمجَتمع، يرعى الإنسان في شئون دنياه ويرشـده في أمـور آخرتـه، يحمي الضمير الإنساني فلا يهجس فيه إلا خير ولا ينطـوي إلا على صفـاء الاعتقـاد، ونـداء الحق، وهـاتف الخـير، ومراقبـة اللّه في السر والعلانية، إنه دين صيانة المشاعر، إذ يرشد إلى سمو الأخلاق، ويحذر من الإساءة أياً كان مصـدرهـا والباعث عليهـا، واعتنى بالحـواس فأرسى قواعـد تهذيبها، ووطَد دعائم حماية الجـوارح، والحـمايـة منهـا أيضا جعـل لكـل ذلـك قانونه وضوابطه في شتى مجالات الأعمال الدنيوية والأخروية. وربك أعلم بمن خلق وهو اللطيف الخبير.

الباحث

[1] الآيات (151-153) من سورة الأنعام.

[2] الآية (19) سورة محمد.

[3] أخرجه الإمام البخاري (الصحيح مع الفتح1/75 ).

[4] أخرجه الإمام البخاري (المصدر السابق 3/ 261)


 العدد 69-70 - المنهج في البحث

المنهج في البحث

لما كانت الآيات الكـريـمات تشمل عشر وصـايا توضح جانباً عظيما أقامته الشريعة الإسلامية في مبادئها النظرية والتطبيقية، وفيه تحديد الأسس- التي يقوم عليها إصلاح البشرية رأَيت أن لا أخـالف المنهج القرآني. في سرد الِوصايا مرقمة حسب تسلسلها في كتاب اللّه عز وجـل وقـد جعلت كل وصية عنوانـاً مستقلاً وتابعت بحث ما تضمنه الوصية من مبادئ وأحكـام تحت عناوين جانبيـة ورأيت أن من تمام البحث التعرض لكل ما يخدم البحث من حيث بيان الغريب. والنظر في الجـانب اللغـوي مما له علاقـة في توضيح المعنى مع الإفادة التامة من أقوال أئمة التفسير واستخدام المصادر وتوثيق المعلومات. واللّه تعالى أسأل حسن القصد والتمام والبعد عن اللغو والآثام. وأن يوفقنا لحفظ شريعته وخدمة دينه.

بعض ما جاء في فضل هذه الآيات

ما من شك أن كل آيـة في كتـاب اللّه عز وجل تزخر بالفضيلة، وهي معين يفيض بالخير، ويتدفق بالهداية، ومن ذلك الخير ما حوت هذه الآيات، ومن ذلك النور ما أضاءت به طريق الحائرين حتى تركت لهم جادة بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وما في هذه الآيات من نور يشع بالخير والهداية إلى أن يرث اللّه الأرض ومن عليها هو وصية اللّه إلى عباده، ووصية محمد صلى الله عليه وسلم إلى أمته.

قال الترمذي رحمه اللّه:

حدثنـا الفضـل بن الصباح البغـدادي [1] ، حدثنا محمـد بن فضيـل [2] , وعن داود الأودي [3] عن الشعبي [4] عن علقمة [5] : عن عبد اللّه [6] قال: "من سره أن ينظر إلى الصحيفة [7] التي عليها خاتم محمد صلى الله عليه وسلم فليقرأ هذه الآيات":

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُم} الآية إلى قوله: {لَعَلَّكُمْ تَتَّقُونَ} [8] . وقال عقبه: هذا حديث حسن غريب [9] .

وقال الطبري رحمه اللّه: حدثنا ابن وكيع [10] قال: ثنا إسحاق الرازي [11] ، عن أبي سفيان [12] ، عن عمرو بن مرة [13] قال: قال الربيع [14] : "ألا أقرأ عليكم صحيفة من رسول اللّه صلى الله عليه وسلم لم يفل [15] خاتمها؟ فقرأ هذه الآيات {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُم}" [16] .

وقال رحمه اللّه: حدثنا ابن وكيع قال: حدثنا جرير [17] ، عن الأعمش [18] ، عن إبراهيم [19] ، عن علقمة [20] قال: "جاء إليه نفر فقالوا: قد جالست أصحاب محمد صلى الله عليه وسلم فحـدثنا عن الـوحي"، فقرأ عليهم هذه الآيات من الأنعـام {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئا} قالوا: "ليس عن هذا نسألك" [21] قال: "فما عندنا وهي غيره" [22] .

سؤال رسول اللّه صلى الله عليه وسلم أصحابه المبايعة عليها:

قال أبو عبد اللّه الحاكم رحمه اللّه:

حدثنا أبو عبد اللّه محمد بن عبد اللّه الصفار [23] ، حدثنا محمد بن مسلمة الواسطي [24] ، حدثنا يزيـد بن هارون [25] ، أنبأنـا سفيان بن حسـين [26] ، عن الزهري [27] ، عن أبي إدريس [28] ، عن عبادة بن الصامت رضي اللّه عنه قال:

قال رسـول اللّه صلى الله عليه وسلم: "من يبايعني على هؤلاء الآيات، ثم قرأ {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} حتى ختم الآيات الثلاث، فمن وفى فأجره على اللّه، ومن انتقـص أدركـه اللّه بها في الـدنيا كانت عقـوبتـه، ومن أخر إلى الآخرة، كان أمره إلى اللّه، إن شاء عذبه، وإن شاء غفر له" [29] . قال الحاكم: "هذا حديث صحيح الإِسناد ولم يخرجاه" [30] . وقد وافقه على هذا الحافظ الذهبي رحمه اللّه [31] .

صلة الآيات بالكتب السماوية:

قال الطبري رحمه اللّه:

حدثنا محمد بن المثنى [32] ، ومحمد بن بشار [33] قالا: ثنا وهب بن جرير [34] قال: ثنا أبي [35] قال: سمعت يحي بن أيوب [36] يحدث عن يزيد بن أبي حبيب [37] ، عن مرِثد بن عبد اللّه [38] ، عن عبيد اللّه بن عدي بن الخيار [39] قال: "سمع كعب الأحبار [40] رجلاً يقرأ {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } فقال: والذي نفس كعب بيده، إن هذا لأول شيء في التوراة،- بسم اللّه الرحمن الرحيم، قل تعالوا أتل ما حرم ربكم عليكم" [41] .

الآيات من محكم القرآن:

قال الطبري رحمه اللّه:

حدثنا محمد بن الحسين [42] قال: ثنا أحمد بن المفضل [43] قال: ثنا أسباط [44] ، عن السدي [45] قال: "هؤلاء الآيات التي أوصى بها من محكم [46] القرآن" [47] .

وقال أبو عبد اللّه الحاكم رحمه اللّه:

حدثنا بكـر بن محمد الصيرفي [48] بمرو ، ثنا عبد الصمد بن الفضل [49] ، ثنا مالك بن إسـماعيل النهـدي [50] ، ثنا إسرائيل [51] عن أبي إسحاق [52] ، عن عبد اللّه بن خليفة [53] قال: سمعت ابن عبـاس رضي اللّه عنهـما يقـول: "إن في الأنعـام آيـات محكـمات، هن أم الكتاب، ثم قرأ {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } الآية"قال الحاكم: "هذا حديث صحيح الإسناد ولم يخرجاه" [54] ، ووافقه على هذا الحافظ الذهبي [55] رحمه اللّه.

مناسبة الآيات لما قبلها:

إلتمس علماء التفسير مناسبة للربط بين هذه الآيات وما سبقها، فتحصل من السياق أن اللّه عز وجل لما بين فساد رأي الكفار وضلالهم فيما حرموا على أنفسهم من الحرث والأنعام والثمار وأوضح سفههم في ذلك، وأبطل دعواهم بمطالبتهم بالبرهان ولا قدرة ألم عليه. فلله الحجـة البالغـة. ناسب بعد ذلك أن يوجههم بالأسلوب الحكيم إلى ما يجب عليهم إتباعه من شرع اللّه عز وجل لا مما تمليه عليهم أهواؤهم، وتسوقهم إليه رغباتهم فيضعوا لأنفسهم قانـونـاً فيـما يحل وما يحرم. بل مرد ذلك إلى العليم الخبير الذي أوضح لهم بِأقوى بيان كـمال قدرتـه عز وجل وشدة عجزهم عن تدبير شئونهم [56] . فقال تعالى موجهاً الأمر إلى عبده ورسوله محمد بن عبد اللّه صلى الله عليه وسلم:

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُون} .

سـؤال وجـوابه

قال العلماء قد يسأل سائـل فيقـول: قال اللّه تعـالىِ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ...} الآيات. وعندمـا نتأمل الآيات نجـد عدداً من الأوامر اندرج تحت قولـه: (ما حرم) كالإحسـان إلى الوالدين، والوفاء في الكيل والميزان، والعدل في القول، والوفاء بالعهد، وإتباع شرع اللّه وهذه الأشياء مأمور بها وليس منهياً عنها فبم يوجه هذا؟.

والقـول في جواب هذا أن أهـل العلم لم يغفلوا عن هذا الإشكـال من حيث الظـاهـر وأجابوا بأجوبة عديدة منها:

1- قوله تعالى: {حَرَّمَ رَبُّكُمْ} معناه وصاكـم به ربكم فضمن حرَّم معنى وصّى، ويؤيد هذا الفهم ما جاء في آخر الآية قال تعالى: { ذَلِكُمْ وَصَّاكُمْ بِه} فالتحريم هنا مضمن معنى الوصية، وإذا نظرت في المعنى تجد أن الوصية فيه أعم من التحِريم. فكل تحريم وصية من اللّه عز وجـل إلى عباده، وليس كل وصيـة تحريـما، لأنهـا تكـون بتحـريم وبتحليـل، وبوجوب وندب، وليس أمراً غريباً أن يراد بالتحريم الوصية، ومن الأساليب عند العرب ذكر اللفـظ الخـاص وإدارة العمـوم، أو العكس فتـذكـر اللفظ العام وتريد به الخاص وبناء على ما تقرر فإن تقدير الكلام: قل تعالوا أتل ما وصاكم به ربكـم، ثم حصل إبدال قوله تعالى: {أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } منه. وذلك على وجه البيان والتفسير. أي وصاكم أن لا تشركوا به شيئـاً ووصـاكم بالإحسان إلى الوالدين… الخ.فجمعت الوصية ترك المحرمات وفعل المأمورات.وهذا التوجيه في نظري حسن جداً [57] .

2- أن تكون (أن) في قوله تعالى: {أَلاَّ تُشْرِكُوا} تفسيرية لفعل النهي الدال عليه التحـريم وفعـل الأمر المحـذوف، والتقـدير: أتل ما حرم عليكم وما أمركم به، فحذف وما أمركـم به لدلالـة (ما حرم) عليه لأن معنى ما حرم ربكم، ما ينهاكم ربكـم عنه، فالمعنى قل تعـالـوا أتـل ما نهاكـم ربكم عنه وما أمركم به، ولا مانع من عطف الأمر على النهي والعكس ومن شواهده قول إمرئ القيس: يقولون لا تهلك أساً وتجمل [58]

3- جاز ذلك لجواز عطف الأوامر على النواهي لكونها تفسيراً لها باعتبار لوازمها التي هي النواهي المتعلقة بأضداد ما تعلقت به، فإن الأمر بالشيء مستلزم للنهي عن ضده، بل هو عينـه عنـد البعض، كأن الأوامر ذكرت وقصد لوازمها، فإن عطف الأوامر على النواهي الـواقعـة بعـد (إن) المفسـرة لتـلاوة المحرمات، مع القطع بأن المأمور به لا يكون محرما دليل وأضح على أن التحريم راجـع إلى الأضداد، على الوجه المذكور [59]

[1] أصله من نهاوند، ثقة مات سنة خمس وأربعين ومائة.

[2] ابن غزوان ، صدوق، رمي بالتشبع.

[3] ابن يزيد، الأودي، الزعافري، ضعيف، مات سنة إحدى وخمسين ومائة.

[4] عامر بن شراحيل، ثقة مشهور.

[5] ابن قيس، النخعي، ثقة ثبت.

[6] ابن مسعود رضي الله عنه.

[7] لعل في هذه التسمية ما يشير إلى أنها من الصحف المنزلة قبل الإسلام ويأتي البيان إن شاء الله

[8] الآيات من (151-153) من سورة الأنعام.

[9] الجـامـع 5/ 264. قد أشكـل هذا المسلك للِإمـام الترمذي رحمه اللّه على العلماء، ويذكر الدكتور نور الدين عنتر وهو صاحب بحث في جامع الترمذي أنه إذا قال: حسن غريب فهو يريد ما كان دون الصحة لكنه ليس بضعيف وهو الحسن لذاته، وقد يريد غرابة السند لا المتن (أنظر تعليقه على مقدمة ابن الصلاح ص 36). ويؤيد أنه أراد غرابة السند أن الرواية أخرجها البيهقي في شعب للإيمان والطبراني وابن المنذر، وابن أبي حاتم، وأبو الشيخ، وابن مردويـة كلهم من حديث ابن مسعود رضي اللّه عنه (الدر المنثور 3/ 54) وهو شبيه بحديث عمر إنما الأعمال بالنيات. فلينظر.

وعلى هذا الفهم فالحديث حسن لذاته عند الترمذي رحمه الله. وإن كان في سنده داود بن يزيد الأودي مجمع على ضعفه (انظر التهذيب 3/ 205) لكنه ضعف محتمل، ولذلـك قال ابن عدي رحمـه الله: ولم أر في حديثه منكراً يجاوز الحد، وداود وإن كان ليس بالقـوي في الحـديث، فإنـه يكتب حديثه ويقبل إذا روى عنه ثقة. (الكامل 3/948) وتلميذه محمد بن فضيل صدوق، وبقية رجال السند ثقات وتقدم البيان. ويقويه ما يأتي من إيضاح.

[10] سفيان بن وكيع، صدوق، بلي بوراقة، ولم يقبل النصح، فسقط حديثه.

[11] هو ابن سليمان، أبو يحي، ثقة فاضل، مات سنة مائتين.

[12] سعيد بن سنان الشيباني، صدوق له أوهام أخرج له مسلم والأربعة.

[13] الجملي، الأعمى، كان لا يدلس، ثقة، عابد، رمي بإرجاء أثنى عليه الأئمة، وله صفات جميلة (انظر التهذيب 8/102)

[14] ابن خثيم بن عائذ الثوري، ثقة عابد، قال له ابن مسعود رضي الله عنه: لو رآك رسول الله صلى الله عليه وسلم لأحبك. لكن عمر وبن مرة في غالب ظني أنه لم يسمع منه فإني لم أجده في تلاميذ الربيع، ولا الربيع في شيوخه، ثم إن بين وفاتيهما خمساً وأربعين سنة، والربيع من الثانية، وعمرو من الخامسة وأخرجه الطبري من طريق أخرى عن الربيع غير أنه قال: عن رجل عن الربيع (الطبري 8/ 64).

[15] أي لم يكسر خاتمها، ومعنى الفل: الكسر. (انظر اللسان 11/ 530 والصحاح 2/ 260).

[16] الطبري 8/ 64.

[17] ابن عبد الحميد بن قرط، ثقة، صحيح الكتاب.

[18] سليمان بن مهران، ثقة، حافظ، لكنه يدلس.

[19] ابن يزيد النخعي، ثقة، يرسل كثيراً.

[20] ابن قيس ثقة ثبت تقدم. وهو يروى عن ابن مسعود فضل هذه الآيات، فيكون إبراهيم متابعاً لداود الأودي في أصل هذه ا لرواية.

[21] الذي يظهر لي أنهم أرادوا أن يقص عليهم خبر الوحي إلى رسول الله صلى الله عليه وسلم على نحو ماروت عائشة رضي الله عنها لكنهم صرفهم إلى هذا ليرشدهم إلى فضلها وأهميتها وقوله: (ليس عندنا وحي غيره) الضمير يعود على القرآن فلا يفهم أنه نفى ماعدا هذه الآيات.

[22] الطبري 8/64.

[23] نقل السبكي عن الحاكم أنه قال: هو محدث عصره وكان مجاب الدعوة (طبقات الشافعية 2/178) وهذه التزكية من أبي عبد الله الحاكـم لشيخه ولها قيمتها لقوة الصلة ومزيد الخبرة رحم الله الجميع.

[24] أبو جعفر، قال الخطيب رحمه اللّه: في حديثه مناكير بأسانيد واضحة، ونقَل عن الحاكم أنه سمع الدار القطني يقول: لا بأس به، ونقل الخطيب تضعيفه عن آخرين. (تاريخ بغداد 3/305). وأمر الحاكم واضح في هذا فقد أخذ بقول الدار قطني رحمه الله وإن كنت لم أجد هذا في سؤالاته للدار قطني ولا الضعفاء المتروكون له ولعله في كتاب آخر بل الذي في سؤالات البرقاني للدار قطني (متروك) أنظر ص 28 لكن العجيب أن الحافظ الذهبي يوافق الحاكم على صحة الحديث مع أنه لا يرضى عن محمد بن مسلمة حسبما نفهم من ترجمته له (في الميزان 4/41) فهل تبع الحاكم في أخذ يقول الدار قطني أو أنها كبوة ولكل جواد كبوة.

[25] أبو خالد، الواسطي، ثقة متقن.

[26] أبو محمد، الواسطي ثقة في غير الزهري باتفاقهم.

[27] محمد بن مسلم, الفقيه الحافظ, المتفق على جلالته وإتقانه.

[28] الخولاني عائذ بن عبد الله, سمع من كبار الصحابة ,وكان عالم الشام بعد أبي الدرداء.

[29] لاشك أن من المعلوم للمسلم أن الشرك لا يدخل تحت هذا القول فهو مخصوص بقوله تعالى {إن الله لا يغفر أن يشرك} الآية 48 من النساء وإذا علم فإن قوله هذا أصل مذهب السنة والجماعة لأنه فيما عاد الشرك وقتل النفس على خلاف في الأخير من الكبائر التي يدخل أصحابها تحت مشيئة خلافاً للخوارج القائلين بأن مرتكب الكبيرة مخلد في النار وهو مذهب واضح البطلان .

[30] (المستدرك 2/318) وتقدم الكلام عن هذا التعليق (4) والحديث في سنده محمد بن مسلمة الواسطي أقل أحواله الضعف وسفيان ضعيف في الزهري. لكن الحديث أصله في الصحيحين من رواية الزهري, عن أبي إدريس, عن عبادة رضي الله عنه, دون قوله: "من يبايعني على هؤلاء الآيات ثم قرأ- قل تعالوا أتل ما حرم الله عليكم -حتى ختم الآيات الثلاث-". ولينظر (الصحيح مع الفتح 1/64 وصحيح المسلم 3/1333) ولفظ الحاكم أخرجه عبد بن حميد, وابن أبي حاتم, وأبو الشيخ ابن مردوية عن عبادة بن الصامت (الدر المنثور 3/381).

[31] انظر ( التلخيص المستدرك 2/318).

[32] الزّمن، ثقة،ثبت, وهو قرين محمد بن بشار بندار, وماتا سنة واحدة.

[33] بندار قرين سابقة، ثقة

[34] ابن حازم، ثقة.

[35] جرير بن حازم أبو النضر وهو والد وهب، ثقة، يضعف إدا حدث عن قتادة, وله أوهام إذا حدث من حفظه ولم يحدث في حال اختلاطه.

[36] أبو العباس، الغافقي، صدوق ربـما أخطأ روى له الجـماعة.

[37] أبو رجاء، المصري، ثقة، فقيه، وكان يرسل.

[38] أبو الخير، المصري: ثقة، فقيه.

[39] كان مميزا يوم الفتح فعد في الصحابة .وعده آخرون في ثقات التابعين. أنظر (أسد الغابة 5/341 والثقات للعجلي ص 318).

[40] كعب بن ماتع الحميري، من أهل اليمن وسكَن الشام، ثقة مخضرم.

[41] الطـبري 8/ 64 والإسنـاد لا يقل عن درجة الحسن فرجاله أئمة كبار وكون يحي بن أيوب في مرتبة صدوق ربما أخطأ لا ينزل بدرجته عن الحسن فإن الجماعة أخرجوا حديثه ومنهم الإمامان البخاري ومسلم ومن كان حوله فقد جاز القنطرة إن شاء الله وثبتت عدالته. ثم إن ابن أبي شيبة وابن الضريس وابن المنذر أخرجوا عن كعب أنه قال: "أول ما نزل من التوراة عشر آيات هي العشر التي أنزلت في سورة الأنعام"{قل تعالوا أتل ما حرم ربكم عليكم- إلى آخرها} أنظر (الدر المنثور 3/381) قال الشوكاني رحمه الله: هي وصايا العشر التي في التوراة.

أولها أنا الرب إلهك الذي أخرجك من أرض مصر, من بيت العبودية, لا يكن لك إله غيري.

ومنها : أكرم أباك وأمك ليطول عمرك في الأرض، التي يعطيك الرب إلهك.

لا تقتل- لا تزن. لا تسرق.

لا تشهد على قريبك شهادة الزور.

ولا تشته بنت قريبك.

ولا تشته إمرأة قريبك.

ولا عبده .ولا أمته .ولا حماره, ولا شيئا لقريبك.

قال رحمه الله: فلعل مراد كعب الأحبار هذا لليهود بهذه الوصايا عناية عظيمة ,وقد كتبها أهل الزبور في آخر زبورهم، وأهل الإنجيل في أول إنجيلهم , وهي مكتوبة في لوحين , وقد تركنا منها ما يتعلق بالسبت (فتح القدير 2/179) قلت معلوم تحريف اليهود للتوراة , ولا يبعد أن يكون اللفظ محرفاً في البعض وعلامته بادية سيما قوله: لا تشهد على قريبك...الخ، فإن مفهومه جواز ذلك فيما عدا القريب وهذه عقيدتهم المحرفة إستحلال دماء وأموال وأعراض الآخرين وحاشا شرع الله أن يسمح بذلك بل إن كعبا تلا الآيات والله أعلم.

[42] ابن موسى ابن أبي حنين, الكوفي صدوق. انظر (الجرح والتعديل 7/230).

[43] أبو علي، الحضرِي، شيعي، صدوق، في حفظه شيء روى له مسلم.

[44] ابن نصر الهمداني صدوق، كثير الخطأ.

[45] إسماعيل بن عبد الرحمن، صدوق يهم، رمي بالتشيع ,روى له مسلم.

[46] تقول: أحكمت شيء فاستحكم، فصار محكماً, واحتكم الأمر، واستحكم وثق، وإحكام القول إتقانه, بتميز الصدق من الكذب, والحق من الباطل, والهدى من الضلال ,ولذلك وصف الله كتابه العزيز فقال: {كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير}الآية (1) من سورة هود أي أحكمت وفصلت بجميع ما يحتاج إليه من الدلائل على توحيده عز وجل , وإثبات نبوة الأنبياء وختمهم بنبينا محمد صلى الله عليه وسلم , وبيان شرائع الإسلام . فالقرآن الكريم كله محكم متقن , فمعانيه متفقة وإن اختلفت ألفاظه وهو متشابه في الأحكام والإتقان , متماثلة في الأوامر والنواهي يصدق بعضه على بعضا ويفسر بعضه بعضا، وفيه إحكام خاص وتشابه خاص قال تعالى: {وهو الذي أنزل عليك الكتاب منه آيات محكمات وأخر متشابهات} الآية (7) من سورة آل عمران. فالحكم الناسخ ,والحلال , والحرام , والحدود , والفرائض , والوعد , والوعيد , والمتشابه المنسوخ , والكيفية في الأسماء والصفات , وفواتح السور , وهذه الآيات محكمات لما تضمنت من الأوامر والنواهي. (انظر اللسان 12/143)

[47] الطبري 8/64.

[48] لم أقف على ترجمته.

[49] لم أقف على ترجمته.

[50] أبو غسان، ثقة، متقن، صحيح الكتاب.

[51] ابن يونس، بن أبي إسحاق السبيعي، ثقة التكلم فيه , بلا حجة.

[52] عمرو بن عبد الله، السبيعيِ، مكثر، ثقة، اختلط بأخرة وقد وصفه النسائي وغيره بالتدليس (انظر إتحاف ذوي الرسوخ ص40) لكنه من الطبقة التي توقف فيها جماعة ولم يحتجوا إلا بما صرح فيه بالسماع , وقبلهم آخرون مطلقاً . (المصدر السابق ص 11)

[53] الهمداني , مقبول.

[54] المستدرك 2/317.

[55] التلخيص مع المستدرك 2/317. والغرِيب أن الحـافـظ الـذهبي يقول عن عبد الله بن خليفة: لا يكاد يعرف. (الميزان- 2/414) وتقدمت الإشارة لمثل هذه الملاحظة ص 6 .

[56] التسهيل2/ 25، الإرشاد 3/ 197، الفتوحات 2/106، القاسمي 6/ 780 الظلال 3/ 420، المجدد 2/ 185.

[57] التسهيل 2/25.

[58] البحر 4/249

[59] الإرشاد 3/198


 العدد 69-70 - أطيب النشر

أطيب النشر في تفسير الوصايا العشر

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية

الجامعة الإسلامية – المدينة المنورة

الوصيـة الأولى

قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} [1] .

البحث اللغـوي:

أ- المفردات:

قل : فعل أمر موجه إلى عبد الله ورسوله محمد صلى الله عليه وسلم.

تعالوا : أي أقبلوا وهلموا. وهذا من الخاص الذي صار عاماً. فالأصل فيه أن يقوله من هو في مكان عالٍ لمن هو أسفل منه، ثم كثر واتسع فيه حتى عمَّ [2] .

أتل : من التلاوة والمراد بها القراءة.

حرم : من التحـريم وهو المنع، والحرام الشيء الممنوع منه، ويكون المنع بأمور. إما بتسخـير إلهي، وإمـا بمنـع قهري، وإما بمنع من جهة العقل، أومن جهة الشرع، أومن جهـة من يرتسم أمره، وهـو في هذه الآية من جهـة القهر بالمنع [3] ، كقوله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} [4] .

ب- النحـو:

أتل : جواب الأمر، أي إن تأتوني أتل.

مـا : في قوله تعالى : {مَا حَرَّمَ رَبُّكُمْ} : فيها ثلاثة أقوال.

1- أنها موصولة بمعنى الذي، والعائد محذوف، والتقدير: الذي حرمه، والموصول في محل نصب مفعول به. وهذا هو الأظهر.

2- أنهـا مصـدرية، والتقدير: أتل تحريم ربكم، والتحريم نفسه لا يتلى، وإنـما هو مصدر واقع موقع المفعول به، والتقدير: أتل محرم ربكم الذي حرمه هو عز وجل.

3- أنها استفهامية في محل نصب بحرم بعدها، وهي معلقة لأتل، والتقدير: أتل أي شيء حرم ربكم؟ وهذا ضعيف لأنه لا يعلق إلا أفعال القلوب وما حمل عليها [5] .

عليكم : فيها وجهان:

1- أن الجار والمجرور متعلق بحرم، وهو اختيار البصريين.

2- أنه متعلق بأتل، وهو اختيار الكوفيين. فالمسألة من باب الإعمال، وقد عرف أن اختيار البصريين إعمال الثاني، واختيار الكوفيين إعمال الأول [6] . ورجح بعض العلماء الأول قالـوا: لأنـه أنسب بمقـام الاعتناء بإيجـاب الانتهاء عن المحـرمات المذكورة، وهو السر في التعـرضِ لعنـوان الربوبية معَ الإضافة إلى ضميرهم، فإن تذكيرهم بكونه تعالى رباً لهم، ومـالكـاً لأمرهم على الإطلاق من أقوى الدواعي إلى انتهائهم عـما نهاهم عنه أشد انتهاء، و(أن) في قوله تعالى: {أَلاَّ تُشْرِكُوا بِهِ} مفسرة لفعل التلاوة المعلق بـما حرم و(لا) ناهية كـما ينبئ عنـه عطف ما بعـده من الأوامـر والنواهي عليه [7] .وقد أطال العلماء نفسر البحث في قوله تعالى {أَلاَّ تُشْرِكُوا بِهِ} من الناحية النحوية وحرر كل ما ورد في ذلك سليمان بن عمر العجلي الشهير بالجمل رحمه اللّه [8]

الإيضـاح

قال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ} أمر اللّه عز وجل نبيه ورسوله محمداً صلى الله عليه وسلم أن يبينِ للنـاس من المحـرمات ما يقتضي الحال بيانه، مستخدما لأسلوب الحكيم في ذلك إيـذانـاً بأن حق العبـاد اجتناب ما حرم اللّه ورسوله واتباع شرع الإسلام الذي بعث اللّه به محمداً صلى الله عليه وسلم إلى الأسود والأبيض فيقول لهم صلى الله عليه وسلم: يا من حرموا ما أحلَ اللّه (تعالوا) وهو أمر من التعالي. ولا يمنع أن يحمـل على الأصل تعـريضاً لأولئك الذين شرعوا مالم يأذن به اللّه، بأنهم يا حضيض الجهـل والبعـد عن المنهج السـديد، ولو استجابوا لنداء اللّه ورسوله لتعالوا وترفعوا إلى ذروة العلم وقنة العزة.

قوله تعالى : {أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} . هذه أولى الوصايا العشر، وبدأ سبحانه وتعالى هذه الوصايا بتحريم الشرك لأمور ثلاثة كـما ظهر لي.

1- إن الشرك أكبر الكبائر وأعظم الذنوب قال تعالِى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [9] وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [10] وقال تعالى: {... إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [11] وقـال رسـول اللّه صلى الله عليه وسلم: "ألا أنبئكم بأكـبر الكبـائر- ثلاثاً-؟ قالوا: بلى يا رسول اللّه، قال الإشـراك باللّه، وعقـوق الـوالـدين- وجلس وكـان متكئا- فقال: ألا وقـول الزور..." [12] الحد يث. ويلاحظ هنا أن رسول اللّه صلى الله عليه وسلم قدم الإشراك على غيره من الكبائر مما يشير إلى أنه أعظم الذنوب وأفدحها.

2- أن من حق اللّه على عباده أن يعبـدوه ولا يشـركـوا به شيئاً ولذلك خلقهم قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاِّ لِيَعْبُدُونِ} الآية وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [13] الآية . وقال رسول اللّه صلى الله عليه وسلم: "يا معاذ أتدري ماحق اللّه على العباد؟ قال: اللّه ورسوله أعلم. قال: أن يعبدوه ولا يشركوا به شيئا، أتدري ما حقهم عليه؟ قال: اللّه ورسوله أعلم، قال: أن لا يعذبهم" [14] .

إن الإنسـان تتحقق إنسـانيته بقلبه وروحه، ولا صلاح له إلا بصلاحهما، ولا صلاح لهـما إلا بوحـدانية اللّه عز وجـل، إلـه هذا المخلوق الـذي أوجده من العلم، وركب أجزاءه وربـاه بنعمـه، لا إلـه إلا هو ولا رب سواه، قال تعـالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [15] وقال النبي الكريم: "... ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب" [16] . ولا ريب في ارتبـاط الـروح بالقلب، كـما أن بين القلب واللسـان ارتباطاً إذ هو المعبر عما في القلب. يقول الشاعر:

لسان الفتى نصف ونصف فؤاد

فلم يبق إلا صورة اللحم والدم [17]

والـبراءة من الشرك تتحقق بالعلم والعمـل بمقتضى العلم، فيعلم العبـد أن هذه المخلوقات بجميـع أنواعها بقوتها وضعفها ليس فيئها ما تسكن النفس إليه، وتنعم بالتوجه.

والاعتـماد عليـه، إلا اللّه عز وجل قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} [18] الآية. ويتبع العلم العمل بـما شرع اللّه عز وجل قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [19] الآية . فأعلم تعـالى عبـاده على لسان رسوله صلى الله عليه وسلم أنه حرم عليهم أن يشركوا به شيئاً، فشمل ذلـك كل مُشـرَك به، ومُشـرَك فيه، من أنواع العبادة، فإن قوله: (شيئاَ) من النكـرات فيعم جميـع الأشياء، ولم يبح عز وجل لعباده أن يشركوا به شيئاً، فإن الشرك أظلم الظلم وأقبح القبائح، قال تعالى حكاية عن لقمان عليه السلام: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [20] . ولفظ الشرك يدل على أن المشركين كانوا يعبدون اللّه عز وجل ولكن يشركون به غيره من الأوثان والصالحين والأصنام، فكانت الدعوة واقعة على ترك عبادة ما سوى اللّه عز وجل، وإفراد اللّه بالعبادة وحده لا شريك له، وكانت (لا إله إلا اللّه) متضمنة لهذا المعنى فدعا النبي صلى الله عليه وسلم الأمة إلى الإقرار بها اعتماد ونطقاً وعمـا، قال صلى الله عليه وسلم لمعاذ رضي اللّه عنـه حين بعثـه إلى اليمن: "إنـكَ تأتي قومـاً من أهـل الكتـاب، فادعهم إلى شهادة أن لا إلـه إلا اللّه، وأني رسول اللّه، فإن هم أطـاعوك لذلك فاعلمهم أن اللّه افترض عليهم خمس صلوات في كل يوم وليلة ..." [21] الحـد يث. وقـال صلى الله عليه وسلم: "أمرت أقاتل الناس حتى يقولوا لا إله إلا اللّه، فمن قال لا إله إلا اللّه فقد عصم مني مالـه ونفسـه إلا بحقه …" [22] الحديث . وكان المشركون إذا سئلوا عما يقول لهم محمد صلى الله عليه وسلم، قالوا: يقول "اعبدوا اللّه ولا تشركوا به شيئاً واتركوا ما يقول آباؤكـم" [23] . وكانوا يعلمون دلالة لا إله إلا اللّه، ولذلك أنكروا التوحيد قال تعالى حكاية عنهم: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [24] وحقيقـة الشرك أن يعتقد الإنسان في بعض المخلوقات إنها تجلس نفعاً أو تدفع ضررا بتأثير منهـا. وهذا البلاء عم البشرَية جمعا ولم ينج منه إلا من رحم اللّه، ومنِ أن الشـرك ما يقـع فيـه الكثير ون اليوم من الاعتقاد فيمن يعظمون من الأولياء، أن آثاراَ عجيبة تصدر عنهم، يزعمـون أن ذلـك لم يصدر عن أحد منهم إلا لكونه متصفاً بصفة من صفات الكمال، وفاتهم أن الكمال أمر لم يعهد في جنس الإِنسان، بل محله النقص فهو من لوازم العبـوديـة ولاشـك، أما الكمال فهو حق للّه مختص به دون سواه وأعني بذلك الكمال المطلق، وهم يعنون ذلك فيمن يعظمون حين تصدر منهم أعمال غير

عادية . بل زعم غلاتهم أن ذلك لا يحدث إلا لمن خلع اللّه عليه صفة الألوهية، أومن يفنيه في ذاته، تعالى عما يقولون علواً كبيراً، وهذه عقيدة أهل وحدة الوجود خسئ أصحابها. والأمثلة على شطحات أهل هذا الاعتقاد يطول بيانها، فأنواع خرافاتهم لا تكاد تحصر ولها مظانها، ومن ذلك ما كان يعبر عنه المشركون بقولهم في حجهم: "لبيك اللهم لبيك لا شريك لك- إلا شريكاً هو لك تملكه ومـا ملك" [25] ويعنـون شركـاءهم الذين يعاملونهم معاملة العباد مع اللّه، ومن أصابهم هذا الـداء العضـال اليـوم وإن لم يكن اللفظ الوارد عن مشركي العرب في تلبيتهم ظاهراً في تلبية هؤلاء غير أنـه معنى يتجلى في أعـمالهم وتصـرفـاتهم، والشـرع لا يبحث إلا عن الأعـمال والتصرفات، التي باشرها الناس بنية تعظيم مخلوق من المخلوقات، حتى صار ذلك العمل مظنـة للشـرك ولازمـا له في العـادة، فالأعـمال ترجمـة عما في القلوب، ولازم الشيء يعطى حكمـه، وقـد أقـام الشرع العلل الملازمة للمصالح والمفاسد مقامها ونظراً لخطورة هذا الأمر فلا بـد من التنبيـه على أمور جعلها اللّه عز وجل في الشريعة المحمدية- على صاحبها أكمل الصلاة وأتم التسليم- مظنات للشرك فنهى عنها، منها:

أ- منها أن المشـركين كانوا يسجـدون للأصنام والنجوم وغيرها من الأوثان فجاء النهي عن السجود لغير اللّه عز وجل قال تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [26] ولم يكن الإشراك قاصراً على السجود بل يتعده إلى التـدبـير لأن السجـود ناشئ عن التعظيم والتعَظيم ناشئ عن اعتقاد في المعظَّم أنـه متصرف في الكون، ولديه القدرة على التدبير، وهذه الخطورة قد يكون منشؤها زعم بعض المتكلمين أن توحيد العبادة حكم من أحكام اللّه، وهو مما يقع الخلاف فيه باختلاف الأديان لا يطالب بدليل برهاني، وهذا ظاهر الفساد، فلو كان الأمر كذلك، لم يقع الإلزام من اللّه عز وجل بتفرده بالخلق والتدبير، قال تعالى: { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُون أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ. أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ. أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ. أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ. أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [27] وإن من يمعن النظر في هذه الآيات يجد صواعق محرقة لأوهام الجاهلية في كل زمـان ومكـان، وحجة دامغة تدك تلك الأفكار الواهية والحق أنهم اعترفوا بتوحيد الخلق والتدبير ولكن في الأمور العظام قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [28] فالتـوحيدان متلازمان ولا يجوز الفصل بينهما، ولكنهم لا يعقلون.

2- أنهم كانوا يستعينون بغير اللّه عز وجل في حوائجهم، من شفاء المريض، وإغناء الفقير، ويقـدمـون القـرابـين ويفعلون النذور، لأنهم يتوقعون إنجاح مقاصدهم بذلك، ويتلون أسـماءهم رجـاء بركتهم، فأوجب اللّه عليهم أن يقولوا (إياك نعبد وإياك نستعين) في كل يوم وليلة سبـع عشره مرة، ونهاهم عن دعوة غيره فقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [29] والمراد هنـا عمـوم العبادة، ومنهـا الـدعـاء، ومرت الدعاء الاستعانة لقوله تعالى: {بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [30] .

ومنها أنهم كانوا يتخذون أحبارهم ورهبانهم أرباباً من دون اللّه عز وجل، وذلك بأنهم كان يعتقدون أن الحلال ما أحله الرهبان، وأن الحرام ما حرموا، فـما أباحوا لهم أخذوه، ومـا حرموه عليهم امتنعوا عنـه ويتجلى هذا حـين نزل قولـه تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [31] فسأل عدي بن حاتم رضي اللّه عنه رسـول اللّه صلى الله عليه وسلم عن ذلك فقال: "كانوا يحلون أشياء فيستحلونها، ويحرمون عليهم أشياء فيحرمونها" [32] والحكم بحليـة الشيء أو بتحـريمه لا يؤخذ إلا عن اللّه عز وجل قال تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [33] فتحديد الأشياء التي يؤاخذ عليها العباد والتي لا يؤاخذون عليها أمر خاص برب العباد، فتكـوين أسباب المؤاخـذة من عدمها له وحـده، ورسم الحـدود وتشريع الأوامر والنواهي في كل شأن من صفاته تعالى، قال عز وجل: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [34] أما نسبة التحليل والتحريم إلى النبي صلى الله عليه وسلم فبمعنى أن قوله صلى الله عليه وسلم أمارة قطيعة تدل على تحليل اللّه وتحريمـه، إذ هو المبلغ عن اللّه عز وجل قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [35] وهو الصادق الأمين خياله قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى. إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [36] ونسبة التحليل والتحريم إلى العلماء المجتهدين من أمته صلى الله عليه وسلم تكون بمعنى روايتهم ذلـك عن الشرع، وأخـذ الحكـم من نص الشارع الحكيم، أو استنباطه من كلامه صلى الله عليه وسلم. ومما يجب التنبيه إليه أن اللّه عز وجل إذا بعث رسولاً، وأيد صدقه بالمعجزات والآيات البينـات، وأحـل على لسـانـه بعض ما كان محرمـاً عند قوم. وحصل من بعض الناس تردد وإحجام عن قبول ما أحلّ، وأصبحت نفسه تميل إلى التحريم، لما كان عليه من الحرمة فلا يخلو هذا المتردد من أحد أمرين:

الأول: أن يكون ما حصل منه تردداً في ثبوت هذه الشريعة فهو كافر بالنبي صلى الله عليه وسلم قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [37] .

الثاني: أن يكـون صدور ذلك منـه لاعتقـاد وقـوع التحريم الأول تحريماً لا يحتمل النسـخ، لأنـه يعتقد أن الذي حرم ذلك، قد خلع اللّه عليه خلعة الألوهية، أو صار فانيا في اللّه عز وجل، أو غير ذلـك من الاعتقادات الباطلة، فذلك مشرك باللّه عز وجل. إذ أشرك مع اللّه غيره في هذا الأمر، وأثبت للغير غضباً ورضـاً مقدسين، وتحليلاً وتحريـماَ مقدسين. وتعالى اللّه عـما يقولون علواً كبيراً.

4- أنهم كانوا يتقربون إلى الأصنام والنجوم، إما بإهلال بأسمائهم عند الذبح، وإما بالـذبـح على الأنصـاب المخصـوصـة لهم، فحـرم اللّه عز وجل ذلك قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا َّمَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُب} [38] الآية وقال صلى الله عليه وسلم: "لعن اللّه من ذبح لغير اللّه" [39] .

5- إنهم كانوا يسمُون السوائب [40] والبحائر [41] تقرباً إلى شركائهم فحرم اللّه عز وجل ذلك فقال: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ} [42] الآية.

6- وكانوا يعتقـدون في أنـاس أن أسماءهم مباركة ومعظمة، ويعتقدون أن الحلف بأسـمائهم على الكـذب يستـوجب نقصاً في المالي والأهل، فلا يقدمون على ذلك، ولذلك كانوا يستحلفون الخصوم بأسماء الشركاء بزعمهم، فحرم رسول اللّه صلى الله عليه وسلم ذلك، أخرج الإمام النسائي رحمه اللّه بسنده من طريق مصعب بن سعد قال: "كنا نذكر بعض الأمر وأنا حديث عهد بالجاهلية فحلفت باللاتي والعزى، فقال لي أصحاب رسول الله جمع: بئس ما قلت، ائت رسول اللّه صلى الله عليه وسلم فأخبره فإنا لا نراك إلا قد كفرت، فأتيته فأخبرته فقال لي: "قل لا إله إلا اللّه وحده لا شريك له ثلاث مرات، وتعوذ باللّه من الشيطان ثلاث مرات، واتفل عن يسارك ثلاث مرات، ولا تعد له" [43] لما تعاطى الصحابي في قسمه صورة تعظيم الصنم حيث حلف به، أنكر عليه الأصحـاب رضي اللّه عنهم ولمـا كان ذلك القول يتعلق بالإيـمان ظنوه كفراً، ولا ريب أنه رضي اللّه عنه لم يقصد التعظيم للصنِم غير أن قوله ذلك يتعلقَ بالاعتقاد فكان الإصلاح من النـوع الـذي يتعلق بالاعتقاد أيضا، فوجهه المصطفى صلى الله عليه وسلم إلى قول لا إله إلا اللَّه، فإنها إصـلاح لما قد يخدش الإيـمان، مما يجري على اللسان من غـير قصد، كقول هذا ، الصحابي رضي اللّه عنه، وينقل الحافظ عن العلماء أنهم قالوا: "يستحب أن يقول لا إله إلا اللّه" [44] . وفي نظري أن ما وجه إليه الرسول صلى الله عليه وسلم من باب الوجوب لا الاستحباب إذ لا صارف يصرفه عن ذلك، فقول لا إله إلا اللّه هنا يقوم مقام الكفارة إلا أنها تجدد الوحدانية وتصلح سبق اللسان الذي قد يخدش الاعتقاد، ولذلك قال صلى الله عليه وسلم: "من حلف بغير اللّه فقد كفر أو أشرك" [45] وقلنا إن الصحابي رضي اللّه عنه ما قصد ذلك لكونه حديث عهد بجاهلية، لكن شرك في اللفظ دون الاعتقاد، أما من تعمد ذلك فانه يُشك في كفره.

7- ومن ذلـك قصد مواضع مختصة بشركائهم للتبرك بها، ويكون الحلول بها تقرباً منهم فحـرم النبي صلى الله عليه وسلم ذلـك. قال صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد" فشد الرحال بقصد العبادة إلى غير هذه المساجد الثلاثة خروج عن الشرع، وإحياء لأمور الجاهلية التي حرمها الإسـلام، ومـا يفعله كثير من المسلمين اليوم عند قبور الأولياء أمر منكر، ومصادم لما شرع رسول اللّه صلى الله عليه وسلم.

8- كانوا يسمـون أبنـاءهم عبـد العزى وعبد شمس وغير ذلك من الأسماء المشعرة بالعبـوديـة لغـير اللّه عز وجل فأنكـر اللّه عز وجل ذلك وقال تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [46] . ولا يظن بآدم وحواء أنهما أشركا باللّه عز وجل، لعصمة آدم عليه السلام ولاسيما بعد قصته مع إبليس لعنه اللّه، والأثر الوارد من طريق الحسن، عن سمرة بن جندب في ذلك، رده الحافظ ابن كثير رحمه من وجوه:

الأول: أنه من رواية عمر بن إبراهيم البصري [47] وثقة ابن معين [48] وقال فيه أبو حاتم الرازي: "لا يحتج به" [49] .

الثاني: أنه ورد من قول سمرة نفسه ليس مرفوعاً. أخرجه ابن جرير في تفسيره [50] .

الثالث: أن الحسن نفسه فسر الآية بغير هذا، فلو كان هذا عنده عن سمرة مرفوعاً لما عدل عنه [51]

قال ابن جرير رحمه اللّه: حدثنا ابن وكيع [52] قال: حدثنا سهل بن يوسف [53] ، عن عمرو [54] ، عن الحسن [55] {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [56] قال: "كان هذا في بعض أهل الملل، ولم يكن بآدم".

حدثنا محمد بن عبد الأعلى [57] قال: حدثنا محمد بن ثور [58] ، عن معمر [59] قال: "قال الحسن: عنى بها ذرية آدم من أشرك منهم بعده".

حدثنـا بشر بن معاذ [60] قال: حدثنا يزيد [61] قال: حدثنا سعيد [62] ، عن قتادة [63] قال: "كان الحسن يقول: هم اليهود والنصارى، رزقهم اللّه أولاداً فهودوا ونصروا" [64] .

قال الحافظ ابن كثير رحمه اللّه: وهذه أسانيد صحيحة عن الحسن رضي اللّه عنه، أنه فسر الآية بذلك، وهو منِ أحسن التفاسير، وأولى ما حملت عليه الآية، ولو كان هذا الحـديث [65] عنـده محفـوظـا عن رسـول اللّه صلى الله عليه وسلم لما عدل عنه هو ولا غيره، ولاسيما مع تقواه للّه وورعـه، فهذا يدل على أنـه موقـوف على الصحابي [66] ، ويحتمل أنه تلقاه من بعض أهل الكتاب، من آمن منهم، مثل كعب [67] أو وهب بن منبه وغيرهما [68] .

وقـد علم مما سبق أن الأثر المروي فيِ تفسير الآية لا يصح الاحتجاج به [69] وقد ذكره صاحب تيسـير العـزيز الحميـد [70] تفسـيرا للآية فلا يصار إليه والحق في ذلك ما ثبت عن الحسن نفسه كـما تقدم بيانه. والآية تدل على تحريم اتخاذ الشركاء. ولم يسلم من هذا بعـض المسلمين اليوم. فـما أكثر من سمى عبد الولي وعبد الرسول وغير ذلك. وقد ثبت عن رسول اللّه صلى الله عليه وسلم في أكثر من حديث أنه غير بعـض أسماء أصحابه التي تشعر بالعبودية لغير اللّه عز وجل أوفيهـا قبـح، وفيـما تقـدم ذكـر صور وأشكـال للشرك حرمها الشرع فيجب على المسلم أن يحذرهـا وأن يحذر منها وعنـد تدقيق النظر فيما سلف يتبين أن المشركـين طوائف كثيرة وكثيرة جداً، تعـددت بتعـدد الأسبـاب والوسائل المؤدية إلى ذلك وقد ذكر الفخر الرازي رحمه اللّه أربع طوائف منهم:

ا- طائفة يجعلون الأصنام شركاء للّه عز وجل، وإليهم الإشارة بقوله تعالى حكاية عن إبراهيم عليه السلام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} [71] .

2- طائفـة يعبـدون الكـواكب وهم الـذين حكى اللّه عنهم أن إبراهيم عليه السلام أبطل قولهم بقوله: {لا أُحِبُّ الآفِلِينَ} [72] .

3 – طائفـة حكى اللّه عنهم أنهم جعلوا للّه شركـاء الجن قال تعـالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ} [73] .

4- طائفة جعلوا للّه عز وجل بنين وبنات. وأقام عز وجل الدليل على فساد أقوال هؤلاء [74] . وإذا نظـرنـا إلى الشرك بالنسبـة إلى أقسـام التوحيد نجد أن الشرك ينقسم إلى ثلاثة أقسام، وكل منها قد يكون أكبر وأصغر مطلقا، وقد يكون أكبر بالنسبة إلى ما هو أصغر منه، وقد يكون أصغر بالنسبة إلى ما هو أكـبر منه. وبيان ذلك فيما يلي:

القسم الأول الشرك في الربوبية وهو نوعـان:

ا- شرك التعطيل، وهو أقبح أنـواع الشرك. وهو إنكار لوجود اللّه عز وجل، وممن يمارس هذا الـذنب العظيم الـدهريون، والطبائعيون، وإمامهم فيه فرعون هو سابقهم إلى هذا الإلحاد إذ قال: {وَمَا رَبُّ الْعَالَمِينَ} [75] . ومن هذا النوع شرك الفلاسفة، القائلين بقدم العـالم وأبـديتـه، وأنـه لم يكن معدوماَ أصلاً، بل لم يزل ولا يزال، والمخلوقات عندهم جميعا ترجـع إلى أسباب ووسـائـط، اقتضت إيجـادهـا، يسمونها العقول والنفـوس [76] ، ومنـه أيـضاً شرك طائفـة وحـدة الـوجـود، مثـل ابن عربي [77] ،ابن سبعـين [78] والعفيف

النعـمان [79] ، وابن الفارض [80] ، وغـيرهم من أهـل الزيـغ والإلحـاد، الـذين ألبسـوه حلية الإسـلام، ومـزجـوه بشيء من الحقِ، حتى راج سوقهم ونفقت بضـاعتهم، واغتر بها جَهلاؤهم وعوامهم، ومن ذلك أيضاَ شرك من عطل أسماء الرب عز وجل، وهم غلاة الجهمية [81] والقراطمة [82] .

2- شرك من جعـل مع اللّه إلهاً آخر ولم يعطل أسماءه وصفاته وربوبيته، ومنه شرك النصارى الذين جعلوه ثالث ثلاثة قال اللّه تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} [83] ومنـه شرك المجـوس القائلين بإسناد حوادث الخير إلى النور، وحوادث الشر إلى الظلمة، ومنـه أيضـاً شرك الـذين يرون أن للكواكب والنجـوم تدبـيرا لأمر الكون أو زيادة الرزق أو نقصانـه، والنجـوم خلق من خلق اللّه لا يجوز أن يعتقـد أحد أنها تنفع وتضرمن دون اللّه، ولـذلـك أقسم اللّه بها لصرف الأنظار إلى تدبر عظمة خالقها عز وجل وتدبيره أمرها. قال تعـالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [84] وقال تعالى: {وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ} [85] فأخـبر عز وجل بسجود جنس النجم له عز وجل، ولم تخلق النجوم لتُعبد وإنما خلقت لأمور ثلاثة:

الأول: زينة للسماء قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [86] وقال عز وجل: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} [87] وقال عز وجل: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} [88] وقال تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ} [89] .

الثاني: رجوماً للشياطين. قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُو ماً لِلشَّيَاطِينِ} [90] وقال تعالى: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ} [91] وقال تعالى: {فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [92]

الثالث : علامات يُهتدي بها. قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْر} [93] الآيـة وقـال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [94] وقد أخرج الإمام البخاري في صحيحه تعليقاً قال: وقال قتادة:"... خلق هذه النجوم لثلاث، جعلها زينـة للسـماء، ورجـومـاً للشياطين، وعلامات يِهتدي بها، فمن تأول فيها بغير ذلك أخطأ وأضاع نصيبـه وتكلف مالا علم له به" [95] . فعجبا لمن يعتقد في النجوم أو ينسب إليها شيئا من أسباب الخير، أو دوافع الشر، بعد هذا البيان المنزل في أشرف الكتب على أصدق الخلق وأكـرم الرسـل صلى الله عليه وسلم، ومن هذا القسم أيضاً شرك غلاة عباد القبور الذين يزعمون أن أرواح الأوليـاء تتصـرف في قضاء الحاجات بعد الموت، فيفرجون الكربات، ويجلبون الخير ويدفعون الشر، وينصرون من دعاهم ويحفظون من اعتصم بهم ولجأ إليهم وهؤلاء أشركوا في الفعـل مع اللّه غيره، ولا ريب أن هذه من خصائـص الربوبية، وكم من هالك في هذا الباب من المسلمين اليوم إذا لم تدركهم هداية اللّه، ويتحصنوا بالتوبة الصادقة ويلجأوا إلى كتاب اللّه وسنة رسوله لاستقاء عقيدتهم وتنقية ما علق بصدورهم.

القسم الثاني: الشرك في توحيد الأسماء والصفات وهو نوعان:

1- تشبيه صفات الخالق بالمخلوق، كأن يقول: يد كيدي، وسمع كسمعي، وبصر كبصري، واستواء كاستوائي، وهذا يسمى شرك الشبه، وهذا النوع ينافي قول اللّه عز وجل {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [96] وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [97] .

2- اشتقاق أسـماء الآلهة الباطلة من أسماء الإله الحق، كاشتقاق اللات من الإله، والعـزى من العـزيز، وهذا ما نهى اللّه عنه في قوله عز وجل: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [98] . وممن فسر الإلحاد في أسماء اللّه بالاشتقاق ابن عباس رضي اللّه عنه. وقال به قتادة رحمه اللّه [99] .

القسم الثالث: الشرك في توحيد الألوهية والعبادة:

هذا القسم هو الشرك الأعظم وهو شرك الجاهلية وهو نوعان:

ا- أن يجعـل العبد للّه نداً يدعـوه كـما يدعو الله عز وجل، ويسأله الشفاعة كما يسأل اللّه تعالى، ويرجوه كـما يرجو الله تعالى، ويحبه كـما يحب اللّه تعالى، ويخشاه كـما يخشى اللّه عز وجل، وجملة القول أنه جعل له إلها آخر يعبده كـما يعبد اللّه، فهذا شرك أكبر وهو الذي قال اللّه عز وجل فيه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [100] . وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [101] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [102] الآية وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [103] الآيات في هذا المقام كثيرة ولا ريب أن الحجة قائمة على العباد ولو لم يحرم اللّه ذلك إلا بآية واحدة، فكيف وقد تعددت فيه أدلة التحريم كتاباً وسنة.

2- الشرك الأصغر، كيسـير الرياء، والتصنع للمخلوق، وعدم الإخلاص للّه عز وجل في العبادة، بل يعمل العبد لحظ نفسه تارة، ولطلب الدنيا تارة، فله من عمله نصيب ولغـيره منـه نصيب، واللّه عز وجل لا يقبل من العمل إلا ما كان خالصاً، وذكر الإخلاص في كتابه أكثر من عشرين مرة ومن ذلك قوله تعالى: {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} [104] الآية وقوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [105] الآية.

ويتبع هذا النوع الشرك باللّه عز وجل في الألفاظ كالحلف بغير اللّه عز وجل، وقول ما شاء اللّه وشئت، ومـالي إلا اللّه وأنت، وأنـا في حسب اللّه وحسبـك، وقـد يفضي ذلـك إلى الشرك الأكبر بحسب حال قائله ومقصده، والأحاديث الواردة في النهي عن الشرك وبيان أنه أعظم الذنوب كثيرة منها حديث الصحيحين عن أبي ذرٍ رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم: "أتاني جبريل فبشرني أنه من مات لا يشرك باللّه شيئا دخل الجنة، قلت: وإن زنى وإن سرق؟ قال: وإن زنـى وإن سرق. قلت: وإن زنـى وإن سرق، قال: وإن زنـى وإن سرق قلت: وإن زنـى وإن سرق وإن شرب الخـمـر؟ قال: وإن زنـى وإن سرق وإن شرب الخمر" [106] وفي بعض الروايات أن الذي قال ذلك لرسول اللّه صلى الله عليه وسلم أبو ذر، وأنه عليه الصلاة والسلام قال في الثالثة: "وإن رغم أنف أبي ذر" فكان أبو ذر يقول بعد تمام الحديث: "وإن رغم أنف أبي ذر" [107] وأخرج الإمام البخاري بسنده من حديث ابن مسعود رضي اللّه عنه، أن رسول اللّه صلى الله عليه وسلم قال: "من مات وهو يدعو للّه نداً دخل النار" [108] وأخرج الإمام مسلم رحمه اللّه من حديث جابر رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: "من لقي اللّه لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار" [109] . قال عبد اللّه بن الإمام أحمد [110] حدثني أبي [111] ، ثنـا عفان [112] ، ثنا همام [113] ، ثنا عامر الأحول [114] ، عن شهر بن حوشب [115] عن عمرو بن معد يكرب [116] عن أبي ذر، عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال: "يا ابن آدم إنك ما دعوتني ورجوتني، فإني سأغفر لك ما كان فيك، ولو لقيتني بقراب [117] الأرض خطايا للقيتك بقرابها مغفرة مغفرومغفرة ولو عملت من الخطايا حتى تبلغ عنان [118] السماء ما لم تشرك بي شيئا، ثم استغفرتني غفرت لك و ولا أبالي " [119] .

ويؤيـد هذا من كتاب اللّه عز وجـل قولـه تعـالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [120] . وقوله تعـالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [121] . وقوله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [122] الآيـة . وفيـما تقدم بيانه حول هذه الوصية كفاية وغنية لمن كان له قلب أو ألقى السمع وهو شهيد.

الأحكـام

1- إن المتأمل للأمر الموجه من المولى عز وجل إلى عبده ورسوله محمد صلى الله عليه وسلم يتضح له أن اللّه عز وجـل كلف رسـولـه صلى الله عليه وسلم بدعوة العباد إلى ما فيه صلاحهم وفـلاحهم ومن ذلك سماعهم لأحكام اللّه عز وجل وتنفيذها في عباداتهم ومعاملاتهم وفق ما شرع اللّه. وهذا الذي كلف به رسوله صلى الله عليه وسلم يكلف به المصلحون من أمته ومن سار على نهجه فيجب على من بعده من العلماء أن يبلغوا الناس شريعة اللّه عز وجل، وأن يبينوا لهم ما حرم اللّه عليهم وما أحل لهم. قال تعـالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [123] وقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [124] .

2- أن الشرك حرام وأنه أعظم الذنوب عند اللّه عز وجل وقد تقدم البيان.

3- أن التوحيد لا يتحقق إلا بنفي ضده وهو الشرك.

ومما تجب الإشارة إليه هنا أنني استفدت التقسيمات التي مرت من كتاب تيسير العزيز الحميد [125] وحرصت على تدوينها منه لما فيها من فائدة عظيمة وبيان في غاية الوضوح فجزى اللّه مؤلفه العفو والمغفرة والرحمة الواسعة.

[1] انظر الآية (151) من سورة الأنعام.

[2] الكشاف 2 / 78، الإرشاد 3/197.

[3] المفردات 114.

[4] انظر ا الآية (72) من سورة المائدة.

[5] الفتوحات 2 / 106، 107.

[6] الفتوحات 2/ 106، 107.

[7] الإرشاد 3/198، الروح8/54.

[8] انظر كتابه الفتوحات 2/107،108.

[9] الآية (48) من سورة النساء.

[10] الآية (116) سن سورة النساء.

[11] جزء من الآية (72) من سورة المائدة.

[12] صحيح البخاري مع الفتح 5/261.

[13] الآية (36) من سورة النحل.

[14] صحيح البخاري مع الفتح 13/347.

[15] الآية (16) من سورة ق.

[16] صحيح البخاري مع الفتح 1/126.

[17] البيت لزهير بن أبي سلمي انظر ديوانه ص89.

[18] الآية (22) من سورة الأنبياء.

[19] الآية (19) من سورة محمد.

[20] الآية (13) من سورة لقمان.

[21] صحيح مسلم 1/50.

[22] المصدر السابق 1/51.

[23] انظر جواب أبي سفيان لهرقل (الصحيح مع الفتح 1/32).

[24] الآية (5) من سورة ص.

[25] صحيح مسلم 2/843.

[26] الآية (37) من سورة فصلت.

[27] الآيات من سورة النمل.

[28] الآية (65) من سورة العنكبوت.

[29] جزء من الآية (18) من سورة الجن.

[30] الآية (41) من سورة الأنعام.

[31] الآية (31) من توبة.

[32] انظر كلام ابن كثير ومادمن عن هذا 2/348.

[33] الآية (116) من النحل.

[34] الآية (59) من يونس.

[35] الآية (7) من سورة الحشر.

[36] الآيتان (3، 4) من سورة النجم.

[37] الآية (65) النساء.

[38] الآية (3) من المائة.

[39] صحيح مسلم 1567/3.

[40] جمع سائبة وهي الناقة كانت تسيب إذا ولدت عشر إناث تركت انظر (الصحاح 1/ 634).

[41] جمع بحيرة وهي بنت السائبة تشق أذنها وتترك (الصحاح 1/72).

[42] الآية (31) من التوبة.

[43] سنن النسائي 7/7، 8.

[44] فتح الباري 11/536.

[45] سنن الترمذي 4/ 110.

[46] الآيتان (189، 190) من الأعراف.

[47] أنظر ترجمته (الجرح 6/ 98).

[48] انظر (رواية الدرامي ص 50 رقم 41).

[49] أنظر (الجرح 6/98).

[50] الطبري 99/9.

[51] ابن كثير2/274.

[52] سفيان، أسقط حديثه، وتقادم الكلام فيه.

[53] الأنماطي، ثقة، رمي بالقدر، مات سنة تسعين ومائة.

[54] ابن عبيد بن باب، التميمي، معتزلي، كان داعية، مات سنة ثلاث وأربعين ومائة.

[55] ابن أبي الحسن، البصريَ، ثقة، معروف، مات سنة عشر ومائة.

[56] انظر الآية (190) من الأعراف.

[57] الصنعاني ثقة، مات سنة خمس وأربعين ومائتين.

[58] الصنعاني، ثقة مات ستة تسعين ومائة تقريبا.

[59] ابن رشد، ثقة ثبت، مات سنة أربع وخمسين ومائة.

[60] أبو سهل العقدي، صدوق مات سنة بضع وأربعين ومائتين.

[61] ابن زريع البصري ثقة ثبت مات سنة اثنتين وثمانين ومائة.

[62] بن أبي عروبة ثقة حافظ له تصانيف من أثبت الناس قي قتادة.

[63] ابن دعامة رأس الطبقة الرابعة ثقة ثبت مات سنة بضع عشرة ومائة.

[64] الطبري 9/100 – 101.

[65] ما ذكر في التفسير الآية أنه كان لا يعيش لآدم وامرأته ولد...الخ.

[66] سمرة بن جندب رضي الله عنه.

[67] كعب الأحبار تقدم وهو والذي بعده كانوا من العلماء اليهود فأسلموا.

[68] ابن كثيبر 2/275.

[69] للراغب في زيادة الاطلاع ينظر تحفة الأحوذي 8/460- 466، ابن كثير 2/274، 275.

[70] انظر ص628 وما بعدها. وقد أخرج الأثر الترمذي وقال: حسن غريب. الجامع 5/267.

[71] الآية (74) من الأنعام.

[72] الآية (76) من الأنغام.

[73] الآية (100) من الأنغام.

[74] الرازي 13/ 222.

[75] انظر الآية (23) من الشعراء.

[76] هذا مبني على مذهب الفلاسفة إن العقول والنفوس العلكية عالمة بجميع الأشياء (الذخيرة صح207)

[77] محمـد بن على بن محمـد بن أحمد به عبـد الله، الطائي، الحاتمي، لقبه محي الدين، وكنيته أبو بكر، وشهرته ابن عربي، ويقـال له الشيـخ الأكـبر، ولـد في السـابـع عشر من رمضان سنة ستين وخمسمائة، (560هـ) من غلاة الصوفية ،وأحد القائلين بوحدة الوجود .أنظر (النفاق والزندقة ص111).

[78] عبد الحق بن إبراهيم بن محمد بن سبعين، ولد في سنة أربع عشرة وستمائة (614 هـ) عرف السيمياء - ولبس بها على الأغبياء، صنف في الِإلحاد، وله فيه وفي الزندقة كلام كثير، ومن سـيئ قوله، لقد كذب ابن أبي كبشة على نفسه حيث قال. لا نبي بعدي- يعنى رسول الله صلى- وقوله: لقد تحجر ابن آمنة واسعاً بقول. لا نبي بعدي. انظر (النفاق والزنادقة ص(120).

[79] أبو الربيع، سليـمان بن على بن عبد الله بن على العـابدي، الكوفي ثم التلمساني، أحد زنادقة الصوفية، ومن عظماء القائلين بالوحدة المطلقة، ومن سيئ قوله: القرآن ليس فيه توحيد، بل كله شرك، ومن اتبع القرآن يصل إلى التوحيد، وكان يقول: نكاح الأم والبنت، والأجنبية واحد- بمعنى أنه لا فرق بـين ذات المحرم وغيرها- وإنما هؤلاء المحجوبون قالوا. حرام علينا فقلنا. حرام عليكم. انظر (النفاق والزندقة ص 132).

[80] عمر بن علي، ولـد سنة ست وسبعـين وخمسمائة (576 هـ) أحد القائلين بوحدة الوجود. قال عنه الذهبي رحمه اللّه: ينعق بالِإلحاد الصريح. له افتراءات وضلال ينوء بحملها، ويبوء بإثمها. انظر (النفاق والزندقة ص 123).

[81] أتباع الضال المبتدع أبي محرزجهم بن صفوان الراسبي، زرع شراً عظيماً، و هو من الجبرية الخالصة ظهرت بدعته بترمذ، وقتله سالم بر أحوز المارني بمرو، في آخر ملك في أمية، وافق المعتزلة في نفي الصفات الأزلية، وراد عليهم بأشياء انظر (الفرق بين الفرق ص211، والملل والنحل 1/109)

[82] فرقـة من غلاة الشيعـة يستحلون أموال المسلمين ودمـاءهم وهم أتباع أبي سعيد الحسر بن حهرام الجنابي، وظهرت هذه الفرقة في جمادى الآخرة من سنة ست وثمانين ومائتين وتوالى شرها على المسلمين. انظر (البداية والنهاية 11/ 81) وما بعدها.

[83] الآية (73) من المائدة.

[84] الآية (75) من الواقعة.

[85] الآية (6) من الرحمن.

[86] الآية (6) من الصافات.

[87] الآية (12) من فصلت.

[88] الآية (5) من الملك.

[89] الآية (16) من الحجر.

[90] الآية (5) من الملك.

[91] الآية (35) من الرحمن

[92] جزء من الآية (9) من الجن.

[93] الآية (97) مر الأنعام.

[94] الآية (16) ص الحل.

[95] الصحيح مع الفتح (6 / ه 29).

[96] الآية (74) من النحل.

[97] الآية (11) من الشورى.

[98] الآية (180) من الأعراف.

[99] 1بن كثير 2/269.

[100] الآية (36) من النساء.

[101] الآية (37) من النحل.

[102] الآية (18) من يونس.

[103] الآية (48) من النساء.

[104] الآية (29) من الأعراف.

[105] الآية (5) مر البينة.

[106] انظر (صحيح مسلم 1/94)

[107] انظر (صحيح البخاري مع الفتح 11/ 0 36- ا 36) وقد اختصره في أكثر من موضع

[108] انظر (المصدر السابق 8/ 176).

[109] صحيح مسلم 94/1.

[110] أبو عبد الرحمن، ثقة، مات سنة تسعين ومائتين.

[111] رابع الأئمة، أحمد بن حنبل، ثقة، فقيه حجة، مات سنة إحدى وأربعين ومائتين.

[112] ابن مسلم، الباهلي ، ثقة، كان إذا شك في حرف من الحديث تركـه.

[113] ابن يحي، العوذي، ثقة ربما وهم، مات سنة خمس وستين ومائة، أو ما قبلها.

[114] صدوق يخطئ، روى عن الصحابي عائذ بن عمرو مزني، ولم ي دركه.

[115] صدوق كثير الِإرسال والأوهام- لم يدرك عمرو بن معدي كرب- مات سنة اثنتي عشرة ومائة، وعمرو في عهد عثمان.

[116] سقط اسم عمرو من المسند وتصحيحه من الدارميِ 2/ 322، وهو الزبيدي، الفارس المشهور، قدم على رسول الله صلى في وفد زبيد، فأسلم. انظر ترجمته (في الِإصابة مع الاستيعاب (7/ 144).

[117] مصدر قارب، أي بما يقارب ملأها. (النهاية 4/34)

[118] بالفتح: هو السحاب، الواحدة عنانة (النهاية 3/313).

[119] المسند 172/5 وأخرجه الدارمي بسنده من طريق شهر ني (الدارمي 2/ 322) وهو منقطع بين شهر وعمر ولكنه يتأيد بما أسلفنا الآيات من كتاب اللّه العزيز ولا مطلب للصحة بعده.

[120] الآية (53) من الزمر

[121] الآية (135) من آل عمران.

[122] الآية (48) من النساء.

[123] الآية (21) من الأحزاب.

[124] الآية (108) من يوسف.

[125] انظر تيسير العزيز الحميد 43- ه 4.


 العدد 69-70 - أ

أ

أطيب النشر في تفسير الوصايا العشر

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية

الجامعة الإسلامية المدينة المنورة

ا

الوصيـة الثانيـة

قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [1] .

المناسبـة :

لعـل المتأمـل في الآيات الكريمة يظهر له أن أعظم الحقوق على الإنسان حق اللّه عز وجـل، ويتمثـل في عبادته وحده لا شريك له، وتنفيذ شرعه المبلغ على لسَان عبده ورسوله محمد صلى الله عليه وسلم وهذا لاشك أنه أمر جلي وواضح، فأعظم النعم نعمة العبودية للّه وحده لا شريك له، واللّه عز وجل هو المؤثر الحقيقي في وجـود هذا الإنسـان واصطفـائه وتكريمه على سائر المخلوقات. ويتلو حق اللّه ونعمته في العظمة حق الوالَدين فقد جعلها اللّه سبباً لوجود الولد، وإذا كان اللّه عز وجل أنعم على العبد ورباه بجميع نعمه فقد سخر الوالدين لخدمته وتربيته ورعـايتـه، ولهـما من فضل الشفقة والحفظ من الضياع والهلاك فِي وقت الصغر مالا يقدر قدره إلا اللّه عز وجل لذلك ثنى اللّه عز وجل بهذا التكليف تكـريـماً للوالدين، وتنويهاً بأن حقهما أعظم الحقوق بعـد حق اللّه عز وجل [2] ، ولـذلـك قرن شكره تعالى بشكرهما قال تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [3]

البحث اللغـوي:

أ- في النحـو: قولـه: (إحسـانا) نصب على المصدريـة، وناصبه فعل مضمر من لفظه تقديره: وأحسنوا إحسانا.

ب- في المفردات: إحساناً: من أحسن وهو أعم أعـمال الخير، قال الراغب رحمه اللّه: الإحسـان فوق العـدل، وذلك أن العدل هو أن يعطي ما عليه ويأخذ ماله، والإحسان أن يعطَي أكثر مما عليه ويأخذ أقل مما له.

الإيضاح

قال تعـالِى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} المعنى أن مما وصىّ اللّه به عباده الإحسان إلى الوالدين إحساناً تاماً، لا يدخرون فيه وسعاً، والأمر بالإحسان إلى الوالدين جاء في أكثر من آيـة منها قولـه تعـالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً} [4] الآيـة وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} [5] الآيـة وقـال تعـالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [6] الآية وقال تعالى : {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً} [7] الآية. ولا ريب أن هذا التوكيد المستمر يدل على أن الإحسـان إلَى الوالـدين من أوجب الواجبـات في الشريعة الإسلامية وهل جزاء الإحسـان الإحسان، وهو يستلزم ترك الإساءة وإن قلت وتضاءلت، فيكـون النهي عن العقـوق لازمَـاً بالأولى، فإنـه من المحـرم ومن أكـبر الكبائر عند اللّه عز وجل قال رسول اللّه صلى الله عليه وسلم: "ألا أخبر بأكبر الكبائر؟"قالوا: بلى يا رسول اللّه. قال: "الإشراك باللّه، وعقوق الـوالـدين" [8] لذا أكـد الكتاب والسنة على الإِحسـان إلى الوالدين. قال العلماء: إن (أحسن) يتعدى (بالباء، وبإلي) فيقال: أحسن به، وأحسن إليه، والأول أبلغ ولذلك قال تعـالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} ولم يقل وأحسن إلى الوالدين، فالإحسان بالوالدين وذي القربى أليق، لأن من أحسنت به هو من يتصل به برك وحسن معاملتَك ويلتصق به مباشرة على مقربة منك وعدم انفصال عنك.

أمـا من أحسنت إليه، فهـو الذي تسدي إليه برك، ولو على بعد أو بالواسطة، إذ هو شيء يساق إليه سوقاً، وقالوا: إن هذه التعدية لم ترد إلا في تعبيرين في مقامين:

1 - التعبير بالفعـل حكاية عن يوسف عليه السلام وهو قوله لأبيه وإخوته: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} [9] .

2- التعبـير بالمصدر المفيد للتوكيد والمبالغة في مقام الإِحسان بالوالدين جاء ذلك في أربـع سور البقرة والنسـاء وقـد عطف فيهـما ذوى القربى على الوالدين بالتبع قال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى} [10] الآية وفي النساء قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى} [11] الآيـة. وفي الأنعـام التي نحن بصدد الكلام عنها، وفي الأحقاف [12] هذا لبيان اهتمام الكتاب العزيز بشأن الوالدين وإلا لولم يرد فيه إلا قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} دون توكيد لكفى في الـدلالـة على عظم عناية الشـرع بأمر الوالدين بما تدلى عليه الصيغة والتعـديـة، فكيف وقد قرنه بعبادته، وجعله ثانيهما في الوصايا، وأكده في سورة الإسراء [13] ، كـما قرن شكرهما بشكره في سورة لقمان [14] والأمر بالإحسان إلى الوالدين عام يشمل الأبوين المسلمـين، والكـافـرين إلا إن أمرا بمعصيـة فلا طاعة لهما قال تعالى: {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حُسْناً وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [15] الآية. وقال تعـالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} [16] الآية . فالآيتان ظاهرتان في عدم طاعة الوالدين في معصية اللّه وهما آمرتان ببر الوالـدين ولـو كانا كافـرين، يوضـح هذا سبب نزول الآيات قال الواحدي [17] رحمه اللّه تعالى: قال المفسرون: نزلت في سعد بن أبي وقاص رضي اللّه عنه، وذاك أنه لما أسلم قالت له أمه حمنة: "يا سعد بلغن أنك صبوت، فواللّه لا يظلني سقف بيت من الضح [18] والريح، ولا آكـل ولا أشرب، حتى تكفر بمحمد، وتـرجـع إلى ما كنت عليه". وكان أحب ولدها إليها، فأبى سعد رضي اللّه عنـه، وصبرت هي ثلاثـة أيام لم تأكل ولم تشرب، ولم تستظل بظل، حتى خشي عليها، فأتى سعد النبي صلى الله عليه وسلم وشكا ذلك إليه، فأنزل اللّه تعالى هذه الآية والتي في لقمان والأحقاف [19] ، وساق الواحدي رحمه اللّه القصة بسنده [20] من طريق أبي يعلى [21] قال حدثنا أبـو خيثمـة. وهـو زهير بن حرب شيخ الإمام مسلم الذي أخرج القصة أيضا عنه بسنده عن سعد بن أبي وقاص رضي اللّه عنه قال: نزلت هذه الآية في... القصـة [22] . وجـاء في روايـة أن سعـدا رضي اللّه عنه قال لأمه: "لا تفعلي يا أمه، فإني لا أدع ديني هذا لشيء، قال فمكثت يوماً وليلة لا تأكـل، فأصبحت وقـد اشتـد جهدها، قال فلما رأيت ذلك قلت: تعلمي واللّه يا أمه، لو كانت لك مائة نفس فخرجت نفساً نفساً، ما تركت ديني هذا لشيء، إن شئت فكلي، وإن شئت فلا تأكلي، فلما رأت ذلك أكلت" [23] .

هذه القصـة الثابتـة في سبب نزول الآية تؤكد أن طاعة الوالدين الكافرين واجبة في المعـروف قال الحـافـظ ابن حجر رحمه اللّه بعد أن ذكر سبب النزول: "اقتضت الآية الوصية بالوالـدين، والأمر بطـاعتهـما، ولو كانا كافرين، إلا إذا أمرا بالشرك- أو بمعصية- فتجب معصيتهـما في ذلـك، ففي الآية بيان ما أجمل في غيرها" [24] ، وقد جاء في كتاب اللّه عز وجل ما قد يفهم منـه معارضة لقوله تعـالى: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} لاسيما إذا كان الوالدان كافرين، وذلك قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ} [25] الآية فالنص على الآباء في الآية مشعر بوجوب عدم الموادة للأبوين الكافرين، قال الشيخ محمد الأمين رحمه اللّه جواباً عن هذا الأمر: "الذي يظهر لي واللّه تعـالى أعلم: أنـه لا معـارضـة بين الآيتـين، ووجه الجمع بينهما أن المصاحبة بالمعروف أعم من الموادة، لأن الإنسان يمكنه إسداء المعروف لمن يوده ومن لا يوده، والنهي عن الأخص لا يستلزم النهي عن الأعم، فكأن اللّه حذر من الـوادة المشعـرة بالمحبة والموالاة بالباطن لجميع الكفار، يدخل في ذلك الآباء وغيرهم، وأمر الإنسان بأن لا يفعل لوالديه إلا المعروف، وفعـل المعروف لا يستلزم المودة، لأن المـودة من أَفعـال القلوب، لا من أفعـال أن الجوارح، ومما يدل لذلك إذنه صلى الله عليه وسلم لأسماء أن تصل أمها وهي كافرة [26] ، وقال بعض العلماء: إن قصتها سبب لنزول قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} " [27] الآية.

انتهى كلامـه رحمه اللّه [28] . وهو كلام جيـد يزول به ما قد يعكر فهم البعض.. وأقول: من العلماء الذين أشار إليهم رحمه اللّه، الواحدي فإنه أخرج بسنده [29] من طريق أبي يعلى- أنه قال- حدثنـا إبـراهيم بن الحجـاج [30] ، حدثنـا عبـد اللّه بن المبارك [31] ، عن مصعب بن ثابت [32] ، عن عامر بن عبد اللّه بن الزبير [33] ، عن أبيه [34] قال: قدمت قتيلة بنت عبد العزى على ابنتهـا أسـماء بنت أبي بكـر [35] بهدايا، ضباب، وسمن، وأقط، فلم تقبل هداياها، ولم تدخلها منزلها، فسألت لها عائشـة النبي صلى الله عليه وسلم عن ذلك فقال: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} الآية. فأدخلتها منزلها، وقبلت هداياها [36] . وإذا كانت لكتاب اللّه عز وجل عناية بالوالدين فإن السنة المحمدية لم تغفل أمرهما، فقد كان نبي الرحمة صلى الله عليه وسلم يؤكد على طاعـة الـوالـدين وبـرهما، تارة بالترغيب وأخرى بالترهيب، فمن الأول ما رواه عبد اللّه بن مسعـود رضي اللّه عنـه قال: "سألت النبي صلى الله عليه وسلم، أي الأعـمال أحب إلى اللّه عز وجل؟ قال: الصـلاة على وقتهـا، قال: ثم أي؟ قال: بر الـوالـدين قال: ثم أي؟ قال: الجهاد في سبيل اللّه. قال: حدثني بهن ولو استزدته لزادني " [37] . ويلاحظ أن رسول اللّه صلى الله عليه وسلم قدّم بر الوالدين على الجهاد في سبيـل اللّه الـذي هو من أكبر الحقوق العامة على الإنسان لأن حق الوالدين حق خاص ولـذلـك قال صلى الله عليه وسلم لرجـل قال له: "أجـاهد؟ قال: لك أبَوان؟ قال: نعم. قال: ففيهما فجاهد" [38] .

ومن الثاني قولـه صلى الله عليه وسلم: "إن من أكـبر الكبائر أن يلعن الرجل والديه، قيل: يا رسول اللّه، وكيف يلعن الـرجـل والـديـه؟ قال: يسب الرجـل أبـا الرجـل، فيسب أباه ويسب أمه" [39] . وما ذكر في الحديث فرد من أفراد العقوق، وإن كان التسبب في لعن الوالدين من الكبائر فالتصريح بلعنهما أشد. وقد فرقت السنة بين حق الأب والأم قال أبو هريرة رضي اللّه عنه: "جاء رجل إلى رسول اللّه صلى الله عليه وسلم فقال: يا رسول اللّه، من أحق بحسن صحابتي؟ قال: أمـك. قال: ثم من؟ قال: أمـك. قال: ثم من: قال: أمـك. قال: ثم من؟ قال: أبـوك" [40] . نقل الحـافـظ ابن حجر عن ابن بطال قوله: مقتضاه أن يكون للأم ثلاثة أمثال ما للأب من البر. قال: "وكأن ذلك لصعوبة الحمل، ثم الوضع، ثم الرضاع، فهذه تنفرد بها الأم وتشقى بها، ثم تشارك الأب في الـتربيـة، وقد وقعت الإشارة إلى ذلك في قوله تعالى: {وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} [41] فسوى بينهما في الوصاية وخصَ الأم بالأمور الثلاثة".

قال القرطبي: "المراد أن الأم تستحق على الولد الحظ الأوفر من البر، وتقدم في ذلك على حق الحب عند المزاحمة" [42] .

وقال عياض : "وذهب الجمهور إلى أن الأم تفضل في البر على الأب، وقيل: يكون برهما سواء. ونقله بعضهم عن مالك. والصواب الأول" [43]

قال الحـافـظ ابن حجـر: إلى الثاني ذهب بعض الشافعية- أي أنهما في البر سواء- لكن نقل الحـارث المحاسبي الإجماع على تفضيل الأم في البر [44] ، وفيه نظر والمنقول عن مالك ليس صريحاً في ذلك، فقد ذكره ابن بطال قال: "سئل مالك، طلبني أبي فمنعتني أمي؟ قال: أطـع أباك ولا تعص أمك". قال ابن بطال: هذا يدل على أنـه يرى برهما سواء كذا قال، وليست الدلالة على ذلك بواضحة [45] . هذا جزء مما ذكره الحافظ في هذا الموضوع ومن يرغب في الاستيعاب فعليه بمراجعة المصدر وليعلم أن السنة تزخر بالحث على بر الوالدين، ليس في حياتهما فحسب بل بعد موتهما، قال أبو أسيد الساعدي رضي اللّه عنه: "بينما نحن جلوس عند رسول اللّه صلى الله عليه وسلم، إذ جاء رجل من بني سلمة فقال: يا رسول اللّه، هل بقى من بر أبـوي شيء أبرهما به بعـد موتهما؟ فقال: نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما" [46] . وكـما أن الكتاب العزيز ربـط شكـر الـوالدين بشكر اللّه عز وجل، كـما تقدم بيانه، كذلك السنة النبوية ربطت رضى الوالدين برضى اللّه عز وجل، وسخطهما بسخطه عز وجل قال الترمذي رحمه اللّه: حدثنا أبو حفص عمر بن عل [47] ، حدثنـا خالـد بن الحـارث [48] ، حدثنا شعبة [49] ، عن يعـلي بن عطـاء [50] ، عن أبيـه [51] ، عن عبد اللّه بن عمرو [52] ، عن النبي صلى الله عليه وسلم قال: "رضى الرب من رضى الـوالـد، وسخـط الرب في سخـط الـوالـد" [53] . وقـد أكثرت السنة من التنويه بشأن الوالدين وعظم حقهما ، وكان رسول اللّه صلى الله عليه وسلم يؤكد ذلك في كل مناسبة. ولاشك أن من قصر في حق والـديـه لا يرجى منـه خير للإسلام ، ولا للمجتمـع، ولا للأمـة، جعلنا اللّه هداة مهتدين، ورزقنا بر الوالدين، والسير على نهج خير المرسلين.

الأحكـام

يؤخذ مما تقدم:

1- وجوب طاعة الوالدين، وبرهما، وصيانتهما.

2- تحريم عقوق الوالدين، والإساء إليهما.

3- أن حقهما أعظم الحقوق بعد حق اللّه عز وجل.

4- تحريم طاعتهما فيما حرم اللّه عز وجل.

[1] الآية (83) من البقرة.

[2] أستفيد هذا التوجيه من الفخر الرازي رحمه اللّه 13/232.

[3] الآية (14) من لقمان.

[4] الآية (83) من البقرة.

[5] الآية (36) من النساء.

[6] الآية (23) من الإسراء.

[7] الآية (15) من الأحقاف.

[8] صحيح البخاري مع الفتح 11/66.

[9] الآية (100) من يوسف.

[10] الآية (83) من البقرة.

[11] الآية (36) من النساء.

[12] الآية (15).

[13] الآية (23).

[14] الآية (14).

[15] الآية (8) من العنكبوت.

[16] الآية (15) من لقمان.

[17] أبو الحسن على بن أحمد الواحدي.

[18] الشمس.

[19] الآية (15).

[20] أسباب النزول صر 356.

[21] مسند أبي يعلى 2/116

[22] صحيح مسلم 3/1367 , 4/1877

[23] أسباب النزول ص 356 ,357 وانظر ابن كثير 3/445 والفتح 10/400

24 ] ] الفتح 10/401

[25] الآية(22)من المجادلة.

[26] أخرجه الإمام البخاري بسنده عن أسماء رضي الله عنها قالت:"قدمت علي أمي وهي مشركة في عهد رسول الله صلى الله عليه وسلم فاستفتيت رسول الله صلى الله عليه وسلم قلت:إن أمي قدمت وهي راغبة , أفأصل أمي ؟ قال:نعم , صلى أمك"(صحيح مع الفتح 5/233 )

[27] ألآية (8) من الممتحنة.

[28] مجلة الجـامعـة الإسلاميـة العدد الثاني السنة الرابعة شوال 1391 هـ ص 11-12 وله توجيه في كتابه دفع إيهام الاضطراب ص 292. وانظر كلام الحافظ (الفتح 5/233).

[29] أسباب النزول ص 450

[30] أبو إسحاق البصري ثقة، يهم قليلاً، مات سنة إحدى وثلاثين ومائتين أو بعدها.

[31] المروزي، ثقة ثبت فقيه، جمعت فيه خصال الخير، مات سنة إحدى وثـمانين ومائة.

[32] ابن أخي عامر شيخه، لين الحديث، وكان عابدا، مات سنة سبع وخمسين ومائة.

[33] أبو الحارث المدني، ثقة عابد، مات سنة إحدى وعشرين ومائة.

[34] عبد الله بن الزبير بن العوام، أول مولود في الإسلام بالمدينة، ولي الخلافة تسع سنين وقتل في ذي الحجة رضي اللّه عنه.

[35] زوج الزبير بن العوام، وهي ذات النطاقين، من كبار الصحابة، عاشت مائة سنة.

[36] مسند أبي يعـلي. أخـرجـه الواحدي بسنده من طريق أبي يعلى (الواحدي ص 488) ولم أجده في مسند أبي يعلي. وذكره صاحب مجمع الزوائد 7/126 ولم يعزه. وعزاه السيوطي في الدار المنثور الأبي يعلى.

[37] صحيح البخاريَ مع الفتح 10/ 400.

[38] أخرجه ا الإمام البخاري بسنده من حديث عبد اللّه بن عمرو (الصحيح مع الفتح10/403).

[39] أخرجه الِإَمام البخاري بسنده من حديث عبد الله بن عمرو أيضا (المصدر نفسه).

[40] أخرجه الِإمام البخاري بسنده من حديث أبي هريرة (الصحيح مع الفتح 10/ 401).

[41] الآية (14) من لقمان.

[42] نقل هذا عنه الحافظ في الفتح 10/ 401.

[43] المصدر السابق.

[44] أرى واللّه أعلم أنه يدل على عظم حق الأم في البر لا على التفضل فالأصل برهما جميعا، ولما كانت الأم أحوج لضعف المرأة أكد برها.

[45] الفتح 2/402.

[46] أخرجه أبو داود (5/352) وفي سنده علي بن عبيد مولى أبا أسيد مقبول .وأخرجه ابن ماجة عن شيخه علي بن محمد بسند أبي داود (ابن ماجه 2/1208)

[47] ابن مقدم ,وصف بالتدليس الشديد , انظر إتحاف ذوي الرسوخ ص 41 , مات سنة تسعين ومائة.

[48] أبو عثمان , الهجيمي , ثقة ثبت , مات سنة ست وثمانين ومائة.

[49] ابن الحجاج , أمير المؤمنين في الحديث , مات في حدود أربعين ومائة.

[50] العامري , ثقة , مات في سنة عشرين ومائة أو بعدها.

[51] عطاء , العامري ,الطائفي مقبول.

[52] ابن العاص رضي الله عنهما , أحد المكثرين ,وأحد الفقهاء , مات بالطائف .

[53] الجامع 4/310 وقد وقع خطاء (شعبة بن يعلى) والصواب ما أثبته انظر (التحفة 6/25) وأخرجه الحاكم من طريق أخرى عن شعبة 4 / 151.


 العدد 69-70 - أطيب النشر في تفسير الوصايا العشر

أطيب النشر في تفسير الوصايا العشر

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية

الجامعة الإسلامية المدينة المنورة

الوصيـة الثالثـة

قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} .

المناسبـة :

لعل المناسبة واضحة من السياق وأن اللّه عز وجل لما قرر في كتابه العزيز واجب الابن تجاه الـوالـدين أردف عز وجل بالوصية بالأبناء وبيان ما لهم من الحقوق كـما أوضح ما عليهم من الواجبات، وهذا تحقيق للموازنة بين الحقوق والواجبات.

البحث اللغـوي:

المفردات : الإملاق. فسرت هذه الكلمة بمعان عدة.

1 - أن المراد بالإملاق الفقر. قاله ابن عباس [1] .

2- الإنفاق. وقـد سألت امرأة ابن عباس، "أ أنفق من مالي ما شئت؟"قال: "نعم أملقي من مالك ما شئت" [2] . وذكر ابن عطية أن هذا ذكر عن علي رضي اللّه عنه [3] .

3- الإفسـاد [4] .

4- وقيـل الجـوع بلغـة لخم. وقيـل الإسـراف. وفعل أملق يكون قاصراً ومتعدياً،

يقال: أملق الرجل فهو مملق، إذا افتقر. فهذا اللازم، وأملق الدهر ما عنده. وهذا المتعدي [5] .

للإيضاح

قال تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ} الآية. أوصى الرب عز وجل عباده بعدم الإقدام على قتل الأولاد، ذكوراً كانوا أم إناثاً، لأن لفظ الولد يشمل الذكر والأنثى على حد سَواء، وقـد كان قتل الأولاد من أعـمال الجـاهلية ولاسيما البنات فحرم اللّه ذلك لأي سبب كان قال تعـالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ} [6] فالجـاهليـون كانوا يفعلون ذلك لأسباب عدة منها:

أ- الفقر الـواقع والحالّ بالوالدين. فقوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} يفيد هذا المعنى أي من أجل فقر حالّ بكم، ولذلك قدم رزق الوالدين على الأولاد، لأنهم تابعون لآبائهم في الرزق الحالّ [7] .

2- الفقر المتوقع مستقبلاً يؤيد هذا الفهم قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} [8] وهنا قدم رزق الأولاد على الآباء لتعلق رزقهم بالمستقبل وكثـيراًَ ما يكـون الآباء عاجزين عن الكسب، يحتاجون إلى أن ينفق عليهم فقـدم رزق الأولاد في مقام الخوف والخشية من عدم الكسب وقلة الرزق [9] .

3- الخوف من العار، وهذا خاص بالبنات. فقد كانوا يئدون البنات حماية للشرف، وبعداً عن السُّبة، لكنها وسيلة قاسية وظالمة، والغاية في الإسلام لا تبرز الوسيلة.

4- التدين، فقد ينحر الجاهلي ولده تقرباً إلى الآلهة. وقد يستدل له بأن عبد المطلب نذر حين لقي من قريش ما لقي لئن ولـد له عشـرة أولاد لينحـرن أحـدهم، لكن ذكـر ابن هشام أمرين يدفعان نهوض الاستدلال:

1- أن ابن هشـام رحمه اللّه قال: فيـما زعموا واللّه أعلم. هذه إشارة إلى عدم ثبوت القصة من وجه يعتمد عليه.

2- إن النذر كان للّه ولم يكن للآلهة كـما ورد في القصة [10] . وسواء ثبتت هذه الأسباب أولم تثبت فقد حرم اللّه عز وجل قتل الأولاد، في كتابه العزيز، وأكدت السنة النبوية المطهرة ذلـك التحـريم، وحـذرت من ذلك العمل الجاهلي أشد التحذير، وقد شرط اللّه عز وجل في بيعة النساء عدم قتل الأولاد قال تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ} [11] الآيـة ومما جاء في السنة الحـديث المتفق عليـه واللفـظ للبخـاري أن رسـول اللّه صلى الله عليه وسلم قال: "سألت أو سئل رسول الله صلى الله عليه وسلم، أي الذنب عند اللّه أكبر؟ قال أن تجعل للّه نداً وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولـدك خشيـة أن يطعم معك" الحـديث [12] وفي آخره، قال: ونزلت هذه الآية {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ} [13] تصـديقـاً لرسـول اللّه صلى الله عليه وسلم . وإن فيما ذكرنا غنية لطالب الحق المستفيد، وفيه عون بإذن اللّه للباحث المستزيد.

من الأحكـام

ا - الوصية تدل على تحريم قتل الأولاد.

2- يفهم منها وجوب الاعتماد على اللّه عز وجل في طلب الرزق.

3- قال القرطبي رحمـه اللّه: وقـد يستدل بهذا من يمنـع العـزل، لأن الـوأد يرفـع المـوجـود، والنسـل، والعـزل: منع أصل النسل، فتشابها، إلا أن قتل النفوس أعظم وزرا، وأقبح فعـلاً، ولـذلـك قال بعض علمائنـا: إنـه يفهم من قولـه صلى الله عليه وسلم: "ذلك الوأد الخفي" [14] الكـراهية لا التحـريم [15] والعزل: هو أن يفرغ الرجل ماءه خارج الرحم [16] . وقد اختلف العلماء في حكم العزل [17] .

1- الأئمة الثلاثة، أبو حنيفة ومالك وأحمد رحمهم اللّه يقولون بجواز العزل عن الحرة بإذنها، ويعـزل عن الأمـة بغير إذنها. واستـدلـوا على ذلـك بحديث أبي سعيد الخدريَ وحديث جابر رضي اللّه عنهما وما في معناهما [18] .

2- الإمام الشافعي رحمه اللّه ذهب إلى جواز العزل مطلقا، وبدون إذن.

3- ذهب ابن حزم إلى تحريم العزل مطلقاً مستدلاً بحديث جذامة بنت وهب عند مسلم [19] .

والراجح الجمع بين هذه الأقوال. يحمل المنع على كراهة التنزيه، والجواز على عدم التحريم ولا يعني الجواز عدم وجود الكراهة [20] .

[1] انظر الفتوحات 2/108، وفي الصحاح. الِإملاَق: الافتقار (2/ 512) وانظر اللسان 10/348.

[2] اللسان 10/348.

[3] ابن عطية 6/ 179.

[4] اللسان 10/348.

[5] انظر اللسان 10/348، والفتوحات 2/108.

[6] الآيتان (8، 9) من التكوير.

[7] المعلومات مستفادة من (الروح 8/ 47، والمنار 8/ 124).

[8] الآية (31) من الِإسراء.

[9] المنار 8/ 124.

[10] ابن هشام 1/98.

[11] الآية (12) من الممتحنة.

[12] الصحيح مع الفتح 8/492.

[13] الآية (68) من الفرقان.

[14] صحيح مسلم 2/1067

[15] القرطبي 7/132

[16 ] انظر تعريفه عند النووي (في الشرح 3/612 ) وانظر (الفتح 9/305 )

[17] انظر التفصيل (الفتح 9/305-310)

[18] انظر (الصحيح مع الفتح 9/305)

[19] صحيح مسلم 2/1067

[20] انظر (الفتح 9/305-310 وشرح النووي 3/612) وقد كان عثمان رضي الله عنه يكره لما فيه من إقلال النسل. (المحلى 10/7) وقد اختلف النقل عن عبد الله بن مسعود رضي الله عنه ( المصدر السابق ) وانظر (مصنف عبد الرزاق 7/144 , وسنن سعيد بن منصور 3/2/105 , البيهقي 7/231 ,والمغني 7/23, ومصنف ابن أبي شيبة 2/220-223 , ونيل الأوطار 6/210-222 ).


 العدد 69-70 - أطيب النشر في تفسير الوصايا العشر

أطيب النشر في تفسير الوصايا العشر

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية

الجامعة الإسلامية المدينة المنورة

الوصيـة الرابعة

قوله تعالى: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَن } َ .

المناسبـة :

إن المتأمـل للوصـايا الثلاث الأول يجد فيها عناية وتأكيداً على الطهارة المعنوية، ففي الوصية الأولى أوصى اللّه عز وجل بطهارة القلب من عبادة غيره، ومن كل شائبة تعكر صفو العقيدة مهما قل شأنها، وفي الوصية الثانية أوصى بطهارة الجوارح من الإساءة إلى الوالدين، وأمر بكبح كل جارحة بالإحسان الزائد على العدل، وفي الوصية الثالثَة أمر بطهارة الجوارح أيضـا من صفـة ذميمـة، مارسها الجـاهليون، فأكد الشرع على تحريمها، وأعلن قبحها، فالطهارة الأولى فيها حماية للفرد، والثانية والثالثة فيهما حماية للأسرة، وجاءت الوصية الرابعة شاملة لحـمايـة الفـرد والأسرة والمجتمـع، فالطهارة المعنـويـة قاعدة يقوم عليها صلاح الفرد والأسرة والمجتمع ومرتكزها إفراد اللّه عز وجل بالعبادة.

البحث اللغـوي:

أ- النحو : (ما ظهر) منصوب على البدل من الفواحش.

(ما بطن) عطف عليه.

ب- المفردات : الفواحش: جمع فاحشـة. وكـل شيء جاوز حده فهو فاحش [1] . والفحشاء والفاحشـة، ما عظم قبحـه من الأفعـال والأقوال [2] . والفاحشة، الزنا. وكل ما يشتد قبحه من الذنوب وكل ما نهى اللّه عز وجل عنه [3] .

وقد جاء في معنى الفواحش في هذه الآية خمسة أقوال:

1- أن ما ظهر: هو نكاح المحرمات والخمر، وما بطن الزنا. قاله سعيد بن جبير ومجاهد.

2- وقال الضحاك: ما ظهر الخمر، وما بطن الزنا.

3- وقـال ابن عبـاس والحسن والسـدي: إن الفـواحش الزنا، وما ظهر منه الإعلان به، وما بطن الإستسرار به.

4- قال قتادة إنه عام في الفواحش، وظاهرها علانيتها، وباطنها سرها [4] .

5- ذكر الماوردي في تفسير هذه الآية أن ما ظهر، أفعال الجوارح، وما بطن اعتقاد القلوب [5] . والأولى حمل الآية على العموم في هذا، وأنها كقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [6] ولا فرق بين الآثـام الظـاهرة والباطنة لذلك قال تعالى: {إِنَّ الَّذِينَ يَكْسِبُونَ الإثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} [7] . أي سواء كان ظاهراً أو باطناًَ، فالجزاء واقع لا محالة، مَا لم تقع التوبة، أو يحظ العبد بعفو ربه وكرمه [8] اللهم ارحمنا ووفقنا لصالح الأعـمال، وقنا سيئها، ومن تق السيئات يومئذ فقد رحمته.

الإيضاح

قوله تعالى: {وَلا تَقْرَبُوا الْفَوَاحِشَ} .

إن المتأمل لهذا النهي يجد أنه وقع بـين نهين:

النهي الأول: قولـه تعـالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ} .

والنهي الثـاني: قولـه تعـالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} وهو نهي عن القتـل مطلقاً. وقـد حاول بعض المفسرين أن يجد علة لذلك، لأننا إذا اعتبرنا المراد بالفواحش الزنا، فإنها بهذا المعنى جناية عظيمة وهي جناية على النسل، وقتل جميع الحقوق المرتبة عليه، فكأن ذلك في حكـم قتل الأولاد، وأولاد الزنـا في حكـم الأموات لاسيـما في الحقـوق المتعلقة بالنسل، وإذا كان قول النبي صلى الله عليه وسلم في العزل: "ذلك الوأد الخفي" منفراً عن هذه الصفة فلا ريب أن عقوبة الزاني ربـما تكون مضاعفة بهذا الاعتبار والله أعلم. وهذا المعنى تلمسه بعض المفسرين [9] .

أما إذا اعتبرنا العموم وهو ما نراه في هذا الموضوع فلا تظهر علة للتوسط المذكور وإنما هي محرمـات أوصى اللّه عبـاده باجتنابهـا، وإذا كانت الفـواحش ما عظم قبحـه من الأقوال والأعمال. ولاشك أن تجاوز ما حرم اللّه من الفواحش وأعظمها الشرك باللّه. والخطر كامن في تجاوز الحـدود وانتهاك الحرمـات أعـاذنـا اللّه من ذلـك. ولعـل التحذير من الاقتراب من الفواحش مبالغة في الزجر عنها لقوة الدواعي إليها، ومعلوم أن الاقتراب من الشهوة المحرمة يدعوا إلى اقترافها ومباشرة ما نهى اللّه عنه، وكم من إنسان ضعفت نفسه أمام شهوته، وحام حول الحمى فوقع فيه.

ومعنى الآية الكريمة : أن ما وصى اللّه به عباده عدم الاقتراب من الأعمال المؤدية إلى ما حرم اللّه والابتعـاد عن الخصال السيئة التي منها الزنا، واللواط، وقذف المحصنات، ونكـاح أزواج الآباء، وكـل ما سماه اللّه عز وجـل فاحشة، وجب الابتعاد عنه، فهو مما ثبتت شدة قبحه شرعاً وعقلاً، وقد كان الجاهليون يستقبحون الزنا، ويعدونه أكبر العار، ولاسيما إذا وقع من الحراير [10] ، وكان وقوعه منهن نادرا، وإذا كان الأمر كذلك، فمن شرفهم اللّه عز وجل بالشرع المحمـدي أولى بالعفة والنزاهة، بيد أن ذلك لم يحدث في الجاهلية علناً إلا في الإماء والجواري، فقد كانت المجاهرة منهن، في حوانيت ومواخير تمتاز بأعلام حمر، فيختلف إليَها الأرذلون منهم، أما الأشراف فلا يعلنون ذلك وقد يتخذون الأخدان سراً، قال الإمام الطبري رحمه اللّه: حدثني المثنى [11] قال: ثنا عبد اللّه بن صالـح [12] ، ثنى معاوية [13] ، عن على بن أبي طلحـة [14] ، عن ابن عباسِ قولـه: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} قال: "كانوا في الجاهلية لا يرون بالزنا بأساًَ في السر، ويستقبحونه في العلانية، فحرم اللّه الزنا في السر والعلانية" [15] . قوله تعالى: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} يفهم من هذا القول الكريم أن العبد لابد أن يراقب اللّه عز وجل ويحذر المحرمات في جميع أحواله وهذا معنى التقوى في قول رسول اللّه صلى الله عليه وسلم لابن عباس: "احفظ اللّه يحفظك، احفظ اللّه تجده تجاهك" الحديث [16] وأصـرح من هذا ما أخرجـه الـدارمي حيث قال: حدثنا أبو نعيم [17] ، ثنا سفيان [18] ، عن حبيب بن أبي ثابت [19] ، عن ميمون بن أبي شبيب [20] ، عن أبي ذر قال: قال رسول اللّه صلى الله عليه وسلم: "اتق اللّه حيث ما كنت، واتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن" [21] . وهذه الأحـاديث وما في معناها مع الآية الكريمة تؤكد ارتباط النفس بمراقبة اللّه عز وجل واستصحاب التقوى في السر والعلانية وهي الصفة المنجية كـما أخبر بذلك أنس رضي اللّه عنـه عن رسول اللّه صلى الله عليه وسلم قال: "ثـلاث منجيات خشية اللّه في السر والعلانية" الحديث [22] . ويكمن الخطر في حالة انفصال المراقبة عن النفس في وقت ما، فمثلاً إذا احترز الإنسان عن المعصية في الظاهر، ولم يحترز عنها في الباطن، علم أن الاحتراز في الظاهر ليس لأجل اللّه عز وجـل، فليست فيه طاعة ولا عبوديـة للّه، وإنما كان الاحتراز خوفاً من مذمّة الناس وذلك باطل، لأن من كانت مذمة الناس عنده أعظم وقعاً على نفسه من عقاب اللّه عز وجل فإنه يخشى عليه من الكفر، وأي حظر أعظم من أن يعرض الإنسان نفسه لهذا الذنب العظيم، وأي نقمة أشد من سخط اللّه، نعوذ باللّه من التهلكة ونعوذ باللّه من سخطه ونقمته.

أما من ترك المعصية ظاهراً وباطناً، فذلك دليل على أنه إنما تركها تعظيماً لحدود اللّه أن ينتهكها، وتنفيذاً لأمر اللّه عز وجل بالاجتناب في كل حال، وتحقيقًا لعبوديته للّه عز وجل. وخوفـًا من عقابـه [23] . ولئن كان كتاب اللّه عز وجل حرم الفواحش ما ظهر منها وما بطن فكذلك سنة رسول اللّه صلى الله عليه وسلم فقد أخرج الإمام البخاري بسنده عن عبد اللّه بن مسعود رضي اللّه عنه، عن النبي صلى الله عليه وسلم قال: "ما من أحد أغير من اللّه، من أجل ذلك حرم الفواحش" الحديث [24] . والأحاديث في هذا المعنى كثيرة ويكفي ورود هذا الحديث عن رسول اللّه صلى الله عليه وسلم وفي أصحِ الكتب بعد كتـاب اللّه. فحق على كل مسلم بالغ عاقل رشيد أن يجتنب ما حرم اللّه ظاهراً وباطناً، ويعلم أنه سيقف بين يدي اللّه عز وجل ويسأل عن هذه الوصية.

الأحكـام

من الأحكام المستفادة من هذه الوصية:

1- وجوب الابتعاد عما حرم اللّه ظاهرا وباطنا.

2- مراقبة اللّه عز وجل في كل حال خير معين على اجتناب المحرمات.

[1] الصحاح 2/ 225، وانظر اللسان 6/ 325.

[2] الراغب ص 374.

[3] ترتيب القاموس 3/ 425.

[4] الزاد 3/ 148.

[5] الماوردي 1/576.

[6] الآية (23) من الأعراف.

[7] الآية (120) من الأنعام.

[8] وممن ذهب إلى القول بالعموم الطبري 8/ 61 والرازي 13/233.

[9] انظر (الإرشاد 3/ 199).

[10] ولذلك أنكرت هند بنت عتبة أن تزني في الحرة حين طلب منها المبايعة على غرار ما جاء في آية الأحزاب (ابن كثير4/354).

[11] المثنى بن إبراهيم الآملي. صرح باسمه كاملاً في الأثر رقم 594 (1/437 النسخة المحققة) ولم أقف عليه مترجما.

[12] كاتب الليث، صدوق كثير الغلط، ثبت في كتابه، مات سنة اثنتين وعشرين ومائتين.

[13] الحضرمي، قاضي الأندلس، صدوق له أوهام، مات سنة ثمان وخمسين ومائة.

[14] مولى بن العباس. أرسل عن ابن عباس ولم يره، صدوق يخطئ، وهو من رجال مسلم. مات في سنة ثلاث وأربعين ومائة وانظر (ابن معين ص ه 8) والمصادر التي أحيل عليها.

[15] الطبري 8/ 61 وأخرجه بسنده موقوفاً على الضحاك، ومن طريق أخرى موقوفاً على قتادة.

[16] أخرجـه الترمذي وقال: هذا حديث حسن صحيح 4/667، وفي السند ابن لهيعة وليس بقادح لأنه مقرون بالليث بن سعد، وروى عنهما عبد اللّه بن المبارك. وأخرجه أحمد من طريق ليث وحده (المسند 1/293).

[17] الفضل بن دكـين، من كبار شيوخ البخاري، ثقة ثبت.

[18] الثوري، الحجة، الفقيه، قال البخاري: ما أقل تدليسه. انظر (التبيين ص 27).

[19] ثقة، فقيه جليل، وصف بكثرة التدليل والإرسال. (المصدر السابق).

[20] الربعي، صدوق، كثير الإرسال، مات سنة ثلاث وثمانين.

[21] الدارمي 2/231 وانظر المصادر التي أحيل عليها في التعليق.

[22] ذكره الشيخ الألباني في صحيح الجامع الصغير 3/64.

[23] انظر الرازي 13/233

[24] الصحيح مع الفتح 13/383، وانظر (صحيح مسلم 4/2113).


 العدد 69-70 - أطيب النشر في تفسير الوصايا العشر

أطيب النشر في تفسير الوصايا العشر

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية

الجامعة الإسلامية المدينة المنورة

الوصيـة الخامسـة

قوله تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} .

المناسبـة :

قد يتلمس الباحث ما يربـط به بين المعاني أو الأوامر أو النواهي، وقد يكون ما يصل إليه أمراً واضحـاً يتأيد بالأسلوب والمقام، وقد يكون فيه تكلف وبعد. ولعل الناظر في هذه الوصايا الكريمة يجد أن اللّه عز وجل حرم قتل القلوب بعبادة غير اللّه عز وجل، أيَّ نوع كان من أنواع العبادة، وصان بعـد ذلك الوالدين وحماهما من جهل الجهلاء، وحماقة السفهاء، فالإساءة إليهما أو إلى أحدهما قتل للراوبط الأسرية، وقضاء على الإحسان الذي أمر اللّه به، ثم أحكم علاقة الأباء بالأبناء، ورسم حدوداً لا يجوز لأي من الأبوين تجاوزها، وصرح عز وجل بتحـريم قتل الأولاد، لأن قتلهم قتل للمجتمعات، وقضاء على تتابع الأجيال، ويدخل في هذا الفساد ارتكاب الزنا فهو يقتل المجتمعات حساً ومعنى. وتلا ذلك النهي عن قتل النفس عامة، وهـذا العمـوم يوحي بتضمن ما سبق، فإن كل قتلٍ فردي إنما يقع على جنس النفس في عمومه، يؤيد هذا الفهم قولـه تعـالى: { مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً...} [1] الآي ة. فالاعتداء إنـما يقع على حق الحياة ذاتها، وعلى النفوس البشرية في عمومها، والآية الكريمة دليل على أن اللّه عز وجل كفل حرمة النفس ابتداء [2] .

البحث اللغـوي:

أ- في النحـو : قوله: (إلا بالحق) استثناء مفرع ولعله من أحد ثلاثة أمور:

1- من أعم الأحـوال، أي لا تقتلوهـا في حال من الأحـوال، إلا حال ملابستكم الحق، الذي هو أمر الشرع بقتلها.

2- أومن أعم الأسباب، أي لا تقتلوها بسبب منِ الأسباب إلا بسبب الحق.

3- أومن أعم المصادر، أي لا تقتلوها قتلاً إلا قتلاًَ كائناً بالحق.

وقد رجح في الفتوحات أن قوله: {إِلا بِالْحَقِّ} مفعول مطلق، أي إلا القتل المتلبس بالحق [3] .

قولـه : {ذَلِكُمْ} إشارة إلى الوصايا المتقدمة. والكاف والميم: للخطاب، ولا حظّ لهما من الإعراب.

قوله : {النَّفْسَ} أي جنس نفس الإنسان، فالألف واللام لتعريف الجنس، كقولهم:

أهلك الناس حب الدرهم والدنيا. واللّه عز وجل يقول: {إِنَّ الإنْسَانَ خُلِقَ هَلُوعاً} [4] فالمراد الجنس.

الضمير في قوله: {وَصَّاكُمْ} محله النصب، لأنه ضمير موضوع لمخاطبة الجمع.

وفى وصى ضمـير تقـديره: هو، فاعل يعود على لفظ الجلالة أي: وصىّ اللّه تعالى عباده بذلك.

ب- ا لمفردات:

الحق: واحد الحقوق، هو ضد الباطل [5] .

تعقلون : من العقل، والمراد في الآيـة العلم [6] الذي يستفيده الإنسان من التأمل في هذه الوصايا.

الإيضـاح

إن المتأمل للآيـة الكـريمة يجد أن قتل النفس المحرمة من جملة الفواحش، وقد أفرده رب العزة فهو من باب ذكر الخاص بعد العام، وقد أجاب العلماء رحمهم اللّه عن هذا منهم الإمام الـرازي رحمـه اللّه قال: اعلم أن هذا داخـل في جملة الفواحش، إلا أنه أفرده تعالى بالذكر، لفائدتين:

1- أن الإفراد بالذكر يدل على التعظيم، والتفخيم كقوله تعالى: {وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ } [7] .

2- أن الفواحش لا يستثنى منها فلا يقال: لا تقربوا الفواحش إلا بالحق. وهو وارد في القتـل فجاء إفراده لفرض الاستثناء أيضا [8] وإذا تدبر الإنسان كتاب اللّه عز وجل يجد بكثرة ورود النهي عن هذه المنكـرات الثلاث متتابعاً، النهي عن الشرك، والنهي عن الزنا، والنهي عن قتل النفس ولعـل في هذا توجيهاً للأنظار إلى أن هذه الأمور الثلاثة تشترك في صفة القتل، فإذا نظرنا إلى جريمة الشرك نجد أنها قتل للقلوب وإماتة للفطرة التي فطر اللّه الناس عليها. فالقلوب التي لا تعيش على التـوحيد قلوب ميتة، قد قضي على ما فيها من فطرة يؤيـد هذا الفهم قوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [9] الآية . فليس المراد موت الأجساد بخروج الأرواح منها، بل المراد موت القلوب بخلوهـا من نور الحق، وبرهـان الشرع، والشرع لا يقوم إلا على اعتقاد سليم وبرهـان قويم. وجريمـة الزنا قتل للجماعة حساً ومعنىً، فالجماعة التي تشيـع فيها الفاحش جماعة ميتة معنوياً من حيث عدم وجود الغيرة التي من أعظم الأسباب في حماية المجتمع من هذا الوباء القاتل ولذلك وصف بها النبي ربه عز وجل فقال: "ما من أحد أغير من اللّه عز وجل" [10] فإذا قتلت الغيرة في الجـماعة استشرى الخطر، وعم البلاء، أما قتلها حساً فإن مصيرها إلى الفناء والدمار لا محالة لاندفاعها خلف هذه الشهوة المحرمة حتى بلغت مستوى الدواب بل هم أضل سبيلا. وقد جاء في بلاغات الإمام مالك عن ابن عباس أنه قال: "… ولا فشا الزنا في قوم قط إلا كثر فيهم المَوت..." [11] قال ابن عبد البر: "قد رويناه متصلاً عنه، ومثله لا يقال بالرأي" [12] . ويؤيد قولـه هذا أن ابن ماجة قال: حدثنا محمود بن خالـد الـدمشقي [13] ، حدثنا سليمان بن عبد الرحمن أبو أيوب [14] ، عن ابن أبي مالك [15] عن أبيه [16] عن عطاء بن أبي رباح [17] ، عن عبد اللّه بن عمر قال: أقبل علينا رسول اللّه صلى الله عليه وسلم فقال: "يا معشر المهاجرين، خمس إذا ابتليتم بهن، وأعوذ باللّه أن تدركـوهن، لم تظهر الفاحشة في قوم قط حتى يعلنوا بها، إلا فشا فيهم الطاعون والأوجـاع، التي لم تكن مضت في أسلافهم الذين مضوا..." [18] الحد يث. وله شاهد من حديث ميمونة أخرجه الإمام أحمد رحمه اللّه [19] . وفي نظري أن هذا الخبر لا يقل عن درجـة الحسن لغـيره وأنه كـما قال ابن عبد الـبر رحمه اللّه: "مثله لا يقال بالرأي"، والواقع يؤيـده بعـد مضي أكثر من ألف وأربعـمائة سنة، يظهر الوباء الذي لم يعهد من قبل، ويهدد العـالم الـذي فشـا فيه الزنا ولا ريب أنه الموت الذي ذكره ابن عباس وهوا لطاعون الذي ذكره ابن عمر من قول رسول اللّه صلى الله عليه وسلم وهو العقاب الذي ذكره الإمام أحمد من حديث ميمونة رضي اللّه عنها، وهو (الإيدز) [20] كـما يسميه عالم الحضارة اليوم، فهل آن الأوان لأبناء الإسلام أن يرجعوا إلى حمى الإسلام فيحتموا به من قتل القلوب والمجتمعات. وجاء النهي الثالث يحرم الاعتداء على جنس النفس البشرية يجعل قتلها بغير حق فاحشة عظيمة وكبيرة، يعاقب اللّه عليها بأشد العقاب، ولـذلـك أجمـع المسلمون على تحريم القتل بغير حق اعتمادا على كتاب اللّه عز وجل وسنة رسوله صلى الله عليه وسلم، فاللّه عز وجل يخاطب عباده في هذه الوصية بأن لا تقتلوا النفس التي حرم قتلها بالإسلام، أو عقد الذمة، أو العهد، أو الاستئمان، فيدخل في عموم النفس كل أحـد إلا الحـربي، ففي هذه الـوصيـة حرم قتـل النفس عامة. وكـذلك في قوله تعـالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً} [21] . وأكد على النفس المؤمنة تكريماً لها وتنويها بشأنها وإلا فهي داخلة في العموم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً} [22] الآيـة وقـال تعـالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [23] . كـما نصت السنـة المطهرة على تحريم قتل المعاهد، تنويهاً بمبـادئ الإسلام، وتربية لأمة الإسلام على حفظ العهود والمواثيق والعهد يشمل الأمرين السابقـين، عقـد الـذمة، والاستَئـمان، قال رسول اللّه صلى الله عليه وسلم: "من قتل نفساً معاهداً لم يرح رائحـة الجنـة، وإن ريحها ليـوجـد من مسيرة أربعين عاما" [24] . وأخرج الترمذي بسنده من حديث أبي هريرة، عن النبي صلى الله عليه وسلم قال: "ألا من قتل نفسا معاهداً له ذمة اللّه وذمة رسوله، فقـد أخفـر بذمة اللّه، فلا يرح رائحـة الجنـة، وإن ريحها ليوجد من مسيرة سبعين خريفا". قال: "حديث أبي هريرة حديث حسن صحيح" [25] . وهذا غيض من فيض.

قوله: {إِلا بِالْحَقِّ} .

المراد به ما يبيح قتل النفس التي حرم اللّه قتلها شرعاً. ومنه المذكور في الأسباب الآتية:

1- النفس بالنفس قال تعـالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [26] الآية وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [27] .

2- الـوقـوع في الزنـا بعد الإحصان. وقد جاء في كتاب اللّه عز وجل مما بقي حكمه ونسخت تلاوتـه "الشيـخ والشيخـة فَأرجموهما البتة" [28] يعني إذا زنيـا فذاك عقابهما وجاء في الحـديث المتفق عليـه أن النبي صلى الله عليه وسلم قال: "لا يحـل دم إمرىء مسلم يشهد أن لا إله إلا اللّه، وأني رسول اللّه إلا بإحدى ثلاث، الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" [29] .

3- المرتد عن الدين، التارك لجـماعة المسلمين. كـما ورد في الحديث آنفا.

4- المحاربون لشـرع اللّه الذين يسعون بالفساد في الأرض. ومنهم قطاع الطرق، ومـا يسمون بالإرهابيين اليوم، والساطون على أعراض الناس، ودمائهم، وأموالهم. قال تعالى: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ} [30] الآية .

ثم إنـه تعـالى لما بين أحـوال هذه الوصايا الخمس أتبع ذلك اللفظ الذي يقرب إلى القلوب القبـول فقال: {ذَلِكُمْ وَصَّاكُمْ بِهِ} لما فيه من الشمول للأمر والنهي، ولما فيه من اللطف والرأفـة، كل ذلـك ليكـون القلب أقرب إلى القبـول، ثم أتبعـه عز وجـل بقوله: {لَعَلَّكُمْ تَعْقِلُونَ} ولعل هنا ليست على بابها، أي لكي تعقلوا فوائد هذه الوصايا في الدين والدنيا. ومن تأمل قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ} يجد أن استخدام اسم الإشارة للبعيد له دلالة تنبئ عن عظمـة هذه الـوصايا وبعـد ما ترمي إليه من إصلاح الدين والدنيا، وما فيها من الحكم والأحكام الإلهية التي تضمنت الكمال المطلق في الهداية والتوجيه، وإصلاح الإنسانية في كل زمان ومكان إلى أن يرث اللّه الأرض ومن عليها.

ولما كانت الوصية الخامسة تنهى عن القتل بغير حق فإنه يحسن الكلام عن القتل وأقسامه.

إن الدارس لهذه القضية يجد أن الأكثرين من العلماء يرون القتل أقساماً ثلاثة:

1- العمد 2- شبه العمد 3- الخطأ.

وممن يرى هذا التقسيم عمر بن الخطاب، وعلي بن أبي طالب رضي اللّه عنهـما ولهـما فيـه قضـاء [31] وبـه قال الشعبي، والنخعي، وقتادة، والثوري، والإمام الشافعي،ِ والإمام أحمد، وأهل العراق، وأصحاب الرأي رحم اللّه الجميع، ونقل عن الإمام مالك رحمه اللّه أنه أنكر شبه العمـد وقال: "ليس في كتاب اللّه عز وجل إلا العمد، والخَطأ"، فهو لا يعمل بشبه العمد، وجعله من قسم العمد. وحكى عنه مثل قول الجـماعة [32] .

ويؤيد ما ذهب إليه الجمهور ما أخرجه أبو داود وقال: حدثنا سليمان بن حرب [33] ومسدد [34] قالا: حدثنا حماد [35] ، عن خالد [36] ، عن القاسم بن ربيعة [37] ، عن عقبة بن أوس [38] ، عن عبد اللّه بن عمرو أن رسول اللّه صلى الله عليه وسلم قال: "… ألا إن دية الخطأ شبه العمد، ما كان بالسوط والعصا، مائة من الإبل، منها أربعون في بطونها أولادها" [39] . وهذا الحديث الذي لا يقل عن درجـة الحسن نص يصد ما نقل عن الإمام مالك رحمه اللّه من إنكاره شبه العمد، وقد زاد أبو الخطاب قسماًَ رابعاًَ، وسماه (ما أجري مجرى الخطأ) نحو أن ينقلب نائم على شخص فيقتله، أو يقع عليـه من علو، ومنـه القتل بالسبب، كحفر البئر، ونصـل السكين، ومنه قتـل غير المكلف، فقـد أجري مجرى الخطأ، وإن كان عمداً، لكن هذه الصـورة التي ذكـرها أبو الخطاب رحمه اللّه هي عن الأكثرين من قسم الخطأ، لأن صاحبها ليس من أهل القصد الصحيح، ولذلك أعطوه حكم الخطأ لأنه خطأ في الواقع. ويحسن في هذه العجالة إعطاء فكرة مبسطة عن كل قسم.

1- العمـد : هو أن يقصـد شخـص قتـل آخر بما يراه قاتـلا في العـادة كالسيف، والخنجر، والطلقات النارية وغيرها من الأمور القاتلة. وهذا القسم ثبت بكتاب اللّه عز وجل قال اللّه تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} [40] الآية .

2- شبه العمد : هو أن يقصـد شخـص ضرب آخر بـما لا يقتـل غالباً، إما لقصد العدوان عليه، أو لقصد التأديب له فيسرف فيه، ويتجاوز الحد المعقول في ذلك، كالضرب بالسوط، والعصا، والحجر الصغير ونحو ذلك.

وهـذا القسم ثبت بسنـة رسول اللّه صلى الله عليه وسلم. فقد ذكرنا آنفاً حديث عبد اللّه بن عمرو بن العـاص رضي اللّه عنهـما أن رسـول اللّه صلى الله عليه وسلم قال: "ألا إن ديـة الخطأ شبـه العمـد، ما كـان بالسـوط، والعصـا، مائة من الإبل، منها أربعون في بطونها أولادها" [41] . وقد قضى فيه رسول اللّه صلى الله عليه وسلم فقـد أخـرج الإمـام البَخـاري بسنـده من حديث أبي هريرة رضي اللّه عنـه قال: "اقتتلت امرأتان من هذيـل فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى النبي صلى الله عليه وسلم فقضى أن ديـة جنينهـا غرة، عبـد أو وليدة، وقضى أن ديـة المـرأة على العاقلة" [42] . فاعتبره صلى الله عليه وسلم شبه عمد إذ أوجب الدية على العاقلة، ولو اعتبره عمداً لما حملت العـاقلة الـديـة، لأنها لا تحمـل العمد. وقال أبو داود: حدثنا محمد بن يحي بن فارس [43] ، حدثنا محمد بن بكار بن بلال العاملي [44] ، أخبرنا محمد- يعنى ابن راشد [45] - عن سليمان- يعني ابن موسى [46] - عن عمر وبن شعيب [47] ، عن أبيـه [48] ، عن جده [49] ، أن النبي صلى الله عليه وسلم قال: "عقل شبه العمد مغلظ، مثل عقل العمد، ولا يقتل صاحبه" [50] . فهذه نصوص من السنة صحيحة تثبت شبه العمد، خلافاًَ لما نقل عن الإمام مالك رحمه اللّه.

3- الخطـأ : هو أنٍ يفعل الشخـص فعلاً لا يريد به الاعتداء علىِ أحد من البشرِ فيخطئ هدفه ويصيب إنساناً فيقتله، مثاله. أن يرمي صيداً فيصيب إنساناًَ، أو يلقي شيئاًَ فيقع على مارٍ، أو يقود سيارة فيعترضه شخـص فيدهسه ونحو ذلك.

والخطأ على قسمين أيضاً:

1- أن يفعـل الشخـص ما يجوز له فعله مما سبقت الإشارة إليـه ونحـو، فيؤل ذلك إلى إتلاف إنسان حر، مسلماً كان أو كافراً.

2- أن يكـون في أرض العدو فيقتل من يظنـه كافرا. فيصبح المقتول مسلماً. فهذا قسم من الخطأ وإن كانت الصورة صورة عمد لعدم قصد قتل المسلم. وقد ثبت القتل الخطأ بكتاب اللّه عز وجل قال اللّه تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} [51] الآية . وهذه التقسيمات مستفادة من المغني والشرح الكبير [52] .

5- الامتناع عن أداء حق واجب الأداء من حقوق اللّه عز وجل ومنه الزكاة مثلاً فإن أبـا بكر رضي اللّه عنـه لم يتردد في قتال مانعي الـزكـاة، بل أخذ ذلك بحزم وشدة، أخرج الإمام البخاري بسنده من حديث أبي هريرة رضي اللّه عنه قال: "لما توفي رسول اللّه صلى الله عليه وسلم، وكَان أبو بكر رضي اللّه عنه [53] ، وكفر من كفر من العرب، فقال عمر رضي اللّه عنه [54] : كيف تقاتل الناس وقد قال رسول اللّه صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه، فمن قالهـا فقـد عصم مني ماله ونفسه إلا بحقه، وحسابه على اللّه". فقال [55] : "واللّه لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، واللّه لو منعوني عناقاً كانوا يؤدونها إلى رسول اللّه صلى الله عليه وسلم لقاتلهم على منعها، قال عمر رضي الله عنه: فو اللّه ما هو إلا أن قد شرح اللّه صدر أبي بكر رضي اللّه عنـه، فعـرفت أنـه الحق" [56] . وهذا مما سنه أبو بكر رضي اللّه عنه ووافقه أصحـاب رسـول اللّه صلى الله عليه وسلم، وسـرعـان ما شرح اللّه صدر عمر رضي اللّه عنه وعرف أنه الحق، ونحن مأمورون بإتباع الخلفاء الراشدين قال أبو داود رحمه اللّه: حدثنا أحمد بن حنبل، حدثنا الـوليد بن مسلم، حدثنا ثور بن يزيد [57] قال: حدثني خالد بن معدان [58] قال: حدثني عبد الرحمن بن عمرو السلمي [59] ، وحجر بن حجر [60] قالا: أتينا العرباض بن سارية [61] ، وهو ممن نزل فيه { وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ} [62] فسلمنا وقلنا: "أتيناك زائرين، وعائدين، ومقتبسين"، فقال العرباض: "صلى بنا رسول اللّه صلى الله عليه وسلم ذات يوم، ثم أقبل علينا، فوعظنا موعظة بليغة، ذرفت منها العيون.."فذكر الحديث وفيه "فعليكم بسنتي وسنة الخلفاء المهديين الراشدين، تمسكوا بها وعضوا عليها بالنواجذ .." [63] .

6- قد يجب قتال غير من سلف ذكرهم. وذلك في أحوال كمن قصد قتل رجل، أو أخـذ مالـه، أو الاعتداء على عرضه، فيجوز قتله على سبيل الـدفـاع عن النفس والمال والعرض يؤيد هذا ما أخرجه الإمام البخاري بسنده من حديث عبد اللّه بن عمر رضي الله عنهـما قال: سمعت رسول اللّه صلى الله عليه وسلم يقـول: "من قتل دون ماله فهو شهيد" [64] وأخرجه الإمام الترمذي وزاد في رواية: "ومن قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد، ومن قتل دون أهله فهو شهيد" قال الترمذي: "هذا حديث حسن صحيح" [65] . قال النووي رحمه اللّه: "فيـه جواز قتل من قصد أخـذ المال بغير حق، سواء كان المال قليلاً أو كثيراً، وهو قول الجمهور، وشذ من أوجبه"، قال ابن المنذر: والذي عليه أهل العلم أن للرجل أن يدفع إذا أريد ظلماً، بغير تفصيل، إلا أن كل من يحفظ عنه من علماء الحديث كالمجمعين على استثناء السلطان للآثار الواردة بالأمر بالصبر على جوره، وترك القيام عليه. قال ابن بطال: "إنما أدخل البخاري هذه الترجمة في هذه الأبواب ليبين أن للإنسان أن يدفع عن نفسه، وماله ولاشيء عليه، فإنه إذا كان شهيداً إذا قتل في ذلك فلا قود عليه، ولا دية إذا كان هو القاتل" [66] . ويؤيد هذه الأقوال ما أخرجه الإمام مسلم بسنده من حديث أبي هريرة قال: جاء رجل إلى رسول اللّه صلى الله عليه وسلم فقال: يا رسول اللّه: "أرأيت إن جاء رجل يريد أخذ مالي؟ قال: "فلا تعطه مالك"قال: أرأيت إن قاتلني؟ قال: "قاتله"قال: أرأيت إن قتلني؟ قال: "فأنت شهيد"قال: أرأيت إن قتلته؟ قال: "هو في النار" [67] قال الترمذي رحمه اللّه: "وقد رخص بعض أهل العلم للرجل أن يقاتل عن نفسه وماله"، وقال ابن المبارك: "يقاتل عن ماله ولو درهمين" [68] . وإذا كان هذا مقابل المال الذي يمكن تعويضه، فلا ريب أنه آكد مقابل النفس والعرض والدين، فإن النفس إذا تلفت لا يمكن تعويضها، والعرض إذا خدش لا يمكن جبره، والدين فوقهما، ولا يليق بالمسلم أن يستسلم ويكون جباناًَ وفي مقابل أعز ما يملك نفسه ودينه وعرضه. فيكون الصائل المعتدي إذا بلغت مقاومته حد قتله فإنه مباح الدم لا قود فيه ولا دية، وهذا هو الحق إن شاء اللّه. والحاصل أن الأصل في قتل النفس الحرمة، وحله لا يثبت إلا بدليل منفصل كما جاء في كتاب اللّه وسنة رسوله صلى الله عليه وسلم.

الأحكـام

قوله تعالى: {لَعَلَّكُمْ تَعْقِلُونَ} .

قال الرازي رحمه اللّه معللاً سبب ختم الآية بهذا: "لأن التكاليف الخمسة المذكورة في الآية (هذه) أمور ظاهرة جلية فوجب تعقلها وتفهمها" [69] .

دلت الـوصية الكـريمة على تخريم قتل النفس المعصومة بالإسلام أو بعقد الذمة إلا بحق يوجب ذلـك. وهـذا أمر مجمع عليه بين أمة الإسلام، فإن فعله إنسان متعمداً فسق، وأمره إلى اللّه عز وجل إن شاء عذبه، وإن شاء عفا عنه، وتوبته مقبولة في قول أكثر أهل العلم.

[1] الآية (32) من المائدة.

[2] هذا المعنى مستفاد من (الظلال 424/3)

[3] انظر (الإرشاد 3/ 199، والفتوحات 2/ 09 1).

[4] الآية (19) من المعارج.

[5] انظر (الصحاح 1/ 281 واللسان 0 1/ 49. والمفردات ص 341)

[6] انظر (الآية 98 من البقرة).

[7] انظر (ترتيب القاموس 3/ 277. والمفردات ص 341)

[8] الرازي 13/233.

[9] الآية (122) من الأنعام.

[10] الصحيح مع الفتح 13/383، وصحيح مسلم 4/2113.

[11] الموطأ 2/460.

[12] قاله محمد فؤاد تعليقاً على المصدر السابق. ولا أراه إلا في التمهيد. و لم أقف عليه.

[13] ثقة، مات سنة سبع وأربعين ومائتين.

[14] صدوق يخطئ من رجال البخاري مات سنة ثلاث وثلاثين ومائتين.

[15] خالد بن يزيد بن عبد الرحمن ضعيف، مع كونه فقيهاً، قد اتهمه ابن معين، مات سنة خمس وثمانين.

[16] يزيد بن عبد الرحمن بن أبي مالك، صدوق ربما وهم، مات سنة ثلاثين ومائة أو بعدها.

[17] ثقة، كثير الإرسال، مات سنة أربع عشرة ومائة.

[18] ابن ماجه 2/ 1332.

[19] المسند 6/ 333.

[20] وباء هذا العصر نتيجة الخروج عن الآداب الإسلامية. والإنسانية والانحطاط إلى مستوى الحيوان بل أدنى من ذلك وقد نشرت جريدة الشرق الأوسط في عددهـا 3413 الصادر في يوم السبَت 08/8/1408 هـ أن عدد الإصابات بهذا الوباء والذي تم إبلاغ منظمة الصحة العالمية بها وصل إلى 85273 إصابة في العالم. وما خفي أعظم.

[21] الآية 33 من الإسراء.

[22] الآية (92، 93) من النساء.

[23] الآية (92، 93) من النساء.

[24] الصحيح مع الفتح 12/259.

[25] الجامع 4/ 20.

[26] الآية (45) من المائدة.

[27] الآية (179) من البقرة.

[28] انظر (الموطأ 2/ 824).

[29] انظر (الصحيح مع الفتح 12/ 201 وصحيح مسلم 3 / 1302).

[30] الآية (33) من المائدة. ولتمام الفائدة انظر (الرازي 13/233).

[31] انظر سنن أبي داود 4 /685.

[32] المغني مع الشرح الكبير 9 / 322.

[33] البصري، إمام حافظ ثقة، مات سنة أربع وعشرين ومائتين.

[34] ابن مسرهد، البصري، ثقة، حافظ، أول من صنف المسند مات سنة ثمان وعشرين ومائتين.

[35] ابن زيد، البصري، ثقة، ثبت فقيه، مات سنة تسع وسبعين ومائة.

[36] ابن مهران، الحذاء، ثقة، يرسل، من كبار الخامسة.

[37] ابن جوشن، البصري، ثقة، من الثالثة.

[38] البصري، صدوق من الرابعة.

[39] أبو داود 4/ 711-712.

[40] الآية (93) من النساء.

[41] أخرجه أبو داود 4/ 711-712.

[42] الحديث متفق عليه وهذا لفظ البخاري (الصحيح مع الفتح 12/ 252).

[43] الذهلي، ثقة، حافظ، جليل، مات سنة ثمان وخمسين ومائتين.

[44] صدوق، مات سنة ست عشرة ومائتين.

[45] المكحولى، صدوق يهم، مات بعد ستين ومائة.

[46] الأموي، الأسدق، صدوق فقيه، في حديثه بعض لين، من الخامسة.

[47] ابن محمد بن عبد الله بن عمرو بن العاص، صدوق، مات سنة ثمان عشرة ومائة.

[48] شعيب بن محمد، صدوق، من الثامنة.

[49] عبد الله بن عمرو بن العاص رضي الله عنه.

[50] سنن أبي داود 4/ 694.

[51] الآية (92) من النساء.

[52] 9/ 338.

[53] يعني خليفة بعد رسول الله صلى الله عليه وسلم.

[54] مخاطباً أبا بكر رضي اللّه عنه لما أمر بقتال المرتدين والمانعين للزكاة.

[55] أبو بكر رضي الله عنه،

[56] انظر (الصحيـح مع الفتـح 3/ 262، 322، 2 1/ 275، 13/ 250، )غير أنـه قال (عقالا) ولمزيـد الفائدة انظر (البداية والنهاية 6/ 311).

[57] أبو خالد، الحمصي، ثقة.

[58] أبو عبد الله، الحمصي، ثقة، يرسل كثيرا.

[59] كلاهما مقبول، وتابعهما يحي بن أبي المطاع وهو صدوق، أخرج حديثه ابن ماجة 1 /15 وهو عند الترمذي من طريق السلمي وحده (الجامع 5/ 44).

[60] كلاهما مقبول، وتابعهما يحي بن أبي المطاع وهو صدوق، أخرج حديثه ابن ماجة 1 /15 وهو عند الترمذي من طريق السلمي وحده (الجامع 5/ 44).

[61] صحابي من أهل الصفة.

[62] الآية (92) من التوبة.

[63] أبو داود 5 /13-15.

[64] الصحيح مع الفتح 5 /123 وأخرجه الإمام مسلم 1 /125.

[65] الجامع 4 /29-30 وأخرجه أبو داود 5 /128وهو عند النسائي وأبن ماجة.

[66] ذكر هذه النقول الحافظ في الفتح5 /124.

[67] صحيح مسلم 1/124.

[68] الجامع 4/ 29.

[69] الرازي 13/ 235.


 العدد 69-70 - استِدْرَاكَاتٌ عَلَى كِتَاب

استِدْرَاكَاتٌ عَلَى كِتَاب

تَارِيخِ التّرَاثِ العَرَبِيِّ

فِي كُتُبِ التّفسِيرِ

للدكتور حكمت بشير ياسين

أستاذ مساعد بكلية القرآن الكريم

(القسم الثاني)

كتب القرن الثاني الهجـري

13 [1] – تعليقة على تفسير (فسبحان الله): لأبي حنيفة النعمان بن ثابت التميمي ت 105هـ

منه نسخة في عموجة حسين باشا في إسطنبول في مجموع برقم 454 [2] .

14- التفسير: لأربدة أو أربد التميمي البصري من تلاميذ ابن عباس.

ذكره المزي وقال: صاحب التفسير، "كان يجالس ابن عباس" [3] .

وقال ابن حجر: "راوي التفسير عن ابن عباس" [4] .

15- التفسير: لزائدة بن قدامة أبي الصلت الثقفي الكوفي ت 161 هـ.

ذكره الداوودي وذكر جماعة من شيوخه وتلاميذه المفسرين [5] .

16- تفسير: شيبان بن عبد الرحمن النحوي التميمي ت 164هـ.

ذكره ابن النديم [6] .

وأفاد منه الإمام أحمد في مسنده حيث صرح بذلك [7] .

17- تفسير: هشيم بن بشير بن القاسم السلمي الواسطي ت 183هـ.

قال الداوودي: "صاحب التفسير الذي يرويه عنه أبو هشام زياد بن أيوب بن زياد البغدادي" [8] .

وهو كـما قال فقد ذكر السمعاني أن شيخه أبا الفضل محمد بن علي البخاري المطهري قد سمع هذا التفسير من طريق أيوب بن زياد عن هشيم [9] .

وقد حصل الروداني رواية إجازة هذا التفسير من طريق أيوب بن زياد أيضا [10] .

وذكره ابن النديم [11] وأفاد الحاكم [12] والواحدي [13] بعـض الروايات التفسيرية عن هشيم.

18- تفسير ابن سلام: يحي بن سلام التميمي ت 200 هـ.

ذكر سزكين نسخة واحدة [14] وهي النسخة التي ذكرها بروكلمان [15] .

وتـوجـد خمس نسـخ أخرى الأولى في مكتبة حسن حسني عبد الوهاب برقم 18653 تقع في 104 ورقة والباقي في جامع القرويين في فاس [16] .

كـتب القرن الثالث الهجري

19- تفسير عبد الرزاق بن همام الصنعاني ت 211 هـ.

لم يذكـر سزكين نسخة معالي الشيخ حسن آل الشيخ التي أهداها لجامعة الملك سعود ومن هذه النسخة صورة في مركز البحث العلمي بجامعة أم القرى تقع في (242) ورقة [17] .

20- التفسير: سنيد بن داود المصيص ت 220 هـ (أو حسين بن داود).

قال الداوودي: "وله تفسير رواه عنه محمد بن إسماعيل الصائغ".

روى له ابن ماجة [18] .

وذكره ابن النديم في الفهرست [19] .

وأفـاد من تفسيره جمع من الأئمة كالطبري في "تفسيره" [20] وابن عبد البر في "التمهيد" [21] وابن كثير في "تفسيره" [22] والذهبي في "العلو" [23] وابن قيم الجوزية في "إعلام الموقعين" [24] وابن حجر في "الإصابة " [25] والسيوطي في "الإتقان" [26] و"الدر المنثور" [27] .

21- تفسير: عبد الغني بن سعيد الثقفي ت 229 هـ.

قال الداوودي: "صاحب التفسير حدث عنه بكر بن سهل الدمياطي" [28] .

أفاد من تفسيره الحافظ ابن حجر في الإصابة في ثمانية مواضع.

وصرح بأن الطبراني روى عنه في "تفسـيره"وأن ابن منده أفاد من "تفسير عبد الغني" [29] .

وأفاد أبو نعيم [30] والواحدي [31] وابن قيم الجوزية [32] والسيوطي [33] عدة روايات تفسيرية له.

22- التفسير: لأبي بكر عبد اللّه بن محمد بن أبي شيبة ت 235 هـ.

ذكره ابن النديم [34] ، والداوودي [35] ، وحاجي خليفة [36] ، والخطيب البغدادي [37] .

وأفاد منه الحاكم [38] والبيهقي [39] والسيوطي [40] بعض الروايات في التفسير.

23- التفسير: لعثمان بن أبي شيبة بن محمد بن إبراهيم الكوفي ت 239 هـ.

ذكره الخطيب البغدادي [41] وابن النديم [42] والداوودي [43] .

وأفاد الحاكم بعـض الروايات التفسيرية في المستدرك كتاب التفسير [44] .

24- التفسير: لأبي حفص عمرو بن علي بن بحر بن كثير الصيرفي الفلاّس ت 249 هـ.

قال الداوودي: "صاحب التفسير الذي رواه عنه علي بن إسماعيل بن حماد البزار " [45] . وهـو كـما قال فقد حصل الحافظ ابن حجر [46] والروداني [47] رواية إجازة هذا التفسير من طريق علي ابن إسماعيل عن المؤلف.

وأفاد البخاري في صحيحه بعض الروايات التفسيرية عن شيخه عمرو بن علي [48] .

25- تفسير: عبد بن حميد الكشي ت 249 هـ.

ذكر سزكين أن ابن حجر اقتبس من هذا التفسير في "الإصابة" [49] ، ولم يذكر القطعة من هذا التفسير في حاشية تفسير ابن أبي حاتم الذي فيه سورتا آل عمران والنساء وهو المجلد الثاني.

وقـد أفـاد من هذا التفسـير الحـافـظ ابن حجـر في "فتـح الباري" [50] و"تغليق التعليق" [51] و"موافقة الخـبر الخبر" [52] والسيوطي في "الإتقان" [53] و"الدر المنثور" [54] .

وأفاد منه ابن كثير في تفسيره كثيرا [55] .

وأفاد منه أيضا ابن قيم في "شفاء العليل" [56] .

وذكر هذا التفسير حاجي خليفة والداوودي. [57]

26- تفسير البكري: لأبي الحسن أحمد بن عبد اللّه بن محمد البكري ت نحو 250 هـ.

منه نسخة في رشيد أفندي بالسليمانية اسطنبول برقم 35 [58] .

27- التفسير: لعبد الله بن عبد الرحمن بن الفضل الدارمي ت 255 هـ.

ذكـره الـداوودي وذكـر أنـه روى عنـه أبـو داود الترمذي وبقي بن مخلد ومطين [59] .

وكلهم من المفسرين.

وذكره أيضا الخطيب البغدادي [60] .

ويوجد في سننه أكثر من (150) رواية تفسيرية [61] .

28- تفسير: أبي سعيد عبد الله بن سعيد الأشج ت 257 هـ.

حصل على إجازة روايته السمعاني من طريق ابن أبي حاتم الرازي ت 328 هـ فقد ذكره السمعاني في ترجمة شيخه أبي الفضل محمد بن علي البخاري المطهري [62] .

وذكره ابن النديم [63] والداوودي [64] وحاجي خليفة [65] .

وأفـاد ابن أبي حاتم الرازي من هذا التفسـير 224 رواية في المجلد الثاني من تفسير ابن أبي حاتم [66] .

وأفاد أيضا الواحدي في كتابيه "التفسير الوسيط" [67] و"أسباب النزول" [68] .

وهدا التفسير كان عند أحمد بن علي بن يحي بن العباس الأسد اباذي [69] .

29- تفسير العسكري: لأبي محمد الحسن بن علي الهادي العسكري ت 260 هـ.

ذكر سزكين ست نسخ بينما توجد ثمان نسخ أخرى الأولى في المعهد الإسماعيلي بلندن برقم 489 تقع في 702 ورقة، والثانية والثالثة في الوزيري/ يزد برقم 5980 تقع في 264 ورقـة وبرقم 10616 في 96 ورقـة والرابعة في ملك الوطنية طهران برقم 186 تقع في 171 ورقة والخامسة في مدرسة سبهسالار/ طهران برقم 997 في 293 ورقة، والسادسة في مكتبة الإمام الحكيم العامة/ النجف برقم 837 في 216 ورقة، والسابعة في مكتبة الإمام الحكيم أيضا برقم 1190م في 142 ورقة، والثامنة في دار المخطوطات/ البحرين برقم 407 [70]

30- تفسير: أبي يحي عبد الرحمن بن محمد بن سلم الرازي ت 219 هـ.

ذكره الداوودي وقال: "حدث عنه أبو أحمد العسال وأبو الشيخ والطبراني" [71] . وكذا ذكره الذهبي [72] .

وقد أفاد من تفسيره الإمام الواحدي في أسباب النزول [73] وفي "التفسير الوسيط" [74] وأفاد أيضا أبو الشيخ في تفسيره [75] وأبو نعيم في "صفة الجنة" [76] .

كـتب القرن الرابع الهجري

31- التفسير الكبير: لإبراهيم بن إسحاق بن يوسف النيسابوري الأنماطي ت 303 هـ.

ذكـره الـذهبي [77] والـداوودي وذكـر أنـه سمـع إسحـاق بن راهـويـه وعمـرو ابن علي [78] ...... وهما من المفسرين.

32- تفسير ا لقرآن:

33- معاني القرآن:

للحافظ محمد بن إسحاق بن خزيمة ت 311 هـ.

ذكـرهما ابن خزيمـة في "صحيحـه"و"كتاب التـوحيد وإثبات صفات الرب عز وجل" [79] وكلاهما له.

34- تفسير القرآن: للحكيم أبي عبد الله محمد بن علي الترمذي ت 320 هـ.

منه نسخة في المكتبة الوطنية بوردور برقم 143 تقع في 134 ورقة كتبت سنة 549 هـ [80] .

35- معرفة اشتقاق أسماء نطق بها القرآن وجاءت بها السنن والأخبار: لأبي بكر بن عزيز السجستاني ت 330 هـ.

منه نسخة مصورة ميكروفيلم عن نسخة مكتبة الأسكوريال في مركز البحث العلمي بجامعة أم القرى برقم 52 تقع في 167 ورقة [81] .

36- تفسير الكتاب العزيز: لأبي بكر محمد بن أحمد بن محمد الكناني اليمني المعروف بابن الحداد ت 344 هـ.

منـه نسخـة في الجـامعة الأمريكية في بيروت برقم 235 وهي الجزء الثاني من التفسير تقع في 97 ورقة [82] .

37- أحكام القرآن: لأبي الحكم منذر بن سعيد البلوطي الأندلسي ت 355 هـ.

ذكره ياقوت وذكر له أيضا "الناسخ والمنسوخ" [83] .

وذكرها الداوودي وزاد: "تفسير القرآن " [84] .

وحصل على إجازة روايته ابن خير [85] .

وأفـاد من تفسـيره ابن قيم في كتابيه "مفتاح دار السعادة"ص 12 و1 2 و"طريق الهجرتين وباب السعادتين "ص 344 [86] .

38- أوضح البرهان في مشكلات القرآن: لمحمد بن أبي الحسن النيسابوري ت 355 هـ.

منه نسخة مصورة في مركز البحث العلمي بجامعة أم القرى عن نسخة المكتبة الوطنية بتونس تقع في 37 ورقة برقم 912.

ونسخة أخرى مصورة عن مكتبة دار الكتب المصرية وتقع في 415 ورقة برقم 706 [87] .

39- نكت القرآن الدالة على البيان: لمحمد بن علي بن محمد أبو أحمد الفقيه الكرجي المعروف بالقصاب ت 360 هـ .

منه نسخة في مكتبة مرادملاّ برقم 317 وتقع هذه النسخة في 218 ورقة.

ومنها نسخة مصورة ميكروفيلم في مركز البحث العلمي بجامعة أم القرى [88] .

وقد ذكر الذهبي هذا الكتاب [89] .

45- تفسير القرآن: ينسب إلى محمد بن أحمد بن محمد بن يحي بن مفرج ت 380 هـ.

منه نسخة في الوطنية/ باريس برقم 637 تقع في 138 ورقة كتبت في القرن السابع الهجري [90] .

41- تفسير جزء عم: لأبي الحسن علي بن عيسى بن علي النحوي الرماني ت 384 هـ.

منه نسخة في التيمورية/ القاهرة برقم 201 في جزء كتبت سنة 1096هـ [91] .

42- الفرائد المشتملة على فوائد البسملة والحمدلة: لمحمد بن ناصر الدين المعروف بابن الطحان ت 384 هـ .

منـه نسخـة مصـورة ميكروفيلم في مركز البحث العلمي بجامعة أم القرى عن نسخة مكتبة المدرسة الصديقية بحلب برقم 791 [92] .

43- تفسير القرآن: لأبي طالب محمد بن علي بن عطية الحارثي المكي ت 386 هـ.

منه نسخة في خزانة القرويين/ فاس برقم 937 [93] .

44- الاستغناء في علوم الدين: وهو تفسير الأدفوي أبو بكر محمد بن علي بن أحمد النحوي ت 388 هـ.

ذكر سزكين المجلد الأول فقط في سليم آغا [94] ولكن يوجد في سليم آغا/ اسطنبول ثلاث مجلدات أخرى: المجلد الرابع برقم 564 ويقع في 456 ورقة.

المجلد الخامس برقم 65 ويقع في 456 ورقة.

المجلد السابع برقم 66 ويقع في 456 ورقة [95] .

وتوجد قطعة في تونس ذكرها عبد اللّه بن عبد الغني كحيلان في رسالته الماجستير:

الأدفوي مفسرا وتحقيق سورة الفاتحة من تفسيره [96] .

45- جامع التأويل في تفسير القرآن: لأبي الحسن أحمد بن فارس بن زكريا اللغوي ت 395 هـ.

ذكره الداوودي [97] .

وأفاد من تفسيره القرطبي في تفسيره وذكر إسناد المؤلف إلى ابن عباس [98] .

46- تفسير السور الست الأولى من القران الكريم: لابن أبي زمنين محمد بن عبد الله ابن عيسى المري ت 399 هـ.

منه نسختان أو جزءان في خونتا/ مدريد برقم 51 تقع في 144 ورقة والأخرى برقم 52/ 1 تقع في 243 ورقة وكلتاهما كتبتا في القرن العاشر الهجري [99] .

47- تفسير القرآن: لابن حارث أحمد بن محمد من علماء القرن 4 هـ.

منـه نسخـة في الجمعية الآسيوية/ كلكته برقم 49/ AV 600 تقع في 262 ورقة كتبت سنة 1127 هـ [100] .

كتب العقد الأول من القرن الخامس الهجري

48- تفسير القرآن: لابن اللبان محمد بن عبد اللّه بن أحمد البصري ت 402 هـ.

منه نسخة في السليمانية/ اسطنبول برقم 188 [101] .

49- حقائق التأويل في متشابه التنزيل: للشريف الرضي أبي الحسن محمد بن الحسين ابن موسى العلوي الحسيني الموسوي ت 406 هـ.

منه نسخة في رضا/ مشهد برقم 3/118 المجلد الخامس ويقع في 201 ورقة كتبت سنة 533 هـ.

وأخرى في التيموريّة/ القاهرة برقم 535 المجلد الأول كتبت سنة 1337 هـ [102] .

وكتب إلي الأستاذ الفاضل سعدي الهاشمي أن الكتاب مطبوع في النجف عام 1355 هـ.

50- تفسير النيسابوري: لأبي القاسم حسن بن محمد بن حبيب بن أيوب ت 406 هـ.

منه نسخـة في مدرسـة قره مصطفى باشا/ اسطنبول برقم 68 وأخرى في مدرسة مصلى/ اسطنبـول برقم 18 وهي المجلد الثاني وأخرى في مهر شاه سلطان/ اسطنبول برقم 31 وهي المجلد الأول تقع في 1824 ورقة [103] .

51- تفسير أبى سعيد الحنفي النيسابوري: لأبي سعيد عبد الله بن محمد بن إبراهيم النيسابوري ت 407 هـ.

منه نسخة في الوطنية/ طهران برقم 20 كتبت سنة 981 هـ [104] .

52- مسائل منثورة من تفسير القران: لابن سلامة أبي القاسم هبة اللّه بن سلامة ت 410 هـ.

منه نسخة في المسجد الأحمدي بطنطا برقم 8ا خ/365ع [105] .

وإلى اللقاء مع كتب القراءات

وصلى اللّه على نبينا محمد وعلى آله وأصحابه وأتباعه

[1] هذه الأرقام تتمة لما سبق.

[2] الفهرس الشامل للتراث/ مخطوطات التفسير 1/28.

[3] تهذيب الكمال 2/310.

[4] تهذيب التهذيب 1/197 وتغليق التعليق 2/25

[5] طبقات المفسرين 1/ 181

[6] الفهرست ص 36.

[7] انظر على سبيل المثل المسند 2/437 و3/13 و261 و4/29 .

[8] طبقات المفسرين 2/353..

[9] التحبير الكبير 2/ 179.

[10] صلة الخلف 1/40.

[11] الفهرست ص 37 و 284.

[12] انظر على سبيل المثال المستدرك 2/ 221.

[13] انظر على سبيل المثال أسباب النزول ص 385.

[14] تأريخ التراث العربي 1/ 91.

[15] تأريخ الأدب العربي 4/10.

[16] الفهرس الشامل للتراث/ مخطوطات التفسير 1/36,35

[17] فهرس علوم القرآن 2/ 89 وقارن مع تأريخ التراث العربي 1/ 184.

[18] طبقات المفسرين 1/215,214.

[19] ص 36.

[20] انظر على سبيل المثال رقم 144 و854 و1688.

[21] انظر على سبيل المثال 10/30 و16/232.

[22] انظر على سبيل المثال 1/126,124 وقد أفاد منه تسع مرات.

[23] انظر ص126.

[24] انظر على سبيل المثال 4/100و 116.

[25] انظر 4/318و 7/336.

[26] 1/100.

[27] 2/653 و675.

[28] طبقات المفسرين 1/ 330.

[29] انظر موارد ابن حجر في الإصابة 2/ 481 والإِصابة 3/ 41 و 1/353.

[30] انظر على سبيل المثال صفة الجنة ص 8 و3 1 و88 و95.

[31] انظر على سبيل المثال أسباب النزول ص 59.

[32] انظر على سبيل المثال الروح ص 153.

[33] انظر على سبيل المثال الدر المنثور 4/ 264.

[34] الفهرست ص 37.

[35] طبقات المفسرين 1/225.

[36] كشف الظنون 1/437.

[37] تاريخ بغداد 10/ 66.

[38] انظر على سبيل المثال المستدرك 2/222، 261، 270.

[39] انظر على سبل المثال إثبات عذاب القبر 228/229.

[40] انظر على سبيل المثال الدر المنثور 4/28، 30، 38. والمهذب فيما وقـع في القرآن من المعرب ص 97.

[41] تاريخ بغداد 11/ 284

[42] الفهرست ص 285.

[43] طبقات المفسرين 1/384.

[44] انظر على سبيل المثال 2/222، 297.

[45] طبقات المفسرين 2/ 20.

[46] المعجم المفهرس ل 88.

[47] صلة الخلف 1/40.

[48] انظر على سبيل المثال 2/23.

[49] تأريخ التراث العربي 1/217.

[50] انظر على سبيل المثال 3/ 440.

[51] انظر على سبيل المثال 4/169.

[52] انظر على سبيل المثال ص 305 و 344

[53] انظر على سبيل المثال 3/5 و 4/219.

[54] انظر على سبيل المثال 1/ 10 و 11.

[55] انظر على سبيل المثال 1/122,115،7/482,336,113,112.

[56] انظر موارد ابن قيم الجوزية في كتبه ص 32.

[57] طبقات المسفرين 1/374 وكشف الظنون 1/453.

[58] الفهرس الشامل للتراث/ مخطوطات التفسير 1/42.

[59] طبقات المفسرين 1/242- 244.

[60] تأريخ بغداد 10/ 29.

[61] انظر على سبيل المثال 1/3،4،5،6،9،37،39،49،54،55،65،75.

[62] التحبير في المعجـم الكبير 2/177،178.

[63] الفهرست ص 37.

[64] طبقات المفسرين 1/235.

[65] كشف الظنون 1/442.

[66] 4/1745 وهو تحت الطبع بتحقيقي.

[67] انظر على سبيل المثال ص 553.

[68] انظر على سبيل المثال ص 85، 86، 103.

[69] انظر تأريخ بغداد 4/326.

[70] الفهرس الشامان للتراث/ مخطوطات التفسير 1/43-46.

[71] طبقات المفسرين ا/ 288.

[72] سير أعلام البلاء 13/ 530.

[73] أنظر على سبيل المثال ص 213.

[74] انظر على سبيل المثال 17 و13 6 و656 و778 و816 و.82 و943.

[75] الإصابة 5/ 444.

[76] أنظر ص 15 و 89.

[77] سير أعلام النبلاء 14/193.

[78] طبقات المفسرين 1/7.

[79] انظر مقدمة صحيح ابن خزيمة ص12 ص 14.

[80] الفهرس الشامل للتراث/ مخطوطات التفسير 1/78.

[81] فهرس علوم القرآن 2/302.

[82] الفهرس الشامل للتراث/ مخطوطات التفسير 1/87.

[83] معجم الأدباء 19/ 174- 176.

[84] طبقات المفسرين 2/ 336.

[85] فهرست ما رواه عن شيوخه ص 54.

[86] انظر موارد ابن قيم الجوزية في كتبه ص 32.

[87] فهرس علوم القرآن 2/ 34.

[88] فهرس علوم القرآن 2/332.

[89] سير أعلام النبلاء 16/213.

[90] الفهرس الشامل للتراث/ التفسير 1/116.

[91] الفهرس الشامل للتراث/ التفسير 1/ 120.

[92] فهرس علوم القرآن 2/209.

[93] الفهرس الشامل للتراث/ التفسير 1/ 120.

[94] تاريخ التراث العربي 1/107.

[95] الفهرس الشامل للتراث/ 1/ 121.

[96] ص 3.

[97] طبقات المفسرين 1/ 61.

[98] أحكام القرآن 20/ 204.

[99] الفهرس الشامل للتراث / التفسير 1/ 120- 121.

[100] الفهرس الشامل للتراث/ التفسير 1/ 122.

[101] الفهرس الشامل للتراث/ التفسير 1/127.

[102] الفهرس الشامل للتراث/ التفسير 1/127.

[103] الفهرس الشامل التراث/ التفسير 1/128- 29 1.

[104] الفهرس الشامل للتراث/ التفسير 1/ 129.

[105] الفهرس الشامل للتراث/التفسير 1/129


 العدد 69-70 - مسائل في النحو أجاب عليها

مسائل في النحو أجاب عليها أبو البقاء يعيش بن علي ابن

يعيش الحلبي

قال الشيخ الإِمام الحافظ أبو البقاء يعيش بن علي بن يعيش الحلبي- رحمه اللّه-:

هذه مسائل وردت علينا من دمشق على يد الشيخ الفقيه العالم الحافظ أبي نصر الدمشقي [1] - رحمه اللّه- فأمليت ما حضر من الكلام عليها وباللّه التوفيق.

المسـألة الأولى : كونهُ قائـماً.

بماذا يَنتصبُ قائماً، لأنّ المفتقِرةَ لا مَصدَر لها، والتَّامةَ لا عملَ لها في خبرٍ، بل يُرفَع ما بعدها بحقّ الفاعل، فهي بمعنى الحدُوثِ والوقوع.

والجـواب: اعلم أنّ كان الناقصـةَ مخالفَـةٌ لغـيرهـا مِن الأفعال الحقيقية/34/ب إذ كل فعلٍ دالٍ على الحـدث الـذي أخـذ منه، وعلى زمن وجـود ذلك الحدث، ولذلك يؤكد بالمصدر، فتقول: ضرب زيَدٌ عمراً ضرباً وقعد خالدٌ قعوداً، وهذا الفعل- أعني- كان إذا كان دالاً على الزمـان مجرداً من الحـدث وصار الخبر بعـده مُغْنياً عما اختُزل من الحدث، ولذلـك كانت ناقصـةً، ولزم خبرها ولم يسمعْ حذفُهُ مع أن فيه أمرين كل واحد منهما يسوغ الحذف: كونه مفعولاً [2] والمفعول يجوز حذفه وسقوطه من اللفظ، والآخر كونه خبراًَ للمبتدأ في الأصل، وخبر المبتدأ يجوز سقوطه أيضاً إذا كان في اللفظ ما يدل عليه، ومع ذلك لا يجوز سقوطه مع كان لأنه قد صار عوضاًَ من الحدث، ولأجل أن كان يفيد الحدث لا يجوز أن يؤكد بالمصدر، فلا يقال: كان زيدٌ قائماً كوناً كـما يقال: قام زيدٌ قياماً، لأن التأكيد تمكـين بـما أفاده اللفظ الأول، فإذا لم يفد اللفظ حدثاً لا يصح تأكيده بحدثٍ؛ فأما قولهم: كونه قائماً ونحو ذلـك فإنـما هو كلام محمول على معناه دون لفظه، وذلك أن المصدر يقدر بأن والفعل فكأن التقدير: وإن كان قائـماً فانتصاب المصدر ههنا باعتبار الفعل المقدر لا باعتبار المصدر الملفوظ به، فأعربه [3] .

المسـألة الثانية : قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً} [4] .

( أصحـاب الجنـة) رفـع بالابتداء والخبر (خير) وفيه ضمير يعود على المبتدأ ولم يجمع الخبر مجمع المخبر عنه لأن من مرادة هنا، والتقدير: أصحاب الجنة يومئذ خير مستقراً من غيرهم [5] وسـاغ حذفهـا لمكـان العلم بها، ومن يسوغ حذفها إذا وقعت في الخبر نحو: قوله تعالى: {اللَّهِ أَكْبَرُ} [6] ولا يحسن الحذف/ أ/35 معها إذا كانت صفةً، لأن الصفة تذكر للبيان والإِيضـاح فهو بالإسهاب والإكثار أجدر منه بالحذف، وأفعل إذا كانت مشفوعةً بمن كانت في معنى الفعـل ويبعـد من شبـه اسم الفـاعل فلا يثنى ولا يجمع ولا يؤنث بل يكون بلفظ واحـدٍ في الأحـوال كلها نحو قولك: زيـد أفضـل من عمروٍ والزيدان أفضل من خالدٍ، والزيدون أفضل من جعفرٍ، فالمراد أنه يفضلهم ويزيد فضله عليهم فلذلك لم يجمع وإن كان هو الأول في المعنى فأما قول السائلِ: إن الخبر هنا ليس هو الأول غير صحيح بل هو الأول إلا أنه لم يجمع لما ذكرناه، و(مستقراً) هنا نصب على التمييز والفعل له في الحقيقة: وإنـما نقل إلى الأول حتى صار الفعل له في اللفظ كـما يقال: طبت نفساً والمراد به طابت به نفسي، ولو أضفت وقلت: خير مستقر لم يصح أن يكون خبراً لأنه غير الأول حينئذ فلا يكون خبراً إلا على حذف مضافٍ تقـديـره: مستقر أصحاب الجنة يومئذ خيرٌ مستقرا، وأصحاب الجنة يومئذ ذوو خير مستقر لابد من ذلك، لأن أفعل لا تضاف إلا إلى شيء هو بعضه وأصحاب الجنـة ليسـوا من المكـان الذي هو مستقر في شيء، ونظير ذلك لو قلت: يوسف أفضل عبد كان من العبيد، ولو نصبت فقلت: أفضل عبد لكان عبيده يفضلون عبيد غيره و لا يكون من العبيد.

فأما الظرف الذي هو(يومئذ) فإنه يتعلق بالخبر الذي هو خير وإن قُدِّمَ عليه.

مسألة الثالثة : عند، وسوى، وغـير، وكل، هل يجوز تصغيرهن أو لا؟

الجـواب : هذه الأسماء لم يسمع تصغيرها والقياس يأباه، أما عند فلا تصغر لعدم تمكنها، ولأن الغرض من تصغير الظروف التقريب كَتُحَيّت وفويق إذا أريد القرب، وعند في غاية القرب فلما دل لفظ مُكَبَّره على مُصَغّرِهِ لم يحتج إلى تصغيرها [7] مع أن التصغير وصف من جهة المعنى ألا ترى أنـك إذا قلت: رجيل فمعناه رجـل صغير، وإذا كان كذلك فلا يسوغ تصغير عند كـما لا يسوغ وصفها.

أما غير فلا تصغر بخلاف مثل فإنها تصغر فيقول: مثيل هذا [8] ولا تقول: عنيدة، وذلك من قبيل أن المماثلة- قد تختلف بأن تقل وتكثر ألا ترى أنك تقول: هذا أكثر مماثلة من هذا، وهـذا أقـل مماثلةً من هذا، وليست غير كذلـك لأن غير اسم لكـل ما لم يكن المضاف إليه، فإذا قلت: غيرك فكل من عداك فهو غيرك، وليس في كون غيره معنى يكون أنقص من معنى فتصغر الناقص.

وأما سوى فكغير مع ما في سوى من عدم التمكين وامتناع وصفها.

وأمـا كل فلا أرى في تصغيرهـا فائـدة وذلـك أن كلا اسم لجميع أجزاء الشيء- فهو للعموم، والكثرة والتصغير ينافى هذا المعنى مع أن الشيء إنما يكون صغيراً حقيراً بالإضافة إلى ما له ذلك الاسم وهو أكثر منه، وهذا المعنى مفقود في كل فاعرفه [9] .

المسـألة الرابعة: الميم في أنتما.

وذلك أن الميم في أنتما لأي شيء جيء بها وقد حصل بها مجاوزة الواحد بالألف؟

الجـواب: أن الميم في أنتما وأنتم جيء بها لمجاوزة الواحد وجيء بالألف في التثنية والواو في الجمـع، نحـو: أنتما، وأنتمو للدلالة على العدد، ولم يكتفوا بدلالة الألف وحدها والواو وحدها، فيقال: أنت وأنتو لئلا تصير الأسماء كأواخر الأفعال، نحو: ضربا وضربوا فزادوا الميم لتكـون زيادة الأسـماء مخالةً لزيـادة الأفعال، وخصوا الأفعال بالزيادة الواحدة والأسـماء بالزيـادتين لخفـة الأسماء وثقل الأفعال وقد يحذفون الواو في صيغة الجمع تخفيفاً، فيقولون: أنتم وغلامكم [10] لثقل الواو مع الأمن من اللبس بالتثنية إذ لو زيدت التثنية لجيء بالألف البتـة [11] وذلـك لخفة الألف لم يجز حذفها بخلاف الواو فإنه بثقلها تحذف ألا ترى أن من يقول في عضد عضد بالإسكان لا يقول في قَلَمٍ: قَلْمُ بالإسكان لخفة الفتحة وهي من الألف والضمة من الواو.

المسـألة الخامسة: المصدر العامل عمل فعله يجوز حذف الفاعل معه في كثيرٍِ من الكلام ولا يجوز حذفه مع الفعل في موضعٍ من المواضع فـما الفرق بينهما؟

الجـواب : إن الفعـل لابـد له من الفاعـل إذا كان خبراً أو مسنداً إليـه وبه ينعقد الكـلام فحـذف الفاعل يخل بفائدة الإسناد وإذا أريد حذف الفاعل أضمر في الفعل. وأما المصدر فإن فاعله من تتمة الاسم وتوضيحاته ولا ينعقد منه مع المصدر كلام، ألا ترى أنك إذا قلت: أعجبني ضرب زيدٍ عمراًَ كان المصدر مع ما بعده من تتمة الاسم بمنزلة ضرب زيدٌ عمراً، وانعقاد الكلام إنما كان بإسناد الإعجاب إليه لا بمجرد المصدر مع معموله، لأن المصدر مع ما أضيف إليه وتعلق به بمنزلة اسمٍ واحدٍ . ولما كان المصدر اسماً غير فعلٍ ولا مشتق من الفعل [12] على سبيلِ الصفة لم يجز إضمار الفاعل فيه كـما لم يجز الإضمار في سائر أسماء الأجناس فحينئذٍ تحذف جزماًَ وتنوى ثبوته، نحو قوله تعالى: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً} [13] . والمراد أنتم [14] فحذف الفاعل مع المصدر/ كـما نبهوا بذلك على استغنائه عن الفاعل لكـونه اسماً صريحاً والأسماء في الأصل مكتفية بأنفسها مستغنيةٌ عن غيرها والأفعال ليست كذلك.

المسـألة السادسة: إذا قيل كان زيدٌ قائماً؟ كيف الإخبار عن زيدٍ بالذي وبالألف واللام وعن قائم؟

فالجـواب : إذا أخـبرت عن زيدٍ بقولك: كان زيدٌ قائماً، قلت: الذي كان قائماً زيدٌ، أتيت بضميرِ مرفوعٍ موضع زيد الذي هو اسم كان فاستهتر في كان وأخرت زيداً إلى آخر الكلام وجعلتهَ الخبر عن الموصول، إذ لو قدمته على قائم كنت فاصلاً بين ما هو الصلة والموصول وهو أجنبي من الصلة إذ لا عمل له فيه.

وتقول في الإخبار بالألف واللام أو إلى مدلولها على الخلاف [15] وزيد المخبر.

ولو أخبرت عن قائم لقلت: الـذي كان زيدٌ إياه قائمٌ وضعت موضع الخـبر ضميراً منفصلاً، وإن شئت أتيت به متصلاً، فتقول: الذي كان زيدٌ قائم، و إن شئت الكائنة زيد قائم فتكون الهاء في الكائنة في محل نصب كـما تقول: الضاربة زيدٌ فإن/ الهاء في محل نصب وقـد منـع قوم من الإخبار عن المفعـول في هذا الباب، قال ابن السراج هو قبيح [16] لأنه ليس مفعولاً على الحقيقةَ وإضماره متصلاً إنما هو مجاز لأن حقيقة المفعول أن يكون غير الفاعل، نحو: ضرب زيدٌ عمراً، وفي هذا الباب ليست شيئاً غير الفاعل فاعرفه.

المسـألة السابعة: إذا قيل يا زيدون، هل هو معرب أو مبني؟ فإن كان معرباً فما وجه رفعه وليس لنا مرفوع في هذا الباب أصلاً ولا جائز أن يكون مبنياًَ مع وجود الواو والنون.

الجـواب : إذا ناديت جماعـةً هذه أسـماؤهم وقصدتهم دون غيرهم صار الاسم معرفةًِ بالقصد لأن تعريف العلمية زال بالجمع وبنى على الضم كـما يبني يا رجل إذا قصدت واحداً بهيئته بعينه، نحو قوله [17] :

ويلي عليك و ويلي منك يا رجل [18]

.... .... .... ....

وتكون الواو بمنزلة الضمة في المفرد، ونظير ذلك قولك في النفي: لا رجلين في الدار فيكـون مبنياً بمنزلـة لا رجـل فاليـاء في رجلين كالفتحـة في رجـل لأن هذه الحروف وسيلة الحركات في الدلالة.

هذا هو مذهب سيبويه في رجلين [19] .

وأبـو العبـاس كان يذهب إلى امتنـاعه [20] فإنـما ذلك لاستبعاد تركيب شيئين، أحدهما مبني لا لأن الياء لا تقوم مقام الفتحة.

المسـألة الثامنة : قولهم: قيل إن زيداً قائم، الذي يقوم مقام الفاعل لهذا الفعل، لا جائز أن تقـام إن ومـا عملت فيـه، لأنـه جملةٌ، والجملة لا تكـون فاعلةً ولا قائمـةً مقامه لإيغالها في التنكـير، كيف والفاعل يضمر ولا جائزٌ أن يروح إلى مصدر مبهم [21] ، لأن الفعل دالٌ عليـه بلفظـه ولا فائـدة في الإتيـان به وإسناد الفعل إليه لا فائدة فيه إذا كان مستفاداً من لفظ الفعل.

الجـواب : اعلم أن قال فعل متعد ولهذا يتصل به الضمير المنصوب فتقول: قيلِ وتصوغِ منه اسم مفعولٍ فتقول مقولٌ، وذلك كله من خصائص التعدي ومفعوله يكون جملةًَ محكيـةً، نحـو، قولـك: زيـدٌ عمروٌ منطلقٌ، إذا حكي قول من قالت ذلك، وكذلك سيبويه - رحمه اللّه-: وإنما تحكي بعد القول ما كان كلاماً لا قولاً [22] .

ومعنى قولنا إنـه محكي أن القـول غير عامـلٍ في لفظـه بل في محله وموضعه وإذا كان كذلـك فالقـول بعـد القـول في تقدير مصدرٍ منصـوبٍ انتصاب المفعول به من حيث كان كلامـاً/ فإذا بنيتـه لما لم يسم فاعله أقمت تلك الجملة المحكيـة مقام الفاعـل لأنها مفعولة ولـذلـك قيـل إنهـا في مسألتنا محكيةٌ، فهي في تأويل المفرد فقام مقام الفاعل إذا بني لما لم يسم فاعله، ولـذلـك يجوز تقديم الجملة إذا كانت مفعولة، فتقول: زيد قائمٌ قال زيد، ويمتنع زيدٌ قائمٌ قيل لأن الجملة في موضع الفاعل والفاعل لا يتقدم.

المسـألـة التاسعة: إنْ وأنْ المخففتـان من الثقيلة إذا لم يعمـلا لم يلزم الإضمار في المفتـوحـة دون المكسـورة وحكمهـما واحـد في العمل، والمفتـوحة إذا وليها لا جاز أن تجعلها المخففة من الثقيلة وتضمر فيها وجاز أن تجعلها ناصبةً للأفعال المستقبلة وتنوى زيادة لا وذلك لا يجوز مع السين وسوف والجميع للتعويض.

الجـواب : هذا السؤال فيه اضطراب ومقارنات فاسدة إن وأن إذا لم يعملا لم يلزم الإضمار في المفتوحة دون المكسورة وحكمهما واحدٌ ليس بصحيح بل حكمهما يختلف على ما سنبينه.

وقـولـه: إنَّ المفتـوحـة إذا وليهـا لا جاز أن يجعلها المخففة من الثقيلة وجاز أن يجعلها الناصبة للفعل فليس ذلك على الإطلاق ولا لأمرٍ راجعٍ إلى لا؛ بل لما سنذكره إن شاء اللّه.

اعلم أنَّ إنْ المكسـورة إذا خففت بطـل عملها ظاهراً وباطناً وذلك أنّ إنْ إنما عملت لشبهها بالفعل من جهة لفظها على أكثر من حرفـين، إنّ زيداً لقائم، قال تعالى: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} [23] هذا هو مذهب أكثر النحويين [24] وبعضُهم يُعمِلهُا مخففةً كـما يُعمِلهُا مثقلة [25] ، ويحتـج بأنّ حذفَ إحـدى النُّـونين إنـما كان لضربٍ من التّخفِيفِ ومـا حذف للتخفيف يكون في حكم الثابت الملفوظ به، ألا ترى أنهم يقولونً يقضو الرجل بالسكون، ورضي بالسكـون، ولا يردون اليـاء والواو إلى أصلهما وذلك أن أصل قضو قضى بالياء لأنه من لفـظ قضيت ورضي من الواو من الرضـوان لم يردوا ذلك الأصل حيث كان حذف هذه الحـركـات للتخفيف فهو في حكمـه الملفوظ به فلذلك أعملها، فَمَنْ يُهمِلها أدخل اللام في خبرها للفصل بينهما وبين إن النافية لأن لفظها قد صار شيئاً واحداً وخُصّت اللام بذلك لأنها كانت تدخلها للتأكيـد قبل التخفيف فجاءوا بها بعد التخفيف للإيذان بأنها مخففة من تلك التي كانت هذه الـلام تدخـل عليها للتأكيـد، ومن يعملها لم يحتج إلى الفرق لأن العمل فارقٌ، وأما المفتوحة فإذا خففت فإنه لا يبطل عملها نحو: علمت أن زيداً قائمٌ، وإذا رفع لاسم بعدها كان على إضمار الشأن، نحو قوله [26] :

ُانْ هالـكٌ كلُّ مَنْ يْخفى وَيـنتعـلُ

في فتيـة ٍ كسيـوفِ الهنـدِ قد عَلِمـو

فالمراد: أنـه هالك لأن ضميرَ الشأنِ والحديثِ يفسر بجملة بعده وإنما لم يبطل عملُ المفتوحة كـما بطل عمل المكسورة مع أن لفظهما قد نقص أيضاً لأن المفتوحةَ أشدّ طلباً لما بعدها من المكسـورة وذلـك أنها تقتضي ما بعـدهـا من جهتين: اقتضاء العامل للمعمول والصلة للموصول، والموصولة تقتضي ما بعدها من جهة واحدةٍ فافترق حالهما فلذلك كان القول بأن حكمهما/ واحدٌ تسمّحٌ .

ويقـع بعـدها الفعل فإذا كان ذلك لزمها العوض، وذلك السن وسوف في الواجب ولا في النفي، نحـو: قولـك: علمت أن سيقـوم زيـدٌ وأن سوف يقـوم زيدٌ، وأن لا يقوم، كأنهم عوضوها مما لحقها من التخفيف [27] ولإيلائها ما لم يكن يليها فإذا كان قبل أن فعل غير يقيني نحو أن يكـون فعـل طمـعٍ وإشفاق فإنها تكون الناصبة للفعل المستقبل، لأن تلك الأفعـال معلقٌ معناهـا بالمستقبل، والناصبة للفعل تقتضي الاستقبال، فإن كان فعل علم يقين: علمت وتحققت وشببههما فإنها تكون المخففة من الثقيلة وتلزمها العوض نحو: علم أن سيقـوم، وتحقق أن لا تذهب، قال تعـالى: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى} [28] لأن المخففة من الثقيلة في التأكيد كالمثقلة فناسب أن يكون قبلها فعلٌ يدل على اللزوم والثبات، فإن كان قبلها فعلٌ من أفعال الظن والحسبان نحو: ظننت وحسبت جاز فيها الأمران نحو: حسبت أن لا يخرج بالرفـع والنصب وذلـك لأن الأفعـال فيها طرفٌ من اليقـين وطرفٌ من الشك، فالرفع باعتبار اليقين والنصب باعتبار الشك، قال تعالى: {وَحَسِبُوا أَلاَّ تَكُونَ فِتْنَةٌ} [29] بالرفع [30] والنصب [31] على ما قلنا.

ولا يكون مع السين وسوف إلا المخففة من الثقيلة وذلك من قبيل أن الناصبة للفعل تصرف الفعل للمستقبل.

والسين وسوف تفعلان ذلك فلم يُجمعْ بينهما كـما لا يُجمَعُ بين تعريفين في اسمٍ واحدٍ، فامتِناعُ النصب مع السين وسوف وجوازه مع لا لم يكن لأمرٍ يَرجعُ إلى لا كـما ظنّ هذا السائل بل كان لما ذكرنَاه فاعرِفْهُ.

المسـألة العاشرة: قال: إذا كانت إنْ بمعنى ما النافية- هل- يجوز إعمالهُا عملَ ما على اللغة الحجازية أم لا؟

الجـواب : إنْ النافية لا عمل لها وقد جاءت معملة، وسيبويه لا يرى ذلك، لأنها مشبهة بما [32] وإعـمال ما يا القياس ضعيفٌ لعدم اختصاصها بالأسماء وان كذلك غير مختصة، قال تعالى: {إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَة} [33] {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} [34] وقال تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّه} [35] وإذا كان إعمال ما ضعيف مع أنها أظهر في النفي ويدخل في خبرها الباء التالية النفي كان أن لا يعمل في إن أجدر، وهذا مذهب سيبويه وذهب المبرد [36] إلى جواز إعمالها قياساً على ما.

المسـألة الحادية عشرة [37] : إذا قلت: مررت برجل زيد، كيف يخبر عن التاء في مررت وعن زيد وعن الرجل بالذي وبالألف واللام.

الجـواب : إذا أخبرتَ عن التاء من قولك: مررت برجلٍ زيد، قلت: الذي مر برجل زيـد أنـا، وبـالألف واللام: المار برجل زيد أنا، أزلت ضمير المتكلم وجعلت مكانه ضمـير الغيبـة يعـود إلى الموصول واستتر الضمير في الفعل لكونه مرفوعاً وأخرت تاء المتكلم إلى آخر الكـلام ووضعت مكـانه ضميراً منفصلا لتعذر المتصل وجعلته الخبر عن الموصول فإن أخبرت عن الرجل فقد اختلف النحويون في الإخبار عن مثله فمنهم من لا يجيز الإخبار عن المبـدل منـه إلا والبـدل معه [38] كما يفعل في النعت فتقول: الذي مررت به رجل زيدٌ، وبالألف واللام: المار به أنا رجل زيد، تجعل الرجل خبراً ثم تبدل زيد منه كـما كان في أصل المسألة، وأبرزت الضمير لأنه جرى على غير من هو له، إذ الفعل للمتكلم وقد جرى على اللام. ومنهم من يجيز الإخبار عن المبدل منه دون البدل، فتقول على هذا: الذي مررت به زيد رجل، فتبدل زيد من الاسم المضمر كما كان بدلاً من/ مظهره، والألف واللام: المار به زيد أنا رجل، وأراه جائزاًَ على قبح.

وخالف النعت لأن المضمر لا ينعت ولا ينعت به، فإن أخبرت عن زيد في المسألة بالذي، قلت: الذي مررت برجل به زيد، وبالألف واللام: المار أنا برجل به زيد، قال المازني: وهو قبيحٌ [39] ، ومن أجاز ذلك أجاز زيد ضربت أخاك إياه، ويريد أن البدل فضله، وكما ليس في الكلام [40] - ومتى أسقـط استغنى الكـلام عنـه، وإذا كان كذلك، فلو قلت: الذي مررت برجل، أو المار أنا برجـل لكان فاسداً [41] لخلو الصلة عن العائد وهو جائز مع قبحه، لأن البدل ملتبس بالمبدل منه كالمسألة.

المسـألة الثانية عشر ة: إذا قيل أحـوج ما أنت إليـه النحـو، هل يكون كلاماً صحيحاً أولا؟

الجـواب : هذا كلام فيـه اضطرابٌ لا يكـاد يصـح به النظر فيه، وإن كان ظاهره متصلاً وذلك لأمرين:

أحدهما : أن النحو مفعول من حيث أنه محتاج إليه، وأفعل لا يبنى من المفعول [42] ، لا يقال: زيداً أضرب من عمرو، وهو منصوب بمعنى أنه أكثر احتمالاً للضرب، وإنما جاء منه ألفاظٌ يسيرةٌ متأولة، نحو قولهم في المثل: أشغل من ذات النَّحيين [43] ، وأزهى من ديك [44] .

الأمر الثاني: أن ما هاهنا لا تخلو من أن تكـون موصولة أو موصوفة وكيف ما كانت فلابد من جملة، تكون صلة أوصفه وليس بعدها هاهنا جملة [45] فإن زدت في المسألة وقلت: أحوج ما أنت محتاج إليه أو مُطّرٌ إليه صح من هذه الجهة الأولى.

المسـألة الثالثة عشر ة: ليس ما وزنها، ولم اختصت بلفظ الماضي؟

الجـواب : ليس فعل على الصحيح من المذاهب [46] ، ووزنـه في الأصل: فعِل بكسـر العين وذلـك لا يخلو من أن يكـون فعَل بفتح العين أو فعِل بكسر العين أو فعُل بضم العين، فأما قوله [47] :

فإن أهجـه يَضجَـركـما ضَجْرَ بازلٌ [48]

فإنما أصله: ضَجرَ وإنما خفف على حد قولهم: كَتِف وكَتْفٌ .

وأما قوله [49] :

ومـا كل ساعٍ ولـو سَلْفَ صَفْقَـةٌ [50]

فأصله: سلَف بفتـح الـلام لكنـه أسكن ضرورةٌ، فالإسكـان في المكسـورة لغةٌ وفي المفتـوحـة ضرورةٌ - وإذا كان كذلـك فلا يجوز أن يكـون ليس فعَـل بالفتح إذا لو كان كذلك لبقى على حالـه أو انقلب ألفاً لأن المفتـوح لا يجوز تسكينه لخفته ألا ترى أنهم لا يقولون في نحو: قَلَم قَلْمٌ كـما قالوا في كَتِف كَتْف، ولا يكون فَعُل أيضاً لأن ذلك لم يأت مما عينه أو لامه ياء لما يلزم من انقلاب الياء في المضارع واواً. إذا كان كذلك تعين أن يكون على وزن فَعِل بكسر العين على حد: صيد البعير [51] . والقياس أن يقلب ياؤه ألفاً لتحرك الياء وانفتاح ما قبلها على حد هاب، فيقال: ليس لكنهم قدموا فيه عدم التصرف لشبهه بالحرف النافي، وهو ما، وقيـل لتضمنـه ما ليس له في الأصـل وهو النفي فجمد لذلك، ولم يأت منه مضارع ومعناه نفي ما في الحال كـما أن ما كذلك، وإنما خصوا هذا المعنى بلفظ الماضي دون المضارع لأنهم لما أرادوا منـه تصرفـه للعلة المذكورة قصروه على لفظ الماضي ولم يأتوا بلفظ المضارع، لأن ذلك من دلائل التصرف فنكبوا عنه [52] ونظيره فعل التعجب وعسى ونعم، لما لم يُرَدْ فيه التصرف قصروه على لفظ الماضي فاعرفه- واللّه تعالى أعلم.

تمـت ولله الحمـد ظاهـراً وبـاطناً

[1] لم أقف على ترجمة له فيما اطلعت عليه من المراجع وكتب التراجم والطبقات.

[2] القول بأن خبر كان مفعول به هو المفهوم من كلام سيبويه، قال في ترجمة الباب: "هذا باب الفعل الذي يتعدى به اسم الفاعل إلى اسم المفعول واسم الفاعل والمفعول فيه لاسم واحد" ونزل خبر كان منزلة المفعول الثاني في باب ظن وعدم الاقتصار على الفاعل دون المفعول. وقد تابعه المـبرد وابن السراج، انظر الكتاب 1/ 21، والمقتضب 3/ 97-98، والأصول 2/ 288-291، والِإنصاف 1/ 441-443، والتبيين 30، والمغني لابن فلاح 1 ق 69.

[3] يشير بهذا إلى شرط إعمال المصدر عمل فعله، وهو أن يحل محله فعل إما مع أن، نحو: سرني إكرام الضيف أي أن أكرم أو مع ما نحو يعجبني بذل المال غداً، أي ما يبذل.. انظـر التبصرة 1/ 239، وشرح ابن يعيش 6/ 60، والِإيضاح لابن الحاجب 1/638، وشرح الكافية الشافية 2/012ا.

[4] سورهَ الفرقان آية 24.

[5] هذا البنـاء على حمل (خـيرٍِ) على بابها فيكـون التفضيل ليس المستقرين والمقيلين، باعتبار الزمان، و المعنى: أهل الجـنة خير مستقراً في الآخرة من المترفين في الدنيا وأحسن فضلاً في الآخرة من أولئك في الدنيا... أنظر البحر المحيط 6/493.

[6] من آية 72 {ورضوان من اللّه أكبر} سورة التوبة.

[7] انظر شرح المفصل لابن يعيش 5/138.

[8] من أمثلة سيبويه في الكتاب 2/ 135: وما أقول العرب: هو مثيل هذا وأميثل هذا فإنما أرادوا أن يخبروا أن المشبه حقيرٌ كـما أن المشبه به حقيرٌ، وانظر المقتضب 2/ 273 ,والأصول 2/ 61

[9] النص في شرح المفصل 5/138 باختلاف في بعض الجمل والتراكيب.

[10] أشار المصنف إلى هذا التوجيه في شرح المفصل 3/95.

[11] البتّة: مصدر مؤكد لا يستعمل إلا بالألف واللام يقال لا أفعله البتة للأمر الذي لا رجعة فيه، ونصبه على المصدر، ولا يكون إلا معرفة عند سيبويه، وسائر البصريين، وذهب الفراء من الكوفيين إلى تنكيره... انظر: سيبويه 1/ 190 والتنبيه الإيضاح (بتت) واللسان (بتت).

[12] هذا هو مذهب البصريـين، أما الكـوفيون فيرون أن الفعل أصل والمصدر مشتق منه، انظر تفاصيل الخلاف في الأصول

لابن السراج 1/137 والِإيضاح للزجاجي 56 والخصائص 1/121,113و الإنصاف المسألة (28) والتبيين 143 ,149 .

[13] سورة البلد: آية 14.

[14] قدره في شرح المفصل 6/11 بهو.

[15] يريد- والله أعلم- إن الإخبار عن الألف والـلام بزيـدٍ مثل الذي مع اختلاف في مدلول اللام، نحو: الكائن قائماً زيدٌ، فيؤتى باسم الفاعل من كان الناقصة صلة لأل على القول باسمية أل، وقائما خـبر ولاسم مستتر يعود على أل، وزيد خبر أل، والباء بمعنى عن كـما هو معروف في هذه المسألة.

[16] في الأصول لابن السراج 2/ 271: فإن أخـبرت عن المفعول بالألف والـلام قلت: الضـاربـة أنـا زيدٌ وكـان حذفهـا قبيحاً... وانظر: شرح المفصل للمصنف 3/ 158.

[17] هو الأعشى ميمـون بن قيس كـما في ديـوانه 57، والجمل 153، وشرح عيون الِإعراب 259، والحلل 194، وشرح ابن يعيش على المفصل 1/129.

[18] صدره: قـالت هـريرة لمـا جـئت زائرهـا.

والبيت في شرح جمل الزجاجي لابن هشام 333 غير منسوب و ويلي في الموضعين مصدر منصوب بفعل من غير لفظ الفعل، ومثله، ويح و ويه و ويت وويس، وإنما لم يكن له المصادر فعل من لفظها لأن الفاء والعين فيها من حروف العلة. ويصح أن يكون مبتدأ خبره متعلق الجـار والمجـرور بعـده... انظـر: البيـان 1/ 95 المصـادر السـابقة والشاهد قوله (يا رجل) حيث جاء المنادى مبني على الضمة لأنه نكرة مقصرة بعينها.

[19] انظر سيبويه 1/348-347 .

[20] انظر المقتضب 357 والأصول لابن السراج 1/ 380-381شرح المفصل 1/106.

[21] يريد أنه لا يسند إلى المصدر، لأن حذاق الصنعة من أهل العربية منعوا إسناد الفعل إلى المصدر.

[22] سيبويه 2/62.

[23] سورة الطارق آية 4.

[24] ما ذكـره المصنف هو ما عناه سيبـويه بقوله: وأما أكثرهم فأدخلوا في حروف الابتداء حين حذفوا كـما أدخلوها في حروف الابتداء حين ضموا إليها ما... انظر: الكتاب 1/283 وشرح ابن يعيش 8/72.

[25] إعمال إن المخففة المكسورة الهمزة ورد في استعمال العرب وأساليبها قال سيبويه: حدثنا من نثق به أنه سمع من العرب من يقول: إن عمرًا المنطلق، ثم أورد قراءتي نافع وابن كثير لآية هي (111){ وإن كلا لما ليوفينهم ربك أعمالهم} بتخفيف إن المكسورة ونصب كلا اسـماً لها، وبهذه الآيـة أحتـج البصـريـون على إعمال (إن) المكسورة الهمزة وبالقياس على (لم يك، ولم أبل ولا أدر) ومنع الكـوفيون إعـمالهـا لعـدم مثبتها الفعل الماضي المبني على الفتحة، وأنكر الكسائي قراءة التخفيف في الآية السابقة بقوله: ما أدرى على أي شيء قرأ ( وإن كلا ) ووجه الفراء النصب في (كلا) على أنه بالفعل بعد ( ليوفينهم ) لكنه قال: وهو وجه لا أشتهيه... انظر الكتاب 283، ومعـاني القـرآن 2/ 29-30 وإعراب القرآن 2/114 115، وحجة القراءات 350 والكشف 1/ 536-537، والأزهية 35، والإنصاف 1/ 111-115، والتبيين 347-352.

[26] هو الأعشى كـما في ديوانه 59 وراية الشطر الثاني فيه (أن ليس يدفع عن ذي الحيلة الحيل).

وهـو بروايـة المصنف في الكتـاب 1/ 282، 440/123 ومعاني القـرآن للأخفش 2/ 299، والمقتضب 3/ 9، والأصول

2/ 239، وشرح أبيات سيبويه لابن النحاس 124، وابن السيرافي 2/ 76، والخصائص 2/ 441، والمحتسب 1/2318/103، والمصنف 3/ 129، والأزهية 57، والنكت في تفسير كتاب سيبويه 1/515-516، وأمالي ابن الشجري 2/ 2، والإِنصاف 199، وشرح المفصل لابن يعيش 8/ 74. والفتية جمع فتى وهو الشاب (في فتية) في هنا بمعنى مع، أي مع , أي مع فتية كالسيوف. وجملة (قد علموا) في محل جر صفـة لفتية، وفي البيت تشبيه الفتية بالسيوف في مضـائهم وعزمهم، أوفي صباحة وجوههم التي تلمع كالسيوف. (أن هالك) سدت مسد مفعولي علم. والشاهد إضمار اسم أن في قوله (أن هالك) لأن أن إذا خففت ووليها ما يقوم بنفسه من مبتدأ أو خبر أو فعل وفاعل حذف اسمها على تقدير ضمير الشأن أو القصة.

[27] أنظر الأزهية 61، مشكل إعراب القرآن 2/ 422، والتبيان 2/ 472.

[28] سورة المزمل آية 20

[29] سورة المائدة آية 71.

[30] الـرفـع على قراءة أبي عمرو وحمزة والكسـائي وعلى هذا الوجه تكون حسب لليقين وأن مخففة من الثقيلة واسمها ضمير الـشأن، ولا عوض عما حذف منها، والتقدير: وحسبوا أنه.

[31] وبـه قرأ باقي السبعـة، وعلى هذا الـوجـه أن حرف مصدري ينصب الفعل المضارع، وحسب يفيد الشك. انظر الكتاب 1/ 481، وحجة القراءات 233، والكشف 1/416.

[32] انظر الكتاب 1/ 475، والمقتضب 2/ 359، والأزهية 32.

[33] سورة الأنعام آية 148.

[34] سورة يس آية 29.

[35] سورة يوسف آية 40

[36] في المقتضب 2/ 359 إشارة إلى أن غير سيبويه يجيز نصب الخبر بها تشبيها بليس كـما فعل في (ما) ورجع هذا القول لأنه لا فصل بينها وبـين ما في المعنى، والى هذا القول ذهب جماعة من النحـاة منهم ابن السراج في الأصول 1/ 236. ونسب الهروي في الأزهية 33هذا القول للكسائي... انظر: المحتسب 1/ 270، والمغني لابن فلاح 1/ق87 والبحر المحيط 4/ 444، والجني الداني 229

[37] حذفت التاء في الأصل وليس لذلك وجه فوضعنا بـين الحاصرتين.

[38] عزا ابن السراج في الأصول 2/ 304 هذا الوجـه إلى المازني، ثم قال: وإلى هذا أذهب، وانظر المقتضب 3/ 111، وشرح الكافية 2/42 وشرح جمل الزجاجي 2/505،507.

[39] انظر الأصول 2/ 305.

[40] هذا النص مقلق لا يفهم منه المراد.

[41] أنظر الأصول 2/ 305.

[42] يريـد أن اسم التفضيل لا يصـاغ من الفعـل المبني للمجهول والمسألة خلافية، والجواز مشروط بأمن اللبس. انظر شرح عمدة الحافظ 758.

[43] المثل في امرأة من بني تيم اللّه بن ثعلبة كانت تبيع السمن في الجاهلية ولها حديث مع خوات الأنصاري قبل إسلامه يستقبح ذكـره وبسببـه قيل فيها المثل المذكور… انظر: الفاخر في الأمثال 86، وكتاب الأمثال لأبى عبيد 374، وجمهرة الأمثال 1/ 564، ومجمع الأمثال 1/376، والمستقصى 1/196، وفصل المقال 503.

[44] المثل في كتاب الأمثال 360 يردان (من غراب) وجمهرة الأمثال 1/257، ومجمع الأمثال 1/327، والمستقصى 1/151، وفصل المقال 491. وقد تعرض المصنف لهذه المسألة في شرح المفصل 7/94-95.

[45] الذي قدره المصنف هو متعلق الجار والمجرور (إليه) الملحوظ من سياق الكلام ولكن لما غلب أن يكون متعلق الجار والمجرور كائن أو مستقرٌ قدر المصنف (مُحتاج أو مُطّر) لافتقار المعنى إليه.

[46] يشير المصنف إلى الخلاف في فعلية ليس، فقد ذهب أبو علي في المسائل الحلبيات إلى أنها حرف. ونسب هذا القول إلى أبى بكـر بن شقير فيكـون القول في المسألـة قولـه ووافقـه أبو علي الفارسي، والراجح عند جمهور النحويين أنها فعل بتحملها الضمائر واتصـال تاء التأنيث السـاكن بها... انظـر: سيبـويـه 1/21 والمقتضب 4/87،190 والأصول لابن السراج 1/82، والمسائل الحلبيات ق 55-61، والتبيين 308 ، والمغني لابن فلاح 1ق 68 -69، والجني الداني 459، ومغني اللبيب 325.

[47] هو الأخطل التغلبي كـما في معجـم مقاييس اللغة 3/ 390، والصحاح والتنبيه والإيضاح واللسان (ضجر).

[48] تمام البيت: من الأدم ديرت صفحتاه وغاربه.

والبيت في المنصف 1/ 21 غير منسوب. الشاهد (ضُجْـر) بتسكين الجيم استثقالاً للكسرة

[49] هو الأخطل كما في ديـوانـه 84 بروايـة: ومـا كل مغبـون، كـما ورد في أدب الكاتب 538، والمنصف 1/21، وشرح أدب الكاتب للجواليقي 386، واللسان (سلف)

[50] تمام البيت: براجع ما قد فاته برداد.

وقـد ورد الشـاهـد غير منسـوب في الخصائص 2/338، والمحتسب.1/53، 62، والاقتضـاب 405، وشرح ابن يعيش 7/152، وشرح جمل الزجـاجي 2/582... والشـاهـد قوله (سلْف) بسكون اللام المفتوحة ضرورة، وعدّهُ ابن جني في المنصف شاذاً لأنه احتمل أن يكون من فعل بكسر العين لكنه فعل غير مستعمل إلا أنه في تقدير المستعمل وإن لم ينطق به.

[51] الصيد: داء يأخـذ بأنف البعـير فيميل منه رأسه، وهو من أمثلة المصنف في شرح المفصل 7/112، وانظر: التهذيب 12/ 121، والصحاح (صيد) والمخصص 7/ 170، والتبيين 313-314.

[52] في المقتضب 4/87: إذا قلت أليس زيد قائماً غداً أو الآن- أردت ذلك المعنى في يكون قَلَمّا كانت تدل على ما يدل عليه المضارع استغني عن المضارع فيها، ولذلك لم يبن بناء الأفعال من بنات الياء مثل باع، وانظر شرح المفصل لابن يعيش 7/112.


 العدد 69-70 - عُقُودُ الزّبَرْجَدِ عَلَى مُسْنَدِ الإمَام أحمَدَ

عُقُودُ الزّبَرْجَدِ عَلَى مُسْنَدِ الإمَام أحمَدَ

فِي إعرَاب الحَدِيثِ

تأليف: جلال الدين السيوطي

تحقيق : الدكتور حسن موسى الشاعر

أستاذ مشارك بكلية اللغة العربية بالجامعة

مسند أنس بن مالك [1] (رضي الله عنه)

49- حديث الشفاعة، قوله: "يُجْمَعُ المُؤْمِنُونَ يَوْمَ القيامة فَيُلْهَمُونَ ذلك".

قال أبو البقاء [2] : (ذلك) إشارة إلى المذكور بعده، وهو حديث الشفاعة. ويجوز أن يكون قد جرى ذكره قبل، فأشار بذلك إليه، ثم ذكر بعد منه طائفة.

وقوله : "فيقولون لو اسْتَشْفَعْنا على رَبِّنا".

عدّى (استشفعنـا) بعلى، وهي في الأكثـر تتعـدّى بإلى، لأن معنى استشفعت توسلت، فتتعدى بإلى، ومعناها أيضاً استعنت، يقال: استشفعتُ إليه واستعنتُ عليه، وتحمّلت [3] عليه بمعنى واحد. ومن هذا قول الشاعر:

إذا رَضـيَـتْ عَلىَّ بنـو قُشَـيرٍ

] لَعمـرُ أبيكَ أعجبني رضاها [ [4]

فعدّاه بعلى. قال أبو عبيدة [5] : "إنما ساغ ذلك لأن معناه أقبلت علىّ". انتهى.

قلت: في رواية للبخاري "لو استشفعنا إِلى ربّنا" بإلى على الأصل.

قال الكرماني [6] : وجواب "لو" محذوف، أو هي للتمني.

وقال الطيبي [7] : "لو" هي المتضمنة للتمني والطلب. وقـوله (فَيُريحَنا) منصوب بأن المقدّرة بعد الفاء الواقعة جواباً للو [8] . وقوله: (أ أنت آدم) من باب:

أنا أبو النجم وشِعْري شِعْري [9]

ثم قال أبو البقاء: وقوله: "لَسْتُ هُنَاكمُ": (هنا) في الأصل ظرف مكان وقد استعملت للزمـان، ومعناها هاهنا عند، أي لست عند حاجتكم أنفعكم، والكاف والميم لخطاب الجماعة. وقوله: "فيستحي ربَّه من ذلك" الأصل فيستحي من ربّه فحذف (من) للعلم بها، كقولـه تعالى: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً } [10] أي من قومه. ويجوز أن لا يكون فيه حذف، ويكون المعنى يخشى ربَّه أو يخاف ربَّه، لأن الاستحياء والخشية بمعنى واحد. وقوله: "ولكن ائتوا موسى عَبْدٌ" تقديره : هو عبد. ولو نصب جاز على البدل أو على الحال، والرفع أفخم. وقولـه: "ائتـوا عيسى عَبْد اللّه" الرفعِ فيه أجود كـما رفع ما قبله على التعظيم، ويجوز النصب على الصفة. وقولـه: "ائتـوا محمداً صلى اللّه عليه وسلم عَبْداً غفر الله له" فنصب هاهنا على البدل أو الحال أو على إضمار أعني، ولو رفع كـما رفع (عَبْدٌ كلّمه الله) لجاز. وقوله: "أنتظر أُمتِي تَعْبُرُ الصِّراط" التقدير: أنتظر أمتي أن تعبر، فأن والفعل في تقدير مصدر موضعه نصب بدلاً من أمتي بدل اشتمال، ولما حذف (أن) رفع الفعل، ونصبه جائز [11] .

وقـولـه: "فـالخَلْقُ مُلْجَمـوُنَ في العَـرَق" يجوز أن يكون المعنى أنهم في العرق ملجمون بغيره، فيكون (في العرق) خبراًَ عن الخلق، و(مُلْجَمون) خبراً آخر. ويجوز أن يكون (في) بمعنى الباء، ويكون العرق ألجمهم. هذا كلُّه كلام أبي البقاء

وقوله: "فَاحْمَدُهُ بِمَحامِدَ لا أقدر عليه الآن".

قال النووي [12] : هكذا هو في الأصول "لا أقدر عليه" وهو صحيح، ويعود الضمير في (عليه) إلى الحمد.

وقوله في الرواية الأخرى: "لستُ لها".

قال الطيبي [13] : اللام متعلقة بمحذوف. واللام هي التي في قولك: أنت لهذا الأمر، أي كائن له ونختص به. وعلى هذا قوله: "أنا لها" وقوله: "ليس ذلك لك".

50 - حديث الغار، قوله: "إِنَّهُ كانَ لي والدان فكُنْتُ أَحْلِبُ لَهمُا في إنائِهما فآتيهما، فإذا وَجْدتُهما راقِدَيْن قُمْتُ عَلى رُؤُوسِهما كرَاهِيةَ أنّ أَرُدِّ سِنَتَهمُا في رُؤوسهما حتّى يستيقظان متى استيقظا".

قال أبـو البقاء [14] : هكـذا وقـع في هذه الـرواية "حتى يستيقظان" بالنون، وفيه عدة أوجـه: أحـدهـا: أن يكون ذلك من سهو الرواة، وقد وقع ذلك منهم كثيراً، والوجه حذفها بحتى، لأن معناها إلى أن يستيقظا [15] ، وتتعلق بقمت.

والثاني : أن يكون ذلك على ما جاء في شذوذ الشعر، كقوله:

أَنْ تقـرآنِ عَلى أسْـماء وَيحكُـما

مِنيّ الـسَّـلامَ وأَنْ لا تُخْـبِرا أَحَـدا [16]

والثالث: أن يكون على حذف مبتدأ، أي حتى هما يستيقظان.

وقوله: "متى استيقظ" تقديره: سقيتهما. ويجوز أن يكون المعنى أؤخر أو أنتظر أي وقت استيقظا. انتهى.

51 - حديث الأوعية، قوله: "فالرصاص والقارورة، قال: ما بأس بهما".

قال أبـو البقاء [17] : جعل اسم ( ما ) نكرة والخبر جار ومجرور، والأكثر في كلامهم أن يقدّم هاهنا الخبر، فيقال: ما بهما بأس. وتقديم المبتدأ جائز [18] لأن البأس مصدر، وتعريف المصدر وتنكـيره متقاربان. وقـد قالوا: "لا رجلٌ في الدار". فرفعوا بلا النكرة. و(ما) قريب منها. ويجوز أن يحمل (ما) على (لا).

52 - حديث "لا تَزالُ جَهَنَّمُ تقول "هَلْ مِنْ مَزيد" حتى يَضَعَ فيها رَبُّ العِزَّةِ قَدَمه، فتقول: "قَطْ قَطْ وعِزَّتِك".

قال الأندلسي [19] في شرح المفصّل: (قَطْ) المخففة معناها حَسْب، وهي مبنية على السكون لوقوعها موقع فعل الأمر، وتدخلها نون الوقاية حرصاً على إبقاء سكونها. قال:

امتلأ الحَوْضُ وقال قَطْني [20]

وربـما حذفت نون الوقاية منها، مثله في عني ومني [21] . وإنما لم تُبنَ حَسْب و إن كانت في معناها لأنها لم توضع في أول أحوالها وضع الفعل كـما فُعل بقط، لأنك تصرفها فتقول أحسبني الشيء إحساباً، وهذا حَسْبُك أي كافيك، فلما تصرّف بهذه الوجوه دون قَط أُعرب ولم يُبْنَ، وتنون قَطْ هذه في التنكير لأنها بمنزلة صَهْ ومَهْ.

53- حديث "قوموا فلأصلّي لكم".

قال أبو البقاء [22] : لم يقل (بكم) لأنه أراد من أجلكم لتقتدوا بي. انتهى.

وقـال إن مالك في التوضيح [23] : يروي قوله (فلأصلّي) بحذف الياء وبثبوتها مفتوحة وساكنة، واللام عند ثبوت الياء مفتوحة لام كي، والفعل بعدها منصوب بأن مضمرة، وأن الفعل في تأويـل مصدر مجرور، والـلام ومصحـوبها خبر مبتدأ محذوف، والتقدير: قوموا فقيامكم لأصـلي لكم. ويجوز على مذهب الأخفش [24] أن تكون الفاء زائدة، واللام متعلقة بقوموا، واللام عند حذف الياء لام الأمر، ويجوز فتحها على لغة سُليم، وتسكينها بعد الفاء والواو وثُمّ على لغة قريش، وحذف الياء علامة الجزم. وأمر المتكلم نفسه بفعل مقرون بالـلام [25] فيصح قليل في الاستعمال، ومنه قوله تعالى: {وَلْنَحْمِلْ خَطَايَاكُمْ} [26] . وأمّا في رواية من أثبت الياء ساكنة فيحتمل أن تكون اللام لام كي وسكنت الياء تخفيفاً، وهي لغة مشهـورة، أعني تسكين الياء المفتوحة، ومنه قراءة الحسن {وذروا ما بَقِيْ من الرّبا} [27] وقرىء {فَنَسيْ} [28] و{ثانيْ اثنين} [29] بالسكون . ويحتمل أن تكون اللام لام الأمر وثبتت الياء في الجزم إجراء للمعتل مجرى الصحيح، كقراءة قُنْبُل [30] . .{إنه من يتقيْ ويصبر} [31] .

وقال الزركشي [32] : قال ابن السّيد [33] : يرويه كثير من الناس بالياء، ومنهم من يفتح اللام ويسكن الياء ويتوهمونـه قَسَما، وذلك غلط، لأنه لا وجه للقسم، ولـو كان لقال فلأصلينّ، بالنون. و إنـما الـرواية الصحيحـة (فلأصلّ) على معنى الأمر. والأمر إن كان للمتكلم والغائب كان باللام أبدا، وإذا كان للمخاطب كان بلام وغير لام.

قوله: "وصَفَفْتُ أنا واليتيم وراءه".

قال الزركشي [34] : بنصب اليتيم ورفعـه. ويروى "وصففت واليتيم"من غير توكيد. والأول أفصـح، إذ لا يعطف غالباً على الضمير المرفـوع إلاّ مع التأكيد، كقوله تعالى: {اسْ كُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [35] .

54- حديث "مرّ النبي بِتمْرَةٍ مسقوطة" [36] .

قال الكـرمـاني [37] : القياس أن يقال سَاقطة، لكنه قد يجعل اللازم كالمتعدّي بتأويل، كقراءة من قرأ {وعُموا وصُمّوا} [38] بلفظ المجهول.

التيمي [39] : هي كلمة غريبة لأن المشهور أن (سقط) لازم، على أن العرب قد تذكرِ الفاعل بلفظ المفعول وبالعكس إذا كان المعنى مفهوماً. ويجوز أن يقال جاء (سُقِط) متعدياَ أيضاً بدليل قولـه تعـالى: {سُقِطَ فِي أَيْدِيهِم} [40] . قال الخطابي [41] : "يأتي المفعول بمعنى الفاعل كقوله تعالى: {كَانَ وَعْدُهُ مَأْتِيّاً} [42] أي آتيا". [ انتهى].

وقـال ابن مالـك [43] : (مسقـوطـة) بمعنى مُسقَطة، ونظـيره مرقوق بمعنى مُرَقّ أي مسترق، عن ابن جني [44] ، ومثله أيضاً رجل مفؤود أي جبان، ولا فعل له، [ إنما يقال فُئد بمعنى مرض فؤاده لا بمعنى جبن. وكـما جاء مفعول ولا فعل له جاء فُعِلَ ولا مفعول له [ [45] كقراءة النخعي {ثم عُمُوا وصُمُّوا} ولم يجيء مَعْمِيّ ولا مَصمُوم استغناء بأعْمى وأَصَمّ.

55 -: حديث "ما صَلَّيْتُ ورَاء إمامٍ قَطّ أَخَفَّ صَلاةً".

قال الكـرماني [46] : (أخفّ) صفـة للإِمام. و(صلاة) تمييز له. وقوله: "وإنْ كانَ لَيَسْمَعُ بكاء الصبي"أصله: وإنّه كان، مخفف وفيه ضمير الشأن.

56- حديث: "إن النبيَّ صلى الله عليه وسلم وأَبا بكرٍ وعمرَ كانوا يَفْتَتِحُونَ الصَّلاةَ بالحمدُ للّه ربّ العالمين".

قال الزركشي [47] والكرماني [48] :( الحمدُ) بضم الدال على سبيل الحكاية.

57- حديث: "لقد رأيتُ الآنَ مُنْذُ صَلَّيْتُ لَكمُ الَجنَّةَ والنّار".

قال الكـرماني [49] : فإن قلت (الآن) للحـال، و(رأيتُ) للماضي، فكيف يجتمعـان؟ قلت: دخول (قـد) عليـه قرّبه إلى الحال. فإن قلت: فـما قولك في (صَلَّيتُ) فإنه للمضيّ البتة؟ قلت: قال ابن الحاجب: كل مخبر أو منشئ فقصده الحاضر، فمثل (صليت) يكون للماضي الملاصق للحـاضر. أو أريـد بالآن ما يقال عرفـاً إنـه الزمان الحاضر، لا اللحظة الحـاضـرة الغـير المنقسمـة المسـماة بالحـال. فإن قلت: (منذ) [50] حرف أو اسم؟ قلت: جاز الأمـران. فإن كان اسـماً فهو مبتـدأ ومـا بعـده خبر، والزمـان مقـدّر قبل (صليت). وقال الزجاج [51] بعكس ذلك [52] .

قوله: "فَلَمْ أَرَ كالْيَومِ في الخـير والشرّ".

قال الطيبي [53] : الكـاف في موضـع الحـال. وذو الحـال المفعول به، وهو الجنة والنار. والمعنى: لم أر الجنة والنار في الخير والشر يوماً من الأيام مثل ما رأيت اليوم. أي رأيتها رؤية جليّة ظاهرة مثبتاً [54] في مثل هذا الجدار، ظاهراً خيرها وشرّها. ونحوه قولِ الشاعر:

حتـى إذا الـكـلاّبُ قالَ لها

كالـيـومِ مَطْـلوبـاً ولا طَلَبـا [55]

58- حديث "يُؤْتَي بالرَّجلِ يَوْمَ القِيامةِ مِنْ أَهلِ الجنَّة، فيقولُ له: يا بْنَ آدم كيفَ وَجَدْتَ مَنْزِلَك؟ فيقول: أيْ رب خيْرَ مَنزِل".

قال أبو البقاء [56] : النصب هو الوجه، أي وجدته خيرَ منزل.

59- حديث "إن رسول اللّه صلى الله عليه وسلم صَعِدَ أُحُداً فَتَبِعَه أبو بكر وعمرُ وعثمانُ فرَجَفَ بهم، فقال: اسكُنْ نَبيٌّ وصدّيقٌ وشَهيدان".

قال أبو البقاء [57] : تقديره عليك نبيٌّ . وقد جاء مفسّراً في حديث آخر [58] .

60- حديث "لا عَدْوَى ولا طِيْرة".

قال ابن مالك في شرح التسهيل: "أكثر ما يحذف الحجازيون خبر لا مع إلاّ نحو: لا إله إلاّ اللّه". ومن حذفه دون إلاّ قوله تعالى: {قَالُوا لا ضَيْر} [59] وقوله صلى الله عليه وسلم: "لا ضَرَرَ ولا ضِرار" [60] و"لا عدوى ولا طيرة" [61] .

61 - حديث "إنّه الإيـمان حُبّ الأنْصارِ وإنَّهُ النِّفاقُ بُغْضُهم".

قال أبو البقاء [62] : "(إنَّ) المؤكدة، والهاء فيها ضمير الشأن مثل قوله تعالى: {فَإِنَّهَا لا تَعْمَى الأبْصَارُ} [63] وليست ضمـيراً عائـداً على مذكـور قبله، إذ ليس في الكـلام ذلـك. و"الإِيمان حبّ الأنصار" مبتدأ وخبر، وهو خبر إن كأنه قال: إنّ الأمر والشأن الإِيـمان حبّ الأنصار. ويروى (آية الإيمان) وهو ظاهر". انتهى.

وقـال الحـافـظ ابن حجـر [64] : "(آيـة) بهمزة ممدودة ويـاء تحتية مفتوحة وهاء تأنيث. و(الإِيـمان) مجرورة بالإضافـة. هذا هو المعتمد في ضبـط هذه الكلمـة في جميع الروايات في الصحيحين والسنن والمستخرجات والمسانيد. والآية العلامة".

قال: "وما ذكره أبو البقاء من أنه بهمزة مكسورة ونون مشدّدة وهاء، و(الإيمان) بالرفع، تصحيف منه" [65] .

قلت: ويؤيد ذلك أن في روايـة النسائي [66] "حبّ الأنصار آية الإيمان". و(الأنصار) أصله جمع ناصر كأصحاب وصاحب. أو جمع نصـير كأشراف وشريف. صار علماً عليهم بتسمية النبي صلى الله عليه وسلم.

62- حديث "إنّي لأوَّلُ الناسِ تَنْشَقُ الأرض عن جُمْجُمَتي يَوْمَ القِيامةِ ولا فَخْرٌ".

كان مقتضى اللفظ (عن جمجمته) لكنـه جاء على نسق الضمير في (إني) على حدّ قول الشاعر:

أنا الرَّجُلُ الضَّرْبًّ الذي تَعْرِفُونَني [67]

وقوله: "ولا فخر".

قال الطيبي [68] : حال مؤكدة، أي أقول هذا ولا فخر.

63 - حديث "إنَّ الشَّيْطانَ يَجْري مِن ابْنِ آدمَ مَجْرَى الدَّم".

قال الطيبي [69] : "عدّى (يجـري) بمن على تضمنـه معنى [70] التمكن، أي يتمكن من الإنسان في جريانه مجرى الدم. وقوله (مجرى الدم) يجوز أن يكون مصدراًَ ميمياً، وأن يكون اسم مكان".

64 - حديث "إِن اسْتَطَعْتَ أَنْ تُصْبحَ وتُمسِيَ لَيْسَ في قَلْبِكَ غِشٌّ لأَحَدٍ مِن المسُلمين فَافْعَل".

قال الطيبي [71] : (تصبح) أي تدخل في وقت الصبح. و(ليس) حال تنازع فيه الفعلان [72] . والمراد بهما الديمومة.

وقوله (فافعل) جزاء. كناية عما سبق في الشرط من المعنى. أي إن فعلت ما نصحتك به فقد أتيت بأمر عظيم.

65 - حديث "قَدِمَ عَليٌّ على النبيِّ خيالها من اليمن، فقال: بِما أَهْلَلْتَ؟".

قال ابن مالك في توضيحه [73] : شذ ثبوت الألف في (بما أهللت) لأن (ما) استفهامية مجرورة، فحقّها أن تحذف ألفها فرقاً بينها وبين الموصولة. هذا هو الكثير نحو {لِمَ تَلْبِسُون} [74] و{بِمَ يَرْجِعُ الْمُرْسَلُونَ} [75] و {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} [76] . ونظير هذا الحديث قوله صلى الله عليه وسلم: "ليأتينّ علَى الناَس زمان لا يبالي المرء مما أخذ المال أمن حلال أم من حرام" [77] . وقول سهل بن سعد وقـد امتروا في المنـبر ممّ عوده "إني لأعرف مما عوده" [78] . ونظير ثبوت الألف في الأحاديث المذكورة ثبوتها في {عَمَّا يتساءلون} [79] في قراءة عكرمة وعيسى. ومن ثبوتها في الشعر قول حسان:

على ما قام يَشْـتـمُـني لئـيـمِّ

كخِـنْـزيـرٍ تَمرّغَ في رَمـادِ [80]

وقول عمر بن أبي ربيعة:

عَجَـبـا ما عَجـبْـتُ ممّا لو ابْـصَر

ْتَ خَليـلي ما دُونـه لَعجِبْـتـا

لمقـالِ الصًّـفِـيِّ فِيـمَ الـتَجـنّي

ولمـا قد دعـوتَـنـا وهَـجَـرْتـا [81]

وفي عدول حسّان عن (علام يقوم يشتمني) وعدول عمر عن (ولماذا) مع إمكانهما دليل على أنهما مختاران لا مضطران [82]

66 - حديث "ولا تَنْقُشُوا في خَواتيمكم عربي".

قالت أبـو البقاء [83] : "إنـما رفع (عَربي) لأنـه حكاية لقوله (محمد رسول اللّه) فهو على الحكاية. أي لا تنقشوا ما صورته عربي".

قلت: رواه النسـائي [84] بلفـظ (عـربيـاً) بالنصب. ويمكن أن يكـون في روايـة أحمد منصوباً، ولكنه كتب بغير ألف، كـما قدرناه في موضع آخر من هذا الكتاب.

67 - حديث "وايم الذي نَفْسي بيده لو رَأَيْتم ما رَأَيتُ لَضحِكْتُم قليلاً ولَبكيتم كثيراً".

قال ابن يعيشْ في شرح المفصل [85] : "(اَيْمُن اللّه) اسم مفرد موضوع للقسم مأخوذ من اليمن والـبركـة، كأنهم أقسموا بيمن الله وبركته، وهو مرفوع بالابتداء وخبره محذوف للعلم به، كـما كان كذلـك في لَعَمْرُ اللّه. وتقـديـره: آيْمن اللّه قسمي أو يميني ونحـوهما. وفتحت الهمزة منه لأنـه غير متمكن، لا يستعمل إلا في القسم وحده، فضارع الحرف بقلة تمكنه، ففتح تشبيهاً بالهمزة اللاحقة لام التعريف، وذلك فيه دون بناء الاسم لشبه الحرف، ويؤكد حال هذا الاسم في مضـارعتـه الحرف أنهم قد تلاعبوا به فقالوا مرة اَيْمُن اللّه، بالفتح، ومرة اِيمُن اللّه بكسر الهمزة، ومرة اَيْمُ اللّه بحذف النون، ومرّة اِيمُ اللّه بالكسر، ومرة مُ اللّه، ومرة مَ اللّه، ومرة مُنِ ربي، ومرة مُنُ ربي" [86] .

وقال في النهاية [87] : "(ايمُ اللّه) من ألفاظ القسم، كقولك: لَعمُر اللّه وعَهْدُ اللّه. وفيها لغات كثيرة: وتفتح همزتها وتكسر، وهمزتها همزة وصل، وقد تقطع". انتهى.

68 - حديث "إنه أنزلت عليَّ آنفا سورة" وفي حديث جرير "ذكرك آنفا".

قال أبو البقاء [88] : "(آنفا) منصوب على الظرف، تقديره ذكرك زماناً آنفا، أي قريباً من وقتنـا، حـذف الموصوف وأقام الصفة مقامه. ويجوز أن يكون حالاً من ضمير الفاعل، أي ذكرك مستأنفاً لذكرك. ومنه قوله تعالى: {مَاذَا قَالَ آنِفاً} " [89] . انتهى.

ومثله حديث "إلاّ الدَّيْن سارَّني به جـبريلُ آنفا" [90] . وحديث "هل قرأَ أَحدٌ منكم معي آنفا" [91] وحديث "عرضت علي الجنة والنار آنفا في عرض هذا الحائط" [92] .

وقال أبو حيان [93] : "(آنفا) منصوب على الحال، تقديره مؤتنفاً مبتدئاً. قالَ: وأعربه الزمخشري [94] ظرفاً، أي الساعة، ولا أعلم أحداً من النحويين عدّه من الظروف". انتهى.

69 - حديث "تلك صلاةُ المنافقِ، يَجْلسُ يرقُبُ الشَّمْسَ حتى إِذا اصْفَرَّتْ قام فنَقَر أَرْبَعاً لا يذكر اللّه فيها إلاّ قليلا".

قال الطيبي: (تلك) إشارة إلى ما في الذهن من الصلاة المخصوصة، والخبر بيان ما في الـذهن. و(يجلس…) إلى آخـره جملة مستأنفـة بيان للجملة السابقة. ويجوز أن تكون حالاً. و(الشمس) مفعـول (يـرقب)، و(إذا) ظرف معمول بدل اشتمال من الشمس، كقوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ} [95] . يعني يرقب وقت اصفرار الشمس. وعلى هذا (قام) استئناف. ويجوز أن يكون (إذا ) للشرط، و(قام) جزاؤه. والشرطية استئنافية.

وقـال الشيـخ ولي الـدين العـراقي [96] : "الإشارة بـ (تلك) إلى صلاة العصر التي تؤخر إلى اصفرار الشمس، وكأنه كان تقدم ذكرها من لفظ النبي صلى الله عليه وسلم أو بحضرته، فأعاد الإشارة إليه".

70 - حديث "يَتْبَعُ الميّتَ ثلاثٌ أَهْلُه ومالهُ وعَملُه، فيرجعُ اثنان ويبقى واحد".

قال أبـو البقاء [97] : الـوجـه أن يقال (ثـلاثة)، لأن الأشياء المذكورة مذكرات كلها، ولذلك قال: "فيرجع اثنان ويبقى واحدا"فذكرّ. والأشبه أنه من تغيير الرواة من هذا الطريق. ويحتمل أن يكون الوجه فيه ثلاث عُلَق، والواحدة عُلْقة، لأن كلاًّ من هذه المذكورات علقة، ثم إنّـه ذكـرّ بعد ذلـك حملاً على اللفـظ بعد أن حمل الأوّل على المعنى. ومنه قوله تعالى: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً} [98] بتأنيث الأول وتذكير الثاني.

قلت: رواه البُخاري ومسلم والترمذي والنسائي بلفظ (ثلاثة)، وكذا هو في النسخة التي عندي من المسند [99] .

71 - حديث "لا يُؤْمِنُ أَحَدُكُم حتّى يحبَّ لأخيه ما يحبُّ لِنَفْسِه".

قال الحافظ ابن حجر [100] : "(يحبَّ) بالنصب، لأن (حتى) جارة، فأَنْ بعدها مضمرة، ولا يجوز الرفع على أن (حتى) عاطفة، لأن المعنى غير صحيح، إذ عدم الإيـمان ليس سبباً للمحبّة".

72 - حديث "سألتُ اللّه عز وجل أَيّما إنسانٍ مِنْ أُمّتي دَعَوْتُ عليه أن يَجْعلَها له مغفرة".

قال أبو البقاء [101] : "(أيّـما) يجوز النصب على معنى سببته، وما بعده تفسيرٌ له، والرفع على الابتداء وما بعده خـبر".

73 - حديث "كان يَدْخُلُ الخَلاء".

قال ابن الحـاجب وغيره [102] هو منصـوب على الظرفيـة، لأن (دخـل ) من الأفعال اللازمة، بدليل أن مصدره على فُعول، وما كان مصدره على فُعول فهو لازم. ولأنه نقيض خرج، وهو لازم فيكون هو أيضاً كذلك.

واختار قومٌ أنه مفعول به. وعن سيبويه [103] أنه منصوب بإسقاط الخافـض. وجعله الجرمي [104] من الأفعال المتعدية تارة بنفسها وتارة بحرف الجر.

وقـال أبـو حيان: "(دخـل) يتعـدّى عند سيبويه لظرف الزمان المختص الحقيقي بغير واسطة في، فإن كان مجازياً تعدّى إليه بواسطة في، نحو: دخلتُ في الأمر" [105] .

74 - حديث "لَغَدْوةٌ في سَبيل اللّه أو رَوْحَةٌ خَير من الدنيا وما فيها".

قال الزركشي: (الغدوة) بالفتح المرة من غدا يغدو. و(روحة) بالفتح المرة من راح يروح. أي الخرجة الواحدة في هذا الوقت من أول النهار وآخره في الجهاد. أي ثواب ذلك في الجنة خير من الدنيا.

75 - حديث "مَنْ نَسِىَ صَلاةً أَوْ نامَ عَنْها".

قال الطيبي [106] : ضمت (نام) معنى غفل، أي غفل عنها يا حال نومه.

قوله: "فكفّارتها".

قال الطيبي: "الكفـارة عبارة عن الفعلة أو الخصلة التي من شأنها أن تكفّر الخطيئة، وهي فعّالة للمبالغة كقتّالة وضرّابة، وهي من الصفات الغالبة في الاسمية".

76 - حديث "العيادَةُ فُواقُ ناقَة".

قال الطيبي [107] : (فُواق) خبر المبتدأ، أيَ زمان العيادة مقدار فواق [108] ناقة.

77 - حديث "لَبَّيْكَ عُمْرةً وحَجًّا".

قال أبو البقاء [109] : النصب بفعل محذوف تقديره أريد عمرةً وحجا، أو نويت عمرةً وحجا.

78 - حديث "كان النبي صلى الله عليه وسلم يُصَلّي في نَعْلَيه".

قال ابن مالك [110] :(في) هنا بمعنى باء المصاحبة،كقوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِه} [111] .

79 - حديث الإِسراء، قوله: "قالوا مَرْحَباً بِه وأَهْلاً".

هما منصوبان بفعل مضمر وجوباً، أي صادفت رُحباً، بضم الراء، أي سعة، ووجدت أهلاً، فاستأنس.

وقال القاضي عياض [112] والنووي: "(مرحبا) نصب على المصدر، وهو لفظ استعملته العرب وأكثرت منه، تريد به البرّ وحسن اللقاء. ومعناه صادفت رُحباً وسعةًَ وبِرّاً".

وقـال الـزركشي [113] : "هو منصوب بفعـل لا يظهر. وقيل على المصدر. وقال الفراء: معناه رحب اللّه بك، كأنه وضع موضع الترحيب" [114] .

قوله: "فلمّا مرَّ جِبرْيلُ بالنبي صلى الله عليه وسلم بإِدريس".

قال الكرماني [115] : "الباء الأولى للمصاحبة، والثانية للإِلصاق".

قوله: "ونعْمَ المجَيء، جاء".

قال المظهري [116] : "المخصوص بالمدح محذوف، وفيه تقديم وتأخير، تقديره: جاء فنعم المجيء مجيئه".

وقـال ابن مالـك في توضيحـه [117] : فيه شاهد على الاستغناء بالصلة عن الموصول، أو بالصفـة عن المـوصـوف، في باب نِعْمَ، لأنهـا تحتاج إلى فاعل هو المجيء، وإلى مخصوص معناهـا، وهو مبتدأ مخبر عنه بنِعْم وفاعلها، وهو في هذا الكلام وشبهه موصول أو موصوف بجاء، والتقدير: ونعْمَ المجيء الذي جاء، أو نعم مجيء جاء. وكونه موصولاً أجود لأنه مخبر عنه، وكون المخبر عنه معرفة أولى من كونه نكرة.

قوله: "أَصَبْتَ الفِطْرةَ أَنْتَ وأُمَّتُك" [118] .

قال الكـرمـاني [119] : "فإن قلت كيف تقدّر العـامل هنا، إذ لا يصـح أن يقال أصبت أمتُك؟ قلت: يقدر على وجه ينصبُّ إلى صحة المعنى، كـما يقال في قوله تعالى: {اسْكُنْ أَنْتَ وَزَوْجُكَ}" [120] إن تقديره: ولتسكن زوجُك.

قوله: "قَدْ واللّه راوَدْتُ بني إسرائيل".

قال الكـرمـاني [121] : فإن قلت (قـد) حرف لازم دخـوله على الفعل. قلت: هو داخل عليه، والقسم مقحم بينهما لتأكيده.

قوله: "بيت المقدس".

قال أبـو علي الفارسي: لا يخلو إما أن يكـون مصدراً أو مكاناً، فإن كان مصدراً كان كقـولـه تعـالى: {إِلَيْهِ مَرْجِعُكُم} [122] ونحوه من المصادر. وإن كان مكاناً فمعناه بيت المكان الذي جعل فيه الطهارة، أو بيت مكان الطهارة".

وقال الزجاج: "أي بيت المكان الذي يطهر فيه من الذنوب".

قوله: "فإذا أنا بابني الخالة".

قال الأزهري [123] : "قال ابن السكيت [124] : يقال هما ابنا عمّ ولا يقال ابنا خال، ويقال هما ابنا خالة ولا يقال ابنا عمة" [125] .

قوله: "إذا هو قد أُعطي شَطر الحسن".

قال الطيبي [126] : "بدل من الأول في معنى بدل الاشتمال".

قوله: "مسنداً ظهره".

قال الطيبي [127] : "منصوب على الحال. وروي بالرفع على حذف المبتدأ".

قوله : "يدخلُه كلَّ يَوْمٍ سبعون ألفَ مَلَكٍ إذا خرجوا منه لم يعودوا فيه آخر ما عليهم".

قال النـووي [128] : "قال صاحب المطـالع [129] : (آخر) برفع الراء ونصبها، فالنصب على الظرف، والرفع على تقدير ذلك آخر ما عليهم من دخوله. قال: والرفع أَوْجَه".

قوله: "كُتبت له حسنة".

قال الطيبي [130] : "(كتبت) مبني للمفعول، والضمير فيه راجع إلى قوله (حسنة). و(حسنةً) وضعت موضع المصدر، أي كتبت الحسنة كتابة واحدة، وكذا (عشرا) وكذا (شيئاً) منصوبان على المصدر".

قوله: "فشُقّ من النَّحرْ إلى مَراقِّ البطن".

قال الجوهري [131] :"[مراق [ ، لا واحد لها".

وقال الواحدي [132] : "واحدها مَرَق".

80- حديث "رُصُّوا صُفُوفَكُم وقارِبوا بَيْنَها وحاذُوا بالأَعْناق، فوالذي نَفْسي بيده إني لأرى الشَّيطانَ يَدْخُلُ مِنْ خَلَلِ الصفّ كأَنَّها الحَذَف" [133] .

قال المظهري في شرح المصابيح: الضمير في (كأنها) راجع إلى مقدر، أي جعل نفسه شاة أو ما عزة كأنها الحذف.

وقـال الطيبي في شرح المشكـاة [134] : الضمـير إذا وقع بين شيئين أحدهما مذكر والآخر مؤنث يجوز تذكيره وتأنيثه، كـما في قولهم: من كانت أمَّك، ومن كان أمَّك [135] . وهنا الحَذَف مؤنث، والشيطان شُبّه بها، فيجوز تأنيث الضمير باعتبار الحَذَف وتذكيره باعتبار الشيطان.

81 - حديث "ما مِنْ أَحدٍ يومَ القِيامة غَنِيّ ولا فَقير إلاّ وَدَّ أَنـما كان أُوتي مِنَ الدّنيا قوتا".

قال أبو البقاء [136] : (مِنْ) زائدة. و(غني) بالرفع صفة لأحد على الموضع، لأن الجار والمجـرور [137] في موضـع رفـع. ونظـيره قولـه تعـالى: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [138] بالرفعٍ على الموضع وبالجر على اللفظ. ويجوز في الحديث (غنيٍ ولا فقيرٍ) بالجر على اللفظ أيضاً.

82 - حديث "كان لا تشاء أَنْ تَراه مِنَ الليل مُصَلِّياً إلاّ رأَيْتَه".

قال المظهري: "(لا) بمعنى ليس، أو بمعنى لم، أي لست تشـاء أولم تكن تشـاء، أو تقديره لا زمان تشاء".

وقـال الطيبي [139] : "لعـل هذا التركيب من باب الاستثنـاء على البدل، وتقديره على الإثبات أن يقال: إن تشأ رؤيته متهجداً رأيته متهجداً، وإن تشأ رؤيته نائماً رأيته نائماً، يعني كان أمره قصداً لا إسراف ولا تقصير".

83 - حديث "الصَّلاةَ وما مَلكَتْ أَيْمانكُم".

هو منصوب على الإغراء.

قال ابن مالـك في شرح الكـافيـة [140] : "معنى الإغـراء إلزام المخاطب العكوف على ما يحمد العكوف عليه من مواصلة ذوي القربى والمحافظة على عهود المعاهدين، ونحو ذلك. كقولك لمن تغريه برعاية الخلة وهي المودّة: الخلّةَ الخلِّةَ. أي إلزام الخلة. والثاني من الاسمين بدل من اللفظ بالفعل. وكذا المعطوف كقولك لمن تغريه بالذبّ والحميّة: الأهلَ والولدَ. أي الزم الذبّ عنهم. وقد يجاء باسم المغرى به مع التكرار مرفوعاً، قال الشاعر:

إِن قَوْمـاً مِنْهـمُ عُمـيرٌ وأشـبـا

ه عُمَـيْرٍِ ومـنهُـمُ الـسَّـفّـاحُ

لجَديـرونَ بِالـوفـاء إذا قا

ل أَخُو النًجـدةِ السِّـلاحُ السِّـلاحُ" [141]

84 - حديث "اللهمَّ إنّي أَشْهَدُ أَنَّك أَنْتَ اللّه لا إِلهَ إِلاّ أَنْتَ أَحَداً صَمَدا ".

قال الطيبي [142] : "(أحداً صمداً) منصوبان على الاختصاص، كقوله: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ} إلى قوله: {قَائِماً بِالْقِسْطِ} [143] . وروي مرفوعان معرّفان صفتان لله" [144] .

85 - حديث "إنَّ الحَمْدَ لله وسُبْحانَ اللّه ولا إِله إِلاّ الله والله أَكْبرُ تُساقِطُ ذُنَوبَ العَبْدِ كـما يتساقطُ وَرَقُ الشجَّر".

قال الطيبي [145] : (تُسـاقـط) بضم التاء. وقـولـه: (كـما يتساقط) إن جعل صفة مصدر محذوف لم تبق المطـابقـة بين المصـدرين [146] ، وإن جعل حالاً من الـذنـوب استقام، ويكون تقديره: تساقط الذنوب، مشبهاً تساقطها بتساقط الورق.

86 - حديث "قُلت: يا رسـولَ الله وَلَـدَتْ أُمُّ سُلَيم، قال: الله أكـبر، ما وَلَـدَت؟ قلت: غُلاماً. قال: الحَمْدُ لله، هاتِه".

سئل أبـو محـمـد بن السِّيـد البطليوسي عن قولهم: "ما ولد لفلان؟ ولم يقولوا: مَنْ ولد لفلان؟ فأجاب بأن هذا توهمّ من السائل، وأن (مَن) أكثر استعمالاً وأذهب في القياس". انتهى.

وقـولـه: (غلاماً) بالنصب لأنه جواب ما المنصوبة بولدت، على حدّ قوله تعالى: {مَاذَا أَنْزَلَ رَبُّكُمْ؟ قَالُوا: خَيْرا} [147] .

وقوله: (هاته) يحتمل أن تكون هاء السكت، وأن تكون هاء المفعول، فيستدل به على أن (هات) فعل.

وقوله في الطريق الآخر "لعلّ أم سُلَيم ولدت" [148] .

الظاهر أن (لعل) للاستفهام كقوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [149] . وقال النبي صلى الله عليه وسلم لبعض الأنصار وقد خرج إليه مستعجلاً: "لعلَّنا أعجلناك" [150] .

87 - حديث "إنّ رَجُلَين مِنْ أَصْحـاب النبيِّ صلى الله عليه وسلم خرَجـا مِنْ عنـد رسـول اللّه صلى الله عليه وسلم في ليلة مُظلمة ومعهما مِثلُ المِصباحَينِ يُضيئانِ بًـينَ أيديهما".

قال الكـرمـاني [151] : "قال الزمخشري [152] : (أضاء) إما متعدّ بمعنى نوّر، وإما غير متعدّ بمعنى لَمعَ". قال [153] : "فقوله: (بين أيديهما) مفعول فيه إن كان فعل الإضاعة لازماً، ومفعول به إن كان متعدياًَ".

88 - حديث "أما تَرْضَى أَنْ تكونَ لهم الدُّنيا ولَنا الآخِرة".

ليست (أما) هذه الاستفتاحية، وإنـما هي (ما) النافية دخلت عليها همزة الاستفهام. ولهذا قال عمر في الجواب: "بلى".

ومثله حديث "أما يخشى أحدُكم إذا رفع رأسه في الصلاة أن لا يرجع إليه بصره" [154] . وحديث "أما يخشى الذي يرفع رأسه قبل الإمام أن يحوّل اللّه رأسه رأس حمار" [155] . وحديث "أنه رأى رجلاً شعثاً فقال: أما كان يجد هذا ما يسكِّن به رأسه" [156] .

قالت ابن هشـام في المغني [157] : زاد المـالقي [158] لِـ(أَمَـا) معنى ثالثاً، وهو أن تكون حرف عرض بمنزلـة لولا، فتختـص بالفعـل، نحـو: أمـا تقوم، أما تقعد، وقد يُدّعى في ذلك أن الهمزة للاستفهام التقريري مثلها في: ألم، وألا، وأنّ (ما) نافية.

89 - حديث "لمـا ثَقُلَ رسَولُ اللّه صلى الله عليه وسلم جَعلَ يتغشَّاه الكَرْب. فقالت فاطمة: واكَرْبَ أَبَتاه. فلما مات قالت: يا أَبتاه، أجاب ربّاً دَعاه، يا أبتاه مِنْ رّبه ما أدناه".

قال الزركشي: "رواه مبارك بن فضالة عن ثابت (واكرباه)".

وقـال الطيبي [159] : "(يـا أبتاه) أصله يا أبي، فالتـاء بدل من الياء لأنهـما من حروف الزوائد، والألف للندبة لمدّ الصوت، والهاء للسكت".

قال : وقـولـه: "(مَنْ جَنّـةُ الفِرْدَوس) وقع مَنْ موصولة، وفي بعـض النسخ وقعت جارة. والأول أنسب لأنه من وادي قولهم: وامَنْ حفر بئر زمزماه" [160] .

90 - حديث "لمَّـا قَدِمَ رسـولُ اللّه صلى الله عليه وسلم المـدينـةَ أَتاه المهاجرون فقالوا: يا رسولَ اللّه ما رأينا قوماً أَبْذَلَ مِنْ كثيرٍ ولا أَحْسَنَ مواساةً من قليلٍ من قَوْمٍ نَزَلْنا بَيْنَ أَظْهُرِهم".

قال الطيبي: الجاران والمجروران- أعنى قوله: (من كثير ومن قليل)- متعلقان بالبذل والمواساة. وقوله (من قوم) صلة لأبذل وأحسنَ على سبيل التنازع، وقوم هو المفضّل.

91 - حديث "إِذا تَزَوَّجَ الْعَبْدُ فَقَد اسْتكْمَلَ نِصْفَ دينه فَلْيَتَّقِ اللّه في النِّصفِ الآخر".

قال الطيبي: قولـه: (فقـد استكمل) يحتمل أن يكـون جوابـاً للشرط، و(فليتق اللّه) عطف عليه. ويجوز أن يكون الجواب الثاني والأول عطف على الشرط، فعلى هذا السبب مركب والمسبب مفرد. فالمعنى أنـه معلوم أن التـزوج نصف الدين، فمن حصّل هذا فعليه بالنصف الباقي. وهذا أبلغ لما يؤذن أنه مقرر ومعلوم أن التزوج يحصّن نصف الدين.

وعلى الوجه الآخر إعلام بذلك فلا يكون مقرراً. وعلى الأوّل السبب مفرد والمسبب مركب. وفيه إعلام أن التزوج سبب لاستكمال نصف الدين المترتب عليه تقوى اللّه تعالى.

92- حديث "اللهُمَّ إِنَّكَ إنْ تَشأْ لا تُعْبَد بَعْدَ اليوم".

قلت : الفصيح في مثل هذا جزم (تعبدْ) جواباً للشرط، وجملة الشرط وجوابه خبر إنّ.

ومثله قوله تعالى: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا} [161] . وقد يرفع [162] كقول الشاعر:

يا أقـرعُ بْنَ حابسٍ يا أقـرعُ

إنّـك إنّ يُصْـرَعْ أخوك تُصْـرَعُ [163]

وقـال الكـرماني [164] : "مفعول (إن تشأْ) محذوف، وهو نحو: إنّ تشأْ هلاكَ المؤمنين. إذ (لا تعُبدْ) في حكم المفعول، والجزاء محذوف".

93 - حديث "مَنْ يَشْتري العبد؟ فقال: يا رسول اللّه، إذن واللّه تجِدَني كاسدا".

فيه الفصل بين إذن والفعل بالقسم وهو شائع مغتفر [165] .

94 - حديث "لَوْ خَرَجْتُم إِلى ذَوْدٍ لَنا فَشَرِبْتُم مِنْ أَلْبانِها".

قلت : فيه حذف جواب لو، أي لنفعكم أو لشفيتم.

قال ابن يعيش [166] : "قد يحذف جواب (لو) كثيراً. قال تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ} [167] الجواب محذوف تقديره أي لرأيت سوء منقلبهم، {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَال} [168] أي لكـان هذا القرآن. ومن ذلـك (لَـوْ ذاتُ سِوارٍ لَطَمْتني) [169] لم يأت بجواب، والمراد لانتصفْتُ. وذلـك كلّه للعلم بمـوضعـه. وقـال أصحـابنا إن حذف الجواب في هذه الأشياء أبلغ في المعنى من إظهاره، لأن الإِبهام أوقع في النفس".

95 - حديث "إنـه صلى الله عليه وسلم أُتي بالبُراقِ فاسْتَصْعَبَ عليـه، فقـال له جبريل: أبمحمد تفعلُ هذا؟ فو اللّه مَا رِكِبَكَ أَحدٌ قطُّ أكرم على اللّه منه. قالت: فأرْفَض عَرَقا".

] عرقا [ هو منصوب على التمييز المحوّل عن الفاعل.

96 - حديث "آتي بابَ الجنَّـةِ فأَسْتَفتـحُ، فيقـولُ الخـازِنُ: مَنْ؟ فأقـول: مُحَمّد. فيقول: بِكَ أُمِرْتُ أَنْ لا أفتح لأحدٍ قَبْلَك".

قال الطيبي [170] : "(بك) متعلق بأمرت، والباء للسببيّة قدّمت للتخصيص.

المعنى : بسببـك أمرت بأن لا أفتـح لغـيرك لا بشيء آخر. ويجـوز أن يكـون صلة للفعل، و(أن لا أفتح) بدلاً من الضمير المجرور، أي أمرت بأن لا أفتح لأحدٍ غيرك". اهـ.

97 - حديث "وإذا صلَّى جالِساً فصلُّوا جُلوساً أجمعون".

قال الزركشي [171] : ] أجمعـون [ هو تأكيـد لضمـير الفـاعل في قوِله (فصلوا). ويروى (أجمعين) وفيه وجهان، أحدهما: أن يكون حالاً أي مجتمعين، أو تأكيداًَ لقوله (جلوساً). ولا يجيء عند البصريين لأن ألفاظ التأكيد معارفْ.

98 - حديث "مَنْ صَلَّى الضُّحى ثنْتي عَشْرةَ رَكْعَةً بَنَى اللّه له قَصْراً في الجنّة".

قال الحـافـظ زين الـدين العراقي [172] في شرح الترمذي: "يحتمل أن يكون (الضحى) مفعول صلَّى، أقي صلاة الضحى. و(ثنتي عشرة) تمييز. ويحتمل أن يكون مفعول صلّى قوله (ثنتي عشرة ركعة) وأن يكون (الضحى) ظرفاً، أي من صلِّى وقت الضّحى".

99 - حديث "إنّي لأَخْشاكُم للّه".

قال الطيبي [173] : (للّه) مفعوٍل لأخشاكـم. وأفَعْلَ لا يعمل في الظاهر إلاّ في الظرف.

قال : "وقوله: "ولكنّي أصومُ وأفْطِر" المستدرك منه مقدّر، أي أخشاكم للّه فينبغي أن أقوم في العبادة إلى أقصى غايتها، لكني أقصد فيها فأصوم وأفطر وأصلي وأنام. وقوله: "فَمَنْ رَغِبَ عن سُنّتي" الفاء متعلقة بمحذوف، أي لكني أفعل ذلك لأبين للناس الطريقة المثلى والسنة العظمى، فمن رغب عنها فليس مني. و(مِنْ) في (مِنّي) إيصالية كما في قوله تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْض} [174] . وقوله: "مَنْ لم يوتر فليس منّا" [175] أي فليس بمتصل بنا وبهدينا وطريقتنا. وقول الشاعر:

فـإني لسـتُ مـنك ولسـمتَ مـنّي" [176] انتهى.

100 -حديث "أنه صلى الله عليه وسلم قال: يا معاذ بْنَ جَبَل".

هو بنصب (ابن) لا غير، ويجوز في (معاذ) الضمّ والفتح.

قال ابن مالـك في شرح الكـافيـة [177] : "يجوز في العلم المضمـوم في النداء أن يفتـح إذا وصف بابن متصل مضافاً إلى علم نحو: يا زَيْدَ بْنَ عَمْرو. ولا يمتنع الضمّ، وهو عند المبردّ أولى من الفتحً".

وقـال الأبَّـدَي [178] في شرح الجزولية: الضمّ على أصله يا النداء، ونصب الابن على النعت، لأنـه لا يستعمـل في الخـبر إلاّ نعتاً فكـذا يكـون في النداء، والفتح على التركيب وجعلهما اسماً واحداً، وكأن حرف الإعراب على هذا في آخر النعت.

وقـولـه : "مـا مِنْ أحـدٍ يَشْهَدُ أًنْ لا إِله إلاّ اللّه وأنّ محمداً رسول اللّه صِدْقا مِنْ قلبه إلاّ حرَّمَه اللّه على النار".

قال الكـرماني [179] : "هو استثنـاء من أعمّ الصفات، أي ما أحد يشهد كائناً بصفة إلاّ بصفة التحريم".

وقوله: "أَفَلا أً خبرُ بِه الناسَ فيَسْتبْشِروا".

هو منصوب في جواب العرض. وروي (فيستبشرون ) بالرفع، أي فهم يستبشرون، كقوله تعالى: {وَلا يُؤْذَنُ ل َهُمْ فَيَعْتَذِرُونَ} [180] .

[ مسند أنس بن مالك يتبع في العدد القادم.... ]

[1] أنس بن مالـك بن الخضر الأنصـاري الخزرجى خادم رسول الله صلى الله عليه وسلم وأحد المكثرين من الرواية عنه. خدمه عشرين سنين شهد الفتوح ثم قطن البصرة، وكان أخر الصحابة موتاً بالبصرة. أنظر: الِإصابة 1/ 084 الأعلام 2/ 24.

49- حديث الشفاعة حديث طويل وفيه "يجمع المؤمنون يوم القيامة فيلهمون ذلك فيقولون لو استشفعنا على ربنا فأراحنا من مكـاننا هذا فيأتـون آدم… فيقـول لهم: لست هناكم، ويـذكـر ذنبه الذي أصـابـه فيستحي ربّه عز وجل من ذلك ..."أنظر: البخاري: كتاب التوحيد 13/477. مسلم 3/54 مسند أحمد 3/116 مشكاة المصابيح 3/69.

[2] إعراب الحديث- لأبي البقاء العكبري, رقم29

[3] في بعض النسخ ( وتحيلت عليه ).

[4] هذا البيت من قصيدة قالها القُحيف العقيلي، وهو شاعر إسلامي مقل، يمدح بها حكيم بن المسيب القشيري. انظر: المقتضب 2/ 320 مغني اللبيب 153. خزانة الأدب 10/132 وما بعدها.

قال ابن جني: "ذهب الكسـائي إلى أنه عدّى رضيت بعلى لما كان ضد سخطت، وسخطت مما يعدّى بعلى. وكان أبـو علي يستحسنه من الكسائي ". الخصائص 2/289.

[5] هو معمر بن المثنى اللغوي البصري، مولى بني تيم، أخذ عن يونس وأبي عمر. وهو أول من صنف في غريب الحديث. ومن مصنفاته: المجاز في غريب القرآن، معاني القرآن، نقائض جرير والفرزدق. توفي سنة 210 هـ. انظر: بغية الوعاة 2/294

[6] صحيح البخاري بشرح الكرماني 25/203.

[7] شرح مشكاة المصابيح للطيبي، مخطوط في المكتبة المحمودية جـ4 ورقة 201.

[8] الفاء واقعة في جواب لو على جعل لو للطلب، فإن جعلت شرطية فجوابها مقدر، كما أشار الكرماني.

[9] قائله أبو النجم العجلي. انظر ديوانه ص 99. همع الهوامع 1/207. معاهد التنصيص 1/ 26. قال البغدادي في خزانة الأدب 1/ 439: استشهد به على أن عدم مغايرة الخـبر للمبتدأ إنما هو للدلالة على الشهرة، أي شعري الآن هو شعري المشهور المعروف بنفسه لا شيء آخر

[10] الأعراف 155.

[11] قال ابن مالك لا شرح الكافية الشافية 3/1559: "وأما بقاء النصب بعد حذف (أنْ) في غير ذلك فضعيف قليل، ولا يقبلُ منه إلا ما نقله عدل، ولا يقاس عليه. ومما نُقِل فقبُل قول بعض العرب: خد اللصَّ قبل يأخَذَك ".

[12] صحيح مسلم بشرح النووي3/62.

[13] شرح مشكاة المصابيح جـ4 ورقة 203.

50- حديث الغار، وأوله (إن ثلاثة نفر فيما سلف من الناس انطلقوا يرتادون لأهلهم فأخذتهم السماء فدخلوا غاراً..) مسند أحمد 3/ 0142 البخاري: باب حديث الغار 6/505 باختلاف الرواية

[14] إعراب الحديث رقم 31. والرواية التي وجهها العكبري اعتمد فيها على كتاب جامع المسانيد لابن الجوزي، وأما رواية المسند 3/142 فهي (حتى يستيقظا...)، وهي متفقة مع القاعدة ولا تحتاج إلى توجيه. وبذلك نرى أن السيوطي يلفق بين الكتب دون إشارة.

[15] ذهب الكـوفيـون إلى أن (حتى) لا تكـون حرف نصب ينصب الفعل من غير تقدير أن.. وذهب البصريون إلى أن الفعل بعدها منصوب بتقدير (أن)... انظر: الإنصاف مسألة 83.

[16] هذا ثالث ثلاثة أبيات لا يعرف قائلها ,والشاهد فيها قوله (أن تقرآن) حيث أهمل (أن) ولم تنصب .قال ابن مالك :جاء على لغة من يرفع الفعل بعد (أن) حملاً على (ما) أختها. انظر :شواهد توضيح ص 180 . شرح ابن يعيش 7/ 15 .مغني اللبيب ص 28 .شرح أبيات مغني اللبيب 1/ 135 .حاشية الصبان 3/ 287 .الإنصاف مسألة 77 .

51 – سُئل أنس عن الشرب في الأوعية فقال :"نهى رسول الله صلى الله عليه وسلم المزفتة , وقال كل مسكر حرام . قال , قلت :وما المزفتة ؟ قال:المقيّرة. قال , قلت:فالرصاص والقارورة؟ قال: ما بأس بهما..."مسند أحمد 3/ 112 .

[17] إعراب الحديث النبوي رقم 34 .

[18] في النسخ (غير جائز) والصحيح أنه جائز كـما علّله هنا وذكره في إعراب الحديث. ومن مسوّغات الابتداء بالنكرة أيضاً هنا غير ما ذكره وقوعها في سياق النفي.

2 5- الحديث في البخاري 11/545 كتاب الأيمان والنذور ب الحلف بعزة اللّه. مسلم 17/183.

[19] القاسم بن أحمد بن الموفّق، علم الدين اللورقي الأندلسي، إمام في العربية، عالم بالقراءات. صنف:شرح المفصل في أربعة مجلدات، شرح الجزولية، شرح الشاطبية. مات سنة 661 هـ بدمشق انظر: بغية الوعاة 2/250.

[20] قال في الصحاح (مادة قطط): قط: إذا كانت بمعنى حسب وهو الاكتفاء فهي مفتحة ساكنة الطاء، تقول: ما رأيتُه إلاّ مرة واحدة فقطْ. فإذا أضفت قلت قَطْكَ هذا الشيء، أي حسبك، وقطني وقطي وقطْ. قال الراجز:

امـتلأ الحـوضُ وقـال قطـني

مهـلاً رويـداً قد ملأتَ بطـني

انظر: الخصائص لابن جني 1/32، الأشموني والصبان 1/125.

[21] ومن حذف نون الوقاية منهما قول الشاعر:

أيّهـا الـسـائـل عنهُـم وعـني لسـتُ من قيسٍ ولا قيسُ مِني

انظر: الأشموني والصبان 1/ 124.

53- عن أنه (أن جدته مُليكة دعت رسول اللّه صلى الله عليه وسلم لطعام صنعته له، فأكل منه ثم قال: قوموا فلأصلي لكم...) مسند أحمد 3/131.

وانظر: البخاري 1/488 كتاب الصلاة ب الصلاة على الحصير. مسلم 5/163. أبو داود 1/166 (تحقيق محـي الدين).

[22] إعراب الحديث رقم 35.

[23] شواهد التوضيح والتصحيح ص 186.

[24] سعيد بن مسعدة، الأخفش الأوسط، قرأ النحـو على سيبويه وكـان أسنّ منه، دخل بغداد لينتقم لأستاذه سيبويه من الكسائي، ولكن الكسائي قرّبه، فأقام ببغداد، ومات سنة 210 هـ تقريباً ومن مصنعاته: معاني القرآن، المسائل، الأوسط في النحو. انظر: بغية الوعاة 1/590.

[25] قال الأشموني 4/3: وأما اللام فجزمها لفعلي التكلم مبنيين للفاعل جائز في السعة لكنه قليل، ومنه "قوموا فلأصلّ لكم"{ولنحمل خطاياكم} وأقل منه جزمها فحل الفاعل المخاطب كقراءة أبي وأنا {فبذلك فلتفرحوا} وقوله عليه الصلاة والسلام "لتأخذوا مصافكـم"والأكثر الاستغناء عن هذا بفعل الأمر.

[26] العنكبوت:12.

[27] البقرة: 278. قال العكبري: الجمهور على فتح الياء، وقد قرىء شاذاً بسكونها، ووجهه أنه خفّف بحذف الحركة عن الياء بعد الكسرة. انظر: إملاء ما منّ به الرحمن 1/117، الدر المصون للسمين الحلبي 2/637.

[28] طه: 115.

[29] التوبة: 40. وانظر: إملاء ما منّ به الرحمن 1/15.

[30] هو محمـد بن عبـد الرحمن المكي المخـزومي، روي القراءة على ابن كثير بإسناد. توفي بمكة سنة 291 هـ. انظر: البدور الزاهرة ص 8.

[31] يوسف: 90. وأنظر: السبعة في القراءات لابن مجاهد ص 351.

[32] محمد بن عبد اللّه بن بهادر الزركشي، بدر الدين عالم بفقه الشافعية والأصول، تركي الأصل، مصري المولد والوفاة، له مصنفات كثيرة منها: البرهان في علوم القران، التنقيح لألفاظ الجامع الصحيح. توفي سنة 794 هـ. انظر: البرهان في علوم القرآن- المقدمة 1/ 5 الأعلام 6/ 60. وكلام الزركشي في كتابه شرح البخاري 2/ 22.

[33] عبد الله بن محمد به السِّيد البطليوسي، كان عالماً باللغات والآداب، أقرأ النحو واجتمع إليه الناس. من مصنفاته: شرح أدب الكاتب، شرح الموطأ، شرح سقط الزند، إصلاح الخـلل الواقع في الجمل. توفي سنة 521 هـ ببلنسية. انظر: بغية الوعاة 2 / 55- 56 .

[34] شرح صحيح البخاري (التنقيح لألفاظ الجامع الصحيح) 2/ 22 الطبعة الأولى.

[35] البقرة:35.

[36] عن أنس قال :"مرّ النبي صلى الله عليه وسلم بتمرةٍ مسقوطةٍ فقال: لولا أن تكون صدقة لأكلتها". البخاري: كتاب البيوع. باب ما يتنزه من الشبهات. فتح الباري 4/293.

[37] صحيح البخاري بشرح الكرماني 9/187.

[38] المائدة: 71. وهي قراءة إبراهيم النخعي كـما سيأتي.

[39] شيخ الإسلام أبو القاسم إسماعيل بن محمد بن الفضل الأصبهاني الحافظ الكبير صاحب الترغيب والترهيب، رحل إلى بغداد ونيسابور، وجاورسنة. مات سنة 535 هـ. انظر: تذكرة الحفاظ للذهبي ص 1277.

[40] الأعراف: 149.

[41] حَمدَ بن محمد بن إبـراهيم أبو سليـمان الخطابي، كان حجة صدوقاً، روى عنه أبو عبد الله الحاكم وغيره. ومن مصنفاته: غريب الحديث، شرح البخاري، شرح أبي داود. مات ببست سنة 388 هـ. انظر: بغية الوعاة 1/547.

[42] مريم:61.

[43] شواهد التوضيح والتصحيح ص 197.

[44] عثـمان بن جني، من أحـذق العلماء بالنحـو والتصـريف، لزم أبـا علي الفارسي، ولما مات أبو علي تصدّر ابن جني مكانه ببغـداد. من مصنفـاتـه: الخصـائص، سر صناعة الإعراب، المنصف شرح تصريف المازني، المحتسب في إعراب الشواذ. مات سنة 392 هـ. انظر: بغية الوعاة 2/ 132.

[45] ما بين المعقوفين ساقط من النسخ، وهو مثبت في شواهد التوضيح لابن مالك ص 197.

55- الحـديث عن أنس "ما صليت وراء إمام قط أخفّ صلاة من النبي صلى الله عليه وسلم ، وإن كان ليسمـع بكـاء الصبي فيخفف مخافة أن تفتن أمه"،. البخاري/ فتح الباري 2/ 201.

[46] صحيح البخاري بشرح الكرماني 5/86.

56- البخاري: كتاب الآذان والجماعة باب ما يقال بعد التكبير، فتح الباري 2/ 226. مسند أحمد 3/ 101، 203.

[47] شرح صحيح البخاري 2/177.

[48] صحيح البخاري بشرح الكرماني 5/ 111.

57- عن أنس قال :"صلى لنـا النبي صلى الله عليه وسلم ثم رقـا المنـبر فأشـار بيديه قِبَل قبلة المسجد ثم قال: لقد رأيت الآن- منذ صليت لكم الصلاة- الجنة والنـار ممثلتـين في قبلة هذا الجـدار، فلم أرَ كاليـوم في الخير والشر- ثلاثـاً". البخاري: كتاب الأذان. فتح الباري 2/232. مسند أحمد 3/162.

[49] صحيح البخاري بشرح الكرماني 5/116.

[50] أنظر الخلاف في مذ ومنذ: الإنصاف مسألة 56، شرح جمل الزجاجي لابن عصفور 2/53.

[51] إبراهيم بن السرّي أبو إسحـاق الـزجاج، كان يخرط الزجـاج ثم مال إلى النحـو فلزم المبرد، وكان يعلّم بالأجرة من تصانيفه: معاني القرآن، الاشتقاق، خلق الإنسان. مات سنة311 هـ انظر. بغية الوعاة 1/ 411.

[52] أي إذا ولي منـذ اسم مرفوع، فتعرب منـذ ظرفـاً في موضع الخبر المرفوع بعدها مبتدأ. وهذا مذهب الأخفش والزجاج وطائفة من البصريين. أنظر الجني الداني ص465، مغني اللبيب 373.

[53] شرح مشكاة المصابيح للطيبي جـ3 ورقة 230 مخطوط في المكتبـة المحمودية.

[54] كذا في النسخ. وفي بعض نسخ شرح المشكاة (مثلها في قبل هذا الجدار).

[55] قائله أوس بن حجـر. والبيت من القصيـدة الأولى في الـديـوان ص 3. والرواية في النسخ المخطوطة (مطلوباً ولا طالباً). والكلاب صاحب كلاب الصيد. واستشهد له الزمخشري على حذف الفعل جوازاً والتقدير: لم أر كاليوم... انظر: شرح ابن يعيش 01/125 الإيضاح في شرح المفصل 1/248.

وفي أمالي ابن الشجري 1/ 361. أراد قال للبقر والكلاب لم أر كاليوم مطلوباً ولا طالبا فحذف النافي والمنفي اللذين هما لم أر. فلذلـك جاء بحـرف النفي مع المعطوف في قوله (ولا طلبـا) لأنـه عطفه على ما عمل فيه فعل منفي. ووضع المصدر الذي هو طلب، موضع اسم المفاعل الذي هو طالبا...

58 - الحديث عن أنس في مسند أحمد 3/208.

[56] إعراب الحديث برقم 51.

59 - الحديث في البخاري- كتاب فضائل أصحاب النبي صلى الله عليه وسلم- باب مناف عثمان7/53.

57 إعراب الحديث برقم 52.

( [58] ) عن سهل بن سعد (ارتج أحد وعليه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان فقال النبي صلى الله عليه وسلم : اثبت أحد ما عليك إلاّ نبي وصديق وشهيدان). مسند أحمد 5/ 331.

60 - البخاري: كتاب الطب، باب الفأل- فتح الباري 1/ 214. مسلم 41/213. مسند أحمد 3/ 130، 154.

[59] الشعراء 50.

[60] مسند أحمد 5/327.

[61] مسند أحمد 1/174 , 2/153 , 3/130 ,173.

61 - البخـاريَ: الكتاب الإيـمان 1/ 62. ومسلم 2/ 63 مسند أحمد 3/ 130، 134. وفي هذه المصادر جميعها (آية الإيمان.. وآيـة النفاق..) أمـا (إنـه الِإيـمان. وإنّه النفاق..) فهي رواية كتاب جامع المسانيد لابن الجوزي الذي اعتمد عليه العكبري في إعراب الحديث

[62] إعراب الحديث رقم 53 .

[63] سورة الحـج. آية 46.

[64] هو أحمد بن علي بن محـمد العسقلاني ابن حجر، حافظ الإسلام في عصره، كان فصيح اللسان عارفاً بأيام المتقدمين وأخبار المتأخرين. له تصانيف كثيرة منها: الدرر الكامنة فِي أعيان المائة الثامنة، لسان الميزان، تقرب التهذيب، الإصابة، فتح الباري شرح صحيح البخاري. الأعلام 1/178.

65 انظر: فتح الباري 1/63. أقول والتصحيف إن وجد فهو من جامع المسانيد وليس من العكبري. وقد أشار العكبري إلى رواية المشهورة.

66 سنن النسائي 8/ 116.

62- الحديث في مسند أحمد 3/144.

[67] صدر بيت لطرفة بن العبد، من معلقته المشهورة، وعجزه:

خشاش كـرأس الحيـةِ المتوقِـد

انظر: شرح القصائد السبع لابن الأنباري صر 212، همع الهوامع 1/298 ديوان طرفة بن العبد بشرح الأعلم ص 42. والرواية فيها (تعرفونه ). والرجل الضرّب أي الخفيف من الرجال اللطيف. والخشاش: الماضي في الأمور.

[68] شرح مشكاة المصابيح للطيبي- مخطوط بالمكتبة المحمودية جـ4 ورقة 249.

63- البخاري- كتاب الاعتكاف باب هل يدرأ المعتكف عن نفسه- فتح الباري 4/282. مسند أحمد 3/ 156 , 285.

[69] شرح مشكاة المصابيح جـ1 ورقة 84 مخطوط بالمكتبة المحمودية.

[70] في شرح المشكاة (على التضمين بمعنى التمكن).

64- الترمذي- أبواب العلم 4/ 151 رقم 2819 0 الجامع الكلب للسيوطي 1/960.

[71] شرح مشكاة المصابيح جـ1 ورقة 156- 157.

[72] أي تصبـح وتمسي، فذهب البصـريون إلى أن الثـاني أولى بالعمل من الأول لقربه، وذهب الكوفيون إلى أن الأوّل أولى بالعمل لسبقه. انظر: شرح الأشموني 2/ 101، الإنصاف مسألة 13، التبيين للعكبري ص252

65- البخاريَ- كتاب الحج، باب ومن أهلّ في زمن النبي صلى الله عليه وسلم3/416.

[73] شواهد التوضيح والتصحيح 160.

[74] آل عمران: آية 71.

[75] النمل: آية 35.

[76] النازعات: آية 43.

[77] فتح الباري شرح البخاري 4/313.

[78] فتح الباري شرح البخاري 2/397.

[79] النبأ: آية 1.

[80] البيت لحسان بن ثابت. قال ابن الشجري: "ومن العرب من يثبت الألف فيقول لما تفعل كذا، وفيما جئت، وعلى ما تسبني؟". انظر: ديوان حسان بن ثابت ص 79، أمالي ابن الشجري 2/233. شرح ابن يعيش4/9. مغني اللبيب 331. حاشية الصبان 4/ 216.

[81] ديوان عمر بن أبىِ ربيعة ص 73 طبعة صادر.

[82] مذهب ابن مالك أن الضرورة هي ما ليس للشاعر عنه مندوحة وهدا نحالف لمذهب الجمهور في الضرورة وأنها ما وقع في الشعر دون النثر سواء كان عنه مندوحة أو لا وقد نقل البغدادي الردّ على ابن مالك في هذا الرأي في خزانة الأدب 1/ 30-34.

66- عن أنس "لا تستضيئـوا بنـار المشـركـين ولا تنقشـوا في خواتيمكم عربياً". مسند أحمد 3/ 99. أما رفع (عربي) فهي رواية جامـع المسانيد لابن الجوزي التي أعتمد عليها العكبري في الِإعراب. انظر: تخريج الحـديث من جامع المسانيد- في حاشية إعراب الحديث للعكبري- رقم الحديث 32.

[83] إعراب الحديـث للعكبري رقم 32.

[84] سنن النسائي 8/177.

67- الحديث عن أنـر، وتكملته… قالوا:"يا رسول الله وما رأيت؟ قال: رأيت الجنة والنار". مسند أحمد 3/ 102.

[85] شرح المفصل لابن يعيش 9/92.

[86] في القاموس المحيط مادة (يمن): أَيْمن الله وأيمُ الله وبكَسر أولها وأَيْمَنُ الله بفتح الميم والهمزة وتكسر, واِيمِ الله بكسر الهمـزة والميم، وقيل ألفـه ألف وصـل، وهيْمُ الله بفتح الهاء وضم الميم، وأم الله مثلثة الميم، وإِم اللّه بكسر همزة وضـم الميم وفتحها، ومُن الله بضمّ الميم وكسر النون، ومُن الله مثلثة الميم والنون، ومُ الله مثلثة , ولَيْمُ الله، ولَيْمنُ الله اسم وضـع للقسم. والتقدير ايمُنُ الله قسمي .

[87] النهاية في غريب الحديث والأثر 5/ 302. وانظِر الإنصاف مسألة 59.

68- حديث أنه في مسند أحمد 3/102 وحديث جرير في مسند أحمد 4/359.

[88] إعراب الحديث رقم 96.

[89] سورة محمد: آية 16. قال أبو البقاء: (آنفا) ظرف أي وقتاَ مؤتنفا. وقيل هو حال من الضمير في قال، أي مؤتنفاً إملاء ما منَ به الرحمن 2/237.

[90] عن عبد الله بن جحش أن رجلاً جاء إلى النبي صلى الله عليه وسلم قال:"يا رسول الله ماذا لي إن قتلت في سبيل اللّه؟ قال: الجنة. فلما ولَّى قال إلاّ الذين، سارني به جبريل آنفـا"مسند أحمد 4/139 ،140.

[91] مسند أحمد 2/284.

[92] مسند أحمد 3/162.

[93] البحر المحيط 8/79.

[94] تفسير الكشاف 3/ 534.

69- مسلم بشرح النووي 5/123. مسند أحمد 3/ 185. وفي مشكاة المصابيح: كتاب الصلاة- باب تعجيل الصلوات.

[95] مريم: آية 16.

[96] هو الإمام الحافظ المحدث الفقيه الأصولي أبو زرعة أحمد بن الحافظ الكبير أبي الفضل عبد الرحيم بن الحسين، ولد سنة 762 هـ واعتنى به والده، وكان إماماً. من مصنفاته: شرح سنن أبي داود- ولم يتم، شرح البهجة في الفقه، حاشية على الكشاف. مات سنة 826 هـ.. أنظر: طبقات الحفاظ للسيوطي ص 543. ذيل تذكرة الحفاظ 284-1 29.

70- البخاري: كتاب الرقاق- باب سكرات الموت 11/ 362. مسلم 18/ 95 0 الترمذي: أبواب الزهد 4/17. مسند أحمد 3/ 110 والرواية فيه (الثلاث) وهي متفقة مع إعراب العكبري.

[97] إعراب الحديث للعكبري رقم 33.

[98] سورة الأحزاب: آيـة 31- قال العكـبري {ومن يقنت} يقـرأ بالياء حملاً على لفظ مَنْ، وبالتاء على معناها ومثله {وتعمل صالحاً}. ومنهم من قرأ الأولى بالتاء والثانية بالياء. انظر: إملاء ما منّ به الرحمن 2/192.

[99] الرواية في النسخة المطبعة من المسند 3/ 115 (ثلاث).

71- البخاري: كتاب الإيمان- باب من الإيمان أن يحب لأخيه ما يحبّ لنفسه.

[100] فتح الباري 1/57.

72- مسند أحمد 3/141.

[101] إعراب الحديث رقم 37.

73- عن أنس "كـان رسول الله صلى الله عليه وسلم يدخـل الخـلاء فأحمل أنا وغلام نحـوي إداوة من ماء وعنـزة فيستنجي بالماء"مسند أحمد 3/ 171. وفي البخاري: كتاب الوضوء "كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال: اللهم إني أعوذ بك من الخبث والخبائث"فتح الباري 1/242.

[102] قال الرضي: اعلم أن دخلت وسكنت ونزلت تنصب على الظرفية كل مكان دخلت عليه، مبهماً كان أولا، نحو: دخلت الدار…انظر شرح الكافية 1/186.

[103] قال سيبويه:وأما دخلته دخولاً و ولَجته ولوجاً فإنما هي ولَجْتُ فيه ودخلتُ فيه،ولكنه ألقى (في) استخفافاً.. أنظر:الكتاب 4/10.

[104] صالـح بن إسحـاق أبو عمـر الجـرمي البصري. كان فقهـياً عالماَ بالنحو واللغة، ديناَ ورعاً أخذ النحو عن الأخفش ويونس واللغة عن الأصمعي وأبي عبيدة. له من التصانيف: التنبيه وكتاب السِّيرَ، وغريب سيبويه. مات سنة 225 هـ. بغية الوعاة 2/ 8-9 .

[105] قال الأشموني 2/ 126 في نحو دخلت البيت وسكنتُ الدار: انتصابه على المفعول به بعد التوسع بإسقاط الخافض هذا مذهب الفارسي والناظم، ونسبه لسيبويه وقيل منصوب على المفعول به حقيقة، وأن نحو دخل متعد بنفسه، وهو مذهب الأخفش. وقيل على الظرفية تشبيهاً له بالمبهم، ونسبه الشلوبين إلى الجمهور.

74- البخاري: كتاب الجهاد- باب الغدوة والروحة 6/13. مسلم: كتاب الإمارة- باب فضل الغدوة والروحة في سبيل الله 13/26 مسند أحمد 3/132-141.

75- عن أنس أن رسول الله صلى الله عليه وسلم قال: "من نسي صلاة أو نام عنها فكفّارتهـا أن يصليهـا إذا ذكـرها"مسلم بشـرح النووي 5/193. مسند أحمد 3/100 0 البخاري: كتاب المواقيت 2/ 70.

[106] شرح مشكاة المصابيح- مخطوط المحمودية جـ1 ورقة 242.

76- الحديث في ضعيف الجامع الصغير للسيوطي برقم 3903. وفي مشكاة المصابيح. كتاب الجنائز- باب عيادة المريض برقم1590.

[107] شرح مشكاة المصابيح جـ2 ورقة 60.

[108] الفواق ما بين الحلبتين من الوقت، أو ما بين فتح يدك وقبضها على الضرع (القاموس المحيط)

77- مسند أحمد 3/99. مسلم 8/216.

[109] إعراب الحديث النبوي برقـم 38.

78- البخاري: كتاب الصلاة- باب الصلاة في النعال 1/ 494. مسند أحمد 3/100.

[110] شواهد التوضيح ص 196.

[111] القصص: آية 79.

79- حديث طويل ورد بروايات مختلفة. انظر: البخاري: كتـاب بدء الخلق- باب ذكـر الملائكة 6/ 302، كتاب مناقب الأنصار- باب المعراج 7/ 201، كتاب الصلاة- باب كيف فرضت الصلاة في الإسراء 1/458. مسلم بشرح النووي 2/210 وما بعدها.

[112] قال القاضي عيـاض:.. معناها صادفت رحباً أي سعة. نصبت على المفعول، وقيل على المصدر، أي رحب اللّه بك مرحباً، ووضع موضع الترحيب- وهو مذهب الفراء. انظر: مشارق الأنوار 1/285 طبع المكتبة العتيقة- دار التراث.

[113] شرح صحيح البخاري للزركشي جـ2 ص 3.

[114] في بعض النسخ (الرحب).

[115] صحيح البخاري بشرح الكرماني جـ4 ص 5.

[116] هو مظهر الدين الحسين بن محمود بن الحسن الزيداني المتوفي سنة 727 هـ، له شرح على مصابيح السنة سماه (المفاتيح في شرح المصابيح). انظر: كشف الظنون 2/ 1699.

[117] شواهد التوضيح ص 110.

[118] البخاري: كتاب الأشربة- باب شرب اللبن.

[119] البخاري بشرح الكرماني 2/158.

[120] البقرة: آية 35.

[121] البخاريَ بشرح الكرماني 25/208.

[122] الأنعام: آية 60. يونس: آية 4

[123] تهذيب اللغة 7/ 559 .

[124] إصلاح المنطق ص 312.

[125] من قوله (بيت المقدس) إلى هنا، الكلام كفُه في مسلم بشرح النووي 2/ 211 وما بعدها.

[126] شرح مشكاة المصابيح جـ4 ورقة 266 مخطوط.

[127] مسلم بشرح النووي 2/ 225.

[128] مسلم بشرح النووي 2/ 225.

[129] مطالع الأنوار على صحاح الآثار: في فتح ما استغلق من كتاب الموطأ ومسلم والبخاري، في غريب الحديـث، لابن قرقول إبراهيم بن يوسف المتوفى سنة 569 هو وضعه على منوال مشارق الأنوار للقاضي عياض. انظر: كشف الظنون 2/ 1715.

[130] شرح مشكاة المصابيح للطيبي- مخطوط جـ4 ورقة 266.

[131] الصحاح (مادة رقّ): مراقُّ البطن ما رقّ منه ولان، ولا واحد له.

[132] علي بن أحمـد الإمام أبو الحسن الواحـدي، إمـام مصنف مفسرّ نحـوي، أتقن الأصول على الأئمة، صنّف: البسيط والوسيط، والوجيز في التفسير، أسباب النزول، شرح ديوان المتنبي. مات سنة 468 هـ. انظر بغية الوعاة 2/ 145 .

80- مسند أحمد 3/ 260. سنن أبي داود: تسوية الصفوف برقم 667 (تحقيق الشيخ محـيي الدين)

[133] قال في النهاية 1/356: الحَذَف هي الغنم الصّغار الحجازية، واحدتها حَذَفة بالتحريك. وقيل: هي صغار جُرْدّ ليس لها آذان ولا أذناب يجُاء بها من جُرَش اليمن.

[134] شرح مشكاة المصابيح للطيبي جـ2 ورقة 6.

[135] قال بعض العـربْ من كانت أًمك. حيث أوفي مَنْ على مؤنث.. قالوا: من كان أُمك… انظر: الكتاب لسيبويه 1/51 تحقيق هارون.

81- مسند أحمد 3/117.

[136] إعراب الحديث النبوي برقـم 44.

[137] الصحيح أن المجرور وحده في محل رفع.

[138] الأعراف: آية 59. قرأ الكسائي وحده {ما لكـم من إله غيره} خفضاً، وقرأ الباقون رفعاً. انظر: السبعة في القراءات ص 284.

82- عن أنس "كان رسول الله صلى الله عليه وسلم يفطر من الشهر حتى نطن أن لا يصوم منه، ويصوم حتى نظن أن لا يفطر منه شيئاً، وكان لا تشاء أن تراه من الليل مصلياً إلاّ رأيته، ولا نائماً إلّا رأيته". البخاري: كتاب التهجد 3/12.

[139] شرح مشكاة المصابيح للطيبي جـ2 ورقة 24.

83- عن أنس "كانت عامة وصية رسول الله صلى الله عليه وسلم حين حضره الموت. الصلاة وما ملكت أيـمانكـم..."مسند أحمد 3/117 ابن ماجه 1/618، 2/901.

[140] شرح الكافية الشافية لابن مالك 3/1380.

[141] البيتان من البحر الخفيف، ولم يعرف قائلهما. انظر: الأشموني مع الصبان 3/193. همع الهوامع 3/28.معاني القران للفراء 3/269.

84- الحديث في مشكاة المصابيح: كتاب الدعوات- باب أسماء الله تعالى- برقم 2293.

[142] شرح مشكاة المصابيح جـ2 ورقة 186.

[143] آل عمران: آية 18.

[144] كذا ورد النـص في النسخ المخطوطة، وفيه إشارة إلى الحديث عن بريدة قال سمع النبي صلى الله عليه وسلم رجلاً يقول:"اللهمّ إنّي أسألك بأني أشهد أنك أنت الله الذي لا إله إلاّ أنت الأحدُ الصمدُ…". مسند أحمد 5/350-360.

85- الترمذي. أبواب الدعوات 5/203 برقم 3599. مشكاة المصابيح: كتاب الدعوات- باب ثواب التسبيح. برقم 2318.

[145] شرح مشكاة المصابيح 2/ 191.

[146] أي مصـدر تُسـاقـط مساقطة ومصدر يتساقط تساقط فالتقدير يكون: تُساقط الذنوبُ مساقطةً مشبهةً تساقط ورق الشجر. فتخالف المصدران.

86- مسند أحمد 3/181.

[147] سورة النحل. آية 30.

[148] الطريق الآخر للحديث في مسند أحمد 3/196.

[149] عبس: آية 3.

[150] البخاريَ 1/ 284. مسند أحمد 3/ 21.

87- البخاري: كتاب الصلاة 1/57.

[151] صحيح البخاري بشرح الكرماني 4/126.

[152] الكشاف 1/42.

[153] أي الكرماني.

88- مسند أحمد 3/ 140، مسلم بشرح النووي 10/87 وهذا جزء من حديث قاله النبي صلى الله عليه وسلم لعمر بن الخطاب رضي اللّه عنه.

[154] مسند أحمد 5/92.

[155] البخاري 2/182 مسلم 4/151. مسند أحمد 2/472.

[156] مسند أحمد 3/357.

[157] مغني اللبيب لابن هشام ص 57.

[158] رصف المباني للمالقي ص 96.

89- البخاريَ: كتاب المغازي- باب مرضه النبي صلى الله عليه وسلم ووفاته 8/ 149 وفيه "يا أبتاه مَنْ جنة الفردوس مأواه..."

[159] شرح مشكاة المصابيح للطيبىِجـ4 ورقة 287.

[160] المنـدوب وهو المتفجـع عليـه أو المتـوجـع منـه لا يكون نكرة كرجل، ولا مبهماًَ كأي واسم الإشارة والموصول، إلاّ ما صلته مشهورة فيندب نحو: وامنْ حفر بئر زمزماه، فإنه بمنزلة (واعبد المطلباه).. انظر: أوضـح المسالك 4/ 52-53.

90- الترميذي: أبواب صفة القيامة 4/65.

91- صحيح الجامع الصغيِر 1/176 برقم 443. مشكاة المصابيح: كتاب النكاح برقم 3096.

92- مسند أحمد 3/152 البخاري: كتاب التفسير- باب قوله {سيهزم الجمع ويولون الدّبر} 8/617. مسلم بشرح النووي12/48.

[161] نوح: آية 27.

[162] وعليه قراءة طلحة بن سليمان وهي قراءة شاذة {أينما تكونوا يدركُكُـم الموت}. الأشموني 4/ 019 التصريح 2/249 .

[163] قاله جرير بن عبد الله البجلي وقيل عمر بن خثارم البجلي. والشاهد فيه (تصرعُ) الثاني حيث جاء مرفوعاًَ، وهو ساد مسدّ جواب الشرط. انظر: الكتاب لسيبويه 1/67. شرح أبيات سيبويه لا بن السيرافي 2/121-122. العيني على الأشمويى 4/18. شرح الكافية الشافية لابن مالك جـ3 ص1590.

[164] صحيح البخاري شرح الكرماني 15/157 ببعض اختلاف.

93- مسند أحمد 3/161.

[165] (إذن) تنصب الفعل المضارع بثلاثة شروط: كونه مستقبلاً، أن تكون مصدرّة، أن يليها الفعل ويغتفر الفصل بالقسم وبلا النافية خاصة، لأن القسم تأكيد لربط إذن. انظر: همع الهوامع 4/ 105.

94- عن أنس قال: "أسلم ناس من عرينـة فاجتـووا المـدينة فقال لهم رسـول اللّه صلى الله عليه وسلم: لو خرجتم إلى ذود لنـا فشربتم من ألبانها.."مسند أحمد 3/ 205 وفي البخاريَ بروايات مختلفة: كتاب الوضوء- باب أبواب أبوال الإِبل 1/335. وفي ابن ماجه: باب أبوال الإِبل رقم 3503.

[166] شرح المفصل لابن يعيش جـ9 ص 7-9.

[167] الأنعام: آية 27.

[168] الرعد: آية 31.

[169] مثـل قالـه حاتم الطـائي حين لطمتـه جاريـة وهـو مأسـور في بعض أحياء العـرب. أنظـر: التصريح 2/ 259، الصبان والأشموني 4/39. ويروى أيضاً (لو غير ذات سوار لطمتني) انظر: مجمع الأمثال 2/ 174 ,202 .

95- مسند أحمد 3/164.

96- مسند أحمد 3/136. مسلم بشرح النووي 3/73.

[170] شرح مشكَاة المصابيح للطيبي جـ4 ورقهَ 244.

97-مسند أحمد 3/110-162 البخـاري: كتاب الصلاة- باب إنـما جعل الإمام ليؤتم به 2/173. مسلم بشرح النووي 4/131. أبو داود: الإِمام يصلي من قعود.

[171] شرح صحيح البخاري للزركشي 2/155.

98- الترمذي: باب لا جاء في صلاة الضُحى 1/295 برقم 471.

[172] هو الحافظ أبو الفضل عبد الرحيم بن الحسـين زين الدين العراقي المتوفى سنة 806 هـ من مؤلفاته: التقييد والإيضاح على مقدمة ابن الصلاح. وقد مرت ترجمته في الحلقة السابقة.

99- عن أنس "جاء ثلاثـة رهـط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألونا عن عبادة النبي صلى الله عليه وسلم فلما أًخبروا كأنهم تقالّوها… فجاء رسول اللّه صلى الله عليه وسلم- فقال… أما والله إني لأخشاكم للّه وأتقاكم له لكنَي أصوم وأفطر وأصلّي وأرقد وأتزوج من النساء فمن رغب عن سنتي فليس مني". البخاري: كتاب النكاح- باب الترغيب في النكاح 9/104. وانظر. مسند أحمد 3/ 285 باختلاف.

[173] شرح مشكاة المصابيح جـ1 ورقة 139.

[174] التوبة. آية 67

[175] مسند أحمد 2/443 , 5/ 385 .

[176] عجز بيت للنابغة الذبياني وصدره:

إذا حـاولتَ في أسـد فجوراً..

وبعـده:

فهم درعي التي استلأمتُ فيها إلي يـوم النِّسـار وهم مجـنّي

من قصيدة قالها النابغة لما قتلت بنو عبس نضلة الأسدي، وقتلت بنو أسد منهم رجلين. والمخاطب بهذا الشعر عينية بن حصن الفزاري، لأنه أراد أن يقطع الحلف الذي بين بني أسد وبني ذبيان، والفجور أراد به نقض ما بين عيينة وبني أسد من الأمان والحلف. واللأمة: الدرع. واستلأمت: لبست الدرع. والمجن: الترس.

أنظـر: ديوان النابغة الذبياني ص 123- طبعة دار صادر- بيروت شرح أبيات سيبويه لابن السيرافي- تحقيق د. محمد علي سلطاني 2/335. وقد أستشهد سيبويه بالبيـت على حذف ياء المتكلم تشبيهاً بياء القاضي، قال سيبويه 4/186: (ودلك قولك هذا غلامْ وأنت تريد هذا غلامي،.. وقال النابغة:

إذا حاولت في أسدٍ فجوراً فإني لستُ منكَ ولست منْ

يريد منيّ. وقال النابغة.

وهم وردوا الجفار على تميمٍ وهم أصحابُ يوم عكاظ إنْ

يريد. إنّي سمعنا ذلك ممن يرويه عن العرب الموثوق بهم. وترك الحذف أقيس…)

100- الحديـث عن أنس: "أن نبي الله صلى الله عليه وسلم كان في بعض أسفاره، ورديفه معاذ بن جبل، ليس بينهما غير أخرة الرحل، إذا قال نبي الله صلى الله عليه وسلم يا معاذ بن جبل…". مسند أحمد 3/ 260 البخاري: كتاب العلم- باب من خصّ بالعلم قوماً 1/226. مسلم بشرح النووي 1/230.

[177] شرح الكافية الشافية لابن مالك 3/1297.

[178] هو علي بن محمد بن محمد بن عبد الرحيم الخشني الأبذي أبو الحسن، كان نحوياً ذاكراً للخلاف في النحو، من أهل المعرفة كتاب سيبويه، أقرأ بمالقة ثم انتقل إلى غرناطة فأقرأ بها إلى أن مات سنة. 680هـ. انظر: بغية الوعاة 2/ 199

[179] البخاري بشرح الكرماني 2/155.

[180] المرسلات: آية 36.


 العدد 69-70 - رسائل

رسائل لم يحملها البريد

للشيخ عبد الرءوف اللبدي

أستاذ مساعد بكلية الشريعة

أختي العزيزة: (هل):

سوف أحـدثـك في هذه الرسـالـة السـادسة عشرة عن همزة الاستفهام الداخلة على الفعل الماضي (رأى):

لقـد وردت في القـرآن الكـريم على أربعـة أسـاليب: أسلوب {أَرَأَيْتَ} وأسلوب {أَرَأَيْتَكَ} ، وأسلوب {أَرَأَيْتُمْ} ، وأسلوب {أَرَأَيْتَكُمْ} .

وقد ذهب سيبويه [1] وجماعة من النحاة إلى أن أ رأيت في أساليبها المختلفة إذا جاءت بمعنى أخبرني كانت علميـة تنصب مفعولين: المفعول الأول ملتزم فيه النصب، ولا يجوز فيه الرفع على اعتبار تعليق أرأيت، لأن أرأيت بمعنى أخبرني، وأخبرني لا تعلّق، فكذلك ما كان بمعناها، أما المفعول الثاني فجملة استفهامية.

وتفسير (أرأيت) بمعنى أخبرني تفسير معنى لا تفسير إعراب، لأن أخبرني تتعدى بعن فتقول أخبرني عن زيد، أما أرأيت فتتعدى بنفسها إلى مفعوله به صريح، وإلى جملة استفهامية هي في موضع المفعول الثاني.

وقد اعترض على سيبويه كثير من النحاة وخالفوه وقالوا كثيرا ما تعلق (أرأيت)، وفي القرآن الكريم كثير منه، كقوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} (الآية40) الأنعام.

وذهب أبو الحسن الأخفش [2] إلى أن {أَرَأَيْتَ} قد تخرج عن معنى أخبرني في بعض أساليبها، فتكـون بمعنى أَمّـا، أو تنبّه، ولا تنصب مفعولا به ولا مفعولـين، ومن ذلك قوله تعالى: {قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوت} (الآية63) الكهف. فأرأيت هنا (على رأي أبي الحسن) بمعنى أمّا أو تنبِّه.

وسـوف ألتزم في حديثي عن (أرأيت) في أسـاليبها المختلفة مذهب سيبويه، فأفسرها بمعنى أخبرني وأعربها على أنها علمية تنصب مفعولين: الأول منصوب، والثاني جملة استفهامية، وإذا لم يذكر أحدهما في الكلام أو لم يذكرا معا قدّرت ما لم يذكر.

والآن أبدأ، وأنا أسأل اللّه تعالى العون والتوفيق- بالحديث عن أسلوب (أرأيتم) لأنه أكثر ورودا، فقد ورد في إحدى وعشرين آية من آيات القرآن الكريم:

الآية الأولى : قولـه تعـالى: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآياتِ ثُمَّ هُمْ يَصْدِفُون} (الآية 46) من سورة الأنعام.

في هذه الآية الكريمة يأمر اللّه سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركين ما يتضمن:

أخبروني أيهـا المشـركـون إن ذهب اللّه بسمعكم فأصمّكم، وذهب بأبصـاركم فأعـماكم، وختم على قلوبكم فأماتها, فصرتم لا تفقهون حجة، ولا تفهمون حديثا، أيّ إله غير اللّه يستطيع أن يردّ إليكم ما أخذه اللّه منكـم.

ما أعجب أمرهم يا محمـد!! نتابـع عليهم الحجـج الكثـيرة، ونضرب لهم الأمثال والعبر المختلفة، ولكنهم مع هذا كله يعرضون عن الاعتبار والادّكار والإِنابة إلى اللّه.

هذا، و {أَرَأَيْتُمْ} هنـا بمعنى أخـبروني، والمستخـبر عنـه هو السمـع والأبصار والقلوب، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} .

وتقدير الكلام: أخبروني أيها المشركون عن سمعكم وأبصاركـم وقلوبكم مَن إله غير اللّه يأتيكم بها إن أخذها اللّه منكـم.

أمـا إعراب {أَرَأَيْتُمْ} شهي علمية تنصب مفعولين: الأولى محذوف، وتقديره: أرأيتم سمعكـم وأبصـاركم وقلوبكم، وقـد تنازعه {أَرَأَيْتُمْ} و {أَخَذَ} تنازعـا سمعكم وأبصاركم وقلوبكم، فأعمل الثاني وحذف في الأول. أما المفعول الثاني فالجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} ، وأمـا جواب الشرط (إن أخـذ) فمحـذوف لدلالـة ما قبله عليـه، والتقـديـر: إن أخـذ اللّه سمعكم وأبصاركم وقلوبكم فأخبروني من يأتيكـم بها. أما إعراب {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} فـ {مَنْ} اسم استفهام في محل رفـع مبتدأ، و {إِلَهٌ} خبره، و {غَيْرُ اللَّهِ} صفة للخـبر، وجملة {يَأْتِيكُمْ بِهِ} في محل رفـع صفة ثانية للخبر، والضمير {بِهِ} يعود على ما ذكر سابقا، وقد أُفرد وذُكِّر لأنه أجرى مجرى اسم الإشارة المفرد: (ذاك).

وقد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا التقريع والتوبيخ والتهديد، والتنبيه:

تقريـع المشـركـين وتـوبيخهم على عبادتهم الأصنام وعلى إعراضهم عن عبادة اللّه المنعم عليهم بالسمع والأبصار والأفئدة.

وتهديدهم بأن يأخذ اللّه منهم هذه النعم التي أنعم بها عليهم، أن يأخذها منهم جزاء كفرهم، ولن تستطيع أصنامهم أن تردّ عليهم هذه النعم، فالأخذ والعطاء بيد اللّه وحده.

وتنبيههم على أنه ليس هناك إله غير اللّه يقدر على أن ينعم عليهم بهذه النعم، وأن يأخذها منهم حـين يشاء، فالتعلق بغيره لا ينفع ولا يشفع.

الآية الثانية : قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} (الآية 50) من سورة يونس.

في هذه الآية الكريمة يأمر الله سبحانه وتعالى رسوله محـمدا صلى الله عليه وسلم أن يقول للمشركين ما يتضمن:

أخـبروني أيهـا المشركـون الذين تستعجلون العذاب، أخبروني عن عذاب اللّه إن آتاكم ليـلا وأنتم نائمـون غافلون، أو نهارا وأنتم في طلب المعـاش مشغـولـون، أي شيء تستعجلون منـه أيها المجرمون وليس شيء من العذاب يستعجله عاقل؟! فالعذاب كله مرّ المـذاق مفـزع تنفر منـه الطبـاع، والمجـرمون أحق بأن يخافوا التعذيب على إجرامهم، وأن يهلكوا فزعا من ذكره ومن مجيئه وإن أبطأ عليهم، فكيف يستعجلونه؟!

و {أَرَأَيْتُمْ} هنـا بمعنى أخـبروني، والمستخـبر عنه عذاب اللّه، ومتعلق الاستخبـار ومناطه الجملة الاستفهامية: {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} .

أمـا الإِعراب فـ {أَرَأَيْتُمْ} علميـة تنصب مفعولين: الأول محذوف تقديره عذاب اللّه وقـد تنـازعـه {أَرَأَيْتُمْ} و(أتاكم): أرأيتم يطلبـه على أنه مفعول به، وأتاكم يطلبه على أنه فاعـل، فأعمل الثاني وحذف في الأول، والمفعول الثاني لأرأيتم هو الجملة الاستفهامية: {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} والرابط الذي ربطها بالمفعول الأول هو ضمير (منه)، و(بياتا) و(نهارا) منصوبان على الظرفية الزمانية متعلقان بأتاكم، وإعراب {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} : (ما) استفهامية في محل رفع مبتدأ، و(ذا) بمعنى الذي خبره، وجملة (يستعجل منه المجـرمـون) صلتـه، وقـد حذف الضمير العـائـد على الموصول؟ والتقدير: ما الذي يستعجله من العذاب المجرمون. ويجوز أن تكون (ماذا) كلمة واحدة وتكون في محل نصب مفعولا مقدما، ويكون التقدير: أيّ شيء من العذاب يستعجل المجرمون. وجواب الشرط {إِنْ أَتَاكُمْ} محذوف دلّ عليـه ما قبله وهو ْ {أَرَأَيْتُمْ} ومعمولها، والتقـديـر: إن أتـاكم عذابـه فأخبروني ماذا تستعجلون منه أيها المجرمون.

هذا، وقـال الزمخشري في تفسيره الكشاف [3] : "وجواب الشرط {إِنْ أَتَاكُمْ عَذَابُهُ} محذوف، وهو تندموا على الاستعجال أو تعرفوا الخطأ فيه "اهـ. وقد ردّ أبو حيان في تفسيره البحـر المحيـط [4] قول الزمخشري هذا وقال:"وما قدّره الزمخشري غير سائغ، لأنه لا يُقدَّر الجواب إلا مما تقدمه لفظا أو تقديرا، تقول أنت ظالم إن فعلت، فالتقدير إن فعلت فأنت ظالم وكذلـك (أيَ مما تقـدمه تقديرا) {وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ} التقدير: إن شاء اللّه نهتد"اهـ. وقـال الزمخشـري أيضـا عند تفسـيره هذه الآية: "ويجوز أن يكـون {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} جوابـا للشـرط كقولك إن أتيتك ماذا تطعمني"اهـ. وقد ردّ أبو حيان هذا الراقي أيضا بقوله: "وأما تجويزه أن يكون ماذا جوابا للشرط فلا يصحّ، لأن جواب الشرط إذا كان استفهاما فلابد فيه من الفاء، والمثال الذي ذكره وهو إن أتيتك ماذا تطعمني، هو من تمثيله لا من والأم العرب"اهـ.

وقـد أفـاد استفهام {أَرَأَيْتُمْ} هنا تقريع المشركـين وتوبيخهم على استعجالهم العذاب مع أنهم قوم مجرمون، فهم أحقاء أن يخشوه وأن يفزعوا من ذكره، فكيف يستعجلونه. وأفاد أيضا تهديد المشركـين بأن اللّه تعالى قادر على أن ينزل بهم العذاب في أي وقت يشاء.

الآية الثالثة : قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُون} (الآية 59) من سورة يونس.

في هذه الآية الكريمة يأمر اللّه سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركـين ما يتضمن:

أخبروني أيهـا المشـركـون عـما خلق اللّه لكم من رزق فحـرّمتم بعضه على أنفسكم وحللتم بعضـه لها، آللّه أذن لكم أن تحرّمـوا ما حرّمتم من هذا الرزق، وأن تحلّلوا ما حلّلتم منه، أم لم يأذن اللّه لكـم فأنتم تكذبون على اللّه وتفترون.

و {أَرَأَيْتُمْ} هنـا بمعنى أخبروني، والمستخبر عنـه ما أنزل اللّه لكم من رزق فجعلتم بعضه حراما وبعضه حلالا، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُون} .

أما إعراب {أَرَأَيْتُمْ} فهي علمية تنصب مفعولين: الأول اسم الموصول (ما) والجملة بعد (مـا) صلتها، والعائـد محذوف، والتقديـر: ما أنزلـه، والمفعـول الثاني الجملة الاستفهاميـة: {آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُون} ، والرابط الذي ربط جملة المفعول الثاني بالأول محذوف، والتقدير: آلله أذن لكم فيه.

وجوّز الزمخشري في تفسيره الكشاف [5] ، جوّز في (ما) الموصولة هذه وجها ثانيا وهو أن تكون استفهامية منصوبة المحل على أنها مفعول مقدم لأنزل، وهي حينئذ معلّقة لأرأيتم، والجملة في محل نصب سدّت مسدّ مفعولها.

وقال أبو حيان في تفسيره البحر المحيط [6] "والوجه الأول وهو أن تكونا (ما) موصولة أولى، لأن فيه إبقاء {أَرَأَيْتَ} على بابها من كونهـا تتعـدى إلى الأول فتؤثر فيه، بخلاف جعلها استفهامية، فإن أرأيت إذ ذاك تكون معلّقة، وتكون (ما) قد سدّت مسدّ المفعولين"اهـ.

و {قُلْ} الثـانية توكيد لفظي للأولى، و(أم) الظاهر فيها أنها متصلة عطفت ما بعدها على ما قبلها، والتقدير: آلله أذن لكم فيه أم لم يأذن.

وجوّز الزمخشـري أن تكون منقطعة بمعنى بل أتفترون على اللّه، أي أنتم تفترون على اللّه.

وجملة {فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً} معطوفة على جملة {أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْق} و {حَلالاً} مفعول ثان لجعلتم، والمفعول الأول هو {مِنْهُ} باعتبار معناه أي بعضه، والتقدير: فجعلتم بعضه حراما وجعلتم بعضه حلالا.

وقد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا تقريع المشركين وتوبيخهم على تحريمهم بعض ما رزقهم اللّه، وتحليلهم بعضا آخر، يفعلون ذلـك من عند أنفسهم، ثم ينسبون إلى اللّه كذبا وافتراء.

وقد أفاد الإنكار أيضا بمعنى لا ينبغي لكم أن تحرموا ما تحرمون وأن تحلّلوا ما تحلّلون كـذبا وافتراء على اللّه تعالى.

الآية الرابعة : في قولـه تعـالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} الآيات (25- 28) من سورة هود.

تتضمن هذه الآيات الكريمة أن اللّه سبحانه وتعالى قد أرسل نوحا إلى قومه فقال لهم إني رسول اللّه إليكم أخوفكم من عذاب اللّه وعقابه، وأبيّن لكم أن لا تعبدوا إلا اللّه، وأن لا تشركوا به شيئا، وإني لأخشى عليكم أن يعذبكم اللّه عذابا أليما يوم القيامة إن لم تؤمنوا به وحده وتخلصوا له العبادة.

فقال الكـبراء والأشـراف الذين كفروا باللّه من قوم نوح وجحدوا أنه نبي مرسل: ما نراك يا نوح إلا بشرا آدميا مثلنا، فكيف أُوحي إليك من دوننا؟! وما نراك اتبعك إلا أراذلنا، ومـا كان اتبـاعهم لك عن تروٍّ وتدبر وإنعام نظـر، وإنـما كان رأيـا عارضا ابتدرهم أولا ما دعـوتهم، ثم ما نرى لكم بعـد أن تركتم عبادة الأوثـان وصرتم إلى عبادة اللّه، ما نرى لكـم فضالا علينـا يغرينا باتباعكم ويحبّب إلينا دينكم الجديد، وما نظنكـم إلا كاذبين فيما تدّعونه لأنفسكم من البر والصلاح والعبادة والسعادة في الآخرة التي تتحدثون عنها وتصفون.

وقـد ردّ نوح على قومـه ردّاً رفيقا ليّنا بعيدا عن الفظاظة والغلظة، فذلك أبعث على تخفيف ما في قلوبهم من حقـد وغـلّ وعداوة، وأدعى إلى ترقيق قلوبهم وحسن إصغـائهم وتخلّيهم عن التمادي في العناد والمكـابرة، قال: يا قوم أرأيتم إن كنت على بيّنـة من ربي وآتاني النبوة من عنده رحمة منه تعالى بي وبكم، أنلزمكم قبولها وأنتم لها كارهون؟! لا، لا نفعل ذلك، بل نكل أمركم إلى اللّه عز وجل يقضى فيكم بـما يشاء، إنه الهادي إلى سواء السبيل.

هـذا، و {أَرَأَيْتُمْ} هنا بمعنى أخبروني والمستخبر عنه هو البيّنة، ومتعلق الاستخبار ومناطه الجملة الاستفهامية، والتقدير: أخبروني عن البينة من ربي إن كنت عليها أنلزمكم قبولها وأنتم لها كارهون.

أمـا إعراب {أَرَأَيْتُمْ} فهي علميـة تنصب مفعـولين: وقد تنازع {أَرَأَيْتُمْ} وفعل الشرط {كُنْتُ} ، تنازعـا {بَيِّنَةٍ} فأرأيتم يطلبهـا منصـوبة على أنها مفعول به، وفعل الشرط يطلبها مجرورة بعلى، فأعمل الثاني وحذف في الأول، والجملة الاستفهامية: {أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} هي المفعول الثاني لأرأيتم، وجواب (إِنْ) الشرطية محذوف دلّ عليه وأغنى عنه أرأيتم ومفعولها، والتقـدير: إن كنت على بيّنة من ربي وآتاني رحمة من عنده فأخبر وني عنها أنلزمكموها وأنتم لها كارهون.

وإعراب {أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} : الهمزة حرف استفهام، ونُلزم مضارع ألزم وهو متعد إلى مفعولين: الأول ضمير المخاطبين (كمو)، والثاني الضمير (ها) العائد على البيّنـة، وجملة {وَأَنْتُمْ لَهَا كَارِهُونَ} في محل نصب على الحـال من ضمير المخـاطبين (كمو)، والجملة الاستفهامية كلها سبق القول إنها المفعول الثاني لأرأيتم.

وقد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا التنبيه: تنبيه نوح قومه على أن النبوة التي آتاه اللّه تعالى إياها رحمـة به وبهم لا يُلزمهم قبـولها ولا يُكرههم على الإيمان بها، وإنـما عليه أن يبلغها إليهم، واللّه تعالى وحده هو الذي يتولى حسابهم وهو الهادي إلى سبيل الرشاد.

الآية لخامسة : في قوله تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِير} الآيات: (61-63) من سورة هود.

تتضمن هذه الآيات الكـريمـة أن اللّه سبحـانه وتعالى أرسل النبيّ صالحا إلى قومه ثمـود فقال لهم: يا قوم اعبدوا اللّه وحده لا شريك له، وليس هناك من إله يستحق العبادة غيره، فهـو الذي خلقكم من الأرض وجعلكم قادرين على عمارتها، فاطلبوا منه تعالى أن يغفـر لكم ذنوبكم بالإِيـمان به وإخلاص العبادة له، واتباع ما أرسلت به إليكم، ثم اطلبوا منـه أن يتـوب عليكم بترك ما يكـرهـه من الأعـمال إلى ما يرضـاه ويحبـه، إن اللّه قريب ممن أخلص له العبادة ورغب إليه في التوبة، مجيب له إذا دعاه.

فقالت ثمود لصالح: يا صالح لقد كنا نرجو أن تكون فينا مقدَّماً مسوَّداً قبل أن تقول لنا: ما لكم من إله غيره، أما بعد هذا فلا، أتنهانا أن نعبد الآلهة التي كان آباؤنا يعبدونها من قبل؟!

ولكن صالحا ردَّ على قومه ردًّا ليّنا بعيدا عن الفظاظة والغلظة، دون أن يستفزّه ما في جوابهم من جفوة وتكذيب:

قال يا قوم أرأيتم إن كنت على بيّنـة من ربي وآتاني منـه النبـوة، فمن ذا الذي يدفع عنى عقابـه إن أنـا عصيته فلم أبلغكموها واتبعتكم فيما تدعونني إليه من الكفر، إنكم لا تزيدونني حين أتباعكم إلا خسرانا وضياعا لما أنعم اللّه عليّ من رحمته.

والتعبـير بحرف الشك (إِنْ) في قول صالح لقومه: {أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} وفي قول نوح لقومه في الآية السابقة: {أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} وفي قول شعيب لقومه في الآيـة التاليـة: {أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} ، تعبير هؤلاء الأنبياء بهذا الحرف (إِنْ) الذي كثيرا ما يستعمل في شك المتكلم في الفعـل الـواقع بعده، تعبير هؤلاء الأنبياء بهذا الحـرف في مخاطبتهم لأقـوامهم مع أنهم كانـوا على يقين من أنهم على بينة من ربهم، لأنهم كانوا يخاطبون قوما جاحـدين، ففيه رعاية لحسن المحاورة، واستنزال عن العناد والمكابرة، واستدراج لطيف لهؤلاء المشركـين لعلهم يذّكرون.

و {أَرَأَيْتُمْ} هنا بمعنى أخبروني، والمستخبر عنه هو البينة، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} ، والتقدير: أخبروني عن البينة من ربي إن كنت عليها فمن ينصرني من اللّه إن عصيته فلم أبلغكموها وكتمتها عنكم.

أما إعراب {أَرَأَيْتُمْ} فهي علمية تنصب مفعولين: الأول هو البينة، على نحو ما مرّ في قول نوح لقومه: {أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} في الآية الثامنة والعشرين من سورة هود. وأمـا المفعـول الثاني فهـو الجملة الاستفهامية: {أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} والرابط الذي ربط المفعول الثاني بالأول مقدر، والتقدير: فمن ينصرني من اللّه إن عصيته بكتمانها.

وكـون الجملة الاستفهاميـة هذه هي المفعـول الثاني لـ {أَرَأَيْتُمْ} رأي نقله صاحب الفتوحات الإلهية [7] ، وعلى هذا الرأي تكون الفاء الداخلة على الجملة الاستفهامية زائدة للتوكيـد، وَعلى هذا الرأي أيضا يكون جواب الشرط {إِنْ كُنْتُ} محذوفاً دل عليه ما قبله، والتقدير: إن كنت على بينة من ربي وآتاني منه رحمة فأخبروني عنها من ينصرني من اللّه إن عصيته بكتمانها.

وقد ذهب أبو حيان في تفسيره البحر المحيط [8] إلى أن الجملة الاستفهامية: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} واقعة في جواب الشرط، وليست هي المفعول الثاني لأرأيتم، وفى رأيه أن المفعول الثاني محذوف دل عليه هذه الجملة الاستفهامية وقدّره: أ أعصيه في ترك ما أنا عليه من البينة.

أما الـرأي القائل: إن الشرط والجملة الاستفهامية الواقعة في جوابه، يسدّان مسدَّ مفعولي {أَرَأَيْتُمْ} .

فقد ردّه أبو حيان، وقال: إن الشرط وجوابه لا يقعان ولا يسدّان مسدّ مفعولي {أَرَأَيْتُمْ} .

وذهب أبو الحسن الأخفش إلى أن {أَرَأَيْتَ} إذا جاء بعدها الشرط، وجاء بعد الشرط جملة استفهامية مقـترنـة بالفاء كـما في هذه الآيـة- تكـون حينئـذ بمعنى أمّا ولا يكون لها مفعولان ولا مفعول واحد.

وقد ردّ أبو حيان في تفسيره البحر المحيط هذا الرأي بأنه إخراج أرأيت عن مدلولها بالكلية.

الآية السادسة : في قوله تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأَنْتَ الْحَلِيمُ الرَّشِيدُ قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقاً حَسَناً وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} الآيات: (84-88) من سورة هود.

تتضمن هذه الآيات الكريمة أن اللّه سبحانه وتعالى قد أرسل إلى قوم مدين أخاهم شعيبا فقال: يا قوم اعبدوا اللّه وحده لا شريك له وانبذوا عبادة الأصنام، فليس لكم من إله يستحق العبادة سوى اللّه. ولا تنقصوا الناس حقوقهم إذا كلتم لهم أو وزنتم، إني أراكـم في سعة من العيش وكثرة من المالي تغنيكم عن هذا التطفيف في المكيال والميزان.

وإني أخـاف عليكم من جراء عبادتكم الأصنـام وهـذا التطفيف أن ينـزل اللّه بكم عذاب يوم يحيط بكم من كل جانب فلا ينجو منه أحد.

ويا قوم أوفوا الكيل والميزان حقهما بالعدل والقسط، سواء أكان الكيل والوزن لكم أم عليكم، ولا تبخسوا الناس أشياءهم سواء أكانت هذه الأشياء مما يكال أو يوزن أو يذرع أو يعدّ أم كانت غير ذلك. ويا قوم لا تسعوا في الأرض مفسدين مصالح الآخرين. هذه البقية التي تبقى لكم من الكسب الحـلال- وإن قلّت- خير لكم من كثـير تبقـونـه لأنفسكم بالتطفيف، خير لكم عند اللّه ثوابا، وأحسن عقبى إن كنتم مؤمنين. ويا قوم ما أنا عليكم بحفيظ أحفظ عليكم أعمالكم وأجازيكم عليها، وإنما عليّ أن أبلغكم رسالة ربي وأن أنصح لكم بما يرضى اللّه، وقد فعلت وأعذرت حـين أنذرت.

فقال قوم شعيب: أصلاتـك يا شعيب تأمرك أن نترك ما يعبد آبـاؤنا من الأوثان والأصنام، وتأمرك أن لا نتصـرف في أمـوالنا كـما نشاء؟! إنك لأنت الحليم الذي لا يستفزه الغضب، وإنك لأنت الرشيد الذي لا يركبه الجهل والطيش!! وما كنّا لنتوقع أن تأمرنا بأن نخرج على دين آبائك وأجدادك، وتنهانا عما نهيت فلا نربح في تجاراتنا إلا القليل!!

فقال لهم شعيب: يا قوم أرأيتم إن كنت نبيًّا مرسلا من اللّه تعـالى إليكم لأدعوكم إلى عبادتـه تعالى وحـده وأنهاكم عن عبادة الأصنام، وأحذركم التطفيف وكسب أموال الناس بالباطل، ورزقني اللّه رزقا حلالا طيبا، أيحق لي بعد ذلك أن أكتم الرسالة وأن أترك تبليـغ ما أمرني ربي عز وجل أن أبلغكمـوه، وأن أضل ضلالكم فأعبد ما تعبدون وأكسب الحـرام كـما تكسبون، لا، لا يحق لي ذلـك، إني أخـاف اللّه رب العالمين، فما كنت لأنهاكـم عن أمر أركبـه وآتيـه، وما أريد فيما آمركم به وأنهاكم عنه إلا إصلاحكم وإصلاح أموركم ما استطعت إلى ذلـك سبيلا، وما توفيقي فيـما أحاول من هذا الِإصلاح إلا باللّه، فهو المعين على ذلك، وعلى اللّه أتوكل وإليه أنيب.

هـذا، و {أَرَأَيْتُمْ} بمعنى أخـبروني، والمستخـبر عنـه هو البينـة، ومتعلق الاستخبار ومناطه جملة استفهامية مقدرة، والتقدير: أخبروني عن البينة الواضحة والنبوة الصادقة التي آتانيها اللّه أيحق لي أن لا أبلغكموها وأن لا أعمل بمقتضاها؟!

أمـا إعراب {أَرَأَيْتُمْ} فهي علميـة تنصب مفعولين: المفعول الأول محذوف وهو البيّنة (وقد سبق بيان ذلك في الآية الثامنة والعشرين من سورة هود وهي الآية الرابعة من آيات هذه الرسالـة). والمفعـول الثـاني محذوف أيضـا وهو جملة استفهامية يدل عليها المعنى والسياق وتقديرها: أيحق لي أن أكتمها وأن لا أبلغكموها.

أما جواب الشرط {إِنْ كُنْتُ} فمحذوف، وقد دلّ عليه وأغنى عن ذكره ما تقدم عليه وهو أرأيتم ومعمولها والتقدير: إن كنت على بينة من ربي ورزقني منه رزقا حسنا فأخبروني أيحق لي أن أكتمها وأن لا أبلغكموها.

وقـد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا التنبيه: تنبيه شعيب قومه على أن النبوة التي آتاه اللّه إياها وأن الرسالة التي أمره اللّه بتبليغها بأن يدعوهم إلى عبادة اللّه وحده، وإلى ترك عبادة الأصنـام، وإلى الكف عن تطفيف الكيل والميزان، لا يحق له أن يكتمها وأن يترك تبليغها، وأن يضل ضلالهم الذي ليس وراءه ضلال.

الآية السابعة : في قولـه تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِين وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} الآيات: (69-82) من سورة الشعراء.

أمر اللّه سبحانه وتعالى نبيّه محمدا صلى الله عليه وسلم أن يقـص على قومه المشركين نبأ إبراهيم الذي تضمنته هذه الآيات الكريمة، وقد تضمنت:

قال إبراهيم لأبيـه وقومـه: أي شيء تعبدون؟ فقالوا له: نعبد أصناما فنظل على عبادتها عاكفين، فقـال لهم إبراهيم: أتسمـع هذه الأصنام التي تعبدونها دعاءكم إذ تدعون؟ وهـل تستطيـع هذه الأصنام أن تنفعكم أو تضركم إن أرادت لكم النفع أو أرادت بكم الضر؟ فأجـابوا: هم لا يسمعوننا إذا دعوناهم ولا ينفعوننا شيئا ولا يضرون، ولكننا عبدناهم لأننا وجدنا آباءنا من قبلنا يعبدون هذه الأصنام فاتبعناهم واقتدينا بهم وفعلنا مثل ما كانوا يفعلون.

فقال لهم إبـراهيم: أفـرأيتم هذه الأصنام التي تعبدونها أنتم وآباؤكـم الأولون، إنها عدوّ لي وأنا بريء مما تعبدون، ولا أعبد إلا رب العالمين الذي خلقني فهو يهديني، وهو الذي يطعمني ويسقيني، وإذا مرضت فهو يشفيني، وهو الذي يميتني ثم يحييني، وهو الذي أطمع أن يغفر لي خطيئتي يوم الحساب. إن الذي يفعل هذه الأفعال هو الذي يستحق أن يكون إلها يعبد، أما أصنامكم هذه التي اتخذتموها آلهة فلا تستحق العبادة، إنها لا تملك نفعا ولا ضرا، ولا تستطيع شيئا.

هـذا، و {أَرَأَيْتُمْ} هنا بمعنى أخبروني، والمستخبر عنه هو اسم الموصول: {مَا كُنْتُمْ تَعْبُدُونَ} ، ومتعلق الاستخبار ومناطه جملة استفهامية مقدرة يدل عليها المعنى والسياق، والتقدير: أخبروني عن الأصنام التي تعبدونها أنتم وآباؤكـم الأقدمون أيستحقون أن تعبدوهم.

أما إعراب (أرأيتم) فهي علمية تأخـذ مفعـولـين: الأول اسم المـوصول {مَا كُنْتُمْ تَعْبُدُونَ} والثاني جملة استفهامية مقدرة: (أيستحقون أن تعبدوهم).

وقد أفاد استفهام {أَرَأَيْتُمْ} التنبيه: تنبيه إبراهيم أباه وقومه على أنهم يعبدون آلهة لا تضر ولا تنفع، ولا تعقل ولا تسمع، ولذلك فهولا يحبها وإنما يحب أن يعبد إلها قادرا على كل شيء هو رب العالمين. نبههم على ذلك لعلهم يتبيّنون أنهم على خطأ وأن آباءهم من قبلهم كانوا على خطأ.

ولا يخلو هذا الاستفهام من تودّد وملاطفة واستدراج للوصول إلى الغرض وهو الإيمان باللّه والإِعراض عن عبادة الأصنام. وقد كان هذا سبيل الأنبياء نوح وهود وشعيب في الآَيات المتقدمة حـين خاطبوا أقوامهم ب {أَرَأَيْتُمْ} …

الآية الثامنة : قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ} الآية (71) من سورة القصص.

في هذه الآية الكريمة يأمر اللّه سبحانه وتعالى نبيّه محمدا صلى الله عليه وسلم أن يقول للمشركـين ما يتضمن:

أخبروني أيها المشركون عن الليل إن جعله اللّه عليكم مستمرا متواصلا لا يعقبه نهار إلى يوم القيامة مَنْ إله غير اللّه يأتيكم بضياء بعده تبصرون فيه معايشكم ويصلح فيه نباتكم وثماركـم.

أفلا تسمعون هذا الكلام سماع فهم وندبر فتدركوا أن لا إله يستحق العبادة إلا اللّه.

و {أَرَأَيْتُمْ} هنا بمعنى أخبروني، والمستخبر عنه هو الليل، ومتعلق الاستخبار ومناطه هو الجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاء} . وتقـدير الكلام: أخبروني- أيها المشركون- عن الليل إن جعله اللّه عليكم مستمرا لا ينقطع إلى يوم القيامة مَنْ إله غير اللّه يأتيكم بضياء بعده تصلح به حياتكم.

أما إعراب {أَرَأَيْتُمْ} فهي علمية تأخذ مفعولـين: الأول محذوف وهو الليل، وقد تنازعه {أَرَأَيْتُمْ} و {جَعَلَ} ، فكل منهما يطلبه على أنه مفعول به، فأُعمل الثاني وهو (جعل) وحذف في الأول، والمفعول الثاني لـ {أَرَأَيْتُمْ} هو الجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاء} والرابـط الذي يربـط هذه الجملة الاستفهاميـة بالمفعول الأول ضمير محذوف، والتقدير: من إله غير اللّه يأتيكم بضياء بعده.

و {جَعَلَ} إذا كانت بمعنى صيّر أخـذت مفعولين، فيكون الليل هو المفعول الأول، و {سَرْمَدا} هو المفعول الثاني، وإذا كانت بمعنى خلق وأنشأ أخـذت مفعـولا به واحـدا هو الليل، ويكـون {سَرْمَدا} حالا منه. وجواب الشرط (إن جعل) محذوف دلّ عليه {أَرَأَيْتُمْ} ومعمـولها، والتقدير: إن جعل اللّه عليكم الليل سرمدا إلى يوم القيامة فأخبروني عنه مَنْ إلـه غير اللّه يأتيكم بضياء بعـده. وإعراب {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاء} : (مَنْ) اسم استفهام في محل رفـع مبتدأ، و {إِلَهٌ} خبره، و {غَيْرُ اللَّهِ} صفـة أولى لإِلـه، وجملة {يَأْتِيكُمْ بِضِيَاء} في محل رفـع صفـة ثانيـة لإِلـه. وقـد سبق أن هذه الجملة الاستفهامية كلها في محل نصب مفعول ثان لـ {أَرَأَيْتُمْ} .

واستفهام {أَرَأَيْتُمْ} في هذه الآية الكريمة يفيد التوبيخ: توبيخ المشركـين على عبادتهم غير اللّه وتركهم عبادة اللّه الذي يعلمون أنه هو الذي يأتيهم بالضياء بعد الليل ليبتغوا فيه من فضله.

ويفيـد أيضا التنبيـه: تنبيه المشركين على أن اللّه وحده هو الذي يقدر على أن يأتي بالنهار بعد الليل ليبتغوا فيه من فضله، وأن أصنامهم التي يعبدونها من دون اللّه لا تقدر على ذلـك. فعليهم أن يسمعوا آيـة اللّه هذه وأن يتدبروها فينصرفوا عن عبادة الأصنام، ويجعلوا عبادتهم خالصة للّه الذي أنعم عليهم بهذه النعمة العظمى.

الآية التاسعة : قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} الآية (72) سورة القصـص.

في هذه الآية الكريمة يأمر الله سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركين ما يتضمن:

أخبروني أيها المشركون عن النهار إن جعله اللّه عليكم مستمرًّا متواصلا لا يعقبه ليل إلى يوم القيامة مَنْ إله غير اللّه يأتيكم بليل تسكنون فيه وتستريحون من عناء طلب المعاش الذي كان في النهار، أفلا تبصرون في اختلاف الليل والنهار عليكم رحمة من اللّه لكم، وحجة منه عليكم، فتعلموا أن العبادة لا تجب إلا لمن أنعم عليكم بذلكم، ولمن هو القادر عليه.

و {أَرَأَيْتُمْ} بمعنى أخبروني، والمستخـبر عنـه هو النهار، ومتعلق الاستخبـار ومناطه الجملة الاستفهاميـة، وتقدير الكـلام: أخبروني- أيها المشركون عن النهار إن جعله اللّه عليكم سرمدا إلى يوم القيامة مَنْ إله غير اللّه يأتيكم بليل بعده تسكنون فيه.

أما إعراب {أَرَأَيْتُمْ} وما بعدها فقد سبق مثله في الآية التي قبل هذه.

وأما استفهام {أَرَأَيْتُمْ} هنا فيفيد التوبيخ: توبيخ المشركين على عبادتهم غير اللّه وتركهم عبادة اللّه الذي يعلمون أنه هو الذي يأتيهم بالليل من بعد النهار ليجدوا فيه السكينة والطمأنينة، فاللّه وحده هو الذي يستحق العبادة.

ويفيد أيضا التنبيه: تنبيه المشركين على أن اللّه وحده هو الذي يقدر على أن يأتيهم بالليل من بعد النهار ليسكنوا فيه ويذوقوا طعم الراحة، فعليهم أن يبصروا آية اللّه هذه وأن يتدبروها، فيعرضوا عن عبادة الأصنام، ويخلصوا العبادة للّه الذي أنعم عليهم بهذه المنة الكبرى.

الآية العاشرة : قوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلاَّ غُرُوراً} الآية (40) من سورة فاطر.

في هذه الآية الكريمة يأمر اللّه سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركـين ما يتضمن:

أخبروني- أيها المشركون- عن هؤلاء الذين تزعمونهم شركاء للّه وتدعونهم من دونه، أخبروني أي شيء من الأرض استبدوا بخلقه، أم لهم شركة مع اللّه في خلق السموات، أم أن اللّه تعالى آتاهم كتابا من عنده فهم على حجة وبرهان منه بأنه تعالى قد اتخذهم شركاء له.

إن رؤسـاء الكفر والشرك حين يقولون لأتباعهم إن هذه الأصنام التي نعبدها شفعاء لنا عند اللّه، حـين يقولون لهم ذلك إنما يقولون أباطيل تغرّ وتخدع.

و {أَرَأَيْتُمْ} بمعنى أخـبروني، والمستخبر عنه شركاؤهم الذين يدعونهم من دون اللّه، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {مَاذَا خَلَقُوا مِنَ الأَرْضِ} ، وتقـدير الكلام: أخبروني عن هؤلاء الشركاء الذين تدعونهم من دون اللّه ماذا خلقوا من الأرض.

أما إعراب {أَرَأَيْتُمْ} فهي علميـة تتعـدى إلى مفعـولين: الأول شركاءكم، والثاني الجملة الاستفهامية {مَاذَا خَلَقُوا مِنَ الأَرْضِ} ، وعلى هذا الِإعراب تكون جملة {أَرُونِي} معترضة بين المفعولين لتأكيد الكلام وتقويته، ويحتمل أن يكون {أَرَأَيْتُمْ} و {أَرُونِي} قد تنازعا الجملة الاستفهامية فأعمل الثاني وحذف الأول.

وقـد ذهب الزمخشري في تفسـيره الكشاف إلى أن {أَرُونِي} بدل من {أَرَأَيْتُمْ} . ولم يرتض أبو حيان في تفسيره البحر المحيط هذا الرأي وردّه من وجوه عدة، وقد حاول الألوسي في تفسير روح المعاني الانتصار لرأي الزمخشري هذا، ولكن هذه الرسالة لا تتسع لذاك الردّ وهذا الانتصار.

واستفهام {أَرَأَيْتُمْ} في هذه الآية الكريمة يفيد التنبيه والتوبيخ: تنبيه المشركـين على خطئهم في اتخاذهم الأصنام شركاء للّه، فالاستفهام يلفت أنظارهم إلى أن هذه الأصنام لم تكن شريكا للّه في خلق شيء من الأرض، ولا في خلق شيء في السموات، ولم ينزل كتاب من عند اللّه يثبت هذه الشركة، فأنى يكونون شركاء للّه؟!!

ويفيد أيضا تـوبيخ هؤلاء المشركين وتقريعهم على اتخاذهم الأصنام شركاء للّه تعالى وهم لا يقدرون على شيء، مع أن اللّه جل جلاله على كل شيء قدير.

الآية الحادية عشرة : قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} الآية (38) من سورة الزمر.

تتضمن هذه الآيـة الكـريمـة: ولئن سألت يا محمد هؤلاء المشركين الذين يعبدون الأصنام: مَنْ خلق السموات والأرض، ليقولن خلقهن اللّه.

وفي هذه الآية الكريمة يأمر اللّه سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركـين ما يتضمن: أخبروني- أيها المشـركـون- عن هذه الأصنام التي تدعونها من دون اللّه وتعبدونها هل هن قادرات- إن أرادني اللّه بضـر- أن يكشفن ذلـك الضر وهل هن قادرات - إن أرادني اللّه برحمة- أن يمسكن عني تلك الرحمة.

وإذا كانت هذه الأصنام لا تملك نفعا ولا ضرا، فاللّه الذي خلق السموات والأرض وهو القادر على كل شيء هو وحـده الـذي يستحق أن يفرد بالعبادة، وهو حسبي في إصابة الخير ودفع الضر، وعليه وحده يتوكل كل متوكل، لأن الأمر كله بيده جل وعلا.

و {أَرَأَيْتُمْ} هنـا بمعنى أخـبروني، والمستخـبر عنه {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} ومتعلق الاستخبار ومنـاطه الجملة الاستفهامية: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّه} ، {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِه} ، وتقدير الكلام: أخبروني- أيها المشركون- عن هذه الأصنام التي تدعونها من دون اللّه، هل هن كاشفات الضر عنى إن أرادني اللّه بضر، وهل هنّ ممسكات الرحمة عني إن أرادني اللّه برحمة.

أما إعراب {أَرَأَيْتُمْ} فهي علمية تتعدى إلى مفعولين: المفعول الأول اسم الموصول {مَا تَدْعُونَ} ، والمفعـول الثاني الجملة الاستفهامية: هل هن كاشفات ضره، هل هن ممسكات رحمته. والرابط الذي يربط المفعول الثاني بالأول ضمير {هُنَّ} وقد أُنث بالنظر إلى المعنى المراد من {مَا تَدْعُونَ} وهو الأصنام، وكثيرا ما كانوا يسمونها بأسماء الإناث كاللات والعزى ومناة.

وجواب الشرط {إِنْ أَرَادَنِيَ اللَّهُ بِضُرّ} ، {أَوْ أَرَادَنِي بِرَحْمَة} محذوف يدل عليه {أَرَأَيْتُمْ} ومعمولها وتقديره: فأخبروني هل هن كاشفات ضره أو ممسكات رحمته.

واستفهام {أَفَرَأَيْتُمْ} هنا يفيد التنبيه والتوبيخ:

تنبيه المشركـين على خطئهم في اتخاذهم الأصنام آلهة تعبد من دون اللّه، فالاستفهام يلفت أنظارهم إلى أن أصنامهم التي يعبدونها لا تدفع ضرا ولا تجلب نفعا، وإذن فهي لا تستحق العبادة ولا الألوهية، وأن الذي يستحق العبادة دون غيره هو اللّه وحده.

ويفيد تقريع المشركين وتوبيخهم على عبادتهم أصناما لا قدرة لها على الخير ولا على الشر، على حين يكفرون بوحدانية اللّه تعالى وإخلاص العبادة له وهو القادر على كل شيء القاهر فوق عباده.

الآية الثانية عشرة : قوله تعالى: { قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} الآية (52) من سورة فصلت.

تتضمن هذه الآية الكريمة أن اللّه سبحانه وتعالى أمر رسوله صلى الله عليه وسلم أن يقول للمشركين المكذبين بالقرآن الكريم ما يتضمن:

أرأيتم إن كان هذا القرآن الذي تكذبون به قد جئتكم به من عند اللّه ثم كفرتم به من غير نظر ولا اتباع دليل، أرأيتم أحدا أضل منكم، لا أحد أضل منكم أيها المكذبون الذين أبعدتم في الشقاق وأوغلتم في العداوة.

و {أَرَأَيْتُمْ} بمعنى أخبروني، والمستخـبر عنه هم المخـاطبـون المكـذبون بالقرآن، ومتعلق الاستخبار ومناطه هو الجملة الاستفهامية: {مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} . وتقدير الكلام: أخبروني- أيها المشركون- عن حالكم إن كان هذا القرآن من عند اللّه ثم كفرتم به- من أضل منكم.

أما إعراب {أَرَأَيْتُمْ} فهي علميه تأخذ مفعولين: المفعول الأول- في رأي أبي حيان- محذوف، وتقديره: أرأيتم أنفسكم، والمفعول الثاني الجملة الاستفهامية: { مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيد} ، والرابـط الذي ربط المفعول الثاني بالمفعول الأول هو اسم الموصول {مَنْ} الذي خلف الضمير، إذ المعنى مَنْ أضل منكم.

أما جواب الشرط إِنْ {كَانَ} فمحـذوف يدل عليه {أَرَأَيْتُمْ} ومعمولها، والتقدير: إن كان من عند اللّه ثم كفرتم به فأخبروني من أضل منكم.

ويفيد استفهام {أَرَأَيْتُمْ} هنا توبيخ المشركين وتقريعهم على كفرهم بالقرآن أن يكون من عند اللّه دونما تبصر وتدبر، دونما دليل عقلي أو نقلي.

ويفيد أيضا تنبيه المشركـين على أن إنكارهم أن يكون القرآن من عند اللّه لم يكن مبنيا على دليل عقلي أو نقلي أو ناشئا عن بعد نظر وطول تدبر وإنما كان ضلالا وعنادا.

الآية الثالثة عشرة : قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} الآية (4) من سورة الأحقاف.

في هذه الآية الكريمة يأمر اللّه سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركين ما يتضمن:

أخبروني- أيها المشركون- عن هذه الأوثان التي تعبدونها من دون اللّه، أخبروني أيّ شيء خلقوا من الأرض فيكـون لكم بذلك حجـة في عبادتكم إياها، أم كان لهذه الأصنام مشاركة في خلق السموات فيكون لكم بذلك حجة في تلك العبادة؟!!

ائتوني أيها المشـركـون بكتاب من عند اللّه جاء قبل هذا القرآن يشهد بصحة ما أنتم عليه من عبادة غير اللّه، أو ائتوني ببقية من علم الأولين تثبت ذلك.

إن كنتم أيها المشركون صادقين فيما تدعون فهاتوا برهانكم فإن الدعوى بدون دليل لا تغني من الحق شيئا.

و {أَرَأَيْتُمْ} هنا بمعنى أخبروني، والمستخبر عنه {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} ، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {مَاذَا خَلَقُوا مِنَ الأَرْض} . والمعنى: أخبروني أيها المشركـون محن هذه الأصنام التي تعبدونها من دون اللّه، أي شيء خلقت من الأرض فاستحقت به أن تعبد.

أما أعراب {أَرَأَيْتُمْ} فهي علمية تأخـذ مفعولين: الأول اسم الموصول {مَا} في {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} ، والثاني الجملة الاستفهامية: {مَاذَا خَلَقُوا مِنَ الأَرْض} ، و {أَرُونِي} جملة معـترضة بين المفعولين مؤكـدة لأرأيتم، لأنهـما على معنى واحـد: فأرأيتم بمعنى أخبروني، وأروني بمعنى أخبروني.

ويجـوز في {أَرُونِي} أن لا تكـون معترضـة، وحينئذ تكون المسألة من باب التنازع: فأرأيتم وأروني تنازعـا الجملة الاستفهامية: {مَاذَا خَلَقُوا مِنَ الأَرْض} فأرأيتم تطلبها على أنها مفعـولها الثاني، أروني تطلبها كذلك على أنها المفعول الثاني لها، فأعمل الثاني، وحذف في الأول. وأما إعراب {مَاذَا خَلَقُوا مِنَ الأَرْض} فقد مرّ في إعراب الآية العاشرة. وقد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا التقريع والتوبيخ ومفيدا التنبيه:

تقـريـع المشركين وتـوبيخهم على عبـادتهم غير اللّه مع علمهم أن الأصنام وغـير الأصنام مما يعبـد من دون اللّه ليست على شيء تستحق به أن تعبد، فهي لم تخلق شيئا في الأرض ولا شيئا في السماء، ولم يُنزَّل بصحة عبادتها كتاب من عند اللّه، ولم يؤثر عن الأولين ما يثبت صحة تلك العبادة.

وقد نبّه هذا الاستفهام المشركـين ولفت أنظارهم إلى أن هذه الأصنام التي يعبدونها لم تخلق شيئا في الأرض ولا شيئا في السموات، ولم تثبت صحـة عبادتها في كتاب منزل ولا في علم أُثِر عن الأولين، فكيف تصح عبادتها، وبأي شيء تستحق هذه العبادة؟!

الذي يستحق العبادة هو الذي خلق الأرض السموات وحده، والذي أُنزلت الكتب من لدنه تثبت وحدانيته جلّ وعلا.

الآية الرابعة عشرة : قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الآية (10) من سورة الأحقاف.

في هذه الآيـة الكـريمـة يأمر الله سبحـانه وتعالى نبيّه محمدا صلى الله عليه وسلم أن يقول للمشركـين الكافرين بالقرآن ما يتضمن:

أخبروني أيها الكافرون- إن كان هذا القرآن س عند اللّه وكذبتم به وشهد شاهد عظيم الشأن من بنى إسرائيل على التوراة التي هي مثل القرآن في أنها من عند اللّه، فآمن هذا الشاهـد بالقرآن أنه من عند اللّه، واستكبرتم أنتم عن الإيمان به، أخبروني من أظلم منكم؟! إن اللّه لا يهدى القوم الظالمين الذين يظلمون أنفسهم فيكذبون بالقرآن وبمن أنزل عليه هذا القرآن.

و {أَرَأَيْتُمْ} هنا بمعنى أخبروني، والمستخبر عنه محذوف، ومتعلق الاستخبار ومناطه جملة استفهامية محذوفة أيضا، والتقدير: أخبروني عن حالكم- إن كان هذا القرآن من عند اللّه وكفرتم به وشهد شاهد من بنى إسرائيل على مثله فآمن واستكبرتم- ألستم ظالمين.

أما إعراب {أَرَأَيْتُمْ} فهي علميـة تنصب مفعولين، وقد حذفا لدلالة المعنى عليهما، وتقـديرهما: أرأيتم حالكم... ألستم ظالمين، فحـالكم هو المفعـول الأول، والجملة الاستفهامية: (ألستم ظالمين) هي المفعول الثاني. وجواب الشرط {إِنْ كَانَ} محذوف، يدلّ عليه قوله تعالى: {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} . وقدّره أبو حيان: فقد ظلمتم.

وفي جواب الشرط هذا آراء أخرى ذكـرهـا أبو حيان في تفسـيره البحر المحيط [9] ، وذكـرها صاحب الفتوحات الإلهية في حاشيته على تفسير الجلالين [10] ، ولكن هذه الرسالة لا تتسع لذكرها، ولا طائل تحتَها.

وجيء في الشرط {إِنْ كَانَ مِنْ عِنْدِ اللَّهِ} بحـرف (إِنْ) الذي من شأنـه أن يكـون في الشرط غير المجزوم بوقوعه مراعاة لحال المخاطبين على نحو ما سبق بيانه (في الآية الخامسة من آيـات هذه الـرسالة) في قول الأنبياء: نوح وصالح وشعيب لأقوامهم: {إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} مع أنهم كانوا على يقين من تلك البينة.

واستفهام {أَرَأَيْتُمْ} هنا يفيد توبيخ المشركين على كفرهم بالقرآن أن يكون من عند اللّه مع أنه قد شهد شاهد عظيم الشأن من علماء بني إسرائيل على كتاب آخر مماثل للقرآن وهو التوراة بأنه من عند اللّه.

وكانت شهادة علماء بنى إسرائيل حجة لأن هؤلاء المشركـين كانوا يثقون فيهم ويصدقونهم.

ويفيد أيضا التنبيـه تنبيه المشركـين على أن كفرهم بالقرآن لا يقوم على حجة، وفيه مخالفة لشهادة شاهد من بنى إسرائيل الذين كانوا يظنون فيهم الصدق.

الآية الخامسة عشرة : في قوله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} الآيات: (19-23) من سورة النجم.

جاء في تفسير ابن كثير لهذه الآيات الكريمة ما ملخصه:

كان للمشركين العـرب أصنام وطواغيت كثيرة يعظمـونها ويتخـذون لها البيوت والحجاب والسدنة، ويطوفون بها، ويجعلونها أندادا وشركاء للّه تعالى، ويعبدونها من دونه عزّ وجـلّ، وقـد أفرد القرآن الكريم هذه الأصنام الثلاثة: اللات والعزى ومناة، أفردها بالذكر لأنها كانت أشهر من غيرها، وقـد أنث المشركـون هذه الأصنام وسمـوها بأسماء الإناث وجعلوهـا بنات اللّه سبحـانـه وتعـالى، وقـد قرّع اللّه تعـالى هؤلاء المشـركين ووبّخهم بما يتضمن: أتجعلون للّه أولادا وتجعلون هؤلاء الأولاد إناثا، والإناث في زعمكم نوع مذموم، وتختـارون لأنفسكم النـوع الذي تستحسنونه وتفضلونه وهو الَذكور، فلو كانت هذه القسمة بينكم وبـن مخلوق مثلكم لكانت قسمة جائرة فيها جهالة وسفاهة، فكيف وقد جعلتموها بينكم وبين ربكم!!

ثم قال تعالى منكرا عليهم ما ابتدعوه من الكذب والافتراء والكفر في عبادة الأصنام وتسميتها آلهة، وقد تضمن قوله تعالى: ما هي إلا أسماء سميتموها أنتم وآباؤكم من تلقاء أنفسكم، ما أنزل اللّه بها من حجـة، وإنـما تعتمدون في ذلـك على حسن ظنكم بآبائكم الـذين سلكـوا هذا المسلك الباطل من قبلكم، وعلى حب أنفسكم للرئاسة وتعظيم آبائكم الأقدمين، ولقد أرسل اللّه إليكم الرسل بالحق المنير والحجة القاطعة، ولكنكم لم تتبعوها ولم تهتدوا بهديها. اهـ.

و {أَرَأَيْتُمْ} هنـا بمعنى أخبروني، والمستخبر عنـه واللات والعزى ومناة، ومتعلق الاستخبار، ومناطه هو الجملة الاستفهامية: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} ، والمعنى:

أخبروني- أيها المشركون- عن هذه الأصنام الثلاثة، كيف جعلتموهن بنات اللّه، والبنـات في زعمكم معـرّة وذم، ثم خصصتم أنفسكم بالنـوع الأفضل فيـما تزعمون وهم الذكور، واللّه سبحانه وتعالى منزّه عن الولد ذكراً كان أم أنثى؟!!

إن هذه القسمـة لو كانت بينكم وبين مخلوقين أمثالكم لكانت قسمة جائرة فيها ظلم وسفاهة، فكيف وقد جعلتموها بينكم وبن ربكم ذي الجلال والإِكرام؟!

أمـا إعراب {أَرَأَيْتُمْ} فهي علمية تأخذ مفعولين: الأول: اللات وما عطف عليها، الثاني: الجملة الاستفهامية: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} - وهذا رأي أبي حيان في تفسيره البحر المحيـط، والرابط الذي يربط المفعول الثاني بالأول قوله: {الأُنْثَى} لأن المعنى: ألكم الذكر وله هنَّ أي تلك الأصنام، فأغنى هذا الاسم الظاهر عن الضمير، وإنما أوثر هذا الاسم الظاهر لوقوعه رأس فاصلة روعي فيها الفواصل الأخرى [11] .

وهناك آراء أخرى كثيرة في تقدير المفعول الثاني المحذوف ذكرها الألوسي في تفسـير روح المعاني، ولكن هذه الرسالة لا تتسع لذكرها.

واستفهام {أَرَأَيْتُمْ} هنا جاء مفيدا الإنكار والتوبيخ:

فاللّه سبحـانـه وتعـالى ينكر على المشركـين ويوبخهم أن يجعلوا اللات والعزى ومناة بنات اللّه، مع أن البنات في زعمهم مذمومات يستنكفون منهن، فكيف يخصون اللّه خالقهم بهن، ويخصون أنفسهم بمن هم أفضل في زعمهم وهم الذكور، مع أن اللّه سبحانه وتعالى منزه عن الولد سواء أكان ذكرا أم أنثى.

الآية السادسة عشرة : في قوله تعالى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فَلَوْلا تَذَكَّرُونَ} الآيات: (57-62) من سورة الواقعة.

تتضمن هذه الآيات الكـريمـة الردّ على أهـل الزيغ والإلحاد الذين كانوا يكذبون بالبعث، {وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأََوَّلُونَ} .

والـردّ الذي تضمنته هذه الآيات: أن اللّه سبحانه وتعالى قد خلقكم أيها الكافرون ابتداء بعـد أن لم تكـونـوا شيئـا مذكـورا، والذي يقدر على البدء يقدر على الإعادة، فهلا تصدقون بالإعادة وتقرون بها كـما أقررتم بالنشأة الأولى.

أخبروني عن المنيّ الذي تريقونه في الأرحام أ أنتم تخلقونه وتنشئون أم اللّه؟ ولا مفر من أن تقروا بأن اللّه هو خالق هذا المني، فكيف تنكرون قدرته على البعث؟!

واللّه هو الـذي يصرّف الموت بينكم كيف يشاء، فيجعل لموت كل إنسان موعدا لا يتقدم عليه ولا يتأخر، ولا يستطيع أحد أن يغلب اللّه تعالى على هذا التصريف فيطيل عمر من يقصر اللّه عمره، أو يقصر عمر من يطيل اللّه عمره، أو يهرب من الموت فيكون من الخالدين.

واللّه تعالى قادر على أن يميتكم وينشئ بدلا منكم آخرين أمثالكم، وقادر على أن يغير كـم خَلْقاً وخُلُقاً وينشئكم في صفات لا تعلمونها ولا تخطر لكم على بال.

ولقد علمتم النشأة الأولى وهى خلق آدم من طين، فهلا تتذكرون وتعتبرون فتعلموا أن الذي أنشأكم النشأة الأولى قادر على أن يعيدكـم أحياء من بعد الممات والفناء.

هـذا، و {أَرَأَيْتُمْ} هنـا بمعنى أخبروني، والمستخـبر عنـه {مَا تُمْنُونَ} ، ومتعلق الاستخبـار ومناطـه الجملة الاستفهامية: {أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} ، والمعنى: أخبروني عن المنيّ الذي تمنونه في الأرحام، أ أنتم تخلقونه أم اللّه.

أمـا إعراب {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} : فأرأيتم علمية تأخذ مفعـولين: الأول اسم المـوصول (ما) وجملة تمنون صلته، والعائد محذوف تقديره ما تمنونه، والمفعـول الثاني الجملة الاستفهامية: {أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} ، و {َأَنْتُمْ} مبتدأ وجملة تخلقونه خبره، و(أم) عاطفة متصلة، وقد اعترض على كونها متصلة بأن المتصلة هي التي تعطف المفـردات، وهنـا جاء بعـدهـا جملة من مبتدأ وخبر، وأجيب عن هذا بأن {الْخَالِقُونَ} جاء توكيدا للفعل السابق وهو (تخلقون)، وجاء أيضا لمراعاة الفواصل، فلو قيل أ أنتم تخلقونه أم نحن لا كتفي به وتمّ المعنى المراد، وعلى هذا فالجملة بعد أم في تأويل المفرد [12] .

وجَـوّز بعض العلماء أن تكـون (أم) منقطعـة بمعنى بل، والكلام معها يفيد التقرير، والمعنى: بل نحن الخالقون. وفي رأيي أن هذا لا يخلو من بعد وتكلف، وهو خلاف المعنى المتبادر.

واستفهام {أَرَأَيْتُمْ} هنا يفيد التقرير والتوبيـخ: التقرير بمعنى طلب الاعتراف بالإجـابـة عن السؤال الـذي تضمنته {أَرَأَيْتُمْ} مع معمـولها وهو: أخبروني مَنْ خالق المني الذَي تمنونه في الأرحام: أ أنتم أم اللّه؟

ولمـا كانت إجـابتهم عن هذا السؤال معلومـة لا يشك فيها، وهي أن اللّه هو الخالق- استغنى عن ذكرها.

ويفيـد توبيـخ هؤلاء المشـركـين على إنكـارهم البعث، وتكـذيبهم بقدرة اللّه تعالى عليـه، مع أنهم يعترفـون بأنـه تعـالى هو الـذي خلقهم وأنشأهم أول مرة، وكـان مقتضى اعترافهم هذا أن يؤمنوا بالبعث، لأن القادر على الخلق ابتداء قادر على الإعادة.

الآية السابعة عشرة : في قوله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ َوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ إِنَّا لَمُغْرَمُونَ بَلْ نَحْنُ مَحْرُومُونَ} الآيات: (63-67) من سورة الواقعة.

يردّ اللّه سبحانه وتعالى على المشركين الذين ينكرون البعث فيقول لهم ما يتضمن:

أخبروني عن البذر اليابس الميت الذي تبذرونه في الأرض التي تحرثون، أ أنتم تنبتونه وتجعلونه زرعا حيًّا ناميا يزهو ويرفّ، أم نحن؟ فإذا أقررتم بأن اللّه هو الذي يفعل ذلك- ولا محيص لكم عن هذا الإقـرار- فكيف تنكـرون قدرتـه على إخـراج الأمـوات من الأرض وإعادتهم أحياء؟!!

لو يشاء اللّه لجعل هذا الـزرع الأخضر اليانع حطاما لا خطير فيه، فتصيبكم الحسرة والندم مما نزل به، وتظلون على ذلك تقولون إنّا لمهلكون، قد ذهب الذي بذرناه في الأرض سدي من غير عوض، وحُرمنا ما كنّا نرجوه من رزق وغلال وطعام.

و {أَرَأَيْتُمْ} هنا بمعنى أخبروني والمستخـبر عنه البذر الذي يبذرونه في الأرض التي يحرثون، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} .

والمعنى : أخبروني أيها المشركون عن البذر الذي تبذرونه في الأرض التي تحرثون، أ أنتم تنبتونه وتجعلونه زرعا أخضر ينمو ويرفّ وُيعجب أم اللّه؟

وقد جاء استفهام {أَرَأَيْتُمْ} مفيدا التقرير والتوبيخ:

التقـرير بمعنى طلب الاعتراف بالإجـابـة عن السؤال الذي تضمنتـه أرأيتم مع معمولهـا، وهو أخبروني عن البذر اليابس اَلميت الذي تلقونه في الأرض التي تحرثونها، من يُنبته لكم فيجعله زرعا حيًّا ناميا زاهيا؟ أ أنتم أم اللّه؟

ولمـا كانت الإجـابـة عن هذا السؤال معلومـة لا يشـك فيها، وهي اعترافهم بأن اللّه جلّت قدرته هو الذي يفعل ذلك- استغنى عن ذكر هذه الإجابة.

ويفيـد التوبيـخ توبيخ هؤلاء المشوكـين على إنكارهم البعث وتكذيبهم بقدرة اللّه عزّ وجـلّ على إحيائهم بعد الموت، مع أنهم يشاهـدون الـدلائـل والبراهين تملأ عليهم أبصارهم، ومنها هذا البذر الذي يلقونه في الأرض ميتا يابسا فيجعله اللّه تعالى زرعا حيًّا ناميا زاهيا.

وإعراب {أَرَأَيْتُمْ} ومعمـولها هنا قد مضى مثله في قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ} من سورة الواقعة.

الآية الثامنة عشرة : في قوله تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} الآيات: (68- 75) من سورة الواقعة.

يخاطب للّه جلّ وعلا في هذه الآيات الكريمة المشركين الذين كانوا ينكرون البعث، يخاطبهم بما يتضمن: أخبروني عن هذا المـاء الذي تشربون، أ أنتم خلقتموه عذبا صالحا للشرب وأنزلتموه من السحاب أم نحن الخالقون المنزلون؟

إنّا نحن الخالقون المنزلون، وهذا ما لا سبيل إلى إنكاره، ولو شئنا لأمسكناه عنكم، أو جعلناه مِلْحا زُعاقا لا تنتفعون منه في شرب ولا زرع ولا في شيء غير ذلك.

فهلاّ تشكـرون اللّه الذي أنشأ لكم هذا الماء وأنزله عليكم عذبا فُراتا سائغا تشربون منه وتحيون ويحيا به كل شيء حي.

فهلاّ تشكـرون اللّه وتنبـذون هذا الكفر الذي أنتم فيه وهذا الشرك الذي أنتم عليه، وهلا تعترفون بقدرة اللّه تعالى على أن يخلقكم مرة ثانية كـما تعترفون بأنه الذي يخلق الماء في السحاب وينزله عليكم فيكون سببا في حياتكم وحياة ما حولكم من زرع وحيوان ونبات!!

و {أَرَأَيْتُمْ} هنـا بمعنى أخبروني، والمستخبر عنـه الماء الذي يشربـونـه، ومتعلق الاستخبار ومناطه الجملة الاستفهاميـة: {أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} ، والمعنى: أخبروني أيها المشـركـون الـذين تنكـرون البعث وقـدرة اللّه على هذا البعث، أخبروني عن هذا الماء الذي تشـربـونـه عذبـا فُراتا فيكون به حياتكم، أ أنتم أنشأتموه في السحاب وأنزلتموه منه أم نحن المنشئون المنزلون؟!!

وقد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا التقرير والتوبيخ:

التقرير على معنى طلب الاعتراف بالإجـابـة عن السؤال الذي تضمنته {أَرَأَيْتُمْ} ومعمولهـا وهـو: أخبروني عن المـاء الذي تشـربونه، أ أنتم خلقتموه عذبا صالحا للشرب وأنزلتموه من السحاب أم نحن المنزلون؟

ولما كانت الإجابة عن هذا السؤال معروفة لا يشك فيها وهي اعترافهم بأن اللّه تعالى هو الذي يفعل ذلكَ- استغنى عن ذكر هذه الإجابة.

ويفيد توبيخ هؤلاء المشركـين على إنكارهم قدرة اللّه تعالى على بعثهم بعد الممات، على حـين يعترفون بقدرته تعالى على خلق الماء في السحاب وإنزاله عليهم فيكون سببا في حياتهم.

وقد سبق إعراب مثل هذا الاستفهام في قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ} .

الآية التاسعة عشرة : في قوله تعالى: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} الآيات: (71-74) من سورة الواقعة.

في هذه الآيات الكريمة يردّ اللّه سبحانه وتعالى على المشركـين الذين ينكرون البعث ويكذبون بقدرة اللّه تعالى عليه، يردّ عليهم بـما يتضمن:

أخبروني أيها المشـركـون عن هذه النار التي تخرج من الشجر الأخضر بحكّ بعضه ببعض، أ أنتم أنشأتم شجرتها وخلقتم النار التي فيها أم نحن المنشئون الخالقون؟

نحن جعلنا تلك النار تذكرة وتبصرة لمن يذّكّر ويعتبر ويفكر فيدرك أن القادر على أن يجعل النار تخرج من الشجر الأخضر المضادّ لها قادر على أن يجعل الأموات أحياء يوم القيامة.

ونحن جعلناها أيضـا نافعـة ومتاعا لأولئك الذين هم في أشد الحاجة إليها، أولئك الذين يعيشون في القفار بعيدين عن حياة الحضر والاستقرار.

وبعد أن ذكر اللّه جلّ جلاله الأمور الأربعة السابقة وهي: {أَفَرَأَيْتُمْ مَا تُمْنُونَ} ، {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ} ، {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ} ، {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ} . هذه الأمور المتضمنة أمر خلقهم والنعم التي بها قوام حياتهم، هذه الأمـور الـدالـة على قدرتـه تعالى على الإبداع والإنشاء والخلق، وعلى قدرتـه تعـالى على بعث الأموات أحياء يوم القيامة، بعد ذلكَ أمر رسوله صلى الله عليه وسلم (وكل من كان له أسوة حسنة برسوله مأمور كذلك) أمره بالاستمرار والمداومة على تنزيه اللّه تعالى عن كل ما لا يليق بجلاله وكـماله، وعما يزعمه الكافرون من الأنداد والشركاء والعجز عن البعث، فقال تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .

و {أَرَأَيْتُمْ} هنـا بمعنى أخبروني، والمستخبر عنـه النـار التي يورونها، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} .

وقد أفاد استفهام {أَرَأَيْتُمْ} التقرير والتوبيخ:

التقرير بمعنى طلب الاعـتراف بالإجـابـة عن السؤال الذي تضمنته {أَرَأَيْتُمْ} مع معمولها وهو: أخبروني عن النـار التي تَخرج من الشجر الأخضر، أ أنتم أنشأتم شجرتها وخلقتم النار فيها أم نحن الخالقون المنشئون؟

ولما كانت إجابتهم عن هذا السؤال معلومة لا يشك فيها، وهي الاعتراف بأن الخالق المنشئ هو اللّه- استغنى عن ذكرها.

ويفيـد التـوبيـخ أيضـا: توبيـخ المشركين على إنكارهم البعث وتكذيبهم بقدرة اللّه تعـالى على إحيائهم بعـد مماتهم مع اعترافهم بقدرة اللّه تعالى على إخراج النار من الشجر الأخضر الرطب المضادّ لها، وهو من الدلائل العظيمة على انفراده تعالى بالخلق والإنشاء.

أما إعراب {أَرَأَيْتُمْ} هنا فقد مضى إعراب مثله في قوله تعالى المتقدم: {أَفَرَأَيْتُمْ مَا تُمْنُونَ} .

الآية العشـرون : قولـه تعالى:{قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} الآية: (28) من سورة الملك.

يُروى أن كفار مكـة كانـوا يدعـون على رسـول اللّه صلى الله عليه وسلم وعلى من آمن به، يدعون عليهم بالهلاك، فأمر اللّه سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول لهم ما يتضمن:

أخبروني- أيها الكـافرون- إن أهلكني اللّه تعالى ومن آمن بي فأماتنا أو رحمنا فأخّر آجـالنا فمن ذا الـذي يستطيـع أن يجيركم من عذاب اللّه الأليم، ومن ذا الـذي يستطيع أن يمنعكم من عقابه جزاء كفركم.

و {أَرَأَيْتُمْ} هنا بمعنى أخبروني، والمستخبر عنه محذوف، ومتعلق الاستخبار ومناطه الجملة الاستفهاميـة: {فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} والتقدير: أخبروني أيها الكـافرون عن أنفسكم من يحميكم من عذاب اللّه الأليم إن أماتني اللّه ومن معي أو رحمنا فأخر آجالنا.

أمـا إعراب {أَرَأَيْتُمْ} فهي علميـة تأخذ مفعولين، وهما هنا محذوفان دلّ عليهما الشرط وجوابه، وتقديرها: أرأيتم أنفسكم أينجيكم أحد من العذاب إن أهلكنا اللّه أو أبقانا. أما الجملة الاستفهامية: {فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} فقد أعربها أبو حيان في تفسيره البحـر المحيـط واقعـة في جواب الشـرط: {إِنْ أَهْلَكَنِيَ اللَّهُ} ، وقـد اعترض في حاشيـة الفتوحات- على هذا الرأي بأن تسبب الجواب على الشرط فيه بُعد.

والذي يبـدو لي- واللّه أعلم- أن جملة {فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} هي المفعـول الثاني لأرأيتم، وأن الرابـط الذي يربطها بالمفعول الأول هو الضمير الذي أقيم الاسم الظاهر وهو {الْكَافِرِينَ} مقامه، والتقدير: أرأيتم أنفسكم من يجيركم من عذاب اللّه الأليم، وتكون الفاء على هذا زائدة للتوكيد، ويكون جواب الشرط محذوفا، دلّ عليه وأغنى عن ذكره أرأيتم ومعمولها، والتقدير: إن أهلكني اللّه ومن معي أو رحمنا فأخبروني أي فائدة لكم في ذلك وهل ينجيكم هذا من العذاب.

وقد أفاد استفهام {أَرَأَيْتُمْ} هنا التنبيه، والإنكار والتوبيخ:

تنبيه المشركين على أن إماتة الرسول صلى الله عليه وسلم قيم ومن آمن به لا تفيدهم شيئا ولا تحميهم من عذاب كفرهم، وأن عليهم بدل هذا الدعاء أن يوحدوا اللّه وأن يؤمنوا برسوله.

ويفيـد الإنكار على المشـركين وتـوبيخهم أن يدعوا على رسول اللّه صلى الله عليه وسلم ومن آمن به- بالهلاك، وأن يتربصوا به ريب المنون، مع أن هذا الهلاك لا ينفعهم شيئا، ولا يحميهم من عذاب اللّه تعالى جزاء كفرهم، ولا يضرّ برسول اللّه صلى الله عليه وسلم.

الآية الحادية والعشرون : قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} الآية: (30) من سورة الملك.

في هذه الآية الكريمة يأمر اللّه سبحانه وتعالى نبيه محمدا صلى الله عليه وسلم أن يقول للمشركـين ما يتضمن:

أخبروني أيها المشركون عن مائكم إن أصبح متواريا في جوف الأرض، لا تستطيعون أن تنالوا منه شيئا، أخبروني من يأتيكم بماء ظاهر تراه العيون، تشربون منه وتحيون.

و {أَرَأَيْتُمْ} هنـا بمعنى أخبروني، والمستخبر عنه محذوف، ومتعلق الاستخبار ومناطه الجملة الاستفهامية: {فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} . والتقدير: أخبروني عن مائكم- إن أصبح غائرا في جوف الأرض- من غير اللّه يستطيع أن يأتيكم بماء ظاهر تراه العيون ومنه تشربون.

أمـا إعراب {أَرَأَيْتُمْ} فهي علمية تنصب مفعولين: الأول ضمير محذوف يعود على َ {مَاؤُكُمْ} وتكـون المسألـة من باب التنازع: تنازع {أَرَأَيْتُمْ} و {أَصْبَحَ} في َ {مَاؤُكُمْ} فأرأيتم تطلبه على أنه مفعول به، وأصبح تطلبه على أنه اسم لها، فأعمل الثاني وأضمر في الأول وحـذف. وأمـا المفعـول الثاني لـ {أرأيتم} فجملة استفهامية محذوفة دلّ عليها جملة جواب الشـرط: {فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} . وتقـدير المفعـولين: أرأيتم ماءكم (إن أصبح غائرا) أيستطيع أحد غير الله أن يأتيكم ببدل منه.

وقد جاء استفهام {أَرَأَيْتُمْ} هنا مفيدا التنبيه والتوبيخ:

تنبيـه المشركين على أن اللّه تعـالى هو وحده الذي يأتيهم بالمـاء الذي منه يشربون ويحيون، وأن الأصنام لا تستطيع ذلك، فكان عليهم أن يؤمنوا باللّه تعالى وأن يفردوه بالعبادة.

وتوبيـخ هؤلاء المشركين على تركهم عبادة اللّه الذي يأتيهم بالماء الذي منه يشربون ويحيون، وتوبيخهم على عبادتهم أصناما لا تستطيع أن تأتيهم بالماء إن أصبح ماؤهم غورا.

أختي العزيزة:

أرى رسالتي إليـك قد طالت، ومـا كان لي يد في أن تطـول، لقد آن لها أن تنتهي، وسـوف أحـدثـك- إن شاء اللّه تعـالى- عن بقيـة أساليب (أرأيت) في الرسالة التالية، وعن خصائـص ومزايا جاءت في هذه الأساليب.

اللهم سدّد خطاي، ووفقني إلى الصواب، فعليك أتوكل، وبك أستعين.

والسلام عليكم ورحمة اللّه وبركاته.

أختك

همزة الاستفهام

[1] البحر المحيط: جـ4 ص126 ,127.

[2] البحر المحيط: جـ 6 ص146.

[3] الكشاف للزمخشري: جـ2 ص240.

[4] البحر المحيط: جـ5 ص166

[5] الكشاف للزمخشري: جـ2 ص240.

[6] البحر المحيط: جـ5 ص166

[7] الفتوحات الإلهية: جـ2 ص407

[8] البحر المحيط: جـ5 ص239.

[9] البحر المحيط: جـ8 ص57.

[10] الفتوحات الإلهية: جـ4 ص57.

[11] البحر المحيط: جـ8 ص161.

[12] البحر المحيط: جـ8 ص211.


 العدد 69-70 - الزَّلاَّقَــة

الزَّلاَّقَــة

مَعركَةٌ مِنْ مَعَارِكِ الإِسْلاَمِ الحَاسِمَةِ فِي الأندَلُس

للدكتور جميل عبد الله محمد المصري

أستاذ مشارك بالجامعة الإسلامية

الحمد لله الذي جعل أمة الإسلام خير أمة أخرجت للناس، أمة جهاد في سبيله، وأمة رحمة وهداية للعالمين، وصلى الله على سيدنا محمد النبي الأمي، النموذج العملي لرسالة الإسلام وعقيدته، جعله اللّه سبحانه وتعالى شهيدًا على أمته، وجعل أمته شهداء على النَّاس، ورضي الله عن صحابته الطاهرين، ومن قام بهديه إلى يوم الدين وبعد:

فإن المعـارك العـالميـة التي سجلها التـاريخ كثيرة، تلك التي تمخضت عنها تغييرات شاملة، ذات نتائج خطيرة، وتبقى معارك الإسلام من أشهرها وأهمها، ذلك لأن المعركة في الإسلام ليست غاية في ذاتها، فهي محصلة لأمور كثيرة، إذا وصلت إلى حدّ معينّ لابد من معـركـة حربية، ومفهوم الجهاد واضح المعنى وواضح الهدف، هو قتال في سبيل اللّه، يهدف إلى تبليـغ الـدعوة، ومـدّهـا، أو تثبيتها والـدفاع عنها، فإذا وصلت الأمور حاجزاً لا مجال لاختراقه بوسيلة أخرى كانت المعركة، ولابد مِن الصبرِ عليها، ومن هنا فإن معارك الإسلام تخدم الدعوة في الدرجة الأولى امتدادا أو دفاعًا أو تثبيتًا.

ومنذ معـركـة بدر الفاصلة –الفرقان- التي قادها سيد الخلق محمد صلى الله عليه وسلم، والمسلمون يحاولـون الـوصول في معـاركهم إلى مستواها في أهدافهِا ومعانيها، وتنظيمها، ونتائجها. فكانت معركة خيبر في عهده صلى الله عليه وسلم، التي وضعت حداً نهائياَ لتسلط اليهود في بلاد العرب، ثم كانت الـيرمـوك التي قررت مصير بلاد الشام ومصير الإمبراطورية الرومانية كله، والقادسية التي قررت مصير العراق وبلاد فارس وإمبراطورية الفرس.

وهكـذا تتابعت معـارك الإسلام وتتالت، إلى أن كانت في النصف الثاني من القرن الخـامس الهجـري معـركتان: ملاذكرد (منزكرت) في آسيا الصغرى التي قررت مصير آسيا الصغرى عام 463 هـ، والزلاقة على أرض الأندلس الشهيدة التي أوقفت الزحف الصليبي النامي إلى حـين، عام 479 هـ.

فقد ساءت حالة العالم الإسلامي في بداية القرن الخامس الهجري شرقاً وغرْباً، فعم الـرفض، وفشا التفرق في المغرَب بسقوط الخلافة الأموية وتمزق الدولة العامرية، ولكن اللّه سبحـانـه وتعـالى هيأ للمسلمين: السلاجقة في المشرق، حيث بلغت دولتهم ذروة القوة في منتصف القرن الخـامس الهجـري. والمرابطين في المغرب، وبلغت ذروتها في الوقت ذاته. وكلتا القـوتين اتخـذ الجهـاد سبيـلاً لإعزاز الإسـلام والمسلمين ونصرة الدين. وكلتاهما مدّ الإسلام إلى آفاق واسعة. فقد مدّ السلاجقة الإسلام في آسيا الصغرى وأصبحت من ديار الإسلام، ومـدّ المرابطون الإسلام إلى أفريقية الغربية وعبر الصحراء إلى السودان، وقاموا بواجبهم في نصرة إخوانهم في الأندلس، وحماية الإسلام.

حالة المغرب و الأندلس في النصف الأول من القرن الخامس الهجري التي هيأت لمعركة الزلاقة:

أولاً: شمال أفريقيا ودولة المرابطين في المغرب:

انتثر ملك الخلافة بالمغرب [1] ، وانقسم إلى إمارات صغيرة متفرقة، فقد أقام المعزّ بن باديس سنـة 440 هـ الـدعوة للقائم باللّه الخليفة العباسي وخلع طاعة المستنصر العبيدي، (وكان قبل ذلك يسب بني عبيد سرّاً)، فبعث المستنصر القبائل العربية من بني هلال ورياح وزغبة لمحاربته، فكانت الحروب الهائلة بين ابن باديس والعرب الذين دخلوا القيروان [2] . وكثر المتغلّبون على الشـمال الأفـريقي بأجمعـه، فاستـولى بنو هلال على المناطق الممتدة في الداخل من قابس إلى المغرب، وظل بنو زيري يحتفظون بالمهدية وما يليها، واستقر أمر بني حماد في بجـايـة، واستقـل حمو بن ومليـل البرغواطي في صفاقس بعد أن حالف العرب، واستقـل ابن خراسـان بتـونس سنة 458 هـ، واستقل موسى بن يحيى بفاس، وحاكم قفصة الزيري بعد أن استعان بالعرب مقابل جزية سنوية [3] .

كـما تعـرض الشـمال الأفريقي لغارات النورمان يدفعهم الحقد الصليبي، فقد تملكوا صقلية من المسلمين بقيادة رجار سنة 464 هـ [4] ، ماعدا مدينتي قصريانه وجرجنت، اللتين حاصروها حصاراً شديداً، واستسلمت جرجنت سنة 481 هـ، وتبعتها قصريانه سنة 484 هـ [5] . وشجـع البـابـا فكتور الثالث على تكوين طائفة من رجال البحر من بيزه وجنوة للإغارة على السـواحـل الإسـلامية الأفريقية، فهاجموا مدينة المهدية وزويلة، وعادوا بعدد عظَيم من أسارى المسلمين رَجالاً ونساء [6] وبمبلغ عظيم من الذهب والفضة مقابل رحيلهم وذلك سنة 480 هـ

وفي هذه الظـروف الحـالكـة انبعثت من قلب الصحـراء الكـبرى الأفريقية، قوة إسلامية، تدعو إلى التمسك بالِإسلام، مصدر قوة المسلمين، وتجدد جريان الحياة في تياره، باتخاذه دستوراَ يحكم حياة الإنسان في جميع نواحي الحياة.

فقـد توجـه يحي بن إبراهيم الجـدالي- أمير جدالـة- في جماعـة إلى الحج [7] عام 440 هـ، وعرجـوا في عودتهم على القيروان، واستمعوا إلى علمائها، وكانت في هذه الفترة قد نبذت المذهب الشيعي، وعادت إلى أهل السنة والجـماعة، فاسترجعت مكانتها كقاعدة للمذهب المالكي في المغرب، فاتصلوا بأبي عمران موسى الفاسي شيخ المذهب المالكي [8] ، وطلبوا منه أن يرسل معهم عالماً يعلمهم الدين، فأرسل معهم الشيخ عبد اللّه بن يِاسين الجزولي [9] وكان من حذاق الطلبة ومن أهل العلم والصلاح، واعتبر عمل هذا جهاداً لنشر تعـاليم الإسلام الصحيحـة بين الـذين حرموا من نعمة المعرفة والعلم. فقام بدوره، فأخذ يفقه الناس ويعلمهم الشريعة، وأقام رباطاًَ يرجح إن مكانه في السنغال [10] أو النيجر، والتف حوله جماعة من لمتونة إحدى بطون صنهاجه كـجدالة من البرانس البربر؛ بلغ عددهم حوالي الألف رجل، أطلق عليهم اسم (المرابطون) نسبة إلى رباط عبد اللّه بن ياسين، حيث تلقوا فيـه تكوينهم الديني والجهادي، وحوّلهم من رعاة إبل إلى جماعة من المجاهدين، يحملون عبء تبليغ الدعوة الإسلامية، وتصحيح مفاهيم العقيدة. وسمّوا بالملثمين أو الملثمة لاتخاذهم لثاماً داكن اللون يغطي الجزء الأدنى من وجّهوهم [11] وكان على رأسهم المجاهد يحي بن عمر بن إبراهيم اللمتوني الذي توفي سنة 446 هـ أو447 هـ [12] ، فخلفه أخوه: أبو بكر بن عمر اللمتوني، وكـان كأخيـه مثال الإخلاص والتضحية والقيادة الناجحة، فمدّ الإسلام في إفـريقية وبلاد السودان، وأمضى حَياته في الجهاد، وتنازل لابن عمه يوسف بن تاشفـين الـذي أثبت مقدرة ومهارة أكسبته مكانة عالية بجانب شهرته العسكرية [13] ، واستمر أبو بكر في جهاده إلى أن استشهد في الصحراء عام 480 هـ [14] .

اتخـذت الـدولـة المرابطية أغمات عاصمة وهي على بعد 35 كـم جنوب شرقي مدينة مراكش، ثم اختـط يوسف مدينـة مراكش عام 454 هـ/1062 م أو بعـدهـا بقليل، وأسس قصبة ومسجداً، وكان يشارك العمال بنفسه في بناء المسجد تواضعاً للّه وتورعاً [15] .

تمكن المرابطـون بقيادة يوسف من توحيد المغرب وإنقاذه من الفرقة وأزالوا المنكرات، ورفعـوا المكـوس الجـائـرة، وفرقوا الأخماس على المرابطين والفقهاء، وطبقوا أحكام الدين، وقضـوا على الـروافض، ورجـع من بقي منهم إلى أهل السنة والجـماعة، كـما قضوا على مذهب صالـح ابن طريف الإبـاحي، وكان يهودي الأصل نشر مذهبه بين قبيلة برغواطه [16] وأصبحت دولتهم تستعد للامتداد إلى الأندلس، وهمّ يوسف بذلك وأخذ في إنشاء المراكب والسفن ليعبر فيها [17]

ثانيًا: الأندلس بعد سقوط الدولة العامرية:

نعمت الأنـدلس الإسلاميـة بالأمن والرفاهية في ظلّ الدولة الأموية وفي عهد الدولة العـامريـة، ومدّت نفـوذَهـا على جميـع شبه الجزيرة الأندلسية والمغرب، وركدت حركات النصارى، وامتلأت قلوبهم رعباً، فقلّ عبثهم، وخطب ملوكهم ودّ الدولة الإسلامية في أكثر عهودها.

ولما انقطعت تلك الـدولـة قام الطوائف بعد الخلائف، وانتزى الأمراء والرؤساء من الـبربر والعرب والموالي بالجهات، واقتسموا خططها، وتغلّب بعض على بعض [18] ، وكثرت الفتن وانبسط عدو الدين في الجزيرة وبلغ منهم كلّ مبلغ ما بين قتل وأسر، وهم (أي ملوك الطوائف) في تحاسد واختلاف الكلمة وانتحال الأوصاف، واقتسام ألقاب الخلافة، فتلقّبوا بالناصر، والمنصـور، والمعتمـد، والمظفر، والمتوكل، والقادر، والمؤتمن، وغير ذلك، فمال شاعر الأندلس أبو بكر محمد بن عـمار أو غيره [19] :

مما يزهـدني في أرض أنـدلس

أسـماء معتـمـد فيـهـا و معتضـد

ألـقـاب مملكـة في غير موضـعـهـا

كالهر يحكي انتفاخـاً صولـة الأسـد

واستعان بعضهم على بعض بأعدائهم من نصارى الشمال، فوجد النصارى الفرصة للقضاء علىِ المسلمين جميعـاً في شبـه الجـزيرة، فأخذوا يضـربـونهم، بعضهم ببعض، ويدفعون كلا منهم للصراع، ويغرونهم بشتّى الإعانات، والخداع، والمكر، والكيد، حتى يتمكّنـوا من أخـذ البلاد والاستيلاء على الطّارف والتّلاد [20] كـما نشروا الجواسيس لإيجاد الصدع في صفوف المسلمين [21] ، وتنازع الإخوة من ملوك الطوائف على الملك [22] ، واستعان كلّ منهم بالعـدوّ الصّليبي على أخيـه، ولبَّى النّصـارى الاستغـاثـات لأنهم وجـدوها فرصة لتصفية الحساب مع المسلمين، فكانوا يقدمون الضّمانات الزّائفة، والوعود الكاذبة للجانب الـذي ظهر رجحـان كفتـه، حتى إذا أوشك على النّصر قلبـوا له ظهر المجنّ وعملوا على ترجيح كفّـة منافسـه [23] كـما أخذت الكنيسـة في رومـا تتحرّك بقوّة بما لاحظته من ضعف المسلمين، فعملت على تكتّل نصـارى أسبانيا، وعلى تكتّل النّصارى في أوربا لتوحيد العمل ضد الإسلام والمسلمين. والحقّ أن الأفرنج ما طمعت في الأندلس إلاّ عندما تفرقت البلاد، وصار كلّ بلد بيد ملك، فحينئذ طمع الفرنج فيهم، وأخذوا كثيراً من ثغورهم [24] ، وأنهكوا قوى المسلمين واستنزفوها. فاتخذت الحرب في الأندلس وجهة الحرب الصليبية قبل أن تعلن بصفـة رسميـة في الشرق. إذ قرّر البابا الأسكندر الثاني عام 456هـ/1063م منح مغفرة خاصـة لكـل من يشـدّ الرّحال لقتال المسلمين في أسبانيا، فهب عدد كبير من فرسان فرنسـا وأوربـا لمسـاعـدة إخـوانهم في ما وراء الجبال [25] فقـويت الممالك النصرانية في شمال الأندلس، وتوالت غاراتها على المسلمين، وطمع فردلند (فرناندو الأول) ملك قشتالة وليون فاستـولى على بعض المنـاطق القاصية من الشمّال الغربي سنة 449هـ/1057م وحاصر مدينة باز وجنوب دويرة، واقتحمها بعد دفاع مجيد من المسلمين وعاث فيها قتلاً وأسراً، كـما هاجم واحتل منـاطق من مملكـة بطليـوس الخـاضعة لبني الأفطس، وعاث عام 454 هـ في الأنحاء الشمالية لمنطقة طليطلة وحكامها بنو ذي النّون، وفي بعض مناطق اشبيلية حيث بنو عباد، وسقطت بيده مدينـة قلمرية (قلنبيره) عام 456/1064م [26] . وهاجم النورمان مدينـة بربشـتر وتقـع على بعـد 60 كم شمال شرق سرقسطـة وإحـدى القـواعد الأندلسية المنيعـة، وتغلّبـوا عليها بعـد حصار أربعين يوماً سنة 456 هـ وارتكب النصارى فيها جرائم مذهلة مثيرة بقيـادة جيـوم دي مونـري من أكـابر فرسـان عصـره. وكان في خدمة الجيوش الرومانية والبابوية [27] ، فقد استباحوا المدينة بعد أن أمّنوا سكانها بكلّ ما فيها ومن فيها، وقدّر عدد القتلى والأسرى بين أربعين ألف ومائة ألف، ثم أعطى قائد الحملة الأمان لكنه- حين رأى كثـرة أهـل المـدينـة- أمر جنده أن تقلّل أعدادهم حصاداً بالسّيف، فأطيح أرضاً بستة آلاف من الرؤوس، ثم انتهبـوا المدينة، واحتلّوا دورها لأنفسهم وارتكبوا أبشع الجرائم قتلاً وهتكاً للأعراض. وكان (الخطب أعظم من أن يوصف أو يُستقصى) كـما يقول ابن حيّان [28] فأثـر الخطب في المسلمين وتـداعـوا إلى الجهاد، فتمكّنوا من استرجاعها عام 457 هـ ومُزّق المعتدون بعد أن دام احتلالها تسعة شهور [29] .

وتوفي فردلند (فرناندو الأول) ملك قشتالة وليونِ عام 458هـ/1065م بعد أن قسّم دولتـه بين أولاده الثـلاثـة، حيث تحارب الأخـوة حربا لم يستغلها المسلمون لتفرقهم ولتمكنّ الـروح الانهزامية في نفـوسهم، وانتصر في هذه الحـروب شانجـه وهـرب أخوه الفـونسـو (الاذفـونش) ولجأ إلى طليطلة عند ملكها يحي بن إسماعيل بن ذي النون الملقب بالمأمون، فقابله بالترّحـاب وبـالغ في إكرامه، وأنزله داراً مجاورة لقصره، وجعل له داراً أخرى خارت المـدينـة ذات حدائق تكـون متنزّهـاً له ولمرافقيه، حيث قضى تسعة شهور درس فيها أحوال المدينة تمهيداً للاستيلاء عليها. وكان الأخ الثالث غرسيه قد لجأ إلى اشبيلية عند بني عباد. واغتيل شانجه عام 465هـ/1072م فاستدعي الفونسو لتولّي الحكم، بعد أن قطع الـوعود للمأمـون، وأصبح ملكاً لقشتالة وليون وجيليقية باسم الفونسو السادس (الاذفونش عنـد المسلمـين) فتـوحـدّت أسبانيا النصرانية حيث قضى غرسيه الأخ الثالث بقيّة عمره في السجن لمدة سبعة عشر عاماً [30]

من هذا العرض لأوضاع المغرب والأندلس نرى أن المغرب الإسلامي كان يمر في حركة تغيير شاملة على أسس إسلامية، وعلى يد المرابطين، وتنبعث فيه حياة جديدة، وقوة وثّابة، كالحركة التي شهدها المشرق الإسلامي على يد السلاجقة. في حين كانت الأندلس الِإسلامية تشهد حركة عكسية، حركَة يتوالى فيها تمزّق المسلمين، وتتوالى الانتكاسات، وتسرّبت إلى زعـمائهم الروح الانهزامية أمام القوى النّصرانية الصّاعدة الحاقدة على الإسلام وأهله، والتي تجنّدها البابويّة من نصارى أسبانيا وأوربا.

وأمام فقدان المسلمـين في الأندلس قوتهم الذاتية تلمّسوا حولهم، فوجدوا القوى الإسلامية في العدوة الأخرى، فاندفعوا للعمل للاتصال بالأخوة، وخاصة بعد قمة الفاجعة الأندلسية- سقوط طليطلة بيد النصارى.

ثالثاًَ: سقوط طليطلة- زلزلة الأندلس الإِسلامية-:

كانت طليطلة من أجلّ المدن الإسلامية وأعظمها خطراً [31] ، ومن- أكبر بلاد الأندلس وأحصنها [32] ، حكمها من الطوائف بنو ذي النون الهواري، وأوّلهم الأمير إسماعيل عام 420هـ، ثم تملّك المأمون بعد أبيه عام 435هـ [33] ، فعكف على اللذات والخلاعة، وصادر الرعيّة، وهادن العدوّ، فطمعت فيه الفرنجة بل في الأندلس، وأخذت عدّة حصون، وكان قد استعـان بهم على تملّك مدائن الأنـدلس، وغدر به ملكهم، وأخذه رهينة حتّى أعطاه ما طلب من الحصون، وقرّر عليه مالاً كلّ سنة، وعاد ذليلاً مخذولاً وذلك بما قدّمت يداه، إلى أن توفي عام 460هـ [34] مقتولاً بيد القاضي ابن جحّاف، فخلفه القادر بن يحي في الحكم [35] الـذي لجأ إلى بلاطـه الفونسـو السـادس، وأقـام فيه تسعة شهور، ولاقي الإكرام الزائد، والمجامـلات الكثـيرة إلى أن غادرها حاكـماً للنّصارى، بعد أن ارتبط ببني ذي النون بروابط الصداقة وأعطى العهود والمواثيق.

أصبـح شغـل الفونسو الشاّغل الاستيلاء على هذا البلد الذي آواه وأكرمه، وكان قد درس وسائل احتلالها أثناء لجوئه، بل وتذكر بعض الروايات أنه استمع ذات يوم وهو متظاهر بالنوم إلى حديث المأمون مع وزرائه في كيفية الدفاع عن طليطلة إذا هاجمها النصارى، وقد أجـاب بعضهم: أن النّصارى لا يستطيعـون الاستيلاء عليها وهي المدينة الحصينة إلا إذا أنفقـوا سبعـة أعـوام على الأقـلّ في تخريب أحـوازهـا وإنتساف قوتها [36] ، وتمكن الفونسو من الإطلاع على عوراتها [37] . فأخذ بالإغارة على أراضيها وعاث فيها سفكاً وتخريباً، وانتسف مزارعها، بالاتفاق (يـاللأسف) مع ابن عباد أمير اشبيلية، وأعظم ملوك الطوائف، الذي تحالف معه وتعهّد بمعاونته بالجند والمرتزقة ضد جميع المسلمين مقابل ألاّ يتعرض لمشروعه في مهاجمة طليطلة، فضحّى المعتمـد بمعقـل الأنـدلس المسلمـة مقابل وعود خدّاعة، ودفع للادفونش الجزية [38]

استمـرّ الفونسو في غاراتـه على أراضي طليطلة دون أن يجد من يردعـه، وبعـد أن أنهكها تقدّم لحصارها، واستمرّ في حصارها سبع سنوات [39] وارتكب بها وبأهلها الأفاعيل وأُنـزلت الآثـامٍ، وتمثّلت النزّعـة الصّليبيّـة واضحـة في هذا الحصار، فقـد ضمّت القوات النّصرانيّة جنوداً من جميع أسبانيا النّصرانية من قشتاله وليون وارغون، ومتطوعين نصارى من المغـامرين من فرنسـا وألمانيا وإنكلترا وغيرها من أوربا النصرانية [40] ، تباركهم الكنيسة. في حين بقيت طليطلة المسلمـة وحيـدة تصـارع هذه القـوى، وأمراء الطـوائف جامـدون لا يتحـرّكـون، وكأن الأمـر لا يخصهم، بل ارتمى بعضهم كزعيمهم ابن عباد على اعتـاب الفونسو، وتغـافلوا عن الحقيقة: (إن النصارى لا يفرّقون بين طليطلة وغيرها من القواعد الإسـلامية) ولم يقم بواجب نجـدتها إلا المتوكّـل على اللّه عمر بن محمد بن الافطس أمير بطليوس الذي وقف مجاهداً عن الإسلام وأهله كوالده الذي كان قد دعا إلى وحدة الأندلس للوقـوف في وجـه النصـارى، وأنحى باللائمة على ابن عباد الذي مالأ الاذفونش، وبينّ أن سبب تكالب الأفرنج على بلاد المسلمين يكمن في ذنوبهم وتفرّقهمِ [41] ، واستمرّ في جهاده إلى وفـاتـه سنـة 470هـ. فكـان ابنـه المتـوكل هذا لا يقلّ عنه جهاداً، وقد ثار أهل طليطلة عام 472 هـ ضد القادر وخلعوه لتعاونه معِ الاذفونش وخياناته، واستدعوا المتوكّل ليتولىّ أمرها، فقبـل مكـرهـاً، وأقـام عنـدهم نحواً من عشرة أشهر ليعود إلى بطليوس حين علم باستعانة القادر بالاذفونش وتقدّمهما نحو طليطلة [42] .

يئس أهـل طليطلة من نجـدات المسلمـين، ففـاوضوا الاذفونش من أجل التّسليم، وكـالعـادة أعطى لأهلهـا الأمان لضمان حرّيّاتهم، واحترام شعائر دينهم، وحقوقهم، وحرمة مساجدهم، وكعادته أيضاً نقـض هذه العهود بعد شهرين فقط، وحوّل مسجدها الجامع إلى كنيسـة، وحطّم المحـراب ليقـام الهيكـل مكـانـه [43] ،وارتكب بأهلها الأفـاعيـل وأنزل بها الآثام [44] ،تباركه الكنيسة في ذلك، واتّخذها عاصمة لأسبانيا النّصرانيّة. وكان سقوطها في منتصف المحرم سنة 478هـ [45] .

وأسفر سقوط طليطلة عن نتائج هامة:

فقد اشتدّ طمع النّصارى في بلاد الأندلس الإسلامية، فشنّ ا لأذفونش الغارات على جميـع الأنـدلس المسلمـة، وفـاز باستخـلاص جميع أقطار ابن ذي النون واستئصالها، وذلك ثمانـون منبراً، سوى البُنيّات والقرى المعمورات، وحـاز من وادي الحجارة إلى طلبيرة، وفحص اللجّ، وأعـمال شنـزيـة كلّها، وتسمّى (بالإمبراطور) أو (الإمبراطور ذي الملتين الإسلاميـة والنّصـرانية). وطمع في ملوك الطوائف، وعاملهم معاملة الأتباع الأذلاّء [46] ، وتصوّر أنهم غدوا كافّة رهن إشارته، وطوع بنانه، وانّه سيقضي عليهم الواحد بعد الآخر، ورفض جزيتهم وردّها كـما فعل مع ابن عباد، ووصفهم بالحمقى الذين تلقبوا بأسماء الخليفة وهم لا يملكون لأنفسهم ضرّاَ ولا نفعاً [47]

وتسلل اليأس إلى نفـوس المسلمين من ملوك الطوائف، وغـدت الأصوات اليائسة ترتفع، وفي ذلك يقول عبد اللّه بن فرج اليحصبي المشهور بابن العسّال أو غيره [48] :

يا أهـل أنـدلس حثّـوا مطـيّكـم

فـما المـقـام بها إلا من الـغـلط

الثّـوب ينسـل من أطـرافـه وأرى

ثوب الجـزيرة منسـولاً من الوسـط

ونـحـن بين عدوّ لا يفـارقـنـا

كيف الحيـاة مع الحيّـات في سفـط

هذا وقد نُظّمت قصائد كثيرة في سقوط طليطلة وغيرها من المدن والحصون يظهر فيها الأسى والحزن.

وأدرك ملوك الطوائف عزلتهم عن أمّتهم، وأنّ النّصارى لا يفرّقون بينهم في المعاملة، وينظـرون إليهم نظرتهم الحاقدة إلى المسلمين تحثّهم على ذلك الكنيسة بروحها الصّليبية، فتنادوا للّقاء، وتداعوا للوحدة استجابة أو مسايرة للرأي العام المسلم.

رابعاً: دور العلماء في الدّعوة إلى الوحدة في الأندلس:

للعلماء المسلمين دور كبير في جميع عهود التاريخ الإسلامي، في الدّعوة إلى لمّ الشمل والـوحـدة، وإلى الجهاد. فمنـذ سقوط الدولة العامرية في الأندلس وتفرّقها إلى طوائف، ارتفعت أصوات العلماء بالدّعوة إلى الوحدة، إدراكاً منهم للخطر الذي يتهدّد المسلمين من النّصارى، ومن العلماء الذين قاموا بجهود في هذا المجال:

ابن عبد البر: (أبو عمر يوسف بن عبد اللّه النّمري ) علامة الأندلس والمغرب الكبير (ت عام 463 هـ) عن عمر ناهـز الخـامسـة والتسعين، فقد جلا عن وطنه قرطبة وتجوّل في أنحاء الأندلس فسكن دانية، وبلنسية، وشاطبة وبها توفي. وولي قضاء الأشبونة، وشنترين في مدّة المظفّر بن الأفطس، وكان خلال تنقّله وتدريسه يدعو إلى نبذ التفرّق ولمّ الشّمل [49] .

وابن حيـان: (أبو مروان حيان بن خلف الأموي مولاهم) [50] ، الـذي علّق على أحـداث الأندلس، وبشكل خاص نكبة بربشتر عام 456هـ، وعلّل أسبابها، وأنحى باللائمة على النّاس والحكّام بما ارتكبوا في جنب اللّه من ذنوب إهمالهم، بتقصيرهم في الأخذ بالشريعة، وتهاونهم في تنفيذ أوامرها، مما جرّهم إلى حالة الفرقة وأذهبت قوّتهم فقد "أركستهم الذنوب، ووصمتهم العيوب، فليسوا في سبيل الرشد بأتقياء، ولا على معاني الغيّ بأقوياء، نشء من النّاس هامل، يعلّلون نفوسهم، من أوّل الدّلائل على فرط جهلهم بشأنهم وإغزارهم بزمانهم، وبعادهم عن طاعة خالقهم، ورفضهم وصيّة رسوله نبيّهم عليه الصلاة والسلام، وهووهم عن النّظر في عاقبة أمرهم، وغفلتهم عن سدّ ثغرهم، حتى لظلّ عدوّهم السّاعي لإطفاء نورهم، يتبجّح عراض ديارهم، ويستقري بسائط بقاعهم، يقطع كل يوم طرفاً منهم وسرامة، ومن لدينا وحوالينا من أهل كلمتنا صموت عن ذكرهم، لهات عن لبهمّ، ما أن يسمع عندنا في مسجد من مساجدنا، ومحفل من محافلنا، مذكّر بهم أو داع لهم، فضلاً عن نافـر إليهم أو مواس لهم، حتى كأن ليسوا منّا، وكأن فتقهم ليس بمفض إلينا، قد بخلنا عليهم بالـدّعـاء بخلنا بالفنـاء، عجـائب مغربة فاتت التّقدير، وعرضت للتّغيير، وللّه عاقبة الأمور واليه المصير".

وقـد أوقـع ابن حيّان نصيبـاً كبيراً لهذه الأحوال على أمراء السوء في دول الطّوائف، الذين انحرفوا عن نهج الإسلام، ملوّماً الناس لركونهم إلى أمثال هؤلاء الأمراء.

وأبو الوليد الباجي: (سليمان بن خلف التجيبي القرطبي (403-474 هـ ) الذي جاب أقطار المشـرق الإسلامي، فجـاور بمكـة ثلاثـة أعـوام، ورحـل إلى بغداد ودمشق والموصـل، واستغـرقت رحلته ثلاثـة عشر عاماً، عاد بعدها إلى وطنه فولي المضاء لأماكن متعدّدة، وصنّف التّصانيف الكثيرة [51] ، ودعا إلى الوحدة من تلقاء نفسه أوّلاً، ثم نشط أكثر بعد حادثة بربشتر عام 456 هـ تلك التي نبهت غيارى المسلمين إلى الخطر الكامن وراء هذه الأحـداث المؤلمة، ثم عمـه المتوكّل بن الأفطس، وشدّ من عضده، بل كلّفه أو وجّهه إلى الجهاد، فأخذت دعوته طريقها الرسمي بذلك.

وابن حزم: (أبو محمد علي بن أحمد بن سعيد) الوزير الظاهري [52] ، الذي تجوّل في الأنـدلس، داعيـاً إلى الـوحـدة، ووجّـه النّقد اللاّذع لملوك الطوائف وبين استهتارهم، وما أورثوا الأمة من الوهن والانحدار، ودعا إلى الجهاد، ومن جيد شعره في ذلك:

مناي من الـدنـيـا علوم أبـثّهـا

وأنـشـرهـا في كلّ بادٍ وحـاضـر

دعـاء إلـى الـقـرآن والسّـنـن التيِ

تنـاسى رجال ذكـرهـا في المحـاضـر

والـزم أطـراف الـثّـغـور مجاهـداًَ

إذا هَيْـعـة ثارت فأوّل نافـر

لألـقى حمامـي مقبـلاً غير مدبـر

بسمـر العـوالي والـرّقـاق البـواتـر

كفـاحـا ًَ مع الكفّار في حومـة الـوغى

وأكـرم موت للفـتـى قتـل كافـر

فيـا ربّ لا تجعـل حمامي بغـيرهـا

ولا تجعـلنيّ من قطـين المـقـابـر

وهناك كثير من العلماء قاموا بدورهم في هذا المجال مثل: حاتم بن محمد الطرابلسي القرطبي المحـدّث (ت عام 469 هـ) [53] . وأبو العباس المعذري أحمد بن عمر بن أنس بن دلهات الأنـدلسي المـدلائي [54] . وأبـو عبد اللّه الحميدي محمد بن أبي نصر الميورقي [55] . وأبو المعالي إدريس بن يحي الأشبيلي [56] . والفقيه أبو الوليد محمد بن أحمد بن رشد قاضى الجماعة بقرطبة [57] ، وعبد اللّه بن غالب المالكي مفتى أهل سبتة [58] . وأبو القاسم المهلب بن أحمد الأسـدي الأنـدلسي قاضي المريـة [59] . ومكي بن أبي طالب القيسي [60] . ومحمد بن عبد اللّه المعـافـري محدّث قرطبـة [61] . وعثـمان بن سعيـد القرطبي الصيرفي [62] . وعبد اللّه بن الوليد الأنصاري الأنـدلسي [63] . وابن العـربي أبـو محمـد عبـد اللّه الأشبيـلي والـد القاضي أبي بكر [64] .

والطلاعي أبو عبد الأحد بن الفرج القرطبي المالكي مفتي الأندلسي ومحدّثها [65] . وحكم بن محمـد أبو العاص الجـذامي القرطبي مسند الأندلس [66] . والقاسم بن محمد بن هشـام الرعيني السبتي المالكي [67] . وأحمد بن سليمان الباجي [68] . وأبو بكر محمد بن أحمد من أهلَ قرطبة الذي تطوّع محاولاً إزالة الخلافات بين ملوك الطّوائف، وسعى بجمع كلمتهم، وكان من بيت وزارة وجلالة [69] . كما اشترك في ذلك أبو الفتح نصر بن الحسنِ الترني الشاشي التنكتي من علماء المشرق (وتنكت من أعمال الشاش) وقد جاب البلاد محدّثاًَ وتاجراً، وسمع في مصر والشام والأندلس وتوفي سنة 486 هـ [70] .

وقد أسفرت جهود العلماء عن تكوين رأي عام لدى المسلمين في الأندلس، يطلب الوحدة، ويلحّ عليها، فاستجاب ملوك وأمراء الطوائف لهذا الِإلحاح وعلى رأسهم المعتمد ابن عبـاد الـذي كان يملك أكثر البلاد الإسلامية الأندلسية، والذي كان يؤدي الضريبة لألفونسو السادس، وكان قد أرسلها كعادته، فردّها عليه الفونسو وأرسل إليه يتهدده ويتوعّده السير إلى مدينة قرطبة وامتلاكها إلا أن يسلّم إليه جميع الحصون التي في الجبل ويبقى السهل للمسلمين [71] . فأسقط في يد المعتمـد كما أسقـط بيد أمراء الطوائف، فاجتمعوا وتشاوروا، ولكنّهم أدركـوا أن الأنـدلس الإسـلامية بأوضاعها المنحلّة، وإغراق أهلها في النّعيم، ليست لديها القدرة على التصدّي للهجَمة الصّليبية القويّة، فبرزت فكرة الاستغاثة بالمرابطين لدى المعتمد الذي قال لابنه: "إن إخواننا وجيراننا ملوك الأندلس، ليس فيهم نفع، ولا يرجى منهم نصرة، ولا حيلة، إن نزل بنا مصاب أو نالنا عدوّ ثقيل، وهو اللّعين الأذفونش، وها هو قد رفع رأسه إلينا، وان نزل علينا بطليطلة ما يرفع عنّا حتى يأخذ اشبيلية" [72] .

استنجاد الأندلس الإسلامية بالمرابطين:

كانت الظّـروف الأنـدلسيـة التي بيّنـاهـا الحـافز لطلب النجدة من مسلمي المغرب. فالفكـرة كانت عامـة على النّطـاق الشّعبي، قبل أن يتبنّاها أمراء الطوائف رسميّا، فقد كان يوسف ابن تاشفـن قد أتمّ وحدة المغرب عام 474 هـ تقريباً، ووفد صريخ أهل الأندلس على بلاط مراكش في العـام نفسـه، ووفـد إليـه جماعة، وشكـوا إليه ما حلّ بهم من عدوان النصارى، وطلبوا إليه النّجدة، والعون، فوعدهم بتحقيق أمنيتهم [73] ، كما كانت سفارة أبي الـوليد الباجي إليه قبل هذا التاريخ لأن الباجي توفي عام 474 هـ كـما ذكرنا. وكاتبه المتوكل على اللّه بن الأفطس حاكم بطليـوس [74] وأمـام استمرار الصريح استعـدّ بقـواتـه ليجـوز الأندلس، فافتتح سبتة عام 477 هـ، وأخذ يعدّ العدّة وينشيء المراكب والسفن ليعبر فيها [75] . وينتظر الفرصة السّانحة.

وفي سبتة توالت الرسـل إليـه أكثر من ذي قبل، وازدادت أكثر بعد سقوط طليطلة، فكثرت رسـل الأنـدلس، مجهشين بالبكـاء، ناشـدين اللّه والإسلام، مستنجدين بفقهاء حضـرتـه ووزراء دولته، للحثّ على إنقاذهم مما هم فيه، وما يقتضيه واجبه الإسلامي نحو إخوانه. فكان يصغي لقولهم ويستمع إليهم، وترقّ نفسه لهم [76] .

ثم تحوّل الأمر بعـد استئسـاد النّصـارى على المسلمين وزلزلة طليطلة، فأصبحت الـدّعوة للعبـور رسميّـة، فاتّفقت الأندلس كلّها على ذلك أمراؤها وفقهاؤها وعامّتها [77] . وكـان ملوك الطوائف يكـرهون إلمام يوسف بجزيرتهم [78] ولكنّهم أمام ضغط النّصارى وتنكّر الفونسـو لهم، وخضـوعاً للرّأي العامّ الإسلاميّ، استغاثوا بأمير المسلمين، فَعُقِد اجتماع في قرطبة حضره الزعماء والفقهاء وكثير من اَلنّاس، وعلى رأسهم المعتمد بن عباد، اتّخذ فيه قرار المـوافقـة على استـدعاء المرابطين للنّصرة، ثم دعا المعتمد غيره من ملوك الطوائف إلى هذا الأمر، واجتمعـوا بالفعـل لاتّخاذ ترتيبات عبور وفد إلى العدوة ودعوة الأمير يوسف، وكتبت رسالـة بهذا الشأن وقّعها أمراء الأندلس، وأُرسلت من الأنـدلس مع سفارة خاصّة وتحت إشراف ابن عبّاد، وحملت السفارة التّحف الثّمينة والوعود المغرية للاستغاثة [79] مع الرّسالة. وقد ضمّ الوفد: عبيد اللّه بن أدهم قاضي قرطبة، وكان أعقل أهل زمانه، ووزير المعتمد أبا بكـر بن زيـدون، وقاضي المتوكل على اللّه عمر بن الأفطس أمير بطليوس، وقاضي عبد الله ابن حبـوس بن ماكسن الصنهاجي صاحب غرنـاطة [80] . والتقى الوفـد بأمير المسلمين في سبتة، فلبىّ النّداء وقال: "أنا أوّل منتدب لنصرة هذا الدين، ولا يتولى هذا الأمر أحد إلا بنفسي" [81] .

وكانت هناك دعوة للاستنجاد بعرب إفريقيا (بني هلال) [82] ، واستُبْعِد هذا الرّأي، كـما ارتفعت بعض الأصـوات تعـارض الرّأي العـامّ في الاستنجاد بالمرابطين تزعّمها عبد اللّه ابن سكـوت والي مالقـة، الـذي حذّر أمراء الأندلس من المغاربة خوفاً من استئثارهم بالأندلس أرض الخـيرات، وقـد اشتهر ابن سكوت بمواقفه المشبوهة، ولعلّه هو المدبّر للحركة المضادّة لدخـول المرابطين، التّي اتخذت اتِّجاهاًَ خطيراً فيما بعد، وجعلت أمير المسلمين يتشكّك في نوايا أمراء الأندلس [83] . وحذّر أبو الحسن عبيد اللّه (ولي عهد المعتمد) والده مغبّة الاستنجاد بالمرابطين، وقال له: "يا أبت تُدخِل علينا في أندلسنا من يسلبنا ملكنا، ويبدّد شملنا" [84] . ولكن المعتمد المدرك أبعـاد القضية أجـابـه: "أي بني واللّه لا يسمـع عني أبداً أني أعدت الأنـدلس دار كفر، ولا تركتها للنّصـارى، فتقوم عليّ اللعنة في منابر الإسلام مثل ما قامت على غيري". وقـال قولتـه التي سارت مثـلاً: "رعي الجـمال خـير من رعَي الخنازير"أي أن كونـه مأكـولاً لابن تاشفـين أسيراً يرعى جماله في الصّحراء، خـير من كونه ممزّقاً لابن فردلند أسيراً يرعى خنازيره في قشتاله [85] .

ولما فشا في الأندلس عزيمة الاستنجاد بيوسف والاستظهار به، استبشر النّاس وفرحوا بذلك وفتحت لهم أبواب الأمل [86] ، وعمّ المسلمين الفرح.

ا لشورى:

جمع يوسف بن تاشفـن مجلس شوراه من الفقهاء والأعيان والقادة، واستشارهم في نجدة الأندلس، فأشار عليه كاتبه عبد الرحمن بن أسبط من أهل المريّة، وأوضح له أن معظم أراضي الجـزيـرة في يد النّصارى، والجزيرة ذاتها وعرة البسـائط، تعترضها جبال صعبة المسالك، وهي شبيهة بسجن، يندر على الداخلين إليه الخروج منه.. وقال: "فإذا انتصر عليك الأعداء، فقد يقطع عليك طريق العودة بأيسر أمر". وأضاف: "فنصيحتي أن تُخْطِرَ أمير اشبيليـة بأنك لا تستطيع العبور قبل إخلاء حصن الجزيرة، وبذلك تملك موقعاً أمينْاً، تشغله حامية مخلصـة، وتبقى في كلِّ وقت على اتّصال دائم بإفريقية" [87] . وهذا دليل على الشـكّ في نيّـة أمراء الطّوائف، فقد عرف عنهم الغدر وعدم التقيّد بالعهود، فاشترط الأمير يوسف تسليم ثغـر الجـزيـرة لضمان سلامة طريقه في الذّهاب وحماية ظهره في الإياب، فوافق المعتمد على ذلك.

الإِعـداد للجهاد:

كان ابن تاشفين على استعـداد للعبـور إلى الأندلس قبل استنجاد ملوك الطّوائف، فجـاء الفرصة السّانحة، فاستنفر قواته للجهاد، فاجتمع له نحو من سبعة آلاف فارس، في عدد كثير من الرّجل [88] ، وأقبل من بقي من جنده في مدينة مراكش حتى تكامل العدد، وكان قد أعدّ أسطولاً يتألف من مائة سفينة وعدداً من المراكب ليعبر فيها [89] .

وبلغ الأذفـونش (الفـونسـو السـادس) استعـدادات ابن تاشفـن واعتزامه المجـاز للأندلس، فأراد أن يجسّ النّبض، فكتب إليه يستحثّه على سرعة القدوم، وأغار علىِ البلاد في تظاهرة عسكرية جرّارة حتى وصل ساحل البحر عند الجزيرة، وكتب من هناك كتاباًَ، كتبه له بعض غواة أدبـاء المسلمين يغلظ له في القـول، ويصف ما معـه من القـوة والعَدَد والعُدَد وبالغِ في ذلك. فلما وصل الكتاب وقرأه يوسف أمر كاتبه أبا بكر بن القصيرة أن يجيبه، وكان كاتبا مفلقاً، فكتب وأجاد، فلما قرأه على أمـير المسلمين. قال: "هذا كتاب طويل، احضر كتاب الأذفـونش واكتب في ظهره: "الـذي سيكـون ستراه" [90] ، والسلام على من اتبـع هدى، وأردف الكاتب بيت أبي الطيب (المتنبي):

ولا كتـب إلا المـشـرفـيـة والقـنـا

ولا رسل إلا الخميس العرمرم

فلما وقف الأذفونش على الكتاب، ارتاع له و أنه بلي برجل لا طاقة له به [91] .

عبـور المجاهدين:

عبرت الجيوش الإسلامية المجاز (مضيق جبل طارق) بقصد الجهاد سنة 479 هـ [92] ، من سبتة إلى الجزيرة الخضراء تباعاًَ: فكان أوّلها قوةّ من الفرسان بقيادة داود بن عائشة، وآخـرها موكب أمـير المسلمـين يوسف بن تاشفـين، يوم الخميس منتصف ربيع الأول عام 479 هـ/30 حزيران 1086 م [93] .

وُيـذكـر أنّه خلال العبور هبّت ريح عاصف أثارت أمواجاً عالية، فرفع الأمير يوسف يديه إلى السّماء يدعو اللّه عز ّوجل:

"اللهم إن كنت تعلم أنّ في جوازنـا هذا خيراً وصلاحـاً للمسلمين فسهّل علينا جواز هذا البحـر، وإن كان غير ذلـك فصعّبـه حتى لا أجوزه". واستجاب اللّه دعاءه، "فسهّل له المركب، وقرّب المطلب" [94] . وما كاد يطأ بقدميه أرض الأندلس حتى سجد للّه شكراً. وتلقّاه المعتمـد بن عبّاد في وجـوه من دولته، وقدّم إليه الهدايا والتّحف، وتسلّم الأمير قلعة الجزيرة الخضراء باحتفال حضره القضاة والفرسان والمعتمد، كـما تسلّم عدّة قلاع وحصون أخرى، قام بإصلاحهـا، وأعـاد تحصينها، أتمّ تحصين، ونظمها حسب رأيه وإستراتيجيته الخاصة، ورتب لها حاميـة مختارة من جنـده لتسهر ِعليهـا، وشحنها بمقـاديـر عظيمة من الأقوات، والذخائر، والمؤن، لكي تغدو ملاذاً أميناَ، يلتجيء إليه، إذا منيت الحملة بالفشل [95] .

وفشا خبر عبور الأندلس فقوبل بالترحيب وانتعاش الآمال من قِبَل جميع المسلمين في الأنـدلس، وتحـرّكـت في نفـوسهم روح الجهاد فتوافد إليه المتطوّعة من كلّ مكان، كـما جاءته الوفود مرحّبة.

خط سير القوات الإِسلامية إلى الزلاقة:

تحرّك يوسف بالجيش الِإسلامي من الجـزيـرة الخضـراء باتّجـاه الشّـمال الشّـرقي إلى اشبيلية، ولما وصلها نزل بظاهرها، وطلب إليه المعتمد أن يدخل حاضرة ملكه ليستريح فيها أياماً من وعثاء السفر، ومشقّة الطريق، قبل أن يلتقي بعدوه. فأبى يوسف الدّخول وقال:

"إنّما جئت ناوياً جهاد العدو، فحيثما كان العدوّ توجّهت، هلّم (إلى ما جئنا له من الجهاد)" [96] .

وأقام بظاهر أشبيلية ثمانية أيام، نظم فيها أموره، فتمّ التخلّص من كلّ ما لا حاجة إليه في ساحـة المعـركة، وتمّت دراسة الجوّ، والأوضاع والنفوس، وتمّ التئام جيوش المسلمين وأمـراء الأنـدلس التي تقرّر أن تشارك في المعركـة المنتَظَـرة، وكـانت قد سَرَت في مسلمي الأنـدلس قبل ذلك وخـلالـه روح جديـدة، ذكرّتهم بأيام النّصر التّي سمعوا عنها الكثير، فشارك أمراء الطّوائف بقواتهم، وأعدّوا ما يمكن للمشاركة في البذل والتّضحية. (ولم يبقَ من ملوك الطوائف إلا من بادر أو أعان أو خرج، أو أخرج) [97] . فانضمّ المعتمد بقواته، وبعض قوات بعثها ابن صمادح صاحب المريّـة الـذي اعتذر عن عدم استطاعته الشّخوص بنفسه بسبب العـدوّ الملاصق له بحصن لييط، من عمل لورقه، واعتذر بكبر السن مع الضعف. وساهم عبـد اللّه بن بلكـين صاحب غرنـاطة وأخـوه تميم صاحب مالقة، وابن ذي النون، وانضمّ المتـوكـل بن الأفطس وكـان أشـدّهم حماساً، وقصـدتـه المتطوّعـة من سائـر بلاد الأنـدلس [98] . وكـان يوسف خلال هذه الأيام صائم النّهار، وقائم اللّيل، في تهجّد، وتلاوة لآيات كتاب اللّه الكـريم، وقـد أكثر من الصّدقـات، وأعـمال البر، فتملّك نفوس أهل الأنـدلس، وكسب قلوب جنده بالنّصفة، وإيثار الحقّ، وإنشاء العدل. ووصله أثناء ذلك خبر موت ابنه أبي بكـر، (فحـيرّه حتى لهمّ بالانصراف عن وجهه. ثم آثر الجهاد، وانفذ مزدَلي (أحد قادته المشاهير) إلى مرّاكش) [99] للقيام بتنظيم الأمور هناك.

وقـام يوسف بتنظيم الجيش للتّحـرّك من ظاهر أشبيليـة، فجعـل القـوات الأندلسية لوحـدها في المقدمة بقيادة المعتمد بن عباد، لمعرفتها التّامّة بأرض الأندلس، في حين جعل الجيوش المرابطيّة في المؤخرّة، ثمّ أمر بالتّحرّك إلى بطليوس، فتلقّاهم المتوكلّ عمر بن محمد الأفطس بـما يجب من الضّيافـات والأقوات وبذل المجهود [100] . فأقام الجيش هناك ثلاثة أيام للرِاحة في طرطوشة بالقرب من بطليوس [101] .

Image p(187)

علم أمـير المسلمين بتقدّم الجيوش الصّليبية، فأمر الجيش الإسلامي بالتّحرّك، إلى مكان مناسب، اختاره مع القادة ليكون موقع المعركة الفاصلة، وهذا المكان موضع سهليّ من عمل بطليـوس وأحـوازها على مسـافـة 12 كـم شمالها الشرقي، في العدوة الشمالية للوادي اليانـع، وبينـه وبين نهر تاجـه، تتخلله الأحراش، ويقع على حدود البرتغال الحاليّة [102] ، ويسميه المسلمون (الزلاقة) [103] ، ويسميه الأوروبيون (ساكر الياس) [104] .

وفي هذا المكـان وضـع أمـير المسلمين ترتيباً جديـداً للجيش الإسلامي استعـداداً للمعركة الفاصلة، فجعل الفرسان المرابطين وعددهم عشرة آلاف في طَليعة الجيش، بقيادة أبي سليمان داود بن عائشة أشهر قادته الكبار، وذلك ليتلقّوا الصدمة الصليبية الأولى.

وجعـل قوات الأنـدلس تليهم، وكـانت تؤلف وحـدهـا جيشاً خاصّاً، منفصلاً عن جيوش المرابطين، يقودها المعتمد بن عباد أمير أشبيلية أشهر ملوك الطّوائف.

كـما جعـل جيشـه في المؤخـرة، وعلى مسـافـة كبيرة من جيش الأندلس، وراء أكمة ليوهم العدو أنّ الجيش الذي يواجهه هو الأوّل والثّاني فقط.

وهكذا تحكّم المسلمون في اختيار موقع المعركة، ووضعوا خططهم على أساس ذلك، ونظمّ يوسف الاتّصـالات السّـريعـة بينه كقـائـد أعلى للجيش وقواد الجيشين بحيث تأتي الأخبـار سريعـة. وجعـل ابن تاشفين المعتمد بن عباد في قلب مقدّمة جيش الأندلس، والمتوكل بن الأفطس في الميمنة، وأهل مشرق الأندلس في الميسرة، وباقي الأندلسيين في السّاقة.

وجعـل من جيشـه المرابطي كـمائن لتفاجيء العـدو بعد اصطدامه بفرسان المرابطين وبجيش الأنـدلس، ولمنـع الأنـدلسيين من الترّاجع أو الفرار، وضرب معسكره وراء ربوته العالية منفصلاً عن مكان القوات الأندلسيّة.

استعداد النّصارى وتحرسهم باتجاه المسلمين:

كان الفونسو السادس قد طمع في الأندلس الإسلاميّة، وعتا وتجبرّ، وقطع عهوده مع أمرائها وملوكها، وجاءته بركات البابا، وتدفقت عليه جموع النّصارى الفرسان من مختلف أجزاء أوربـا، فعاث في الأندلس الإسلاميـة فساداً حتى وصل الجزيرة كـما ذكرنا، وأعلن تحديـه لأمير المسلمين يوسف بن تاشفين، ثم توجّه بقواته لمحاربة أمير سرقسطة ابن هود، وحـاصرها، وألحّ عليها، وقاومت ببسالة. وعندما تأكّدت لديه أنباء عبور المجاهدين، رفع الحصار تاركاً أمر تصفية حسابه مع سرقسطة إلى ما بعد إيقاف هذا الزّحف، وحشد القوات النّصرانيّة من جيليقية، وليون، وبسكونية، واشتوِريش، وقشتالة [105] ، وكاتب ملك اراغون شانجـه بن ردمير صاحب بنبلونـة وكـان مشغـولاًَ بمحاصرة طرطوشة، فانضمّ إليه بقواته، وكاتب الكونت برنجار ريموند الذي كان يتأهب لغزو بلنسية فانضم إليه بقواته. وطلب النجـدات من أمراء ما وراء الـبرت فلحق به سيـل من الفرسان والمتطوّعين الفرنجة والألمان والإنكليز والإيطاليين، فأصبح جيشه كبيراً متفوّقاًَ في العُدَة والعَدَد والإمكانيات، واتّخذت المعركة شكل الحروب الصّليبيّة، فقد رفع القسّيسون والرّهبان والأساقفة صلبانهم، ونشروا أناجيلهم [106] أمام القوات النّصرانيّة، وباركها البابوات وحثّوا عليها، ووجّهوها، بل تبايع رهبانهم على الموت.

وسار الفونسو بجيشه اللّجب مزهوّاً بتفوّقه في العَدَد والعُدَة، وبلغ به الزّهو وبجيشه أن قال: "بهؤلاء أقـاتـل الجنّ والإنس، وملائكـة السـماء" [107] . وبلغ به الأمر أن قال: "بهذا الجيش ألقى إله محمد" [108] (صلى الله عليه وسلم).

تحرك الفـونسـو باتّجاه المسلمين ليفرض المعركة عليهم في أرضهم بدلا منِ انتظارهم، وكـان الجيش الإسـلامي قد اختار مكان اللّقاء، ولما أصبح على مسافة 18 ميلا من القوات الإسلامية نزل هَناك. عندئذ أمر أمير المسلمين المعتمد بن عباد التّقدّم إلى سفح جبل أمام الأَذفـونش بحيث يتراؤون، فظن الأذفونش أنّ عسـاكـر المسلمين ليس إلا الذي يراه [109] ، فنجحت خطة أمير المسلمين الأوّليّة.

وقـام الفـونسـو بترتيب جيشه، فقسمه إلى قسمين: الأوّل بقيادة الكونت جارسيان والكـونت رودريـك، وخُصّص لمهاجمة المعتمـد بن عبـاد. والثاني: جناحا الفونسو بقيادة سانشو (شانجة ) رامير يز ملك أراغون والكونت ريموند، وقاد الفونسو القلب. وهكذا كانت احتياطات وخطط الفـونسـو لا تقلّ في أهمّيتها عن خطط أمير المسلمين، وانتظم الجيشان وتصافّا لا يفصل أحدهما عن الآخر إلا فرع صغير من الوادي اليانع هو وادي يبرا (إبرة) [110] .

القوى الإِسلامية و النصرانية المتواجهة:

بلغ عدد الجيش الإسلامي أكثر من عشرين ألفاً، عدا المتطوّعة الذين جاءوا من سائر بلاد الأندلس [111] . وعددهم كبير.

وأما الجيش النصـراني فالمقلل يقـول: "المختارون أربعون ألف دارع، ولكل واحد أتبـاع، والنصـارى يعجبون ممّن يزعم ذلـك ويرون أنهم أكثر من ذلـك كله" [112] . والمكثر يقول: "إنه كان في ثمانين ألف فارس ومائتي ألف راجل" [113] .

والـواقـع أن عدد الجيشين الإسلامي والنصـراني كبير. وتتفق جميع المصادر أن عدد جيش المسلمين كان أقل من جيش النصارى بكثير، وقد يصل إلى النصف [114] .

ا لمراسـلات:

كانت المراسلات وتبادل الكتب بين أمـير المسلمين وملك النّصارى قد بدأت قبل دخـولـه الأنـدلس، وجميـع المراسلات تحمل صيغة التّحدّي، وقبل بدء المعركة أرسل أمير المسلمين كتاباً لألفونسو امتثالا لأحكام السنة المطهرة، يعرض عليه فيه الدّخول في الإسلام أو الجزية، أو المناجزة، ومما جاء فيه [115] : "بلغنا يا اذفونش أنك دعوت إلى الاجتماع بنا، وتمنيّت أن تكون لك سفن تعبر بها البحر إلينا، فقد عبرنا إليك، وقد جمع اللّه تعالى في هذه السّاحة بيننا وبينك، وسترى عاقبة دعائك": {وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} سورة غافر الآية 50.

واختلفت الرّسـل بين الفريقين في تحديد يوم القتال، ووعظ الأمير يوسف وابن عبّاد أصحابهما، وقام الفقهاء والعبّاد يعظون الناس، ويحضّونهم على الصّبر، ويحذّرونهم الفرار.

وجـاءهم الطلائـع بخبر أن العـدّو مشرف عليهم صبيحة يومهم (الأربعاء10 رجب عام 479 هـ) ولكن عاد الفونسو إلى أعمال الخديعة، وعاد النّاس إلى محلاتهم وباتوا ليلتهم [116] . وهذه مناورة من الفونسو لمعرفة الجيش الإسلامي.

يقظة قادة الجيش الإِسلامي:

أذكى المعتمد بن عبّاد عيونه في محلات المرابطين خوفاً عليهم من مكائد الفونسو وكان قد خبره، وهم غرباء لا علم لهم بالبلاد، وجعل المعتمد يتولّى ذلك بنفسه حتى قيل: "أنّ الرّجل من الصّحراويينّ لا يخرج على طرف المحلّة لقضاء أمر أو حاجة، إلا ويجد ابن عباد بنفسـه مطيفاً بالمحلّة" [117] . وانـدسّت عيـون المسلمين بين جيوش الفـونسو، تتعرّف على مخطّطات النّصارى، فتعرّفوا على مخطّطات الفونسو في نيّة الغدر بالمسلمين ومباغتتهم، فقد كتب للمسلمـين (يـوم الخميس 11 رجب) يقـول: "الجمعـة لكم، والسبت لليهود، وهم وزراؤنـا، وكتابنا، وأكثر خدم العسكر منهم، فلا غنى بنا عنهم، والأحد لنا، فإذا كان ما نريده من الزحف" [118] ، أي حدّد أن تكون المعركة يوم الاثنين ينوي بذلك الغدر [119] ، فجاءت العيـون إلى يوسف وابن عبّاد وأكّدوا استعداد معسكر النّصارى. وقالوا: "استرقنا السمع فسمعنا الأذفـونش يقول لأصحـابه: ابن عبّاد مسعر هذه الحروب، وهؤلاء الصّحراوّيون وإن كانوا أهل حفاظ، وذوي بصائر في الحروب، فهم غير عارفـين بهذه البلاد، وإنّـما قادهم ابن عبّاد، فاقصدوه، واهجموا عليه، واصبروا، فإن انكشف لكم هان عليكم غيره"، فاستحثّ ابن عبّاد يوسف لنصرته، وبات المسلمون ليلتهم على أهبة احتراس وبقوا شاكي السلاح بجميع محلاتهم، خائفين من كيد العدو [120] .

البشرى :

وبعـد مضيّ جزء من اللّيـل انتبه الفقيه أبو العباس أحمد بن رميلة القرطبي (وكان في محلّة ابن عبـاد) فرحـاً مسـروراً يقـول: "أنّـه رأى النبي صلى اللّه عليه وسلم يبّشره بالفتح والشّهادة له في صبيحـة غد، وتأهبّ ودعـا، ودهن رأسـه، وتطّيب، وانتهى ذلـك إلى ابن عباد، فبعث إلى يوسف فخبرّه تحقيقاً لما توقّعا من غدر ابن فردلند [121] . وشاع ذلك في عسكر المسلمين كلّه، فشّـع في قلوبهم الأمل الكبـير بالنّصر، وأعطتهم البشرى معنويات عالية، وتأكّدوا أن المعركة ستكون يوم الجمعة، فاستعدّوا لذلك، فكانت تعبئة نفسية جيّدة.

المعركـة الفاصـلة:

وصحّ ما توقعـه المسلمون ففي السحـر من يوم الجمعة 2 1 رجب عام 479 هـ [122] ، هاجم الفونسو القوات الإسلامية بجميع قوّته الرّهيبة، هجوماً عامّاً، ظناً منه أن الّذي أمامه هي جميـع القـوات الإسَلاميّـة، فتصدّى له الفرسان العشرة آلاف من المرابطين بقيادة أبي سليمان داود ابن عائشة، وعلى الرغم من عدم قدرتهم على الصمود أمام سيل الفرسان النّصارى، فقد استطاعوا تحطيم حدة وعنف هجمة النصارى، وتكسير موجتهم، بعد أن خسـروا كثيراً من الشهـداء، وتمّ الترّاجع إلى معسكر قوات الأندلس. واستمرّت صدمة النصارى رغم تكسّر حدّتها شديدة، فتراجعت القوات الأندلسية، ودارت عليهم الدائرة، وثبت ابن عبّاد وأبلى برغم ذلك بلاء حسناً، ثم أرسل كاتبه ابن القصيرة إلى يوسف يستحثه.

ولم يكن يوسف غافلاً، فقد كان يرقب المعركة، من على ربوته، ولمّا تأكّد أن الفونسو اقتحم معسكـر الأنـدلسيـين بجميـع قواته، أخذ يدفع بعض قواته إلى قلب المعركة أرْسالاً لمسـاعدة ابن عبّاد، ليسـاعده على الثّبات، ثم حمل بنفسـه بقـوّتـه الاحتياطية إلى محلة الأذفونش من خلف جيش النّصارى، فاقتحمها المسلمون، ودخلوها، وفتكوا فيها، وقتلوا.

ثم أمر أمير المسلمين بضرب الطّبول، وزعقت البوقات، فاهتزّت الأرض، وتجاوبت الجبـال والآفـاق [123] . ودوّت: "اللّه أكـبر"وأشعل النار في المعسكـر القشتالي، فطار لبّ الفـونسـو، واضطّربت قلوب النّصـارى، وعادوا إلى محلّتهم بغضب، فصدموا جيش أمير المسلمين، فأفرج لهم عن محلتهم، ثم كر ّعليهم، فأخرجهم منها، ثم كرّوا عليه فخرج لهم عنها، ولم تزل الكـرّات تتـوالى في خطة محكمة لأمير المسلمين لإضعاف فرسان النّصارى، وإنهاك رجّـالتهم، تمهيداً للقضاء عليهم جميعاً، وفي أثناء ذلك جمع جيش الأندلس شتاته وعـادت إليه معنـوياتـه فتحـوّل مع الأرْسال المرابطيّة وفرسانهم إلى الهجوم المضادّ، فوقع الجيش الصّليبي بين مطرقة المرابطين وسندان ابن عباد.

وقـدّم ابن تاشفين الجمال حيث كان لها نفع عظيم، إذ كانت خيول فرسان النصارى تجفل منها، وتلوي أعناقها عندما تسمع رغاءها، لعدم تعوّدها على رؤيتها. كما كان لقرع الطّبول أثر في تخلخل أفئدة النّصارى. فتوالى استنزاف قوّة النّصارى. ويوسف يحمل بنفسه وهو على فرسه يرغب في الصبر والاستشهاد ويقول بأعلى صوته:

"يـا معشر المسلمين، اصبروا لجهاد أعداء اللّه الكافرين، ومن رزق منكم الشّهادة فله الجنّـة، ومن سلم فقـد فاز بالأجر العظيم والغنيمـة". وتمتّـع المسلمون بمعنويّات عالية فقاتلوا قتال من يطلب الشهادة ويتمنّى الموت [124] ، وكانت كلمات يوسف مع بسالته تعمل عملها في إذكاء حماس المسلمين، وقيل إن لصموده وقوته وسرعة حركته، قتلت تحته في هذه المعركة ثلاث أفراس [125] .

وأما ابن عباد فقد بذل جهداً مشكـوراً، وأثبت كفاءة عاليـة في هذا اليوم، وصبر فعندما اشتدت صدمة النّصارى وانكشف بعض أصحابه وفيهم ابنه عبد اللّه، ضُرب على رأسه ضربـة فلقت هامتـه حتى وصلت إلى صدغه، وجُرحت يُمنى يديه، وطُعنَ في أحد جانبيه، وعُقرت تحته ثلاثة أفراس، كلما هلك واحد قُدّم له آخر، وهو يقاسي حياض الموت ويضرب يميناً وشـمالاً، وتـذكّـر في تلك الحـالة ابناً له صغيراًَ كان مُغرماً به تركه في أشبيلية عليلاً، وكنيته أبو هاشم فقال [126] :

أبـا هاشـم هشـمـتني الـشّفـار

فلله صبري لذاك الأوار

ذكـرت شُخَيْصَـك تحت العجـاج

فلم يثـنـني ذكـره للفـرار

وهكذا اتّبع يوسف في قتاله للنّصارى أسلوب الكرّ و الفر ّبالصّفوف المتراصة المتماسكة وهو نظام أربـك النّصارى لأنهمّ لم يعهدوه من قبل. وبعد عديد من الكرّات أدرك الأمير تضعضـع النّصارى، فعندئذ ضرب ضربته الأخيرة، إذ أمر حشمه السّودان، فترجّل منهم زهـاء أربعـة آلاف، ودخلوا المعترك بدرق اللمّـط، وسيوف الهند، ومزاريق الران، فطعنوا الخيل، فرحت بفرسـانها [127] ، وترجّـل معهم عدد آخر من الأجناد: فآمّن الله المسلمين وقذف الرّعب في قلوب المشركينِ [128] . وطُحِنوا بين العسكرَيْن المُسْلِمَينْ. ودارت الدّائرة على قوات الفـونسـو، وجرح جرحاًَ بالغاً، إذِ لصق به عبد أسود طعنهُ في فخذه بخنجر، فتسلّل ومعه حوالي خمسمائة فارس مثخنين جراحاًَ وانسحب من المعركة، وفر ّجيشه، وطورد الفارّون في كلّ مكان، حتى دخل الظّلام فأمر ابن تاشفين بالكفّ عن المطاردة، وتسلّل الفونسو مع جماعتـه في جنـح الظلام فارّاً إلى طليطلة، حيث توفّي أكثرهم في الطّريق، ولم يدخل معه طليطلة إلا حوالي مائة فارس [129] .

لقد استمرّت المعركـة يوماً واحـداً لا غير، حطّم اللّه شوكـة العدو ّالكافر، ونصر المسلمـين، وأجزل لديهم نعمـه، وأظهر بهم عنايته، وأجمل لديهم صنعه [130] . وكلّ الدلائل (التي بيّناها) تشير أن خطّـة أمـير المسلمين كانت حسم المعـركة بسرعة حتّى وإن كَثُرَت الخسائر، وذلك لاستغلال حماس المسلمين وقبل أن تفتر همة أمراء الطّوائف. وتحقّقت خطّته بأمر اللّه.

واستشهد عدد كبير من المسلمين بينهم عدد من العلماء الفضلاء وأعيان النّاس. ومن العلماء: ابن رميلة صاحب البشرى، وقد ترجم له ابن بشكوال في الصّلة [131] فوصفه بأنه: "كـان كثـير الصّـدقـة وفعـل المعروف، واستشهـد بالزلاّقة مُقبلاً غير مدبر عام 479 هـ". واستشهد العالم أبو مروان عبد الملك المصمودي قاضي مرّاكش [132] . والفقيه أبو رافع الفضل ولد الِحافظ العالم الأندلسي الفقيه الأديب أبي محمد بن حزم، قضى في معركة الزلاقة شهيداَ [133] .

وهكذا كان العلماء على المقدّمة في كافّة الميادين، حصون الأمة وقادتها، ومثالها، قدوة للمسلمين، مثالاً صافياً نقيّاً دائـماً، لا ينزوون عن الأحداث، ويبرزون في صفاء الجود والنّعمـة، لا سيّما علماء القرآن الكـريم والسنّـة المطهرّة، وعلماء الشّريعـة، والتّاريـخ، والقضاء، لأن العلم إيـمان وعمل، وصدارة العلم لها مسئوليتها وتكاليفها، فرحمهم اللّه وأجزل لهم المثوبة.

استولى المسلمون على ما كان مع الجيش النصراني الكبير من مال وسلاح، ودواب، وغـيرها. وقـد عفّ عنها يوسف بن تاشفين وآثر بها ملوك الأندلس، وعرّفهم أنّ مقصده الجهاد، والأجر العظيم، وما عند الله في ذلك من الثّواب المقيم [134] . ] و هذا درس عملي ألقاه عليهم، ولكنهم لم ينظروا إلى أبعاده ومراميه [ ،. فأحبّوه، واجتمعوا، وكانوا ثلاثةْ عشر ملكاً، فسلّموا عليه (بأمير المسلمين)، وكان يدعى (الأمير). وأرسل إلى الخليفة العباسي المقتدي بأمر الله ببغداد، فأتته الخلع، والأعلام، ولقّبه بأمير المسلمين، وناصر الدين [135] .

وضرب السّكّة من يومئـذ وجـدّدها، ونقش ديناره: (لا إله إلا اللّه، محمد رسول اللّه)، وتحت ذلك: (أمير المسلمين يوسف بن تاشفين). وعلى الوجه الآخر: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} الآية 85 من سورة آل عمران، وتحت ذلـك: (الأمير عبد اللّه أمير المؤمنين العبِّاسي). وفي الدائرة: تاريخ ضرب الدينار وموضع سكّه [136] .

نتائـج الزلاّقـة:

طُيّرت أنباء النّصر الحـاسم إلى سائر القواعد الأندلسية، وشاعت أنباؤه في سائر الجنبات، فاستبشر المسلمون بما آتاهم الله من عزيز نصره، وكتب أمير المسلمين رسالة عن الموقعة وتفاصيلها وأوصافها إلى المعز بن باديس صاحب إفريقية، وتجاوبت أصداء النّصر في سائر مدن المغرب وإفريقية، وعمّ الفرح والبشر سائر الناس، فأخرجوا الصدقات، وأعتقوا الرّقـاب [137] . فكـانت الزّلاّقـة يوماً مشهوداً من أيّام الإسلام، محت العار الذي لحق ملوك الأندلس من مذلّة الفونسو السادس لهم. وفيه يقول بعضهم من قصيدة [138] :

لم تعـلم الـروم إذ جاءت مصـممـة

يوم الـعَـروُبـة أنّ اليـوم للعـرب

والعرب تسمي الجمعة (العَروُبة). ويعبّر صاحب الحلل الموشية عن ذلك بقوله [139] :"وكان يوماً لم يُسمع بمثله من اليرموك والقادسية، فياله من فتح، ما كان أعظمه، ويوم كبير ما كان أكرمه، فيوم الزلاقة ثبتت قدم الدين بعد زلاقتها، وعادت ظلمة الحق إلى إشراقها، نفست مخنق الجزيرة بعض التنفس، واعتز ّبها رؤوس الأندلس.."فانتعشت النفوس وقوّت الآمال، فأعادت للوجود الإسلامي اعتباراته، وكان يوشك على الأفول، وأظهرته من جديد في ثوب قشيب رائع، ليواصَل حياته الجهادية مدى قرون أخرى .

وحـرّرت الزّلاّقـة سرقسطـة وحمتها من الوقـوع بأيدي القوى الصّليبيّن التي كانت تحاصرها عند نزول قوات المرابطين بالأندلس.

ورفعت من شأن المرابطين وأميرهم يوسف بن تاشفين أمام الرّأي العام الإسلامي، بجهـادهم وذبّهم عن ثغـور الإسلام، واتجهت أنظار المسلمين إليهم للتخلّص من أمراء الطّـوائف، فاتخـذ يوسف صورة المنقذ للمسلمـين في الأندلس، فمهّد ذلك لإسقاط ملوك الطوائف، وضمّ الأندلس إلى دولة المرابطين في المغرب لحـمايتها من هجمات النّصارى.

والغريب أن أمير المسلمين لم يستغلّ انتصار المسلمين الحاسم في الزلاقة، فلم يطاردوا عدوّهم، بل لم يحاولوا السّير إلى طليطلة (إلا بعد مدة طويلة) لاستردادها وهي كانت معقد المحنـة التي دفعت أمـراء الطّـوائف للخضـوع إلى طلب النّصـرة، وقـد تفرّق الجيش الإسلامي، فارتدّ أمراء الأندلس كلٌّ إلى بلاده، في حـين رحل المعتمد بن عباد إلى أشبيلية ومعه أمـير المسلمـين، الـذي أقام بظاهر أشبيلية ثلاثة أيام، ووردت عليه من المغرب أخبار تقتضي العزم، فسافر وذهب معـه ابن عباد يوماً وليلة، فحلف ابن تاشفين وعزم عليه في الرجوع.. فسيّر معه ولده عبد اللّه إلى أن وصل البحر وعبر إلى المغرب [140] . وقد علّق اشباخ على موقعة الزلاقة فقال [141] : "إن يوسف بن تاشفين لو استطاع أن يستغل نتائج انتصاره في معركة الزلاقة، لكانت أوربا الآن تدين بالإسلام، ولرأينا القرآن يدرس في جامعات موسكو وبرلين ولندن وباريس". ولسنا نحن بصدد لو فإن لو تفتح عمل الشيطان. ولكننا نتساءل: لماذا لم يستغل المسلمـون انتصارهم؟!. ولنحاول أن نتلمّس الجـواب من بين الأحـداث السابقة واللاحقة.

إنّ الّذي يتعمّق في تاريخ الأندلس يجد أنّ بذور التّفكّك والانحلال قد أصابت البنية الإسلامية هناك، ولم يعد المسلمون قادرين على الاندفاع في وثبات هادفة مركِّزة، فقد أصبح همَّهم الدّفاع، وفقدوا روح الهجوم والمبادرة والمفاجأة، كـما اتّخذ الجهاد صورة غير الصّورة التي كان عليها أيـام الفتـح الإسـلامي الأوّل، فقـد اتّصف بكثير من صور اليأس والانتحار، وهكذا فقد الجهاد معنَاه من إزالة الحواجز في طريق الدعوة، وتبليغها ونشرها. وأصبح همّهم الحفاظ على ما هم عليـه من رفاهية العيش ومن الانغـماس في الملذّات، فإذا اشتدّ الخطـر نهضـوا بحـماس آنيّ ثم يعودون للفتور السّريع مستسلمين مستخذين، وقد أدرك أمير المسلمين ذلـك تمامـاًَ، ولذا خطّط لإنهاء المعركة وحسمها في يوم واحد قبل أن تفز همّة أهل الأنـدلس، وقبـل أن تظهر بين ملوكهم عواطف الأثرة والحسد، لتتغلّب على عوامل الاتّحاد والقـوّة، فتكـون كارثـة على المسلمـين. وقد رأينا موقف ابن سكوت وابن المعتمد قبل عبور المجـاهدين!. وظهر بعـد الزّلاّقة إذ تحالف بعضهم سّراً مع الفونسو السادس أملاً في طرد المرابطين، كما فعل عبد اللّه بن بلكين بن باديس أمير غرناطة [142] . فوجود ملوك الطوائف كان العامل الأول الذي حال دون استغلال المعركة لصالح الإسلام في أوربا.

ثم إن يوسف أدرك أنّ القوّة التي يقابلها في الأندلس ليست قوى أسبانيا النّصرانية بل قوى أوربا بأكملها تحركهم كنيسة روما فِي حملات صليبِّية لا تهدأ، فوضع استراتيجيته في عدم التّقّدم إلاّ بعد تأمين خط الرّجعة تماماًَ. وهذا ما طبقّه منذ دخوله الأندلس.

ثم كان ورود خبر وفـاة ولـده أبي بكـر بن عمر وكـان قد استخلفـه في مراكش وتركه مريضاً بسبتة، فخشي الفوضى في المغرب فقرّر العودة فوراً إلى المغرب ويؤكّد لنا صاحب القرطاس أنّه لولا ذلك المصاب ما عاد يوسف بمثل هذه السّرعة [143]

عاد يوسف إلى المغرب ليبدأ خططاً جديدة، وترك قوات مرابطية للجهاد تقدّر بثلاثة آلاف، رهن تصرف المعتمد بن عباد بقيادة قائده الشجاع سير بن بكر. بعد أن قدم النصح بحرارة لملوك الطوائف بنبذ الفرقة والعمل للوحدة [144] .

أمّا النّصارى فقد بدأوا بتغيـير مخطّطاتهم التي رسمها لهم الفونسو السّادس لقتال المسلمين في الحرب التي دعوها حرب الاسترداد [145] . وأخذت الكنيسة هي التي تضع الخطط وتتابـع تنفيذهـا، واستسلمت أسبـانيا النصرانيـة لأحضان الكنيسة الروّمانيّة المتعصبّة، وخضعت لسياستها الحـربيّـة، بإقصائها جميع الرهبان الذين قد يزددون في السّير مع ما تحدّده الكنيسـة دون قيـد أو شرط. ودفعت الآَباء البندكتيين بزعامة الراهب الفرنسي برنار لمحـاربـة المسلمـين، واعتبرت حرب المسلمين مقدّسة يعادل أجر المشارك فيها أجر الّذين دفعتهمٍ إلى قلب العـالم الإسلامي في المشرق بعد ذلك. بل إن البابا اسكندر الثاني أصدر مرسوما حرّم فيه على رجالَ الدّين الأسبان المشاركة في الحروب الصليبية في الشّرق، وأكّد أن محاربة المسلمين في أسبانيا تفوق أهمية وقدراً محاربتهم في الشّرق.

وهكـذا تمكّنت الكنيسـة من الزّجّ بكثـير من نصارى أوربا في صفوف مقاتلة ملوك أسبانيا، بحيث أصبح معينُهم لا ينضب من الـرّجال والمال والسّلاح. فاستطاع الفونسو بسرعة مدهشة أن يحشد جيشاً جديداً جاءت إمداداته من فرنسا ونورمندية وألمانية، والفلاندر بروح صليبيّة، ولم يمضِ عام واحد على هزيمته حتى تمكّن من استعادة قواه، وأخذ المبادرة وبـدأ بعمليّات الهجـوم، ونقل ميدان نشاطه إلى شرق الأندلس، وتحالف مع الكامبيدو، وأنشأ حصن اليدو (الييط) بين مرسيـة ولـورقـة، وافر المناعة ضخماً، شحنه بالسلاح والمال والرّجال، وبلغت حاميته ثلاثة عشر ألفاً منهم ألف فارس، بالإضافة إلى أنه ضم جماعات نصرانيـة التجأوا إليـه، واتّخـذه النّصارى قاعدة للإغارة على أراضي مرسية والمرية، وبثّوا الـرعب والفزع في قلوب المسلمين في تلك الأنحـاء، وعجـزت القـوات الأنـدلسية عن ردّ عدوانهم، فضجّ أهل تلك الأنحـاء وعـادت الـوفـود من أهل الأندلس تترى على أمير المسلمين وخاصة من بلنسية ولورقة ومرسية، فكثر الصريخ، وكثرت رسل الإنجاد والغـوث [146] . وتلقىّ الكتب من فقهاء الأندلس وأعيانها، يلحفون في رجاء الإنجاد والغوث لقمـع بغي النّصارى والاستيلاء على اليدو مركـز بغيهم، وعبر ابن عبّاد بنفسه مع بعض خاصّته والتمس منه العون [147] .

جاز أمـير المسلمـين البحر للمرة الثّانية بقواته في ربيع الأول عام 481 هـ/1088 م وتلقّاه ابن عباد في الجزيرة الخضراء، وبعث بكتبه إلى ملوك الطّوائف ورؤسائهم يستدعيهم جميعـاً للجهاد، فوافوه عند حصن لييط، حيث ألقى عليه الحصار، وسلّط عليه المسلمون آلات الحصار الضّخمة، لمدة أربعة أشهر، إلى أن استولى عليه الأمير وخرّبه [148] .

وفي مدّة الحصار الطّويل هذا أحسّ أمير المسلمين بالاستياء لما شهده من أحوال أمراء الطّـوائف المشـاركـين في الحصار، فقد كان الخـلاف والتنافر والـوقيعة بين أولئك الأمراء الطّامعين، كـما وصله خبر تفاهم ابن رشيق أمير مرسية مع ملك قشتالة سراً، وأنه قد دفع إليه جبايـة مرسية، وأنـه يعاون حامية الحصن في الخفاء. وأخذ أمراء الطوائف يتراشقون التّهم أمام يوسف ويحكّمونه في منازعاتهم، حتى ضاق ذرعاً بذلك [149] .

عاد أمير المسلمين إلى المغرب وهـو علىٍ يقين أنّ وجود ملوك الطوائف معناه ضياع الإسلام في هذه البلاد، وكان قد ترك جيشاً مجاهداً من المرابطين من أربعة آلاف فارس تحت إمرة داود ابن عائشة ليعمل في منطقـة مرسية وبلنسية، وأخذ يعدّ خططه لاستئصال شأفة ملوك الطوائف. وأثناء ذلك بلغه توافقهم لقطع المؤن والمدد عن عساكره ومحلاته التي تركها بالأندلس، فساءه ذلك كثيراً، وبلغه أن بعضهم عاد إلى مصادقة الفونسو ومالأه كعبد اللّه ابن بلكين، والمعتمد بن عباد نفسه، فشاور الزعماء والفقهاء وأعيان النّاس، وتلقّى فتاوى من فقهاء المغرب والأندلس ومن أكابر فقهاء المشرق بوجوب خلع ملوك الطوائف [150] .

جاز أمير المسلمين إلى الأندلس للمرة الثالثة في أوائلِ عام 483 هـ، واتّسمت حملته بطابـع الجهاد، ليتأكـد من مواقف ملوك الطوائف، فسار توّاَ إلى طليطلة واجتاح في طريقه أراضي قشتالة، ولم يتقدم أحد من أمراء الطوائف، لمعاونته أو السير معه، وعاث المرابطون في أحواز طليطلة، وخربوا ضياعها، وانتسفوا زروعها، ثم ضربوا حولها الحصار، وبداخلها الفونس وحليفه سانشو، ثم تراجع أمير المسلمين عنها لصعوبة فتحها، وليصفي حسابه مع ملوك الطّوائف، لتوحيد كلمة الأندلس، وتكوين جبهة أندلسية مغربية لمواجهة الأخطار الصليبية.

عاد يوسف إلى المغرب في شهر رمضان عام 483 هـ، وفوّض إلى قائده الكبير سير اللمتـوني شئون الأندلس، وتصفية الحساب مع ملوك الطّوائف، حيث أمده عام 484 هـ بأربعة جيوش مرابطيّة لمنازلة الطّوائف. وقام بالمهمة ولم يستثن منهم سوى المستعين باللّه أحمد ابن هود صاحب سرقسطـة لقيامـه بحقّ الجهاد [151] . وكـان آخـر من استسلم: أشبيلية يوم 21 رجب عام 484 هـ، وسيق ابن عبّاد أسيراًَ ليقضي بقيّة حياته في اغمات [152] . واستراحت الأنـدلس الإسلامية من ملوكها الضّعـاف، وعاشت في ظلّ المرابطين سعيدة في رفاهية، وعلى أحسن حال ودخلت مرحلة جديـدة من القـوة، وكُتب على المرابطين أن يحملوا راية الجهاد أمام هجـمات الصليبية الحاقدة، دون كلل أو ملل في الوقت الذي اشتدّ فيه ساعد النّصارى بما تدفّق عليهم من فرسان الصليبيـة، واتسع نطاق الحروب الصليبية، فاستولى النورمان على صقلية نهائيا عام 484 هـ [153] .

وهـاجم الفـونسـو جيّان في الأنـدلس في جموع صليبيـة عظيمـة عام 485هـ فالتقاه المسلمون فانهزموا، ثم تراجع الناس وثبتوا، ونزل النّصر وكان ملحمة كبيرة قتل فيها خلق كثير من النّصارى [154] .

وهـاجم النّصـارى بلنسيـة عام 488 هـ، واستسلمت بعـد حصار دام 20 شهراً [155] وأحلّ النصارى بأهلها أنه المحن وامتحُنوا بأفانين البلاء، وقام الكامبيدو بعمليات الحرق والتهجير، فحـركت مشـاعر المسلمين كـما حدث يوم سقـوط طليطلة، وقـد صور الشعـر الأندلسي هذه المأساة، يقول الشاعر البلنسي المعاصر أبو اسحق بن خفاجة (450- 533هـ) [156] :

عاثـت بسـاحـتـك الظّبـا يا دار

ومحـا محاسـنـك الـبـلا والـنـار

فإذا تردّد في جنـابـك ناظـر

طال اعـتبـار منـك واستـعـبـار

أرض تقـاذفـت الخطـوب بأهلهـا

وتمـخـضّـت بخـرابهـا الأقـدار

كتبت يد الحـدثـان في عرصـاتهـا

لا أنـت أنـت ولا الـدّيـار ديـار

وقـد سيرّ يوسف جيشـاً بقيادة أخيه محمد بن تاشفين لاستعادتها، فانهزم المسلمون أولاً، ثم تمكّنوا من استعادتها عام 495 هـ/1102م بقيادة الأمير المرابطي أبي محمد مزدلي (استشهد بالأندلس عام 508 هـ) [157] .

وفي هذه الفـترة تبلغ الحرب الصّليبيّـة ذروتها شرقـاً وغرباً، فسقطت بيت المقدس (مسرى رسول اللّه صلى الله عليه وسلم وأولى القبلتين) عام 492 هـ في أيدي الصليبين، ودقّت الأجراس في كلّ أنحاء أوربا فرحاً بذلك [158] ، واستخفّ الطرّب بالبابا باسكال الثاني فكان مرسومه بإعلان الحروب الصليبية في أسبانيا ضد المسلمين [159] .

وعلى ذلك فإن أثر الزّلاّقة في إثارة الحروب الصليبية لا يقلّ عن أثر ملاذكرد. وإثارة الحروب الصليبية هذه دعا النّصارى المعاهـدين والـذين كانـوا يعيشون في ظلّ الحكم الإسلامي بأمن ورفاهية، يقومون بالأعمال التخريبية داخل المجتمعات الإسلامية، فاتصلوا بطرقهم الخـاصة بالفـونسو يعلنون استعدادهم ليكونوا أدلاء على عورات المسلمين، وأن يقدموا له حوالي 12 ألفا من المقاتلين، وشجّعوه على غزو المسلمين [160] وكانوا عوناً له .

. وتوفي أمـير المسلمين عام 500 هـ عن عمر ناهز المائة [161] ، ولم يمنعه السن الكبير من الجهاد والعناية بشئون دولته، والسهر على رعيته، فكان رحمه اللّه من أهل الخير والاقتداء، وورثه ابنه علي بن يوسف الذي استمر في سيرة أبيه من القيام بالعدل وتولي الجهاد [162] . في ا لأندلس.

والحمد للّه رب العالمين والصلاة والسلام على نبي الهدى والرحمة.

[1] نفح الطيب جـ 1 ص 413.

[2] المؤنس في أخبار إفريقية وتونس ص84- 85/ ابن خلدون جـ6 ص 288.

[3] المغرب الكبير- السيد عبد العزيز- ص 673.

[4] ابن خلدون جـ4 ص450/ المؤنس ص 89.

[5] الكامل في التاريخ جـ 8 ص 157.

[6] ابن خلدون جـ 6 ص 328.

[7] المؤنس جـ104، الاستقصا لأخبار المغرب الأقصى جـ 2 ص 6.

[8] ابن خلدون جـ6 ص373/ البيان المغـرب جـ3 ص242 وأبو عمران أصله فاسي استوطن القيروان وحصلت له بها رئـاسـة العلم، أخـذ عن كثير من علماء المشـرق والمغرب، رحـل إلى قرطبة والمشرق وحج ودخل العراق، أخذ عنه الكثير من أهل العلم. وتوفي عام 430 هـ (المؤنس- حاشية ص104).

[9] المؤنس ص 104- 105.

[10] د. عبد العزيز سالم- المغرب الكبير ص 693.

[11] وقيل إن سبب اتخاذ لمتونة للثام: اتخاذهم في أعراسهم نوعاً خاصاً من الحجاب، أو لأنه حدث ذات مرة في بعض حروبهم إن نساءهم كن يقاتلن معهم محجبات حتى يحسبن بذلك في عداد الرجال (انظر السلاوي-الاستقصا جـ 1ص 98-99، عنان-دول الطوائف ص299).

[12] الاستقصا جـ2 ص13.

[13] انظر البيان المغرب جـ4 ص24.

[14] المؤنس ص107.

[15] البيان المغرب جـ4 ص123/ الاستقصا جـ2 ص24.

[16] ابن خلدون جـ6 ص183-209/ انظر: عنان- دول الطوائف ص305-306.

[17] نفح الطيب جـ4 ص354.

[18] نفسه جـ1 ص413.

[19] انظر سير أعلام النبلاءجـ18 ص582-583/ نفح الطيب جـ1 ص214، جـ4 ص255/ ابن خلكان- وفيات الأعيان جـ4 ص428/ المؤنس ص101.

[20] نفح الطيب جـ507 ص507 عن جنة الرضى لابن عاصم.

[21] وقصة المنصور مع الشيخ الهرم، واكتشاف جاسوسيته مثال على هؤلاء الجواسيس/ نفح الطيب جـ1 ص378.

[22] كـما حصل في أمـراء بنى هود بين الأخوين المقتـدر بن هود والمظفر بن هود. وكـما حصـل لأبنـاء المقتدر: المؤتمن، والمنذر (الحجي- التاريخ الأندلسي ص356).

[23] كـما حدث مع أبي بكر بن عبد العزيز الذي ثار على القادر واحتمى بالفونسو السادس.

[24] الكامل في التاريخ جـ8 ص138

[25] اندري جوليان- تاريخ إفريقيا الشمالية- تعريب محمد مزالي، والبشير بن سلامة جـ2 ص111.

[26] الحجي - التاريخ الأندلسي ص328.

[27] عنان- دول الطوائف ص274.

[28] الحجي - التاريخ الأندلسي ص361

[29] الروض المعطار ص41.

[30] الحجى- التاريخ الأندلسي ص 330.

[31] ياقوت- معجم البلدان جـ4 ص40.

[32] الكامل في التاريخ جـ8 ص138.

[33] سير أعلام النبلاء جـ18 ص221/ الكامل في التاريخ جـ9 ص288.

[34] نفح الطيب جـ4 ص352.

[35] نفح الطيب جـ4 ص352.

[36] دول الطوائف ص391، وهي قصة لا تخلو من الخيال، ولكنها ذات مغزى يرمي إلى تصوير مدى غفلة الأمير، وثقته بأعدائه، وركونه إليهم.

[37] ابن الخطيب- أعـمال الأعلام جـ2 ص330.

[38] الذهبي-العبرجـ2 ص338.

[39] نفح الطيب جـ4 ص353/ العبر جـ2 ص339/ الكامل في التاريخ جـ8 ص138.

[40] عنان- دول الطوائف ص396

[41] انظر رسالته للأذفونش بهذه المعاني/ سير أعلام، النبلاء،ج18 ص595-596 وفيها تظهر عزة المسلم حينـما يلجأ إلى الله سبحانه ويستمد منه قوته.

[42] انظر: الحجي- التاريخ الأندلسي ص 337.

[43] نفح الطيب جـ4 ص447/ عنان- دول الطوائف ص113.

[44] نفح الطيب جـ4 ص354.

[45] نفح الطيب جـ4 ص354/العبر جـ2 ص 338/ الكامل جـ8 ص138

[46] أنظر الحجي- التاريخ الأندلسي ص334-315.

[47] المؤنس ص101.

[48] وتروى الأبيات بأشكال مختلفة بالمعنى نفسه. انظر: نفح الطيب جـ4 ص352.

[49] انظر: وفيات الأعيان جـ7 ص 67/ سير أعلام النبلاء جـ 18 ص 153-163.

[50] البيان المغرب جـ3 ص255 نفح الطيب جـ4 ص 452- 453/ الحجي ص 365.

[51] سير أعلام النبلاء جـ18 ص535- 545/ العبرة جـ2 ص 332/ البداية والنهاية جـ12 ص122.

[52] سير أعلام النبلاء جـ18 ص 184- 212/ العبر جـ 2 ص 306/ دول الطوائف ص 420- 423 .

[53] سير جـ18 ص 336/ العبرجـ2 ص 326/ شذرات الذهب جـ3 ص 333.

[54] العبر جـ 2 ص338/ سير18 ص 7-8.

[55] العبر2 ص 359/ شذرات جـ3 ص 392/ سير جـ 19 ص 12- 127/ الكامل في التاريخ جـ8 ص 178/ البداية جـ12 ص 152.

[56] الحجي ص348

[57] الحجي ص 350.

[58] العبر جـ2 ص 269/ شذرات جـ 3 ص 254.

[59] العبر جـ2 ص 272/ شذرات جـ3 ص 255.

[60] العبر جـ2 ص 273/ النجوم الزاهرة جـ5 ص41.

[61] العبر جـ2 ص 275/ شذرات جـ3 ص 263.

[62] العبر جـ2 ص 286/ شذرات جـ2 ص 272/ النجوم الزاهرة جـ5 ص54.

[63] العبر جـ2 ص 292.

[64] سير أعلام النبلاء جـ19 ص130- 131 .

[65] سير أعلام النبلاء جـ19 ص199- 201

[66] نفسه جـ 17 ص 659 .

[67] نفسه جـ18 ص6-7 .

[68] نفسه جـ18 ص545-546 .

[69] الحجي - تاريخ الأندلس ص349 .

[70] سير أعلام النبلاء جـ19 ص90-91.

[71] الكَامل في التاريخ جـ8 ص138 /سير الأعلام جـ19 ص 58.

[72] الحلل الموشية ص- 52/ تاريخ المغرب الكبير ص 720.

[73] انظر: عنان- دول الطوائف ص 312- 315.

[74] الحجي ص 397/ عنان ص 92.

[75] نفح الطيب جـ4 ص354 عن الروض المعطار.

[76] نفسه جـ4 ص 359- 0 36.

[77] دول الطوائف ص 317.

[78] نفح الطيب جـ4 ص 354.

[79] التواتي - مأساة انهيار الوجود العربي بالأندلس ص 287.

[80] الروض المعطار ص 86/ انظر: الحجي- تاريخ الأندلس ص 321.

[81] المعجب للمراكشي ص 130- 132.

[82] الكامل في التاريخ جـ 8 ص 141- 142.

[83] نفح الطيب جـ4 ص 355.

[84] ابن الخطيب- أعمال الأعلام ص 245.

[85] نفح الطيب جـ4 ص359/ البيان المغرب جـ4 ص 11/ وفيات الأعيان جـ7 ص 115.

[86] نفح الطيب جـ4 ص 359.

[87] الحلال الموشية ص50/ التواتي ص 289 .

[88] الحجي ص 403/ المعحـب ص 191

[89] نفح الطيب4 ص354

[90] نفسه جـ ص361.

[91] نفح الطيب جـ4 ص 361/ أعمال الأعلام ق 3 ص240.

[92] المؤنس ص 108.

[93] عنان- دول الطوائف ص219.

[94] دول الطوائف ص 447،319 /الحجي ص403 / التواتي ص291.

[95] دول الطوائف ص320 /التواتي ص291.

[96] حسن إبراهيم- تاريخ الِإسلام جـ4 ص121/ المعجب للمراكشي ص 132.

[97] نفح الطيب جـ4 ص 362.

[98] الكامل في التاريخ جـ8 ص 142/ أشباخ- تاريخ الأندلس ص 80/ وانظر ما كتبه عبد الله بن بلقين في كتابه التبيان- الحجي ص 404.

[99] انظر: الحجي ص 404، عن الحلة السيراء جـ2 ص 100/ راجع دول الطوائف ص 319 و447.

[100] نفح الطيب جـ4 ص364.

[101] انظر عن طرطوشة ياقوت جـ4 ص 30 وعن بطليوس: ياقوت جـ4 ص 447/ التواتي ص 294.

[102] عنان- دول الطوائف ص 321.

[103] وفيات الأعيان جـ7 ص 116/ المؤنس ص 108/ أعمال الأعلام جـ2 ص 246/ ياقوت جـ 3 ص 146. والزلاقة الموضع الذي لا يمكن الثبوت عليه من شدة زلقه- لسان العرب جـ10 ص 144.

[104] التواتي ص 295 وانظر الحجي- التاريخ الأندلسي ص 405.

[105] تاريخ الأندلس في عهد المرابطين والموحدين ص 80/ انظر الحجي ص 405.

[106] نفح الطيب جـ4 ص 363/ الروض المعطار ص 87.

[107] نفسـه.

[108] الكامل في التاريخ جـ8 ص 142.

[109] نفسـه.

[110] التواتي ص 296

[111] حسن إبراهيم- تاريخ الإسلام جـ4 ص 121.

[112] نفح الطيب جـ4 ص363.

[113] المؤنس ص 108.

[114] الحجي ص 405.

[115] نفح الطيب جـ4 ص 362/ ابن خلدون جـ6 ص115/ وانظر الحجي ص 406.

[116] انظر: نفح الطيب جـ4 ص364- 365/ الروض المعطار ص90/ الحجي ص406 .

[117] بسام العسلي- الأيام الحاسمة في الحروب الصليبية ص 54.

[118] حسن إبراهيم جـ4 ص121 عن المعجب ص135/ نفح الطيب جـ4 ص365/ الروض ص 95.

[119] الكامل في التاريخ جـ8 ص142.

[120] نفح الطيب جـ4 ص365/ الروض ص 92.

[121] نفح الطيب جـ4 ص 365/ الروض المعطار ص 91.

[122] الروض المعطـار ص 83/ دول الطوائف ص 323/ أو في منتصف رجـب: أعـمال الأعلام جـ3 ص 242/ وفيات الأعيان جـ3 ص 329/ في حين وصفها آخرون في رمضان. العبر جـ3 ص 293/ وفيات الأعيان ج 5 ص 29.

[123] انظر: نفح الطيب جـ4 ص 366- 368 عن ابن خلكان جـ6 ص 116 وهو ينتقل بدوره عن كتاب تذكير العاقل وتنبيه الغافل للبياسي.

[124] روض القرطاس ص95.

[125] التواتي ص 297.

[126] نفح الطيب جـ4 ص366.

[127] نفح الطيب جـ4 ص 368/ ابن خلكان جـ6 ص 116.

[128] الحلل الموشية ص 43/ تاريخ المغرب الكبير ص 725.

[129] نفح الطيب جـ4 ص 369/ الروض المعطار ص 93.

[130] نفح الطيب جـ4 ص 367/ أعمال الأعلام جـ3 ص 244.

[131] 68 رقم 144/ وانظر نفح الطيب جـ4 ص 369/ الروض المعطار ص 93.

[132] الروض المعطار ص 94- 95.

[133] وفيات الأعيان جـ3 ص 329/ وقد حدّث عن والده: سير أعلام النبلاء جـ18 ص 186.

[134] نفح الطيب جـ4 ص 369/ الروض المعطار ص 93.

[135] الكامل في التاريخ جـ8 ص 143.

[136] المؤنس ص 109/ وفيات الأعيان جـ7 ص 115/ أعمال الأعلام جـ3 ص251.

[137] انظر عنان- دول الطوائف ص 328.

[138] المؤنس ص 108.

[139] ص 47، عبد العزيز سالم- المغرب الكبير ص 728.

[140] نفح الطيب جـ4 ص370/ الروض المعطار ص 93.

[141] تاريخ الأندلس في عهد المرابطين والموحدين ص 117.

[142] التبيان لعبد اللّه الزيري ص 108.

[143] عنان- الطوائف ص 329، عن روض القرطاس ص 98.

[144] التبيـان- لعبـد الله الزيري ص 106، اتهم المستشرقون يوسف بن تاشفين بسوء النية، والطمع في خيرات الأندلس، والقضاء على ملوك الطوائف، من عبارات التقطوها من عبد الواحد المراكشي في المعجب في الصفحات 132، 135، 136، 137 وما بعـدهـا. ومن المعروف أن عبـد الواحد أملى كتابه من ذاكرته. وفيما بيّناه خلال هذا البحث ما يدل على هدف يوسف: الجهاد وحماية الإسلام. انظر: مناهج المستشرقين في الدراسات العربية الإسلامية جـ2 ص 292 وما بعد.

[145] درج كثير من المؤرخـين المسلمين على تسمية الحـرب الصليبية ضد المسلمين في الأندلس: (حرب الاسترداد) كـما فعل مؤرخـو النصارى، وهـذا تعبـير خاطيء لأن السلمـين عنـدما فتحوا الأندلس لم يسلبها السكان النصارى أراضيهم ولم يخرجوهم من ديارهم، بل نشـروا عقيـدة الإسلام فأسلم الناس طوعاً وتسلموا راية الإسلام مع العرب والبربر المسلمين. والنصارى الذين قاموا بالهجوم على مسلمي الأندلس في أكثريتهم من نصارى أوربا، فهم في الحقيقة الذين أخرجوا المسلمين من ديارهم أو أجبروهم على التنصر أو أبادوهم!!.

[146] عنان- الطوائف ص 332/ الحلل الموشية ص47 و48.

[147] المغرب الكبير ص 730.

[148] تاريخ إفريقيا الشمالية جـ2 ص 114 في حين تذكر المصادر الأخرى أن أمله خاب في الاستيلاء عليه فآثر الانسحاب، وإن الفونسو خربـه بعد ذلك حين قرر إخلاءه بعد فقد أن حاميته حيث لم يجد فيه سوى مائة فارس وألفي راجل عام 482 هـ/ 1089 م/ انظر: عنان- الطوائف ص 338.

[149] انظر: المغرب الكبير جـ2 ص 730.

[150] انظر: مذكرات الأمير عبد اللّه الزيري/ وانظر: مناهج المستشرقين في الدراسات العربية الإسلامية جـ2 ص 293.

[151] الحلل الموشية ص 73.

[152] نفح الطيب جـ2 ص 453/ الإحاطة في أخبار غرناطة جـ2 ص 82/ العبرجـ2 ص 358- 359/ الكامل جـ8

ص 177/ المؤنث ص 109/ عنان- الطوائف ص 354.

[153] العبر جـ2 ص 347/ الكامل في التاريخ جـ8 ص 157.

[154] العبر جـ2 ص349/ الكامل جـ8 ص160.

[155] البيان المغرب جـ7 ص 356/ نفح الطيب جـ4 ص 455/ أعمال الأعلام جـ2 ص 204.

[156] نفح الطيب جـ4 ص 455.

[157] البيان المغرب جـ4 ص 41، 42، 60.

[158] اشباخ - تاريخ الأندلس ص 111.

[159] انظر التواتي ص 422- 424.

[160] اشباخ ص147/ التواتي ص 604.

[161] العبر جـ2 ص 381/ ابن خلكان جـ7 ص 115 وقيل ابن بضع وثمانون سنة/ سير الأعلام جـ19 ص 254.

[162] المؤنس ص 109.


 العدد 7 - أيها الإنسان

أيها الإنسان
عبد العزيز القارئ
ما لهذي النار تزداد جحيماً | أيها الإنسان: نار أججت
وسقوا قلبك بركاناً أثيما | ألبسوا جلدك ثوباً ناعماً
أحرقوك اليوم حتى لا تقاوما | هيكل أنت، أديم فارغ
هل تريني اليوم إنساناً سليما | أيها الإنسان: عيني يئست
أي جانٍ قذف الحقد رجوما | ما لأرضي بالرزايا ملئت
في ربى الشرق ولا الغرب رحيما | خففت الوطء فإنا لن نرى
هات كفيك، لنرتاد النجوما | أيها الإنسان: حطم سجنهم
لطخوا التاريخ فيه والقديماً | عالم يبنونه في أسفل
في الأعالي الشم، نبنيه عظيماً | هات كفيك لنبني عالماً
ونرى الدهر صباحاً مستديما | فهناك الشمس أزجت دفئها
قد تجلى وبدا النوم عقيما | أيها الإنسان هذا المنتهى
وغيوم الليل هذي لن تدوما | فانزع الأغلال فالفجر أتى
نجعل الدنيا وما فيها نعيماً | أعطني اليوم فؤاداً مؤمناً
نقلب الدنيا على البغي جحيما | أعطني اليوم حساماً مسلماً


 العدد 7 - أخبار الجامعة

أخبار الجامعة

· بدأت الجامعة موسمها الثقافي لعام 89/90هـ وذلك مساء الاثنين الموافق 20/10/

89 بمحاضرة عنوانها (من أسرار الحج) ألقاها فضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز وذلك في مقر دار الحديث بالمدينة وقد استمع إلى المحاضرة جمع غفير من أهل العلم ورجال التربية والمدرسين وطلاب العلم.

وفي الأسبوع التالي وفي 27/10/89هـ ألقى فضيلة الشيخ أبو بكر جابر الجزائري المدرس بكلية الشريعة بالجامعة.. المحاضرة الثانية وكانت بعنوان (الجهاد في الإسلام).

· صدر العدد الأول من السنة الثانية من (مجلة الجامعة) وهو حافل بالبحوث والمقالات

بأقلام نخبة من علماء الجامعة والمفكرين من سائر البلاد. والجدير بالذكر أن الدار السعودية للنشر والتوزيع بجدة استلمت كمية كبيرة منها، لتوزيعها على المكتبات في سائر أنحاء البلاد. بصفتها المتعهد بتوزيع المجلة. هذا بالإضافة إلى كميات كبيرة أخرى ترسلها إدارة الجامعة إلى المؤسسات والجمعيات الإسلامية في سائر أنحاء العالم الإسلامي.

· من زوار الجامعة في الأسابيع الأخيرة الماضية:

زار الجامعة: السيد سي .إيم. محمد السكرتير بوزارة الخارجية الهندية وقد اجتمع بالمسئولين ولقي منهم كل ترحيب.. ثم قدمت له الجامعة هدية لسيادته مجموعة من الكتب والمطبوعات باللغة الإنجليزية والعربية.

كما قام بزيارة الجامعة سعادة السفير الفلبيني حيث استقبله أعضاء البعثة الفلبينية بالجامعة في المطار.. وقد اجتمع سعادته بفضيلة نائب رئيس الجامعة والمسئولين..

وزار الجامعة أيضاً الأستاذ حسن إدريس رئيس قسم التربية والتعليم بالمجلس الإسلامي في كلنتان..

· وفي 28/10/89هـ قام بزيارة الجامعة وفد رسمي من الاتحاد العام لكليات المغرب

يرافقهم سعادة مدير التعليم بالمدينة الأستاذ عبد العزيز الربيع مدير ومدير التربية الفنية بوزارة المعارف الأستاذ محمد الحجار والأستاذ أحمد غلام.

هذا وقد اجتمع أعضاء الوفد بفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز وفضيلة الدكتور تقي الدين الهلالي المدرس بكليات الجامعة ودام الاجتماع حوالي نصف ساعة قام بعدها أعضاء الوفد بالتجول في أقسام الجامعة وشاهدوا منشئاتها الحديثة وزاروا الطلاب في فصولهم الدراسية في كليتي الشريعة وأصول الدين..

وبعدها تلقوا كميات من الكتب والمطبوعات وأعداداً من مجلة الجامعة وذلك هدية من إدارة الجامعة الإسلامية.

· أرسلت الجامعة كميات من الكتب باللغة الإنجليزية والعربية إلى جمعية التبليغ بزامبيا..

وذلك بعد أن رفع الحاج إبراهيم منش من زامبيا إلى إدارة الجامعة طلباً بذلك.

· في 1/11/89 هـ زار الجامعة أعضاء البعثة الطبية وبعثة الحج الإندونيسية برئاسة الأستاذ

سمعون.. يرافقهم الأستاذ محمد عمر مراد المشرف على شؤون الحج بالسفارة الإندونيسية بجده.

وكان من زوار الجامعة أيضاً:

· السيد مختار شور السكرتير العام بوزارة التجارة في الجمهورية الموريتانية السيد مكه حبيب

تال زعيم الشباب المسلمين في السنغال.

· السيد محمود دي سل ضابط متقاعد من الجمهورية الموريتانية.

· السيد تجان نذير سل. من دكار.

· وفد جمعية رابطة العلماء بالعراق محافظة الرمادي.

· محمد البغى جه الأمين العام لنقابة مدرسي اللغة العربية في السنغال.

· محمد منير الزبير من باكستان الغربية محرر جريدة الاعتصام وسكرتير مدرسة أهل

الحديث.

· الوفد الموريتاني:

رئيس الوفد: معالي وزير التربية أحمد بن عمر.

وعضوية كل من: محمد بن غالي حاكم منطقة بو تيلميت. الحاج الحسن بن ملاوي من كبار التجار في نواكشوط. عبد بن محمد فال من كبار التجار في نواكشوط. بيكر باه من رؤساء القبائل.

· محمد شاكر الناق- عبد الغني أبو بكر مدرسان للغة العربية في بورتو نوفو بداهمي.

· السيد الأستاذ محمد بن أسلم سكرتير جمعية دعوة تبليغ الإسلام (تييم خانه بمليبار).

· الدكتور لطفي روغان من أنقرة من تركيا عضو المجلس الديني والأستاذ بكلية الإلهيات.

صدر حديثا كتاب (منهاج المسلم) الطبعة الثانية للشيخ أبي بكر جابر الجزائري المدرس بكلية الشريعة بالجامعه. وتمتاز هذه الطبعة بزيادات وتنقيحات من المؤلف كما أنها بدت فاخرة جيدة فيما يقارب الستمائة صفحة..

كما صدر أيضاً كتاب (دخول الإسلام إلى حضرموت). لمؤلفه الأستاذ صالح بن هلابي وهو يطبع لأول مرة. ويعتبر دراسة فريدة من نوعها لهذا الحدث العظيم في تاريخ هذا الجزء الهام من الجزيرة العربية.. والجدير بالذكر أن المؤلف لا يزال طالباً في السنة الثالثة من كلية الدعوة وأصول الدين بالجامعة.

نشاطات الندوات

قرر مجلس الجامعة تعليمات للإشراف الاجتماعي وفيها القيام بندوات تربوية تحت إشراف المشرف الاجتماعي يدعى لكل اجتماع مدرسان أو أكثر لإلقاء كلمات توجيهية والإجابات على أسئلة الطلاب التي تعد لهم في شتى المواضيع والمناسبات.

وقد قام المشرف الاجتماعي بمباشرة هذه الندوات في آخر السنة الدراسية 88 الماضية حيث حصلت خمسة ندوات وفي مطلع السنة الدراسية الحالية 89 بدأت الندوات كالتالي:

1- الندوة الأولى في البناء الأول من المباني السكنية لطلاب الجامعة في 4/8/1389هـ وحضر هذا الاجتماع من المشايخ:

- الدكتور تقي الدين الهلالي وألقى كلمة بعنوان (هدف طالب العلم الناجح).

- الشيخ عبد المحسن العباد وألقى كلمته بعنوان (الأمر بالمعروف والنهي عن المنكر).

- الشيخ محمود الطحان وألقى كلمة بعنوان (الأخوة).

- كما ألقى أحد طلاب المبنى كلمة بعنوان (أحوال الصحابة).

2- الندوة الثانية في المبنى الثاني في 10/8/1389هـ وحضر هذا الاجتماع من المشايخ:

- الشيخ إبراهيم السلقيني وألقى كلمة بعنوان (واجب طالب العلم).

- الشيخ ممدوح فخري وألقى كلمة بعنوان (الجانب الروحي في حياة الطالب).

3- الندوة الثالثة في البناء الثالث في 18/8/1389هـ وحضرها من المشاي:

- الشيخ ربيع هادي المدخلي وطلب منه الحاضرون أن يتكلم عن حالة المسلمين في الهند فألقى كلمة في ذلك، والجدير بالذكر أنه كان عضواً في بعثة الجامعة العلمية إلى مدارس الهند.

- الشيخ سعيد المولوي وألقى كلمة بعنوان (صلة الأدب بالدعوة)

- كما ألقى الطالب الموريتاني خليل جاكيتي كلمة بعنوان (رمضان شهر الصيام ومدرسة النفوس)

- وألقى الطالب سالم باكوين من حضرموت قصيدة (القدس).

4- الندوة الرابعة في المبنى التاسع في 25/8/1389هـ وحضر من المشايخ:

- الشيخ علي مشرف العمري وألقى كلمة بعنوان (حكم العمل بالحديث الضعيف).

- والشيخ رامز عبد الفتاح وأجاب على أسئلة عامة مختلفة.

- كما ألقى الطالب محمود صالح عبد الرحمن من كينيا كلمة بعنوان فوائد الاجتماعات.

- وألقى الطالب جمعة باشا من السنغال كلمة بعنوان العلم وفوائده.

5- الندوة الخامسة وحضرها من المشايخ محي الدين القضماني وألقى كلمة بعنوان (التاريخ الإسلامي وأثره في حياة المسلمين).

- كما ألقى الطالب محمد خير من الصومال كلمة بعنوان الأخوة في الإسلام.

- وألقى الطالب أحمد الحصين كلمة بعنوان الماركسية والغزو الفكري. ومن الجدير بالذكر أن أسئلة كثيرة منها المشايخ الذين يحضرون الندوة في جو رائع مفعم بالأخوة والمحبة.

في تاريخ 10/11/89 عقدت الندوة الأولى في الموسم الثاني في قاعة مبنى الإدارة القديمة وكان البرنامج كما يلي:

1- قراءة ما تيسر من القرآن.

2- كلمة فيها بيان أهداف الندوات وفوائدها للطالب عبد الحميد أبو زنيد الذي يعتبر رئيس اللجنة المباشرة لإدارة الندوات.

3- كلمة بعنوان: (من المؤمنين رجال صدقوا ما عاهدوا الله عليه) للطالب: الصديق الأمير من السودان.

4- التعريف ببلد إسلامي وكان البلد المعرف في هذا الاجتماع: (إندونيسيا) للطالب: الإندونيسي مغفور عثمان.

5- كلمة فضيلة الشيخ محمد الشريف الزبيق بعنوان (نحن و الحضارة الغربية) تناول فيها واجب المسلمين نحو هذه الحضارة بأن يأخذوا النافع منها ويتركوا الضار.

ويلاحظ أن كلمات أصحاب الفضيلة تؤخر إلى نهاية البرنامج حتى تتسنى لهم الفرصة لملاحظة أبنائهم الطلبة وإعطاء الإرشادات اللازمة.

6- ثم الإجابة على الأسئلة وتولاها الشيخ الزيبق أيضاً.

7- ثم شكر وتعليق للمشرف الاجتماعي. وانفضت الجلسة.

في 11/1189 عقدت الندوة في قاعة المبنى الثاني، وكان برنامجها كما يلي:

1- قراءة ما تيسر من القرآن.

2- كلمة بعنوان: (الدعوة في أرض الوطن) للطالب أبي هريرة عبد الرحمن من الفلبين.

3- كلمة بعنوان: (التقوى) لأحمد القبيسي من العراق.

4- التعريف ببلد إسلامي (نيجيريا) للطالب النيجيري: يوشع صادق.

5- الخطر الصهيوني والصليبي لفضيلة الشيخ عبد القادر شيبة الحمد.

6- الإجابة على الأسئلة تولاها فضيلة الشيخ المذكور.

8- تعليق المشرف وكان حضا للطلاب على اغتنام فرصة هذه اللقاءات وما فيها من فوائد.

في 25/11/89 عقدت الندوة الثالثة في المبنى الثاني وكانت كما يلي:

1- قراءة ما تيسر من القرآن.

2- واجب الشاب المسلم للطالب عبد الرحمن عثمان من الصومال.

3- قصيدة للطالب أحمد صياصنه من سوريا بعنوان: هذا هو الطريق.

4- كلمة قيمة جداً بعنوان: صياغة المسلم وبناء المجتمع لفضيلة الشيخ أحمد حسن فرحات.

5- التعريف ببلاد تايلاند لأحد طلابها.

6- الإجابة عن الأسئلة تولاها فضيلة الشيخ أحمد حسن.

7- شكر من المشرف وإجابة عن بعض الأسئلة التي وجهت إليه.

نشاطات الرحلات

من النشاطات التربوية التي يقوم بها الإشراف الاجتماعي نشاط الرحلات والهدف منها هو:

1- التعريف على الأماكن التاريخية لتطبيق المعلومات التي تدرس عنها.

2- زيادة المعلومات التي لم تتح الفرص لاستيعابها في فصول الدراسة.

3- حل بعض المشاكل العلمية حين التقاء المشايخ بأبنائهم الطلبة.

4- تحقيق التعارف بين الطلاب.

5- الاستجمام والراحة العقلية والتمتع بالسياحة في الفضاء والقيام ببعض الألعاب الرياضية.

6- القيام بالدعوة والإرشاد في المساجد التي تتوجه الرحلة إلى منطقتها.

وفي خلال السنة الدراسية 88/1389هـ قام الطلاب بالتعاون مع الإشراف الاجتماعي بعدد من الرحلات. وآخرها رحلة قاموا بها إلى منطقة (أحد).. اشترك فيها فضيلة نائب رئيس الجامعة الشيخ عبد العزيز ابن باز ومن المدرسين الشيخ عبد القادر شيبة الحمد والشيخ حماد الأنصاري.

وكان من أهم فقرات برنامج هذه الرحلة:

1- تلاوة القرآن الكريم.

2- كلمة توجيهية لفضيلة نائب رئيس الجامعة.

3- كلمة للشيخ عبد القادر شيبة الحمد عن الجهاد في سبيل الله.

4- قام الشيخ حماد الأنصاري على رأس فريق من الطلاب بتمثيل صلاة الخوف عملياً.

5- كلمة ألقاها الطالب صالح ابن سعيد بن هلابي بعنوان محنة الإسلام في القرن الرابع عشر.

6- قصيدة عن غزوة أحد ألقاها الطالب سليمان العمري.

هذا بالإضافة إلى زيارة منطقة الغزوة والاستماع إلى شرح مفصل على أرض المعركة ثم زيارة قبور الشهداء الزيارة الشرعية.

وقد كانت رحلة ممتعة حافلة إلى جانب ما ذكر بألوان شتى من مظاهر البهجة تظللها الأخوة والمحبة بوارف الظلال.. وعندما عاد الجميع إلى المدينة كانت القلوب تحمل معها ذكريات جميلة جليلة عن هذه الرحلة.


 العدد 7 - التروايح أكثر من ألف عام

التروايح أكثر من ألف عام

بقلم الشيخ عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة

الحلقة الثالثة

إلى حضرات القراء الكرام قدمنا في الحلقات السابقة من هذا البحث التراويح في العهد النبوي وعهد الخلفاء الأربعة رضي الله عنهم الآن نقدم ما بعد عهدهم إلى نهاية الألف عام: ما جرى على التراويح في المسجد النبوي من زيادة أو نقص ومن صورة أو شكل.

وقد أبدينا الرأي أنه بحث تاريخي فقهي وأنه للجميع وقد التمسنا من كل من يقف على هذا المبحث سابقاً أو لاحقاً أن يتكرم بإبداء ما عنّ له من توجيه ويهدي إلينا ما وقف عليه مما لم نطلع عليه في المراجع التي بين أيدينا أو مما لم يصل إلينا. ولاسيما مع ضيق الوقت وكثرة العمل وضعف الجهد مما يجعلنا نلتمس من الجميع المشاركة في هذا العمل وبالله التوفيق.

المائة الثالثة..

مضت المائة الثانية والتراويح ست وثلاثون وثلاثة وتر فيكون المجموع تسع وثلاثون. وكان هناك من يرى إحدى وأربعين ركعة كما تقدم.

ودخلت المائة الثالثة وكان المظنون أن تظل على ما هي عليه تسع وثلاثون بما فيه الوتر.

ولكننا وجدنا نصاً للترمذي رحمه الله المتوفى في أواخر المائة الثالثة في سنة 279أن التراويح بلغت إحدى وأربعين ركعة بالوتر. فقال: "واختلف أهل العلم في قيام رمضان فرأى بعضهم أن يصلي إحدى وأربعين ركعة مع الوتر وهو قول أهل المدينة. والعمل على هذا عندهم بالمدينة".

فقوله: "والعمل على هذا عندهم بالمدينة"ظاهر في بقاء هذا العمل أو وجوده بالفعل عند حكاية له.

فهل زادت التراويح في المائة الثالثة إلى إحدى وأربعين ركعة أي عمل بأحد الأقوال المتقدمة. أم أنهم اعتبروا التسع والثلاثين تراويح وزادوا لها ثلاثاً فصارت إحدى وأربعين كما تقدم بحث هذه المسألة في أول الكلام على عدد الركعات في زمن عمر بن عبد العزيز وزمن مالك رحمه الله على كل فإن الستة والثلاثون مؤكد وجودها والباقي بين تتمة التسع والثلاثين أو الإحدى والأربعين.

المائة الرابعة والخامسة والسادسة

عادت التراويح في تلك الفترة كلها إلى عشرين ركعة فقط بدلاً من ست وثلاثين كالسابق.

لأن المنطقة كلها أي منطقة الشرق الأوسط بل من مصر والحجاز والعراق قد شهدت اضطراباً شديداً بسبب نزاع العبيديين مع العباسيين.

وقد بدأ حكم العبيديين في مصر سنة 359 تسع وخمسين وثلاثمائة أي في منتصف المائة الرابعة، وظل منبر الحجاز مؤرجحاً بين العباسيين في العراق والفاطميين في مصر حوالي مائتي سنة إلى أن توفي آخر خليفة عبيدي سنة 567 سبع وستون وخمسمائة أي منتصف القرن السادس.

وباستيلاء الفاطميين على الحجاز تغيرت الأوضاع تغيراً شديداً، ولاسيما من جهة الأمن، والسنة وظهور البدع لأنهم لم يكونوا على مذهب أهل المدينة آنذاك.

قال ابن جبير في رحلته وقد وصل المدينة سنة 580 ثمانين وخمسمائة وصور ما شاهده من بدع هؤلاء آنذاك في المدينة، ملخصة من رحلته سنة 179 قال: "وفي يوم الجمعة وهو السابع من محرم سنة 580 شاهدنا من أمور البدع أمراً ينادي له الإسلام يا لله يا للمسلمين، وذلك أن الخطيب وصل للخطبة وصعد منبر النبي صلي الله عليه وسلم وهو ما يذكر على مذهب غير مرضي وكان ضد الشيخ الإمام (العجمي) الذي كان ملازما لصلاة الفريضة في المسجد المكرم فالإمام الراتب على طريقة من الخير والورع لائقة بإمام مثل ذلك الموضع الكريم.

فلما أذن المؤذنون قام هذا الخطيب أي الذي قدم للخطبة وهو من الشيعة وقد نفد منه الرانيان السوداوان وقد ركزنا بجانبي المنبر الكريم فقام بينهما فلما فرغ من الخطبة الأولى جلس جلسة خالف فيها جلسة الخطباء المضروب بها المثل في سرعة وابتدر الجمع (مردة) من الخدم يخترقون الصفوف ويتخطون الرقاب كدية (أي شحاذة) على الأعاجم والحاضرين لهذا الخطيب القليل التوفيق، فمنهم من يطرح الثوب النفيس ومنهم من يخرج الشقة الغالية من الحرير. فيعطيها وقد أعدها لذلك، ومنهم من يخلع عمامته لينبذها.

ومن النساء من تطرح خلخالها إلى يطول الوصف، والخطيب جالس على المنبر يلحظ هؤلاء المستجدين بلحظات يكرها الطمع إلى أن كاد الوقت ينقضي والصلاة تفوت، وقد ضج من له دين واجتمع له من ذلك السحت كوماً عظيماً أمامه.

فلما أرضاه قام وأكمل خطبته وصلى بالناس، وانصرف أهل التحصيل باكين على الدين، يائسين من فلاح الدنيا متحققين من أشراط الساعة"اهـ بإيجاز.

فمن هذا يظهر لنا الوضع في المسجد النبوي مما يؤكد طروء تغيير الأوضاع العامة في المسجد عما كانت عليه من قبلهم.

وقد أكد ذلك ما قاله ابن فرحون في مخطوط له أثناء حديثه عن المسجد النبوي ما نصه: "ولم يكن لأهل السنة خطيب ولا إمام ولا حاكم منهم"، أي من أهل السنة، ثم قال: "والظاهر أن ذلك منذ أن استولى العبيديون على مصر والحجاز فإن الخطبة بالمدينة كانت باسمهم إلى سنة 662 اثنتين وستين وستمائة أي إلى منتصف القرن السابع حيث تغلب العباسيون على الحجاز وأقيمت الخطبة لهم من ذلك العهد إلى يومنا هذا"اهـ. أي إلى يوم المؤلف.

ثم قال: "وكان أخذ الخطابة من آل سنان سنة 682 أثنين وثمانون وستمائة"اهـ.

ويشهد لهذا ما وقع في مكة من وهن علمي, كما جاء في كتاب السيد السباعي في تاريخ مكة ج1 ص 165 في حديثه عن الناحية العلمية في مكة في العهد العباسي الثاني قال: "ثم ما لبث أن توزع أعلام مكة في الأمصار فضعف النشاط العلمي فما وافى القرن الرابع الهجري حتى كانت علامات الضعف قد زادت وضوحاً في البلاد. وكان العالم الإسلامي قد زخر في هذا العهد بالاختلافات الدينية فاشتدت دعوة الخوارج وشاعت أقوال المعتزلة، والمرجئة، وذاعت المذاهب الشيعية على اختلاف أنواعها"، إلى قوله: "أما المذهب الشيعي فقد وجد على خلاف غيره من يناصره في مكة والمدينة وبعض مدن الحجاز في أوقات مختلفة".

ومما يؤيد القول بوجود مناصرين للمذهب الشيعي في مكة والمدينة ما ذكره السيد السباعي في تاريخ مكة أيضاً قوله: "وما لبث الأشراف في مكة على إثر اتصالهم بالفاطميين أن أضافوا إلى الآذان عبارة(حي على خير العمل) وهو تقليد كان يتبعه الفاطميون. وكان ذلك في عام 358أي في المائة الرابعة".

فقد نص على وهن الحالة العلمية، وعلى مناصرة الأشراف للمذهب الشيعي تبعاً للسياسة آنذاك في كل من مكة والمدينة وهو بعد المنطقة عن مقر الحكم العباسي في بغداد. والحكم الفاطمي في مصر. وتنازع الطرفين لمنبر الحرمين رغبة في التأييد لمكانة الحرمين من العالم الإسلامي وأن من استولى عليهما فقد أصبح أحق بالخلافة. ومن وراء ذلك يستدر الحاكمون بمكة والمدينة عطاء كلا الجهتين. وهكذا دواليك ثم قال: "وقد ظل الوهن العلمي على ذلك أي في مكة والمدينة طيلة القرن الرابع والخامس والسادس للهجرة".

فتصوير السباعي لوهن الحالة العلمية وتصوير ابن جبير لحالة الجمعة مما يؤكد حتماً وقوع تغير في صلاة التراويح في المسجد النبوي في تلك الفترة وهي مدة حكم الفاطميين على الحجاز. وقد امتد حكم الفاطميين على العالم الإسلامي إلى سنة 567 وانتهى بموت الخليفة العاضد آخر خلفاء العبيدين.

ولكن على أي صورة كان التغيير إلى مذهب الشيعة أنفسهم أصحاب الحكم أم إلى مذهب الشافعي الذي كان سائداً بمكة ثم نقلوه إلى المدينة والجدير بالذكر أن مذهب الشيعة في التراويح هو كما قال الحلي وغيره من أئمتهم ما نصه: "نافلة شهر رمضان، والأشهر في الروايات استحباب ألف ركعة في شهر رمضان زيادة على النوافل المرتبة يصلي في كل ليلة عشرين ركعة ثمان بعد المغرب. واثنتي عشرة ركعة بعد العشاء على الأظهر.وفي كل ليلة من العشر الأواخر ثلاثين على الترتيب المذكور. وفي ليالي الأفراد الثلاث في كل ليلة مائة ركعة زيادة على ما عليه"ولهم تفصيلات في ذلك فمن أرادها فليراجعها في ج1 ص 65 من كتاب الشريعة للحلي. والذي يظهر أن التغيير الذي وقع للتراويح كان على مذهب الشافعي رحمه الله لما جاء في أقوال أبي زرعة عن أبيه ما نصه: "ولما تولى والدي إمامة المسجد النبوي أعاد إليها سنتها أي في التراويح بست وثلاثين ركعة. ولكنه كان يصلي التراويح في أول الليل عشرين ركعة كالمعتاد وستة عشر ركعة بعد منصف الليل مراعاة للخلاف"فقوله: "يصلي التراويح أول الليل عشرين ركعة"يدل على أنه أخذ بمذهب الشافعي بقرينه قوله: "مراعاة للخلاف"وقوله "كالمعتاد"يدل على أنه العدد الذي كان معتاداً من قبله وأبو زرعة من أعيان القرن الثامن وشافعي المذهب.

ومما يدل على أن مذهب الشافعي هو الذي كان مقدماً في مكة والمدينة في عهد الفاطميين ما نقله ابن جبير عن صورة الختم في رمضان في التراويح بمكة في القرن السادس. وكان الحكم بها للفاطميين كما أفاده قوله ما ملخصه: "أن هلال شهر رمضان استهل ليلة الاثنين التاسع عشر من ديسمبر وصيام أهل مكة ليوم الأحد بدعوى في رؤية الهلال لم تصح، لكن أوصى الأمير بذلك ووقع الإيذان بالصوم ليلة الأحد المذكور لموافقة مذهبه ومذهب شيعته العلويين ومن والاهم". لأنهم يرون صيام يوم الشك فرضاً حسبما يذكره.

ثم قال: "وتفرقت الأئمة لإقامة التراويح فرقاً فالشافعية فوق كل فرقة منها قد نصبت إماماً لها في ناحية من نواحي المسجد، والحنبلية كذلك، والحنفية كذلك والزيدية ..."الخ اهـ.

وقد بين أن صلاة أهل مكة كلهم عشرون ركعة فقط حيث قال: "والشافعي في التراويح أكثر الأئمة اجتهاد وذلك أنه يكمل التراويح المعتادة التي هي عشر تسليمات و يدخل في الطواف مع الجماعة". وذكر طوافهم وعودتهم إلى أن قال: "هكذا إلى أن يفرغوا من عشر تسليمات فيكمل لهم عشرون ركعة ثم يصلون الشفع والوتر وسائر الأئمة لا يزيدون على العادة شيئاً". اهـ.

فظهر بذلك كله أن التراويح في تلك الفترة وهي فترة حكم العبيديين عادت إلى عشرين ركعة عملاً بمذهب الشافعي إلى أن أعادها أبو زرعة مع تغيير في صورة الأداء كما سيأتي إن شاء الله في المائة الثامنة.

المائة الثامنة

عادت التراويح فيها إلى ست وثلاثين ركعة ولكن مع اختلاف في الأداء وهذا ما يفهم مما وجد في كتاب (طرح التثريب في شرح التقريب) للإمام زين الدين أبي الفضل والد الحافظ ولي الدين أبى زرعة العراقي المولود في عام 725 خمس وعشرين وسبعمائة، والمتوفى ولده عام818 ثمانية عشر وثمانمائة أي أنهما عمّرا ما بين أوائل المائة الثامنة إلى أوائل المائة التاسعة.

ساق أبو زرعة على حديث صلاته ذات ليلة في المسجد في رمضان فصلى بصلاته أناس..الخ فذكر الشرح وما يتعلق بفقه الحديث ثم تعرض لذكر عدد الركعات في التراويح والخلاف فيها، ومناقشة كلام الناس في الزيادة على العشرين ركعة وأنها سنة أهل المدينة، ثم قال وهو محل الشاهد:

"ولما ولى والدي رحمه الله إمامة المسجد النبوي أحيا سنتهم القديمة في ذلك مع مراعاة ما عليه الأكثر فكان يصلي التراويح أول الليل بعشرين ركعة على المعتاد. ثم يقوم آخر الليل في المسجد بست عشرة ركعة فيختم في الجماعة في شهر رمضان ختمتين واستمر على ذلك عمل أهل المدينة بعده فهم عليه إلى الآن". اهـ. راجع طرح التثريب ج1ص98.

فقوله رحمه الله: "ولما ولي والدي إمامة مسجد المدينة أحيا سنتهم القديمة"يدل على أنه طرأ على التراويح تغيير في الفترة التي قبل والده.

وقوله: "فكان يصلي التراويح أول الليل بعشرين ركعة على المعتاد"يدل أيضاً على أنها كانت قبله عشرين ركعة وهو العدد المعتاد عندهم من قبله.

وقوله: "واستمر على ذلك عمل أهل المدينة"أي على عشرين ركعة أول الليل وستة عشر بعد منتصف الليل تتمة الستة والثلاثين ركعة السابقة.

وقوله: "فهم عليه إلى الآن"نص على وجود ذلك العمل إلى حياة المؤلف في أوائل المائة التاسعة في سنة 818 ثمانية عشر وثمانمائة.

المائة التاسعة

وبناء على ما تقدم من كلام أبي زرعة تكون التراويح قد استمرت على ست وثلاثين ركعة مفصلة كالسابق عشرين في أول الليل وستة عشر في آخره. وقد استمر هذا العمل إلى نهاية المائة التاسعة وأوائل المائة العاشرة كما ينص عليه السمهودي في الآتي:

المائة العاشرة وهي تمام الألف سنة

دخلت المائة العاشرة والتراويح في المسجد النبوي ست وثلاثون ركعة كما جاء عند السيد السمهودي في كتابه (وفاء الوفاء بأخبار دار المصطفى) ج1 ص84 في المسألة (الثمانون) فيما اختصت به المدينة عن غيرها من البلدان ما نصه:

"الثمانون: اختص أهلها في قيام رمضان بست وثلاثين ركعة على المشهور عند الشافعية، قال الرافعي والنووي: قال الشافعي: رأيت أهل المدينة يقومون بتسع وثلاثين ركعة، منها ثلاث للوتر، قال أصحابنا: وليس لغير أهل المدينة ذلك لشرفهم بمهاجر رسول الله صلى الله عليه وسلم وقبره"اهـ. وقد توفي السمهودي سنة 911 وهو شافعي المذهب أيضاً وسيأتي أن ولده كان من أئمة الشافعية في المسجد النبوي.

ثم قال في المرجع نفسه ص85: "والقيام بهذا العدد بالمدينة باق إلى اليوم إلا أنهم يقومون بعشرين ركعة عقب العشاء، ثم يأتون آخر الليل فيقومون بست عشرة ركعة". هـ فنص على وجود العدد والكيفية التي أعادها أبو زرعة رحمه الله.

تنبية: تقدم ذكر الشافعي رحمه الله عدد التراويح (تسع وثلاثون) منها ثلاثة للوتر ولم يفصل نوع وكيفية الصلاة للوتر والمعروف عند الشافعي رحمه الله أنه ثلاث مفرقات. ولكن السيد السمهودي أشار إلى تغيير في الكيفية حيث قال عقب كلامه الأول ما نصه: "فوقع له خلل في أمر الوتر نبهنا عليه في كتاب (مصابيح القيام في شهر الصيام) وكنت قد ذكرت لهم ما يحصل به إزالة ذلك ففعلوه مدة، ثم غلبت الحظوظ النفسية على بعضهم فعاد الأمر كما كان".

قوله هنا: "فوقع لهم خلل في أمر الوتر نبهنا عليه...إلخ"لم نعلم ما نوع هذا الخلل وما هو تنبيهه عليه. والمعلوم أنه لا يوجد خلاف في الوتر إلا في صورته ما بين الجمع والتفريق كما هو بين الأحناف يجمعون الثلاثة كالمغرب, والجمهور يفرقون بينهما يسلمون من اثنتين ويأتون بواحدة مفردة.

والأحناف يقنتون في الوتر إلا أن الحنابلة يجهرون فيه والأحناف يسرون والشافعية والمالكية يقنتون في الصبح إلا أن الشافعية بعد الركوع والمالكية قبله.

ولعل الخلل هو بسبب تعدد الأئمة وتعدد صور الوتر كما سيأتي بيان ذلك إن شاء الله عند الكلام عن المائة الثالثة عشرة وإيراد رسالة الشيخ سليمان العمري في الوتر وكلام أئمة وعلماء المسجد النبوي أنذاك في هذا الموضوع.

ما بعد الألف المائة الحادية عشرة:

يغلب على الظن أنه لم يطرأ تغيير على التراويح في المائة الحادية عشرة لأننا وجدنا كلام السيد السمهودي المتوفى سنة 911 أن التراويح كانت ستاً وثلاثين ركعة وثلاثة وترا فالمجموع تسع وثلاثون وأنهم كانوا يصلونها على فعله أبو زرعة رحمه الله.

ثم وجدنا للشيخ عبد الغني النابلسي في رحلته التي كتبها عن المدينة في المائة الثانية عشرة أن التراويح أيضاً تسع وثلاثون ركعة مما يؤكد أنها مضت في طريقها إلى عهده وشاهدها على ما جاء عنه تفصيله كالأتي:

المائة الثانية عشرة

دخلت المائة الثانية عشرة والتراويح على حالها كما كانت قبل الألف عشرون ركعة في أول الليل وست عشرة ركعة في آخره وتسمى الستة عشرية كما جاء من وصف الشيخ النابلسي في رحلته إلى المدينة وما نقلته مجلة العرب عن الرحلة في عدد ذي القعدة الجزء الخامس من السنة الأولى للمجلة سنة 1386ص430 نقلاً عن الشيخ النابلسي قوله: "كنا نصلي عند الشيخ السيد علي السمهودي، وولدي يصلي إماما وكان ولد السمهودي إماما من أئمة الشافعية أنذاك وقال: "إن عادة أهل المدينة بعد فراغ الصلاة التراويح يخرجون من الحرم، ويقفلون أبوابه، فإذا مضى وقت من الليل نحو الثلاث ساعات أو أربع يعود كثير منهم, فيفتحون أبواب الحرم ويوقدون القناديل، ويصلون ست عشرة ركعة جماعة يسمونها الستة عشرية"اهـ. وهذا هو محل الشاهد على بقاء التراويح على ما كانت عليه زمن السمهودي في المائة العاشرة ولم يطرأ عليها تغيير إلا أنهم يسمون الصلاة التي في آخر الليل الستة عشرية أي نظراً لعدد الركعات ست عشرة ركعة وهذا مما يؤكد أن التراويح ظلت بعد الألف تسع وثلاثون ركعة منها ثلاثة وتراً وتصلى عشرين أول الليل وست عشرة آخره. غير أنه قد وجد أو كان موجوداً من قبل تعدد الأئمة للتراويح حسب تعدد الإمامة للفريضة والذي كان موجوداً آنذاك أئمة لمذهبين فقط هما الشافعية، والحنفية وكان عدة خطباء للائمة الثلاثة أي بزيادة المذهب المالكي، كما جاء في مجلة العرب أيضاً في الجزء الرابع من سنتها الأولى عدد شوال سنة 1386هـ ص334 نقلاً عن رحلة النابلسي أيضاً ما نصه: "وللحرم الشريف خمسة عشر إماما منهم الحنفيون ومنهم الشافعيون وله واحد وعشرون خطيباً، منهم اثنا عشر خطيباً حنفيين، وثمان خطباء شافعيين، وخطيب واحد مالكي.

فالأئمة يصلون بالنوبة في كل يوم إمام واحد من الحنفية، وإمام واحد من الشافعية فيبدؤون من الظهر إلى الصبح والإمام الشافعي يصلي أولاً، ثم الإمام الحنفي إلا في المغرب فيتقدم الحنفي لكراهة تأخير المغرب عنده.

ويصلي الإمام الحنفي يوماً في محراب النبي صلى الله عليه وسلم الذي في الروضة الشريفة فيصلي الإمام الشافعي ذلك اليوم في المحراب الذي خلف المنبر (محراب السلطان سليمان عليه الرحمة والرضوان) ثم في ثاني يوم يصلي الإمام الشافعي كذلك. ويصلي الحنفي مثل ما صلى هو أول يوم". وهؤلاء يصلون التراويح أيضاً في وقت كل لجماعته إلا في ليلة الختم للشافعي فإنهم يصلون جميعاً العشاء والتراويح خلف إمام واحد هو إمام الشافعية وكان إمام الشافعية هو المقدم آنذاك. في الفريضة يصلي أولاً وفي التراويح يختم هو أولاً أيضاً في حفل وحفاوة بالغة كالآتي:

صورة الختم بالمدينة في المائة الثانية عشرة

قال النابلسي يصف حضوره لختم القرآن العظيم في صلاة التراويح في الروضة الشريفة مع السادة الشافعية. وما شاهده بنفسه كالآتي:

"جاء في مجلة العرب ج9 من سنتها الأولى سنة 1387 عدد ربيع الأول. نقلاً عن رحلة النابلسي ما نصه: وذكر أي النابلسي: "أنهم يختمون في كل رمضان في صلاة التراويح ختماً كاملاً، يجعلونه ليلة السابع والعشرين من رمضان وأن الحنفية يجعلون الختم ليلة التاسع والعشرين من رمضان". والنابلسي حنفي المذهب.

ثم قال: "وجلسنا في الروضة الشريفة حين أذن العشاء، واجتمع الناس وحضر العلماء والأعيان، والأكابر على طبقاتهم، كل واحد منهم له سجادة مبسوطة في مرتبته، وحضر مفتي الحنفية، ومفتي الشافعية، وقاضي المدينة، وشيخ الحرم، وخدام الحجرة المطهرة، والخطباء والأئمة كلهم، وكان الشريف سعد بن زيد أمير الحجاز قد سافر قبل ذلك مع أولاده وعساكره إلى جهة مكة"أي أنه لم يحضر لسفره. ولعل هذا يشير إلى حضور الأمير في مثل ذلك اليوم.

قال: "وحضر المؤذنون كلهم فأقاموا الصلاة، وصلى الإمام بالناس كلهم صلاة العشاء". أي أنهم جميعاً صلوا بصلاة إمام واحد فريضة العشاء على غير المعتاد في بقية الأيام. وذلك تمهيداً لصلاتهم جميعاً التراويح بإمام واحد ولذا قال: "وكانت النوبة في الإمامة للشاب الفاضل حادي الفضائل السيد عمر بن السيد السمهودي الشافعي". أي أن إمامة الشافعية موزعة على عدة أشخاص من الشافعية أنفسهم ويتناوبون الصلاة بالشافعية وكذلك الحال عند الأحناف لهم عدة أئمة كما تقدم بيان عدد الجميع.

ثم قال - وهو محل شاهد -: "ثم صلى بهم التراويح إلى أن فرغ منها". أي أن الإمام الشافعي وهو السيد عمر بن السيد السمهودي شافعي المذهب صلى بالجميع التراويح تلك الليلة إلى أن فرغ منها.

ثم قال مبيناً صورة الختم وحفاوتهم به: "فاجتمع المؤذنون في الروضة الشريفة وأنشدوا القصائد النبوية المشتملة على المديح، وذكر الروضة، والمنبر والحجرة المطهرة وحصل الخشوع والبكاء. وأنشدوا القصائد في وداع شهر رمضان، وضج الناس بذلك، وكانت الهيبة العظيمة والجلال والخشوع.

وقد أشعلوا الشموع الكثيرة، وصفوها في الروضة الشريفة والقناديل العديدة موقدة ومباخر الطيب بالعنبر والعود دائرة، وماء الورد كأنه سحابة هامرة وكل جماعة من الحاضرين قدامهم طبق موضوع من الزهور والفل والفاغية، وأنواع الرياحين، حتى أرسل شيخ الحرم إلى الإمام بعد فراغه بالخلعة السنية الفضية الذهبية. وقام الناس يباركون له الختم الشريف وهو جالس في محراب النبي صلى الله عليه وسلم وذلك المقام المنيف وقد حصل لنا كمال الثواب والأجر في ليلة القدر التي هي خير من ألف شهر، وزرنا النبي صلى الله عليه وسلم"ثم ذكر رجلاً من أهل اليمن مجذوب الحال كان يحمل قربة ماء من البئر الذي في صحن الحرم النبوي ويقول شقا شقا ولا يأخذ شيئاً من أحد. ثم ذكر انتهاء ذلك الحفل وانصرف ذلك الجمع واطفئت القناديل والشموع.

وبهذه المناسبة فإن عمل الاحتفال المذكور لختم القرآن في رمضان كان معمولاً به في مكة من القرون السابقة حيث جاء عند ابن جبير في رحلته وصف عمل الحفل المذكور بأعظم وأكبر من هذه الصورة سنوردها آخر البحث إن شاء الله.

كما أنه كان موجودا أيضاً بالمدينة في نهاية العهد التركي وعلى أوضاع متعددة سيأتي ذكرها عند الكلام على القرن الرابع عشر إن شاء الله في أواخر عهد الأتراك والأشراف. ولا نستبعد أن تكون صورة الختم تلك ممتدة من ذي قبل وليست وليدة القرن الثاني عشر فقط. ولا سيما وأن المقدم فيه هو ختم الشافعية الذين لهم الأولوية في الإمامة من زمن مسبق من على عهد الأتراك أنفسهم والذين يناصرون المذهب الحنفي مما يدل على أن هذا الحفل ليس من مبتكرات الأتراك بل لعله من بقايا الفاطميين والله أعلم.

المائة الثالثة عشرة أواخر العهد التركي

دخلت المائة الثالث عشرة والتراويح على حالتها الأولى حيث لم يطرأ ما يستوجب تغييرها تبعاً لوضع المنطقة كلها؛ لأن المدينة ومكة ظلتا تحت حكم الأشراف حكماً مباشراً وإن كانت تبعاً للخلافة العثمانية في تلك الفترة.

وتقدم لنا أن الحجاز ظل تحت حكم الأشراف من قبل وإن كان مؤرجحا بين الفاطميين والعباسين إلى أن قامت الخلافة العثمانية التركية، ابتداء من السلطان سليم بمصر، سنة 922 ودعا له منبر مكة سنة 923 وظلت الحجاز أيضاً بأيدي الأشراف تحت سلطان الخلافة العثمانية. إلى أن قامت الحرب العالمية الأولى وانتهت الخلافة بانتهائها وكان آخر قائد تركي بالمدينة هو فخري باشا، قائد الحامية التركية، وسلم المدينة سنة 1337هـ.

وآخر أمير للأشراف بمكة الشريف الحسين، وبالمدينة الشريف علي. وفي سنة 1345 نودي بالشريف الحسين ملكا على البلاد العربية.

فلم تخرج المدينة في تلك الفترة عن الحكم المباشر للأشراف سواء كان ذلك في أوائل العهد التركي أو في أواخره. فلم يطرأ في المائة الثالث عشرة أي تغيير على التراويح إلى أن دخلت المائة الرابع عشرة أي هذا القرن الحالي. وقد شاهد المعاصرون التراويح على ما كانت عليه إلا أنه تعددت لها الأئمة في المسجد النبوي على النحو الآتي بيانه في الكلام على القرن الرابع عشر إن شاء الله.


 العدد 7 - بحوث هامة حول الزكاة

بحوث هامة حول الزكاة

نائب رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الحمد الله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه. أما بعد فإن الباعث لكتابة هذه الكلمة هو النصح والتذكير بفريضة الزكاة التي تساهل بها الكثير من المسلمين فلم يخرجوها على الوجه المشروع مع عظم شأنها وكونها أحد أركان الإسلام الخمسة التي لا يستقيم بناؤه إلا عليها لقول النبي صلى الله عليه وسلم: "بني الإسلام على خمسٍ شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت" متفق على صحته. وفرض الزكاة على المسلمين من أظهر محاسن الإسلام ورعايته لشئون معتنقيه لكثرة فوائدها ومسيس حاجة فقراء المسلمين إليها فمن فوائدها تثبيت أواصر المودة بين الغني والفقير لأن النفوس مجبولة على حب من أحسن إليها ومنها تطهير النفس وتزكيتها والبعد بها على خلق الشح والبخل كما أشار القرآن الكريم إلى هذا المعنى في قوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} ومنها تعويد المسلم صفة الجود والكرم والعطف على ذوي الحاجة ومنها استجلاب البركة والزيادة والخلف. كما قال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} وقول النبي صلى الله عليه وسلم في الحديث الصحيح: "يقول الله عز وجل: يا ابن آدم أنفق ننفق عليك" إلى غير ذلك من الفوائد الكثيرة.

وقد جاء الوعيد الشديد في حق من بخل بها أو قصر في إخراجها قال الله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ, يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} فكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة كما دل على ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار" ثم ذكر النبي صلى الله عليه وسلم صاحب الإبل والبقر والغنم الذي لا يؤدي زكاتها وأخبر أنه يعذب بها يوم القيامة وصح عن رسول الله صلى الله عليه وسلم أنه قال: "من آتاه الله مالاً فلم يؤد زكاته مُثِّل له يوم القيامة شجاعاً أقرع له زبيبتان يطوقه يوم القيامة ثم يأخذ بلهزمتيه -يعني شدقيه- ثم يقول أنا مالك كنزك" ثم تلا النبي صلى الله عليه وسلم هذه الآية {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} .

والزكاة تجب في أربعة أصناف، الخارج من الأرض من الحبوب الثمار، والسائمة من بهيمة الأنعام، والذهب والفضة وعروض التجارة، ولكلٍّ من هذه الأصناف الأربعة نصاب محدود لا تجب الزكاة فيما دونه فنصاب الحبوب والثمار خمسة أوسق والوسق ستون صاعاً بصاع النبي صلى الله عليه وسلم فيكون مقدار النصاب من التمر والزبيب والحنطة والأرز والشعير ونحوها ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم وهو أربع حفنات بيدي الرجل المعتدل الخلقة إذا كانت يداه مملوئتين. وأما نصاب السائمة من الإبل والبقر والغنم ففيه تفصيل مبين في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم وفي استطاعة الراغب في معرفته سؤال أهل العلم عن ذلك ولولا قصد الإيجاز لذكرناه لتمام الفائدة.

وأما نصاب الفضة فمائة وأربعون مثقالاً ومقداره بالدرهم العربي السعودي ستة وخمسون ريالاً. ونصاب الذهب عشرون مثقالاً ومقداره من الجنيهات السعودية أحد عشر جنيهاً وثلاثة أسباع الجنيه والواجب فيها ربع العشر على من ملك نصاباً منهما أو من أحدهما وحال عليه الحول والربح تابع للأصل فلا يحتاج إلى حول جديد كما أن نتاج السائمة تابع لأصله فلا يحتاج إلى حول جديد إذا كان أصله نصاباً. وفي حكم الذهب والفضة الأوراق النقدية التي يتعامل بها الناس اليوم سواء سميت درهماً أو ديناراً أو دولاراً أو غير ذلك من الأسماء إذا بلغت قيمتها نصاب الفضة أو الذهب وحال عليها الحول وجبت فيها الزكاة ويلتحق بالنقود حلي النساء من الذهب والفضة خاصة إذا بلغت النصاب المتقدم وحال عليها الحول فإن فيها الزكاة وإن كانت معدة للاستعمال أو العارية في أصح قولي العلماء لعموم قول النبي صلى الله عليه وسلم: "ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار" الخ الحديث المتقدم. ولما ثبت عنه صلى الله عليه وسلم أنه رأى بيد امرأة سوارين من ذهب فقال: "أتعطين زكاة هذا"قالت:"لا"قال: "أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار"فألقتهما وقالت: "هما لله ولرسوله" أخرجه أبو داود والنسائي بسند حسن وثبت عن أم سلمة رضي الله عنها أنها كانت تلبس أوضاحاً من ذهب فقالت: "يا رسول الله أكنز هو"فقال صلى الله عليه وسلم: "ما بلغ أن يزكى فزكي فليس بكنز"مع أحاديث أخرى في هذا لمعنى. أما العروض وهي السلع المعدة للبيع فإنها تُقوَّم في آخر العام ويخرج ربع عشر قيمتها سواء كانت قيمتها مثل ثمنها أو أكثر أو أقل لحديث سمرة قال: "كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع" رواه أبو داود. ويدخل في ذلك الأراضي المعدة للبيع والعمارات والسيارات والمكائن الرافعة للماء وغير ذلك من أصناف السلع المعدة للبيع. أما العمارات المعدة للإيجار لا للبيع فالزكاة في أجورها إذا حال عليها الحول أما ذاتها فليس فيها زكاة لكونها لم تعد للبيع وهكذا السيارات الخصوصية والتكاسي ليس فيها زكاة إذا كانت لم تعد للبيع وإنما اشتراها صاحبها للاستعمال وإذا اجتمع لصاحب سيارة الأجرة أو غيره نقود تبلغ النصاب فعليه زكاتها إذا حال عليها الحول سواء كان أعدها للنفقة أو للتزوج أو لشراء عقار أو لقضاء دين أو غير ذلك من المقاصد لعموم الأدلة الشرعية الدالة على وجوب الزكاة في مثل هذا والصحيح من أقوال العلماء أن الدَّين لا يمنع الزكاة لما تقدم. وهكذا أموال اليتامى والمجانين تجب فيها الزكاة عند جمهور العلماء إذا بلغت النصاب وحال عليها الحول ويجب على أوليائهم إخراجها بالنية عنهم عند تمام الحول لعموم الأدلة مثل قول النبي صلى الله عليه وسلم في حديث معاذ لما بعثه إلى أهل اليمن: "إن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم"والزكاة حق الله لا تجوز المحاباة بها لمن لا يستحقها ولا أن يجلب الإنسان بها لنفسه نفعاً أو يدفع ضراً ولا أن يقي بها ماله أو يدفع بها عنه مذمة. بل يجب على المسلم صرف زكاته لمستحقيها لكونهم من أهلها لا لغرض آخر مع طيب النفس بها والإخلاص لله في ذلك حتى تبرأ ذمته ويستحق جزيل المثوبة والخلف.

وقد أوضح الله سبحانه في كتابه الكريم أصناف أهل الزكاة فقال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} وفي ختم هذه الآية الكريمة بهذين الاسمين العظيمين تنبيه من الله سبحانه لعباده على أنه سبحانه هو العليم بأحوال عباده ومن يستحق وهو حكيم في شرعه وقدره فلا يضع الأشياء إلا في مواضعها اللائقة بها وإن خفي على بعض الناس بعض أسراره حكمه ليطمئن العباد لشرعه ويسلموا لحكمه والله المسئول أن يوفقنا والمسلمين للفقه في دينه والصدق في معاملته والمسابقة إلى ما يرضيه والعافية من موجبات غضبه إنه سميع قريب وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.


 العدد 7 - الشمس في نصف الليل

الشمس في نصف الليل
للدكتور تقي الدين الهلالي
المدرس بكلية الدعوة وأصول الدين
كنت قرأت منذ زمن طويل أخبار القبائل التي تسمى (إسكمو) وأحوال معيشتهم، ومساكنهم وأسفارهم وحالة الجو في بلادهم، وذلك معروف في كتب الجغرافية، والذي يهمنا هنا من أخبار الأراضي القطبية ما شاع أن السنة عندهم يوم واحد، نهار وليلة، ستة أشهر للنهار، وستة أشهر لليل.
ولم أؤمل قط أن أرى تلك الأراضي، لما قرأته من شدة البرد وتراكم الثلوج هناك، وأنهم يلجئون إلى لبس الجلود والاختباء في بيوت يحيط بها الثلج من كل جانب، إلى غير ذلك من الأخبار.
وفي صيف سنة 1936اجتمعت بالدكتور/ زين العابدين خير الله الحلبي وكان أستاذاً في مستشفى الأمراض الخاصة بالنساء في جامعة مار بورك بألمانيا، فأخبرني أن الأراضي القطبية واسعة، وليست محصورة في الأراضي التي يسكنها قبائل (إسكمو) وأنه هو نفسه زار الأراضي القطبية في شمال النرويج، وأن سكانها متمدنون، وأنه أقام هناك نحو اثني عشر يوماً لم ير فيها ظلمة ولا ليلاً، بل كلها كانت نهاراً.
ومن ذلك الحين عزمت على زيارة هذه الأراضي في أقرب وقت ممكن. فلما أشرفت السنة الدراسية على نهايتها ذهبت إلى السفارة النرويجية في الرباط، وسألتها عن الأراضي القطبية التي لا تغيب فيها الشمس بضعة أشهر، فأخبروني أن الأمر كذلك، وأن هناك نواحي تابعة للحكومة النرويجية تبقى الشمس فيها مشرقة مدة ثلاثة أشهر من أول مايو (أيار) إلى آخر يوليو (تموز) فتأهبت للرحلة وتوجهت من مكناس في سيارتي يسوقها الحاج أحمد هارون في اليوم الثاني من يوليو، وسرنا متوكلين على الله من مكناس إلى تطوان، ثم عبرنا البحر من سبتة إلى الجزيرة الخضراء، ثم سرنا عبر إسبانيا ففرنسا فألمانيا، فالدانمارك، فالسويد فالنرويج، وتركنا السيارة في مدينة (أوسلو) عاصمة النرويج، وركبنا القطار والسيارات مدة يومين، فوصلنا مدينة (ناروك)، وشاهدنا الشمس مشرقة مدة أربعة وعشرين ساعة.
أوقات الصلاة في الأراضي القطبية
كنت عازما قبل أن أصل إلى تلك البلاد أن أصلي خمس صلوات في مدة اثنتي عشر ساعة، ثم أترك الصلاة اثنتي عشر ساعة، فتكون خمس صلوات في أربع وعشرين ساعة.
فلما وصلت إلى تلك البلاد تغير رأيي، وظهر لي أن تُتبَع أوقاتُ الصلاة في تلك البلاد الأراضي الجنوبية من البلاد النرويجية، فيصلي المصلي صلاة الصبح وقت طلوع الفجر في الجنوب، ويصلي الظهر حين تزول الشمس في الجنوب، وهكذا الشأن في جميع الصلوات، بناء على قاعدة: "ما قرب من الشيء يعطي حكمه"، وكذلك يفعل الصائم في رمضان إذا جاء في وقت الشمس، أو في وقت الظلام.
هل في الأراضي القطبية فصول؟
ينبغي أن يعلم أن في تلك البلاد ما يشبه الفصول الأربعة، وقد تقدم أن الشمس تستمر مشرقة من أول مايو (أيار) إلى آخر يوليو (تموز) ثم تغيب غياباً جزئياً في أول غشت (آب) في كل يوم تبقى غائبة أكثر من اليوم الذي قبله، فيكون الليل قصيراً والنهار طويلاً، ولا يزال الأمر كذلك، يزداد الليل طولاً والنهار قصراً إلى آخر أكتوبر (تشرين الثاني) فتغيب الشمس وتبقى ثلاثة أشهر غائبة.
وفي أول فبراير (شباط) تطلع الشمس، ثم لا تلبث أن تغيب، فيكون النهار قصيراً والليل طويلاً، ولا يزال النهار يطول، والليل يقصر إلى آخر إبريل (نيسان) ثم ينعدم الليل. فهذه مدد تشبه الفصول الأربعة في البلاد التي يكون فيها الليل والنهار طول السنة.
وقد عرفنا حكم أوقات الصلاة في الأشهر الثلاثة الشمسية، ومثلها الأشهر الثلاثة المظلمة. بقي حكم أوقات الصلاة في ربيع تلك البلاد وخريفها، وهما مدتان، يكون فيهما ليل جزئي ونهار جزئي، فكيف الحكم في أوقات الصلاة والصيام؟
لا يمكن أن نفكر في هذه المسألة ثم نبدي رأينا فيها إلا إذا أحطنا علماً بليلها ونهارها، كيف يطول وكيف يقصر، فالليلة الأولى بعد انتهاء مدة الشمس، وهي أول ليلة من غشت (آب) كم طولها؟
فإذا كان طولها نصف ساعة أو أقل، فهل يحكم عليها بأنها ليلة تصلى فيها المغرب والعشاء والصبح عند نهايتها، ويفطر الصائم ويتسحر فيها، ويصوم نهارها، ويصلي الظهر والعصر في وسطه، أم يستمر على اعتبار توقيت العاصمة ( أوسلو) ويعتبر الليل ليلاً، والنهار نهاراً؟ وما مقدار الساعات التي يبلغها الليل طولاً حتى يعتبر أنه ليل، وإذا مضى أكثر الأشهر الثلاثة وقصر النهار جداً يعود السؤال نفسه. وهكذا يقال في المدة الثانية التي تبتدئ من شهر فبراير (شباط) وتنتهي في آخر إبريل (نيسان).
فإن قيل: أنت أول من بدأ هذا البحث، فعليك أن تجيب عن أسئلتك، وتبدي رأيك؟ قلت: يمنعني من ذلك أنني من أهل الحديث المتبعين للسلف الصالح المتجنبين للرأي، المعتبرينه كالميتة لا يجوز الأكل منها إلا بقدر الضرورة. فما نزل من المسائل وتحقق وقوعه، وسئلنا عنه أفتينا فيه بالرأي قائلين: إن كان صواباً فمن الله، وإن كان خطأً فمنا، والله بريء منه، كما قال عبد الله بن مسعود.
أما مدة الشمس فقد وجب علينا أن نجتهد في حكم أوقات الصلاة فيها، لأن ذلك وقع ونزل، وقسنا عليه مدة الظلام، لأنهما سواء. أما المدتان الأخريان فندعهما حتى يحتاج بعض المسلمين إلى معرفة الحكم، فييسر الله له من يفتيه.
وقد كان السلف الصالح، إذا سئل أحدهم عن مسألة استحلف السائل بالله، أنها وقعت، فإن حلف له أفتى فيها برأيه، وإلا قال: دعها إذا نزلت ييسر الله لها من يفتي فيها.
وما زعمه بعض المتقدمين من أن بلاد بلغار يقصر فيها الليل والنهار جداً وهم، وقد لاحظت أن الليلة الأخيرة التي مضت قبل وصولنا إلى بلاد الشمس في نصف الليل، كما يسمونها، لم تكن مظلمة، حتى أني مع ضعف بصري، وأنا راكب في السيارة كنت أرى الأشجار، وأغصانها ولا توجد ظلمة أصلاً، إلا أن الشمس مختفية، ومن حين يتوسط الإنسان بلاد النرويج متوجهاً من الجنوب إلى الشمال تقل ظلمة الليل شيئاً فشيئاً حتى تنعدم بانعدام الليل نفسه. فسبحان الخلاق العليم.
ولاحظت أيضاً: كما لاحظ من معي أن الشمس في نصف الليل تكون قريبة من الأرض كأنها تريد أن تغيب، لكنها لا تغيب، بل تأخذ في الارتفاع وتدور في السماء، فتشكل دائرة من نصف الليل إلى نصف الليل. قال الله تعالى في سورة الحج: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} فأخبر سبحانه وتعالى أن السير في الأرض يزيد في العقل والعلم المكتسب بالتجارب، وقل ربي زدني علماً.
وهناك في تلك الناحية قبائل بدوية تسكن الخيام، ولها ماشية، وهي الأيائل، وهي نوع من الحيوان يشبه الظباء، إلا أنها أكبر منها، وقرونها متشعبة -كالأشجار- يحلبونها ويأكلون لحومها، وينتفعون بجلودها. ولا يستطيع شيء من سائر الحيوان كالبقر والغنم أن يعيش في تلك البلاد غير الأيائل، لشدة بردها، وكثرة ثلوجها، ولتلك القبائل لباس خاص.
وسمعت أنهم وثنيون، لا يدينون بالنصرانية التي يدين بها أهل تلك البلاد، ولا أعلم مقدار هذا الخبر من الصحة، وليس هذا الجو خاصاً بشمال النرويج، بل يعم كذلك شمالي السويد.
وقد علمت أن من أراد أن يشاهد الأراضي القطبية التي في شمال السويد يستطيع أن يسافر إليها بالقطار.
أما مدينة ناروك التي تقدم ذكرها فقد سافرنا إليها من (أوسلو)، بعض المسافة بالقطار، وبعضها بالسيارة، وكنا في كل بضع ساعات نجتاز خليجاً من خلجان البحر، بمعدّية، وهي باخرة كبيرة، تدخلها السيارات، فتبقى فيها نصف ساعة أو أكثر حتى تصل إلى البر، فتخرج السيارة منها وتستأنف سيرها.
وقد رأيت القطار نفسه يعبر البحر في معدّية بين ألمانيا الشرقية والدانمارك في مدة ساعتين. وتلك المعدّية الضخمة عظيمة الحجم، ذات ثلاث طبقات، يصعد إلى الطبقة العليا بالمصعد الكهربائي.
وهناك معدّية رأيتها تستعمل بين سبتة والجزيرة الخضراء، وهي أيضاً عظيمة، ولكنها دون تلك، وليس مقصودي أن أصف هذه الرحلة، لأن وصفها يحتاج إلى مؤَلَّف مستقل، وإنما ذكرت ما تقدم استطراداً.
من وحي الأندلس قصيدة من بحر جديد
لما مررنا بأرض الأندلس في رحلتنا إلى شمال أوروبا تذكرت أهل الأندلس المسلمين، وما كان لهم من المجد والسؤدد، فقلت هذه القصيدة، وهي من بحر جديد اخترعته. وأجزاؤه أربعة: مستفعلاتكم مستفعلين مرتين. له عروض واحدة صحيحة، لها ضربان، أولهما مذيل، والثاني عار عن التذييل.
 | وكل هذه التفاعيل بفتح العين ومعناها: مستخرجاتكم مستخرج أيها المسلمين، فالزموا مستخرجاتكم ولا تهملوها.
وقد أحدث العرب المولدون أوزاناً شعرية زائدة على بحور الشعر بعد زمان العرب الأقحاح، ونظموا عليها شعراً كثيراً، ثم جاء زمان الموشحات والأزجال، فاشتغل بها العرب في الشرق والغرب، واشتملت على أدب جم. ونظم بهاء الدين زهير شعراً أخترع له وزناً خاصاً، وهو قوله:
 | يا من لعبت به شمول | ما ألطف هذه الشمائل

فلا غرابة إذا اقتديت به، وألقيت دلوي في الدلاء. وهذا نص القصيدة:

لما بدا لنا جمالكم

أضحت قلوبنا أسرى الغرام

وانبعثت بها مودة

تنمو وتزدهي على الدوام

قد طال هجركم وصدكم

وما رثيتم للمستهام

ولم نزل نفي بعهدكم

وما رعيتم لنا ذمام

فهل سمعتم بقاتل

لمن يحبه هذا حرام

هبوا أسيركم لو نظرة

صلوا عميدكم لو بالكلام

أما ترونني متيماً

لم تدر مقلتي أي منام

محبتي لكم عفيفة

غدت بريئة من كل ذام

وعاذل أتى يلومني

كلامه غدا مثل الكِلام

فقلت: يا فتى ويك اتئد

فأنت طالب مالا يرام

عذلك زادني صبابة

فكف أو فزد من الخصام

يا موطناً غدا مفتخرا

بخير أمة من الأنام

بالعرب إذ علوا مراتبا

قد بلغوا بها أقصى المرام

أندلساً دعيت في الورى

وجنة سمت خير المقام

معجزة فلم ير الورى

لها مماثلا لو في المنام

كيف افتخارنا بمجدهم

ونحن لم نزل بلا نظام

والخلف ما لهم مفتخر

لكن عليهم بالاحتشام

إلا إذا حيوا واتحدوا

وارتجعوا إلى نهج الكرام

واتبعوهم في دينهم

دين محمد بدر التمام

فالعرب مالهم معتصم

إلا بحبله ولا التئام

والعز عنهم مبتعد

إلا إذا اقتدوا بذا الإمام

فهو حياتهم في بدئهم

وهو حياتهم على الدوام

وكلما اقتفوا خلافه

فهو ضلالة وهو الحسام

صلى عليه من أرسله

هدى ورحمة يجلو الظلام

ما غردت ضحى حمامة

وأشرقت ذكا بعد غمام

والآل والصحاب كلهم

أزكى صلاته مع السلام

وقد اطلع على هذه القصيدة الأديب الكبير العالم المحقق العبقري عبد الله كنون فأعجبته وأثنى عليها.

وفي الإياب من هذه الرحلة عرجنا على قرطبة وزرنا مسجدها، فاعتراني شعور فيه روعة وإجلال وإعجاب، وحزن، لا أقدر أن أصفه بلسان ولا أظن أن شخصاً له شعور إنساني يرى ذلك المسجد ولا يعتريه مثل ذلك الشعور، سواء أكان مسلماً أم غير مسلم.

وصف جامع قرطبة

من أمثال العرب: "أن الحديث لذو شجون"، وقد بدا لي أن أنقل هنا وصف مسجد قرطبة الجامع من كتاب مدينة المور في الأندلس الذي ترجمته بالعربية من أصله الإنجليزي لمؤلفه (جوزيف ماك كيب) ليرى القارئ العربي المسلم شيئاً من مجد أسلافه. وهذا نص ما قاله في وصف مسجد قرطبة:

"لم يبق من آثار قرطبة في القرون الوسطى إلا أثر واحد، وهو جامعها الذي لا يزال إلى اليوم، جميع أطفال قرطبة يسمونه مسجداً، ولولاه ما تجشم أحد عناء السفر لمشاهدة قرطبة، ولو كانت خمسة أميال منه، ولكن الناس من جميع أنحاء الدنيا يسافرون إليها ليشاهدوه.

وهو أعظم معبد في الدنيا بعد كنيسة (سنت بيترس)، وهو آية لا نظير لها من الهندسة والبناء، وظاهر هذا المسجد لا يستولي على اللب، ولم يكن المور الذين كانوا يفضلون الإقامة داخل البيوت أكثر من خارجها يعتنون كثيراً بالظاهر.

وأما الداخل فهناك العجائب، إذا دخلت الجامع من أي باب من أبوابه التسعة عشر يخيل إليك أنك تائه في غابة من أشجار المرمر، ففيه ثمانمائة وستون سارية من المرمر والرخام واليسر، وفيه غير ذلك ألف واثنتي عشرة سارية. وفيه تسعة عشر رواقاً، ينتهي كل منها بباب من الأبواب التسعة عشر، وله سقف خشبي منخفض نسبياً، وقد زخرف أحسن زخرفة بالأرجوان والذهب.

وفي الأعياد الكبيرة توقد مائتان وثمانون ثرياً من الفضة والنحاس، يحترق فيها الزيت والعطر، وتتلألأ فيها آلاف كثيرة من المصابيح، فتلقي أنوارها على ذلك المشهد. وأكبر ثرياً منها كان محيطها ثمانية وثلاثين قدماً (فوت) يحمل ألفاً وأربعمائة وأربعاً وخمسين مصباحاً، ولها مرآة تعكس النور، فيزيد شعاعه تسعة أضعاف. وفيها (6000) ألف طبق من الفضة مسمرة بالذهب، ومرصعة باللؤلؤ.

وكان الجامع قد شُيِّد مع مضافته في القرن الثامن والتاسع والعاشر. والمحراب الذي هو أقدس محل في مسجد المور، كان فيه حنيتان، وكان أعظم زخرفاً من سائر المساجد. وآخر المحراب يشبه صدفة من رخام، وله مدخل يتلألأ كالذهب الخالص أو الديباج بفسيفسائه الجميلة، وأحيل القارئ على كتب زخرفة البناء أو كتب الاستدلال، ليرى عجائب هذا الجامع العظيم.

وكان بناؤه من النصارى المنتمين إلى الكنيسة اليونانية، وكانت بينهم وبين المور مودة، فجلبوهم لبنائه، وهو أثر لمدينة زاهرة، لا يضاهيها اليوم شيء في الدنيا كلها وكان عبد الرحمن الأول مؤسس هذه الدولة، قد جعل مدينة قرطبة على مثال مدينة دمشق التي قضى فيها أوائل عمره، وهو الذي ابتدأ بناء الجامع وأتمه الخلفاء الذين جاءوا بعده. وبلغت نفقاته على ما حدث به مؤرخو العرب (300.000.000) دولار، وكان هذا آخر عمل عمله في حياته، وقد شيد غير هذا هو وخلفاؤه ورجال دولتهم قصوراً فخمة، ومساجد كثيرة، كانت تزيد المدينة في كل سنة جلالة وبهاء". ا هـ

أولئك آبائي فجئني بمثلهم

إذا جمعتنا يا جرير المجامع

لكن لا ينبغي لنا أن نقتصر على الافتخار بمجدهم، بل ينبغي لنا ويتحتم علينا أن نعمل بقول من قال:

لسنا وإن أحسابنا كرمت

يوماً على الأحساب نتكل

نبني كما كانت أوائلنا

تبني ونفعل مثل ما فعلوا

فنسأل الله أن يوفقنا لإحياء ذلك المجد الشامخ، إنه على ذلك قدير.


 العدد 7 - الطريق الجديدة

الطريق الجديدة

(قصة قصيرة)

بقلم الشيخ: محمد سعيد المولوي

المدرس بكلية الدعوة وأصول الدين

كان كل شيء ذلك اليوم رائعا وجميلا في نظري, فالشمس مشرقة دافئة حلوة تحن الأرض إلى أشعتها تنفض بها عن شعرها قطرات الندى التي صبها عليها الليل قبل أن يرحل وكانت الأشجار تهتز طرية فرحة على أنغام الطيور والعصافير, وقد اكتست من خضرة الثوب ما راق وتوشى بدنانير الذهب ورق الخريف, وكان النسيم يهب ناعما رقيقا لينا وكأنه أم تمر بيدها على خد وليدها تداعبه وتخشى عليه, وكانت دمشق لا تزال تستقبل الوافدين إليها للالتحاق بجامعتها فتفتح لهم يديها وتضمهم إلى صدرها ضمة حنان ورأفة فتمسح عنهم غبار السفر وتضفي عليهم من رونقها ما يأخذ بالعقول ويسرح الألباب.

وكانت السيارة تنطلق بنا منحدرة من تلال الزبداني تعجب من حال شباب ما عرفوا في حياتهم سوى الضحك والمزاح، وما حملوا من هموم الحياة شيئاً وما أدركوا معنى المسئولية, وأصوات هؤلاء الشباب تعلو وتنخفض مع كل ضحكة لطيفة ونكتة حتى وصلت بنا إلى مشارف دمشق ثم مالت نحو الجنوب لتقف أمام مستشفى المجتهد، ثم تقذف ما في صدرها فتتعالى أصداء الضحكات وبقايا الابتسامات أمام باب المستشفى ثم تخفت لتنتقل إلى الردهة الخارجية حيث كان يقف صف طويل من الشباب ينتظرون نتائج فحوص صدورهم الشعاعية.

وقفت في الرتل الطويل، وكنت لا أزال أضحك وأفرح وأعلق على كلام أصدقائي وأنا انتظر دوري حتى صرت أمام الكوة الصغيرة ودفعت بالورقة المرقومة إلى الموظف وأنا مطمئن النفس إلى أنه سيمهرها بخاتمه كما يمهر غيرها وأنطلق مع الأصحاب عائدين ولكن الموظف قلب أوراقا أمامه ثم قال: انتظر قليلاً.

أحسست ببعض القلق في نفسي، ومال عليّ صديقي فاروق يقول: "ما باله؟"قلت: "لست أدري ولكنه طلب أن أنتظر قليلاً", قال: "لا بأس سنسبقك إلى نادي الجامعة ونلقاك هناك"قلت: "حسناً", وبقيت أنتظر قرابة نصف ساعة وكلما أطللت على الرجل كان يستمهلني حتى ضاق صدري وفرغ صبري, وأخيراً جاءني رجل يلبس قميصاً أبيض فنادى علي باسمي ولبيت متلهفاً وأخذني جانباً ثم قال: أتسعل؟

- نعم, عندما أصاب بالبرد,قال: ليس ذلك أعني.

- ماذا تعني إذن..

- هل تسعل سعلاً خفيفاً متقطعاً؟

- لا..

- لابد..

- لكن ذلك لا يحصل.

- هل تحس بوجع في خاصرتك؟!

- لا..

- أبداً..

- أحياناً عندما أركض وأكون أكثرت من شرب الماء..

- ليس هذا ما أعني.

- إذن ماذا..؟

- هل تؤلمك خاصرتك في الليل؟

- لا.

- هل تعرق..؟

- نعم, في الصيف وعندما أو عندما ألعب الملاكمة أو كرة القدم..

- أيضا ليس هذا ما أريد..

- ماذا تريد..هل تعرق في الليل..؟

- ليس دائما وإنما في وقت الحر.

وضاق ذرع الرجل بي فتركني ومال على نافذة صغيرة فأخذ منها علبة زجاجية صغيرة ثم قال: خذ هذه وابتعد جانباً ثم تقشع فيها.

وما فهمت كلامه فقلت: وما معنى تقشع؟

- أسعل سعالاً شديداً ثم ابصق فيها ما تخرجه من صدرك.

- ولكن كيف أسعل وأنا لا أحس بحاجة للسعال..

- جرب..

وانتحيت جانباً وتساعلت حتى تعبت ثم أتيته بما وضعته في العلبة.

فقال: هذا لعاب.. ولا يصلح.

قلت: وما أصنع هذا ما استطعته؟

- انتظر، ثم أخذ ملقطاً حديدياً بيده اليسرى وآخر بيده اليمنى قد لقط قطناً ثم أمسك لساني بالأيسر ودس القطن في سقف حلقي، وأخرجه يحافظ عليه كما يحافظ على جوهرة ثم رمى به في علبه زجاجية صغيرة.

كان صبري قد فرغ وبدأت أحس أن الأمر جد وأنه لابد لي معرفة ما يريد.. فقلت: قل لي ما الأمر..؟

- قال: لاشيء إلا أننا نشك أن تكون مصاباً بالسل..

ضحكت ضحكة صفراء ولكني أحسست أن الأرض قد مادت من تحت قدماي ونظرت إلى الرجل أمامي فرأيته يترنح يمنة ويسرة فأمسكت بالحائط واستندت عليه وتماسكت أنفاسي، حتى إذ هدأت قليلاً قلت: ولكن هذا غير معقول فمن أين يأتيني السل؟ فإن البيئة التي أعيش فيها بيئة صحية وبيتنا لا تغيب عنه الشمس من الصباح حتى المساء وطعامي جيد، وأيامي أمضيها بالرياضة والسرور.

وأجابني الرجل بجفاء: لا ندري، وعلى كل حال فسنصور لك صدرك صورة شعاعية كبيرة للتثبت، وقد أخذنا من حلقك جراثيم سنزرعها لتحقق من الأمر..

ثم التفت وقال: اتبعني..

سرت وراءه وقد عقدت يدي وراء ظهري وأنا لا أكاد أصدق ما أسمع. أيمكن أن يكون ما يقوله حقيقة ..؟

لا, هذا غير معقول.. ولكن من أين له أن يتهمني بمثل هذا الاتهام لولم يكن صحيحاً.. لا.. لا أصدق.. و قطع على تصوراتي أمره لي بخلع ملابسي والوقوف وراء لوحة التصوير.

كانت الغرفة مستورة النوافذ في ستائر سوداء جعلتني أحس برهبة في نفسي فأحسست بالضيق يملأ على أنفاسي فكدت أختنق ووقفت وراء اللوحة وأنا شارد الذهن مسلوب الإرادة، وأصبحت كالآلة, فما انتهيت حتى لبست ملابسي ثم وقفت بجانبه أنتظر منه الأمر.. وخطر لي أمل في الرجاء فقلت: السنة الماضية كنت مسجلاً بالجامعة وقد أجريت الفحص الشعاعي فما قالوا لي شيئاً.

قال: ليس شرطاًً ثم إن قسمنا حديث التأسيس وآلاتنا جديدة.

وقطع بحديثه خيط العنكبوت ونظرت إليه فأردف: اليوم السبت تحضر يوم الأربعاء لأخذ النتيجة ثم التفت ودخل الحجرة.

خرجت من المستشفى وأنا لا أكاد أصدق ما حصل ورحت أفرك عيني هل أنا في حلم؟.. لا فهي الحقيقة، وزال كل جمال للدنيا من عيني فما عدت أرى أمامي إلا سواداً ومشيت وأنا أترنح يمنة ويسرة ونظرت إلى الشمس فإذ هي لا تثير بي إحساساً ولا تحرك شعوراً وكان جبل قاسيون يجثم أمامي شامخاً فأحسست به وكأنه على صدري وحاولت أن أستنشق الهواء فإذا الهواء جامد قاسي لا يدخل رئتي واندفع سعال بسيط يهز كياني كله.. لقد كان الرجل صادقاً فها أنا أسعل سعالاً خفيفاً.. ولكن مدافعة عنيفة ثارت في نفسي.. لا يمكن أن يكون هذا.. وكان ثقل رأسي قد بلغ مني مبلغه وكأن مطارق عنيفة تهوى على جمجمتي تكاد أن تحطمها.

كان منظر الأشجار أصفر باهت تعلوه سمة الموت ومغادرة الحياة!.. وكانت زقزقة العصافير ضوضاء مزعجه ترهق الشعور وتدعوا إلى الضيق، وكان النسيم بارداً ثقيلاً تمجه الصدور وتخشاه، وكانت سحن الناس كئيبة مقترة لا تفتر عن بسمة ولا تنم عن تفاؤل.

وصلت البيت فأدرت المفتاح ودخلت كان البيت موحشاً مقفراً لا أثر فيه للحياة أو الحركة، فالأهل كلهم في الزبداني، وأكببت على فراشي وترغرغت الدموع في عيني، وغلبني سعال خفيف، وأحسست بعرق غزير يبل جسدي, فبكيت وبكيت.. وقمت فوقفت أمام المرآة أنظر في وجهي.. وثارت في نفسي تساؤلات: أيمكن أن يكون هذا الوجه الأزهر وجه مسلول.. وجاء الجواب: ألا ترى الشمعة قبل أن تذوي يشتد لهيبها. أيمكن أن يكون هذا الصدر الذي ينم عن قوة، وهذان الساعدان المفتولان قطعة من جسمي المسلول.. وكان الجواب: كم من أشياء ننخدع بها في الحياة، أنسيت أنك في مسبح بولدان في الأسبوع الماضي شعرت بوهن وضيق في صدرك شديد، وأن أصدقائك عزوا ذلك إلى شدة برودة الماء.

وانهزمت مقاومتي واقتنعت أنني مسلول.. وعدت إلى فراشي فاستلقيت على ظهري ورحت أحدق في السقف.. وقفزت إلى ذهني أسماء أصدقائي الذين ماتوا فمأمون دهسته السيارة ونحن نلعب الكرة أمام المدرسة, وموفق غرق في مسبح المزة، وسالم أصيب بالتهاب السحايا.. وطن في أذني صوت راح يعلو ويعلو حتى صرت لا أسمع غيره, وغداً سيقولون: يونس مات بالسل عليه رحمة الله.

ووضعت إصبعي في أذني، وعبثاً حاولت أن أخلص من هذه الهواجس ومر أمامي شريط حياتي قصيراً. سريعاً فما وجدت فيه ما يسر.. وكدت أصيح وأصرخ وغلبني الخوف والرهبة وقمت مسرعاً وفتحت الباب وانطلقت إلى الشارع. كان اليأس قد ملك على نفسي وحرت أين أذهب، وقررت أن أعود إلى الزبداني وخطر في بالي أن أصدقائي قد يكونون بانتظاري بالجامعة وأحسست بقرف شديد ونفور عنيف من الجامعة ومن فيها، وأي أمل لي وراءها.. وبدأت أشعر بالكراهية لها، فلولاها لما عرفت أنني مسلول.. لو بقيت جاهلاً ما أنا عليه لكان خيراً لي فإنني سأبقى متمتعاً بالحياة .. ولكن الآن انتهى كل شيء ولم يبق من الحياة إلا القليل.

وسرت وكأني أجر رجلي حتى وصلت منطلق السيارات وامتطيت واحدة وجلست بجانب النافذة, وأسندت رأسي إلى الزجاج..

لست أدري كم بقيت منتظراً, ومتى سارت السيارة, لكن الذي لا أزال أذكره أن المستقبل.. كان يبدو أمامي مظلماً قاتماً, فكم سمعت أن المسلول يعيش شهرين أو ثلاثة ثم يموت.. وقفزت إلى ذهني جنازة ابن جارنا صلاح الذي مات مسلولاً وهم يخرجونها من الدار وأخوه محمد متهالك القوى وأبوه منكس الرأس وأمه تصيح من النافذة يا ولدي صلاح وتكاد تلقي بنفسها، ثم غابت لتظهر بدلا منها صورة جنازتي وهم يخرجونها من الدار ووالدي المسكين يتكئ على عصاه ودموعه تنهمر على لحيته وأمي تصيح من وراء الباب وأخوتي قد انتفشت شعورهم، وأصدقائي ينكسون رؤوسهم يتظاهرون بالحزن والأسى.. ورسخ في نفسي أن النهاية قريبة لابد منها وتنوعت الأفكار التي اعترضتني، فإني فيما تبقى لي من الآيام سأعتزل الناس والأصدقاء وسأجعل لي صحنا خاصا وملعقة خاصة وسأمنع أمي وإخوتي من القرب مني، وسأترك الدنيا وما فيها، ولكن ماذا أصنع بهذه الآيام المتبقية ستبدو مملة متعبة لا أرى فيها جمالاً، ولا متعة ولا روعة! ولم أجد جواباً، كنت أدور بذهني وأدور ثم أعود إلى نفس الأفكار حتى وصلت السيارة الزبداني فترجلت منها، وسرت نحو البيت ..

لم يعد مصيف الزبداني الآن يعني لي شيئاً وقد كان بالأمس الروضة الغناء، والجمال الطبيعي الرائع، والمتعة المتفجرة والسعادة المتجددة. كان انعدام المسؤولية والبحث عن اللهو, كان الرحلة والغناء والضحكة، كان المرأة الجملية والنكتة الحلوة، والسير اللطيف كان الهواء العليل، والماء البارد وثمار الطبيعة اللذيذة، كان الجبل في شموخه والجدول في خريره والمغارة في سرها والدرب بترابه، والغصن في ترنحه وميلانه، والآن كلمة الزبداني كلمة فارغة لا معنى لها.

وصلت البيت وقرعت الباب وفتحت لي أمي ونظرت في وجهي، وانحنيت على يدها أقبلها .. وأحست بجمودي .. قالت: ما بك؟ .. وأجبت بانكسار وضعف: لا شيء ابتعدي عني ..

- ما بك هل جرى شيء ..؟

- لا .. أتركيني, وغلبني البكاء وهرعت إلى والدتي تضمني إلى صدرها بحنان وتكرر السؤال عليّ, وأنا أدفعها برفق وأسعى ألا أجعل أنفاسي تلاقي وجهها .. وبعد حين:

- قلت: إنني مصاب بالسل ..

- ونظرت أمي إليّ نظرة هي نسيج من الحنان والشفقة والاستغراب، ثم قالت: ومن قال لك ذلك ..

- الطبيب ..

- أعوذ بالله .. لا يا بني لا تستمع إلى هذا الكلام فمن أين يأتيك السل.

- لقد قالوا لي ذلك في المستشفى وهم يعتمدون على التصوير الشعاعي .. ورحت أقص على أمي ما جرى .. وأنا مضطرب أرتجف وكان خطان من الدموع يغادران عينيها، وبصمت ليرسما طريق الحنان والمحبة على وجنتيها.

ومدت أمي يدها إلى صدري فوضعتها عليه ثم راحت تقرأ سورة الانشراح وما حفظت من الأدعية والتعويذات ورأسي موضع على صدرها في اطمئنان فلما انتهت أمسكت وجهي بيديها ثم قبلتني في رأسي وقالت:

إسمع يا ولدي .. إن ما قيل لك كلام فارغ لا تصدقه فليس بك شيء وإن كنت تثق بي فصدقني، ثم لو كان بك شيء فلا تذكر ذلك لأحد فسأكون في خدمتك وسأقدم إليك ما تحتاجه من طعام مغذ وأستأجر لك دارا في الشتاء هنا وسأوفر لك سبل الراحة حتى يشفيك الله .. ألا تعرف ابنة خالتي سلمى لقد كانت مثلك زهرة في مقتبل العمر وأصيبت بالسل .. بسبب سوء التغذية والحياة البائسة التي كانت تحياها والتعب الشديد الذي كانت تقوم به لسد نفقات أسرتها .. لقد بذلت أمها كل ما تستطيع من أجلها، فمنعتها عن الناس وقدمت لها كل ما تحتاجه من طعام ودواء حتى باعت أكثر ما تملك ولم يبق سوى الفراش الذي تنام عليه البنت وقد شفاها الله، وهي في صحة جيدة .. ألم ترها.

كان كلام أمي مقنعا ولكنه انزلق في أذني ليخرج من الثانية وأجبتها إرضاء .. نعم رأيتها ..

لست أدري كيف أمضيت يومي ذاك فقد انعزلت في فراشي وامتنعت عن الطعام وأبعدت عني إخوتي ورحت أفكر في كل لحظة في ثلاثة أشياء: السعال، العرق، ألم الخاصرة .. وما أن أظل المساء حتى كانت فكرة خطيرة قد سيطرت عليّ وملأت عليّ تفكيري، لا أمل في الحياة فلم أتحمل العذاب بقية عمري لم لا أنتحر! إن مغارة النابوع التي كنا نتباهى فيها بإطلاق الرصاص منذ يومين قريبة من البيت ومسدس أخي لا يزال في مكانه الذي وضعته فيه بعد أن استعرته منذ يومين لأفتخر أمام أصحابي أني أحسن إطلاق الرصاص، وإذا انتحرت هناك فلن يراني أحد ولن يحس بي أحد فنادراً ما يدخل المغارة إنسان.

مضى علي الليل طويلاً كئيباً مملا متعبا، كنت أسعى إلى النوم فلا أستطيع وأتقلب يمنة ويسرة بلا فائدة، حتى ضجرت، فقمت من فراشي وخرجت من الغرفة .. كان سهل الزبداني مغموراً بضوء القمر الساطع الذي يحتجب أحياناً بمرور بعض الغيوم البسيطة، وكانت الأرض تتبدد متنوعة الظلال والألوان ولكن ذلك لم يثر بي إحساساً مع أني كم أمضيت من الليالي ساهراً أرقب مثل هذا المنظر وأتمتع به وأتمتم بأغنية أو أستمع إلى المذياع .. وهبت نسمة باردة لفحت صدري فأهويت بيدي على منامتي أجمعها على صدري، ثم عدت إلى الغرفة.

جلست على طرف السرير وأطرقت برأسي إلى الأرض وتساءلت: كم بقي للصباح؟ ثم نظرت في ساعتي, لا يزال بيني وبين الفجر أربع ساعات .. ما أطولها .. مع انقضائها سأستريح .. سأنتحر .. سأموت ..

وانتفض جسدي عند ذكر الموت وبدا لي وحشا فظيعا فاغرا فمه يريد أن يبتلعني .. ولكن تماسكت وتصوّرت وقع النبأ على أمي وأبي, والحزن والأسى الذي يسيطر عليها وترغرغت الدموع بعيني، وتصورت أصدقائي يحفون بالجنازة ويقفون على القبر والخطباء يؤنبونني وتصورت مجالس الصحب وقد عادت إلى ما كانت عليه من الهرج والمرج وقد خلا مكاني فيها فلا يذكرني أحد إلا نادراً.

وأحسست بجسدي منهكاً والتعب يأخذ مني مأخذه فاضطجعت على طرف السرير وأخذتني سنة من النوم ثم أفقت ضيق الصدر مكروب النفس مظلم الإحساس ونظرت في ساعتي فإذا الفجر قريب، وتذكرت الموت فأحسست بالعرق يغمر جسدي .. وطاف في ذهني .. ألم يسألك الطبيب: هل تعرق؟ .. ها هو ذا العرق .. وأحسست بألم في خاصرتي، وانطلق من صدري سعال خفيف ضعيف .. لا ريب أنها كل العلامات والإشارات .. فلا مجال للمراهنة .. إذن لابد من الموت.

وراعني خاطر الموت .. كيف أموت وإلى أين أمضي .. إلى المقبرة. أيصبح هذا الجسد الغض الطري تحت التراب تلعب فيه الديدان، تتوسد التراب ليس له من كساء إلا قطعة من كفن أبيض رخيص, وإذا نزل المطر ورشحت قطراته على وجهي فمن يزيح تلك القطرات .. وهاتان العينان الجميلتان من يبعد عنهما القذى، وهذا الشعر المصفف الحلو الذي كنت أقضي زمناً طويلاً أمام المرآة أمشطه وأرجّله وأتباهى به بين الأصدقاء من سيزيح عنه التراب وينظف شعراته؟.

كنت سارحاً في تأملاتي حين فجأني صوت المؤذن يصيح من على المئذنة: يا أرحم الراحمين ..

كنت كمن مس شريطاً من الكهرباء فاختلج جسدي كله .. وثاب عقلي: يا أرحم الراحمين .. يا أرحم الراحمين, ووجدتني أقولها وأرددها، وانتبهت إلى نفسي فأين كنت؟ السل .. الانتحار .. هل نسيت رحمة الله؟ هو الذي خلقني وهو الذي يتصرف بي وأين الرضا بالقضاء؟، ثم ما هي نتيجة الانتحار .. جهنم وهل أطيقها.. أخر الدنيا والآخرة ..وهل الانتحار مما يخلصني مما أنا فيه؟.

ثاب إلى عقلي وأدركت أن ما كنت فيه كان للشيطان فيه حظ كبير, صحيح قد أكون مريضا .. ولكن أليس الله هو الشافي ألم يسأله أيوب الشفاء فشفاه, أوليس هو الذي شفى الأبرص والأكمه .. ثم إذا لم يشفني أو ليس المرض كفارة للذنوب وإذا كنت سأموت بعد بضعة أشهر من الداء واستعجلته الآن فما هو الكسب أخاف من الموت لأقع فيه سريعا، والنظرة الباسمة إلى الحياة أليست تنبع من الداخل وكذلك النظرة المظلمة البائسة .. فكثير من التصورات والأفكار تكون انعكاسا لرأي ثابت أو عاطفة خاصة أو حالة معينة للإنسان..ثم من أين أحدد أنني سأموت في غضون أشهر وهل أعطاني الله علمه في هذا، ولكن ..ربما يكون السل قد بلغ مبلغه وأكون على أبواب الوفاة ؟! ‍‍‍‍‍‍‍‍‍‍‍

ولمع في ذهني خاطر برقت له جوانب نفسي وأضاءت ظلمات قلبي وأحسست بالراحة الشديدة وكنت كالمجنون الذي أحس بالهواء أو كالغريق تحسس يد المنقذ .. لم لا أتوب إلى الله وأستغفره مما فرطت فيه وأستأنف حياة جديدة تقوم على التقى والعبادة وتمثل أوامر الله .. وثار سؤال في نفسي .. وهذه الذنوب الكثيرة والمعاصي ماذا تصنع بها وأنت لا تتوب للتوبة وإنما خروجا مما أنت فيه .. وعرفت بفطرتي أن هذا السؤال من عمل الشيطان .. وتذكرت قوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} , وملأ قلبي نور القرآن بقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وتبسمت ثم انفجرت باكياً وأنا أرفع يدي عاليا وأقول : الحمد لله .. الحمد لله يا أرحم الراحمين. رضيت بقضائك يا أرحم الراحمين, وعلا صوت المؤذن يصيح : الله اكبر فانتفضت وقلت : الله أكبر الله اكبر .. ثم قمت فاتجهت نحو البحرة المتوسطة لباحة الدار فتوضأت ثم قلت : اللهم إني قد أسرفت من الذنوب الكثير وأنت الغفور الرحيم ..اللهم إني أعاهدك وأشهدك أنني استغفرك وأتوب أليك .. ثم اتجهت نحو الغرفة أريد ردائي ومفتاح الدار .. ووقعت عيني على الكوة التي وضعت فيها المسدس فأشحت بوجهي عنها، وقلت : أستغفرك اللهم .. كانت المرة الأولى في الزبداني التي أهبط فيها المسجد مصليا صلاة الصبح، دخلت المسجد الرحب فأحسست بالنور يملأ نفسي والبهجة تغمر قلبي, والسعادة تسيطر علي .. وطفرت الدموع من عيني فتركتها تسيل وأردتها أن تشفع لي ذنوبي ووقفت خاشعاً متذللا فصليت السنة ثم انطلقت في الدعاء وغلبني الوجد فيما شعرت بنفسي ولا بمن حولي .. غير أن يداً نحيلة لجسد شيخ متهدم كانت تربت على كتفي لتقول: بارك الله فيك يا بني .. لا تنسني من دعائك.

مضى ذلك اليوم على خلاف أمسه فقد عمدت إلى الطعام كما كنت أصنع قديما، وبديت باشا ضاحكا أمام أمي وإخوتي، ولعلهم استغربوا حالي, إلا إنهم رأوا مني عزوفا عن مزاح بارد كنت أعكف عليه, وأغنيات تافهة كنت أرددها, ورأوا مني منظرا ما عهدوه في حياتي إلا قليلا، ذلك أني صاحبت المصحف وعنيت بالتزام صلاة الجماعة.

وعادت السيارة بعد أيام لينطلق بي منحدرة من تلال الزبداني نحو مدينة دمشق، فموعد الصورة الجديدة الصوري وزرع الجراثيم في هذا اليوم, لكن السيارة كانت هادئة فلم يكن فيها صخب ولا هرج ولا مرج، وإنما تمتمة بسيطة لشاب هادئ وادع يسرج نظره في المصحف حينا وفي المناظر حينا آخر.

كان كل شيء ذلك اليوم رائعا وجميلا في مظهري، فالشمس باسمة مشرقة دافئة حلوة تحن الأرض إلى أشعتها تنفض بها عن شعرها قطرات الندى التي صبها عليها الليل قبل أن يرحل, وكانت الأشجار تهتز طربة فرحة على أنغام الطيور والعصافير, وقد اكتست من خضرة الثوب ما راق, وتوشي بدنانير الذهب وورق الخريف, وكان النسيم يهب ناعما رقيقا لينا, وكأنه أم تمر بيدها على خد وليدها تداعبه وتخشى عليه .. دخلت المستشفي وقلبي تسيطر عليه السكينة التي يدافعها الأمل بالشفاء والخوف من المرض، ووقفت على كوة الموظف فدفعت إليه بالورقة المقومة للصورة.. وأخرج الرجل ظرفا كبيرا، راح يقرأ ما كتب على غلافه باللغة الأجنبية، ثم استأذنني قليلا ودخل غرفة الطبيب.

انتابني شعور من القلق يشابه ما ينتاب الطالب الذي ينتظر نتيجة امتحانه، فلا يزال هناك أمل يتردد قد يخبو فقد لا أكون مصابا إصابة شديدة، ولكن الأمل بالله قائم ورحت أرقب الباب بلهفة من ساعات عديدة، وأخذت أتحرك قليلا فلا أكاد أغادر النافذة حتى أعود إليها وعيناي مسمرتان على الباب لا تفارقانه. وظهرت قامة الرجل فاتحا الباب فحدقت في وجهه لكنه لم يعرني انتباها وإنما صاح على الخادم أن يذهب إلى المختبر وأن يحضر تقرير الطبيب الجرثومي, ثم عاد إلى الغرفة ومر الخادم بعد قليل يحمل ورقة بيده فاخترق ألي الغرفة المغلقة ... كان قلبي يدق .. وكانت نفسي مضطربة، ومع هذا فكنت أحس براحة شديدة، فتعلقي بنتيجة التصوير والفحص لم يذهب طمأنينتي إلى الله, ورحت أتضرع إلى الله وأدعو وأتذلل, وكنت في حالة من الانكسار ندر أن تمر في حياة الإنسان وندر أني مررت بها.

وأخيرا جاء الرجل.. ونظرت إلى شفتيه كما ينظر المتهم المظلوم إلى شفتي قاض ظالم ونظر إلي باسما ثم قال: اطمئن .. فلقد فحصنا الصورة الكبيرة فما وجدنا بها شيئا وقد كبرناها مقاطع مقاطع فما وجدنا شيئا ونظرنا في نتيجة الزرع الجرثومي فوجدناها سلبية فاذهب واطمئن..

وقلت: لكن كيف تعلل الصورة الأولى وما فيها؟..

ضحك, وقال: لا هذه قضية بسيطة فكثيرا ما يتفس الإنسان وقت لقط الصورة فتأتي مشوشة وقد تفسد عند تحميضها فنضطر إلى إجراء ما رأيت للتأكد من المرض والسلامة ..

لست أدري ماذا انتابني وأنا أسمع كلام الرجل بسلامتي، كدت أصفق، أصيح, أقفز, أنادي على الناس ليشهدوا أني معافى, أضمه, وأقبله, أبكي, عواطف متعددة اجتاحتني.. ولكني تذكرت فضل الله علي فخررت على الأرض ساجدا, وقلت: الحمد لله والدموع تترغرغ في عيني ..ثم انطلقت مسرعا أريد أن أخرج على الناس والأهل والصحب ليعلموا أن ما قيل عني كان غير صحيح..

انطلقت من باب المستشفى والسعادة تغمرني, والطرب مسيطر عليّ يستفزني, وكانت خطواتي سريعة غير متزنة, وانتبهت إلى نفسي أنني أدندن بأغنية قديمة.. وتوقفت عن الغناء وقلت: أستغفر الله, فالوقت وقت حمد واستغفار ثم انطلقت أتمتم: الحمد الله.. الحمد الله.

وصلت البيت وكان فارغا كما تركته منذ أربعة أيام فلا يزال الأهل في الزبداني, ومدت يدي إلى جيبي أبحث عن المفتاح, ولاحت مني نظرة إلى شباك سلوى, صديقة الأيام الماضية, وابتسمت ولوّحت لي بيديها كعادتها وأحسست أن يدي ترتفع لترد على التحية, وأن شفتي بدأتا تفتران عن ابتسامة وفي نفس اللحظة كان صوت المؤذن لأذان الظهر قد انطلق: الله أكبر .. وتذكرت التوبة وعهدي لله .. فارتخت يدي .. وجمد وجهي وقلت: الله أكبر ثم نظرت نحو المسجد فرأيت مئذنة سامقة في الجو تذكر بالصعود والتسامي والارتفاع عن كل ما في الدنيا من مغريات.. رددت مرة أخرى: الله اكبر, فقد وضحت الطريق وظهرت السبيل .. فلا مجال للعودة أو التردد وتركت المفتاح في جيبي وأدرت ظهري لسلوى وما تعنيه من مغريات الدنيا ثم اتجهت نحو المسجد للصلاة فما أحلى التوبة, وما أحلى الطريق الجديدة!!


 العدد 7 - النبوة: اصطفاء وقدوة

النبوة: اصطفاء وقدوة

للشيخ أحمد مختار البزرة

المدرس بكلية الدعوة

إن العالم يتطلع في هذا العصر إلى أمة تتحمل الواجب المقدس في الدفاع عن الإنسان، هذه الأمة يجب أن تصير قدوة، ولا تصير قدوة إلا إذا عرفت في تاريخها مثلاً يحتذى.

المحاضرة الرابعة في الموسم الثقافي لعام 89-90 الذي تقيمه الجامعة الإسلامية بالمدينة. وقد ألقاها المحاضر على جمع غفير من رجال العلم والحجاج وطلاب الجامعة بمقر دار الحديث.

يعيش إنسان العالم المعاصر أياماً شداداً؛ تظله غيوم التشاؤم، ويملأ نفسه اليأس، إنه في عالم العصر الحديث؛ عصر المدنية الغربية الذاهبة شرقاً وغرباً؛ مدنية المعجزات العلمية والمخترعات الباهرات، مدنية شقَّ صانعوها أجواء الفضاء وحزموا الحقائب للسفر إلى الكواكب؛ مدنية فتحت لأعينها آيات رائعات على عظمة قدرة الله الخالق ودلائل على البارئ المقدر الحكيم! ومع ذلك فإن إنسان هذه المدنية في قنوط وعجز وخوف؛ خوف من مدنيته التي شيدتها يداه، ينظر في كل مكان فيرى رؤوس القنابل النووية في البر والبحر والجو مشرعة تريد أن تنقضَّ، فيغمض عينيه ويهرب بنفسه إلى دنيا الوجوديين والعراة والخنافس والمخدرات؛ خوف على خوف إذا وضع يده على قلبه أنكره. إنسان هذه المدنية يلوك خيبة مريرة، لقد قضى قروناً بحثاً عن السعادة والمعرفة والحق والخير والجمال، وأقام دهراً طويلاً يتشدق بالحرية والعدالة والمساواة، لكنه أخفق في تحصيلها، وأخذ بنفسه وبالآخرين لما فرض نفسه وحضارته عليهم دليلاً وقيما. فأشقى نفسه وألقى على أمم الأرض الشقاء.

إنسان هذه المدنية - على عديد تجاربه في الحياة وضخامة وسائله وإمكاناته - ليس كالإنسان الذي كرمه الخالقة أول مرة وأمر الملائكة بالسجود له. إنه إنسان فقَدَ نقاء الفطرة، وانحط عن مرتبة الكمال الأمثل، إنسان رضي بالأرض قسما وباع السماء بيعة وكس، وقطع بينه وبينها الأسباب وعاش في الأرض للأرض لا لربه ولا لنفسه، ومنها اشتق معناه الوجودي معنى مادياً بحتاً، ووزن نفسه بترابها؛ بذهبها أو حديدها أو نحاسها أو زينتها أو حبها فلم يعرف لنفسه قدراً وقيمة إلا بمقدار ما جمع منها وما حاز. وكان الوزن عند الله الحق والعدل والخير والأمانة.

كان هذا انحرافا كبيراً عن الصراط المستقيم الذي هدى الله إليه الإنسان؛ انحرافاً قذف به إلى الجانب المظلم الداكن من الحياة؛ إلى الخوف بعد الأمن.. إلى الظلم بعد العدل.. إلى العبودية بعد الحرية.. إلى الشقاء بعد السعادة.. إلى القلق بعد الطمأنينة.. إلى الكفر بعد الإيمان.. إلى الحرب بعد السلام.

ويقف هذا الإنسان وقد أعد كل شيء للحرب والفتك ليخادع نفسه كما خدعها مراراً وليبحث ويتحدث في السلام.

يالها من أغنية حلوة عذبه! كذلك يتغنى السجناء بأناشيد الحرية من وراء القضبان.

قالت خديجة رضي الله عنها: "الله السلام ومنه السلام" 1 . وحق ما قالت، فمن أراد السلام فليلتمسه في حمى الله؛ في شريعته ومبادئه.

وأية جدوى في البحث عنه في قلوب خاوية من تعاليم الرب لم تبق فيها شهوة المادة شعاعاً من نور، ولا نبضة من رحمه؟.

إن السلام ينبثق من المحبة، والمحبة تتفجر من الإيمان. وأن الحرب تلدها البغضاء، والبغضاء سليلة الكفر والإلحاد. إذن لا أمل للإنسانية في سلام ونجاة وللكفر والإلحاد في الأرض دولة وسلطان.

إن خلاص الإنسانية الحقيقي أن تجد سبيلاً إلى محبة؛ محبة خالصة منزهة وليست هي في المادة! فإن المادة تستولي على قلب الإنسان ولا تورثه إلا أثرة وشحناء. وليست المحبة في الإلحاد، فإن الإلحاد في حقيقته حقد جاحد؛ حقد مخلوق متكبر على الخالق المنعم. وكيف يعطى قلب خلا من الإيمان جاحد بموجده، حاقد على ربه محبة صادقة نقية معينة؟ وهل يجتمع نقي الحب وأسود الحقد في قلب واحد؟.

إن مستنقع الحقد لا ينبت فيه إلا الخبيث، وإن الإلحاد فحمة الحقد على نور السماء.

تعيش البشرية هذه الأيام الشداد، وعلى الذين يستطيعون أن يقدموا لها شيئاً في إنقاذها أن يسرعوا في أداء واجبهم قبل أن تحق من الله كلمة العذاب.

إن الدول الكبرى قدَّمت ما عندها للآخرين؛ القوة المادية الجبارة التي لا ترحم وقالت هذه الدول كلمتها "البقاء والحق للأقوى"فقضت بذلك على آمال الإنسانية التاريخية بالعدالة والإخاء لقد قالت هذه الدول كلمتها الأخيرة، وما في كلمتها إلا الاستعباد والظلم والاضطهاد وخنق الروح والضمير. وإن الواجب يفرض على أولئك الذين عرفوا في تاريخهم وشريعتهم قانوناً غير مظلم والاستعباد أن يقولوا كلمتهم.

إن الدول الكبرى قالت كلمتها، وحيل بيننا نحن المسلمين وبين كلمتنا أن نقولها في حاضرنا ومستقبلنا وفي حاضر الإنسانية ومستقبلها. وأني لأقول - وما قولي بادعاء - ما على ظهر الأرض أمة غيرنا عندها للحق بيان ومنهج، فإن كتابنا يحتفظ بكلمة السماء في صفائها الأزلي الأوَّلي، وإن تاريخنا يشهد بواقع تطبيقي حسن لهذه الكلمة.

إن العالم يتطلع في هذا العصر المضني إلى أمة تتحمل الواجب المقدس في الدفاع عن الإنسان وإخراجه من الظلام إلى النور؛ أمة تستطيع بما فيها من ذخر روحي، وما عندها من قيم إلهية أن تكون أرقى بني الإنسان فكرا وشعورا وأنبله غاية وهدفا، وأقدره على تسلم القيادة في معمع الأخطار. هذه الأمة يجب أن تصير قدوة ولا تصير قدوة إلا إذا عرفت في تاريخها مثلا يقتدى، فريدا كاملا من البشر؛ كاملا في إنسانيته، في حبه الخير وبغضه الشر، لا عوج في طريقته ولا انحراف في شخصيته، تجده كتلة من المعاني الخالدة المتجسدة كلمات وعمل وتنظيم. إذا اتبعته أمته، وتبنت أهدافه ورفعت شعاره، وانطلقت في دروب سيرته صارت حياتها أشبه شيء بحياته.

هذه الأمة التي تستطيع ذلك بإذن ربها هم المسلمون، وذلك المثال الرفيع هو محمد صلى الله عليه وسلم.

إنه لم يبق لنا في هذه الأيام الشداد إلا أن نعود على نبع الفطرة الصافي نستقي منه؛ إنه لابد من العودة إلى الأنبياء.

ولقد جاء كبار الرسل أممهم على حال لا تختلف بما فيها من قلق وظلم وفساد والإلحاد وانحدار في القيم الإنسانية عن عصرنا . فلنقف إذن لحظات مع:

1- مع عصر النبوة.

ولننظر :

2- في اصطفاء الذات النبوية.

ولنتأمل:

3- في إعداد الله للرسول:

أ- إعداداً نفسياً.

ب- التمهيد لظهوره تاريخياً.

ج- والتهيئة له اجتماعيا.

فإذا أحطنا بذلك بدت لنا

4- ضرورة القدوة.

عصر البعثة النبوية:

لا مراء في أن عصر البعثة النبوية عصر ممتاز بين الأعصر الزمنية له في علم الله ميعاد معلوم كسر من أسرار الغيب, حتى يأذن الله بإنزال رسالته على عبده المختار. (ولوددت لو يتسع للقول مجال للحديث عن خصائص عصر النبوة, لكن المحاضرة تضيق عن هذا القصد. حتى الحديث الفائض عن عصر البعثة المحمدية يزيد على حظنا من الوقت. ومن ثم أجتزئ بالكلام عن العام الذي ولد فيه رسول الله صلى الله علية وسلم, لعلنا نظفر بفائدة وحكمه).

فليس من شك إذن أن الله يختار للنبي عصره, ويؤقت له: ميلاده, ومبعثه, ووفاته. ولقد قال تعالى لموسى عليه السلام بعد أن ذكره بأطوار ماضيه وكلاءته له فيه {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} 1 وكذلك فإن ميلاد محمد صلى الله عليه وسلم على قدر وموعد إلهي مع الزمان, وكان عام الفيل الذي ولد فيه عاما حافلا في تاريخ الإنسانية, عاما مليئا بالأحداث الضخام. أقبل فيه أبرهة الأشرم يريد هدم الكعبة بعد أن نجح الأحباش في احتلال اليمن. وكان أبرهة قائداً جلدا طموحا بعيد الأهداف, قد أزمع أن يجعل من اليمن قاعدة ملك له تنطلق منها عساكره للسيطرة على جزيرة العرب سيطرة سياسية وعسكرية واقتصادية, وأن يشد إليه قبائل العرب المتنافرة المتدابرة بخيوط وأوتار يحركها ويضرب عليها كيفما شاء . وأعمل أبرهة الفكر وكان ذا نظرة استعمارية داهية, لا يعوزها شيء من حنكة المتخصصين باستعمار الشعوب في العصر الحديث, فصمم خطته لتحويل العرب تحويلا دينيا يجعل الطريق أمامه معبدا ذللا لتحقيق أغراضه الاستعمارية. وهو أمر لا يختلف في عن الغزو الفكري وأهدافه الذي يستهدف العرب والمسلمين اليوم.

وكان أبرهة نصرانيا فأراد حمل العرب على اعتناق النصرانية بالمكر والسيف, فكان صاحب أول حمله صليبيه في التاريخ على بلاد العرب.

وهذا ما أدركه العرب واضحا من غرض تحركاته العسكرية, وأفصح عنه عبد المطلب وهو أخذ بحلقة باب الكعبة يستغيث الله:

لاهم أن العبد يمنع

رحله فامنع حلالك

لا يغلبن صليبهم

ومحالهم غدوا محالك 2

وكانت الكعبة منذ أغوار الزمن مثابة العرب وأمنهم ومهوى أفئدتهم يلتفون حولها بمشاعرهم وشعائرهم في جو من الرضا العضوي والتقديس لمقام إبراهيم من منزلة في قلوبهم, وارتقت مطامع أبرهة إلى القضاء على أسباب وحدة العرب الروحية المجتمعة في الكعبة واستبد به التفكير في تهديمها فجاءت خطته تعد في الحقيقة تغيير جذري في مرافق العرب ومستقبلهم (خطة لا تختلف في كثير عن خطة اليهود في تحريق المسجد الأقصى وزعزعة قواعده لقطع صله المسلمين بمسجد يشدون إليه الرحال). وقدَّم أبرهة لهذه الخطة النكراء ببناء القليس - كنيسة لم ير مثلها في زمانها بشيء من الأرض - 3 وأوضح الغرض منها في تقرير أرسله إلى سيده ملك الحبشة يقول فيه: "لست بمنته حتى أصرف إليها حج العرب" 4 ولما عرضها للعرب لم تهو إليها أفئدتهم وأنكروا مضاهاتها لمقام إبراهيم عليه السلام, وأحدث بناؤها رد فعل عنيف في نفوسهم تجلى في إعراضهم عنها ونهوض بعضهم للتعبير عن سخطهم ونقمتهم وهوانها عليهم بأساليب خاصة فردية فأيقن أبرهة بإفلاس القليس ما دام للعرب حول الكعبة مقام فبيَّت غزو مكة وتهديم كعبتها المشرفة, وعبأ جيشه و أعلن بالزحف.

ولم يكن طريقه إلى مكة لا أشواك فيه, إذ من العسير على العرب أن يتسامعوا بغزو بيت الله الحرام فلا يستثارون ولا يثورون. فهب فريق ممن أوتوا حمية وغيرة يعترضون جيش أبرهة اللجب. وكانت أولى المقاومة من قوة يمانية على رأسها الملك ذو نفر 5 صمد لأبرهة بقبيلته وجماعات من العرب، ولم يكن ثمة تكافؤ بين الفريقين، فأحاط به أبرهة وأسره وكبَّله وسيره في الجيش تشهيراً وتخويفاً وردعاً للآخرين. على أن مصير ذي نفر لم يمنع قوة عربية أخرى للمقاومة من قبيلة خثعم بقيادة سيدها نفيل بن حبيب 6 فلم يلبث إلا يسيرا حتى أسر وأدني للقتل ولكنه أعلن ولاءه وولاء قبيلته الكبيرة لأبرهة وتطوع أن يكون دليله في طريق مخوف، فرضي أبرهة من ذلك ليأمن ظهر الجيش وليستفيد من حصر القوى العربية معه. وكان من خطته أن يتحاشى سفك الدماء ما استطاع حتى يأمن الثارات والحزازات ويضمن للمستقبل صفاء القلوب، ولما حاصر ثقيفاً في الطائف خرجوا إليه وأعلنوا الطاعة والعبودية لأبرهة ورضوا بأن يهدم بيت الله على أن يسلم لهم بيت اللات 1 وقد كشف إخفاق المقاومة العربية عن نواح خطيرة في واقع العرب:

1- عظم مكانة الكعبة في نفوسهم واستعداد العرب للقتال في سبيل بقائها. ولكن هذه النية الحسنة لم تظفر بالقدرة المنفذة.

2- عجز قوى المقاومة عن اجتماع بعضها البعض وتنسيق خططها.

3- انشغال غالبية العرب في الجزيرة وخارجها بخصومتهم المحلية، وعداوتهم القبلية وأحقادهم التاريخية عن الاحتشاد لقضية كبرى في حياتهم ومستقبل وجودهم، وجعلها فوق العداء القبلي والخصومات السياسية. وقد عانت جزيرة العرب قبل الإسلام عبر أمد مديد حروباً وغزوات فيما بين القبائل، فاستنزفت قواها في غير طائل، وغرقت في الحروب حتى كادت تتفانى، ولهذا، ولم تستطع أن تتناسى الخصام العنيد والعداء المميت وأن تنسلخ من أضعاف وأحقاد تتوارثها جيلاً بعد جيل. فبات تلاقيها أمراً مستحيلاً استحالة التقاء الماء والنار. ولعل هذه الحال تكشف عن معنى العظيم في معجزة الله في قوله لنبيه صلى الله عليه وسلم: { )وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} 2 هكذا كانوا يوم أصحاب الفيل في استعصاء على الالتقاء في سبيل أية قضية حتى ألفت بينهم كلمة التوحيد ورسالته الله.

4- ضعف القوة المعنوية وانخفاض المستوى النفسي لدى المقاومين منهم؛ إذ سرعان ما ألقوا بأيديهم إلى الاستسلام وحرصوا وكانوا أشد حرصاً على الحياة، ورضوا بأن يكونوا عبيداً وأعواناً وعملاء في صفوف الأعداء يكشفون لهم الطريق ويتحسسون لهم أحوال القبائل الأخرى مما يدل على أن الحياة لديهم كانت بشكلها الرفيع أو الوضيع، الذليل أو العزيز أحب إليهم وأغلى عندهم من أية قضية لهم، بل لا أجحد التاريخ إذا قلت أن العرب قبل محمد صلى الله علية وسلم لم يكن لهم قضية يضحون في سبيلها إلا قضايا خفيفة جزئية تأكل منهم ولا تعطيهم، قضايا العداء والثأر المحلي.

ويظهر جلاء الأمر إذا قابلنا بين موقفهم من أبرهة وموقف العرب المسلمين من أعدائهم الكفرة؛ قيل لزيد ابن الدثنة وهو يقدَّم للقتل: "أتحب أن محمداً عندنا الآن في مكانك نضرب عنقه، وأنك في أهلك؟ قال: والله ما أحب أن محمداً الآن في مكانه الذي هو فيه تصيبه شوكة. . تؤذيه، وأني جالس في أهلي" 1 .

وكان قياصرة الروم أحياناً يروزون حرص المسلمين على دينهم فيغرونهم الإغراء المذهل ليفتنوهم، فما ينفصمون من دينهم شعرة فيلبس القياصرة من ثباتهم ويقينهم، ذلك أن صار للعرب قضية يعيشون لها، ولا يجدون شيئاً باهظاً أن يستشهدوا في سبيلها. ولا يفلح عرب ولا مسلمون لا قضية لهم، وخير القضايا طراً قضية السماء.

5- الانقسام والسطحية في العقيدة: ولعل أفدح العوامل في مأساة العرب عام الفيل - وفي كل مأساة من مآسي تاريخهم كله - خمود نيران الحمية الدينية في القلوب, وفقدان الأشداء من المؤمنين: أعمدة الثبات والتثبيت في الملمات والحروب. فبينما كان أعداءهم الأحباش يتقدمون إلى بيت الله الحرام بحمية صليبيه طاغية,كانت أفئدة العرب خلواً من شعور ديني مقدس دفاق قادر على دحر الموجة الصليبية. ولو فتشنا قلوبهم يوم ذاك لما وجدنا فيها حقيقة من حقائق الدين, ولا معنى واضحا من معانية يعتصبون به وينطلقون منه. كل ما فيها يوم ذاك ظلال من دين إبراهيم غمرها من الوثنية غبار كثيف. . أفسدت عليهم الأصنام دين التوحيد وباعدت بين معتقداتهم وقلوبهم وألقت البغضاء بينهم إذ ذهبت كل قبيلة بصنم, تعبده دون القبائل الأخرى, فكان هذا الانقسام في الدين عاملا خطيرا في تفتيت وحدتهم كأمة لها دور في التاريخ. حتى صارت بعض القبائل لا تجد ضيرا في تهديم الكعبة إذا سلم لها إلهها كما رضيت ثقيف بذلك على أن تبقى لها اللات وجرى العرب في عبادة الأوثان على تقليد ذميم وليس لها في طباعهم وتفكيرهم أصالة واستقرار. ولم يكن في مقدور الأوثان أن تلهب القلوب بحمية ما. فاجتمع لهم إلى الانقسام السطحية في الدين, وهو داء عياء خذال قتال في المواقف الكبرى التي يتقرر فيها المصير, وكان العرب يوم ذاك بما هم عليه من هذا على شفا الضياع والهلاك؛ لئن لم يخلعوا الأصنام التي قسمتهم و الوثنية التي أماتت شعورهم وحميتهم ذهبوا وضاعوا وهلكوا. ولهذا لما أراد الله بهم خيرا بدلهم بعقائدهم المشتتة الباهتة المميتة عقيدة التوحيد المجمعة المتألقة بالنور الدفاقة بالحياة. قال تعالى يذكرنا بهذه النعمة الكبرى والمنة العظمى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [1] , ولا غرو أن المعجزة الرائعة التي حققها المسلمون في مجال الفتوح والدعوة ما كانت لتنجز على أيديهم لولا العقيدة الجديدة؛ عقيدة التوحيد التي وحدت القلوب والصفوف والخطط والعمل.

لما كر أبرهة الأشرم في الطائف إلى مكة يتقدمه أبو رغال الثقفي دليلا علم أن قد صفى المقاومة العربية بأدنى وأبخس ثمن. والحق أن أبرهة لم يعوق مسيره من اليمن إلى مكة حرب ضروس, وإنما مناوشات يتبعها استسلام وخضوع وتبعية.

ورضي أبرهة عن هذه النتائج أيما رضا إذا وفرت عليه الوقت والجهد والدماء، ولم يخامره شك في أنه أوفى على بلوغ مأربه عندما أنزله أبو رغال بالقرب من مكة. وقد طمع أن يظفر من قريش بمثل ما ظفر من ثقيف وغيرها، بتسليم كلي ليبلغ ما أراد من تهديم الكعبة برضا من أهل الحرم على مشهد من العرب وعلى أسمع العالم وبصره ليدعي هوان أمره على أهله، إمعانا في الامتهان لسكانه والمهانة لحجاجه وقاصديه. وانطلاقا من هذا القصد أرسل دورية تأديبية هجمت على أموال لقريش فساقته إلى المعسكر، ثم بعث رسولاً إلى قريش يطلب إليهم أن يرسلوا إليه بسيدهم لمباحثته. فوجهت إليه بسيدها عبد المطلب بن عبد مناف بن هاشم، شيخ وقور مهيب جاوز المئة من عمره، جرب الأيام وجربته فطن يضع القول مواضعه مخلص للبيت ولرب البيت، فسلك أبرهة مسلكاً لإرهابه وإدخال الوهن على نفسه ليسهل فرض رغباته وطلباته عليه، فأعوز إلى رجاله أن يطوفوا بعبد المطلب على الأسرى من أسياد العرب وملوكهم، فأدخل على ذي نفر وكان في حديد، ورأى نفيلاً الحنفي وآخرين مقهورين على أمرهم يقومون بخدمة أبرهة ورجاله، فحزت المرارة في نفسه إذ رأى رجالات العرب قد هزموا نفسياً وعسكرياً. وعرف عبد المطلب أنه مقبل على معركتين مع أبرهة؛ نفسية وعسكرية. وأيقن أن الثانية لا نفع في خوضها فرغب عنها غير مستسلم وأما الأولى فصمم على الثبات فيها. ولما أذن له بالدخول على أبرهة دخل ميدان الحرب النفسية ونظر أبرهة في وجه عبد المطلب بحثاً عن معاني الخوف والفرق والتخاذل فلم يجد شيئاً ووجد مهابة وصرامة وحفاظاً. وفرضت شخصية الشيخ المهيب الثابت الوقور نفسها على الغازي فانحط عن عرشه وجلس على البساط وأجلس سفير قريش وسيدها إلى جانبه، لعل اللين والتواضع أجدى إذ لم ينفع التخويف والترهيب.

كانت هذه مظاهر من الحفاوة والإكرام اصطنعها الداهية ليستميل إليه عبد المطلب وليبعث فيه ثقة واطمئناناً إذ بدا لأبرهة أن مقدرات مكة وكعبتها أمست بين أنامله وأن قريشاً في قبضته؛ رجالها ونساءها وأموالها، وإن جيشه قادر على الفتك وإنزال العار. وكان أبرهة يريد الكعبة لا قريشاً وأستقدم عبد المطلب ليهب أبرهة له قريشاً وليأخذ منه الكعبة فيظفر بما أراد وقد من على قريش وسيدها وأفضل. وأما عبد المطلب فقد جاء أبرهة وهو يحمل معه أمانتين؛ أمانة الله فهو حاجب الكعبة وساقي الحجيج, وأمانة قومه فهو نائب قريش وصاحب كلمتها في هذا الموقف الصعب. ولقد توقع أبرهة أن يتهالك عبد المطلب على كرسيه يطلب رحمته كما فعل من قبله, وأدرك عبد المطلب ما في نفس أبرهة فصمت, ولم يفتح الحديث تجاهلا منه للأمر العظيم الذي يريده أبرهة, وتحاشيا أن يطلب مطلبا يتخذ منه أبرهة ركيزة للمساومة على الكعبة. لقد كان عبد المطلب في موقف ضنك فإن أية كلمة تحمل معنى الاسترحام لقريش والإبقاء عليها تنطوي على تنازل خطير في حق بيت الله الحرام. ومن ثم آثر ألا يتكلم في منجاة قومه حتى ألا يضيَّع أمانة الله ولما ضاق أبرهة بصمته سأله عن حاجته فقال: "حاجتي أن يرد علي الملك مئتي بعير أصابها لي"أهذا المَطْلَب كان همَّ عبد المطلب ومصدر قلقه؟ ألهذا طيف به في الجيش وعلى الأسارى واستقدم إلى الملك؟ وماذا يفعل بالشاء والبعير ومكة كلها في خطر داهم, كلا لم يكن هذا المطلب من واقع الحساب في شيء, ولكن عبد المطلب عمد إلى تجاهل مراد أبرهة تجاهلا تاما ليعلمه أن لا تنازل عنده في حق بيت الله الحرام ولو قيد شعرة, وأن التسليم بتهديمه ليس موضوع بحث على الإطلاق ولا مساومة فيه. وفهم أبرهة ما في طلب القرشي من معنى فاستشاط غضباً وعمد إلى إثارة الموضوع من قبله قائلا - وهو مغيظ -: "قد كنت أعجبتني حين رأيتك, ثم زهدت فيك حين كلمتني, أتكلمني في مئتي بعير أصبتها لك, وتترك بيتاً هو دينك, ودين آبائك قد جئت لهدمه, لا تكلمني فيه [2] وأجاب عبد المطلب بقول مرهف حاسم لا مجال بعده لجدال أو ادهان: "إني أنا رب الإبل, وإن للبيت ربا سيمنعه" [3] . وخرج من عند أبرهة إلى قومه خرج من المعركة النفسية منتصراً, ولم يظفر منه بطائل, ولقد كان في الكلمات الموجزة الحادة كل ما أراد عبد المطلب أن يفصح عنه وأن يفهم الغازي. قال له: "أنا رب الإبل؛ الإبل مال اكتسبتُه واكتسبتْه قريش فلي ولهم الحق أن يطلبوه. وإذا كان لي ولهم الحق في طلب أو مباحثة أو جدل فيما هو ملك لنا ومن حقنا. وأما البيت فهو بيت الله وليس لي ولا لأحد فيه من الحق كما في الإبل, ولا يحل لي بحال من الأحوال أن أتكلم فيه, أو أساوم عليه, أو أتذلل لك في أمره فإن ربه أولى به وبحمايته". إن عبد المطلب قد أوضح في هذا القول البليغ الحدود التي تقف عندها صلاحيات الزعامة, والموقف العدل الحق الذي إن التزمه الزعيم كان من الموفقين. فبيَّن فيه أن ثمة حقوقا كبرى في حياة الأمة وذمما تاريخية وإلهية لا يحق لأي ذي سلطان أو نفوذ أن يمسها وأن يجعل في مهب أهوائه ومصالحه إن شاء أخفرها أو ساوم عليها. وإن التاريخ يشهد بأن النصر يقف دائما حيث يقف أولئك الزعماء الذين يلتزمون الحق الأعلى لا يجاوزنه ولا يقبلون به عدلا أو حلا وسطا. وقد رضي الله لعبد المطلب صلابته في حرمة بيت الله وثباته فأرسل على الغزاة العتاة جنداً من السماء: {طَيْراً أَبَابِيلَ, تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ, فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} [4] وما كان هذا التوفيق الإلهي في تلك الساعة لعبد المطلب نفسه وإنما لجنين في رحم آمنة بنت وهب قد بلغ منه سبعة أشهر وكان أبوه في تلك الأثناء في يثرب يلفظ أنفاسه الأخيرة وأمه تجلس في بيتها تنتظر عودة زوجها الغائب وتترقب مع الناس قلقة أوبة حميها في معسكر أبرهة: هذا الجنين الذي أذن الله له أن يتنسم أنسام مكة بعد خمسين يوما من غزوة أصحاب الفيل هو محمد بن عبد الله بن عبد المطلب, به قد وفق الله جده وأكرمه وأكرم العرب والعالمين.

كانت هزيمة أصحاب الفيل وما زالت آية من آيات الله ومعجزة من معجزاته جعلها بين يدي مبعث رسول الله صلى الله عليه وسلم, وكانت المنة بها على أهل مكة عظيمة, ولكن القوم كانوا في جاهلية ظلماء فما أن ذهب عنهم الروع وفزع عنهم حتى عادوا يسدرون في غيهم ومظالمهم ومفاسدهم. ولم تكن الإشارة التي حملتها المعجزة لتنزعهم من الغي والضلال, فأتم الله عليهم وعلى العالمين فضله بمعجزة أعلى وأسمى فأرسل إليهم محمداً صلى الله عليه وسلم ليبوئهم مكانا عزيزا كريما؛ في عام الإنقاذ هذا ولد المنقذ الأكبر محمد رسول الله صلى الله عليه وسلم فجاء العرب وهم أعجز الناس عن حماية حوزتهم وحرمهم ورد الغزاة فلم يلبثوا إلا يسيرا حتى صنع الله منهم فاتحي العالم ومنائر الحق و الحكمة.

هكذا كان ماضي أجدادنا عام الفيل ما أردنا من تفصيل الحديث فيه إلا الذكرى والاعتبار. وأيم الله {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [5] .

2- اصطفاء الذات النبوية.

الاصطفاء انتخاب الله صفوة البشر ليكونوا المثال الواقعي الحي للمثل الإلهية والقيم الربانية التي ارتضاها للبشرية شرعة ومنهاجا, تخوض بها تجربة الحياة والابتلاء بغية النجاة والظفر بمرضاة الله تعالى.

إن تجسيد القيم في أفعال وخطط يعطيها معناها الإمكاني الحق إذ يتعرف الناس على هذه المثل في واقع حياتي حي, فلتلتحم الفكرة العلوية بصورتها الأرضية, وتجري الأفكار والتعاليم الإلهية ملموسة دفاقة في الأرض جريان السيل لا ظن ولا توهم ولا مراء. ومن ثم ينتخب لها أولئك الذين تبدو العقيدة فيهم رائعة الجلاء والنقاء كما ينم البلور ذو الصفاء عما حوى,حتى إنك لا تميز بين الوعاء وما وعى. هؤلاء الصفوة يتولى الله سبحانه اختيارهم وهو العليم الخبير، ويجعل فيهم بقدرته ومشيئته الاستعداد للنبوة ليكونوا حقائق العقيدة المتحركة على الأرض. هذه النخبة يمكن أن يقال فيها: "أنها ليست وليدة بيئتها ولا من صنع مجتمعها, أنها جنس منفصل وجد كالغريب في بقعه نائية. وأنها لتحس بغربتها قبل أن يأتيها خبر السماء وتتجافى عن ضلال الناس كأن عالمها غير عالمهم وكأن قوة علوية تجتذبها إليها -تلمس آثارها وتشعر بتأثيرها فيما يجري لها ولكن تبقى محجوبة عن السر حتى يكشف الحجاب ويأتيها الوحي - فيتصل حبلها المقطوع بالعالم الذي كانت تستشعر وجوده ولا تدري كنهه, وتجد نفسها بعد ضلال {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى, وَوَجَدَكَ ضَالاً فَهَدَى} [6] وتعرف حقيقتها ومهمتها فيزول عنها الإحساس بالغربة, وتستشعر نفسها وكيانها بقوة وتمكن, وتأخذ في التلقي من الله تلقيا تلقائيا آنيا فلا تتردد ولا تتحرج ولا تجادل ولا تماري, وإنما تستجيب للأمر وتتمثل للأمر للكلمة الإلهية آنيا كما ينبثق النور آنيا لا يدري أول شعاعه من أخره لسرعته تلك الاستجابة التي تلمس حقيقتها في إبراهيم. . {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} [7] ولم لا يسلم للحظته وقد بحث طويلا عن ربه في ملكوت السموات والأرض فلما اجتباه ربه وكشف حيرته وهدى ضلاله لم يبق إلا الامتثال والتلبية. عندها يعلم المصطفى المختار أسباب عزوفه عن قومه ونفوره من تقاليدهم وعباداتهم, ويوقن أن عناية الله كانت تلاحظه قبل الوحي الصريح والخبر الوثيق فيلجأ إلى ربه ليستمد منه وليستضيء بنوره ويغرف من معين هديه. وتتمايز نفسه تمايزا كليا عما حولها وتصبح قوة فعاله تأتي بالمعجزات ولا تبالي بالمعوقات. فلا تهاب أن تدخل معبد الوثنين الفأس بيدها تهزأ بالأصنام وتجعلها جذاذ ثم تقف وحدها تتحدى صخب الجمهور الضال, وطغيان الحاكم الجبار والتحريق بالنار, وتقابل التحدي صخب العجاج بتحد صليب مرهف نافذ. ولا عجب أن تقف وحدها على الصفا لتقول كلمتها المأمورة بها وتبلغ رسالته المنوطة بها, وليس عجيبا أن تقول: "والله لو وضعوا الشمس في يميني والقمر في يساري, على أن أترك هذا الأمر, حتى يظهره الله, أو أهلك فيه, ما تركته" [8] لأنها أيقنت أن معنى وجودها هو أداء رسالة الله,فإن لم تؤديها فلا معنى لبقائها. ولهذا تبلغ في الاستبسال مدى لا تحتمله النفوس الأخرى, وفي الصبر شأوا يعجز عنه أولو العزم في غير الأنبياء, وتصبح شجاعتها وصبرها موضع الدهشة من الخصوم. وهذا التحدي المنتصر؛ تحدى فرد وحده لأمة أو مم لا يصدر عن أفراد عاديين, إذ لا يملك فرد مستضعف أعزل أن يغير نظام العقيدة, والمجتمع والتاريخ لأُمة إلا إذا أيدته قوة قاهرة على القوى فاستمد من ذخرها للصمود والهجوم والانتصار إن هؤلاء الأفراد الذين اختارهم الله وخلق فيهم هذه القدرات والإمكانيات هم وحدهم أمم, فإن كلا منهم مبدأ أمة جديدة وتاريخ محدث, جمع الله له في نفسه القوى اللازمة للمستقبل الجديد, فسرت منه إلى قلوب الأجيال قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [9] .

وفي القران الكريم إشارات واضحة إلى تلك الصفوة المختارة في ملايين البشر المبعوثين في الأرض قال تعالى مخبرا عن طريقته في الإرسال: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [10] وهو يعلم أولئك الذين يطيقون النهوض بتبعاتها إذ: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [11] ومن ثم كان اصطفاؤه لأفراد مخصوصين متميزين ذهبوا بخلود الذكر في الدنيا والآخرة: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ, ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [12] .

وهؤلاء الأصفياء - على تباعد الزمان فيما بينهم - بعضهم من بعض, فإن بينهم نسبا هو دين الإسلام الذي ارتضاه الله للبشر منذ أبيهم آدم, ولما بعث خاتم الأنبياء وسيد المرسلين كان اختياره من صفوة الصفوة؛ إن محمدا صلى الله عليه وسلم خير نسمة برأها الله بين سابق البشر ولاحقهم. إن أكمل الرسالات وخاتمتها تستلزم رسولا هو أكمل ما خلق الله من بشر وأطهر. وهذا أمر هيأ الله له الأسباب منذ آدم عليه السلام, قال عليه الصلاة والسلام: "بعثت من خير قرون بني آدم قرنا فقرنا حتى بعثت في القرن الذي أنا فيه" [13] وفي هذا الحديث الذي رواه البخاري دلالة كافية على انتخاب إلهي مستمر خلال أجيال البشرية حتى استخرج منهم محمدا صلى الله عليه وسلم وكان استخراجه من بيت أوله النبوة قال عليه الصلاة والسلام -في حديث رواه مسلم-: "إن الله اصطفى من ولد إبراهيم إسماعيل واصطفى من بني إسماعيل بني كنانة, واصطفى من بني كنانة قريشا, واصطفى من قريش بني هاشم واصطفاني من بني هاشم" [14] وكان علية الصلاة والسلام يقول: "أنا دعوة أبي إبراهيم" [15] فجاء رسول الله صلى الله عليه وسلم ملء نفسه وجسده الطهر, إذ اختاره ربه من أطهر نطفة في الأصلاب. روي عن عائشة رضى الله عنها قوله صلى الله عليه وسلم: "ولدت من نكاح غير سفاح" [16] وثبت في الصحيح قوله: "أنا سيد ولد آدم يوم القيامة ولا فخر" [17] ولا عجب فهو مصطفى الأصفياء: طاهر مطهر, وسيد الأنبياء.

3- إعداد الله لعبدة للرسالة:

إذا كان لبعث النبي عند الله ميعاد معلوم فإن أحواله وأوضاعه في مختلف مراحل حياته جارية على تقدير وتدبير من الله العزيز الحكيم؛ يختار له الوسط الذي يكتنفه, والمؤثرات التي تحيط به, ويفاعل بين نفسه وبين ما وضعه فيه, فيخلق فيها ردود الفعل المناسبة للمستقبل القريب. إن الله هو الذي يصنع الأنبياء, وينشئهم النشأة المواتية للرسالة, إنه رب العالمين الذي تقبل مريم: {بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا} [18] وهو الذي صنع موسى على عينه, ووضعه في قصر فرعون آية كبرى من آيات التحدي لطغيان سادر, غير مرعو, لينشأ في حجور الجبابرة, ويخرج من عندهم أكبر ناقم, وأشد ساخط على الظلم وتعبيد الشعوب.

ومن ثم لم يكن شئ في حياة محمد صلى الله عليه وسلم قبل المبعث إلا بتدبير الله الخالص وتهيئته وقد يبدو أن كلامنا هذا تحصيل حاصل فكل ما في الوجود إنما هو بتقديره عز وجل. ولكن قلنا ما قلناه لنوجه الأنظار إلى أهميه الظروف والحوادث التي عاشها نبينا محمد صلى الله عليه وسلم لنكتنه مغزاها العميق ,ولنطيل الفكرة في هذه التنشئة التي انتهت إلى تفجير الحكمة الخالدة في فوائده تلك الحكمة التي رفعها الله نبراسا هاديا مشعا للبشرية إلى يوم الدين.

إن حياة تتفتح عن الحكمة الكلية الأخيرة للإنسانية لجديرة بالتفكر والتدبر والاعتبار وبأن تتأمل في شكلها ومضمونها والأحداث التي صنعت مادتها.

أ- الإعداد النفسي:

كان أول وحي نزل على رسول الله صلى الله عليه وسلم في غار حراء شديد الوطأة. لقد عانى حادثة غير عادية ولا مألوفة , خفية العلة, ولا يفسر حدوثها بسب من الأسباب الظاهرة (كما ينشأ الغيث في السحاب , مثلا) فإن مصدرها ليس عالم الشهادة بل عالم الغيب. هنالك لا يسع الإنسان إلا أن يتلقى بالقبول المطلق والتصديق الكلى , لأن أحداثه فوق منطق الأرض المحدود بالسبب و النتيجة. لذلك لا يقدر على احتمال الوحي إلا الأنبياء الذين أعدهم الله للثبات عند رؤية الملاك, وتصديق ما جاءهم من خبر السماء. ولم يصادف الوحي من رسول الله صلى الله عليه وسلم نفسا لم تهيأ لاستقباله , بل جاءه بعد إعداد طويل من رب العالمين, عرف فيه حوادث غيبية المنشأ, لم يدر لها علة ظاهرة. فكانت مقدمة صالحة لاستقبال الوحي, رفقا من الله برسوله, ورحمة بنفسه البشرية.

وكأن بعض هذه الحوادث كانت تقول له قبل مبعثه: لست وحدك, ولا لنفسك وإنما أنت للذي يعدك ويرعاك لتكون امرأ غير الآخرين, وإن في غدك لأمرا فترقبه, فتبعث فيه تساؤلا وتطلعا وترقبا, وربما كان من شأنها أن حببت إليه العزلة والتحنث في حراء. واستقبل أولاها وهو طفل مسترضع في بني سعد يوم جاءه الملكان فشقا صدره واستخرجا قلبه وغسلاه بالثلج والبرد. حادثة فوق إمكان العقل الإنساني ولكنها على الله هينة لذلك لم يكد أبواه في الرضاع يستمعان خبرها من فم الطفل البريء الصادق حتى طارا به إلى أمه في مكة فزعا أن يكون بدأ به عرض مرضي إذ لم يستطيعا أن يصدقا طفلا في أمر لم يألفاه. ومن أدراهما أن من بين أيديهما نبي منتظر ؟ ولكن الطفل لم ينس الحادثة, ومرت في شعوره خفيفة الوقع وهو صغير, فلما شب على الأيام تألقت في ذاكرته وإحساسه, ولا شك أنها شغلت تفكيره حتى مبعثه, فلما جاءه الملك ليلة الإسراء, وشق صدره للمرة الثانية وغسل قلبه بماء زمزم استعدادا للسفر به إلى الملأ الأعلى والمثول بين يدي الله تيقن أن حادثة الطفولة كانت إحدى براهين النبوة ليتعرفها في نفسه, وليثبت يوم يزعزع كيانا في غار حراء والملك يفته و يقول {اقْرَأْ} [19] ويوم يقول لخديجة رضي الله عنها: "مالي أي شيء عرض لي؟ لقد خشيت على نفسي" [20] في هذه الساعات من الزعزعة الحيرة كان تذكر هذه الحادثة وما أشبهها أنفع شئ في الثبات واليقين, وتستبين حقائق الحاضر بدلائل من الماضي. وقد عرف رسول الله صلى الله عليه وسلم مغزاها الكامل إذ سئل خبرنا عن نفسك يا رسول الله [21] فجعلها عليه الصلاة والسلام إحدى أربع علامات للنبوة عرفها في نفسه. ومن يدري؟ ربما ظل رسول الله صلى الله عليه وسلم طوال حياته يستشعر العذوبة والراحة النفسية التي أحس بها عندما استخرج الملكان من قلبه علقة سوداء وغسلاه بالثلج والبرد: إننا لنسمعه يقول في دعاء له "اللهم اغسلني من خطاياي بالثلج, والماء, والبرد" [22] وثمة حوادث تقصد مع تنبيه النفس إلى حينانتها وحياطتها من الوسط الجاهلي. وللبيئة أثر في النفس لا يدفع, وقد تولى حفظ نفس نبيه صلى الله عليه وسلم من أقذارها وإخطارها, حتى يتم له الطهر ويسلم له النظر السليم, والإحساس اليقظ وليفرق بين القيم الحقيقة التي هي كمال الإنسان وبين القيم التي هي النقص والخسران ولقد شاء الله - ومشيئته حق ونور - أن تتمايز هذه النفس عن محيطها لتبصر مساوئه وتنقده نقدا دقيقا عادلا حرا تنقده وهي تنظر فيه بنور الله نقدا لا يعرف الادهان ولا أنصاف الحلول فإن الحق لا يتجزأ أو لا يجزئ بعضه عن بعض؛ إننا لنجد الله قد حمى نبيه أن ينكشف إزاره عن العورة إذا تعرى الصبيان أو الرجال وهم يحملون الأحجار للعب أو لبناء الكعبة [23] وفي هذا صيانة لنفسه النبوية من أن تتأذى بما يبعث في النفس من أحاسيس غير كريمة. وحماه من حضور مجالس اللهو والغناء وكان حييا. وكانت الكعبة تزخر بالأصنام وقريش تذبح لها في الأعياد, فحال الله بين نبيه وبينها فلم يمس حياته صنما ولم يحظر عيدا لها. لقد فارق قومه في باطلهم مفارقة كبيرة عرفتها عشيرته فيه قبل النبوة, ومن أعجبها وقوفه بعرفة مع الناس, على حين كانت قريش مما يقفون في المزدلفة.

ذلك أن الله أنعم عليه بالحس السليم الذي يميز بين الحق والباطل فكان رسول الله صلى الله عليه وسلم إذا وجد في قومه فضلا نوَّه به ومِنْ هذا ثناؤه على حلف الفضول الذي تعاقدت قريش فيه على رد الحقوق للمضطهدين وعلى حماية الضعفاء منها ومن غيرها, فقال فيه: "لقد شهدت في دار عبد الله بن جدعان حلفا ما أحب أن لي به حمر النعم ولو أدعى به في الإسلام لأجبت" [24] ولعل هذه العدالة في الحكم ظاهرة الدلالة في قوله: "بعثت لأتمم حسن الأخلاق" [25] .

هذه الحوادث وإضرابها من إرهاصات النبوة لم يمنحها المحدثون من كتاب السيرة ما تستحق من عناية وبحث فتجاوزا عن كثير منها, ولم يتلبثوا عندها إلا يسيرا. ولو أمعنوا النظر وتتبعوا أحوال المصطفين والأنبياء لو جدوا فيها سنة من سنن الله في أعداد أنبيائه.

فمن ذلك رؤيا آمنة بنت وهب حين حملت برسول الله صلى الله عليه وسلم إنه: "خرج منها نور أضاء لها قصور الشام" [26] .

وحدثت آمنة وحيدها وأثيرها محمدا صلى الله عليه وسلم برؤياها قريرة متفائلة بمستقبل ولدها. فلما أوحي إليه أدرك أنها إحدى أمارات النبوة فحدث بها [27] .

فهل نجد ما يشبه هذه البشارة لدى أمهات الأنبياء والرسل؟ هل كانت تصدر إليهن الإشارات الإلهية بمستقبل الصغير المنتظر؟ نعم, كانت هذه الإشارات إلى بعضهن أبلغ في الدلالة وأجلى في الصراحة, بل كانت إعلاما وإخبار مكشوفا. فأخبر الله أم موسى عليه السلام وموسى في أيامه الأولى {إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} [28] وأعلم الصديقة مريم بمستقبل عيسى قبل أن تلقى إليها الكلمة . . {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} [29] ولا شك أن وضع الصديقة الفريد كان أحوج إلى وضوح الإعلام من آمنة ومن أم موسى, إذ كانت تحتاج إلى أن تصدق نفسها في أمرها حتى تقوى على الصمود في وجه تكهنات الناس وتخرصاتهم. ومن ثم حمل عيسى عليه السلام معه آيه خلقه ونبوته عندما نادى أمه من تحتها حين وضعته [30] وفي مـخاطبته المجتمع المستنكر المتهم وهو في المهد [31] .

كذلك بشرت الملائكة نبي الله زكريا بحيي عليه السلام [32] , ومن قبل جاءت إبراهيم البشرى بإسحاق ويعقوب [33] .

هذه الدلائل هنا صريحة ولإعلام أم موسى بها, ومريم وزكريا وإبراهيم وزوجه إعلاما مكشوفا, أسباب لا تخفى, ولم يكن سبب منها لآمنة. فكان رؤياها النور الذي أضاء لها القصور من بصرى الشام رمزا للمستقبل. ولو أن الأمر يتطلب ما فوق الرمز لجاءها من الله بيان. ولكنها أعطيت ما يكفيها لتتنبه لشأن وليدها. ولم يعترض حياتها وحياة وليدها من الظروف النادرة أو الخطرة أو المغايرة للمألوف - كظرف إبراهيم وزكريا - ما يقتضي الوحي. فكان الرمز هو القدر المناسب الكافي ليبعث في نفس آمنة التوقع والتفاؤل.

ب- التمهيد التاريخي للرسول:

وتلك التوطئات غرضها إعداد الرسول لقبول الرسالة ليطمئن بها قلبه, وليعلم أنه قد جاءه الحق من ربه. وهي لا تعدو في أثرها نفس الرسول ولا تستهدف غيره ولكن محمدا صلى الله عليه وسلم قد سبق أمر الله أن تختم به الرسالات, وأن يقضي على آثار المرسلين أجمعين, وأن يجعل دعوته عامة لكل عاقل على ظهر الأرض. وهو أمر لم يكتمه الله عن البشر. وإنما هيأ له الأذهان, ووجه إليه الأنظار منذ زمن بعيد, إعلاء لشأنه وإظهارا لأهمية رسالته, وليكون الناس معها على وعد غير مكذوب ولتشرئب نفوسهم إلى الكمال المرتقب وليتشرفوا إلى الانتساب إلى الرسالة الخالدة, وليعلموا أن كمال النبوة وتمام الحق فوق ما حضرهم أو عرفوا من أمر الأنبياء والرسل وليحيي الأمل نفوسا كانت تألم وتتأذى من جهل منتشر وباطل مستمر.

وإرسال الأنبياء عموما أمر لم يكتمه الله عن خلقه, فأعلنه لهم منذ أبيهم آدم وأخبرهم أنه قارب الإنقاذ والنجاة. قال تعالى لما اقترف آدم الخطيئة وهبط من الجنة : {قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون} [34] ثم أصدر الله لرسله إعلاما غيبيا بمبعث نبي يتمم به الله الرسالات فكان هذا إرهاصا وتمهيدا تاريخيا لمحمد صلى الله عليه وسلم.

قال تعالى : {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [35] فصار الناس بذلك على موعد مع الزمان بمبعث نبي نوه الله بذكره, وأخذ العهد له عليهم منذ الزمن السحيق. وفي الآية دلالة بينة على علو مكانة النبي الموعود به, والحقبة الزمنية المبعوث فيها. ومن ثم ألح بدعوته منذ أجيال وأجيال. وبهذا يجعل الله ميعاد مبعثه منارة تاريخية, يجمل أن نتخذه حدا فاصلا في التاريخ البشري؛ ما كان منه قبل محمد وما يكون منه بعد محمد صلى الله عليه وسلم. وكان احتفاء الله به عظيما؛ لأنه في تقديره - عز وجل - وتوقيته له, حدث ثقيل في حياة البشر ومستقبلهم. وكيف لا يكون شيئا ثقيلا وحاضرهم في الدنيا, ومستقبلهم الأخير يوم القيامة مرهونان بما حققا من اقتراب منه, وتصديق به, أو ابتعاد عنه وتكذيب. وبهذا يتجلى المعنى التاريخي الإنساني العظيم في الآية التي تلاها رسول الله صلى الله عليه وسلم على الناس, على جبل الرحمة, في حجة الوداع: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [36] كان يوما مشهودا فاضلا تمت فيه الكلمة الإلهية والنعمة الرحمانية على بني آدم. وكان الله جعل من هذا اليوم قبلة زمانية اتجهت إليها أفئدة الأنبياء والمؤمنين بهم, إقرارا منهم على أنفسهم بأن كلا منهم مرحلة في تاريخ النبوات, وحلقة في سلسلة المرسلين. وشاء الله فأتم السلسلة بمحمد صلى الله عليه وسلم فجاءت رسالته لا يجهلها المؤمنون الصادقون من أهل الكتاب, يعرفونها {كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} , وهي تحمل الإيمان بالرسل السابقين, والتقدير لجهودهم في تبليغ الكلمة الربانية إلى الناس, والثناء على صدقهم, وتضحياتهم في سبيل إنقاذ الإنسان من براثين الشيطان, وباركت جهادهم, وحيث إخلاصهم: {وَسَلامٌ عَلَى الْمُرْسَلِينَ, وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [37] .

ويبدو أن الأنبياء الذين بعثوا في الزمن المبكر,لم يتجاوز علمهم بالنبي صلى الله عليه وسلم سوى الإخبار بمبعثه, وأخذ العهد عليهم, أو دعوة حارة تجري على لسان إبراهيم عليه السلام فتفتح لها أبواب السماء, وتلتقي بما قدر الله منذ الأزل: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [38] فلما تأخر الزمان وأنزلت التوراة والإنجيل, توضحت الإشارات وذكرت العلامات, وصار الذين عندهم علم الكتاب على بينة من مجيء رسول {اسْمُهُ أَحْمَدُ} [39] لا يخطئونه. إن رأوه أدركوا يومه. فقد وضح الله لهم كثيرا من علاماته؛ مكان بعثه, مهاجرة, وصفاته. ثم أتى على التوراة والإنجيل ما أتى من التبديل والتغير. وأفسدت الوثنية الدين الذي جاء به عيسى, ودخل أتباعه من بعده في الشرك إذ قالوا: إن الله ثالث ثلاثة. واختفى دين التوحيد فلم يستمسك به إلا رهبان أو أساقفة قلة, منقطعون في الصوامع, أو الكنائس يتجافون عن الناس في شركهم, وفساد عقيدتهم, ولا يجرؤون على النعي عليهم خوفا من بطشهم وتنكيل الحكام بهم. وأغلب الظن أن هؤلاء النفر القليل احتفظوا بصفاء دين عيسى عليه السلام, بما خبؤوا في صوامعهم من صحف الإنجيل الذي كان أقرب شيء إلى الأصل الذي أنزل على نبي الله عيسى عليه السلام. قال ابن هشام لما ذكر الراهب بحيرى: "فلما نزل الركب المصري من أرض الشام, وبها راهب يقال له: بحيرى في صومعة له وكان إليه علم أهل النصرانية, ولم يزل في تلك الصومعة منذ قط راهب, إليه يصير علمهم عن كتاب فيها, فيما يزعمون يتوارثونه كابرا عن كابر" [40] . ويلتقي هذا الحديث بحديث سليمان الفارسي رضي الله عنه - الذي تقلب في كنائس عدد من الأساقفة الصالحين قبل أن يصير إلى أرض العرب قبيل مبعث محمد صلى الله عليه وسلم - إذ قال له أسقف عمورية وهو على فراش الموت, وكان آخر أسقف رافقه: "والله ما أعمله أصبح اليوم أحد على مثل ما كان عليه الناس, آمرك به أن تأتيه, ولكنه قد أظل زمان نبي, وهو مبعوث بدين إبراهيم عليه السلام, يخرج بأرض العرب, مهاجره إلى أرض بين حرتين فيهما نخل به علامات لا تخفى؛ يأكل الهدية ولا يأكل الصدقة وبين كتفيه خاتم النبوة فإن استطعت أن تلحق بتلك البلاد فافعل". فكان هؤلاء ينتظرون الوعد الحق؛ ظهور النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل [41] .

وكانت القراءة المجردة عن الهوى في التوراة والإنجيل كافية لأن تحمل أهل الكتاب على إيمان: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [42] .

لقد نزلت التوراة والإنجيل يحملان الشهادة التاريخية الواضحة الثابتة على سر من أسرار الغيب العظمى لم يكتمه الله, ولم يجمله, عن اليهود والنصارى أعذارا لهم, وليكونوا السابقين إليه. ومن أولى بنصر كلمه الله ممن يعرفها؟ ولكنهم كانوا قوما فرقوا دينهم شيعا وأحزابا وأتت عليهم عصور من الحسد والبغضاء والعصبية فلم يفلحوا في التجرد من ذلك, والإخلاص للحق المنزل, فمنَّ الله بالدين على قوم أميين سلمت فطرهم من رسوبات الخلاف الديني ومن العقد النفسية, والصيغ المنطقية الموات, فلم يلبثوا أن صاروا به خير الأمم- والحمد لله والمنة -.

ج- التهيئة الاجتماعية:

هذه توطئات بالنبوة, منها نفسية ذاتية, ومنها تاريخية لتعد النفس النبوة والفكر الإنساني الديني فلا يبدو الوحي غريبا للموحى إليه. ولا إلى الذين عرفوا الكتب المقدسة قبل, فهي بذلك تصل النبي صلى الله عليه وسلم بالأفق العلوي وتجعله على شفا الوحي والرسالة, وتضعه حيث وضعه الله في السلم الزماني من تاريخ النبوات.

غير أن الرسالة لابد لها من ظرف اجتماعي تملؤه وتتحرك في أنحائه, وتنتشر فيه. ومن ثم كانت التوطئة الاجتماعية, وإعداد من حول النبي للتصديق بنبوته أمرا يتسق والتوطئة النفسية والتاريخية.

ولو نظرنا باقي المجتمع القرشي, قبل المبعث لوجدنا رسول الله صلي الله عليه وسلم, ملحوظ المكانة فيه, ظاهر الشخصية, مرضي السيرة, مرجوا للخير, يدل علي ذلك لقب (الأمين) الذي أضفوه عليه. وهو لقب - لو سبرنا بعيد مدلولاته - ضخم المحتوي, فالأمانة سجية تجمع لصاحبها سلامة السريرة والسلوك, وصدق الطوية والفعل, فلا تناقض بين مظهره ومخبره, بل يصدق فعله قوله, ويصدق قوله وجدانه وخبيئة نفسه. فالأمانة أول معني لها الاطمئنان والثقة؛ اطمئنان الآخرين إلى شخص الأمين, وثقتهم بما يصدر عنه. وهي سجية لا يشهد بها لامرئ إلا بعد التجربة والاختبار المتواتر [43] المستمر. ويمكن أن يقال بحق: إن الأمين من أمن الناس لسانه ويده. وهكذا كانت قريش قبل المبعث لا تخشى من رسول الله صلى الله عليه وسلم معرة, ولا يتخوفون منه كذبا, ولا يتوقعون منه إلا استقامة, وخطة حميدة, ولا يعرفون فيه إلا نبلا وشرفا ووفاء. ولا نكاد نجد لقبا أجمع لخصال المروءة والرجولة والعدالة من لقب الأمين. وهي خلال ترشح صاحبها لسيادة الرئاسة والزعامة. وهو لقب ينطوي خصال نابعة من الذات, ومن جوهر النفس ولا ينم عن صفة جسدية - كلقب أبي لهب مثلا - أو على خصلة وحيدة غالبة, منفصلة عن مجموع الخصال التي تؤلف التكامل في الخلق والنفس, - كلقب الفيض والفياض مثلا للكريم المترف - ولا أظن أنه لقِّب في قريش غير محمد بهذا اللقب. ولم يكن محمد صلى الله عليه وسلم في قومه زعيما, ولا طالب زعامة, ولم تعرف له - قبل النبوة - فئة تدعمه ولا شاعر يمدحه. فيكون لقبه منهم وإنما هو لقب فاز به بإجماع قريش كلها رجل كان أبعد الناس عن حياة ذات قصد نفعي, أو إشادة بالذات, وأزهد الناس في تقدم الصفوف, بلد الرئاسة والشرف. وبهذا يكون مجتمع مكة قد شهد على نفسه, وشهد عليه التاريخ بأن محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي كان وحيد قومه في خصال الخير, وأسباب الفضل والعدل, ومؤهلات الزعامة. ولو تحرينا الإنصاف قلنا: إن محمدا صلى الله عليه وسلم كان ولم يزل وحيد الناس, قاطبة, فيها.

ونحن الذين نؤمن بالله ربا وبمحمد نبيا لا نطلب الدليل على صدق ذلك. ولكن الله أقام الأدلة - على ما ذكرناه - في أحداث اجتماعية هامة, لمن شاء أن يتفكر ويتدبر لتظهر هذه المزايا على حقيقتها في مجال التطبيق والعمل في أصدق مظهر في الواقع. وخير حادثة اجتماعية يحيط إطارها بهذه المزايا حادثة الاحتكام إلى رسول الله صلى الله عليه وسلم في رفع الركن إلى مكانه من الكعبة, عند تجديد بناءها قبل المبعث بخمس سنوات.

لما بنى إبراهيم وإسماعيل عليهما السلام بيت الله الحرام، وأذن إبراهيم في الناس بالحج, وجاءه المؤمنون من كل فج عميق, وعبرت على ذلك قرون, احتلت الكعبة مكانها الأقدس في قلوب العرب, وعلت مكانة الذين حولها يتعهدون الحجابة, والسقاية, والرفادة, والعمارة والشعائر. وتمتعوا بنفوذ وسلطان و أمن, وأصابوا سؤددا وغنى. فتنافس المتنافسون من جرهم ثم خزا عة على مكة وبيتها الحرام, واستضعفوا أبناء إسماعيل, وغلبوهم على أمر البيت. فاعتزل أبناء إسماعيل السلطة والحكم, وصاروا قطعا حلولا وصرما في قومهم بني كنانة [44] في السهول والبوادي والجبال, فيما حول مكة, يكاثرون, ويظهرون على مناوئيهم حتى رث أمر خزاعة, فجمع أحد رجالهم الأشداء, قصي بن كلاب, القبائل من فهر, وهي التي تؤلف بمجموعها قريشا, واستعان بقوة من اليمن [45] , وضرب خزاعة ضربة قاصمة خلصت مكة بعدها له، وانتهي إليه الحكم فيها بغير منازع. وكان قصي بن كلاب أول جد قرشي، لرسول الله صلى الله عليه وسلم حكم مكة فاجتمع له ما للملوك من أسباب الملك، ومن المهابة والسلطان، فدانت له قريش كلها بالسمع والطاعة وجمع في يده السلطة السياسية والدينية فأتاح ذلك لأبنائه [46] فرصاً للنبوغ والظهور والشرف والثراء. ولم يكن له في قريش كلها منافس، وما كان أبناؤه يخشون من بعده مزاحماً، وبدأ البيت الحاكم في مكة في أحسن أحواله منعة جانب، واتحاد رأي ومذهب. ولكن قصياً قبل وفاته أحدث فيه أول زعزعة، إذ جعل الأمر من بعده لابنه عبد الدار، وهو أقل أولاده حظاً من شرف وسؤدد. وكانت الأنظار تتجه إلى عبد مناف لما أصاب من شرف في حياة أبيه، ولكن الأخوة أذعنوا لأمر الأب المهيب، والأمر الحازم، فقد كان قصي لا يخالف ولا يرد عليه بشيء صنعه. واستطاعت هيبة قصي، ومراعاة أبنائه لحقه، واحترامهم لكلمته فيهم ولذكراه أن تحفظ الأمر بينهم من بعده كما أراده أبوهم من غير شقاق أو خصام، وحكم عبد الدار واكتنفته أخوته يساعدونه يعملون لبيتهم ولأنفسهم، لا خلاف ولا نزاع، ولكن أبناءهم من بعدهم لم يكونوا مثلهم في ضبط النفس، والحفاظ على وحدة الحكم فحمي وطيس المنافسة بين أبناء العمومة: بين بني عبد مناف وبين بني عبد الدار. وكان لكل فريق أنصار، ومؤيدين متكافئون وأتى على قريش يوم إذا البيت الحاكم فيه بيتان، وإذا القبيلة قبيلتان، قد تعاقد كل فريق على الموت والفناء فلم يبق إلا السيف والدم، وكانت هذه اللحظة شديدة الحرج، بالغة الخطورة في حياة قريش، ومستقبلها كله، فكان الضياع والخسران والغدر الماحق في انتظارهم جميعاً. وإذا تكافأت القوى المتصارعة وخاف الخطر الناس جميعاً أتيح للعقل دور، وللحكمة مكان. وهكذا كان إذ تداعى الفريقان إلى الصلح، وانتهى الاتفاق إلى إشراك بني عبد مناف في حكم مكة. ثم لم يلبث بنو عبد مناف أن عزوا بني عبد الدار بمكارمهم ومآثرهم، فأخملوا ذكرهم وانصرفت السيادة لبني عبد مناف، وارتفع المجد والشرف بهم. وتعلقت بهم قلوب قريش من غير إكراه وظفروا بتقدير واحترام غيرهم من الأمم بما أوتوا من كياسة وخطة حكيمة نفعوا بها بلدهم وقومهم.

والحق أن البيت المنافي ظهر فيه شخصيات لم يظهر لها نظائر في بيوتات قصي الأخرى. كان هاشم بن عبد مناف من أقواها، وعبد المطلب بن هاشم من أعلاها قبل الإسلام. وقد أقرت قريش كلها بالسيادة لهما. ولكن النزاع الأول خلف وراءه مضاعفات نشأت منها أعراض خطيرة في قريش: لا شك أن قريشاً عند النزاع لم تختلف فيما بينها على زعامة آل قصي إذ كانت تسلم بزعامة هذا البيت تسليما، وما كان فيها أحد على مستوى المنافسة، وإنما كان الخلاف على أبناء قصي يكون زعيماً. ولكن الخلاف بعث في قريش حركة سياسية: دبت خفية، ثم حبت خفيفة. ثم سمعت عاملة نشيطة:

لما انقسمت قريش حول أبناء قصي فريقين يختصمان فيهم، كان هذا - ولأول مرة - إشراكاً فعلياً لها في السياسة الداخلية للحكم، وإسهاماً عمليا في اختيار الزعيم، أو الاتفاق عليه. وقد وقف كل بطن منها في السلاح في وجه الآخر يوم ذاك وحمل هذا معه روح الانشقاق والتنافس .. وإذا كان الصلح قد رد السيوف في أغمادها، فإنه لم يرد إلى القلوب صفاءها ورضاها، وأصبح من العسير أن يرضى بطن من البطون، بحظ من الشرف والمكانة أقل من حظ خصومه، فنشطت حركة من التنافس الداخلي بين بطون قريش، ظلت في غلوائها حتى فتح الله على محمد صلى الله عليه وسلم مكة المكرمة، وقد دفع أحقاد قصي وهاشم وإخوته هذا التنافس الاجتماعي قدماً في طرق مأمونة، ففتحوا لقومهم مجالات السعي والكسب الوافر، وعقدوا لهم الاتفاقيات التجارية مع الأمم المجاورة ومهدوا لهم السبل، ونظموا لهم رحلة الشتاء والصيف، فانطلقت قريش من قبيلة تكتسب من التبادل المحلي، إلى بيوتات تجارية يضربون في الآفاق وتنصب في أوعيتهم الأموال. وتفتحت مواهبهم، واتسعت مداركهم وعرفوا الخطأ من المجتمعات. ورفع هذا من قدرهم عند العرب جميعاً، وصرفهم هذا السعي الخارجي عن التنازع والصداع في الداخل. فلم تلق قريش من تسويد أبناء قريش إلا خيراً ولم تنازعهم على ما في أيديهم من أمر البيت، بل أولتهم أمورها، ورضيت عن سياستها فيها، وأجلت قريش بعد قصي رجلين من أحفاده هاشماً، وابنه عبد المطلب، أقرت لهما بالسيادة وأعظمت مكانهما. وأتت على قريش في تطورها الاجتماعي عشرات السنين، تبدلت فيها المنازل الاجتماعية تبدلاً ملحوظاً - كما هو الشأن في التطور الاجتماعي لكل أمة - فاغتنى كثير كانوا فقراء، وافتقر قوم كان أهلوهم ذوي مال. ونبه من كان خاملاً، وتقدم إلى القمة كثيرون لم يكونوا شيئاً مذكوراً. وصارت أكثر بطون قريش أفراس رهان، وقد نزلوا كلهم إلى الحلبة بعد موت عبد المطلب - آخر سيد في قصي قبل الإسلام - ولم يستطع ولده أبو طالب من بعده أن يحتل مكان أبيه (فكانت أمور البيت بينه وبين أخيه العباس) وإن كانت قريش تجل مكانه، وترعى جانبه، وتعلي قدره. فكان أبو طالب سيد بني هاشم وبني عبد مناف. ولم تكن سيادته في قريش كلها. بشهد بذلك أن أبا جهل استطاع أن يؤلب عليه قريشاً، ففرضت عليه الحصار الاقتصادي، والعزلة الاجتماعية في الشعب، حين استشرى العداء بين رسول الله صلى الله عليه وسلم وبين المشركين.

لقد ظهرت أزمة سياسية حادة بعد موت عبد المطلب نتيجة الحركة السياسية الاجتماعية السابقة، هي أزمة الزعامة: لمن السيادة في مكة بعد عبد المطلب؟ كان كثير من البطون على قدر متقارب من الوجاهة الاجتماعية، مما جعل الأزمة عسيراً حلها. وهذه الأزمة وإن لم تعلن عن نفسها في شعر أو ندوات أو تكتلات سياسية، فقد كانت كامنة في الأنفس على أهبة الظهور، عند أية بادرة، فيها للتنافس مجال. وهذا ما حدث حقاً عندما اختصمت قريش فيمن يرفع الركن إلى موضعه، وهم يبنون الكعبة؟ إن من يرفع الركن يوم ذاك هو السيد المطاع. ربما ما كانوا ليختلفوا على عبد المطلب لو كان حياً ولكن قريشاً فقدته ولم تتفق على غيره، وكانت أزمة حادة قسمت مرة أخرى قريشاً إلى فريقين، وكادوا يحتكمون إلى السيوف، لقد فقدوا السيد الزعيم، وودوا لو يظفرون به حتى لا تراق دماءهم على جدران الكعبة المقدسة المشرفة، وانتظروا، وقلبوا بينهم أمرهم، وقالوا: ليقض بيننا أول من يطلع علينا من باب الصفا. وطلع عليهم الزعيم؛ طلع محمد بن عبد الله. وكان صوت واحد مجلجل، كله فرح ورضا وقبول: "هذا الأمين رضينا، هذا محمد" [47] .

لقد كان محمد بن عبد الله - إذ كان رجل مواقف - كان الزعيم المرتجى؟ فما سبب هذا الرضا الجماعي؟

لن تتعب أنفسنا بالتنويه بنسبة العريق. وهو وإن كان من أسباب الرضا. لكنه لم يكن السبب الأساسي فلو كان ذلك، فإن أبا طالب كان بين ظهرانيهم، وهو أسن منه، وسيد عشيرته يوم ذاك، ولكن السبب في شخصه لا في نسبه - مع إحترامنا البالغ لنسبه الزكي صلى الله عليه وسلم. لقد قالوا: "هذا الأمين"فأشاروا إليه باللقب، ولم يشيروا إليه بالنسب.

كانت الأمانة سر الرضا، وهي صفة أوضحنا مدلولها ومضمونها، وتفرد رسول الله بها. وكانت قريش تبتغي حكماً، مجرداً من الهوى، قادراً على أن يلقي عواطفه العصبية جانباً، وأن يعلوا على خصومتهم، فيقضي بينهم ولا يدخل فيها. ولم يكن رسول الله صلى الله عليه وسلم إلا قرشياً هاشمياً من البيت الذي يلي شؤون الكعبة، وما هو بالغريب عن قضايا قومه، وما يحزبهم، ومع ذلك رأت فيه مختلف البطون من قريش ضالتها المنشودة، ومفتاح الفرج في أزمتها العصبية، فهذا الأمين في اعتبارها إذن فوق العصبية المحلية؛ رجل يستطيع كل قرشي أن يجد عنده الإنصاف والعدل والنزاهة. لا يخشى منه تحيز، ولا ميل عن الحق إلى القريب، أو صديق، أو نصير. حقاً قد احتكمت قريش إلى رجل منها، ولكنه في هذا التقدير فوقها كلها؛ رجل لا يعبد ما تعبد، وليس من دينها في شيء هو عندها مثال العدالة والاستقامة والصدق.

وعرف رسول الله صلى الله عليه وسلم ما في نفوس القوم، وما هم فيه من خلاف، وحضره الحل المرضي توفيقاً من الله وعوناً. أمر بثوب، فبسط ووضع الركن فيه، وجعل ممثلي البطون على أطرافه، وأمرهم أن يرفع كل من ناحية، حتى إذا حاذوا مكانه، رفعه بيديه الطاهرتين، ووضعه في مكانه وبنا فوقه.

لقد كان رافع الركن إلى موضعه ابن إبراهيم عليه السلام، الذي دعا ربه مخلصاً {ربنا وأبعث فيهم رسولاً منهم} [48] فوضعه محمد صلى الله عليه وسلم في المكان الذي وضعه فيه أبوه من قبل أول مرة عندما رفع البيت.

ورضيت قريش أن يفوز كل منها من الشرف بنصيب، وبردت بذلك أكبادها ولكنها رضيت بأمر أعلى وأبعد مغزى؛ رضيت أن يفوز بالشرف كله محمد بن عبد الله بن عبد المطلب إذ كان هو الرافع للركن حقيقة.

لقد كان في هذه الحادثة معتبر، لو استطاع خصوم رسول الله صلى الله عليه وسلم أن يردعوا نفوسهم بعد المبعث، وأن يحكموا المنطق والعقل، كما فعلوا عند تحكيم رسول الله صلى الله عليه وسلم، ولكنهم أطلقوا لغرورهم ولهواهم العنان، وركبوا الشر، فانتهى من لم يسلم منهم إلى سوء المصير.

إن الدرس البليغ الذي كان بإمكان قريش أن تتعلمه من نجاح رسول الله، صلى الله عليه وسلم في حل أزماتها في الجاهلية هو أن هذه القبيلة ذات الحيوية والإمكانات لا يمكن أن يستقيم أمرها وتتحد كلمتها، وتبلغ الفلاح، حتى تتخلى عن العصبية الضيقة وتذعن للحق وتنقاد للناصح الأمين، ولقد دعاها رسول الله صلى الله عليه وسلم بعد سنوات ثمان من بناء الكعبة إلى الحق، فاستنفرت عنه، فذاقت ما ذاقت من الويل والخسارة، ولم يصلح شأنها ولم تبلغ عزها الحق إلا عندما أسلمت له يوم الفتح وانقادت والتفت حوله كما التفت حوله يوم رفع الركن.

4- القدوة:

ولكن لم خص الله أنبياءه بتلك العناية الكبرى والحفاوة العظمى، وصنعهم كما أراد، كما قال لموسى عليه السلام: {وَلِتُصْنَعَ عَلَى عَيْنِي} [49] .

لأي دور عظيم أعدهم الله إذا صاغهم الصياغة النبوية الفريدة؟

لو علمنا جلال المهمة الملقاة إليهم لعرفنا بعض السر.

لقد ألقى إليهم واجب ثقيل ليس مثله في المهمات العظام شيء أبداً، إنه الواجب الذي يملي عليهم أن يبدؤوا عصراً جديداً ملءه النور، ومدنية محدثة شعارها العلم والتقدم وأن يكونوا أمة هادفة إلى إنقاذ الإنسان وإسعاده بالبلوغ به مرضاة ربه.

إن الله يختار للنهوض بهذه المهمة التي تنوء بأمم الأرض كلها رجلاً فرداً.

فكيف أدى النبي ما عهد به إليه، وأنفذه على وجهه، فتوفاه الله وقد بلغ الرسالة وأدى الأمانة فجعله في الخالدين؟

إن الإلمام بذلك يعين سبلاً وحدها تسلك، وطرقاً وحدها تتبع في إحياء حضارة الإنسان بالعلم والإيمان، وما من مؤمن يطلع على مواقف الرسول الخالدة صلى الله عليه وسلم في القرآن والسيرة إلا يتقن أن استيعاب روح هذه المواقف وتمثلها هو الخطة الوحيدة في تكوين مجتمع إسلامي صحيح سليم.

إنه وجب الاقتداء إذ ثبت الاصطفاء وإذا كان العسير علينا أن نحيط بتلك المواقف في هذه العجالة فلإشارة إلى بعضها كافية:

أ‌- الاقتراب:

وأول هذه المواقف وأعظمها خطراً هو انفصال الرسول صلى الله عليه وسلم نفسياً وروحياً عن عصر الجاهلية والاتجاه بالقلب والنفس إلى العالم الأعلى، إلى الله، وهذا المسلك مبدأ الانطلاق في تكوين الأمة وبزوغ حضارة الإسلام وقد سمى الله تعالى هذه الطريقة بالاقتراب. قال تعالى لمحمد صلى الله عليه وسلم: {وَاسْجُدْ وَاقْتَرِبْ} [50] ويغدوا النبي بانفصاله عن الوقع الجاهلي مركز إشعاع متجدد ويجتذب إليه عناصر مجبولة على الخير نافرة من أذى الجاهلية فتسبح في فلك النبي وتخضع لجاذبيته وتستلم منه القيم، والمثل فتتفجر إمكانياتها بتأثيره في طريق الخير، وتنصرف قلوبها إلى الله تريد وجهه. إنهم الرجال المعرفون بالصحابة الذين صنعوا بقيادة الرسول صلى الله عليه وسلم لهم تاريخ الدعوة الأول، وقد صدر الأمر الإلهي للنبي صلى الله عليه وسلم بالتزام هذه الفئة التي هي نواة المجتمع الإسلامي: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [51] .

وأوصى الله نبيه والمؤمنين بالانقطاع إليه فقال: {وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً} [52] فكان التبتل فعال الأثر في سيرة الرسول الكريم إذ جعله في منأى عن الزلل والخطأ. فجاءت سيرته عليه الصلاة والسلام وحياته في المقام الأسمىمن الكمال والتمام، والبعد عن النقصان والانحراف. ولم يفارق هذه التبتيل مرحلة من مراحل الدعوة وموقفاً من مواقف الرسول صلى الله عليه وسلم العامة، والخاصة، ألم تكن قرة عينه في الصلاة ألم يكن يقوم الليل حتى تتورم قدماه؟

ولقد سرت هذه الروح إلى الصحابة، رضوان الله عليهم فحققوا خالد المآثر وكانت عندهم شيئاً قليلاً فيما عرفوا الله من حق عليهم.

ومن ثم لا تبعث الروح الإسلامية وقادة كما كانت في الصدر الأول إلا بجلاء النفوس وتنقيتها وإعدادها لاستقبال الإشعاع الثاقب الحي، الذي نتلقاه من الرسول صلى الله عليه وسلم، إن أوغلنا في سيرته وعشنا في ظل مواقفه، وفي صميم مبادئه ومقاصده ولا ينشأ جيل كالجيل المحمدي الأول إلا إذا جليت القلوب من صدأ القرون، ومن أوزار المبادئ الدخيلة، والأفكار الغازية، والمفاهيم المخالفة للفطرة، فإذا نجحنا في التحرر والاقتراب من مركز الإشعاع الروحي أحيا الله فينا ما أحياه في الصحابة، وبعث منا جيلاً كجيلهم، ولهذا نرى في فترات متباعدة من تاريخنا رجالاً متميزين لا يشبهون غيرهم، يعيشون كالأغراب، في عصورهم روحهم وأسلوبهم روح الصحابة وأسلوبهم لا يخافون بأساً ولا يخشون رهقاً، يُرهبون ولا يرهبون ينتصرون ولا يُهزمون، وإن ضاقت بهم أنفس الطغيان فسجنتهم أو عذبتهم، أو قتلتهم فإن في موتهم النصر إذ يسجلون بذلك على الطاغية هزيمته النفسية أمام مبادئ الإسلام والحق والعدل.

إن أبا جهل لما غيب حربته في حشا سمية أم عمار بن ياسر رضي الله عنهم كان قد تردى من الهزيمة النفسية في (غور) سحيق.

إن استشهاد رجال الحق يزيد شعلة الإيمان توهجاً، وليل الطغيان وحشة وهولا.

1 ** سورة طه، الآية : 40

2 ** ابن هشام: السيرة م1 ص51.

3 ** ابن هشام: السيرة م1 ص 43.

4 ** المصدر نفسه: م1 ص 43.

5 ** المصدر نفسه: م1ص46

6 ** المصدر نفسه: م1 ص46

1 ** المصدر نفسه: م1 ص47

2 ** الأنفال: الآية 63.

1 ** السيرة لأبن هشام: م2 ص172 والقائل هو أبو سفيان بن حرب.

[1] آل عمران: 103.

[2] السيرة لابن هشام م1 ص500.

[3] المصدر نفسه. وكان التحدي أعظم إذ قال له أبرهة: "ما كان ليمتنع مني". فقال له عبد المطلب: "أنت وذاك".

[4] سورة الفيل.

[5] سورة ق: 37.

[6] الضحى: 6- 7.

[7] البقرة: 121.

[8] السيرة لابن هشام: م1 ص266.

[9] النحل: 120.

[10] الحج: 75.

[11] الأنعام: 124.

[12] آل عمران: 24.

[13] ابن كثير في البداية والنهاية: ج2 ص256 عن صحيح البخاري.

[14] البداية والنهاية ج2 ص256 لابن كثير: عن صحيح مسلم.

[15] السيرة لابن هشام م1 ص166 رواه ابن إسحاق عن ثور بن يزيد. وقال فيه ابن كثير في المرجع السابق: هو إسناد جيد.

[16] البداية والنهاية ج2 ص256 رواه الزهري عن عروة عن عائشة. رواه ابن سعد في الطبقات الكبرى عن ابن عباس: "ولدت من لدن آدم من نكاح غير سفاح".

[17] المصدر نفسه ص257.

[18] آل عمران: 37.

[19] سورة العلق: 1.

[20] البداية والنهاية لابن كثير: ج3 ص7.

[21] ابن هشام: م1 ص166.

[22] الأذكار للنووي: ص43. ومن هذا القبيل ما كان يومئ بالرسالة المقبلة بصريح اللفظ. قال عليه الصلاة و لسلام: "إني لأعرف حجرا بمكة كان يسلم علي بمكة قبل أن أبعث إني لأعرفه الآن" رواه مسلم و صدق رسول الله فإن تسليم الحجر عليه قبل الوحي كان لتنبيه فكره وإثارة شعوره وتوجيهه إلى استشراف ما هو غيبي المصدر.

[23] تقرأ البداية والنهاية ج2 ص287.

[24] السيرة لابن هشام: م1 ص134.

[25] رواه مالك في الموطأ في ص 904 تحقيق فؤاد عبد الباقي وهو حديث مدني صحيح متصل في وجوه صحاح.

[26] السيرة لابن هشام: م1 ص166.

[27] المصدر نفسه.

[28] القصص: 7.

[29] آل عمران: 45.

[30] مريم 23: {فَنَادَاهَا مِنْ تَحْتِهَا أَلاَّ تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} .

[31] مريم 31: {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً} .

[32] آل عمران 39: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} .

[33] هود 71: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ}.

[34] البقرة: 28.

[35] آل عمران 81.

[36] المائدة: 3.

[37] الصافات: 181.

[38] البقرة: 129.

[39] الصف: 6.

[40] السيرة لابن هشام: ص181.

[41] المصدر نفسه: ص218.

[42] البقرة: 121.

[43] لما وقف رسول الله صلى الله عليه وسلم على الصفا وقال لقريش: "أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل تريد أن تغير عليكم صدقتموني؟"قالوا: "نعم". من حديث رواه ابن كثير في البداية والنهاية ج3 ص38 عن الإمام أحمد.

[44] ابن هشام: م1 ص117.

[45] قضاعة وكان عليها رزاح بن ربيعة أخو قصي لأمه. انظر ابن هشام م1 ص118.

[46] انظر ابن هشام: م1 ص130- 137.

[47] ابن هشام م1 ص197.

[48] البقرة: 129.

[49] طه: 39.

[50] العلق: 19.

[51] الكهف: 28 .

[52] المزمل: 8.


 العدد 7 - بين التفوق والنجاح

بين التفوق والنجاح
بقلم: الدكتور محمود بابللي
 | الفرق الواضح بين التفوق والنجاح، لأن التفوق أبعد غاية من النجاح، ولأن تأمين النجاح لا يعني تحقيق التفوق إن لم يصل النجاح إلى مرتبة عليا تقصر عنها المتقاعسين.
 | والنجاح أمر مرغوب فيه عند طلاب النجاح في كل ما ينشدونه من أمورهم الحياتية، وحدود النجاح قد تكون قريبة المنال من كل مجد ودؤوب، غير أن التفوق لا يناله إلا من أصاب حظاً كبيراً من النجاح.
 | وإذا ضربنا مثلاً على الفارق بين التفوق والنجاح علامات المتخرجين من أحد المعاهد العليا نجد أن من يحصل على نسبة 50% يعتبر ناجحاً.
 | وقد يحصل المتفوق على نسبة أعلى إذ قد تقارب أحياناً العلامات التامة. فهل يصح التساوي بين النجاح وبين من قارب الغاية في التفوق؟
 | إن هذه المقدمة توضح أن النجاح أمر نسبي وأن التفوق أمر نسبي، وشتان ما بينهما وأن مثلهما في المدرسة أو المعهد مثل قياسي يراد منه تقريب المفهوم لمعنى التفوق ومعنى النجاح. فهنالك من يفرض نفسه فرضاً بتفوقه في ميدان اختصاصه وهنالك من يجر نفسه جراً. ليدرك أدنى مستوى للنجاح. وشتان بين الاثنين.
 | وشبابنا في ميدان العلم والعمل إن لم يكن التفوق غايتهم فإن واقعنا سوف لا يتغير كثيراً عما نحن عليه، لأنهم أمل المستقبل وبناته، ولهم من مثلهم الأعلى - وهو الإسلام - خير حافز لأن يدفع بهم إلى أعلى المستويات في كل منطلق وفي كل ميدان.
 | والأمة هي مجموعة الأفراد الذين تتألف منهم، فإن تحقق في هؤلاء الأفراد ما يرتفع بهم عن المستوى الأدنى إلى المستوى الأعلى ارتفعت الأمة بهم وعرفها الجميع بأنها أمة مجدة عاملة ذات مستوى عال ومقام محترم، وتمكنت هذه الأمة من فرض احترامها على الغير بما يتحلى به أفرادها من صفات سامية وهمم عالية ومثل أعلى رفيع المنال بعيد الغاية.
 | والأمة الإسلامية اليوم في بداية يقظة وقد أدركت أنها متخلفة عن ركب الحضارة, وأن منطلقها إن لم يكن بمثل القوة التي تدفع بالغير للتفوق في ميادين العلم والعمل، بقيت مستذلة مستضعفة، لأن العلم - بمفهومه الواسع - يحتاج إلى شباب يؤمنون بضرورته، ويعملون على تحقيقه لينتج أثره فيهم. ولن يتم لهم ذلك إن لم يكن التفوق مبتغاهم وهدفهم في كل حقل وفي كل ميدان.
 | والتفوق يحتاج إلى همم عالية وعزم شديد وإقدام ودأب، ويجب أن لا يكون التفوق مقصوراً على فئة دون أخرى أو على ناحية دون ناحية، لأن أمور الحياة متشابكة ومتداخلة، ولابد من التفوق في كل ميدان وفي كل منطلق حتى نتدارك ما فات، ونلحق بالركب الحضاري ومن ثم نكون له هداة ومثلاً أعلى.
 | وبداية المنطلق في خط التفوق تبدأ في كل طالب وعامل، فإن جعل هدفه قريب المنال تباطأت همته وقصرت خطواته وإن جعله بعيد المنال وعزم على أن يناله اطرح الملاذ والشهوات جانباً وعمل بجد ودأب، وبإخلاص وعزم وإذا به بعد فترة من الزمن يجد نفسه مقصراً، وهو المجد، ويجد نفسه أنه لا يزال جاهلاً وهو الذي قطع شوطاً كبيراً في التعلم، لأن بعد الغاية يستتبع التعالي على الدنايا والنظر إلى ما سبق من جهد أنه قليل ولابد من مضاعفته، وهكذا تنطلق الأمة بانطلاق أفرادها في كل ميدان إذ كانت غايتهم تحقيق المثل الأعلى وهو التفوق والوصول إلى أعلى مراتب النجاح في شتى المنطلقات.
 | ولما كانت الأمم هي الصورة الصادقة لواقع أفرادها، لذلك فإن مثل الأفراد ينطبق على الأمم، فإن كانت الأمة مقصرة في إدراك ما تبتغيه يكون التقصير من هؤلاء الأفراد، لأنهم لم يعملوا في رفع مستوى أمتهم لهبوط مستواهم.
 | لذلك نجد أن بعض الأمم إذ تحاول أن تدرك خطا من النجاح تدفع بأفرادها إلى أن يعملوا بوعي ودأب، وبمقدار ما يتكون عندهم مثل هذا الوعي والدأب يتحقق للأمة إدراك بعض مستويات النجاح، فما هو مقياس التفوق وما هو مقياس النجاح بين الأمم؟!
 | إن النجاح يمكن أن نعبر عنه بأنه إدراك أولى مستويات الحياة الحرة، ومن هنا يخرج من نطاق البحث الأمم المستذلة أو المستضعفة، إذ أن حياة الأمم رهن بحريتها وبمقدار ما تحققه لأبنائها من مستويات النجاح، وهذا يعني أن الأمة لا بد لها أولاً من الحرية لكي يعمل أبنائها في مصلحة أنفسهم ولابد لها ثانياً من العمل لإدراك بعض مستويات النجاح.
 | وهنالك من الأمم - الحرة طبعاً - من قطعت أشواطاً بعيدة في مستويات النجاح وبلغت درجة من التفوق لم تدانيها فيها أمة أخرى، فمثل هذه الأمة تبقى سيدة نفسها وسيدة كثير من الأمم ما دامت - هذه الأمم - في حاجة إليها.
 | وليس النجاح إلا مفتاحاً للتفوق فيما ذا كان المثل الأعلى للأمة أبعد شوطاً من أن يتحقق بسهولة، لأن بعد الغاية يستتبع بعد الهمة، وعلو الهمة من الإيمان، وليس أتفه في نظر (الهمام) من أن يجد نفسه قد حقق بغيته، وانقطعت غايته، لأنه بذلك يقضي على قوة الاندفاع فيه ويخمد جذوة هذه القوة ويعود القهقرى فيهرم ويموت. وهذا المثل ينطبق على الأمة أيضاً فما هو نصيب أمتنا من التفوق أو قل من النجاح؟.
 | إن هذا النصيب أمر موضع نظر, وليس أدل على ذلك من واقع التخلف الذي نعيشه بالنسبة للنهضة المعاصرة. ومقياس التفوق لا يقصر على الحضارة المادية فقط، لأن مدلوله يشمل مفاهيم الحياة بجميع مرافقها.
 | وأمامنا الآن منظمات عالمية منبثقة عن هيئة الأمم المتحدة لها أوسع النشاطات في المجالات التنظيمية والتوجيهية اقتصادياً وثقافياً واجتماعياً وما إلى ذلك من الشؤون الأخرى التي توليها عنايتها الخاصة.
 | وهذه المنظمات فيها ممثلون عن بعض الأمم المنضمة إلى هيئة الأمم المتحدة وفيها عاملون مختصون متفرغون لإدارة أمور هذه المنظمات.
 | وإذا تعرفنا على عناصر هؤلاء العاملين المختصين في هذه المنظمات نجد نسبة ضئيلة جداً تعمل فيها من أبناء أمتنا ونجد غالبية العاملين من العناصر الأخرى.
 | وقد قيل بأن نسبة العاملين من الصهاينة في هذه المنظمات كبيرة جداً، ومن هذه النسبة نستطيع أن نستنتج أثر هؤلاء في هذه المنظمات وما يمكن أن يفعلوه أو يقدموه لأمتهم من خدمات، وما يمكن أن يحصلوا عليه من عون أو تأييد لدى الكثير من الأمم (المتخلفة أو النامية) التي يكثر فيها أمثال هؤلاء الخبراء، وما لهم من أثر ونفوذ لدى الدول المتقدمة الأخرى.
 | فهل توصل هؤلاء الخبراء إلى إشغال هذه المناصب الحساسة دون جدارة أو تفوق؟
 | أن الأصل في تحقيق الهدف صحة المنطلق، ويعني هذا القول أن وصول أمثال هؤلاء إلى مثل هذه المناصب قد تم في بداية أمره نتيجة لما عندهم من كفاءات واختصاصات عالية، ومن ثم قد يكون من المحتمل وقوع مساعدة أو مساندة هؤلاء المتفوقين الأوائل لبعض عناصرهم بغية تقريبهم وجلبهم إلى هذه المنظمات مع العمل على استبعاد غيرهم.
 | وهذا أمر واقعي ومؤكد، وهو في مصلحة هؤلاء الصهاينة، لأنهم يهدفون من ورائه توسيع دائرة نفوذهم في هذه المنظمات، والوصول من وراء هذا النفوذ إلى تحقيق أغراضهم عن طريقه.
 | وإذا أردنا تقليص نفوذ هؤلاء الصهاينة من هذه المنظمات، فهل من الممكن أن يكون مردود هذا التقليص في مصلحة أبنائنا، أو أنه بإمكان أبنائنا إشغال مناصبهم؟
 | إن الواقع يجعلنا نستبعد هذه الفرضية، إذ أن إمكانات أبنائنا العلمية لا تؤهلهم لأن يملؤوا فراغ هؤلاء، ولابد لإِشغال هذه المناصب من عناصر علمية أخرى، لذلك فسيتقدم إليها من تتحقق فيه الشروط المطلوبة من أية أمة من الأمم الأخرى.
 | وبعض أبناء الأمم الأخرى قد لا يقل عداؤهم لأمتنا عن عداء الصهاينة، وقد تكون الصهيونية ذات نفوذ عليهم أيضاً، لأن عناصر التفوق اليهودي في عالم المادة بارزة في كل نشاطات الأمم، لذلك فإن المشكلة تبقى دون حل.
 | وإن أقرب طريقة لكي تفرض نفسك على الغير وتفرض عليهم احترامك هو أن تكون كفؤا لهذه المناصب وأجدر بها من غيرك, وأن يكون عندك من التفوق ما يساعدك على التقدم عن غيرك, وإزاحة كل من يحرص على منافستك على هذه المكانة.
 | وهذا أمر لا يتحقق إن لم يكن في أمتنا علماء كثيرون جداً، وأن يبرز فيهم نبغاء متفوقون تعترف لهم الأمم الأخرى بهذا التفوق، وترى أنها بحاجة لأمثالهم حتى نتمكن من إشغال هذه المناصب الحساسة الخطيرة.
 | وهل يتحقق لنا ذلك، إن كانت غاية شبابنا من الدراسة أن ينجحوا - جراً - أو أن يحصلوا على الشهادة المطلوبة في أدنى الدرجات، وأن تنتهي دراستنا عند انتهاء تقديم الفحص إلى هذه الشهادة، وأن نتوقف عن كل نشاط علمي بعد نيل هذه الشهادة وأن لا يدفع بنا علو الهمة إلى متابعة الدراسات العلمية والإسهام فيها بكل ما هو جديد ونافع؟!
 | إن واقع امتنا - علي ما فيه من مظاهر اليقظة - واقع مؤلم. وقد يدعو إلى اليأس أحيانا؛ لأن مظاهر الحضارة التي تغمر بلادنا لا تعنى أننا أربابها، وإنما نحن من المستهلكين لنتاج هذه الحضارة.
 | ولو انقطع عنا مورد هذا النتاج لعدنا إلى تخلفنا السابق حتى في مظاهر هذه الحضارة لأننا ما دمنا بعيدين عن الإبداع وجاهلين مبادئ الإيجاد والصنع، فنحن عالة على غيرنا حتى ننتقل من هذه الحالة إلى حاله تمكننا من الاعتماد على أنفسنا عند الملمات.
 | ولإيضاح هذه الفكرة أورد مثلاً عليها: حالة ألمانيا عقب انتهاء الحرب العالمية الثانية، فإن هذه البلاد قد تهدمت منشآتها ومصانعها وتضررت في مواردها واقتصادياتها، وحتى في أبنائها الشيء الكبير فهل ماتت هذه الأمة أم أنها عادت إلى الحياة أقوى مما كانت عليه من قبل؟
 | إن واقع القوة الألمانية يؤكد أنها استعادت مكانتها الأولى، وأنها تفوقت حتى على المتغلبين عليها في شتى الميادين العلمية إلا في النواحي الممنوعة عليها بحكم شروط المنتصر.
 | فلو أن هذه الأمة كانت صفراً من ناحية الإبداع الفني والتطبيق العلمي وكان جل أبنائها منصرفين إلى القيل والقال، وإلى إضاعة الوقت والمال في اللهو والعبث، وإلى قتل حيوية شعبها في التافه من الأمور، فهل كانت حققت منجزاتها العلمية الحالية؟
 | وكذلك أمة اليابان التي تسابق دول العالم في التقدم العلمي والصناعي، باستثناء ما هو محظور عليها، فهل تقهقرت لخسرانها الحرب العالمية الثانية وخضوعها للولايات المتحدة الأمريكية.
 | إن واقع الأمة اليابانية يؤكد أن مبدأ التفوق عندها هو الأصل حتى استطاعت أن تتغلب على الصعوبات العديدة التي اجتاحتها أثناء الحرب وبعدها بزمن قليل.
 | ولولا الجد والإخلاص في العمل والوعي الصادق عند أبناء هاتين الأمتين وتحقيق التفوق في ميدان العلوم والفنون لما كانت توصلت هاتان الدولتان إلى هذه المكانة العلمية الفريدة بين الأمم.
 | إن التفوق ليس أمنية تبتغي فحسب وإنما هو غاية تقصر عن تحقيقها بغاث الطير، ولابد لتحقيق هذا التفوق من نفوس كبار وعزائم جبارة وتعاون مثمر وإخلاص صادق وتفان وبذل، وإيثار وتضحية.
 | وليست هذه كلمات مثالية يصعب تحقيقها، وإنما هي مفتاح النهضات عند كل أمة تبتغي الحياة لأبنائها، وعندما تحلت بها أمتنا في غابر أيامها حققت التفوق على من يعاصرها من الأمم، وحققت معنى ما جاء في الأثر من قول رسول الله صلى الله عليه وسلم: "أنتم بين الأمم كالشامة البيضاء في جلد البعير الأسود أو كالشامة السوداء في جلد البعير الأبيض".
 | فهذا التمايز الواضح الصارخ لما أرادنا الرسول أن نكون عليه هو التفوق المقصود في بحثنا هذا في أن نكون متفوقين في كل شيء. وأن لا نكون عالة على غيرنا من الأمم ولولا ذلك لما صح معنى هذا التمايز مطلقاً.
 | والتفوق في شتى الميادين لا بد له من منطلق, وأولى منطلقاته هو العلم [1] والتزود منه بخير زاد، لأن العلم هو أساس كل نهضة وحضارة وصدق الله العظيم {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} .
 | والعلم لا يأتي بمجرد التمني والمزاعم، وإنما لابد له من عمل, ولابد له من إخلاص, ولابد له من همة من تعب وسهر, ولابد له من أخلاق, ولابد له من سلطان يأطر الناس عليه أطراً.
 | وإن لم يتحقق في أمتنا مفهوم التفوق فستبقى دون غيرها من الأمم وسيتغلب عليها من يسلك سنن الحياة، وسنكون مستذلين مستضعفين عاجزين عن أن نتبوأ المكانة اللائقة بنا كخير أمة أخرجت للناس.
 | ولكل مجتهد نصيب، ومن طلب العلا سهر الليالي، ومن سار على الدرب وصل، والله الموفق والهادي إلى الصراط المستقيم.

[1] وردت في هذا المقال بعض المصطلحات العامة الشائعة كـ (العلم) و(النهضة) و(الحضارة), ولاشك أن مدلول هذه المصطلحات في الثقافة الغربية يختلف عنه في ثقافتنا, ولاشك - أيضاً – أن كاتبنا يكتب بروح إسلامية, ومن هنا فهو حينما يتحدث عن (العلم) و(النهضة) و(التخلف) و(الحضارة), فهو يقصد مضمونها الإسلامي البعيد عن كل شوائب المادية والإنحراف. وحبذا لو حدد علماؤنا وكاتبنا مصطلحاتهم, إذن لخرجنا من دائرة اللبس والتشابه. ودخلنا في دائرة الوضوح والإحكام.


 العدد 7 - تتمة - النبوة: اصطفاء وقدوة

تتمة - النبوة: اصطفاء وقدوة

للشيخ محمد مختار البزرة

لقد كان لكل من هؤلاء الأبطال عالم مستقل, منفصل عن حاضرهم متصل بعالم الرسول والصحابة. حققوه بإخلاصهم وانقطاعهم إلى الله .

ب - الحب:

والاقتراب كما أوضحنا عملية نفسية خالصة لا بد في استمرارها من قوة في القلب ذات ديموية وتوهج وهذه القوة هي الحب؛ حب الله والرسول حبا يغمر سائر العواطف و النزاعات ويتألق صدقا ونقاء. وهو حجر الأساس في الإيمان, قال عليه الصلاة والسلام: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده, ووالده, والناس أجمعين" [1] .

ذلك أن حب الرسول هو حب للعقيدة التي أمر بنشرها في الأرض وقد قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [2] .

إن حب العقيدة في الإسلام فوق حب النفس والحياة.

ج - العقيدة فوق الثروة والمال:

فلا غرو من أن يجعل الله العقيدة فوق المادة والدعوة فوق المال.

إن الثروة و الموارد الاقتصادية لا بد منها في الإنشاء والتعمير اللذين هما ثمرة من ثمار العقيدة. ولكن الله يرد أن يهيمن الدين على القوى المادية وأن يسخرها فيما ينفع الناس ويأبى أن يعلو الشغف بالثروة على حب الله والرسول ويغضب أن يتخذ الدين مطية استغلال يصرفه أصحاب المصالح الخاصة فيما يعود عليهم بنفع شخصي. ولعل هذا يفسر لنا حكمة الله في اختيار الأنبياء والقادة من غير ذوي الثروات الذين يرفعون المصلحة الخاصة على العقيدة والمصلحة العامة وينفصلون عن الأمة في قضيتها الكبرى. ولهذا قال نبي بني إسرائيل لأغنيناهم: {هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا} [3] وكان منهم ما توقعه إذ اعترضوا على ملكية طالوت ولم يعرهم الله اهتمامه فنصر عبده طالوت من غير مدد فيهم ومن غير ثرواتهم. وإن بعضهم ليحارب النبي المختار حفاظاً على مصلحته أو مصلحة عشيرته وهل يسفر موقف أبي سفيان قبل الفتح، وموقف أبي جهل بغير هذا؟.

والإسلام لا يحرم الغنى ولا يزهد فيه ولكن يجعله في خدمة العقيدة، وقد رضي الله الغني لبعض أنبيائه والملوك الصالحين عندما جعل نفوسهم فوق المال، فخلت قلوبهم من محبة الثروة، وسمت على المادة فجعلوا العقيدة فوقها وكانت عندهم للدين خادماً وتبيعاً. هذا نبي الله سليمان سأل ربه ملكاً لا ينبغي لأحد من بعده، فأعطاه العجب العجاب، وفجر الكنوز بين يديه واستخرجت له الثروات من جوف الأرض، ومن قاع البحار فكانت عنده كلها خارج قلبه، ولم يشغله إلا بحب الله وكلمة التوحيد ولم تستطيع هذه الأموال الخلابة أن تظفر من قلبه بشيء وكان هذه ابتلاء لسليمان أيما ابتلاء. وظهر هذا جلياً في موقفين من مواقفه: أولاً إذ جاءه وفد بلقيس بهدية ثمينة ظناً منها أن سليمان ملك كسائر الملوك يرضي المال طموحه فكان جوابه.. {قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ} [4] ولو كان سليمان جماعاً شَرِهاً لارتضى بها، فإن من تسلط عليه حب المال لا يشبعه إلا التراب. والموقف الثاني: إذ لام نفسه على انشغاله باستعراض خيل الجهاد حتى توارت الشمس بالحجاب أو فاتته الصلاة فأدب نفسه أيما تأديب؛ أكب بنفسه على سوق الخيل وأعناقها وكان قد أجهدها الجري والسباق ونضحت بالعرق فطفق يمسحه عنها، يفعل ذلك وهو الملك بين يديه الإنس والجن تخدمه، قهراً لنفسه التي استمتعت بالخير برهة فنسيت ذكر ربها وإذلالا لها وتأديبا.

وتتجلى هذه الظاهرة أيضاً في موقف الفاتح الصالح ذي القرنين إذ عرض عليه أهل ما بين السدين مالاً عظيماً يؤدونه سنوياً له ليبني لهم سداً يحميهم من غارات يأجوج ومأجوج فرفض العرض ودعاهم إلى الاعتماد على أنفسهم ومساعدته بالرجال والمعادن لينفعهم بخبرته ويقيم لهم ردماً خير من السد: {قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكمْ وَبَيْنَهُمْ رَدْماً} [5] .

لقد كان سليمان وذو القرنين عليهما السلام أغنى أهل الأرض في يومهم وكان المال لا يدخل في حسابهما في شيء إلا بما ينفع عباد الله وبما يرضي الله. واختاره الله محمداً صلى الله عليه وسلم نبياً لا نشب عنده ولا متاع وقال الأثرياء من العرب: {لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [6] ولما رأوا الدعوة تنتشر انتشار البرق علموا أن ليس معدن العظمة المال، وأن العظمة الحقيقية في القيم الربانية وفي الشرع الإلهي الذي يستقر في قلب ويجري عملا صالحاً وقد تدفقت الأموال على رسول الله صلى الله عليه وسلم فلم يعلق بقلبه شيء منها ولا تزود بغير زاد سنة. نهض مرة بعد التسليم مسرعاً فتخطى رقاب الناس إلى بعض حجر نسائه، ففزع الناس من سرعته، فخرج عليهم، فرأى أنهم قد عجبوا من سرعته قال: "ذكرت شيئاً من تبر عندنا فكرهت أن يحبسني فأمرت بقسمته" [7] .

ورأت أمهات المؤمنين الأموال تحمل إلى رسول الله صلى الله عليه وسلم فتاقت نفوسهن إلى التوسعة ورغبن فيها إلى رسول الله صلى الله عليه وسلم وأبى الرسول إلا أن يكون هو وبيته مثلاً على الرضا بالكفاية وجاءهن من الله التخيير؛ إما الصبر على رسول الله على ما أراد الله له من تقديم الآخرة على الدنيا وإما التسريح والتمتيع، فاخترن الله ورسوله.

ومن ثم كانت دعوة الأنبياء خالصة لله لم يبتغوا بها منفعة لأنفسهم أو جزاء دنيويا. وما من رسول إلا قال لقومه: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إلآَّ عَلَى رَبِّ الْعَالَمِينَ} [8] .

د - الصبر والثبات والبطولة:

وإن تأنس بالرسل فلتأنس بما كانوا عليه من صبر وثبات وإقدام.

رجل أعزل نازل وحده أمه حتى انقادت له على الإسلام. فبأي سلاح فرق النبي صفوف الخصوم الألداء؟ إنه الصبر والثبات وإني لأحسبه أمضى سلاح في دك أسوار الجاهلية والوثنية.

كانت معركة الرسول صلى الله عليه وسلم بين فئتين غير متكافئتين كما قضت حكمة الله أن ينازل الرسول وحده قوة مناوئة ذات عدد، فلابد من الصمود في وجهها صموداً باسلاً يكشف عن ثبات الحقيقة التي يدعو إليها. ويفضح زيف العقائد التي يتشبث بها الجاهليون وما من نبي إلا جعل الله في عزيمته من الثبات ما تزول منه الجبال وما يزول؛ موقف راسخ، ملءه الحزم والتصميم والإقدام يريد أن يفتح قلوباً مغلقة، وأن ينفذ إلى ضمائر مظلمة وفي نفسه قوة لا تقهر وإرادة لا تنثني، إذ آمن أن الله معه، هذا التحدي نجده في إنذار هود قومه: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ, إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [9] .

فالصبر إذا ميدان التجربة، وهو الكاشف الحقيقي للأفكار المتصارعة وفائدتها الكبرى هو هذا الالتحام والنزال بين العقيدتين وكان من الهين على رسول الله أن ينسحب بالفكرة، والرسالة إلى أرض، لا يلقي فيها مقاومة ولكنه عندئذ لا يربح المعركة، وما يكون كسب المعركة إلا باللقاء, ولهذا أمر محمد صلى الله عليه وسلم بنوع خاص من الصبر هو الصبر الجميل. وهذا الصبر جميل في أسلوبه وفي عواقبه اتصال بالمناوئين وهجوم على قلوبهم بالعقيدة ومجابهتهم بالحق، بما لدى الرسول من الحكمة والموعظة الحسنة حتى إذا طاشت أحلامهم وثاروا به ثبت لهم ولم يتراجع حتى يرهبهم صبره وتهزمهم عقيدته ولا أبلغ من تصوير هذا الواقع من انهزام الكفار انهزام عقيدة ونفس من قوله تعالى فيهم: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ, كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ, فَرَّتْ مِنْ قَسْوَرَةٍ} [10] .

ومن ثم تبدو مواقف النبي صلى الله عليه وسلم خارجة عن طاقة أي إنسان، ولو كان شديدا ولعل هذه البطولة هي التي تكسبه الأنصار بل تنتزع الرجال من صفوف الخصوم إلى صفوف الأنصار تأخذهم روعة الموقف البطولي ، فيعبرون البرزخ إلى معسكر النبي صلى الله عليه وسلم. ألم يعبر عمر وخالد وغيرهما البرزخ جهارا.

إن هذه المواقف الخالدة في عالم البطولة فرضت احترام النبي على الأعداء ، فقال فيه أحد معارضيه: "هو القرم الذي لا يقدع أنفه" [11] وهي التي بعثت الإعجاب في عمه أبي طالب وعشيرته، فاحتملوا من أجله ما احتملوا.

ولكني - معذرة - إذا أطلقت اسم البطولة على صبر النبي صلى الله عليه وسلم، فلم أظفر بكلمة أبلغ في الدلالة منها، فإن بطولة محمد والأنبياء عليهم السلام، ليست كبطولة الرجال الممتازين الأقوياء ليست كبطولة القياصرة والأباطرة، وقادة الجيوش من قيصر روما ونابليون إلى مونتغمري ورومل وغيرهم، فإن أمثال هؤلاء كانوا أبطالاً لأنفسهم. صفق لهم الناس لحظات، فما زالوا أو سقطوا لم يبق منهم إلا أشباح باهتة، ولم يبق من بطولاتهم إلا ذكرى كالصدى الضائع في مجاهيل الأرض، أما محمد صلى الله عليه وسلم فلم يكن بطلاً لنفسه، وإنما لخير الإنسانية وهداها، فما في بطولته صلف، ولا كبرياء، ولا طغيان ولا تمجيد لذاته بل كانت بطولته العدالة، والحق والإنصاف والتقوى. ولذلك ما زالت مواقف صبره وجهاده، تفيض من القيم الإنسانية البطولية، ولم تستطع العصور، ولن تستطيع أن تفقدها من جدارتها شيئاً.

وخير من كلمة البطولة اسم النبوة؛ فالنبوة فوق البطولة، وما بينهما، كما بين الأرض والسماء، ولأمر ما لقبه أحد كتاب الغرب "بطل الأبطال" [12] .

هـ - المسؤولية والعهد:

كان استبسال الرسل في نشر الدعوة، والتمكين، وفاء منهم بعهد الله، ذلك لأنهم قد واثقوا الله على الإخلاص له ومنح حياتهم كلها للرسالة قال تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} .

وعلى هذا لم يعرفوا لوجودهم معنى ولا غاية غير إنفاذ كلمة الله على أتم وجه وأصدق أداء وهذه المسؤولية في الحفاظ على الدين والاستمساك به ونشره في الأرض، تنتقل إلى المؤمنين من بعدهم قال تعالى بعد تلك الآية: {لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً} .

والمؤمنون الصادقون لا يدخرون جهداً في اتباع الطريقة المثلى لإعلاء كلمة الله، والوفاء بعهده حتى يفدوا الدين المأثور الخالد والمطلب الأسنى لهم. به يحيون ومن أجله يحيون، فأي تضييع لجانب منه خسارة لا تعوض، فيكون الجهد الإيجابي البناء في حياة الأمة أن يحتفظوا بالدين صافياً خالصاً لا ينفصلون عنه في صغيرة أو كبيرة من شؤون دنياهم أو آخرتهم حتى لا يرتدوا إلى النقصان وفي النقصان الانحطاط والخسران.

إن العقيدة الإسلامية تبعث في نفوس أتباعها تسامياً رائعاً يدركون به معنى إنسانيتهم وتكاملها الصاعد في سبيل الله، لذلك كان أشد ما يخشاه الأنبياء هو الابتعاد أو التراجع أو انتهاء الحياة على غير شريعة الله، فتكون في ذلك مأساة الإنسان الحقيقية، مأساة ضلاله وضياعه وخسرانه في دار الابتلاء فكانت وصية إبراهيم لأبنائه أن يستمسكوا بالدين حتى الرمق الأخير، قال تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [13] .

لقد تمت نعمة الله على الإنسان بالإسلام، به يعرف غاية وجوده وسبيله إلى الفوز والكمال، فإن أنف منه واستعلى على نعمة الله أضاع حقيقته وخسر نفسه قال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} [14] .

وكان مما يقلق بال رسول الله صلى الله عليه وسلم أن ينحدر المسلمون في سلم القيم الربانية التي بلغوها بالإسلام فكان يقول: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض" [15] .

وربما كان مصدر هذا القلق ما علمه الرسول من أن المؤمنين في موقف دقيق، يتطلب منهم أن يقيموا التوازن العادل بين تعاليم الله ورغبات النفوس، فإن أي ترجيح للأهواء ينتهي إلى تغلب قيم الأرض على قيم السماء فكان عليه الصلاة والسلام ينبه إلى الأعراض الخطيرة التي تنشأ من ذلك في حياة المسلمين فقال: "ما نقض قوم عهد الله ورسوله إلا تسلط عليهم عدو من غيرهم، يأخذ بعض ما كان في أيديهم وما لم يحكم أئمتهم بكتاب الله، وتجبروا فيما أنزل الله إلا جعل الله بأسهم بينهم" [16] . ولا يعوزنا الدليل في حياتنا الحاضرة على صدق الخبر.

فلم كتب علينا أن نقاسي سريعاً مما صنعته أيدينا، وجلبناه على أنفسنا؟ ألسنا بمسلمين، ألسنا أحق الناس برحمة الله ورأفته؟

بلى، ولكن الله قال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [17] وإن الله قد وعد هؤلاء رفيع المنزلة، وسنى الجوائز وعالي المقامات وعظيم الثواب، ولكن ليس وعداً جزافاً، إن هو إلا جزاء الواجبات العظيمة والمهمات الشاقة التي كلف بها المؤمنين.

إننا نجد في شرع الله كله أن هؤلاء الذين حباهم ربهم بالفضل العظيم والمسؤولية الكبرى في موقف بالغ الدقة والحساسية، وإن أساءوا عوقبوا ضعفين، قال تعالى: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً, وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً} [18] .

ذلك أن الله يجعل الثواب والعقاب مكافئاً لأحوال المكلف ومقدار التكليف، والإحسان أو الإساءة فيه.

ألا ترى أن فرعون {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ} [19] لأنه المسؤول عن استخفافه قومه، وإيرادهم النار!, وأن امرأة فرعون بنى الله لها قصراً في الجنة، إذ استطاعت أن تنجو بقلبها من الوسط الكافر، وهو أمر لا بد فيه من الجهد والعناء ، ومكافحة الموانع والحوائل مكافحة مريرة، في سبيل استنقاذ النفس من براثن الكفر الحاكم؟

لقد استبان الأمر، إذ حصحص الحق، إننا عهد إلينا بالقوامة على الناس والشهادة عليهم في اتباع شرع الله، قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [20] .

لقد كرمنا الله بمسؤولية الشهادة على الناس ما حكمنا بشريعة الله والرسول.

فبذلك نكون من المحسنين ومن رحمة الله قريبين، وأجرنا بإذن الله أجران: أجر الإسلام وأجر القيام على الناس بالإسلام.

فإن أبينا الكرامة وتخلينا عن الواجب وقع علينا ما أنذرنا الله به ورسوله نالتنا عقوبة الله مضاعفة وخسرنا خسرانا كبيراً خسرنا أنفسنا وخسرنا حق الشهادة على الناس، فلم يعترف لنا به الأمم، بل صرنا موطئ أقدامهم وقصعة أكلهم، وموضع المهانة والإذلال إن اصطفاء الأمة الإسلامية لرسالة الله، تضعها في هذا الموقف الدقيق الحساس، وتجعل منها أمة نسيج وحدها: أمة من شجرة مباركة طيبة لا شرقية ولا غربية تولي وجهها شطر المسجد الحرام، فلا تدور في فلك أحد، بل تدور في فلكها الأمم، لأنها منحت دور الشهيد في تنفيذ شرع الله، والقائم بهذه المهمة لا يستوحي من غيره، ولا يقبل خضوعا، ولا تبعية، ولا تتم له الرسالة إلا بالاستقلال عن المؤثرات الغريبة، وبامتلاك قوة التأثير والتوجيه.

خاتمة:

وهكذا يتحقق الاقتداء بالأخذ من عالم الاصطفاء والتأثر بالمصطفين الأخيار تأثراً يتفاوت عمقاً بتفاوت استعداد المتأثرين وإخلاصهم، وحرصهم على التمثل والانفصال والضرب من المثل المصطفى، ثم تجري عملية التمثل الذاتي والتربية الوجدانية، يأخذ المؤمن بها نفسه.

فإذا انتقلت إليه الصفات والأخلاق وصارت في سلوكه وأفعاله ظهر أثرها في المجتمع وانتفعوا بها، واصطبغت بها أعمال الأمة إذا كثر المعتقدون ، وغلبوا على الخبث، وبهذا ترتقي الأمة، وتبدأ عصراً جديداً ومدنية جديدة، أركانها الأخلاق والمبادئ الإلهية التي لا تحد من نشاط الإنسان ولا تضيق عليه المجال بل تفتح ملكاته وإمكانياته، على ما في هذا الوجود من الأسرار والعجائب ليزداد يقينا على يقين، وتقدما على تقدم وكمالا على كمال.

لا هزيمة في الاسلام

عن علي رضي الله عنه قال: "لما انجلى الناس عن رسول الله صلى لله عليه وسلم يوم أحد نظرت في القتلى فلم أر رسول الله فقلت: والله ما كان ليفر وما أراه في القتلى ولكن أرى الله غصب علينا بما صنعنا فرفع نبيه فمالي خير من أن أقاتل حتى أقتل, فكسرت جفن سيفي ثم حملت على القوم بأفرجوا إلي فإذا أنا برسول الله صلى الله عليه وسلم بينهم".

[1] رواه مسلم والبخاري والإمام أحمد في مسنده والنسائي وابن ماجة.

[2] آل عمران: 31.

[3] البقرة: 246.

[4] النمل: 26.

[5] الكهف: 95.

[6] الزخرف: 31.

[7] رواه البخاري. انظر رياض الصالحين ص57.

[8] الشعراء: 109.

[9] هود: 56.

[10] المدثر: 50.

[11] ينسب هذا القول لأبي سفيان قبل إسلامه وينسبه بعضهم لورقة بن نوفل وكان من المشجعين للرسول. انظر لسان العرب ق.ع.

[12] هو توماس كارليل مؤلف كتاب الأبطال.

[13] البقرة: 132.

[14] البقرة: 130.

[15] رواه أحمد في مسنده ومسلم والبخاري والنسائي وابن ماجة.

[16] في حديث رواه ابن هشام في السيرة م2 ص631 عن عبد الله بن عمر رواه الطبراني في الكبير عن ابن عباس بلفظ مختلف وقال حديث صحيح. وهو خمس بخمس؛ ما نقض قوم العهد إلا سلط عليهم عدوهم، وما حكموا بغير ما أنز ل الله إلا فشا فيهم الفقر، وظهرت فيعم الفاحشة إلا فشا فيهم الموت، طففوا المكيال إلا منعوا الثبات وأخذوا بالسنين، ولا منعوا الزكاة إلا حبس عنهم القطر.

[17] الأعراف: 56.

[18] الأحزاب: 31.

[19] هود: 98..

[20] البقرة 143.


 العدد 7 - حالة المسلمين في اليونان

حالة المسلمين في اليونان

بقلم الطالب: محمد جهاد حافظ رشاد

كلية الدعوة وأصول الدين

قبل أن أبدأ من تقديم بين يدي موضوعنا بالتحدث قليلاً عن مختلف أوضاع المسلمين في اليونان.

1- دراسة جغرافية عن مسلمي اليونان:

يبلغ عدد المسلمين في اليونان حوالي 200 ألف نسمة من أصل تركي يعيشون في الجهة الشمالية الشرقية من اليونان بمنطقة تراقيا الغربية. وحدودها شرقاً: تراقيا الشرقية أو بتعبير آخر تركيا الأوربية وشمالا ً: بلغاريا وغرباً مقدونيا وجنوباً: البحر الأبيض المتوسط أو بحر إيجه.

ويجتمع مسلمو اليونان في منطقتين بصورة رئيسية، وعاصمة هاتين المنطقتين (كموتيني) باليونانية وبالتركية (كوملجنة) وبالقرب منها مدينة (كسانتي) باليونانية وبالتركية (إسكجة) ويبلغ عدد المسلمون في هاتين المدينتين النصف من مجموع السكان من المسلمين واليونانيين. كما يوجد المسلمون في ولايات أخرى ولكن بنسبه قليلة كما في (ألكساندر وبوليس) باليونانية و(دده آغاج) بالتركية. وبالقرب من السواحل الغربية التركية للبحر الأبيض المتوسط توجد بعض الولايات التي يقيم فيها المسلمون بنسبة ضئيلة، كما في جزيرة (رودس) بالقرب منها جزيرة (كوس) باليونانية (استانكوى) بالتركية حيث يبلغ مجموع المسلمين في هاتين الجزيرتين 15ألفاً تقريباً.

2- الحالة الدينية:

أكثر المسلمين في اليونان متمسكون بعقائدهم وعباداتهم ويتحلون بالأخلاق الإسلامية التي ورثوها عن آبائهم وأجدادهم. ويضاف إلى ذلك نسبة عالية من الجيل الجديد الذي بدأ يتنكر لعقيدته الإسلامية كما في كثير من أنحاء العالم الإسلامي، ومن الأسباب الرئيسية لتنكر هذه الفئة لدينها قلة الدعاة الذين يفهمون جوهر الإسلام ويجيدون الدعوة الصالحة إليه. أما حالة المسلمين الذين يعيشون على بعد 800ميل من ترقيا الغربية، أعني جزيرة (رودس) فلا تشجع أبدا بل تبعث الأسى والحسرة في النفوس؛ ذلك أن هذه المجموعة المسلمة تعيش شبه منعزلة عن كل ما يمت بصلة إلى الإسلام، حيث أنهم أصبحوا منعزلين بعد إنفصال جزيرتهم عن تركية وعاشوا هملاً. وأستطيع أن أقول أنه لم يصل إليهم داعية إسلامي منذ خمسين سنة في الوقت الذي لم يظهر بينهم خلال ذلك من يتعلم أصول دينه ويدعو الناس إليه حيث أصبح أبناء الجيل الجديد لا يفقهون من أمر إسلامهم شيئاً. اللهم إلا أن يكون مسلماً في حفيظة النفوس. ومن النتائج المؤلمة لهذا الجهل بالدين أن لا تتورع الفتاة المسلمة اسماً أن تتزوج من رجل نصراني. وفي جزيرة (رودس) خمسة مساجد من بقايا عهود الدولة العثمانية تبكي على الإسلام زوال دولته من هاتيك الديار ومحظوظ المسجد من بين هذه المساجد ما أقيمت فيه صلاة الجمعة والعيدين، وهذه المساجد تركت لتنهار وحدها وكأنها لم تبن ليعمرها المصلون، ومن الملاحظ أن حالة المسلمين في تراقيا الغربية تبعث الأمل في النفوس لدى مقارنة حالهم بحالة المسلمين في جزيرة رودس؛ حيث نرى أن في مدينة كوملجنه خمسة عشر مسجداً كبيراً إلى جانب المساجد الصغيرة الموجودة في الأحياء حيث تقام الصلاة في كل مسجد من هذه المساجد بأوقاتها الخمسة كما توجد في القرى التي يقطنها المسلمون الأتراك مساجد ترتفع مآذنها دالة على دين سكانها. كما يوجد في كل ولاية من ولايات تراقيا الغربية المسلمة فقيه، يتولى أمور النكاح والطلاق والميراث والمعاملات الشرعية والإشراف على أئمة المساجد وخطبائها ومؤذنيها ومدرسيها. كما توجد في كل ولاية إدارة للأوقاف الإسلامية لا تخضع لأي إشراف من الحكومة اليونانية. ويشرف على هذه الإدارات هيئة منتخبة لمدة أربع سنوات تتولى صرف واردات الأوقاف على إصلاح شأن المساجد ومساعدة المدارس الإسلامية وصرف رواتب الأئمة والواعظين والمؤذنين.

3- الحالة الاجتماعية:

يوجد في تراقيا الغربية ثلاث جمعيات أقدمها: أولاً: جمعية (اتحاد إسلام) اتحاد مسلمي اليونان التي أسست عام 1932ميلادي وبإشراف الشيخ مصطفى صبري أفندي - رحمه الله رحمة واسعة - الذي كان شيخ الإسلام لعهد آخر سلاطين الدولة العثمانية السلطان وحيد الدين، وقد توقفت هذه الجمعية عن نشاطها أثناء الحرب العالمية الثانية والحروب الداخلية في اليونان، ثم عادت لتبذل جهد المقل. ومن الأهداف الرئيسية لهذه الجمعية: التمسك بأهداب الدين الإسلامي الحنيف، والأخوة الإسلامية، وتبليغ ما جاء في كتاب الله تعالى وسنة رسوله الكريم صلى الله عليه وسلم إلى الناس وإيضاح ما نسب إلى الإسلام من بدع وضلالات والحث على العودة إلى منبع الإسلام الصافي في الكتاب والسنة، ويبلغ عدد الأعضاء المنتسبين إلى هذه الجمعية حوالي 5000 شخص ويتولى رياستها الشيخ حافظ علي رشاد الذي شارك في المؤتمر الإسلامي الذي عقد في القدس الشريف. كما شارك في مؤتمر رابطة العالم الإسلامي الأول الذي عقد في جدة، والثاني عقد في مكة المكرمة عام 1384هـ ومن أهم خدمات هذه الجمعية:

1. بعد مناقشات طويلة مع الحكومة اليونانية نجحت في إحباط مشروع طرحته الفئات المنحرفة يقوم على إجبار الطلاب على لبس القبعات في المدارس.

2. وفي إحباط مشروع يقضي بتبديل حروف العربية بالحروف اللاتينية في المدارس وخارجها.

3. ووفقت الجمعية بنجاح في إعادة مئات الأوقاف الإسلامية من البيوت والدكاكين، والحقول والبساتين بعد استملاك الحكومة لها أثناء الحربين الأولى والثانية أو من استملاك الناس إلى حظيرة الأوقاف الإسلامية.

4. نشر وتوزيع منشورات وكتب مدرسية دينية.

ثانياً: جمعية (انتباه الإسلام) تنبيه الإسلام وباعتبار هذه الجمعية لازالت حديثة العهد فإنها لم تقدم بعد للمسلمين خدمات تذكر وإن كنا نعقد عليها بعض آمال في خدمة مسلمي اليونان.

ثالثاً: (تورك كنجلر برلكي) جمعية شبان الأتراك، وهذه الجمعية أكثر إمكانية مادية من الجمعيتين السابقتين وهدفها الوقوف في وجه الجمعيات الإسلامية والحد من نشاطها. وتضم في عضويتها أناساً تنكروا لدينهم وضلوا عن السبيل السوي وجعلوا العصبية القومية فوق أخوة الإسلام. ونتيجة لإمكانات هذه الجمعية المادية وقيام أعداء الإسلام بتزويدها بالإمكانات اللازمة فإنها تقوم بإصدار ثلاث صحف أسبوعية كل صحيفة بورقتين وبأسماء (آقين-الهجوم -مليت –القومية -وتراقيا) في الوقت الذي تقوم فيه جمعية اتحاد مسلمي اليونان بإصدار صحيفة واحدة نصف شهرية وبورقة واحدة تحت اسم (محافظة كار_حفظ الدين أو المحافظون) مع قيام جمعية تنبيه الإسلام بإصدار صحيفة واحدة أسبوعياً وبورقة واحدة تحت اسم (ثبات_الثبات) ويمثل مسلمي اليونان ثلاثة أشخاص ينتخبون مرة كل أربع سنوات، يتولون رعاية مصالح المسلمين لدى الحكومة اليونانية.

4- الحالة الثقافية:

توجد في تراقيا الغربية من المدارس الابتدائية أكثر من200 مدرسة يتعلم فيها أبناء المسلمين العلوم العصرية إلى جانب العلوم الإسلامية بنسبة قليلة ومدرستان متوسطتان وأخريان ثانويتان كما يوجد مدرستان تتوليان تدريس العلوم الشرعية بصفة خاصة وهما:

(المدرسة الرشادية الشرعية والمدرسة الخيرية الشرعية) علماً بأن الحكومة اليونانية هي التي تتولى الإنفاق على هذه المدارس وأكثر مدرسيها من المسلمين ويوجد بين أبناء المسلمين من يتابع تحصيله العالي في مختلف فروع الجامعات التركية واليونانية مثل أنقرة واستانبول وأثينا وسالونيك. ومنهم من يتابع دراسته العالية في العلوم الشرعية بالجامعة الإسلامية بالمدينة المنورة والجامعة الأزهرية في القاهرة وكلية الشريعة في بغداد وكلية الهيات في أنقرة.

5- الحالة الاقتصادية:

الحالة الاقتصادية للمسلمين الذين يعيشون في اليونان منحطة جداً وضعيفة إذا قورنت بالحالة الممتازة لليونانيين غير المسلمين الذين يعيشون في تركيا ويعمل غالبية مسلمي اليونان بالزراعة ومن محصولاتهم (القمح والشعير والعنب والزيتون) بالإضافة إلى الثروة الحيوانية. وتعتبر الجماعات الإسلامية في اليونان من أضعف الطبقات وأفقرها وينعدم نهائياً أصحاب الأعمال التجارية الضخمة أو الصناعات الشهيرة.

أكثر المناطق الإسلامية في تراقيا الغربية حاجة إلى الإرشاد هي المناطق المحاذية لبلغاريا وهي بالذات من المناطق العسكرية التي يحظر فيها التجول وهي القرى الجبلية في هذه المناطق التي قلما تصل إليها أقدام الدعاة، هذه المناطق التي لا يسمح لدعاة غير اليونانيين بالتجول فيها ولضعف سكانها اقتصادياً جعلتهم في معزل عن العالم وخاصة العالم الإسلامي، حيث توشك أن تنقطع صلتهم بالإسلام ومناطق جزيرتي رودس واستانكوى المذكورتين آنفاً.

وقد كان معروفاً لدينا سابقاً بعض الحقائق التي زادتها حوادث الأيام الأخيرة تثبيتاً وهي أن مسلمي اليونان يحتاجون إلى المساعدة من ثلاث نواح، ولو لم يكن مسلمو اليونان بحاجة إلى هذه المساعدات لكان وجودهم على صورة أقلية في دولة أوربية سبباً في انقراضهم شيئاً فشيئاً فمثلاً: كما ذكرت عن مسلمي رودس سابقاً لم يبق لهم من الإسلام إلا الاسم ومصير مسلمي اليونان لن يكون خيراً مما وصل إليه حال المسلمين الذين يقطنون في الدول المجاورة الشيوعية مثل بلغاريا ويوغسلافيا وألبانيا فيما إذا لم تمد إليهم يد العون. على أية حال فإن مسلمي اليونان قد ترك لهم نوع ما من الحرية ولكن لا يجب أن تنسينا هذه الحرية وجوب مد يد العون إليهم.

ونبدأ الآن بتوضيح عناصر المساعدة التي يحتاج إليها مسلمو اليونان:

أولاً: (التثقيف الديني) إن المسلمين في اليونان بحاجة إلى تثقيف ديني متين رغم وجود بعض المدارس الدينية والتي تكون عاجزة عن أداء رسالتها بوجه حسن نتيجة افتقارها إلى التوجيه المعنوي والمساعدة المادية. ولا تكاد تقوم بواجبها نحو أئمة المساجد وخطبائها ومؤذنيها إلا بشق النفس وعلاج هذه المشكلة فتح المدارس المتوسطة والثانوية بإمكانات قوية واختيار عناصر إسلامية ذات ثقافة عالية وصدق في العقيدة للتدريس فيها. حتى تصبح هذه المدارس قادرةً على تخريج دعاة صالحين للسير بالناس نحو دينهم الصحيح وذلك خلال فترة 5-10سنوات بحيث يصبح هؤلاء الخريجون أساتذة في المدارس ووعاظاً ومرشدين في المساجد وبين الناس.

وأن أقل ما علينا من واجبات نحو هذه الفئات الإسلامية تثقيفها بثقافة تجعل الفرد قادراً على معرفة ما يجب على المسلم أن يعرفه.

ثانياً: (التوجيه الديني) يكاد الدعاة من أبناء الجيل الحاضر ينعدمون في المجتمع الإسلامي في اليونان في حين أصبح الوعاظ المتقدمون في السن قلة يشار إليهم بالبنان، بالإضافة إلى سطحية ثقافتهم الدينية. ويوجد في الأزهر حالياً ما بين 15-20 طالباً يتلقون العلوم الإسلامية، وإذا قارنا عدد الطلبة من أبناء مسلمي اليونان الذين يتلقون العلم في الأزهر بالطلبة الخمسة الذين يدرسون في المملكة العربية السعودية وجدنا ارتفاع نسبة الأولين إلى الآخرين وتوصلنا إلى ضرورة قبول أكبر عدد ممكن من أبناء مسلمي اليونان في معاهد المملكة العربية السعودية.

ونتمنى أن تولي رابطة العالم الإسلامي ودار الإفتاء والجامعة الإسلامية عناية أكبر إلى مسألة إيفاد الوعاظ والدعاة إلى مسلمي اليونان.

ثالثاً: (توزيع النشرات الدينية) من المعلوم أن للدعاية وإصدار النشرات دوراً كبيراً في توجيه العالم في هذا العصر ونرى ضرورة إصدار النشرات التي تطلع المسلمين في اليونان على حقيقة دينهم وتساهم في الحد من تيار الإلحاد الذي يجرف الشباب خاصة. هذا الجيل الذي لم يطلع على العلوم الإسلامية ولم يحاول الاندماج في جمعية إسلامية، أليست النشرات السبيل الوحيد لنا للاتصال بهذا الجيل الذي ينفر من تعاليم دينه ومن الاتصال بنا؟ وفي اعتقادنا أن تأثير هذه النشرات إن أحسن اختيارها سيكون أكثر فعالية من بناء مسجد على ما في هذا العمل، أعني بناء المسجد من أهمية كبيرة، وبين أيدي مسلمي اليونان الآن خمسة صحف -كما أشرت آنفاً - تقف الثلاثة منها على قوة إمكانياتها لهدم ما تبنيه الأخرتان على قلة إمكانتها. مع ملاحظة افتقار الصحيفتين الإسلاميتين إلى جودة الطباعة وصعوبة تأمين الورق المطلوب لدرجة تجعلها مدينتين وعاجزتين عن الصدور بانتظام والوقوف على القدمين بصعوبة بالغة بالمساعدات المحلية المحدودة جداً. فأية مشكلة تستطيع كل واحدة من هاتين الصحيفتين معالجتها؟ وأي ألم من آلام المسلمين في اليونان تقدر على إيصالها إلى خارج اليونان بهذه الإمكانات الضئيلة؟ وأي تأثير لصحيفة نصف شهرية بين أناس يجرفهم تيار المادية الكافرة وبهرج الحضارة الأوربية؟

هذه العناصر الثلاثة التي أوضحتها، واقترحت بعض الحلول لمشاكلها تمس جميع المسلمين، لا مسلمي اليونان وحدهم. أما إمكانياتنا لمعالجة هذه المشاكل على الصعيد المحلي فتكاد تكون في غاية الضعف. وأملنا كبير أن نحظى بعناية كافية من قبل رابطة العالم الإسلامي ودار الإفتاء السعودية والجامعة الإسلامية وكل المنظمات الإسلامية العالمية لنتمكن من معالجة هذه المشاكل المصيرية بالنسبة لمسلمي اليونان، لأن نتائج معالجة مشاكلنا الآنفة الذكر لن تكون محصورة في حدود الجماعات الإسلامية في اليونان بل ستتعداها إلى إخواننا المسلمين الذين يعيشون في الدول الشيوعية المجاورة لنا والتي لا تألو جهداً في القضاء على الإسلام والمسلمين حيثما وجدوا ويمكن أن نكون نحن مسلمي اليونان قدوة صالحة لهؤلاء الإخوة. ولا بد لوصول قبس نور الإسلام إلى هؤلاء، رغم الحواجز التي تعترض سبيلنا إليهم فلن تقوى أجنحة الذباب أن تحجب نور الشمس.

وختاماً أملي كبير أن تنال اقتراحاتي ما تستحق من عناية وأرجو أن أكون قد وفقت لتشخيص المرض ووصف الداء تاركاً لرابطة العلم الإسلامي ودار الإفتاء والجامعة الإسلامية ولكل المنظمات الإسلامية تقديم الدواء وآخر دعوانا أن الحمد لله رب العالمين.

يقولون لي فيك انقباض وإنما

رأوا رجلا عن موقف الذل أحجما

أرى الناس من داناهم هان عندهم

ومن أكرمته عزة النفس أكرما

وما كل برق لاح لي يستفزني

وما كل من لاقيت أرضاه منعما

وإني إذا ما فاتني الأمر لم أبت

أقلب كفي نحوه متندما

ولم أقض حق العلم إن كان الأمر كلما

بدا طمع صيرته لي سلما

إذا قيل هذا منهل قلت قد أرى

ولكن نفس الحر تحتمل الظما

ولم أبتذل في خدمة العلم مهجتي

لأخدم من لاقيت ولكن لأخدما

أأسقى به عزا وأسقيه ذلة

إذا فاتباع الجهل قد كان أحزما

ولو أن أهل العلم صانوه صانهم

ولو عظموه في النفوس تعظما

ولكن أذلوه فهان ودنسوا

محياه بالأطماع حتى تجهما

الجرجاني


 العدد 7 - حكم العمل بالحديث الضعيف

حكم العمل بالحديث الضعيف

بقلم الشيخ: علي مشرف

المدرس بالمعهد الثانوي

يقول رسول الله صلى الله عليه وسلم: "من كذب علي متعمداً فليتبوأ مقعده من النار"، (رواه أحمد وأصحاب السنن الستة وغيرهم) وقال صلى الله عليه وسلم: "من حدث عني بحديث يرى أنه كذب فهو أحد الكذابين"، رواه مسلم.

عندما يسمع المؤمن مثل هذين الحديثين ترتعد فرائصه خشية أن يكون أحد هذين الرجلين:

أولهما: الكاذب على رسول الله صلى الله عليه وسلم.

وثانيهما: الناقل للحديث المكذوب على رسول الله صلى الله عليه وسلم.

فأما تعمد الكذب على رسول الله صلى الله عليه وسلم فلا يقع فيه المؤمن الصادق في إيمانه والذي ليس له هوىً يقوده إلى القول عليه ما لم يقله خصوصاً إذا سمع مثل هذا الوعيد الشديد أما الناقلون للحديث المكذوب على رسول الله - فما أكثرهم ويا للأسف - ويا ليت هذا مقتصر على طلاب العلم الصغار ولكن لا تكاد تسمع عالماً يتكلم في مسألة علمية ولا واعظاً يعظ ولا كاتباً يكتب إلا ويتحدث بالمكذوب أو بالضعيف دون أن يبين درجته- بل لا يكتفي بقوله يروى وإنما يقول قال رسول الله جازماً أنه قال، وهذا داء مستفحل في كثير من علماء المسلمين وخصوصاً المتأخرين منهم، وهذا منشؤه إما التكاسل عن البحث في سند الحديث والكشف عن صحته، أو التعصب الأعمى لمذهب معين فهم سمعوا الناس قالوا شيئاً فقالوه دون أن يبحثوا في ما قيل لهم هل هو ثابت أم لا؟

وإذا ناقشت أحدهم في حديث ما قال هذا في فضائل الأعمال ثم احتج عليك بقول بعض الأئمة- إذا جاء الحلال والحرام شددنا في الأسانيد وإذا جاء الترغيب والترهيب تساهلنا في الأسانيد، دون أن يعرف مدلول هذه العبارة من هؤلاء الأئمة وهذه العبارة هي: منسوبة إلى الإمام أحمد ابن حنبل وعبد الرحمن بن مهدي وعبد الله بن المبارك، ولو عرف هؤلاء مدلول هذه العبارة لما سولت لهم أنفسهم أن يحتجوا بهذا في إثبات حجتهم في العمل بالحديث الذي لا تقوم به حجة حتى ولو في فضائل الأعمال دون أن يدققوا النظر في معنى الضعيف عند هؤلاء الأئمة والذين قالوا بالتساهل فيه في فضائل الأعمال إذا شئت أن تعرف مدلول هذه العبارة عندهم فإليك أقوال بعض المحققين من العلماء. في مدلولها لدى أولئك الأئمة قال شيخ الإسلام ابن تيمية في الفتاوى (ج18ص65): "قول أحمد: "إذا جاء الحلال والحرام شدّدنا في الأسانيد وإذا جاء الترغيب والترهيب تساهلنا في الأسانيد"وكذلك ما عليه العلماء بالعمل بالحديث الضعيف في فضائل الأعمال ليس معناه إثبات الاستحباب بالحديث الذي لا يحتج به، فإن الاستحباب حكم شرعي فلا يثبت إلا بدليل شرعي، ومن أخبر عن الله أنه يحب عملاً من الأعمال من غير دليل شرعي فقد شرع من الدين ما لم يأذن به الله كما لو أثبت الإيجاب أو التحريم".

وقال ابن القيم في إعلام الموقعين (ج1ص31): "ليس المراد بالضعيف عند أحمد الباطل ولا المنكر ولا ما في روايته متهم لا يسوغ الذهاب إليه والعمل به، بل الحديث الضعيف عنده قسم من الصحيح وقسم من أقسام الحسن ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف بل إلى صحيح وضعيف، وللضعيف عنده مراتب"، وقال العجاج في التعليق على هذه العبارة: "وفي بعض الضعيف عند أحمد الحسن في اصطلاح من جاء بعده"، وقال طاهر الجزائري في كتابه توجيه النظر إلى أصول الأثر، ص292: "قال شيخ الإسلام ابن تيميه في كتاب منهاج السنة النبوية – إن قولنا إن لحديث الضعيف خير من الرأي ليس المراد به الضعيف المتروك لكن المراد به الحسن كحديث عمرو ابن شعيب عن أبيه عن جده وحديث إبراهيم الهجري ممن يحسن الترمذي حديثه أو يصححه وكان الحديث في اصطلاح من قبل الترمذي إما صحيح وإما ضعيف، والضعيف نوعان ضعيف متروك وضعيف ليس بمتروك، فتكلم أئمة الحديث بذلك الاصطلاح فجاء من لا يعرف اصطلاح الترمذي فسمع قول بعض أئمة الحديث الضعيف أحب إلي من القياس فظن أنه يحتج بالحديث الذي يضعفه مثل الترمذي"، وقال الشيخ أحمد شاكر في تعليقه على اختصار علوم لحديث لأبن كثير (ص92).

"وأما ما قاله أحمد بن حنبل وعبد الرحمن بن مهدي وعبد الله بن المبارك ـ إذا روينا في الحلال والحرام شددنا وإذا روينا في الفضائل ونحوها تساهلنا، فإنما يريدون به فيما أرجح والله أعلم أن التساهل إنما هو في الأخذ بالحديث الحسن الذي لم يصل إلى درجة الصحة فإن الاصطلاح في التفرقة بين الصحيح والحسن لم يكن في عصرهم متقرراً واضحاً بل كان أكثر المتقدمين لا يصف الحديث إلا بالصحة أو الضعف فقط". وقال الدكتور صبحي الصالح في كتابه علوم الحديث ومصطلحة ص(210): "يتناقل الناس هذه العبارة (يجوز العمل بالضعيف في فضائل الأعمال) فيسوغون بها جميع ما يتساهلون في روايته من الأحاديث التي لم تصبح عندهم ويدخلون في الدين كثيراً من التعاليم التي لا تستند إلى أصل ثابت معروف وإن هذه العبارة ليست على مر العصور أكثر من صدى لعبارة أخرى مماثلة لها منسوبة إلى ثلاثة من كبار أئمة الحديث وذكرهم مع قولهم السابق، ثم قال ـ على أن عبارة هؤلاء الأئمة لم تفهم على وجهها الصحيح فغرضهم من التشديد ليس مقابلة أحدهما بالآخر كتقابل الصحيح بالضعيف في نظرنا نحن وإنما كانوا إذا رووا في الحلال والحرام يشددون فلا يحتجون إلا بأعلى درجات الحديث وهو المتفق في عصرهم على تسميته بالصحيح فإن رووا في الفضائل ونحوها مما لا يحتمل الحل والحرمة لم يجدوا ضرورة للتشدد وقصر مروياتهم على الصحيح بل جنحوا إلى ما هو دونه في الدرجة وهو الحسن الذي لم تكن تسميته قد استقرت في عصرهم وإنما كان يعتبر قسماً من الضعيف في اصطلاح المتقدمين وإن كان في نظرهم أعلى درجة مما اصطلح بعدهم على وصفه بالضعيف، ولو أن الناس فهموا أن تساهل هؤلاء الأئمة في الفضائل إنما يعني أخذهم بالحديث الحسن الذي لم تبلغ درجته الصحة، لما طوعت لهم أنفسهم أن يتناقلوا تلك العبارة السابقة (يجوز العمل بالضعيف في فضائل الأعمال). فمما لا ريب فيه في نظر الدين أن الرواية الضعيفة لا يمكن أن تكون مصدراً لحكم شرعي ولا لفضيلة خلقية لأن الظن لا يغني من الحق شيئاً، والفضائل كالأحكام من دعائم الدين الأساسية ولا يجوز أن يكون بناء هذه الدعائم واهياً على شفا جرف هار، لذلك لا نسلم برواية الضعيف في فضائل الأعمال ولو توافرت له جميع الشرط التي لاحظها المتساهلون في هذا المجال وذكر الشروط ـ ثم قال: لا نسلم برواية الضعيف رغم هذه الشروط لأن لنا مندوحة عنه مما ثبت لدينا من الأحاديث الصحاح والحسان وهي كثيرة جداً في الأحكام الشرعية والفضائل الخلقية ـ ولأننا رغم توافر هذه الشروط لا نؤنس من أنفسنا الاعتقاد بثبوت الضعيف ولولا ذلك لما سميناه ضعيفاً وإنما يساورنا دائماً الشك في أمره ولا ينفع في الدين إلا اليقين" انتهى كلامه. هذه أقوال بعض العلماء في مدلول كلمة أولئك الأئمة.

ولقد شنع الإمام مسلم في مقدمة صحيحه على رواة الأحاديث الضعيفة فقال: "أعلم وفقك الله تعالى إنه يجب على كل أحد عرف التمييز بين صحيح الرواية وسقيمها وثقات الناقلين لها من المتهمين أن لا يروي منها إلا ما عرف صحة مخارجه والستارة في ناقليه وأن ينفي منها ما كان عن أهل التهم والمعاندين من أهل البدع والدليل على أن الذي قلنا من هذا هو اللازم دون ما خالفه قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية وقوله: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} ، وقوله سبحانه: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} ، فدل بما ذكرنا من هذه الآية أن خبر الفاسق ساقط غير مقبول"وقد أطال الإمام مسلم في التشنيع على رواة الأحاديث الضعيفة والمنكرة في مقدمة صحيحة من أراد ذلك فليرجع إليه فإنه مفيد.

وقد نقل القاسمي في كتابه قواعد التحديث ص:113 "الذين قالوا لا يعمل بالحديث الضعيف لا في الأحكام ولا في الفضائل. قال حكاه ابن سيد الناس في عيون الأثر عن يحيى بن معين ونسبه في فتح الغيث لأبي بكر بن العربي ثم قال والظاهر أن مذهب البخاري ومسلم ذلك أيضاً. يدل عليه شرط البخاري في صحيحه وتشنيع الإمام مسلم على رواة الضعيف كما أسلفنا ـ وعدم إخراجهما في صحيحهما شيئاً منه وهذا مذهب ابن حزم رحمه الله أيضاً حيث قال في الملل والنحل ص83 م2 ما نقله أهل المشرق والمغرب أو كافة عن كافة أو ثقة عن ثقة حتى يبلغ إلى النبي صلى الله عليه وسلم إلا أن في الطريق رجلاً مجروحاً بكذب أو غفلة أو مجهول الحال، فهذا يقول به بعض المسلمين ولا يحل عندنا القول به ولا تصديقه ولا الأخذ بشيء منه"انتهى. وقال الشيخ محمد ناصر الدين الألباني في كتابه صحيح الجامع الصغير. ج1ص45 قال الحافظ ابن رجب الحنبلي في شرح الترمذي (ق112-2): "وظاهر ما ذكره مسلم في مقدمة كتابه، يعني الصحيح يقتضي أنه لا تروى أحاديث الترغيب والترهيب إلا عمن تروى عنه الأحكام)"قال الشيخ ناصر. قلت: "وهذا الذي أدين الله به وادعوا الناس إليه، أن الحديث الضعيف لا يعمل به مطلقاً لا في الفضائل والمستحبات ولا في غيرهما ذلك لأن الحديث الضعيف إنما يفيد الظن المرجوح بلا خلاف أعرفه بين العلماء وإذا كان كذلك فكيف يقال يجوز العمل به، والله عز وجل قد ذمه في غير ما آية من كتابه ـ فقال تعالى: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} وقوله: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ} وقال رسول الله صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث" متفق عليه. ثم قال واعلم أنه ليس لدى المخالفين لهذا القول اخترته أي دليل من كتاب ولا سنة"ـ وقد أطال البحث في هذه المسألة في كتابة المشار إليه، وقال في كتابه صفة صلاة النبي صلى الله عليه وسلم ص7: "قال رسول الله صلى الله عليه وسلم: "اتقوا الحديث عني إلا ما علمتم" فإذا نهي عن رواية الحديث الضعيف فبالأحرى العمل به، والحديث رواه ت، حم وغيرهما صحيح".

هذه بعض أقوال العلماء في عدم العمل بالحديث الضعيف مطلقاً لا في الفضائل ولا في غيرهما فعلى المؤمن إذا أراد أن يستدل بحديث في مسألة من المسائل أن يصحح ما سيبني عليه مسألته يقول الأستاذ سعيد حوى في كتابه المسمى الرسول صلى الله عليه وسلم ص37 ج1: "الملاحظة الأولى أن معرفة صحة الحديث وتأكيد ثبوته عن رسول الله صلى الله عليه وسلم ينبغي أن يسبق دراسة المضمون لأن كثيراً من الكلام دس عليه وقد قام العلماء بتمحيص الصحيح من كل ما روي عنه صلى الله عليه وسلم فلابد من الرجوع إلى ما أثبتوه أولاً ليكون تحليل المضمون قائماً على أساس سليم، وينبغي أن يتوفر هذا في كل دراسة لها علاقة برسول الله صلى الله عليه وسلم".

انتهى إن على المؤمن أن يتحرى صحة الحديث وثبوته عن الرسول صلى الله عليه وسلم لأن حديث الرسول صلى الله عليه وسلم هو المصدر الثاني من مصادر الإسلام فيجب أن يستدل بما ثبت منه سواء كان في فضائل الأعمال أو في غيرها، والفضائل كالأحكام من دعائم الدين وهي من الأحكام الخمسة المعروفة في أصول الفقه، ولأن البدع والخرافات وغيرها لم يأت غالبها إلا عن طريق الأحاديث الواهية أو الموضوعة أو الضعيفة ولو تتبعت ذلك لوجدت أن كل مخرف أو مبتدع إنما يستند إلى حديث موضوع أو ضعيف أو حكاية عن بعض الناس أو رئى مناميه.

نسأل الله أن يرينا الحق حقاً ويرزقنا اتباعه إنه على كل شيء قدير وصلى الله على نبينا محمدا وعلى آله وصحبه وسلم.


 العدد 7 - ندوة الطلبة

ندوة الطلبة

دراسات في الديانات الهندية

المصادر الأساسية للديانة الهندوسية (2)

بقلم الطالب ضياء الرحمن الأعظمي

إذا عرفنا أنهم لا يتقيدون بعقيدة رئيسية سهل علينا أن نقول: إن كل فرقة لها مصدر خاص ولا علاقة بينهما وبين غيرها.

فأساس الديانة البوذية هو تعليمات مقدسة وتجاوب مستمرة، وكذلك أساس الديانات السيخية (كروكرنتها) وأساس الديانة الجينية (كتب كثيرة لا تضبط ولا تحصى). فكذلك أساس الديانة الهندوسية هو كما يلي:

1. أربع ويدات.

2. رواية علماء ويدات وعملهم.

3. أسوة الصديقين والصالحين حسب زعمهم.

4. نداء الضمير الإنساني.

ما هو ويدا؟

إن ويدا له أربعة أجزاء رك ويد - شام ويد - آثار ويد - ياجور ويد؛ ورك ويد هو الأصل الأساسي والثلاثة الباقية إما مأخوذة من الأصل أو أن فيها شيئاً غير مهم.

يقول العالم الهندوسي شردها نند: "وإذا أنعمنا النظر في رك ويد وجدنا أن غيره أخذ منه نقصاناً وزيادة؛ أما ياجور ويد فليس بشيء فكثير من المحققين أخرجوه من مجموعة ويدات هكذا جاء في الكتاب المقدس (كيتا) يعني أن ويدا ثلاثة - رك ويد - شام ويد - آثار ويد".

ثم هذه الوايدات كلهم تنقسم إلى قسمين:

الأول: المتون المسمى بـ(سمهثا).

الثاني: الشروح المسمى بـ(براهمن) هكذا نقل عن كاتب ويد (ياسك).

أما الذين قسموه إلى ثلاثة أقسام فزادوا قسماً ثالثاً وهو آرنيك [1] والأسفار المقدسة (أبا نشد) التي دونت بعدها فهي كلها مأخوذة من آرنيك وبعضها من براهمن، وقد بلغ عدد أبا نشد حوالي مائة وثمانية ولكن المعتبر منها الهندوس ستة عشر على حد تعبير (شنكر اجار) [2] .

ما هي حقيقة ويدات؟

يقول أصحاب وشنو: "إن ويد ألهم أولاً إلى العباد والزهاد (رشي ومنى) وأنه كان فيه مائة ألف أشلوك (آيات) ولكن غاب كثير منها بمرور الزمان فجاء رجل اسمه (وياس) (المولود سنة 950ق م كما علم من الآثار القديمة في هستنابور) ورتب ما بقي منه وجعله على أربعة أقسام ي ج – يجر – سامن – أتهرون".

تلخيص ما تقدم:

1. إن ويدات على ثلاثة أقسام سمهت – براهمن - آرنيك.

2. إن أبا نشد مأخوذ من آرنيك يسمى ويدانت (مصدر معروف للتصوف كما نبه عليه كثير من المحققين الجدد مثل الدكتور شاعر الشرق محمد إقبال).

3. بلغ أشلوك ويدا مائة ألف ولكن ضاع منه الكثير.

4. إن عدد أبا نشد مائة وثمانين ولكن المعتبر منه ستة عشر والباقي كله مسروق مزور.

5. رتب ويدا رجل اسمه (ويدو ياس) (معروف عند الهندوس هو الذي كتب لهم بهارت وكيتا وبران) وسيأتي تفصيله إن شاء الله.

الحمد لله الذي حفظ لنا كتابه الأخير من عبث العابثين وتحريف المدجلين وصدق الله العظيم: {إنا نحن نزلنا الذكر وإنا لحافظون} .

السمرتى:

ومن الكتب المقدسة المعتبرة عند الهندوس (إسمرتى) يعنون به القوانين له عدد كثير ولكن اتفقت آراء العلماء الهندوس على منو اسمرتى وهو قانون قديم كما جاء في الباب (1- 34- 35-36) بقدم العالم لأن برهما ألقى هذا إسمرتى في قلب (منو).

والقوانين الهندوسية سواء تتعلق بالأمور الدنيوية أو الدينية كلها تؤخذ من هذا الكتاب، فإذن هو أساس لقضايا المحكمة الشرعية الهندوسية ولم تختلف واحدة من الفرق الهندوسية سواء البوذية أم الجينية أم السيخية في الأخذ منه بل كلها اتفقت في ذلك.

من أشهر تعليمات (منو اسمرتى):

1. البحث في خلق الكون.

2. البحث في الطبقات الأربعة في المجتمع الهندوسي وتقسيم وظائفها.

3. البحث في أعمار الإنسان.

أ - تفصيله طلب العلم من حين الولادة إلى خمس وعشرين يسمى برهما جاريه آشرما.

ب - الحياة العائلية من خمس وعشرين إلى خمسين يسمى (كرهستا آشرما)

ج - ترك الدنيا من خمسين إلى خمس وسبعين يسمى سنياس آشرما.

د - الإرشاد والتوجيه من خمس وسبعين إلى المنية.

بران:

كأنة ويد خامس عند العوام لأن فهم ويد متوقف عليه وهو موجود منذ القدم - كما هو الشأن في ويدا - فيه توضيحات وتماثيل لقصص ويدا فالذي يريد أن يعرف حقيقة ويدا فعلية بـ بران فأنة يوضح كل حكاية وقصة بـالتمثيل .

يبلغ عدده حوالي ثماني عشرة وأعظمه رتبة وأكثره تداولا بين الناس (بهكوت بران) فالهندوس يتلونه كل يوم بعد الصبح بكل أدب واحترام.

اختلف الباحثون في عصر كتابته فذهب جلهم إلى أنه قديم قدم ويدا فمرتبه هو صاحب ويد يعنى ويدو ياس ولكن المتدبر يعرف كذب هذه النسبة إليه بكل سهوله ويسر بأسباب:

1. لا يقدر أحد أن يؤلف في حياته القصيرة مثل هذه الكتب المقدسة الكثيرة يعنى أربع ويدات مها بهارت ثم ثمانية عشرة بران.

2. إذا قارنا بعضه ببعض عرفنا أنه مصدر تضاد واختلاف فمثلاً أصحاب بران (شيوا) جعلوا شيوا إلها أعظم وغيره خداما له وأصحاب بران (وشنو) جعلوه إلها أعظم وغيره خداماً له وأصحاب بران (ديوى) جعلوا ديوى مصدر الخلق وغيرها خداماً لها وهلم جراً وصدق الله العظيم {ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيرا}.

فهذه النصوص المذكورة تدل على أن ويد وياس لم يصنف بران كله بل أصحاب بران افتروا عليه. والرأي الصحيح هو أنه ألف بعد زمن ويدا واشترك في تصنيفه كثير من المصنفين المتأخرين، ولكن لما أرادوا له الاحترام والتقديس نسبوه إلى ويد وياس، إلى هذا أشار المحقق الكبير الهندوسي ديانند.

هذه هي حقيقة تاريخية لبران الذي يرتل ويتلى في الحفلات والمجامع وعند عقد الزواج كالقرآن والتوراة والإنجيل. فإذا تأملنا في مباحثه نجد أشياء ينفر منها العقل السليم.

من لي بإنسان إذا أغضبته

وجهلت كان الحلم رد جوابه

وإذا طربت إلى المدام شربت من

أخلاقه وسكرت من آدابه

وتراه يصغي للحديث بقلبه

وبسمعه ولعله أدرى به

[1] فيه تعليمات للرهبان وتاركي الدنيا.

[2] كان من أكبر شراح أبا نشد ومجدد للديانة الهندوسية وقد صمد أمام الدعوة البوذية صموداً عجيباً حتى أخرجها من مولدها ووطنها يقول بعض المحققين "لولا شنكراجار لاندرست الديانة الهندوسية ولم تستطع المقاومة أمام أفكار البوذية".


 العدد 7 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب (4)

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بالجامعة الإسلامية

سورة المائدة

قوله تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} الآية، هذه الآية الكريمة تدل بعمومها على إباحة ذبائح أهل الكتاب مطلقاً ولو سموا عليها غير الله أو سكتوا ولم يسموا الله ولا غيره لأن الكل داخل في طعامهم وقد قال ابن عباس وأبو أمامة ومجاهد وسعيد بن جبير وعكرمة وعطاء والحسن ومكحول وإبراهيم النخعي والسدى ومقاتل بن حيان أن المراد بطعامهم ذبائحهم كما نقله عنهم ابن كثير ونقله البخاري عن ابن عباس ودخول ذبائحهم في طعامهم أجمع عليه المسلمون مع أنه جاءت آيات أخر تدل على أن ما سمي عليه غير الله لا يجوز أكله وعلى أن ما لم يذكر اسم الله عليه لا يجوز أكله أيضاً، أما التي دلت على منع أكل ما ذكر عليه اسم غير الله فكقوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} في سورة البقرة وقوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} في المائدة والنحل وقوله في الأنعام: {أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} والمراد بالإهلال رفع الصوت باسم غير الله عند الذبح. وأما التي دلت على منع أكل ما لم يذكر اسم الله عليه فكقوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} الآية وقوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ.. وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} فإنه يفهم عدم الأكل مما لم يذكر اسم الله عليه والجواب عن هذا مشتمل على مبحثين:

الأول: في وجه الجمع بين عموم آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} مع عموم الآيات المحرمة لما أهل به لغير الله فيما إذا سمّى الكتابي على ذبيحته غير الله بأن أهل بها للصليب أو عيسى أو نحو ذلك.

المبحث الثاني: في وجه الجمع بين آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} أيضاً مع قوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} فيما إذا لم يسم الكتابي الله ولا غيره على ذبيحته. أما المبحث الأول، فحاصله أن بين قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} وبين قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} عموماً وخصوصاً من وجه تنفرد آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} في الخبز والجبن من طعامهم مثلاً وتنفرد آية {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} في ذبح الوثني لوثنه ويجتمعان في ذبيحة الكتابي التي أهل بها لغير الله كالصليب أو عيسى فعموم قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} يقتضي تحريمها وعموم {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} يقتضي حليتها وقد تقرر في علم الأصول أن الأعمين من وجه يتعارضان في الصورة التي يجتمعان فيها فيجب الترجيح بينهما والراجح منهما يقدم ويخصص به عموم الآخر كما قدمنا في سورة النساء في الجمع بين قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} مع قوله تعالى: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وكما أشار له صاحب مراقي السعود بقوله:

وإن يك العموم من وجه ظهر

فالحكم بالترجيح حتما معتبر

فإذا حققت ذلك فاعلم أن العلماء اختلفوا في هذين العمومين أيهما أرجح فالجمهور على ترجيح الآيات المحرمة وهو مذهب الشافعي ورواية عن مالك ورواه إسماعيل بن سعيد عن الإمام أحمد ذكره صاحب المغنى وهو قول ابن عمر وربيعة كما نقله عنهما البغوي في تفسيره وذكره النووي في شرح المهذب عن على وعائشة ورجح بعضهم عموم آية التحليل بأن الله أحل ذبائحهم وهو أعلم بما يقولون كما احتج به الشعبي وعطاء على إباحة ما أهلوا به لغير الله قال مقيده عفا الله عنه: الذي يظهر والله تعالى أعلم أن عموم آيات المنع أرجح وأحق بالاعتبار من طرق متعدده: منها قوله صلى الله عليه وسلم: "والإثم ما حاك في النفس" الحديث, وقوله صلى الله عليه وسلم: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه". ومنها أن درء المفاسد مقدم على جلب المصالح كما تقرر في الأصول وينبني على ذلك أن النهي إذا تعارض مع الإباحة كما هنا فالنهي أولى بالتقديم والاعتبار لأن ترك مباح أهون من ارتكاب حرام بل صرح جماهير من الأصوليين بأن النص الدال على الإباحة في المرتبة الثالثة من النص الدال على نهي التحريم لأن نهي التحريم مقدم على الأمر الدال على الوجوب لما ذكرنا من تقديم درء المفاسد على جلب المصالح والدال على الأمر مقدم على الدال على الإباحة للاحتياط في البراءة من عهدة الطلب وقد أشار إلى هذا صاحب مراقي السعود في مبحث الترجيح باعتبار المدلول بقوله:

وناقل ومثبت والآمر

بعد النواهي ثم هذا الاخر

على إباحة الخ...

فإن معنى قوله: "والأمر بعد النواهي"أن ما دل على الأمر بعد ما دل على النهي فالدال على النهي هو المقدم وقوله: "ثم هذا الآخر على إباحة"يعني أن النص الدال على الأمر مقدم على الإباحة كما ذكرنا فتحصل أن الأول النهي فالأمر فالإباحة فظهر تقديم النهي عما أهل به لغير الله على إباحة طعام أهل الكتاب. واعلم أن العلماء اختلفوا فيها حرم على أهل الكتاب كشحم الجوف من البقر والغنم المحرم على اليهود هل يباح للمسلم مما ذبحه اليهودي فالجمهور على إباحة ذلك للمسلم لأن الذكاة لا تتجزأ وكرهه مالك ومنعه بعض أصحابه كابن القاسم وأشهب واحتج عليهم الجمهور بحجج لا ينهض الاحتجاج بها عليهم فيما يظهر وإيضاح ذلك أن أصحاب مالك احتجوا بقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} قالوا المحرم عليهم ليس من طعامهم حتى يدخل فيما أحلته الآية فاحتج عليهم الجمهور بما ثبت في صحيح البخاري من تقرير النبي صلى الله عليه وسلم لعبد الله بن مغفل رضي الله عنه على أخذ جراباً من شحم اليهود يوم خيبر وبما رواه الإمام أحمد ابن حنبل عن أنس أن النبي صلى الله عليه وسلم أضافه يهودي على خبز وشعير وإهالة سنخة أي ودك متغير الريح وبقصة الشاه المسمومة التي سمتها اليهودية له صلى الله عليه وسلم ونهش ذراعها ومات منها بشر بن البراء بن معرور وهي مشهورة صحيحة قالوا أنه صلى الله عليه وسلم عزم على أكلها هو ومن معه ولم يسألهم هل نزعوا منها ما يعتقدون تحريمه من شحمها أو لا وقد تقرر في الأصول أن ترك الاستفصال بمنزلة العموم في الأقوال كما أشار له في مراقي السعود بقوله:

ونزلن ترك الاستفصال

منزلة العموم في المقال

والذي يظهر لمقيدة عفا الله عنه أن هذه الأدلة ليس فيها حجة على أصحاب مالك أما حديث عبد الله بن مغفل وحديث أنس رضي الله عنهما فليس في واحد منهما النص على خصوص الشحم المحرم عليهم ومطلق الشحم ليس حراماً عليهم بدليل قوله تعالى: {إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ} فما في الحديثين أعم من محل النزاع والدليل على الأعم ليس دليلاً على الأخص لأن وجود الأعم لا يقتضي وجود الأخص بإجماع العقلاء ومثل رد هذا الاحتجاج بما ذكرنا هو القادح في الدليل المعروف عند الأصوليين بالقول بالموجب وأشار له صاحب مراقي السعود بقوله:

والقول بالموجب قدحه جلا

وهو تسليم الدليل مسجلا

من مانع أن الدليل استلزما

لما من الصور فيه اختصما

أما القول بالموجب عند البيانيين فهو من أقسام البديع المعنوي وهو ضربان معروفان في علم البلاغة وقصدنا هنا القول بالموجب بالاصطلاح الأصولي لا البياني وأما تركه صلى الله عليه وسلم الاستفصال في شاة اليهودية فلا يخفي أنه لا دليل فيه لأنه صلى الله عليه وسلم ينظر بعينه ولا يخفي علية شحم الجوف ولا شحم الحوايا ولا الشحم المختلط بعظم كما هو ضروري فلا حاجة إلى السؤال عن محسوس حاضر وأجرى الأقوال على الأصول في مثل الشحم المذكور الكراهة التنزيهية لعدم دليل جازم على الحل أو التحريم لأن ما يعتقد الشخص أنه حرام عليه ليس من طعامه والذكاة لا يظهر تجزؤها فحكم المسألة مشتبه ومن ترك الشبهات استبرأ لدينه وعرضه وأما البحث الثاني: وهو الجمع بين قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} مع قوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} فيما إذا لم يذكر الكتابي على ذبيحته اسم الله ولا اسم غيره فحاصله أن في قوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وجهين من التفسير أحدهما وإليه ذهب الشافعي وذكر ابن كثير في تفسيره لها أنه قوي أن المراد بما لم يذكر اسم الله عليه هو ما أهل به لغير الله وعلى هذا التفسير فمبحث هذه الآية هو المبحث الأول بعينه لاشيء آخر.

الوجه الثاني: أنها على ظاهرها وعليه فبين الآيتين أيضاً عموم وخصوص من وجه تتفرد آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} فيما ذبحه الكتابي وذكر عليه اسم الله فهو حلال بلا نزاع وتنفرد آية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} فيما ذبحه وثني أو مسلم لم يذكر اسم الله عليه فما ذبحه الوثني حرام بلا نزاع وما ذبحه المسلم من غير تسمية يأتي حكمه إن شاء الله ويجتمعان فيما ذبحه كتابي ولم يسم الله عليه فيتعارضان فيه فيدل عموم {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} على الإباحة ويدل عموم {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} على التحريم فيصار إلى الترجيح كما قدمنا واختلف في هذين العمومين أيضاً أيهما أرجح فذهب الجمهور إلى ترجيح عموم {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} الآية وقال بعضهم بترجيح عموم {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} قال النووي في شرح المهذب: "ذبيحة أهل الكتاب حلال سواء ذكروا اسم الله عليها أم لا لظاهر القرآن العزيز هذا مذهبنا ومذهب الجمهور وحكاه ابن المنذر عن علي والنخعي وحماد بن سليمان وأبي حنيفة وأحمد وإسحاق وغيرهم فإن ذبحوا على صنم أو غيره لم يحل"انتهى محل الغرض منه بلفظه. وحكى النووي القول الآخر عن علي أيضاً وأبي ثور وعائشة وابن عمر. قال مقيدة عفا الله عنه: الذي يظهر والله تعالى أعلم أن لعموم كل من الآيتين مرجحاً وأن مرجح آية التحليل أقوى بالاعتبار أما آية التحليل فيرجح عمومها بأمرين:

الأول: أنها أقل تخصيصاً وآية التحريم أكثر تخصيصاً لأن الشافعي ومن وافقه خصصوها بما ذبح لغير الله وخصصها الجمهور بما تركت فيه التسمية عمداً قائلين أن تركها نسياناً لا أثر له وآية التحليل ليس فيها من التخصيص غير صورة النزاع إلا تخصيص واحد وهو ما قدمنا من أنها مخصوصة بما لم يذكر عليه اسم غير الله على القول الصحيح وقد تقرر في الأصول أن الأقل تخصيصاً مقدم على الأكثر تخصيصاً كما أن ما لم يدخله التخصيص أصلا مقدم على ما دخله وعلى هذا جمهور الأصوليين وخالف فيه السبكي والصفي الهندي وبيّن صاحب نشر البنود في شرح مراقي السعود في مبحث الترجيح باعتبار حال المروى في شرح قوله:

تقديم ما خص على ما لم يخص

وعكسه كل أتى عليه نص

أن الأقل تخصيصاً مقدم على الأكثر تخصيصاً وأن ما لم يدخله التخصيص مقدم على ما دخله عند جماهير الأصوليين وأنه لم يخالف فيه إلا السبكى وصفي الدين الهندي.

والثاني: ما نقله ابن جرير ونقله عنه ابن كثير عن عكرمة والحسن البصري ومكحول أن آية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} ناسخة لآية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وقال ابن جرير وابن كثير أن مرادهم بالنسخ التخصيص ولكنا قدمنا أن التخصيص بعد العمل بالعام نسخ لأن التخصيص بيان والبيان لا يجوز تأخيره عن وقت العمل.

ويدل لهذا أن آية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} من سورة الأنعام وهي مكية بالإجماع وآية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ} من المائدة وهي من آخر ما نزل من القرآن بالمدينة. وأما آية التحريم فيرجع عمومها بما قدمنا من مرجحات قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} لأن كلتاهما دلت على نهي يظهر تعارضه مع إباحة وحاصل هذه المسألة أن ذبيحة الكتابي لها خمس حالات لا سادسة لها.

الأولى: أن يعلم أنه سمى الله عليها و هذه تؤكل بلا نزاع ولا عبرة بخلاف الشيعة في ذلك لأنهم لا يعتد بهم في الإجماع.

الثانية: أن يعلم أنه أهل بها لغير لله ففيها خلاف وقد قدمنا أن التحقيق أنها لا تؤكل لقوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ} .

الثالثة: أن يعلم أنه جمع بين اسم الله واسم غيره وظاهر النصوص أنها لا تؤكل أيضاً لدخولها فيما أهل لغير الله.

الرابعة: أن يعلم أنه سكت ولم يسم الله ولا غيره فالجمهور على الإباحة وهو الحق والبعض على التحريم كما تقدم.

الخامسة: أن يجهل الأمر لكونه ذبح حالة انفراده فتؤكل على ما عليه جمهور العلماء وهو الحق إن لم يعرف الكتابي بأكل الميتة كالذي يسل عنق الدجاجة بيده فإن عرف بأكل الميتة لم يؤكل ما غاب عليه عند بعض العلماء وهو مذهب مالك ويجوز أكله عند البعض بل قال ابن العربي المالكي: "إذا عايناه يسل العنق الدجاجة بيده فلنا الأكل منها لأنها من طعامه والله أباح لنا طعامه" واستبعده ابن عبد السلام قال مقيده عفا الله عنه: هو جدير بالاستبعاد فكما أن نسائهم يجوز نكاحهن ولا تجوز مجامعتهن في الحيض فكذلك طعامهم يجوز لنا من غير إباحة الميتة لأن غاية الأمر أن ذكاة الكتابي تحل مذكاة كذكاة المسلم وما وعدنا به من ذكر الحكم ما ذبحه المسلم ولم يسم الله عليه فحاصله أن فيه ثلاثة أقوال. أرجحها وهو مذهب الجمهور أنه إن ترك التسمية عمداً لم تؤكل لعموم قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} وإن تركها نسياناً أكلت لأنه لو تذكر لسمّى الله. قال ابن جرير: "من حرم ذبيحة الناسي فقد خرج من قول الحجة وخالف الخبر الثابت عن رسول الله صلى الله عليه وسلم"قال ابن كثير: "أن بن جرير يعني بذلك ما رواه البيهقي عن ابن عباس عن النبي صلى الله عليه وسلم المسلم يكفيه اسمه إن نسي أن يسمي حين يذبح فليذكر اسم الله وليأكله"ثم قال ابن كثير: "أن رفع هذا الحديث خطأ أخطأ فيه بن عبيد الله الجزري والصواب وقفه على بن عباس كما رواه بذلك سعيد بن منصور وعبد الله بن الزبير الحميدي ومما استدل به البعض على أكل ذبيحة الناسي للتسمية دلالة الكتاب والسنة والإجماع على العذر بالنسيان ومما استدل به البعض لذلك حديث رواه الحافظ أبو أحمد بن عدي عن أبي هريرة قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: "يا رسول الله رأيت الرجل منا يذبح وينسى أن يسمي"فقال النبي صلى الله عليه وسلم: "اسم الله على كل مسلم" ذكر ابن كثير هذا الحديث وضعفه بأن في إسناده مروان بن سالم أبا عبد الله الشامي وهو ضعيف.

القول الثاني: أن ذبيحة المسلم تؤكل ولو ترك التسمية عمداً وهو مذهب الشافعي رحمه الله كما تقدم لأنه يرى أنه ما لم يذكر اسم الله عليه يراد به ما أهل به لغير الله لا شيء آخر وقد ادعى بعضهم انعقاد الإجماع قبل الشافعي عل أن متروك التسمية عمداً لا يؤكل ولذلك قال أبو يوسف وغيره: "لو حكم الحاكم بجواز بيعه لم ينفذ لمخالفته الإجماع"واستغرب ابن كثير حكاية الإجماع على ذلك قائلاً: "إن الخلاف فيه قبل الشافعي معروف".

القول الثالث: أن المسلم إذا لم يسم على ذبيحته لا تؤكل مطلقاً تركها عمداً أو نسياناً وهو مذهب داود الظاهري وقال ابن كثير: "ثم نقل ابن جرير وغيره عن الشعبي ومحمد بن سيرين أنهما كرها متروك التسمية نسياناً والسلف يطلقون الكراهة على التحريم كثيراً"ثم ذكر ابن كثير أن ابن جرير لا يعتبر مخالفة الواحد أو الاثنين للجمهور فيعده إجماعاً مع مخالفة الواحد أو الاثنين ولذلك حكى الإجماع على أكل متروك التسمية نسياناً مع أنه نقل خلاف ذلك عن الشعبي وابن سيرين.

مسائل مهمة تتعلق بهذه المباحث:

المسألة الأولى: اعلم أن كثيراً من العلماء من المالكية والشافعية وغيرهم يفرقون بين ما ذبحه أهل الكتاب لصنم وبين ما ذبحوه لعيسى أو جبريل أو لكنائسهم قائلين أن الأول مما أهل به لغير الله دون الثاني فمكروه عندهم كراهة تنزيه مستدلين بقوله تعالى: {وَمَا ذُبِحَ عَلَى النُّصُبِ} . والذي يظهر لمقيده عفا الله عنه أن هذا الفرق باطل بشهادة القرآن الكريم لأن الذبح على وجه القربة عبادة بالإجماع فقد قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقال تعالى : {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} الآية فمن صرف شيئاً من ذلك لغير الله فقد جعله شريكاً مع الله في هذه العبادة التي هي الذبح سواء كان نبياً أو ملكاً أو بناءً أو شجراً أو حجرً أو غير ذلك لا فرق في ذلك بين صالح وطالح كما نص عليه تعالى بقوله: {ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً} ثم بين أن فاعل ذلك كافر بقوله تعالى: {أيأمركم بالكفر بعد إذ أنتم مسلمون} . وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآية وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية. فإن قيل قد رخص في كل ما ذبحوه لكنائسهم أبو الدرداء وأبو أمامة الباهلي والعرباض بن سارية والقاسم بن مخيمرة وحمزة ابن حبيب وأبو سلمة الخولاني وعمر بن الأسود ومكحول والليث بن سعد وغيرهم، فالجواب: أن هذا قول جماعة من العلماء من الصحابة ومن بعدهم وقد خالفهم فيه غيرهم وممن خالفهم أم المؤمنين عائشة رضي الله عنها والإمام الشافعي رحمه الله والله تعالى يقول :{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية فنرد هذا النزاع إلى الله فنجده حرم ما أهل به لغير الله وقوله: { لِغَيْرِ اللَّهِ} يدخل فيه الملك والنبي كما يدخل فيه الصنم والنصب والشيطان وقد وافقونا في منع ما ذبحوه باسم الصنم وقد دل الدليل على أنه لا فرق في ذلك بين النبي والملك وبين الصنم والنصب فلزمهم القول بالمنع وأما استدلالهم بقوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ} فلا دليل فيه لأن قوله تعالى: {وَمَا ذُبِحَ عَلَى النُّصُبِ} ليس بمخصص لقوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} لأنه ذكر فيه بعض ما دل عليه عموم {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}.

وقد تقرر في علم الأصول أن ذكر بعض أفراد العام بحكم العام لا يخصص على الصحيح وهو مذهب الجمهور خلافاً لأبي ثور محتجاً بأنه لا فائدة لذكره إلا التخصيص وأجيب من قبل الجمهور بأن مفهوم اللقب ليس بحجة وفائدة ذكر البعض نفي احتمال إخراجه من العام، فإذا حققت ذلك فاعلم أن ذكر البعض لا يخصص العام سواء ذكرا في نص واحد كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} أو ذكر كل واحد منهما على حدة كحديث الترمذي وغيره "أيّما إهاب دبغ فقد طهر" مع حديث مسلم أنه صلى الله عليه وسلم مر بشاة ميتة فقال: "هلا أخذتم إهابها " الحديث فذكر الصلاة الوسطى في الأول لا يدل على عدم المحافظة على غيرها من الصلوات وذكر إهاب الشاة في الأخير لا يدل على عدم الانتفاع بإهاب غير الشاة لأن ذكر البعض لا يخصص العام وكذلك رجوع ضمير البعض لا يخصص أيضاً على الصحيح كقوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} فإن الضمير راجع إلى قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} وهو لخصوص الرجعيات من المطلقات مع أن تربص ثلاثة قروء عام للمطلقات من رجعيات وبوائن وإلا هذا أشار في مراقي السعود مبيناً معه أيضاً أن سبب الواقعة لا يخصصها وأن مذهب الراوي ر يخصص مرويه على الصحيح فيها أيضاً بقوله:

ودع ضمير البعض والأسبابا

وذكر ما وافه من مفرد

....................................

ومذهب الراوي على المعتمد

وروي عن الشافعي وأكثر الحنفية التخصيص بضمير البعض وعليه فتربص البوائن ثلاثة قروء مأخوذ من دليل آخر أما عدم التخصيص بذكر البعض فلم يخالف فيه إلا أبو ثور وتقدم رد مذهبه ولو سلمنا أن الآية معارضة بقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} فإنا نجد النبي صلى الله عليه وسلم أمر بترك مثل هذا الذي تعارضت فيه النصوص بقوله: "دع ما يريبك إلى ما لا يريبك".

المسألة الثانية: اختلف العلماء في ذكاة نصارى العرب كبني تغلب وتنوخ وبهراء وجذام ولخم وعاملة ونحوهم فالجمهور عل أن ذبائحهم لا تؤكل قال ابن كثير: "وهو مذهب الشافعي"ونقله النووي في شرح المذهب عن على وعطاء وسعيد ابن جبير ونقل النووي أيضاً إباحة ذكاتهم عن ابن عباس والنخعي والشعبي وعطاء الخرساني والزهري والحكم وحماد وأبي حنيفة وإسحاق بن راهويه وأبي ثور وصحح هذا القول ابن قدامة في المغنى محتجاً بعموم قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} وحجة القول الأول ما روي عن عمر رضي الله عنه قال: "ما نصارى العرب بأهل كتاب لا تحل لنا ذبائحهم"وما روي عن علي رضي الله عنه: "لا تحل ذبائح نصارى بنى تغلب لأنهم دخلوا في النصرانية بعد التبديل ولا يعلم هل دخلوا في دين من بدل منهم أو في دين من لم يبدل فصاروا كالمجوس لما أشكل أمرهم في الكتاب لم تؤكل ذبائحهم"ذكر هذا صاحب المهذب وسكت عليه النووي في الشرح قائلاً: "إنه حجة الشافعية في منع ذبائحهم"ويفهم منه عدم إباحة أكل ذكاة اليهود والنصارى اليوم لتبديلهم لا سيما فيمن عرفوا منهم بأكل الميتة كالنصارى.

المسألة الثالثة : ذبائح المجوس لا تحل للمسلمين قال النووي في شرح المهذب: "هي حرام عندنا وقال به جمهور العلماء ونقله ابن المنذر عن أكثر العلماء"وقال: "وممن قال به سعيد بن المسيب وعطاء بن أبى رباح وسعيد ابن جبير ومجاهد وعبد الرحمن بن أبي ليلى والنخعي وعبيد الله بن يزيد ومرة الهمذاني والزهري ومالك والثوري وأبو حنيفة وأحمد وإسحاق وقال ابن كثير في تفسير قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} : "وأما المجوس فإنهم وإن أخذت منهم الجزية تبعاً وإلحاقاً لأهل الكتاب فإنهم لا تؤكل ذبائحهم ولا تنكح نساؤهم خلافا لأبى ثور إبراهيم بن خالد الكلبي أحد الفقهاء من أصحاب الشافعي وأحمد ابن حنبل ولما قال ذلك واشتهر عنه أنكر عليه الفقهاء حتى قال عنه الأمام أحمد: "أبو ثور كاسمه"يعنى في هذه المسألة وكأنه تمسك بعموم حديث روى مرسلاً عن النبي صلى الله عليه وسلم أنه قال: "سنوا بهم سنة أهل الكتاب" ولكن لم يثبت بهذا اللفظ وإنما الذي في صحيح البخاري عن عبد الرحمن بن عوف "أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر" ولو سلم صحة هذا الحديث فعمومه مخصوص بمفهوم هذه الآية {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} فدل بمفهومه مفهوم المخالفة على أن طعام من عداهم من أهل الأديان لا يحل"انتهى كلام ابن كثير بلفظه واعترض عليه في الحاشية الشيخ السيد محمد رشيد رضا بما نصه فيه "أن هذا مفهوم لقب وهو ليس بحجة"، قال مقيده عفا الله عنه : الصواب مع الحافظ ابن كثير رحمه الله تعالى واعتراض الشيخ عليه سهو منه لأن مفهوم قوله: {الَّذِينَ أُوتُوا الْكِتَابَ} مفهوم علة لا مفهوم اللقب كما ظنه الشيخ لأن مفهوم اللقب في اصطلاح الأصوليين هو ما علق فيه الحكم باسم جامد سواء كان اسم جنس أو اسم عين أو اسم جمع وضابطه أنه هو الذي ذكر ليمكن الإسناد إليه فقط لا لاشتماله على صفة تقتضي تخصيصه بالذكر دون غيره أما تعليق هذا الحكم الذي هو إباحة طعامهم بالوصف بإيتاء الكتاب صالح لأن يكون مناط الحكم بحلية طعامهم وقد دل المسلك الثالث من مسالك العلة المعروف بالإيماء والتنبيه على أن مناط حلية طعامهم هو إيتاؤهم الكتاب وذلك بعينه هو المناط لحلية نكاح نسائهم لأن ترتيب الحكم بحلية طعامهم ونسائهم على إيتائهم الكتاب لو لم يكن لأنه علته لما كان في التخصيص بإيتاء الكتاب فائدة ومعلوم أن ترتيب الحكم على وصف لو لم يكن علته لكان حشوا من غير فائدة يفهم منه أنه علته بمسلك الإيماء والتنبيه قال في مراقي السعود في تعداد صور الإيماء:

وذكره في الحكم وصفا قد ألم

كما إذا سمع وصفا فحكم

ومنعه مما يفيت استفد

إن لم يكن علته لم يفد

......................

ترتيبه الحكم عليه واتضح

ومحل الشاهد منه قوله: "استفد ترتيبه الحكم عليه"وقوله: "وذكره في الحكم وصفا أن لم يكن علته لم يفد"ومما يوضح ما ذكرنا أن قوله: {الَّذِينَ أُوتُوا الْكِتَابَ} موصول وصلته جملة فعلية وقد تقرر عند علماء النحو في المذهب الصحيح المشهور أن الصفة الصريحة كاسم الفاعل واسم المفعول الواقعة صلة أل بمثابة الفعل مع الموصول ولذا عمل الوصف المقترن بأل الموصولة في الماضي لأنه بمنزلة الفعل كما أشار له في الخلاصة بقوله:

وغيره إعماله قد ارتضي

وإن يكن صلة أل ففي المضي

فإذا حققت ذلك علمت أن الذين أوتوا الكتاب بمثابة ما لو قلت وطعام المؤتين الكتاب بصيغة اسم المفعول ولم يقل أحد أن مفهوم اسم المفعول مفهوم لقب لاشتماله على أمر هو المصدر يصلح أن يكون المتصف به مقصودا للمتكلم دون غيره كما ذكروا في مفهوم الصفة فظهر أن إيتاء الكتاب صفة خاصة بهم دون غيرهم وهى العلة في إباحة طعامهم ونكاح نساءهم فادعاء أنها مفهوم لقب سهو ظاهر وظهر أن التحقيق أن المفهوم في قوله: {الَّذِينَ أُوتُوا الْكِتَابَ} مفهوم علة ومفهوم العلة قسم من أقسام مفهوم الصفة فالصفة أعم من العلة وإيضاحه كما بينه القرافي أن الصفة قد تكون مكملة للعلة لا علة تامة كوجوب الزكاة في السائمة فإن علته ليست السوم فقط ولو كان كذلك لوجبت في الوحوش لأنها سائمة ولكن العلة ملك ما يحصل به الغنى وهي مع السوم أتم منها مع العلف وهذا عند من لا يرى الزكاة في المعلوفة وظهر أن ما قاله الحافظ ابن كثير رحمه الله تعالى هو الصواب وقد تقرر في علم الأصول أن المفهوم بنوعيه من مخصصات العموم أما تخصيص العام بمفهوم الموافقة بقسميه فلا خلاف فيه وممن حكى الإجماع عليه الآمدي السبكي في شرح المختصر ودليل جوازاه أن إعمال الدليلين أولى من إلغاء أحدهما ومثاله تخصيص حديث "ليّ الواجد يحل عرضه وعقوبته" أي يحل العرض بقوله مطلني والعقوبة بالحبس فإنه مخصص بمفهوم الموافقة الذي هو الفحوى في قوله: {فَلا تَقُلْ لَهُمَا أُفّ} لأن فحواه تحريم إذاهما فلا يحبس الوالد بدين الولد وأما تخصيصه مفهوم المخالفة ففيه خلاف والأرجح منه هو ما مشى عليه الحافظ ابن كثير تغمده الله برحمته الواسعة وهو التخصيص به والدليل عليه ما قدمنا من أن إعمال الدليلين أولى من إلغاء أحدهما وقيل لا يجوز التخصيص به ونقله الباجي عن أكثر المالكية وحجة هذا القول أن دلالة العام على ما دل عليه المفهوم بالمنطوق وهو مقدم على المفهوم ويجاب بأن المقدم عليه منطوق خاص لا ما هو من أفراد العام فالمفهوم مقدم عليه لان إعمال الدليلين أولى من إلغاء أحدهما واعتمد التخصيص به صاحب مراقي السعود في قوله في مبحث الخاص في الكلام على المخصصات المنفصلة :

وقسمي المفهوم كالقياس

واعتبر الإجماع جل الناس

ومثال التخصيص بمفهوم المخالفة تخصيص قوله صلى الله عليه وسلم: "في أربعين شاة" الذي يشمل عمومه السائمة لا زكاة فيها فيخصص بذلك عموم في أربعين شاة شاة والعلم عند الله تعالى.

المسألة الرابعة : ما صاده الكتابي بالجوار ح والسلاح حلال للمسلم لأن العقر ذكاة الصيد وعلى هذا القول الأئمة الثلاثة وبه قال عطاء والليث والأوزاعيث وابن المنذر وداود وجمهور العلماء كما نقله عنهم النووي في شرح المهذب وحجة الجمهور واضحة وهى قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} وخالف مالك وابن القاسم ففرقا بين ذبح الكتابي وصيده مستدلين بقوله تعالى: {تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ} لأنه خص الصيد بأيدي المسلمين ورماحهم دون غير المسلمين قال مقيده عفا الله عنه: الذي يظهر لي والله أعلم أن هذا الاحتجاج لا ينهض على الجمهور وأن الصواب مع الجمهور وقد وافق الجمهور من المالكية أشهب وابن هارون وابن يونس والباجي واللخمي ولمالك في الموازية كراهته قال ابن بشير: "ويمكن حمل المدونة على الكراهة".

المسألة الخامسة: ذبائح أهل الكتاب في دار الحرب كذبائحهم في دار الإسلام قال النووي: "وهذا لا خلاف فيه"ونقل ابن المنذر الإجماع عليه.

قوله تعالى : {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ..} الآية، هذه الآية الكريمة تدل على أن النبي صلى الله عليه وسلم إذا تحاكم إليه أهل الكتاب مخير بين الحكم بينهم والإعراض عنهم وقد جاءت آية أخرى تدل على خلاف ذلك وهى قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ..} الآية.

والجواب أن قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ} ناسخ لقوله: { أَوْ أَعْرِضْ عَنْهُمْ} وهذا قول ابن عباس ومجاهد وعكرمة والحسن وقتادة والسدي وزيد بن اسلم وعطاء الخراساني وغير واحد قاله ابن كثير. وقيل معنى {أَوْ أَعْرِضْ عَنْهُمْ} أي إذا حكمت بينهم فاحكم بما أنزل الله لا باتباع الهوى، وعليه فالأولى محكمة والعلم عند الله تعالى.

قوله تعالى: {أو آخران من غيركم} الآية : هذه الآية تدل على قبول شهادة الكفار على الوصية في السفر وقد جاءت آيات أخر تدل على خلاف ذلك كقوله: {إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون} وقوله: {ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون}، أي فالكافرون أحرى برد شهادتهم وقوله: {وأشهدوا ذوي عدل منكم}، وقوله: {واستشهدوا شهيدين من رجالكم فان لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء..} الآية والجواب عن هذا على قول من لا يقبل شهادة الكافرين على الإيصاء في السفر أنه يقول إن قوله: {أو آخران من غيركم} منسوخ بآيات اشتراط العدالة والذي يقول بقبول شهادتهما يقول هي محكمة مخصصة لعموم غيرها وهذا الخلاف معروف ووجه الجواب على كلا القولين ظاهر وأما على قول من قال أن معنى قوله: {ذوا عدل منكم} أي من قبيلة الموصي وقوله: {أو آخران من غيركم} أي من غير قبيلة الموصي من سائر المسلمين، فلا إشكال في الآية ولكن جمهور العلماء على أن قوله {من غيركم} أي من غير المسلمين وأن قوله {منكم} أي من المسلمين وعليه فالجواب ما تقدم والعلم عند الله تعالى .

قوله تعالى: {يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علام الغيوب}. هذه الآية يفهم منها أن الرسل لا يشهدون يوم القيامة ، على أممهم وقد جاء في آيات أخر ما يدل على أنهم يشهدون على أممهم كقوله تعالى: {فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا} وقوله تعالى: {ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء}. والجواب من ثلاثة أوجه:

الأول: وهو اختيار ابن جرير وقال فيه ابن كثير: "لاشك أنه حسن"، أن المعنى لا علم لنا إلا علم أنت أعلم به منا فلا علم لنا بالنسبة إلى علمك المحيط بكل شئ فنحن وإن عرفنا من أجابنا فإنما نعرف الظواهر ولا علم لنا بالبواطن وأنت المطلع على السرائر وما تخفي الضمائر فعلمنا بالنسبة إلى علمك كلا علم.

الثاني: وبه قال مجاهد والسدي والحسن البصري كما نقله عنهم ابن كثير وغيره أنهم قالوا لا علم لنا لما اعتراهم من شدة هول يوم القيامة ثم زال ذلك عنهم فشهدوا على أممهم.

الثالث: وهو أضعفها أن معنى قوله: {ماذا أجبتم} ماذا عملوا بعدكم وما أحدثوا بعدكم؟ قالوا لا علم لنا ذكر ابن كثير وغيره هذا القول ولا يخفى بعده عن ظاهر القرآن.

قوله تعالى: {قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين}. هذه الآية الكريمة تدل على أن أشد الناس عذابا يوم القيامة من كفر من أصحاب المائدة وقد جاء في بعض الآيات ما يوهم خلاف ذلك كقوله: {إن المنافقين في الدرك الأسفل من النار} وقوله: {ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب} . والجواب أن آية {أدخلوا آل فرعون} وآية {إن المنافقين} لا منافاة بينهما لأن كلا من آل فرعون والمنافقين في أسفل دركات النار في أشد العذاب وليس في الآيتين ما يدل على أن بعضهم أشد عذابا من الآخر وأما قوله: {فإني أعذبه} الآية فيجاب عنه من وجهين:

الأول: وهو ما قاله ابن كثير أن المراد بالعالمين عالموا زمانهم وعليه فلا إشكال ونظيره قوله تعالى: {وأني فضلتكم على العالمين} كما تقدم.

الثاني: ما قاله البعض من أن المراد به العذاب الدنيوي الذي هو مسخهم خنازير ولكن يدل على أنه عذاب الآخرة ما رواه ابن جرير عن عبد الله بن عمرو رضى الله عنهما أنه قال: "أشد الناس عذابا يوم القيامة ثلاثة: المنافقون ومن كفر من أصحاب المائدة وآل فرعون". وهذا الإشكال في المائدة لا يتوجه إلا على القول بنزول المائدة وأن بعضهم كفر بعد نزولها أما على قول الحسن ومجاهد أنهم خافوا من الوعيد فقالوا لا حاجة لنا في نزولها فلم تنزل فلا إشكال لكن ظاهر القول تعالى: {أني منزلها} يخالف ذلك وعلى القول بنزولها لا يتوجه الإشكال إلا إذا ثبت كفر بعضهم كما لا يخفى.


 العدد 7 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم الشيخ عبد الرؤوف اللبدي

أمّـاه

لقد تركت الجامعة, وتركت الدراسة في كلية الحقوق, وأصبحت فدائيا, نعم ...فدائيا! أقول هذا وأنا أعلم أي نبأ أسوقه إليك, وأية مصيبة ستحل بك, ولكن ماذا أصنع؟! ماذا أصنع يا أماه؟! علي أن أقوم بعمليات الفدائية, وأخشى أن تقضي عليك المفاجأة المروعة, حين تجدينني بين يديك جثة خرساء, جثة غارقة في التراب والدماء, وظنك أني أسرح وأمرح في أفناء الجامعة, وأفياء الحدائق.

حاولت في بداية هذا الأمر أن أكتب إليك ما أنا عازم عليه, وقضيتها ليلة تائهة النجوم, ضائعة القمر, أثبت وأمحو, وأمحو وأثبت, كم مرة كتبت إليك هذا النبأ ثم انثنيت, وكم مرة وضعت الرسالة في الغلاف ثم مزقتها, يا لله لتلك الليلة! لقد تنفس صباحها, ولكن الرأي عندي لم يتنفس.

أما اليوم فلا تردد ولا كتمان, ولا حيرة ولا تخوف, لقد برح الخفاء, وآن له أن يبرح, تدريباتي العسكرية قاربت النهاية, وعملياتي الفدائية في الأرض المغصوبة أوشكت أن تبدأ, والعام الدراسي يطوى أخريات لياليه وأيامه, وأبناء بلدتي الذين كنت زميلا لهم في الجامعة يحزمون أمتعتهم, ويطوفون بالأسواق يشترون الهدايا.

سوف يعودون إلى البلدة كما كنت أعود في السنوات الخالية, وسوف يطرقون الأبواب على أهليهم, فتتفتّح لهم ضاحكة مستبشرة, سوف تغمر الفرحة بيوتاً كثيرة هنا وهناك على مقربة منك ومبعدة, وسوف تغصّ هذه البيوت بالمهنئين مع النهار, وبالسامرين مع الليل.

أما أنت أيتها ألام الرائم, فلن يطرق الباب عليك ذلك الطارق الذي تتوقعين, إنه لن يعود مع هؤلاء العائدين, هذه الرسالة التي أكتبها إليك اليوم, هي التي ستعود هذا العام, وتقرع عليك الأبواب، لك الله يا أماه! لك الله !كم تحمّلتِ في سبيلي من متاعب و مصاعب, عشرون عاما تتابعت آخذاً بعضها بعناق بعض, وأنا أتقلب في أحضانك العاطفة، تحت أجنحتك الوارفة, دون أن يعينك على الحياة زوج, أو يقف إلى جانبك فيها البنون, إنما هي عشرات من غراس الزيتون لا يكاد جناها يفي بحاجات الحياة.

كم وفرت لي لذيذ الطعام والشراب, وحرمت منه جسمك الغرثان, لم يكن ليصدق من يراك ويراني صغيرا أمشي خلفك تارة, وأثب عن يمينك و يسارك تارة أخرى, ما كان ليصدق أن هذا الطفل الذي تسيل أعطافه صحة وحياة, ويطفح وجهه رفاهاً ونعمة -أنه ابن هذه المرأة الطاوية البطن, المعروقة العظام, العارية الأشاجع.

هذا الطفل الذي ربيته وأنفقت عليه من شبابك عشرين ربيعا, صابرة تنتظرين فيه العزاء والعوض عن أبيه, صادفة عن الخاطبين وهناء الزواج حرصا عليه وإبقاء على حب والدة, هذا الطفل الذي أوشكت أن تبلغي به ما كنت تؤملين، هذا الطفل الذي كنت تتوقعين أن يؤوب إليك هذه الأيام حاملاً شهادته العالية بدلا من أن يبعث إليك بهذه الرسالة يخيل إليك اليوم أنه قد ضاع من بين يديك, وأنك قد فقدته أبدا, أو أن يعود إليك كما عاد أبوه من قبل عشرين عاماً محمولاً من المعركة, قد نزفت دماؤه, ولمّا يمض على زواجكما سنه كاملة .

كنت تريدينني ذا مكانة تتيهين بها على سائر الأمهات, نسكن بيتاً جميلاً مطلاً على القرية من فوق رابية الزيتون, نغدو ونروح في سيارة فارهة كيفما نشاء وأنّى نريد, كنت تريدين أن تثأري لسنوات الحرمان الطويلة, كنت تريدين ...وتريدين ...وأريد ...وأريد ...

أحلام جميلة طالما رأيناها, وأمال حلوة طالما عشناها, وهاهي ذي اليوم تتقشع كما يتقشع ضباب الصباح مع أشعة الشمس المشرقة.

يا إله السموات و الأرض غفرانا ورحمة !!ويا أيتها الأم الصابرة معذرة إليك, وحنانا من لدنك!!

كان عليّ أن أبقى إلى جوارك براً بك وإحساناً, ولكن هذه المصيبة الحطوم التي حطمت داراً من ديار المسلمين لم يكن في مقدوري أن أقف حيالها متفرجاً من بعيد, أقرأ الصحف, وأسمع الإذاعات, ثم أصيح ملء شدقيّ: مرحى لهذا, وتعساً لذاك.

لم يعد في استطاعتي بعد هذا أن أقرأ كتاباً, أو أصغي إلى محاضر, أو أفهم شيئاً من هذه القوانين التي تتحدث عن حقوق الناس والشعوب والدول, هذه القوانين التي يخيل إلي أنها لم تكتب إلا لتدرس في الجامعات, وتنال بها الشهادات, ويتبارى فيها الخطباء على منابر هيئة الأمم المتحدة, أمّا التطبيق والعمل فله قوانين أخرى يعرفها وحش الغاب وحيوان البحر، تعرفها الدول القوية التي تقول للدول الضعيفة والشعوب الغافلة وهي تفترسها نريد أن نمدّك بأسباب الحياة, ونهديك سبيل الحضارة والتقدم .

يعرفها أناس في الشرق والغرب يتباكون علي الضحايا والفرائس, وهم الذين أحلوها دار البوار.

أية حقوق أدرس, وقد ضاعت حقوقي في الحياة باسم الحق والعدالة؟! وأي قانون أتعلم,قد ضاعت بلادي من فوق الأرض باسم قانون الأمر الواقع؟! يا لله من كيد الظالمين! ! ويا لله من خداع الأقوياء !!

كان لزاما أن أمضي قدما في الطريق الذي اختاره الله لي, وهداني إليه, وان أتنكب هؤلاء الناس: هؤلاء الشباب الذين يجوبون الشوارع تصيداً للفتيات, وبحثاً عن السوءى, ويقضون لياليهم في دور الخيالة والملاهي عابثين معربدين, أو على المقاهي يتساقون ما لذ وطاب من ألوان الشراب, يمضون الأحاديث الماجنة, ويتثاءبون من فراغ وكسل, ثم يهربون كما تهرب الفئران إلى جحورها كلما سمعوا هدير طائرة, أو دوي مدفع, أو طلقات رصاص.

شكراً لله رب العالمين الذي لم يعجل لي بالزواج, فأصبح ذا بنات وبنين, أتعلل بالسعي عليهم, والكسب لهم, والخوف على مستقبلهم من اليتم والفقر والضياع, كأنما اطلعت على الغيب,أو اتخذت عند الرحمن عهداً.

أحمدك يا إلهي حمداً كثيراً أن لم تجعلني ذرب اللسان, واسع الحيلة, ذا خلابة أخدع الناس بما أتلمس من معاذير, وأدلس في العلل, لأنجو من أداء الحقوق, وألقي عن كاهلي أثقال الواجبات .

لقد وضعت أصابعي العشر في آذاني وأنا أمر بأولئك الذين يثبطون العزائم صائحين! أنريق الدماء, ونكدس الجثث, لتكون منابر المجد لفلان وفلان؟! أنضحي بحياتنا في سبيل أناس لا يستحقون الحياة؟! مررت بهم وأنا أقول: إن ربك هو أعلم بمن ضلّ عن سبيله وهو أعلم بمن اهتدى.

أمّـاه :

إذا كان في الناس من يقاتلون من وراء مبادئ حزبية, أو زعامات سياسية, فلست منهم في شئ, لست قنبلة من هذه القنابل التي يطلقها أناس آمنون وراء الجدران راتعون في لذات النعيم.

لم يستخفني إلي الموت سراب مجد, ولا أماني الشهرة, ولا ضلالة عمياء من هذه الضلالات التي يتيه في ظلماتها شباب الضياع, وإنما هو الجهاد, أسير في طريقه, ولا أبتغي به غير الله, ولكل امرئ ما نوى.

تركت مسارح اللهو ومراتع الصبا, تركت فراشي الوثير, يغطيه الصوف والحرير, تركت الطعام الهنيء والشراب المريء, تركت أسمار الصيف الغافية على أضواء القمر ونسمات الليل المتبردة, تركت مجالس الشتاء الهادئة الدافئة على أنفاس المواقد, وتركت المحاضرات و المحاضرين ودراسة القانون, وكم تركت وتركت ...تركت هذا كله غير آسف, تركته مسرعا إلى مسارح الوحش ووكنات الطير, أتنقل في الجبال, وأهبط الأودية, دون أن تضل بي الشعاب والثنايا, أو تتنكر لي المغاور والكهوف, لا أبالي أن افترش الثرى, وأن أتوسد الحجر, وأن أبيت على الطوى, أعدو في صبيحة كل يوم سبعة أميال أو تزيد, دون أن أشكو أو يسمح لي بالشكوى,لم أعد أعرف الكنّ في زمهرير الشتاء, ولا القيلولة في هواجر الصيف, وسيّان لديّ أن أسير في غسق الليل وأن أسير في وضح النهار.

لعلك تتساءلين من إشفاق و عجب, وأنت تضعين كفّاً على خد,وتقولين: أني لك هذا -يابنيّ- وأنت على ما أنت عليه؟!

ما أسرع ما تغيرت يا أمّ عمّا تعهدين!! إن فتاك الذي كان يمور في الشحم واللحم كخراف العيد المعلوفة قد سقط عنه شحمه ولحمه وأصبح عوداً صليبياً من عيدان السنديان, هيهات أن ينثني أو يتكسر.

لا شئ يستهويني هذه الأيام مثل إطلاق الرصاص, وضرب المدافع, وتفجير القنابل, والفتكات الخاطفة بالسلاح الأبيض .

ما أكثر ما أحتضن السلاح وأقلبه بين يدي! ثم أقبله بلهفة وحنان, وأنا أقول: غداً غداً سترسل المنايا إلى كل معتد كفّار, إلى أولئك الذين في آذانهم وقر, وعلى أبصارهم غشاوة، أولئك الذين لا يفهمون الكلمات المطبوعة, ولا الألفاظ المسموعة, غداً غداً ستكتب لهم سطوراً من الجثث وحروفاً من الأشلاء مغموسة بالدماء, ستكتبها على القمم والسفوح وفي بطون الأودية, على التلال والسهول وجوانب الطرق.

غداً غداً أيها السلاح ستريني ما وعدتني, وأريك ما وعدتك.

أمّـاه:

كم تمنيت أن تكوني على مقربة, فتملئي عينيك وقلبك مني, وأملأ قلبي وعيني منك قبل أن أغادر أرض التدريب والتجارب.

أغلب الظن أني سأجتاز الحدود إلى أرض الصراع والعراك في خلال أسبوعين, ما أجملها صورة حين أرى الأعداء يتساقطون صرعى رصاصاتي, وأشاهد الأشلاء تطير بين السماء والأرض مما أقذفهم به من قنابل!!

لا تخافي عليّ من الموت, بل اسأليه تعالى أن يكتبه لي, أو أن يكتب لي النصر.

لم يبق لي في الحياة بعد هذه الهزيمة عزة, ولن يغسل العار إلا السيف, لماذا أخادع نفسي، وأخادع الناس,وثياب الخزي تجلّل جسدي كله؟!

إذا كنت من المؤمنين حقاً فهذا حق الله علي, وإذا كنت من الموقنين بالآخرة, فلم التعلق بهذه الدنيا على ذل وهوان, وحرق مساجد وتحريف قرآن, وهتك عرض, واغتصاب أرض؟! وإذا لم يحق علي الجهاد اليوم فمتى يكون حقا؟!

لا تجزعي علي أيتها الأم, واحتسبيني عملاً صالحاً تقدمينه بين يديك عند الله, وذخرا تدخرينه ليوم يقول فيه الإنسان: يا ليتني قدمت لحياتي.

لا تعدي نفسك في الثواكل, ولا تخالي ابنك قد ضاع سدى, دعي الناس يحسبون كيف يشاءون, ما عليك من حسابهم من شئ, فلله الأمر من قبل ومن بعد ويوم يقوم الحساب.

لا تنظري إلى الخلف يا أماه! فيطول ليلك، ويطول همك, وتذهب نفسك حسرات, ولكن انظري إلى الأمام, فذلك خير وأهدى سبيلا, انظري إلى الأمام بعيدا...بعيدا...انظري إلى ما بعد الموت...انظري إلى الدار الآخرة, انظري إلى جنات الله وإلى جوار الله, هنالك ستلاقين أبي هنالك ستلاقين ابنك الوحيد, هنالك سنلتقي جميعاً إن شاء الله.

ابنك الفدائي

ما على عثمان

خطب النبي صلى الله عليه وسلم فحث على جيش العسرة فقال عثمان بن عفان رضي الله عنه: "عليّ مائة بعير بأحلاسها وأقتابها", قال ثم نزل صلى الله عليه وسلم مرقاة من المنبر ثم حث فقال عثمان: "عليّ مائة أخرى بأحلاسها وأقتابها"فحرك رسول الله صلى الله عليه وسلم يده كالمتعجب وقال: "ما على عثمان ما عمل بعد هذا".

أحمد والبيهقى وأبو نعيم في الحلية


 العدد 7 - في ظلال سورة الأنفال

في ظلال سورة الأنفال

للشيخ أبي بكر الجزائري

المدرس بكلية الشريعة والواعظ بالمسجد النبوي الشريف

{يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} .

هذه السورة أيها الإخوة الصالحون تسمى سورة الأنفال، لذكر لفظ الأنفال فيها، وسماها بعض السلف بسورة بدر لاشتمالها على ذكر جوانب عديدة من غزوة بدر.

وهي السورة الثامنة من الكتاب، وسابعة الطّوال إذا أخذنا برأي من يقول: إنها مع التوبة تكمل السبع الطوال، وذلك لاتحاد موضوعهما تقريبًا، ولعدم الفصل بينهما بالكلمة الشريفة، ولأن سورة يونس إلى المئين أقرب منها إلى الطول، وإن عدها بعضهم أو جمهورهم رحمهم الله من السبع الطوال.

والمواضيع التي تعالجها هذه السورة الكريمة هي إجمالا: العقيدة بتركيزها وتعميقها في النفوس المؤمنة. والسلوك بتهذيبه، وإصلاحه حتى يتلاءم مع العقيدة الإسلامية، ويكون دليلها، وبرهانا عليها. الجهاد بذكر قوانينه وطرف من آدابه. الغنائم وحكم قسمتها وطريق توزيعها بين المجاهدين الأبرار. المعاهدات الحربية والسلمية وكيفية إبرامها وحلها.

هذه السورة، أيها الإخوة الصالحون مفتتحة بكلمة: يسألونك عن الأنفال، وهي جملة متضمنة لسؤال وجه إلى الرسول صلى الله عليه وسلم بخصوص ملكية غنائم بدر، واستحقاقها: أهي للشبيبة أم للشيوخ؟ للأنصار هي أم للمهاجرين؟ حيث وقع النزاع، ذلك كما سيذكر بعد. وهذا السؤال الذي تضمنته هذه الجملة في قائمة هذه السورة ليس هو الأول ولا الأخير، مما كان يوجه إلى الرسول صلى الله عليه وسلم من أسئلة مختلفة يحكيها الله سبحانه وتعالى بلفظ يسألونك عن كذا .... ويلقن رسوله صلى الله عليه وسلم الإجابة عنها. وأعظم هذه الأسئلة كان يوجه من المؤمنين طلباً لشرح حكم، أو تفسيراً لإجمال، أو كشفاً لشبهة وذلك كسؤالهم عن القتال في الشهر الحرام، وعما ينفقون من أموالهم، وعلى من ينفقون، وعن حكم الخمر والميسر، وحكم خلط أموالهم بأموال يتاماهم، وعن مخالطة الحائض أيام حيضها إلى غير ذلك من التساؤلات والاستفسارات التي كان يتطلبها واقع المسلمين وهم في كل يوم يتلقون الجديد والمزيد من الأحكام والتشريع تكميلاً لهم وإعداداً للخلافة في الأرض والوصاية على البشر وقيادتهم.

كما كانت بعض الأسئلة توجه من المشركين تكذيباً لمضمونها، أو استبعاداً لوقوعه كسؤالهم عن الساعة، وعن موعد العذاب الموعدين به. كما كان البعض الآخر يوجه من اليهود تحدياً للرسول وتعجيزاً له، أو كشفاً عن حقيقة دعواه النبوة، ومدى صدقه فيها وذلك كسؤالهم إياه - فداه أبي وأمي - عن الروح، وأصحاب الكهف، وذي القرنين، وعن قرى أهل الجنة: أول طعام يقدم لهم عند دخولهم الجنة. وعما يكسب الولد شبهاً بأمه، أو أبية، إلى غير ذلك من الأسئلة المعروفة في الكتاب الكريم، والمعلومة في السنة الشريفة.

وكون الحق تبارك وتعالى يتولى الإجابة عن رسوله صلى الله عليه وسلم في هذه الأسئلة وفي غيرها تبياناً للأحكام، وإنارة الطريق، وإدحضا للباطل، ودفعاً للشبهات هو تحقيق ولايته تعالى لأوليائه. ومصداق قوله: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّور} .

إنه ما عرضت شبهة لولي من الأولياء، ولا لنبي من الأنبياء إلا وأزالها الله ولي المؤمنين من قلوب أوليائه، وأحل محلها نور المعرفة واليقين. ولا عورضت دعوة الحق بحجة باطلة، أو طريقة ماكرة إلا ودحض الله حجة المبطلين، وأحبط كيد الماكرين. يشهد لهذا ما ذكر برهاناً على كونه تعالى يخرج أولياءه من الظلمات إلى النور وذلك في مواقف ثلاثة:

أولها: موقف إبراهيم ولي الرحمن، مع النمرود ولي الشيطان حيث حاج الثاني بباطله إبراهيم في حقه، فدحض الله الباطل بالحق فزهق، وبهت الذي كفر. وأخرج إبراهيم من ظلمة الباطل إلى نور الحق، وهو ظافر منتصر. وثانيها موقف النبي أو الولي الذي مر بقرية وهي خاوية على عروشها؛ متهدمة البنيان خالية من السكان، فغين على قلبه ما قال معه: {أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} ؟ فأخرجه الله من تلك الظلمة التي عرضت لقلبه بأن أماته ثم أحياه، وأراه من آيات قدرته ما أشبعه يقيناً ورواه، وهكذا جميل الله تعالى الولي مع من يتولاه.

وثالثها موقف الخليل مع ربه: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} ، وكان الخليل لم يكتف في إيمانه بعلم اليقين فأراد الوصول به إلى عين اليقين. فكان كمن عرضت له شبهة في ظاهرة الحياة كيف تكون، وما كان أبداً من أهل الظنون أو الفتون بل سؤاله دال صراحة على صدق إيمانه بقدرة ربه إذا قال: {أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} ، ولم يقل كيف تقدر على إحياء الموتى. وأجابه الله وليه ومولاه. وأراه من مظاهر قدرته ما طمأن قلبه، ودفعه إلى مقام عين اليقين. وسلام على إبراهيم في المرسلين، وكذلك يجزي الله المحسنين.

ووجه العبرة من هذا أيها الإخوة المسلمون أن العبد متى حقق ولايته لله بإيمانه الصادق، وتقواه لله، وتجرد لدعوة الخلق إلى الخالق ليعبدوا ربهم ويوحدوه ويسلموا له قلوبهم ووجوههم ويطيعوه. متى كان العبد هكذا لن يعدم من الله تعالى نصره ولا تأييده، ولا إرشاده، ولا توفيقه، إن تصدى له مبطل نصره عليه وهزمه بين يديه، وإن عرضت له شبهة كشفها له وأعقبه نوراً في قلبه، إن واجهته مشكلة ومهما كانت صعبة أو عويصة وفقه لحلها، وأخرجه منها معافى سليماً، وعزيزاً كريماً. والحمد لله ولي المؤمنين، ومنزل الكتاب ومتولي الصالحين هذا وأما الأنفال التي كانت مثار النزاع، والتي اقتضت مصلحة الجماعة المؤمنة في حكم الله وليهم ومتوليهم أن يرد شأنها إلى الله ورسوله، فيحكم الله فيها بما يريد. ولن يريد إلا الحق والخير ويقسمها الرسول حسب أمر ربه ووحيه إليه. فإن قول المفسرين فيها مختلف غير أن المعنى لا يخطئ.

إن الرسول صلى الله عليه وسلم في بداية المعركة شجع المجاهدين بقوله من قتل كذا فله كذا... ومن أسر كذا فله كذا... ولما انتهت المعركة بنصر حاسم للمسلمين حاول بعض الغانمين الاستئثار بما غنموه دون غيرهم من إخوانهم المجاهدين مما أثار بعض الخصومة. والنزاع الأمر الذي لا يمكن أن تقر عليه جماعة الإيمان بحال من الأحوال من أجل ما قد يؤدي إليه من الفوضى والخلاف، وذلك مما لا يليق بهم، ولا يتفق وحقيقة جماعة تؤمن بالله، وتقاتل طول الحياة لحماية دين الله، وأولياء الله، ولتأمين دعوة الحق بين الخلق.

فلذا لما اختلفوا وتساءلوا أجيبوا برد القضية لله ورسول الله: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} . وأمروا بتقوى الله عز وجل، وإصلاح ذات بينهم، وطاعة ربهم ونبيهم وهذه من مقتضيات إيمانهم وهم مؤمنون. وأما الغنائم وقسمتها وقد ردت إلى الله فسيحكم الله فيها بما هو الحق والعدل. وبما يحقق الخير للجميع.

قال تعالى : {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} .

قد اشتملت هذا القدر من الآية على الأمر بثلاثة أشياء هي في غاية الأهمية بالنسبة إلى حياة الجماعة المسلمة وسعادتها في الدنيا والآخرة، تلك هي الأمر بتقوى الله عز وجل، وإصلاح ذات بين الجماعة عند وجود فساد فيها بالفرقة والخلاف بين أصحابها، وطاعة الله ورسوله صلى الله عليه وسلم بعد الإيمان بالله واليوم الآخر المهيأ لذلك والمعد له، والمساعد عليه.

أما التقوى فإن عليها مدار كل إصلاح يراد للفرد أو للجماعة، وبدونها لا يتحقق أي خير أو إصلاح أبداً، ومن هنا قدم الأمر بها على غيرها، وكانت هذه الآية وصيه الله الثابتة لهذه الأمة المسلمة، ولمن سبقها من أهل الكتاب قال تعالى في سورة النساء: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} .

ومعنى التقوى العام: خشية الله تعالى المالئة للقلب، المسخرة لجوارح العبد في طاعة الرب تبارك وتعالى فعلاً وتركاً. وقد تطلق ويراد بها معنىً خاص، فتكون في كل مقام بحسبه، ومن ذلك أنها هنا بمعنى توقي سنة الله تعالى في الإقبال على الدنيا، والتنافس فيها، والجري وراء حطامها الفاني، وما يجر ذلك من تحاسد وتقاطع، وخلاف يفضي بالجماعة إلى الهلاك والدمار.

وأما إصلاح ذات البين وبعد إصابتها بما أفسدها من الخلاف والنفرة، فإن الأمر به من أوجب الواجبات وألزم اللازمات، إذ لو يسمح لمرض الخلاف أن ينتشر في صفوف الجماعة، ولداء الحسد والبغضاء أن يستشري في جسمها. لأودى قطعاً بحياتها، وأفضى بها إلى هلاك محتم، وخسران مبين ومن هنا أمر الله تعالى الجماعة المسلمة على الفور ولأول خلاف بدر منها أمرها بإصلاح ذات بينها، وإحلال الوئام بين أفرادها محل الخلاف، والود والصفاء محل العداوة والبغضاء.

وأما طاعة الله والرسول صلى الله عليه وسلم فإنها شعار الجماعة المؤمنة التي لا يمكن أن تتخلى عنه، أو تعيش بدونه، إذ منه تستمد نظامها وقوتها، وكامل مقوماتها في الحياة. إن الجماعة المؤمنة بدون الطاعة الكاملة لله ورسوله لا يمكن أن تكون شيئاً في الوجود، أو تحقق لها خيراً ما في الحياة. ولعل هذا هو السر في الأمر بها في هذا المقام بعد الأمر بالتقوى، والطاعة لله والرسول بعد الأمر بالتقوى مشعراً بأهمية الطاعة للجماعة المؤمنة، ومهيجاً لها على الاستعداد وتوطين النفس عليها لتؤديها كاملة في المنشط والمكره، والعسر واليسر.

وأخيراً قوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن هذه الجملة الشرطية ذات مدلول خاص في هذا السياق من الكلام، فإنه يؤتى بها بعد الأمر أو النهي للتهييج على الطاعة والحمل المؤكد على الامتثال، لأن الإيمان هو الطاقة المحركة للمؤمن، والإرادة الموجهة له، فبدون الإيمان لا يتأتى للعبد أن يطيع ويخلص، أو يعمل ويصدق بحال من الأحوال، حتى صار في عرف قانون الإيمان لا يعرف إيمان حقيقي بلا عمل صالح، ولا عمل صالح بلا إيمان.

ومن هنا حسن أن تذكر هذه الجملة بعد الأمر بالتقوى، وإصلاح ذات البين، وطاعة الله والرسول، تذكيراً بالإيمان، وتهييجاً للنفوس على العمل، وتهديداً لها بسلب الإيمان الذي هو خاصيتها وأغلى ما تملك، إذا هو لم يوجد له أثره في الطاعة والسلوك.

ولذا يقدر جواب هذا الشرط محذوفاً استغني عن ذكره بذكر ما سيقت لتأكيده من امتثال الأمر، والتسليم بالطاعة. والتقدير: إن كنتم مؤمنين فاتقوا الله، وأصلحوا ذات بينكم وأطيعوا الله ورسوله.

هذا.. وموجز القول في هذه الآية الكريمة: أن المجاهدين من أهل بدر لما انتهت المعركة بنصرهم على أعداء لا إله إلا الله وأعدائهم اختلفوا في شأن قسمة الغنائم المعبر عنها في الآية بالأنفال حيث أراد الشبان الاستئثار بها دون الشيوخ بدعوى أن أثرهم في المعركة كان أكبر. ولم يرض لهم الشيوخ بذلك فرفع النزاع إلى الرسول صلى الله عليه وسلم ونزلت الآية: {يَسْأَلونَكَ عَنِ الأَنْفَالِ} الخ... فرد الله ملكيتها إليه وإلى رسوله حسماً للخلاف وقطعاً لشجرته، وأمر المتنازعين فيها بتقواه عز وجل، وإصلاح ذات بينهم، وبطاعته وطاعة رسوله مذكراً إياهم بالإيمان الذي هو أصل كل خير ومفتاح كل سعادة. وبعد تسع وثلاثين من هذه الآية نزلت آية أربعين تبين قسمة ما اختلفوا فيه من الأنفال {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى} الآية. فجعلت الغنيمة خمسة أقسام، قسماً لله ورسوله.. وأربعة أقسام للمجاهدين عموماً من كان له أثر في المعركة كبير أو لم يكون له سوى وجوده فيها بنية الجهاد.

ما في الآية من الهداية القرآنية :

نختم درس هذه الآية الشريفة ببيان بعض ما اشتملت عليه من الهداية القرآنية وذلك:

1- الجماعة المؤمنة إذا اختلفت في شيء ترد أمره إلى الله ورسوله للحكم فيه بما هو الحق والخير قال تعالى في توجيه هذه الجماعة المؤمنة : {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} ، ولهذا ردوا أمر خلافهم إلى الرسول وحكم الله فيه بما هو الحق والخير لهم.

2- الميل إلى الدنيا والرغبة فيها طبع هذا الإنسان، وعليه فإنه إذا لم يجد من التربية الإلهية والتوجيه النبوي ما يقوِّم به طبعه، ويخفف من حدته، ويقلل من تأثيره على سلوكه، أودى به طبعه وأهلكه، والعياذ بالله تعالى. فلولا عناية الله بأهل بدر، وما أولاهم من تربية وتوجيه لهلكوا بخلافهم أو لأفضى بهم إلى مشارف الهلاك على الأقل.

3- الجماعة المسلمة المهيأة لقيادة البشر لا ينبغي لها أن تتورط في حب المال وجمعه، ولا الانغماس في الترف والشهوات، فإن ذلك يقعد بها قطعاً عن بلوغها أهدافها وغاياتها في إصلاح الخلق.

4- تقوى الله عز وجل خير ما يوصف من دواء لعلاج النفوس وتطهير القلوب ولذا لما بدا من أهل بدر ما قد يرى أنه ناجم عن مرض الشهوة في حب المال والرغبة فيه، أمرهم الله بالتقوى، وحثَّهم على الطاعة لله والرسول صلى الله عليه وسلم.

5- الجماعة المسلمة لا بد لها من قيادة عليا تجمعها إليها عند كل خلاف، أو تصادم في أي أمر من الأمور الدنيوية والدينية على حد سواء.

6- المبادرة إلى القضاء على كل سبب للفرقة أو الخلاف بين الجماعة المؤمنة إبعاداً لها من ورطة العداوات والبغضاء.

7- إعداد أفراد الجماعة المؤمنة بطاعة الله والرسول لأن يكونوا أسرع إجابة لنداء الواجب، وأكثر تلبية لصوت الحق كلما قال هلم لجهاد ونصرة.


 العدد 7 - فلا تدعو مع الله أحداً

فلا تدعو مع الله أحداً

بقلم الشيخ: عبد الله محمد الغنيمان

المدرس في المعهد الثانوي

قرأت في إحدى المجلات الإسلامية قريباً قصيدة مما يسمى بالشعر الحر تحت عنوان: (يا سيدي) ولاحظت فيها كلاماً لا يتناسب وعقيدة الإسلام حيث أن الدعاء هو مخ العبادة كما في الحديث الذي يرويه الترمذي وغيره, وهذا قد وجه نداءه وشكايته إلى الرسول طالباً أن يدعوا لنا وأن يبارك لنا كما يقول: "يا سيدي يا مصطفى الإله ادع لنا"وكرر هذا المعنى ويقول: "يا سيدي شكاية الأتباع للمسود", وهذه شكوى إلى رسول الله فيما لا يملكه إلا الله, ودعاء له, ومعلوم أن الدعاء من أخص العبادة التي لا يجوز صرفها إلى غير الله, لا لرسول الله صلى الله عليه وسلم ولا لغيره. وقد ذكر الله في كتابه كفر الذين يدعون من دون الله من يزعمون أنهم يقربونهم إلى الله زلفى مع اعتقادهم أن الله هو الخالق المتصرف بالكون وحده, كما ذكر تعالى دعاء الميت والغائب ونهى عنه وتوعد عليه قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} والظلم هنا هو الشرك الذي ذكر تعالى أنه لا يغفره, ومن مات عليه فقد حرم الله عليه الجنة, ولم يستثن أحداً من المدعوين, والرسول صلى الله عليه وسلم هو المبلّغ عن الله وقد حذّر عن هذا كل التحذير بل نهى عمّا هو أقل من ذلك بكثير لما قال له رجل: "ما شاء لله وشئت"قال: "أجعلتني لله نداً؟ بل ما شاء الله وحده", وقد قال تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} . ومعروف ما فعله صلى الله عليه وسلم حين نزل عليه قوله: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} وقوله: "يا بني فلان أنقذوا أنفسكم من النار لا أغني من الله شيئاً" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً", فكيف يجوز بعد هذا أن يجعل صلى الله عليه وسلم واسطة بين الله وعباده في ما لا يقدر عليه إلا الله من دعاء وغيره, وقد خاطبه الله تعالى بقوله: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}, فليتأمل هذا الوعيد المرتب على دعوة غيره وخاطب به تعالى نبيه ليكون أبلغ في التحذير أفيظن بالنبي صلى الله عليه وسلم أن الله ينهاه عن هذا ويذكر الوعيد عليه ثم يرضى أن يفعله أحد معه أو مع غيره؟, كلا، ودعوة غير الله تنافي الإخلاص الذي هو دينه ولا يقبل سواه {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} , وقد ذكر الله تعالى اختصاصه بالدعاء في قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} فأخبر أن دعوة الحق له خاصة وما ليس بحق فهو باطل لا يحصل به نفع لمن فعله بل هو ضرر في العاجل والآجل لأنه ظلم في حق الله وفي حق المدعو, يبين هذا توعده تعالى من دعا الأنبياء والصالحين والملائكة بقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} نزلت في الذين يدعون عيسى عليه السلام وأمه وعزيراً والملائكة باتفاق أكثر المفسرين من الصحابة والتابعين والأئمة فلا يظن عاقل أن الرسول صلى الله عليه وسلم يرضي بشيء قد توعد الله من فعله مع عيسى وأمه والعزير والملائكة, وكونه صلى الله عليه وسلم أفضل الرسل لا يلزم أن يختص دونهم بأمر نهى الله عنه عباده عموماً وخصوصاً بل هو مأمور أن ينهى عنه ويتبرأ منه كما تبرّأ منه المسيح ابن مريم عليه السلام كما في الآيات في آخر سورة المائدة (111) إلى (118) وكما تبرأت منه الملائكة في الآيات في سورة سبأ (39) إلى (41).

وليعلم أن الدعاء قسمان :

أ- دعاء الحي الحاضر ما هو في مقدوره واستطاعته, كسؤال الدعاء من الغير والنصر والإعانة بما يقدر عليه, فهذا جائز باتفاق المسلمين بهذه الشروط, والأدلة عليه كثيرة وظاهرة.

ب- دعاء الميت والغائب ما لا يقدر عليه إلا الله, مثل سؤال قضاء الحاجات وتفريج الكربات وإغاثة الملهوف وهداية القلوب وإصلاح الشأن وما أشبه ذلك, فهذا من المحرمات المنكرة باتفاق أئمة المسلمين ولم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان لا مع الرسول ولا مع غيره وهذا مما يعلم بالضرورة أنه ليس من دين الإسلام وبهذا يعلم خطأ القائل: "يا سيدي يا مصطفى الإله ادع لنا", وقوله: "يا سيدي شكاية الأتباع للمسود"وأن هذا وما أشبهه مناف لدعوة الرسول, والله يقول الحق وهو يهدي السبيل.


 العدد 7 - محب الدين الخطيب

محب الدين الخطيب

لمحات من حياته وقبسات من أفكاره

بقلم الشيخ: ممدوح فخري

المدرس بكلية الدعوة وأصول الدين

في بقعة من أجمل بقاع القاهرة، في جزيرة الروضة السابحة في النيل الهادئ، كان يقيم ذلك الراحل العظيم محب الدين الخطيب الذي تناقلت الصحف نعيه في الأسبوع الماضي, أجل لقد مات محب الدين ذلك الكاتب الكبير والمفكر الجليل والعالم المحقق. والمسلم الغيور على عقيدته وتراثه وأمته، فرحمه الله وطيب ثراه وجعل الجنة متقلبه ومثواه.

في تلك الجزيرة الجميلة وفي الأعوام الأخيرة من عمره المبارك الميمون كان لي الشرف التعرف على ذلك المسلم العظيم الذي كنت قد قرأت له وعنه قبل لقائه فعظم في عيني وسما في نفسي ووجدت لدي الرغبة العظيمة في التعرف عليه والالتقاء به، وكان ذلك أثناء دراستي في الجامع الأزهر حيث تشرفت بزيارته في مكتبته الكبيرة في شارع الفتح في الروضة في ذلك الحي الهادئ الحالم، وبين أكداس وتلال من الكتب وخلف نظارته الساقطة على أنفه وتحت طربوشه الأحمر وفي جلبابه الأبيض كان يجلس محب الدين وعلى محياه معالم الثمانين التي قضاها في جهاد دائم بقلمه ولسانه وقلبه ويده. وكانت زيارة مباركة تلك التي تلتها زيارات شبه دورية لسنوات أقمتها هناك. وكان على أثر ذلك أن توثقت به صلاتي وكثرت له زياراتي، وعدت من ذلك كله بحصيلة مباركة من توجيهاته القيمة وإرشاداته السديدة وتجاربه الكثيرة خلال عمره المديد أضف إلى ذلك مجموعه من الكتب النادرة التي وجدتها في مكتبته الكبيرة التي كانت تعلوها طبقة سميكة من الغبار لأنها لم تمسسها يد منذ سنين، لقد تعرفت على محب الدين رحمه الله في الوقت الذي تنكر له فيه المجتمع الذي كان يعيش فيه وقد لا أكون مبالغاً إذا قلت بأني كنت الوحيد الذي كان يقصده في أيامه الأخيرة ولكني في كل مرة كنت أحرص على أن أصحب معي مجموعه جديدة من الشباب المسلم الذين كنت أحرص على أن يتعرفوا به ويأخذوا عنه، لقد كان يعيش أيامه الأخيرة رحمه الله في غربة قاتلة ولم يكن يتصل بالمجتمع الذي يعيش فيه إلا عن طريق بعض الصحف التي كان مشتركاً فيها. وحتى أصحاب المكتبات لم يكونوا على صلة به وبمطبوعاته القيمة التي كان يصدرها, وأذكر أني قد أحضرت كثيراً من مطبوعاته لبعض المشايخ والطلاب وأصحاب المكتبات التي كانوا يطلبونها مني لصلتي به.

وفي الأسطر التالية سأذكر لمحة عن حياته وصوراً من الخواطر والذكريات عنه وفاء بحق ذلك الرجل الذي كان لدينه ووطنه وأمته.

لمحة عابرة عن حياته : ولد رحمه الله عام 1305 في دمشق الشام من أسرة عريقة أصيلة النسب هاشمية تعود أصولها إلى علي بن أبي طالب رضي الله عنه. وكان أبوه وجده عالمين جليلين وعنهما أخذ معلوماته الأولى، وبدأ تعليمه الأولى في دمشق وأتمه في بيروت، وأما شيخه الذي كان يجله كثيراً أو يذكره بخير دائماً فهو المرحوم الشيخ طاهر الجزائري وكان يقول رحمه الله: "منه تعلمت عروبتي وإسلامي"، وقد مدحه بقصيدة جميلة في شبابه لا يتسع المجال لذكرها، ثم سافر رحمه الله إلى استانبول والتحق هناك بكليتي الحقوق والآداب وفي تلك الأثناء التقى بمجموعة من المثقفين العرب الذين كانوا يدرسون في استانبول ورأى منهم انهيارا في شخصيتهم وذوباناً في غيرهم وتزلفاً إلى غير العربية والعرب, فأسس جمعية النهضة العربية، لتذكر العرب بأصالتهم وبدورهم القيادي في حياة البشرية.

وبعد إتمام دراسته هناك عاد إلى دمشق ولكن لم يطلب له المقام فيها من جراء مضايقات بعض الجهات المسؤولة فسافر إلى بيروت ومنها إلى استانبول ثم قصد أخيراً إلى القاهرة، وحينما تأزمت الأوضاع في الجزيرة العربية وفي بلاد الشام وقامت الثورة العربية الكبرى التحق بها محب الدين وأشرف على تحرير جريدة القبلة التي كان يصدرها الشريف حسين، ولكن سرعان ما تبيّن حقيقة الشريف حسين أنه لم يكن يريد ثورة إصلاحية مسلمة شاملة وإنما قام بثورته للحفاظ على منصبه وطمعاً في منصب أعلى تخلى عنه، وكان يقول: "إن الشريف حسين وأولاده يريدون الأوطان مزارع للملوك".

لقد قامت في تلك الفترة في البلاد العربية حركات وجمعيات كثيرة وساهم محب الدين رحمه الله في نشاط الكثير منها، ولكنه كان مخالفاً لكثيرين من رواد تلك الحركات، لقد وجد يومئذ نوعان من الحركات العربية، نوع عنصري قومي يريد تحطيم الأخوة الإسلامية وضرب الخلافة وتهديم الدولة العثمانية بسلاح النعرات القومية والعصبيات الوطنية, وهذا النوع كان يلقي التأييد الكلي من المستعمرين ومن النصارى والملاحدة بين المسلمين ونوع يؤمن بخصائص الأمة العربية الأصيلة وجدارتها بحمل رسالة الإسلام وقيادة الأمة الإسلامية وزيادتها بهذا الدين مع الإبقاء على الخلافة الإسلامية والرابطة الإيمانية في نوع من الحكم الذاتي الذي يبرر خصائص كل قطر وكل أمة أو الأمة العربية بالذات, ومن دعاة هذه الحركة كان محب الدين رحمه الله. وقد دعا لفكرته هذه في بلاد الشام إلى أن دخلت القوات الفرنسية دمشق وغادرها فيصل ابن الشريف حسين قبل دخول تلك القوات فاضطر محب الدين أيضاً إلى مغادرتها متخفياً في زي تاجر جمال عربي، إلى أن وصل إلى القاهرة بجواز سفر مزور حصل عليه من يافا في طريقه إلى مصر.

وبعد أن ضرب محب الدين رحمه الله في أرجاء الوطن الإسلامي الكبير من الأستانة إلى اليمن إلى العراق إلى مصر في مهمات عظيمة رأى أخيرا أن يستقر في مصر، ويجعل منها منطلقاً لدعوته وميداناً لجهاده لما لمصر من المكانة والتأثير في العالم الإسلامي كله.

وفي هذه المرحلة الجديدة مرحلة الاستقرار توضحت معالم شخصية محب الدين وتحددت مبادئ دعوته، وبرزت آراؤه وأفكاره بشكل واضح ومركز واستمر يدعو لها بعزيمة لا تعرف الكلل وبهمة لا تعرف الملل إلى أن وافاه الأجل وهو صابر محتسب.

بعد أن استقر محب الدين رحمه الله في مصر عمل بعض الأعمال الفرعية ثم أسس المكتبة السفلية الكبرى ومطبعتها، وجعلها كبرى وسائله في جهاده الطويل المدى وكفاحه الطويل النفس وجعل ينشر فيها من كنوز التراث الإسلامي عشرات الكتب، ويطبع فيها رسائل من تأليفه وتأليف كبار العلماء والمفكرين من إخوانه، ثم أصدر منها مجلته الأولى (الزهراء) والتي استمرت عدة سنوات، ثم أصدر مجلته الأسبوعية (الفتح) التي تعتبر إلى يومنا هذا من أقوى المجلات الإسلامية التي ظهرت في العالم العربي، لقد استمرت مجلة الفتح تصدر خمسة وعشرين عاماً في مرحلة من أصعب المراحل التي مرت بها الأمة الإسلامية في تاريخها الحديث، وقد تبنت الفتح في تلك المرحلة العصيبة قضايا العلم الإسلامي واستقطبت حولها كتاب العلم الإسلامي كله، وتصدت للدفاع عن حقائق الإسلام وحقوق المسلمين.

وقد بين رحمه الله الفكرة الداعية إلى إصدار الفتح في إحدى افتتاحياتها فقال: "إن الفتح أنشئت لمماشاة الحركة الإسلامية وتسجيل أطوارها ولسد الحاجة إلى حاد يترنم بحقائق الإسلام مستهدفاً تثقيف النشء الإسلامي وصبغه بصبغة إسلامية أصيلة يظهر أثرها في عقائد الشباب وأخلاقهم وتصرفاتهم وحماية الميراث التاريخي الذي وصلت أمانته إلى هذا الجيل من الأجيال الإسلامية التي تقدمته"(العدد الأول من عام 1353).

ومن هذه الكلمة الجامعة يبدو أن الفتح كانت مدرسة كبرى تعنى بتثقيف الجيل المسلم وتربيته ومعالجة قضايا واقعه على اختلاف أنواعها. وفي مدة ربع قرن من الزمان والفتح تفتح آفاقاً جديدة أمام المسلمين من الوعي الإسلامي الصحيح والفكر السياسي النير والمعالجة السليمة لقضايا العالم الإسلامي على ضوء هذا الدين الحنيف، وبعد هذا الجهاد المرير مع مختلف أعداء الإسلام في الحاضر والماضي على صفحات الفتح اضطر محب الدين رحمه الله إلى إيقافها وحينما سئل عن سبب ذلك قال: "أوقفتها حينما أصبح حامل المصحف في هذا البلد مجرماً يفتش ويعاقب"، ولكن إذا توقفت الفتح فإن محب الدين لم يتوقف وإنما استمر في طريقه الذي اختطه لنفسه من نصرة هذا الدين حتى الرمق الأخير. فإلى جانب التحقيق والتعليق وكتابة الرسائل والإشراف على ما يطبع في مطبعته الكبيرة تولى رئاسة تحرير مجلة الأزهر لمدة ست سنوات من 952 إلى 985/م وقبل ذلك كان قد أسس جمعية الشبان المسلمين بالتعاون مع عدد كريم من شخصيات مصر وعلمائها وعلى رأسهم العلامة المحقق أحمد تيمور والشيخ الجليل محمد الخضر حسين شيخ الأزهر الأسبق وغيرهما.

وعن غايته من تأسيس هذه الجمعية يقول رحمه الله: "كنت أنا وأحمد تيمور باشا والسيد محمد الخضر حسين حريصين على أن تكون هذه المؤسسة الأولى للإسلام في مصر قائمة على تقوى من الله وإخلاص، وكنا حريصين على أن يتولى إدارتها رجال يعرفون كيف يصمدون لتيار الإلحاد الجارف بعد أن استولى المتابعون للإستعمار على أدوات الثقافة والنشر في العالم الإسلامي وفي مصر على الخصوص"، ويقول أيضاً: "وكانت الجمعية حدثاً كبيراً من أحداث الحركة الإسلامية لأن دعاة الإلحاد والتحلل كان قد استفحل أمرهم وظنوا أن قيادة الأمة قد أفلتت من أيدي ممثلي الإسلام وانتظمت إلى أيديهم". وهذه الجمعية وإن انحرفت عن كثير من الغايات التي وجدت لأجلها فإنها لا تزال قائمة إلى يومنا هذا ولها مجلتها الناطقة باسمها، ومن على منبرها وفي مواسمها الثقافية قد استمعنا لعدد كبير جداً من علماء مصر ومفكريها.

وعلى أثر سوء تفاهم مع القائمين على الأزهر استقال رحمه الله من رئاسة تحرير مجلة الأزهر، وكان ذلك آخر عمل رسمي له، ثم انزوى في مكتبته ومطبعته وقطع تقريباً كل صلة له بذلك المجتمع وانكب على التأليف والتحقيق, وحتى الأعمال التجارية الصرفة كانت شبه مقطوعة مع المكتبات المصرية وكان جل تعامله في آخر أمره مع المؤسسات والمكتبات السعودية. واليوم الوحيد الذي كان يخرج فيه إلى المجتمع من جزيرته الهادئة القصية هو يوم الجمعة بعد العصر حيث يذهب إلى سوق الكتب المقامة على سور حديقة الأزبكية في القاهرة ويشتري من الكتب المختلفة القديمة والحديثة وكان يحملها بيديه الكليلتين وعلى كاهله أعباء الثمانين ويتمايل في مشيته ويتعثر حتى يجد سيارة تقله إلى بيته وقد ثابر على هذه العادة الكريمة إلى ما قبيل وفاته رحمه الله, وقد جمع من ذلك مكتبة ضخمة خاصة به فاقت على ما أعتقد كل مكتبة خاصة في مصر ماعدا مكتبة العقاد، حيث بلغ تعداد كتبه الخاصة ما يزيد على عشرين ألف كتاب وكانت فهارسها تبلغ خمسة وستين مصنفاً. وكان رحمه الله قد جعلها قبل وفاته وقفاً على أهل العلم من ذريته وقد بنى ولده قصي داراً جديدة في محلة الدقى في القاهرة وخصص الطابق الأول منها لتلك المكتبة، كما قال ذلك هو رحمه الله.

ولقد كان رحمه الله محتفظاً بحيويته حتى أواخر أيام حياته وكان يعزو ذلك إلى اعتداله في حياته كلها في مأكله ومشربه ومنكحه. وكان ذا صبر وجلد على العمل لا يعرف معهما السامة والملل. وكان منظماً في شؤونه كلها عصامياً في تدبير أمره وتكوين ثروته وبناء حياته وشخصيته.

ولقد ترك رحمه الله ثروة فكرية كبيرة وتتمثل في مجموعة الكتب والرسائل و التعليقات، والتحقيقات التي كتبها في مراحل عمره المختلفة, وجميع كتاباته تتميز بالأسلوب الأدبي الرفيع والبيان البديع والحرارة الصادقة في العاطفة والفكرة العلمية المحققة. ومن أهم الآثار الفكرية التي خلفها رحمه الله هي ما يلي:

1- كتاب توضيح الصحيح, وهو شرح الصحيح البخاري بقلمه, وقد رأيت منه مجلدات في بداية طبعة له حيث كنت هناك, ولا أدري في كم جزء تم الكتاب أو لم يتم ولكن الأستاذ أنور الجندي قال في كتابة مفكرون وأدباء بأنة في ثمانية أجزاء كبار وهو قطعا قد اطلع عليه بعدي.

2-كتاب الحديقة, وهو مختارات في الأدب الإسلامي في مختلف العصور وفي مختلف الموضوعات وهو في أربعة أجزاء .

3- كتاب مع الرعيل الأول.

4- كتاب اتجاه الموجات البشرية في جزيرة العرب.

5- كتاب البهائية.

6- رسالة الجيل المثالي.

7- حملة رسالة الإسلام الأولون.

8- الغارة على العالم الإسلامي - ترجمة -.

9- تاريخ مدينه الزهراء.

10- الأزهر ماضيه وحاضره.

11- الخطوط العريضة للديانة الاثني عشرية الأمامية .

وله تعليقات قيمة على كتب عديدة منها:

1- تعليقاته الرائعة على كتاب العواصم من القواصم لابن العربي المالكي. وهي أكبر وأهم من الكتاب.

2- وكذلك تعليقات على كتاب المنتقى من منهاج الاعتدال للذهبي.

3- وتعليقاته على مختصر التحفة الاثني عشرية للألوسي.

4- وتعليقاته المفيدة على كتاب الإكليل للهمداني.

وقد طبع كتاب الأدب المفرد للبخاري مع تخريج أحاديثه, وكذلك طبع فتح الباري بشرح البخاري لابن حجر مع الإشارة إلى الأبواب التي تفرقت فيها الأحاديث بالتعاون مع محمد فؤاد عبد الباقي. وما نشر كتابا إلا وكتب مقدمة علمية عن المؤلف وعن الكتاب ثم هناك مئات من المقالات التي كتبها في موضوعات شتى خلال عمره المديد في الزهراء والفتح والأزهر وغيرها من الصحف والمجلات.

وكان رحمه الله يجيد اللغات العربية والتركية والفارسية والفرنسية .

تلك هي لمحة عن حياة ذلك الرجل الراحل العظيم اقتصرنا فيها على ما حضرنا, وما أجدره رحمه الله أن يكتب عنه كتابة مستفيضة للوقوف على مراحل حياته والاستفادة من تجاربه وخبرته.

وأريد الآن في الشطر الثاني من هذه الكلمة أن أقرب للقراء الكرام أبرز النواحي الفكرية من اتجاهات محب الدين.

لقد كان يدعو باختصار شديد إلى الإسلام الصحيح الذي جاء به محمد بن عبد الله صلوات الله وسلامه عليه. وفي هذا المجال يقول رحمه الله: "إنني من أنصار الإصلاح الإسلامي وكنت ولا أزال أفهم هذه الكلمة الاصطلاحية أن الإسلام هو الذي كان عليه محمد صلى الله عليه وسلم وأصحابه كما فهمه منهم التابعون". فالإصلاح الإسلامي من البدع الطارئة وتخليصه من الدخيل الذي يحسب الجاهلون أنه منه وما هو منه. ومن الإصلاح الإسلامي بث روح النشاط بين المسلمين لإحياء مقاصد دينهم وتحقيق أغراضة وحسن التعبير عنه من الدعوة إليه وتأليف الكتب عن حقائقه وأحكامه وتاريخه. ومع هذه الدعوة إلى الإسلام بجملته فقد كانت هناك نقاط هي أبرز من غيرها في تفكيره وهو أشد اعتناء بها من غيرها وأهم هذه النواحي هي ما يلي:

السلفية الصافية : كان رحمه الله من أشد أنصار السلفية النقية في العقيدة والعبادة, وهذه سمة بارزة في كل كتاباته، وقد تحصلت لديه هذه الفكرة ونما عنده هذا الاتجاه لأنه قرأ في شبابه في دمشق كثيراً من مؤلفات شيخ الإسلام ابن تيمية المطبوع منها والمخطوط في المكتبة الظاهرية وذلك بواسطة شيخه المرحوم الشيخ طاهر الجزائري, وظل مقتنعاً بهذا الاتجاه قوي الإيمان به, مدافعاً عنه بقلمه ولسانه, متصدياً لكل من يتعرض له, مروجاً للكتب المهمة التي تدعوا إليه, وقد كان له فضل كبير في تنمية هذا الاتجاه لدي ورعايته في نفسي, فجزاه الله عني وعن المسلمين وعن الإسلام خيراً.

الوقوف في وجه الباطنية والرافضة : من أهم المواضيع التي فازت بالكثير من اهتمام المرحوم موضوع الرافضة والباطنية ولقد كان شديد العناية بهذا الموضوع متتبعاً لمراحل كيد الرافضة للإسلام, واقفاً على الأصول التي يقوم عليها باطلهم مدركاً خطرهم العظيم على الإسلام في الماضي والحاضر, ودورهم الكبير في تحريف العقيدة الإسلامية الصحيحة, وتشويه التاريخ الإسلامي المشرق, وكانت لديه الأصول الخطية والمطبوعة من كتب الرفض والباطنية، وكثيرا ما أطلعنا على مخازيهم من كتبهم, وفي اعتقادي أن محب الدين رحمه الله كان يسقط عن المسلمين فرض كفاية في تصديه لحملات الباطنية على الإسلام وفي وقوفه على الدوافع الحقيقة لتلك الحملات وإحاطته مراحل سريان سرطان هذه الفرق الصالة وسمومها في عقيدة المسلمين وتاريخهم, وكان يقول: "إن الرفض والباطنية تعبير عن الحقد الدفين والمرير في قلوب المجوس واليهود على صحابة رسول الله صلى الله عليه وسلم لأنهم أقاموا المسجد الأقصى على أنقاض هيكل سليمان, وأخمدوا نار المجوس إلى الأبد, وحينما جبنوا عن مجابهة الإسلام وجها لوجه دخلوا في سراديب تحت الأرض وأعلنوا على الإسلام وحملته حربا ضروسا دامية مازالت تتوقد نارها ويزداد أوراها على مدى هذه القرون المتطاولة من تاريخ الإسلام, وفي السنوات الأخيرة استطاع الرافضة في ظروف أن يفتتحوا في القاهرة دارا سموها دار التقريب، وهي أجدر أن تسمي بدار التخريب لأن غايتها الأولي والأخيرة هي تخريب عقائد المسلمين وتقريبهم نحو ضلال الرافضة وتهديم الجامع الأزهر كما صرح بذلك يوماً ما رئيس تلك الدار - القحى - في مجلس خاص نقله عنه أحد أصدقائنا الثقات, وقد استطاعت هذه الدار أن تشتري مجموعة من علماء السوء ارتضوا لأنفسهم أن يكونوا أُجراء لديها ومروجين لأباطيلها. وحينما توصل بعض هؤلاء إلى مراكز عالية في بعض المؤسسات العالمية الإسلامية حاولوا فرض تدريس مذهب الرافضة رسميا وسارع بعض المرتزقة من العلماء للتأليف فيه فعلا، وحينئذ توجه نفر كريم من علماء الأزهر الغيورين على رسالة الإسلام إلى الأستاذ محب الدين رحمه الله وقالوا له: "إن الكتابة في موضوع الرفض ومحاولات فرضه للتدريس أصبحت فرض عين عليك"وطلبوا منه أن يكتب في ذلك فكتب يومئذ كتابه النفيس جداً وهو: (الخطوط العريضة للديانة الاثني عشرية), وأبان فيه الأسس التي يقوم عليها دين الرافضة من كتبهم ومراجعهم التي كانت بحوزته, وأتى بنقول مخزية لا مجال لرفضها لأنها من أمهات كتبهم مع تحديد الكتاب والمجلد ورقم الصفحة أو مكان الطبع وتاريخه, وأظهر فيه بكل جلاء كيف أن الرافضة في حقيقية أمرهم يعبدون آل البيت, وفي غيبة هؤلاء يعبدون مجتهديهم, وكيف يحكمون بارتداد جميع الصحابة ما عدا خمسة فقط, وكيف يجعلون من أصول دينهم التبري من الشيخين أبى بكر وعمر رضي عنهما، ويعتبرون لعنهما من القربات ويسمونهما بالجبت والطاغوت، وبصنمي قريش, ويجعلون لعنهما من جملة أوراد ختم الصلاة, ويسمون قاتل عمر (بابا شجاع الدين), ويحتفلون بيوم مصرع عمر رضي الله عنه, ويتهمونه رضي الله عنه في عرضه, ويقولون بتحريف القرآن الكريم وبنقصه, ولهم في ذلك كتاب: (فصل الخطاب في تحريف كتاب رب الأرباب)، وكيف يؤمنون بعقيدة الرجعة, وهي القيامة الصغرى, وكيف يطعنون في عرض عائشة رضي الله عنها، مع بيان الأصول اليهودية التي لا شك فيها لذلك الدين الزنيم. كل هذا وغيره قد كشف عنه محب الدين رحمه الله بأسلوب علمي محقق لا مجال للشك فيه, وأذكر أنه قد أعارني يومئذ إحدى نسختيه الوحيدتين اللتين لم يكن في مصر غيرهما لأن الكتاب طبع خارج مصر. ولقد كنت شديد الإشفاق عليه رحمه الله من كيد الباطنية وأن تناله أيديهم بسوء وهي الأيدي المجرمة القذرة التي نالت شخص الرسول صلوات الله وسلامه عليه وعرضه وأشخاص أصحابه الكرام وأعراضهم وعقيدة الإسلام وشريعته وتاريخه.

تحقيق حوادث التاريخ الإسلامي وتنقيته مما لحق به من الدس والافتراء:

لقد سألته مرة رحمه الله عن أفضل كتاب في التاريخ الإسلامي؟ فأجاب: بأن التاريخ الإسلامي لم يكتب بعد, وأفضل ما كتب فيه: تاريخ البداية والنهاية لابن كثير رحمه الله, وكان يعتقد بأن تشويه تاريخ الإسلام والمسلمين كان مقصودا كتشويه عقائده وشرائعه, وكان يؤمن بأن إدراك الأمة لأمجاد ماضيها مفاخرة من أعوانها على تقويم حاضرها. ولنفي الدسائس والافتراءات اللصيقة بتاريخ المسلمين, وللإجلاء عن عظمة ذلك التاريخ وصانعيه كان يدعو إلى دراسة التاريخ على طريقة المحدثين بالتثبت من الروايات التاريخية وأسانيدها الصحيحة، على ضوء ما هو مشهور ومعروف من سلوك صانعي التاريخ من الصحابة والتابعين، ولابد من تجريد التاريخ من الخبث الذي لحقه على أيدي أعداء الإسلام وعلى رأس هؤلاء: الرافضة, وفي هذا المجال يقول رحمه الله: "والإسلام الذي لم تفتح الإنسانية عينيها على أعلى منه رتبة وأعظم منه محامد يجتهد مؤرخوه في تشويه صفحاته والحط من قدر رجاله لأن الذين دونوا تاريخ الإسلام كانوا أحد رجلين: رجل جاء بعد سقوط دولة فتقرب إلى رجال الدولة الجديدة بتسويء محاسن الدولة القديمة، ورحل اتخذ من الشموس الأربعة: أبي بكر وعمر وعثمان وعلي، مثلا أعلى، فكل قمر من أقمار العرب مذموم عنده موصوفا بالضآلة والنقص؛ لأنه لا يراه إلا على نور تلك الشموس التي لا تقاس مواهب غيرهم بهم, بل إن عثمان وتضحياته الملائكية محيت فضائلها من أدمغة المسلمين لسوء بيان المؤرخين, ومعاوية الذي تتمنى أية أمة من عظام الأمم أن يكون لها رجل يتصف بعشر مواهبه وفضائله, صرنا نسمع ذمه من أقذر الناس وأحط السوقة, والأمين الذي كان كبار الصحابة يجاهدون تحت قيادته طائعين مختارين لصقت به أكاذيب تقرب الكثيرون بها إلى الله جهلا وتعصبا, أقول هذا وأنا علوي، ولكنى أخاف أن يقوض المسلمون صروح فضائلهم وأن يهدموا قلاعا هي من دواعي الفخر, بينما أبناؤنا يتعلمون من الأوربيين وصنائعهم تمجيد رجال لو كشف الغطاء عن تاريخهم الحقيقي لشممنا نتنه"( مقدمة ديوان مجد الإسلام).

ويبين أهمية تصحيح التاريخ فيقول: "أنا مؤمن من صميم قلبي أن رسالة الإسلام جديرة بأن تستقبل من مظاهر العظمة في تهذيب الإنسانية أبهر وأزهر مما كان لها في الماضي ولن تستوفى هذه الرسالة مهمتها إلا بإرجاع الإنسانية كلها إلى نظام الفطرة الطاهرة وذلك متقف على شيء واحد هو أن يعرف العرب والسلمون من هم وممن هم وما هي رسالتهم في الحياة. ولن يكون ذلك إلا إذا بنوا مناهج تعليمهم وأسس ثقافتهم ومعالم أدبهم على هذه المعرفة والإيمان بلوازمها وتعميم طريقهم نحو أهدافها. ورأس ذلك وعموده تصحيح تاريخ العروبة والإسلام وتجريد مما دس فيه. لقد كان محب الدين رحمه الله فخورا جدا بأمجاد الإسلام ومفاخر المسلمين وكان يحزن كثيرا لبقاء بلك الأمجاد والمفاخر بعيدة عن أذهان الشباب المسلم خاصة والمسلمين عامة, وله في مجال تخليد الأمجاد الإسلامية وإظهارها بثوبها القشيب اللائق عمل عظيم لا يجوز أن يذكر محب الدين إلا ويذكر معه, هذا العمل العظيم هو ديوان مجد الإسلام للشاعر الكبير أحمد محرم, وقصة هذا الديوان يلخصها محب الدين رحمه الله في مقدمة الديوان بما مضمونه باختصار: لقد كان يقرأ في المدارس العثمانية شيئا من اللغة الفارسية وآدابها من جملة مقرراتها، وكان أستاذ تلك اللغة يبالغ أمامهم في وصف (الشاهنامة) للفردوسي، وبيانها المنظوم المعجز, ويحدثهم عن صاحبها وكيف أنه أحاط بتاريخ الفرس القديم ثم اتصل بأحد ملوكهم فأعطاه جناحا في قصره وكلفه بأن ينظم أمجاد الفرس فأقام في ذلك القصر ثلاثين عاما وهو ينظم الشعر الرائع في أمجاد فارس حتى بلغت الشاهنامة وهي الديوان الذي وضعه لذلك (ستين ألف بيت). كان يسمع محب الدين ذلك ويقول: "أليس في دنيا العروبة والإسلام من يقوم للعروبة والإسلام بمثل هذا العمل الأدبي الكبير ليتعرف شبابنا إلى أكمل قومية برأها الله في الدهر الأول وأعدها للقيام بأكمل رسالات الله, أيكون للمجوسية وظلمات الظلم كتاب يخلدها ولا يكون للفطرة السليمة الكاملة ورسالة الله العظمى من يدل عليها ويدفع الناس في طريقها (أليس من العار أن يكون للفرس الذين حفل تاريخهم زمن جاهليتهم بالشنائع ديوان مفاخر يغطي فيه البيان على العيوب ويلون ذا الوجهة منها بألوان زاهية ويسلط على ضئيل الخير منها شعاعا قويا مكبرا بأعظم المكبرات فتكون من ذلك (شاهنامة الفردوس) وأن يكون لليونان زمن وثنيتهم وأوهامهم لصبيانية ديوان مفاخر كالإلياذة تتغنى بها الانسانية إلى يوم الناس هذا والإسلام الذي لم تفتح الدنيا عينيها على أعلى منه رتبة, وأعظم منه محامد يجتهد مؤرخوه في تشويه صفحاته والحط من قدر رجاله". لقد بقيت هذه الفكرة تعمل عملها في نفس محب الدين رحمه الله حتى التقى بالشاعر أحمد شوقي رحمه الله وتحدث معه عن الشاهنامة والإلياذة واقترح على أمير الشعراء أن يكون اعظم أحداث امارته في الشعر إهداء مثل هذه الهدية إلى العروبة والإسلام وأدبهما وعظمتهما من ماضيهما وحاضرهما ومستقبلهما (وهذا كلامه), واستمع شوقي إلى هذا الحديث ولم يعد ولم يرفض ثم زار شوقي وفد في منزله لتجديد الحديث معه فبقي عند موقفه من الصمت والابتسام ثم ظهر بعد ذلك كتيبه عن دول الإسلام وعظماء التاريخ, ولعله كان من أثر ذلك الاقتراح.. ولكن المطلوب (كما يقول رحمه الله) كان أعظم من ذلك وقديما قيل: (اذا عظم المطلوب قلّ المساعد), ثم اتصل الأستاذ المرحوم بالشاعر الكبير أحمد محرم وقويت بينهما الصلة والمحبة فاقترح عليه ما اقترح على شوقي من تسجيل أمجاد الإسلام في ديوان من الشعر الرائع وقال له: "لعل الله قد ادّخر لك هذه المهمة واختارك لها لأنك أقرب شعرائنا إلى إخلاص القول والعمل وأكثرهم توخيا لمرضاته", فاستجاب أحمد محرم رحمه الله لهذه الدعوة, وكان من ذلك ديوان مجد الإسلام أو الإلياذة الإسلامية التي نظمها أحمد محرم رحمه الله وهو ديوان كبير يقع في 450 صفحة نظم فيه الشاعر أهم أحداث السيرة النبوية والغزوات والوفود، ويقول محب الدين رحمه الله في وصف هذا الديوان في مقدمتة: "إن أمجاد العروبة والإسلام أعظم من أن يحيط بها شاعر ولاسيما وأكثرنا لايزالون متأثرين بما شوهت الشعوبية من تاريخنا ومع ذلك كان ديون مجد الإسلام أعظم ما ظهر للناس حتى الآن مجموعا في كتاب واحد من ومضات هذه الأمجاد وستتمتع به نفوس محبي الأدب الرفيع والنظم البليغ أزمانا".

وأقول إن مما يؤسف له أن ديوان مجد الإسلام بقي طوال ثلاثين عاما مخطوطا ومحبوسا في الأدراج, والشاعر الكبير لا يجد من ينشره بتمامه رغم المحاولات الكثيرة مع المسؤولين الا ما كان من نشر محب الدين نفسه لفقرات منه في صحيفته الفتح وفي مجلة الأزهر، إلى أن مات أحمد محرم رحمه الله قبل نشره وكادت تضيع أجزاء منه إلى أن قامت مكتبة دار العروبة بنشره قبل حوالي ثمان سنوات تقريبا. إن ديوان مجد الإسلام من أعظم الأعمال الأدبية والشعرية في تاريخنا وهو عمل أدبي رفيع وشعر رائع بليغ, ومع ذلك فإني أكاد أجزم بأن ثلاثة أرباع المثقفين في البلاد العربية لا يعرفون شيئا عن ديوان مجد الإسلام ولا عن الشاعر الكبير أحمد محرم الذي نظمه وكذلك لا يعرفون شيئاً عن الديوان المستقل الذي نظمه أحمد محرم لسائر شعره. لقد حرصت الجهات المعادية للإسلام في الأوساط الأدبية والثقافية على إهمال الشعراء والأدباء الإسلاميين وحارب الأقلام المؤمنة وأعطت مكان الصدارة فيها للأدعياء من المارقين والملاحدة وذلك حرصا منها على تضليل الأجيال المسلمة وتسميم أفكار النشء وتشويهها.

إيمانه بامتزاج العروبة والإسلام :

يقول الأستاذ أنور الحندي في كتابه (أدباء ومفكرون): "ولست أعرف كاتبا كان أوضح رأيا في ربط الإسلام بالعروبة على النحو الذي يحقق فلسفة اليقظة وبناء النهضة كما يفعل السيد محب الدين الخطيب منذ سنوات طويلة فهو مؤمن بامتزاجهما واستحالة انفصامهما وهذه عبارته: "إن العروبة ظئر الإسلام و إن العروبة والإسلام كلاهما من كنوز الإنسانية وينابيع سعادتها، إذا عرف أهلها قيمتها وإذا أتيحت لهما أسباب الظهور للناس على حقيقتهما. وإذا ذلت العرب ذل الإسلام". ويقول: "إننا عرب قبل أن نكون مسلمين, وهذا حق, ولكن لم نكن شيئا قبل الإسلام".

كان المرحوم قوي الإيمان بخصائص الأمة العربية وأصالتها واستعدادها للخير وجدارتها بحمل رسالة الله وبطيب عنصرها ونقاء جوهرها، وصفاء فطرتها. ولقد أدرك محب الدين رحمه الله انهيار الخلافة الإسلامية وزوال الدولة العثمانية, وعاش في مرحلة من أحرج مراحل التاريخ الإسلامي الحديث وهي مرحلة خضوع العالم الإسلامي الضعيف للغزو الصليبي القوي وحضر احتضار (الرجل المريض) كما كان يسمي الأعداء الدولة العثمانية في أخريات أيامها وشهد النقلة الخطيرة في حياة المسلمين في تاريخهم الحديث من معالم الحياة الإسلامية وتقاليدها الأصيلة إلى الطراز الجديد من الحياة القائمة على أساس الحضارة الغربية الغازية والقائمة على الإلحاد والإباحية مع الانسلاخ التام من كل القيم والمثل والأخلاق وشهد إفلاس العنصر التركي وعجزه عن المضي في تحمل أعباء الرسالة الإسلامية، وشهد دعاة القومية الطورانية من ملاحدة الترك يتسلقون إلى مراكز السلطة في الدولة العثمانية وينهون الخلافة ويحاولون فرض القومية التركية على الشعوب الأخرى الخاضعة للدولة العثمانية في حركة عنصرية تحاول إذابة تلك الشعوب في العنصر الحاكم دون أية مميزات أو مؤهلات للقومية المتحكمة سوى القهر والغلبة وخاصة بعد تنكرها للإسلام. في هذا الجو افتقد محب الدين رحمه الله الأمة العربية والدور الذي يمكن أن تلعبه وقدراتها وخصائصها التي ترشحها للقيام بذلك الدور. لذلك تغنى بالأمة العربية وباستعداداتها ولكنه لم يفهم من العربية يوماً ما شيئا غير الإسلام، وكان ينال من الكتاب المسلمين الذين يفرقون بين العروبة والإسلام ويعتبرهم من جملة من ساهم في نجاح الحركة القومية البعيدة عن الدين. ولم يكن يوما ما قوميا عربيا، وكان يغضب إذا وضع في صف القوميين العرب الذين ساهموا في القضاء على الخلافة الإسلامية, وإنما كان يدعوا كما قال: "إلى الحكم الذاتي الذي يبرز خصائص الأمة العربية في ظل الإسلام والخلافة".

لقد كان رحمه الله يؤمن بالسر العظيم الكامن وراء اختيار الله تعالى للعربية لغة لكتابه وللأمة العربية حاملة لأكمل رسالاته، يقول رحمه الله: "وأمجاد العروبة لا ينفك تاريخها من تاريخ الإسلام بحال فإذا حيل بين الإسلام والعروبة كانت العروبة جسما بلا روح, وكان الإسلام روحا بلا جسد, وهذا تاريخنا العربي من بدايته إلى اليوم لا نراه ازدهر وانتعش, وكان مظهر العز والقوة إلا في الأدوار التي كان الإسلام يزدهر فيها وينتعش ويأخذ نصيبه من العز والقوة ويكذب من يظن أن العرب تنمو عزتهم بروح أجنبية غير روح الإسلام". (مقدمة مجد الإسلام).

ويقول رحمه الله في تعليقه على ديوان مجد الإسلام: "وستتمتع به نفوس محبي الأدب الرفيع والنظم البليغ أزماناً وأزماناً إلى أن يوجد الشاعر الذي يكتشف سر الله في اختياره العربية لغة لتنزيله, والعروبة بيئة لأكمل رسله, وأهلها أصحابا وأعوانا على حمل رسالته إلى آفاق آسيا وأفريقية ثم إلى أوروبا".

وفي حديثه عن شيخه طاهر الجزائري رحمه الله يقول: "من هذا الشيخ الحكيم عرفت عروبتي وإسلامي, منه عرفت أن المعدن الصدئ الآن الذي برأ الله منه في الدهر الأول أصول العروبة ثم تخيرها ظئراً للإسلام إنما هو معدن كريم لم يبرأ الله أمة في الأرض تدانيه في أصالته وسلامته وصلابته وعظيم استعداده للحق.

وإلى هذا كان يدعو رحمه الله إلى الأخذ بأسباب القوة وبكل نافع من نتاج الحضارة الحديثة مع المحافظة على المثل والقيم والأخلاق القديمة لأن الخير كله قديم, وكان يركز على إصلاح المدارس ومناهج التعليم ووسائل الإعلام.

هذه قبسات من أفكار محب الدين رحمه الله ولمحات من حياته حاولت فيها قدر الإمكان أن أقدم خلاصة عن الناحيتين اللتين قصدتهما. وقبل أن أختم كلمتي هذه أتوجه بهذا النداء الحار إلى كل من قصي بن محب الدين الخطيب نجل المرحوم, وفضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز, والوجيه الفاضل السيد محمد نصيف صديقي المرحوم الكريمين أن يبذلوا كل ما في وسعهم لجمع المقالات المشتتة التي كتبها المرحوم في مختلف الصحف وخاصة في الزهراء والفتح والأزهر ونشرها للعالم الإسلامي حصيلة فكرية رائعة وثروة ثقافية كبرى تعتبر من عيون ما أنتجه الفكر الإسلامي الحديث, وكذلك طبع مذكراته إن وجدت.

ونصيحتي للشباب المسلم أن يقرأ كل كتاب أو رسالة أو تعليق كتبه محب الدين رحمه الله.

وأخيرا وبعد جهاد مضن كريم استمر قرابة قرن كامل أعطى خلاله محب الدين رحمه الله للإسلام نور عينيه وحياة قلبه وثمرة قلمه وفكره وأسهر ليله وأعمل نهاره, بعد كل هذا فقد سكن ذلك القلب الكبير الذي كان يخفق بحب الإسلام وخبا نور تينك العينين, وهدأت تلك اليد المرتعشة التي حملت القلم للدفاع عن الإسلام والمسلمين دهرا طويلا وسقط ذلك اليراع وتحطم، لقد مات محب الدين.


 العدد 7 - من طلائع الشيب

من طلائع الشيب
بقلم الطالب: عبد القادر محمد النيجري
في شبابي كرعت كاس التهاني | وتعاطيت كل ما قد عناني
راح عني الشبـاب والتفـت الشـ | ـيب سريعـا وحل في أذقـاني
إنه منذر يقول وضيف | لا يساويه سائر الضفيان
مستحق التكريم فوق احترام | لضيوف الورى عظيم الشان
قلت ما الشأن قال شأني اتعاظ | ثم وعظ لسائر الشبان
لا يغرنكم الشباب فكم من | قارع سنه بفوت الأوان
جاهدوا أنفساً تميل إلى ما | هو شر لها بغض العيان
واغنموا من أوقاتكم كل غال | إنما الوقت صارم هندوان
وإذا الشيب لا ح في فود مرء | أنذرته الحياة بالهجران
وإذا حل في السواد مشيب | صبغته أصابع السلوان
وأطل المنون من كوة السطح | وأرخى الإياس سبط البنان
وتقوت مطامع اللحد فيه | واستكانت مطامع الشيطان
كل من ينثر الغبار عليه | دهره فلينفضه بالإذعان
من أتاه الوقار فليشكرنه | وشكور الوقار كف اللسان
وإذا النور لاح فيك قشيباً | إنه من كرامة المنان
من ينل رغوة الشباب فسعيا | مدّ من عيشه لقسمٍ ثان
قيل في الشيب إنه ليس نورا | مستضاء به مقالا شجاني
كم بكى من طلوعه وتباكى | جامد العين فلقد الاتزان
لا أرى منهج القويم اتعاظ | واتباع الرسول والقرءان
فكرة الشائب السليم لقاح | سبقتها تجارب الأزمان
والذي شب عاقلا في أناس | من ذوي العلم والتقى والبيان
وأتاه المشيب بعد اغتنام الوقت والنيل من جميع الأماني
فهنيئاً له بما ناله من | كرم العيش وارتفاع المكان
والذي ينفع البرية في مجتمع القوم سالم البنيان
لم يكن ينفع البرية عضو | فاسد شؤمه على الأركان
أيها الشبل كن فتياً نزيهاً | يتولى العمران بالعمران
لا تكن هادما لما شيدته | من بناياتها يد الإخوان
والذي تبغيه أحببه للنا | س ولا تنحرف عن الميزان
والذي تبتغيه إن كنت شيخاً | فأته اليوم مع ذوي الأسنان
ما تدنهم به يدينك به النا | س كذا حكم سائر الأديان
والقضايا مسلمات لمن شا | ء ومن شاء خاض في النكران
وختام المقال مسك وما نر | جوه حسن الختام بالإيمان


 العدد 7 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز

نائب رئيس الجامعة الإسلامية

هل يوجد الرسول عليه الصلاة والسلام في كل مكان، وهل كان يعلم الغيب؟

الجواب: قد عُلم من الدين بالضرورة وبالأدلة الشرعية أن رسول الله صلى الله عليه وسلم لا يوجد في كل مكان وإنما يوجد جسمه في قبره فقط في المدينة المنور، أما روحه ففي الرفيق الأعلى في الجنة، وقد دل على ذلك ما ثبت عنه صلى الله عليه وسلم أنه قال عند الموت: "اللهم في الرفيق الأعلى"ثلاثاً ثم توفي، وقد أجمع العلماء الإسلام من الصحابة ومن بعدهم أنه عليه الصلاة والسلام دفن في بيت عائشة رضي الله عنها المجاور لمسجده الشريف ولم يزل جسمه فيه إلى حين التاريخ، أما روحه وأرواح بقية الأنبياء والمرسلين وأرواح المؤمنين فكلها في الجنة لكنها على منازل في نعيمها ودرجاتها حسب ما خص الله به الجميع من العلم والإيمان، والصبر على حمل المشاق في سبيل الدعوة إلى الحق، أما الغيب فلا يعلمه إلا الله وحده، وإنما يعلم الرسول صلى الله عليه وسلم وغيره من الخلف من الغيب ما أطلعهم الله عليه مما ورد في القرآن الكريم والسنة المطهرة بيانه من أمور الجنة والنار وأحوال القيامة وغير ذلك مما دل عليه القرآن الكريم والأحاديث الصحيحة كأخبار الدجال وطلوع الشمس من مغربها وخروج الدابة ونزول المسيح عيسى بن مريم في آخر الزمان وإثبات ذلك لقول الله عز وجل في سورة النمل: {قل لا يعلم من في السموات والأرض الغيب إلا الله وما يشعرون أيان يبعثون} وقوله سبحانه: {قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب} الآية من سورة الأنعام، وقولة سبحانه في سورة الأعراف: {قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسي السوء إن أنا إلا نذير وبشير لقوم يؤمنون} والآيات في هذا المعنى كثيرة، وقد صح عن رسول الله صلى الله عليه وسلم في أحاديث كثيرة ما يدل على أنه لا يعلم الغيب منها ما ثبت في جوابه لجبريل لما سأله عن الساعة قال: "ما المسئول عنها بأعلم من السائل". ثم قال: "في خمس لا يعلمهن إلا الله"وتلا قوله سبحانه: {إن الله عنده علم الساعة وينزل الغيث} الآية من سورة لقمان، ومنها أنه عليه الصلاة والسلام لما رمى أهل الإفك عائشة رضي الله عنها بالفاحشة لم يعلم براءتها إلا بنزول الوحي كما في سورة النور، ومنها أنه لما ضاع عقد عائشة في بعض الغزوات لم يعلم صلى الله عليه وسلم مكانه وبعث جماعة في طلبه فلم يجدوه فلما قام بعيرها وجدوه تحته، وهذا قليل من كثير من الأحاديث الواردة في هذا المعنى.

أما ما يظنه بعض الصوفية من علمه بالغيب وحضوره صلى الله عليه وسلم لديهم في أوقات احتفالهم بالمولد وغيره فهو شيء باطل لا أساس له وإنما قادهم إليه جهلهم بالقرآن والسنة وما كان عليه السلف الصالح فنسأل الله لنا ولجميع المسلمين العافية مما ابتلاهم به، كما نسأله سبحانه أن يهدينا وإياهم جميعاً صراطه المستقيم إنه سميع مجيب.

ما حكم ما يتعاطاه بعض الناس من الاجتماع على آلات الملاهي كالعود والكمان والطبل وأشباه ذلك وما يضاف إلى ذلك من الأغاني ويزعم أن ذلك مباح؟

قد دلت الآيات القرآنية والأحاديث النبوية على ذم الأغاني وآلات الملاهي والتحذير منها وأرشد القرآن الكريم إن استعمالها من أسباب الضلال واتخاذ آيات الله هزوا كما قال تعالى: {ومن الناس من يشترى لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين} .

وقد فسر أكثر العلماء لهو الحديث بالأغاني وآلات الطرب وكل صوت يصد عن الحق وصح عن النبي صلى الله عليه وسلم أنه قال : "ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف". والمعازف هي الأغاني وآلات الملاهي. أخبر النبي صلى الله عليه وسلم أنه يأتي آخر الزمان قوم يستحلونها كما يستحلون الخمر والزنا والحرير وهذا من علامات نبوته صلى الله عليه وسلم فإن ذلك وقع كله والحديث يدل على تحريمها وذم من استحلها كما يذم من استحل الخمر والزنا والآيات والأحاديث في التحذير من الأغاني وآلات اللهو كثيرة جداً. ومن زعم أن الله أباح الأغاني وآلات الملاهي فقد كذب وأتى منكراً عظيماً نسأل الله العافية من طاعة الهوى والشيطان وأعظم من ذلك وأقبح وأشد جريمة من قال إنها مستحبة ولا شك أن هذا من الجهل بالله والجهل بدينه بل من الجرأة على الله والكذب على شريعته وإنما يستحب ضرب الدف في النكاح للنساء خاصة لإعلانه والتمييز بينه وبين السفاح ولا بأس بأغاني النساء فيما بينهن مع الدف إذا كانت تلك الأغاني ليس فيها تشجيع على منكر ولا تثبيط عن واجب ويشترط أن يكون ذلك فيما بينهن من غير مخالطة للرجال ولا إعلان يؤذي الجيران ويشق عليهم وما يفعله بعض الناس من إعلان ذلك بواسطة المكبر فهو منكر لما في ذلك من إيذاء المسلمين من الجيران وغيرهم ولا يجوز للنساء في الأعراس ولا غيرها أن يستعملن غير الدف من آلات الطرب كالعود والكمان والرباب وشبه ذلك بل ذلك منكر وإنما الرخصة لهن في استعمال الدف خاصة أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك من أدوات الحرب. كالتدرب على استعمال الرماح والدرق والدبابات والطائرات وغير ذلك كالرمي بالمدافع والرشاش والقنابل وكل ما يعين على الجهاد في سبيل الله وأسأل الله أن يصلح أحوال المسلمين وأن يوفقهم للفقه في دينه وتعلم ما ينفعهم في جهاد عدوهم والدفاع عن دينهم وأوطانهم إنه سميع مجيب.


 العدد 7 - مع الصحافة

مع الصحافة

يهودية وصهيونية

تنقلا عن مجلة الوعي الإسلامي

مقال للشيخ محمد الغزالي الكاتب المعروف نشرته مجلة الوعي الإسلامي في عددها الصادر بتاريخ ذي القعدة 1389هـ يناير 1970م ننشره بتصرف.

سمعته يقول: اليهودية شيء والصهيونية شيء آخر.. اليهودية دين سماوي كالنصرانية والإسلام أما الصهيونية فنزعة سياسية متطرفة استغلها الاستعمار الغربي لبلوغ مآربه اليهودية دين قديم له مصادره المقدسة أما الصهيونية فحركة حديثة ولدت في نهاية القرن التاسع عشر للميلاد وغذتها ونمتها ظروف عنصرية ودولية طارئة.

قلت له: تعني أن اليهودية لا أطماع لها في فلسطين وأنها لم تبيت عدوانا على العرب الآمنين، وأن التوراة والتلمود وسائر الأسفار المقدسة بريئة مما تفعله الآن دولة إسرائيل وأن الحرب المعلنة علينا من خمسين سنة ليست دينية؟!

قال: نعم هذا بدقة ما أريد أن أذكره.. قلت: أو لو قرأت عليك من نصوص الكتب المقدسة ما يدحض هذه الأوهام. قال: كيف؟ يستحيل أن تتضمن هذه الكتب استباحة أرضنا وجنسنا والاستهانة بحقوقنا المؤكدة.

قلت بل سأقرأ عليك من الكتب المقدسة المتداولة بين أيدي القوم ما يزيح هذه الغشاوة عن الأعين وما يشرح أن فلسطين كانت ملكاً لبني إسرائيل خاصا بهم وأنهم أجلوا منها عقاباً إلهياً للآثام التي ارتكبوها وأن الإله الذي عاقبهم تجاوز بعد عن سيئاتهم وقرر إعادتهم إلى أرضهم الأولى كي تفيض عليهم سمناً وعسلاً وخمراً. وإن هذا الإله ندم على ما فعل بشعبه المختار ورد إليه مجده ووطنه كي تتوطد سلطته وسيادته على أنقاض غيره من الأمم.

هكذا تقول صحائف التوراة والتلمود وإصحاحات العهد القديم التي يتعبد اليهود في المشرق والمغرب بتلاوتها والتي يستَوْحون منها سياستهم في القديم والحديث على السواء!!

وعلى ضوء هذه السطور المقدسة، بل على نارها المحرقة أكلت حقوق العرب وتواصى الأوربيون والأمريكيون باجتياحها.

ثم جاء اليهود في الوقت المناسب ليتسلموا أرض الميعاد التي حدثتهم كتبهم عنها، وباشروا حرب الإبادة التي لابد منها ليسود جنسهم وتقوم مملكتهم!!

وقد كانوا في إقبالهم من شتى القارات إلى فلسطين معبئين بشعور ديني عارم تعمل من ورائه هذه النصوص، كما أنهم في بنائهم دولة إسرائيل ومقاتلتهم العرب أصحاب الأرض كانوا مفعمين بهذه العاطفة الدينة المتركزة على كلمات التوراة والتلمود وإصحاحات العهد القديم.

إننا معشر المسلمين نؤمن بموسى وتوراته أما ما دونه جامعوا العهد القديم ونسبوه إلى الله فأمر آخر يتجاوز فيه الحق والباطل والجد والهزل!!

ونحن نجزم بأن الله لعن بني إسرائيل لعصيانهم وعدوانهم، ونستفيد هذه الحقيقة من كتابنا الوثيق قبل استفادتها من أي شيء آخر فهل تغير من خلائق اليهود ما استحقوا من أجله اللعن؟

لقد مرت آلاف السنين على هذا الشعب المطارد، قاتل الأنبياء المتمرد على وحي السماء!

وبعث الله عيسى إليهم فكذبوه وحاولوا قتله وبعث إليهم محمداً من بعده فكذبوه وحاولوا قتله.

وتتابعت الأعصار وهم حيث حلوا في أرض الله نماذج للأثرة والقسوة وأكل الربا وإشاعة الخنا بيد أن كاتب العد القديم وَعَد اليهود بأنهم سيعودون إلى فلسطين التي نفوا منها وتوارث القوم هذا الأمل، وأحسوا كأن هذا القطر إرث لابد أن يؤول إليهم، وأن غيرهم طارئ عليه يجب أن يزول، وعلى هذا الأساس عومل العرب وعولج وجودهم التاريخي والديني!

ولنقرأ هذه الكلمات من العهد القديم: "برائحة سروركم أرضي عنكم حين أخرجكم من بين الشعوب وأجمعكم من الأراضي التي تفرقتم فيها وأتقدس فيكم أمام عيون الأمم فتعلمون أني أنا الرب حيث آتي بكم إلى أرض إسرائيل إلى أرض التي رفعت يدي لأعطي آبائكم إياها". (41-42) من الإصحاح العشرين حزقيال أيُّ نشوة دينية تغمر اليهود وهم قادمون من كل فج صوب أرض فلسطين؟ وهذا النص الديني يسوقهم! وقبل أن أستطرد في إيراد النصوص الدينية التي تحدث اليهود عن أرض الميعاد وعن قيام دولة جديدة لهم لابد من أن أقف لأشرح وأشرح!

إن بني إسرائيل لم يحدثوا توبة يستحقون بها الرحمة العليا، فهم تائهون عن الحق في مجال الاعتقاد والعمل، وهم وراء أزمات الإيمان والأخلاق التي تزلزل الكيان البشري وتهدده بالدمار الفاشل.

وعودتهم الجزئية إلى فلسطين ترجع أولا وآخرا إلى طبيعة الجبهة المناوئة لهم أو إلى أحوال الأمة التي ورثت الدعوة من بعدهم. إن العرب تخلوا عن قيادة الدعوة العالمية للإسلام بل تجردوا من جملة فضائله وعزائمه بل تسلمت السلطة في بعض أقطارهم حكومات ترفض الإسلام دولة وتكرهه نظاماً (!) في هذا الليل المعتكر من الفتن المتلاحقة قد يأذن الله لليهود بعودة لا قرار لها لأن اليهود لا يحملون بذور رسالة إنسانية صالحة ولأن حملة الرسالة الإسلامية الباقية سوف يستفيقون من غفلتهم أو يتغلبون على هزائمهم ويستأنفون مقاتلة اليهود حتى يجهزوا عليهم.

أليس من تعاجيب الليالي أن تتخلى الأمة العربية عن الإسلام؟ عن الحق الذي رفع الله به قدرها؟ وتزعم وسائل الإعلام بها أن قضية فلسطين ليست إسلامية! وذلك في الوقت الذي يتشبث العبريون فيه بتوراتهم ويعدون فيه فلسطين قسمة إلهيه لهم؟

وهل يبحث عاقل عن سر هزائم العرب بعد هذا التفاوت الهائل في الروح المحرك لكلا الفريقين؟ فلنقرأ عن أرض الميعاد لا كما يتحدث كتاب الصهيونية، بل كما يتحدث العهد القديم نفسه لنقرأ هذا النص الطويل:

"لذلك فقل لبيت إسرائيل هكذا قال السيد الرب ليس لأجلكم أنا صانع يا بيت إسرائيل بل لأجل اسمي القدوس الذي بخستموه في الأمم حيث جئتم، فأقدس اسمي العظيم المبخس في الأمم، والذي بخستموه في وسطهم، فتعلم المم أني أنا الرب يقول السيد الرب: حين أتقدس فيكم قدام أعينهم وآخذكم من بين الأمم وأجمعكم في جميع الأراضي و آتي بكم إلى أرضكم وأرش عليكم ماء طاهراً فتطهرون من كل نجاساتكم ومن كل أصنامكم أطهركم وأعطيكم قلباً جديداً وأجعل روحا جديدة في داخلكم وأنزع قلب الحجر من لحمكم وأعطيكم قلب لحم وأجعل روحي في داخلكم وأجعلكم تسلكون في فرائضي وتحفظون أحكامي وتعملون بها وتسكنون الأرض التي أعطيت آباءكم إياها وتكونوا لي شعباً وأنا أكون لكم إلهاً.. وأخلصكم من كل نجاستكم.

وأدعو الحنطة وأكثرها ولا أضع عليكم جوعاً وأكثر ثمر الشجرة وغلة الحقل لكيلا تناولوا بعد عار الجوع بين الأمم فتذكرون طرقكم الرديئة وأعمالكم غير الصالحة وتمقتون أنفسكم أمام وجوهكم من أجل آثامكم وعلى رجساتكم لا من أجلكم أنا صانع - يقول السيد الرب - في يوم تطهيري إياكم من كل آثامكم أسكنكم في المدن فتبنى الخرب وتفلح الأرض الخربة عوضاً عن كونها خربة أمام عيني كل عابر، فيقولون هذه الأرض صارت كجنة عدن والمدن الخربة والمقفرة والمهدمة محصنة معمورة فتعلم الأمم الذين تركوا حولكم أني أنا الرب بنيت المنهدمة وغرست المقفرة أنا الرب وتكلمت وسأفعل هكذا قال السيد الرب.

بعد هذه أطلب من بيت إسرائيل لأفعل لهم أكثرهم كغنم أناس كغنم مقدس كغنم أورشليم في مواسمها، فتكون المدن الخربة ملآنة غنم أناس فيعلمون أني أنا الرب"(22-38) الإصحاح السادس والثلاثون حزقيال.

وهذا نص أيضاً: "هوذا عينا السيد الرب على المملكة الخاطئة وأبيدها عن وجه الأرض غير أني لا أبيد بيت يعقوب تماماً - يقول الرب - لأنه هاأنذا أمر فأغربل بيت إسرائيل بين جميع الأمم كما يغربل في الغربال وحبة لا تقع إلى الأرض. بالسيف يموت كل خاطئ شعبي من القائلين لا يقترب الشر ولا يأتي بيننا في ذلك اليوم أقيم مظلة داود الساقطة وأحصن شقوقها وأقيم روحها وأبنيها كأيام الدهر لكي يرثوا بقية أدوم وجميع الأمم الذين دعي اسمي عليهم - يقول الرب الصانع هذا -.

ها أيام تأتي يقول الرب يدرك الحارث الحاصد ودائس العنب بأذر الزرع، وتقطر الجبال عصيراً أو تسيل جميع التلال وأذر سبي شعبي إسرائيل فيبنون مدناً خربة ويسكنون ويغرسون كروماً ويشربون خمرها ويصنعون جنات ويأكلون ثمارها وأغراسهم في أرضهم ولن يقلعوا بعد أرضهم التي أعطيتهم قال الرب إلهك.."(8-15) الإصحاح التاسع، عاموس ونختم بهذا النص:

"هكذا قال رب الجنود: هاأنذا أخلص شعبي من أرض المشرق ومن أرض مغرب الشمس وآتي بهم فيسكنون في وسط أورشليم ويكونون لي شعباً وأنا أكون لهم إلها بالحق والبر"(7-8) الإصحاح الثاني، زكريا.

هذه نصوص لم يكتبها موسى ديان في هذا القرن ولم يكتبها هرتزل في القرن الماضي ولم تتمخض عنها مؤتمرات الصهيونية المنعقدة في سويسرا أو فرنسا.. إنها عند ذويها آيات وحي يتلى ومعالم دين يتبع.

وليس اليهود وحدهم الذين يوفون بهذه الوعود السماوية لبني إسرائيل بل كثير من النصارى الذين يجعلون إصحاحات العهد القديم أجزاء من الكتاب المقدس، خصوصا الكنائس الإنجيلية (البروتستانت) الذين يمثلون أكثر شعوب إنجلترا والولايات المتحدة!!.

ولكن عصابة من الكتاب العرب أخذت على عاتقها تغطية هذه الحقائق الدينية والزعم بأن (إسرائيل) تمثل الصهيونية ولا تمثل اليهودية وإن الدين لا علاقة له بهذه الحرب الناشبة لإبادة العرب وتهويد فلسطين!.

أهو الجهل الأعمى؟

ربما. ومن البلاء أن يكون الرأي لمن يملكه لا لمن يبصره.

أهو الإقصاء المتعمد لدور الإسلام في المعركة؟

ذلكم أغلب الظن، بل هو جملة اليقين وعمل أولئك الكتاب هو تسميم الفكر العربي حتى يدخل العرب معركتهم الحاسمة بلا روح أي بلا إيمان ديني واضح دافع.

ربما عابوا السمو الأدبي بأنه قليل:

ولكن الخير كذلك.

وبأنه مخالف:

ولكن الحق كذلك.

وبأنه محير:

ولكن الحسن كذلك.

وبأنه كثير التكاليف:

ولكن الحرية كذلك.

الرافعي


 العدد 7 - أضواء على المذاهب الهدامة

أضواء على المذاهب الهدامة

الشيوعيـة

بقلم الشيخ: عبد القادر شيبة الحمد

المدرس بكلية الشريعة

أطلق العرب على المذهب الاقتصادي الذي تسير عليه روسيا ومن نحا نحوها (الشيوعية) وهي في أصل اللسان العربي من قولهم سهم شائع إذا كان غير مقسوم. وهذه المادة استعملت في اللسان العربي في عدة أحوال كذلك وكلها تدور على الذيوع والانتشار فمن ذلك قول العرب (الشاع) للمنتشر من بول الناقة.

(تاريخ)

مزدك:

عرف العالم القديم الشيوعية في صور شتى ومن ذلك ما أثر عن (مزدك) الفارسي الذي ظهر في عهد الملك (قباد) ملك فارس، وكان هذا الملك ضعيفاً مهيناً فسدت في عهده الرعية فزعم مزدك أنه نبي، وأخذ ينهى الناس عن المباغضة والمخالفة والقتال وأعلن أن سبب هذه الفتن هي النساء والأموال لذا رأى أن تباح النساء لكل راغب، وأن تباح الأموال لكل طالب حتى يشترك فيها الناس اشتراكهم في الماء والهواء.

وقد انتشر مذهبه في عامة بلاد فارس ودخل فيه (قباد) نفسه.

وقام الفقراء بتقتيل الأغنياء، وصار الجماعة منهم يدخلون على الرجل فيقتلونه ويثبون على أمواله ونسائه فغضب لذلك بعض عظماء فارس وبخاصة أنو شروان بن الملك قباد وزعيم آخر يقال له_ ساجور_ وتآمروا على مزدك وقتلوه وخلعوا قباد وعينوا أخاه_ جاماسب_ ملكاً عليهم وحاولوا القضاء على الفتنة المزدكية، غير أن قباد استطاع أن يعود إلى الملك وأن يحبس أخاه.

فقوى بذلك شر المزدكية من جديد واستمرت إلى أن قتل قباد وتولى بعده ابنه انو شروان الذي ولد في عهد النبي صلى الله عليه وسلم فلما استقل بالملك وجلس على السرير وقال لخواصه:

"إني عاهدت الله إذا صار إليّ الملك ألا أبقي على أحد من المزدكية الذين أفسدوا أموال الناس ونسائهم".

وكان عند سريره رجل مزدكي فقال لانو شروان:

أتقتل أتقتل الناس جميعاً؟

فنظر إليه انو شروان وقال له:

"أتذكر يا ابن الخبيئة يوم طلبت من أبي أن يأذن لك بالمبيت عند أمي فأذن لك، ولما ذهبت إلى حجرتها لحقت بك وقبلت رجلك التي أثر نتن جوربها في أنفي وتضرعت إليك حتى وهبتها لي ورجعت؟"

فأقر الرجل أمام الحاشية بما قال الملك، فأمر بقتله فضربت عنقه وأحرقت جثته، ثم أمر انو شروان باستئصال شأفة المزدكية وقضى عليهم.

(كارل ماركس)

كما عرفت الشيوعية في العصر الحديث في صورة متقاربة بزعامة رجال تكاد تتشابه ظروف حياتهم مع حياة مزدك الفارسي وأشهر هؤلاء الزعماء (كارل ماركس).

حياته:

وقد ولد كارل ماركس 1818من أبوين يهوديين غير أن أباه لم يستقر على دين آبائه اليهود، فقد تنصر وترك دين اليهودية. أما كارل ماركس فقد ظهر في أول شبابه حريصاً على الدين فقد أثر عنه أنه كان يقول آنذاك:

"الدين أساس الحياة الإنسانية، وهو يلقننا الحكمة والخير".

نفسيته:

بيد أن خبيثة ماركس كانت تعلن عن نفسها في كثير من الأحيان. وقد كان هذا الإعلان يبدو تناقضه في كثير من الأحوال، ويعلل ذلك (اوتورهل) الماركسي إذ يقول:

"إنه كان نموذجياً فيما كان يعانيه من اختلال نشاطه الروحي وكان على الدوام متقلباً حقوداً لا يزال في تصرفه عرضة لتأثير سوء الهضم والانتفاخ وهياج الصفراء وكان موسوساً يغلو كجميع الموسوسين في الشعور بمتاعبه الجسدية".

وقد عثر على رسالة كتبها والد ماركس يصف فيها حل ولده بأنه يقضي جل لياليه مرهقاً جسده وعقله في دراسة لا لذة فيها معرضاً عن جميع الملهيات في طلب المشكلات الغامضة ليهدم غداً ما بناه اليوم.

وقد كان ماركس يهمل دروسه ويتقطع عن معهده الأسابيع المتواصلة متابعاً لما شذ من الآراء التي يبنيها اليوم ويهدمها غداً أو باحثاً عن اللذة الجنسية والمتاع الجسدي. وقد شغف أولا بدراسة المذاهب الاقتصادية وحصل على شهادة الدكتوراه بالمراسلة من جامعة جينا الألمانية عام 1841م.

وكان ماركس أيام حياته الدراسية عالة على أبيه –هرشل- فلما مات أبوه صار عالة على أمه وأخته حتى عجزتا عن مواصلة الإنفاق عليه، فصار يلجأ إلى الاستدانة من أقربائه وأصدقاءه وبخاصة من - انجلز - قرينه في الدعوة على الشيوعية.

وكان أصدقائه إذا ضاقوا من طلباته حاولوا أن يكلفوه ببعض الأعمال التي قد تدر عليه بعض الرزق ولكنه كان يبوء بالفشل في كل عمل يسند إليه.

وكان ماركس قد تعرف على فتاة بارعة الجمال أثناء دراسته للحقوق في جامعة بون تدعى جيني ولم يكن أحد قد اشتم منه رائحة نزعته الشيوعية إلى ذلك الحين وكان عمره لا يتجاوز العشرين. وقد وقعت الفتاة في قلبه وهام بها، ولم يكن في أول أمره ذلك يفكر في الزواج منها نظراً لأنها من طبقة فوق طبقته أهله، والتقاليد تقف حجر عثرة في سبيله غير أن الفتاة بادلته الحب ورغبت في الزواج منه ولم تعبأ بالفوارق الطبقية التي توجد بينهما.

وقد بذل ماركس وجيني كل ما يستطيعان لتحقيق حلمهما في الاقتران الرسمي وتمكين عواطفهما المشبوبة من الحصول على ثمرة طويلة، حتى تمكنا من ذلك إذ أعلنت الفتاة في عزم وإصرار أنها لن تتخلى عن ماركس مهما كانت الفوارق الطبقية بينهما، وأنها راضية به على أية حال.

وعلى الرغم من تحقيق هذا الحلم فقد بدأ ماركس يشعر بالحقد الثائر نحو نظام الطبقات الذي كاد يحول بينه وبين حبيبته جيني، وقد بدأت مشكلة المعاش له ولزوجته تتعقد أمام ماركس فقد زادت نفقاته ولم يتحسن إنتاجه ولا سيما بعد أن صار ذا أولاد.

وقد صورت زوجته جيني ماصارت إليه هي وزوجها من البؤس في كتاب إلى صديق لها تطلب منه أن يمد لها يد المساعدة قالت فيه:

"أئذن لي أن أصف لك يوماً من أيام هذه الحياة، وسترى أن غيرنا لم يقاس ما قاسيناه، فأنا مريضة سقيمة ومع أن ثديي وظهري بهما أوجاع وآلام بالغة فإنني مضطرة إلى أن أرضع طفلي الرابع الحديث الولادة لأنني لا أستطيع أن ادفع أجرة مرضعة، ولكن كان طفلي يرضع الحزن والألم والوجع فيتلوى من المرض ليلاً ونهاراً. ومع هذا الفقر والحاجة فقد دخلت علينا صاحبة المنزل وطلبت منا أجرة البيت كما طالبت بما علينا لها من القروض، ولما كنا عاجزين عن الدفع فقد حجزت على كل ما نملك في البيت حتى فراش الطفل وباعته بما لها علينا من الدين، ثم طردتنا إلى الشارع والمطر ينهمر بغزارة، والبرد القارس لا يرحم، وبذل زوجي ماركس كل ما في وسعه من جهد فلم نجد من يقبل إيواءنا".

كما كتبت جيني مرة أخرى تصف إحدى ليالي البؤس التي مرت بها وبماركس فتقول:

"أحست ابنتنا بنزلة شعبية، وصارعت الموت ثلاثة أيام ثم ماتت وأخذنا نبكي عليها ولم يكن لدينا ما نجهزها ونكفنها به، وأبقينا الجثة حتى نجد ما نستعين به على دفنها، ومضيت إلى جار فرنسي مهاجر فأعطاني جنيهين!..

واأسفاه!.. وفدت أبنتنا إلى الدنيا فلم تجد مهداً وعندما غادرت الدنيا لم نجد كفناً".

من هذه الصور نستطيع أن نعرف الدوافع التي حدت بماركس أن يكون داعياً لمصارعة الطبقات ثائراً عنيداً في الدعوة إلى الشيوعية، عبداً ضارعاً أمام محراب المادية.. ينفث سمومه في نواح متعددة من أوربا ولاسيما في إنجلترا حتى مات عام 1883م.

ولما قامت الثورة الروسية ضد القياصرة من أسرة_ روما نوف_ بعد الحرب العالمية الأولى وتسلم قيادة الثورة لينين أحد الماركسيين ظهرت الشيوعية الرسمية الأولى مرة في العصر الحديث.

(المذهب الماركسي)

روحه وصورته:

للمذهب الماركسي روح وصورة، أما روحه: فهي فلسفته في الكون وأنه لا أثر فيه لغير المادة فلا إيمان إلا بالمادية.

وأما صورته: فهي المخططات الرئيسية التي لا بد منها القيام المجتمع الشيوعي.

المادية:

أعلن ماركس بأنه لا يؤمن بغير المادة، وأن كل شيء في الوجود إن هو إلا أثر من آثار المادية والمادية في نظر كارل ماركس تعني عدم الإيمان بالغيب كما تعني الكفر بالله فاطر السماوات والأرض، وإنكار جميع المظاهر الدينية والمذاهب الروحية، والمنازع الأخلاقية، والتقاليد ونظام الزواج والأسرة، وكذلك إنكار العواطف والتأثيرات النفسية والوجدانية، والعلوم والمعارف والآداب فهذه كلها في نظره من تضليلات أصحاب الثروة (الرأسماليين) لاستغلال الفقراء والمساكين. وليس هناك إلا المادة فهي التي تكون وقائع التاريخ وما المظاهر الكونية كلها إلا مادة بحتة.

الدين:

يزعم ماركس أن الدين وسيلة من وسائل الاستغلال، اخترعه أصحاب الثروة والمسيطرون على مصادر الإنتاج ليخدروا به الشعب حتى يسهل استغلالهم وتتيسر سرقتهم وقد اضطرب ماركس في شأن الدين اظطراباً عنيفاً فمرة يقول فيه: أنه "أفيون الشعب"الذي يخدرها عن رؤية الحقائق المادية. ومرة يزعم أنه انعكاس القوى الظاهرية التي تسيطر على معيشة الإنسان اليومية على معنى أن الإنسان يرى في المناظر الطبيعية قوة جبارة لا مناص له من الخضوع لها، فتراه يعبد منها ما لا يدركه. وطورا يصفه بأنه تزلف من واضعيه إلى أرباب السلطان وأصحاب رؤوس الأموال. وحينا يقول:

"إنه الغذاء الخادع للضعفاء لأنه يدعوهم إلى احتمال المظالم في الوقت الذي لا يتمكن من إزالتها". وأحياناً يقول: "هو خمرة الشعوب يروضها على الفقر والمسكنة ويلهيها بما يغريها من نعيم الآخرة عن نعيم الدنيا ليستأثر به سادة المجتمع ويغتصبوا منه علانية أو يسرقوا منه خلسة ما يطيب لهم أن يغتصبوه أو يسرقوه".

وموقف ماركس المظطرب في الدين قرينه لاظطرابه النفسي، وعجز ظاهر عن مقارعة الشرائع وقد فاق ماركس الدهريين في إنكار ما وراء المادة إذ قالوا: {مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْر} .

فإن ماركس حاول أن يفسر المظاهر الدينية بهذه الآراء المظطربة.

فأين الرأسماليون الذين أتى وحيهم بالإسلام؟ وهل علم ماركس والماركسيون بقصة الملأ من قريش حينما أرسلوا أحد زعمائهم إلى الرسول صلى الله عليه وسلم يقول له:

"إن كنت تريد المال جمعنا لك منه ما تريد حتى تصير أغنانا، وإن كنت تريد الملك ملكناك علينا، وإن كان بك شيء عالجناك".

وحينما انتهى سفير قريش من هذا الخطاب يقول الرسول صلى الله عليه وسلم:

"انتهيت يا عم؟ ثم يقرأ أول سورة فصلت حتى يبلغ {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} .

وحينئذ تتسرب أنوار الحقيقة إلى قلب ذلك السفير ويخاف على نفسه فيضع يده على فم رسول الله صلى الله عليه وسلم ويقول : "ناشدتك الرحم أن تكف". ثم يأتي إلى قومه وينصحهم طاعة رسول الله صلى الله عليه وسلم ويقول:

"إن لكلامه لحلاوة، وإن عليه لطلاوة، وإن أعلاه لمثمر، وإن أسفله لمغدق، وإنه ليس من كلام البشر".

وهل علم ماركس والماركسيون قصة الملأ من قريش حينما اجتمعوا في بيت أبي طالب يقولون له:

"إما أن تنهى محمداً عن تسفيه أحلامنا، وتضليل معتقداتنا أو تخلى بيننا وبينة"حتى يقول له عمه:

"يا ابن أخي لو أبقيت على نفسك فيقول له رسول الله صلى الله عليه وسلم:

"والله يا عم لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر ما تركته حتى يظهره الله أو أهلك دونه" .

وهل يظن ماركس والماركسيون الملأ من قوم فرعون هم الذين أوحوا إلى رسول الله موسى عليه السلام بالدين الفذي جاءهم به ودعاهم إليه فيقول فرعون: { وَمَا رَبُّ الْعَالَمِينَ؟} فيقول: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ} .

فيقول لمن حوله: {أَفَلا تَسْمَعُونَ؟}

حتى يقول موسى: {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ} فيقول فرعون: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ} . فيقول موسى: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} حتى يقول فرعون: {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} فيقول موسى: {قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ} .

وهل يظن ماركس والماركسيون أن الملأ من قوم فرعون أو من بني إسرائيل هم الذين أوحوا إلى موسى بتحريم المراباة وأن يقاد للنفس بالنفس، والعين بالعين، والأذن بالأذن والسن بالسن، وأن الجروح قصاص.

وهل يظن ماركس أن أغنياء اليهود والرومان هم الذين أوحوا إلى عيسى بن مريم حتى جاء بالإنجيل وهو الذي أثر عنه أنه يقول:

"إن دخل إلى مجمعكم رجل واحد بخواتيم الذهب في لباس بهي ودخل معه فقير بلباس وسخ فنظرتم إلى اللابس اللباس البهي وقلتم له:

- أجلس هنا حسناً.

- قف أنت هناك أو أجلس تحت موطئ القدمين.

فهل لا ترتابون في أنفسكم وتصيرون قضاة أفكار شريرة؟".

وهل علم ماركس أن رجلاً من فقراء المسلمين مر على رسول الله صلى الله عليه وسلم وهو جالس مع بعض أصحابه رضي الله عنهم فقال ما تقولون في هذا قالوا:

"حري به إن خطب ألا يخطب، وإن قال ألا يستمع، وإن شفع أن لا يشفع، ثم مر رجل من أغنياء المسلمين فقال ما تقولون في هذا؟ قالوا: حري به إن خطب أن يخطب، وإن شفع أن يشفع وإن قال أن يستمع". فقال عليه الصلاة والسلام:

"هذا- يعني الفقير - خير من ملء الأرض مثل هذا - يعني الغني -" .

ولا شك أن ماركس يجهل هذه الحقائق ولا يدري عنها شيئاً ولو أدعى معرفتها لكانت البلية أخطر والمصيبة أعظم:

فإن كنت لا تدري فتلك مصيبة

وإن كنت تدري فالمصيبة أعظم

الأخلاق والآداب:

يحارب الماركسيون جميع الأخلاق التي قد يتصف بها شعب من الشعوب أو فرد من الأفراد، بدعوى أن هذه الأخلاق سواء كانت فردية أو جماعية ما هي إلا أثر من الآثار التي أوحى بها (الإقطاعيون) وإن هي إلا خداع وتضليل للعمال والفلاحين من قبل الملاك وأصحاب الأموال.

والخلق الوحيد الذي آمن به الشيوعيون هو وجوب مخالفة سائر الأنظمة الأخلاقية ومحاربة عموم أنواع الآداب المرعية في المجتمعات الإنسانية وبخاصة ما كان منها نتيجة للأوامر الإلهية.

وقد قادهم هذا الشذوذ الخلقي إلى هتك الأسرة ومحاربة ناموس الزواج ورأوا أن هدم ذلك من أقوى دعائم الشيوعية فتساوى الزواج والزنى في نظامهم, وحسن في أعينهم وقاع أمهاتهم وأخواتهم وبناتهم وعماتهم وخالاتهم. وانحطوا في سلوكهم الأخلاقي عن كثر من الحيوانات العجماوات.

وقد أصبحت لفظه (الكرامة) عندهم لفظه مرذولة فالمحبوب لديهم أن يطوروا بالرفقاء الأنذال. وأضحت كلمة (الشرف) من الألفاظ المدسوسة على الإنسانية بواسطة أصحاب الإقطاع فيجب أن تداس بالأقدام، و(الأمانة) دسيسة خبيثة من دسائس المحافظة على رؤوس الأموال.

المعارف والعلوم:

كما ينكرون أشد الإنكار أن تأتي من طريق السماء، وإنما تكون فقط وليد حاجته المادية ومطالبه الحيوانية.

أما العلوم والمعارف والنظريات التي لا تخضع لهذا التفسير الشيوعي فهي في نظرهم:

تضليلا...وتخيلات...وأوهام

(المخططات الرئيسية لقيام المجتمع الشيوعي):

يرى ماركس أنه لا بد لقيام المجتمع الشيوعي_ من خمسة أركان يبنى عليها وهي:

1- استيلاء الطبقة الكادحة من العمال والفلاحين على مقاليد الحكم في أول الأمر.

2- تأميم وسائل الإنتاج ومصادر الثورة.

3- القضاء على رأس المال.

4- القضاء على الطبقات.

5- ثم القضاء على الحكومة.

1 - (استيلاء الطبقة الكادحة على مقاليد الحكم)

يرى ماركس أن (الأجراء) ولا سيما الأجراء في الصناعة قابلون (للثورة الاجتماعية) لأنهم لا يملكون شيئاً في المصانع، ولعلهم كذلك يحملون في الغالب قلوباً مملؤة بالحقد والضغينة على أصحاب الأموال، وهم الأداة السهلة اللينة التي تؤثر فيها مختلف الدعايات لذلك اعتبر ماركس أن أول المخططات الضرورية لقيام المجتمع الشيوعي هو قيام الطبقة الكادحة_ البروليتاريا_ من العمال الصناعيين والأجراء الزراعيين بالاستيلاء على مقاليد (الحكم) ومناصب الدولة حتى يهدم بهم الحكومات القائمة.

ونحن لا نرى عيباً في هذه القاعدة من حيث أن تكون الحكومة من طبقة الفقراء فإن الفقر والغنى في نظرنا أعراض غير ذاتية بل تتغير وتتبدل، إذ المال ظل زائل وعارية مستردة، والمرء عندنا بأخلاقه وآدابه لا بأمواله وكثرة متاعه.

وما المال والأهلون إلا ودائع

ولابد يوماً أن ترد الودائع

غير أننا لا نرى أن يكون المسيطرون على مقاليد (الحكم) ولابد من طبقة الفقراء، إذ الغالب عليهم الفوضى والجهل ولله در الشاعر إذ يقول:

لا يصلح الناس فوضى لا سراة لهم

ولا سراة إذا جهالهم سادوا

غير أن نظام الماركسيين ينص على:

(أن قيام حكومة العمال والفلاحين هو شيء (مؤقت) وأنه حركة انتقالية إلى مرحلة الشيوعية الحقيقية التي لا تبقى فيها حكومة وإنما ينطلق الشعب حراً بلا حكومة ولا سلطان).

بيد أن واقع الحياة الشيوعية لم ير هذه النظرية مطبقة في أي قطر من الأقطار التي بليت بهذا النظام. فجميع البلاد التي صالت إلى الشيوعية قامت حكومتها من جنس الحكومات التي كانت في تلك البلاد قبل الحكم الشيوعي.

ولم يقع أبداً أن صارت حكومة شيوعية من طبقة العمال والفلاحين ففي روسيا مثلاً كان الدور الذي قامت به الطبقة الكادحة هو إشعال نار الثورة ضد الحكم القيصري والقضاء عليه، ولما تم لرؤساء الحزب الشيوعي ما أرادوا من سقوط عرش آل (روما نوف) قبض رؤساء الحزب الشيوعي على زمام الحكم وأزاحوا العمال والفلاحين من الطريق وردوهم مدحورين إلى مصانع والمزارع ليقاسوا تحت سخط الحزب الشيوعي أشد ألوان المهانة والإرهاق.

وقد قام العمال والفلاحون بعدة ثورات كانت تقابل بأنكى صنوف القمع والإرهاب، ولم تمنع وسائل التعذيب الإجرامية هؤلاء من أن يقوم الكثير منهم بإحراق المحاصيل وتبديد الماشية والأموال حتى لا تقع في يد هؤلاء الحكام المستبدين.

وقد حاول (ستالين) أن يقضي على ثورات الطبقة الكادحة بألوان شتى من أنواع القتل والحبس والنفي في مجاهل (سيبيريا) والتهديد والوعيد فلم يفلح.

وفي منشور له في هذا الصدد يقول:

"لكي يضمن الكولخوزيون المزارعون لأنفسهم الحياة والعيشة يتطلب ذلك منهم أن يعملوا في (الكولخوزات) المزارع التعاونية ويحافظوا عليها ولا ينسوا مسئوليتهم تجاهها"ولما قال العمال لستالين:

"لقد انتقلت السلطة وتركزت في يد حزب واحد هو حزبنا ولن يشاركنا في توجيه الدولة أي فئة أخرى، وهذا ما يعنيه بالدكتاتورية العمالية".

وهكذا نرى المخطط الأول من المخططات التي رسمها ماركس للمجتمع الشيوعي لم تكن إلا حبراً على ورق كما يقولون، بل صار العمال والفلاحون في المجتمع الشيوعي أحط أنواع العمال والفلاحين في العالم.

2- (تأميم وسائل الإنتاج ومصادر الثروة):

يرى الماركسيون أن السبب الرئيسي لتكوين الطبقات هو وسائل الإنتاج ومصادر الثروة فلابد للقضاء على (نظام الطبقات) من القيام:

أولاً: بتأميم وسائل الإنتاج ومصادر الثروة، وجعلها بدل أن تكون ملكاً لبعض الأفراد أن تصير ملكاً لجميع الأمة.

وهذا التأميم كذلك يعتبر خطوة أولى لخطوة تليها هي القضاء التام على رؤوس الأموال والملكيات الفردية مهما كان نوعها وهذه النظرية لا ترى أية حرمة لمن بيده شيء من مصادر الثروة ووسائل الإنتاج، كما لا ترى أية قيمة لما بذله الأفراد في سبيل مشروع ولو في الأصل على الأقل للحصول على ما بأيديهم من أموال.

ولسنا نجادلهم بالأدلة الدينية التي توجب مراعاة الحرم والمحافظة على حقوق ذوي الحقوق فإن الدين في نظرهم هو "أفيون الشعوب" وإنما نقول لهم:

لقد أممتم مصادر الثروة ووسائل الإنتاج، فماذا فعلتم بهذه الأموال المؤممة، وكان المفروض بناء على دعواكم الأساسية أن تصير ملكاً للمجموع يتساوون في الانتفاع بها. فهل صار في متناول كل فرد من أفراد أمتكم أن يحصل على شيء من هذه الأموال يسد بها عازته ويقضى منها وطره وحاجته؟

والواقع أن الأموال المؤممة إنما انتقلت من ملك أربابها ومكتسبيها إلى خزينة الدولة ليتصرف فيها الحكام حسب أغراضهم وأهوائهم وليبذلوا ما شاءوا في سبيل امتداد حكمهم وسلطانهم ولينغمسوا بها في الشهوات والملاذ إلى حلوقهم وأذقانهم. وقد كانت نتيجة هذا التأميم سلب أسباب الغنى من الأغنياء وإدامة الفقر والمسكنة للمساكين والفقراء.

3- (القضاء على رأس المال):

والمخطط الثالث من المخططات اللازمة لقيام المجتمع الشيوعي هو القضاء على (رأس المال) بدعوى أن رأس المال يشكل العمود الرئيسي للظلم الواقع على رأس (الطبقة الكادحة).

أما كيفية هذا الظلم فيقرر الماركسيون بأن قيمة كل شيء هو العمل الإنساني الذي بذل فيه، وإذا لم يكن هناك استغلال وجب أن يأخذ العامل ثمرة العمل كلها، إلا أن أصحاب رأس المال (يستغلون) اضطرار العامل فلا يعطيه من قيمة عمله إلا جزاءً يسيراً قد لا يفي بكفايته ولا يقوم بحاجته الضرورية من القوت ثم يأخذ صاحب رأس المال الزيادة لنفسه، ويصرفها في توسيع ثروته فيزداد إمعاناً في الظلم وإغراقاً في سرقة حقوق العامل.

وهذه الزيادة بين رأس المال الأصلي وقيمة الإنتاج يسميها كارل ماركس (القيمة الفاضلة).

وهذه القيمة الفاضلة قد ذهب أكثرها إلى صاحب رأس المال، وقد كان من حق العامل أن يستولي على هذه القيمة الفاضلةكلها، لأنها في الواقع عند (ماركس) قيمة عملة وثمرة كده لذلك رأى ماركس من الضروري القضاء على رأس المال حتى تتحطم السلاسل والأغلال التي يكبل بها الرأسماليون العمال والكادحين، ولا بد أن يسري على الجميع بعد ذلك قانون قاطع هو:

"إن لكل حسب حاجته، ومن كل حسب طاقته"ومعنى ذلك أن الدولة تكفل لكل إنسان قدر ما يحتاجه في معاشه من مطعم وملبس ومسكن، وتكلفه في نظير ذلك أن يبذل للدولة ما يطيقه من العمل!

هذا.. ودعوى الماركسيين أن رأس المال يشكل العمود الرئيسي للظلم الواقع على رأس الطبقة الكادحة هي دعوى فاسدة بل رأس المال قد يكون سبباً في كثير من الأحيان في مد يد المساعدة والعون للطبقة الكادحة وتيسير أسباب المعايش لهم.

كما أن دعوى الماركسيين أن قيمة كل شيء هو العمل الإنساني الذي بذل فيه، وأن العدالة تقتضي أن يحصل العامل على جميع القيمة الفاضلة هي دعوى منافية للعدل والإنصاف كذلك لما فيها من إلغاء اعتبار الأدوات والآلات التي بذلها صاحب رأس المال والتي يسرت للعامل هذا العمل، كما أن أبسط قواعد الاقتصاد تبرهن على أن قيمة الشيء ليست العمل الإنساني الذي بذل فيه.

فالسلعة الواحدة قد يصنعها عامل في يوم ويصنعها عامل آخر في يومين، وقد يباع كتاب في سنة ما بدينار واحد ولا يساوي في سنه أخرى أكثر من ربع دينار، وهذا الصنف من الشراب قد يرتفع سعره في بلد وينخفض في بلد آخر في نفس الوقت مع أن العمل الإنساني الذي بذل فيه إنما هو عمل واحد.

بل قيمة الشيء غالباً تخضع لنظام (العرض والطلب).

كما أن القانون الذي قرروا أن يكون لكل حسب حاجته ومن كل حسب طاقته، هو قانون خيالي، لأن حاجات الناس متفاوتة كتفاوت طبائعهم، أي أن هذا العامل قد يكفيه قليل من الخبز والادام لتوليد طاقة العمل في بنيته، وقد يزامله عامل آخر في نفس العمل ولا يكفيه ضعفه من الخبز والادام لتوليد طاقة العمل لديه، كما أن بعض العمال قد يستطيع مباشرة عمله في الشتاء بلباس خفيف ولا يستطيع زميله في العمل أن يباشر إلا بلباس ثقيل قد يكلفه ضعف ما يحتاجه زميله السابق.

ومما يبين فساد هذه النظرية ومجافاتها لنظام الطبيعة والفطرة هو: عجز الشعوب التي سقطت في براثن دعاة الشيوعية عن تطبيقها، كما أنهم صاروا المثل الأسوأ في ظلم الطبقة الكادحة من الفلاحين والعمال.

فقد صار العامل في روسيا - مثلاً - يطلب منه أن يقدم أقصى ما يستطيع تقديمه من طاقة في مدة معينة، ثم تبيع الحكومة مجهود هذا العامل بأكثر مما كلفته حاجته التي فرضت أنها مساوية لمجهوده.

فمجهود العامل الذي يساوي ألف ريال كان ينبغي أن يحصل في نظيره على قدر حاجته التي يرى نفسه محتاجة إليها وقد تصل إلى ألف ريال مثلاً.

.. غير أن الحكومة هي التي حددت حاجته بنفسها دون أن يحددها المحتاج نفسه، فقد قدرت له –مثلاً- ستمائة ريال فسرقت منه إذا أربعمائة ريال.

وبهذا يكون هؤلاء الماركسيون قد وقعوا في انحس مما عابوه على أصحاب رؤوس الأموال. على أن الدعوة للقضاء على رأس المال قد فشلت عند التطبيق لدى الشيوعيين فقد اضطرت روسيا –مثلاً- إلى أن تبيح للفلاحين أن يمتلكوا قطعاً صغيرة من الأراضي يستثمرونها لاستهلاكهم بشرط أن لا يعاونهم في استثمارها آخرون، كما نصت على ذلك المادة (السابعة والتاسعة) من الدستور السوفيتي كما أباحت الحكومة للفرد (تملك) أشياء أخرى كالماشية والبغال وإن كانت الحكومة قد فرضت على الملكيات الفردية الصغيرة ضرائب باهظة حتى تتلاشى وتموت.

(3- القضاء على الطبقات):

ذكرنا في بحث تأميم وسائل الإنتاج ومصادر الثروة أن الماركسيين يرون أن السبب الرئيسي لتكوين الطبقات وجود وسائل الإنتاج ومصادر الثروة وأنهم قرروا أن لابد للقضاء على نظام الطبقات من القيام بتأميم وسائل الإنتاج ومصادر الثروة وكأنهم بهذا يقررون أن القضاء على (الطبقات) لازمة من لوازم النظام الشيوعي بل هو أشد ضرورة من التأميم. لذلك أذاعوا وأشاعوا أنهم يركبون كل صعب وذلول لتحقيق ذلك الأمر الخطير.

تعريف الطبقة:

الطبقة في نظر أكثر الباحثين هي الفئة من الناس التي تختلف في مركزها الاجتماعي عن باقي الفئات التي تشكل معها مجتمعاً ما.

فالعمال الزراعيون والصناعيون طبقة، وصغار الملاك طبقة، والمتوسطون في الأملاك طبقة، وأصحاب الثراء الواسع والملك العريض والإقطاعيون طبقة، والمهرة العسكريون طبقة، والأمراء والنبلاء طبقة، ورجال الدين طبقة.

وقد يصير الإنسان في طبقة من هذه الطبقات بسبب النسب كما قد يصير إليها بسبب العلم، ولا مانع أن ينتقل الإنسان من طبقة إلى طبقة أسفل، على حد قول القائل:

وعرفته الكر والإحجاما

نفس عصام سودت عصاما

وصيرته بطلاً مقداما

وقول القائل:

أبوك أب حر وأمك حرة

وقد يلد الحران غير نجيب

وهذا التعريف (للطبقة) لا يمنع وجود تعاون بين طبقة وأخرى إذ هذا التفاوت الطبقي ضرورة من ضرورات العمران وسبب وجوده تفاوت الفطر. ولذلك يقال (الإنسان مدني بالطبع) قرر الله تعالى في القرآن الكريم هذه الحقيقة إذ يقول:

{نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} .

تعريف الطبقة عند ماركس:

أما كارل ماركس فقد عرف الطبقة: "أنها الطائفة التي تكون لها مصالح معارضة لمصالح طبقة آخرى"وعلى هذا التعريف لا بد ن فرض الشقاق والنزاع ودوام الصراع بين عموم الطبقات ولذلك زعم الماركسيون أنه من الضروري القضاء على نظام الطبقات وإيجاد مجتمع ديمقراطي على مستوى واحد تنعدم فيه جميع الفورق الطبقية على أية حال. وقد سعى الشيوعيون جهدهم وبذلوا كل ما يمكن بذله لتحقيق هذه الغاية فهل انعدم من المجتمع الشيوعي نظام الطبقات؟!

وجود الطبقات في المجتمع الشيوعي:

والواقع أن المجتمع الشيوعي يتمثل فيه ما يتمثل في غيره من الطبقات فلا يزال في روسيا – مثلا – طبقة العمال والفلاحين، وطبقة القادة العسكريين، وطبقة رجال البوليس السري، والمخابرات، وطبقة العلماء والرجال الأكاديمين، وطبقة المهندسين، وطبقة الفنانين والرقاصين، وطبقة زعماء الحزب الشيوعي. وقد وجدت هذه الطبقات في المجتمع الشيوعي بحسب تفاوت الدخل الذي قدرته الحكومة لهؤلاء حسب ميزان الاحتياج الذي صنعوه. فقد جعل المعدل الوسط لحاجة العمال والفلاحين ما بين 600 – 700 روبل، كما جعل المعدل الوسط للفنانين والرقاصين يتراوح ما بين 1400 إلى 2000 روبل. وجعل المعدل الوسط للقادة العسكريين والعلماء والمهندسين يتراوح بين4000 إلى 7000 روبل. وقد عمدت الحكومة بعد الحرب العالمية الثانية إلى بناء منازل لأعضاء الأكاديمية ومنحت كل واحد منهم سيارة وسائقا خاصا، وبهذا تكون الشيوعية الرسمية قد أو جدت نظاما طبقيا انحس مما عند غيرهم من نظام الطبقات، ولا شك أن محاربة أساس النظام الطبقي ما هو إلا الوقوف في وجه الطبيعة التي طبع الله الناس عليها، وحرب للفطرة التي فطر الله الناس عليها.

وقد سجلت حوادث التاريخ أن محارب الفطرة مدحور والمتصدي لقهر الطبيعة مقهور.

ولسنا بهذا نقرر ترفع وتعالي طبقة على طبقة، أو بغي فئة على فئة، فنحن لا نري فضل الرجل بماله، ولا نرى فضله بوظيفية، ولا نرى فضله بنسبه، وإنما الفضل عندنا بالأعمال الصالحة والأخلاق الفاضلة والمرء في الواقع بأصغريه قلبه ولسانه.

(5 – القضاء على الحكومة )

الدعامة الخامسة من دعائم النظام الشيوعي هي القضاء على الحكومة والدولة. والشيوعيون يعتبرون أن القضاء على الحكومة هو النهاية الحتمية للنظام الشيوعي وفي ذلك يقول ماركس:

-"...... وبعد أن تزول المنازعات بين الطبقات زوالا نهائيا خلال التطور وبعد أن يتركز الإنتاج كله في أيدي الأفراد المتشاركين عندئذ تفقد السلطة العامة طابعها السياسي"ثم يقول أيضا:

-"..... والدولة هي سلطة الطبقة المنظمة تزول بزوال الطبقة وعندئذ يكون عهد الشيوعية بكل ما تعني الكلمة". وكأن ماركس يقول إن وجود الحكومة مهما كانت من العوامل التي تقيد الشعب وتحول دون صبغته بكامل حريته فلا بد من زوال الحكومة لينطلق الشعب في طريق حريته إلى أقصى الحدود. وكأن ماركس يرى أن حقيقة الشيوعية لا يمكن أن تتكامل ما دام على رأس الشعب حكومة تدبره وفي ذلك يقول:

-".... الشيوعية هي عهد تسوده الحرية وعصر يزدهر فيه الإنسان أكمل ازدهار فهو يحتم مع زوال الطبقات زوال الحكومة".

ونحن لا نستطيع أن نجزم هل كان ماركس جادا فيما يقول حينما يقرر هذه الحقيقة على أنها من دعائم النظام الشيوعي؟ وهل كان ماركس متمتعا بقواه العقلية حينما يخرج على الناس بمثل هذه النظرية التي لم يعرفها التاريخ البشرى في مجتمع ما من المجتمعات المتمدنة والهمجية على حد سواء؟ وحتى لو فرض وجودها في مجتمع بدائي همجي فهل يجيز العقل وجود مثلها في مجتمع ذي حاجات متفاوتة بل وإلحاح في طلب الكماليات. وهل ظن ماركس أن فطر الناس المتباينة وطبائعهم المتنازعة سيئول بها الحال إلى الزوال فيعيش الناس في الأرض يأكلون من نباتاتها المختلفة ولحوم حيواناتها المتغايرة الطبائع، ثم يصيرون في نفس الوقت كملائكة السماء؟!

ولا نذهب بعيدا لنراجع نحن أو غيرنا في ذلك حوادث التاريخ وإنما نلقي نظرة عابرة على واقع الحكومة في (المجتمع الشيوعي) فالمعروف الذي لا يشك فيه من عنده أدنى إطلاع أن الحكومة في بلاد الشيوعيين ومن ينحو نحوها تسير في طريق (الدكتاتورية) إلى حد لا نظير له في المجتمعات الأخرى: فمن مقررات ستالين: "أن تقرير المصير لأي فرد أو أمة أو جماعة يجب ألا يتضارب مع حق الحزب الذي يمثل الجماهير الكادحة في أن يحكم حكما دكتاتوريا".

بين الشيوعية والاشتراكية

يستعمل الكثيرون الشيوعية والاشتراكية على معنى واحد غير أن بعض الناس يفرق بين الاشتراكية والشيوعية في الجملة من وجوه:

1- أن الاشتراكية هي الخطوة الأولى للشيوعية.

2- أن الاشتراكية لا تمانع في قيام حكومة من طبقة العمال والفلاحين بخلاف الشيوعية الحقيقية فإنها لا تجيز أي نوع من الحكومات.

3- أن الشيوعية لا تبيح أي نوع من الملكيات بخلاف الاشتراكية فإنها تجيز وجود بعض الملكيات الفردية في حدود ضيقة وعلى قواعد تؤدي في النهاية إلى تلاشي هذه الملكيات.

ا لإسلام والاشتراكية

هذا ولم يزعم زاعم – مهما كان أن الإسلام والشيوعية قد يلتقيان، فلم نسمع إلى الآن صوتا واحدا يقول (أن الإسلام لا يتنافى مع الشيوعية) إذا أصل الشيوعية هو إنكار الألوهية والدين وإنما سمعنا أن بعض الناس – قد يكونون من المنتسبين للإسلام أو للعلم – يزعمون أن الإسلام لا يتنافى مع الاشتراكية وقد يتعامون عن أن الاشتراكية مذهب، خاص ذاتية هذا المذهب تخلف ذاتية الإسلام في روحه وصورته، كما يتجاهلون أن الإسلام دين الله الحق قد أتى بجميع ما يسعد الناس في معاشهم ومعادهم.

وأن رسول الله صلى الله عليه وسلم لم يترك بابا من أبواب الخير إلا دل الناس علية ولا بابا من أبواب الشر إلا حذر الناس عنه بيد أنهم يقولون: أن بعض نصوص القرآن كقوله تعالى: {كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} . وكقول رسول الله صلى الله عليه وسلم: "الناس شركاء في ثلاثة في الماء ، والنار، والكلأ". تدل على صحة المذهب الاشتراكي وهذا إن دل على شيء فإنما يدل على جهل هؤلاء بحقيقة الإسلام عموما، وبمعنى هذه الآية وذلك الحديث خصوصا فالآية نزلت تشرح مصرف الفيء, وهو نوع خاص له طابع خاص من بين الأموال الإسلامية. وأما الحديث فقد بين موضع الشركة وهو الماء، النار، والكلأ, ولفظ الحديث يدل مفهومه على أن ما عدا هذه الأشياء الثلاثة من الأشياء التي يمكن أن يتملكها الإنسان لا اشتراك فيها, ولو سلمنا جدلا أنه قد يفهم من هذه الأدلة الدلالة على صحة المذهب الاشتراكي – وإن كانت لا تدل بظاهر ألفاظها على ذلك كما أشرنا – فإن صريح الكتاب وصحيح السنة يدل بما لا مجال للشك فيه على حفظ ممتلكات الناس وأموالهم فيستمعوا إلى قوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} .

وإلى قول رسول الله صلى الله عليه وسلم في حجة الوداع: "ألا إن دمائكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في بلدكم هذا", ثم يؤكد رسول الله صلى الله عليه وسلم ذلك فيقول: "اللهم هل بلغت؟ اللهم فاشهد".

ولا يختلف اثنان من أهل العلم في صحة حديث رسول الله صلى الله عليه وسلم إذ يقول: "من غضب شبرا من أرض طوقه الله بسبع أرضين يوم القيامة" فهذا هو دين الإسلام. {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}.

موصفات خيالية

جاء رجل إلى نخاس فقال له: "اطلب لي حمارا ليس بالصغير المحتقر ولا بالكبير المشتهر، إن خلا الطريق تدفق، وان كثر الزحام ترفق، لا صادم السراري ولا يدخلني تحت السواري، إن أقللت علفه صبر، وإن زدته شكر، وان ركبته استقام، وان ركبه غيري هام". فقال له النخاس: "إصبر فان مسخ الله أحدهم حمارا شريته لك".


 العدد 7 - بين الحياة والموت

بين الحياة والموت

للشيح محمد المجذوب

رباه.. حار الطبيب

وانهار صبري العجيب [1]

ومل وقع أنيني

حتى الفراش الكئيب

إذا تشكيت كرباً

ثارت هناك كروب

وهل يطيق قراراً

من احتواه اللهيب!

فمعدتي في التهاب

أكاد فيه أذوب

وفي الجوانح هول

منه الوليد يشيب

يزلزل الظن منه

وتستغيث الجنوب

وكلها في عراك

حصاده التعذيب

والقلب من ذا وهذا

في محنة لا تغيب

ولست أدري ولا الطب

ما العلاج المصيب

لكنني رغم ضري

راضٍ فلا أستريب

عسى يخفف فيه

من عاتقي الذنوب

تحب فهو الزبيب

والضرب إن جاء ممن

يا علةً لم تذرني

مذ ذر هذا المشيب

كم زاغ عنها خبير

وضل فيها لبيب

فخاب كل علاج

لأنهم لم يصيبوا

حتى أطل (ابن مُلا)

فاستعلن المحجوب

قال: المرارة فيها

حجارة و ندوب

وبالجراحة يرجى

لك الشفاء القريب

وكل جهد سواها

فضائع أو جديب

وصدق الرسم ما قد

جلاه ذاك الأريب

فحبذا مبضع فيه

غوثي المطلوب

وهاك جسمي فأعمل

به المُدى يا طبيب

فإن توفق فهذا

ما تشتهيه القلوب

وإن قضى الله أمراً

فليس منه هروب

وساعة ثم يأتي

ما خبأته الغيوب

يسار بي نصف ميتٍ

حيث المصير الرهيب

فليت شعري حياة

وراءها أم (شعوب)

وما يقدره ربي

فهو الأثير الحبيب

ومن رجا رحمة الله

مخلصاً لا يخيب

فيا ملاذ البرايا

إذا الرزايا تنوب

إليك أسلمت أمري

وقد برتني الخطوب

ورق لي ورثى لي

حتى الخلى المريب

وقال كل محب

هنيهة و يذوب

فارأف بمن بات إلا

لقاك لا يستطيب

واغفر فإن الخطايا

ضاقت بهن الدروب

فإن يكن غير أهل

لعفوك (المجذوب)

فبحر فضلك و ردٌ

لكل جانٍ يثوب

وهو الذي غمر الكون

فيضه المسكوب

لو لاه ما كان للخلق

في الوجود نصيب

ولم تقدر لحي

على التراب دبيب

فكيف يحرم منه

هذا الكسير الغريب

ألم تقل (يا عبادي

ادعوني فإني قريب!)

وقد دعوتك يا رب

والبلاء عصيب

فإن تخيب رجائي

فأين أين المجيب!

أركان الداعية

إن تكوين الأمم وتربية الشعوب وتحقيق الآمال تحتاج إلى قوة نفسية عظيمة تتمثل في عدة أمور:

إرادة قوية لا يتطرق إليها ضعف، ووفاء ثابت لا يعدوا عليه تلون، وتضحية عزيزة لا يحول دونها طمع أو بخل، ومعرفة بالمبدأ وإيمان به وتقدير له يعصم من الخطأ فيه والانحراف عنه والخديعة عنه والخديعة بغيرة.

الشهيد حسن البنا

[1] كان الشيخ الشاعر قد أدخل المستشفى العام بالمدينة محمولا وبعد أن أجرى الطبيب فحوصاته عليه قرر وجوب إجراء عمليه في أسرع وقت.. وفي الدقائق التي سبقت إدخاله غرفة العمليات جادت قريحته بهذه الأبيات الرائعة.


 العدد 7 - من تاريخ المذاهب الهدامة

من تاريخ المذاهب الهدامة

كتاب أسرار الباطنية لمحمد بن مالك (4)

بقلم محمد بن مالك اليماني

باب ذكر علي بن فاضل بن أحمد الجدني لعنه الله:

كان من خبره أنه لما افترق هو والمنصور بغلافقة وخرج إلى اليمن أيضاً وفيها جعفر بن إبراهيم المناخي وخرج إلى جعفر من (أبين وفيها رجل من الأصابح يقال له محمد بن أبي العلاء فخرج القرمطي إلى جيشان ثم خرج إلى (سرويافع) فتفرسهم فعلم أنهم أسرع الناس إلى إجابته فطلع رأس جبل وبنى فيه مسجداً وأخذ بالنسك والعبادة، فكان نهاره صائماً وليله قائماً، فأنسوا إليه وأحبوه وافتتنوا به، ثم إنهم قلدوه أمرهم وجعلوا حكمهم إليه فسألوه أن ينزل من ذلك الجبل ويسكن بينهم. فقال: "لا أفعل هذا ولست أسكن بين قوم جهال ضلال إلا أن يعطوني العهود والمواثيق أن لا يشربوا الخمر"ففعلوا له ذلك وإنهم ينكرون المنكر وينكرون أهل المعاصي بأجمعهم فلم يزل يخدعهم بعبادته حتى بلغ إرادته وأمرهم ببناء حصن في ناحية (سرويافع) فأطاعوه وسمعوا لأمره ثم إنه انهبهم أطراف بلدان ابن أبي العلاء وأراهم أن ذلك جهاد لأهل المعاصي حتى يدخلوا في دين الله طوعاً أو كرهاً، وأمرهم أن يتخطفوا بلاد ابن أبي العلاء فاشتد بأسهم فكانوا لا يلقون جمعاً إلا هزموا وظفروا عليهم وذلك لما سبق من علم الله من فتنة المسلمين على يديه لعنه الله، فلما شاع ذكره وسمع به جعفر ابن إبراهيم كاتبه وفرح به وذلك لشحناء بينه وبين ابن أبي العلاء لقرب القرمطي إليه فكاتبه جعفر على مطابقته على حرب ابن أبي العلاء ووجه من عنده عسكراً إلى القرمطي وتعاقدا أن يكون جميع ما يفتح من بلدان ابن أبي العلاء بينهما نصفين، فخرج القرمطي لحرب ابن أبي العلاء بقبائل يافع وعسكر جعفر فهزمهم ابن أبي العلاء وقتل منهم قتلا كثيرا وانهزم القرمطي إلى (سبأ صهيب) فلما كان الليل جمع أصحابه وقال لهم: "إني أرى رأياً صائباً أن القوم قد أمنوا منا وقد علمتم ما فعلوه بنا وأرى أن نهجم عليهم فإنا نظفر بهم فأجابوه إلى ذلك وهجم عليهم إلى (حنفر) فقتل ابن أبي علاء وعسكره واستباح ما كان له, وأخذ من خزائنه تسعين ملحماً في كل واحد عشرة آلاف، فلما رجع إلى بلاد يافع عظم شأنه وشاع ذكره وأجابه قبائل مذحج بأسرها وزبيد ومالا يحصى عدده، فلما بلغ ذلك جعفر أغتم غماً شديداً وسفر إليه ينظر ما عنده فسأله أن يقسم ما أخذ من (حنفر) فجمع القرمطي القبائل و العساكر ولقي السفير في أعظم زي من العدة والعدد، فلما عرفه السفير بما جاء به جمع العساكر وقال: "إن جعفر أرسل إلي لما بيني وبينه من العهد بقسمة ما غنمت وقد أحضرتكم شهوداً على تسليمه إليه لأني لا رغبه لي في المال إنما قمت لنصرة الإسلام" فشكروه على ذلك، ثم احضر المال فقسمه شطرين وسلم إلى السفير وقال: :انصرف إلى صاحبك ليلتك وقل له: يستعد لحربي"وكتب معه كتاباً إليه يذكره فيه أنه بلغني ما أنت عليه من ظلم المسلمين وأخذ أموال الناس "آنا قمت لأميت المظالم وأرد الحق إلى أهله، فإن أردت تمام ما بيني وبينك فرد الظلامات إلى أهلها وأدفع لأهل دلال دية ما قطعت من أيديهم". وذلك أن جعفرا قطع أيدي ثلاثمائة رجل من أهل دلال على حجر بالمذيخرة [1] يقال أن أثر الدم على الحجر إلى اليوم، فلما كان العام المقبل خرج القرمطي بالجمع الكثير فدخل المعافر فأمر جعفر بلزوم نقيل بردان عند التعكر [2] وخرج في لقائه أكثر من ألف فارس فانهزم القرمطي مولياً إلى بلاد يافع فجمع جموعاً كثيرة ورجع لهزم جموع جعفر إلى المذيخرة فتتبعه جعفر بصاحب تهامة فأنجده بغسكر عظيم فطلع حتى صار في موضع يقال له الراهدة بناحية (عبهة) فلما سمع به القرمطي خرج إليه في جنح الليل فظفر به وقتل جعفراً في الحوالة بنحلة.

قال محمد بن مالك الحمادي رحمه الله تعالى: وكان هذا جعفر بن إبراهيم ظلوماً غشوماً سفاكاً للدماء وأنه قال في شعر له طويل قدر مائتي بيت في حرب كانت بينه وبين جعفر الحوالي في شيء من شعره:

إذا ما تجعظروا بطشنا بقدرة

ونفعل ما شئنا وما نتجعظر

فما قبلنا ولا بعد بعدنا

لمفتخر فخراً إذا عد مفخر

سوى الطيبين الطاهرين الذين هم

من الرجس و العاهات والسوء طهر

سلالة إسماعيل ذي الوعد والوفا

ودعوة إبراهيم والبيت يعمر

محمد الهادي النبي وصنوه

على وسبطاه شبيرو [3] شير

ونسلهم الهادين بالحق والتقى

بطاعتهم رب السماوات يأمر

ومولاتي الزهراء التي عدل مريم

وصهر الرسول مولاي حيدر

رويدك عني بالملامة أنني

بها وبهم أزهو وأعلوا وأفخر

الأكل مجد ما خلا مجد أحمد

وعترته من دون مجدي يقصر

وكل امرء والى سوى آل أحمد

فذاك الذي الدنيا مع الدين يخسر

بهم زادني الرحمن عزا ومفخراً

فأحمده حمداً كثيراً وأشكر

أنا ابن أبى إسحاق منصور حمير

وفارسها والشعشعان المظفر

فلولاي لم يخلق سرير ممهد

ولولاي لم ينصب على الأرض منبر

أنا قمر الدنيا وعمي سراجها

وجدي الذي كانت الأرض تعمر

هم أنزلوني منزل العز حيث لا

يراني إلا دوني الطرف يحسر

أصول ولا يعدي علي واعتدي

وأخمد نيران الحروب وأسعر

وطعمي للأعداء مر وعلقم

وطعمي لأهل السلم شرب معنبر

ألم تر أن البغي مهلك أهله

وأن الذي يبغى عليه سينصر

رجع الحديث إلى علي بن فضل القرمطي لعنه الله أنه لما قتل جعفراً أظهر كفره وادعى النبوة وأحل البنات والأخوات وفي ذلك يقول الشاعر على منبر الجامع في الجند:

خذي الدف يا هذه والعبي [4] | وغني هزاريك ثم أطربي
تولي نبي بني هاشم | وهذا نبي بني يعرب
لكل نبي مضى شرعه | وهذي شرائع هذا النبي
فقد حط عنا فروض الصلاة | وحط صيام ولم يتعبض
إذا الناس صلوا فلا تنهضي | وإن صوموا فكلي وأشربي
ولا تمنعي نفسك المعرسين | من أقربي ومن أجنبي
فكيف تحلي لهذا الغريب | وصرت محرمة للاب
أليس الغراس لمن ربه | وسقاه في الزمن المجدب
وما الخمر إلا كماء السماء | حلال فقد ست من مذهب

والشعر طويل وكله تحليل محرمات الشريعة والاستهانة بها ثم خرج يريد الحوالي وخرج قبل ذلك إلى بلاد (يحصب) [5] فدخل (منكث) [6] فأحرقها ثم خرج يريد الحوالي صاحب صنعاء فلما بلغ بلد (عنس) وكان للحوالي مأمور في هران [7] فأرسل إليه القرمطي يدخل فيها هم عليه فأجابه إلى ذلك فنزل إليه ودخل في ملته وقرمطته وكان معه خمسمائة فارس رجع منهم إلى صنعاء إلى الحوالي مائة وخمسون وخرج القرمطي يريد صنعاء فلما سمع به الحوالي وبالجموع التي معه وعلم أنه لا طاقة له به خرج من صنعاء هارباً إلى الجوف فدخل القرمطي صنعاء فأقام فيها الفحشاء وأمر الناس بحلق رؤوسهم ثم التقى هو وصاحب مسور الحسن بن منصور ويقول إنما أنا سيف من أسيافك والمنصور يهابه ويخافه على نفسه لما يرى من شهامته وإقدامه فعزم على الخروج إلى مخالف (البياض) فنهاه المنصور وقال له قد ملكنا اليمن بأسره ولم يبقى إلا الأقل فعليك بالتأني و الوقوف في صنعاء سنة وأنا في (شبام) فيصلح واحد ما استفتح ثم بعد ذلك يكون لنا نظرة فإنك إن خرجت من صنعاء خالف أهلها وفسد علينا ما ملكناه فلم يقبل منه وقال لابد من الخروج واستفتح تهامة فخرج إلى مخاليف البياض وهي بلاد وعرة فلما توسط بينهم ومعه قدر ثلاثين ألفاً أحاطوا وقطعوا عليه الطرق ولم يقدر على التخلص فلما سمع المنصور خاف عليه وأغار إليه واستنقذه فرجع إلى شبام وعاد إلى صنعاء وخرج إلى جبال حضور ثم إلى احراز ثم إلى ملحان ونزل المهجم وقتل صاحبها هو إبراهيم بن علي رجل من عك [8] واستفتح الكدرى [9] ورجع إلى ملحان [10] وسرى بالليل إلى الزبيد وفيها المظفر بن حاج ومعه ستمائة فارس وهجم عليهم في أربعين ألفاً فاحاط بعسكره فقتل المظفر بن الحاج وكان المنصور مأموراً لصاحب بغداد وسبى القرمطي من زبيد أربعة آلاف عذراء ثم خرج منها إلى الملاحيط وأمر صائحه وعسكره يا جند الله يا جند الله فلما اجتمعوا إليه قال قد علمتم أنا مجاهدون وقد أخذتم من نساء الخصيب ما قد علمتم من نساء الحصيب تفتن الرجال فيشغلنكم عن الجهاد فليذبح كل رجل منكم ما في يده فسميت الملاحيط والمشاحيط لذلك قم رجع إلى المذيخرة دار مملكته وأمر بقطع الحج وقال: حجوا إلى الحرف واعتمروا إلى الثاني موضعان معروفان هنالك.

فلما أصبحت اليمن بيده وقتل الأضداد مثل المناخي وجعفر بن الكرندي والرؤساء وطرد بني (زياد) وكانوا رؤساء مخلاف جعفر ولم يبق له ضد يناوئه عطل المنصور وخلع عبيد بن الميمون الذي كان يدعوا إليه فيكتب إليه المنصور يعاتبه ويذكره ما كان من إحسان القداح وقيامه بأمرهما وما أخذ عليهما من العهد لأبنه فلم يلتفت إلى قوله وكتب إليه إنما هذه الدنيا شأن من ظفر بها افترسها ولى بأبي سعيد الجنابي أسوة لأنه خلع ميموناً وابنه ودعا إلى نفسه وأنا ادعوا إلى نفسي فما نزلت على حكمي ودخلت في طاعتي وإلا خرجت إليك وقد كان [11] سعيد الجنابي دخل مكة في ذي الحجة سنة سبع عشرة وثلاثمائة وقتل فيها ثلاثة عشر ألفاً وقطع الركن يوم النحر وهو القائل لعنه الله:

فلو كان هذا البيت لله ربنا

لصب علينا النار من فوقنا صبا

لأنا حججنا حجة جاهلية

مجللة لم تبق شرقاً ولا غربا

وأنا تركنا بين زمزم والصفا

كتائب لا تنبغي سوى ربها ربا

ولكن رب العرش جل جلاله

لم يتخذ بيتاً ولم يتخذ حجبا

في شعر طويل [12] وقد كان الخليفة ببغداد كتب إليه يذكر له ما فعل ويتوعده على ما استحل فأجابه أبو سعيد [13] القرمطي:

(بسم الله الرحمن الرحيم والحمد الله رب العالمين والعاقبة للمتقين، من أبي الحسن الجنابي الداعي إلى تقوى الله القائم بأمر الله والآخذ بآثار رسول الله صلى الله عليه وسلم إلى قائد الإرجاس المسمى بولد العباس.

أما بعد عرفك الله مراشد الأمور وجنبك التمسك بحبل الغرور_ فأنه وصل كتابك بوعيد وتهديدك وذكرك ما وضعته من نظم كلامك ونمت به من فخامة أعظامك من التعلق بالأباطيل والإصغاء إلى فحش الأقاويل_ من الذين يصدون عن السبيل فبشرهم بعذاب أليم على حين زوال دولتك ونفاذ منتهى طلبتك وتمكن أولياء الله من رقبتك وهجومهم على معاقل أوطانك صغراً وسبيهم حرمك قسراً وقتل مجموعتك صبر أولئك حزب الله إلا أن حزب الله هم المفلحون وجند الله هم الغالبون هذا قد خرج عليك الإمام المنتظر كالأسد الغضنفر في سرابيل الظفر متقلداً سيف الغضب مستغنياً عن نصر العرب لا يأخذه في الله لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم قد اكتنفه العز من حواليه وسارت الهيبة بين يديه وضربت الدولة عليه سرادقا والقت عليه قناعها بوائقها وانقشعت طخاء الظلمة ودجنة الضلالة وغاضت بحار الجهالة ليحق الحق ويبطل الباطل ولوكره المجرمون.

قال محمد بن مالك الحمادي رحمه الله تعالى يرجع الحديث إلى قصة صاحب مسور وعلي بن فضيل لعنهما الله تعال.

وذلك ان صاحب مسور لما علم ان على بن فضل غير تاركه لما ذكر في كتابه عمد الى جبل مسور فحصنه واعد فيه جميع ما يحتاج اليه للحصار وقال لاصحابه انى لأخاف هذا الطاغيه ولقد تبين لي في وجهه الشر حيث واجهته في (شبام ) فلم يلبث علي بن فضل أن خرج لحرب المنصور واختار لحربة عشرة آلاف مقاتل من يافع ومذ حج وزبيد وعنس وقبائل العرب فدخل قرية (شبام) وخرج المنصور بلقائه ألف مقاتل إلى موضع يقال له المصانع من بلد حمير فضبطوا ذلك الجبل فزحف اليهم فقتتلوا من اول النهار إلى الليل فخرج علي بن فضل على طريق العصد ودخل ( لاعة) مصعد إلىجبل الجميمة مقاتلا للمنصور فضرب فيها مضاربه ورجع إلى أصحاب حضور المصانع [14] فلزموا بيت ربيته وضبطوا الجبل فأقسم الا يبرح حتي يستنزل المنصور فحاصرة ثمانيه اشهر وقيل أن المنصور حمل من سوق طمام خمسمئة حمل ملح قبل وصول علي بن فضل وعق له في الجبل عقا واسع في موضع كثير التراب واوقدوا فوقه الحطب اياما حتي استملح الجبل فصار ملحا كله ثم نقله إلى الخزائن ثم إن علي إبن فضل مل المقام فلما علم منه المنصور ذلك دس عليه أمر الصلح فقال لست ابرح وقد علم اهل اليمن قصدي لمحاصرته الا ان يرسل إلى بعض ولدة فيكون ذلك لي مخرجا عند الناس ويعلمون انه قد دخل في طاعتي فأرسل اليه ولدة ودفعه بالتي هي احسن فرجع إلى (مذيخرة)فأقام عنده ولد المنصور سنه ثم ردة إلي ابيه وبرة وطوقه بطوق من الذهب ثم اقام بمذيخرة يحل الحرمات وير تكب الفواحش وامر الناس باستحلال البنات والاخوات وكان يجمع اهل مذهبه في دار واسعه يجمع فيها الرجال والنساء بالليل ويأمر بإطفاء السرج وأخذ كل واحد من وقعت يده عليه وروى أن عجوزاً محدوبة الظهر وقعت مع رجل منهم فلما تبين بها خلاها فتعلقت بثيابه وقالت(دوبد من ذى الحكم الأمي ر [15] ) فجرت مثلاً.

ويقال إن أيامه لعنه الله كانت سبع عشر سنة ومات مسموماً سنة ثلاثة وثلاثمائة.

وكان سبب موته لعنه الله أن رجلاً من أهل بغداد يقال أنه شريف وصل إلى الأمير أسعد بن أبي [16] يعفر الحوالي وكان في ذلك الوقت هارباً من القرمطي في الجوف من بلد همدان مستجيراً ببني الدعام وأن ذلك البغدادي وهب نفسه لله وللإسلام وقال الأمير تعاهدني وأعاهدك أني ‘ذا قتلت القرمطي كنت معك شريكاً فيما يصل إليك فعاهده على ذلك وكان طبيباً حاذقاً فخرج فكان مع كبار أهل دولة القرمطي يفتح لهم العروق ويسقيهم الدواء ويعطيهم المعجونات حتى وصفوه للقرمطي بالحذق بالطب وفتح العروق وقالوا أن مثلك لا يستغني أن يكون في حضرة مثلة ثم إنه احتاج إلى إخراج الدم فأمره أن يفصده فعمد إلى السم فجعله على شعر رأسه فدخل على القرمطي فسلم عليه فأمره أن ينزع ثيابه ويلبس غيرها ثم أخرج المبضع ثم مصه وعلي بن فضل ينظر إليه ثم مسحه برأسه فتعلق به من السم حاجته ثم فصده وخرج من ساعته فركب دابته وخرج هارباً فلما أحس عدو الله بالموت أمر بقتل الطبيب فلم يوجد فلحقوا به دون(نقيل صيد) [17] بازاء قينان [18] فقتلوه هناك رحمه الله تعالى ومات القرمطي لا رحمه الله.

وولى الأمر من بعده ولده فأفأ وشاع موته في الناس ووصل إلى الحوالي جماعة من رؤساء الناس بنو المحابي والأنبوع وغيرهم فزحف بالعسكر الغليظ لحرب القرامطة فدخل الدعكر [19] ثم تقدم إلى جبل التومار فحاصر القرامطة فدخل الدعكر ثم تقدم إلى جبل التومار فحاصر القرامطة وسلط الله سبحانه وتعالى عليهم سيف النقمة لا يخرج لهم جمع إلا هزموا أو قتلوا وأيد أ سبحانه وتعالى امسلمين بنصره.

قال تعالى :{إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} . فأقام يحاصر القرامطة سنة ويقال إن من شدة عزمه وحزمه وتقصيه أنه ما حل عدته ولا سلاحه بل يصلي وعليه عدته وسلاحه حتى فتح الله عليه وقتل القرامطة وأحيا الإسلام.

ليس كولاة الأمر من أهل زماننا الذين غرقوا في الملذات واتبعوا الشهوات ولم يرغبوا في المكارم والنجدات وعظوا فلم يتعظوا وناموا فلم يستيقظوا ونظروا ما حل بغيرهم فلم يعتبروا. وقد قيل في المثل السائر:

أوشكت بعد أخيك تصبح أصلعا

وإذا رأيت أخوك يحلق رأسه

ومن عجز عن رعاية رعيته وجار علبيها في حكمه وقضيته، ودل على زوال مملكته وتعجيل منيته، وقد قال الأول:

ونام عنها تولى رعيها الأسد

ومن رعى غنما في أرض مسبعة

وإذا فرط الراعي في أمر رعيته وطاوع نفسه الدنيه، وذهب عنه الآنفة والحمية فقد عظمت عليه البلية. وقال الأفواه الأودي:

ولا سراة إذا جهالهم سادوا | لا يصلح القوم فوضى لا سراة لهم
فإن تولت فبالأشرار ينقادوا | تهدي الأمور بأهل الرأي ما ضحلت

رجع الحديث إلى محاصرة الأمير الحوالي فروي أنه نصب المنجنيقات فهدم الذخيرة بعد سنة ودخل على القرامطة فقتلهم وأخذ من الغنائم مالا يحصى وسبى بنات القرمطي وكن ثلاثا فصار اثنتين في رعين وواحدة وهبها الأمير لابن أخيه قحطان أباد الله القرامطة على يد الأمير الحوالي بمنة وسعادته، وجعل لا يسمع بأحد منهم إلا قتله، ورجع إلى صنعاء وقد أطفأ جمرة الشك وملك جميع البلاد وزالت الفتنة وأراح الله من القرامطة وطهر منهم البلاد وأمن منهم العباد، وسار الأمير في الناس بأحسن سيرة وعدل في الرعية ورد بني المحابي إلى مخلاف جعفر، وجرت المكاتبة بين الأمير الحوالي والأمير إبراهيم بن زياد [20] والناصر أحمد بن يحي الإمام الهادي صاحب صعده [21] وتعاقدوا على المعاضدة والمناصرة وقتل القرامطة حيث ما وجدوا. وذكروا أنه كان يوجد عنوان كنتم بركة في بركه ونعمة مشتركة والأرض فيما بيننا قد حصلت في شبكة وكان الخارج إذا خرج من بلد أحدكم لذنب أذنبة كاتب فيه وسأل الصفح عنه. وصفت لهم المعيشة واستقامت لهم الدولة ولزم كل واحد منهم بلده ولم يطمع واحد على صاحبه. ألف الله بين قلوب المسلمين ولم يبق من القرامطه إلا شرذمة قليلة من أولاد المنصور في ناحية مسور وأبادهم الله تعالى على يد الدعام بن إبراهيم والناصر بن يحيى وأنا أذكر ذلك في موضعه إن شاء الله تعالى.

[1] المذيخرة: ناحية في قضاء العدين.

[2] التعكر: حصن من أشهر حصون اليمن بجوار مدينة الجند.

[3] هما اسمان لابني هارون عليه السلام، ويقال أن النبي صلى الله عليه وسلم سمى بهما سبطيه.

[4] في نسخة اليافعي "واضربي".

[5] يحصب: مخلاف كبير من مخالف اليمن يضم كثير من القبائل اليمانية ومنه بلاد (تريم) و (عنس) و (صنعاء) و (همدان).

[6] بليدة في بلاد عنس.

[7] حصن من حصون ذمار في اليمن.

[8] عك: قبيلة في تهامة اليمن.

[9] الكدرى: مدينة قديمة في تهامة اليمن وقد اندثرت.

[10] ملحان: جبل من جبال السراة في اليمن.

[11] هكذا الأصل والصحيح "وقد كان أبو طاهر أخو سعيد".ز.

[12] ومن قوله:

يخلق الخلق وأفنيهم أنا

أنا بالله وبالله أنا

[13] هكذا في الأصل، وقد سبق أنه قتل سنة 301هـ فالصواب "فأجابه أبوطاهر سليمان بن أبي سعيد".

[14] حضور المصانع: جبل عظيم في اليمن وهو غير جبل شعيب.

[15] وفي نسخة البهاء الجندي مؤرخ اليمن "دوبد من ذي حكم به الأمير"ثم قال: "(دو) بمعنى (لا) في بعض لغات اليمن و (ذي) بمعنى (الذي)"وقال البهاء الجندي: "سألت جمعاً منهم عن جمع النساء مع الرجال هكذا فأنكروه"أهـ لكنه غريب منه أن ينظروا منهم الاعتراف بمثل هذه الشناعة البالغة وهي معروفة في فروعهم إلى اليوم.ز.

[16] هكذا في الأصل، والصواب حذف (أبي) قال الجندي قال الطبيب لأسعد الأمير: "إن أنا عدت تقاسمني ما يصير إليك من الملك" لكنه قتل ولم يعد.ز.

[17] النقيل في لغة اليمن العقبة وهي الأكمة المرتفعة.

[18] بوادي السحول المعروف بقينان وقد زاره الجندي سنة696هـ.ز.

[19] وفي بعض الكتب (التعكر).ز.

[20] أحد ملوك بني زياد في زبيد.

[21] أحد أئمة الزيدية في اليمن وهو الذي خرج من المدينة المنورة إلى اليمن وسيرته معروفة.


 العدد 71-72 - الوصيـة

الوصيـة السادسـة

قوله تعالى:{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} (الأنعام: من الآية152).

المناسـبة:

إن الله عز وجل رب العالمين، فهو سبحانه مربي كل مخلوق وراعيه، بكل ما تعنيه كلمة التربية والرعاية، وإذا كانت رعايته شاملة لجميع مخلوقاته، فإنها في حق بني آدم آكد وأشد، لأنه تعالى اصطفي آدم وذريته، وفضلهم على كثير من المخلوقات، لذلك جاءت عناية الرب عز وجل باليتيم الصغير الضعيف الذي لا إدراك له، ولا فهم ولا نضوج، تامة وافية بجميع مقاييس الحفظ والرعاية، نعم جاءت عناية الله في الوقت الذي فقد فيه هذا الصغير من يحوطه من البشر ويرعاه، ويدفع عنه نوائب الدهر وقسوة الحياة، فقررت قاعدة اجتماعية عظيمة، طالما حرمها اليتيم في المجتمعات الجاهلية، قاعدة التكافل الاجتماعي، التي ألقت بالمسئولية على كواهـل المسلمين الفرد والجـماعة في ذلك سواء. هذا من نظام الإسلام الذي تميز بحفظ الحقوق والواجبات لجميع أفراد الجنس البشري، فكم من يتيم ضاع في المجتمـع الجاهلي، لا يجد الساعد الذي يحميه، ولا البيت الذي يؤويه، تنهب أمواله، وتنتهك حرماته، لذلك قيل: "أضيع من الأيتام على مأدبة اللئام، لهذه الأسباب ولغيرها من المصالح العظيمة أوصى الله عز وجل بالأيتام، وجعل الأمة الإسلامية ذات مسئوليات محددة تقـوم بالحقـوق والـواجبات على مستوى الفرد والجـماعة، وأرسى قواعد التكافل الاجتماعي، ونوه بحماية اليتيم في غير ما آية من كتابه العزيز [1] .

البحث اللغوي:

أ- المفردات:

قوله : " ولا تقربوا"

من قربت الشيء أقربه إذا دنوت منه قال تعالى: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ}(البقرة: من الآية35) وقال

عزوجل: {وَلا تَقْرَبُوا الزِّنَى} (الاسراء: من الآية32) وتقدم قوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ} (الأنعام: من الآية151) كل ما ذكر من هذا الباب. والمراد الـنهي عن الأسباب الموصلة إلى ما ذكر بغير حق [2] .

اليتيم : أصله الانفراد؛ يقال درة يتيمة، إشارة إلى انقطاع مادتها التي خرجت منها، ويقال: بيت يتيم تشبيهاً بالدرة اليتيمة.

فاليتم في الناس فقدان الأب، والحيوان فقدان الأم. ويجمع على أيتام، كشريف وأشراف، وعلى يتامى، كأسارى. وبه نطق الكتاب الحكيم، وعلى يتمة، من قولهم: يتم فهو ياتم وهو غير مسموع من العرب [3] .

(أشده) :

قال الفراء : "واحدها شَدة في القياس، ولم أسمع لها بواحد"، وقال أبو الهيثم: "واحدة الأنعم نعمة، وواحـدة الأشد شدة، والشدة؛ القوة والجلادة. وبلوغ الأشد، مبلغ الرجل الحنكة والمعرفة"، وقيل: "بلغ الرجل الأشد إذا اكتهل، وذكر أنه من نحو سبع عشرة إلى الأربعين، أو ما بـين الثلاثين والأربعـين" [4] .

وقد تعددت آراء المفسرين في المراد بالأشد على أقوال [5] :

1- أنه بلوغ ثلاث وثلاثين سنة، رواه ابن جبير عن ابن عباس.

2- أنة السن ما بين ثماني عشرة إلى ثلاثين سنة، قاله أبو صالح عن ابن عباس.

3- أنه أربعون سنة، روي عن عائشة رضي الله عنها.

4- أنه ثـماني عشرة سنة، قاله سعيد بن جبير ومقاتل.

5- أنـه خمس وعشرون سنة، قاله عكرمة.

6- أنه أربع وثلاثون سنة، قاله سفيان الثوري.

7- أنه ثلاثون سنة، قاله السدي.

8- أنه بلوغ الحلم، قاله زيد بن أسلم والشعبي ويحيى بن يعمر وربيعة ومالك بن أنس.

وذكر الشيخ محمد الأمين رحمه الله: "أن الأشد يتناول البلوغ ويتناول ما ذكر آنفاً وغيره ومن إطلاقه على الخمسين قول الشاعر:

أخـو خمسـين مجتمـع أشـدي

ونـجـذنى [6] مداورة [7] الشئـون

وقال الألوسي رحمه الله: "وأياً ما كان فهو من الشدة أي القوة أو الارتفاع من شد النهار إذا ارتفع، ومنه قول عنترة:

عهـدي به شد الـنهاركـأنـما

خضب الليان ورأسه بالعظلم [8]

وقول الآخر:

تطيف به شد الـنهار ضعينـة [9]

طويلة أنقـاء اليدين سحـوق [10]

والذي يظهر لي والله أعلم أن المراد بالأشد في شأن اليتيم بلوغ الحلم مع حسن التصرف وهو المبين في قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [11] . وبلوغ الحلم هو بلوغ النكاح، لكنه مشروط بإيناس الرشد. فكم من كبير غير رشيد ولا يحسن التصـرف وهذا ما رجحه الشوكاني رحمه الله قال: "والأولى في تحقيق بلوغ الأشد، أنه البلوغ إلى سن التكليف مع إيناس الرشد، وهو أن يكون في تصرفاته بماله سالكاً مسلك العقلاء، لا مسلك أهل السفه والتبذير" [12] .واستدل رحمه الله بالآية السابقة.

الإيضـاح

يقول تعالى في هذه الوصية: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} (الأنعام: من الآية152) إن مما حرم الله عزوجل على عباده مقاربة مال اليتيم، والدنو منه باتخاذ الأسباب الموصولة إليه بمعنى أنه لا يجوز لمسلم أن يدنو من سبب يؤدي به التصرف في مال اليتيم ومقارفته والمنع موجه لكل من ولي أمر يتيم مباشرة، أو بواسطة وليه أو وصيه القائم على شئونه. وهذا نهي عن جميع التصرفات التي لا تعود بنفع ولا تدفع ضررا.

{إِلاَّ بِالَّتِي هِيَ أَحْسَن} (الأنعام: من الآية152):

إلا بالصفـة الحسنة وهي العمل الـذي يقوم به صلاح ماله وتنميته وحفظه من الضياع، فإن الله عز وجل أباح لكل من يقوم على أمر يتيم أن يتصرف بهذا الشرط في أمواله فيصرفه فيما يعود عليه بالنفع يجتهد في رجحان مصلحته من استثماره، والإنفاق منه على تربيته وتعليمـه، ومـا يصلح به معـاشـه ومعاده، وهذا باب عظيم من أَبواب الشريعة الإسلامية. ألا ترى أن الرب عز وجل من بالغ حكمته ولطفه بعباده الكافل والمكفول. نهى عن قرب مال اليتيم، لأن النهي عن قرب الشيء أبلغ من النهي عنه؛ لأنه يتضمن النهي عن الأسباب والوسائل المؤدية إليه، والتصرفات التي توقع فيه، والنهي عن قرب الشيء يتضمن أيضاً النهي عن الشبهات التي تحتمل التأويل فيه، فيجد المسلم المتقي إذ يعدها هضماً لحق اليتيم، ولا يقع فيها إلا طامع يرى أنها بالتأويل مما يحل، وهذا باب من الشر يغلق بفهم النهي عن قرب الشيء. فليحذر المسلم مواطن الانزلاق فإن فيها مكامن خطر لا ينجو منها إلا من حفظه الله. والأخذ بالأحوط من أسباب الحفظ والسلامة.

{حَتَّى يَبْلُغَ أَشُدَّهُ} (الأنعام: من الآية152):

هذا القيد غاية لإباحة التصرف في مال اليتيم بـما يصلحه، ومن إصلاحه منع اليتيم نفسه منه حتى يكون راشداً في تصريف ماله كغيره من العقلاء. فإن الولي أو الوصي ممكّن شرعاً من منع اليتيم من تبديد ماله وإضاعته، أو الإسراف فيه. فالقيد المذكور غاية لما يفهم من الاستثناء، لا للنهي كأنه قيل: "احفظوا مال اليتيم حتى يبلغ، فإذا بلغ فادفعوا إليه ماله"، كـما في قوله عز وجل:{فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} (النساء: من الآية6) وإن مما يجدر التنبيه إليه أن النهي عن قرب مال اليتيم عام فلا يجوز التصرف في ماله بما يفسده من قبل أي أحد ومن وقع في شيء من ذلك فإنه مؤاخذ مهما بعد وإذا كان النهي يتناول الولي والوصي بالدرجة الأولى فهو لغيرهما من باب الأولى، ثم إن على المسلم أن يحذر هذا الأمر أشد الحذر وأن يتعامل مع المسلمين وفق ما شرع الله لاسيما في هذا الزمان الذي عبدت فيه المادة وكثر أتباع الدرهم والدينار ومن تأمل هذه الوصية وما جاء في أمر اليتيم من الآيات يعلم علم اليقين ما في نظام الإسلام من سعادة وحماية لكل فرد؛ إن حماية الأموال تقوم على أساسين هامين في حياة كل فرد:

1- القوة المادية؛ قوة اليد.

2- القوة الفكرية؛ قوة الرشد والعقل، وتدبير الأمور.

ومن ألقى نظرة على ما كان عليه المجتمع الجاهلي يجد أن أصحاب الأفكار المادية لا يحترمون إلا القوة ولا يخضعون إلا للأقوياء. ومن هنا نعلم الشرع حينما بالغ في الوصية باليتيم إنما يعطيه الحصانة والحفظ من أي اعتداء. وإذا كانت معاناة اليتيم في ذلك المجتمع بالغة الصعوبة فإنه في هذا العصر عصر الماديات، والأساليب الماكرة الخادعة أحوج ما يكون إلى أن يعيش في ظل الإسلام الـذي وفر له الحـماية الكافية. لأن اليتيم في غير المجتمع الإسلامي لا يقدر على حماية نفسه وماله إلا إذا بلغ قوة الساعد وحصافة العقل، وكان رشيدا في عقله وأخلاقه وتجاربه ولن يحصل مع هذا على الحماية الكافية لكثرة الغش وأساليب الحيل الماكرة. أما الإسلام فإنه يوفر له الحماية الكاملة من خلال نظامه العام. طالما هو في حاجة إليها، ولا غنى لأحد عنها لكنه عند إيناس الرشد، وبلوغ الحلم، جاز له أن يستقل بنفسه والنظر لها، لمعرفته بما يصلح شأنه، وبصره بوجوه الأخذ والعطاء، لأنه في هذه الحال يزول عنه اسم اليتم ومعناه، من الحجر وغيره، أما إذا بلغ الحلم وهو مستمر في غرارته وسفهه، متماد في جهالته فإنه في هذه الحال يزول عنه اسم اليتم حقيقة، ويبقى عليه حكم الحجر، لقصور فكره عن إدارة شئونه. وعلى أي حال فكم للإسلام من ميزة في هذا الباب وغيره، إن الجاهليين كانوا لا يتحرجون من التصرف في أموال اليتامى، بحق وباطل، فيأخذون أموال اليتامى، ويبدلونها بأموالهم، فيقول الرجل منهم: مائة بمائة، فنهى الله عباده عن ذلك فقال: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ} [13] . وكانوا يتسلطون على أموال اليتامى؛ بالأكل والانتفاع فنهى الله عباده عن ذلك فقال: {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} [14] أي لا تضموا أموالهم إلى أموالكم لتنتفعوا بها في الأكل وغيره. وقد توعد الله عز وجل أكلة أموال اليتامى، قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [15] وقـد خرج النهي عن الأكـل مخرج الغالب؛ وإلا فالإحراق والإغراق وكل إتلاف له محرم شرعاً ولا يدخل في هذا ما أباح الله للولي الفقير أن يأكل بالمعروف [16] ؛ لأن الإباحة مشروطة بأن يكون فقيراً، وأن يأكل بالمعروف.

وقد نوهت السنة النبوية بشأن كافل اليتيم على النهج الذي رسمه الشارع الحكيم فقد جاء في أصح الكتب بعد كتاب الله عز وجل من حديث سهل بن سعد رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "أنا وكافل اليتيم في الجنة هكذا " وقال بأصيعيه السبابة والوسطى [17] . فأي تكـريم أعظم من هذا، وأي ثواب أجزل، وحق لكافل اليتيم أن يبالغ في الحفظ والرعاية، فإنه يحوط من لا يعقل أمر دينه ولا دنياه، فيرشده إلى الخير، ويعلمه أسباب الصلاح والنجاح، ويحسن معاملته وتربيته ويرعى مصالحه، ويدير شئونه بمنتهى الأمانة والإخلاص، فظهرت مناسبة عقد ذلك القرب من رسول الله صلى الله عليه وسلم.

ا لأحـكام

1- تحريم الاعتداء على مال اليتيم، وجاء التعبير بالنهي عن القرب مبالغة في الزجر ليشمل كل سبب يجر إلى اعتداء عليه، أو إتلاف له.

2- يستظهر من الوصية أن النهي عام يشمل الأولياء والأوصياء وكافة الناس، وإلا لما تحققت الحماية التي هي مقصود الشارع.

3- إباحة التصرف في مال اليتيم بـما يصلحه وينميه، مع الأخذ بالأحوط وعدم المجازفة.

4- وجوب دفع مال اليتيم كاملاً غير منقوص عند بلوغه الحلم وإيناس الرشد منه، وتمكنه من حفظه والتصرف فيه تصرفاً معقولا.

الوصيـة السـابعة

قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} (الأنعام: من الآية152)

المناسـبة :

جاءت الـوصـايا السابقة مؤكدة أن المجتمع السليم لا يقوم إلا على تلك الأسس العظيمة؛ بناء العقيدة النقية، صيانة المجتمع في النفس، والعرض والمال، وهنا تتحدث الوصية عن أمر لا يقل أهمية عما سبق إذ أن أفراد أي مجتمع لابد لهم من تبادل المنافع والسلع

ولا ريب أن إشاعة الثقة بين أفراد المجتمع ونشر بنود العدل على ربوعه لا تتجلى في أسمى معـانيها إلا إذا نبعت من عقيدة صحيحة وتجسدت في تعامل نظيف بين أفراده، لذلك جاءت هذه الوصية تؤكد هذا الجانب الهام من جوانب بناء المجتمع السليم، ولقوة الصلة بين العقيدة والمعاملات، اعتنت هذه الوصايا بقضية العقيدة والعبادة وربط المعاملات بها، نقضاً لما كان عليه المجتمـع الجاهلي من الفصل بين العقيدة والعبادات، وبين الشرائع والمعاملات، وهذا المبدأ الذي رفضه الإسلام وأماته، يسعى اليوم دعاة الشر والجاهلية إلى إعادته وإحيائه، وهو ما يسمونه بفصل الدين عن الدولة، وذلك مبدأ هدام، وفكرة خطيرة، ونجاحها في المجتمع الإسلامي كفيل بتقويضه وإحياء الجاهلية الأولى على أنقاضه، وليس عندي أدنى شك في أن محاربة تلك الأفكار وبيان فسادها من الجهاد في سبيل الله.

البحث اللغوي:

المفردات :

(أوفوا): أي أتموا ولا تنقصوه. والوافي الذي بلغ التمام ولم يعتريه نقص [18] .

(الكيل): المراد: المكيل أي الشيء الذي يكال، وهذا من إطلاق الصفة على الموصوف، والمكيال: أداة الكيل، كالمد والصاع [19] .

(الميزان): المراد: الموزون من إطلاق اسم المحل على الحال. فالميزان آلة الوزن مثل (الكيلو) و(الجرام) وبهذه المناسبة يحسن أن نذكر حديثاً أخرجه أبو داود رحمه الله قال: "حدثنا عثمان بن أبي شيبة [20] ، حدثنا ابن دكين [21] ، حدثنا سفيان [22] ، عن حنظلة [23] ، عن طاووس [24] ، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "الوزن وزن أهل مكة، والمكيال مكيال أهل المدينة" ثم [25] هذا الحديث تنوعت أقوال العلماء فيه فذهب بعض العلماء في فكره مذهباً بعيدا إذ فسر هذا الحديث بأن رسول الله صلى الله عليه وسلم أراد بهذا القول أن يضع قاعدة عامة يضبط الناس بها معاملاتهم وزناً وكيلا، فجعل ميزان أهل مكة ومكيال أهل المدينة أساساً لمقادير الأوزان العالمية المتنوعة في البلدان بحسب تنوع الأعراف فيها، ولاريب أن تنوع الأعراف غالباً ما يكون سبباً في الاختلاف لاسيما في المعاملات، ففهم صاحب هذا الرأي أن الحديث الشريف جاء حاسماً لأي اختلاف قد يطرأ مرشداً إلى ما يحدد المقدار مما يكال ويوزن وذلـك بالرجـوع إلى ميزان أهل مكة، ومكيال أهل المدينة فتخضع جميع مقادير الموازين العالمية عند الاختلاف لمقدار ميزان أهل مكة، فتخضع جميع مقادير المكاييل العالمية لمقدار مكيال المدينة. والحق أن من ذهب إلى هذا الفهم وأول الحديث الشريف عليه قد أبعد النجعة ولم يحالفه الصواب. إذ أن ما عليه أكثر الفقهاء وعلماء الأمصار خلاف هذا الفهم، ولأن الشريعة الإسلامية لم تغفل العرف وجعلت له دوراً في حل كثير من القضايا وبيان ذلك لو أن رجلاً أقَر لرجل بموزون أو مكيل لكن وقع بينهما خلاف في المقدار، فإن الشرع في هذه الحال يعطي العرف دوره في حل هذا الاختلاف وذلك بأن يحكم في تحديد المقدار بما تعارف عليه أهل البلد الذي تم فيه التعامل وهو حكم لا غبار عليه. والأمر الهام الذي جاء الحديث الشريف ليعطي فيه قاعدة شرعية هو نوع واحد من الموزون ذلك النوع هو الذهب والفضة لأن هذا النوع يتعلق به حكم شرعي، هو وجوب الزكاة، أو عدمه. بخلاف غيره مما يتعلق بمعاش الناس، وما يتعاملون به في البيع والشراء، ولما كان المضروب من الذهب والفضة. يختلف باختلاف الأمصار [26] ويتعلق به الحكم الشرعي تدخلت السنة المطهرة لتضع قاعدة تحدد مقداراً ترجع إليه الأمة في تحديد ما يجب شرعا، فجعلت ميزان أهل مكة مرجعاً يحسم اختلاف الناس في الذهب والفضة خاصة، وكذلك قوله صلى الله عليه وسلم: "والمكيال مكيال أهل المدينة" أراد به نوعاً خاصاً وهو الصاع الذي يتعلق به حكم شرعي فبه تقدر زكاة الحبوب، وصدقة الفطر، وتقدر النفقات، وحكم الأمة في هذه الأمور واحد وإن تعددت البلدان ونأت بهم الديار، وتنوع المكاييل بحسب تنوع الأعراف، فلكل بلد

عرفه في ما يكال [27] ويوزن، لكنه مقيد بنوع خاص يرجع فيه إلى ميزان مكة وهو الذهب والفضة. وإلى مكيال المدينة وهو الصاع للوفاء بالحكم الشرعي [28] .

القسط: المراد به هنا العدل؛ وهو بكسر القاف تقول: أقسط الرجل فهو مقسط؛ ومنه قوله تعالى: {لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ} [29] . وقوله عز وجل: {وَأَقِيمُوا الْوَزْنَ بِالْقِسْط} [30] ، وقوله: {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [31] .

ومن معانيه المكيال، وقدره نصف صاع. والحصة والنصيب تقول: تقسطنا الشيء بيننا.

والقسط بفتح القاف؛ المراد به الجور والعدول عن الحق، وإذا أخذ حق غيره وظلم وجار، سمي قاسطا؛ من قسط يقسط بكسر السيـن قسـوطـاً قال الله تعالى: {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} [32] .

الوسـع: المراد به هنا القدرة والطاقة في تحري العدل والوفاء [33] .

الإيضـاح

هذا المبدأ الاجتماعي الهام قرره رب العزة والجلال في أكثر من موضع في كتابه العزيز ومنها ما نحن بصدد بيانه قال تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} [34] . فكأن نبي الهدى والرحمة المبلغ عن الله عز وجل يقول: "ومما أتلوا عليكم أيها المسلمون من وصايا ربكم أن أوفوا الكيل إذا كلتم للناس، أو اكتلتم عليهم لأنفسكم وأوفوا الميزان إذا وزنتم لأنفسكم فيما تبتاعون، أو لغيركم فيما تبيعون، فليكن كل ذلك وافياً تاماً بالعدل لكم أو عليكم، ولا تكونوا من المطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون. ينقصون الكيل ويبخسون الوزن وهم الذين توعدهم الله عز وجل بالويل والهلاك" [35] . وهذا النهي مفهوم من الأمر بالإيفاء فهو مقابل له ولازم له لأن الإيفاء يستلزم عدم النقص بأي حال من الأحوال والنقص يستلزم عدم الإيفاء. وقد تقدمت الإشارة إلى ما قرره رب العزة والجلال من النهي عن التطفيف في سورة المطففين.

وقوله عز وجل: {بِالْقِسْطِ} (الرحمن: من الآية9) فيه لفتة هامة إلى أن الإيفاء لا يكفي أن يكون من طرف واحد بل لابد أن يكون من الجانبين في حالة الأخذ والإعطاء. أي أوفوا مقسطين أو ملابسين للقسط متحرين له، فدل على أنه يجب على الإنسان أن يرضى لغيره ما يرضى لنفسه وهذا ما قررته السنة النبوية على صاحبها أفضل الصلاة وأتم التسليم إذ ثبت عنه أنه قال: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" [36] . وقد تواتر الأمر بإيفاء الكيل والميزان وكل كلام الله عز وجل متواتر فقال: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [37] وقال تعالى: {وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ} [38] . ومن يتأمل كتاب الله عز وجل يجد أن الله عز وجل قد قص على هذه الأمة فيما قص من أنباء الأمم لتحصل لنا العبرة ويكمل الوعظ بما حدث لتلك الأمم ومن ذلك أنه عز وجل أهلك قوم شعيب ودمر مساكنهم وأبادهم بما كان من ظلمهم وفسادهم، وكان أمره عز وجل جزاء وفاقا لتكبرهم وعنادهم، طففوا الكيل وعموا وصموا عن سماع الحق فكان عاقبة ذلك الخسران المبين ألا يظن أولئك أنهم مبعوثون ليوم عظيم، بلى إنهم موقوفون وعلى أعمالهم محاسبون ومجزيون الجزاء الأوفى. وحينما يتأمل الناظر في هذه الآيات قد يظهر له أن إيفاء الكيل والميزان هو القسط عينه فيتساءل عن فائدة هذا التكرار. والجواب عن ذلك أن في هذا التعبير لفتة ظريفة وهي أن يعلم المعطي أن الواجب عليه أن يؤدي الحق لصاحبه كاملاً غير منقوص، فلا يطمع في استبقاء شيء منه وإن قل، وليعلم الآخذ أن له أن يأخذ حقه كاملاً من غير طمع في الزيادة وإن قلت وهذا عين القسط وتمام الإيفاء [39] .

قوله تعالى: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} [40] .

هذه الجملة الكريمة مستأنفه كشف الله بها غمة عظيمة، وهون ما قد يجيش في نفس المسلم الـورع فقد يتـوهم أن الإيفاء واجب على التحقيق لاسيما وقد أردف بقـوله: {بِالْقِسْط} (الرحمن: من الآية9) فيظن أن المراد كـمال الإيفاء المطلق بحيث لا يزيد على ما يستحقه صاحب الحق أدنى زيادة، ولا ينقص منه أقل القليل، ولا ريب أن تحقيق هذا صعب جداً ولا يمكن الوفـاء على هذا النحو، لتحقيق الوفاء بالقسط أمر دقيق جداً ولا يتحقق في كل مكيل وموزون إلا بآلات بالغة في الحساسية ودقة الوزن والكيل إلا أن يكون ذلك بموازين الذهب التي تضبط الوزن بأقل ما يمكن وزنه أو بأجهزة (الكمبيوتر) البالغة الدقة وهذا فيه عنت وحرج على الأمة الإسلامية ولا يمكن أن تتوفر هذه الموازين لكل فرد من المسلمين وإن وجدت في عصر ما خلت منها عصور، فكانت رحمة العليم الخبير بشئون عباده تجلّل عباده توسعة عليهم ورفعاً للحرج، وليزيل ما قد يرد على صدور الأتقياء منهم من هواجس فقال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [41] وهنا يفهم المسلم أن الله عز وجل لا يكلف عبدا إلا ما يسعه فعله، بأن يؤدي ما كلف من غير عسر ولا حرج، فهولا يكلف من يشتري أو يبيع أنواع الحبوب والفواكه وغيرها من الأقوات أن يكون كيله ووزنه على ما تقدم من الوصف في الدقة والكمال بحيث لا يزيد حبة ولا ينقص مثقالا، بل هو مكلف أن يكون كيله ووزنه منضبطا في بيعه وشرائه على حد سواء وعلى القدر الذي تعارف الناس ويكون معتقداً أنه أوفى الناس حقوقهم ولم يتطرق الظلم إلى معاملاته بزيادة أو نقص يعتد به عرفا، ويبرز هذا المنهج جليا للناظر، أنه قاعدة في اليسر عظيمة، وأساس في رفع الحرج عن هذه الأمة، فحصر التكليف بما في وسع المكلف غاية في التيسير، والبعد عن المؤاخذة فيما يقابل ذلك، وهذا من أعظم مقاصد الدين الإسلامي الذي جاء به محمدصلى الله عليه وسلم رحمة للعالمين، فهلا نبذ المسلمون حاكمون ومحكومون القوانين الوضعية، واستناروا بسرج الحق والهداية لتستقيم أمور معاملاتهم، وتسود الثقة والأمانة فيما بينهم، وليكونوا قدوة لغيرهم من الأمم في الخير، وحجة على المطففين والمفسدين، وما فسدت أمور المسلمين في عصر من العصور، وقلت ثقتهم بأنفسهم، واحتلت ثقتهم بالأجانب مكاناً رفيعاً من أنفسهم إلا بسبب البعد عن منهج الله، والخضوع للقوانين المستوردة فأعرضوا عما أوصاهم به العليم الخبير وحثهم على التمسك به البشير النذير.

الأحـكام

1- وجوب بذل الجهد في إيفاء الحقوق على أتم ما يمكن.

2- يفهم من الأمر بالإيفاء تحريم النقص ويتأيد هذا الفهم بقـولـه تعالى: {... فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ} [42] .

3- أن من تحرى الحق واجتهد في الوصول إليه ولم يصبه فلا لوم عليه ولا عقاب ويتأيد هذا الفهم بقول رسول الله صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر" [43] .

4- جواز الاجتهاد في الأحكام والآية الكريمة أصل في ذلك وحديث معاذ رضي الله عنه يؤيد هذا الفهم [44] .

الوصيــة الثامنــة

قوله تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} (الأنعام: من الآية152).

المناسـبة :

إن المتأمل في الوصية السابقة وهي الأمر بالإيفاء وتحري الكمال في أداء الحقوق وأخذها، قد يرى مناسبة للربط بين الوصيتين؛ وهي أن إيفاء الحقوق لا يقوم إلا على ركيزة أساسية في المجتمـع المسلم، وهي مبدأ العدالة في الحقوق والواجبات، المتعلقة بسائر المعاملات التجارية وغيرها، لكنه خص المعاملات التجارية في الوصية السابقة، ثم أردف بالأمر بالعدل والتزام الإنصاف في المعاملات القولية، الشاملة للشهادات والأمور القضائية، وغيرها مما يتعلق بإظهار الحق وإشهاره بين أفراد المجتمع المسلم، مع قطع النظر عن أي مؤثر آخر يخرج عن التزام المنهج السوي في الجهر بالحق وإيصاله إلى ذويه، حتى ولو كان من المؤثرات رابطة النسب أو وشائج القربى فليس لها وزن في مقابل الإنصاف والتخلق بهذه الخلة العالية الرفيعة. وفي نظري أن الوصيتين هنا من باب عطف العام على الخاص.

البحث اللغوي:

العدل : ما قام في النفس أنه مستقيم. وهو ضد الجور. وفي أسماء الله عز وجل العدل؛ وهو الذي لا يميل به الهوى فيجور في الحكم، وهو في الأصل مصدر سمي به، فوضـع موضع العادل، وهو أبلغ منه، لأنه جعل المسمى نفسه عدلا. والعدل: الحكم بالحق، يقال: هو يقضي بالحق ويعدل، وهو حكم عادل، ذو معدلة في حكمه [45] .

القربى: القرابة والقربى: الدنو في النسب، والقربى في الرحم، وفي التنزيل العزيز: {وَالْجَارِ ذِي الْقُرْبَى} [46] وأقارب الرجل، وأقربوه؛ عشيرته الأدنون. وفي التنزيل العزيز: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} [47] وجاء في التفسير أنه لما نزلت [48] هذه الآية صعد الصفا، ونادى الأقرب فالأقرب، فخذاً فخذاً [49] .

الإيضــاح

لما قرر عز وجل أهمية الإيفاء وخصه بوصية تنويهاً بشأنه العظيم في إصلاح المجتمع فهذا النوع من التعامل الاجتماعي من أبرز ما يحصل به الاحتكاك بين أفراد المجتمع في حياتهم اليومية نوه سبحانه بالأساس الذي يقوم عليه أمر إيفاء الحقوق وهو العدل في كل شأن من شئون الحياة، ولعل ذكر القول هنا دون غيره إشارة إلى أن القول والتخاطب هو العامل الرئيسي في المعاملات، فأراد رب العزة والجلال أن يقرر أن وسيلة التعامل هذه يجب أن تكون مبنية على الأساس الذي يحفظ الحقوق وهو العدل فكما أن العدل واجب في الأفعال كالأوزان والمكـاييل، فهو كذلك واجب في الأقوال التي تبنى عليها المعاملات بين أفراد المجتمـع، لأن العـدل أساس عظيم تصلح به شئون البشرية جمعاء، فالعدل أساس المدنيات، وركن تقوم عليه حضارة الأمة، وبه يشمخ البناء، وتعلو صروح الفضيلة في المجتمع، وهو أساس دوام الملك، والمحور الذي يرتكز عليه النظام الإنساني في كل ما يتعلق بحياة هذا المخلوق، فيقرر الرب سبحانه وتعالى أنه لا يجوز لمؤمن أَن ينتهك حمى العدل محاباة لقرابة، فضلاً عن المصالح الدنيوية التي تعادي منهج العدل وتنابذه، ونجد نبي الهدى صلى الله عليه وسلم يؤكد أن من الصفات المنجية تحقق العدل لدى المسلم على كل حال فيقول صلى الله عليه وسلم: "ثلاث منجيات؛ خشية الله تعالى في السر والعلانية، والعدل في الرضا والغضب، والقصد في الفقر والغنى …" الحديث [50] . وقد فصل الله عز وجل هذا الأمر الموجز في آيتين مدنيتين فقال وهو أصدق القائلين: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} [51] والثانية قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} [52] . وهذه الآية الكريمة نصت على معنى الحديث الآنف الذكر ولو رغبنا في التعرض لنفحات الخير والحصول على الأدب الرفيع الذي أمر به الرب الكريم في هاتين الآيتين لطالت بنا الوقفة غير أني أذكر تحليلاً لطيفا للشيخ محمد رشيد رضا رحمه الله قال: القوام هو المبالغ في القيام بالشيء، وهو الإتيان به مقوما تاماً لا نقص فيه ولا عوج، وقد حذف هنا ما أمرنا بالمبالغة في القيام به فكان عاماً شاملا لجميع ما أخذ علينا الميثاق به من التكاليف حتى المباحات، أي كونوا من أصحاب الهمم العالية، وأهل الإتقان، والإخلاص لله تعالى في كل عمل تعملونه، من أمر دينكم أو أمر دنياكم.

ومعنى الإخلاص لله في أعمال الدنيا: أن تكون بنية صالحة، بأن يريد العامل بعمله خيرا، والتزام الحق من غير شائبة اعتداء على حق أحد، أو إيقاع ضرر به. ومنطلق هذا القول قوله صلى الله عليه وسلم: "الأعمال بالنية" [53] . والشهادة بالقسط معروفة، وهي أن تكون بالعدل بدون محاباة مشهود له، ولا مشهود عليه، لا لقرابته وولائه، ولا لماله وجاهه، ولا لفقره ومسكنته، فالشهادة هنا عبارة عن إظهار الحق للحاكم ليحكم به، أو إظهاره بالحكم به، أو الإقرار لصاحبه.- وهذا عين العدل في القول -.

والقسط: هو ميزان الحقوق، متى وقعت فيه المحاباة والجور- لأي سبب أو علة من العلل- زالت الثقة من الناس، وانتشرت المفاسد وضروب العدوان بينهم، وتقطعت الروابط الإجتماعية، وصار بأسهم بينهم شديد [54] . والشيخ رشيد رضا رحمه الله سبقه الإمام الرازي رحمه الله إلى الحديث عن هذه الشمولية فقال: "واعلم أنه يدخل تحت قوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا} (الأنعام: من الآية152) وكل ما يتصل بالقول، فيدخل فيه ما يقول المرء في الدعوة إلى الدين، وتقرير الدلائل عليه، بأن يذكر الدليل ملخصاً عن الحشو والزيادة، بألفاظ مفهومة معتادة، قريبة من الأفهام، ويدخل فيه أن يكون الأمر بالمعروف والنهي عن المنكر واقعاً على وجه العدل، من غير زيادة في الإيذاء والإيحاش، ومن غير نقصان عن القدر الواجب، ويدخل في الحكايات التي يذكرها الرجل حتى لا يزيد فيها ولا ينقص منها، ومن جملتها تبليغ الرسالات عن الناس، فإنه يجب أن يؤديها من غير زيادة ولا نقصان [55] فـما أجملها من شمولية في القول، وما أوضحها من شمولية في الفهم، وما أسعد من تخلق بها.

ا لأحـكام

1- وجوب تحري العدل وصدق القول في كل شأن ومن ذلك القول في المعاملات، والشهادات، والأحكام، والأخبار، وغير ذلك ففي الحديث: "إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكون صديقا، وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب حتى يكتب عند الله كذابا" [56] .

2- تحريم المحاباة وأنها من الأعمال الرخيصة والمنافية لما أمر الله به. وتقدم بيان ذلك في الوصية وما في معناها من الكتاب والسنة.

الوصيــة التاســعة

قوله تعالى: {وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} (الأنعام: من الآية152).

المناسـبة :

من خلال التدبر لما تقدم من الوصايا نجدها فصلت ما يجب للمسلم من الحقوق، وما عليه من الواجبات، فأرست بذلك قواعد ثابتة لبناء الأمة بناء يناسب ما أوجدها الله عز وجل من أجله؛ وهو إقامة العدل في الأرض، يإشاعة المساواة بين بني الإنسان، وقد جاءت هذه الـوصية بعد ذلك البيان واضعة خاتم العقد بين العبد وربه عز وجل على ما تقدم

تقريره، فيكون ذلك ميثاقاً موثقاً بعهد الله سبحانه وتعالى، الذي عهد إلى عباده العمل بتلك الوصايا، وأخذ عليهم الميثاق الذي يسألون عنه في يوم يندم فيه من فرط، وجاءت هذه الوصية خاصة بالأمر بالوفاء بالعهد، لأن عهد الله شامل لكل ما تقدم وهو بمثابة الخاتم الذي توثق به العقود.

البحث اللغوي:

العهد : كل ما عوهد الله عليه، وكل ما بين العباد من المواثيق فهو عهد.- والمراد به هنا - كل ما أمر الله به في هذه الآيات ونهى عنه- فقد عهد إلى عباده فعل المأمور وترك المحذور-.

أوفوا : وفي بعهده، يفي وفاء، وأوفى، إذا أتم ولم ينقص. وهو ضد الغدر [57] . ووفي وأوفى بمعنى وقد جمعها طفيل الغنوي في بيت واحد في قوله:

أمـا ابن طوق فقـد أوفى بذمتـه

كـما وفى بقلاص النجم حاديها [58]

وصى: من الوصية، وهي من الله عز وجل: ما عهد إلى العباد أن يعملوه، من فعل خير، أو ترك شر، فهي بمعنى فرض ( ذلكم وصاكم به) أي أمركم به وفرضه عليكم [59] .

تذكرون: الذكر والذكرى والتذكر؛ خلاف النسيان. وفهمي لهذا أن قوله تعالى: {لَعَلَّكُمْ تَذَكَّرُونَ} (الأنعام: من الآية152) أي أوصيتكم بذلك وفصلته لكم لتستمر ذكراه في أذهانكم، فلا تقعوا فيما يخالفه ويناقضه، ففي اللفظ تحذير من الغفلة التي كثيراً ما يقع فيها الإنسان.

والتذكر: تذكر ما أنسيته، وذكرت الشيء بعد النسيان، وذكرته بلساني، وبقلبي، وتذكرته، وأذكرته غيري، وذكرته بمعنى [60] وفيها معنى الاتعاظ والاعتبار فإذا حصل هذا للعبد فهو عين التذكر، والله أعلم.

القـراءات :

قال الرازي رحمه الله: قرأ حمزة، والكسائي، وحفص، عن عاصم (تذكرون) مخففة، من الذكر، والباقون: بتشديد الذال، في كل القرآن، وهما بمعنى واحد [61] .

وقال الشيخ محمد رشيد رضا رحمه الله: "... وليس هما بمعنى واحد كـما قيل، فإن الصيغ من المادة الواحدة تعطى معاني خاصة، ويتجوز في بعضها ما لا يصح في بعض، فالذكر في الأصل يطلق على إخطار معنى الشيء، أو خطوره في الذهن، ويسمى ذكر القلب، وعلى النطق باللفظ الدال عليه، ويسمى ذكر اللسان، ويستعمل مجازا بمعنى الصيت والشرف، ويفسر به قوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِك} [62] . ويطلق بمعنى العلم وبه يسمى القرآن، دون غيره من الكتب الإلهية (ذكرا) ومنه قوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [63] .

وأما التذكر: فمعناه تكلف ذكر الشيء في القلب، أو التدرج فيه بفعله المرة بعد المرة ويطلق على الاتعاظ، ومنه قوله تعالى: {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} [64] وقوله : {سَيَذَّكَّرُ مَنْ يَخْشَى} [65] والشواهد عليه في الذكر كثيرة. ومثله الإدكار؛ قال تعالى: {فَهَلْ مِنْ مُدَّكِرٍ} [66] وهو افتعال من الذكر، الافتعال يقرب من التفعل…

وحكمة القراءتين؛ إفادة المعاني التي تدلان عليها، من باب الإيجاز البليغ [67] .

الإيضـاح

مما تقدم بيانه يتضح لنا أن تلك الأوامر والنواهي، وتلك الأسس الاجتماعية، ما هي إلا أجزاء بنود عقد أقامه الرب سبحانه وتعالى بينه وبين عباده، ويتمثل ذلك العقد في القيام بتلك الأوامر والنواهي فعلا وتركا، والعهد شامل لكل ما عهده الله إلى الناس كافة على ألسنة الرسل، فطلب من هذه الأمة الوفاء بما عهد إليها فقال: {وَبِعَهْدِ اللَّهِ أَوْفُوا} (الأنعام: من الآية152) فالوفاء بما تقدم وبكل عهد بين العبد وربه مطلوب شرعاً، وهذا معلوم لكل من استخدم ما آتاه الله من عقل، وفطرة سليمة، والوفاء بالعهد يشمل أيضاً ما يعاهد الناس عليه بعضهم بعضاً، مما ليس فيه مخالفة لشرع الله عز وجل، ومما يدل على شمولية العهد قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} [68] وقال : {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} [69] وقال: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُم} [70] وقال: {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ} [71] وقال في صفات المؤمنين: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} [72] فكل ما عهد به الله عز وجل إلى عباده، وكل ما شرعه للناس، فهو من عهده عز وجل إليهم، وكل من آمن برسول من رسل الله، فقد عاهد الله على الإيـمان به والاتباع له، ويتجلى ذلك في السمع والطاعة، وامتثال الأمر بالفعل، والنهي بالترك.

ولا ريب أن ما يلتزمه الإنسان من عمل البر بنذر، أو يمين يعقدها، فإن ذلك عهد عاهد ربه عليه، يجب الوفاء به وعدم الوفاء ليس من خلق المسلم، لذلك وصف الله به المنافقين فقال: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} [73] ومما تجدر الإشارة إليه، أن كل من عاهد إماماً [74] على السمع والطاعة فيما هو معروف، أو عاهد غيره على القيام بعمل يتفق مع الشرع، أنه يجب الوفاء به، وبه تطالب شريعة الله عز وجل، وكذلك ما يرم من اتفاقات ومعاهدات بين الـدول يجب الـوفاء بها وعدم الإخلال بشيء منها ما لم تكن مخالفة لشرع الله عز وجل. وللاهتمام بهذا المبدأ الشامل العظيم جاء تقديم معمول الفعل (أوفوا) عليه، وهو أسلوب عربي يظهر عند إرادة لفت النظر إلى أهمية الأمر المتكلم عنه، وللدلالة على إرادة حصر الوفاء بالعهد في كل عهد يرضي الله عز وجل ويوافق شرعه، ويخرج ما لا يرضيه سبحانه من العهود؛ كنذر الحرام، والحلف على إتيانه، وما يقع بين الدول من عهود لا ترضي الله عز وجل ولا تتفق مع شرعه، وغير ذلك مما فيه إضرار بمصالح المسلمين. وقد عظّمت سنة رسول الله صلى الله عليه وسلم هذا الأمر، وجعلت الإخلال به من صفات المنافقين؛ من ذلك ما ثبت في الصحيحين وغيرهما من حديث عبد الله بن عمرو، أن النبي صلى الله عليه وسلم قال: "أربع من كن فيه كان منافقاً خالصاً، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصـم فجر" [75] . وهذا غيض من فيض.

قوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} (الأنعام: من الآية152).

الإشارة إلى ما تقدم من الوصايا، وما فيها من الأمر والنهي، وتلك الوصايا لا ريب أن من تدبرها وتذكرها أدرك ما فيها من عظيم النفع في الدنيا والآخرة، فجاء هذا القول الكـريم مشيراً إليها ليتم الأمر بتذكرها وتدبر معانيها فقال: {لَعَلَّكُمْ تَذَكَّرُونَ} (الأنعام: من الآية152) أي لتتذكروا ما فيها من الأوامر فتبادروا إلى عملها، وتعلموا ما فيها من النواهي فتسارعوا إلى تركها واجتنابها وبذلك تشاع الفضيلة في المجتمع المسلم ويبادر الناس زرافات ووحدانا إلى التواصي بالحق والتواصي بالصبر وإذا حصل التذكر بالقلب، حصل التذكير باللسان والتواصي بالخير، ويحصل بذلك الاتعاظ لمن أدركته الغفلة، أو ألهته شواغل الحياة.

وتجدر الإشارة إلى أن الرازي رحمه الله سجل جواب سؤال محتمل الورود فقال: "فإن قيل: فما السبب في جعل خاتمة الآية الأولى بقوله تعالى: {لَعَلَّكُمْ تَعْقِلُونَ} (الأنعام: من الآية151) وخاتمة هذه الآية بقـوله: {لَعَلَّكُمْ تَذَكَّرُون} (ا لأنعام: من الآية152)؟"قلنا: لأن التكاليف الخمسة في الآية الأولى ظاهرة جلية، فوجب تعقلها وتفهمها، وأما التكاليف الأربعة المذكورة في الآية فأمور خفية غامضة، لابد من الاجتهاد والفكر، حتى يقف على موضع الاعتدال، فلهذا السبب قال: {لَعَلَّكُمْ تَذَكَّرُونَ} [76] . وللألوسي رحمه الله رأي قال فيه: "ويمكن أن يقال: إن أكثر التكاليف الأول أدي بصيغة النهي، وهو في معنى المنع، والمرء حريص على ما منع، فناسب أن يعلل الإيصاء بذلك؛ بما فيه إيماء إلى معنى المنع والحبس، وهذا بخلاف التكاليف الأخر، فإن أكثرها قد أدي بصيغة الأمر، وليس المنع فيه ظاهرا، كما في النهي، فيكون تأكيدا، والمبالغة فيه ليستمر عليه، ويتذكر إذا نسي [77] .

الأحـكام

1- وجوب الوفاء بجميع العهود والمواثيق الشرعية وما يوافقها.

2- أن وجوب الوفاء ينحصر فيما يتفق مع الشرع ويحرم الوفاء بما فيه معصية ومخالفة للشرع.

3- يفهم من الأمر بالوفاء تحريم نقيضه وأنه ليس من صفات المؤمنين. والله أعلم.

الوصـية العاشـرة

قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:153).

المناسـبة :

بعد سياق ما تقدم وتوجيه المسلم إلى العمل بـما جاء من الأوامر، وترك ما نهى الله عز وجل عنه، وحصل بذلك البيان الشافي، والإرشاد الكافي، من خلال تلك الوصايا، واتضح طريق الحق، ناسب ختم ذلك بالإشارة إلى أن تلك المجموعة من الأوامر، والنواهي، تلك الوصايا العظيمة تمثل صراط الله المستقيم، الذي يوصل سالكه إلى جنة الله ورضوانه، وأن من فرط في شيء منها فعلاً أو تركاً، فقد تنكب صراط الله، وابتعد عنه، واتجه نحو هوة سحيقة تهوي به في نار جهنم، فليتق الله كل مسلم، ولينظر في الأمر، فما بعد الحق إلا الضلال.

البحث اللغوي:

أ- في النحو: (مستقيماً) نصب على الحال [78] .

(فتفرق بكم) نصب بإضـمار (إن) بعد الفاء في جواب النهي [79] . والأصل (فتتفرق) فحذفت إحدى التاءين، والباء للتعدية، أي فتفرقكم حسب تفرقها- وهذا أبلغ من تفرقكم، كـما قيل: من أن ذهب به لما فيه من الدلالة على الاستصحاب أبلغ من أذهبه [80] .

ب- المفـرد ات:

مستقيماً: أي مستوياً قويماً لا عوج فيه.

الصراط : الطريق المستقيم.

ومنه قول الشاعر:

أكـر عـلى الحـروريين مهري

وأحملهم على وضـح الـطريق [81]

ويقال: سراط: الطريق المستسهل، وأصله من سرطت الطعام، وزردته، ابتلعته فقيل: سراط تصوراً أنه يبتلع سالكه، وقد قيل: قتل أرضاً عالمها، وقتلت أرض جاهلها. وعلى النظرين قال أبو تمام:

دعتـه الفيافي بعـد ما كان حقبـة

دعـاها إذا ما لمزن ينهل ساكبه [82]

السـبـل: مفردها سبيل، وهي الطريق وما وضح منه [83] ، ويستعمل (السبيل) لكل ما يتوصل به إلى شيء خـيراً كان أو شرا [84] . قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ} [85] ، وقال عز وجل:{وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [86] . وله معان أخر [87] .

التقوى: عرفها بعض العلماء، بأنها جعل النفس في وقاية مما يخاف ... وأنها في تعارف الشرع: حفظ النفس مما يؤثم، وذلك بترك المحظور، ويتم ذلك بترك المباحات - لما ورد- الحلال بين، والحرام بين [88] ...

القـراءات :

قال الرازي: "قرأ ابن عامر {وأنْ هذا} بفتح الألف وسكون النون. وقرأ حمزة والكسائي (وإِنَّ) بكسر الألف وتشديد النون".

أما قراءة ابن عامر: فأصلها {وَأَنَّه هَذَا صِرَاطِي} (الأنعام: من الآية153) والهاء ضمير الشأن والحديث، وعلى هذا الشرط تخفف.

قال الأعشى:

في فتية كسيوف الهنـد قد علمـوا

أن هالـك كل من يحفى وينتعـل

أي: قد علموا أنه.

وأما كسر (إِن) وتشديد النون. فالتقدير: أتل ما حرم. وأتل {وَإنَّ هَذَا صِرَاطِي مُسْتَقِيماً} (الأنعام: من الآية153) بمعنى أقول. وقال الفراء: "تكسر (إن) إذا نويت الاستئناف".

وأما فتح (أن) فقال الفراء: "... وتفتحها من وقوع (أتل) عليها- يعني وأتل عليكم {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} (الأنعام: من الآية153) ، وإن شئت جعلها خفضاً تريد (ذلكم وصاكم به) بـ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} ".

قال أبو علي: "من فتـح (أن) فقياس قول سيبـويه، أنـه حملها على (فاتبعوه) والتقدير: لأن هذا صراطي مستقيما فاتبعوه، كقوله: {أنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} [89] قال سيبويه: لأن هذه أمتكم. وقال في قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} [90] ولأن المساجد لله".

واعلم أن القراء أجمعوا على سكون (الياء) من {صراطي} غير ابن عامر فإنه فتحها.

وقرأ ابن كثير، وابن عامر {سراطي} بالسين، وحمزة- قرأ- بين الصاد والزاي، - وقرأ- الباقون بالصاد صافية، وكلها لغات [91] .

قال الزمخشري: "قرأ الأعمش {وهذا صراطي} وفي مصحف عبد الله {وهذا صراط ربكم} وفي مصحف أبي {وهذا صراط ربك} [92] .

الإيضـاح

لما أوضح تبارك وتعالى فيما مضى من الآيات ما وصى به عباده ذكر سبحانه وتعالى في نهاية هذه الوصايا قولا أجمل فيه ما تقدم تفصيله، فقوله جل ذكره: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} (الأنعام: من الآية153) يدخل فيه كل ما أمر الله به ونهى عنه، فالشريعة جملة وتفصيلا هي صراط الله المستقيم، ومن المعلوم أن ما تقدم من الوصايا جملة من الأوامر والنواهي تدخل تحت هذا العموم؛ الذي يتناول كل ما بينه رسول الله صلى الله عليه وسلم، من الدعوة إلى الحق، وبيان دين الإسلام، فهو بدون شك المنهج القويم، وصراط الله المستقيم، الذي كلف رسول الله صلى الله عليه وسلم بدعوة الإنس والجن إلى اتباعه، والعمل به جملة وتفصيلا، ونهاهم عن العدول عنه، فمن عدل عنه وقع في الضلالات، وأحاطت به المهلكات، ومما تجدر الإشارة إليه هنا التنبيه على الإضافة في قوله: صراطي هل الصراط مضافا إلى الله عز وجل، أو إلى رسول الله صلى الله عليه وسلم ؟. نقول جوابا عن هذا التساؤل:

يجوز الأمران فإن كانت الإضافة إلى الرب عز وجل فباعتباره الشارع سبحانه وتعالى فهو الآمر الكريم، والناهي الحكيم.

وإن كانت الإضافة إلى النبي صلى الله عليه وسلم فباعتباره سالك المنهج القويم، الداعي إلى النعيم المقيم وهذا ما قرره العلماء وقالوا: "قد يضاف إلى الدعاة إليه والسالكين له من النبيين [93] وغيرهم كما في قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [94] . وعلى هذا فيكون المعنى ومما أتلو عليكم من وصايا رب العزة والجلال أن تعلموا أن القرآن الذي أدعوكم إلى العمل به والدعوة إليه وأن ما تضمن من أوامر ونواهي هو الطريق القويم الذي يصل سالكه إلى مرضاة الله وأن ذلك المنهج الذي أسير عليه، فهو الشرع النقي، والمورد العذب، والمشرب السائغ، ومما أتلو عليكم أن تعلموا أن ما أوصاكم الله به في هذه السورة العظيمة ما هو إلا جملة من الأوامر والنواهي التي ضمها كتاب الله العظيم الواجب عليكم العمل بما فيه جملة وتفصيلا، إن هذا القرآن الذي آمركم به وأدعوكم إليه فيه حياتكم، وبه رقيكم، وهو سفينة نجاتكم ، فمن أحل حلاله، وحرم حرامه، وعمل بمحكمه، وآمن بمتشابهه فقد سلك صراط الله المستقيم المنتهي بسالكه إلى مرضاة الله عز وجل، إنه سبيل ظاهر الاستقامة، لا يضل سالكه، ولا يهتدي تاركه، فاتبعوه وحده، ولا تتبعوا الطرق التي تخالفه، فتذهب بكم فتصبحوا فرقاً ضالة تنتهي إلى الهلكة والضياع، فما بعد الحق إلا الضلال، ومن ترك النور عاش في الظلمات، لأن ما بعث الله به رسله من نوح أول الرسل إلى خاتمهم محمد صلى الله عليه وسلم هو الحق، وهو لا يتعدد، فالطريق الموصل إلى الله عز وجل واحد ما بعث به رسله وأنزل به كتبـه، لا يصل إلى الله أحـد إلا من هذه الطريق، ولـو أتى الناس من كل طريق واستفتحـوا من كل باب، فالطريق عليهم مسدودة، والأبواب عليهم مغلقة إلا من هذا الطريق الواحد، فإنه متصل بالله، موصل إلى الله [95] . وتأكيداً لما سبق بيانه جاءت السنة النبوية تزيد الأمر شرحاً وتجليه بالرسم البياني بعد بيان القول يقول ابن ماجه رحمه الله:

حدثنا أبـو سعيد، عبد الله بن سعيد [96] ، ثنا أبو خالد الأحمر [97] قال: سمعت مجالداً [98] يذكر عن الشعبي [99] ، عن جابر بن عبد الله قال:

"كنا عند النبي صلى الله عليه وسلم فخط خطاً، وخط خطين عن يمينه، وخطين عن يساره [100] ، ثم وضع يده في الخط الأوسط فقال: هذا سبيل الله [101] ، ثم تلا هذه الآية {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [102] " . فالسبل التي حذر الله عز وجل منها ونبه إليها رسول الله صلى الله عليه وسلم بهذه الوسيلة الإيضاحية زيادة في تحذير الأمة من الزيغ واتباع الهوى، وتلك السبل تعم اليهودية، والنصرانية، والمجوسية، وسائر أهل الملل، وجميع أصحاب البدع والضلالات، من أهل الأهواء، والشذوذ في الفروع، وغير ذلك من أهل التعمق في الجدل، والخوض في الكلام [103] . هذه كلها عرضة للزلل، ومظنة لسوء المعتقد [104] . وهذا ما فهمه أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عنهم أجمعين قال الطبري رحمه الله: حدثني محمد بن عبد الأعلى [105] قال: حدثنا محمد بن ثور، عن معمر، عن أبان [106] ، أن رجلاً قال لابن مسعود: ما الصراط المستقيم؟ قال: "تركنا محمد صلى الله عليه وسلم في أدناه، وطرفه في الجنة، وعن يمينه جوادّ، وعن يساره جوادّ، وثم رجال يدعون من مر بهم، فمن أخذ في تلك الجوادّ انتهت به إلى النار، ومن أخذ على الصراط انتهى به إلى الجنة" [107] ثم قرأ ابن مسعود {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما} (الأنعام: من الآية153). ويزيد حرص ابن مسعود رضي الله عنه على دعوة الأمة المحمدية إلى الخير وتحذيرها من الشر، ويوضح رضي الله عنه أنه لا تتم السلامة لأحد إلا بنور العلم وضياء الكتاب والسنة وهو الإِسلام الذي فسر به الصراط المستقيم في حديث النواس بن سمعان الآتي:

قال الدارمي رحمه الله: أخبرنا أبو المغيرة [108] ، حدثنا الأوزاعي، عن يحيى بن أبي كثير [109] ، عن أبي قلابة [110] قال: قال عبد الله بن مسعود:

"تعلموا العلم قبل أن يقبض، وقبضه أن يذهب أهله، ألا وإياكم والتنطع [111] ، والتعمق [112] ، والبدع [113] ، وعليكم بالعتيق [114] " [115] والرواية عن أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين كثيرة في هذا الباب وإنما أردنا الدلالة عليها بما ذكرنا. وتبعهم من بعدهم من حملة الخير والهدى التابعون فهذا الدارمي رحمه الله يقول:

أخبرنا مخلد بن خالد بن مالك [116] ، أخـبرنا النضر بن شميل [117] ، عن ابن عون [118] ، عن ابن سيرين [119] قال:

"كانوا [120] يرون أنه على الطريق ما كان على الأثر" [121] . ولا ريب أن الأثر المذكور هو شرع الله عز وجل الذي جاء به نبي الهدى والرحمة وهو صراط الله المستقيم الذي سار عليه معلمو الإنسانية بعد رسول الله صلى الله عليه وسلم . وتجدر بنا الإشارة – ونحن نختم هذه الجولة من معايشة آيات من كتاب الله - أن نذكر القارئ الكريم بأن الآية فيها من الأمور التي تظهر للمتأمل ما يلي:

1- إن الله عز وجل قد جمع في هذه الوصية بين الأمر باتباع سبيل الحق، والنهي عن سبيل الضلال المقابلة له.

2- أنه عزوجل كرر لفظ الوصية في هذه الآية فقال: {ذَلِكُمْ وَصَّاكُمْ بِهِ} (الأنعام: من الآية151) لمزيد التوكيد والاهتمام بها، فيا لها من وصية عظم الله شأنها، وقوى برهانها، وجعلها نورا لمن عمل بها، وحجة على من لم يستظل بظلها.

3- في الآية الكريمة التنبيه على أن كل ما كان حقاً فهو واحد، ولا يلزم منه أن يقال: إن كل ما كان واحدا فهو حق، فإذا كان الحق واحداً، كان كل ما سواه باطلا، وما سوى الحق أشياء كثيرة، فيجب الحكم بأن كل كثير باطل، ولكن لا يلزم أن يكون كل باطل كثير [122] .

4- الأمر بلزوم جماعة المسلمين لأن اتباع صراط الله المستقيم يستلزم ذلك.

5- النهي عن الفرقة والإختلاف، فقوله: {وَلا تَتَّبِعُوا السُّبُلَ} (الأنعام: من الآية153) دال على ذلك ويؤيده قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِه} (الشورى: من الآية13).

{إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [123] . وهذا نهي عن التفرق فغنما هلك من هلك بسبب الفرقة وكثرة الجدل، والخـصومات في دين الله عز وجل [124] .

ولا ريب أن من يتابع أحوال المسلمين اليوم وما هم فيه من الفرقة والخلاف يعتريه قلق شديد علىمصير مئات الملايين من أبناء الأمة الإسلامية إذا لم يعتصموا بحبل الله المتين الكتاب والسنة. والأخطار محدقة بهم، ودعاة الهدم والضلال يزدادون يوما بعد يوم. وصدق رسول الله صلى الله عليه وسلم إذ يصور الأمور لأمته أبدع تصوير ويجليها بضرب الأمثال، ويدلل عليها بإقامة المثال، قال عبد الله بن الإمام أحمد: حدثني أبي، ثنا الحسن بن سوار أبو العلاء [125] ، ثنا ليث يعني ابن سعد [126] ، عن معاوية بن صالح [127] ، أن عبد الرحمن بن جبير [128] حدثه، عن أبيه [129] ، عن النواس بن سمعان [130] الأنصاري، عن رسول الله صلى الله عليه وسلم قال:

"ضرب الله مثلا صراطا مستقيما، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى باب الصراط داع يقول: يا أيها الناس ادخلوا الصراط جميعا (ولا تتفرقوا ) [131] وداع يدعو من جوف الصراط، فإذا أراد أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه، فإنك إن تفتحه تلجه، والصراط الإسلام، والسوران حدود الله تعالى، والأبواب المفتحة محارم الله تعالى، وذلك الداعي على رأس الصراط كتاب الله عز وجل، والداعي فوق الصراط واعظ الله في قلب كل مسلم" [132] . فلو تأمل المسلمون كتاب ربهم ودرسوا سنة نبيهم صلى الله عليه وسلم لما كثر دعاة الضلال، ولما قويت دعوات الطوائف أعداء الأمة المحمدية الذين لا يفتئون يفتون في عضد الوحدة الإسلامية، ولما تفتحت أبواب البدع، والخرافات، وتنوعت أشكال الشعارات المزيفة، التي أصبح لها الأثر البالغ في غواية الشباب، وشحن الأفكار باتباع الأهواء، والإنزلاق في الشهوات بجميع أصنافها دون أدنى نظرة لما يحل وما يحرم، فلسان حال الكثيرين اليوم يقول: إن الغاية تبرر الوسيلة، وإذا كنا نتحـدث عما حل بالمسلميـن اليوم وقلوبنا تنزف أسى وحسرة، لا نملك إلا أن نصرخ بالصوت العالي الجهور، ونقول: أيها المسلمون عودوا إلى كتاب ربكم لتعود عزتكم فإن العزة لله ولرسوله وللمؤمنين [133] ، عودوا إلى سنة نبيكم تعود لكم استقامتكم وتتحقق سلامتكم قال أبوداود رحمه الله: حدثنا أحمد بن حنبل، حدثنا الوليد بن مسلم [134] ، حدثنا ثور بن يزيد قال: حدثني خالد بن معدان قال: حدثني عبد الرحمن بن عمرو السلمي [135] ، وحجر بن حجر [136] قالا: أتينا العرباض بن سارية وهو ممن نزل فيه {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ} [137] فسلمنا وقلنا: أتيناك زائرين وعائدين ومقتبسين، فقال العرباض: "صلى بنا رسوله الله صلى الله عليه وسلم ذات يوم، ثم أقبل علينا فوعظنا موعظة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله؛ كأن هذه موعظة مودع، فماذا تعهد إلينا؟ قال:

"أوصيكم بتقوى الله والسمع والطاعة، وإن عبداً حبشياً [138] ، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيرا، فعليكم بسنتي وسنة الخلفاء [139] المهديين الراشدين تمسكوا بها وعضوا عليها بالنواجذ [140] ، وإياكم ومحدثات [141] الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" [142] . فكما أرشدنا المصطفى صلى الله عليه وسلم إلى التمسك بسنته أمرنا الله عز وجل بأخذ كل ما أمر به صلى الله عليه وسلم ، وترك كل ما نهى عنه قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [143] وحذر جل شأنه من مخالفة نبيه صلى الله عليه وسلم فقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِه أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [144] فالهرب الهرب من مخالفة رسول الله صلى الله عليه وسلم ، والنجاة النجاة، بالتمسك بهدية والسير على طريقه وصحابته ففي ذلك التجارة الرابحة، ويلحظ النابه أن محور دعوته صلى الله عليه وسلم بعد توحيد الله تحذير الأمة من الأهواء والبدع وإرشادهم إلى الأخذ بالأمر المستقيم فكان يوصي بلزوم السنة إلى أن فارق الدنيا ففي رواية ابن ماجه لحديث العرباض أنه صلى الله عليه وسلم قال: "تركتكم على البيضاء [145] ، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك، من يعش منكم فسيرى اختلافاً كثيرا، فعليكم بما عرفتم من سنتي وسنة الخلفاء الراشدين..." -وقال في آخره: "فإنما المؤمن كالجمل الأنف [146] ، حيثما قيد انقاد" [147] ، هذا ما أوصى به نبي الهدى أمته وتواصى بالتمسك به أصحابه من بعده، قال الدارمي رحمه الله: أخبرنا الحكم بن المبارك [148] ، أنا عمر بن يحيى [149] قال سمعت أبي [150] ، يحدث عن أبيه [151] قال: "كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري فقال: أخرج إليكم أبو عبد الرحمن؟ قلنا: لا. فجلس معنا حتى خرج، فلما خرج قمنا إليه [152] جميعاً، فقال له أبو موسى: يا أبا عبد الرحمن إني رأيت في المسجد آنفاً أمرا أنكرته [153] ، ولم أر والحمد لله إلا خيرا، قال: فما هو؟ قال: إن عشت فستراه، قال: "رأيت في المسجد قومـاً حلقا [154] جلوساً ينتظرون الصلاة، في كل حلقة رجل وفي أيديهم حصى، فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيهللون مائة، ويقول: سبحوا مائة، فيسبحون مائة". قال: "فماذا قلت لهم؟"قال: "ما قات لهم شيئا انتظار رأيك وانتظار أمرك" [155] ، قال: "أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم"، ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: "ما هذا الذي أراكم تصنعون؟"قالوا: "يا أبا عبد الرحمن حصى [156] نعد به التكبير والتهليل والتسبيح". قال: "فعدوا سيئاتكم فأنا ضامن لكم أن لا يضيع من حسناتكم شيء ويحكم يا أمة محمد، ما أسرع هلكتكم [157] ؛ هؤلاء صحابة نبيكم متوافرون، وهذه ثيابه لم تبل [158] ، وأوانيه لم تكسر [159] ، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة [160] محمد ؟! أو مفتتحو باب ضلالة؟". قالوا: "والله يا أبا عبد الرحمن ما أردنا إلا الخير". قال: "وكم من مريد للخير لن يصيبه [161] ، إن رسول الله صلى الله عليه وسلم حدثنا أن قوماً يقرءون القرآن لا يجاوز تراقيهم [162] ، وأيم الله ما أدري لعل أكثرهم منكم"، ثم تولى عنهم. فقال عمرو بن سلمة: "رأينا عامة أولئك الحلق يطاعنونا يوم النهروان مع الخوارج" [163] . فهذه المقولة عن ابن مسعود إن لم يصح سندها فمعناها صحيح ولها من سنة رسول الله صلى الله عليه وسلم وأقوال الصحابة، وكلام التابعين الشواهد التي لا تحصر، وما رفعه ابن مسعود رضي الله عنه إلى رسول الله صلى الله عليه وسلم أمر ثابت في الصحيحين من حديث أبي سعيد وغيره، انظر (الصحيح مع الفتح 13/415 ) وكذلك (صحيح مسلم 2/740…)، وإنما المقدمة هي التي في النفس منها شيء، من حيث النسبة لأمو ر في السند والمتن. وقد نقل القرطبي رحمه الله كلام ابن عباس رضي الله عنهما أنه قال: "النظر إلى الرجل من أهل السنة يدعو إلى السنة، وينهى عن البدعة عبادة" [164] . وهذه أقوال [165] جماعة ممن تلا أصحاب رسول الله.

قال مجاهد رحمه الله: "لا أدري أي النعمتين علي أن هداني للإسلام، أو عافاني من هذه الأهواء".

وقال الشعبي رحمه الله: "إنما سموا أصحاب الأهواء لأنهم يهوون في النار" [166] .

وقال الفضيل بن عياض: "من أحب صاحب بدعة أحبط الله عمله، وأخرج نور الإسلام من قلبه".

وقال سفيان الثوري رحمه الله: "البدعة أحب إلى إبليس من المعصية، المعصية يتاب منها، والبدعة لا يتاب منها" [167] .

وقـال الأوزاعي رحمـه الله: "قال إبليس لأوليائـه: من أي شيء تأتون بني آدم؟ فقالوا: من كل شيء، قال: فهل تأتونهم من قبل الاستغفار؟ قالوا: هيهات؛ ذلك شيء قرن بالتوحيد، قال: لأبثن فيهم شيئاً لا يستغفرون الله منه. قال: فبث فيهم الأهواء" [168] .

وقال أبو العالية رحمه الله: "عليكم بالأمر الأول الذي كانوا عليه، قبل أن يفترقوا" [169] .

قال عاصم الأحول: "فحدثت به الحسن فقال: قد نصحك والله وصدقك".

سأل رجل عمر بن عبد العزيز رحمه الله عن شيء من أهل الأهواء والبدع فقال:"

عليك بدين الأعراب والغلام في الكتاب [170] ، وأله عما سوى ذلك. قال الدارمي رحمه الله:

حدثنا الربيع بن سليمان المؤذن [171] قال: حدثنا أسد بن موسى [172] قال: حدثنا حماد ابن دليل [173] قال: سمعت سفيان الثوري [174] يحدثنا عن النضر. ورواه أبو داود أيضا بالسند العالي قال: حدثنا محمد بن كثير [175] قال: حدثنا سفيان قال: "كتب رجل إلى عمر بن عبد العزيز يسأله عن القَدَر، فكتب [176] ؛ أوصيك بتقوى الله والاقتصاد [177] في أمره، واتباع سنة نبيه صلى الله عليه وسلم ،وترك ما أحدث المحدثون، بعد ما جرت به سنته، وكفوا مئونته، فعليك بلزوم السنة فإنها لك - بإذن الله - عصمة، ثم اعلم أنه لم يبتدع الناس بدعة إلا قد مضى قبلها ما هو دليل عليها [178] ، أو عبرة فيها، فإن السنة إنما سنها من قد علم [179] ما في خلافها من الخطأ، والزلل والحمق والتعمق، فارض لنفسك ما رضي به القوم لأنفسهم، فإنهم على علم وقفوا، وببصر نافذ كَفّوا [180] ، وهم على كشف الأمور كانوا أقوى، وبفضل ما كانوا فيه أولى، فإن كان الهدى ما أنتم عليه [181] لقد سبقتموهم إليه، ولئن قلتم: - إنما حدث بعـدهم - (فـ) ما أحـدثـه إلا من اتبع غير سبيلهم، ورغب بنفسه عنهم، فإنهم هم السابقون، فقد تكلموا فيه بما يكفي، ووصفوا منه ما يشفي، فما دونهم من مَقْصِر [182] ، وما فوقهم من مجسر [183] ، وقد قصر قوم دونهم فجفوا، وطمح [184] عنهم أقوام فعلوا، وإنهم بين ذلك [185] لعلى هدى مستقيم ... الخ" [186] . ونقل القرطبي رحمه الله عن سهل بن عبد الله التستري [187] قوله: "عليكم بالاقتداء بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي صلى الله عليه وسلم والاقتداء به في جميع أحواله ذموه، ونفروا عنه، وتبرؤا منه، وأذلوه، وأهانوه ... لا يحدث أحدكم بدعة حتى يحدث له إبليس عبادة، فيتعبد بها ثم يحدث له بدعة، فإذا نطق بالبدعة ودعا الناس إليها نزع منه تلك الخدمة) [188] وهذا غيض من فيض، فنحذر إخواننا المسلمين من خطر الابتداع ومرافقة المبتدعين و إذا ثبت لنا أن رجلا ما يدعو إلى بدعة أو يحبذها. فعلينا مجانبته، والتحذير من مجالسته، فإنه جليس سوء ونافخ كير إما أن يحرق عقيدتك وإما أن تجد منه قولاً باطلاً لا دليل عليه من كتاب ولا سنة، إن المروجين للبـدع اليوم كثـر وهم أئمة في مظاهرهم، وهيئـاتهم، ولكنهم مضلون [189] في بواطنهم وأفكارهم، فانصبوا لهم موازين الكتاب والسنة، وانفوا خبث أقوالهم بصوارم الأدلة، تكونوا من الفرقة الناجية التي عضت على الكتاب والسنة بالنواجذ، وإياكم والميل لصاحب بدعة أو مجالسته فإن ذلك يعرضكم للعقوبة فالله عز وجل يقول: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [190] وقد بينت آية النساء وهي مدنية عقوبة من فعل ذلك وخالف ما أمر الله به قال تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً} [191] فالله عز وجل ألحق من جالس هذه الطوائف بهم في الحكم، والعبرة أيها القارئ الكريم بعموم اللفظ لا بخصوص السبب وهذا ما فهمه جلة من علماء المسلمين وأئمتهم منهم أحمد بن حنبل والأوزاعي وعبد الله بن المبارك حين حكموا بموجب هذه الآية وما في معناها في مجالسي أهل البدع، وأدبوهم على المعاشرة والمخالطة، وقالوا فيمن شأنه مجالسة أهل البدع: "ينهى عن مجالستهم فإن انتهى وإلا ألحق بهم، وقد نفذ هذا عملياً الخليفة العادل عمر بن عبد العزيز رحمه الله وحكم بالحد على مجالسي شربة الخمر وتلا {إِنَّكُمْ إِذاً مِثْلُهُمْ} (النساء: من الآية 140) قيل له: فإنه (أي المجلس) يقول: "إني أجالسهم لأباينهم، وأرد عليهم". قال: "ينهى عن مجالستهم فإن لم ينته ألحق بهم" [192] . ولا ريب أن من طرق هذا الموضوع ورام البيان وقصد الاستيعاب، فإنه يجد ما ذكرناه هنا قطرة من بحر، وإنما قصدنا لفت لنظر وربما كفت الإشارة عن صريح العبارة.

قوله : {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام: من الآية153).

تقدم في الوصية التاسعة هذا القول الكريم ولم يكن تكراره هنا عبثا فقد جل كلام الله عن العيب والنقص فله الكمال المطلق، لكنه لمزيد من التوكيد أعاد اللفظ تنويها بقدر تلك الوصايا، وتنبيها على عظيم شأنها عند الله عز وجل، وحثا لعباده على تدبرها والتمسك بها، فيالها من وصية حوت الخير كله فكانت واضحة الأسلوب، جلية المقصد، أنارت الطريق للسالكين، وآخر دعوانا أن الحمد لله رب العالمين.

هذا ما تيسر بحثه في هذه الآيات ونسأل الله الهدى والتقى، والنية الخالصة فهو حسبنا ونعم الوكيل.

خاتمـة البحـث

أقول: إن الإسلام جاء منقذا للبشرية، فأذاب الفوارق، وركز على الحقوق والواجبات، وبناء المجتمع النقي المترابط، وجعل لذلك البناء نظاماً دقيقاً، ومنهجاً أوضح من الشمس، وأمده بمصدرين الكتاب والسنة، وجعلهما معينين لا ينضبان على مر الدهر وتعاقب الأزمان، فلما تلقاهما الدارسون على يدي نبي الهدى والرحمة برغبة صادقة، وحب مكين نالوا من فهمهما الحظ الوافر، وطبقوا ما فهموا في أعمال مخلصة، كان عصرهم تاريخا مجيدا للمجتمع الإسلامي الصحيح، الذي بنيت أسس حضارته الرفيعة على أنبل القيم، وأثبت المبادئ، فقام على ذلك نظام الحكم المثالي، وتجلت الحياة الإنسانية في أبهى صورها، وقامت الدولة الإسلامية على أمثل الأساليب، وكان المجتمع الإسلامي يصدّر الحضارة الراقية والمثل السامية إلى أمم الجهل والتخلف، وكان الهدف من ذلك التصدير إسعاد البشرية جماعة وفرادى في الدنيا والآخرة، وأصبحت الحضارة الإسلامية بشتى مجالاتها تنادي بما فيه فلاح الإنسانية قاطبة في الحال والمآل.

اللهم إنا نسألك حسن العمل، وحسن الخاتمة والفوز بالجنة، والنجاة من النار، ونسألك اللهم لذة النظر إلى وجهك الكريم، وصلى الله على نبينا محمد وآله وصحبه وسلم.

حرر في مدينة رسول الله صلى الله عليه وسلم وتم ذلك ليلة السابع عشر ربيع الآخر سنة ثمان وأربعمائة وألف. 17/4/1408هـ.

المصـادر والمراجـع

المصحف الشريف.

إتحاف ذوي ال رسول/ حماد بن محمد الأنصاري/ ط. الأولى 1406 هـ/ مكتبة المعلا بالكويت.

أحكام القرآن / أبو بكر محمد بن عبد الله بن العربي 543هـ/ تحقيق البجاوي/ دار المعرفة.

إرشاد العقل السليم إلى مزايا القرآن الكريم/ أبو السعود محمد بن محمد العمادي 651هـ/ دار إحياء التراث.

أسد الغابة في معرفة الصحابة/ أبو الحسن علي بن أبي الكرم ابن لأثير/ طهران.

أسباب نزول القرآن / أبو الحسن علي بن الواحدي 487 هـ/ ط. الثانية 1404هـ/ دار القبلة.

الإصابة في تمييز الصحابة/ أحمد بن علي بن حجر العسقلاني 852 هـ/ ط. الأولى 1396 هـ/ مكتبة الكليات ا الأزهرية.

البحر المحيط/ محمد بن يوسف أبو حيان 754 هـ/ ط. الثانية 1403 هـ/ دار الكتب بيروت.

البداية والنهاية/ إسماعيل بن كثير الدمشقي 774 هـ/ ط. الثالثة 1978 م/ مكتبة المعارف بيروت.

تاريخ ابن معين (تحقيق د. أحمد نور سيف)/ يحيى بن معين 233 هـ/ ط. الأولى 1399 هـ/ مركز البحث العلمي.

تاريخ بغداد/ الخطيب البغدادي 463 هـ/ دار الكتاب العربي.

تاريخ الدارمي (تحقيق د. أحمد نور سيف)/ سعبد بن عثمان الدارمي 280 هـ/ ط 14000 هـ/ مركز البحث العلمي بمكة.

التاريخ الكبير/ محمد بن إسماعيل البخاري 236 هـ/ المكتبة الإسلامية.

التبيين لأسماء المـدلسين/ سبط بن العجمي/ ط. الأولى 1406 هـ/ دار الكتب العلمية.

تحفة الأحوذي/ محمد بن عبد الرحمن المباكفوري/ المكتبة السلفية بالمدينة.

ترتيب القاموس المحيط/ الطاهر أحمد الزاوي/ ط. الثانية 1378 هـ/ عيسى الحلبي.

تفسير القرآن العظيم/ إسماعيل بن كثير القرشي الدمشقي 741هـ/ ط. الثالثة 1376 هـ/ المكتبة التجارية.

تفسير القرآن الحكيم (المنار) / محمد رشيد رضا/ ط. الثانية/ دار المعرفة.

التفسير الكبير/ فخر الدين محمد بن ضباء الدين عمر الرازي 604 هـ/ ط. الثالثة 405 ا هـ/ دار الفكر.

التسهيل لعلوم التنـزيل/ محمد بن أحمد بن جزي الكلبي 741 هـ/ ط. الثانية 393 اهـ/ دار الكتاب العربي.

تقريب التهذيب/ أحمد بن علي بن حجر العسقلاني 852هـ/ ط. الأولى 1393 هـ/ دار الكتب باكستان.

تلخيص الذهبي للمستدرك/ محمد بن أحمد الذهبي 748 هـ/ مكتب المطبوعات.

تهذيب التهذيب/ أحمد بن علي بن حجر 852 هـ/ ط. الأولى 1325 هـ/ دائرة المعارف.

تيسير العزيز الحميد/ سليمان بن عبد الله بن محمد 233 هـ/ ط. الثانية 1390هـ/ المكتب الإسلامي.

التيسير في أحاديث التفسير/ محمد المكي الناصري/ ط. الأولى 1405 هـ/ دار الغرب الإسلامي.

الثقـات/ محمد بن حبان التميمي 354 هـ/ ط. الأولى 1393 هـ/ دائرة المعارف.

جامع البيان في تفسير القرآن/ محمد بن جرير الطبري 310 هـ/ ط. الأولى 1323 هـ/ دار المعرفة.

الجـامـع الصحيح (سنن الترمذي)/ محمد بن عيسى الترمذي 279 هـ/ ط. الثانية 398 اهـ/ مصطفى البابي الحلبي.

الجامع لأحكام القرآن/ محمد بن أحمد القرطبي 671هـ/ ط 0 387 1 هـ/ دار الكتاب العربي بالقاهرة.

الجرح والتعديل/ عبد الرحمن بن أبي حاتم 327 هـ/ ط. الأولى 271 1 هـ/ مجلس دائرة المعارف.

حلية الأولياء/ أحمد بن عبد الله الأصبهاني 0 43 هـ/ ط. الثانية 387 1 هـ/ دار الكتاب العربي.

دفع إيهام الاضطراب/ محمد الأمين الجكني الشنقيطي/ ط. 1386 هـ/ مطبعة المدني.

الدر المنثور/ جلال الدين السيوطي 911 هـ/ دار المعرفة.

الذخـيرة/ علاء الدين بن علي الطوسي 887 هـ/ ط. الأولى/ دائرة المعارف.

روح المعاني/ محمود الألوسي 1275 هـ/ دائرة إحياء التراث..

زاد المسير في علم التفسير/ عبد الرحمن بن الجوزي 597 هـ/ ط. الأولى 1384 هـ/ المكتب ا لإسلامي.

سنن أبي داود/ سليمان بن الأشعث 275 هـ/ ط. الأولى 88 13 هـ/ محمد علي السيد.

سنن ابن ماجة/ محمد بن يزيد القزويني 275 هـ/ ط. محمد فؤاد/ عيسى الحلبي.

سنن الدارمي/ محمد بن عبد الرحمن الدارمي 255 هـ/ ط 13860 هـ/ عبد الله هاشم.

سنن سعيد بن منصور/ سعيد بن منصور الخراساني 227 هـ/ ط. الأولى1405 هـ/ دار الكتب العلمية.

سنن النسائي/ أحمد بن شعيب الأزدي 303 هـ/ ط. الأولى 1406 هـ/ مكتب المطبوعات.

السنن الكـبرى/ أحمد بن الحس!!ن البيهقي 458 هـ/ ط. الأولى 1344 هـ/ مجلس دائرة المعارف.

سيرة النبي صلى الله عليه وسلم (سيرة ابن هشام)/ عبد الملك بن هشام 218 هـ/ ط. 1383هـ/ مكتبة محمد علي صبيح.

شرح النووي على مسلم/ يحيى بن شرف الدين النووي 676 هـ/ مطبعة الشعب.

صحيح البخاري/ محمد بن إسماعيل البخاري 256 هـ/ ترتيب محمد فؤاد 1380 هـ/ السلفية.

صحيح الجامع الصغير/ محمد ناصر الدين الألباني/ ط. الثالثة 1402 هـ/ المكتب الإسلامي.

صحيح مسلم/ محمد بن الحجاج القشيري 261هـ/ ط. الأولى 1374 هـ/ عيسى الحلبي.

الصحاح في اللغة والعلوم/ للجوهري/ ط. الأولى 1974 م/ دار الحضارة.

الطبقات الكبرى/ محمد بن سعد بن منيع الهاشمي 230 هـ/ ط 13850 هـ/ دار صادر.

عمدة التفسير/ إسماعيل بن كثير 774 هـ/ تحقيق أحمد شاكر.

فتح القدير/ محمد بن علي الشوكاني 1250 هـ/ ط. الثانية 1383 هـ/ مصطفى البابي الحلبي.

فتح الباري/ أحمد بن علي بن حجر العسقلاني 852 هـ/ ط. 1380هـ/ السلفية.

الفتوحات الإلهية/ سليمان بن عمر العجلي 1204 هـ/ عيسى البابي الحلبي.

في ظلال القرآن/ سيد قطب/ ط. السابعة 391 ا هـ/ دار إحياء التراث.

الكشاف عن حقائق التنزيل/ محمود بن عمر الزمخشري 538 هـ/ ط. الأولى 1397 هـ/ دار الفكر.

لسان العرب/ محمد بن مكرم بن منظور 711 هـ/ دار صادر.

مجمع الزوائد/ علي بن أبي بكر الهيثمي 857 هـ/ ط. الثالثة 1402 هـ/ دار الكتاب العربي.

محاسن التأويل/ محمد جمال الدين القاسمي 332 1 هـ/ ط. الثانية 398 1 هـ/ دار الفكر.

المحرر الوجيز في تفسير الكتاب العزيز/ عبد الحق بن غالب بن عطية 546 هـ/ المجلس العلمي بفاس.

المحـلى/ علي بن أحمد بن حزم 456 هـ/ ط. الثانية 1395 هـ/ المكتب التجاري.

المستدرك على الصحيحين/ محمد بن عبد الله الحاكم 405 هـ/ مكتب المطبوعات.

المسـند/ أحمد بن حنبل الشيباني 241 هـ/ المكتب الإسلامي.

مسند أبي يعلى الموصلي/ أحمد بن علي بن المثنى 357 هـ/ ط. الأولى 1404 هـ/ دار المأمون.

المصـنف/ عبد الرزاق بن همام الصنعاني 211 هـ/ ط. الأولى 1390 هـ/ المجلس العلمي.

المصنف في الأحاديث والآثار/ عبد الله بن محمد بن أبي شيبة 235 هـ/ الدار السلفية بالهند.

معالم السنن/ حمد بن محمد الخطابي 388 هـ/ ط. الأولى 1388 هـ مع سنن أبى داود.

المغـني/ محمد بن أحمد بن قدامة / ط. 1388هـ/ مكتبة القاهرة.

مفردات غريب القرآن/ الحسين بن محمد الراغب 502 هـ/ تحقيق الكيلاني/ دار المعرفة.

الملل والنحل/ علي بن أحمد بن حزم/ ط. الثانية 1395 هـ/ دار المعرفة.

الموطـأ/ مالك بن أنس 179 هـ/ ترتيب محمد فؤاد/ دار إحياء التراث.

ميزان الاعتدال/ محمد بن أحمد الذهبي 748 هـ/ ط. الأولى 1382 هـ/ عيسى البابي الحلبى.

النفاق والزندقة/ د. عطية بن عتيق الزهراني/ رسالة ماجستير (لم تطبع).

النكت والعيون/ علي بن حبيب الماوردي 455 هـ/ تحقيق خضر محمد خضر/ وزارة الأوقاف بالكويت.

النهاية في غريب الحديث/ المبارك بن محمد الجزري 606هـ/ ط. الأولى 1383 هـ/ عيسى البابي الحلبي.

نيل الأوطار/ محمد بن علي الشوكاني 1250 هـ/ مصطفى البابي الحلبي.

المراجــع

جريدة الشرق الأوسط.

مجلة الجامعة الإسلامية.

[1] منها: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ} (البقرة: من الآية220). وقوله: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ} (النساء: من الآية2). وقوله: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} (النساء: من الآية10).

[2] ولتمام الفائدة انظر: اللسان 1/663.

[3] ولمزيد العلم انظر: المفردات 550 واللسان 12/645 مع ملاحظة أن اليتم في الناس مقيد بمن لم يبلغ الحلم.

[4] انظر: اللسان 3/235.

[5] الزاد 3/149.

[6] رجل منجذّ: مجرب أحكمته الأمور. والبيت لسحيم بن وثيل. وفي أضواء البيان: أثيل ( الصحاح 2/542 ) (أضواء البيان: 2/279).

[7] كالمعالجة: أي معالجة الأمور وتصريفها، أكسبني ذلك حكمة ونباهة. ( انظر الصحاح 1/423 ).

[8] بكسر العين واللام، وسكون الظاء المعجمة؛ صبغ أحمر، وقيل: هو الوسمة، شجر له ورق يختضب به.

[9] أي مضعونة وهي الناقة. ومعنى سحوق: طويلة. ( الصحاح 1/571 ) ( وانظر الروح 8/49).

[10] أي مضعونة وهي الناقة. ومعنى سحوق: طويلة. ( الصحاح 1/571 ) ( وانظر الروح 8/49).

[11] الآية (6) من النساء.

[12] فتح القدير 2/79.

[13] الآية 2 من النساء.

[14] الآية 2 من النساء.

[15] الآية 10 من النساء.

[16] لمزيد العلم انظر: الروح 8/45، المنار 8/190، الأحكام 308.

[17] الصحيح مع الفتح 10/436.

[18] لمزيد الفائدة انظر: المفردات 528 واللسان 15/399 .

[19] للفائدة انظر اللسان 11/604.

[20] عثمان بن محمد نسب إلى جده الأبعد، ثقة حافظ له أوهام.

[21] الفضل بن دكين عمرو بن حماد، ثقة ثبت.

[22] ابن سعيد الثوري، ثقة، إمام، حجة، ربما دلس.

[23] ابن أبي سفيان، الجمحي، ثقة، حجة.

[24] ابن كيسان، اليماني، ثقة، فقيه، فاضل.

[25] السنن لأبي داود 3/633.

[26] منها: البغلي. وهو ثمانية دوانيق.

ومنها: الطبري: وهو أربعة دوانيق.

ومنها: الخوارزمي نسبة إلى خوارزم.

ومنها: الدرهم الوزان، وهو من دراهم الإسلام الجائز بين الناس في عامة البلدان. وهو ستة دوانيق، وهو نقد أهل مكة، ووزنهم الجائز بينهم.

ومما تجدر الإشارة إليه أن أهل المدينة كانوا يتعاملون بالدراهم عداً وقت مقدم رسول الله صلى الله عليه وسلم ويؤيد هذا أن عائشة رضي الله عنها قالت لبريرة في شأن ثمنها: "إن شاء أهلك أن أعدها لهم عدة واحدة فعلت". فأرشد النبي صلى الله عليه وسلم الناس إلى الوزن في الدراهم والدنانيـر، وجعل العيار وزن أهل مكة، دون ما يتفاوت وزنه منها في سائر البلدان. لمزيد العلم انظر: معالم السنن مع سنن أبي داود 3/633-636.

[27] قال الخطابي رحمه الله: "وللناس صيعان مختلفة، فصاع أهل الحجاز خمسة أرطال وثلث بالعراقي (3/1 5) وصاع أهل البيـت - فيما يذكره زعماء الشيعة - تسعة أرطال وثلث (3/1 9) وصاع أهل العراق ثمانية أرطال؛وهو صاع الحجاج الذي سعر به على أهل الأسواق، ولما ولي خالد بن عبد الله القسري العراق ضاعف الصاع فبلغ به ستة عشر رطلا. فإذا جاء باب المعاملات حملنا - كل صاع على عرف بلده - وإذا جاءت الشريعة وأحكامها فهو صاع المدينة"معالم السنن 3/ 636.

[28] هذا ملخص ما ذكر الخطابي رحمه الله المصدر السابق 3/633.

[29] الآية 4 من سورة يونس.

[30] الآية 9 من سورة الرحمن.

[31] الآية 42 من سورة المائدة.

[32] الآية 15 من سورة الجن. ولمزيد العلم انظر: المفردات ص 403 والصحاح 2/306.

[33] للتوسع في المعنى انظر: الصحاح 2/688 واللسان 8/ 392 والمفردات ص 403 والرازي 13/234.

[34] الآية 152 من سورة الأنعام.

[35] انظر سورة المطففين.

[36] أخرجه الإمام البخاري انظر ( الصحيح مع الفتح 1/57 ).

[37] الآية 35 الإسراء.

[38] الآية 9 من سورة الرحمن.

[39] الرازي 13/234.

[40] الآية 152 من سورة الأنعام.

[41] الآية 286 من سورة البقرة.

[42] الآية 85 من سورة الأعراف.

[43] أخرجه الإمام البخاري الصحيح مع الفتح 13/318.

[44] أخرجه أبو داود (السنن 4/ 18) وفيه كلام.

[45] اللسان 11/ 430.

[46] الآية 36 من سورة النساء.

[47] الآية 214 من سورة الشعراء.

[48] ابن كثير 3/149.

[49] اللسان 1/667، وانظر صحيح مسلم 1/192 رقم 350.

[50] حققه محدث هذا الزمان الشيخ الألباني وحكم له بالحسن صحيح الجامع الصغير 3/ 65.

[51] الآية 135 من سورة النساء.

[52] الآية 8 من المائدة.

[53] أخرجه البخاري وغيره الصحيح مع الفتح 1/135 ، 5/160.

[54] تفسير المنار 5/273.

[55] الرازي 3/ 235.

[56] الصحيح مع الفتح 10/507.

[57] اللسان 3/ 311، 15/398.

[58] اللسان 3/ 311، 15/398.

[59] لمزيد المعرفة انظر: اللسان 15/ 394... والمنار 8/ 188 ، 189.

[60] اللسان 15/ 309.

[61] الرازي 13/ 235.

[62] الآية 44 من سورة الزخرف.

[63] الآية 7 من سورة الأنبياء.

[64] الآية 13 من سورة غافر.

[65] الآية 10 من سورة الأعلى.

[66] الآية 15 من سورة القمر.

[67] المنار 8/ 193.

[68] الآية 113من سورة طه.

[69] الآية 60 من سورة يس.

[70] الآية 91 من سورة النحل.

[71] الآية 100 من سورة البقرة.

[72] الآية 177 من سورة البقرة.

[73] الآية 73 من سورة التوبة.

[74] أردت بالإمام رأس الدولة الحاكم الشرعي وهو التعبير الإسلامي.

[75] الصحيح مع الفتح 1/89.

[76] الرازي 13/235.

[77] الألوسي 8/49.

[78] الفتوحات 2/ 110.

[79] الفتوحات 2/ 110.

[80] الإرشاد 3/ 200.

[81] اللسان 7/ 340.

[82] المفردات 180، 230.

[83] اللسان 11/319.

[84] المفردات ص 530، 531.

[85] الآية 125 النحل.

[86] الآية 55 الأنعام.

[87] اللسان 11/319.

[88] الحديث في البخاري ومسلم، وانظر: لفظ البخاري الصحيح مع الفتح 1/126.

[89] الآية 52 المؤمنون.

[90] الآية 18 الجن.

[91] الرازي 14/2. وانظر أقوال الفراء ( معاني القرآن 1/364 ).

[92] الزمخشري 3/ 80.

[93] الألوسي 5/50.

[94] الآية 7 من الفاتحة.

[95] التفسير القيم ص 14. 15.

[96] الأشج، ثقة، مات سنة سبع وخمسين ومائتين.

[97] سليمان بن حيان، الأزدي، صدوق يخطىء، مات سنة تسعين ومائة.

[98] ابن سعيد بن عمير، ليس بالقوي مات سنة أربع وأربعين ومائة. وقد وقع خطأ في السند في تفسير ابن كثير 2/ 190 فذكر بدله ( مجاهد ) والصواب ( مجالد ).

[99] عامر بن شراحيل.

[100] لعل، صورته هكذا. ــــــ

[101] أخرجـه ابن ماجـه 1/6 وبسنده أخرجه الإمام أحمد، وكذلك من طريق أخرى عن ابن مسعود ( المسند 3/397، 1/465) وبه أخرجه الحاكم ( المستدرك2/318 ) وابن حبان (1/ 167).

[102] الآية 153 من الأنعام.

[103] انظر ( القرطبي7/238 ).

[104] انظر (ابن عطية 6/ 185).

[105] الصنعاني، ثقة، مات سنة خمس وأربعين ومائتين.

[106] ابن عثمان بن عفان، ثقة، مات سنة خمس ومائة.

[107] الطبري 8/ 65.

[108] عبد القدوس بن الحجاج الخولاني، ثقة، مات سنة ثنتي عشرة ومائتين.

[109] ثقة ، ثبت، مدلس، مات سنة اثنتين وثلاثين ومائة.

[110] عبد الله بن زيد الجرمي، ثقة، كثير الإرسال.

[111] هما كلمتان مترادفتان ومعناهما هنا. التشدد والغلو في الكلام ولمزيد الفائدة انظر (اللسان 8/357، 10/ 271).

[112] هما كلمتان مترادفتان ومعناهما هنا. التشدد والغلو في الكلام ولمزيد الفائدة انظر (اللسان 8/357، 10/ 271).

[113] جمع بدعة وهي كل ما خالف أصول الشريعة من الأقوال والأعمال. وانظر (اللسان 8/ 6).

[114] القديم، أي الأمر الأول النهاية 3/ 179.

[115] أخرجه الدارمي السنن 1/ 50.

[116] هكذا في النسختين ولم أقف عليه ولعل الصواب مخلد بن مالك الجمال، فهو شيخ الدارمي، وتلميذ النضر، ثقة مات سنة إحدى وأربعين ومائتين.

[117] ثقة ، ثبت، مات سنة أربع ومائتين.

[118] عبد الله بن عون بن أرطبان، ثقة، ثبت، مات سنة خمسين ومائة.

[119] محمد بن سيرين، ثقة، ثبت، عابد، مات سنة عشر ومائة.

[120] أي أصحاب رسول الله صلى الله عليه وسلم . ( يرون أنه ) يعني المسلم يكون على طريق الحق ما دام يلتزم بالأثر.

[121] أخرجه الدارمي السنن 1/50.

[122] الرازي 3/14 . وانظر تعليق أحمد شاكر رحمه الله عمدة التفسير 5/22.

[123] الآية 13 من الشورى.

[124] انظر كلام ابن كثير 2/190.

[125] صدوق ، مات سنة ست عشرة ومائتين.

[126] المصري ، أبو الحارث، ثقة، ثبت، فقيه، مات سنة خمس وسبعين ومائة.

[127] قاضي الأندلس، صدوق له أوهامروى له مسلم، مات سنة ثمان خمسين ومائة.

[128] ابن نفير، ثقة، مات سنة ثمان عشرة ومائة.

[129] جبير بن نفير، ثقة، جليل، ولأبيه صحبة، مات سنة ثمانين.

[130] صحابي، قيل وفد على النبي صلى الله عليه وسلم . انظر ( أسد الغابة 5/45 ).

[131] في المسند ( تتفرجو )وصوابه ما أثبتناه.

[132] المسند 4/182.

[133] إقرأ الآية 8 من ( سورة المنافقين ).

[134] ثقة ، كثير التدليس، ولا يضر هنا لأنه صرح بالتحديث.

[135] مقبول مات سنة عشر ومائة.

[136] مقبول أيضاً.

[137] الآية 192 التوبة.

[138] أي وإن ولي عليكم عبد حبشي. ففيه الأمر بطاعة ولي الأمر ما أقام الدين وحكم بالشريعة.

[139] هم أبو بكر، وعمر، وعثمان، وعلي رضي الله عنهم أجمعين وعن كافة أصحاب رسوله الكريم.

[140] النواجذ أقصى الأضراس، أو هي الأنياب، أو التي تلي الأنياب، أو هي الأضراس كلها. (ترتيب القاموس 4/327).

[141] جمع محدثة- بالفتح- وهي ما لم يكن معروفاً في كتاب ولا سنة ولا إجماع. (النهاية 1/ 351).

[142] سنن أبى داود 5/13 وأخرجه الترمذي من طريق أخرى عن خالد وقال: هذا حديث حسن صحيح (الجامع 5/ 44).

[143] الآية 7 الحشر.

[144] الآية 63 النور.

[145] شبه منهجه صلى الله عليه وسلم بالجادة الواضحة؛ الطريق الأبلج الذي لا يضل سالكه.

[146] شبه انقياد المؤمن للحق عند سماعه بالجمل الذي يخزم أنفه فينقاد لصاحبه، فالجمل الأنف هو الذي يشتكي أنفه من الوجع (الصحاح1/ 54).

[147] ابن ماجة 1/16 وتقدم أنه عند أبي داود والترمذي.

[148] الخاشتي، صدوق ربما وهم، مات سنة عشر ومائتين.

[149] هكـذا عند الدارمي. والصواب عمرو بن يحيى بن عمرو بن سلمة بن الحارث، الكوفي، ذكره الحافظ في (اللسان4/378) وقال: قال ابن معين: "حديثه ليس بشيء، قد رأيته". ولم أقف عليه في تاريخ ابن معين، وسبق الحافظ إلى نقل هذه العبارة الحافظ الذهبي (الميزان 3/ 293).

[150] يحيى بن عمرو بن سلمة، لم يذكره أبو حاتم بجرح ولا تعديل (الجرح والتعديل 9/176).

[151] عمرو بن سلمة بن الحارث، الهمداني، لم يذكره البخاري بجرح ولا تعديل (التاريخ 6/337) ومثله ابن أبي حاتم (الجرح والتعديل 6/ 235). وذكره ابن حبان في (الثقات 5/ 172) وذكره الحافظ وقال: قال ابن أبي حاتم عن أبيه: "أخطأ في عمرو بن سلمة حيث جمع بينهما، ذاك جرمي، وهذا همداني". ثم قال: "وذكره ابن سعد في الطبقة الأولى من أهل الكوفة... "الخ (التهذيب 8/42) ولي على هذا ملاحظتان: الأولى: ما خطىء فيه البخاري ليس وارداً فقد أفرد كل منهما بترجمة (التاريخ 6/313، 337) والثانية: أن المذكور في طبقات ابن سعد غير هذا (الطبقات 6/ 171) ومن هنا والله أعلم وقع الخطأ في التقريب حيث قال: ثقة (التقريب 260).

[152] إن صحت هذه الرواية فالقيام هنا ليس من باب التعظيم الذي ثبت النهي عنه. إنما هو من باب الاستعداد للمشي إلى الصلاة.

[153] هذه المقولة تدل على عدم ثبوت الرواية والله أعلم، لأنه ليس من المعقول أن يذهب أبو موسى إلى المسجد للصلاة ثم خرج منه وهو يعرف فضل المبادرة إلى المسجد والسبق إلى الصلاة. ثم ليس من المعقول أن يرى منكراً ثم يقول ما رأيت إلا خيرا، ثم لا ينكر ذلك ويذهب ليأخذ رأي ابن مسعود أينكر أم لا؟. وقد كـان أصحاب رسول الله أكثر الناس التزاماً بالأمر بالمعروف والنهي عن المنكر. هذا رأي عنّ لي في المسألة. وانظر ما في تعليق (3، 6) وتعليق (2) الآتي.

[154] بكسر الحاء، وفتح اللام، جمع الحلقة، مثل قصعة، وقصع، وهي الجماعة من الناس مستديرون كحلقة الباب (النهاية 1/426).

[155] على فرض صحة هذه الرواية فتوقف أبي موسى عن المبادرة فى الإنكار إنما كان تعقلاً لا سيما وأن العمل مشروع لكن بغير هذه الصورة.

[156] جمع حصاة، وهي الأحجار الصغيرة. انظر ( النهاية 1/398 ).

[157] باقتراف البدع، واتباع الأهواء، يؤيد هذا حديث ((تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك)).

[158] كناية عن قرب موته صلى الله عليه وسلم، وأنه لم يطل عليهم العهد، بل هم حديثوا عهد بهدى.

[159] كناية عن قرب موته صلى الله عليه وسلم، وأنه لم يطل عليهم العهد، بل هم حديثوا عهد بهدى.

[160] هذه جملة توبيخ وإنكار، لأن من يزعم أنه جاء بأهدى من ذلك فهو كافر، فأراد ابن مسعود رضي الله عنه أن يوبخهم على ذلك ويحقر ما فعلوا.

[161] إذا كان داعية هواه أو اجتهاده المحض، لكن من أراد الخير مستنيرا بالكتاب والسنة فإنه لا يعدم ذلك.

[162] يريد به حديث.

[163] الدارمي 1/ 61.

[164] انظر القرطبي 7/ 141.

[165] انظر القرطبي 7/ 141.

[166] لعله أخذ هذا من قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ} الآية 23 الجاثية. فإن مقتضى حال من هذه صفاته أن يكون من أهل النار.

[167] صدق والله فإن المعصية إذا تعمدها أو وقع فيها عن جهل بأمرها فإن كانت الصفة الأولى ندم وتاب، وإن كانت الثانية وأتضح له الحكـم فيها تاب بعد علمه بالحكـم وصاحبه الندم على ذلك، أما أصحاب البدع فهم يتقربون إلى الله عز وجل بتلك البدع زينها لهم الشيطان واستحسنتها أهواؤهم ودفعتهم إليها رغباتهم فهي ظلمات بعضها فوق بعض، وإن قدرت السلامة لأحد منهم بالتوبة فقليل ما هم بل المشاهد من المبتدعين أنهم زادوا فرقة في الفرق التي أخبر بها رسول الله صلى الله عليه وسلم، يبغضون أهل السنة،، يذمون الدعاة إلى الهدى، وصنفهم كـما ذكر بعض العلماء لم يكن في الأمم السابقة.

[168] الأهواء المحرمة كثيرة منها ما يتعلق بالأمور الشخصية، ومنها ما يتعلق بالنواحي الاقتصادية، ومنها ما يكون تعلقه بأمور المجتمع، وهذه كلها قد تكون لها دوافع قوية، وشبهات توقع فيها فلا تقع منها التوبة إلا نادراً لكن الأهواء المحرمة والتي نكاد نجزم بعدم التوبة منها ما كان باعثه حـب التقرب إلى الله عز وجل فهو أمر جد خطير إذا لم يكن له أصل من كتاب ولا سنة، وكم من مريد للخير لا يناله.

[169] يريد ما كان عليه رسول الله وأصحابه، وإنما حصلت الفرقة بعدهم.

[170] يريد به من كانوا على الفطرة تقبل قلتم الحق وفي ذلك حديث رسول الله صلى الله عليه وسلم: "كل مولود يولد على الفطرة ".

[171] صاحـب الشافعي، ثقة، مات سنة سبعين ومائتين.

[172] صدوق يغرب، وفيه نصب، مات سنة اثنتين عشرة ومائتين.

[173] صدوق ، نقموا عليه الرأي.

[174] الإمام ، الحجة.

[175] العبدي، ثقة، مات سنة ثلاث وعشرين ومائتين.

[176] عمر بن عبد العزيز رحمه الله وهو الخليفة العادل حتى قيل: إنه خامس الخلفاء الراشدين.

[177] المراد أن يكون المرء بين ذلك قواما، فلا يقصر في حق الله عز وجل ولا يغلو فيكون مجانباً للإفراط والتفريط.

[178] أي على أنها محدثة وليست من الهدي المحمدي.

[179] لم يقل محمد بن كثير في روايته: (من قد علم).

[180] أي امتنعوا عما يخالف السنة النبوية على صاحبها أفضل الصلاة والسلام.

[181] من البدع والأهواء.

[182] بفتح الميم، وسكون القاف، وكسر الصاد، أي لا يرضى المسلم بأقل مما وصلوا إليه من الفضل تقول: رضي بمقصر مما كان يحاول، دون ما طلب. (انظر اللسان 5/98). وفي نظري أن الدعاس أخطأ في تعليقه على هذه اللفظة.

[183] الذي في السنن (( محسر )) وفي نظري أنه خطأ صوابه ما أثبت أعلاه، من الجسارة أي لا يتطاول عليهم ويطلب المزيد على ما جاؤا به فإنهم أكرم الناس بعد رسول الله وأكمل الناس بعده صلى الله عليه وسلم. (انظر اللسان 4/136).

[184] أي أبعدوا في طلب المزيد على ما جاء عن الصحابة فوقعوا في الغلو انظر (الصحاح2/48).

[185] بين المقصر والمجسر (بين الإفراط والتفريط).

[186] أخرجه أبو داود 5/18 واستفاده القرطبي 7/ 139.

[187] انظر شيئا من أقواله رحمه الله في الحلية10/189.

[188] ذكره القرطبي 10/ 189.

[189] انظر حديثاً في هذا قال الترمذي هذا حديث حسن صحيح (الجامع 4/ 504).

[190] الآية 168 الأنعام.

[191] الآية 140 النساء.

[192] انظر ما نقله القرطبي 7/137-142.


 العدد 71-72 - مَوَاردُ الإِمَامِ البَيْهَقِي في كِتَابِهِ:

مَوَاردُ الإِمَامِ البَيْهَقِي في كِتَابِهِ:

السُّنَنِ الكُبْرَى مَعَ دِرَاسَةٍ نَقْدِيَّةٍ لمنهَجِهِ فيهَا

الدكتور نجم عبد الرحمن خلف

أستاذ مساعد بالجامعة الإسلامية

القسم الأول

موارد البيهقي في "السنن الكبرى"

إن الحمد للّه، نحمده ونستعينه، ونستغفره، وأصلي وأسلم على نبينا محمد، وآله الأطهار، وصحبه الأخيار، والتابعين لهم بإحسان.

أما بعـد : فقد قمتُ بجمع موارد الإمام البيهقي في "السنن الكبرى"وحرصت على الاستقصاء في هذه المحاولة، وكانت الغاية من ذلك معرفة طبيعة هذه المصادر ومقدار قيمتها العلمية، باعتبار أنّ أصالة هذه الموارد تؤكد أصالة العمل وجدواه.

وكان من أهداف هذه المحاولة - أيضا - التأكد من منهجية التكامل المعرفي في عمل البيهقي، ومقدار استيعابه للمواد العلمية السابقة له. كـما أردت أن أتبين كيفية استخدام البيهقي لها، وطبيعة تعامله معها من حيث التبني والمتابعة أو النقد والمراجعة.

وسوف أحتفظ بملاحظاتي حول منهج البيهقي في تعامله مع موارده، وطبيعة هذه الموارد، وقيمتها العلمية، وأقوم بتسجيلها إثر سردها وبيانها، حتى تكون هذه التصورات أقرب إلى الوضوح والبيان.

أسماء موارد البيهقي في "السنن الكبرى":

رغم حرصي على تتبع كافة موارد البيهقي في "السنن الكبرى"فإنني وجدت هذا الأمر يتطلب عمل سنين متواصلة حتى يخرج بالصورة الدقيقة الشاملة. فإنّ موارد البيهقي قسمان: قسم شفوي تلقاه من أفواه مشايخه بالسماع المتصل. وقسم آخر مدوّن ومحرر في مصنفات تلقى معظمه بالسماع – أيضا - من أصحاب هذه المصنفات، أو ممن سمعها منهم. وبعض هذه المصنفات تَحَمّلَها بطريق الإِجازة أو المكاتبة، أو الوجادة. وعملية التمييز بين المورد الشفوي والمحـرر أمر دقيق، وهو يتطلب دراسة متأنية لأسانيد الكتاب من هذه الوجهة. وإذا علمنا أنَّ في الكتاب ما يزيد على ثلاثين ألف إسناد أدركنا مشقة هذا السبيل، ولذلك فإني اكتفيت بما صرح به البيهقي نفسه من أسماء هذه الموارد، وعمدت إلى دراسة خُمْس أسانيد الكتاب أو أكثر، وتمكّنت من معرفة ما يقرب من ضعف ما صرح به البيهقي من المَوارد. وأقمت هذا التحديد لنوعية هذه الموارد على البحث والاستقصاء والتحري. فقمت بدراسة هذا النوع من المرويات، وفحصت أسانيدها، وطبيعة مادتها، وقابلت ما أمكن من موادها مع ما توفر لدي من أصولها المطبوعة، وبقي لدي مثل هذا الكم أو أكثر لم أتمكن من الوقوف على مرجح يمكنني من الجزم بتحديد المورد على وجه الدقة. فآثرت العدول عنها.

ومما لا أشك فيه أنَّ موارد الإمام البيهقي تبلغ أضعاف ما ذكرناه ههنا، وقد بلغت عندنا (169) مورداً. ولعلَّ الله تعالى يهيئ لي من الظروف - في الأيام القابلة - التي تعينني على إنجاز هذا العمل بشكله الدقيق الوافي.

أما منهجي في سرد هذه الموارد فسأقوم بتقسيمها حسب مواضيعها، وإذا تماثل عنوان المورد ككتب الصحاح والسنن والمسانيد وغيرها فإني عند ذلك أرتبها حسب الأقدمية التاريخية.

كـما سأقوم بتوثيق هذه الموارد بعزوها إلى مواضعها من "السنن الكبرى"من غير استيعاب لهذا العزو، فأكتفي بذكر نماذج من هذه المواضع حسب ما يقتضي الحال.

أولا: علوم القــرآن:

1- أحكام القرآن للشافعي محمد بن إدريس (ت 204 هـ) [1] .

2- تفسير السدي لأبي محمد إسماعيل بن عبد الرحمن بن أبي كريمة (ت 28 ا هـ) [2] وهو من المصنفات التي فقدت [3] .

3- تفسير مقاتل بن سليمان (ت 150هـ) [4] .

ثانيا: الحديث وعلومـه:

أ-كتب الصحـاح:

4- صحيح البخاري (الجامع الصحيح) لأبي عبد الله محمد بن إسماعيل (ت 256 هـ) [5] .

5-صحيح مسلم لأبي الحسين مسلم بن الحجاج النيسابوري (ت 261 هـ) [6] .

6-صحيح أحمد بن سلمة أبي الفضل النيسابوري البزار (ت 286 هـ) [7] .

7-صحيح ابن خزيمة لمحمد بن إسحاق النيسابوري (ت 311 هـ) [8] .

8- صحيح أبي عوانة ليعقوب بن إسحاق الاسفراييني (ت 316 هـ) [9] .

9- صحيح أبي بكر الإسماعيلي أحمد بن إبراهيم (ت 371 هـ) [10] .

ب- كتب (( السـنن )):

10- السنن لابن جريج عبد الملك بن عبد العزيز الرومي (ت 150 هـ) [11] .

11- سنن أبي العباس الأموي الوليد بن مسلم الدمشقي (ت 194 هـ) [12] .

12- سنن سعيد بن منصور أبي عثمان المروزي (ت 227 هـ) [13] .

13- سنن حرملة بن يحيى أبي عبد الله التجيبي المصري (ت 243 هـ) [14] .

14- سنن أبي داود السجستاني سليمان بن الأشعث (ت 275 هـ) [15] .

15- سنن الترمذي (جامع الترمذي) لأبي عيسى محمد بن عيسى بن سورة (ت 279 هـ) [16] .

16- سنن أبي مسلم الكجي إبراهيم بن عبد الله (ت 292 هـ) [17] .

17- سنن أبي محمد يوسف بن يعقوب البصري ثم البغدادي (ت 297 هـ) [18] .

18- سنن المصري لأبي الحسن علي بن محمد المصري [19] .

19- سنن النسائي أحمد بن شعيب (ت 303 هـ) [20] .

20- سنن الطحاوي (معاني السنن والآثار لأبي جعفر أحمد بن محمد الأزدي (ت 321 هـ) [21] .

21- سنن الدارقطني لأبي الحسن علي بن عمر البغدادي (ت 385 هـ) [22] .

ج- كتب المسـانيد:

22- مسند أبي حنيفة النعمان بن ثابت (ت 150هـ) [23] .

23- مسند ابن وهب عبد الله بن وهب المصري (ت 197هـ) [24] .

24- مسند الشافعي (ت 204 هـ) الذي خرجه ابن مطر محمد بن جعفر بن محمد المطري العدل النيسابوري الحافظ (ت 360 هـ) [25] .

25- مسند أبي داود الطيالسي سليمان بن داود الجارود البصري (ت 204 هـ) [26] .

26- مسند الحميدي عبد الله بن الزبير المكي (ت 219 هـ) [27] .

27- مسند مسدد بن مسرهد البصري (ت 228 هـ) [28] .

28- مسند علي بن الجعد بن عبيد الجوهري البغدادي (ت 230 هـ) [29] .

29- مسند أبي بكر بن أبي شيبة عبد الله بن محمد (ت 235 هـ) [30] .

30- مسند إسحاق بن راهويه، إسحاق بن إبراهيم بن مخلد الحنظلي المروزي (ت 238 هـ) [31] .

31- مسند عثمان بن أبي شيبة، عثمان بن محمد بن أبي شيبة الكوفي (ت 239 هـ) [32] .

32- مسند أحمد بن حنبل الشيباني (ت 241 هـ) [33] .

33- مسند العدني محمد بن يحيى بن أبي عمر الداروردي (ت 243 هـ) [34] .

34- مسند أحمد بن منيع البغوي (ت 244 هـ) [35] .

35- المسند الكبير المعلل ليعقوب بن شيبة البصري (ت262 هـ) [36] .

قال الذهبي: "هو صاحب المسند الكبير الذي ما صنّف مسند أحسن منه، ولكنه لم يتمه".

وقال الكتاني: "ولو تمَّ لكان في مائتي مجلد " [37] .

36- مسند أبي عمرو أحمد بن حازم بن أبي عزرة الغفاري الكوفي الحافظ (ت 276 هـ) [38] .

37- المسند الكبير للدارمي عثمان بن سعيد الحافظ (ت 280هـ) [39] .

38- مسند أبي الحسن البغوي علي بن عبد العزيز (ت 286 هـ) [40] .

39- مسند الحسن بن سفيان الشيباني محدث خراسان (ت 303 هـ) [41] .

40- مسند أبي يعلى الموصلي أحمد بن علي بن المثنى التميمي (ت 307 هـ) [42] .

41- ومسند الصفار أحمد بن عبيد بن إسماعيل البصري الحافظ المتوفى بعد (340 هـ) [43] .

د- الكتب والمصنفات والمعاجم والفوائد الحديثية:

مرتبة حسب حروف المعجم في عمومها، وعند التشابه في عناوينها أرتبها حسب الأقدمية في التاريخ.

42- الأدب المفرد للبخـاري (ت 256 هـ) [44] .

43- أمالي حديث الأعمش للباغندي محمد بن محمد بن سليمان الواسطي، ثم البغدادي (ت 312 هـ) [45] .

44- أمالي أبي عبد الله الحاكم محمد بن عبد الله بن البيع النيسابوري (ت 405 هـ) [46] .

يبدو أنه كبير الحجم، فقد قال البيهقي: "كذا وجدته في العاشر من (الأمالي)" [47] .

45- إملاء أبي الحسن بن بشران علي بن محمد بن عبد الله الأموي (ت 415 هـ) [48] .

46- الترغيب والترهيب لابن زنجويه حميد بن مخلد (ت 248 هـ) [49] .

47- جامع الثوري سفيان بن سعيد (ت 161 هـ) [50] .

48- حديث شعبة للحاكم (ت 405 هـ) [51] .

49- حديث الأوزاعي- عبد الرحمن بن عمرو (ت 157هـ)- لأبي عبد الله السوسي [52] .

50- صحيفة هَمّام بن منبه الصنعاني (ت 132 هـ) [53] .

51- صحيفة سهيل بن أبي صالح المدني (توفي في خلافة المنصور) [54] .

52- العلل لابن المديني علي بن عبد الله البصري (ت 234 هـ) [55] .

53- العلل لأحمد بن حنبل الشيباني (ت 241 هـ) [56] .

54- علل حديث الزهري للذهلي محمد بن يحيى (ت 258 هـ) [57] .

55- العلل الكبير للترمذي محمد بن عيسى بن سورة (ت 279 هـ) [58] .

56- العلل لأبي يحيى الساجي زكريا بن يحيى الضبي (ت 357 هـ).[59]

57- العلل للدارقطني أبي الحسن جملي بن عمر (ت 385 هـ) [60] .

58- الفوائد لأبي الحسن محمد بن الحسين بن داود العلوي (ت 401هـ) [61] .

59- زيادات الفوائد للحاكم (ت 405 هـ) [62] .

60- الفوائد للحاكم (ت 405 هـ) [63] .

61- الفوائد الكبير للحاكم (ت 405 هـ) [64] .

62- الفوائد الكبير لأبي العباس الأصم (ت 346 هـ) للحاكم (ت 405 هـ) [65] ولعله والذي قبله واحد.

63- فوائد النسخ للحاكم (ت 405 هـ) [66] .

64- فوائد أبي زكريا يحيى بن إبراهيم بن محمد النيسابوري (ت 414 هـ) [67] .

65- فوائد أبي عمرو بن حمدان بن أيوب بن موسى [68] .

66- كتاب زيد بن جدعان القرشي في الحديث (ت 129 هـ) [69] .

67- كتاب الجهاد لابن المبارك عبد الله بن المبارك المروزي (ت 181 هـ) [70] .

68- كتاب عيسى بن شعيب البصري الضرير (ت في حدود المائتين) [71] .

69- كتاب الأدب لحميد بن مخلد بن زنجويه (ت 248 هـ) [72] .

70-كتاب ذم الملاهي وغيره من مصنفات ابن أبي الدنيا عبد الله بن محمد بن عبيد البغدادي (ت 281 هـ) [73] .

71- كتاب أبي طاهر الفقيه محمد بن محمد بن محمش (ت 410 هـ) [74] .

72- المراسيل لأبي داود السجستاني سليمان بن الأشعث (ت 275 هـ) [75] .

73- المستدرك على الصحيحن للحاكم (ت 405 هـ) [76] .

74- مشيخة يعقوب بن سفيان الفسوي (ت 277 هـ) [77] .

75- مصنف عبد الرزاق بن هَمَّام الصنعاني (ت ا 21 هـ) [78] .

76- مصنف ابن أبي شيبة عبد الله بن محمد الكوفي (ت 235 هـ) [79] .

77- معالم السنن والآثار للخطابي حمد بن محمد بن إبراهيم (ت 388 هـ) [80] .

78- المعجم الأوسط للطبراني سليمان بن أحمد (ت 360 هـ) [81] .

79- المعجم الكبير. له أيضـاً [82] .

80- معرفة السنن والآثار لأبي سليمان الخَطَّابي حمد بن محمد (ت 388 هـ) [83] .

81- المنتقى لابن الجارود عبد الله بن علي النيسابوري (ت 306 هـ) [84] .

82- الموطأ لمالك بن أنس الأصبحي (ت 179 هـ) [85] .

83- الموطأ لعبدان بن محمد بن عيسى المروزي الحافظ (ت 293 هـ) [86] .

84- كتاب العلم لأبي خيثمة زهير بن حرب النسائي البغدادي (ت 234 هـ) [87] .

83- غريب الحديث لأبي سليمان الخطابي (ت 388 هـ) [88] .

84- غريب الحديث لأبي عبيد القاسم بن سلام (ت 222 هـ) [89] .

87- غرائب الشيوخ للحاكم (ت 403 هـ) [90] .

88- المفردات والوحدان لمسلم بن الحجاج (ت 261 هـ) [91] .

89- معرفة علوم الحديث للحاكم (ت 405 هـ) [92] .

90- الناسخ والمنسوخ لأبي عبيد القاسم بن سلام (ت 222 هـ) [93] .

ثالثا: كتب الفقه وأصــوله:

مرتبة على حروف المعجم في شكلها العـام، وعند تماثل العنوان أذكرها حسب الأقدمية التاريخية.

91- اختلاف العراقيين للشافعي (ت 204 هـ) [94] .

92- اختلاف مالك والشافعي لأبي سعيد بن أبي عمرو محمد بن موسى الفقيه الصيرفي (ت421 هـ) [95] .

93- الإملاء للشافعي (ت 204 هـ) [96] .

94- تحريم الجمع. له أيضـاً [97] .

95- التلخيص في الفروع لأبي العباس أحمد بن محمد بن يعقوب بن القاص الطبري (ت 335 هـ) [98] .

96- الجامع الكبير للمزني إبراهيم بن أحمد المروزي (ت 340 هـ) [99] .

97- جلود النمور لأبي شيخ الهنائي (ت 369 هـ) [100] .

98- الخلافيات لابن المنذر محمد بن إبراهيم (ت 318 هـ) [101] .

99- الدِّيات لوكيع بن الجراح (ت 97 ا هـ) [102] .

100- ذم المسكر لابن أبي الدنيا عبد الله بن محمد (ت ا 28 هـ) [103] .

101- الرسالة للشافعي (ت 204 هـ) [104] .

102- شرح المزني لأبي إسحاق المروزي إبراهيم بن أحمد (ت 340 هـ) [105] .

103- القراءة خلف الإِمام للبخاري (ت 256 هـ) [106] .

104- القراءة خلف الإمام لابن خزيمة محمد بن إسحاق (ت 311 هـ) [107] .

105- كتاب في الفرائض لزيد بن ثابت (ت 45 هـ) [108] .

106- كتاب الصلاة لعبد الله بن المبارك المروزي (ت 181 هـ) [109] .

107- كتاب ما اختلف فيه أبو حنيفة وابن أبي ليلى لأبي يوسف القاضي يعقوب بن إبراهيم (ت 182 هـ) [110] .

108- كتاب الخراج ليحيى بن آدم الأحول (ت 203 هـ) [111] .

109- الكتاب القديم للشافعي (ت 204 هـ) [112] والمقصود به فتاوى الإمام الشافعي في العراق. والجديد هو فتاواه في مصر.

110- كتاب المناسك للشافعي (ت 204 هـ) [113] .

111- كتاب الرد للحميدي عبد الله بن الزبير بن عيسى (ت 219 هـ) [114] .

112- كتاب رفع اليدين في الصلاة للبخاري محمد بن إسماعيل (ت 256 هـ) [115] .

113- كتاب الأحكام للصبغي أحمد بن إسحاق النيسابوري (ت 342 هـ) [116] .

114- المبسوط للشيباني محمد بن الحسن (ت 189 هـ) [117] .

115- المبسوط للشافعي (ت 204 هـ) [118] .

116- مختصر البويطي "كتاب البويطي"يوسف بن يحيى القرشي (ت 231 هـ) [119] .

117- مختصر المزني عن الشافعي للمزني إسماعيل بن يحيى (ت 264 هـ) [120] .

118- مختصر المختصر لابن خزيمة محمد بن إسحاق (ت 311 هـ) [121] .

119- المسائل المصنفة له أيضـاً [122] ، وهو في مائة جزء [123] .

120- مختصر الحـج [124] .

رابعا: كتب التواريخ والأنساب والمناقب والجرح والتعديل.

تواريخ الـرواة:

121- تاريخ عثمان بن سعيد الدارمي (ت 280 هـ) عن يحيى بن معين (ت 233 هـ) [125] .

122- تاريخ يحيى بن معين انظر: "السـؤالات".

123- تاريخ البخـاري الكبير (ت 256 هـ) [126] .

124- تاريخ نيسابور للحـاكم (ت 405 هـ) [127] .

125- كتاب التاريخ على السنين للحسن بن عثمان الزيادي (ت 243 هـ) [128] .

126- المعرفة والتاريخ للفسوي يعقوب بن سفيان (ت 277 هـ) [129] .

ب- الكنى والأسماء والمؤتلف والمختلف:

127- الكنى لمسلم بن الحجاج (ت 261 هـ) [130] .

128- الكنى للدولابي محمد بن أحمد الرازي (ت 315 هـ) [131] .

129- الأسماء والكنى للحاكم الكبير محمد بن محمد النيسابوري (ت 378 هـ) [132] .

130- المؤتلف والمختلف في أسماء الرجال لعبد الغني بن سعيد الأزدي المصري (ت 409 هـ) [133] .

ج- الأنســـاب:

131- الجمهرة في نسب قريش لأبي عبد الله مصعب بن عبد الله الزُبيري (ت 236 هـ) [134] .

132- كتاب قريش للزبير بن بكار القرشي (ت 256 هـ) [135] .

133- كتاب النسب لأبي محمد الحسن بن محمد الحسيني العلوي (ت 358 هـ) [136] .

د- المنـــاقب:

134- فضائل الصحابة ليعقوب بن سفيان (ت 277 هـ) [137] .

135مناقب الشافعي لأبي الحسن العاصمي محمد بن الحسين بن إبراهيم الابـري (ت 363 هـ) [138] .

هـ- الجرح والتعديل والسؤالات:

136- أقوال أبي حاتم الرازي في الرجال لمحمد بن إدريس (ت 275 هـ) [139] .

137- الجرح والتعديل لابن أبي حاتم عبد الرحمن بن محمد الـرازي (ت 327 هـ) [140] .

138- الضعفاء والمتروكون للنسائي بن أحمد بن شعيب (ت 303 هـ) [141] .

139- الكامل في ضعفاء الرجال لابن عدي عبد الله بن عدي بن عبد الله الجرجاني (ت 365 هـ) [142] .

140- سؤالات عباس الدوري (ت 1 27 هـ) ليحيى بن معين (ت 233 هـ) [143] .

141- سؤالات عثمان الدارمي (ت 280 هـ) ليحبى بن معين. انظر: تاريخ عثمان الدارمي.

142- سؤالات (مسائل) أبي داود (ت275 هـ) لأحمد بن حنبل (ت 241 هـ) [144] .

و- المعاجم، والصحابة، وغيرهـا:

143- معجم شيوخ ابن الأعرابي سعيد بن أحمد بن محمد (ت 340 هـ) [145] .

144- معرفة الصحابة لابن مندة محمد بن إسحاق (ت 395 هـ) [146] .

143- ما رواه الكبير عن الصغـير من المحدثـين من الأفراد للباغندي محمد بن محمد بن سليمان (ت 312 هـ) [147] .

ز- كتب المغازي والسـير:

146- مغازي عروة بن الزبير بن العوام الأسدي (ت 94 هـ) [148] .

147- مغازي ابن شهاب الزهري محمد بن مسلم بن شهاب (ت 124هـ) [149] .

148- مغازي أبي الأسود محمد بن عبد الرحمن الأسدي (ت131 هـ) عن عروة بن الزبير [150] . وهو من الكتب التي فقدت، ولم تبق منه إلا ما حفظته لنا بعض المصادر التي اقتبست منه [151] .

149- مغازي ابن عقبة موسى بن عقبة الأسدي (ت 141هـ) [152] .

مفقود- أيضاً - وقد احتفظت لنا بعض المصادر بنسبة لا بأس بها من نصوصه [153] .

150- مغازي ابن إسحاق محمد بن إسحاق بن يسار المدني (ت 150 هـ) [154] .

151- مغازي الواقدي محمد بن عمر بن واقد (ت 207 هـ) [155] .

152- مغازي الحاكم محمد بن عبد الله النيسابوري (ت 405 هـ) [156] .

خامسا: كتب الرقاق واللّغـة:

153- منهاج الدين في شُعب الإيمان لأبي عبد الله الحليمي الحسن بن الحسن بن محمد (ت 403 هـ) [157] . وأحياناً يسميه "شعب الإيمان" [158] .

154- كتاب اللّغات ليحيى بن زياد الفراء (ت 207 هـ) [159] .

155- كتاب الأصمعي عبد الملك بن قريب (ت 216 هـ) [160] .

سادسا: بعض المصادر التي استعملها البيهقي ولم أتمكن من تحديدها:

156- أحد مصنفات علي بن المديني (ت 234 هـ) [161] .

137- أحد مصنفات يعقوب بن سفيان الفسوي (ت 277 هـ) [162] .

158- أحد مصنفات أبي عبد الله البوشنجي محمد بن إبراهيم (ت 291 هـ) [163] . وقد كان إماماً في اللغة والأدب والحديث والفقه.

159 - أحـد مصنفات ااـبغـوي الكبير عبد الله بن محمـد بن عبد العزيز (ت 317 هـ) [164] .

165- أحـد مصنفات أبي الـشـيخ ابـن حيان عبـد الله بن محمـد الأصبهاني (ت 269 هـ) [165] .

161- مختصر الربيع بن سليمان المرادي (ت 270 هـ) [166] اختصر به أحد مصنفات الشافعي.

سابعا : وقد اعتمد الإمام البيهقي على معظم مصنفات الإمام الشافعي إنْ لم يكن جميعها، فإنّ له عناية كبيرة بها، ودراية وافرة بمادتها وهو كثير النقل عنه في "السنن الكبرى".

وغيرها من مصنفاته. وقد ذكرت المصادر بأنّ مؤلفات الشافعي تصل إلى (140) مؤلفاً. ذكر ابن النديم (119) منها، وأفاد د. سزكـين بأنّ هناك قائمة أخرى ترجع إلى البيهقي توجد في كتاب "توالي التأسيس "لابن حجر العسقلاني ص 78 [167] .

وكان من ضمن موارد البيهقي مصنفاته الخاصة، فقد كان يعزو إليها، وينقل عنها، ويحيل عليها، ومن جملة ما صرح به من هذه المصنفات:

162- الأسماء والصفـات [168] .

163- الجامع لشعب الإيمـان [169] .

164- الخلافيـات [170] .

165- ا لدعـوات [171] .

166- المبسـوط [172] .

167- المدخل إلى السنن الكبرى [173] .

168- معرفة السنن والآثـار [174] .

القسم الثاني

دراسة نقدية لمنهج البيهقي في موارد "السنن الكبرى"

من أبرز ملامح هذه الموارد أنها جاءت بمجموعها مسندة. وقد درج البيهقي على الاقتباس منها باستعمال الطريق الشرعي إليها، وهو الإسناد [175] . وإن معظم أسانيد هذه الموارد مدونة عندي بسلسلتها التي تربط البيهقي بأصحابها.

وقد يستعمل البيهقي أكثر من طريق ليؤدي ما تحمله من هذه الموارد بالطريق المسند.

فبالنسبة لسنن أبي داود السجستاني فإنه اقتبس منه بواسطة ثلاثة طرق، وهي:

طريق أبي بكر بن داسة. وهو الطريق الذي اعتمد عليه البيهقي، واعتنى به، واقتبس منه في السنن ألفي رواية إلا قليلا، وهي الرواية المشهورة في بلاد المغرب. ثم طريق أبي علي اللؤلؤي، وهو الطريق الذي طبعت السنن على أساسه، وهي آخر ما أملاه أبو داود من نسخ كتابه، وهي الرواية المعروفة بالمشرق. وهي تقارب رواية ابن داسة، وليس بينهما اختلاف إلا من حيث الترتيب، والثالثة طريق أبي سعيد بن الأعرابي، وهذه لم يرو عنها البيهقي إلا نادراً وذلك لنقصها عن سائر الروايات [176] . وعلى العموم فإنَّ الإمام البيهقي قد استعمل هذه الطرق الثلاثة في اقتباسه من "سنن أبي داود". وكذا صنع في"مسند عبد الله بن وهب"، و "سنن الدارقطني".

وقد يستعمل أكثر من ذلك، كـما صنع في"المسند الكبير"للدارمي فإنه رواه من خمسة طرق. بل بلغ عدد طرقه التي استعملها في الاقتباس من "مسند الصفار"ستة طرق، وهي:

أ- روايته عن أبي الحسن بن عبدان- عنه [177] .

ب- روايته عن أبي الحسن بن بشران- عنه [178] .

جـ- روايته عن أبي الحسين القطان - عنه [179] .

د- روايته عن أبي علي الروذباري - عنه [180] .

هـ- روايته عن أبي محمد السكري - عنه [181] .

و- روايته عن الحاكم – عنه [182] .

وقد بلغت عنايته ببعض مصادر الجرح والتعديل أن استعمل للاقتباس منها ثمانية طرق، كـما حصل هذا في تاريخ يحيى بن معين في نقد الرواة. فإنه استعمل في الرواية عنه الطرق التالية:

أ- الحاكم عن الأصم عن الدوري عنه [183] .

- أبو طاهر الفقيه وأبو سعيد الصيرفي عن الأصبم عن الدوري عنه [184] . وهذه طرق رواية الدوري.

ب- الحاكم والسلمي والأشناني كلهم عن أبي الحسن الطرائفي عن الدارمي عنه [185] .

- والحاكم عن أبي النضر الفقيه عن الدارمي عنه [186] .

- والحاكم عن أبي الحسن بن عبدوس عن الدارمي عنه [187] . وهذه طرق رواية الدارمي.

ج- أبو سعيد بن عبدوس عن أبي محمد يحيى بن منصور عن الحسن بن سفيان عنه [188] . وهذه رواية الحسن ابن سفيان.

د- الحاكم عن المزكي عن أبي سعيد محمد بن هارون عن جعفر الطيالسي عنه [189] .

وهذه رواية جعفر الطيالسي.

هـ- الحاكم عن أبي الحسن الكشاني عن عمر بن محمد بن بجـير عن العباس الخلال عنه [190] . وهذا الطريق من أسانيد البيهقي العالية [191] .

وقد يستمل نسختين خطيتين أو أكثر من هذه الموارد فيقابل بينهما، ويختار النسخ الموثقة منها. كـما صنع ذلك في "المسند الكبير"للصفار [192] و"مسند أبي داود الطيالسي" [193] ، و"سنن أبي داود السجستاني" [194] .

وظهرت وفرة موارده في سائر المسائل التي بحثها في كتابه فنراه مثلاً ينقل عن "تاريخ ابن معين"روايتين مهمتين، وهما رواية "الدّوري"و"الدارمي"، ويقتبس من "سؤالات"أبي حاتم الرازي لأحمد بن حنبل، و"الكامل"لابن عدي، كل ذلك في معالجة حديث واحد [195] .

أما من حيث قيمة هذه الموارد، ومقدار أصالتها فهو أمر ظاهر يلحظه الدارس من خلال هذه القائمة التي اشتملت على أمهات كتب السنة، وما يلتحق بها. والتي يغلب عليها طابع الأصالة والتخصص، فإنّ معظمها وضع في القرن الثالث الهجري، ومصنف في قائمة الأمهات من كتب الحديث.

وإنّ من أبرز ما تأكد لدي - من خلال هذه الدراسة - حضور التكامل المعرفي في عمل البيهقي، فقد تمكن من استيعاب الكثير من المواد العلمية التي دوّنها السابقون له من الأئمة في مصنفاتهم، أو تناقلوها بينهم بالسماع الشفوي من غير تدوين في كتاب مصنف. ومن شواهد ذلك ما وجدناه في وفرة موارده الحديثية التي تنتظم رقعة واسعة من الزمن وما أنتج فيه من الآثار العلمية وتبدأ من منتصف القرن الثاني إلى الربع الأول من القرن الخامس الهجري.

وقد تميز أسلوب البيهقي في التعامل مع هذه الموارد بالإِضافة المعرفية، فقد حرص على أن يجعل كتابه مشتملاً على إضافات هامة في ميدان "السنن"ثم منْ حيث الكَمّ والكيف على السواء. فجاء "سننه الكبير"موسوعة جامعة لكثير مما تقدم من الأخبار والآثار الصالحة للاحتجاج. وكان من ثمار هذا التكامل في العمل والحرص على منهج الإضافة المعرفية أن احتفظت لنا هذه "السنن الكبرى"بمجموعة هامة من المصنفات التي تعتبر اليوم في حكم الضائـع المفقود من تراثنا الواسع. ومن جملة هذه التصانيف كتاب "الفرائض"لزيد بن ثابت (ت 44 هـ) الذي اعتمد عليه الإمامان مالك والشافعي فيما كتباه من الفرائض. فقد احتفظ لنا البيهقي في "السنن"بأخبار كثيرة منه.

وأفـرد قسـماً خاصاً لزيد بن ثابت ومكانته الممتازة، وكتابه الفرائض. ويتضح من الأخبار أنَّ هذه الرسالة عدت عند التابعين مصدراً لا غنى عنه في موضوع المواريث. وتدلنا القطع الباقية عند البيهقي على أنَّ أبا الزناد كان يملك كتاب الفرائض لزيد بن ثابت برواية خارجة بن زيد. انظر: "السنن"6/213، 225، 226، 227، 229، 231، 232، ولاسيما الصفحات 234، 236، 238،245، 250. وإلى جانب تلك المواضع يبدو أَنَّ البيهقي احتفظ أيضاً بنصوص أخرى من كتاب الفرائض لزيد. وقد روى خارجة بن زيد إلى جانب هذا رسالة أبيه في الميراث، وهِي تلك الرسالة التي وجهت إلى معـاوية بن أبي سفيان، ووصلت إلينا قطع منها- أيضا- عند البيهقي: الصفحات: 247، 248، 249 [196] .

وقد صنع مثل ذلك في "كتاب الخراج"ليحيى بن آدم [197] ، وهو من الكتب الهامة [198] . فاقتبس منه (19) رواية بصورة متتابعة، وفي موضع واحد، أخرجها جميعاً في "باب السواد" [199] .

كما احتفظ لنا البيهقي بنصوص من "تفسـير السـدي"إسماعيل بن عبد الرحمن (ت 128هـ) المفقـود [200] ، ومقتبسات من أقوال علي بن المديني (ت 234 هـ) في الجرح والتعديل، وأبي حاتم الرازي (ت 277 هـ). وهناك قطع كبـيرة من مقتبسـاته في مادة العقيدة [201] ، ونوادر العلماء وأخطاء تأويلاتهم [202] ، والقراءات [203] ، وأخرى في تاريخ تدوين السنة وتطور ذلك، وهي نصوص هامة في هذا الموضوع لقدمها ودلالاتها [204] .

وقـد حفظ لنا البيهقيُّ نصوصاً هامة أخرى عن طريق السماع الشخصي من كبار مشايخه، فسجَّل لنا جملة منها، قد لا نجدها في مصنَّف مدوَّن [205] .

ومن مظاهر التـوسع المعرفي والإضافة إليها استيعاب البيهقي لمواد جملة كبيرة من موارده الهامة مع القيام بنقدها، وإلحاق الشواهد والمتابعات بها - إنْ كانت هذه الموارد قد اشترطت الصحة في منهجها كالصحيحين والمستخرجات عليهما - وإن لم تشترط ذلك قام بإضافة التقويمات النقدية المناسبة لكل نص من نصوصها في الغالب الأعم من منهجه. فنراه قد اقتبس من الصحيحين ما يربو على (7000) حديث من طريقه وأسانيده الخاصة به، أي إنه استوفى مجموع متون الصحيحين في كتابه. وكذا بالنسبة لسنن أبي داود الذي اقتبس منه ما يقرب من ألفي حديث، ومسند ابن وهب الذي اقتبس منه (1313) رواية، واقتبس من "سنن الـدارقـطني"(758) رواية، وموطأ مالك (386) رواية، وسنن ابن الأعرابي (642) رواية، ومسند الصفار (1407) من الروايات، وسنن الشافعي وغيرها من مصنفاته (1704) من الروايات، والكامل لابن عدي (348) اقتباساً، وغير ذلك من الاقتباسات الكثيرة، وهذه الأرقام لا تعتبر نهائية في مقدار ما اقتبس البيهقي من هذه الموارد في حدود "السنن الكبرى"فإنما ذكرتُ حصيلة ما رواه عن شيخ واحد ممن أكثر عنه في الاقتباس من أحد هذه الموارد، وهناك الكثير منها قد تلقَّاه عن أكثر من طريق، ولو جمعنا هذه الطرق لقفز العدد الجملي إلى أكثر من ذلك بكثير.

أما استعمال المنهج النقدي في التعامل مع هذه الموارد فهو من الوفرة والوضوح بحيث يجعله من أساسيات منهج البيهقي في التعـامل مع موارده. وقد أثمر ذلك الآلاف من الملاحظات والأحكام النقدية في المتون والأسانيد، ولا حاجة إلى إعادة ما ذكرناه في مواضع أخرى من هذه الدراسة، فقد تحدثنا عنه في المبحث السابق [206] كما أفردنا باباً مستقلاً لدراسة صناعته النقدية أشبعنا فيه الحديث عن هذا الجانب الهام [207] . كـما أن الانطباع تمثلت في كثرة كتب الجرح والتعديل، وتواريخ الرجال، وسؤالات المحدثين لكبار النقاد عن مراتب الرواة.الذي يتكوّن عند الدارس من خلال نظره في قائمة الموارد هو مقدار عناية البيهقي بموارد النقد، التي تمثلت في كثرة كتب الجرح والتعديل، وتواريخ الرجال، وسؤالات المحدثين لكبار النقاد عن مراتب الرواة.

والبيهقي بشكل عام يقارن بين موارده، ويرجح الأقوى منها [208] ولا يتابع أحداً مهما عظم شأنه إلا بعد التوثق واليقين [209] ، فهو الذي أفرد باباً مستقلاً في "مدخل السنن"ينصح فيه بترك تقليد أمثاله من أهل العلم حتى يعلم علمهم [210] . وهو يتحوّط من خطأ الثقات لخطورته، كتحوّطه من الضعفاء، فإنه يقول مُحَذِّراَ: "فقد يزل الصدوق. وقد يزل القلم، ويخطئ السمع، ويخون الحفظ" [211] .

وامتاز عمك البيهقي في الاقتباس من "الموارد"بالدقة في النقل، فكان لا يُورد نصّاً إلا مشفوعاً بإسناده، وبهذا جاءت جميع اقتباساته مميزة محددة، معروفة بدايتها ونهايتها من غير تداخل بين الاقتباسات.

وقد استعمل صيغاً علمية محدّده عند الأداء والاقتباس "كحدثنا وأخبرنا"في حالة السماع، فإذا تحمَّلَ قسماً من الكتاب بالسماع وتحمَّل ما تبقّى بطريقة أخرى نبّه على ذلك، وغاير بين الصيغتين فيقول في الأولى: "حدثنا"، ويقول في الثانية مثلاً: "أنبأنيه شيخنا أبو عبد الله الحافظ في (المستدرك)- فيما لم يُقْرأ عليه- إجازة" [212] . أو يقول في المكاتبة: "أنبأني أبو نصر بن قتادة، وكتبه لي بخطه" [213] . وفي حالة التحمل بالوجَادة يميز ذلك بقوله: "ورأيت في (كتاب العلل) لأبي عيسى الترمذي" [214] . أو يقول: "قَال أبو عيسى الترمذي في (كتاب العلل)" [215] ، وهذا هو التعبير الذي يكثر من استعماله في الاقتباس من الموارد التي أخذها بالوجادة، وأحياناً يقول في التعبير عنها: "بلغني" [216] .

ومما تجدر الإشارة إليه ما ذكره الإمام الذهبي في معرض حديثه عن موارد البيهقي

بشكل عام فقال: "وبورك له في علمه، وصنف التصانيف النافعة، ولم يكن عنده (سنن النسائي) ولا (سنن ابن ماجة)، ولا (جامع أبي عيسى)، بلى عنده عن الحاكم وقر بعير أو نحو ذلك، وعنده (سنن أبي داود) عاليا" [217] . وقد تابع الذهبيَّ جمعٌ من المؤرخين في ترديد هذه المسألة، منهم السبكيُّ [218] والصفدي [219] ، وزاد الصفدي: "بأنَّ دائرته في الحديث ليست كبيرة".

وهذه المقالة غريبة جداً، والأغرب منها صدورها عن الحافظ المحقق الإِمام الذهبي، الذي هو أدرى الناس بموارد البيهقي وسعتها باعتباره قام بتهذيب السنن الكبرى وغيرها من كتب البيهقي. ولكن لا بأس من أن نناقشها بالدليل والمنطق فلعلّ الذهبي قد قالها قديماً وذلك قبل أن يعرف موارد البيهقي بشكل دقيق.

وأحبُّ أنْ أقولَ أولاً: إنَّ عدم توفر بضع كتب من الأمهات لا يقدح في سعة دائرته، وكثرة موارده، فقد تكون مواد هذه الكتب قد توفرت لديه من طرق أخرى في مصنفات مختلفة وبأسانيد أعلى فيستعيض بها عن تلك. وهذا الكلام ينطبق تماماً على قضيتنا، فقد توفر للبيهقي صحيح البخاري، ومسلم، وصحيح أحمد بن سلمة، وابن خزيمة، وأبي عوانة، وأبي بكر الإسماعيلي، وسنن أبي داود السجستاني، وسنن ابن جريج، والوليد بن مسلم الأموي، وسعيد بن منصور، وحرملة المصري، والكَجي، ويوسف البغدادي، وعلي المصري، والـدارقطني، وعشرون مسنـداً من المسانيد الجامعة الحافلة [220] وغير ذلك من المعاجم والمصنفات. إلا أنني ذكرت هذه الصحاح والسنن بأسمائها باعتبارها مرتبة على نظام الكتاب والباب.

ولـو أننا استثنينا "سنن ابن ماجة"لِقِلَّةِ خطورته، وضعف العديد من أحاديثه. أقول: لو أننا استثنينا هذه السنن لبقيت الشبهة محصورة في حدود كتابين هامين من الكتب الستة وهما: "سنن النسائي"و"جامع الترمذي". فإن هذين الكتابين لم يحصل البيهقي على حق الرواية والتحديث عنهما لأسباب نجهلها، ولعلّه لم يتمكن من سماعهما بإسناد عال فعَدَلَ عنهما لوجود مادتهما في بقية الكتب الموسَّعة التي تربو على المائة، والتي يملك حق روايتها بصورة شرعية. وليس معنى ذلك أن نقول كما قال الإمامُ الذهبيُّ: "ولم يكن عنده "سنن النسائي"، ولا"سنن 000" [221] إلا إذا قصدنا بذلك أنه لا يملك حق رواية هذه الكتب لعدم سماعه لها من حَمَلَتها. والسبب في ذلك أن هذين الكتابين "سنن النسائي"و"جامِع الترمذي"موجودان عنده بالفعل. وكـان يستعملها بطريق "الوجادة"غالباً، وأحيانا يروى عنهما بالإسناد المتصل. وهاك أدلة ذلك:

1-سنن النسـائي:

- قال البيهقي: "لفظ حديث ابن ناجية. وفي رواية النسائي…" [222] .

- وقال:"وبلغني عن أبي عبد الرحمن النسائي أنه قال: هذا حديث..." [223] .

- وقال: "وأخرجه أبو عبد الرحمن النسائي في (كتاب السنن) من حديث سفيان بن عيينة هكذا في (مسح الرأس مرتين)" [224] وهنا ذكر عزوه إلى السنن صراحة.

- وقال: "ورواه أبو عبد الرحمن النسائي عن عبيد الله بن سعيد عن عبد الله بن الحارث المخزومي، فقال في الأول: (والعشاء حين غاب الشفق). وقال في الثاني: قال عبد الله بن الحارث، ثم قال (في العشاء أرى إلى ثلث اللّيل)" [225] .

وبالرغم من صراحة هذه الشواهد في دخول "سنن النسائي"في جملة موارد البيهقي إلا أنه من الضروري أنّ أنبّه هنا إلى أَنَّ الإمام البيهقي قد تحمل قسما من هذه السنن عن طريق شيخه أبي عبد الله الحاكم، واستعمل بعضاً من هذه المرويات بإسناده عن الحاكم إلى النسائي في "سننه"وهاك شواهد ذلك:

- قال البيهقي: "أخـبرنا أبو عبد الله الحافظ، أخبرني أبو علي الحسين بن علي الحافظ، أنبأنا أبو عبد الرحمن أحمد بن شعيب الفقيه بمصر…"وساق الحديث [226] .

وهذه صور إسناد البيهقي إلى "سنن النسائي":

أ- الحاكم عن أبي علي الحسين بن علي الحافظ عنه [227] .

ب- الحاكم عن أبي محمد جعفر بن محمد بن الحارث عنه [228] .

ج- الحاكم عن عبد الله بن جعفر الفارسي عنه [229] .

2- جامع أبي عيسى الترمـذي:

- قال البيهقي: "رواه أبو عيسى الترمذي في (كتابه)…" [230] .

- وقال: "رواه أبو عيسى الترمذي عن... وقال في الحديث: "ثم توضأ ونضح فرجه بالماء" [231] .

- وقال: "وقال أبو عيسى الترمذي - فيما بلغني عنه -: هذا حديث حسن غريب، وهذا أصح من حديث إسرائيل عن عبد الأعلى" [232] .

وقد يخرج البيهقي الحديث عن طريق الترمذي بالضبط إلا أنه يصرّ على روايته من طريقه الخـاص [233] ، فإنـه في حديث "لا وصية لوارث" أخـرجه من ثلاثة طرق بأسانيده الخاصة، وقد أخرجه الترمذي وابن ماجة من طريقيهما، بيد أنّ البيهقي استقلّ برواية هذه الأسانيد من طريقه المتميّز [234] .

وما ذكـرناه آنفاً بالنسبة لسنن النسائي يصلح أيضاً لجامع الترمذي، فقد تحمَّل البيهقي قسماً من كتاب الترمذي عن طريق شيخه الحاكم، وصورة إسناده إلى الترمذي ما يلي:

- الحاكم عن أبي العباس المحبوبي عنه [235] .

ومن الجدير بالذكر أنَّ الإمام البيهقي حدَّث عن شيخه الحاكم في كتاب "السنن الكبرى"وحده (8491) رواية، فأمكنه عن طريق الحاكم أن يتحمل العديد من أمهات كتب السنة بأسانيد عالية.

وفي ختام هذه المناقشة نقول: لقد كان عند البيهقي سنن النسائي وجامع الترمذي خلافاً لمن نفى ذلك من العلماء. وأن كتاب "السنن الكبرى"من خلال ما رأينا يعتبر موسوعة جامعة في الحديث الشريف، وآثار الصحابة والتابعين، ويصدق عليه المثل العربي القديم: "كُلُّ الصَّيْدِ في حَوْفِ الْفَرَا" [236] .

قائمة المصادر والمراجع

البيهقي: أحمد بن الحسين (ت 458 هـ):

- إثبات عذاب القبر، تحقيق د. شرف محمود القضاة- دار الفرقان- عمان، ط الأولى سنة 1403 هـ.

- دلائل النبوة. تحقيق د. عبد المعطي قلعجي- دار الكتب العلمية- بيروت. ط الأولى سنة 1405هـ.

- السنن الكبرى. دار المعارف العثمانية بحيدر آباد الدكن- الهند، ط الأولى سنة 1343 هـ.

- المدخـل إلى السنن الكـبرى. تحقيق د. محمد ضياء الرحمن الأعظمى- دار الخلفاء للكتاب الِإسلامي- الكويت، ط (1) سنة 1405 هـ.

- معـرفـة السنن والآثار. تحقيق السيد أحمد صقر- طبـع بالمجلس الأعلى للشؤون الإسلامية - القاهرة سنة 1969 م.* حاجي خليفة: مصطفى بن عبد الله (ت 1067هـ):

- كشف الظنون عن أسامي الكتب والفنون، المطبعة الإسلامية بطهران، وعنها دار الفكر- بيروت سنة 1402 هـ.

الحاكم: أبوعبد الله محمد بن عبد الله (ت 405 هـ):

- المستدرك. حيدر آباد الدّكن- الهند، سنة 1334 هـ.

ابن حجر: أحمد بن علي العسقلاني (ت 852 هـ):

- تهذيب التهذيب. حيدر آباد- الدكن- الهند سنة 1325 هـ.

الدارقطني: علي بن عمر (ت 385 هـ):

- سنن الدارقطني. تحقيق عبد الله هاشم يماني، دار المحاسن- القاهرة سنة 1386 هـ.

الدارمي: عثمان بن سعيد (ت 280 هـ):

- تاريخ الدارمي عن ابن معين. تحقيق د. أحمد نور سيف، دار المأمون للتراث- بيروت.

أبو داود: سليمان بن الأشعث السجستاني (ت 275 هـ):

- سنن أبي داود. تحقيق محمد محيي الدين عبد الحميد، دار إحياء السنة النبوية- القاهرة.

الذهبي: محمد بن أحمد بن عثمان (ت 748 هـ):

- تذكرة الحفاظ، تصحيح عبد الرحمن بن يحيى المعلمي، حيدر آباد- الهند، سنة 1374 هـ.

- سير النبلاء. تحقيق جماعة من الفضلاء تحت إشراف المحدث شعيب الأرنؤوط، مؤسسة الرسالة- بيروت. ط الثانية سنة1402 هـ.

- المهذب في اختصار السنن الكبرى. تحقيق حامد إبراهيم، ومحمد حسين العقبي، نشره زكريا على يوسف، مطبعة الإمام- القاهرة. الزركلي: خير الـدين (ت 1396 هـ):

- الأعلام لأشهر الرجال والنساء من العرب والمستعربين والمستشرقين، دار العلم للملايين- بيروت، ط (5) سنة 1980م. الزمخشري: محمود بن عمـر (ت 538 هـ):

- المستقصى في أمثال العرب، طبع في الهند، سنة 1962م.

السبكي: عبد الوهاب بن تقي الدين (ت 771 هـ):

- طبقات الشافعية الكبرى. تحقيق عبد الفتاح الحلو، ومحمود الطناحي، طبعة عيسى الحلبي- القاهرة. سنة 1964-1976 م.

د. فؤاد سـزكـين:

- تاريخ التراث العربي. ترجمة د. محمود فهمي حجازي، د. عزم مصطفى، د. سعيد عبد الرحيم. وقـام بصنـع فهارسه عبد الفتاح محمد الحلو. جامعة محمد بن سعود، الرياض 1403 هـ.

السيوطي: جلال الدين عبد الرحمن بن أبي بكر (ت 911 هـ):

- طبقات الحفاظ. تحقيق محمد علي عمر، ط الاستقلال. ونشره وهبة بالقاهرة سنة 1393هـ.

الشافعي: محمد بن إدريس (ت 204 هـ):

- الأم. طبعة بيروت، الثانية.

الصفدي: خليل بن آيبك (ت 764 هـ):

- الوافي بالوفيات. تحقيق جماعة من المستشرقين والعرب، نشره الألمان.

أبو عبيد: القاسم بن سلام (ت 224 هـ):

- الأمثال. تحقيق د. عبد المجيد قطامش، دار المأمون للتراث- بيروت، ط (1) سنة 1400 هـ

- غريب الحديث. طبع بعناية د. محمد خان، دار المعارف العثمانية بالهند، صورة عنها- بيروت 1396 هـ.

ابن عدي: عبد الله بن عدي الجرجاني (ت 365 هـ):

- الكـامل في الضعفاء، تحقيق وضبط ومراجعة لجنة من المختصين بإشراف الناشر، ط الثانية 1405 هـ، دار الفكر- بيروت.

العسكري: الحسن بن عبد الله (ت 395 هـ):

- جمهرة الأمثال. تحقيق محمد أبو الفضل إبراهيم، د. عبد المجيد قطامش، القاهرة 1964م.

العمري: أ. د. كرم ضيـاء:

- موارد الخطيب في تاريخ بغداد، دار القلم- بيروت، ط (1) سنة 1395 هـ.

الكتاني: محمد بن جعفـر (ت 1345 هـ):

- الرسالـة المستطرفـة لبيان مشهور كتب السنة المشرفة قدم له ووضع فهارسه محمد المنتصر بن محمد الزمزمي، دار الفكر- دمشق. ط (3) سنة 1383 هـ.

مالك: مالك بن أنس الأصبحي (ت 179هـ):

- الموطأ. تحقيق محمد فؤاد عبد الباقي، عيسى الحلبي- القاهرة. ط (1).

محي الدين: محمد محي الدين عبد الحميد:

- مقدمة سنن أبي داود، دار إحياء السنة النبوية- القاهرة.

ابن معين: يحى بن معـين (ت 233 هـ):

- تاريخ يحمى بن معين. تحقيق د. أحمد محمد نور سيف، الهيئة المصرية للكتاب، ط (1) سنة 1399 هـ.

الميداني: أحمد بن محمد بن أحمد (ت 518 هـ):

- مجمع الأمثال. تحقيق محمد محمي الدين عبد الحميد، القاهرة 959 ام.

خـلف: د. نجم عبد الرحمن خلف:

- الصنـاعـة الحديثية في السنن الكبرى للإمام البيهقي. أطروحة دكتوراه، نوقشت في الجامعة التونسية- الكلية الزيتونية للشريعة وأصول الدين. (تحت الطبع).

[1] انظر البيهقي السنن الكبرى: 7/140.

[2] المصدر السابق: 7/ 171.

[3] انظر د. سزكـين تاريخ التراث العربي: 1/77.

[4] انظر البيهقي السنن الكبرى: 7/ 171. وانظر د. سزكين تاريخ التراث: 1/85.

[5] انظر البيهقي السنن الكبرى: 4/223، 265 .6/ 75 .7/ 171، 187. 8/21. وهذه الشواهد والتي تليها إنما هي تمثل نماذج من مرويات الإمام البيهقي عن هذين الكتابين، أما بخصوص استعماله لهما كموردين هامين من مصادر التوثيق فإنه استقصاهما جميعا، فقد بلغت مروياته عنها في السنن الكـبرى في إطار التوثيق والتخريج قرابة (7000) رواية.

[6] المصدر السابق: 2/197، 294، 413، 4/233، 308،5/198، 278، 357، 6/ 172، 310، 7/ 1 6، 210، 9/309.

[7] المصدر السابق: 3/ 0 25. وانظر الكتاني الرسالة المستطرفة: 28.

[8] المصدر السابق: 1/ 30، 81، 100، 340، 3/ 34، 279، 414. 5/ 289. 8/ 75 .9/ 285 10/137.

[9] انظر البيهقي السنن الكبرى: 2/66، 93،141، 213، 3/392، 4/19، 29، 207، 248.

10/ 290 مكرر .

[10] المصدر السابق: 3/ 232، 242، 255 مكرر، 258، 266، 267، 272، 276، 282، 283، 284 مكرر، 296، 298، 304 ، 308، 318، 337، 341، 7/2، 7، 8، 32، 33، 42، 54، 55، 61، 63. 8/18، 27، 28 مكرر، 53.

[11] المصدر السابق: 2/ 184، 227.

[12] المصدر السابق: 1/228 أخرج عنه في هذا الموضع أربع روايات متتالية، وانظر د. سزكين تاريخ التراث: 2/98.

[13] المصدر السابق: 2/153، 155، 3/11، 206، 4/156، 6/98، 8/37، 64، 65، 69، 71.

[14] المصدر السابق: 7/ 227.

[15] لقد استعمل الإمام البيهقي سنن أبي داود استعمالا واسعا جدا فأخرج منه في سننه الكبرى ما يقرب من ألفي حديث خلاف ما كان يستعمله من العزو والتخريج والمقارنة بأحاديث من سنن أبي داود، وسيأتي تفصيل ذلك بعد الانتهاء من معجم الموارد هذا. وانظر أيضاً (الملحق الثالث) من هذه الدراسة، ترجمة أبي علي الروذباري الفقيه. وانظر على سبيل المثال: 1/3مكرر، 4، 7، 61، 89، 98، 333، 334، 335، 349، 355، 383، 2/317، 4/19، 23 1، 35 1، 136، 181، 219، 221، 302، 5/93، 131، 137، 164، 222، 322، 6/6، 11، 14، 29 مكرر، 88، 174، 179، 182، 313، 344، 7/68، 99، 109، 211، 232، 238، 9/ 110، 270، 299، 326، 333، 335 مكرر ثلاثا، 343،10/ 3، 22، 23، 29، 61، 84، 112، 167، 203 مكرر، 204، 219، 291، 312، 345.

[16] المصدر السابق: 1/161، 2/380، 4/ 5، 38، 7/184، 9/ 256، 10/150.

[17] المصدر السابق:10 / 144، 295 وانظر الرسالة المستطرفة: 34.

[18] المصدر السابق: 1/ 34، 94 مكرر، 2/ 15، 16، 20، 25، 44، 56، 62، 64، 66، 97، 101، 103، 105، 109، 110 ، 123 مكرر. 8/10 ، 9/ 174، 176، 10/ 67 مكرر. 76، 78، 84، 86 93، 94، 96 مكرر، 111،123،245.

[19] البيهقي السنن الكـبرى: 5/ 290 وهذا الاقتباس في الجزء الثالث من سنن المصري كما صرح بذلك البيهقي. 7/195، 266، 430، 8/6، 53.

[20] المصدر السابق: 1/63، 373، 4/26، 354، 5/324، 6/370 ، 7/ 183، 8/ 298.

[21] المصدر السابق: 9/301.

[22] لقد اعتمد البيهقي على سنن الدارقطني اعتمادا كبيراً، واقتبس منه المئات من الأحاديث. انظر على سبيل المثال: 2/ 29، 138، 3/173، 5/290، 7/137، 155، 327، 332، 360، 369 مكرر ثلاثا 378، 383، 386 مكرر، 397، 398، 405، 410 مكرر، 411، 448، 465، 8/30، 31، 33، 34، 35، 36، 46، 49، 9/335.

[23] المصدر السابق: 1/290، 2/159.

[24] البيهقي السنن الكبرى: 1/243، 2/ 144، 3/115، 4/3،10، 39، 84، 6/100، 178، 181، 182، 318 مكرر، 469، 7/41، 44، 46، 49، 61، 266، 270، 280، 374، 423، 464، 2669/ 266.

[25] المصدر السابق: 3/ 362.

[26] المصدر السابق: 1/ 375، 402، 3/ 82، 233، 392.

[27] المصدر السابق: 1/ 261، 2/ 24، 203، 246، 461، 463، 5/ 65، 192، 8/ 15، 65، 10/308.

[28] المصدر السابق: 2/157، 158، 247، 5/243.

[29] المصدر السابق: 7/ 8.

[30] المصدر السابق: 8/ 66.

[31] المصدر السابق: 8/304، 10/ 258، وانظر معرفة السنن والآثار: 1/ 354، 349.

[32] المصدر السابق: 10/ 314، وانظر الرسالة المستطرفة: 66.

[33] البيهقي السنن الكبرى: 1/87، 415، 2/136، 230، 4/90، 190، 10/308.

[34] المصدر السابق: 1/ 90، 2/ 139، 164.

[35] المصدر السابق: 3/ 282، 4/12، 6/ 183، 258.

[36] المصدر السابق: 2/ 28، 77- 78، 80-81.

[37] الكتاني الرسالة المستطرفة ص 69.وقد فقد هذا المسند الكبير ولم يبق منه إلا مسند "عمر بن الخطاب"في خمس وعشرين ورقة. انظر د. سزكين تاريخ التراث العربي 1/ 279.

[38] المصدر السابق: 4/ 357.

[39] المصدر السابق: 1/157، 2/19، 78، 80-81 ، 271، 273، 6/105، 126 مكرر، 133، 7/52، 105،108، 130، 182، 258، 266، 283، 284، 303، 305، 356، 376، 385، 383، 427، 466، 8/ 4، 36، 39، 46، 64، 9/37.

[40] المصدر السابق: 5/ 12.

[41] البيهقي السنن الكبرى 4/22، 6/ 277 ثلاث روايات، 8/ 9، 12، 27، 36، 37، 38.

[42] المصدر السابق: 3/248، 315، 391، 404، 4/158، 161، 199، 6/104 ، 213، 227 مكرر، 233،237،8/53.

[43] المصدر السابق:6/177 مكرر، 7/ 259، 260، 261، 262، 270مكرر 277، 283، 284، 285، 287، 290 مكرر، 306، 7 35، 310، 319، 336، 369 مكرر، 373، 380، 406، 416، 418، 421، 440، 8/ 2، 6، 8، 10، 20، 22، 23، 25، 27، 42، 46، 48، 52، 70.

[44] المصدر السابق: 5/ 186.

[45] المصدر السابق: 2/ 253.

[46] المصدر السابق: 2/ 271، 3/ 355.

[47] المصدر السابق: 3/43.

[48] البيهقي السنن الكبرى10/91 ويظهر أن هذا الكتاب كبير كذلك، فقد قال البيهقي: ... فذكره بإسناده نحوه في التاسع من (الإملاء).

[49] المصدر السابق: 1/ 222. وانظر: الرسالة المستطرفة ص 57.

[50] المصـدر السابق: 1/ 36، 79، 183، 225، 318، 347، 396، 2/117، 133، 191، 243، 256، 5 / 49-50، 93، 146، 322، 6/277 خمس روايات، 279 روايتان، 7/117، 436،10/73، 274،344.

[51] المصدر السابق: 1/ 319، 2/ 58.

[52] المصدر السابق: 2/473.

[53] المصدر السابق: 1/ 239 وقارن بكتاب المهذب للسنن الكبرى للذهبي: 1/248رقم 876.

[54] المصدر السابق: 1/ 69، 2/ 96،187، 4/67، 119، 183.

[55] المصدر السابق: 2/482، 4/23، 5/220، 7/425، 9/ 274 مكرر، 10/108، 279.

[56] البيهقي السنن الكبرى: 2/140، 6/204، 207، 8/37، 76، 298.

[57] انظر د. سزكين تاريخ التراث: 1/261، وأسماء الكتاني في الرسالة المستطرفة ص110 (أحاديث الزهري)، أما البيهقي فقد أطلق عليه: (كتاب العلل). انظر السنن الكبرى: 5/142، وانظر: المصدر السابق:3/193، 4/168، 6/334، 343.

[58] وقد استعمله الإمام البيهقي استعمالاً واسعاً يظهر من كثرة اقتباساته منه في السنن الكبرى والتي تعد بالمئات. انظر(المصـدر السابق): 1/43، 89، 121، 161، 192، 192، 237، 245، 275، 276، 278، 301- 302، 339، 341، 371،391، 439، 456، 488، 2/58، 240، 3/328، 4/ 79، 88، 113، 126 مكرر، 173، 226، 239، 280، 5/12، 43، 79، 128، 183، 327، 325، 6/14، 8/157، 188، 212، 8/43، 239، 9/256، 271، 275، 10/258، 289، 293، 325.

[59] المصدر السابق: 8/ 88.

[60] المصدر السابق: 2/40 ، 46، 51، 138، 147، 163، 164، 165، 174، 177، 214، 279، 5/294.

[61] المصدر السابق: 1/35.

[62] المصدر السابق: 2/ 192، 473.

[63] المصدر السابق: 1/29، 2/473، 4/114، وقـد أسماه في 1/29: فوائد الطوسي والفاكهي معاً للحاكم واستعمله في دلائل النبوة وصرح باسمه: 7/223.

[64] المصدر السابق: 2/ 233، 479.

[65] المصدر السابق: 2/58، 233، 3/355، 5/45 وأسماه في هذا الموضع فوائد أبي العباس: 9/246.

[66] المصدر السابق: 1/ 242-243.

[67] المصدر السابق: 5/325.

[68] المصدر السابق: 10/46.

[69] المصدر السابق: 6/205 وانظر ابن حجر تهذيب التهذيب: 7/323، د سزكـين تاريخ التراث 1/137- 138

[70] المصدر السابق: 6/ 334، 336، 340، 347.

[71] المصدر السابق: 1/ 40، 41.

[72] البيهقي السنن الكبرى: 9/310. وأسماه الكتاني في الرسالة المستطرفة ص 57.

[73] المصدر السابق: 5/68، 6/101، 8/232، 352، 306 مكرر. 10/212 مكرر، 214، 215 مكرر، 216، 217، 220، 221، 222، 223، ست روايات، 224. وللإمام البيهقي اهتمام وافر بمصنفات ابن أبي الدنيا تجلى ذلك واضحاً في كتبه دلائل النبوة و شعب الإيمان و الزهد الكبير.

[74] المصدر السابق: 2/16.

[75] وقد أوشك البيهقي أن يودع هذا الكتاب برمته في السنن الكبرى من كثرة ما كان يقتبس منه. انظر: المصدر السابق 1/152، 199، 2/317، 3/130، 199، 398، 410، 411، 2/14، 21، 84، 94، 118، 150،5/52، 59، 144، 169، 176، 342، 6/35، 51، 212، 276، 328، 7/87، 137، 275، 353، 8/127، 130، 9/ 85، 133، 240، 297، 346، 10/18، 41، 112، 125 مكرر، 201، 317.

[76] المصدر السابق: 2/281، 318، 355، 4/212، 297، 6/51، 279، 322، 7/87، 109مكرر، 140، 9/95. وهو يصرح به عند الاقتباس منه في أغلب مصنفاته. انظر: إثبات عذاب القبر ص 59.

[77] المصدر السابق: 2/114-115.

[78] المصدر السابق: 1/396، 2/141، 171، 191، 3/103، 4/173، 5/ 223، 6/139، 140مكرر، 192، 197، 206.

[79] المصدر السابق: 3/282.

[80] البيهقي السنن الكـبرى: 6/12، 252، 487، 10/12، 255.

[81] المصدر السابق: 3/412 ، 4/57، 164، 337، 6/134، 7/172.

[82] المصدر السابق: 7/ 172، 195، 205، 309، 432، 450، 467، 468.

[83] المصدر السابق: 5/ 343، وانظر: الرسالة المستطرفة ص 44.

[84] المصدر السابق: 4/154.

[85] المصدر السابق: 1/ 36، 245، 294، 333، 403، 2/277، 333، 484، 485، 4/81، 202، 205، 5/212، 230، 6/30، 185، 7/ 369، 9/237، 10/10، 182.

وقد اعتنى الإمام البيهقي بحديث الإمام مالك في خارج الموطأ، واستعملها في موارده، وينص على ذلك بقوله: رواه مالك بن أنس خارج الموطأ. انظر: المصدر السابق: 3/45.

[86] المصدر السابق: 2/161، وانظر السيوطي طبقات الحفاظ ص 298- 299.

[87] المصدر السابق: 2/186، وانظر الكتاني الرسالة المستطرفة ص 36.

[88] المصدر السابق: 7/ 283.

[89] البيهقي السنن الكبرى: 2/93، 108، 235، 242، 243، 385، 436، 439، 3/213، 235، 4/117، 273، 5/35، 184، 211، 221، 290، 6/58، 81، 105، 283، 7/4، 22، 191، 193، 237، 244، 295، 312، 330، 364، 418، 440، 481، 8/ 9، 31، 44، 51، 104، 9/74، 199، 258، 294 مكرر، 314، 334، 348، 350،10/166، 177، 217، 220، 229، 248.

ويظهر من هذه الأرقام وغيرها- مما استثنيناها اختصاراً- مدى توسع البيهقي في استعمال هذا المصدر الهام في بيان غرائب المتون.

[90] المصدر السابق: 6/140 عدة مرويات.

[91] المصدر السابق: 3/ 209.

[92] المصدر السابق: 10/ 282.

[93] المصدر السابق: 4/ 230.

[94] البيهقي السنن الكبرى: 5/322 قال البيهقي: وهو فيما أجاز لي أبو عبد الله الحافظ روايته عنه عن أبي العباس عن الربيع عن الشافعي في كتاب اختلاف العراقيين.

وهذا الكتاب قد اشتمل على ملاحظات على كتاب أبي يوسف اختلاف أبي حنيفة وابن أبي ليلى وهو مدرج في كتاب الأم. انظر النسخة المطبوعة من الأم: 7/87-150 طبعة القاهرة 1321- 1326 هـ. وانظر د. سزكـين تاريخ التراث 3/ 185.

[95] المصدر السابق: 5/ 212.

[96] المصدر السابق: 2/175، 191، 257، 5/85، 212، 7/140.

[97] المصدر السابق: 7/ 145.

[98] المصدر السابق:7/36. قال حاجي خليفة: وهو أجمع كتاب في فنه في الأصول والفروع على صغر حجمه، وخفة محمله . (كشف الظنون): 1/ 479.

[99] المصدر السابق: 6/71.

[100] المصدر السابق: 1/ 22،3/77. وقد تصحف في المطبوعة إلى الحباني . وانظر تاريخ خليفة : 2/ 495.

[101] البيهقي السنن الكـبرى : 3/ 331، 8/116، 243.

[102] المصدر السابق: 8/ 74.

[103] المصدر السابق: 8/ 301- 302، 306 مكرر. والكتاب سيصدر هذا الشهر- إن شاء الله- بتحقيقنا. عن دار الراية بالرياض. ويمكن مقارنة هذه المواضع بأرقام النصوص في الأصل، وهي 31، 32، 41.

[104] المصدر السابق: 5/ 345.

[105] المصدر السابق: 9/ 298، وانظر الزركلي الأعلام: 1/ 28.

[106] المصدر السابق: 2/163، وانظر د. سزكـين تاريخ التراث : 1/258- 259.

[107] المصدر السابق: 2/170.

[108] المصدر السابق: 6/213، 225، 226، 227، 229، 231، 232، 234، 236، 238، 245، 247، 248، 249، 250.

[109] المصدر السابق: 2/160.

[110] المصدر السابق: 1/ 290 0 انظر د. سزكـين تاريخ التراث : 3/247.

[111] المصدر السابق: السنن الكبرى 9/133، 134، 135. وقد اقتبس منه في هذه الصفحات الثلاث تسع عشرة رواية، وانظر د. سزكـين تاريخ التراث 3/250- 251، أ.د. العمري موارد الخطيب : 218.

[112] المصدر السابق: 7/344، 10/260.

[113] المصدر السابق: 5/219، 221.

[114] المصدر السابق: 1/13، 2/159، ، 167، 169، 170، 172، 203، 259، 267.

[115] المصدر السابق: 2/ 75، وانظر د. سزكـين تاريخ التراث : 1/258.

[116] المصدر السابق: 1/330، 382.

[117] المصدر السابق: 10/292.

[118] المصدر السابق: 2/49، 4/362، 5/72، 8/178، 10/9، 286.

[119] المصدر السابق: 2/49، 271، 4/154، 6/61، 136.

[120] المصدر السابق: 9/301.

[121] المصدر السابق: 1/434، 3/ 324. وانظر الذهبي سير النبلاء : 14/382.

[122] المصدر السابق: 1/418- 419، 421. وانظر الذهبي سير النبلاء :14/376.

[123] انظر الذهبي سير النبلاء : 14/376.

[124] انظر البيهقي السنن الكبرى: 5/212

[125] البيهقي السنن الكبرى: 7/108، 130، 182، 224. وقارن 7/105 بالمطبوعة من تاريخ الدارمي 46، 116.

[126] المصدر السابق: 1/36، 95، 98، 388، 2/ 29، 117، 158، 166، 215، 217، 240، 462، 469، 473، 3/61، 77، 318، 344، 4/262، 5/140، 248، 7/47، 244، 261، 341، 8/259، 270 ، 9/198، 211.

[127] المصدر السابق: 2/175، 3/33، 154

[128] المصدر السابق: 10/293، وانظر د. سزكين تاريخ التراث : 2/144.

[129] المصدر السابق: 3/352، انظر د. سزكين تاريخ التراث: 2/150- 151. وقد طبع الكتاب بتحقيق أ. د. أكرم ضياء العمري. وطبعته الثانية على وشك الصدور عن مكتبة الدار بالمدينة، وهي طبعة عالية في الدقة والنقاء، وِتشتمل على إضافات وافرة. وقد بذل فيها أستاذنا الدكتور أكرم العمري جهداً جاهداً وقد رأيته يقف أمام الكلمة المشكلة وقتاً طويلاً يقلب فيها الوجوه، ثم أراه بعد هذا العناء يرسمها كما هي عندما لا يجد ما يقطع بتوجيهها تورعا.

[130] البيهقي السنن الكبرى : 2/97.

[131] المصدر السابق: 6/70.

[132] المصدر السابق: 4/163..

[133] المصدر السابق:10/248. وانظر د. سزكـين تاريخ التراث : 1/460.

[134] المصدر السابق: 6/105، وانظر د. سزكين تاريخ التراث : 2/57-58.

[135] المصدر السابق: 6/371، وانظر د. سزكين تاريخ التراث : 2/147وما بعدها.

[136] المصدر السابق: 7/12، 41، 82 لم يذكره د. سزكـين.

[137] البيهقي السنن الكبرى 6/ 206، 208 مكرر، 210، 211 مكرر. ولم يصرح البيهقي باسمه إلا أنّ جميع هذه المواضع أخرجها البيهقي بسند واحد إلى الإمام يعقوب بن سفيان من طريق أبي الحسين القطان عن عبد الله بن جعفر عنه. ولما كان طبيعة هذه النصوص تتضمن فضائل بعض الصحابة باستثناء نص واحد مرفوع يتعلق بالفرائض. وصلته وثيقة بزيد بن ثابت - كـما بدا لي - لذلك جنحت إلى أن هذه القطعة مقتبسة من هذا الكتاب.

[138] المصدر السابق: 6/141. وانظر د. سزكين تاريخ التراث : 3/182.

[139] المصدر السابق: 4/90، 6/ 183، 8/10، 64.

[140] المصدر السابق: 1/ 135، 2، 201/201.

[141] المصدر السابق: 1/302، 3/331، 4/259، 8/298، 305، 10/ 274.

[142] المصدر السابق: 2/ 139، 365، 3/ 236، 278، 281، 309، 318، 319، 331، 405، 262، 8/216، 10/276.

وقد اقتبس الإمام البيهقي من هذا الكتاب معظمه، واستعمله استعمالا واسعا. وانظر مثلاً: 1/6، 20، 96، 147، 235، 250، 357، وراجع الملحق الثالث من هذه الدراسة للتوسع.

(*) هناك الكثير من كتب الجرح والتعديل التي اقتبس منها الإمام البيهقي في السنن الكبرى ، إلا، أننا عدلنا عنها لعدم تصريح البيهقي بالأصل المنقول عنه، كما أن وجود مثل هذه الأقوال النقدية يمكن أن يقع في الكتب المعللة لهؤلاء النقاد مما جعلني في تحرج من الجزم في تحديد المصدر المقتبس منه. وأكتفي بهذه الإشارة في التنبيه إلى ذلك.

ومن هؤلاء النقاد الذين احتفظت السنن الكبرى بأقوالهم في الجرح والتعديل:

أبو داود السجستاني، أبو داود الطيالسي، أبو زرعة الرازي، أبو علي الحافظ، ابن خزيمة، ابن المبارك، ابن المديني، ابن مهدي، إبراهيم الحربي، الجوزجاني، أحمد بن حنبل، الترمذي، الحاكم، الحميدي، الدارقطني، الدارمي، الشافعي، شعبة، عبد الرزاق الصنعاني، عمرو الفلاس، مالك، الذهلي، مسلم، موسى بن هارون، يحيى القطان، يعقوب بن سفيان. وغيرهم من الأئمة.

وقد ذكرنا نتفاً من هذه المواضـع في الملحق الثالث ، من هذه الدراسة. والذي أفردناه لمعجم مواضع الصناعة الحديثية في السنن الكـبرى. انظر لطفاً حرف النون منه: النقاد الذين اعتمد البيهقي أقوالهم في السنن الكبرى .

[143] البيهقي السنن الكبرى : 1/376، 3/301، 5/73، 6/95، 7/106، 107، وفي هذا الموضع سماه تاريخ يحيى بن معين ، وكذا في 1/207، 241، 318، 369، 376، 396، 418.

وقد اقتبس الإمام البيهقي من أقوال يحـيى بن معين الكثير منها، وأخرجها من طرق متعددة عنه. من ذلك طريق الدوري، والدارمي المذكورين، وكذا من طريق جعفر الطيالسي عنه (7/106)، والعباس بن الوليد الخلال عنه (2/469)، والحسن بن سفيان عنه (7/110)، وأبي داود السجستاني عنه (2/477).

[144] المصدر السابق: 4/49.

[145] المصدر السابق: 8/64.

[146] المصدر السابق: 1/40، 2/495، 6/204، 7/277.

[147] المصدر السابق: 4/349.

[148] البيهقي السنن الكبرى : 2/366.

[149] المصدر السابق: 6/369 ثلاث روايات.

[150] المصدر السابق: 2/366، 6/56، 256، 207، 367، 368، 369، 7/40، 9/31، 32، 54، 194.

[151] انظر د. سزكـين تاريخ التراث : 2/82. وقد نشر د. محمد مصطفى الأعظمي هذه الاقتباسات.

[152] انظر البيهقي السنن الكبرى : 6/55-56، 164، 205، 7/41، 9/31، 205.

[153] انظر د. سزكـين تاريخ التراث : 2/85-86.

[154] انظر البيهقي السنن الكبرى : 1/89، 6/56، 322، 330، 365، 371، 7/ 41، 8/31، 32، 9/31،

54، 88، 95، 120.

[155] المصدر السابق: 1/89، 381، 2/102،252، 5/37، 6/369، 9/82، 88.

[156] المصدر السابق: 1/206. لعله كتاب المغـازي والسرايا من كتاب المستدرك على الصحيحين وإن كان منهج البيهقي كـما ظهر لي من خلال الدراسة دقيقاً في البيان والعزو. ومع كل هذا فقد قمت باستعراض كتاب المغازي في المستدرك فلم أعثر فيه على هذا النص. "ورأيت أن الإمام الحاكم أخرجه في كتاب معرفة الصحابة" من المستدرك : 3/111"بيد أنه من طريق آخر غير طريق البيهقي لا السنن وهذا يعزز ميلنا إلى أنه كتاب مستقل بعنوان المغازي ". والله أعلم.

[157] البيهقي السنن الكـبرى : 1/150، 9/357.

[158] انظر المصدر السابق: 10/220.

[159] المصدر السابق: 7/312.

[160] المصدر السابق: 7/285، 8/106.

[161] المصدر السابق: 10/308.

[162] المصدر السابق: 4/29 ثلاث روايات، 36، 38 مكرر، 42، 44، 49، 51، 56، 5/239،، 6/122، 168، 242 مكرر، 247، 248، 255، 365-366، 369، 7/6، 7، 8/22، 31. وللإمام يعقوب الفسوي الكثير من المصنفات منها: التاريخ، ومعجم الشيوخ، وكتاب السنة، وكتاب البر والصلة، وكتاب الزوال . انظر أ.د. العمري موارد الخطيب : 132.

[163] البيهقي السنن الكبرى 2/180، 195، 3/176. وانظر الذهبي تذكرة الحفاظ : 2/144.

[164] المصدر السابق:1/36، 6/235، 7/8، 370، 377، 389.

وله مصنفات عدة منها: شرح السنة، الجزء الكبير، معجم الصحابة، معرفة الصحابة. وانظر الرسالة المستطرفة: 89، 127، 136.

[165] المصدر السابق: 1/404- 406، 3/368، 125، 150، 154، 254، 7/205، 237، 249، 250، 338، 339، 367، 389، 390، 396، 8/43 مكرر، 45، 50، 58، 63، 67، 75. وانظر مؤلفاته عند د. سزكين تاريخ التراث : 1/404-406.

[166] المصدر السابق: 4/154، 6/61.

[167] انظر د. سزكين تاريخ التراث : 3/183-184، وانظر (السنن الكبرى) 3/169، 4/123.

[168] المصدر السابق: 3/346.

[169] المصدر السابق: 7/285.

[170] المصدر السابق: 2/265، 428، 3/203، 6/57.

[171] المصدر السابق: 1/78.

[172] المصدر السابق: 2/191، 9/286.

[173] المصدر السابق: 3/207.

[174] المصدر السابق: 7/283.

[175] استقر النقاد من المحدثين على اعتبار الإسناد شرطا في قبول الرواية. شريطة أن يكون إسنادا مقبولا. وكان البـعض يشترط البينة مع الإسنـاد ليؤكد سماعه ويثبته، ولهذا وقـع التمييز عندهم بين المسموعات والوجادات، أما في القرون المتأخرة فقد مضى عصر الرواية، واستقر الأصل على جواز الأخذ من الكتب الموثقة مباشرة، والتحديث بها، باعتبار أن التخوف من الدخيل والخلط والغلط قد ذهب وزال بحفظ الأصول.

[176] انظر: مقدمة سنن أبي داود للأستاذ محمد محـي الدين عبد الحميد 1/9.

[177] انظر: البيهقي السنن الكبرى 7/283، 336، 406.

[178] انظر: المصدر السابق: 7/370، 0290، 411.

[179] انظر المصدر السابق: 7/276.

[180] انظر المصدر السابق: 7/306، 370، 421.

[181] انظر المصدر السابق: 7/325، 417، 418، 440، 8/70.

[182] انظر المصدر السابق: 7/ 166، 211،304،316، 366.

[183] انظر المصدر السابق: 7/107، 241، 369، 444، 8/76.

[184] انظر المصدر السابق: 3/301.

[185] انظر البيهقي السنن الكبرى : 7/105، 108، 334.

[186] انظر المصدر السابق: 7/130.

[187] انظر المصدر السابق: 7/182.

[188] انظر المصدر السابق: 7/110.

[189] انظر المصدر السابق: 7/106.

[190] المصدر السابق: 2/ 469.

[191] انظر المصدر السابق: 2/577. وانظر الذهبي سير النبلاء : 18/165.

[192] انظر: البيهقي السنن الكبرى: 9/228.

[193] انظر المصدر السابق: 3/292.

[194] انظر المصدر السابق: 2/ 471، 3/355، 7/109.

[195] انظر المصدر السابق: 7/ 105-107، وانظر أيضاً: 1/167-168.

[196] د. سزكين تاريخ التراث : 3/6-7 وانظر أيضاً: 3/16.

[197] انظر بيانات عن مادته العلمية عند أ. د. العمري موارد الخطيب : 218.

[198] انظر د. سزكين تاريخ التراث : 3/250-251. وقد حققه الشيخ أحمد شاكر، وطبع بالقاهرة سنة 1347هـ، وترجم إلى اللغة الإنجليزية.

[199] انظر البيهقي السنن الكبرى: 9/133-135.

[200] انظر د. سزكين تاريخ التراث : 1/77.

[201] انظر البيهقي السنن الكبرى : 3/2-3، 3/17، 10/202-209 وخصوصاً 206، 207.

[202] انظر المصدر السابق: 10/211.

[203] انظر المصدر السابق: 2/363-385.

[204] انظر المصدر السابق: 4/86 5/85، 89، 93، 134، 9/343، 357، 10/ 281.

[205] انظر البيهقي السنن الكبرى : 2/74، 368.

[206] انظر منهج السنن وخصائصها .

[207] انظر. الباب الرابع، ونقد الموارد في الملحق الثاني من هذه الدراسة.

[208] انظر البيهقي السنن الكبرى : 2/439 ، 3/34، 283.

[209] انظر المصدر السابق: 1/158،-159، 10/56.

[210] انظر البيهقي المدخل إلى السنن الكبرى : 207-211.

[211] البيهقي معرفة السنن والآثار: 1/41.

[212] البيهقي السنن الكبرى : 10/12 ومثلها في 10/40، 193.

[213] المصدر السابق: 10/167.

[214] المصدر السابق: 5/324- 323.

[215] المصدر السابق: 1/43، 161، 276، 456، 4/88، 126، 280، 5/12، 43، 239، 6/14، 7/188،

212، 8/43، 239، 9/236، 10/208، 289، 293، 320.

[216] المصدر السابق: 1/89، 130، 158.

[217] الذهبي سير النبلاء : 18/ 165، وانظر تذكرة الحفاظ : 3/1132.

[218] انظر السبكي طبقات الشافعية : 3/3.

[219] انظر الصفدي الوافي بالوفيات : 5/354.

[220] انظر قائمة المـوارد .

[221] الذهبي سير النبلاء : 18/ 165.

[222] البيهقي السنن الكبرى : 7/183.

[223] المصدر السابق: 8/298. وقد تبين لي من خلال دراسة منهج البيهقي في الأداء أنه يستعمل صيغة "بلغني في الوِجادات وبهذا يكون سنن النسائي والترمذي كلاهما موجدان عنده بيد أنه لم يتمكن من سماعهما أو أنه عدل لأسباب تحدثنا عنها آنفاً".

[224] المصدر السابق: 1/ 63.

[225] المصدر السابق: 1/ 373.

[226] المصدر السابق: 4/ 354.

[227] المصدر السابق: 4/26، 5/ 324، 7/ 183.

[228] المصدر السابق: 7/183.

[229] المصدر السابق: 4/26 ، 6/ 370.

[230] المصدر السابق: 4/38.

[231] المصدر السابق:10/161 وشاهد آخر في9/256.

[232] المصدر السابق: 10/100.

[233] المصدر السابق: 4/5، 7/184.

[234] المصدر السابق: 6/264-265.

[235] البيهقي السنن الكـبرى : 2/ 380.

[236] أبو عبيد كتاب الأمثال : 35، العسكري جمهرة الأمثال : 2/162، الزمخشري: المستقصى في أمثال العرب ، الميداني مجمع الأمثال : 2/ 224.


 العدد 71-72 - الحِيَل

الحِيَل

الدكتور محمد المسعودي

أستاذ مساعد في كلية الشريعة

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله صلوات الله وسلامه عليه، ورضي الله عن الصحابة والتابعين وعمن تبع نهجهم واقتفى أثرهم إلى يوم الدين.

أما بعد:

فإن الفقه درة الإسلام، وثروة أمة الإيمان، ولا يعرف قدره إلا أهله، وهو ذروة سنام العلوم، وتاج العلماء، من حصل عليه وعمل به فقد أخذ بحظي الدنيا والآخرة، وصدق رسول الله صلى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين " [1] ، وناهيك بقوله لابن عباس: "اللهم فقهه في الدين" [2] .

والفقه يحتوي على قواعد كلية ترد إليه جزئيات كثيرة من مسائل الفقه، ويحتوي على مسائل متناثرة، وبه من دقيق المسائل وعويصها ما يعرفه أهل الفقه والفضل، ولقد عنى به الفقهاء عناية فائقة ففتقوا مسائله، وخرجوها على أصول أصحابهم، وفرضوا فرضيات وقع بعضها، وسيقع البعض الآخر، لأن الحوادث لا تتناهى، نظراً لاتساع دائرة الحياة، وتمدن البشر، واتساع مداركهم واختراعاتهم.

ومن مسائل الفقه التي تعد من أدقه فهماً مسائل الحيل، لا أستبق الأحداث، ولكنني إن شاء الله سأسلط الضوء عليها بتوضيح غامضها، وكشف حقائقها.

ولقد كانت البادرة الأولى أنني ألقيت جزءاً منها محاضرة في القاعة الكبرى بالجامعة الإسلامية بالمدينة المنورة، وحصل مالم أتوقعه من الإقبال والحضور من طلبة العلم الذين زادوني همة وألحوا عليَّ بإكمال الجزء المتبقي من الحيل، حيث أشرت إلى الحيل المحظورة وصورها، وضاق وقت المحاضرة عن الحيل الجائزة وصورها.

ولما وجدت حرصهم ومتابعتهم لهذا الموضوع قررت الاستجابة، ولم يكن لي إلا أن أخوض غماره مرة أخرى بإكمال باقيه، وارتقاء مراميه، وأن أجلي غموضه، وأميط لثامه، وها أنا أبين طريقة عرضي لهذا الموضوع:

1- فندت هذا الموضوع وجعلته في مقدمة وتمهيد وسبعة فصول.

2- حاولت جاهدا أن أسهل أسلوب هذا الموضوع الشائك حتى يتيسر ويسهل تناوله لأكثر طلبة العلم.

3- دعمته بالاستدلال الكافي من الكتاب والسنة.

4- ضربت له الشواهد والأمثلة حتى يتضح المقال بالمثال ولم أشأ أن أجعله مستفيضاً في ضرب الأمثلة والشواهد طلبا للاختصار، وتحقيقاً لهدفي منه وهو الإبانة عن هذا الموضوع الشائق الشائك المبتكر إن كان المقصود بالابتكار إخراج عمل عصري جديد، لم يعمل بصفة الاستقلالية، ولم يفرد له بحث مستقل على هذا المنوال، من التوسط في المقال، مع إيفاء الموضوع حقه بالمثال، وإلا فالابتكار بمعنى عدم السبق في التأليف أمر يكاد يكون مستحيلا، فنحن خلف لسلف نقتدي لنهتدي، ونتبع ولا نبتدع، وما ترك الأول للآخر شيئاً، وقد قال الله تعالى :{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [3] .

وليست أمور الشرع جارية على ناموس العلوم الكونية من علوم الآلات وعلوم الطب والفيزياء والكيمياء والتجارب الحسية الخاضعة للابتكار والاختراع.

وأخيرا أرجو من إخواني إتحافي بملاحظاتهم القيمة فالمؤمن مرآة أخيه، وما كان من صواب في هذا البحث فمن الله، وما كان من خطأ فمني ومن الشيطان، وأستغفر الله لذنبي كله وصلى الله وسلم وبارك على سيدنا محمد وآله وصحبه وسلم.

تمهيد

الحمد لله الذي أنار عقول المؤمنين، وألزمهم كلمة التقوى وكانوا أحق بها وأهلها، والصلاة والسلام على سيد الأولين والآخرين، الذي أنار الله به دياجير الظلام وختم به دين الإسلام.

أما بعد:

فإن من أشد الضروريات التي طالب بها رب العزة والجلال، أن نعبده وحده ولانشرك به شيئا وبين توحيده في أفعاله وأفعال عباده وأسمائه وصفاته مما يجب الإيمان به والتسليم له.

ثم ألزمنا بمأمورات، ونهانا عن محظورات، وفرض لنا فرائض، وسنَّ لنا سنناً وبهذا تكامل العقد وانتظم وتجانس الدين وانسجم، وتمت كلمة ربك الحسنى وأصبح لدين الإسلام الطريقة المثلى في تحقيق الأمن والسعادة وما يحتاجه أي إنسان في حياته، وما ينجيه في دنياه وأخراه.

وهذه النعمة ألا وهي نعمة الإسلام، التي امتن الله بها علينا كما قال تعالى :{بَلِ الله يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [4] توجب علينا الشكر لمنعمها وتقتضي منا العمل على تطبيقها في سائر حياتنا، ثم حملها للناس دعوة وجهاداً في سبيل الله عز وجل .

ويوم كان الإسلام عزيز الجانب مهيب الصولة والجولة تفجرت ينابيع العلم وتدفقت مناهله، وهكذا سنة الله في الأرض، حتى العلم يقوى بقوة الإسلام ويضعف بضعفه.

لقد كان مصدر العلم ولا زال ولن يزال إن شاء الله إلى أن يرث الله الأرض ومن عليها،كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وهما المنبعان الأساسيان الخالدان، ويليهما من مصادر وأصول التشريع الإجماع وهو راجع إليهما، ثم استصحاب الحال ودليل العقل ، وهذه الأربعة متفق عليها.

وهناك أصول أربعة مختلف فيها وهي: شرع من قبلنا، إذا لم يصرح شرعنا بنسخه، والثاني قول الصحابي إذا لم يظهر له مخالف، والثالث الاستحسان، والرابع المصلحة المرسلة.

ومجمل القول أن مصادر التشريع وأدلة الأحكام إما أصلية، وهي الكتاب والسنة والإجماع، وإما تابعة وهي: استصحاب الحال ودليل العقل وقلنا إنه تابع لأنه إبقاء لما كان على ما كان من الإثبات أو النفي، ط والقياس، وشرع من قبلنا إذا لم يصرح شرعنا بنسخه، وقول الصحابي إذا لم يظهر له مخالف، والاستحسان، والمصلحة المر سلة وسد الذرائع. والعرف؛ وسنعطي لمحة موجزة عن هذه الأدلة أصلية كانت أو تبعية تمهيدا للدخول في صلب الموضوع الذي نريده لأن عليها يبني الفقيه فقهه ويلجأ إليها عند حدوث الوقائع والمشكلات فأقول وبالله التوفيق:

المصدر الأول : وهو القرآن الكريم: كلام الله تعالى المعجز في لفظه ومعناه الذي نزل به جبريل الأمين على قلب سيد الأولين والآخرين صلى الله عليه وسلم بلسان عربي مبين وهو مابين دفتي المصحف المنقول إلينا نقلا متواترا لا زيادة فيه ولا نقصان {وَمَنْ أَصْدَقُ مِنَ الله حَدِيثاً} [5] {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [6] وهذا القرآن هو أساس الدين ومصدر التشريع وحجة الله البالغة في كل عصر ومصر، تلقاه عنه أصحابه رضوان الله عليهم، تلاوة له، وحفظاً ودراسة لمعانيه، وعملا بما فيه.

قال أبو عبد الرحمن السلمي: " حدثنا الذين كانوا يقرؤوننا القرآن عثمان بن عفان وعبد الله بن مسعود وغيرهما أنهم كانوا إذا تعلموا من النبي صلى الله عليه وسلم عَشر آيات لا يتجاوزونها حتى يتعلموها وما فيها من العلم والعمل جميعاً "وهكذا استمر نقله وحفظ المسلمين له جيلا بعد جيل من غير تحريف أو تبديل.

المصدر الثاني : السنة المطهرة وهي سنة رسول الله صلى الله عليه وسلم من قول أو فعل أو تقرير وهذا تقسيم لها من حيث ذاتها أو من حيث هي.

وأما أقسامها من حيث الرواية فهي على قسمين:

1- الحديث المتصل وهو ما اتصل سنده إلى رسول الله صلى الله عليه وسلم فلم يسقط أحد رواته.

2- الحديث الغير متصل وهو ما أسقط منه راو فأكثر ويسمى في اصطلاح الأصوليين بالمرسل سواء سقط منه الصحابي أو غير الصحابي، وأما في اصطلاح المحدثين فالمرسل ما سقط منه الصحابي فقط، وأما ما سقط منه غير الصحابي فيسمونه المنقطع.

وأما الحديث المتصل فهو على ضربين:

أحدهما : الحديث المتواتر وهو الذي يرويه جمع عن جمع يستحيل عادة تواطؤهم على الكذب، وذلك من أول السند إلى منتهاه.

مثل حديث " إنما الأعمال بالنيات " وحديث "من كذب علي متعمداً فليتبوأ مقعده من النار".

ثانيهما : حديث الآحاد أو خبر الواحد، وهو الذي يرويه واحد أو اثنان من أول السند إلى منتهاه، فرواته لا يبلغون حد التواتر في الطبقات الثلاث، أعني طبقة الصحابة وطبقة التابعين وطبقة تابعي التابعين وإن بلغوا حد التواتر فيما بعد، لأن السنة قد دونت بعد عصر تابعي التابعين وأصبحت الأخبار معلومة بهذا التدوين.

وغالب الأحاديث الواردة من هذا الباب، وزاد الحنفية ضرباً ثالثاً وهو المشهور وهو فوق خبر الآحاد ودون المتواتر وهو الذي لم يبلغ رواته عن الرسول صلى الله عليه وسلم حد التواتر ولكنهم يبلغونه فيما بعد فإذا روى الحديث عن الرسول صلى الله عليه وسلم أحد أو اثنان من الصحابة ثم رواه عنهم جمع من التابعين يمتنع اتفاقهم على الكذب وهكذا حتى نهاية السند في عصر التدوين، فهذا الحديث يسمى مشهورا عند الحنفية والمعول عليه في الشهرة هو الطبقة الثانية أو الثالثة من الرواة أي التابعون أو تابعوا التابعين.

وليس المقام مقام التفصيل في كل من الأنواع المتقدمة وشروط العمل بها ومدى حجتها فمكانه في مظانه أن علمي الحديث والأصول ولكنه الإجمال وبيان العناية التي أولتها هذه الأمة الإسلامية هذه السنة المطهرة حيث حفظوها وكتبوها ورواها كل عن الآخر حتى جاء بعضها متواتراً باللفظ والمعنى أو بالمعنى فقط متصلا إلى رسول الله صلى الله عليه وسلم وهذا من خصائص ومزايا وكمال هذه الشريعة وحدها فنقل الثقة عن الثقة يبلغ به النبي صلى الله عليه وسلم مع الاتصال خصَّ الله به المسلمين دون سائر الملل [7] .

ثالثها : وأما الإجماع لغةً فهو الاتفاق والعزم وفي اصطلاح الأصوليين: اتفاق مجتهدي العصر من أمة محمد صلى الله عليه وسلم، بعد وفاته على أمر من أمور الدين.

فقد انقطع التشريع والوحي بوفاة النبي صلى الله عليه وسلم واتسعت رقعة الدولة الإسلامية وجدت حوادث ونوازل لم تكن من قبل أملتها الظروف التي نحياها والاتصالات بالأمم الأخرى وما هم عليه من عادات وتقاليد فاقتضى ذلك أن يجتهد الصحابة فمن بعدهم في تلك الوقائع فإن اتفقوا على أمر منها عدَّ ذلك إجماعاً وإن اختلفوا فذلك هو غالب الأحكام ولكل مجتهد نصيب [8] .

رابعها : وأما استصحاب الحال ودليل العقل فمعناه إبقاء ما كان على ما كان حتى يقوم الدليل الذي يغيره.

فإذا ثبت حكم معين في الزمن الماضي فإنه يظل ثابتاً حتى يقوم دليل عليه بنفيه وإذا انتفى هذا الحكم بقي منفياً حتى يقوم دليل على ثبوته.

واستصحاب الحال أربعة أنواع:

1- النفي الأصلي أو براءة ذمة.

2- استصحاب الدليل مالم يرد مغير.

3- استصحاب الحكم مالم يرد مغير.

4- استصحاب حال الإجماع إلى مسألة موضع خلاف.

فمثال الأول: وهو براءة الذمة أو النفي الأصلي أن الإنسان مباح له أن يفعل كل شيء حتى يأتي الرسل ويحصل التبليغ، والعقل دليل للنفي، والأحكام الشرعية تدرك بالسمع.

ومثال النوع الثاني: وهو استصحاب دليل الشرع مالم يرد المغير فكاستصحاب العموم إلى أن يرد تخصيص واستصحاب النص إلى أن يرد النسخ.

ومثال النوع الثالث: وهو استصحاب الحكم مالم يرد مغير كاستصحاب الملك الثابت حتى يأتي المغير بالدفع، وشغل الذمة بالاتلاف حتى يأتي الإبراء.

ومثال النوع الرابع: وهو استصحاب حال الإجماع إلى مسألة موضع خلاف أن يقول في المتيمم إذا رأى الماء في أثناء الصلاة: الإجماع منعقد على صحة صلاته ودوامها فنحن نستصحب ذلك حتى يأتي دليل يزيلنا عنه.

وهذا النوع ليس بحجة في قول الأكثرية، لأن الإجماع في المثال السابق إنما دل على دوام الصلاة حال العدم. فأما مع الوجود في أثناء الصلاة فهو مختلف فيه ولا إجماع مع الاختلاف لأن حقيقة الإجماع الاتفاق ولا اتفاق هنا [9] .

خامسها : القياس وقد عرفه علماء الأصول بأنه إلحاق فرع بأصل لعلة جامعة بينهما في الحكم كإلحاق الأرز بالبر في الحكم وهو تحريم الربا لجامع الكيل أو الطعم أو الاقتيات والادخار وإلحاق النبيذ بالخمر في التحريم لجامع الإسكار.

ومن أدلة جوازه قوله تعالى :{فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ} [10] ، وقوله صلى الله عليه وسلم للخثعمية: "أرأيت لو كان على أبيك دين أكنت قاضيته قالت نعم قال فدين الله أحق بالقضاء " [11] .

وللقياس مباحث جليلة تراجع في مظانها من كتب الأصول.

سادسها : شرع من قبلنا إذا لم يصرح شرعنا بنسخه وهو من الأصول المختلف فيها وقد حصل الإتفاق على أن ما أمرنا الله باتباعه من هذه الأحكام في كتابه أو على لسان رسوله صلى الله عليه وسلم فإنه يكون ملزماً لنا لا بطريق الشرائع السابقة بل بالنص الوارد في شريعتنا، مثاله شرعية الصوم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [12] .

كما حصل اتفاق الأصوليين أيضاً على أن ما نهانا عن اتباعه مما في الشرائع السابقة لا يجوز لنا اتباعه، لأن النهي عنه يعد نسخاً صريحاً بالاتفاق، ولا يجوز العمل بالمنسوخ، مثاله حل الأطعمة التي كانت محرمة على اليهود لهذه الأمة المحمدية قال تعالى:{وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ} [13] .

وأما الأحكام التي ورد ذكرها في القرآن الكريم أو السنة المطهرة دون أن نؤمر باتباعها أو ننهى عنها فهذا هو مثار النزاع ومحط الخلاف بين علماء الأصول، وهذا ما أحيل القارىء الكريم عليه بكتب الأصول [14] .

سابعها : قول الصحابي إذا لم يظهر له مخالف: وهو من الأصول المختلف فيها أيضاً فقد ذهب مالك والشافعي في القديم وبعض الحنفية والراجح عند الحنابلة إلى أنه حجة يقدم على القياس ويخصص به العموم وقال الشافعي في الجديد وأبو الخطاب من الحنابلة وعامة المتكلمين أنه ليس بحجة ولكل وجهة [15] .

ثامنها : الاستحسان وللعلماء في الأخذ بالإستحسان وتفسيره أقوال ليس هذا مجالها، والصحيح من أقوالهم أنه لا يراد به الاستحسان العقلي المجرد من الدليل، وإنما المراد به العدول بحكم مسألة عن نظائرها لدليل شرعي خاص فيكون هذا بمثابة تخصيص الدليل بدليل أقوى في نظر المجتهد.

ومن أمثلة ذلك:

1- أن يتيمم فاقد الماء لكل صلاة استحسانا والقياس أن التراب بمنزلة الماء فلا يتيمم حتى يحدث.

2- ومنه مسألة ما يسمى بالاستصناع وذلك كأن تتعاقد مثلا مع شخص على بناء بيت أو صنع سيارة أو حياكة ثوب، فالمعقود عليه معدوم وقت العقد ولا يصح بيع الشيء المعدوم فكان القياس عدم جواز هذا العقد، ولكنهم أجازوه استحساناً لتيسير المعاملات وجرى عرف الأمة على التعامل به [16] .

تاسعها : المصلحة المرسلة: ونصوص الشريعة العامة تدل عليها كقوله تعالى: {يُرِيدُ الله بِكُمُ الْيُسْرَ} [17] {مَا يُرِيدُ الله لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [18] .

والمصلحة المرسلة هي جلب منفعة أو دفع مضرة لم يشهد لها الشرع بإبطال ولا باعتبار معين، ومثلوا لذلك بجمع القرآن في عهد أبي بكر، عندما استشرى القتل في القراء بعد وقعة اليمامة، ومثلوا كذلك بتترس الكفار بجماعة من أسرى المسلمين، فإننا لو رميناهم قتلنا مسلماً معصوماً وهذا لا عهد به في الشرع، ولو تركناهم تسلطوا على سائر المسلمين بالغلبة فقتلوهم ولاشك أن حفظ جميع المسلمين أقرب إلى مقصود الشارع وإن أدى إلى قتل القلة من المسلمين الأسارى فهذه مصلحة ضرورية ليس لها أصل معين في نص أو قياس.

وقد قسم الأصوليون المصلحة إلى ثلاثة أقسام:

1- مصلحة ضرورية وهي ما لابد منها في مصالح الدين والدنيا وهي على خمسة أضرب، حفظ الدين، وحفظ النفس، وحفظ النسل، وحفظ المال، وحفظ العقل.

2- مصلحة حاجية وهي ما احتاج إليها المكلفون مع عدم الضرورة الملجئة إليها بل من باب رفع الحرج والمشقة ومن أمثلتها الرخص التي شرعت في باب العبادات كقصرِ الصلاة، والفطر في السفر، وفي العادات إباحة ما زاد على الضرورة من اقتناء الطيبات مأكلاً ومشرباً وملبساً ومركباً، وفي المعاملات بالقراض والمساقاة والسلم، وفي الجنايات بالحكم باللوث وتحميل الدية على العاقلة.

3- مصالحة تحسينية وتسمى أيضاً كمالية وهي مانزلت عن حد الحاجة وعُدَّ تحصيلها من باب محاسن الأخلاق وكريم العادات.

ومثالها أخذ الزينة في الصلاة والتقرب إلى الله بنوافل الطاعات [19] .

عاشراً : سد الذرائع وسنفرد لها كلاماً مستقلاً وشرحاً مختصراً في موضوعنا "الحيل "للعلاقة الوثيقة بينهما.

الحادي عشر : العرف وهو دليل من أدلة الشرع حيث لا يوجد النص، أو يصادمه ما هو أقوى منه من أدلة الأحكام الأخرى.

والمراد بالعرف ما تعارف الناس عليه واعتادوه ولذلك قيل "العادة محكمة "، وذلك كما لو حلف لا يدخل بيتاً فإنه لا يحنث بدخول المسجد لأنه وإن سُمي بيتاً في اللغة فإنه لا يسمى بيتاً في العرف وكذلك لو حلف لا يأكل لحماً لا يحنث بأكل السمك والخلاصة أن ما تعارف الناس عليه من أوجه المعاملات والتصرفات يحكم بصحته طالما أنه لم يخالف دليلاً شرعياً معتبراً [20] .

هذه هي أصول الأحكام وأدلة الشرع التي يبنى عليها الفقيه فقهه، ويلجأ إليها عند وقوع الحوادث والمشكلات وحيث إن موضوع الحيل من أدق الموضوعات، ويتطلب من أراد أن يبحر في عبابه أن يجيد فيه السباحة، وأن يكون من ربانه؛ لذلك كان لزاماً عليَّ أن أعطي هذه المقدمة الضافية المختصرة في الأدلة الشرعية لتعين المطلع على هذا الموضوع فهي أدوات لفهمه، ووسيلة لإيضاح غموضه، ولعلي ألقي الضوء على جانب من جوانب الفقه، جانب حارت فيه العقول وتباينت فيه الأفهام ما بين مجيز له ومانع، هذا الجانب هو جانب الحيل في الشريعة الإسلامية كما أرجو أن أوفق في موضوع شائق شائك تكبدت مصاعبه ومتاعبه لأجلي غموضه وأميط لثامه، ولأجل العلاقة الوطيدة بنا الحيل وسد الذرائع والاشتباه الحاصل بينهما في كثير من المواضع أحببت أن أبين بياناً مختصراً شافياً يزال فيه الالتباس وتتضح به أوجه الافتراق وأوجه الاجتماع بين هاتين القاعدتين قاعدة الحيل وقاعدة سد الذرائع فلنشرع في المقصود بعد بذل المجهود سائلين العون من المعبود.

سد الذرائع:

الذريعة لغة هي الوسيلة إلى الشيء، والجمع الذرائع قال ابن منظور: الذريعة جمل يختل به الصيد يمشى الصياد إلى جنبه فيستتر به ويرمي الصيد إذا أمكنه [21] .

وأما شرعاً فهي الشيء الذي أصله الحل لكنه يفضي إلى المحرم أو ما استخدم كوسيلة للمحرم.

قال شيخ الإسلام ابن تيمية: " الذريعة ما كان وسيلة وطريقاً إلى الشيء لكن صارت في عرف الفقهاء عبارة عما أفضت إلى فعل محرم ولو تجردت عن ذلك الإفضاء لم يكن لها مفسدة " [22] .

الفرق بين الذريعة والحيلة:

الذريعة والحيلة قد تجتمعان وقد تفترقان، فالحيلة تجتمع مع الذريعة عند القصد وكل منهما تفترق عن الأخرى فيما عدا ذلك؛ فالذرائع والحيل قاعدتان متشابهتان، والكلام فيهما متداخل ولأجل هذا التداخل نلاحظ أن من كتب عنهما كابن تيمية وابن االقيم يتكلم عن أحدهما أثناء الكلام على الأخرى ويستدل لأحدهما بأدلة الأخرى فابن تيمية مثلاً اعتبر الذريعة إن كان إِفضاؤها إلى المحرم بقصد فاعلها من باب الحيل، وعلى تقسيمه توجد ذريعة ليست حيلة وحيلة ليست ذريعة، وذريعة هي حيلة، قال رحمه الله فصارت الأقسام ثلاثة:

1- ما هو ذريعة وهو مما يحتال به كالجمع بين البيع والسلف، وكشراء البائع السلعة من مشتريها بأقل ثمن تارة وبأكثر أخرى، وكالاعتياض في ثمن الربوي بربوي لا يباع بالأول نسأ، وكقرض بني آدم.

2- ما هو ذريعة لا يحتال بها كسب الأوثان فإنه ذريعة إلى سب الله تعالى وكذلك سب الرجل والد غيره فإنه ذريعة إلى أن يسب والده وأن هذا لا يقصدهما مؤمن.

3- ما يحتال به من المباحات في الأصل كبيع النصاب في أثناء الحول فراراً من الزكاة وكإغلاء الثمن لإسقاط الشفعة [23] .

وابن القيم والشاطبي تحدثا عن المقاصد ثم عرضا لسد الذرائع ومنها إلى الحيل لأن الأمور بمقاصدها والذريعة والحيلة يرتبطان بالقصد [24] .

أما شواهد قاعدة سد الذرائع فأكثر من أن تحصى ومنها:

1- قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ الله فَيَسُبُّوا الله عَدْواً بِغَيْرِ عِلْمٍ} [25] .

دلت هذه الآية على عدم سب آلهة المشركين مع أن سبها قربة لكن لما كانت وسيلة إلى سب الله منعوا من ذلك.

2- قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [26] ووجه الدلالة أن الله نهى المؤمنين أن يقولوا راعنا قصدهم الخير، لكن لما كان اليهود يقصدون فاعلاً من الرعونة سد باب هذه الكلمة إلى غيرها مما لا يحتمل غير المراد.

هذه شواهد من الكتاب، وأما السنة فمنها:

1) ما رواه البخاري عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : إن من أكبر الكبائر أن يلعن الرجل والديه؛ فقيل: يا رسول الله وكيف يلعن الرجل والديه؟ قال: يسب الرجل أبا الرجل فيسب أباه ويسب أمه فيسب أمه [27] .

2) ما ورد عن النبي صلى الله عليه وسلم أنه كان يكف عن قتل المنافقين خشية أن يقول الناس إن محمداً يقتل أصحابه [28] .

3) أن النبي صلى الله عليه وسلم نهى عن بناء المساجد على القبور، ولعن من فعل ذلك، وأمر بتسويتها ونهى عن الصلاة إليها أو عندها، وعن إيقاد المصابيح عليها وما ذلك إلا لئلا تكون ذريعة إلى الشرك فيعبد أصحابها من دون الله [29] .

والشواهد كثيرة على قاعدة سد الذرائع وإنما القصد البيان والاختصار، وقد ضرب شيخ الإسلام ابن تيميه ثلاثين مثالاً، واستشهد لها ابن القيم بتسعة وتسعين دليلاً [30] .

وبالجملة فقاعدة سد الذرائع ربع الشريعة كما قال غير واحد من الأئمة؛ وذلك لأن المحرمات قسمان: مفاسد وذرائع موصلة إليها، وكذلك القربات نوعان: مصالح وذرائع موصلة إليها فصار سد الذرائع المفضية إلى الحرام ربع الدين.

الفصل الأول

تعريف الحيل:

قال ابن منظور: "الحول: الحيلة والقوة، قال ابن سيده: الحوْلُ والحيْلُ والحَوِلُ والحِيَلَةُ والحَويلُ والمحَالةُ والاحْتِيال والتَّحوُّل والتحيُّل كل ذلك: الحِذقُ وجودة النظر، والقدرة على دقة التصَرف، والحِيَل والحِوَل جمع حيلة، ورجل حُوَل وحُوَلَة مثل هُمَزَة، وحُولة وحُوَّل وحَوَاليّ وحُواليّ وحَوَلْوَل: مُحْتال شديد الاحتيال " [31] .

وقال الجرجاني: "الحيلة اسم من الاحتيال وهي التي تحَوِّل المرء عما يكرهه إلى ما يحبه" [32] .

وقال الجوهري: "الحيلة بالكسر والاسم الاحتيال وهو من الواو وكذلك الحَيْلُ والحَولُ يقال: لا حيل ولا قوة لغة فى حول"، قال الفراء: "هو أحْيلُ منك أي أكثر حيلة- وما أحْيلَهُ لغة في ما أحْوَلَهُ"، قال أبو زيد: "يقال ماله حِيلَةٌ ولا مَحَالَةٌ ولا احْتِيالٌ ولا مِحالٌ بمعنى واحد-".

وقال أبو البقاء: "الحيلة من التحول لأن بها يتحول فاعلها من حال إلى حال بنوع تدبير ولطف يحيل به الشيء عن ظاهره" [33] .

وقال الراغب الأصفهاني في غريب القرآن: "والحيلة ما يتوصل بها إلى حالة ما في خفية وكذا الحويلة وأكثر استعماها فيما في تعاطيه خبث وقد تستعمل فيما فيه حكمة، وهذا قيل في وصف الله عز وجل : {وَهُوَ شَدِيدُ الْمِحَالِ} (الرعد: من الآية13) أي الوصول في خفية إلى الناس إلى ما فيه حكمه وعلى هذا النحو وصف بالمكر والكيد لا على وجه المذموم تعالى الله عن القبيح".

ومما تقدم علم أن الحيلة قد تكون مصدر بمعنى الاحتيال.

وقد تكون اسماً لما به الاحتيال.

الفصل الثاني

إطلاقات الحيلة:

تطلق الحيلة على عدة معان نوجزها فيما يأتي:

1) تطلق الحيلة ويراد بها الحذق وجودة النظر والقدرة على التصرف، لأن فاعلها يتحول بها من حال إلى، وكل من حاول الوصول إلى أمر أو الخلاص منه فيما يحاول به حيلة يتوصل بها إليه، وهي بهذا المعنى لا تشعر بمدح ولا ذم ولا تتقيد بخفاء أو ظهور في وسيلتها أو غايتها.

قال ابن القيم في إعلام الموقعين: "إن مباشرة الأسباب حيلة على حصول مسبباتها فالأكل والشرب واللبس والسفر حيلة على المقصود منه، والعقود الشرعية واجبها ومستحبها ومباحها كلها حيل على حصول المقصود عليه، والأسباب المحرمة كلها حيل على حصول مقاصدها منها " [34] .

2) ثم غلب إطلاقها في العرف اللغوي على ما يكون من الطرق الخفية التي يتوصل

بها إلى بلوغ المراد بحيث لا يفطن لها إلا بنوع من الذكاء، وإلى هذا المعنى أشار الراغب الأصفهاني: "والحيلة ما يتوصل به إلى حالة ما في خفية".

وهذا الاستعمال أخص من وصفها في أصل اللغة فقد اشترط فيها الخفاء هنا في حين لم يشترط في الإطلاق الأول خفاءً أو ظهوراً.

3) وتطلق الحيلة على الطرق الخفية التي يتوصل بها إلى الغرض المذموم شرعاً أو عقلاً أو عادة، وإلى هذا المعنى أشار الراغب الأصفهاني فقال: وأكثر استعمالها فيما في تعاطيه خبث.

وهذا الإطلاق هو الغالب عليها في عرف الناس أيضاً فإنهم يقولون فلان من أرباب الحيل، ولا تعاملوه فإنه محتال، وفلان يعلم الناس الحيل، ولا يريدون بها إلا المعنى المذموم.

4) تطلق الحيلة في عرف الفقهاء والمحدثين غالباً على الحيل المذمومة شرعاً وهى الطرق والوسائل الخفية التي تستحل بها المحارم وتسقط بها الواجبات ظاهراً، وكل حيلة تتضمن إسقاط حق لله تعالى أو أو لآدمي فهي من هذا القبيل، كحيل اليهود التي من أجلها لعنهم الله تعالى.

5) وربما أطلقها بعض الفقهاء على المخارج من المضايق بوجه شرعي ويوجد هذا عند فقهاء الحنفية بكثرة قال الحموي في الأشباه والنظائر: "الحيل جمع حيلة، وهي الحذق وجودة النظر والمراد بها هنا ما يكون مخلصاً شرعياً لمن ابتلى بحادثة دينية ولكون المخلص من ذلك لا يدرك إلا بالحذق وجودة النظر أطلق عليه لفظ الحيلة " [35] .

قلت: وهذا الاستعمال قليل وإن جاز شرعاً وساغ في اللغة ولهذا قال الراغب الأصفهاني: "وقد تستعمل فيما فيه حكمة ".

الموازنة بين الإطلاقات المتقدمة:

الإطلاق الأول هو أعم الإطلاقات الخمسة حيث لم تقيد فيه الحيلة بخفاء أو ظهور، ولا بمدح أو ذم إذ هي كما مرَّ بك: التصرف الذي يتحول به فاعله من حال إلى حال.

ويليه في العموم الإطلاق الثاني وهو ما يتوصل به إلى المقصود بالطرق الخفية.

ويليه في العموم الإطلاق الثالث وهو ما يتوصل به إلى المقاصد المذمومة بالطرق الخفية.

وأخص مما تقدم الإطلاق الرابع وهو إطلاقها على الحيل المذمومة شرعاً كما هو عرف الفقهاء والمحدثين في الغالب حيث عرفوها بأنها ما يتوصل بها إلى استحلال المحرمات وإسقاط الواجبات وتعطيل مقاصد الشرع من الوسائل التي ظاهرها الحل شرعاً وباطنها إسقاط الحكم.

وأخص من الإطلاق الرابع الإطلاق الخامس وهو إطلاقها على مالم يذم شرعاً.

وقد صنف بعض الفقهاء وخاصة فقهاء الحنفية في هذا النوع من الحيل وعرفوها بأنها المخارج من المآزق بما لا يتعارض ومقاصد الشريعة.

إذا علم هذا فإن الحيل تدخل الحكم الشرعي عموماً، تكليفاً أو وضعاً وما يندرج تحتها من أقسام كالواجب والمحرم والسبب والرخصة وغيرها.

وبيان ذلك أن الحيلة جنس يدخل تحته التوصل إلى فعل الواجب وترك المحرم وفعل المندوب وترك المكروه، وتخليص الحق، ونصرة المظلوم وقمع الظالم.

قال ابن القيم في إعلام الموقعين: "وإذا قسمت الحيلة باعتبارها لغة انقسمت إلى الأحكام الخمسة فإن مباشرة الأسباب الواجبة حيلة على حصول مسبباتها، فالأكل وما شابهه والسفر الواجب حيلة على المقصود منه، والعقود الشرعية واجبها ومستحبها ومباحها كلها حيلة على حصول المقصود عليه، والأسباب المحرمة كلها حيلة على حصول مقاصدها منها وليس كلامنا في الحيلة بهذا الاعتبار العام الذي هو مورد التقسيم إلى مباح ومحظور، فالحيلة جنس تحته التوصل إلى فعل الواجب وترك المحرم وتخليص الحق ونصر المظلوم وقهر الظالم وعقوبة المعتدي، وتحته التوصل إلى استحلال المحرم وإبطال الحقوق، وإسقاط الواجبات وَلمَّا قال النبي صلى الله عليه وسلم : "لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل " غلب استعمال الحيل في عرف الفقهاء على النوع المذموم، وكما يذم الناس أرباب الحيل فإنهم يذمون أيضا العاجز الذي لا حيلة له لعجزه وجهله بطرق تحصيل مصالحه، فالأول ماكر مخادع، والثاني عاجز مفرط، والممدوح غيرهما وهو من له خبرة بطرق الخير والشر خفيها وظاهرها فيحسن التوصل إلى مقاصده المحمودة التي يحبها الله ورسوله بأنواع الحيل ويعرف طرق الشر الظاهرة والخفية التي يتوصل بها إلى خداعه والمكر به فيحترز منها ولا يفعلها ولا يدل عليها، وهذه كانت حال سادات الصحابة رضي الله عنهم فإنهم كانوا أَبرَّ الناس قلوباً، وأعلم الناس بطرق الشر ووجوه الخداع، وأتقى لله من أن يرتكبوا منها شيئاً، أو يدخلوه في الدين كما قال عمر بن الخطاب رضي الله عنه: "لست بخب ولا يخدعني الخبُّ "، وكان حذيفة أعلم الناس بالشر والفتن، وكان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكان هو يسأله عن الشر، والقلب السليم ليس هو الجاهل بالشر الذي لا يعرفه بل الذي يعرفه ولا يريده بل يريد الخير والبر " [36] .

ألفاظ بمعنى الحيلة:

هناك ألفاظ بمعنى الحيلة تستعمل لغة وعرفاً ومنها المكر والخديعة والكيد، فهي ألفاظ متقاربة أو مترادفة تطلق في أصل اللغة على كل فعل يقصد منه فاعله خلاف ما يقتضيه الظاهر وعلى كل فعل يوصل إلى المقصود وليس له ظاهر وباطن ولكن الذهن لا يلتفت عادة إلى أنه يوصل.

ومثال ذلك ما رواه الإمام الشافعي في مسنده عن عروة بن الزبير قال: "ابتاع عبد الله بن جعفر بيعاً فقال علي رضي الله عنه: لآتين عثمان فلأحجرن عليك فأعلم ذلك عبد الله بن جعفر الزبير فقال: أنا شريكك في بيعتك فأتى علي عثمان وقال: تعال احجر علي هذا؛ فقال الزبير: أنا شريكه فقال عثمان: أحجر على رجل شريكه الزبير" [37] .

فمشاركة الزبير لعبد الله بن جعفر في الصفقة منعت عثمان من الحجر عليه.

لأن الزبير معروف بحسن التصرف وإدارة المال فكان أن اتخذ هذه الحيلة لمنع الحجر وليس لها ظاهر وباطن، ولكن الذهن لا يلتفت عادة إلى هذه الحيلة.

وأكثر ما تستعمل هذه الألفاظ (المكر والخديعة والكيد) في الفعل المذموم وهو الأشهر عند الناس وذلك بأن يقصد فاعله إنزال مكروه بمن لا يستحقه ومنه قول النبي صلى الله عليه وسلم "الخديعة في النار " [38] أي تؤدي بفاعلها إلى النار.

وقد تستعمل تلك الألفاظ في الفعل المحمود وذلك بأن يقصد فاعله إلى استدراج غيره لما فيه مصلحته كما يفعل بالصبي أو المريض إذا امتنع من فعل ما فيه مصلحته كشرب الدواء ومنه قول النبي صلى الله عليه وسلم: "الحرب خدعة " [39] فهذا أمر بالخداع عند لقاء الأعداء لأنه يقصر أمد الحرب ويوفر المال والجهد، ولكون المكر والخديعة والكيد ضربين: حسناً وسيئاً قال الله تعالى :{وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ} [40] ، وقوله: {فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُوراً اسْتِكْبَاراً فِي الأرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} [41] {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ الله بِهِمُ الأرْضَ} [42] فخصَّ في الآيات السيء من المكر تنبيهاً على جواز المكر الحسن ووصف نفسه تعالى بالمكر الحسن فقال: {وَمَكَرُوا وَمَكَرَ الله وَالله خَيْرُ الْمَاكِرِينَ} [43] .

ووصف نفسه بالخداع الحسن فقال: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ الله وَهُوَ خَادِعُهُمْ} [44] وبالكيد الحسن فقال: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ الله} [45] .

وعلى ذلك الاستدراج والإملاء والاستهزاء منه تعالى كما في قوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [46] والمعنى في ذلك كله إمهال الله للعبد الجاحد وتمكينه من أعراض الدنيا حتى يغتر ويؤخذ بذنبه، لذلك قيل "من وسع عليه في دنياه من أهل الفسق ولم يعلم أنه قد مكر به فهو مخدوع عن عقله "، قال الإمام الراغب في كتابه "الذريعة إلى مكارم الشريعة": "وهذه ألفاظ لولا أن الباري تعالى أطلقها في مواضع مخصوصة قاصداً بها معاني صحيحة لما تجاسر بشر عرف الله تعالى أن يخطر ذلك بباله فضلا عن أن يجريه في مقاله وإن قصد بها المعنى الصحيح تنزيها له وتعظيماً فيجب أن تتلى في القرآن حيثما وردت ولا يتعدى بها " [47] .

الفصل الثالث

ضابط الحيل الجائزة وغير الجائزة:

قبل أن نتطرق إلى هذا الضابط، ننظر في أصل معنى الحيلة لغة فإنها سلوك طريق يفضي إلى المقصود على وجه فيه حذق ومهارة وجودة نظر، ولا نستطيع أن نحرمها بإطلاق حينئذ ولا أن نحلها بإطلاق ولا أن نحمدها بإطلاق ولا أن نذمها بإطلاق، لذا وجب النظر في ضابط عام يميز بين ما يجوز من الحيل في نظر الشارع وما لا يجوز فنقول:

ضابط الحيل الجائزة: كل طريق مشروع يترتب على سلوكه تحقيق مقاصد الشارع من فعل ما أمر الله به واجتناب ما نهى الله عنه وإقامة الحق وقمع الباطل فهذا جائز مشروع.

وضابط الحيل غير الجائزة: كل طريق يترتب عليه إبطال مقاصد الشارع أو العبث بها من إسقاط للواجبات وارتكاب للمحرمات وقلب الحق باطلا والباطل حقا فهذا محظور يذم فاعله ومعلمه.

وبين النوعين الجائز وغير الجائز من الفرق ما بين النور والظلام والحق والباطل والعدل والظلم والبر والإثم.

وقد أجمل الشاطبي في كتابه الفريد في بابه ما ذكرناه فقال: "لا يمكن إقامة دليل في الشريعة على إبطال كل حيلة كما أنه لا يقوم دليل على تصحيح كل حيلة، وإنما يبطل منها ما كان مضاداً لقصد الشارع خاصة وهو الذي يتفق عليه جميع أهل الإسلام، ويقع الاختلاف في المسائل التي تتعارض فيها الأدلة " [48] .

الفصل ال ر ابع

في كيفية معرفة مقاصد الشارع:

سبق وأن قدمنا أن الحيل الجائزة هي التي لا تناقض مقاصد الشارع والحيل المحظورة هي التي تناقض مقاصد الشارع، وحينئذ لابد من إعطاء الفهم الصحيح والبيان الكافي لبيان الطرق التي يتوصل بها إلى معرفة هذه المقاصد حتى نستطيع أن نعطي كل حيلة ما يناسبها من الحكم.

وإليك ملخص ما قاله الشاطبى في كتابه الموافقات في هذا الصدد قال: "الراسخون من أهل العلم على أن مقاصد الشارع تعرف من ألفاظ النصوص ومعانيها النظرية جميعاً فينبغي أن ينظر إلى الألفاظ على وجه لا يخل بالمعنى وإلى المعاني على وجه لا يخل بالألفاظ لتجري الشريعة على نظام واحد لا اختلاف فيه ولا تناقض ".

ومن زعم أن مقاصد الشارع لا تؤخذ إلا من ألفاظ النصوص وظواهرها كالظاهرية أو لا تؤخذ إلا من المعاني النظرية. وإن عادت على الظواهر والنصوص بالتعطيل والإلغاء كما هو رأي المتعمقين في القياس المقدمين له على النصوص، من زعم هذا أو ذاك فقد غلا في جانب الإفراط والتفريط ونظر إلى جانب من الشريعة دون جانب، وذلك بُعْدٌ عن الصراط المستقيم.

فالصواب الذي عليه أكثر العلماء اعتبار الأمرين جميعاً على وجه لا يخل فيه المعنى النظري بالنص، ولا النص بالمعنى النظري وعلى هذا المذهب وحده الاعتماد في تقرير الجهات التي يعرف بها مقاصد الشارع فنقول وبالله التوفيق.

إن مقاصد الشارع تعرف من جهات:

أحدها : الأمر والنهي الواردان عن الشارع فالأمر يقتضي حصول المأمور به من المكلف، فوقوعه عند وجود الأمر به مقصود للشارع، وعدم إيقاعه مخالف لمقصوده وكذلك النهي يقتضي الكف عن الفعل المنهي عنه. فعدم وقوع الفعل المنهي عنه مقصود للشارع وإيقاعه مخالف لمقصوده.

فهذا وجه ظاهر عام لمن اعتبر مجرد الأمر والنهي من غير نظر إلى علة ولمن اعتبر العلل والمصالح.

الجهة الثانية : اعتبار علل الأمر والنهي ولماذا أمر الشارع بهذا الفعل، ولماذا نهى عن الفعل الآخر؟ ثم العلة إما أن تكون معلومة أو لا؛ فإن كانت غير معلومة فلابد من التوقف عن القطع على الشارع أنه قصد كذا وكذا حتى يدل دليل على ذلك القصد، وإن كانت العلة معلومة اتبعت، فحيث وجدت وجد مقتضى الأمر والنهي من قصد الشارع إلى إيقاع الفعل في الأمر، وعدم إيقاعه في النهي كالنكاح لمصلحة التناسل والبيع لمصلحة الانتفاع بالمعقود عليه والحدود لمصلحة الازدجار، وتعرف العلة هنا بمسالكها المقررة في أصول الفقه، فإذا تعينت علم أن مقصود الشارع ما اقتضته تلك العلل من الفعل أو عدمه.

ويغلب على باب العبادات جهة التعبد، وعلى باب العادات جهة الالتفات إلى المعاني، والعكس في البابين قليل، ومن أجل هذا لم يلتفت مالك رحمه الله في إزالة الأنجاس ورفع الأحداث إلى مجرد النظافة حتى اشترط الماء المطلق فيهما، واشترط لرفع الأَحداث النية وإن حصلت النظافة بدونها، ومنع من إقامة غير التكبير والتسليم في الصلاة مقامهما، ومنع من إخراج القيم في الزكاة، واقتصد على مجرد العدد في الكفارات، إلى غير ذلك من المسائل التي تقتضي الإقتصار على عين المنصوص عليه أو ما ماثله، وغلَّب في باب العادات المعنى فقال فيها بقاعدة المصالح المرسلة، والاستحسان الذي قال فيه إنه تسعة أعشار العلم إلى ما يتبع ذلك.

الجهة الثالثة : إن للشارع في شرع العبادات والعادات مقاصد أصلية ومقاصد تابعة وقد دلنا تتبع النصوص وظواهرها وإشاراتها واستقراء معانيها النظرية أن الشارع لم يشرع من الأسباب العادية والعبادية الموصلة إلى المقاصد التابعة إلا ما عاد من تلك المقاصد على المقاصد الأصلية بالتوثيق والإحكام والتقوية والربط، فاستدللنا بذلك على أن ما كان من تلك الأسباب كذلك مما لم ينص عليه فهو موافق لمقاصد الشارع، وما كان منها مؤديا إلى إبطال المقاصد الأصلية منها وإزالتها فهو مناقض لمقاصد الشارع.

فالتسبب إلى تلك المقاصد التابعة مشروع في الأول وغير مشروع في الثاني.

ومثال ذلك: النكاح فإنه مشروع للتناسل بالقصد الأول ويليه طلب السكن والازدواج والتعاون على المصالح الدنيوية والأخروية من الاستمتاع بالحلال والنظر إلى ما خلق الله من المحاسن في النساء والتجمل بمال المرأة أو قيامها عليه وعلى أولاده منها أو من غيرها أو إخوته والتحفظ من الوقوع في المحظور من شهوة الفرج ونظر العين والازدياد من الشكر بمزيد النعم من الله على العبد وما أشبه ذلك فجميع هذا مقصود الشارع من شرع النكاح بالقصد الثاني، فمنه منصوص عليه أو مشار إليه، ومنه ما علم بدليل آخر، ومسلك استقرىء من ذلك المنصوص… فحاصل الجهة الثالثة التي يعرف بها مقاصد الشارع أن المقاصد التابعة للمقاصد الأصلية على ثلاثة أقسام:

1- ما يقتضي تأكيد المقاصد الأصلية وتوثيقها وتقوية الرغبة فيها فلا شك أنه مقصود للشارع، فالقصد إلى التسبب إليه بالسبب المشروع موافق لقصد الشارع فيضخ.

2- ما يقتضي زوال المقاصد الأصلية عيناً فلا (شك) أيضاً من أن القصد لها مخالف لمقصد الشارع عيناً فلا يصح التسبب بإطلاق، ولا فرق في القسمين بين العبادات والعادات.

3- ما لا يقتضي تأكيداً ولا توثيقاً ولكنه مع ذلك لا يقتضي رفع المقاصد الأصلية ولا إزالتها عيناً فهذا لا يصح في العبادات، وأما صحته في العادات فللنظر فيه مجال؛ فمن قال بالصحة نظر إلى أنه يجوز حصول الربط والتوثيق بعد التسبب، ومن قال بعدم الصحة نظر إلى أنه لا يقتضي تأكيد المقاصد الأصلية، وقصد الشارع التأكيد فلا يكون ذلك التسبب موافقاً لقصد الشارع فلا يصح.

الجهة الرابعة : مما يعرف به مقاصد الشارع السكوت عن شرع الحكم مع قيام المعنى المقتضي له، فإن ذلك يدل على قصد الشارع إلى عدم الزيادة على ما كان موجودا قبل فإذا زاد زائد ظهر أنه مخالف لقصد الشارع فيرد عليه ما أحدث، أي يعتبر من قبيل "من أحدث في أمرنا هذا ما ليس منه فهو رد " وبيان ذلك أن سكوت الشارع عن الحكم على ضربين:

أحدهما : أن يسكت عنه لأنه لا داعية له تقتضيه ولا موجب يقرر لأجله كالنوازل التي حدثت بعد رسول الله صلى الله عليه وسلم فإنها لم تكن موجودة ثم سكت عنها مع وجودها وإنما حدثت بعد ذلك فاحتاج أهل الشريعة إلى النظر فيها وإجرائها على ما تقرر في كلياتها.

وما أحدثه السلف الصالح راجع إلى هذا القسم كجمع المصحف وتدوين العلم، وما شابه ذلك مما لم يجر له ذكر في زمن النبي صلى الله عليه وسلم من نوازل زمانه. ولا عرض للعمل بها موجب يقتضيها فهذا القسم جارية فروعه على أصوله المقررة شرعاً بلا إشكال فالقصد الشرعي فيها معروف من الجهات المذكورة قبل.

ثانيهما : أن يسكت عنه الشارع وموجبه المقتضي له قائم فلم يقرر فيه حكم عند نزول النازلة زائد على ما كان في ذلك الزمان فالسكوت في هذا الضرب كالنص على أن قصد الشارع أن لا يزاد ولا ينقص لأنه لما كان هذا المعنى الموجب لشرع الحكم العملي موجوداً ثم لم يشرع له الحكم كان ذلك صريحاً في أن الزائد على ما كان هنالك بدعة زائدة، ومخالفة لما قصده الشارع إِذْ فُهِمَ من قصده الوقوف عند ما حد هنالك لا الزيادة عليه ولا النقصان منه.

ومن أمثلة هذا الضرب: سجود الشكر في مذهب مالك فقد سئل مالك - رحمه الله - عن الرجل يأتيه الأمر يحبه فيسجد لله عز وجل شكراً، فقال: "لا يفعل، ليس هذا مما مضى من أمر الناس "قيل له إن أبا بكر الصديق فيما يذكرون سجد يوم اليمامة شكراً لله أفسمعت ذلك؟ قال: "ما سمعت ذلك، فأنا أرى أن قد كذبوا على أبي بكر وهذا من الضلال أن يسمع المرء الشيء فيقول هذا شيء لم أسمع له خلافاً "، فقيل له: إنما نسألك لنعلم رأيك فنرد ذلك به، فقال: "نأتيك بشيء آخر أيضا لم تسمعه مني قد فتح على رسول الله صلى الله عليه وسلم وعلى المسلمين بعده، أفسمعت أن أحدا منهم فعل مثل هذا؟ إذا جاءك مثل هذا مما قد كان للناس وجرى على أيديهم لا يسمع عنهم فيه شيء فعليك بذلك، لأنه لو كان لذكر، لأنه من أمر الناس الذي قد كان فيهم، فهل سمعت أن أحداً منهم سجد، فهذا إجماع إذا جاءك أمر لا تعرفه فدعه"؛ هذا تمام الرواية ذكرها في العتبية من سماع أشهب وابن نافع قال ابن رشد: "واستدلاله على أن النبي صلى الله عليه وسلم لم يفعل ذلك ولا المسلمون بعده بأن ذلك لو كان لنقل صحيح، إذ لا يصح أن تتوفر دواعي المسلمين على عدم نقل شريعة من شرائع الدين وقد أمروا بالتبليغ قال: وهذا أصل من الأصول وعليه يأتي إسقاط الزكاة عن الخضر والبقول مع وجوبها فيها بعموم قول النبي صلى الله عليه وسلم : "فيما سقت السماء والعيون والبعل العشر وفيما سقى بالنضح نصف العشر " أخرجه النسائي وأبو داود وابن ماجه.

لأنا نَزَّلْنَا تَرْكَ نَقْل أخذ النبي صلى الله عليه وسلم الزكاة منها كالسنة القائمة في أن لا زكاة فيها، فكذلك ننزل ترك نقل السجود عن النبي صلى الله عليه وسلم في الشكر كالسنة القائمة في أن لا سجود فيه. والمقصود من المسألة توجيه مالك لها من حيث أنها بدعة لا توجيه أنها بدعة على الإِطلاق، وإلا فقد وردت أحاديث في سجوده صلى الله عليه وسلم شكراً، ذكرها صاحب منتقى الأخبار وترجم عليها باب سجدة الشكر ولعلها لم تبلغ مالكاً أو بلغته ولم تصح عنده، وعلى هذا النحو جرى بعضهم في تحريم نكاح المحلل وأنه بدعة منكرة من حيث إنه وجد في زمانه عليه الصلاة والسلام المعنى المقتضي للتخفيف والترخيص للزوجين بإجازة التحليل ليتراجعا كما كان أول مرة، وأنه كما لم يشرع ذلك مع حرص امرأة رفاعة على رجوعها إليه، دل على أن التحليل ليس بمشروع لها ولا لغيرها وهو أصل صحيح، إذا اعتبر وضح به الفرق بين ما هو من البدع وما ليس منها؛ والله أعلم [49] .

الفصل الخامس

أقسام الحيل:

تنقسم الحيل إلى قسمين:

القسم الأول : الحيل الجائزة: وهي ما كان المقصود منها جائزاً شرعاً من إثبات حق أو رفع باطل وهذا القسم يتنوع باعتبار الطرق المفضية إليه إلى نوعين:

النوع الأول: أن تكون الحيلة جائزة موضوعة لذلك المقصود شرعاً، ومن أمثلة ذلك:

ما إذا خافت المرأة أن يغيرها زوجها بالزواج عليها- فالحيلة في منع هذا الأذى أن تشترط هي أو وليُّها في العقد أنه متى تزوج عليها فأمرها بيدها- إن شاءت أقامت معه وإن شاءت فارقته.

ومن أمثلته أيضاً المعاريض التي يقصد بها جلب مصلحة أو دفع مفسدة فإن فيها مندوحة عن الكذب وقد لقي النبي صلى الله عليه وسلم طائفة من المشركين وهو في نفر من أصحابه، فقال المشركون: ممن أنتم؟ فقال النبي صلى الله عليه وسلم : نحن من ماء فنظر بعضهم إلى بعض فقالوا: أحياء اليمن كثير فلعلهم منهم وانصرفوا [50] ، وجاء رجل إلى النبي صلى الله عليه وسلم فقال: احملني فقال: ما عندي إلا ولد الناقة فقال: ما أصنع بولد الناقة؟ فقال النبي صلى الله عليه وسلم: وهل يلد الإبلَ إلا النوقُ [51] ؟ وكقول الخليل: "هذه أختي " [52] ، وقول الصديق: "هادٍ يهديني السبيل " [53] ، وقد رأت امرأة عبد الله بن رواحة عبد الله على جارية له، فذهبت وجاءت بسكين فصادفته وقد قضى حاجته، فقالت: لو وجدتك على الحال التي كنت عليها لوجأتك فأنكر، فقالت: فاقرأ إن كنت صادقاً فقال:

شهدت بأن وعد الله حق

وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف

وفوق العرش رب العالمينا

وتحمله ملائكة كرام

ملائكة الإله مسومينا

فقالت: آمنت بالله وكذبت بصري فبلغ ذلك النبي صلى الله عليه وسلم فضحك ولم ينكر عليه [54] .

وهذا تحيل من عبد الله بن رواحة بإظهار القراءة لما أوهم أنه قرآن ليتخلص من مكروه الغيرة.

وهذا النوع من الحيل لا ارتياب في حله.

النوع الثاني : أن تكون الحيلة جائزة ولكنها لم توضع بالقصد الأول لذلك المقصود شرعاً.

ومن أمثلة هذا النوع أن ينكح المرأة ليعتز بأهلها أو ليستعين بمالها، أو بجمالها فيما لا يغضب الله فإن المقصود جائز ولكن النكاح لم يوضع لذلك شرعاً على وجه القصد، وإنما وضع بالقصد الأول لطلب النسل وعفة الزوجين عما حرم الله والمساكنة والازدواج وقد يستتبع المعاونة والنصرة فإذا نكح المرأة لما لا ينتفع به، أو لأهلها ينصرونه مثلا جاز ذلك النكاح لأن هذا المقصود لا يتنافى مع مقاصد النكاح الأصلية، بل ربما كان موثقاً لها وعلى ذلك قول النبي صلى الله عليه وسلم : "تنكح المرأة لأربع لمالها ولجمالها ولحسبها ولدينها فاظفر بذات الدين تربت يداك " [55] .

القسم الثاني من الحيل : الحيل المحظورة: وهي ما كان المقصود منها محرماً محظوراً وهذا القسم يتنوع إلى ثلاثة أنواع.

النوع الأول : أن تكون الحيلة محرمة في نفسها كالاحتيال على فسخ النكاح بالردة، وقد أجاد ابن القيم في هذا الصدد فقال: الطرق الخفية التي يتوصل بها إلى ما هو محرم في نفسه بحيث لا يحل بمثل ذلك السبب بحال فمتى كان المقصود بها محرما في نفسه فهي حرام باتفاق المسلمين، وذلك كالحيل على أخذ أموال الناس وظلمهم في نفوسهم وسفك دمائهم و إبطال حقوقهم وإفساد ذات البين، وهي من جنس حيل الشياطين على إغواء بني آدم بكل طريق، وهم يتحيلون عليهم ليوقعوهم في واحدة من ستة ولابد، فيتحيلون عليهم بكل طريق أن يوقعوهم في الكفر والنفاق على اختلاف أنواعه، فإذا عملت حيلهم في ذلك قرت عيونهم، فإن عجزت حيلهم عن من صحت فطرته وتلاها شاهد الإيمان من ربه بالوحي الذي أنزله على رسوله صلى الله عليه وسلم أعملوا الحيلة في إلقائه في البدعة على اختلاف أنواعها وقبول القلب لها وتهيئته واستعداده فإن تمت حيلهم كان ذلك أحب إليهم من المعصية وإن كانت كبيرة، ثم ينظرون في حال من استجاب لهم إلى البدعة فإن كان مطاعا في الناس أمروه بالزهد والتعبد ومحاسن الأخلاق والشيم، ثم أطاروا له الثناء بين الناس ليصطادوا عليه الجهال ومن لا علم عنده بالسنة، وإن لم يكن كذلك جعلوا بدعته عوناً له على ظلمه أهل السنة وأذاهم والنيل منهم وزينوا له إن هذا انتصار لما هم عليه من الحق، فإن أعجزتهم هذه الحيلة ومنَّ الله على العبد بتحكيم السنة ومعرفتها والتمييز بينها وبين البدعة ألقوه في الكبائر وزينوا له فعلها بكل طريق وقالوا له أنت على السنة وفساق أهل السنة أولياء الله وعبَّاد أهل البدعة أعداء الله، وقبور فساق أهل السنة روضة من رياض الجنة وقبور عبَّاد أهل البدعة حفرة من حفر النار، والتمسك بالسنة يكفر الكبائر كما أن مخالفة السنة تحبط الحسنات وأهل السنة إن قعدت بهم أعمالهم قامت بهم عقائدهم، وأهل البدع إذا قامت بهم أعمالهم قعدت بهم عقائدهم، وأهل السنة هم الذين أحسنوا الظن بربهم إذ وصفوه بما وصف به نفسه ووصفه به رسول الله صلى الله عليه وسلم ووصفوه بكل كمال وجلال، ونزهوه عن كل نقص، والله تعالى عند ظن عبده به، وأهل البدع هم الذين يظنون بربهم ظن السوء، إذ يعطلونه عن صفات كماله وينزهونه عنها، وإذا عطلوه عنها لزم اتصافه بأضدادها ضرورة ولهذا قال الله تعالى في حق من أنكر صفة واحدة من صفاته وهي صفة العلم ببعض الجزيئات {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} (فصلت:23) وأخبر عن الظانين بالله ظن السوء أن عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعَدَّ لهم جهنم وساءت مصيرا فلم يتوعد بالعقاب أحداً عظم ممن ظن به ظن السوء، وأنت لا تظن به ظن السوء فمالك وللعقاب، وأمثال هذا من الحق الذي يجعلونه وصلة لهم وحيلة إلى الاستهانة بالكبائر وأخذه إلا من نفسه.

وهذه حيلة لا ينجو منها إلا الراسخ في العلم، العارف بأسماء الله وصفاته فإنه كلما كان بالله أعرف كان له أشد خشية وكلما كان به أجهل كان أشد غروراً به وأقل خشية. فإن أعجزتهم هذه الحيلة وعظم وقار الله في قلب العبد هوَّنوا عليه الصغائر وقالوا له أنها تقع مكفرة باجتناب الكبائر حتى كأنها لم تكن وربما منَّوه أنه إذا تاب منها - كبائر كانت أو صغائر- كتبت له مكان كل سيئة حسنة.

فيقولون له كثر منها ما استطعت ثم أربح مكان كل سيئه حسنة بالتوبة، ولو قبل الموت بساعة، فإن أعجزتهم هذه الحيلة وخلص الله عبده منها نقلوه إلى الفضول من أنواع المباحات والتوسع فيها، وقالوا له قد كان لداود مائة امرأة إلا واحدة ثم أراد تكميلها بالمائة، وكان لسليمان ابنه مائة امرأة، وكان للزبير بن العوام وعبد الرحمن بن عوف وعثمان بن عفان من الأموال ما هو معروف وكان لعبد الله بن المبارك والليث بن سعد من الدنيا وسعة المال ما لا يجهل وينسوه ما كان لهؤلاء من الفضل، وأنهم لم ينقطعوا عن الله بدنياهم، بل ساروا إليه فكانت طريقا لهم إلى الله، فإن أعجزتهم هذه الحيلة- بأن تفتح بصيرة قلب العبد حتى كأنه يشاهد بها الآخرة وما أعده الله فيها لأهل طاعته وأهل معصيته فأخذ حذره وتأهب للقاء ربه …

واستقصر مدة هذه الحياة الدنيا وحياته الدنيوية في جنب الحياة الباقية الدائمة- نقلوه إلى الطاعات المفضولة الصغيرة ليشغلوه بها عن الطاعات الفاضلة الكثيرة الثواب فيعمل حيلته في تركه كل طاعة كبيرة إلى ما هو دونها، فيعمل حيلته في تفويت الفضيلة عليه، فإن أعجزتهم هذه الحيلة - وهيهات – لم يبق لهم إلا حيلة واحدة وهي تسليط أهل الباطل والبدع والظلمة عليه يؤذونه وينفرون الناس عنه، ويمنعوهم من الاقتداء به ليفوتوا عليه مصلحة الدعوة إلى الله- وعليهم مصلحة الإجابة [56] .

النوع الثاني : من أقسام الحيل: أن تكون الحيلة مباحة تفضي إلى المقصود المحظور كما تفضي إلى غيره من المقاصد الحسنة كالسفر لقطع الطريق وقتل النفس التي حرم الله.

ومثل من يسافر إلى الخارج لكي يرتكب محارم الله تعالى، فيصير السفر حراما تحريماً قطعياً ونظيره كثير.

النوع الثالث : أن تكون الحيلة مباحة شرعت لغير هذا المقصود المحظور، فيتخذها المحتال وسيلة إليه، ومن أمثلة ذلك الفرار من الزكاة ببيع النصاب أو هبته أو استبداله قبيل حولان الحول، وهذا النوع هو محل الاشتباه وموضع الزلل وهو المقصود الأول لنا من الكلام على الحيل المحرمة، ولم نتكلم على غيرها من الحيل التي ظهر تحريمها إلا من باب تتميم الفائدة فقط، مع ما يتبعه من الفوائد الأخرى.

وهذا النوع - أعني ما كان المقصود منه محرماً والوسيلة مباحة لم تشرع له - حرام من جهتين: من جهة الغاية والمقصود، ومن جهة الوسيلة والطريق، أما من جهة الغاية فلأن المحتال قصد به إباحة ما حرم الله وإسقاط ما أوجبه، وأما من جهة الوسيلة فلأنه اتخذ آيات الله هزواً وقصد بالسبب ما لم يشرع له، بل قصد ضده فقد ضادَّ الشارع في الغاية والوسيلة والحكمة جميعاً.

وهذا النوع من الحيل على عدة أضرب:

الضرب الأول : الاحتيال لحل ما هو حرام في الحال كالحيل الربوية، وحيلة التحليل، والحيل الربوية نوعان:

1- أن يضم العاقدان في العقد المحرم إلى العوضين أو إلى أحدهما عوضاً ليس بمقصود ليتخلصا به من التحريم ظاهراً، مثل أن يتعاقدا على بيع ربوي بجنسه متفاضلا ولأجل أن يتخلصا من التحريم في زعمهما يضمان إلى العوضين أو إلى أحدهما شيئاً آخر من غير الجنس، كأن يتعاقدا على بيع ألف دينار بألفي دينار ثم يضمان إلى كل من العوضين أو إلى أحدهما ثوباً أو منديلاً لا غرض فيه لواحد منهما إلا أن يتخلصا من حرمة الربا ظاهراً، فمتى كان المقصود بيع ربوي بجنسه متفاضلاً حرمت المسألة عند مالك والشافعي وأحمد ومتقدمي الكوفيين وهو الذي تدل عليه السنة.

2- أن يضم العاقدان إلى العقد المحرم عقداً ليس بمقصود ليتخلصا به من التحريم أيضاً في زعمهما ومثاله أن يتواطآ على أن يقرضه ألفاً بألف ومائتين، ولأجل أن يتخلصا من التحريم بزعمهما يبيعه المقرض سلعة لا غرض للمقترض فيها بألف ومائتين إلى أجل ثم يبيع المقترض هذه السلعة بعينها إلى المقرض بألف حالة، أو يبيعها المقترض لثالث أجنبي قد فهم غرضهما بألف حالة، ثم يبيعها الثالث للمقترض بنفس الثمن وهو الألف، فآل ذلك في الصورتين إلى أن أقرضه ألفاً حالة ليردها إليه بعد الأجل ألفاً ومائتين ولكن في قالب تصرف جائز ظاهرا.

الضرب الثاني: الاحتيال على حل ما انعقد سبب تحريمه وهو صائر إلى التحريم كما إذا علق الطلاق بشرط كدخولها الدار مثلا، ثم أراد منع وقوع الطلاق عند الشرط، فخالعها لتدخل الدار وهي على غير عصمته فلا يقع الطلاق بعد ذلك إذا عادت إليه بعقد جديد ودخلت الدار، لأن التعليق غير قائم حينئذٍ .

الضرب الثالث : الاحتيال على إسقاط ما هو واجب في الحال كالاحتيال على إسقاط الإنفاق الواجب عليه، وأداء الدين الواجب، بأن يملك ماله لزوجته أو ولده فيصير معسراً فلا يجب عليه الانفاق ولا أداء الدين، وكمن يدخل عليه رمضان ولا يريد صومه، فيسافر ولا غرض له من السفر سوى الفطر.

الضرب الرابع: الاحتيال على إسقاط سبب وجود ما لم يجب، ولكنه صائر إلى الوجوب فيحتال حتى يمنع الوجوب، كالاحتيال على إسقاط الزكاة قبيل الحول بتمليكه ماله لبعض أهله، ثم استرجاعه بعد ذلك، وكالاحتيال على إسقاط حق الشفعة التي شرعت دفعاً للضرر عن الشريك أو الجار قبل وجوبها، فإن السبب قائم وهو الشركة أو الجوار ولكنه لا يقتضي حكمه إلا بالشرط وهو البيع فالبيع هنا كحولان الحول في الزكاة فيعمد المحتال إلى إزالة الشرط بحيلة ليمنع اقتضاء السبب حكمه.

الفصل السادس

أمثلة للحيل المحظورة

بعد الكلام والتفصيل المتقدم أحب أن أسوق بعض الأمثلة على الحيل المحظورة والحيل الجائزة كي يتضح المقال بضرب المثال ويحسن الفهم الكامل للحيل وصورها المتعددة، وسأبدأ بالحيل المحظورة مستدلا لتحريمها من الكتاب والسنة والإجماع

فأما الكتاب فمنه أولا: قال الله تعالى في أول سورة البقرة في وصف المنافقين الذين أظهروا الإسلام وأبطنوا الكفر {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِالله وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ الله وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ الله مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [57] وهذا وأمثاله كثير مما ذم الله به المنافقين في كثير من السور المدنية كسورة البقرة والنساء والتوبة والمنافقون وقد سئل القرطبي عن حكمة كفه صلى الله عليه وسلم عن قتل المنافقين مع علمهم بأعيان بعضهم فأجاب بأجوبة أمثلها ما ثبت في الصحيحين أنه صلى الله عليه وسلم قال لعمر رضي الله عنه: "أكره أن يتحدث العرب أن محمداً يقتل أصحابه " [58] ومعنى هذا أنه كف عن قتلهم خشية أن يقع بسبب ذلك تنفير لكثير من الأعراب عن الدخول في الإسلام ولا يعلمون حكمة قتله لهم وأن قتله إنما هو على الكفر، فإنهم إنما يأخذونه بمجرد ما يظهر لهم، فيقولون إن محمداً يقتل أصحابه، وهذا كما كان يعطي المؤلفة قلوبهم مع علمه بسوء اعتقادهم تأليفاً لهم ولغيرهم ولأن ولايته المنافقين وحسن معاشرتهم ربما أدت إلى استمالتهم فيما بعد ونزعوا عما هم فيه من النفاق.

وقال الحافظ ابن كثير في تفسيره: "إنما نزلت صفات المنافقين في السور المدنية لأن مكة لم يكن فيها نفاق بل كان من الناس من يظهر الكفر ويخفي الإيمان لضعف المؤمنين وقوة المشركين " إلى آخر ما قاله فليتأمل في موضعه [59] .

والشاهد من الآيات على ذم الحيل أن النفاق حيلة ظاهرها الإيمان والتسليم وباطنها الكفر والتكذيب، والمقصود من هذه الحيلة إحراز دمائهم وأموالهم ومشاركة المسلمين فيما قد يحصلون عليه من المغانم وإيذاء المؤمنات وإذاعة أسرارهم إلى الكافرين وقد توعد الله المنافقين بالعذاب الأليم، وأخبر أنهم يخادعونه وما يخدعون إلا أنفسهم ويمكرون به وما يمكرون إلا بأنفسهم وأنهم فيما قالوا وفعلوا غير صادقين فلهم عذاب أليم بما كانوا يكذبون، فهذه الحيلة هي رأس الحيل المحرمة ظاهرها الطاعة وباطنها المعصية.

ثانياً : وقال تعالى في سورة البقرة في قصة أصحاب السبت {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ} [60] .

وقد فصل الله تعالى هذه القصة في سورة الأعراف فقال: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً الله مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [61] ، وخلاصة هذه القصة ما ذكره المفسرون سلفاً وخلفاً أن الله أمر اليهود أن يكون عيدهم الجمعة من كل أسبوع على ما هو ثابت في شريعتنا فأبوا إلا السبت فأجيبوا إلى ما طلبوا وأمروا أن يتفرغوا فيه للعبادة وحرم الله عليهم صيد السمك فيه، ثم ابتلاهم الله سبحانه فكانت الحيتان تأتيهم يوم سبتهم شرعاً، ظاهرة على وجه الماء فإذا كان يوم الأحد لزمن سفل اليحر فلم ير منهن شيء حتى يكون يوم السبت الذي بعده وهكذا كما قال الله تعالى: {وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ} (أعراف: من الآية163)، وقد مكثوا مدة لا يصيدونها في ذلك اليوم كما أمرهم الله، ثم اشتهتها أنفسهم فاحتالوا للاصطياد في السبت بصورة الاصطياد في غيره بشتى الحيل التي ظاهرها الامتثال وباطنها التمرد والعصيان، حتى إذا فشا فيهم ذلك المنكر علانية نصحهم أحبارهم ورهبانهم وأبلغوا في النصح فلم يقبلوا منهم فانقسم هؤلاء الناصحون إلى فرقتين: فرقة كفت عن النهي لعلمها بحال القوم ويأسها من هدايتهم، وفرقة استمرت على نهيهم وتذكيرهم حماسة في دين الله وحرصاً على هداية المعتدين حتى قالت لهم الطائفة التي نهت وكفت عن النهي {لِمَ تَعِظُونَ قَوْماً الله مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً} (لأعراف: من الآية164) وهو سؤال استفسار فأجابت الطائفة التي استمرت على التذكير بما حكاه الله عنها {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} (لأعراف: من الآية164) ومع ذلك لم يجدهم التذكير نفعاً واستمروا على الاعتداء {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ}(لأعراف: من الآية165) وهم الطائفتان التي نصحت وكفت والتي نصحت ولم تكف عن النصح :{وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} (لأعراف: من الآية165) وذلك العذاب البئيس هو مسخهم قردة فانظر رحمك الله إلى حيل اليهود وخداعهم فهذا دال على أن الأعمال بمقاصدها وحقائقها دون صورها وظواهرها، ودال على أن كل حيلة يترتب عليها العبث بفرع من فروع الشريعة فضلا عن أصل من أصولها محرمة أشد التحريم وأن صاحبها معرض لأن يعاقب بمثل هذه العقوبة الشنيعة ولهذا قال تعالى في قصتهم مهدداً كل من يأتي بعدهم ويتبع آثارهم {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ} (البقرة:66) أي جعلنا هذه المسخة الشنيعة التي مسخناهم إياها عقوبة لما تقدمها من ذنوبهم التي واقعوها، ولما يأتي بعدها من أمثال ذنوبهم أن يعمل بها عامل فَيُمْسَخ كما مسخوا، وموعظة للمتقين إلى يوم القيامة [62] .

ولهذا حذر النبي صلى الله عليه وسلم أمته من ارتكاب ما فعلته اليهود من استحلال محارم الله بالحيل.

قال شيخ الإسلام ابن تيمية: " ثم مما يقضى منه العجب أن هذه الحيلة التي احتالها أصحاب السبت في الصيد قد استحلها طوائف من المفتين، حتى تعدى ذلك إلى بعض الحنابلة، فقالوا: إن الرجل إذا نصب شبكة أو شَصَّاَ قبل أن يُحْرم، ليقع فيه الصيد بعد إحرامه، ثم أخذه بعد حله لم يحرم ذلك، وهذه بعينها حيلة أصحاب السبت، وفي ذلك تصديق قوله سبحانه : {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا} (التوبة: من الآية69)، وقول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن! " وهو حديث صحيح [63] .

ثالثاً : وقال الله تعالى في النهي عن المضارة بين الزوجين: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ الله فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِالله وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَالله عَزِيزٌ حَكِيمٌ} [64] .

ووجه الدلالة من الآية على تحريم الحيل أن الله تعالى حرم على المرأة إن كانت حاملا أن تكتم حملها، وإن كانت حائضاً أن تكتم حيضها، كذا فسر ابن عمر والحسن ومجاهد قوله تعالى: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ الله فِي أَرْحَامِهِنّ} (البقرة: من الآية228) وكن يكتمن الحمل لئلا يشفق الرجل على الولد فيراجعها، ويكتمن الحيض لإطالة أمد العدة فيُلْزمن الرجل من الإنفاق عليهن ما لا يلزمه شرعاً، وقد اعتبر الشارع قول المرأة في الحيض والحمل، لأن هذا أمر لا يعلم إلا من طريقها، ويتعذر إقامة البينة عليه غالباً، فالآية دلت على تحريم الحيل الآتية:

1- أن تقول المطلقة حضت وهي لم تحض، لتذهب بحق الزوج في الرجعة.

2- أن تقول المطلقة لم أحض وهي قد حاضت، لِتُلْزمه من النفقة ما لا يلزمه كما هو شائع في عصرنا، أو لتُغْر الزوج بالمهلة، في الرجعة حتى تنقضي العدة فينقطع حقه فيها.

3- وكذلك يحرم عَلى الحامل أن تكتم الحمل لتُغْر الزوج بانفساح أمد المراجعة حتى تلد فيتعذر عليه مراجعتها.

4- كما يحرم عليها أيضاً أن تكتم الحمل لتلحق الولد بغيره، كما كان الأمر قبل الإسلام، قال قتادة: كانت عادتهن في الجاهلية أن يكتمن الحمل ليلحق الولد بالزوج الجديد ففي ذلك نزلت الآية.

فهذه كلها طرق خفية من قبل الذهن لا يلتفت إليها عادة، ويتوصل بها إلى مضارة الزوج.

كما دل قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً}(البقرة: من الآية228) أن الرجل إنما يباح له المراجعة ما دامت المرأة في العدة إن أراد معاشرة المرأة بالمعروف، فإن أراد بالمراجعة مضارة الزوجة فلا يباح له ذلك بل يحرم عليه ذلك كما يدل عليه مفهوم الشرط في الآية.

وتقرير كون المراجعة للمضارة حيلة أنها تصرف شرعي جعله الله من حق الزوج ما دامت العدة باقية، فظاهر المراجع المتحيل إرادة العشرة بالمعروف، وباطنه المضارة للزوجة، وهو أن يترك المرأة لا يؤويها إليه، ولا يدعها تبين بانقضاء العدة فتتزوج غيره، وقد يقصد من ذلك أيضاً تطويل العدة عليها، فظاهرها مشروع، وباطنها محظور، فرتب الله الحكم وهو التحريم رتبه على الباطن دون الظاهر، فدل ذلك على أن العقود المشروعة إذا اتخذت وسيلة إلى غير ما شرعت له مما حرم الله كان ذلك حراما، وكذلك إذا اتخذت ذريعة لإسقاط ما أوجبه الله تعالى حقاً له أو لعباده.

رابعاً : وقال الله تعالى: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ الله فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ الله فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ الله فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ الله فَأُولَئِكَ هُمُ الظَّالِمُونَ} (البقرة:229) {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ الله وَتِلْكَ حُدُودُ الله يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ} [65] .

دل قوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَان} (البقرة: من الآية229) الآية أنه يحرم الطلاق والرجعة للمضارة كأن يريد بذلك عضلها عن الزواج، أو تطويل العدة عليها، أو إلجائها إلى أن تفتدي نفسها منه بشيء من المال من غير أن يكون هناك نشوز منها أو فاحشة أو ما شابه ذلك فيفعل ذلك حيلة منه إلى ارتكاب المحظور بسبب مشروع في الظاهر فيحرم السبب تحريماً للوسائل.

ودل قوله تعالى: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ الله} (البقرة: من الآية229) على أنه يحرم على الرجل أن يضار زوجته بدون وجه حق ليحتال بذلك على أن تخالعه بمال فما أخذ من مال فهو حرام.

كما دل قوله تعالى: {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ الله فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} (البقرة: من الآية229) على أن الخلع المسموح به شرعاً هو فيما إذا خافا ألا يقيما حدود الله، فإذا كرهت المرأة المقام مع زوجها فلا جناح عليها أن تبذل له مالا ليفارقها، ومن الحيلة أن يتخذ الخلع حيلة على حل اليمين كما أفتى به بعض الفقهاء بناء على أن الخلع فسخ لا طلاق، وصورته: أن يقول الرجل مثلا لزوجته: إن دخلت الدار فأنت طالق، فلأجل أن تدخل الدار ولا يقع عليها الطلاق يخالعها ثم تدخل الدار وهي مخالعة، فيحصل المحلوف عليه وهي خارجة عن عصمته، ثم يعقد عليها من جديد، هذا بناء على أن الخلع فسخ لا طلاق.

وإليك ما قاله ابن القيم رحمه الله في هذا الصدد: "ومن الحيل الباطلة الحيلة على التخلص من الحنث بالخلع ثم يفعل المحلوف عليه في حال البينونة، ثم يعود إلىِ النكاح، وهذه الحيلة باطلة شرعاً، وباطلة على أصول أئمة الأمصار، أما بطلانها شرعا فإن هذا خلع لم يشرعه الله ولا رسوله، وهو تعالى لم يمكن الزوج من فسخ النكاح متى شاء، فإنه لازم، وإنما مكنه من الطلاق، ولم يجعل له فسخه إلا عند التشاجر والتباغض إذا خافا أن لا يقيما حدود الله، فشرع لهما التخلص بالافتداء، وبذلك جاءت السنة، ولم يقع في زمن رسول الله صلى الله عليه وسلم ولا زمن أصحابه قط خلع حيلة، ولا في زمن التابعين، ولا تابعيهم، ولا نص عليه أحد من الأئمة الأربعة وجعله طريقاً للتخلص من الحنث، وهذا من كمال فقههم رضي الله عنهم، فإن الخلع إنما جعله الشارع مقتضيا للبينونة ليحصل مقصود المرأة من الافتداء من زوجها، وإنما يكون ذلك مقصودها إذا قصدت أن تفارقه على وجه لا يكون له عليها سبيل، فإذا حصل هذا ثم فعل المحلوف عليه وقع وليست زوجته فلا يحنث، وهذا إنما حصل تبعاً للبينونة التابعة لقصدهما، فإذا خالعها ليفعل المحلوف عليه لم يكن قصدهما البينونة، بل حل اليمين، وحل اليمين إنما يحصل تبعاً للبينونة لا أنه المقصود بالخلع الذي شرعه الله ورسوله، وأما خلع الحيلة فجاءت البينونة فيه لأجل حل اليمين، وحل اليمين جاء لأجل البينونة، فليس عقد الخلع بمقصود في نفسه للرجل ولا للمرأة، والله تعالى لا يشرع عقداً لا يقصد واحد من المتعاقدين حقيقته، وإنما يقصدان به ضد ما شرعه الله له، فإنه شرع لتخلص المرأة من الزوج، والمتحيل يفعله لبقاء النكاح، فالشارع شرعه لقطع النكاح، والمتحيل يفعله لدوام النكاح " [66] .

ودل قوله أيضاً: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ} (البقرة: من الآية230)، على تحريم نكاح التحليل، وهو أن يتزوج بشرط أنه إذا أحلها طلقها، أو ينويه بقلبه، أو يتفقا عليه قبل العقد، أي سواء اقترن الشرط بالعقد أو تقدم عليه، ونكاح التحليل حيلة ظاهرها النكاح المشروع وباطنها السفاح المحظور وهو المقصود للمرأة ولزوجها الأول والثاني، ولهذا لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له، وسمى المحلل تيساً مستعاراً، وقال خليفته الثاني رضي الله عَنه: لا أوتى بمحلل ولا محلل له إلا رجمتهما، وهو مشهور محفوظ كما قال شيخ الإسلام ابن تيمية، وقد أطال رحمه الله في هذا الصدد فليراجع كلامه فهو مفيد سديد [67] .

خامساً: وقال تعالى: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ وَلا يَسْتَثْنُونَ فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ فَأَصْبَحَتْ كَالصَّرِيمِ فَتَنَادَوْا مُصْبِحِينَ أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ بَلْ نَحْنُ مَحْرُومُونَ قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْراً مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} [68] .

ووجه الدلالة منها على تحريم الحيل أن الله تبارك وتعالى عاقبهم بتحريق بستانهم لما عزموا حرمان المساكين من حقوقهم المشروعة في الزكاة بحيلة تمنع من إفضاء السبب إلى حكمه، حيث أضمروا وأقسموا أن يجذوا ثمار بستانهم في آخر الليل حيث لا يراهم أحد ولا ينقص منه شيء بسبب الصدقة، فيكون حصادهم وقت الجذاذ في وقت ليس فيه فقراء فلا يلزمهم التصدق عليهم لعدم وجودهم وقت الجذاذ.

وقد ذكر المفسرون أن أصحاب الجنة هؤلاء كانوا بأرض اليمن قريباً من صنعاء، وكانت هذه الجنة لرجل يؤدي حق الله فيها ويطعم الفقراء والمساكين، فلما مات قال بنوه: "إن كان أبونا لأحمق حين يطعم منها الفقراء والمساكين، فلما طاب ثمارها، ودنا قطافها أقسموا ليقطعن ثمارها في وقت يغفل عنه المساكين، وهو آخر الليل وأول النهار حتى لا ينقص من ثمارها شيء بسبب الصدقة "، ثم دار بينهم الحوار المبين في السورة، وحصل لهم العقاب بسبب قصدهم السيء.

وقد سئل قتادة عن أصحاب الجنة أهم من أهل الجنة أن من أهل النار؟ فقال: "لقد كلفتني تعباً "، وعن الحسن: قول أصحاب الجنة: {إِنَّا إِلَى رَبِّنَا رَاغِبُونَ} (القلم: من الآية32) لا أدري إيماناً كان ذلك منهم، أو على حد ما يكون من المشركين إذا أصابتهم الشدة، فتوقف في أمرهم، والأكثرون على أنهم تابوا وأخلصوا [69] .

هذه طائفة من الآيات الدالة على تحريم الحيل المحرمة التي تناقض مقاصد الشارع تنبئك عن بقية الآيات التي بمعناها.

وأما الأحاديث الدالة على تحريم هذا النوع من الحيل فإليك طرفاً منها:

1- عن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه " [70] .

دل هذا الحديث على أن الأعداد بمقاصدها، وأن العقود بحقائقها، فمن نوى بعقد البيع الربا وقع في الربا، ولا يخلصه من الإثم صورة البيع، ومن نوى بعقد النكاح التحليل كان محللا، ودخل في الوعيد على ذلك باللعن، ولا يخلصه من ذلك صورة النكاح، وهكذا، وقد ترجم البخاري في كتاب الحيل على هذا الحديث "باب في كتاب الحيل وأن لكل امرئ ما نوع في الأيمان وغيرها ".

قال ابن حجر: "قال ابن المنير: اتسع البخاري في الاستنباط، والمشهور عند النظار حمل الحديث على العبادات، فحمله البخاري عليها وعلى المعاملات، وتبع مالكاً في القول بسد الذرائع واعتبار المقاصد، قال: والاستدلال بهذا الحديث على سد الذرائع وإبطال التحيل من أقوى الأدلة، ووجه التعميم أن المحذوف المقدر "الاعتبار"، فمعنى الاعتبار في العبادات إجزاؤها وبيان مراتبها، وفي المعاملات وكذلك الأيمان الرد إلى القصد " [71] .

2- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يمينك على ما يصدقك به صاحبك " [72] .وفي لفظ: "اليمين على نية المستحلف " [73] .

وظاهر هذا الحديث أن اليمين على نية المحلوف له ظالماً أو مظلوماً، وهو يعارض حديث: " إنما الأعمال بالنيات "، فإنه يفيد بعمومه أن الأيمان - وهي من الأعمال - على نية الحالف ظالماً أو مظلوماً، ويدفع التعارض بما رُوي عن إبراهيم النخعي أنه قال: "إذا كان المستحلف ظالماً فالنية نية الحالف، وإذا كان المستحلف مظلوما فالنية نية الذي استحلف " ذكره عنه الترمذي، وكذا البخاري تعليقا بصيغة الجزم في كتاب الإكراه من صحيحه، قال الحافظ في الفتح: وصله محمد بن الحسن في كتاب الآثار عن أبي حنيفة عن حماد عنه بلفظ: "إذا استحلف الرجل وهو مظلوم فاليمين على ما نوى وعلى ماروى، وإذا كان ظالماً فاليمين على نية من استحلفه " [74] .

وإلى مثل هذا ذهب مالك وأبو حنيفة وأحمد وإسحاق وجمهور العلماء [75] .

قال ابن العربي المالكي في شرح الترمذي: "وما رُوي لنا التفطن بحقيقة الحال عن أحد قبل إبراهيم النخعي، وهذا بديع من الفقه " [76] .

فهذا الحديث يدل على أن التحايل في الأيمان بالمعاريض والتورية ليقطع حق أحد لا يجوز بحال من الأحوال، ولا يبرئه من الله الذي لا تخفى عليه خافية، وهو حانث في يمينه، مأخوذ بظلمه.

3- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله بأدنى الحيل ".

قال شيخ الإسلام ابن تيمية: " رواه الإمام أبو عبد الله بن بطة قال: حدثنا أحمد بن محمد بن مسلم حدثنا الحسن بن الصباح الزعفراني حدثنا يزيد بن هارون حدثنا محمد بن عمر، هذا إسناد جيد يصحح مثله الترمذي وغيره ويحسنه تارة، وأحمد بن محمد بن مسلم المذكور مشهور ثقة، ذكره الخطيب في تاريخه كذلك، وسائر رجال الإسناد أشهر من أن يحتاج إلى وصفهم " [77] .

وقال ابن كثير: "وهذا إسناد جيد، وأحمد بن محمد بن مسلم هذا وثقه الحافظ أبو بكر الخطيب البغدادي، وباقي رجاله مشهورون على شرط الصحيح " [78] .

قلت: وهذا الحديث نص صريح في أن الاحتيال إلى محارم الله بأدنى الحيل حرام، وأن ذلك من شأن عمل اليهود الذين لعنهم الله في كتابه وعلى لسان رسوله ومسخهم قردة وخنازير، ولذلك حذر النبي صلى الله عليه وسلم أمته من صنيعهم لئلا يصيبهم ما أصابهم، وإنما وصفهم النبي صلى الله عليه وسلم وشبههم بذلك، لأنهم بيت المكر والخداع والخبث والغدر من قديم الزمان إلى يومنا هذا، فهم البلاء والداء العضال في كل أمة، وهم أصحاب حيلة السبت والشحوم وغيرهما من الحيل.

وقد كانوا على عهد النبي صلى الله عليه وسلم يتفننون بأنواع الحيل للكيد له ولأصحابه فرد الله كيدهم في نحورهم فمن ذلك:

أ- أن بني النضير احتالوا على قتل رسول الله صلى الله عليه وسلم وهو إلى جنب جدار بيت من بيوتهم، فصعدوا إلى السطح ليلقوا عليه رحى، فنزل عليه الوحي فرجع إلى المدينة وحاصرهم وأجلاهم كما في سورة الحشر [79] .

ب- أنهم مكروا به بعد غزوة بدر بإرسال رئيسهم وشاعرهم كعب بن الأشرف إلى مكة يحرض قريشاً ويندب قتلاهم، ثم رجع إلى المدينة يشبب بنساء المؤمنين، فأرسل إليه النبي صلى الله عليه وسلم محمد بن مسلمة فقتله، وكفى الله المؤمنين شره [80] .

ج- أن بني قريظة خانوه ونقضوا ما بينه وبينهم من عهود يوم الخندق كما حكاه الله تعالى في سورة الأحزاب من قوله: {وَرَدَّ الله الَّذِينَ كَفَرُوا} (الأحزاب: من الآية25) وهم قريش وغطفان {بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} (الأحزاب: من الآية25) ، {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَاب}( الأحزاب: من الآية26) وهم بنو قريظة {مِنْ صَيَاصِيهِمْ} (الأحزاب: من الآية26) من حصونهم {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ} (الأحزاب: من الآية26) وهم الرجال {وَتَأْسِرُونَ فَرِيقاً} (الأحزاب: من الآية26) وهم النساء والأطفال {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} (الأحزاب:27) [81] .

د- إنهم مكروا به وسحروه حتى كان يخيل إليه أنه يفعل الشيء ولم يفعله، كما فعل لبيد بن الأعصم اليهودي ذلك به [82] .

ه- إنهم مكروا به بوضع السم له حتى يقتلوه فأعلمه الله تعالى ونجاه، كما ثبت في الصحيحين أن يهودية سمته صلى الله عليه وسلم في شاة فأكل منها لقمة ثم لفظها وأكل معه بشر بن البراء رضي الله عنه فمات منها، وعفا عنها ولم يعاقبها كرماً منه وشرفاً [83] .

وهذا وأمثاله مما يعلم من أخلاق اليهود وطباعهم الشريرة، ولذلك حذر النبي صلى الله عليه وسلم أمته في الحديث الذي نحن بصدده، ومعنى قوله "بأدنى الحيل "أي بأسهلها فمثلا من طلقِ امرأته ثلاثا صعب عليه بالطريق الشرعي أن ترجع ولا يكون ذلك إلا بعد أن تنكح زوجا غيره نكاح رغبة ثم قد يطلقها الثاني من غير مواطئة أو يموت عنها وهو نادر قليل، وقد لا يطلق ولا يموت وهو الكثير الغالب لكن إذا لجأ إلى الحيلة ترجع بأدنى وأبسط وأسهل الحيل فيعطي أحد التيوس المستعارة مبلغا زهيدا في سبيل رجوعها إليه بعد نكاح الثاني.

وكذلك من أراد أن يقرض ألفا بألف وخمسمائة فمن أدنى الحيل أن يقرضه ألفا إلا درهماً ويبيعه سلعة حقيرة تساوي درهماً بخمسمائة درهم، وهكذا التحايل على الحرام ميسور بأسهل الطرق وأدناها.

4- وقد ناسب الكلام أن نورد الأحاديث الواردة فى نكاح التحليل فهي من أدلة تحريم الحيل من ذلك:

أ- روى الإمام أحمد والترمذي عن ابن مسعود رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له ".

قال الترمذي: هذا حديث حسن صحيح، والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب

وعثمان بن عفان وعبْد الله بن عمر وغيرهم، وهو قول الفقهاء من التابعين، وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق [84] .

ب- روى ابن ماجة قال: حدثنا يحيى بن عثمان بن صالح المصري حدثنا أبي قال: سمعت الليث بن سعد يقول قال لي أبو مصعب مشرح بن عاهان قال عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بالتيس المستعار، قالوا: بلى يا رسول الله، قال: هو المحلل، لعن الله المحلل والمحلل له " [85] .

وفي إسناده عثمان بن صالح ومشرح بن عاهان، وقد أنكروا على عثمان تفرده بروايته عن الليث وليس بالمشهور من أصحابه، كما ضعف بعضهم مشرح بن عاهان، وهذا طعن مردود، فإن عثمان بن صالح هذا ثقة روى عنه البخاري في صحيحه، وروى عنه ابن معين وأبو حاتم الرازي وقال: "شيخ صالح سليم الناحية "، قيل له: "كان يلقن "، قال: "لا "، ومن كان بهذه المثابة ما يتفرد به حجة، وإنما الشاذ ما خالف به الثقات لا ما انفرد به عنهم فكيف إذا تابعه مثل أبي صالح وهو كاتب الليث وأكثر الناس حديثا عنه وهو ثقة أيضا وإن كان وقع في حديثه بعض غلط، وأما مشرح بن عاهان فقال فيه ابن معين: "ثقة "، وقال الإمام أحمد: "هو معروف "، فثبت أن هذا الحديث جيد وإسناده حسن [86] .

قال ابن القيم بعد سرد روايات الصحابة الأربعة علي بن أبي طالب وابن مسعود وأبي هريرة وعقبة بن عامر رضي الله عنهم أجمعين، في تحريم هذا النكاح عن النبي صلى الله عليه وسلم ولعن فاعله، فهؤلاء الأربعة من سادات الصحابة قد شهدوا على رسول الله صلى الله عليه وسلم بلعنة أصحاب التحليل، وهم المحلل والمحلل له، وهذا إما خبر عن الله فهو خبر صدق، وإما

دعاء فهو دعاء مستجاب قطعا، وهذا يفيد أنه من الكبائر الملعون فاعلها، ولا فرق عند أهل المدينة وأهل الحديث وفقهائهم بين اشتراط ذلك بالقول أو بالتواطؤ والقصد، فإن المقصود في العقود عندهم معتبرة والأعمال بالنيات، والشرط المتواطأ عليه الذي دخل عليه المتعاقدان كالملفوظ عندهم، والألفاظ لا تراد لعينها، بل للدلالة على المعاني فإذا ظهرت المعاني والمقاصد فلا عبرة بالألفاظ؛ لأنها وسائل وقد تحققت غاياتها فترتبت عليها أحكامها " [87] .

ج- روى وكيع بن الجراح عن أبي غسان المدني عن عمر بن نافع عن أبيه أن رجلا سأل ابن عمر عمن طلق امرأته ثلاثا فتزوجها هذا السائل عن غير مؤامرة منه لتحل لمطلقها، قال ابن عمر: "لا إلا نكاح رغبة، كنا نعده سفاحا على عهد رسول الله صلى الله عليه وسلم "

قال ابن تيمية: "وهذا الإسناد جيد رجاله مشاهير ثقات، وهو نص في أن التحليل المكتوم كانوا يعدونه على عهد رسول الله صلى الله عليه وسلم سفاحا " [88] .

قلت: والحديث أخرجه الحاكم من طريق ابن أبي مريم حدثنا أبو غسان بالسند السابق وقال: صحيح على شرط الشيخين ولم يخرجاه [89] .

د- روى أبو سفيان الجوزجاني حدثنا ابن أبي مريم أنبأنا إبراهيم بن إسماعيل بن أبي حبيبة عن أبي داود بن حصين عن عكرمة عن ابن عباس قال: سئل رسول الله صلى الله عليه وسلم، عن المحلل فقال: "لا إلا نكاح رغبة لا نكاح دلسة، ولا استهزاء بكتاب الله، ثم يذوق العسيلة ".

وإسناده جيد إلا إبراهيم بن إسماعيل فقد اختلف فيه، وثقه بعضهم، وضعفه البعض، قال ابن عدي: هو صالح في باب الرواية ويكتب حديثه على ضعفه، قال شيخ الإسلام ابن تيمية: "وهذا الذي قاله ابن عدي عدل من القول فإن في الرجل ضعفا لا محالة، وضعفه إنما هو من جهة الحفظ وعدم الإتقان لا من جهة التهمة، وله عدة أحاديث بهذا الإسناد، روى عنه الترمذي وابن ماجه، فمثل هذا يكتب حديثه للاعتبار به، وقد جاء حديث مرسل يوافق هذا؛ قال أبو بكر بن أبي شيبة ثنا حميد بن عبد الرحمن عن موسى بن أبي الفرات عن عمرو بن دينار أنه سئل عن رجل طلق امرأته ثلاثا فجاء رجل من أهل القرية بغير علمه ولا علمها، فأخرج شيئا من ماله فتزوجها ليحللها له، فقال: لا، ثم ذكر أن النبي صلى الله عليه وسلم سئل عن مثل ذلك فقال: "لا حتى ينكحها مرتغبا لنفسه، حتى يتزوجها مرتغبا لنفسه، فإذا فعل ذلك لم تحل له حتى تذوق العسيلة "، وهذا المرسل حجة، لأن الذي أرسله احتج به، ولولا ثبوته عنده لما جاز أن يحتج به من غير أن يسنده … " [90] . هذا وقد ساق شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله تعالى جملة من أحاديث التحليل وجمعا طرفا منها ومن الآثار الواردة عن الصحابة في تحريم نكاح التحليل فليتأمل فهو مفيد سديد وقد ضربا فيه بسهم وافر من التشديد والتشنيع وإيضاح صوره [91] .

وجملة القول أن نكاح التحليل محرم باطل بأدلة الشرع المتضافرة والعلة فيه ظاهرة وهو أنه حيلة على ارتكاب محارم الله بشتى صوره وأضربه الثلاث وهي:

1- أن يتزوجها بقصد الإحلال للأول من غير أن يكون هناك مواطأة عرفية أو لفظية.

2- أن يتزوجها بقصد الإحلال للأول مع المواطأة اللفظية في صلب العقد أو قبله.

3- أن يتزوجها بقصد الإحلال للأول من غير أن يحصل بينهما اشتراط على ذلك لفظا لا متقدما ولا مقارنا للعقد بل يدل الحال وتقوم القرائن على ذلك فهذا قائم مقام الاشتراط اللفظي.

5- قال رسول الله صلى الله عليه وسلم : "لا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة " رواه أحمد والبخاري ضمن حديث طويل كتبه أبو بكر رضي الله عنه إلى أنس حين وجهه إلى البحرين [92] .

قلت: هذا الحديث اختلف العلماء في تفسيره على ثلاثة أقوال:

القول الأول : ذهب مالك إلى أن معناه أن يكون للنفر الثلاثة لكل واحد منهم أربعون شاة وجبت فيها الزكاة ثلاث شياة على كل واحد منهم شاة فيجمعونها حتى لا يجب عليهم كلهم فيها إلا شاة واحدة، أو يكون للخلطين مائتا شاة وشاتان فيكون عليها ثلاث شياة فيفرقونها حتى لا يكون على كل واحد منهما إلا شاة واحدة، فنهى عن ذلك، وعليه فهو خطاب للمالك [93] .

القول الثاني : وذهب أبو حنيفة وأصحابه إلى أن معنى قوله: "لا يجمع بين متفرق " أن يكون لرجل عشرون شاة وللآخر مثلها فيجمع الساعي بينها ويقول هي لواحد ويأخذ عليه شاة فنهى عن ذلك، وعلى ذلك فيكون الخطاب للساعي.

ومعنى قوله: "ولا يفرق بين مجتمع "أن يكون لرجل مائة وعشرون شاة فالواجب منها شاة واحدة فلا يجوز للساعي أن يفرقها أربعين أربعين ويقول هي لثلاثة نفر فيأخذ عليها ثلاث شياة، ويحتمل عندهم أن يكون الخطاب للمالك نص على ذلك صاحب المحيط من الحنفية وعزاه لأبى يوسف كما نبه عليه العيني في شرحه للبخاري [94] .

وعليه فتفسر الجملة الأولى من الحديث: أن يكون لرجل أربعون شاة ولأخويه لكل واحد منهما أربعون فيقول أحدهم للساعي: كلها لي حتى لا يأخذ منها كلها إلا شاة واحدة فنهوا عن ذلك.

وتفسير الجملة الثانية: أن يكون لرجل ثمانون شاة فإذا جاء الساعي قال هي بيني وبين إخوتي لكل واحد عشرون فلا يأخذ من واحد منهم زكاة، فنهوا عن ذلك لما فيه من الإضرار بالفقراء بالتنقيص من الأول وبالحرمان في الثاني.

القول الثالث : وذهب الشافعي وأحمد إلى أن الخطاب في الحديث لرب المال من جهة وللساعي من جهة، فأمر كل واحد منهما ألا يحدث شيئا من الجمع والتفرق خشية الصدقة، ومعنى قوله "خشية الصدقة " أي خشية أن تكثر الصدقة أو خشية أن تقل الصدقة، فرب المال يخشى أن تكثر الصدقة فيجمع أو يفرق لتقل، والساعي يخشى أن تقل الصدقة فيجمع أو يفرق لتكثر، ولما كان الخطاب محتملا للأمرين لم يكن الحمل على أحدهما بأولى من الحمل على الآخر فحمل عليهما [95] .

قلت : وهذا الحديث صريح في تحريم الحيلة لإسقاط الزكاة أو تخفيفها بالجمع أو التفريق وذلك بإجماع الأئمة على اختلاف تفسيراتهم للحديث.

6- وعن عمرو بن شعيب عن أبيه عن جده قال: "البيع والمبتاع بالخيار حتى يتفرقا إلا أن تكون صفقة خيار، ولا يحل له أن يفارقه خشية أن يستقيله " رواه أحمد وأصحاب السنن إلا ابن ماجة وحسنه الترمذي [96] .

قلت : هذا الحديث يدل على أن البائع والمشتري إذا انعقد بينهما البيع بالإيجاب والقبول ثم بدا لأحدهما أن يفسخ البيع فله ذلك ما داما في مجلس العقد مجتمعين لم يتفرقا عنه، فإن تفرقا أو أحدهما نفذ البيع ولزم.

هذا الذي ذكرناه هو مذهب جمهور العلماء من الصحابة والتابعين ومن بعدهم، وقال المالكية والحنفية: يلزم العقد بالإيجاب والقبول ولا خيار للمتبايعين [97] .

والأحاديث الصحيحة ترد عليهم، وليس لهم عنها جواب سديد، فإنهم ما بين مؤول لها على خلاف ظاهرها أو معارض لها بنص عام أو مطلق، وليس المقام هنا مقام بسط هذه المسألة، ولكن تقرير أن هذا حق أعطاه الشارع للمتبايعين مادام في مجلس العقد، ولا يجوز إسقاط هذا الحق، والحكمة فيه ظاهرة وهو أنه قد يتعجل أحدهما في البيع والشراء فيقدم عليه بلا ترو ولا تبصر فأعطاه الشارع هذا الحق ليتدارك ما عسى أن يكون قد غاب عنه، فإذا عمد أحدهما إلى مفارقة صاحبه قاصداً إسقاط حقه في خيار الفسخ فقد ضاد الشارع في تشريعه، وسعى في مضارة أخيه المسلم، لذلك حرم رسول الله صلى الله عليه وسلم مثل هذا الصنيع بقوله: "ولا يحل له أن يفارقه خشية أن يستقيله "، وهذه المفارقة تعتبر في الحقيقة حيلة على إسقاط خيار المجلس، ووجه كونها حيلة أن ظاهرها المفارقة لقضاء مصالحه وباطنها الإضرار بأخيه المسلم فلم ينظر الشارع إلى ظاهر هذه الوسيلة ولكنه نظر إلى حقيقتها فحرمها.

7- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تصروا الإبل والغنم، فمن ابتاعها بعد فهو بخير النظرين بعد أن يحلبها، إن شاء أمسكها وإن شاء ردها وصاعاً من تمر " [98] .

اعلم أولا أن الفقهاء مختلفون في العمل بحديث التصرية، فقد أخذ الجمهور بحديث التصرية وعملوا به، وخالفهم الحنفية فلم يعملوا بهذا الحديث [99] .

ثم اختلف الذين أخذوا بالحديث هل يتعين التمر أم لا؟

فقال كثير منهم: يتعين، وقال بعضهم: لا يتعين بل يخرج من غالب قوت أهل البلد ولا يختص ذلك بالتمر، وهذا كما قال ابن القيم رحمه الله أقرب إلى قواعد الشريعة وإلا فكيف يكلف من قوتهم السمك أو الذرة أو الأرز أن يدفعوا تمرا ولا يجدونه، وأما حكمة التقييد بصاع من تمر فلأنه كان غالب قوت أهل المدينة والعرب عموما [100] .

وكان رد الحنفية لحديث المصراة لسببين:

أحدهما : أنه من رواية أبي هريرة وهو غير فقيه فيما يزعمون، وأجاب الجمهور عن هذا بأن الحديث قد جاء من رواية ابن عمر من طريقين رواه أبو داود بطريق والطبراني بآخر، ومن رواية أنس أخرجه أبو يعلى.

ومن رواية عمرو بن عوف أخرجه البيهقي في الخلافيات، وقد ثبت عن ابن مسعود موقوفا عليه كما في صحيح البخاري، والموقوف في مثل ذلك له حكم الرفع لتصريحهم بأنه مخالف للقياس، والموقوف المخالف للقياس مرفوع حكما.

وابن مسعود من أجلاء الفقهاء بالاتفاق، وقولهم أبو هريرة غير فقيه قول ساقط فقد ذكروه في فقهاء الصحابة وذكروا أنه كان يفتي في عهدهم ومن تتبع كتب الحديث يجده حقا بلا ريب، على أن المدار في قبول الحديث إنما هو على حفظ الراوي وأمانته، وأبو هريرة أحفظ الصحابة للحديث على الإطلاق، وقد دعا له صلى الله عليه وسلم بالحفظ فكان أجود الرواة حفظا، وأوثقهم نقلا، فالطعن في روايته من ضعف العلم والإيمان.

ثانيهما : أنه يخالف أصول الشريعة كما يخالف القياس الجلي من وجوه:

1- منها أنه تضمن رد البيع بلا عيب ولا خلف في صفة.

2- ومنها أنه معارض بحديث "الخراج بالضمان "فاللبن الذي يحدث عند المشتري غير مضمون عليه وقد ضمنه إياه.

3- ومنها أن اللبن من ذوات الأمثال وقد ضمنه إياه بغير مثله.

4- ومنها أنه إذا تعذر التضمين بالمثل كان الضمان بالقيمة والتمر ليس بمثل ولا قيمة.

5- ومنها أن المال المضمون إنما يضمن بقدره في القلة والكثرة وقد قدر الضمان هاهنا بصاع القليل والكثير.

ورد ذلك كله بأن الحديث موافق لأصل الشريعة وقواعدها، ولو خالفها لكان أصلا بنفسه، وكما أن غيره أصل بنفسه، وأصول الشرع لا يضرب بعضها ببعض كما نهى رسول الله صلى الله عليه وسلم عن أن يضرب كتاب الله بعضه ببعض، بل يجب اتباعها كلها، ويقر كل أصل منها على مكانه وموضعه، فإنها كلها من عند الله الذي أتقن شرعه وخلقه، وما عدا هذا فهو الخطأ الصريح هذا جواب إجمالي عن اعتراضاتهم.

وأما الجواب عن تفاصيلها فقولهم (أولا) أنه تضمن الرد من غير عيب ولا فوات صفة مردود بأنه ليس في أصول الشريعة المتلقاة عن صاحب الشرع ما يدل على انحصار الرد في هذين الأمرين بل أصول الشريعة توجب الرد بغير هذين وهو الرد بالتدليس والغش فإنه هو، ولا الخلف في الصفة من باب واحد فإن البائع يظهر صفة المبيع تارة بقوله وتارة بفعله فإذا ظهر للمشتري أنه على صفة ثم بان بخلافها كان قد غشه ودلس عليه فكان له الخيار بين الإمساك والفسخ، ولو لم تأت الشريعة بذلك لكان هو محض القياس ومقتضى العدل، فإن المشتري إنما يبذل له فيها ما بذل، فإلزامه المبيع مع التدليس والغش من أعظم الظلم الذي تتنزه عنه الشريعة، وقد أثبت النبي صلى الله عليه وسلم الخيار للركبان إذا تلقوا واشترى منهم قبل أن يهبطوا السوق ويعلموا السعر، وليس ههنا عيب ولا خلف في صفة ولكن فيه نوع تدليس وغش.

وقولهم (ثانيا) إنه معارض بحديث "الخراج بالضمان " فهذا الحديث وإن أخرجه أصحاب السنن عن عائشة مرفوعا فحديث المصراة أصح منه باتفاق أئمة الحديث قاطبة، فكيف يعارض به، مع أنه لا تعارض بينهما بحمد الله، فإن الخراج اسم للغلة مثل كسب العبد وأجرة الدابة ونحو ذلك، وأما الولد واللبن فلا يسمى خراجا، وغاية ما في الباب قياسه عليه بجامع كونهما من الفوائد، وهو من أفسد القياس فإن الكسب الحادث وهو الغلة لم يكن موجودا حال البيع، وإنما حدث بعد القبض، وأما اللبن ههنا فإنه كان موجودا حال العقد فهو جزء من المعقود عليه، والشارع لم يجعل الصاع عوضا عن اللبن الحادث بعد البيع وإنما هو عوض عن اللبن الموجود وقت العقد في الضرع، فضمانه هو محض العدل والقياس.

وقولهم (ثالثا) أنه مضمون بغير جنسه وبمقدار واحد في القليل والكثير جوابه أن تضمينه بغير جنسه في غاية العدل لأنه لا يمكن تضمينه بمثله البتة فإن اللبن في الضرع محفوظ غير معرض للفساد، فإذا حلب صار عرضة لحمضه وفساده، فلو ضمن اللبن الذي كان في الضرع بلبن محلوب في الإناء كان ظلما تتنزه الشريعة عنه، وأيضا فإن اللبن الحادث بعد العقد اختلط باللبن الموجود وقت العقد فلم يعرف مقداره حتى يوجب نظيره على المشتري، فقد يكون أقل منه أو أكثر فيفضي إلى الربا وأقل الأقسام أن نجهل المساواة.

وأيضا فلو وكلناه إلى تقديرهما أو تقدير أحدهما لكثر النزاع والخصام بينهما فحسم الشارع الحكيم صلاة الله وسلامه عليه وعلى آله النزاع وقدره بحد لا يتعديانه قطعا للخصومة، وفصلا، للمنازعة، وكان تقديره بالتمر أقرب إلى الأشياء إلى اللبن فإنه قوت أهل المدينة كما أن اللبن كان قوتاً لهم، وهو مكيل كما أن اللبن مكيل وأيضا فكلاهما يقتات به بلا صنعة ولا علاج بخلاف الحنطة والشعير والأرز، فالتمر أقرب الأجناس التي كانوا يقتاتون لها إلى اللبن، فإن قيل فأنتم توجبون صاع التمر في كل مكان سواء كان قوتا لهم أو لم يكن، فالجواب أن هذا من مسائل النزاع وموارد الاجتهاد فمن الناس من يوجب ذلك ومنهم من يوجب في كل بلد صاع عن قوتهم وهذا القول الثاني أقرب إلى قواعد الشريعة كما قدمنا ذلك.

قرر ذلك كله ابن القيم وكذلك الخطابي في معالم السنن وابن دقيق العيد في شرح العمدة والحافظ في الفتح وابن العربي في شرح الترمذي وغيرهم، وقد ذكروه بأبسط من هذا.

ولا يفوتنا في هذا المقام أن نذكر أن الكل مجمعون على أن التصرية حرام، وغش وخداع، غاية الأمر أن الإمام أبا حنيفة وصاحبيه محمدا و أبا يوسف في المشهور عنه يقولون ليس للمشتري رد المصراة بخيار العيب لأنه وجد ما يمنع الرد وهو الزيادة المنفصلة وأما الرجوع بالنقصان ففيه روايتان عن أبي حنيفة، في رواية شرح الطحاوي يرجع على البائع بالنقصان في الثمن لتعذر الرد، وفي رواية الأسرار لا يرجع بالنقصان لأن اجتماع اللبن وجمعه لا يكون عيبا أفاده العيني في شرح البخاري [101] ، وأجابوا عن الحديث بما سمعت، وقد علمت أنها حجج غير ناهضة فلا نترك السنة الثابتة بمثلها.

ووجه الدلالة من حديث التصرية على تحريم الحيل أن التصرية حبس اللبن في ضرع الناقة أو البقرة أو الشاة عدة أيام حتى يمتلأ باللبن، فإذا عُرضَتْ بهذا الشكل زادت رغبة الناس فيها لظنهم أن كثرة لبنها وكبر ضرعها أمر جبلي، ولا ريب أن هذه حيلة ظاهرها أن كثرة اللبن من أصل الخلقة وباطنها الكذب والخداع والتغرير بالمشتري ليغالي في ثمنها، وقد جاءت الشريعة باعتبار المقاصد في العقوبات فأهملت الصورة ونظر إلى المعنى، فإن حبس اللبن مدة معلومة أمر مباح ما لم يتضرر الحيوان لكن لما اتخذ وسيلة إلى أكل أموال الناس بالباطل صار حراما بهذا القصد.

ولا فرق في الشرع بين من عرَّض وخادع بالقول أو بالفعل، والتصرية نوع من التعريض بالفعل تضمن الغش والخداع.

وأما التعريض بالقول فمثاله ماحكاه ابن تيمية في إقامة الدليل قال: "وقد حكى عن بعض المحتالين أنه كان إذا استوصف السلعة عرَّض في كلامه، مثل أن يقال له: كيف الجمل؟ يقول: احمل ما شئت وينوي على الحيل، ويقال له: كم نحلب؟ فيقول: في أي إناء شئت، فيقول: كيف سيره؟ فيقول: الريح لا تلحق فإذا قبض المشتري ذلك فلا يجد شيئا من تلك الأوصاف، فيقول: ما كذبتك " [102] .

8- حيلة العينة وإليك طرفاً من الأحاديث الواردة فيها:

أولا : عن ابن عمر أن النبي صلى الله عليه وسلم قال: "إذا ضَنَّ الناس بالدينار والدرهم، وتبايعوا بالعينة، واتبعوا أذناب البقر، وتركوا الجهاد في سبيل الله، أنزل الله بهم بلاء فلا يرفعه حتى يراجعوا دينهم " [103] .

قلت: هذا الحديث رواه الإمام أحمد في المسند قال: أنبأنا أسود بن عامر، حدثنا أبو بكر عن الأعمش عن عطاء بن رباح عن ابن عمر.

قال ابن حجر في بلوغ المرام: "ورجاله ثقات وصححه ابن القطان، اه " [104] .

ورواه أبو داود من طريق حيوة بن شريح عن إسحاق أبي عبد الرحمن الخراساني أن عطاء الخراساني حدثه أن نافعا حدثه عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم "قال المنذري في مختصر السنن: "في إسناده إسحاق بن أسيد أبو عبد الرحمن الخراساني نزيل مصر لا يحتج بحديثه، وفيه أيضا عطاء الخراساني وفيه مقال، اه ".

وقال ابن تيمية بعد أن ذكر هذا الحديث بروايتيه عند أحمد وأبي داود على الترتيب ما لفظه: "وهذان إسنادان حسنان أحدهما يشد الآخر ويقويه، فأما رجال الأول فأئمة مشاهير لكن يخاف أن لا يكون الأعمش سمعه من عطاء، وأن عطاء لم يسمعه من ابن عمر.

والإسناد الثاني: يبين أن للحديث أصلا محفوظا عن ابن عمر، فإن عطاء الخراساني ثقة مشهور، وحيوة بن شريح كذلك وأفضل، وأما إسحاق أبو عبد الرحمن فشيخ روى عنه أئمة المصريين مثل حيوة بن شريح والليث بن سعد ويحيى بن أيوب وغيرهم. قال: وقد روينا من طريق ثالث من حديث السري بن سهل الجندسابوري بإسناد مشهور إليه حدثنا عبد الله بن رشيد حدثنا عبد الرحمن بن محمد عن ليث عن عطاء عن ابن عمر قال: لقد أتى علينا زمان وما منا رجل يرى أنه أحق بديناره وبدرهمه من أخيه المسلم، ولقد سمعت رسول الله صلى الله عليه وسلم يقول: "إذا ضنَّ الناس بالدينار والدرهم، وتبايعوا بالعينة، وتركوا الجهاد، واتبعوا أذناب البقر، أدخل الله عليهم ذلا لا ينزعه حتى يتوبوا ويراجعوا دينهم " وهذا يبين أن للحديث أصلا عن عطاء، اه [105] .

والحديث يدل على تحريم بيع العينة، وأنه من الكبائر، كما يدل على أن ما ذكر قبلها وبعدها كذلك لأنه قد جعل ذلك خروجا عن الدين، ورتب عليه الذل والصغار حتى يحدثوا توبة ويراجعوا دينهم.

ويرد على دلالة الحديث على التحريم أمران:

أولهما : أنه قرن العينة بالأخذ بأذناب البقر، والاشتغال بالزرع، وذلك غير محرم.

والثاني : أنه توعد على ذلك بالذل وهو لا يدل على التحريم.

ويدفع هذا بأن الأول غير مسلم إذ الحديث محمول على الاشتغال بالزرع على وجه يؤدي إلى التهاون في أمر الجهاد وذلك من أكبر الكبائر.

والثاني غير مسلم أيضا لأن العزة لله ولرسوله وللمؤمنين، فطلب أسباب العزة وتجنب أسباب الذلة من لوازم الإيمان ومقتضياته، والتوعد بالذل ظاهر ظهورا بينا في التحريم، وهو لا يكون إلا لذنب عظيم، لذلك جعل رسول الله صلى الله عليه وسلم الفاعل لما يوجب المذلة من الأمور المذكورة في الحديث بمنزلة الخارج عن الدين الناكص على عقبه.

ثانيا : قال الإمام أحمد: حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق السبيعي عن امرأته أنها دخلت على عائشة هي وأم ولد زيد بن أرقم وامرأة أخرى، فقالت لها أم ولد زيد: "إني بعت من زيد غلاماً بثمانمائة درهم نسيئة، واشتريته بستمائة نقدا "، فقالت: "أبلغي زيدا أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب، بئس ما اشتريت، وبئس ما شريت ".

قال عبد الهادي: "إسناده جيد "، وعزاه في منتقى الأخبار إلى الدارقطني أيضا ورواه حرب الكرماني من حديث إسرائيل حدثني أبو إسحاق عن جدته العالية ( يعني جدة إسرائيل فإنه إسرائيل بن يونس بن أبي إسحاق، والعالية امرأة أبي إسحاق وجدة إسرائيل بن يونس ) قالت: دخلتُ على عائشة في نسوة فقالت: "ما حاجتكن "، فكان أول من سألها أم محبة فقالت: "يا أم المؤمنين هل تعرفين زيد بن أرقم؟"، قالت: " نعم "، قالت: "فإني بعته جارية بثمانمائة درهم إلى العطاء، وأنه أراد بيعها فابتعتها بستمائة درهم نقدا، فأقبلت عليها وهي غضبى "فقالت: " بئس ما شريت وبئس ما اشتريت، أبلغي زيد أنه قد أبطل جهاده إلا أن يتوب "، وأفحمت صاحبتنا فلم تتكلم طويلا، ثم أنه سهل عليها، فقالت: "يا أم المؤمنين أرأيت إن لم آخذ إلا رأس مالي فتلت عليها {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى الله} (البقرة: من الآية275).

قال الشوكاني في نيل الأوطار: "فيه دليل على أنه لا يجوز لمن باع شيئا بثمنه نسيئة أن يشتريه من المشتري بدون ذلك الثمن نقدا قبل قبض الثمن الأول، أما إذا كان المقصود التحيل لأخذ النقد في الحال ورد أكثر منه بعد أمد فلا شك أن ذلك من الربا المحرم الذي لا ينفع في تحليله الحيل الباطلة قال: والصورة المذكورة هي صورة ببع العينة قال: وليس في حديث الباب - يريد به حديث عائشة رضى الله عنها - ما يدل على أن النبي صلى الله عليه وسلم نهى عن هذا البيع، ولكن تصريح عائشة بأن هذا الفعل موجب لبطلان الجهاد مع رسول الله صلى الله عليه وسلم يدل على أنها قد علمت تحريم ذلك بنص عن الشارع، إما على جهة العموم كالأحاديث القاضية بتحريم الربا الشامل لمثل هذه الصورة، أو على جهة الخصوص كحديث العينة، ولا ينبغي أن يظن بها أنها قالت المقالة من دون أن تعلم بدليل يدل على التحريم، لأن مخالفة الصحابي لصحابي آخر لا يكون من الموجبات للإحباط، اه " [106] .

وقال الإمام القرافي رحمه الله في الفرق الرابع والتسعين بعد المائة من كتابه (الفروق): "وهذا التغليظ العظيم لا تقوله رضى الله عنها إلا عن توقيف، فتكون هذه الذرائع واجبة المنع وهو المطلوب.

فإن قيل زيد بن أرقم من خيار الصحابة والصحابة رضي الله عنهم كلهم عدول وسادة أتقياء.

فكيف يليق به فعل ما يقال فيه ذلك؟ الجواب: قال صاحب المقدمات أبو الوليد بن رشد: هذه المبايعة كانت بين أم ولد زيد بن أرقم ومولاته قبل العتق، فيتخرج قول عائشة رضي الله عنها على تحريم الربا بين السيد وعبده مع القول بتحريم هذه الذرائع، ولعل زيد بن أرقم لا يعتقد تحريم الربا بين السيد وعبده، قال: ولا يحل لمسلم أن يعتقد في زيد أنه واطأ أم ولده على شراء الذهب بالذهب متفاضلا إلى أجل.

فإن قيل: إذا قلنا بالتحريم على رأى عائشة رضي الله عنها فما معنى إحباط الجهاد، وإحباط الأعمال لا يكون إلا بالشرك.

الجواب: أن الإحباط إحباطان: إحباط إسقاط، وهو إحباط الكفر للأعمال الصالحة، فلا يفيد شيء منها معه.

وإحباط موازنة، وهو وزن العمل الصالح بالسيء، فإن رجح الشيء فأمه هاويه أو الصالح فهو في عيشة راضية، كلاهما معتبر غير أنه يعتبر أحدهما بالآخر، ومع الكفر لا عبرة البتة بالأعمال الصالحة فالإحباط في الأثر إحباط موازنة.

بقي سؤال وهو: كيف يحيط هذا الفعل جملة ثواب الجهاد؟ قلت: له معنيان:

أحدهما : أن المراد المبالغة في الانكار لا الحقيقة.

ثانيهما : أن مجموع الثواب المتحصل من الجهاد ليس باقيا بعد هذه السيئة، بل بعضه فيكون الإحباط في المجموع من حيث هو مجموع. وظاهر الإحباط والتوبة أنه معصية إما بترك التعلم لحال هذا العقد قبل القدوم عليه لأنه اجتهد فيه ورأت أن اجتهاده مما يجب نقضه وعدم إقراره فلا يكون حجة له، أو هو ممن يقتدى به فخشيت أن يقتدي به الناس فينفتح باب الربا بسببه، فيكون ذلك في صحيفته فيعظم الإحباط في حقه.

ومن هذا الباب في الإحباط قوله عليه الصلاة والسلام: "من ترك صلاة العصر فقد حبط عمله " أي بالموازنة، اهـ [107] .

نقض مطاعن ابن حزم في حديث عائشة:

وقد طعن ابن حزم في حديث عائشة هذا حيث قال في المحلى [108] : "فأما خبر امرأة أبي سفيان ففاسد جدا لوجوه:

أولها : أن امرأة أبي سفيان مجهولة الحال .

الثاني : أن امرأة أبي سفيان لم تسمعه من أم المؤمنين عائشة، وإنما روته عن امرأة أبي السفر، وهي التي باعت من زيد وهي أم ولد زيد، وهي في الجهالة أشد وأقوى من امرأة أبي إسحاق، ويدل لذلك ما رواه عبد الرزاق عن سفيان الثوري عن أبي إسحاق السبيعي عن امرأته قالت: سمعت امرأة أبي السفر تقول: سألت عائشة أم المؤمنين وذكرت القصة.

الثالث : أنه لا يمكن أن تقول عائشة: أبلغي زيد بن أرقم أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إن لم يتب، وزيد لم يفته مع رسول الله صلى الله عليه وسلم إلا غزوتان فقط أحد وبدر، وأنفق من قبل الفتح وقاتل، وشهد بيعة الرضوان تحت الشجرة بالحديبية، ونزل فيه القرآن: {لَقَدْ رَضِيَ الله عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَة} (الفتح: من الآية18) فو الله ما يبطل هذا كله ذنب من الذنوب غير الردة عن الإسلام فقط وقد أعاذه الله تعالى برضاه عنه.

الرابع : لو صح أن زيدا أتى أعظم الذنوب من الربا الصريح وهو لا يدري أنه حرام لكان مأجورا في ذلك أجرا واحدا غير آثم، فكيف يظن بأم المؤمنين إبطال جهاد زيد بن أرقم في شيء عمله مجتهدا فيه.

قال : فهذه أربعة أوجه في بطلان هذا الخبر، ثم لو صح ما كان لهم حجة لأن قول عائشة ليس أولى من قول زيد، وإن كانت أفضل منه إذا تنازعا، انتهى كلامه باختصار.

وقد مربك من الآثار، وأقوال العلماء، ما ينقض هذه الشبهة التي أوردها ابن حزم على حديث عائشة، وجاء في إقامة الدليل لابن تيمية، وفي إعلام الموقعين لابن القيم، ما تنهار به هذه الشبهة أيضا ولا بأس أن نذكر لك خلاصة ما قاله هذان الإمامان الجليلان في هذا الموضوع: (حديث عائشة وأم ولد زيد بن أرقم حديث في إسناده شعبة، وإذا كان شعبة في إسناده حديث فاشدد يديك به، فمن جعل شعبة بينه وبين الله فقد استوثق لدينه، -وأيضا فهذه امرأة أبي إسحاق وهو أحد أئمة الإسلام الكبار وهو أعلم بامرأته وبعدالتها، فلم يكن ليروي عنها سنة يحرم بها على الأمة وهي عنده غير ثقة ولا يتكلم فيها بكلمة، بل يحابيها في دين الله، هذا لا يظن بمن هو دون أبي سفيان- وأيضا فإن هذه امرأة من التابعين قد دخلت على عائشة وسمعت منها وروت عنها، ولا يعرف أحد قدح فيها بكلمة، وأيضا فإن كلاً من الكذب والفسق لم يكن ظاهرا في التابعين بحيث ترد به روايتهم، وأيضا فإن هذه المرأة معروفة واسمها العالية وهي جدة إسرائيل بن يونس بن أبي إسحاق، وامرأة أبي إسحاق، وقد حملا عنها هذه السنة، وإسرائيل أعلم بجدته، وأبو إسحاق أعلم بامرأته، وأيضا فلم يعرف أحد قط من التابعين أنكر على العالية هذا الحديث ولا قدح فيها من أجله، ويستحيل في العادة أن تروي حديثا باطلا ويشتهر في الأمة ولا ينكره عليها منكر.

وأيضا فإن في الحديث قصة.

والحديث عند الحفاظ إذا كان فيه قصة دلهم على أنه محفوظ، وأيضا فهذا الحديث إذا انضم إلى تلك الأحاديث والآثار التي تفيد تحريم هذا البيع أفادت بمجموعها الظن الغالب إن لم تفد اليقين، وأيضا فلو لم يأت في هذه المسألة أثر لكان محض القياس ومصالح العباد وحكمة الشريعة تفيد تحريم هذا البيع، فإنه ربا مستحل بأدنى الحيل، فكيف يليق بالشريعة الكاملة التي لعنت آكل الربا وموكله، وبالغت في تحريمه، وآذنت صاحبه بحرب من الله ورسوله، أن تبيحه بأدنى الحيل مع استواء المفسدة، ولولا أن عند أم المؤمنين رضي الله عنها علما من رسول الله صلى الله عليه وسلم لا تستريب فيه ولا تشك بتحريم مسألة العينة لما أقدمت على الحكم بإبطال جهاد رجل من الصحابة باجتهادها لكن عذر زيد أنه لم يعلم أن هذا محرم، ولهذا أمرت بإبلاغه، فمن بلغه التحريم وتبين له ذلك ثم أصر عليه لزمه هذا الحكم.

ومعلوم أن هذا لو كان مما يسوغ فيه الاجتهاد لم يكن إثما، فضلا عن أن يكون من الكبائر، فلما قطعت بأنه من الكبائر وأمرت بإبلاغه ذلك علم أنها علمت أن هذا لا يسوغ فيه الاجتهاد وما ذاك إلا عن علم وإلا فالاجتهاد لا يبطل الاجتهاد، ولا يحكم ببطلان عمل المسلم المجتهد بمخالفته لاجتهاد نظيره، والصحابة - ولاسيما أم المؤمنين - أعلم بالله ورسوله وأفقه في دينه من ذلك، وأيضا فإن الصحابة كعائشة وابن عباس وأنس أفتوا بتحريم ذلك البيع وغلظوا فيه في أوقات مختلفة، ولم يبلغنا أن أحداً من الصحابة، بل ولا من التابعين رخص في ذلك، بل عامة التابعين من أهل المدينة والكوفة وغيرهم على تحريم ذلك، فيكون حجة، بل إجماعا.

فإن قيل: فزيد بن أرقم قد خالف عائشة ومن ذكرتم، فغاية الأمر أنها مسألة ذات قولين للصحابة، وهي مما يسوغ فيها الاجتهاد، فالجواب: أن زيدا لم يقل قط أن هذا حلال ولا أفتى بها يوما، ومذهب الرجل لا يؤخذ من فعله، إذ لعله فعله ناسيا أو ذاهلا أو متأولا أو ذنبا يستغفر الله منه ويتوب أو يصر عليه وله حسنات تقاومه.

وإذا كان الفعل محتملا لهذه الوجوه وغيرها لم يجز أن ينسب لأجله اعتقاد حل هذا إلى زيد بن أرقم رضي الله عنه، لاسيما وأم ولده إنما دخلت على عائشة تستفتيها، وقد رجعت عن هذا العقد إلى رأس مالها كما تقدم، فعلما أنهما لم يكونا على بصيرة منه، وقول السائلة لعائشة: أرأيت إن لم آخذ إلا رأس مالي ثم تلاوة عائشة عليها {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} (البقرة: من الآية275) دليل بين على أن التغليظ إنما جاء لأجل جهالة الأجل كما قيل، فإن هذه الآية إنما هي في التأنيب على الربا، وفي هذا دليل على بطلان العقد الأول إذا قصد به التوسل إلى الثاني وهذا هو الصحيح من مذهبنا وغيره، وأيضا فبيع العينة إنما يقع غالبا من مضطر إليها وإلا فالمستغني عنها لا يشغل ذمته بألف وخمسمائة في مقابل ألف بلا ضرورة وحاجة تدعو إلى ذلك، وقد روى أبو داود عن صالح بن رستم عن شيخ من بني تميم قال: خطبنا علي أو قال قال علي رضي الله عنه "نهى رسول الله صلى الله عليه وسلم عن بيع المضطر، وعن بيع الغرر، وعن بيع الثمرة قبل أن تدرك "، ورواه الإمام أحمد وسعيد بن منصور مبسوطا قال: "قال علي سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤثر بذلك، قال الله تعالى: {وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} (البقرة: من الآية237) وينهد الأشرار ويستذل الأخيار، ويبايع المضطرين، وقد نهى رسول الله صلى الله عليه وسلم عن بيع الضطر، وعن بيع الغرر، وبيع الثمرة قبل أن تطعم ".

وهذا وإن كان في راويه جهالة فله شاهد من وجه آخر رواه سعيد قال: حدثنا هشيم عن كوثر بن حكيم عن مكحول قال بلغي عن حذيفة رضي الله عنه أنه حدث عن رسول الله صلى الله عليه وسلم: "أن بعد زمانكم هذا زمانا عضوضا يعض الموسر على ما في يديه ولم يؤثر بذلك، قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} (سبأ: من الآية39) وينهد شرار خلق الله يبايعون كل مضطر، ألا إن بيع المضطر حرام، المسلم أخو المسلم لا يظلمه ولا يحقره ، إن كان عندك خير فعد به على أخيك ولا تزده هلاكا إلى هلاكه"، وهذا الإسناد وإن لم تثبت به حجة فهو يعضد الأول، مع أنه خبر صدق، بل هو من دلائل النبوة، فإن عامة العينة إنما تقع من رجل مضطر إلى نفقة يضن بها عليه الموسر بالقرض، حتى يرجع عليه في المائة ما أحب، وهذا المضطر إن أعاد السلعة إلى بائعها فهي العينة، وإن باعها لغيره فهي التورق، وإن رجعت إلى ثالث يدخل بينهما فهو محلل الربا والأقسام الثلاثة يعتمدها المرابون وقد اختلف السلف في كراهة التورق، وكان عمر بن عبد العزيز يكرهه، ويقول: "التورق أخية الربا "، وعن الإمام أحمد فيه روايتان منصوصتان، وأشار في رواية الكراهة إلى أنه مضطر، وأما القسمان الآخران فلا يشك في تحريمهما إن كانا عن احتيال وتواطؤ لفظي أو عرفي؛ والله أعلم" [109] . اهـ.

ثالثا : ومن الأحاديث الدالة على تحريم العينة ما رواه الإمام أبو عبد الله بن بطة بإسناده إلى الأوزاعي قال: قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان يستحلون الربا بالبيع " يعني العينة.

وقد انضم إلى هذا الحديث المرسل آثار عن الصحابة تقويه، منها: عن أنس بن مالك أنه سئل عن العينة فقال: "إن الله لا يخدع هذا مما حرم الله ورسوله"، وعن ابن سيرين قال: قال ابن عباس: "اتقوا هذه العينة، لا تبع دراهم بدراهم وبينهما حريرة"رواهما محمد بن عبد الله الكوفي المعروف بمطين في كتاب البيوع وفي رواية عن ابن عباس. فقال: "دراهم بدراهم متفاضلة دخلت بينهما حريرة" ذكره القاضي أبو يعلى الحنبلي وغيره وفي لفظ عن ابن عباس أنه سئل عن العينة يعني بيع الحريرة فقال، إن الله لا يخدع، هذا مما حرم الله ورسوله، والصحابي إذا قال حرم الله ورسوله أو أوجب الله ورسوله ونحو هذا فإن حكمه حكم ما لو روى لفظ رسول الله صلى الله عليه وسلم الدال على التحريم والإيجاب، ليس في ذلك إلا خلاف شاذ، لأن رواية الحديث بالمعنى جائزة وهو أعلم بمعنى ما سمع، فلا يقدم على القول بمثل ذلك إلا بعد التثبت، واحتمال الوهم احتمال مرجوح كاحتمال غلط السمع أو نسيان القلب.

وهذه الآثار إذا انضمت إلى مرسل الأوزاعي تجعله صالحا للاحتجاج به وإن لم يكن عليه وحده الاعتماد، ومن المعلوم أن العينة عند مستحلها إنما يسميها بيعا، وفي هذا الحديث والآثار الشاهدة له بيان أنها ربا لا بيع، فإن الأمة لم يستحل أحد منها الربا الصريح، وإنما استحل باسم البيع وصورته، ومن الواضح أن الربا لم يحرم لمجرد صورته ولفظه، وإنما حرم لحقيقته ومعناه ومقصوده، وهى قائمة في الحيل الربوية كقيامها في صريحه سواء، والمتعاقدان يعلمان ذلك من أنفسهما، ويعلمه من شاهد حالهما، والله يعلم أن قصدهما نفس الربا، لكنما توصلا إليه بعقد غير مقصود وسمياه باسم مستعار، فإن الله سبحانه حرم الربا لما فيه من ضرر المحتاج، وتعريضه للفقر الدائم، والدين اللازم، وتولد ذلك وزيادته إلى غاية تجتاحه متاعه، وتسلبه أثاثه، كما هو الواقع في الشاهد، فمن تمام حكمة الشريعة الكاملة المتضمنة لمصالح العباد تحريمه وتحريم الذرائع الموصلة إليه كما حرم التفرق في الصرف قبل القبض، وأن يبيعه درهما بدرهم إلى أجل وإن لم يكن هناك زيادة، فكيف يظن بالشارع مع كمال علمه وحكمته أن يبيح الحيل والمكر على حصول هذه المفسدة ووقوعها متضاعفة بصورة عقد يتوصلان به إليها.

وأنت إذا تأملت الحيل المتضمنة لتحليل ما حرم الله سبحانه وتعالى، وإسقاط ما أوجبه، وجدت الأمر فيها كذلك، ووجدت المفسدة الناشئة منها أعظم من المحرمات الباقية

على صورها وأسمائها، والوجدان شاهد بذلك، فتغيير صور المحرمات وأسمائها مع بقاء مقاصدها وحقائقها زيادة في المفسدة التي حرمت لأجلها، مع تضمنه لمخادعة الله ورسوله، ونسبة المكر والخداع والغش والنفاق، إلى شرعه ودينه، وأنه يحرم الشيء لمفسدة ثم يبيحه لأعظم منها، ولهذا قال أيوب السختياني " يخادعون الله كما يخدعون الصبيان، لو أتوا الأمر على وجهه كان أهون " [110] .

9- عن ابن عباس رضي الله عنهما قال: بلغ عمراً أن فلانا باع خمراً، فقال: قاتل الله فلانا، ألم يعلم أن رسول الله صلى الله عليه وسلم قال: "قاتل الله اليهود حرمت عليهم الشحوم فجملوها فباعوها " [111] .

وجه الدلالة من الحديث على تحريم الحيل أن رسول الله صلى الله عليه وسلم لعن اليهود كما في الحديث الذي رواه أحمد عن ابن عباس رضي الله عنهما [112] ، وذلك لاستحلالهم ما حرم الله عليهم بحيلة ظاهرها أنهم انتفعوا بالشحم فجملوه وقصدوا بذلك أن يزول عنه اسم الشحم ثم انتفعوا بثمنه بعد ذلك لا بما أذيب من الشحم وصار ودكا لئلا يحصل الانتفاع بما كان أصله حراما مبالغة منهم في البعد عن الحرام بطريق الحيلة، ومع خروجهم بهذه الحيلة من ظاهر التحريم من هذين الوجهين فقد لعنهم الله عز وجل ولعنهم رسوله صلى الله عليه وسلم على هذا الاستحلال نظرا إلى المقصود الذي أرادوه، فإن ما حكمه التحريم لا يختلف المائع منه عن الجامد، والبدل يأخذ حكم المبدل.

قال الخطابي في معالم السنن: "في هذا الحديث بيان بطلان كل حيلة يحتال بها للتوصل إلى المحرم، وأنه لا يتغير حكمه بتغير هيئته وتبديل اسمه " [113] .

وقال ابن حجر في الفتح: " وفيه إبطال الحيل والوسائل إلى المحرم " [114] .

ويكفي هذا القدر من الأحاديث الدالة على تحريم الحيل، فقصدنا ضرب الأمثلة والشواهد، وليس قصدنا في بحثنا هذا الاستقصاء فهذا بحر واسع يصعب غوره، ويطول وأما الإجماع فقد أجمع أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم على تحريم الحيل، وتقرير هذا الإجماع من عدة وجهه:

أحدها : أن المقتضي لهذه الحيل كان موجودا في عهدهم ولم يعملوا بها ولم يدلوا أحدا عليها فعلم أنها لم تكن عندهم من الدين في شيء، إذ لو كانت مشروعة ما استغنى عنها القوم لأنهم أهل حرث وتجارة فلو كانت البيوع الربوية وما شاكلها مشروعة لعملوا بها وأفتوا الناس بجوازها، وكذلك الطلاق الثلاث كان واقعا في عهدهم وكان المطلقون والمطلقات يندمون ويتمنون الرجوع إلى بعضهم كما في قصة امرأة رفاعة القرظي فلو كان الحل يثبت بنكاح التحليل لأوشك أن يدلوا عليه فكيف وقد شددوا فيه حتى سمى النبي صلى الله عليه وسلم المحلل التيس المستعار.

وهكذا سائر الحيل كانت أسبابها قائمة، ودواعيها متوافرة ولم يفعلوها فدل ذلك على أنها لم تكن من الدين بإجماع منهم.

الوجه الثاني : أن الكتب المصنفة في أحاديث رسول الله صلى الله عليه وسلم وفتاوى الصحابة والتابعين وقضاياهم ليس فيها عن أحد منهم أنه عمل بشيء من هذه الحيل أو أفتى بها، ولو عملوا أو أفتوا به لنقل إلينا كما نقل لنا غيره.

والذين صنفوا في الحيل من المتأخرين حرصوا كثيرا على خبر أو أثر يستندون إليه في ذلك فلم يجدوا شيئا من ذلك إلا ما حكى من المعاريض القولية والفعلية التي لا تدل إلى ما ذهبوا إليه من الحيل المناقضة لمقاصد الشارع، فإن تلك المعاريض إما كتم عن المخاطب ما أراد معرفته أو إفهام له بخلاف ما في نفسه، مع أنه صادق فيما عناه، والمخاطب ضل في تعرف الطريق إلى مقصوده، فكيف وما عناه الصادق في قوله يخدم مصلحة شرعية.

الوجه الثالث : ومع أنهم لم يفتوا بشيء من هذه الحيل، ولم يعملوا بها مع قيام المقتضي لها والرغبة إليها لو كانت جائزة، فقد أفتوا بتحريمها وإنكارِها في قضايا متعددة، وقصص مشهورة، وأمصار متباينة فدل ذلك أن إنكارها كان مشهورا بينهم.

فقد خطب عمر بالناس على منبر رسول الله صلى الله عليه وسلم وقال: "لا أوتى بمحلل ولا محلل له إلا رجمتهما " [115] وأقره الصحابة على ذلك، بل أفتى بذلك أيضا عثمان وعلي وابن عباس وابن عمر رضي الله عنهم أجمعين أن المرأة لا تحل بنكاح التحليل.

وأفتى ابن عباس وأنس وعائشة بتحريم مسألة العينة وإفساد العقد بها وأنها خداع لله والرسول؛ لأن ظاهرها البيع وباطنها الربا.

فكان هذا قولهم في التحليل، والإهداء للمقترض، والعينة وغير ذلك مما تقدم طرف منه ومن أراد المزيد فعليه مراجعة إقامة الدليل لابن تيمية، وإعلام الموقعين، وإغاثة اللهفان لابن القيم وغيرها.

الفصل السابع

أمثلة للحيل الجائزة:

علمت مما تقدم ضوابط الحيل المحظورة وهي ما ناقض مصلحة شرعية أو هدم أصلاً شرعياً، فإذا كانت الحيلة لا تهدم أصلاً ولا تناقض مصلحة من الشرع فهي غير داخلة في النهي، وربما حصل خلاف بين بعض الفقهاء في بعض مسائل من الحيل مما لم يتضح فيه دليل أنه من النوع المحظور أو النوع المباح فاختلفت آراؤهم وتباينت أنظارهم لذلك.

فالضابط العام في الحيل الجائز ما كان المقصود بها إحياء حق أو دفع ظلم أو فعل واجب أوترك محرم، أو إحقاق حق، أو إبطال باطل، ونحو ذلك مما يحقق مقاصد الشارع. وإليك مسائل مختارة من الحيل الجائزة ومن أدلتها وشواهدها من الكتاب والسنة:

أولا: ا لكتاب:

1- قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ الله وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [116] .

قلت: في الآية الكريمة دليل على تحريم الفرار من الزحف على غير المتحرف أو المتحيز، وأنه من كبائر الذنوب كما جاء في الحديث، قال العلماء: هذا إذا لم يكن العدو أكثر من الضعف، لقوله تعالى: {الآنَ خَفَّفَ الله عَنْكُمْ} [117] ، أما إذا كانوا أكثر فالثبات مستحب والفرار جائز فليست الآية باقية على عمومها، قال الشافعي رحمه الله: "إذا غزا المسلمون فلقوا ضعفهم من العدو حرم عليهم أن يولوا إلا متحرفين لقتال أو متحيزين إلى فئة، وإن كان المشركون أكثر من ضعفهم لم أحب لهم أن يولوا ولا يستوجبون السخط عندي من الله لو ولوا عنهم على غير التحرف للقتال أو التحيز إلى فئة " [118] .

ووجه دلالة الآية على الحيلة أن كلا من التحرف والتحيز حيلة ظاهرها الهزيمة والفرار وباطنها والمقصود منها التمكن من الكفار على أبلغ وجه، وذلك إما بالكر بعد الفر، وإما بتقوية الانحياز إلى الفئة الأخرى حتى يكون النصر أرجى.

وهذه حيلة جائزة مشروعة، بل واجبة إذا رؤي منها أنها تدفع الهزيمة وتحقق النصر على الأعداء ولما يترتب عليها من إعلاء كلمة الله، وتقوية المسلمين، وإذلال المشركين.

وهذه الحيلة من باب المعاريض في الفعل، كما أن قوله صلى الله عليه وسلم لطلائع المشركين وقد سألوا عن المسلمين: ممن أنتم، فقال لهم عليه الصلاة والسلام: "نحن من ماء "فتدافع القوم وقالوا: أحياء اليمن كثير، من باب المعاريض في القول، وكلاهما جائز، بل واجبان إذا ترتب عليهما دفع ظلم عن الإسلام والمسلمين، وحد الحيلة منطبق عليها تمام الانطباق، فإنها إظهار فعل لغير مقصود أو إظهار قوله لغير مقصوده، بحيث يتوهم الناظر أو السامع غير ما يقصده الفاعل أو القائل.

ثم إن ضروب الحيل والخداع في الحرب معروفة قديما ولا تكاد تنحصر، والآية وإن اقتصرت على التحرف والتحيز لفظا

لكنها تتسع لغيرهما معنى بطريق القياس والدلالة، ويؤيد ذلك ما ورد في السنة عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "الحرب خدعة " [119] .

2- وقال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ الله وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى الله أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ الله عَفُوّاً غَفُوراً} [120] .

أقام رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة سنة يدعو الناس إلى دين الله سرا وعلانية، بالحكمة والموعظة الحسنة، فما كان من كفار قريش- وقد توارثوا ما كان عليه آباؤهم من الأباطيل جيلا بعد جيل- إلا أن يتفننوا في إيذاء رسول الله صلى الله عليه وسلم، وإيذاء من آمنوا به، بكل وسيلة حتى أنهم ما كانوا يسمحون لهم بإقامة شعائر الله علانية، وأخيرا دبروا مكيدة لقتله صلى الله عليه وسلم، فأطلعه الله عليها، وأمره أن يهاجر إلى المدينة هو ومن آمن معه، حتى يستطيعوا إقامة شعائر الله، ودعوة الناس إلى دينه، من غير أن ينالهم من الظلم والاضطهاد ما كان يفعله معهم كفار قريش بمكة ففعل صلى الله عليه وسلم ما أمره الله به، ومن هذا العهد كانت الهجرة من مكة إلى المدينة فريضة على كل مسلم ليكون آمنا على نفسه، حرا في إقامة شعائر دينه، وليكون ظهيرا للنبي صلى الله عليه وسلم على الكفار، وليتلقى أحكام الدين عند نزولها، فكان من أصحاب رسول الله صلى الله عليه وسلم من يتسلل خفية إلى المدينة لئلا يناله اضطهاد، ومنهم من يكتم إيمانه، ويخفي إسلامه، ليتمكن من الهجرة بدون أن يمسوا بعذاب، ومنهم قوي شجاع يظهر إيمانه وهجرته ولا يبالي بما يناله من الأذى وأليم العقاب، وهؤلاء جميعا لهم من الله فضل كبير وثواب عظيم.

وبقي بمكة لم يهاجر فريقان، فريق كان أهله وماله ووطنه وقرابته أحب إليه من الله ورسوله وجهاد في سبيله، فأخلد إلى المقام بمكة بين المشركين، وقعد عن الهجرة لنصرة المسلمين، وعاش بين المشركين يكثر سوادهم، ولا يستطيع أن يقوم بما يطلبه الدين منه على وجهه، وفريق كان الله ورسوله أحب إليه مما سواهما، ولكنه ضعيف مستضعف، لا يقدرون على الأذى الذي ينالهم من المشركين، ولا يستطيعون إلى الهجرة حيلة، ولا يهتدون سبيلا، فأنزل الله في هذين الفريقين {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} (النساء: من الآية97) .

يتوعد الفريق الأول بجهنم وبئس المصير، ويعذر الفريق الثاني، وأنه لا لوم عليه ولا تقصير.

والمعنى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ} أي تقبض أرواحهم عند حضور آجالهم {ظَالِمِي أَنْفُسِهِمْ} بالمقام مع الكفار، والإخلال بشعائر الدين، وترك الهجرة إلى المسلمين، وتكثير سواد المشركين عليهم يوم بدر، على ما روى البخاري عن ابن عباس: أن ناسا من المسلمين كانوا مع المشركين يكثرون سواد المشركين على رسول الله صلى الله عليه وسلم، فيأتي السهم يرمى به فيصيب أحدهم فيقتله، أو يضرب فيقتل، فأنزل الله تعالى الآية..

وأخرج الطبراني عن ابن عباس أنه كان قوم بمكة قد أسلموا، فلما هاجر رسول الله صلى الله عليه وسلم كرهوا أن يهاجروا وخافوا، فأنزل الله تعالى فيهم هذه الآية {قَالُوا فِيمَ كُنْتُمْ} قالت لهم الملائكة عند قبض أرواحهم موبخين لهم على ما كان منهم: فيم كنتم، أي في أي شيء كنتم من أمر دينكم، يعنون بذلك أنهم لم يكونوا على شيء منه، وإلا لهاجروا لنصرته، وإقامة شعائره، وتلقي أحكامه، ولم يقيموا بين المشركين يكثرون سوادهم على المؤمنين، ويظاهرونهم عليهم {قَالُوا} أي الظالمون أنفسهم للملائكة معتذرين عما كان منهم {كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ} أي لم نكن على شيء من ديننا لاستضعاف الكفار لنا بمالهم من الحمل والطول، فكانوا يرغموننا على ما فعلنا.

فرد الملائكة هذا العذر عليهم و {قَالُوا أَلَمْ تَكُنْ أَرْضُ الله وَاسِعَةً فَتُهَاجِرُوا فِيهَا} ( النساء: من الآية97) أي كان لكم مندوحة عما فعلتموه مكرهين، بمفارقة أرضهم إلى أرض أخرى، تستطيعون فيها إقامة دينكم، ونصرة إخوانكم، كما فعل غيركم، ولكنكم اثاقلتم إلى الأرض، ورضيتم بالحياة الدنيا من الآخرة {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} (النساء: من الآية97"ثم استثنى الله سبحانه من هذا الوعيد أصحاب الأعذار الحقيقية فقال: {إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ} (النساء: من الآية98) المراهقين أو الصغار وتكليفهم عبارة عن تكليف أوليائهم بإخراجهم من أرض الكفر إلى أرض الإسلام {لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً} (النساء: من الآية98) ضاقت بهم الحيل كلها، فلم يستطيعوا سلوك واحدة منها، وعميت عليهم الطرق جميعها، فلم يهتدوا إلى طريق منها، والجملة حال من المستضعفين، والاستثناء منقطع {فَأُولَئِكَ عَسَى الله أَنْ يَعْفُوَ عَنْهُمْ } (النساء: من الآية99) في تركهم الهجرة، إذ لم يتركوها اختيارا ولا إيثاراً منهم لدار الكفر على دار الإسلام، ولكن للعجز الذي هم فيه، ومع ذلك كله فقد نزلهم منزلة المذنبين حيث عبر بكلمة (عسى) التي لا تفيد الجزم بمدخولها وضعا، وبالعفو المشعر بوجود الذنب، حتى لكأنه لا يجوز لأحد من الناس على أي حال، وفي أي عذر، أن يتخلف عن الهجرة، ولا أن يقعد عنها، ولا يخفى ما في هذا التعبير من قطع طماعية الذين يقعدون عنها، ويعتذرون بغير العذر عن تركها{وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} أي شأنه ذلك لأصحاب الأعذار الصحيحة ولمن تاب بعد ظلمه.

الشاهد من الآيات:

دلت الآيات على الوعيد الشديد، والعذاب الأليم، لمن ترك الهجرة إلى رسول الله صلى الله عليه وسلم بالمدينة قبل فتح مكة وهو قادر عليها، بوسيلة ظاهرة أو خفية، يؤخذ هذا من الآية الأولى صراحة، ومن الآية الثانية دلالة، لأنه قيد المستضعفين الذين عذرهم بالقعود عن الهجرة بأنهم {لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا} (النساء: من الآية98 ( وهو شرط في حصول العفو والمغفرة لهم، وإلا لتناولهم الوعيد في الآية قبلها، كما هو ظاهر.

والوعيد على ترك الشيء بالعذاب الشديد فرع عن وجوبه، وتحتم فعله، ومن هنا يثبت أن سلوك الطرق الخفيف إذا تعذرت الطرق الظاهرة أو تعسرت إلى الهجرة لرسول الله صلى الله عليه وسلم واجبة محتومة، وفريضة مكتوبة، وهي حيلة مقصودها نصرة الله ورسوله، وإقامة شعائر دينه، على أتم وجه وأكمله، وتلقى أحكامه، ووسيلتها مشروعة، ومن أمثلتها الفرار من المشركين خفية، أو التظاهر بالكفر مع اطمئنان القلب بالإيمان حتى يكون حرا في الانتقال من مكان إلى مكان، أو أن يريهم أنه يريد بذهابه إلى المدينة كشف أسرار المؤمنين، والتجسس عليهم، أو أن يوهمهم أنه يريد مقصدا قريبا فإذا أذنوا له لاذ بالفرار إلى المدينة، وما إلى ذلك، وهذه الوسائل واجبة إذا توقفت الهجرة عليها.

وبالتأمل في هذه الحيلة التي دلت الآية على وجوبها - بالطريق السابق - نرى أنه ليس فيها إبطال حق لله أو للعبد، وإنما هي مكيدة ومخادعة لأعداء الله، ويترتب عليها من الفوائد الدينية والدنيوية ما لا يحصى، ويقاس عليها كل حيلة في معناها كالهجرة من دار الكفر إلى دار الإسلام لمثال هذا المقصد، والهجرة من أرض المعاصي والبدع إذا لم تنجح فيهم الموعظة الحسنة إلى أرض تقام فيها السنة، وتحترم فيها شعائر الإسلام.

3- وقال تعالى: {مَنْ كَفَرَ بِالله مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ الله وَلَهُمْ عَذَابٌ عَظِيمٌ َلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ الله لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [121] .

قلت: في هذه الآية دلالة واضحة على التحيل لدفع الأذى عن النفس ولو أدى ذلك إلى التلفظ بالكفر، فقد عذب عمار بن ياسر أشد تعذيب حتى أن المشركين ليضعون على صدره الحجر الكبير الذي يلتظى من شدة الحرارة في الرمضاء المحرقة فيجتمع عليه ثقل الحجر وحرارته من أعلى، وشدة حرارة البطحاء من تحته، كل ذلك منزوع الثياب، وبالغوا في تعذيبه ذات يوم حتى يذكر محمد بشر وآلهتهم بخير، فنطق بما أرادوا مكرها وقلبه مطمئن بالإيمان، ولما أطلقوه ذهب إلى رسول الله صلى الله عليه وسلم مسرعاً، وشكا وشرح ما وقع فيه وما وقع له، فقال له المصطفى صلى الله عليه وسلم: كيف تجد قلبك، قال: مطمئنا بالإيمان، فقال: "إن عادوا فعد "، وفي ذلك نزلت هاتان الآيتان [122] .

فالنطق بكلمة الكفر على الوجه المتقدم حيلة على دفع الأذى عن النفس، ظاهرها الكفر، وباطنها الإيمان وقصد دفع الضرر.

ولقد أفادتنا الشريعة الغراء من خلال نصوصها المتعددة أن عقود المكره وأقواله ملغاة مهدرة لا تترتب عليها آثارها الشرعية، ولا تنفذ هذه التصرفات لانعدام الرضا.

قال شيخ الإسلام ابن تيمية: " عقود المكره وأقواله مثل بيعه وقرضه ورهنه ونكاحه وطلاقه ورجعته ويمينه ونذره وشهادته وحكمه وإقراره وردته وغير ذلك من أقواله كلها منه ملغاة مهدرة، وأكثر ذلك مجمع عليه، وقد دل على بعضه القرآن في مثل قوله تعالى: {إِلا مَنْ أُكْرِهَ} ، وقوله سبحانه {إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} (آل عمران: من الآية28) والحديث المأثور: "عفي لأمتي الخطأ والنسيان وما استكرهوا عليه "، وقوله صلى الله عليه وسلم : "لا طلاق ولا عتاق في إغلاق " أي إكراه إلى ما في ذلك من آثار الصحابة " [123] .

ثانياً: السنة:

1- عن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "بينما امرأتان معهما ابناهما جاء الذئب فذهب بابن إحداهما، فقالت هذه لصاحبتها: إنما ذهب بابنك أنت، وقالت الأخرى: إنما ذهب بابنك، فتحاكمتا إلى داود عليه الصلاة والسلام، فقضى به للكبرى، فخرجتا على سليمان بن داود عليهما الصلاة والسلام فأخبرتاه، فقال: ائتوني بالسكين أشقه بينكما، فقالت الصغرى: لا - يرحمك الله - هو ابنها، فقضى به للصغرى، قال: أبو هريرة: "والله إن سمعت بالسكين قط إلا يومئذ، ما كنا نقول إلا المدية " [124] .

قلت: أصح الأقوال عندي ما قاله القرطبي رحمه الله قال: "والذي ينبغي أن يقال أن داود عليه السلام إنما قضى للكبرى لسبب اقتضى عنده ترجيح قولها، ولم يذكر في الحديث تعيينه، إذ لم تدع حاجة إليه، فيمكن أن يقال إن الولد الباقي كان في يد الكبرى، وعجزت الصغرى عن إقامة البينة فقضى به للكبرى إبقاء لما كان على ما كان " [125] .

والشاهد من الحديث لما نحن بصدده أن نبي الله سليمان عليه السلام استخرج الحق في هذه الحادثة بحيلة لطيفة أظهرت ما في نفس الأمر، حيث دعا بالسكين ليشقه بينهما ظاهراً، ولم يعزم على ذلك في الباطن، وإنما أراد كشف الحقيقة، فتوصل إلى مراده وتيقن أن الولد للصغرى لجزعها عليه، وعظيم شفقتها، ولم يلتفت إلى قولها أنه ابن للكبرى، لأنه علم أنها آثرت حياته، لأنه ابنها رحمة به وشفقة عليه، ولم تأبه الكبرى به ولم تتأثر من كلامه، قال القرطبي رحمه الله: "وفي الحديث من الفقه استعمال الحكام الحيل التي تستخرج بها الحقوق، وذلك يكون عن قوة الذكاء والفطنة وممارسة أحوال الخلق، وقد يكون في أهل التقوى فراسة دينية، وتوسمات نورانية، وذلك فضل الله يؤتيه من يشاء " [126] .

2- عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في صلاته فلينصرف، فإن كان في صلاة جماعة فليأخذ بأنفه ولينصرف " [127] .

قلت: هذا الحديث يدل على أن خروج الريح من الدبر في الصلاة مفسد لها، وأن المصلي إذا خرج منه ريح يجب عليه قطع الصلاة فورا، ويحرم عليه الاستمرار فيها، لكونه على غير طهارة، ولا يقبل الله صلاة من أحدث حتى يتوضأ.

ولما كان خروج الريح أمراً يستحى منه، ويعرض صاحبه لغمز الناس وقالتهم، لاسيما إذا حصل منه أثناء صلاة الجماعة، لذلك أرشد النبي صلى الله عليه وسلم إلى مخلص حسن وحيلة لطيفة، وهو أن ينصرف من الصلاة واضعاً يده على أنفه ليوهم الناس أن به رعافا ومن أجله خرج من الصلاة، وذلك حتى لا يأخذه الخجل ويسول له الشيطان المضي في صلاته استحياء من الناس فيأثم مع بطلان صلاته.

ولا يدخل هذا في باب الكذب أو الرياء، وإنما هو من باب الأدب في ستر العورة، وإخفاء القبيح، والتورية عنه بأحسن المعاريض الفعلية وألطفها، وحفظ عرضه من الناس والسلامة من قالتهم.

3- عن سويد بن حنظلة قال: "خرجنا نريد رسول الله صلى الله عليه وسلم ومعنا وائل بن حجر فأخذه عدو له، فتحرج القوم أن يحلفوا، وحلفت أنه أخي فَخُلِّي عنه، فأتينا رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال: أنت أبرهم وأصدقهم، صدقت: المسلم أخو المسلم " [128] .

4- وعن أنس بن مالك رضي الله عنه قال: "أقبل نبي الله صلى الله عليه وسلم إلى المدينة وهو مردف أبا بكر، وأبو بكر شيخ كبير يعرف، ونبي الله صلى الله عليه وسلم شاب لا يعرف، قال: فيلقى الرجل أبا بكر فيقول: يا أبا بكر من هذا الرجل الذي بين يديك؟ فيقول: هذا الرجل يهديني السبيل " [129] .

هذان الحديثان من المعاريض القولية، فالتعريض كلام له وجهان ظاهر وباطن، والذي حصل من سويد بن حنظلة وأبي بكر رضي الله عنهما من هذا القبيل، وهو نوع من الحيل التي يترتب عليها صون الدماء وعزة الإسلام وبيان ذلك:

أن قول سويد: "هو أخي " له وجهان، ظاهر وهو أخوة النسب وهي التي فهمها السامع، ومن أجلها ترك وائل بن حجر رضي الله عنه، ووجه باطن هو أخوة الإسلام وهي التي خفيت على السامع وقصدها القائل وحلف عليها، ومن هنا حصل البر في يمينه.

فإن قلت: أليس حديث حنظلة هذا مخالفاً لما رواه مسلم وغيره عن أبي هريرة مرفوعاً: "يمينك على ما يصدقك به صاحبك " وفي رواية: " اليمن على نية المستحلف " وهنا في حديث حنظلة روعي في اليمين نية الحالف، فالجواب: أن حديث أبي هريرة محمول على المستحلف المظلوم، وحديث حنظلة محمول على المستحلف الظالم، وقد جاء عن إبراهيم النخعي ما يؤيد هذا التوفيق، وإليه ذهب أبوحنيفة وأحمد وجمهور العلماء، وتقدمت الإشارة إلى هذا سابقا.

وكذلك قول أبي بكر رضي الله عنه "هذا الرجل يهديني السبيل "ظاهره طريق السفر وهو الذي يتبادر إلى ذهن السامع ولا يذهب ذهنه إلى غيره، وباطنه الطريق الحق وهو دين الإسلام.

فاستخدم رضي الله عنه التورية القولية حتى لا يؤذي رسول الله صلى الله عليه وسلم، وكل ما كان من هذا القبيل مما فيه نصرة الإسلام، وعون أهل الحق فهو من الحيل الجائزة بل الواجبة أحيانا، وهو من محاسن هذه الشريعة الغراء.

5- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لم يكذب إبراهيم عليه السلام إلا ثلاث كذبات، ثنتان منهن في ذات الله عز وجل قوله : {فَقَالَ إِنِّي سَقِيمٌ} ، وقوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} ، وقال: بينما هو ذات يوم وسارة إذ أتى على جبار من الجبابرة، فقيل له: إن هذا رجل معه امرأة من أحسن الناس، فأرسل إليه فسأله عنها، فقال: من هذه؟ قال: أختي، فأتى سارة، فقال: يا سارة ليس على وجه الأرض مؤمن غيري وغيرك، وإن هذا سألني عنك فأخبرته أنك أختي فلا تكذبيني، فأرسل إليها، فلما دخلت عليه ذهب يتناولها بيده فأُخِذَ، فقال: ادعي الله لي ولا أضرك فدعت الله، ثم تناولها الثانية فأخِذَ مثلها أو أشد، فقال: ادعي الله لي ولا أضرك، فدعت الله فأطلق، فدعا بعض حجبته فقال: إنك لم تأتني بإنسان إنما أتيتني بشيطان، فأخدمها هاجر، فأتته وهو قائم يصلي، فأومأ بيده مهيم؟ قالت: رد الله كيد الكافر أو الفاجر في نحره، وأخدم هاجر، قال أبو هريرة: تلك أمكم يا بني ماء السماء " [130] .

وهذا الحديث فيه إشكال بسيط، وذلك أن العقل يقطع بأن الرسول ينبغي أن يكون موثوقاً به ليعلم صدق ما جاء به عن الله، ولا ثقة مع تجويزه الكذب عليه، فكيف مع وجود الكذب منه.

والجواب عن ذلك: أن المراد بالكذب في الحديث المعاريض التي ظاهرها الكذب وباطنها الصدق، وأطلق عليها لفظ الكذب لكونها على خلاف المتبادر من اللفظ عند السامع لكنه إذا تأملها لم تكن كذباً، وإنما عبر النبي صلى الله عليه وسلم عما صدر عنه بالكذبات ولم يعبر بالمعاريض ليؤكد المدح بما يشبه الذم كقول القائل:

ولا عيب فيهم غير أن سيوفهم

بهن فلول من قراع الكتائب

كأنه قال: لم يصدر عن إبراهيم كذب قط وإن كذب فهو هذه المعاريض الثلاثة التي جادل بها دين الله.

وأما توجيه التعريض في الكذبات الثلاث فبيانه ما يلي:

الأولى : أشار الله إليها في كتابه الكريم بقوله: {فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ} [131] ، وهذه الآية سيقت في معرض توبيخ إبراهيم عليه السلام لقومه على ما يعبدون من الآلهة الباطلة، ولها معنيان ظاهر وباطن، فأما الظاهر فهو غير مراد وهو الذي فهمه قومه، وهو أنه عليه السلام نظر نظرة في النجوم ليتعرف من أنباء الغيب ما قدر له في المستقبل من خير أو شر، بناء على معتقداتهم الفاسدة أنه يستدل بها على ذلك فكانت نتيجة ظاهر ما رآه أن قال: إني سقيم، أي قرب أن يلحق بي مرض شديد يمنعني من الخروج معكم لذلك لا أستطيع مغادرة مكاني، وباطنه أنه نظر في النجوم نظرة متدبر ومعتبر على ما هو اللائق بمقام أنبياء الله وغيرهِم من صالحي المؤمنين، فقال: إني سقيم القلب من شرككم بالله واتخاذكم الأصنام أرباباً من دون الله، والباعث له على هذا التعريض حتى ينصرفوا عنه فيخلوا بآلهتهم فيحطمها، وقد تم له ما أراد، قال تعالى: {فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ وَالله خَلَقَكُمْ وَمَا تَعْمَلُونَ } [132] .

فكان ذلك حيلة على هدم الطواغيت وإعلاء كلمة الله.

الثانية : أنهم لما دلهم على الله بالبراهين ولم يستمعوا له وأعرضوا عزم على الكيد لأصنامهم فقال: {وَتَالله لأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ فَجَعَلَهُمْ جُذَاذاً إِلا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [133] ، وهذا القول { بَلْ فَعَلَهُ كَبِيرُهُم هذا} ظاهره إسناد التحطيم إلى الصنم الكبير على أنه هو الذي حطم أصنامهم التي كانوا يعبدونها من دون الله، وهذا هو المفهوم الظاهر لأول مرة، وباطنه التوبيخ والتهكم والاستهزاء، والباعث له على ذلك أن يضطرهم إلى أن يسألوا آلهتهم عمن فعل بها التحطيم فلا تستطيع جواباً، فيتبين لهم أنهم على الباطن ببرهان عملي سديد، وهذا ما وقع منهم بالفعل لكن غلبت عليهم شقاوتهم قال تعالى: {فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ الله مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ الله أَفَلا تَعْقِلُونَ} [134] .

الثالثة : قوله عن زوجته سارة وقد سأله الجبار عنها " هذه أختي "ظاهره أخوة النسب، وهي التي فهمها الجبار ولم يفهم غيرها، وباطنه أخوة الدين وهي التي أرادها الخليل عليه السلام، والباعث لإبراهيم عليه السلام على هذا التعريض مع أن ذلك الجبار يريد اغتصابها أختا كانت أو زوجة أنه كان من عادة الجبار أن يقتل زوج من يغتصبها لغيرته منه، ولا يقتل أخاها لضعف غيرته منه، فلذلك قالت إبراهيم "أختي "لينجو من القتل وفي نجاته إعلاء لكلمة الله وتبليغ رسالته للناس.

ولا يرتاب أحد في أن الكذب المحض في مثل هذه المواقف الثلاثة جائز بل واجب، ولكنه لم يلجأ إليه ليعلو مقامه، وقوة فطنته وذكائه، وإنما لجأ إلى المعاريض، وهي أنه لطيفة من الحيل الجائزة التي يترتب عليها إعلاء كلمة الله، ونصرة الإسلام والمسلمين.

6- عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "الحرب خدعة " [135] .

قلت : اتفق الفقهاء على جواز خداع الكفار في الحرب إلا أن يكون فيه نقض عهد أو أمان فلا يجوز، كما يدل أيضاً على تحذير المؤمن من خداع الكفار لئلا تكون الغلبة عليهم.

والخدعة في الحرب من قبيل الحيل التي يحتال بها لعزة الإسلام والمسلمين ولها أضرب متعددة وأساليب متنوعة، بل أصبحت حديثاً من أشد الأَسلحة فتكاً في الدفاع أو في الهجوم، ومن أمثلة الخداع في الحرب: التورية في الغزو، روى الشيخان عن كعب بن مالك رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم قلما يريد غزوة يغزوها إلا ورى بغيرها حتى كانت غزوة تبوك فغزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفراً بعيداً ومفازاً، وعدواً كثيراً فجلى للمسلمين أمرهم ليتأهبوا أهبة غزوهم " الحديث [136] .

ومن أمثلته أيضاً ما فعله نعيم بن مسعود من إلقاء العداوة والبغضاء بين مشركي العرب وبين اليهود في غزوة الخندق وكان ذلك من أسباب الظفر والنصر، ثم أرسل الله على المشركين ريحاً فرقت ما بقي من أمرهم [137] .

ومن أمثلته أيضاً ما حصل من محمد بن مسلمة من تلطفه لعدو الله كعب بن الأشرف اليهودي وقتله على غرة وكفى الله المؤمنين شره [138] .

ومن ذلك أيضاً قتل أبي رافع سلام بن أبي الحقيق اليهودي قتله عبد الله بن عتيك رضي الله عنه بأمر من النبي صلى الله عليه وسلم [139] .

هذه نماذج وشواهد من دلالة الآيات القرآنية والسنة النبوية على الحيل التي لا تناقض مقاصد الشارع وأنها جائزة، بل تصل إلى درجة الوجوب إذا كان متعلقها واجباً.

ومن الحيل الفقهية، والمخارج الشرعية التي ذكرها الفقهاء في كتبهم ما ذكره ابن القيم رحمه الله في كتابيه "إعلام الموقعين"و"إغاثة اللهفان"، فقد ذكر في إعلام الموقعين مائة وسبعة عشر مثالا للحيل الجائزة، وذكر في إغاثة اللهفان ثمانين مثالا للحيل الجائزة، ولا داعي لتكرارها هنا بجملتها، وإنما أحيل القارئ إليها لتمعنها وتدبرها، وإنما كان قصدي هنا الإشارة إلى أن باب الحيل باب واسع، منه الجائز ومنه غير الجائز، وقد مضت الضوابط والأدلة والشواهد على كلا النوعين، وهذا الذي كتبته مختصر من العلم نافع، لا يستغني عنه طالب العلم، ولا يسع القاضي جهله، به تتبين مقاصد الشارع وأسرارها، وبه يعلم الفرق بين ما اشتبه على الناس من مسائل الحيل.

كما أود الإشارة أيضاً إلى كتابين عظيمين أيضاً في هذا الباب أحدهما "إقامة الدليل في إبطال التحليل" لشيخ الإسلام ابن تيمية رحمه الله.

والآخر "الأذكياء"لابن الجوزي رحمه الله حيث أفردها بأبواب خاصة، وأكتفي بذكرهما عن غيرهما.

كما أثر عن السلف من الحيل التي لا تناقض مقاصد الشارع مالا يحصى، وهي في بابها تحتاج إلى مؤلف خاص بها فلتراجع في مظانها من الكتب التي أشرت إليها آنفاً.

هذا ما أحببت بيانه وتوضيحه لأولي الألباب، الذين يمسكون بالكتاب، من أهل العلم والطلاب، والله أسأل أن يجعل عملي خالصاً لوجهه الكريم، وأن يرفع به ذكري، ويحط به وزري، وعلى الله التكلان، وهو المستعان، وبه الاعتصام من كل شيطان، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على سيد الأولين والآخرين، نبينا محمد وآله وصحبه أجمعين.

[1] صحيح البخاري جـ 9ص110.

[2] صحيح البخاري جـ1ص42.

[3] الآية 3 من سورة المائدة.

[4] الآية رقم 17 من سورة الحجرات.

[5] الآية رقم 87 من سورة النساء.

[6] الآية رقم 9 من سورة الحجر.

[7] انظر مقدمة ابن الصلاح بكاملها.

[8] روضة الناظر ص67.

[9] روضة الناظر ص79-80.

[10] الآية 2 من سورة الحشر.

[11] روضة الناظر ص145.

[12] سورة البقرة آية 183.

[13] الانعام آية 146.

[14] أصول البزدوي مبحث النسخ، المغني في أصول الفقه للخبازي، المعتمد لأبي الحسـين البصري، شرح البدخشي، أصول الشاشي كلها في مباحث النسخ.

[15] روضة الناظر ص84.

[16] نظرية المصلحة للدكتورحسين حامد حسان في مباحث الاستحسان عند الأئمة الأربعة، وروضة الناظرص83.

[17] الآية 185 من سورة البقرة.

[18] الآية 6 من سورة المائدة.

[19] نظرية المصلحة د/ حسين حامد، وروضة الناظرص86، شفاء الغليل ص211.

[20] الأشباه والنظائر للسيوطى ص89-101.

[21] لسان العرب جـ 1ص 5 106.

[22] الفتاوى الكبرى جـ3 ص 256.

[23] الفتاوى الكبرى جـ3 ص 257.

[24] انظر: إعلام الموقعين المجلد الثالث و الرابع في مسائل العبرة في العقود بالمقاصد والنيات وسد الذرائع والحيل، وانظر: الموافقات الجزء الثاني كتاب المقاصد.

[25] الآية 108 من سورة الأنعام.

[26] الآية 104 من سورة البقرة.

[27] صحيح البخاري جـ8 ص 3.

[28] صحيح البخاري جـ4 ص 192، صحيح مسلم جـ8 ص 19.

[29] صحيح البخاري جـ2 ص98.

[30] الفتاوى الكبرى جـ3 ص258-264، إعلام الموقعين جـ3 ص 137-159.

[31] لسان العرب جـ 1 ص 759.

[32] التعريفات للجرجاني ص 94.

[33] الصحاح للجوهري جـ 4 ص 1681-1682.

[34] إعلام الموقعين جـ3 ص 241.

[35] غمز عيون البصائر شرح الأشباه والنظائر جـ4 ص219.

[36] إعلام الموقعين جـ3 ص241-242.

[37] مسند الشافعي ص384.

[38] صحيح البخاري جـ3 ص 75.

[39] صحيح البخاري جـ4 ص 66، صحيح مسلم جـ5 ص143.

[40] الآية رقم 10 من سورة فاطر.

[41] الآية رقم 42 من سورة فاطر.

[42] الآية رقم 45 من سورة النحل.

[43] الآية رقم 54 من سورة آل عمران.

[44] الآية رقم 142 من سورة السماء.

[45] الآية رقم 76 من سورة يوسف.

[46] الآية رقم 44 من سورة القلم.

[47] الذريعة ص 351.

[48] الموافقات جـ2 ص 337.

[49] ملخص ما قاله الشاطبي بتصرف من جـ2 ص391-414.

[50] إقامة الدليل ص165، إعلام الموقعين جـ3 ص 191.

[51] سنن أبي داود جـ4 ص 300، سنن الترمذي جـ4 ص 358 وقال: حديث حسن صحيح غريب.

[52] صحيح البخاري جـ7 ص 6، صحيح مسلم جـ7 ص 98.

[53] صحيح البخاري جـ5 ص 69.

[54] إقامة الدليل ص205.

[55] صحيح مسلم بشرح النووي جـ10ص51.

[56] إعلام الموقعين جـ3 ص 328-221.

[57] الآية من 8-10 من سورة البقرة.

[58] صحيح البخاري جـ6ص 175، صحيح مسلم جـ8 ص 19.

[59] مختصر تفسير ابن كثير جـ 1ص 33.

[60] الآية 65 من سورة البقرة.

[61] لآية 163 من سورة الأعراف.

[62] انظر تفسير القرطبي جـ 1ص 439 وجـ7 ص304.

[63] إقامة الدليل ص 120-121.

[64] الآية 228 من سورة البقرة.

[65] الآية من 229-.23 من سورة البقرة.

[66] إعلام الموقعـين جـ3 ص280.

[67] انظر الفتاوى الكبرى جـ3 ص326 وما قبلها وما بعدها فى نكاح التحليل، وانظر كذلك منار لسبيل جـ2 ص 173.

[68] الآية من 17-33 من سورة القلم.

[69] تفسير القرطبي جـ 18ص 2- 5، زاد المسير جـ 8 ص 271-273. فتح القدير جـ 3 ص 271-273

[70] صحيح البخاري جـ1 ص 2، صحيح مسلم جـ 6 ص 48.

[71] فتح الباري جـ 13 ص 327.

[72] صحيح مسلم جـ 5 ص 87.

[73] صحيح مسلم جـ 5 ص87.

[74] فتح الباري جـ12 ص 325.

[75] المرجع السابق.

[76] شرح الترمذي.

[77] الفتاوى الكـبرى جـ3 ص 123.

[78] تفسير ابن كثير جـ 2 ص 58.

[79] تفسير القرطبي جـ 18ص 2- 5.

[80] الآية 25-27 من سورة الأحزاب، وانظر تفسير القرطبي جـ 14 ص10-161.

الآية 25 - 27 من سورة الأحزاب، [81] وانظر تفسير القرطبي جـ 14 ص10-161.

[82] انظر صحيح البخاري جـ 7 ص 154.

[83] انظر صحيح البخاري جـ 3 ص 178.

[84] الفتح الرباني جـ 16ص 194، سنن الترمذي جـ 3 ص 429.

[85] سنن ابن ماجه جـ 1 ص 622.

[86] بتصرف واختصار ودقة من الفتاوى الكبرى جـ 3 ص 277-278.

[87] زاد المعاد جـ4 ص 11، وأعلام الموقعين جـ 3 ص 43-47.

[88] الفتاوى الكبرى جـ3 ص 325.

[89] المستدرك جـ 2 ص 199.

[90] الفتاوى الكبرى جـ 3 ص 324.

[91] انظر الفتاوى الكـبرى المجلد الثالث، وأعلام الموقعين أيضا المجلد الثالث، وإغاثة اللهفان المجلد الأول.

[92] الفتح الرباني جـ 7 ص 208، وصحيح البخاري جـ2 ص 124.

[93] انظر عمدة القاري شرح صحيح البخاري جـ 9 ص 10، فتح القدير جـ 1ص 496.

[94] فتح الباري جـ 12 ص314، كتاب الزكاة من الحاوي الكبير للماوردي جـ 1 ص 529 تحقيق ودراسة د/ ياسين ناصر محمود الخطيب.

[95] المغني جـ2 ص 459-460.

[96] سنن الترمذي ص3 ص550، وقال: حديث حسن، الفتح الرباني جـ 15 ص 38، سنن النسائي جـ 7 ص252، سنن أبي داود جـ 3 ص 273.

[97] انظر: المغني جـ 3 ص 482، قوانين الأحكام الشرعية لابن جزي المالكي ص305، شرح فتح القدير جـ5 ص 122.

[98] صحيح البخاري جـ3 ص 76، صحيح مسلم جـ5 ص 6.

[99] انظر: المغني جـ4 ص 102، بدائع الصنائع جـ7 ص3318-3319.

[100] إعلام الموقعين جـ3 ص 13.

[101] جـ11 ص 272.

[102] إقامة الدليل لابن تيمية ص 237.

[103] المسند جـ 15ص 44، أبو داود جـ3 ص 275.

[104] بلوغ المرام ص 172.

[105] إقامة الدليل ص 133.

[106] جـ 5 ص175.

[107] الفروق جـ 3 ص 267-268.

[108] المحلى جـ 9 ص 49-50.

[109] بتصرف من إقامة الدليل ص 135-138، وإعلام الموقعين جـ 3 ص 166-170.

[110] انظر إقامة الدليل ص134، إعلام الموقعين جـ 3 ص 166.

[111] صحيح البخاري جـ3 ص 91، صحيح مسلم جـ 3 ص 41.

[112] الفتح الرباني جـ15 ص 27.

[113] معالم السنن جـ3 ص 133.

[114] فتح الباري جـ 4 ص282.

[115] إقامة الدليل ص 246.

[116] الآية من 15-16 من سورة الأنفال.

[117] الآية 66 من سورة الأنفال.

[118] الأم جـ 4 ص 92.

[119] صحيح البخاري جـ4 ص 66، صحيح مسلم جـ5 ص 143.

[120] الآيات: 97،98، 99 من سورة النساء.

[121] الآية من 106-107 من سورة النحل.

[122] زاد المسير جـ 4 ص495.

[123] إقامة الدليل ص 147-148.

[124] - صحيح البخاري جـ 4 ص 170، صحيح مسلم جـ 5 ص133.

[125] تفسير القرطبي جـ 11ص 313.

[126] تفسير القرطبي جـ 11 ص 314.

[127] سنن ابن ماجه جـ 1 ص 386 قال في مجمع الزوائد: (( إسناده صحيـح ورجاله ثقات )).

[128] سنن أبي داود جـ3 ص 224.

[129] صحيح البخاري جـ5 ص 69.

[130] صحيح البخاري جـ7 ص 6، صحيح مسلم جـ 7 ص 98.

[131] الآية 88 من سورة الصافات.

[132] الآية من 90-96 من سورة الصافات.

[133] الآية من 57-63 من سورة الأنبياء.

[134] الآية من 63-67 من سورة الأنبياء.

[135] صحيح البخاري جـ 4 ص 67، صحيح مسلم جـ 5 ص134.

[136] صحيح البخاري جـ 6 ص 4، صحيح مسلم جـ 8 ص 112.

[137] زاد المعاد جـ2 ص 291-292.

[138] انظر تفاصيل القصة في فتح الباري جـ 6 ص 98، وكتب السير والمغازي.

[139] انظر تفاصيل القصة في فتح الباري جـ7 ص 242، وكتب السير المغازي.


 العدد 71-72 - رسالة

رسالة في تحَقيق مَعنَى النَّظمِ والصِّيَاغةِ

لابن كمال باشا ( ت:940ه )

درَاسَة وَتحقِيق

الدكتورْ حَامِدصَادِق قنيبي

قسم الدراسات الإسلامية والعربية

جامعة الملك فهد للبترول والعادن - الظهران

ا لمحتويات

رسالة في تحقيق معنى النظم والصياغة

لابن كمال باشا (ت 940 ه)

أولا: السيرة الذاتية لابن كمال باشا.

ثانيا: القراءة التقويمية وخطة التحقيق.

ثالثا: تحقيق الرسالة.

ثبت المصادر

الخلاصة

عاش ابن كمال (940 هـ)، صاحب هذه الرسالة في عصر هيمنت فيه النزعة الفلسفية وتفريعاتها المنطقية الجافة على الدرس البلاغي اللغوي بتأثير مدرسة أبي يعقوب ا لسّكاكي (ت 626 ه) وشرّاحها.

ويدعو ابن كمال في هذه الرسالة إلى تجديد اتجاه عبد القاهر الجرجاني (ت 471 هـ)، وفيها يُلقى الضوء على جوانب من نظرية النظم، ويجلو قيمة الصياغة الفنية في إطار النظرة الشمولية لمعاني النحو والتجربة الشعورية بعيداً عن التزويق أو الزخرفة المصطنعة. وهي من منظور نقدي معاصر جديرة بالاهتمام.

أولا: السيرة الذاتية لابن كمال باشا

ابن كمال باشا، شمس الدين أحمد [1]

(873-940هـ / 1468-1534م)

من علماء الترك المستعربين، بل هو واحد من أكبر المدققين. اسمه: شمس الدين أحمد بن سليمان بن كمال باشا، الشهير بابن كمال باشا [2] . نشأ في بيت علم وفضل ومكانة عالية.

فجده لأبيه (كمال باشا) من أمراء الدولة العثمانية، كان ذا حظوة لدى سلاطينها، إذ كان مربيا لبايزيد الثاني (ولي العهد آنذاك)، ثم صار (نشانجى) [3] الديوان السلطاني [4] . وكان عالما ومن تلاميذه [5] التفتازاني [6] والشريف الجرجاني [7] . وكذلك كان والده (سليمان بك ابن كمال باشا) [8] ، فقد كان من قادة عساكر السلطان محمد الثاني الفاتح وحامل لواء (أماسيا amasya ) في فتح القسطنطينية عام 857 هـ/1453 م. وصار بعد الفتح وكيلاً لجند السلطان برتبة (صوباشي) [9] ، أي منصب من تتوفر فيه الكفاية لضبط البلد من جهة السلطان [10] .

في ظل هذه الأسرة المنعمة نشأ صاحبنا (ابن كمال باشا)، وقد حُبِّبَ إليه العلم والترقي فيه فأكب في شبابه على نهل المعرفة ليلا ونهارا. ثم انتظم في سلك الجيش، وخرج سنة 887 هـ في سفر مع الوزير (إبراهيم بن خليل باشا)، وكان معهم الأمير (أحمد بك بن أورنوس) وهو المقدّم على سائر الأمراء آنذاك، وبينما هم في مجلسهم ذات يوم إذ دخل عليهم رجل من العلماء رثّ الهيئة فجلس في صدر المجلس، مما أثار استغراب ابن كمال باشا، وتساءل عن هذا (الرجل) الذي تقدم على مجلس الأمير، فقيل له: إنه رجل من أهل العلم يُقال له (الملا لطفي).. فكانت هذه الحادثة نقطة تحول في حياة (ابن كمال) إذ تأكد له من يومها أنه لن يبلغ المراتب العالية إلا إذا اشتغل بالعلم الشريف، وكان له ما أراد، أما أصل الحكاية فلنستمع إلى ابن كمال يرويها بلسانه إذ يقول [11] :

".. كنت واقفا على قدمي قدّام الوزير المزبور. والأمير المذكور عنده جالس إذ جاء رجل من العلماء رث الهيئة دنيء اللباس فجلس فوق الأمير المذكور، ولم يمنعه أحد عن ذلك فتحيرت في هذا. فقلت لبعض رفقائي: مَنْ هذا الذي جلس فوق هذا الأمير؟ فقال: هو رجل عالم مدّرس بمدرسة (فلبا filibe ) يقال له: المولى لطفي. قلت: كم وظيفته؟ فقال: ثلاثون درهما. قلت: فكيف يتصدّر هذا الأمير ومنصبه [12] هذا المقدار؟ قال رفيقي: إن العلماء معظمون لعلمهم، ولو تأخّر لم يرض بذلك ولا الوزير، قال رحمه الله تعالى: فتفكرت في نفسي فقلت: إني لا أبلغ مرتبة الأمير المذكور في الإمارة، وإني لو اشتغلت بالعلم يمكن أن أبلغ مرتبة العالم المذكور، فنويت أن أشتغل بالعلم الشريف ".

بعد هذه الحادثة وَقَرَ في نفس ابن كمال باشا أن يسلك طريق العلم الشريف، فترك الجيش ولازم المولى لطفي في مدرسة (دار الحديث) بأدرنة، وقرأ عليه (حواشي شرح المطالع)، وقد سبق له قراءة (مبادئ العلوم) في صدر شبابه. ومن شيوخه الذين تلقّى العلم على أيديهم [13] :

ا- المولى القسطلاني، مصلح الدين مصطفى

2- المولى خطيب زاده، محيي الدين محمد

3- المولى معروف زاده، سنان الدين يوسف.

وفي سنة 911 هـ [14] صار (ابن كمال باشا) مدّرسا بمدرسة (علي بك) في أدرنة، وقد طلب منه السلطان بايزيد الثاني أن يكتب تاريخ العثمانيين.

وفي سنة 917 هـ [15] ولي التدريس بمدرسة (أسكوب) في اليونان. ثم رجع في سنة 918 ه إلى المدرسة الحلبية بأدرنة. ثم صار مدرسا بإحدى المدرستين المتجاورتين بأدرنة، وبعدها بإحدى المدارس الثمان [16] إلى أن أصبح مدرسا لمدرسة السلطان بايزيد الثاني.

وفي سنة 922 هـ صار قاضيا لأدرنة، وفي السنة نفسها جعله السلطان سليم الأول [17] (قاضي عسكر الأناضول) [18] ، ثم عزل من هذا المنصب سنة 925 ه، وعينّ رئيساً لدار الحديث بأدرنة.

وكان - رحمه الله- حسن المنظر، حافظ الآداب، لطيف الصحبة إذا جلس مع الأحباب، كريم الشأن، عظيم المكان، قليل المقال، كثير التفكير في كل حال، وهذه بعض شمائله.

وفي عام 932 ه وبعد وفاة علاء الدين الجمالي صار ابن كمال باشا شيخ الإسلام (مفتي الخلافة العلمية العثمانية)، ولم يزل في منصب الإفتاء إلى أن توفي يوم الجمعة الثاني من شوال 940 هـ، الموافق 17 من نيسان 1534م في عهد سليمان القانوني [19] .

ودفن في (باب أدرنة) بالآستانة في زاوية (محمود جلبي) وقيل في تاريخ موته (ارتحل العلم بالكمال)، وكُتب على قبره (هذا مقام أحمد)، وعلى أكفانه (هي آخر ملابسه)، وكلّها

تتضمن تاريخ وفاته. وكان يقول - رحمه الله - وهو يحتضر: (يا أحد نجنا مما نخاف) فحسبت بعد موته فكانت تاريخاً لوفاته أيضا بحساب الجُمَّل.

(*)- مكانته العلمية:

تكشف مؤلفاته عن شخصيته الموسوعية، ويعتبر بحق من أكابر العلماء العثمانيين. ومصنفاته في: الدين، والآداب، واللغة وله في تاريخ العثمانيين كتاب كبير ومهم، فضلا عن مئات الرسائل والمقالات والمقطوعات الشعرية.

لقد أثبت مكانته الرفيعة في كلّ العلوم التي تناولها، ولقد قرظّه العلماء وأثنوا عليه بما هو أهله، فقد قال عنه طاش كبرى زاده [20] :

"كان يشتغل بالعلم ليلا ونهارا ولم يفتر قلمه، وصنف رسائل كثيرة في المباحث المهمة والغامضة… وكان صاحب أخلاق حميدة حسنة وأدب تام وعقل وافر، وتقرير حسن ملخص، وله تحرير مقبول جدا لإيجازه مع وضوح دلالته على المراد. وبالجملة أنسى [21] - رحمه الله تعالى - ذكر السلف بين الناس، وأحيا رباع العلم بعد الاندراس، وكان في العلم جبلا راسخا وطودا شامخا، وكان من مفردات الدنيا، ومنبعا للمعارف العليا. روّح الله تعالى روحه، وزاد في غرف الجنان فتوحه ".

وابن كمال باشا عند العثمانيين يشبه جلال الدين السيوطي (ت 911 هـ) عند العرب، فكلاهما زينة العصر. اتفقا في كثرة التأليف والجمع، ولقد أثنى علماء القاهرة على ابن كمال باشا عند زيارته مصر عام 923 هـ في صحبة السلطان سليم الأول "ياوز "فقد أثبت شخصيته من خلال الجدل والمناقشة، وقد جعله اللكنوي من أصحاب الترجيح المقلدين القادرين على تفضيل بعض الروايات على بعض [22] ، وقد عقد مقارنة بينه وبين السيوطي فقال [23] :

"كان ابن كمال مساويا للسيوطي في كثرة التأليف وسعة الاطلاع في الأدب والأصول، ولكن لا يساويه في فنون الحديث، فالسيوطي أوسع نظرا وأدق فكرا في هذه الفنون منه، بل من جميع معاصريه، وأظن أنه لا يوجد مثله بعده، وأما صاحب الترجمة (ابن كمال) فبضاعته

في الحديث مزجاة كما لا يخفى على من طالع تصانيفهما فشتان ما بينهما كتفاوت السماء والأرض وما بينهما… ولكن ابن كمال باشا عندي أدق من السيوطي، وأحسن فهما على أنهما كانا جمال ذلك العصر "، وقوله (كتفاوت السماء والأرض وما بينهما)... مبالغة في عمومها، والأصح أنهما نظيران تشابها في كثير من فروع المعرفة، غير أن ابن كمال تميز في إجادته التامة للغات العربية والتركية والفارسية الأمر الذي جعله يقف على أسرارها ويؤلف في فقهها المقارن، فضلا على أنه عاش طيلة حياته رجل سياسة وقضاء. بينما يظل السيوطي متفرداً في علوم الحديث.

(*)- مؤلفات ابن كمال باشا:

تذكر الموسوعة التركية أن مجموع تصانيف ابن كمال باشا قد بلغت (209) مصنفات، يمكن إدراجها تحت رؤوس الموضوعات التالية:

1- تفسير القرآن الكريم وعلومه 12 مصنفا

2- الحديث الشريف وعلومه 8 مصنفات

3- الفقه والشريعة 43 مصنفا

4- الفلسفة 50 مصنفا

5- الآداب 22 مصنفا

6- المنطق 8 مصنفات

7- التصوف مصنفان

8- الأخلاق مصنفان

9- علوم العربية ونحوها 21 مصنفا

10- مصنفات باللغة الفارسية 9 مصنفات

11- مصنفات في موضوعات متنوعة 32 مصنفا

ولقد عدد طاش كبرى زاده من مؤلفاته [24] :

".. كان عدد رسائله قريبا من مائة رسالة، وله من التصانيف تفسير لطيف حسن قريب من التمام، وقد اخترمته المنية ولم يكمله. وله حواش على الكشاف. وله شرح بعض الهداية. وله كتاب في الفقه (متن). وشرح سماه بالإصلاح والإيضاح. وله كتاب في الأصول (متن). وشرح أيضا سماه تغيير التنقيح [25] . وله كتاب في علم الكلام (متن) وشرح أيضا. وله حواش على التلويح [26] . وله حواش على التهافت للمولى خوجه زاده [27] . وهذا ما شاع بين الناس. وأما ما بقي في المسودة فأكثر مما ذكر، وله يد طولى في الإنشاء والنظم بالفارسية والتركية. وقد صنف كتابا بالفارسية على منوال كتاب (كلستان) سماه بنكارستان. وصنف كتابا في تواريخ آل عثمان بالتركية ".

ثانيا: القراءة التقويمية

موضوع هذه الرسالة (في تحقيق معنى النظم والصياغة)، ومصطلح النظم والصياغة يقابل في الدرس الحديث الصورة البلاغية. وابن كمال في هذه الدراسة يلتقي مع الشيخ عبد القاهر الجرجاني (ت 471 هـ)، بل لا نعدو الحقيقة إذا قلنا أنه يكشف عن بعض الجوانب الغامضة في آراء (شيخه) كما يحب أن يدعوه. وهو ينحو باللائمة على مدرسة السكاكي وما خلّفته من جمود كان له الأثر السلبي في الدرس البلاغي النقدي.

والنظم والصياغة عند ابن كمال هما الوعاء الذي يختزن التجربة الشعورية عند الأديب، فهما ليسا زينة عارضة تطرأ على المعنى الأصلي بقدر ما هما جسر لتحقيق الصورة الفنية الموحية، يقول ابن كمال/ س 95 أ/: "اعلم أن أساس البلاغة وقاعدة الفصاحة نظم الكلام، لا بمعنى ضمّ بعضها إلى بعض كيف جاء واتفق، بل بمعنى ترتيبها على حسب ترتيب المعاني في النفس، فهو إذاً نظم يعتبر فيه حال المنظوم بعضه مع بعض، ولهذا كان عند أرباب هذه الصناعة نظيراً للنسج والوشي والصياغة وما أشبه ذلك. مما يوجب اعتبار الأجزاء بعضها مع بعض حتى يكون لِوَضْع كل منها حيث وُضِع علّة تقتضي كونه هناك وحتى لو وضع مكان غيره لم يصلح ".

وحتى يؤكد ما يذهب إليه يعمد إلى النقل عن عبد القاهر الجرجاني، فهما متفقان على أن عملية الصياغة إنما هي محصلة ما يحدثه السياق من صور وأحاسيس وفكر وصوت تكوّن في مجموعها الصورة الأدبية. يقول الجرجاني (الدلائل، ص 37- طبعة المنار): "… فإذا وجب لمعنى أن يكون أولا في النفس وجب للفظ الدال عليه أن يكون مثله أولا في النطق، فأما أن تتصور في الألفاظ أن تكون المقصودة قبل المعاني بالنظم والترتيب، وأن يكون الفكر في النظم الذي يتواصفه البلغاء فكرا في نظم الألفاظ، أو أن تحتاج بعد ترتيب المعاني إلى فكر تستأنفه لأن تجيء بالألفاظ على نسقها، فباطل من الظنّ، ووهم يتخيل إلى من لا يوفي النظر حقه. وكيف تكون مفكرا في نظم الألفاظ وأنت لا تعقل لها أوصافا وأحوالا إذا عرفتها عرفت أن حقها أن تنظم على وجه كذا؟ ".

لقد شغلت قضية اللفظ والمعنى جهود النقاد العرب. وقد نصب الجرجاني همّه لرفض الثنائية بينهما وتابعه في هذا الاتجاه ابن كمال. فاللفظ يعانق المعنى فإذا وجب للمعنى أن يكون أولا في النص وجب للفظ الدّال عليه أن يكون مثله لا النطق. وهذا الاتجاه لا يخرج عما انتهى إليه الدرس الحديث، يقول طه حسين (خصام ونقد، ص 87): "إن من أعسر العسر أن تفصل بين صورة الأدب ومادته، فالأدب يوشك ألا يخضع لهذا النوع من التحليل الذي يعمد إليه العلماء وأصحاب الكيمياء منهم خاصة، فإذا عمد النقاد إلى تحليله فهم يقاربون ولا يحققون.. إن اللغة صورة الأدب وإن المعاني هي مادته وهذا كلام مقارب لا تحقيق فيه فكثير من النقاد القدماء خاصة، تصوروا أن المعاني تشبه الأجسام قبل أن تلبس الثياب، ونعرف الثياب قبل أن تسبغ على الأجسام ونستطيع أن نحقق الفصل بينهما، ولكننا لا نعرف المعاني المجردة التي تتخذ ثيابها من الألفاظ ولا نعرف الألفاظ الفارغة التي تنتظر المعاني لتلبسها، وإنما نعرف الألفاظ والمعاني ممتزجة متحدة، لا تستطيع أن تنفصل ولا أن تفترق ".

وفي الرسالة دعوة إلى وحدة علوم اللغة، فعلم المعاني بمعناه العام الذي يضم البيان وإن اشتهر ضمه إلى علوم البلاغة فهو ليس إلا دراسة لغوية تدخل في إطار النحو بمعناه الدقيق، لأن علم المعاني يعنى بدراسة الجملة وما يكون فيها من حذف أو ذكر، أو تعريف أو تنكير، أو تقديم أو تأخير، أو قصر أو وصل، أو إيجاز أو إطناب. ولابن كمال دراسة قائمة بذاتها لتأكيد هذه الصلة، يقول فيها:/مخطوط لدى الباحث/ ".. ويشارك النحوي في البحث عن المركبات إلا أنّ النحوي يبحث عنها من جهة هيئاتها التركيبية صحة وفسادا، ودلالة تلك الهيئات على معانيها الوضعية على وجه السداد. وصاحب المعاني

يبحث عنها من جهة حسن النظم المعبّر عنه بالفصاحة في التركيب.. ومرجع تلك الفصاحة إلى الخلو من التعقيد. فما يبحث عنه في علم النحو من جهة الصحة والفساد يبحث عنه في علم المعاني من جهة الحسن والقبح، وهذا معنى كون عِلم المعاني تمام علم النحو ".

ولقد سبق أن أشرنا إلى أن ابن كمال مجدد لدعوة عبد القاهر الجرجاني في الدرس اللغوي المبينة على النظرة الشمولية… فهو- مثلا- يساوي بين مصطلحي الفصاحة والبلاغة. وتقوم نظرية النظم عند عبد القاهر على عدم المفاضلة بين اللفظ والمعنى، ومن ثَمّ بين الفصاحة والبلاغة ففي دلائل الإعجاز (ص 183- طبعة المنار) نقرأ: "يصحُّ التعبير عن المعنى بلفظين مختلفين، ثم يكون لأحدهما مزية على الآخر، وأن أحدهما فصيح، والآخر غير فصيح.. "، وإنما تتحقق الفصاحة عنده بعد التأليف وصوغ العبارة، لأن الكلمة في حال إفرادها لا تفضل غيرها وإنما يظهر التمايز في إطار السياق وحسن الأداء، وتمام المعنى. يقول/ الدلائل، ص 31/: "وهل تجد أحداً يقول: هذه اللفظة فصيحة، إلا وهو يعتبر مكانها من النظم، وحسن ملاءمة معناها لمعنى جاراتها، وفضل مؤانستها لأخواتها؟ وهل قالوا لفظة متمكنة ومقبولة، وفي خلافه: قلقة ونابية ومستكرهة، إلا وغرضهم أن يعبروا بالتمكن عن حسن الاتفاق بين هذه وتلك من معنييهما، وبالقلق والنبوّ عن سوء التلاؤم، وأن الأولى لم تَلِقْ بالثانية في معناها، وأن السابقة لم تصلح أن تكون لفقاً للتالية في مؤدّاها؟.. ".

وإذا كان علم النحو يعنى بالجمل من حيث صحة التراكيب لتحقيق الاتصال بين الناس فإنه- أي علم النحو- لا يقوم كيانه دون أن يرفد من علم الصرف بالمواد الأولية، والتي يمكن أن توصف بأنها خطوات ممهدة أو وسائل لتحقيق الغاية. فنحن نتعلم من علم الصرف حالات الاسم مفردا أو مثنى أو جمعا، ثم نوظف هذه المعرفة في تركيب العبارات والجمل وفق مقتضيات علم النحو دون إخلال بأساسيات العلوم الأخرى المساندة. وهكذا يبدو اعتماد العلمين على بعضهما كما لو كانا كلا متكاملا.

وابن كمال في معالجته هذه القضية يدرك الرابطة الوثيقة بين علوم اللغة، يقول في هذه الرسالة:/ س 99 أ/: ".. وبهذا التفصيل تبين أن مرادهم من المعاني التي يضيفون إليها عبارة (الصياغة) المعاني الأول. وقد نبهت فيما سبق على صياغتها على نحوين: أحدهما ما يكون بالتصرف في النظم بلا اتّساع وتجوز في الكلام. والآخر ما يكون بنحو من الاتساع والتجوز فيه مع قطع النظر عن حال النظم ".

ثم ينتهي إلى القول/ س 99 ب/: "ومن هنا انكشف لك سرّ وهو أن الاختلاف في كيفية الدلالة غير منحصر في طريق المجاز والكناية كما توهمه صاحب المفتاح حيث قال: انصباب علم البيان إلى التعرض للمجاز والكناية بناء على ما قدمه من أن التفاوت في الدلالة إنما يكون بالدلالة العقلية وذلك بالطريقين المذكورين لأن قوله (يَسُبني) في الوجهين المزبورين على حقيقته. والتفاوت المذكور في الدلالة مرجعه إلى المعنى النحوي، لا إلى المعنى اللغوي. فافهم هذا السر الدقيق، فإنه بالحفظ حقيق ".

على أنه فيما يكشف عنه من سر مسبوق بما قاله الجرجاني -سلفه- حيث يقول في (الدلائل، ص 240): ".. ومرادهم من النظم في أمثال هذا المقام توخي معاني النحو فيما بين الكلام حسب الأغراض التي يصاغ لها الكلام، والنظم بهذا المعنى، أسُّ البلاغة، وأمّ الإعجاز ".

ولعل هذه الرسالة في مضمونها جاءت مكملة لما سبق لابن كمال دراسته في مجموعة من الرسائل في هذا الباب وهي: (الكلمة المفردة) و(اللفظ قد يوضع لقيد) و(المزايا والخواص) و(مشاركة صاحب المعاني اللغوي في البحث عن مفردات الألفاظ المستعملة في كلام العرب) [28] .

ويدعو ابن كمال في دراساته هذه إلى تجديد الدرس اللغوي وإحياء آراء عبد القاهر الجرجاني، والتي ليس بينها وبين المعاصرة فاصل كبير، وهي تأتي في زمن هيمن فيه (مفتاح العلوم) لأبي يعقوب السكاكي (ت 626 هـ)، ونظمه، وشروحه، وتلخيصاته.. فكانت محاولة للخروج من التأثر بالمنطق والفلسفة والعلوم العقلية إلى فهم روح البلاغة، وإثراء الإحساس في تذوق النص الأدبي، ووضع البلاغة والنحو وضعا سليما في خدمة اللسان العربي. وإنما تقوم اللغة بمجموعة العلاقات بين الدلالات ورموز المعاني المتمثلة في الألفاظ لأداء ما في النفس.

وليس للفظ المفرد أهمية ذاتية مهما بلغ من انسجام في حروفه، وحسن وقعه وجرسه، وإنما تبدو أهميته حين ينتظم مع غيره، ويتلاءم مع ما يجاوره ويتوافق معه.. والأداء العربي لا يمكن أن يتحقق إلا لمن كان عارفا بالطرائق الصحيحة في القول، متمرسا بالأساليب العربية الرفيعة، مزودا بالمعرفة النحوية عن طريق الذوق والمعايشة لما تزخر به العربية من روائع القول.

وصف نسختي المخطوط

اعتمدت في تحقيق هذه الرسالة على نسختين في المكتبة السليمانية باستانبول.

الأولى: نسخة المكتبة السليمانية (رقم 1045)، وقد رمزت لها بالحرف (س)، وجعلتها بمثابة النسخة الأم إذ عزوت إليها في الدراسة دون النسخة الأخرى. وهي قريبة العهد بحياة المؤلف، إذ كان تاريخ نسخها في سنة 991 هـ. وهي بخط تعليق، ولا تخلو من تحريف وتصحيف. وتقع ضمن مجموع بدءاً من الورقة (95 ب) إلى (99 ب). والصفحة الواحدة منها (19) سطرا، وقياس كتابتها (61 /122 ملم). وتمتاز النسخة بأنها خزائنية دونت في خاتمة المجموع وقفية السلطان هكذا:

"وقف السلطان الأسعد الأحمد وتخليد الخاقان الأمجد الأكمل الصارف همته الجليلة نحو الحرب، المعرب عن معالي الحسنات السلطان ابن السلطان أبو الفتوح والمغازي محمود خان ابن السلطان مصطفى خان رزقه الله أطول الأعمار وطول الآماد، وجعل وقت خلافته العلية أبعد الآماد. وأنا الفقير لله سبحانه وتعالى مصطفى طاهر المفتش بالحرمين الشريفين المحرمين. غفر له ". وجاء في الورقة (147): "وقع الفارغ من تحرير الرسائل للعلامة ابن كمال باشا في أواخر جمادى الأولى سنة إحدى وتسعين وتسعماية على يد أحقر الورى محمد بن حسن بسبيري زاده ".

أما النسخة الثانية، فهي نسخة "بغداد وهبى"(رقم 2041)، وقد رمزت لها بالحرف (ع)، وهي نسخة جيدة، وخطها تعليق جميل، ونص الرسالة يقع في الورقات (208 ب إلى 211 ب)، والصفحة الواحدة منها (21) سطرا، وقياس كتابتها (56/130 ملم). والمجموع كتبه (أبو السعود) وفي الصفحة الأخيرة ترجمة موجزة للمؤلف جاء فيها: "هذه الرسائل للمولى العلامة أستاذ أرباب الفضائل أحمد بن سليمان بن كمال باشا رحمه الله تعالى. من أكابر العلماء وأفاضل الفضلاء، جمع جميع العلوم، وتفرد في كلّها سراجا منيرا يهتدي بمناره الروم.. ".

وقد كانت خطتي في تحقيق هذه الرسالة إثبات الفروق بين النسختين. كما قمت بمراجعة النصوص على مصادر ابن كمال حيثما وُجد المطبوع منها. ولم أر ضرورة إلى التعريف بالأعلام لأنها مشهورة في حقل الاختصاص، وهي قليلة على العموم.

ثالثا: تحقيق الرسالة . .

"رسالة في تحقيق معنى النظم والصياغة " [29]

بسم الله الرحمن الرحيم [30]

باسمه سبحانه [31] ، الحمد لوليه [32] ، والصلاة على نبيه [33] . وبعد؛ فهذه رسالة رتبناها في تحقيق معنى النظم والصياغة عند أرباب البلاغة وأصحاب البراعة، فنقول ومن الله التوفيق، وبيده أزمة التحقيق: اعلم أن أساس البلاغة وقاعدة الفصاحة نظم الكلام، لا بمعنى ضم بعضها إلى بعض كيف جاء واتفق، بل بمعنى ترتيبها حسب ترتيب المعاني في النفس، فهو إذاً نظم يعتبر فيه حال المنظوم بعضه مع بعض، لهذا كان عند أرباب هذه الصناعة [34] نظيرا للنسج والوشي الصياغة وما أشبه ذلك. مما يوجب اعتبار الأجزاء بعضها مع بعض حتى يكون لوضع كل منها [35] حيث وضع علة تقتضي كونه هناك، وحتى لو وضع في مكان غيره لم يصلح [36] .

وإذا تحققت هذا فاعلم أن نظم أجزاء الكلام مع قطع النظر عن الدلالة بمعانيها الوضعية على معان أُخر ضرب من القصور فيستعار له من [37] الصياغة بدون اعتبار ما في المعنى من الاتساع والتَّجوُّز على ما أفصح /س96أ/ عنه [38] الشيخ [39] حيث قال في دلائل الإعجاز [40] : "واعلم أنّ مَثَل واضع اللغة مثل من يأخذ قطعاً من الذهب أو [41] الفضة فيذيب [42] بعضها بعضا في بعض حتى تصير قطعة واحدة. وذلك أنك إذا قلت: "ضرب زيد عَمْرا يوم الجمعة ضرباً شديداً تأديباً له "فإنك تحصل من مجموع هذه الكَلِم [43] على مفهوم هو معنى واحد/ع209أ/، لا عدة معان كما يتوهمه [44] الناس [45] . وهو إثباتك [46] زيدا فاعلا ضربا لعمرو في وقت كذا وعلى صفة كذا لغرض كذا. ولهذا نقول إنه كلام واحد [47] وإذا عرفت هذا فبيت(بشار) [48] إذا تأملته وجدته كالحلقة [49] المفرغة التي لا تقبل [50] التقسيم، ورأيته قد صنع في الكَلِم التي فيه ما يصنعه الصانع [51] حين يأخذ كِسَراً [52] من الذهب فيذيبها ثم يصبها في قالب ويخرجها لك سِوارا، أو خلخالا. وأنت إذا حاولت قطع بعض ألفاظ البيت عن بعض كنت كمن يكسر الحلقة ويفصم السوار [53] . وذلك أنه لم يرد أن يشبّه النقع بالليل على حدة، والأسياف بالكواكب على حِدة [54] ، ولكنه أراد أن يشبه النقع والأسياف تجول فيه بالليل في حال ما تكدر [55] الكواكب وتتهاوى فيه. فالمفهوم من الجميع مفهوم واحد. والبيت من أوله إلى أخره كلام واحد " [56] . والبيت هذا [57] :

كأن مُثارَ النَّقع فوق رؤوسنا

وأسْيافَنا ، ليل تَهَاوى كواكبه

ومراد صاحب المفتاح من الصياغة /س 96ب/ حيث قال [58] : "مثل ما يسبق إلى فهمك من تركيب ( إن زيدا منطلقٌ ) إذا سمعته عن العارف بصياغة الكلام .. "هذه الصياغة المستعارة للنظم. ولذلك أضافها إلى الكلام دون المعاني كما أضافها إليها في موضع آخر على ما تقف عليه بإذن الله تعالى.

وقد تستعار الصياغة لترتيب المعاني وإحداث الصورة فيها كما هو الظاهر من كلام الشيخ حيث قال في كتابه المذكور سابقا [59] : "واعلم أن قولنا ( الصورة ) إنما هو تمثيل وقياس لما نعلمه بعقولنا على الذي نراه بأبصارنا فلما رأينا البينونة بين آحاد الأجناس /ع 209ب/ تكون [60] من جهة الصورة، فكان تبين [61] إنسان من إنسان، وفرس من فرس، بخصوصية تكون [62] في صورة هذا لا تكون [63] في صورة ذاك. وكذلك الأمر في المصنوعات، وكان تبين [64] خاتم من خاتم، وسوار من سوار بذلك، ثم وجدنا بين المعنى في أحد البيتين [65] ، وبينه في الآخر بينونة في عقولنا وفرقا، عبرنا عن ذلك الفرق وتلك البينونة بأن قلنا: للمعنى في هذا صورة غير صورته في ذلك، وليس العبارة عن ذلك بالصورة شيئا نحن ابتدأناه فينكره منكر، بل هو مستعمل في كلام العلماء، ويكفيك قول الجاحظ: "إنما الشعر صياغة [66] وضرب من التصوير "انتهى كلامه.

وهذا المعنى من الصياغة أيضا لا يتوقف على الاتساع /س 97أ/ والتجوز، بل يتحقق بهما تارة، وبمجرد التصرف في النظم أخرى. صرَّح الشيخ بذلك، حيث قال [67] : "جملة الأمر أنَّ صورَ المعاني لا تتغير [68] بنقلها من لفظ إلى لفظ حتى يكون هناك اتساع ومجاز، وحتى لا يراد من الألفاظ ظواهر ما وضعت له في اللغة، ولكن يشار إلى معان أخر.

واعلم أن هذا كذلك ما دام النظم واحدا، فأما إذا تغيَّر النظم فلا بد حينئذ من أن تتغير [69] صورة المعنى على ما مضى من البيان في [70] مسائل التقديم والتأخير "إلى هنا كلامه.

إلا أنه في الغالب يكون بنوع من الأتساع والتجوز، ولذلك قال الجاحظ: وإنما الشعر صياغة، ولم يقل: وإنما الكلام صياغة؛ فإن الشعر كالعلم لما اتُّسع فيه وتجوّز من الكلام، وإلا فحقه التعميم كما فصله [71] الشيخ، حيث قال [72] : "ومعلوم أم سبيل الكلام سبيل التصوير والصياغة، وأن سبيل المعنى /ع 210أ/ الذي يعبر عنه سبيل الشيء [73] الذي يقع التصوير والصوغ فيه، كالفضة والذهب، يصاغ منها خاتم أو سوار " انتهى كلامه [74] .

ومراد صاحب المفتاح من الصياغة حيث قال [75] : وإذا تحققت أن علم المعاني والبيان هو معرفة خواص تراكيب الكلام. ومعرفة صياغات المعاني هذه الصياغة المستعارة لتصوير المعاني، ولذلك أضافها إليه [76] كما أن مراد الجاحظ أيضا هي ما نبه عليه الشيخ فيما نقلناه عنه سابقا.

وإذ قد وقفت على أن مراد الجاحظ من /س 98أ/ التصوير الذي عبر عنه بالصياغة، تصوير المعاني [77] بترتيبها الذهني، لا تصوير الألفاظ بتركيبها الخارجي، فقد عرفت أن من قال [78] في شرح القول المنقول عن صاحب المفتاح أولا [79] : يشبه تأليف الكلام بترتيب كلماته متناسبة الدلالات على حسب الأغراض المقصودة منه بصياغة الحلي [80] ، ومنه قول الجاحظ: أن الشعر صياغة وضرب من التصوير لم يصب [81] في قوله.

ومنه قول الجاحظ: وإذا تحققت أن الصياغة المستعملة في عرف أهل هذه الصناعة تستعمل تارة لما في نظم الكلام

وتأليفه من أحداث الهيئة، وأخرى [82] لما في معنى [83] الكلام وترتيبه من أحداث الصورة [84] . فاعلم [85] أنه لا دخل لعلم البيان في الصياغة بالمعنى الأول؛ فإن علم المعاني مستقل [86] في بيان ما يتعلق بها، وكذا الحال في الصياغة

بالمعنى الثاني إن لم يكن فيه تأثير للتوسع والتجوز؛ وإن كان فيها تأثير لهما فلعلم البيان فيها شركة مع علم المعاني، والحظ الوافر للثاني، ضرورة أن الأول [87] منه بمنزلة الغصن [88] من الدوحة [89] ، وقد فرغنا من تحقيق هذا في بعض تعليقاتنا [90] .

وبهذا التفصيل تبين فساد ما قيل [91] في شرح القول /ع 210ب/ المنقول عن صاحب المفتاح ثانيا [92] ، أي علمت حقيقة أن علم المعاني هو معرفة خواص تراكيب الكلام، وأن علم البيان معرفة صياغات المعاني، أي تصويراتها بالصور المختلفة وإيرادها بالطرق [93] المتفاوتة على ما قال /س 98أ/ الجاحظ: إن الشعر صياغة وضرب من التصوير، حيث مبناه على اختصاص معرفة الصياغة بالمعنى الثاني بعلم البيان.

بقي هنا شيء لا بد من التنبيه عليه، وهو أن المعاني المعتبرة عند أرباب هذه الصناعة ثلاثة أنواع:

الأول: معاني النحو التي كان النظم الذي هو الأصل فيها عبارة عن توخي تلك المعاني على ما [94] صرح به الشيخ في مواضع من دلائل الإعجاز، منها قوله [95] : "إذا كان لا يكون النظم شيئا [96] غير توخي معاني النحو وأحكامه فيما بين الكلم، كان من أعجب العجب أن يزعم زاعم أنه [97] يطلب المزية في النظم ثم لا يطلبها في معاني النحو وأحكامه ".

انتهى كلامه، ولذلك، أي ولكون المعتبر في النظم هذه المعاني دون خصوصيات [98] الألفاظ فقد تتبدل [99] الألفاظ [100] ولا يتغير المعنى، وقد يتغير النظم ولا تغيُّر [101] في الألفاظ. أما الأول فظاهر من اشتراك الكلامين كقولك: (جاء زيد، وذهب عمرو) [102] في نظم مخصوص. وأما الثاني فلأنك إذا جعلت المبتدأ خبرا، والخبر مبتدأ في نحو قولك: (الذي جاء زيد) يتغير النظم ولا تتغير الألفاظ، وكذا إذا جعلت الصفة حالا أو العكس [103] ، واعتبر هذا في نحو قوله:

ولقد أمر على اللئيم يسبني [104]

والمراد من المعني المذكورة في أول الرسالة هذا النوع. دل على ذلك الشيخ، وملوم علم الضرورة أن يكون للفظة تعلق /ع211أ/ بلفظة أخرى من غير أن يعتبر حال معنى / 98ب/ هذه مع معنى تلك، ويراعى هناك أمر يتصل أحدهما بالأخرى كمراعاة (نبك) [105] جوابا للأمر.

والنوع الثاني [106] : من الأنواع المذكورة: المعاني الوضعية المعبر عنها في عُرفهم بالمعاني الأولى.د

والثالث منها: المعاني المقصودة في المقام، والأغراض التي سيق لأجلها الكلام المعبر عنها بالمعاني الثواني، قال الشيخ بعد التفصيل المشبع في الفرق بين هذين النوعين [107] : "وإذا عرفت هذه الجملة فهنا عبارة مختصرة وهي أن نقول: المعنى، ومعنى المعنى. نعني بالمعنى المفهوم من ظاهر اللفظ، والذي تصل إليه بغير واسطة، وبمعنى المعنى أن تعقل من اللفظ معنى، ثم يفضي بك ذلك المعنى إلى آخر، كالذي فسرت لك ". ثم قال بعد التمثيل والتوضيح [108] : "فالمعاني الأول المفهومة من أنفس الألفاظ، وهي المعارض والوشي والحلي وأشباه ذلك، والمعاني الثواني التي يومأ إليها بتلك المعاني هي تكسي تلك المعارض وتزين بذلك الوشي والحلي "انتهى كلامه. وهنا نكتة، وهي أن الوشي من الثياب يكون وشيا كان على اللابس أو كان قد خلع وترك غير ملبوس، وكذلك الحلي يكون حليا بحالها أن تلبس، وهذه المعاني التي دلوا بها على معان ثوان يكون وشيا وحليا ما دامت لباسا لتلك المعاني؛ فإذا خلعت عنها ونظر إليها منزوعة منها لم يكن وشيا ولا حليا. ولو قلت: (فصلان فلان مهزولة) وأنت لا تكني بذلك عن [109] غيره وأمثاله [110] للضيافة /س 99أ/ لم يكن من معنى الوشي /ع 211ب/ والحلي في شيء [111] .

وبهذا التفصيل تبين أنّ مرادهم من المعاني التي يضيفون إليها عبارة (الصياغة)

المعاني الأُول. وقد نبهت فيما سبق على صياغتها على نحوين: أحدهما ما يكون بالتصرف في النظم بلا اتساع وتجوز في الكلام. والآخر ما يكون بنحو [112] من الاتساع والتجوز [113] فيه مع قطع النظر عن حال النظم.

فإن قلتَ: هل تختلف [114] دلالة المعاني الأُول في كلام مخصوص مركب من مواد معينة، على العاني الثواني بلا اتساع وتجوّز فيه لا من جهة المادة، ولا من جمة الهيئة ..؟

قلتُ: نعم إذا تغير النظم وحال [115] المواد [116] على حالها - على ما نقلناه عن الشيخ فيما تقدم.

فإن قلتَ: هلا تتغير حينئذ صورة الكلام الحاصلة بحسب النظم ..؟

قلتُ: بلى إلا أن هذا التغيير لا يؤثر في الدلالة ولا يخرجها عن حد الوضع إلى حد العقل [117] .

فإن قلتَ: هل [118] يحصل بمجرد تغير النظم اختلاف في كيفية دلالة المعاني الأُول على المعاني الثواني.

قلتُ: نعم، ألا ترى أن (يسبُني) في قوله [119] :

ولقد أمر على اللئيم يسبني

حال كونه صفة أظهر دلالة على المعنى [120] المقصود، وهو التمدح بالوقار منه حال كونه حالاً؟ ولقد أفصح عن هذا من قال [121] : ".. المرجح للوصفية على الحالية، إن جعله وصفا، أي لئيم عادته [122] المستمرة (يسبني) أفيد في المعنى /س 99ب/ على الوقار "انتهى كلامه.

ومن هنا انكشف سر وهو أن الاختلاف في كيفية الدلالة غير منحصر [123] في طريق المجاز والكناية كما توهمه صاحب المفتاح حيث قال [124] : انصباب علم البيان إلى التعرض للمجاز والكناية بناء على ما قدمه من أن التفاوت في الدلالة إنما يكون بالدلالة [125] العقلية. وذلك بالطريقين المذكورين لأن قوله (يسبني) في الوجهين المزبورين على حقيقته. والتفاوت المذكور في الدلالة مرجعه إلى المعنى النحوي، لا إلى المعنى اللغوي. فافهم هذا السر الدقيق [126] ، فإنه بالحفظ حقيق.

والحمد لله على التمام، والصلاة والسلام على سيد الأنام، وعلى آله الكرام.

[1] مصادر ترجمته: هدية العارفين 1/141، كشف الظنون 1/41، الشقائق النعمانية 226-228، عقود الجوهر 1/217، الموسوعة التركية 561-566.

[2] يحلو لبعض الدارسين تسميته بـ/ كـمال باشا أوغلو، أو كـمال باشا زاده. على أن (أوغلو) كلمة تركية تعني ابن، و(زاده)كلمة فارسية تعني ابن أيضا. ولكننا نؤثر تسميته بابن كـمال باشا كـما كان يحلو أن يُسمي نفسه بذلك.

[3] تشانجى ، أي: الذي يختم المراسيم والمكاتيب بختم ((السيد العظيم)) المعروف بطغراء السلطان.

[4] عاش عهدي السلطانين محمد الثاني الفاتح ابن مراد (855-886هـ / 1450-1481 م)، وبايزيد الثاني ابن محمد الفاتح (886-918هـ/1481- 1512م).

[5] انظر: الشقائق النعمانية ص 215.

[6] التفتازاني ، هو مسعود بن عبد الله التفتازاني، الملقب بسعد الدين (ت 791 هـ)، العلامة الأصولي المفسر المتكلم المحدث البلاغي الأديب. له مصنفات في علوم شتى منها: التلويح في كشف حقائق التنقيح في الأصول، وحاشية على شرح العضد على مختصر ابن الحاجب في الأصول، والمطول الذي وضعه شرحا لتلخيص المفتاح للسكاكي، وله حاشية على الكشاف ولم يتم (ترجمته: بغية الوعاة ص 391، الفوائد البهية ص 136-137، الأعلام 13/113-114، أبجد العلوم (3/56).

[7] الشريف الجرجاني، هو علي بن محمد بن علي (ت 816هـ)، من كبار العلماء بالعربية، كان بينه وبين التفتازاني مباحثات ومحاورات في مجلس تيمورلنك. من مصنفاته: التعريفات، وشرح مواقف الإيجي، والحوشي على المطول للتفتازاني، وشرح على حاشية القاضي العضد. على مختصر المنتهى، وشرح القسم الثالث من المفتاح، وحاشية على الكشاف ولم يتم (ترجمته: الفوائد البهية ص 125-137، الأعلام 5/159-160، أبجد العلوم 3/56).

[8] أما أمه فهي ابنة محمد محيي الدين كوبلي kupeli-oglu mehmed ، وكان جدها (سنان باشا يوسف ضياء الدين) من العلماء.

[9] انظر: الشقائق النعمانية ص215. بالإضافة إلى شهرة الفاتح كقائد عسكري طموح، فلقد كان شاعرا محبا للعلم والعلماء وكان يجـيد عدة لغات شرقية وأوربية وله ديوان شعر بالتركية مطبوع.

[10] انظر: معجم صفصافى ص471.

[11] الشقائق النعمانية ص 226.

[12] كذا في الأصل ولعل المقصود: مرتبه أو وظيفته.

[13] انظر: طاش كبرى زاده، الشقائق النعمانية بذيل وفيات الأعيان ج2م2ص592.

[14] انظر المرجع السابق ص 593.

[15] انظر المرجع السابق ص 393-594.

[16] أنشأها السلطان محمد الفاتح، وتعرف هذه المدارس بمدارس الصحن الثمان، وهي للتعليم العالي المتكامل في مرافقه وخدماته لطلاب العلم أشبه ما يكون بالمدينة الجامعية.

[17] هو تاسع السلاطين العثمانيين (918-926 هـ/1512-1520م)، الملقب بـ/ ((ياوز))، أي القاطع. وفي عهده تم التغلب على سورية ومصر إثر واقعة مرج دابق.

[18] ((قاضي عسكر)) أو ((قاضيعس كر)): كان لقبا علميا كبيراً في الدولة العثمانية، فقد كانت الدولة العثمانية مقسمة إلى منطقتين كبيرتين من هذه الوجهة هي الأناضول والرومليّ (أي بلاد الروم) وكان يعين على كلّ منهما قاض للعسكر (عن معجم صفصافي 236)، وهذا يشبه منصب قاضي القضاة عند العرب.

[19] هو سليمان الأول (1520-1566م) عاشر السلاطين العثمانيين، وعهده هو العهد الذهبي في تاريخ الدولة العثمانية إذ ازدهرت العلوم والفنون والآداب، واستبحر العمران، وارتقت الدولة في جميع مرافقها.

[20] الشقائق النعمانية 227.

[21] كذا في الأصل. ولعله من الأفضل أن يقال: أحيا ذكر السلف.

[22] الفوائد البهية في تراجم الحنفية 21.

[23] المصدر السابق 22.

[24] الشقائق النعمانية 227.

[25] عنوانه ((تغييـر التنقـيح (بالتنقيح))) - وتنقيح الأصول لعبد الله بن مسعود البخاري الحنفي المتوفى سنة 727 هـ (عن حاجي خليفة، كشف الظنون 1/ 499).

[26] هو كتاب (( التلويح في كشف حقائق التنقيح )) لسعد الدين التفـتازاني. المطبعة الخيرية بالقاهرة 1304 هـ.

[27] انظر: الطبقات السنية في تراجم الحنفية لتقي الدين عبد القادر التميمي (ت 1005هـ)، تحقيق عبد الفتاح الحلو. القاهرة، 1970م. الجزء الأول ص 411.

[28] حقق الباحث بعض هذه الرسائل، وقد أفاد منها في تحقيق هذه الرسالة ودراستها.

[29] تختلف النسختان في عنوان الرسالة، ع: رسالة شريفة في تحقيق معنى النظم والصياغة للعلامة الرومي الشهير بكمال باشا زاده رحمه الله تعالى. س: هذه رسالة مرتبة في تحقيق معنى النظم والصياغة لبن كمال باشا.

[30] الزيادة من س.

[31] اختلاف في الديباجة س: أما بعد حمد الله والصلاة والسلام على نبي الله، أما بعد.. ( قابل بدلائل الإعجاز، صفحة 93،الطبعة 1969م )

[32] سابقه

[33] سابقه

[34] الصناعة : علم متعلق بكيفية العمل سواء حصل بمزاولة العمل أو بدونها(عن المفتاح).

[35] س: منهما، تحريف.

[36] يقول عبد القادر الجرجاني (الدلائل، ص2): (( وليس النظم سوى تعليق الكلم بعضها ببعض، وجعل بعضها بسبب من بعض. والكلام ثلاث: اسم، وفعل، وحرف.وللتعليق فيما بينهما طرق معلومة...ومختصر كل الأمر أنه لا يكون كلام من جزء واحد، ولابد من مسند، ومسند إليه )). ويقول (ص39): (( ..الفظ تبع للمعنى في النظم، وإن الكلم تترتب معانيها في النفس، وإنها لو خلت من معانيها حتى تتجرد أصواتا وأصداء حروف لما وقع في ضمير، ولا هجس في خاطر: أن يجب فيها ترتيب ونظم، وأن يجعل لها أمكنة ومنازل، وأن يجب النطق بهذه قبل النطق بتلك ))

[37] من: سقط من (س).

[38] عنه: سقط من (س).

[39] الشيخ: يعني عبد القاهر الجرجاني (ت471).

[40] عبد القاهر الجرجاني، دلائل الإعجاز، ص388 (ط الخفاجي 1980).

[41] س: و، تحريف.

[42] ع: فيذهب، تحريف.

[43] في نسختي المخطوط: (فإن السامع يحصل من مجموع الكلم كلها) وقد تصرف ابن كمال في النص المنقول عن الدلائل دون إخلال بالمعني.

[44] ع: يتوهم.

[45] ما بعده تصرف من ابن كمال في النص المنقول عن (الدلائل) ولكن المعنى لم يتغير.

[46] س: اتيانك.

[47] واحد: سقط من (ع).

[48] انظر الآتي.

[49] س، كحلق، تحريف.

[50] س، يقبل.

[51] س، حتى، تصحيف.

[52] (كسرا): بكسر الكاف وفتح السين، والكِسرَ جمع الكسرة (بكسر الكاف وسكون السين): القطعة من الشيء المكسور.

[53] السوار، سقط من (س).

[54] (والأسياف بالكواكب على حدة)، سقط من (ع).

[55] تكر، أي: تتهاوى.

[56] س: إلى هنا كلامه.

[57] البيت لبشار بن برد (من الطويل). وهو مثل تطبيقي جيد لنظرية النظم عند الشيخ عبد القاهر الجرجاني، وعند ابن كمال باشا الذي جدد خطاه. وفي النص المنقول تأكيد على أن العلاقات القائمة بين دلالات الألفاظ هي التي يتعلق بها الفكر، وبذلك لا يتصور وقوع قصد منا إلى معنى الكلمة دون أن نريد تعليقها بمعنى كلمة أخرى ترد معها. والشاعر لا يريد هنا أن يعلمنا بمعاني الألفاظ المفردة. فهو كالصائغ الذي يأخذ قطعا من الذهب فيسكبها في قالب واحد. ولقد عمد إلى ترابط المعاني المجازية والنحوية في سياق ليشكل الصورة العامة في مفهوم و هو في مجموعة معنى واحد.ويزيد الجرجاني الأمر إيضاحا فيقول في الموضع نفسه: (( جعل (مُثال النقّع) اسم (كأن) وجعل الظرف الذي هو (فوق رؤوسنا) معمولا (لمثار) ومعلقا به. وأشرك (الأسياف) في (كأن) بعطفه على (مثار). ثم بأن قال: ليل تهاوي كواكبه) خبرا لكان. فانظر هل ترى شيئا كان التحاد به غير ما عددناه، وهل تعرف له موجبا سواه؟))

[58] مفتاح العلوم للسكاكي، ص161 (طبعة دار الكتب العلمية، سنة1983)، وتكملة قول السكاكي: ((.. من أن يكون مقصودا به نفي الشك، أو رد الإنكار، أو من تركيب (زيد منطلق) من أنه يلزم مجرد القصد إلى الخبار..))

[59] دلائل الإعجاز، ص462 (طبعة الخفاجي1980م)

[60] س: يكون، تصحيف.

[61] الدلائل المطبوع: بين.

[62] س: يكون، تصحيف.

[63] س: يكون، تصحيف.

[64] الدلائل المطبوع: بين.

[65] س: التباين، تحريف. والبيتان، هما بيتين. على أن عبد القاهر الجرجاني قدم لهذه الفقرة بفصل عقده للموازنة بين المعنى المتحد واللفظ المتعدد، ومن ذلك قول البحتري:

وأحب آفاق البلاد إلى فتى

أرض ينال بها كريم المطلب

مع قول المتنبي:

وكل امرئ يولي الجميل مُّحَبَّبٌ

وكلُّ مكان يُنبِتُ العِزَّ طيب

إن الصورة عند عبد القاهر الجرجاني – يتابعه ابن كمال في ذلك – تعني الصياغة أو النظم. ويظهر السياق القيمة الفنية للصياغة بمقدار ما يحقق الارتباط العضوي بين المعاني الحقيقة أو النحوية، وبين المعاني المجازية من استعارة وتمثيل و تشبيه..وغيرها. وليست المعاني البلاغية منفصلة عن النظم بل هي جزء منه. والفرق بين صورة شعرية وأخرى - اتحاء المعنى - إنما يرجع إلى خصوصية في الصياغة أو النظم، وإن أي تغير في ترتيب الألفاظ يتبعه تغير في الصورة (انظر الدلائل 205،279) والخلاصة فإن الصورة عنده هي الصياغة الفنية للمعنى، أو هي نظم الكلمات داخل سياق لغوي متفاعل لا ينفصل فيه الشكل عن المضمون.

[66] في نسخ الدلائل المطبوعة: صناعة.

[67] الدلائل، ص175 (طبعة المنار).

[68] ع: تغير، تصحيف.

[69] ع، س: بتغير، تصحيف.

[70] في، زيادة من (ع).

[71] ع، س: فعله، تصحيف.

[72] الدلائل، ص167 (طبعة المنار).

[73] الشيء، سقط من (ع) و(س).

[74] وتكملة كلام الجرجاني ...فكما أن محالا إذ أنت أردت النظر في صور الخاتم وفي جودة العمل ورداءته أن تنظر إلى الفضة الحاملة لتلك الصورة أو الذهب الذي وقع فيه العمل وتلك الصفة - كذلك محال إذا أردت أن تعرف مكان الفضل والمزية في الكلام أن تنظر في مجرد معناه. وكما لو فضلنا خاتما على خاتم بأن تكون فضة هذا أجود أوفصه أنفس، لم يكن ذلك تفضيلا له من حيث هو شعر وكلام، وهذا قاطع فعرفه – وهذا النص فيه تأكيد لرفض ثنائية الفظ والمعنى عند مدرسة الجرجاني. والصورة عنده تعني الصياغة، وكلاهما مرادف للنظم حيث تبدو أصالة العمل الأدبي في إطار السياق الفني.

[75] انظر: مفتاح العلوم للسكاكي، ص 161 (طبعة دار الكتب العلمية) وقد تصرف ابن كمال فيما نقله عن السكاكي، فعلم المعاني عنده هو: (( تتبع خواص تراكيب الكلام في الإفادة وما يتصل بها من الاستحسان وغيره ليحترز بالوقوف عليها عن الخطأ في تطبيق الكلام على ما يقتضي الحال ذكره )) وأما علم البيان فهو: (( معرفة إيراد المعنى الواحد في طرق مختلفة بالزيادة في وضوح الدلالة عليه، وبالنقصان ليحترز بالوقوف على ذلك عن الخطأ في مطابقته الكلام لتمام المراد منه )).

ومن الواضح أن ابن كمال يرفض ما ذهب إليه السكاكي من حيث إن علم البيان لا يبحث في الدلالة من حيث الوضوح وعدمه، بل من حيث التذاذ النفس بها، لكونها متصرفة فيها، ولها مدخل منها. فليس قولنا: إنه كثير الرماد، مثل قولنا: كثير الضيافة لما يكون كل منهما صورة في النفس (انظر: الدلائل ص 174).

[76] أي لتصوير المعنى.

[77] س: المعنى.

[78] في حاشية (س): قائله السيد الشريف (الشريف الجرجاني، علي بن محمد ت816هـ) وقد سبقت ترجمته (انظر ص7).

[79] إشارة إلى ما سبق إثباته (ومراد صاحب المفتاح من الصياغة حيث قال: ((مثل ما سبق إلى فهمك من تركيب (إن زيدا منطلق) إذا سمعته عن العارف بصياغة الكلام...

[80] الحلي: بضم الحاء وكسر اللام وياء مشدّدة: ما يتزين به من مصوغ المعدنيات أو الحجارة.

[81] يعني السيد الشريف أيضا، ومن المعروف أن السيد الشريف قد شرح القسم الثالث من (المفتاح).

[82] ع: كما، تحريف.

[83] المعنى: سقط من (ع).

[84] ع: الصور.

[85] ع: فيما علم، تحريف.

[86] س: مستعمل، تحريف.

[87] أي علم البيان.

[88] س: النقص، التحريف.

[89] س: الدرجة، تحريف.

[90] من المؤكد أن ابن كمال يسير على خطى عبد القاهر الجرجاني، وهو يجدد دعوته في الدرس اللغوي المبني على النظرة الشمولية، وقد بنى نظرية النظم على أساس عدم التفرقة بين اللفظ والمعنى (انظر: الدلائل ص 183) والصورة الجمالية عنده أجزاء يكمل بعضها بعضاً وهي تستمد قيمتها من النظم وتكسب فضيلتها من السياق. وفي رسالة ابن كمال المسماة ( مشاركة صاحب المعنى اللغوي في البحث عن مفردات الألفاظ) تأكيد لما سبق، يقول/ ورقة 17 من مخطوط السليمانية رقم 1043/: (( ويشارك النحوي في البحث عن المركبات إلا أن النحوي يبحث عنها من جهة هيئاتها التركيبية صحة وفساداً، ودلالة تلك الهيئات على معانيها الوضعية على وجه السداد. وصاحب المعاني يبحث عنها من جهة حسن النظم المعبر عنه بالفصاحة في التركيب وقبحه، ومرجع تلك الفصاحة إلى الخلو من التعقيد فما يبحث عنه في علم النحو من جهة الصحة والفساد يبحث عنه فيعلم المعاني من جهة الحسن والقبح. وهذا معنى كون علم المعاني تمام علم النحو )).

قابل بما ورد في المثل السائر لابن الأثير (1/39) مع الأخذ بعين الاعتبار أن مباحث علوم البلاغة متداخلة عنده كالجرجاني، فالبلاغة ترادف البيان، والبيان يتسع ليشمل المعاني والبديع.

[91] في حاشية (س): قائله الفاضل التفتزاني وقلده الفاضل الشريف.

[92] انظر: ما ذكرناه في حاشية (47).

[93] س: بالطرائق.

[94] ما: سقط من (ع).

[95] انظر مثلا: فصل (كون النظم يتوخى معاني النحو) ص 240 من (الدلائل)- طبعة المنار. ومواطن كثيرة من دلائل الإعجاز، ففي ص55 ((واعلم أن ليس النظم إلا أن تضع كلامك الوضع الذي يقتضيه علم النحو، وتعمل على قوانينه وأصوله، وتعرف مناهجه التي نهجت فلا تزيغ عنها، وتحفظ الرسوم التي رسمت لك فلا تخل بشيء منها)).

[96] ع: عن، تحريف.

[97] س: إن، تحريف.

[98] س: خصوصات، تحريف.

[99] ع: يتبدل، تصحيف.

[100] الألفاظ، سقط من (ع).

[101] س: يتغير، تصحيف.

[102] جاء، سقط من (ع).

[103] قابل بما ورد في (الدلائل) ص137و227 (طبعة المنار).

[104] هذا صدر بيت من الكامل، وقد نسب إلى عميرة بن جابر الحنفي وعجزه

فَمَضَيْتُ ثُمَّتَ قُلْتُ لاَ يعنيني

(والشاهد فيه: قوله(اللئيم يسبني) حيث وقعت الجملة، وهي يسبني نعتاً للمعرفة وهو قوله اللئيم، وإنما ساغ ذلك لأنه – وإن كان معرفة في اللفظ – نكرة في المعنى؛ لأن (أل) المقترنة به جنسية، وزعم ابن عقيل أنه يجوز في هذا البيت أن تكون الجملة حالاً كالأصل في الجمل الواقعة بعد المعارف، والمعنى يأبى ذلك، فإن الشاعر لم يقصد أنه يمر على اللئيم الذي من ديدنه وشيمته وسجيته أنه يقع فيه) –أوضح المسالك بتحقيق محمد محي الدين عبد الحميد (شاهد 393) وانظر: 1/406 كتاب سيبويه.

[105] إشارة إلى مطلع معلقة امرئ القيس:

قفا نبكي من ذكر حبيب ومنزل بسقط اللوى بين الدخول فحومل

وانظر: (الدلائل) ص 304، طبعة المنار، وفيه (أن الفكر لا يتعلق إلا إذا توخينا إمكانات النحو في تركيب البيت وهو ما صنعه امرئ القيس من كون (نبك) جوابا للأمر، وكون من معدية إلى (ذكرى) وكون ذكرى مضافة إلى (حبيب) وكون منزل (منزل) معطوفاً على حبيب ... وجملة الأمر: أن لا يكون هناك إيداع في شيء حتى يكون هناك قصد إلى صورة وضعة، وإن لم يقدم ما قدم، ولم يؤخر ما أخر، وبدئ بالذي ثني به أو ثني بالذي ثلث به، لم تحصل الصورة الأدبية).

[106] س: والثاني من الأنواع المذكورة. والمعاني الأول، مصطلح أطلقه الجرجاني. ويقصدبه: المدلول المباشر للكلمة أو العبارة، وهو المدلول المفهوم من مجرد الصوت المسموع، أو ما عرف لدى اللغويين بالمعنى الوصفي. أو المعاني الثواني، أي ما يعقل الدلالة الأولوية للمعنى في الجملة بحيث يؤدي إلى فهم معنى آخر، ومدار هذا المعنى على الكتابة والاستعارة والتشبيه والتمثيل (انظر: الدلائل، ص174، طبعة المنار).

[107] المرجع السابق، الموضع نفسه.

[108] المرجع السابق، الموضع نفسه.

[109] ع: من.

[110] س، ع: وأمهاتها.

[111] قابل بالآتي نقلا عن الدلائل

وما يك فيّ من عيب فإني جبان الكلب مهزول الفيصل

((أراد أن يذكر نفسه بالقرى والضيافة فكنى عن ذلك بجبن الكلب وهزال الفيصل وترك أن يصرح فيقول:قد عرف أن جنابي مألوف وكلبي مؤدب لا يهر في وجوه من يغشاني من الأضياف وإني أنحر السمان من إبلي وأدع فصالها هزلي)).

[112] س: بتجوز، تحريف.

[113] التجوز: سقط من(س).

[114] ع، س: يختلف.

[115] حال: سقط من (ع).

[116] ع: والمواد.

[117] س: العقل، تصحيف.

[118] ع: بل، تحريف.

[119] انظر: تعليقنا رقم (76) من هذه الدراسة.

[120] المعنى: سقط من (س).

[121] في حاشية المخطوط: قائله السيد الشريف الفاضل.

[122] ع: عادة.

[123] س: منحصرة.

[124] انظر: مفتاح العلوم للسكاكي، ص161. و انظر: ما سبق من تعليقنا حول هذه المسألة، رقم(47).

[125] س: بادلالات.

[126] وهكذا يكشف ابن كمال، في هذا الجزء من الرسالة، عن منهجه في الدرس البلاغي النقدي. فهو مجدد لاتجاه عبد القاهر الجرجاني صاحب نظرية النظم التي قوامها: ((واعلم أن ليس النظم إلا أن تضع كلامك الوضع الي يقتضيه علم النحو، وتعمل على قوانينه وأصوله)) (الدلائل –طبعة المنار – ص55) ..أما ابن كمال فيقول: ((ومرادهم من النظم في أمثال هذا المقام توخي معاني النحو فيما بين الكلام حسب الأغراض التي يصاغ لها الكلام – والنظم بهذا المعنى أسّ البلاغة، وأم الإعجاز))...ويقول: ((وإذا تحققت ما ذكرناه فقد ظهر عندك أن التراكيب الخالية عن الفصاحة ساقطة عن نظر صاحب المعاني دون النحوي، وكذا ساقطة التراكيب التي لاحظ من الخواص الخطابية. ومن هنا تبين أن موضوع علم النحو أوسع دائرة من موضوع علم المعاني رغم أن البحث فيهما عن المركبات على الإطلاق، إلا أن النحوي ينظر إلى هيئاتها التركيبية وتأديتها المعاني الأصلية. وصاحب المعاني ينظر إلى إفادتها المعاني المغايرة لأصل المعنى)).

/ عن مخطط لابن كمال بعنوان: صاحب المعاني يشارك الغوي في البحث عن مفردات الألفاظ../.


 العدد 73-74 - استدراكات على

استدراكات على كتاب

تاريخ التراث العربي في كتب التفسير

للدكتور حكمت بشير ياسين

أستاذ مساعد بكلية القرآن الكريم

(3)

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على سيد المرسلين وعلى من اهتدى بهديه ودعا بدعوته إلى يوم الدين... و بعد:

فهذا القسم الثالث من (استدراكـات على كتاب تاريخ التراث العربي)، وفيه كتب التجويد والقراءات، وقد رتبتها حسب السنين كصنيع الأستاذ سزكين وبالله أستعين.

كتب القرن الثاني الهجري

1- الوقف والابتداء:

لضرار بن صرد بن سليمان التميمي الكوفي المقرئ ت 129 هـ ذكره ابن النديم [1]

2- تقييد الأمثلة:

لأبى عمرو بن العلاء التميمي المازني البصري ت 154 هـ أحد القرَّاء السبعة منه نسخة في الخزانة العامة في الرباط/ المغرب برقم د - 1371 ضمن مجموع من ورقة 208 أ – 223 ب [2] . ونسخة أخرى في الخزانة العلمية الصبيحية برقم 9/254 تقع في (17) صفحة بخط مغربي نسخي مدموج ملون [3] .

3- الوقف والابتداء:

لحمزة بن حبيب بن عمارة الزيات أبي عمارة الكوفي المقرئ أحد القرَّاء السبعة ت 156 هـ ذكره ابن النديم [4] .

4- وقف التمام:

لنافع بن عبد الرحمن بن أبى نعيم القارئ المدني أحد القرَّاء السبعة ت 169 هـ والكتاب ذكره ابن النديم [5] وهو من الكتب التي حصل على إجازتها الخطيب البغدادي [6]

5- القراءات:

لعباس بن الفضل بن عمرو بن عبيد الأنصاري الواقفي ت 186 هـ وقد قرئ هذا الكتاب على ابن عدي.

قال ابن عدي: "قرأ علينا إبراهيم بن عليّ العمري بالموصل عن عبد الغفار بن عبد الله الموصلي، عن العباس بن الفضل الأنصاري قراءاته التي صنفها بكتاب كبير وفيه حديث صالح مما يرويه، وقد أنكرت في رواياته أحاديث معدودة وهو مع ضعفه يكتب حديثه" [7] .

6- الوقف والابتداء الكبير والوقف والابتداء الصغير [8] :

لمحمد بن أبي سارة الكـوفي الـرؤاسي أبي جعفر النحوي ت 187 هـ قال ابن النديم: "وهو أول من وضع من الكوفيين كتابا في النحو".

قال ثعلب: "كان الرؤاسي أستاذ الكسائي والفراء" [9]

7- (1) اختلاف مصاحف أهل المدينة وأهل الكوفة وأهل البصرة [10] :

لعلي بن حمزة بن عبد الله الأسدي الكوفي الكسائي أحد القرّاء السبعة ت 189 هـ [11] .

وله أيضا:

8- (2) الآثار في القراءات [12] :

وهو غير كتاب قراءة القرآن فقـد وجـدت عدّة روايات مرفوعة ينقلها أبو عمر حفص بن عمر الدوري في كتابه قراءات النبي صلى الله عليه وسلم [13] عن الكسائي وأظن أنّ هذه الروايات نقلها من كتاب نسخة الكسائي وذكر الذهبي كتابا له باسم القراءات فلعلّه الكتاب المذكور (معرفة القراء الكبار 1/ 127)

ومن الجدير بالذكر أن أبا عمر حفص روى عن أبي عمرو بن العلاء والكسائي وهما من القراء السبعة.

9- (3) الوقف والابتداء [14] :

0ا- (4) قراءة الكسائي:

وهو أحد القرّاء السبعة منه نسخة مصوَّرة في مركز البحث العلمي بجامعة أم القرى عن نسخة مكتبة سوهاج بمصر تقع في 22 ورقة برقم 829 [15] .

11- (5) العدد واختلافهم فيه:

12- (6)الهجاء:

13- (7) مقطوع القرآن وموصوله:

14- (8) الحروف:

15- (9) الهاءات [16] :

16- هجاء السنّة [17] :

للغازى بن قيس الأندلسي ت 199 هـ دوّن فيه روايته عن أهل المدينة [18] .

كتب القرن الثالث الهجري

17- الوقف والابتداء [19] :

ليحيى بن المبارك بن المغيرة العدوي اليزيدي المقرئ ت 202 [20] .

18- وقف التمام [21] :

ليعقوب بن إسحاق بن زيد بن عبد الله الحضرمي البصري أحد القراء العشرة ت 205هـ [22] .

19- (1) اختلاف أهل الكوفة والبصرة والشام في المصاحف [23] :

20- (2) الوقف والابتداء [24] :

كلاهما ليحيى بن زياد بن عبد الله بن منظور الديلمي أبو زكريا الفراء النحوي ت 207 هـ [25] .

21-وقف التمام [26] :

لسعيد بن مسعدة البلخي النحوي البصري المعروف بالأخفش ت 215 هـ [27] .. وله أيضا كتاب الواحد والجمع في القرآن [28] .

22- أرجوزة حول تلاوة القران (بغير عنوان)

لقالون أبي موسى: عيسى بن مينا بن وردان الأنصاري قارئ المدينة ت 220 هـ وقد ذكر سزكـين المنظومة في رواية قالون نسخة التيمورية فقط وتوجد نسخة أخرى في ألمانيا مكتبة غوتا برقم 561 وعدد ورقاتها (16) ورقة [29] .

23- كتاب فيه حروف عاصم

لعمرو بن الصباح البغدادي ت 221 هـ [30] .

أفاد منه ابن الباذش في كتابه الإقناع في القراءات السبع [31] .

24- عدد آي القرآن:

لأبي عبيد: القاسم بن سلام البغدادي ت 224 هـ [32] .

25- الوقف والابتداء [33] .

لخلف بن هشام البزار الأسدي أحد القراء العشرة ت 229 هـ [34] .

26- القراءات [35] :

لمحمد بن سعدان الكوفي النحوي المقرئ الضرير أبي جعفر ت 231 هـ.

قال الذهبي: "صَنّف في العربية والقرآن" [36] .

27- جامع في القراءات [37] :

28- الحروف [38] : وقد يكون نفس الجامع السابق، وكلاهما لسليمان بن داود أبي الربيع الزهراني ت 234 هـ [39]

29- وقف التمام [40] :

لروح بن عبد المؤمن أبي الحسن الهذلي المقرئ النحوي ت 234 هـ [41] .

30- الوقف والابتداء [42] :

لعبد الله بن يحي بن المبارك العدوي البغدادي المعروف باليزيدى المقرئ ت 237 هـ [43] .

31- رسم المصحف:

لأبى المنذر: نصير بن يوسف النحوي ت 240 هـ

قال الذهبي: "كان من الأئمة الحذّاق لاسيما في رسم المصحف وله فيه تصنيف [44] .

32- الوقف والابتداء [45] :

لأبي عمر: حفص بن عمر بن عبد العزيز الدوري البغدادي ت 240 هـ.

33- القراءات:

لمحمد بن يزيد بن محمد بن كثير الرفاعي ت 242 هـ ذكره الخطيب البغدادي قال:

"حدثنا عليّ بن الحسن حدثنا طلحة بن محمد بن جعفر..... وله كتاب في القراءات، قرأ علينا ابن صاعد أكثره" [46] . أفاد منه ابن الباذش في كتابه الإقناع في القراءات السبع [47]

34- (1) القراءات:

35- (2) الإدغام:

36- (3) الهجاء:

ثلاثتهم لسهل بن محمد أبى حاتم السجستاني الجشمي النحوي المقرئ ت 248 أو 250 أو 255 هـ [48] .

ولأبي حاتم أيضا.

37- (4) اختلاف المصاحف ومنه نسخة في ألمانيا/ برلين رقم 450/ الرابع/ 3 [49] .

38- (5) النقط [50] .

39- (6) الإدغام: [51]

40- القراءات:

لإسحاق بن البهلول التنوخي ت 252 هـ ذكره الخطيب البغدادي [52] .

41- الجامع في القراءات:

لابن رزين التميمي الرازي ثم الأصبهاني المقرئ ت 523 هـ ذكره الذهبي وذكر كتابين آخرين في العدد وفي الرسم ولم يذكر عنوانيهما [53] .

42- (1) القراءات الخمس:

لأحمـد بن جبير بن محمـد الكـوفي نزيل أنطاكية المتوفى سنة 258 هـ قال حاجي خليفة: "جمع كتابا في القراءات الخمس من كل مصر واحد" [54] .

وله أيضا:

43- (2) الجامع:

أفاد منه ابن الباذش في كتابه الإقناع في القراءات السبع [55] .

44- (3) المختصر:

أفاد منه ابن الباذش في كتابه الإقناع في القراءات السبع [56] .

45- (1) القراءات:

46- (2) آداب القراءة:

كلاهما لأبي محمد: عبد الله بن مسلم بن قتيبة ت 276 هـ ذكرهما الأستاذ سيد صقر في تقديمه لكتاب تأويل مشكل القرآن [57] . وكلاهما مفقود.

47- رسالة في الوقف اللازم في القرآن الكريم:

لحسن بن وهب ت نحو 280 هـ

منه نسخة في مكتبة أوقاف الموصل برقم 13/ 20 مخطوطات المدرسة الإسلامية ضمن مجموع [58] .

48- الوقف والابتداء :

لابن أبي الدنيا: عبد الله بن محمد بن عبيد ت 281 هـ [59] .

49- الوقف والابتداء: [60]

لأحمد بن داود- الدينوري- أبي حنيفة المفسِّر ت 281 أو 282 هـ [61] .

50- احتجاج القراءات:

لمحمد بن يزيد المبرد ت 285 هـ

ذكره ابن النديم [62] .

51- القراءات:

لمحمد بن عيسى البياضي ت 294 هـ ذكره الخطيب البغدادي [63] .

كتب القرن الرابع الهجري

52- احتجاج القراء في القراءة:

لشمس الدين: محمد بن السري المعروف بابن السراج النحوي المصري ت 316 هـ.

ذكـره ياقوت الحموي [64] وحـاجي خليفة [65] . وذكره الحموي مختصرا: بعنوان احتجاج القراء. وذكره السيوطي بعنوان: احتجاج القراءة [66] .

53- القراءات:

لعبد الله بن سليمان بن الأشعث السجستاني ت 316 هـ ذكره الزركلي [67] .

علما بأن سزكين سرد جلّ مصنفاته المخطوطة والمفقودة إلا هذا الكتاب [68] .

54- شرح على الفرق بين الظاء والضاد:

لابن دريد: محمد بن دريد الأزدي ت 321 هـ

منه نسخة في مكتبة تكلي أوغلو أنطاليا في تركيا برقم 2504 من ورقة رقم 14 ب- 33 ب كتبت في سنة 618 هـ [69] .

55- (1) قراءة النبي صلى الله عليه وسلم

56- (2) القراءات الكبير:

57- (3) القراءات الصغير:

58- (4) الياءات:

59- (5) الهاءات:

خمستهم لأحمد بن موسى بن العباس المعروف بابن مجاهد ت 324 هـ [70] .

0 6- وله أيضا (6) كتاب المكيين أفاد منه ابن الباذش في الإقناع 1/ 363.

61- القراءات:

لأبي بكر: محمد بن أحمد بن عمر الداجوني ت 324 هـ [71] .

62- قصيدة ابن خاقان في حسن أداء القران:

للخاقاني أبي مزاحم: موسى بن عبيد الله بن يحيى البغدادي ت 325 هـ.

ذكر سزكـين عدة نسخ إلا أنه لم يذكر النسخ التالية:

- نسخة السعيدية في حيدر آباد برقم (69) 61 تجويد (20) ورقة كتبت في القرن الثالث عشر الهجري بعنوان: قصيدة في التجويد.

- نسختا الأزهرية في القاهرة برقم (192) 16230 وبرقم (274، 22281).

الأولى من 31- 36 ورقـة ضمن مجمـوع والثانية أيضا ضمن مجمـوع من 68- 70 بعنوان: "القصيدة الخاقانية " [72] .

- نسخة جامعة أم القرى برقم (72/ 6) [73] .

63- (1) الإيضاح في الوقف والابتداء في كتاب الله عز وجل:

لابن الأنباري: أبي بكر محمد بن القاسم بن محمد بن بشار ت 328 هـ.

ذكره سزكـين بإشارته إلى بروكلمان وحينما رجعت إلى بروكلمان وجدت أنه ذكر ست نسخ ولم يذكر النسخ التالية [74] :

- تشستربتى/ دبلن برقم 4802 تقع في (139) ورقة وأخرى برقم 127.

- مكتبة الجامع الكبير في صنعاء برقم 178 تفسير تقع في (260) ورقة.

- الظاهرية/ دمشق برقم (325) علوم القرآن تقع في (198) ورقة نسخت في القرن الخامس الهجري.

- متحف طوبقابوسراي اسطنبول برقم 631A 164 تقع في (186) ورقة نسخت في القرن الخامس أيضا.

- العباسية في البصرة برقم (0 34) ب- 45 تقع في (272) ورقة نسخت في سنة

- البلدية/الأسكندرية برقم (3600- ح) القراءات والتجويد نسخت سنة 575هـ.

- الظاهرية/دمشق برقم (324) علوم القرآن ضمن مجموع من (10- 218) ورقة كتبت في القرن السادس الهجري.

- جامعة ييل نيوهافن برقم 584- 121 تقع في (36) ورقة وأخرى برقم 585 L - 595 تقع في (122) ورقة.

- الأحمدية في حلب برقم 153 تقع بمجلد واحد (159) ورقة نسخت في سنة 719 هـ.

- حاجى بشـير آغـا في مكتبـة السليمانية/ اسـطنبـول برقم (5) من ورقـة (270- 374 أ) كتبت في القرن العاشر الهجري.

- تونك - الهند برقم (27) القراءات والتجويد تقع في (197) ورقة.

- دار الكتب في صوفيا برقم OP 3337 تقع في (216) ورقة ناقصة من الآخر.

- مصطفي أفندي/ السليمانية في اسطنبول برقم (7)

- فيض الله أفندي الوطنية/ اسطنبول برقم (13) تقع في (166) ورقة.

- كوبرلي زاده (محمد باشا) اسطنبول برقم (11) مجلد واحد [75] .

ولابن الأنبارى أيضا:

64- (2) الهاءات في كتاب الله:

أشار إليه بروكلمان ولم يذكر نسخهُ ومنه نسخة في تشستربيتى/ دبلن برقم 2/365 من ورقة (16- 19 أ) كتبت في القرن السابع الهجري.

ونسخة أخرى في المكتبة الوطنية/ باريس برقم (651/2) من ورقة 67- 69 وهي قطعة كتبت سنة 882 هـ [76] . ولم يذكر سزكـين هذا الكتاب.

65- (3) كتاب فيه مرسوم الخط : لم يذكره بروكلمان ولا سزكين [77]

منه نسخة في رامبور/ الهند برقم (279) رسم الخط القرآن/ 4510 M من ورقة 56-60ب كتبت نحو سنة 833 هـ [78] .

66- (4) كتاب ما رسم فيه من المقطوع والموصول : لم يذكراه أيضا [79] .

منه نسخـة في رامبور برقم (385) رسم خط القرآن/ 8495 M من ورقة 15 ب- 27 أ- كتبت في القرن الثاني عشر الهجري [80] .

67- (5) الهجاء: كساب قه لم يذكراه. ذكره ياقوت [81] والسيوطي [82] .

68- (6) الرد على من خالف مصحف عثمان:

اقتبس منه القرطبي في تفسيره [83] .

69- (1) قراءة علي:

70- (2) ما خالف فيه ابن كثير أبا عمرو:

71- (3) انفراداته (لأنه تفرد بقراءات مخالفة):

72- (4) شواذ القراءات:

73- (5) اختلاف القراء:

لمحمد بن أحمد بن أيوب بن الصلت أبى الحسن ابن شنبوذ ت 328 هـ.

ذكرها ياقوت [84] والزركلي [85] .

74- (1) رسالة فيما لا يجوز الوقف عليه في القرآن:

لأبي منصور: محمد بن محمد بن محمود السمرقندي الماتريدي ت 333 هـ.

ذكر سزكـين عدة نسخ [86] لكن لم يذكر النسخ التالية:

- نسخة رامبور/ الهند برقم (280 التجويد 14137 D من ورقة 86 أ- 89 ب نسخت في القرن الثاني عشر الهجري، ونسخة أخرى بنفس رامبور برقم (281 التجويد) 8946 M من ورقة رقم 16 أ- 17 ب كتبت أيضا في القرن الثاني عشر الهجري.

- نسخـة جامعة الرياض برقم 2861 م/ 2 تقع في خمس ورقات بعنوان أوقاف الكفر وهي المواضع التي يكفر من يقف عليها عمدا في قراءة القرآن ونسخة أخرى بأربع ورقات بعنوان بيان أوقاف الكفر.... بنفس الجامعة.

- الظاهرية/ دمشق برقم 1011 ضمن مجموع في علوم القرآن من ورقه 34- 37 أ كتبت في سنة 1307 هـ بعنوان: مالا يجوز عليه الوقف.

نسختا دار الكتب/ القاهرة برقم 384 والأخرى برقم 609 مجاميع وكلتاهما بعنوان: رسالة فيما لا يجوز الوقف عليه [87] .

وللسمرقندي الماتريدي أيضا.

75- (2) الوقوف المفروضة: ولم يذكره سزكـين:

منه نسختان في جامعة الرياض برقم 2861 م/ 3 و 2861 م/ 1 [88] .

76- القطع والائتناف:

لأبي جعفر: أحمد بن إسماعيل المرادي المصري ت 338 هـ

أشار إليه سزكـين ولم يذكر نُسَخه وقد سرد بروكلمان مصنفات النحاس إلا هذا الكتاب [89]

ومنه النسخ التالية:

- كوبريلي (محمد باشا) اسطنبول برقم 22 وتقع في جزأين الأول: من ا- 133. والثاني من 134- 255 كتبت سنة 553 هـ.

- دار الكتب/ القاهرة برقم 19829 ب تقع في (340) صفحة نسخت في سنة 761 هـ.

- متحف طوبقابوسراي/ اسطنبول برقم 1633 A 165 تقع في (224) ورقة نسخت في سنة 782 هـ.

- عارف حكمت/ المدينة المنورة برقم (71) 39/ 223 تقع في (458) صفحة نسخت عام 824 هـ [90] .

77- القراءات الثمان:

لأبى إسحاق: إبراهيم بن عبد الرزاق الأنطاكي المقرئ ت 339 هـ ذكره الذهبي [91] .

78 - (1) شواذ السبعة:

79 - (2) قراءة حفص:

80 - (3) قراءة حمزة الكبير:

81 - (4) قراءة الأعمش:

82 - (5) قراءة الكسائي [92] :

83 - (6) البيان والفصل:

لأبى طاهر عبد الواحد بن عمر بن محمد بن أبى هاشم البزار البغدادي ت 349 هـ.

وذكر ابن الجزري الأخير [93] ، وقد أفاد منه ابن الباذش [94] .

84- احتجاج القراء في القراءة:

لابن مقسـم: محمـد بن حسن بن يعقـوب بن مقسم البغـدادي النحـوي 341 هـ [95] . وأظنه الآتي برقم (90)

85- القراءات:

لأبي بكر: أحمد بن كامل بن خلف بن شجرة البغدادي المقرئ ت 350 هـ [96] .

85م - قراءة حمزة:

لأبي محمد: عبد العزيز بن محمد بن الواثق البغدادي ت 350 هـ [97] .

86 - (1) الجامع في القراءات:

أفاد منه الأهوازي [98] .

87- (2) المعجم الكبر في أسماء القراء وقراءاتهم [99] :

كلاهما لأبي بكر: محمد بن الحسن النقاش المفسر ت 351 هـ.

قال الخطيب البغدادي: "وله تصانيف في القراءات" [100] .

88 - (1) قراءة الكسائي:

89- (2) قراءة حمزة:

لأبى عيسى: بكار بن أحمد بن بكار البغدادي ت 352 هـ [101] .

90- (1) الصحاح في القراءات:

لابن مقسم: محمد بن الحسن المقرئ البغدادي ت 354 هـ.

ورد ذكره في إيضاح المكنون [102]

وله أيضا الكتب التالية:

91- (2) المصاحف:

ذكره ياقوت [103] والسيوطي [104] وابن النديم [105] .

92- (3) الوقف والابتداء:

- ذكره ابن النديم [106] وياقوت [107] والسيوطي [108] وحاجي خليفة [109] .

93- (4) الانتصار لقراء الأمصار:

ذكره ياقوت [110] والسيوطي [111] .

94- (5) اللطائف في جمع هجاء المصاحف:

ذكره ياقوت [112] والسيوطي [113] وحاجى خليفة [114] وسماه: اللطائف في جمع همز المصاحف.

95- (6) الاحتجاج في القراءات:

ذكره ابن النديم [115] وياقوت [116] والسيوطي [117] .

96- (1) المحبّر في القراءات:

97- (2) المفيد في شواذ القراءات:

كلاهما لأبي بكر: محمد بن عبد الله بن أشته الأصبهاني ت 360 هـ. حصل ابن خير الإشبيلي على إجازة رواية المحبر وذكر إسناده إلى المؤلف [118] .

قال ابن الجزري: وكتابه المحبر كتاب جليل يدلّ على عظم مقداره وله كتاب المفيد في الشاذ [119] وله أيضا:

98- (3) المصاحف:

أفاد منه السيوطي في الإتقان في عدة مواضع [120] .

99- (1) السبعة الأصغر في القراءات:

100- (2) السبعة الأوسط:

101- (3) السبعة الأكبر:

ثلاثتهم لأبي بكر: محمد بن الحسن بن مقسم البغدادي المقرئ ت 362 هـ [121] .

102- الحجة في القراءات:

لأبى الحسن المنبجي المقرئ ت 366 هـ.

ذكره الذهبي [122] .

103- (1) إعراب القراءات السبع وعللها:

لأبي عبد الله: الحسين بن أحمد بن خالويه ت 370 هـ.

منه نسخة مصورة عن مكتبة مراد ملا برقم 85 باستنبول في جامعة الإمام محمد بن سعود الإسلامية برقم 879/ ف تقع في (325) ورقة كتبت بخط نسخي سنة 600 هـ وهى في جزأين نسخ الأول: أبو القاسم: أحمد بن فرامرز بن سروين الأبهري. ونسخ الثاني: صديق بن عمر بن محمد بن الحسن وعليها مقابلة [123] . وله أيضا:

104- (2) البديع في القراءات السبع:

ومنه نسخة مصورة على الميكروفيلم بمركز البحث العلمي في جامعة أم القرى برقم 23 قراءات عن نسخة تثستربتى.

كتبت بخط كوفي ممتاز في القرن الرابع الهجري تقريبا في (105) ورقة [124] ، ونسخة أخرى مصورة بالمركز نفسه مصورة عن مكتبة الأسكوريال بإسبانيا برقم 936 [125] .

105- رسالة في وقف القرآن:

لأبى الحسـن: على بن محمد بن إسماعيل التميـمي الشافـعي الأنطاكـي ت 377 هـ.

- منه نسخة في العبدلية بجامع الزيتونة/ تونس برقم 421/ 43 مجموع تقع في (19) ورقة.

- ونسخة أخرى في المكتبة الوطنية/ تونس برقم 4203/ 1 ضمن مجموع به (12) رسالة يقع في (173) ورقة [126] .

106- القراءات الثمانية:

لأبي طاهر محمد بن الحسن بن على الأنطاكي المقرئ ت 377 هـ.

ذكره الذهبي [127] ، وجزم بوفاته ابن العماد [128] .

107- التذكرة في القراءات السبع:

لأبى الحسن طاهر بن أحمد النحوي ت 380 هـ [129] .

108- (1) الاستعاذة بحججها [130] :

109- (2) مذهب حمزة في الهمزة في الوقف [131] :

110- (3) طبقات القراء [132] :

111- (4) المدات [133] :

112- (5) آيات القرآن [134] :

113- (6) غرائب القراءات [135] :

114- (7) وقوف القرآن [136] :

115- (8) اختلاف عدد السور [137] :

116- (9) قراءة عبد الله بن عمرو [138] :

117- (10) الوقف والابتداء [139] :

118- (11) المقطع (أو المقاطع) والمبادئ [140] :

كلها لأبي بكر: أحمد بن الحسين بن مهران النيسابوري ت 381 هـ [141] .

119- القراءات:

لأبى الحسن: علي بن عمر الدارقطنى المتوفي سنة 385 هـ ذكره حاجي خليفة ثم قال:

"جمع الأصول في أبواب عقدها أول الكتاب وصار القراء بعده يسلكون طريقته في التأليف [142] .

120- القراءات السبع عند الأئمة السبعة:

لأبي أحمد: عبد الله بن الحسين بن حسنون المقرئ السامري ت 386 هـ.

وقد حصل أبو بكر: محمد بن خـير الإشبيلي على إجازة روايته وذكر إسناده إلى المؤلف [143] .

وترجم له سزكـين وذكر له كتاب اللغات في القرآن فقط [144] .

121- المفصح في القراءات:

لعبد الله بن محمد الأسدي ت 387 هـ.

ذكره حاجي خليفة [145] .

122- (1) الياءات:

أفاد منه ابنُ الباذش في كتابه الإقناع [146] .

123- (2) الإرشاد في معرفة مذاهب القراء السبعة وشرح أصولهم:

124- (3) إكمال الفائدة في القراءات السبع:

125- (4) التهذيب لاختلاف نافع في رواية ورش وأبي عمرو بن العلاء في رواية اليزيدي، واختلاف ورش وقالون عن نافع.

أربعتهم لأبي الطيب: عبد المنعم بن عبيد الله بن غلبون المقرئ ت 389 هـ.

وقد حصل أبو بكر محمد بن خـير الأموي الإشبيلي على إجازة رواية هذه الكتب [147] .

وقد ترجم سزكـين للمؤلف وذكر له كتابين غير هذه الكتب [148] . أما بروكلمان فذكر ثلاثة كتب غير المذكورة [149] .

126- مختصر الجامع في القراءات العشر:

لأبى معشر الطبري ت 393 هـ.

منه نسخة مصورة ميكروفيلم في مركز البحث العلمي بجامعة أم القرى عن نسخة الأزهرية برقم 606وتقع في 128 ورقة [150] . كذا ورد بهذا العنوان ومن الجدير بالذكر أن الجامع في القراءات العشر لأبي معشر نفسه وقد حققه الزميل د. محمد سيدي محمد الأمين ونال به درجة الدكتوراه من جامعة أم القرى، ولعلهما كتاب واحد: الجامع.

127- الاستبصار:

لإبراهيم بن أحمد بن إسحاق الطبري المالكي البغدادي ت 393 هـ.

رآه ابن الجزري فقال: "وقفت له على كتاب في القراءات سماه الاستبصار أحسن فيه التحقيق" [151] .

128- نكات القرآن:

لعبد الله بن أحمد المقرئ ت 395 هـ.

منه نسخة مصورة في مركز البحث العلمي بجامعة أم القرى عن نسخة تشستربتي برقم 785 وتقع في 269 ورقة [152] .

129- الكشف والبيان عن هاءات القرآن:

لأحمد بن على المقرئ الهمداني ت 398 هـ.

منه نسخة مصورة في مركز البحث العلمي بجامعة أم القرى عن نسخة دار الكتب المصرية برقم 826 وتقع في (12) ورقة [153] .

130- وقوف النبي صلى الله عليه وسلم :

لأبي عبد الله: محمد بن عيسى البريلي الأندلسي ت400هـ منه نسخة في رامبور/الهند برقم 330 التجويد 6274 د من 1 أ- 2 أ كتبت في القرن الثالث عشر الهجري [154] .

كتب القرن الخامس الهجري

131- منشأ القراءات في القراءات الثمان:

لفارس بن أحمد الحمصي ت 401 هـ

ذكره حاجي خليفة [155] . والذهبي [156] .

132- القراءات:

لمحمد بن جعفر بن محمد بن هارون التميمي ت 402 هـ ذكره الزركلي [157] .

وقد ذكر سزكين كتابا واحدا بعنوان: تاريخ الكوفة فقط [158] . علما بأن له كتباً أخرى بعنوان: التحف والطرف وروضة الأخبار [159] .

133- قراءة حمزة:

لأبي الفرج: الهيثم بن أحمـد بن محمد بن سلمة القرشي الدمشقي المعروف بابن الصباغ ت 403 هـ [160] .

134- (1) المنتهى في الخمسة عشر:

قال ابن الجزرى: "يشتمل على مائتين وخمسين رواية [161] ، وقد قرأه ابن الجزري على شيوخه [162] ، وأفاد منه ابن الباذش [163] .

135- (2) تهذيب الأداء في القراءات السبع:

ذكره الذهبي [164] وابن الجزري [165] والزركلي [166] .

كلاهما لأبي الفضل محمـد بن جعفر بن عبـد الكريم الخزاعي الجـرجاني ت 408هـ.

136- معاني القراءات:

لأحمد بن قاسم بن عيسى اللخمي الأقليشي الأندلسي ت 410 هـ [167] .

137- التبصرة في القراءات السبع:

ذكر بروكلمان نسخة واحدة بينما ذكر د/ أحمد حسن فرحات ست نسخ [168] .

138- الرعاية في تجويد القراءة وتحقيق لفظ التلاوة:

ذكر بروكلمان ست نسخ فقط بينما ورد في الفهرس الشامل للتراث العربي الإسلامي المخطوط (22) نسخة [169] .

وكلاهما لمكي بن أبي طالب القيسي ت 437 هـ.

139- (1) منتخب حجة أبي على الفارسي: ثلاثون جزءا.

140- (2) الموجز في القراءات: جزءان.

141- (3) التنبيه على أصول قراءة نافع وذكر الاختلاف عنه : جزءان.

142- (4) الانتصاف فيما رده على أبي بكر الأدفوي وزعم أنه غلط فيه في كتاب الإِبانة: ثلاثة أجزاء.

143- (5) الرسالة إلى أصحاب الأنطاكي في تصحيح المَد لِوَرْش: جزءان.

144- (6) كلاّ وبلى في القرآن: جزءان.

145- (7) الاختلاف في عدد الأعشار: جزء واحد.

146- (8) الاختلاف بين قالون وأبى عمرو: جزء.

147- (9) الاختلاف بين قالون وابن كثير: جزء.

148- (10) الاختلاف بين قالون وابن عامر: جزء.

149- (11) الاختلاف بين قالون وعاصم: جزء.

150- (12) شرح رواية الأعشى عن أبى بكر عن عاصم: جزء.

151- (13) شرح الإِدغام الكبير في المخرج: جزء.

152- (14) اختصار الألفات: جزء.

153- (15) شرح الفرق لحمزة وهشام: جزء.

154- (16) شرح اختلاف العلماء في الوقف على قوله تعالى: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} جزء.

155- (17) الاختلاف بين أبى عمرو وحمزة: جزء.

156- (18) اختصار الإدغام الكبير على الف با، تا، ثا: جزء.

157- (19) اتفاق القراء: جزء.

158- (20) اختلاف القراء في ياءات الإضافة وفي الزوائد: جزء.

159- (21) اختصار الوقف على كلاّ وبلى ونعم: جزء.

160- (22) منع الوقف على قوله تعالى: {إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى} جزء.

161- (23) التذكرة لاختلاف القراء السبعة: جزء.

162- (24) إصلاح ما أغفله ابن سرة في قراءات شاذة: جزء.

163- (25) وجوه كشف اللبس التي لبس بها أصحاب الأنطاكي في المد لورش [170] .

164- (26) فرش الحروف المدغمة: جزءان.

165- (27) شرح التمام والوقف: أربعة أجزاء.

وهذه الكتب كلها لمكي بن أبى طالب القيس ى ت 413 هـ. ذكرها القفطي ضمن ثبت تصانيف مكي [171] ومعظم هذه الكتب في عداد المفقود. وتوجد نسخة من كتاب الوقف على "كلا"و"بـلى"في دار الكتب المصرية ملحقـة بكتـاب الرعاية لتجويد القراءة تحت رقم (207). تفسير تيمور. ونسخة ثانية باسم شرح "كلا"و"بلى"و"نعم"والوقف على كل واحدة منها وذكر معانيها ذكرتها الفهارس المصورة لمعهد المخطوطات في الجامعة العربية وهي مصورة عن نسخـة كتبت سنة 826 هـ بخط نسخ حسن كتبها أبو الوفاء علي بن إبراهيم بن عمران الصابوني تحت رقم مدينة (116) (2) في 20 ورقة مقاس 14/ 18.5.

ذكر هاتين النسختين د/ أحمد حسن فرحات ثم عقب بقوله: "إلا أننا رجعنا إلى معهـد المخطوطات لنرى هذه النسخـة فوجـدنـا وعـاءها فارغا يدل على أن النسخة فقدت". إهـ .

وقد ذكر أيضا ثلاث نسخ لكتاب اختصار الوقف على "كلا"و"بلى"و"نعم": الأولى في السليمانية والثانية في دار الكتاب المصرية، والثالثة ضمن مجموع في المكتبة الوطنية بتونس تحت رقم (8769) [172] .

وقد ذكر آية الله الشيخ آغا بزرك الطهراني في استدراكاته على كشف الظنون نسخة بعنوان: اختلافات القراء بخط قديم جدا في الخزانة الغروية. وذكر أخرى بعنوان: اختلاف القراء على ترتيب السُّور من الفاتحة إلى الناس وبين أنَّها نسخة عتيقة في مكتبة الحاج ميرزا محمد حسين الشهرستاني ...... [173] .

وكتاب التفسير الذي مرَّ برقم (3) وكتاب المنتخب الذي مرَّ برقم (1) وكتاب التذكرة برقم (23) حصل على إجازة روايتها وحدث بها الإمام ابن خير الإشبيلي حيث ذكر إجازته بإسناده إلى مكي [174] .

166- (28) الوقف:

وهي رائية في أبيات (131) على مقرئ الإمام نافع: لمكي أيضا. ومنها نسخة في الخزانة العامة بالرباط ضمن مجموع برقم 672 (1371) من ورقة 225 أ- 229 ب كتبت في سنة 1312 هـ [175] .

167- (29) رسالة فيما خالف فيه قالون ورشا فيما روي عن نافع:

منه نسخة في الخزانة العامة بالرباط بقلم مغربي ضمن مجموعة برقم 283 تقع في 17 ورقة [176] .

168- الكافي في القراءات السبع:

لأبى محمد: إسماعيل بن أحمد السرخسي الهروي ت 414 هـ.

قال ابن الصلاح: "رأيته وهو في عدة مجلدات، وهو كتاب ممتع يشتمل على علم كثير في مجلدات" [177] .

169- المجتبى في القراءات:

لأبى القاسم: عبد الجبار بن أحمد الطرسوسي ت 420 هـ ذكره الذهبي [178] .

170- الواضح في القراءات السبع:

لأبي الحسين: أحمد بن رضوان بن محمد بن جالينوس الصيدلاني البغدادي المقرئ ت 423 هـ ورد ذكره في إيضاح المكنون [179] .

171- قراءات النبي صلى الله عليه وسلم :

لأبي نعيم: أحمد بن عبد الله بن أحمد الأصبهاني ت 430 هـ حصل على إجازة روايته أبو علي الحسن بن أحمد الحداد ت 515 هـ. فقد ذكره السمعاني ضمن ثبت مسموعات أبي علي الحداد [180] .

172- (1) بيان السبب الموجب لاختلاف القراءات وكثرة الطرق والروايات:

لأبى العباس: أحمد بن عمار المهدوي المقرئ ت 430 هـ خط نسخ واضح نسخه علي بن عبد الله بن محمد الغزي سنة 859 هـ (4) ورقات. نسخة ميكروفيلمية مصورة عن النسخة المحفوظة بمكتبة تشستربتي. وصورتها محفوظة في مكتبة مركز البحث العلمي في جامعة أم القرى برقم 26 مجاميع القراءات [181] .وله أيضا:

173- (2) التيسير في القراءات:

ذكره حاجى خليفة وقال: ذكره الجعبري وقال: له التيسير (التيسيران) الكبير والصغير [182] .

174- (3) الكفاية في شرح مقارئ الهداية:

حصل على إجازة روايته ابن خير الإشبيلي [183] .

175- (4) الموضح في تعليل وجوه القراءات:

منه نسخة في الخزانة العامة بالرباط كتبت سنة 563 هـ بحلب تقع في 145 ورقة برقم 139 [184] . ولم يذكر بروكلمان هذه النسخة.

176- الروضة في القراءات الإحدى عشرة:

للحسن بن محمد بن إبراهيم أبي علي البغدادي المالكي نزيل مصر ت 438 هـ.

منه نسخة بمكتبة الحرمين بمكة تقع في (189) ورقة ومنه نسخة في تشستربتي برقم 4795 [185] .

177- المفيد في القراءات:

لأبي نصر أحمد بن مسرور بن عبد الوهاب الخباز البغدادي ت 442 هـ. ذكره ابن الجزري [186] .

178- (1) تاريخ طبقات القراء والمقرئين من الصحابة والتابعين ومن بعدهم من الخالفين إلى عصر مؤلفه وجامعه على حروف المعجم:

الشيخ الحافظ المقرئ أبو عمرو: عثمان بن سعيد الداني ت 444 هـ. وقد حصل على إجازة روايته أبو بكر: محمد بن خير الإشبيلي [187] . وأفاد منه ابن الباذش في الإقناع 1/ 566.

179- (2) تبصرة المبتدى وتذكرة المنتهى في القراءات:

منه نسخة ميكروفيلمية مصورة عن نسخة الظاهرية في مركز البحث العلمي بجامعة أم القرى برقم 32 مجاميع/ القراءات. بخط معتاد (66) ورقة [188] .

وللداني كتب أخرى ذكرها أبو بكر محمد بن خير الإشبيلي ثم ذكر إجازته وإسناده إلى الداني وهي:

180- (3) المحتوى على الشاذ من القراءات:

قال ابن الجزري: "مجلد" [189] .

181- (4) التنبيه على مذهب أبي عمرو بن العلاء في الإمالة والفتح بالعلل:

182- (15 تذكير الحافظ لتراجم القراء والنظائر منها:

183- (6) إيجاز البيان عن أصول قراءة ورش عن نافع:

قال ابن الجزري مجلد [190] . ذكره بروكلمان ناقصا باسم الإيجاز والبيان.

184- (7) الإيضاح في الهمزتين:

185- (8) المسألة الستينية وهي مسألة من الهمز:

186- (9) الياءات:

قال ابن الجزري مجلد- (غاية النهاية 1/ 505).

187- (10) الاقتصاد في القراءات السبع: [191]

188- (11) التعريف في القراءات:

منه نسخة محفوظة بالخزانة العامة بالرباط تحت رقم 1532 خط معتاد غير معروف ناسخه في (8) ورقات ومن هذه النسخة صورة ميكروفيلمية محفوظة بمكتبة البحث العلمي بجامعة أم القرى [192] .

189- (12) التلخيص لأصول قراءة نافع بن عبد الرحمن.

190- (13) الأرجوزة المنبهة على أسماء القراء والرواة وأصول القراءات وعقد الديانات بالتجويد والدلالات.

وقد حصل إجازة روايتها الإشبيلي أيضا [193] ومنه نسخة مصورة في مخطوطات جامعة الدول العربية (الفهرس 2/10) [194] .

191- (14) جامع البيان في القراءات السبع:

ذكـره حاجي خليفة وقال: وهو أحسن مصنفاته يشتمل على نيف وخمسمائة رواية وطريق. وقيل: إنه جمع فيه كل ما يعلمه في هذا العلم [195] وأفاد منه ابن الباذش في الإقناع 1/ 556 ومنه ثلاث نسخ: الأولى: تركية في نور عثمانية برقم 62. والثانية: مصرية في دار الكتب برقم 3 قراءات. والثالثة: هندية في خدا بخش رقم 110 [196] .

192- (15) البيان في عدد آي القرآن: منه صورة ميكروفيلم في جامعة أم القرى:

عن مكتبة الأحقاف باليمن برقم 939 [197] .

193- (16) فائدة الهمزتين إذا كانتا في كلمتين:

منه نسخة مخطوطة في جامعة الإمام محمد بن سعود برقم 1073 مجموع (ورقتان) نسخت بخط نسخي بقلم: علي بن إسـماعيل المصري سنة 1271 هـ [198] . وأظنه نفس الكتاب المتقدم بعنوان: الإيضاح في الهمزتين. وسماه ابن الجزري: "مذاهب القراء في الهمزتين بمجلد" [199] .

194- (17) التمهيد لاختلاف قراءة نافع: مجلد .

195- (18) الإمالات : مجلد.

196- (19) الراآت لورش: مجلد [200] .

197- (20) المكتفي في الوقف والابتداء:

ذكر بروكلمان (11) نسخة بينما سرد محقق هذا الكتاب د/ يوسف المرغلي (28) نسخة وقد أفاد وأجاد بوصفها وأماكن وجودها [201] .

198- (21) الاهتداء في الوقف والابتداء:

أولـه: "الحمـد لله منزل الكتاب العزيز على أحسن تأليف.. "يوجد منه نسخة مخطوطة في المكتبة الأزهرية بالقاهرة ضمن مجموع رقم (276) 22283 [202] .

199- (22) باب اختصار القول في (كلا وبلى ونعم) في الوقف:

توجد منه نسخة في الجامع الكبير بصنعاء برقم 1590 من ص 180-184 [203] .

200- (23) تقييد في فوائد مخارج الحروف والمد والإدغام والإظهار:

منه نسخة- في تطوان- المغرب برقم 11/881 م من ورقة 327-333.

201- (24) رسالة في تلاوة القرآن:

منه نسخة في خونتا مدريد برقم 12/ 1 من ورقة 1-157 نسخت في القرن العاشر [204] .

202- (25) فائدة في أقسام الوقف القبيح:

منه نسخة في جامعة الإمام محمد بن سعود/ الرياض ضمن مجموع برقم 1073 ثلاث ورقات من (33 ب- 35 أ) رقم الحفظ نسخت بقلم علي بن إسماعيل المصري في سنة 1271 هـ [205] .

203- (26) فائدة في مخارج الحروف وأصنافها:

نفس المعلومات السابقة من ورقة (36 أ- 37 ب) [206] .

204- (27) الفرق بين الضاد والظاء في كتاب الله:

منه نسخة في المكتبة الوطنية بمدريد برقم 450 تقع في (22) ورقة [207] .

205- (28) مخارج الحروف:

منه نسخة في المكتبة الوطنية- باريس برقم 610/ 4 يقع في ورقة واحدة نسخت في سنة 970 هـ [208] .

206- (29) الموضح لمذاهب القراء واختلافهم في الفتح والإمالة:

منه نسخـة في الأزهرية القاهرة برقم (103-7661) ضمن مجموع من ورقة 23- 73 كتب سنة 836 هـ [209] .

207- (30) الإشارة بلطيف العبارة في القراءات المأثورات بالروايات المشهورات:

من نسخة في مكتبة البلدية بالإسكندرية برقم 1807 [210] وصورتها بجامعة أم القرى [211] .

انتهى القسم الثالث ويليه القسم الرابع إن شاء الله

فهرس المراجع

- الإتقان في علوم القـرآن - للسيوطي ت 911 هـ. تحقيق محمد إبراهيم ط 3 سنة 1405 هـ دار التراث- القاهرة.

- الأعلام للزركلي- دار العلم للملايين- لبنان ط 5 سنة 1400 هـ.

- إعلام الموقعين عن رب العالمين- ابن قيم الجوزية ت 751 هـ تحقيق محمد محي الدين عبد الحميد- بدون طبعة ولا تاريخ.

- الإقناع في القراءات السبع- ابن الباذش ت 540 هـ تحقيق عبد المجيد قطامش نشر مركز البحث العلمي بجامعة أم القرى ط 1 سنة 1403 هـ.

- الإمام أبو عمرو الداني وكتابه جامع البيان في القراءات السبع- د. عبد المهيمن طحان- مكتبة المنارة مكة المكرمة ط 1 سنة 1408هـ.

- إنباه الرواة على أنباه النحاة- الوزير القفطي ت 624 هـ تحقيق محمد أبو الفضل إبراهيم- دار الفكر العربي- القاهرة ومؤسسة الكتب الثقافية بيروت ط 1 سنة 1406 هـ

بغية الوعاة في طبقات اللغويين والنحاة- السيوطي ت 911 هـ تحقيق محمد أبو الفضل إبراهيم دار الفكر- ط 2 سنة 1399 هـ

- تاريخ بغداد- للخطيب البغدادي ت 493 هـ نشر المكتبة السلفية بالمدينة المنورة.

- تاريخ الأدب العربي- لكارل بروكلمان- ترجمة د. عبد الحليم النجار- دار المعارف- مصر ط 4

- تاريخ التراث العربي- لفؤاد سزكـين- طبعة جامعة الإمام محمد بن سعود الإسلامية ط 2 سنة 1402هـ

- التحبير الكبير في المعجم الكبير- للسمعاني ت 562 هـ تحقيق منيرة ناجي سالم- مطبعة الإِرشاد- بغداد سنة 1395 هـ

- تذكرة الحفاظ للذهبي ت 748 هـ طبعة الهند

- ترتيب المـدارك وتقـريب المسـالك لمعرفة أعلام مذهب مالك للقاضي عياض ت 544 هـ تحقيق د. أحمد بكير- منشورات دار مكتبة الحياة- بيروت سنة 1387 هـ

- الخطيب البغدادي مؤرخ بغداد ومحدثها- يوسف العشي مطبعة الترقي- دمشق سنة 1366 هـ

- دراسات تاريخية. أ. د. أكرم ضياء العمري- طبع المجلس العلمي بالجامعة الإِسلامية في المدينة المنورة

- سير أعلام النبلاء- للذهبي- مؤسسه الرسالة بيروت ط 1

- طبقات المفسرين- للداوودي ت 945 هـ دار الكتب العلمية لبنان ط1 سنة 1403 هـ

- غاية النهاية في طبقات القراء- ابن الجزري ت 833 هـ نشر ج. برجستراسر- دار الكتب العلمية ط 2 سنة 1400 هـ

- فتح الباري بشرح صحيح البخاري لابن حجر العسقلاني طبعة دار الفكر- بيروت.

- فهارس الخـزانة الحسينية بالقصر الملكي بالرباط/ المجلد السادس تصنيف محمد العربي الخطابي مطبعة النجاح الجديدة سنة 1407 هـ الدار البيضاء.

- فهرس التفسير وعلوم القرآن- إعداد فراج عطا سالم- مركز البحث العلمي- جامعة الملك عبد العزيز كلية الشريعة سابقا والآن جامعة أم القرى.

- فهرس جامعة أم القرى- نشر عمادة شؤون المكتبات ط ا سنة 1403 هـ

- فهرس الخزانة العلمية الصبيحية بسلا. د. محمد حجي منشورات معهد المخطوطات العربية - الكويت ط 1 سنة 1406 هـ

- الفهرس الشامل للتراث العربي الإسلامي المخطوط- مخطوطات التجويد- الجزء الأولى ومخطوطات التفسير الجزءان الأول والثاني المجمع الملكي لبحوث الحضارة الإسلامية/ الأردن.

- فهرس علوم القرآن- مركز البحث العلمي بجامعة أم القرى- إعداد قسم الفهرسة ط 1 سنة 1406 هـ.

- فهرس مخطوطات مكتبة الأوقاف العامة في الموصل- وزارة الأوقاف- العراق سنة 1397 هـ.

- الفهرست لابن النديم ت 385 هـ تحقيق رضا تجدد طبعة طهران سنة 1391 هـ.

- فهرست ما رواه عن شيوخه- ابن خير الإشبيلي الأموي ت 575 هـ منشورات دار الآفاق الحديثة- بيروت ط 2 سنة 1399 هـ.

- فهرست المخطوطات والمصورات في جامعة الإِمام محمد بن سعود الإسلامية الجزء الثاني- التفسير وعلوم القرآن- مطابع جامعة الإمام نفسها سنة 1402 هـ

- قراءات النبي صلى الله عليه وسلم لأبي عمر حفص بن عمر الدوري ت 246 هـ بتحقيقي مكتبة الدار بالمدينة المنورة ط 1 سنة 1408 هـ.

- الكامل في ضعفاء الرجال- لابن عدي ت 365 هـ- مطبعة دار الفكر بيروت ط 1 سنة 1404 هـ .

- الكتب التي أوردها الخطيب البغدادي في تاريخ بغداد- مقال للأستاذ الدكتور أكرم ضياء العمري طبع ضمن دراسات تاريخية طبعة المجلس العلمي بالجامعة الإسلامية ط 1 سنة 1403 هـ.

- كشف الظنون- حاجي خليفة- دار الفكر بيروت.

- مجموعة مختارة لمخطوطات عربية نادرة من مكتبات عامة في المغرب- عالم الكتب- بيروت ط 1 سنة 1407 هـ.

- المحكم في نقط المصاحف لأبي عمرو عثمان بن سعيد الداني ت 444 هـ طبع بدمشق سنة 1960 هـ.

- معجم الأدباء- ياقوت ط 3 دار الفكر- سنة 1400 هـ.

- معجم الدراسات القرآنية د/ إبتسام مرهون الصفار- ط جامعة الموصل.

- معجم مصنفات القرآن الكريم د/ علي شواخ إسحاق- منشورات دار الرفاعي- الرياض ط 1 سنة 1407 هـ.

- معرفة القراء الكبار- الذهبي تحقيق بشار عواد وشعيب الأرناؤوط وصالح مهدي- مؤسسة الرسالة ط 1 سنة 1404 هـ

- المقنع في معرفة مرسوم مصاحف أهل الأمصار- للداني ت 444 هـ تحقيق محمد دهمان- دار الفكر- مصورة عن ط 1 سنة 1940- دمشق.

- مكي بن أبي طالب وتفسـير القرآن د/ أحمد حسن فرحات- دار الفرقان عمان ط ا سنة 1404 هـ

- منار الهدى في الوقف والابتداء- الأشموني ط الحلبي- القاهرة.

- موارد الخطيب البغدادي في تاريخ بغداد. أ. د. أكرم ضياء العمري دار طيبة، الرياض ط 2 سنة 1405.

[1] الفهرست ص 38 وانظر:: ترجمته في غاية النهاية 1/ 338.

[2] انظر:: الفهرس الشامل للتراث/ التجويد 1/ 7.

[3] فهرس الخزانة العلمية الصبيحية ص44.

[4] الفهرست ص 38، وانظر:: ترجمته في معرفة القراء الكبار 1/ 111 مع الهامش.

[5] الفهرست ص 39.

[6] الخطيب البغدادي مؤرخ بغداد ومحدثها ليوسف العش ص 95.

وانظر: ترجمته في معرفة القراء الكبار 1/ 107 مع الهامش.

[7] الكامل في ضعفاء الرجال ص 1665.

[8] انظر: الفهرست ص 71 وكشف الظنون 2/ 1470، وانظر: بغية الوعاة 1/ 109 والأعلام للزركلي 6/ 271.

[9] انظر: الفهرست ص 71 وكشف الظنون 2/ 1470، وانظر: بغية الوعاة 1/ 109 والأعلام للزركلي 6/ 271.

[10] الفهرست ص 38.

[11] انظر : ترجمته في معرفة القراء الكبار 1/ 120 مع الهامش حيث ترجم له جمع غفير من المؤرخـين.

[12] انظر:: تاريخ بغداد 11/ 403 أفدت هذا الموضع من موارد الخطيب البغدادي للأستاذ الدكتور أكرم ضياء العمري وكذا المواضع التي نقلناها من الخطيب البغدادي.

[13] وقد دفع للطبع بتحقيقي والناشر: مكتبة الدار.

[14] انظر: منار الهدى ص 6.

[15] فهرس علوم القرآن 2/ 218.

[16] انظر: معرفة القراء الكبار 1/ 127 والفهرست ص 33.

[17] انظر: المقنع في معرفة مرسوم مصاحف أهل الأمصار ص 22.

[18] انظر: المصدر السابق وعن ترجمته انظر: ترتيب المدارك 3/ 114و115 والديباج المذهب 2/ 136 مع هامشه حيث ترجم له آخرون.

[19] الفهرست ص 73 و 74 ومعجم الأدباء20/ 31.

[20] انظر : ترجمته في معرفة القراء الكبار 1/ 151 مع الهامش حيث ترجم له جمع غفير من المؤرخـين.

[21] الفهرست ص 39.

[22] انظر: ترجمته في معرفة القراء الكبار 1/ 157 مع الهامش.

[23] الفهرست ص 38 و 73 ومعجم الأدباء0 2/ 3 1 و 4 1 وإنباء الرواة 4/ 1 2.

[24] الفهرست ص 38 و 73 ومعجم الأدباء0 2/ 3 1 و 4 1 وإنباء الرواة 4/ 1 2.

[25] انظر: ترجمته في إنباء الرواة 4/ 7- 22 وقد ترجم له القفطي ترجمة حافلة.

وانظر: هامشه حيث ترجم للفراء جمع من المؤرخـين.

[26] الفهرست ص 58 وانظر: إيضاح المكنون في الذيل على كشف الظنون 4/ 714.

[27] انظر: ترجمته في بغية الوعاة 1/ 590.

[28] انظر: الإتقان 1/ 10.

[29] انظر: الفهرست الشامل للتراث العربي الإسلامي المخطوط علوم القرآن: مخطوطات التجويد 1/ 11.

[30] انظر: ترجمته في غاية النهاية 1/ 601.

[31] انظر: 1/122.

[32] انظر: الفهرست ص 78 و 38.

[33] انظر: الفهرست ص 78 و 38.

[34] ذكر سزكين كتبه ولكن لم يذكر هذا الكتاب، (تاريخ التراث العربي 1/ 39)

وللتوسع في ترجمته راجع معرفة القراء الكبار 1/ 258 مع الهامش.

[35] الفهرست ص 87 وتاريخ بغداد 5/ 324 نقلا من الموارد.

[36] معرفة القراء الكبار 1/ 217 مع الهامش

[37] ذكره أبو عمرو الداني في طبقات القراء (انظر: سير أعلام النبلاء10/ 676)

[38] ذكره الخطيب البغدادي في ترجمة محمد بن حماد الدباغ. وذكر أن محمداً هذا كان عنده كتاب الحروف لأبى الربيع الزهراني (تاريخ بغداد 2/ 273)

[39] انظر: ترجمته في سير أعلام النبلاء10/ 676 مع الهامش.

[40] الفهرست ص 39.

[41] انظر: ترجمته في معرفة القراء الكبار 1/ 214 مع الهامش .

[42] الفهرست ص 38.

[43] غاية النهاية 1/ 463.

[44] معرفة القراء الكبار 1/ 213 و 214 مع الهامش.

[45] الفهرست ص 38.

[46] تاريخ بغداد 3/ 376.

1 [47] / 224.

[48] انظر: ترجمته وكتبه في الفهرست ص 64 وإنباه الرواة 2/ 58- 64 مع الهامش بالنسبة للمصادر الأخرى لترجمته. وانظر: معجـم الأدباء11/ 265 والفهرست ص 64 وكشف الظنون 2/ 1449.

[49] انظر: الفهرس الشامل للتراث العربي الإسلامي المخطوط علوم القرآن/ رسم المصاحف ص 2.

[50] انظر: المحكم في نقط المصاحف ص 9.

[51] انظر: الفهرست ص 64.

[52] تاريخ بغداد 6/ 367.

[53] معرفة القراء الكبار 1/ 223- 224.

[54] كشف الظنون 2/ 1449 وانظر: ترجمته في معرفة القراء الكبار 1/ 207 وغاية النهاية 1/ 42.

[55] انظر: على سبيل المثال 1/ 299.

[56] انظر: على سبيل المثال 1/ 299 و 344 و 345.

[57] انظر: ص 28 وانظر: الديباج المذهب 1/ 162.

[58] فهرست مخطوطات مكتبة الأوقات العامة في الموصل 2/ 91.

[59] ذكره وترجم له الذهبي في سير أعلام النبلاء13/ 397- 404 وساق جلّ مصنفاته ومنها هذا الكتاب.

[60] انظر: منار الهدى ص 6.

[61] انظر: ترجمته في طبقات المفسرين للداوودي 1/ 42 مع الهامش.

[62] الفهرست ص 65.

[63] تاريخ بغداد 2/ 401.

[64] معجم الأدباء 18/ 200.

[65] كشف الظنون 1/ 15 و 2/ 1318.

[66] بغية الوعاة 1/ 110.

[67] الأعلام 4/ 91.

[68] تاريخ التراث العربي 1/ 344 و 345.

[69] انظر: الفهرس الشامل للتراث العربي الإسلامي المخطوط علوم القرآن/ مخطوطات التجويد 1/ 15.

[70] انظر: الفهرست لابن النديم ص 34.

[71] انظر: كشف الظنون 2/ 1449.

[72] انظر: الفهرس الشامل للتراث/ التجويد/ 1/ 16 و 17.

[73] انظر: فهرس جامعة أم القرى ص 33.

[74] انظر: تاريخ الأدب العربي 2/ 215- 216 وتاريخ التراث العربي 1/ 53.

[75] انظر : الفهرس الشامل للتراث/ علوم القرآن/ التجويد 1/ 18- 22 وقد حقق هذا الكتاب محيى الدين عبد الرحمن رمضان وطبعه بدمشق بنثر مجمع اللغة العربية بدمشق وقد اطلع المحقق على خمس عشرة نسخة من مجموع ثلاث وعشرين نسخة حسب ما ورد في المصدر السابق. وقد وصف المحقق النسخ وصفا دقيقا ومفيدا.

[76] انظر: الفهرس الشامل للتراث/ التجويد 1/ 22 وقارن مع تاريخ الأدب العربي 2/ 216.

[77] انظر: تاريخ الأدب العربي 2/ 215- 216 وتاريخ التراث العربي 1/ 53.

[78] انظر: الفهرس الشامل للتراث/ علوم القرآن/ رسم المصاحف ص 3.

[79] انظر: تاريخ الأدب العربي 2/ 215- 216 وتاريخ التراث العربي 1/ 53.

[80] انظر: الفهرس الشامل للتراث/ علوم القرآن/ رسم المصاحف ص 3.

[81] معجم الأدباء18/ 313.

[82] بغية الوعاة 1/ 214.

[83] انظر: على سبيل المثال 1/ 5، 60، 81، 83.

[84] معجم الأدباء17/ 170.

[85] الأعلام 5/ 309 مع هامشه حيث ترجم له آخرون.

[86] انظر: تاريخ التراث العربي المجلد الأول الجزء الرابع ص 42.

[87] الفهرس الشامل للتراث/ التجويد 1/ 22- 24.

[88] نفس المصدر السابق 1/ 25.

[89] تاريخ الـتراث العربي 1/ 53 وتاريخ الأدب العربي 2/ 275 و276.

[90] انظر: الفهرس الشامل للتراث/ علوم القرآن/ التجويد ص 26. وقد حقق هذا الكتاب على النسخ المذكورة د. أحمد خطاب العمر- جامعة الموصل- مطبعة العاني بغداد سنة 1398 هـ.

[91] معرفة القراء الكبار 1/ 287-288.

[92] انظر: إيضاح المكنون 4/ 307 و221.

[93] غاية النهاية 1/ 475- 477.

[94] الإقناع في القراءات السبع 1/ 339.

[95] انظر: كشف الظنون 1/ 15.

[96] انظر: إيضاح المكنون 4/ 321.

[97] انظر: إيضاح المكنون 4/ 221.

[98] انظر: الإقناع في القراءات السبع 2/ 792.

1 [99] لأعلام 6/ 81.

[100] تاريخ بغداد 2/ 1 20 وانظر: ترجمته في معرفة القراء الكبار 1/ 294- 298.

[101] انظر: إيضاح المكنون 4/ 221.

[102 ] 4/64

[103] معجم الأدباء18/ 153.

[104] بغية الوعاة 1/ 90.

[105] الفهرست ص 36.

[106] الفهرست ص 36.

[107] معجم الأدباء18/ 153.

[108] بغية الوعاة 1/ 89 و 90.

[109] كشـف الظنون 2/ 1470.

[110] معجم الأدباء18/ 153.

[111] بغية الوعاة 1/ 90.

[112] معجم الادباء18/ 153.

[113] بغية الوعاة 1/ 90

[114] كشف الظنون 2/ 1553.

[115] الفهرست ص 36.

[116] معجم الأدباء18/ 153.

[117] بغية الوعاة 1/ 90.

[118] فهرست ما رواه عن شيوخه ص 24.

[119] غاية النهاية 2/ 184 وانظر: الأعلام 6/ 224.

[120] انظر: على سبيل المثال 1/ 61 و 69 و 76 و 24 1 و 49 1 و 167 و 170.

[121] انظر : كشف الظنون 4/ 302 وانظر: ترجمته في معرفة القراء الكبار 1/ 306 مع الهامش حيث ترجم له جمع كثير من المؤرخـين ولكن الذهبي ذكر تاريخ وفاته سنة 354 هـ فيكون على هذا ابن مقسم المتقدم برقم 90 والله اعلم (انظر: المصدر السابق).

[122] معرفة القراء الكبار 1/ 336.

[123] فهرست المخطوطات والمصورات لجامعة الإمام محمد بن سعود قسم المصاحف والتجويد والقراءات 1/ 37.

[124] فهرس المصورات الميكروفيلمية بمركز البحث العلمي في جامعة أم القرى القسم الثاني القراءات ص/ 215.

[125] فهرس علوم القران 2/ 40.

[126] انظر: الفهرس الشامل للتراث/ علوم القرآن/ التجويد ص/ 27.

[127] معرفة القراء الكبار 1/ 345.

[128] شذرات الذهب 3/ 90.

[129] كشف الظنون 1/ 392.

[130] انظر: غاية النهاية 1/49.

[131] انظر: غاية النهاية 1/49

[132] انظر: غاية النهاية1/49.

[133] انظر: غاية النهاية1/49.

[134] انظر: الأعلام 1/ 115.

[135] انظر: الأعلام 1/ 115.

[136] انظر: معجم الأدباء3/ 13 و 14.

[137] انظر: معجم الأدباء3/ 13 و 14.

[138] انظر: معجم الأدباء3/ 13 و 14.

[139] انظر: معجم الأدباء3/ 13 و 14.

[140] انظر: معجم الأدباء3/ 13 و 14.

[141] انظر: ترجمته في الكتب السابقة.

[142] كشف الظنون 2/ 1449.

[143] فهرست ما رواه عن شيوخه ص/ 27 و28.

[144] تاريخ التراث العربي 1/ 105.

[145] كشف الظنون 2/ 1774.

[146] 1/547

[147] فهرست ما رواه عن شيوخه ص/ 25-27.

[148] تاريخ التراث العربي 1/ 47.

[149] تاريخ الأدب العربي 4/ 6.

[150] فهرس علوم القران 2/ 292.

[151] غاية النهاية 1/ 6.

[152] فهرس علوم القران 2/ 231.

[153] فهرس علوم القران 2/ 246.

[154] انظر: الفهرس الشامل للترات/ علوم القرآن/ التجويد 1/ 28.

[155] كشف الظنون 2/ 1861.

[156] معرفة القراء الكبار 1/ 379.

[157] الأعلام 6/ 71.

[158] تاريخ التـراث العربي المجلد ا جزء2 ص 220.

[159] الاعلام 6/ 71.

[160] معرفة القراء الكبار 1/ 378.

[161] غاية النهاية 2/ 109.

[162] النشر في القراءات العشر 1/ 93.

[163] انظر: على سبيل المثال: الإقناع في القراءات السبع 1/ 206 و 300

[164] معرفة كبار القراء1/ 380.

[165] غاية النهاية 2/ 109.

[166] الأعلام 6/ 71.

[167] انظر: غاية النهاية 1/ 97.

[168] انظر: مكي بن أبى طالب وتفسير القرآن ص/ 117 و 118.

[169] قسم علوم القرآن- مخطوطات التجويد 1/ 35- 39.

[170] هذا الكتاب هو نفس الكتاب السابق برقم (5) من كتب المؤلف.

[171] إنباه الرواه 3/ 315- 318.

[172] مكي بن أبى طالب وتفسير القرآن ص/ 121 و 122.

[173] انظر: ذيل هدية العارفين ص/ 12 مع المصدر السابق ص/ 121.

[174] فهرست ما رواه عن شيوخه ص/ 41.

[175] الفهرس الشامل- مخطوطات التجويد 1/ 40.

[176] مجموعه مختارة لمخطوطات عربية نادرة من مكتبات عامة و المغرب ص 16.

[177] كشف الظنون 2/ 1379.

[178] معرفة القراء الكبار 1/ 382.

[179] 1 / 699.

[180] انظر: التحبير في المعجم الكبير 1/ 179 و 181.

[181] فهرس المصورات الميكروفيلمية بمركز البحث العلمي القسم الثاني القراءات ص 216.

[182] كشف الظنون 1/ 520.

[183] فهرست ما رواه عن شيوخه ص 43.

[184] مجموعة محتارة لمخطوطات عربية نادرة من مكتبات عامة و المغرب ص 20.

[185] معجـم مصنفات القرآن الكريم 4/ 82.

[186] غاية النهاية 1/137-138.

[187] فهرسة ما رواه عن شيوخه ص 72 وذكره ابن الجزري بأنه في أربعة أسفار (غاية النهاية 1/ 505).

[188] فهرس المصورات الميكروفيلمية بمركز البحث العلمي القسم الثاني القراءات ص 218.

[189] ذكره أبن الجزرى بعنوان: المحتوى في القراءات الشواذ. (نفس المصدر السابق).

[190] غاية النهاية 1/ 505 وورد بلفظ: إيجاد البيان بالدال وهو تصحيف. وانظر: معرفة القراء الكبار 1/ 408.

[191] فهرسة ما رواه عن شيوخه ص 29 وانظر: معجم الأدباء 12/123 ومعرفة القراء الكبار 1/ 408.

[192] فهرس المصورات الميكروفيلمية بمركز البحث العلمي في جامعة أم القرى- القسم الثاني القراءات ص 222.

[193] فهرست ما رواه عن شيخه ص 40 و 41.

[194] انظر: معجم الدراسات القرآنية ص 460.

[195] كشف الظنون 1/538.

[196] الإمام أبو عمرو الداني وكتابه جامع البيان في القراءات السبع ص 71-75.

[197] فهرس علوم القرآن بمركز البحث العلمي 2/ 56 و122.

[198] فهرست المخطوطات والمصورات: المصاحف والقراءات 1/ 128.

[199] غاية النهاية 1/ 505.

[200] غاية النهاية 1/ 505.

[201] نفس الكتاب من ص 105- 112.

[202] نفس المصدر السابق ص 37.

[203] الفهرس الشامل للتراث/ مخطوطات التجويد 1/ 41.

[204] نفس المصدر السابق 1/ 42.

[205] فهرست المخطوطات والمصورات في جامعة الإمام محمد بن سعود 1/127 و128.

[206] فهرست المخطوطات والمصورات في جامعة الإمام محمد بن سعود 1/127 و128.

[207] الفهرس الشامل للتراث- مخطوطات التجويد 1/45-51.

[208] الفهرس الشامل للتراث- مخطوطات التجويد 1/45-51.

[209] الفهرس الشامل للتراث- مخطوطات التجويد 1/45-51.

[210] انظر: معجم الدراسات القرآنية ص 461.

[211] فهرس علوم القرآن 2/ 23.


 العدد 73-74 - عقود الزبرجد على مسند الإمام أحمد

عقود الزبرجد على مسند الإمام أحمد في إعراب الحديث
تأليف جلال الدين السيوطي
تحقيق الدكتور حسن موسى الشاعر
أستاذ مشارك بكلية اللغة العربية بالجامعة
-5-
[ تابع- مسند أنس بن مالك- رضي الله عنه]
101- حديث "مَنْ كَذَبَ عَليَّ مُتَعمِّداً فَلْيَتبَوّأ مَقْعَدَهُ مِن النّار" [1]
قال في النهاية: "تكَررت هذه اللفظة في الحديث ومعناها لينزل منزله من النار.
يقال: بوّأه الله منزلا، أي أسكنه إياه، وتبوأت منزلا اتخذته" [2] . ا.هـ.
وقال الخطّابي: "لفظهُ أمر ومعناه الخبر، كقوله تعالى: {مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} [3] . يريد أن الله يبوّئه مقعده من النار.
وقال ابن بطّال: "هو بمعنى الدعاء أي بوأه الله" [4] .
وقال الطيبي: "الأمر بالتبوّؤ تهكم وتغليظ".
وقال الكرماني: "يحتمل أن يكون الأمر على حقيقته بأن يكون معناه: من كذب فليأمر نفسه بالتبوّؤ ويلزم عليه [5] . قال: "فلقوله "فليتبوأ "توجيهات أربعة" [6] .
قال الحافظ ابن حجر: "وأولها أولاها" [7]
قال الطيبي: "فيه إشارة إلى معنى القصد في الذنب وجزائه، أي كـما أنه قصد في الكذب التعمد، فليقصد في جزائه التبوّؤ " [8] .
102 حديث (لا يُؤْمِنُ أحدكم حتى أكون أَحَبَّ إليه مِنْ وَلَدِه ووالِده والناسِ أجمعين) [9] .
قال الكرماني: "أحبّ "أفعل التفضيل بمعنى المفعول [10] : وهو مع كثرته على خلاف القياس، إذ القياس أن يكون بمعنى الفاعل، وفصل بينه وبين معموله بقوله "إليه"، لأن الممتنع الفصل بأجنبي، مع أن الظرف يتوسع فيه" [11] .
103 حديث (سُئِلَ عَنْ وَقْتِ صَلاةِ الصُّبْحِ فأَمَرَ بلالا حينَ طَلَعَ الفَجْرُ فَأَقامَ الصَّلاةَ، ثم أسفر الغدَ) [12] .
قال أبو البقاء : "هو منصوب على الظرف، أي أسفر بالصلاة في الغد" [13] .
104 حديث (بُعثتُ أنا والساعةَ كهاتين) [14] .
قال أبو البقاء: "لا يجوز فيه إلا النصب، والواو فيه بمعنى مع، والمراد به المقاربة، ولو رفع لفسد المعنى، [لأنه كان يكون تقديره: بُعثتُ أنا وبعثت الساعة، وهذا فاسد في المعنى] إذ لا يقال بُعثت الساعة، ولا في الوقوع لأنها لم توجد بعد" [15] . انتهى.
وفي حديث آخر (بُعِثْتُ والسّاعةَ كهاتين) [16] .
قال ابن السِّيد في مسـائله: "النصب والرفع جائزان في "الساعة"؛ النصب على تأويل مع، والرفـع بالعطف على الضمير في "بُعِثَت"والنصب فيه أحسن، لأن المضمر المرفوع يقبح العطف عليه حتى يؤكد. ألا ترى أنه يقبح أن تقول: قمتُ وزيد [17] . وهذا مشهور عند النحويين [18] تغني شهرته عن الإطالة فيه" [19] .
وقال القاضي عياض في الحديث الأول: "الأحسن رفع الساعة عطفاً على ما لم يسمّ فاعله في "بُعثتُ"، ويجوز النصب على المفعول معه، أي بعثت مع الساعة، كقولهم: جاء البردُ والطيالسةَ [20] ، أو على فعل مضمر يدلّ عليه الحال، أي فأعدّوا الطيالسة [21] . ويقدّر هنا فانتظروا الساعة".
وقال القرطبى: "قد اختار بعضهم النصب بناءً على التشبيه، أي إن التشبيه وقع بملاصقة الأصبعين واتصالهما، واختار آخرون الرفع بناء على أن التشبيه وقع بالتفاوت الذي بين رؤوسهما " [22] .
وقوله: "كهاتين"حال، أي مقترنين.
قال القرطبي: "فعلى النصب يقع التشبيه بالضم، وعلى الرفع يحتمل هذا ويحتمل أن يقع بالتقارب الذي بينهما في الطول".
105 حديث (فَلَمَّا نَظَرُوا إلَيْه قالُوا: مُحَمّدٌ والخَميس) [23] .
قال في النهاية: ""محمدٌ"خبر مبتدأ محذوف، أي هذا محمد" [24] .
وقال الكرماني: "أي جاء محمد" [25] .
وقال الزركشي: "والخميس"بالرفع عطفاً على محمد، وبالنصب على المفعول معه" [26] .
106 – حديث (جاءَ أَعْرابيٌّ فَبال في المسْجِدِ، فقال الصَّحابةُ: مَهْ مَهْ ) [27] .
قال الجوهري: "هي كلمة مبنيَّة على السكون، وهي اسم سمي به الفعل، والمعنى اكفف. يقال مَهْمَهْتُه إذا زجرتُه، فإن وصلت نوّنت فقلت: مَهٍ مَهٍ " [28] [29] .
وقال الداودي: "أصل هذه الكلمة ما هذا، كالإنكار، فطرحوا بعض اللفظ فقالوا
"مه "، فصّيروا الكلمتين كلمة" [30] .
107- حديث "ثلاثٌ مَنْ كُنَّ فيه وَجَدَ حَلاوةَ الإيمان" [31] .
قال الكـرمـاني: ""ثلاث"مبتدأ. وجاز الابتداء بالنكرة لأن التنوين عوض من المضاف إليه، فالتقدير ثلاث خصال، أو لأنه صفة موصوف محذوف، وهو مبتدأ بالحقيقة أي خصال ثلاث، أو لأن الجملة الشرطية صفة، والخبر على هذا التقدير هو "أن يكون"، إذ على التقديرين الأولين الشرطية خبر، و"أن يكون "هو بدل من ثلاث أو بيان.
فأما "مَنْ"فهو مبتدأ، والشرط والجزاء معاً خبره، أو الشرط فقط على اختلاف فيه [32] .
و"مَنْ"إما شرطية وإما موصولة متضمنة لمعنى الشرط، و"وجد"بمعنى أصاب، ولهذا عُدّي لمفعول واحد.
وقوله "كنّ "أي حصلن، فهي تامة.
وقوله "أن يكون الله ورسوله أحب إليه": "أحبَّ"منصوب خبر "يكون". فإن قلت: لِم ما ثنّي "أحب"حتى يطابق خبر "يكون"اسمها؟ قلت "أفَعْلَ"إذا استعمل بـ "مِنْ "فهو مفرد مذكر لا غير، ولا تجوز المطابقة.
وقوله "وأن يحبّ المرء"بنصب "المرءَ"لأنه مفعول، وفاعله الضمير الراجع إلى "مَنْ ".
و"لا يحبه إلا للهِ"جملة حالية تحتمل بياناً لهيئة الفاعل أو المفعول، أوكليهما معاً.
قوله "أن يعود في الكفر"فإن قلت: المشهور عاد إليه معدَّى بكلمة الانتهاء [33] لا بآلة الظرف. قلت: قد ضمّن فيه معنى الاستقرار، كأنه قال: يعود مستقراً فيه" [34] . انتهى.
108 – حديث "إذا جاء أحَـدُكُم الصلاةَ فلْيمْض على هَيْئَتِه، فلْيُصلِّ ما أدرك ولْيقْضِ ما سُبِقه" [35] .
قال أبو البقاء: "هكذا ضبطوه على ما لم يسمَّ فاعله، والوجه فيه أنه أراد سُبِق به، فحذف حرف الجر، وعدّي الفعل بنفسه، وهو كثير في اللغة" [36] .
109 - حديث "ما مِنْ مُسْلِم يغرسُ غرساً أو يَزْرَعُ زَرْعاً فيأكل منه إنسان أو طيرٌ أو بهيمةٌ إلا كانت له صدقة" [37] .
قال الطيبي : "الرواية برفع "صدقة"على أن "كانت"تامة" [38] .
110- حديث "ما أعددت لها مِنْ كبير عملٍ صلاةٍ ولا صَوْم" [39] .
قال أبو البقاء: "يروونه بالجر على البدل من "عمل"، أو من "كبير"" [40] .
111- حديث "إنَّ الله تعالى لَغنيٌّ أنْ يُعذِّبَ هذا نَفْسه" [41] .
قلت: هو على تقدير عن.
112 – حديث "يا أَنْجَشَة رُويدَكَ سَوْقَكَ بالقَوارير" [42] .
قال أبو البقاء: "الوجه النصب برُويد، والتقدير: أمهل سوقَك، والكاف حرف للخطاب وليست اسماً و"رويد"يتعدّى إلى مفعول واحد" [43] .
وقـال ابن مالك في توضيحه: ""رويد"هنا اسم فعل بمعنى أرود، أي أمهل، والكاف المتصلة به حرف خطاب، وفتحة داله بنائية. ولك أن تجعل "رويد"مصدراً مضافاً إلى الكاف، ناصباً "سوقك"وفتحة داله على هذا إعرابية" [44] .
وقـال النـووي: ""رويدك"منصوب على الصفة لمصدر محذوف أي [سُقْ] سوقاً رويداً، ومعناه الأمر بالرفق [بهن]، و"سَوْقك"منصوب بإسقاط الجارِّ، أي ارفق في سوقك بالقوارير" [45] .
وقال الأندلسي في شرح المفصل: "تلحق الكاف "رويد"إذا كان اسم فعل، وإذا كان مصدراً، لما فيها من معنى الأمر في هذين الوجهين، والكاف في الأمر حرف خطاب بمنزلتها في "ذاك"وإنما دخلت لتبيّن من تعني إذا خفت اللبس بمن لا تعني؛ وتحذفها إذا لم تخف لبسا" .
وذهب بعض النحويين إلى أن هذه الكاف في موضع رفع، ومنهم من قال هي في موضعِ نصب. والقولان باطلان، أما الأول فلأن الكاف لو كانت فاعلة لما جاز حذفها، وأيضا فإن جميع هذه الأسماء التي في معنى الأمر، لا يبرز منها الفاعل نحو: حَذار زيداً. وأما الثاني فلأن "إرواد"الذي هو الأصل لا يتعدّى إلا إلى واحد، ولو كانت الكاف منصوبة لكنت عديته إلى مفعولين.
ثم الذي يدلّ على أن الكاف لا موضع لها من الإِعراب أصلاً أنها لو كان لها محل لكنت تؤكـدّهـا فتقول رويدك نفسُـك، بالرفع إن كانت مرفوعة، وبالنصب إن كانت منصوبة، وبالجرّ إن كانت مجرورة. وحيث لم يجز ذلك دلّ على أنها حرف.
وإن كان "رُوَيد"مصدراً وأضفته إلى الكاف، فالكاف هنا اسم لأنك تقيم الظاهر مقامه، فتقول: رُويدَك، مثل: رُويدَ زَيْدٍ ، لأن المصدر يضاف، فعلى هذا الوجه تقول رُويدَك نفسِك، فتؤكد الكاف لأنه اسم، ويجوز أن ترفع التأكيد على أن تجعله للضمير المرفوع.
وأما قول العرب: رُويدَك نَفْسَك، في الأمر، فإن الكاف حرف خطاب، و"نفسك"مفعول. انتهى.
113 - حديث "ما مِنْ رجل مُسْلم يموتُ له ثلاثةٌ مِنْ وَلَدِه لم يَبْلُغوا الحِنْثَ إلا أدْخَلَ الله عزّ وجَلَّ أبوَيْهمُ الجَنّةَ بفضْل رحمتِه إياهم" [46] .
قال أبو البقاء: ""من"زائدة، و"رجل"مبتدأ: [وما بعده]، إلى قوله "لم يبلغوا الحنث"صفة للمبتدأ. والخبر قوله "إلا أدخل الله أبويهم الجنة". فإن قيل الخبر هنا جملة وليس فيها ضمير يعود منها إلى المبتدأ، فالجواب: إن الرجل المسلم الذي هو المبتدأ هو أحد أبوي المولود، وهو المذكور في خبر المبتدأ، فقد وضع الظاهر موضع المضمر لغرض، وهو إضافة الأم [47] إليه، فهو كقوله تعالى: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [48] [49] .
وقـال الحـافظ ابن حجر : "الضمير في "رحمته"راجع إلى الله. وفي "إياهم"إلى الأولاد، أي بفضل رحمة الله للأولاد" [50] .
وقال ابن التين: "قيل إن الضمير في "رحمته"للأب في قوله "ما من رجل مسلم"لكونه كان يرحمهم في الدنيا، فيجازى بالرحمة في الآخرة" [51] .
قال ابن حجر: "والأوّل أولى، ويؤيده أن في رواية ابن ماجة "بفضل رحمة الله إياهم".
وقال الكرماني: الظاهر أن المراد بقوله "إياهم"جنس المسلم الذي مات أولاده، لا الأولاد، أي بفضل رحمة الله لمن مات لهم. قال: وإنما جمع باعتبار أنه نكرة في سياق النفي يفيد العموم" [52] .
وقال ابن حجر: "وهذا الذي زعم أنه ظاهر ليس بظاهر، بل في غير هذه الطريق ما يدلّ على أن الضمير للأولاد؛ ففي حديث عمرو بن عبْسة [53] عند الطبراني [54] "إلا ادْخَلَهُ الله بِرَحْمتِه هو وإياهُم الجنّة" [55] .
وفي حديث أبي ثعلبة الأشجعي [56] عنده "أَدْخَلَهُ الله الجنَّةَ بفَضْل رحمتِه إياهما". قاله بعد قوله "مَنْ ماتَ لَهُ وَلَدان"فوضح بذلك أن الضمير في قوله "إياهَم"للأولاد لا للآباء.
114 - حديث "أتانا رسول الله صلى الله عليه وسلم في دارنا فاسْتَسْقى، فَحَلبْنا لَه شاةً لنا ثُمّ شُبْتُه مِنْ ماءِ بِئْرِنا" [57] .
قال الكرماني: "فإن قلت استعمل هنا بـ "مِنْ "وروي في موضع آخر بالباء. قلت: المعنيان صحيحان، وقد يقوم حرف الجرّ مقام أخيه" [58] .
قوله: "ثم قال: الأَيْمَنون الأَيْمَنون".
قال الزركشي: "كذا بالرفع بتقدير مبتدأ مضمر، أي المقدّم".
115- حديث "وإنْ وَجَدْناهُ لَبَحْرا " [59] .
قال الخطابي : ""إنْ "هنا نافية، واللام في "لبحرا"بمعنى إلا، أي ما وجدناه إلا بحرا، والعرب تقول: إنْ زيدٌ لعاقلٌ ، أى ما زيدٌ إلا عاقل، والبحر من نعوت الخيل. قال الأصمعي [60] : فرسٌ بحر إذا كان واسع الجري" [61] .
قلت: هذا الذي أعربه الخطابي مذهب كوفي، وذلك لأنه أخذ عن ثعلب [62] ، وهو من أئمة الكوفيين. والبصريون يقولون في هذا: إنّ "إنْ"مخففة من الثقيلة، واللام لام الابتداء دخلت للفرق بين "إنْ"المخففة و"إنْ"النافية [63]
قال أبـو حيان: "الكـوفيون يرون أنّ "إنْ"هي النافية، واللام بمعنى إلا وهذا باطل، لأن اللام لا تعرف في كلامهم بمعنى إلا" [64] .
وقال ابن مالك: "قولهم إن اللام بمعنى "إلا"دعوى لا دليل عليها، ولو كانت بمعنى "إلا"لكان استعمالها بعد غير "إنْ"من حروف النفي أولى، لأنها أنصّ على النفي من "إنْ"، فكان يقال: لم يقمْ لزيدٌ ، ولن يقعدَ لعمروٌ ، بمعنى لم يقمْ إلا زيدٌ ، ولن يقعد إلا عمرو. وفي عدم استعمال ذلك دليل على أن اللام لم يقصد بها إيجاب، وإنما قصد بها التوكيد كـما قصد مع التشديد".
116- حديث "إذا أَقْرَضَ أَحَدُكُم قَرْضاً فأَهْدى إليه أو حَمَلَهُ فلا يَقْبَلْها" [65] .
قال الطيبي: "القَرْض"اسم للمصدر، والمصدر في الحقيقة الإقراض، ويجوز أن يكـون هاهنا بمعنى المقروض، فيكون مفعولا ثانياً لأقرض، والأوّل مقدّر كقوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً} [66] والضمير الفاعل في "فأهدى"عائد إلى المفعول المقَدّر. والضمير في "لا يقبلها"راجع إلى مصدر أهدى.
وقوله "فأهدى"عطف على الشرط، وجوابه "فلا".
117 – حديث "هذا جَبَلٌ يُحبُّنا ونُحِبُّه" [67] .
قال الأندلسي: "قال سيبويه: حدثنا يونس [68] أن العرب تقول "هذا أنت تقول كذا". لم يُرد بقوله "هذا أنت"أن يعرفه بنفسه، ولكنه أراد أن ينبهه، كأنه قال: الحاضر عندنا أنت، والحاضر القائل كذا وكذا [ أنت]" [69] .
قال السـيرافي: "وقولهم "هذا زيدٌ يفعل كذا": "يفعـل"في موضـع الحـال عند البصريين، هذا زيدٌ فاعلاً. وعند الكوفين هو منصوب على أنه خبر هذا". انتهى.
وفي حديث الشفاعة: "هذه الأنبياء قد جاءتك يسألون". وفي حديث النحر: "هذا يومٌ يُشتهى فيه اللحم" [70]
وقوله: "اللهمّ إنَّي أحرّم ما بين جبليها مثل ما حرّم به إبراهيم مكة" قال الكرماني: فإن قلت لفظ "به"زائد. قلت: لا، بل "مثل"منصوب بنزع الخافض، أي أحرّم بمثل ما حرّم به، أو معناه أحرّم بهذا اللفظ وهو"أحرّم"مثل ما حرّم به إبراهيم" [71] .
118 – حديث "مِنَ السُّنَّةِ إذا تَزوَّجَ البِكرَ أقَام عِنْدَها سَبْعاً" [72] .
قال الطيبي: "يجوز أن يكون قوله "من السنة"خـبراً، وما بعده في تأويل المبتدأ، أي من السنة إقامة الرجل عند البكر إذا تزوجها سبعاً".
119 – حديث "قوموا إلى جَنَّةٍ عَرْضُها السماوات والأرض" [73] .
قال الطيبي: "عدّاه بـ "إلى"لإرادة معنى المسارعة، كـما في قوله تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [74]
120 – حديث "لم يُصَدَّقْ نَبِيّ من الأنبياء ما صدقت" [75] .
قال الطيبي: ""ما"فيه مصدرية" [76] .
121 - حديث "قولُ أُمّ حارثة لرسول الله صلى الله عليه وسلم : قد عَرَفْتَ مَنْزِلَةَ حارثة منيّ فإنْ يكُ في الجَنَّةِ اصبر ْوأحتسب، وإن تكن الأخرى ترى ما أصنع" [77] .
قال ابن مالك: "حقّ الفعل إذا دخلت عليه "إنْ"وكان ماضياً بالوضع، أو بمقارنته "لم"أن ينصرف إلى الاستقبال نحو {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُم} [78] {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا} [79] . وإن كان قبل دخول "إنْ"صالحاً للحال والاستقبال تخلّص له بدخولها، نحو {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [80] . وقد يراد المضيّ بما دخلت عليه "إنْ"فلا يتأثر بها، ويستوي في ذلك الماضي بالوضع نحو {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} [81] والمضارع نحو {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} [82] . ومنه "فإن يكُ في الجنةِ أصْبرْ وأحْتسِب". والأصل "يكون"ثم جزم فصار "يكنْ"ثم حذف نونه لكثرة الاستعمال فصار "يكُ".
وهذا الحذف جائز لا واجب. ولذلك جاء الوجهان في كتاب الله نحو { وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [83] {وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} [84] . ولو ولي الكاف ساكن عادت النون نحو {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ} [85] ولوجوب عود النون قبل الساكن لم يجئ الفعلان في الحديث المذكوِر بالحـذف، بل حذفت نون الأول لعـدم ساكن بعده، وثبتت نون الثاني لإيلائه ساكنا. ولا يستصحب الحذف قبل ساكن إلا في ضرورة، كقول الشاعر:
فَإنْ لَمْ تَكُ المِرْآةُ أبْدَتْ وَسامَةً | فَقدْ أَبْدتِ المِرْآةُ جَبْهَةَ ضَيْغَم [86]
و"ترى"من قول أم حارثة "وإن تكن الأخرى ترى ما أَصنع"مضارع راء بمعنى رأى، والكلام عليه كالكلام على قول أبي جهل "متى يراك الناس" [87] . وكـما جُوّز رفع "يراك"لإهمال "متى"وتشبيهها بـ "إذا"، كذلك يجوز رفع "يرى"لأنه جواب، والجواب قد يرفع، وإن كان الشرط مجزوم اللفظ، كقراءة طلحة بن سليمان [88] {أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ} [89] وكقول الراجز:
إنّك إنْ يُصْرَعْ أخوُكَ تصْرَعُ" [90] [91] . انتهى.
وقوله: "أصابهُ سَهْم غَرْب" [92] .
يروى بالإضافة وعدمها على الصفة لسهم، ونظيره من ذلك "غرّة عبد أو أمة" [93] و"برد حِبَرة" [94] و"حلة سِيَراء" [95] .
قوله: "أوَ هَبِلْتِ أوَ جَنَّةٌ واحدةٌ هي؟".
قال الرافعي في تاريخ قزوين: "الواو فيهما مفتوحة، وهي واو الابتداء دخلت عليها همزة الاستفهام، الأولى على التوبيخ، والثانية على الإنكار" [96] .
قوله: "إنها جنان".
قال الطيبي : "هو ضمير مبهم تفسيره ما بعده، ويجوز أن يكون الضمير للشأن".
122 – حديث "كتابُ الله القِصاصُ" [97] .
قال الزركشي: "مرفوعان على الابتداء والخبر. ويجوز نصبهما على وجهين أحدهما: أنه مما وضـع فيه المصدر موضـع الفعل، أي كتب الله القصاص، كقوله تعالى: {كِتَابَ اللَّهِ عَلَيْكُمْ} [98] . والثاني: أنه إغراء، ويكون القصاص بدلا، أو منصوباً بفعل، أو مرفوعاً خـبرِ مبتدأ محذوف. ولا يجوز هذا الوجه في الآية، أعني يمتنع أن يكون "كتاب الله"منصوباً بـ "عليكم"المتأخر عنه.
123 – حديث "فكُنّا نَراهُ يَمْشي بَين أظهرنا رَجُلاً مِنْ أَهْل الجنَّة" [99] .
قال النووي : "روي "رجلا"و"رجلٌ"وكلاهما صحيح، الأوّل على البدل من الهاء في نراه، والثاني على الاستئناف" [100] .
124 – حديث "إنّ حَقاً على الله أَنْ لا يرتَفعَ شيءٌ مِن الدُّنيا إلا وَضَعه" [101] .
قال الطيبي: ""عـلى الله"متعلق بـ "حقاً"، و"أنْ لا يرتفع"خبر إنّ، و"أَنْ"مصدرية فتكون معرفة والاسم نكرة من باب القلب، أي إن عدم الارتفاع حقّ على الله. ويمكن أن يقال "على الله"صفة "حقاً"أي حقاً ثابتاً على الله تعالى".
125 – حديث "انْطَلِقُوا باسمِ الله وبِالله على مِلَّةِ رَسولِ الله" [102] .
قال الـطيبي: "ليس الجـارَّان متعلقـين بالفعل، بل هما حالان، كأنه قال انطلقوا متبركـين باسم الله مستعينين بالله ثابتين على ملة رسول الله".
126 – حديث "هؤلاء خطباء أمتك الذين يقولون [ما لا يفعلون]" [103] .
قال الطيبي: "الـذين"بدل من قولـه "خـطباء"، ويجوز أن يكون صفة له، لأنه لا توقيت [104] فيه على عكس قوله:
ولقد أمرُّ على اللئيم يَسُبُّني [105] .
ويجوز أن يكون منصوباً على الذم وهو الأوجه.
127 - حديث "إنَّ الله لا يَظْلِمُ مؤمِناً حَسَنَة يُعطَى بها في الدنيا ويُجْزَى بها في الآخرة" [106] .
قال الطيبي : "لا يظلم"أي لا ينقص، وهو يتعدى إلى مفعولين أحدهما: "مؤمناً"والآخر "حسنة". والباء في قوله "يعطى بها"إن حملت على السببية فيحتاج إلى مقدر أي يعطي بسببها حسنة، وإن حملت على البدل فلا. وأما الباء في "يجزى بها"فهي للسببية" [107] .
قوله (وأمّا الكافرُ فَيُطْعَمُ بحَسَناتِه) قال: "اعلم أن "أما"التفصيلية تقتضي التعدد لفظاً أو تقديرا، وقرينتها هنا الكلام السابق، والقرينتان واردتان على التقابل، فيقدر في كلّ من القرينتين ما يقابل الأخرى".
128 – حديث "دَخَلَ رَجُلٌ والنبي صلى الله عليه وسلم مُتِّكِيٌ بَين ظَهرانَيْهم" [108] .
قال في الفائق: "يقال أقام فلان بين أظهر قومه، وبين ظهرانيهم، أي بينهم، وإقحام لفظ الظهر ليدل على أن إقامته بينهم على سبيل الاستظهار بهم، والاستناد إليهم، وكأن معنى التثنية فيه أن ظهراً منهم قدّامه وآخر وراءه، فهو مكنوف من جانبيه. هذا أصله ثم كثر حتى استعمل في الإقامة بين القوم مطلقا، وإن لم يكن مكنوفا. وأما زيادة الألف والنون بعد التثنية فإنما هي للتأكيد، كـما تزاد في نحو"نفساني"في النسبة إلى النفس، ونحوه" [109] .
وقال القاضي عياض: "قال الأصمعي: العرب تقول "نحنُ بَيْنَ ظَهْرَيْكُم"على لفظ الاثنين، و"ظهرانيْكم". قال الخليل: أي بينكم. قال غيره: والعرب تضع الاثنين موضع الجمع".
وقال الكرماني : "النون مفتوحة لا غير" [110] .
قوله (قال: اللهمّ نَعَمْ).
قال الكرماني: "الجواب هو "نعم"، وذكر لفظ "اللهمّ"للتبرك، وكأنه استشهد بالله في ذلك تأكيداً لصدقه" [111] .
وقال المُطَرِّزي في المعرب: "قد يؤتي بـ"اللهم"توكيداً للجواب، ودليلاً على الندرة" [112] .
وقـال الطيبي: "قد يؤتى بـ "اللهمّ"قبل "إلا"إذا كان المستثنى عزيزاً نادراً، وكان قصدهم الاستظهار بمشيئة الله في إثبات كونه ووجوده، أي إنه بلغ من الندرة حدّ الشذوذ". وقوله (أنشدك بالله).
أي أسألك بالله.
129 – حديث "عُرِضَتْ علىَّ أجور أمتي حتى القذاةُ يخرجها الرجلُ من المسجد" [113] .
قال الشيخ ولي الدين العراقي: ""القذاةُ"بالرفع عطفاً على قوله "أجور أمتي". ويجوز فيه الجر بتقدير: حتى أجرِ القذاةِ، ثمِ حذف المضاف وأبقى المضاف إليه على إعرابه. ويجوز فيه النصب بتقدير: حتى رأيت القذاة".
وقال الطيبي: "لابدّ هنا من تقدير مضاف، أي أجور أعمال أمتي وأجر القذاة، أو أجر إخراج القذاة. ويحتمل الجرّ و"حتى"بمعنى إلى. وحينئذ التقدير: إلى أجر إخراج القذاة. و"يخرجها من المسجد"جملة مستأنفة للبيان. والرفع عطفاً على أجور، والتقدير ما مرَّ. و"حتى"يحتمل أن تكون هي الداخلة على الجملة فحينئذ التقدير: حتى أجر القذاة يخرجها. على الابتداء والخبر" [114] .
130- حديث "شَهدْتُ وليمَتَيْن مِنْ نِساءِ رسول الله صلى الله عليه وسلم ، فـما أطعمنا خُبزاً ولا لحـماً. قلت: فمه؟ قال: الحَيْس [115] " [116] .
قال أبو البقاء: "أراد "فما"ولكنه حذف الألف وجعل الهاء بدلا منها، كما قالوا "هنه"في "هنا". ولا يقال إنـه حذف الألف لكـونه استفهاما كـما حذفت في قوله تعالى: {مِمَّ خُلِقَ} [117] لأن ذلك إنما يجيء في المجرور، فأما المنصوب والمرفوع فلا" [118] .
131- حديث "لقد اخفتُ في الله وما يُخافُ أَحد" [119] .
قال الطيبي: ""أخفت"ماضي مجهول من أخاف بمعنى خوّف. وقوله "وما يُخاف أحد"حال، أي خُوّفت في دين الله وحدي. وقوله: "ولقد أتت عليّ ثلاثون من بين ليلة ويوم"تأكيد للشمول، أي ثلاثون يوماً وليلة متواترات لا ينقص منها شيء من الزمان" [120] .
132- حديث "أما إنَّ كُلَّ بناء وبَالٌ على صاحِبه إلا ما لا إلا ما لا" [121] .
قال الحافظ أبو الفضل العراقي: "يعني إلا ما لابدَّ منه".
133- حديث "الدجّال، وإنَّ بين عَيْنَيْه مكتوب كافر" وفي نسخة "مكتوباً كافر" [122] .
قال ابن مالك في توضيحه: "إِذا رفع "مكتوب"جعل اسم إنّ محذوفاً، وما بعد ذلك جملة من مبتدأ وخبر في موضع رفع خبراَ لإنّ، والاسم المحذوف إما ضمير الشأن وإما ضمير عائد على الدجّال. ونظيره - إن كان المحذوف ضمير الشأن - قوله صلى الله عليه وسلم في بعض الرِوايات: "وإنّ لنفسك حقّ " [123] وقـولـه صلى الله عليه وسلم - بنقل من يوثق بنقله -: "إن من أشد الناس عذابا يوم القيامة المصورون" [124] ، وقول بعض العرب: "إنّ بك زيدٌ مأخوذ". رواه سيبويه [125] عن الخليل. ومنه قول رجل للنبي صلى الله عليه وسلم: "لعلّ نزعها عرق" [126] أي لعلَّها. ونظائره في الشعر كثيرة.
وإذا كان الضمير ضمير الـدّجال فنظيره رواية الأخفش: "إنّ بك مأخوذ أخواك"والتقدير: إنّك بك مأخوذ أخواك، ونظيره من الشعر قوله:
فليتَ دفعتَ الهمَّ عنّي ساعة | فبتنا على ما خيّلتْ ناعِمَي بالِ [127]
أراد فليتك. ومثله قول الآخر:
فلو كُنْتُ ضَبيّاً عَرَفتَ قَرابَتي | ولكنَّ زنْجيٌ عَظيمُ المشافِر [128]
أراد: ولكنك زنجي. ويروِى "ولكن زنجياً"على حذف الخبر. ومن روى "مكتوباً"فيحتمل أن يكون اسم إن محذوفاً على ما تقررّ في رواية الرفع، و"كافر"مبتدأ، وخبره "بين عينيه "و"مكتوبا"حال، أو يجعل "مكتوبا"اسم إنّ و"بين عينيه"خبرا و"كافر"خبر مبتدأ، والتقدير: هو كافر. ويجوز رفـع "كافر"وجعله ساداً مسدّ خبر إنّ، كـما يقال: إن قائماً الزيدان. وهذا مما انفرد به الأخفش " [129] . انتهى.
134- حديث "هل مِنْ أَحَدٍ يَمشي على الماء إلا ابْتَلَّتْ قَدَماه" [130] .
قال الطيبي: "استثناء من أعمّ عام الأحوال، تقديره: يمشي في حال من الأحوال
إلا في حال ابتلال قدميه" [131] .
135- حديث "مَنْ عالَ جاريتن حتّى تَبْلُغا جاء يَوْمَ القيامة أنا وهو كهاتين" [132] .
قال الشيخ أكمل الدين [133] في شرح المشارق: "في الكلام تقديم وتأخير، فإن في "جاء"ضميراً يعود إلى "مَنْ". وقوله "هو"تأكيد له وقوله "أنا"معطوف عليه. وتقديره: هو وأنا، ثم قدّم إما لكونه صلى الله عليه وسلم أصلا في تلك الخصلة، أو قدّم في الذكر لشرفه".
قلت: ليس هذا الإعراب بسديد لأن تقديم المعطوف على المعطوف عليه لا يجوز، والأولى أن يجعل "أنا"مبتدأ، و"هو"معطوف عليه، و"كهاتين"الخبر. والجملة حالية بدون الواو نحو: {اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوّ} [134] .
136- حديث "إنّ رَجُلاً قال: يارسول الله كيف يحشرُ الكافر على وَجْهه يَوْمَ القيامة؟ قال: أليس الذي أمشاه على رجليه في الدنيا قادرٌ على أن يُمشيه على وجهه يوم القيامة" [135] .
قال الطيبي: "قادر"مرفوع على أنه خبر "الذي"واسم "ليس"ضمير الشأن" [136] .
137- حديث "لِكُلِّ أمة أمينٌ وإنَّ أميننا أيتها الأمة أبو عبيدة" [137] .
قال القاضي: "هو بالرفع على النداء، والأفصح أن يكون منصوباً على الاختصاص" [138] .
138- حديث "قول سُراقة: يانَبِيَّ الله مُرْنِي بِمَ شِئْت" [139] .
قال ابن مالك: "فيه شاهد على إجراء "ما"الموصولة مجرى "ما"الاستفهامية في حذف ألفها إذا جُرّت، لكن بشرط كون الصلة "شاء"وفاعلها" [140] .
139 – حديث "لا تُشَدِّدوا على أَنْفُسِكُم فَيُشدِّدَ الله عليكم" [141] .
قال الطيبي : ""فيشدّد"نُصِبَ على جواب النهي. والفاء في قوله "فإن قوماً"سبب للفعل المنهي المسبب عنه الشدّة. والفاء في قوله "فتلك بقاياهم"للتعقيب. و"تلك"إشارة إلى ما في الذهن من تصوّر جماعة باقية من أولئك المشددين. و"الخبر"بيان له. كـما في قوله تعالى: {هَذَا فِرَاقُ بَيْنِي وَبَيْنِك} [142] " [143] .
140- حديث "أَصْبَحَ رَسول الله صلى الله عليه وسلم عَروساً" [144] .
قال الزركشي: ""العروس"نعت يستوي فيه الرجل والمرأة، يقع عليهما مدّة بناء الرجل بها" [145] .
141- حديث "قال النبي صلى الله عليه وسلم يوْمَ بَدر: مَنْ يَنْظُرُ ما فَعَلَ أبو جهل؟ فانْطَلَقَ ابن مسعودٍ فَوجَدَهُ قد ضَربه ابنا عفراءَ حتى بَرَد، فأخذَ بِلحْيته فقال: أَنْتَ أبا جهل؟" [146] .
قال الزركشي: "كذا الرواية في البخاري من رواية زهير، وهو يصح على النداء، أي أنت المقتول الذليل يا أبا جهل، على جهة التقريع والتوبيخ".
قال القاضي: "أو على لغة القصر في الأب، ويكون خـبر المبتدأ".
وقال الداودي: "يحتمل معنيين أحدهما: أن يكون استعمل اللحن ليغيظ أبا جهل كالمصغر له، أو يريد أعني أبا جهل".
وردّهما السفاقسي [147] لأن تغييظه في مثل هذه الحالة لا معنى له، ثم النصب بإضمار "أعني" [148] إنما يكون إذا تكررت النعوت.
قال الزركشي: "ولا يردّان، أما الأول فإنه أبلغ في التهكم. وأما الثاني فليس التكرار شرطاً في القطع عند جمهور النحويين، وإن أوهمته عبارة ابن مالك في كتبه" [149] .
قال القاضي: "ورواه الحُميدي [150] : "أنت أبو جهل"وكذا ذكره البخاري من رواية يونس".
142- حديث "مَنْ أجوَدُ جُوداً" [151] .
قال الطيبي [152] : "مَنْ"الاستفهامية مبتدأ. و"أجود"خبره، و"جودا"تمييز مزال عن الأصل. وفيه وجهان: أحدهما: أن "أجود"أفْعَل من الجودة، أي أحسن جودا وأبلغه. والثاني: أنـه من الجود الكرم، أي من الذي جوده أجود، فيكون إسنادا مجازياً، كـما في قولك: جِدْ جدَةً.
وقوله : "الله أجودُ جوداً ثم أنا أجود بني آدم، وأجوده من بعدي رجل علم عِلْماً فنشره" الضمير في "أجوده"راجع إلى بني آدم، على تأويل الإنسان أو للجود.
143- حديث أُحد، قوله "لا تشرفْ يُصيبُكَ سَهم" [153] .
قال الزركشي: "كذا لهم بالرفع، وهو الصواب. وعند الأصيلي "يُصبْكَ"بالجزم، وخطّؤوه، وهو قلب للمعنى إذ لا يستقيم أن تقول: إن لا تشرف يصبك، ولكن جوّزه الكوفيون" [154]
قوله (تَنْقُزان القِرَب).
بضم القاف. قال القاضي عياض: "ضبطه الشيوخ، بنصب الباء، وفيه بُعد، إلا على تقدير نزع الخافض أي بالقرب. وقيل صوابه بالرفع على الابتداء، كأنه قال: والقِرَبُ على متونهما. وروي "تُنْقِزان"بضم التاء وكسر القاف، ويستقيم على هذا نصب "القِرَب"أي إنهما لسرعتهما في السيّر تتحرك القرب على ظهورهما وتضطرب" [155] .
144- حديث "أَقْر قَوْمَكَ السَّلامَ فَإنَّهم ما علمتُ أعِفَّةٌ صُبُر" [156] .
قال أبو البقاء: "أعفة"مرفوع، خبر إنّ. وفي "ما"وجهان أحدهما: هي مصدرية، والتقدير إنهم في علمي أعفّة. والثاني: زمانية تقديره إنهم مدّة علمي فيهم أعفة. ولا يجوز النصب بـ"علمت"لأنه لا يبقى لـ"إنّ"خـبر" [157] .
145- حديث "هذا أَوَّلُ طَعامٍ أَكَلَهُ أَبوكِ مِنْ ثلاثةِ أَيَّام" [158] .
قال أبو البقاء : "هكذا في هذه الرواية. ودخول "من"لابتداء غاية الزمان جائز عند الكوفيين ومنعه أكثر البصريين". قال: "والأقوى عندي مذهب الكوفيين". قال: "وفي بعض الروايات "منذ ثلاث"وهذا لا خلاف في جوازه" [159] . انتهى.
وقـال ابن مالك في شرح التسهيل: "هذا الحديث من الأدلة على استعمال "من"لابتداء غاية الزمان. وكذا قوله في حديث الاستسقاء: "فمُطِرنا مِنْ جُمعةٍ إلى جمعة" [160] وقول أنس: "فلم أَزَلْ أحبُّ الدُّباءَ من يومئذٍ" [161] وقول عائشة: "لم يجلسْ عندي من يومِ قيل فيَّ ما قيل" [162] . وكلّها في صحيح البخاري" [163] . انتهى.
146 - حديث نكاح زينب، قوله "فلما رأَيْتُها عَظمَتْ في صَدْري حتَّى ما أستطيع أَنْ أَنْظُرَ إليها أنَّ رسول الله صلى الله عليه وسلم ذكرها" [164] .
قال أبو البقاء: "أنَّ"بالفتح، وتقديره لأن النبي صلى الله عليه وسلم ذكرها" [165] .
147 - حديث "أنه صلى الله عليه وسلم رمى الجَمْرةَ ثُمَّ نَحَرَ البُدْن، والحَجَّامُ جالس، ثم حَلَق أَحدَ شقيه الأيمنَ" [166] .
قال أبو البقاء: "الأيمن"بالنصب بدل من "أحد"، أو على إضمار أعني. والرفع جائز على تقدير هو الأيمن" [167] .
148 - حديث الجمـل "فلما نَظَر الجَمَلُ إلى رسول الله صلى الله عليه وسلم أَقْبَلَ نَحْوَهُ حتى خَرَّ ساجداً بين يديه، فأخذ رسولُ الله صلى الله عليه وسلم بِناصيته أذلّ ما كانت قط حتى أدخله في العمل" [168] . فيه استعمال "قط "غير مسبوقة بنفي، وقد كثر ذلك في الحديث.
وقال ابن مالك في التوضيح: "في حديث حارثة بن وهب [169] "صلى بنا النبي صلى الله عليه وسلم ونحن أكثر ما كنا قط" [170] ، فيه استعمال "قط"غير مسبوقة بنفي، وهو مما خفي على كثير من النحـويين، لأن المعهود استعمالها لاستغراق الزمان الماضي بعد نفي نحو: ما فعلت ذلك قط، وقد جاءت في هذا الحديث دون نفي، وله نظائر" [171] . انتهى.
وفي حديث جابر [172] "ما من صاحبِ إبلٍ لا يَفْعَلُ فيها حقَّها إلا جاءت يوم القيامة أكثر ما كانت قط" [173] . وفي حديث سمرة بن جندب [174] في صلاة الكسوف "فقام بنا كأطولِ ما قام بنا في صلاةٍ قط، ثم ركع كأطول ما ركعَ بنا في صلاة قط، ثم سجَدَ بنا كأطولِ ما سجد بنا في صلاة قط" [175] .
149 - حديث "أصابت الناس سنَةٌ على عهد رسول الله صلى الله عليه وسلم" [176] .
قال الأبذي في شرح الجزولية: "إطلاق السّنة على عام القحط من باب العَلَم بالغلبة. ومثله في حديث سعد "وسألتُه أن لا يُهلك أمتي بالسنة فأعطانيها" [177]
قوله (فادع الله يَغِثْنا).
قال الزركشي: "بفتح الياء وبالجزم على الجواب، ومنهم من ضمّ الياء ورفع الفعل، من الإغاثة والغوث وهو الإجابة. وروى في الموطأ "يَغيثُنا"بفتح الياء وبالرفع. وعلى هذا فجواب الأمر محذوف أيَ يُحْيِك [178] ويُحْيِ الناس" [179] .
وقوله "اللهمّ اسقنا" يجوز فيه قطع الهمزة ووصلها، لأنه ورد في القرآن ثلاثياً ورباعياً [180] .
قوله (ما نرى في السماء من سحاب ولا قَزَعةً).
قال الزركشي: "بالنصب والجر" [181] .
قوله (فمطرنا يومنا ذلك، ومن الغد).
قال الكرماني: "مِنْ"إما بمعنى في، وإما تبعيضية " [182] .
قوله (والذي يليه حتى الجمعةُ الأخرى).
قال الكرماني: "هوَ مثل "أكلتُ السمكة حتى رأسُِها، في جواز الحركات الثلاث في مدخولها، وجاء عليها الروايات" [183] .
قوله (وساَل الوادي قناة).
قال الكرماني: "[قَناةُ] علم لبقعة غير منصرف مرفوع بأنه بدل عن الوادي. وفي بعض الروايات "قناةً"، بالنصب والتنوين، فهو بمعنى البئر المحفورة، أي سال الوادي مثل القناة. وفي بعضها "وادي قناة"بإضافة الوادي إليها" [184] .
وقـال الرضيّ الشاطبي [185] : "الفقهاء يقولونه بالنصب والتنوين، يتوهمونه قناة من القنوات، وليس كذلك" [186]
وقـال الطيبي: "قناة"نصب على الحال أو المصدر، على حذف المضاف وإقامة المضاف إليه مقامه، أي مثل القناة أو سيلان القناة في الدوام والاستمرار والقوة والمقدار" [187] .
قوله (ورسول الله صلى الله عليه وسلم قائماً يخطب).
قال الزركشي: "كذا بنصب قائماً على الحال من "يخطب". ويروى بالرفع على الخبر" [188] .
قوله "اللهمَّ حَوالَيْنا".
قال الزركشي: "هو ظرف متعلق بمحذوف، أي أمطر حوالينا " [189] .
وقال الكرماني: "هو ظرف، أي أمطر في الأماكن التي في حولنا ولا تمطر علينا" [190] .
وقال الحافظ ابن حجر : "فيه حذف تقديره: اجعل أو أمطر" [191] .
وقال الطيبي: "حوله وحوليه وحواليه بمعنى، وإنما أوثر "حوالينا"لمراعاة الازدواج مع قوله علينا، نحو {وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ} [192] " [193] .
قوله (ولا علينا).
قال الطيبي: "عطف جملة على جملة، أي أمطر حوالينا ولا تمطر علينا. ولو لم تكن الواو لكان حالا". قال: "وفي إدخال الواو هنا معنى لطيف، وذلك أنه لو أسقطها كان مستقيا للآكام وما معها فقط، ودخول الواو ويقتضي أن طلب المطر على المذكورات ليس مقصودا لعينه، ولكن ليكون وقاية من أذى المطر، فليست الواو مخلصة للعطف، ولكنها للتعليل، وهو كقولهم "تجوعُ الحُرَّةُ ولا تأكلُ بثَدْيَيها" [194] ، فإن الجوع ليس مقصوداً لعينه، ولكن لكونه مانعاً عن الرضاع بأجرة، إذ كانوا يكرهون ذلك" [195] .
قوله (قال فَأَقْلَعَتْ).
قال الكـرمـاني: "فإن قلت: فـما وجـه تأنيث الفعـل؟ قلت: تأنيثـه إما باعتبار السحابة، أو باعتبار السحاب" [196] .
قوله (فادع الله يَحْبسها عنا).
قال ابن مالك: "يجوز في "يحبسها"الجزم على جعله جواباً للدعاء، لأن المعنى إن تدعه يحبسْها، وهو أجود، والرفع على الاستئناف أي فهو يحبسُها والنصب على إضمار "أَنْ "كأنه قال ادع الله أن يحبسَها، ومثله قراءة الأعمش [197] {وَلا تَمْنُنْ تَسْتَكْثِرُ} [198] وقول بعض العرب "خذ اللّصَّ قبلَ يأخذَك [199] " [200] .
وقال الطيبي: "الضمير فيه للسحاب فإنها جمع سحابة" [201] .
قوله "اللهمّ أغِثنا".
قال القرطبي: "كذا رويناه بالهمزة، وهي للتعـدية، ومعناه هب لنا غيثاً. وقال بعضهم: صوابه "غِثنا"لأنه من "غاث". قال وأما "أغثنا"فإنه من الإغاثة وليس من طلب الغيث" [202] . قال القرطبي: "والصواب الأول".
150 – حديث "أنّ رجلا قال يارسول الله: متى الساعةُ قائمة" [203] .
قال الزركشي: "يجوز في "قائمة"الرفع والنصب".
151- حديث "لا يتمنَّينَّ أَحَدُكُم الموتَ لِضُرٍّ نَزَلَ به، فإنْ كان لابُدَّ مُتمنّياً" [204] .
قال الكرماني: "قوله "لابدّ"حال، وتقديره: إن كان أحدكـم فاعلا حالة كونه لابدّ له من ذلك" [205] .
152 - حديث "إذا تقرَّبَ إليَّ العَبْدُ شِبراً تَقرَّبتُ إليه ذِراعاً، وإذا تَقَرّب إليَّ ذِراعاً تَقَرّبت منه باعاً" [206] .
قال الكرماني: "فإن قلت استعمل التقربّ أولاً بـ "إلى"، وثانياً بمن، فما الفرقُ بينهما؟ قلت: الأصل "مِنْ"واستعمالها بـ "إلى"لقصد معنى الانتهاء، والصلات تختلف بحسب المقصود" [207] .
153- حديث "لا تقومُ السَّاعَةُ على أحدٍ يقولُ الله الله " [208] .
قال النووي: "هو برفع اسم الله تعالى. وقد يغلط فيه بعض الناس فلا يرفعه" [209] .
وقال القرطبي: "صوابه بالنصب، وكذلك قيدناه عن محققي من لقيناه، ووجهه أن هذا مثل قول العرب: "الأسدَ الأسدَ"و"الجدارَ الجدارَ"إذا حذروا من الأسد المفترس والجدار المائل. وهو منصوب بفعل مضمر تقديره احذر. وقد قيده بعضهم "الله الله "بالرفع على الابتداء وحذف الخبر، وفيه بعد". انتهى.
154- حديث "نَهى عن بَيْعِ الثِّمارِ حتّى تُزْهي، قيل: وما تُزهي؟" [210] .
قال الطيبي: "يجوز أن يكون "تزهي"حكاية قول الرسول صلى الله عليه وسلم . أي ما معنى قولك "حتى تزهي"؟ أو وضع الفعل موضع المصدر، أي قيِل ما الزهو، ونحوه قول الشاعر:
وقالوا ما تشاءُ فقُلْتُ ألهو [211]
155- حديث "نَهى عن بَيْعِ الحَبِّ حتَى يفرك" [212] .
قال البيهقي [213] في سننه [214] : "إن كان بخفض الراء على إضافة الإفراك إلى الحب وافق رواية من قال: "حتى يشتد". وإن كان بفتح الراء ورفع الياء على إضافة الفرك إلى ما لم يسمّ فاعلُه خالف رواية من قال فيه: "حتى يشتد"واقتضى تنقيته عن السنبل حتى يجوز بيعه. قال: "ولم أر أحداً من محدّثي زماننا ضبط ذلك، والأشبه أن يكون "يَفرِك"بخفض الراء [لموافقة] معنى من قال فيه :"حتى يشتد".
قوله: "أرأيت إنْ مَنَعَ الله الثَمرةَ، بِمَ يأخُذُ أَحدُكُم مالَ أخيه؟" [215] .
قال الكرماني: "أرأيت"في معنى أخبرني. وفيه نوعان من التصرّف: إطلاق الرؤية وإرادة الإخبار، وإطلاق الاستفهام وإرادة الأمر" [216] .
وقال أبو حيان: "كون "أرأيت"بمعنى أخبرني نصَّ عليه سيبويه [217] وغيره، وهو تفسير معنى لا تفسير إعراب، لأن أخبرني يتعدّى بعن، و"أرأيت"يتعدّى بنفسه لمفعول صريح، وإلى جملة استفهامية هي في موضع المفعول الثاني، ويقع بعده جملة الشرط، ويتنازع هو وفعل الشرط في ما بعده، فأعمل الثاني على رأي البصريين، وحذف مفعول "أرأيت"الأول، ومفعوله الثاني هو جملة الاستفهام، وربط هذه الجملة الاستفهامية بالمفعول المحذوف في "أرأيت"مقدّر، وجواب الشرط محذوف لدلالة ما قبله عليه، تقديره فأخبروني". انتهى.
وقال الطيبي: "أرأيت"معناه أخبرني من إطلاق السبب على المسبّب، لأن مشاهدة الأشياء طريق إلى الإخبار عنها، والهمزة فيه مقرّرة، أي قد رأيت ذلك فأخبرني به".
قوله: "بمَ يأخُذُ أحَدُكُم".
قال الطيبي: "مثل قولهم "فيمَ"و"علامَ"و"حتّامَ"في حذف الألف عند دخول حرف الجـر على ما الاستفهامية. ولما كانت ما الاستفهامية متضمنة للهمزة، ولها صدر الكلام ينبغي أن يقدّر أبم يأخذ، والهمزة للإنكار، فالمعنى لا ينبغي أن يأخذ أحدكـم مال أخيه عفواً.
156 - حديث "إن رجلاً جاء إلى الصلاة وقد حَفَزَه النَّفس، فقال: الله أَكْبر، الحمدُ للهِ حَمْداً كثيراً طيبّاً" [218] .
قال البيضاوي : "حمداً"نصب بفعل مضمر دلّ عليه الحمد، ويحتمل أن يكون بدلا منه جارياً على محلّه. و"طيبّاً"وصف له" [219] .
وقوله: "لم يقُل بأساً".
قال الطيبي: "يجوز أن يكون مفعولا به، أي لم يتفوَّه بما يؤخذ عليه، أو مفعولا مطلقاً، أي لم يقل قولا يشدّد عليه. و(أيُّهم يرفعُها): مبتدأ وخبر في موضع نصب، أي يبتدرونها ويستعجلونها أيهم يرفعها" [220] .
157 - حديث "مُرَّ على النبيّ صلى الله عليه وسلم بجنازة فأَثْنَوا عليها خيراً، فقال: وَجَبَتْ، ثم مُرَّ بأخرى فأثنـوا عليها شراً، فقال: وجَبَتْ، فقيل: يا رسول الله، قلت لهذا وجَبَتْ ولهذا وجَبَتْ. قال: شهادةُ القوم، المؤمنون شُهداءُ الله في الأرض" [221] .
قال الكرماني: "شهادةُ القوم"مبتدأ، وخـبره محذوف، أي موجبة شرعاً أو معرفة لثبوتها. وروي بالنصب، أي وجبت بشهادتهم" [222] .
وقال عياض: "ضبطه بعضهم "شهادةُ"بالرفع، على خبر مبتدأ مضمر، أي هي، ثم استأنف الكلام فقال "القومُ المؤمنون شهداءُ الله في الأرض". وضبطه بعضهم "شهادة القـوم"على الإضافـة، فـ"المؤمنـون"رفع بالابتداء، و"شهداءُ"خبره. و"القوم"خفض بالإضافة. و"شهادة"على هذا خبر مبتدأ محذوف، أي سبب قولي هذا شهادة القوم. ورواه بعضهم "المؤمنين"نعت للقوم، ويكون "شهداء"على هذا خبر مبتدأ محذوف أي هم شهداء الله. ويصح نصب "شهادة"بمعنى من أجل شهادة القوم. ومن روى "القومُ"مرفوعاً كان مبتدأ، و"المؤمنون"وصفهم".انتهى.
وقال السُهيلي [223] : "إن كانت الرواية بتنوين الشهادة فهو على إضمار المبتدأ، أي هي شهادة، و"القوم"رفع بالابتداء، و"المؤمنون"نعت له أو بدل، وما بعده خبر. وفي هذا ضعف لأن المعهود من كلام النبـوة حذف المنعـوت نحـو "المؤمنـون تتكافأ دماؤهم" [224] و"المؤمنون هينون لينون" [225] و"المؤمنُ غِرٌّ كريم" [226] . لأن الحكم متعلّق بالصفة فلا معنى للموصوف".
قال: "ويحتمل وجهاً آخر، وهو أن يرتفع "القوم"بالشهادة لأنها مصدر، ويرتفع "المؤمنون"بالابتداء، إذ قد أجازوا إعمال المصدر عمل الفعل، فلا بُعد في عمله هنا في القومِ منوّنا، كـما تقول: يعجبني ضربٌ زيدٌ عمراً. ويحتمل وجهاً ثالثاً، وهو أن يكون "القوم"فاعلا بإضمار فعل، كأنه قال هذه شهادة، ثم قال "القوم"أي شهد القوم" [227] . انتهى.
158 - حديث سؤال القبر، قوله: "إنَّ العَبْدَ إذا وُضِعَ في قَبْرِه" [228] .
قال الطيبي : "شرط، "أتاه"جزاؤه، والجملة خبر إنَّ. و"إنّه [229] ليسمع قرع نعالهم" [230] إما حال، بحذف الواو، كأحد الوجهين في قوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّة} [231] أي ووجوههم، ونحـو: كلّمته فوهُ إلىِ فيّ [232] ، ذكره شارح اللباب [233] . أو يكون جواباً للشرط على إضمار الفاء، فيكون "أتاه"حالاَ من فاعل "يسمع"و"قد"مقدّرة. ويحتمل أن يكون "إذا"ظرفاً محضاً، وقوله "إنّه"تأكيد لقوله "إن العبد"كقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيع} [234] في أحد الوجهين.
قوله " فيُقْعِدانـه " .
قال التوربشتي [235] : "في حديث الـبراء [236] "فيُجْلِسانِه" [237] وهو أولى اللفظين بالاختيار، لأن الفصحاء إنما يستعملون القعود في مقابلة القيام، فيقولون القيام والقعود، ولا تسمعهم يقـولـون القيام والجلوس، يقال قعد الرجل عن قيامه، وجلس عن ضجعه واستلقائه. وحكي أن النضر بن شميل [238] دخل على المأمون [239] عند مقدمه مرو، فمثل وسلّم، فقال له المأمون: اجلس، فقال: يا أمير المؤمنين: أمضطجع فأجلس؟ قال: فكيف أقول؟ قال: قُل اقعـد. فعلى هذا المختار من الروايتين هو الإجلاس، لما أشرنا إليه من دقيق المعنى وفصيح الكلام، وهو الأحقّ والأجدر ببلاغة الرسول صلى الله عليه وسلم. ولعلّ من روى "فيقعدانه"ظن أن اللفظين ينزلان من المعنى منزلة واحدة. ومن هذا الوجه أنكر كثير من السلف رواية الحديث بالمعنى، خشية أن يزلّ في الألفاظ المشتركة فيذهب عن المعنى المراد جانباً". انتهى [240]
قوله: "قد بَدَّلَكَ الله بهِ مَقْعَداً في الجنَّة".
فيه دخول الباء على المتروك، واشتهر أنه المعروف لغة.
[رأي أبي حيان في دخول الباء على المتروك]
قال أبو حيان في شرح التسهيل: "هذه المسألة غلط فيها كثير من المصنفين في العلوم، ومن الشعراء، فيدخلون الباء على مالا يصح دخولها عليه في لسان العرب، وينصبون ما تدخل عليه في لسان العرب، ففي المنهاج لأبي زكريا النووي: "ولو أبدل ضادا بظاء لم يصحّ في الأصحّ" [241] . يعني في قوله: {وَلا الضَّالِّينَ} [242] ، ولو جرى كلامه على اللسان العربي لقال: "ولو أبدل ظاء بضاد"أي جعل بدل الضاد ظاء، فالمنصوب هو الذي يصير عوضا، وما دخلت عليه الباء هو الذي يكون معوَّضاً منه.
وهذا جار في هذه المادة من أَبْدَل وبدَّل وتبدَّل، المنصوب هو المعوّض الحاصل، وما دخلت عليه الباء هو المعوّض منه الذاهب. فإذا قلت: أبدلتُ ديناراً بدرهمٍ، فمعناه اعتضتُ ديناراً عوض الدرهم، فالدينار هو الحاصل المعوّض، والدرهم هو الخارج عنك المعوّض منه. وهذا عكس ما يفهم العامة، وكثير ممّن يعاني العلوم. وعلى ما ذكرناه جاء كلام العرب، قال الشاعر:
تَضْحَكُ منيّ أُخْتُ ذاتِ النِّحْييَن [243] .
أبْـدَلَـكِ الله بلوْنٍ لَوْنيـن
سَوادَ وَجْـهٍ وَبـيَاضَ عينين
ألا ترى كيف أدخل على المعوَّض منه الباء، وهو قوله "بلونٍ"ونصب "لونين"وهو المعوّض. وقال تعالى: {وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ} [244] . وقال تعالى: {وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ} [245] وقال تعالى: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ} [246] وقال تعالى: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ} [247] أي يستبدل بكم قوما غيركم. وقال تعالى: {عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْراً مِنْهَا} [248] تقديره : أن يبدلنا بها خيراً منها، فحذف "بها"أي بالجنة التي طيف بها. وقال تعالى: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً} [249] أي يبدلهما به.
وعلى هذا نظم علماء الشعراء، قال أبو تمام [250] :
تبـدَّلَ غاشـيهِ بريم مُسَلِّمٍ |  | تَردَّى رداءَ الحُسْنِ وَشْيا مُنَمْنَما
وبالحَلْي إنْ قامت ترُّنمَ فوقها |  | حماما إذا لاقى حماماً ترنَّما
وبِالخَدْلَةِ السّاقِ المخدَّمةِ الشَّوى |  | قَلائصُ يَتْلُون العَبَنَّى المُخَدَّما [251]
وقـد يجوز حذف حرف الجر لدلالة المعنى على العوض والمعوّض منه، قال تعالى: {فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [252] أي بسيئاتهم حسنات. وقال تعالى :{فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [253] وقال تعالى: {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ} [254] أي بغير الأرض.
وقد يقع موقع الباء التي تدخل على المعوّض منه "بعد"وهي دالّة على سبق المعوّض منه وذهابه بالعوض، قال الشاعر:
وبُدِّلْتُ قَرْحاً دامياً بَعْدَ | صِحَّةٍ لَعلَّ منايانا تَحوَّلْنَ أبْؤُسا [255]
معناه : وبدّلت قرحاً دامياً بعد صحة أي عُوّضت بدل الصحة قرحاً.
وأصل أبدل وبدّل أن يتعدّى لاثنين منصوبين ولثالث بالباء، ألا ترى كيف صرّح بذلك في قوله:
أَبـدلكِ الله بلَـونٍ لَوْنينْ
وفي قوله: {وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ} [256]
وقد جرت عادة النحويين أن يقولوا: "أبدلت كذا بكذا"ولا يذكرون المفعول الأوّل، وأيضا فليس المعنى عليه، لأنك إذا قلت: أبدلت هذا الحرف بهذا الحرف، لا يريدون أبدلتك هذا الحرف بهذا الحرف، على أنه لا يبعد أن يكون أصله هكذا، ثم حذف المفعول الأوّل، وكثر حذفه في اصطلاحهم حتى صار نسياً لا يراد معناه بوجه. انتهى.

[رسالة [257] الإمام ابن لبّ الغرناطي في مسألة تعيين محل دخول الباء]

وقد ألف في هذه المسألة الإمام أبو سعيد فرج بن قاسم بن لُبَ الغرناطي [258] رسالة حسنة، ولا بأس بإيرادها هنا لتستفاد، قال:

الحمـد لله الـذي جعل العلوم الشرعية مناهل صافيةً تورد، ومصابيح نيِّرةً توقد، وقيّض لها حملة مجالسها عليهم تُعقد، وأحاديثها لديهم تنشد، وزيفها لديهم ينقد، وضالتها عليهم تنشد، والصلاة والسلام على نبيِّه ورسوله أفضل صلاة تامة، وأزكى سلام سرمديّ مؤبَّد.

وبعد فإني سئلت عن مسألة تعيين محل دخول الباء من مفعولي بدَّل وأبدل [259] وما يراجع إليهما في المادّة. وكان الذي حمل السائل على السؤال عن ذلك أنه سمع بعض علماء اللسان ينكر مثل قول القائل: فعمّا قليل يبدّل العُسْرُ باليُسْر، يزعم أنه لحن، خارج عن كلام العـرب، وأن صواب الكـلام يبـدّل اليُسر بِالعسر، أَي يجعـل اليُسر بديل العُسْرِ وعِوَضه. قال: فإنما تدخل الباء بعد هذا الفعل أبدا على المتروك، ويجرّد الحاصل منها، فهو الذي يقام مقام الفاعل على اللزوم. فصوّبت للسائل ذلك المقال، وأنكرت ذلك الإنكار. فسألني تقييد المسألة ببسط وبيان، فقلت في الجواب، والله سبحانه المستعان:

إن لأفعال هذه المادة في الاستعمال أربعة أوجه [260] :

أحدهـا: أن يقصد بالتبديل أو الإبدال تغيير الشيء بنقله وتحويله، فيتعدى إلى اسمين منقول ومنقول إليه، ومحل دخول الباء في هذا الوجه إنما هو العوض الحاصل، ويجرّد المتروك لأنه المغيّر، فإنما تريد أخلفت هذا بذاك ونسخته به، وعلى هذا يصح ما أنكره المنكر. قال ثعلب: "التبديل تغيير الصورة إلى غيرها" [261]

وقال الفراء: "كل ما غيّر عن حاله فهو مبدَّل، وقد يجوز التخفيف" [262]

وقال ابن النحاس [263] : "بدّلت خاتمي أي غيّرته" [264]

وقـال الزمخشري في قولـه تعالىِ: {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ} [265] : "التبديل هو التغيير، كقولـك: بدّلتُ الحلْقة خاتما، إذا أذبتها وسويتها خاتما، فنقلتها من شكل إلى شكل، قال: فهو تغيير في الصفات. قال: وقد يكون في الذوات كقولك: بدّلتُ الدراهم دنانير" [266] .

وقال في قوله تعالى: {بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} [267] : "كأنهم غّيروا شكرها الواجب عليهم إلى الكفر، لما وضعوا الكفر مكانه" [268] .

ومما يدخل تحت ترجمة التغيير قوله تعالى: {لا مُبَدِّلَ لِكَلِمَاتِهِ} [269] {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً} [270] {لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ} [271] {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} [272] {ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} [273] {فَمَنْ بَدَّلَهُ بَعْدَ مَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ} [274] {أَنْ يُبَدِّلَ دِينَكُمْ} [275] .

ومما جاء من هذا مع دخول الباء على الحاصل قول حبيب:

بِسَيْبِ ابب العبّـاسِ بُدّلَ ازلُنـا

بخفْضٍ، وصِرْنا بَعْدَ جَزْرٍ إلى مَدِّ [276]

فأدخل الباء على الحاصل حين رفع المتروك. ومنه قول أبي الطيّب [277] :

أبْلَى الأجِلَّةَ مُهْري عند غيرِكُمُ

وبُدِّلَ العُذْرُ بالفُسطاطِ والرَّسَنُ [278]

يقول: طال مقامي عند غيركم لأنه أكرمني، ولم يسأم مثواي عنده، حتى بلي جُلُّ مهري بطول مكثه على ظهره، وتعوّض منزل الفسطاط من عذاره ورسنه.

وقوله أيضا من قصيدة يمدح بها كافورا [279] ، وكان أسود:

مَنْ لبيضِ المُلوكِ أنْ تُبْدل اللو

نَ بِلَوْنِ الأستاذ والَسَحْناءِ [280]

يقولَ: من للبيض من الملوك أن يُبدلوا ألوانهم بلون هذا الممدوح وسحنائه.

ومنه قول المعرّي:

يقولُ إنَّ زماناً يَسْتقيدُ لهم

حتى يُبَدَّل من بُؤْسٍ بنعماءِ [281]

أي حتى يعوَّض من هذه بهذه. وقد يدخل هذا البيت في الوجه الثالث بعد هذا بتقدير حتى يبدلهم [282]

ومن هذا الوجه البيت الواقع في السِّير، وقصيدة عديّ بن زيد العبّادي [283] وهو قوله:

وبُدِّلَ الفَيْجُ بالزُّرافةِ والـ

أيامُ جُوْنٌ جَمٌّ عَجائِبُهـا [284]

وذلك أن الفيج في البيت هو المنفرد في مشيه، والزّرافة الجـماعة، يعني بها الكتائب التي ذكر في القصيدة قبل هذا في قوله:

ساقتْ إليها الأسبابُ جُنْدَ بني الـ

أحـرار فُرسـانُها مواكـبُـهـا

حتى رآهـا الأقوالُ من طَرَفِ الـ

مَنْـقَـلِ مُخْضرَّةً كتـائِـبُـهـا [285]

ويريد بالفيج سيف بن ذي يزن الحميرى [286] ، لأنه خرج بنفسه حتى قدم على قيصر فشكا إليه حال أهل اليمن، فلم يشكه، فأتى النعمان فذهب معه فأدخله على كسرى فشكا إليه، فأصحبه جيشا، كـما ذكر صاحب السيَّر. فبدَّل الواحد بالجـماعة.

وإنْ أراد بالفيج معنى الرسول، كـما قال بعض اللغويين، فإن سيفاً كان رسول أهل اليمن.

ثم قد يأتي محل الباء مجرداً منصوباً وهو كثير، كقوله تعالى: {يَوْمَ تُبدَّلُ الأرْضُ غَير الأرْض} [287] وكقوله: {بَدَّلُوا نِعْمَةَ الله كُفْرا} [288] وقوله: {فأولئك يُبدِّلُ الله سَيّئاتِهم حَسنَات} [289] .

قال الغزنوي [290] في الآية الأولى: "غير"مفعول ثانٍ، أو يقدر بغير الأرض.

وقد كثر هذا في استعـمال النحاة، في كلام سيبويه وغيره. قال سيبويه: مصليق ومصاليق [291] ، أبدلوا السن صادا. وقال في لغة من يقول في الفصد الفزد: إِن تحركت الصّاد لم تبدل [292] فهذا مثل الآية: {ويَومَ تُبدَّلُ الأرْض} لكنه حذف الثاني اختصارا. وهو قد يحذف كـما قيل في قوله تعالى: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ} [293] قال مكي [294] : "أن يبدّل دينكم بما أتاكم به". وفي قوله تعالى: {وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً} [295] قال الغزنوي: أي أمثالهم ممن يكفر النعم بمن يشكرها. وهو أحد وجهي الآية.

الوجـه الثـاني:

أن يقصد بالتبديل أو الإبدال جعل شيء مكان شيء وبدلا منه. فأصل الاستعمال في هذا الوجه تجريد الحاصل ودخول الباء على المتروك، لأنك تريد جعلت هذا بديل هذا وعوضاً منه. فمن هذا قول امرىء القيس [296] :

سَنُبْدِلُ إنْ أبْدلْتِ بالودّ آخَرَا [297]

وقول معن بن أوس [298] :

وكنتُ إذا ما صاحبٌ رامُ ظنّةً

وبدل سُوءاً بالـذي كان يفْـعـلُ

قلبتُ لَهُ ظهْر المِجَنِّ ولَمْ أدُمْ

على ذاك إلا ريثـما أتحـوّلُ [299]

والغالب على هذا الوجه في الاستعمال جرّ المتروك بمن، فتقول: أبدلت كذا من كذا. وعليه جرت عادة النحويين في باب البدل. أو يأتي بـ "مكان"أو "بعد"كقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [300] وقوله: {ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ} [301] . وقد يحذف اختصاراً كقوله تعالى: {وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً} [302] على أحد الوجهين فيها، أي أهلكناهم وجئنا بأمثالهم في الخلق غير عاصين، فالتقدير بدّلنا منهم أمثالهم.

الوجـه الثـالث:

أن ترد البنية مؤدّية معنى أعطى مُعطَى شيئا عوض شيء، وذلك المعطى هو محل تعاقب العوضين، فيطلب الفعل ثلاثة يتعدى إليها، إلى الآذن المأخوذ منه بنفسه، والى المعطى المأخوذ كذلك، وإلى المتروك بالباء. كقوله تعالى: {وبَدَّلْناهُمْ بِجنَّتيْهم جنَّتين} [303] ، وكقول القائل:

أبْـدلـكِ الله بلوْنٍ لَوْنينْ

سوادَ وَجْـهٍ وبَـياضَ عَيْنين

وقام مقام الباء في هَذا ما يؤدي معناها [304] كقوله تعالى: {وليُبدِّلنَّهم مِنْ بَعْد خَوْفِهم أمْنا} [305] . ومنه قول القائل: وبُدّلتُ قرْحا دامياً بعد صحّةٍ

وقد تحذف الباء مع محلها اختصاراً لفهم المعنى، كقوله تعالى: {عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْراً مِنْهَا} [306] . أي أن يبدلنا بها خيراً منها.

وقد يضمّن الفعل في هذا الوجه معنى النقل والتحويل، فيتعدى تعدّيه، ومنه قول حبيب بعد قوله:

بسيب أبي العباس............... البيت المتقدم.

غَنِيتُ بهِ عَمَّنْ سِواهُ وبُـدِّلتْ

عِجافاً ركابي عن سُعَيْدٍ إلى سَعْدِ [307

أي نقلَت عن هذا إلى هذا. ولا يمتنع في هذا الوجه أن تقول: بدّلتك من كذا بكذا.

فتدخل الباء على العوض الحاصل، أي جعلتك تتعّوض كـما سيأتي في مثل: تَعَوَّضَ بالحِجارة مِنْ حُجورِ [308] .

وقد تقدم الكلام في بيت المعري:

حتى تبَّدل مِنْ بُؤسٍ بِنَعْماءِ

الوجـه الرابـع:

أن يقصد معنى التعوض أو الاستعاضة، فيكون المعنى أخذت كذا عن كذا أو استخذته، فيتعدى الفعل في هذا الوجه إلى شيئين ينصب أحدهما وهو الحاصل المأخوذ، ويجرّ المتروك بالباء وهو المأخوذ عنه. كقوله تعالى: {ومَنْ يتَبدَّل الكُفْرَ بالإِيمان} [309] أي يتعوض، وكقوله: {ولا أنْ تبدَّلَ بهنَّ مِنْ أزواج} [310] و"من"زائدة دخلت على المنصوب. وكقوله تعالى: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ} [311] أي تستعيضون.

وقد يغني عن الباء ما يؤدي معناها، كقوله تعالى: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ} [312] وقد تحذف مع مجرورها ، كقوله تعالى: { وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ } [313] أي بكم. وربما جرّ الحاصل بالباء والمتروك بمن عند قصد التعوّض، ومنه قول المعري:

إذا الفتى ذَمَّ عَيْشاً في شَبيبتِه

فما يقولُ إذا عَصْرُ الشَّباب مضى

وقـد تعـوَّضْتُ مِنْ كُلً بمشبهـه

فما وجدت لأيّامِ الصبا عوضا [314]

ومنه قول القائل يرثي ابناً صغيراً.

تعوّضَ بالحجارَةِ مِنْ حُجُور

وبانَ عن الُّترْيبِ إلى الُّترابِ [315]

ومن أبيات الحـماسة:

وهَلْ هي إلا مِثْلُ عِرْسٍ تبَدّلتْ

على رَغْمِها مِنْ هاشمٍ في مُحارب [316]

يعني أنها نكحت في هاشم وفارقتهم فنكحت في محارب.

وجاء بـ"في"في موضع الباء لمقاربة ما بينهما، والفعل في هذا الوجه مطاوع الفعل في الوجه الذي قبله. تقول: أبدلت الشيء بالشيء، فتبدَّله.

فهذه أربعة أوجه على أربعة مقاصد، تتعيّن الباء في المقصد الأوّل المعوّض الحاصل، ويجوز دخولها عليه في بعض المواضع في الثالث والرابع على ما ظهر من التفصيل.

ثم قد يمكن ردّ ما ذكر من أمثلة الباء في الوجه الثاني إلى الوجه الثالث بحذف المفعول الأول، كأنه قال في بيت امرىء القيس: سنبدل محلك من نفوسنا إن أبدلت موضعنا من نفسك. وكأنه قال في بيت معن بن أوس:

وبدَّلَ سُوءاً بالذي كان يَفْعَلُ

ومما يحتمل التنزيل على الوجهين الأول والثاني قوله تعالى: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [317] . قال الزمخشري: أي وضعوا مكان "حطة"قولا غيرها [318] . فأشار معنى الوجه الثاني. كـما قال تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [319] . وقال الغزنوي: "قولا"مفعـول ثانٍ، أو قالوا قولا. فأرشد بجعله مفعولا ثانيا إلى كونه داخلا في الوجه الأولّ، بحذف أول المفعولين اختصاراً. ويكون هذا الثاني على إضمار الباء أو دونها، أي بدّلوا القول الذيِ أمروا به بقول غيره، أو بدّلوا القول قولا غـيره، كـما قال تعالى: {بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} [320] .

وأرشد بجعله على إضمار فعل والقول إلى أنهما كلامان بتفصيل بعد إجمال، أي بدّلوا وغيّروا قالوا قولا غير الذي قيل لهم. فإن اطرد التأويل فيما يجد من أمثلة الباء في الوجه الثاني خرج ذلك عن مداخل الباء.

ثم يتعلق بهذه الأوجه مسألة في الإبدال والتبديل بالنظر إلى افتراقهما أو اتفاقهما في المعنى. وقد فرّق ثعلب بينهما فقال: الإبدال: تنحية جوهرة واستئناف أخرى. وأنشد لأبي النجم [321] :

عَزْلَ الأَمير لِلأْمير المُبْدَلَ [322]

قال: ألا تراه نحّى جسـماً وجعـل مكانه آخر. والتبديل: تغيير الصورة إلى غيرها والجوهرة بعينها [323] وهو نحو قول الفرّاء، قال في التفسير [324] بدّلت معناه غيّرت، وكل ما غيّر عن حاله فهو مبدَّل، بالتشديد، وقد يجوز بالتخفيف، وليس بالوجه. وإذا جعلت الشيء مكان الشيء قلت أبدلته، كقولك: أبدل هذا الدرهم، أي أعطني مكانه، وبدّلْ جائز فهما متقاربان.

قال الفارسي: "بدّل وأبـدل متقارِبان كنزّل وأنزل. وقال في تفرقة من فرَّق ليست بشيء. قال تعالى: {وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} فالخوف ليس بقائم في حال الأمان، يريد على قراءة التثقيل. وقد تأوّلها الفراء على معنى: يجعل سبيل الخوف أمنا.

وقال الزمخشري في قوله تعالى: {بدَّلوا نِعْمةَ اللهِ كُفْراً} أي شُكْر نعمة الله لما وضعوا الكفر مكان الشكر الذي وجب عليهم، فكأنهم غيّروا الشكر إلى الكفر وبدّلوه تبديلا [325] . يعني إنّ ما يقوم مقام الشيء بأن يجعل محله كأنه هو بضرب من التغيير.

وذكر المطرّز [326] عن ثعلب عن سلمة بن عاصم النحوي عن الفراء: أبدلت الخاتم بالحلقة إذا نحيت هذا وجعلت هذا مكـانه. وبدّلت الخاتم [بالحلقة]، إذا أذبته وسويته [حلقة]، وبدّلت الحلقة بالخاتم إذا أذبتها وجعلتها خاتماً. قال ثعلب: وحقيقته أن بدّلت إذا غيّرت الصورة إلى صورة غيرها والجوهرة بعينها. وأبدلت إذا نحيت الجوهرة وجعلت مكانها جوهرة أخرى، ومنه قوله:

نحَّى السَّديس وانْتحى لِلْمعدلِ

عَزْلَ الأمير للأمير المُبْدَلِ [327]

قال: ألا ترى أنه قد نحّى جسما وجعل مكانه جسماً غيره.

قال المطرّز: عرضت الكلام على المّبرد [328] فاستحسنه. وقال لي: قد بقيت لي عليه فاصلة أخرى على أحمد بن يحي. قلت: وماهي؟ أعزّك الله. قال: هي أن العرب قد جعلت بدّلت بمعنى أبدلت، وهو قوله تعالى: {فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [329] [ألا ترى أنه قد أزال السيئات وجعل مكانها حسنات]. قال: وأما شرط أحمد بن يحي فهو معنى قوله تعالى: {بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا} [330] . فهذه [هي] الجوهرة بعينها، وتبديلها تغيير صورتها إلى غيرها، لأنها كانت ناعمة فاسودّت بالعذاب فردّت صورة جلودهم الأولى كلما نضجت تلك الصورة، فالجوهرة واحدة والصور مختلفة [331] .

وفي كلام الفراء في ما مثّل به دخول الباء على الحاصل، وتوجّه الفعل على المتروك، كـما جعله أبو النجم مبدلا.

انتهى الكلام على أقسام المسألة، والحمد لله وحده.

وقد وقفت على فصل في هذا الغرض لأثير الدين أبي حيّان مجتلب من شرحه لتسهيل ابن مالك، رأيت تقييده هنا، وبيان ما فيه، بحول الله تعالى.

وساق كلام أبي حيان الذي قدّمته أوّل الحديث برّمته، ثم قال:

[ ردّ ابن لُب على كلام أبى حيان]

وقد اجتمعت فيه أشياء جملة: التهجّم بالتخطئة، وعدم اطراد العلة، والقصور في الاطلاع، وخلط الأقسام في الاستدلال، والتناقض في المقال.

أما التخطئة بالتهجم فلأنه غلّط كثيراً من المصنفين في العلوم والشعراء وهم في ذلك على صواب.

وأما انكسار العلة فلأنه جعل علة دخول الباء كون المحل معوضاً منه ذاهبا، وعلة التجرد منها كونه عوضا حاصلا، وقد ظهر مما تقدم نقلا من كلام الأئمة وسماعا من كلام العرب أن التبديل يكون بمعنى التغيير، وبمعنى القلب والتحويل. ومن المعلوم أن المغير والمحّول إنما هو المعوض منه الذاهب، وقد سلفت شواهد ذلك. وكيف يطرد له ذلك في مثل قوله تعالى: {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ} [332] وإنما معناه تحول هذه الأرض إلى غيرها، أو تغير حالها. ومثل ذلك قول جرير [333] :

أبُدِّلَ الليلُ لا تَسْري كواكِبُه

أمْ طالَ حتى حَسِبْتُ النَّجْم حَيْرانا [334]

أي أبدّل الليل غير الليل، لأنه قد عاد له بقوله: "أم طال"أي أم بقي لكنه طال.

وأما القصور في الاطلاع فلأنه لم يقف على كلام الأئمة في معنى التغيير والقلب على شهرتـه وكثرة شواهده. وقد استشهد بطريقته بنظم بعض علماء الشعر كأبيات حبيب، وغابت منه شواهد القرآن، ومن شعر حبيب وأبي الطيب والمعري وغيرهم ما هو كثير صريح في خلاف قوله.

وأما خلطه الأقسـام فلأنه جعل أبدل وبدّل وتبدل واستبدل المتوجه على العوض خاصة. وعليهما مع محلهما الذي تعاقبا عليه، كلّ ذلك على سواء في التعدي الذي وصفه. وقد ظهر في التقييد بون ما بين بدّل وأبدل وسائر الأبنية سماعاً من العرب، ونقلا من كلام علماء اللسان. وكذلك البون الذي بين بدّل وأبدل متوجهن على العوضين خاصة، أو عليهما مع محلهما.

وتأمل هنا كلام الزمخشري في قوله تعالى: {وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ} [335] قال: وقيل هو أن يعطي رديئا ويأخذ جيدا. وعن السُّدّي [336] أن يجعل شاة مهزولة مكان سمينة، يعني الوصي في مال اليتيم. قال: وهذا ليس بتبدّل إنما هو تبديل [337] ، يقول: إن المعنى على هذا القول لا تبدلوا خبيثكم بطيب اليتامى. والآية إنما فيها التبديل. وقد يتضمن معنى الأخذ لما يأخذ بما يترك، والوصيّ لم يأخذ الخبيث إنما أخذ الطيب.

وفي هذا الكلام من الزمخشري تسليم دخول الباء مع التبديل على المأخوذ الحاصل. وأردت الفرق بين التبدل والتبديل في ذلك، ولم يتفق للمقيد مثال من السماع في محل النزاع إلا آية. آخر كلامه، وهي حجة لخصومه.

وأما التناقض فلأنه ساق كلامه على التزام دخول الباء على العوض الذاهب وتجريد الحاصل، ثم ختمه بقوله تعالى: {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ} [338] وقال: أي بغير الأرض، جاعلاً الآية من القبيل الذي ذكر، وألزم فيها ما التزم، وهي على العكس من قوله، وصريحة في مخالفة رأيه، وشاهدة على تقديرِه للباء لصحة مذهب من صرّح بتخطئته. وليتأمل مأخذه في الآية: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [339] حيث جعل المفعولين مذكورين على سقوط الباء من "قول"وهو المفعول الثاني عنده، و"غير"هو الأول، فإنه مأخذ بعيد. وقد مرّ من كلام غيره فيها ما هو جلّي ظاهر. وهكذا طريقته في تقدير الآية: {يُبدِّلُ الله يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [340] أي بسيئاتهم، فإنه مع كونه على مخالفة مقتضى الآية الأخرى: {يوْم تُبدَّلُ الأرْضُ} مخالف لكلام الأئمة واستعمالهم، ودعوى وضع الشيء غير موضعه.

فليتأمل أيضا عدم استبعاده في إبدال الحروف بعضها من بعض أن يكون الأصل: أبدلتك هذا الحرف بهذا الحرف، وإنه لبعيد. والذي لا يبعد في ذلك الغرض أن يقدر أبدلت الكلمة هذا الحرف في هذا الآخر، لأن الكلمة هي محل التعاقب، وهذا الوجه الذي أشار إليه هو الذي طرقت احتماله إلى ما جاء من بدّل أو أبدل مع الباء داخلة على العوض الذاهب في الوجه الثاني كما سبق.

وهنا انتهى القول في المسألة، والحمد لله وحده.

[ رجع السيوطي إلى حديث سؤال القبر]

قوله (فذكر لنا أنه يُفسحُ له في قـبره سبعون ذراعاً) [341]

قلت: كذا في الرواية "سبعون"بالواو، على أنه النائب عن الفاعل. قال الشيخ بهاء الـدين [342] في التعليقة: "إذا اجتمع فضلات وليس فيها مفعول مُسَرَّح [343] ، اختلف النحاة فيها، فمنهم من قال: يجوز إقامة أيها شئت على السواء، ومنهم من قال برجحان بعضها. ثم اختلفوا؛ فقال المغاربة وبعض المشارقة المصدر المختص أرجح، وعللوه بأن الفعل وصل إليه بنفسـه، ولا كذلـك المفعول المقيد". وقال ابن معط [344] : "المفعول المقيد أولى ثم بعده المصدر. ثم لم يتعرضوا لما بعد ذلك. والذي ظهر لي أن الأولى إقامة المفعول المقيد، ثم ظرف المكان، ثم ظرف الزمان، ثم المصدر المختص. وذلك المفعول المقيد لا يحتاج إلى مجاز في كونه مفعولا به، وغيره يحتاج إلى التوسّع فيه بجعله مفعولا، فكان المفعول المقيد أولى من غيره لذلك". انتهى.

وقـال الطيبي: "الأصل يفسح له قبره مقدار سبعين ذراعاً، فجعل القبر ظرفاً للسبعين، وأسند الفعل إلى سبعين مبالغة" [345] .

قوله (فيقال له: لا دَرَيْتَ ولا تَلَيْت) [346] .

قال أبو البقاء: "لا درَيت "بفتح الراء لا غير، من دَرى يدري، مثل رمى يرمي" [347] . انتهى.

وقال الخطابي: "قوله "ولا تليت"هكذا يرويه المحدثون، وهو غلط، والصواب "ولا ائتَلَيْت"على وزن افتعلت، من قولك ما ألوت هذا الأمر، أي ما استطعته" [348] .

وقـال صاحب الفائق: "معناه ولا اتَّبعت الناس بأن تقول شيئا يقولونه، وقيل لا قرأت، فقلبت الواو ياء للمزاوجة [349] " [350]

وقال ابن بطال: "الكلمة من بنات الواو، لأنها من تلاوة القرآن، لكنها لما كانت مع "دريت"تكلم بها بالياء ليزدوج الكلام، ومعناه الدعاء عليه، أي لا كنت داريا ولا تاليا". وقـال ابن بري [351] : "من روى "تليت"فأصله "ائتليت"بالهمز، فحذفت تخفيفا، فذهبت همزة الوصل، وسهلت لمزاوجة "دريت".

وقال الطيبي: "يجوز أن يكون من قولهم: تلا فلان تلو غير عاقل، إذا عمل عمل الجهّال، أي لا علمت ولا جهلت، يعني هلكت فخرجت من القبيلين" [352] .

وقال الجوهرى: "اتْلَت الناقةُ إذا تلاها ولدها. ومنه قولهم: لا دريت ولا أتْليت، يدعو عليه بأن لا تُتْلى إبله، أي لا يكون لها أولاد" [353] .

وقال الأزهرى: "يروى "ولا ائْتليْت "يدعو عليه" [354] .

وفي فتح الباري: "قال ثعلب "ولا تليت"أصله تلوت، أي لا فهمت ولا قرأت القرآن. والمعنى لا دريت ولا اتبعت من يدري. وإنما قاله بالياء لمؤاخاة "دريت" [355] .

وقال ابن السكيت [356] : "قوله "ولا تليت"إتباع ولا معنى له. وقيل صوابه "ولا ائْتَليْت "بزيادة همزة قبل المثناة بوزن افتعلت [357] [من قولهم: ما ألوت أي ما استطعت، حكى ذلك عن الأصمعي] وبه جزم الخطابي.

وقال الفرّاء: "أي قصّرت، كأنه قيل: لا دريت ولا قصّرت في طلب الدراية، ثم أنت لا تدري".

وقال الأزهري: "الألو"يكون بمعنى الجهد، وبمعنى التقصير، وبمعنى الاستطاعة"

وحكى ابن قتيبة [358] [عن يونس بن حبيب] أن صواب الرواية "ولا أتليت "بزيادة ألف وتسكـين المثناة، كأنه يدعو عليه بأن لا يكون له من يتبعه، وهو من الإتلاء. يقال: ما أتْلت إبله أي لم تلد أولاداً يتبعـونها. وقـال: قول الأصمعي أشبه بالمعنى، أي لا دريت ولا استطعت أن تدري [359]

قوله (يَسْمعُها مَنْ يليه غيرَ الثقلين).

قال الطيبي : "غير"منصوب على الاستثناء" [360] .

159- حديث (اعتدلوا في السجود ولا يَبْسُط أحدُكم ذراعيه انبساط الكلب) [361] .

قال القرطبي: "هو مصدر على غير حدّه، وفعله ينبسط، لكن لما كان انبسط من بسط جاء المصدر عليه، كقوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً} [362] "

وقال الكرماني: " أي لا يبسط فينبسط انبساط الكلب، مثل قوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً}. وقال بعضهم انبسط بمعنى بسط، كقوله اقتطع وقطع" [363] .

وروي "ولا ينبسط".

160- حديث (جاء رَجُلٌ فقال: يارسول الله إني أصبتُ حدّاً فأقِمْهُ عليّ) [364] .

قال الطيبي: "فإن قلت: ما الفرق بين معنى "على"في قوله "فأقمه عليّ"و"في"في قوله "فأقمْ فيّ كتاب الله"؟ قلت: الضمير في قوله "فأقمه"يرجع إلى الحد، فحسن لذلك معنى الاستعلاء. و"كتاب الله"في قوله "فأقمْ فيّ كتاب الله"يراد به الحكم، فهو يوجب "في"بمعنى الاستقرار فيه، وكونه ظرفا مستقرا فيه أحكام الله..." [365]

161- حديث (ليس في الخَضْراوات صَدَقة) [366] .

قال ابن فلاح [367] في المغني: "فَعْلاء أفعْل نحو حمراء وصفراء لا يجمع بالألف والتاء، كـما لم يجمع مذكرّها بالواو والنون، لأن المؤنث تابع للمذكر في الجواز والمنع، ولأن الصفة ثقيلة لكونها مشتقة من الفعل، وهذا الجمع ثقيل، فجمعها يوجب زيادة في الثقل، فلذلك رفض جمعها. قال: وأما "الخضراوات"في هذا الحديث فإنه كالاسم، إذ كان صفة غالبة لا يذكر معها الموصوف". انتهى.

وقال ابن الأثير في النهاية: "قياس ما كان على هذا الوزن من الصفات أن لا يجمع هذا الجمع، وإنما يجمع به ما كان اسماً لا صفة نحو: صحراء وخنفساء. قال: وإنما جمع هذا الجمع لأنه قد صار اسماً لهذه البقول لا صفة. تقول العرب لهذه البقول "الخضراء"لا تريد لونها. قال: ومنه الحديث "أتي بقدر فيها خَضِرات" [368] بكسر الضاد، أي بقول، واحدها خضِرَة" [369] .

وقال الرضي : "أجاز ابن كيسان جمع فَعْلاء أفْعل وفَعْلى فَعْلان بالألف والتاء، ومنعه الجمهور. فإن غلبت الاسمية على أحدهما جاز اتفاقـا كقوله عليه السلام: "ليس في الخضراوات صدقة" [370] .

162- حديث (اطلبوا العلم ولو بالصين) [371] .

قال الرضي: "قد تدخل الواو على أن المدلول على جوابها بما تقدم، ولا تدخل إلا إذا كان ضد الشرط المذكور أولى بذلك المقدّم، الذي هو كالعوض عن الجزاء من ذلك الشرط، كقولك: أكرمه وإنْ شتمني. فالشتم بعيد من إكرامك الشاتم، وضدّه وهو المدح أولى بالإكرام. وكذلكَ قوله "اطلبوا العلم ولو بالصين". والظاهر أن الواو الداخلة على كلمة الشرط في مثله اعتراضية. ونعني بالجملة الاعتراضية ما يتوسط بين أجزاء الكلام متعلقاً به معنى مستأنفاً لفظاً على طريق الالتفات، كقوله:

فأنت طلاقٌ - والطلاقُ أَليَّة- [372]

وقوله:

يرى كُلَّ مَنْ فيها- وحاشاكَ- فانيا [373]

وقد يجيء بعد تمام الكلام، كقوله عليه السلام "أنا سيّد ولد آدم ولا فخر" [374] فتقول في الأوّل: زيدٌ وإن كان غنياً بخيل، وفي الثاني: زيدٌ بخيل وإن كان غنياً. فجواب الشرط في مثله مدلول الكلام، أي إذا كان غنياً فهو بخيل، فكيف إذا افتقر، والجملة كالعوض من الجواب المقدّر، كـما تقرر، ولو أظهرته لم تذكر الجملة المذكورة ولا الواو الاعتراضية، لأن جواب الشرط ليس جملة اعتراضية. وقال الجنزي [375] : هو واو العطف، والمعطوف عليه محذوف، وهو ضدّ الشرط المذكور، الذي قلنا إنه [هو] الأولى بالجزاء المذكور. فالتقدير عنده: زيدٌ إن لم يكن غنياً وإن كان غنياً فبخيل. وقد تقرر أنه يجوز حذف المعطوف عليه مع القرينة، لكن يلزمه أن يأتي بالفاء في الاختيار، فتقول: زيدٌ وإن كان غنياً فبخيل، لأن الشرط لا يلغى بين المبتدأ والخبر اختيارا. وأما على ما اخـترنا من أن الواو اعتراضية فيجوز، لأن الاعتراضية تفصل بين أي جزأين من الكلام كانا بلا تفصيل إذا لم يكن أحدهما حرفا. وعن الزمخشري أن الواو في مثله للحال، فيكون الذي هو كالعوض عن الجزاء عاملا في الشرط نصبا على أنه حال، كـما عمل جواب "متى"عند بعضهم في "متى"النصب على أنه ظرفـه، ومعنى الحـال والظرف متقاربان. ولا يصح اعتراض الجنزي عليه، فإن معنى الاستقبال الذي في "إنْ"يناقض معنى الحال الذي في الواو، لأن حالية الحال باعتبار عامله مستقبلاً كان العامل أو ماضيا نحو: اضربه غدا مجرداً، وضربته أمس مجردا، واستقبالية شرط "إنْ"باعتبار زمان المتكلم، فلا تناقض بينهما" [376] . انتهى.

وقـال أبو حيان: "الذي يظهر لي أن الواو الداخلة على الشرط في مثل: أقوم وإنْ قُمتَ، وأَضْربُ زيدا وانْ أحسن إليك، للعطف، لكنها لعطف حال على حال محذوفة يتضمنها السابق، تقديره: أقومُ على كل حال وإنْ قمت، أَضربُ زيداً على كل حال وإن أحسن إليك، أي وفي هذه الحال. وكذلك حكمنا إذا دخلت على نحو "أعطوا السائل ولو جاء على فرس" [377] "رُدّوا السائل ولو بِظِلْف" [378] "أولمْ ولو بشاة" [379] . المعنى: أعطوه كائنا مِنْ مَنْ كان ولو جاء..، أوْلم على كل حال ولو بشاة، ردّوه بشيء ولو بظلف. ولا تجيء هذه الحال إلا منبهة على ما كان يتوهم أنه ليحس مندرجاً تحت عموم الحال المحذوفة فأدرج تحته، ألا ترى أنه لا يحسن: أعطي السائل ولو كان فقيراً، ولا أضرب زيداً وإن ما.."انتهى.

ومن أمثلة ذلك حديث "لا تمنع المرأة زوجها وإن كانت على ظهر قَتَب" [380]

وحديث "إذا أراد أحدكـم من امرأته حاجة فليأتها ولو كانت على تنُّور" [381]

وحديث "إنّ الله يحبُّ السَّماحة ولو على تمرات، ويحب الشَّجاعة ولو على قتل حية" [382]

وحديث "بعْها وِلو بضَفير" [383]

وحديث "أَلا خمرْتَهُ ولو أن تَعْرُضَ عليه عوداً" [384]

وحديث "تصدَّقْنَ ولو من حُليّكن" [385] . قال الطيبي: "لو"في هذا الحديث للمبالغة".

وحديث "إذا صلى أحدُكـم فليستتر لصلاته ولو بسهم" [386] .

وحديث "إذا أتى أحدكم أهلَه فلْيُطْرِفْهم ولو حجارة" [387] .

وحديث "لا تشْتره وان أعطاكه بدرهم" [388] .

وحديث "اغتسل يوم الجمعة ولو كأساً بدينار" [389] .

وحديث "التمس ولو خاتما من حديد" [390] قال التوربشتى: "هذا للمبالغة".

وحديث "اعتزلوهم ولو أن تعضَّ بأصل شجرة" [391] . قال الطيبي: "هذا شرط تعقب به الكلام تتميماً ومبالغة، أي اعتزل الناس اعتزالاً لا غاية بعده، ولو قنعت فيه بعضّ أصل الشجر فإنه خير لك".

وحديث "تسّحروا ولو بجرعة من ماء" [392] .

وحديث "تعشوا ولو بكفّ من حَشَف" [393] .

وحديث "لا تحقرن من المعروف شيئاً ولو أن تُعْطى صِلَة الحبْل، ولو أن تعطي شِسْع النَّعل، ولو أن تُفْرغ من دلوك في إناء المستسقي، ولو أن تنحيّ الشيء من طريق الناس يؤذيهم، ولو أن تلقى أخاك ووجهك إليه منطلق، ولو أن تأتي أخاك فتسلم عليه، ولو أن تؤنس الوحشان في الأرض" [394] .

وحديث "من بنى لله مسجدا ولو مفْحص قطاة بنى الله له بيتا في الجنة" [395] .

وحديث "بلّغوا عني ولو آية" [396] .

وحديث "أفي الوضوء إسراف؟ قال نعم وإنْ كُنت على نهر جارٍ" [397] .

163 - حديث (اتخذ خاتماً من فضّة نقشُه محمدٌ رسولُ الله) [398] .

قال الكـرماني: "نقشه"مبتدأ، و"محمد رسول الله"جملة خبره. فإن قلت: أين العائد في الجملة إلى المبتدأ؟ قلت: إذا كان الخبر عن المبتدأ فلا حاجة إلى العائد، هو في تقدير المفرد، أي الكلمة مثلا، كأنه قال: نقشه هذه الكلمة، وإعراب أمثاله يكون بحسب المنقول لا بحسب المنقول إليه" [399] .

وقال الحافظ زين الدين العراقي: "قوله "رسولُ الله"صفة لقوله "محمد"لا خبر له، ويكون خبر المبتدأ محذوفاً، أي صاحبه أو مالكه رسول الله" [400] .

164 - حديث (كان أبو طلْحةَ أكثرَ أنصاريّ بالمدينة مالا) [401] .

قال الزركشي: "نصب "أكثر"نصب خبر كان، و"مالا"نصبٌ على التمييز".

وقـال الكرماني: "فإن قلت: القياس يقتضي أن يقال أكثر الأنصار. قلت: أراد التفضيل على التفصيل، أي أكثر من كل واحد من الأنصار" [402] .

قوله (وكان أحبّ الأموال إليه بَيْرُحا).

قال التيمي: "بيرُحا"بالرفع اسم كان، و"أحبَ"بالنصب خبرها، ويحوز العكس" [403] .

قال الزركشي: "والأوّل أحسن، لأن المحدّث عنه "بيرحا"فينبغي أن تكون هي الاسم".

ثم قال التيمي: "وجاء مقصوراً، كذا المحفوظ، ولا يظهر فيه إعراب".

قال الكرماني: "أي فهو كلمة واحدة، لا مضاف ومضاف إليه. قال: ويجوز أن يمدّ في اللغة" [404] .

وقال عياض: "رواية المغاربة بضم الراء في الرفع وبفتحها في النصب وبكسرها في الجر مع الإضافة إلى حاء على حرف المعجم" [405] .

قوله (بخ).

قال الداودي: "هي كلمة تقال عند المدح، وللرفق بالشيء، وتكرّر للمبالغة".

وقال النووي: "قال أهل اللغة يقال "بخ"بإسكان الخاء وتنوينها مكسورة" [406] .

وحكى القاضي عياض الكسر بلا تنوين. وحكى الأصمعي [407] التشديد فيه.

قال القاضي: "وروي بالرفع. وإذا كررت فالاختيار تحريك الأوّل منوّناً وإسكان الثاني".

وقال ابن دريد: "معناه تعظيم الأمر وتفخيمه. وسكنت الخاء فيه كسكون اللام في هَلْ وبَلْ. ومن نوّنه شبّهه بالأصوات كصه ومه".

وقال ابن السكيت: "بخ بخ وبه به بمعنى واحد" [408] [409]

قوله (ذلك مالٌ رابح).

معناه ذو ربح، كـ"الابن"و"تامر" [410] . وقيل: هو فاعل بمعنى مفعول أي مربوح فيه.

165 - حديث (أنّه رأى عبد الرَّحمن بن عَوْف وعليه وضَرٌ من صُفْرة، فقال: مَهْيَم) [411] .

قال أبو البقاء: "[مهيم] هو اسم للفعل، والمعنى ما يمّمْت، أي ماقصدت؟ وقيل تقديره ما وراءك؟" [412] انتهى.

وقال ابن الجوزي: "معناه ما حالك؟" [413] .

وقال ابن مالك في التوضيح : "مهيم"اسم فعل بمعنى أخبرني" [414] .

وقيل هي كلمة يمانية [415]

وفي حديث البخـاري في قصة إبراهيم وسارة "فأتته وهو قائم يصلى، فأومأ بيده مهيا" [416] وفي رواية ابن السكن [417] : "والقياس مَهْين بالنون بدلاً من الميم".

قال الزركشي: "وكأنه لما سمعه منوّناً ظن التنوين نوناً".

166 - حديث "فرأيت الماء ينبعُ من تحت أصابعه حتى توضؤوا مِنْ عند آخرهم" [418] .

قال العلامة شمس الأئمة الكرماني في شرح البخاري: "حتى"للتدريج. و"من"للبيان، أي توضأ الناس، حتى توضأ الذين هم عند آخرهم وهو كناية عن جميعهم. و"عند"بمعنى في. لأن "عند"وإن كانت للظرفية الخاصة، لكن المبالغة تقتضي أن تكون لمطلق الظرفية، فكأنه قال الذين هم في آخرهم" [419] .

وقال النووي: "مِنْ"في "مِنْ عند آخرهم"بمعنى إلى، وهي لغة.

قال الكرماني: "وُرود "مِنْ"بمعنى إلى شاذ لم يقع في فصيح الكلام، ثم إنّ "إلى"لا يجوز أن تدخل على عند. ثم إن ما بعد "إلى"مخالف لما قبلها، فيلزم خروج "من عند آخرهم"عنه.

وقال التيمي [420] : "المعنى توضؤوا كلّهم حتى وصلت النوبة إلى الآخر".

وقـال الحـافظ ابن حجر: "ما قـاله الكرماني في تعقبه على النووي من أن "إلى"لا تدخل على "عند"لا يلزم مثله في "من"إذا وقعت بمعنى إلى. وعلى توجيه النووي يمكن أن يقال "عند"زائدة" [421] .

وقال الكرماني في موضع آخر في هذا الحديث: "كلمة "من"هنا بمعنى إلى، وهي لغة، والكوفيون [422] يجيزون مطلقاً وضع حروف الجر بعضها مقام بعض".

167 - حديث (نزلت على رسول الله صلى الله عليه وسلم {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [423] مرجعه من الحديبية) [424] .

قال أبو البقاء: "بالنصب للمرجع، مصدر مثل الرجوع، والتقدير: نزلت عليه وقت رجوعه، فحذف المضاف وأقام المضاف إليه مقامه" [425] .

168 - حديث "إن الله تعالى وكّل بالرحم ملكاً يقول: أيْ ربّ نُطْفة، أيْ ربّ علقة، أيْ رب مُضْغة" [426] .

قال الكرماني: "[نُطفة] بالرفع خبر مبتدأ محذوف، أي هذه نطفة. وبالنصب أي جعلت أنا المنيَّ نطفة في الرحم، أو صار نطفة، أو خلقت أنا نطفة. وقوله: "فإذا أراد أن يقضي خلقه قال أذكر أم أنثى شقيّ أم سعيد؟" فإن قلت: "ذكر"مبتدأ أو خـبر؟ قلت: مبتدأ. وقد تخصصّ بثبوت أحدهما إذ السؤال فيه عن التعيين، فصلح الابتداء به. وروي "أذكراً"بالنصب أي أتريد أو أتخلق؟ فإن قلت: أم المتصلة ملزومة بهمزة الاستفهام فأين هي؟ قلت: مقدّرة وجوباً، ووجودها في قرينتها يدل عليه" [427] .

169 [428] - حديث "عَجبتُ للمؤمن إنّ الله تعالى لم يَقْض له قضاء إلا كان خـيراً له".

قال أبو البقاء: "الجيد "إنّ"بالكسر على الاستئناف. ويجوز الفتح على معنى في أن الله، أومن أن الله" [429] .

170- حديث (مُرَّ على النبي صلى الله عليه وسلم ببدنة، فقال: ارْكَبْها، قالوا: إنها بَدَنَة. قال: وإِنْ) [430] .

قال النووي : "هكذا في جميع النسخ "وإنْ"فقط، أي وإن كانت بدنة" [431] .

171- حديث (قَـدِمَ النبيُّ صلى الله عليه وسلم المـدينـة وأنا ابن عشر، وكُنَّ أًمَّهاتي يَحْثُثْنني على خدمته) الحديث [432] .

قال أبو البقاء: "النون في "كنّ"حرف يدل على جمع المؤنث، وليست اسما مضمراً، لأن "أمهاتي"هو اسم كان، فلا يكون لها اسمان، ونظير النون هنا الواو في قوله: أكلوني البراغيث، والنون في قول الشاعر:

ولكنْ دِيافيٌ أبوه وأمّهُ

بِحَوْرانَ يعْصِرْن السَّليطَ أقاربه [433]

وقـوله في الحديث (الأيمن فالأيمن) منصوب بفعل محذوف تقديره: قدّموا الأيمن فالأيمن" [434] انتهى.

وقال ابن مالك في توضيحه: "اللغة المشهورة تجريد الفعل من علامة تثنية وجمع عند تقديمه على ما هو مسند إليه، استغناء بما في المسند إليه من العلامات نحو: حضر أخواك، وانطلق عبيدُك وتبعهم إماؤك، ومن العرب من يقول: حضر أخواك وانطلقوا عبيدُك وتبعتهم إماؤك. والسبب في هذا الاستعمال أن الفاعل قد يكون غير قابل لعلامة تثنية ولا جمع كـ"من"فإذا قصدت تثنيته أو جمعه، والفعل مجرد، لم يُعلم القصد. فأراد أصحاب هذه اللغة تمييز فعل الواحد عن غيره. فوصلوه عند قصد التثنية والجمع بعلامتيهما، وجرّدوه عند قصد الإفراد، فرفعوا اللبس، ثم التزموا ذلك فيما لا لبس فيه ليجري الباب على سنن واحد. وعلى هذه اللغة قول من روى "كُنّ نساءُ المؤمنات يشهدن مع رسول الله صلى الله عليه وسلم صلاة الفجر" [435] وقول أنس "فكنّ أمهاتي يحثثنني" وقوله صلى الله عليه وسلم "يتعاقبوِن فيكم ملائكة" [436] ، وقول الشاعر:

رأيْنَ الغواني الشيبَ لاحَ بعارضي

فَأعْرضْنَ عنّي بالخدُود ِالنَّواضرِ [437] " [438] انتهى.

وقـال النووي: "ضبط "الأيمن فالأيمن"بالنصب على تقـدير: أعط الأيمن، وبالرفع على تقدير: الأيمنُ أحقّ" [439] .

وقال الزركشي: "يجوز رفعه على الابتداء وخـبره محذوف، أي أولى، والنصب بتقدير اسقوا".

172- حديث (دخل رسول الله صلى الله عليه وسلم المسجدَ وحبلٌ ممدودٌ بين ساريتين) الحديث [440] .

قال ابن مالك في توضيحه : "لا يمتنع الابتداء بالنكرة على الإطلاق، بل إذا لم يحصل بالابتداء بها فائدة، نحو: رجلٌ تكلّم، وغلامٌ احتلم، وامرأةٌ حاضت. فمثل هذا من الابتداء بالنكرة يمنع لخلوّه من الفائدة، إذ لا تخلو الدنيا من رجل يتكلم ومن غلام يحتلم ومن امرأة تحيض. فلو اقترن بالنكرة قرينة تتحصّل بها الفائدة، جاز الابتداء بها. فمن القرائن التي تتحصل بها الفائدة الاعتماد على واو الحال كقولك: انطلقتُ وسبعٌ في الطريق، وأتيتُ فلانا ورجلٌ يخاصمُه. ومنه {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} [441] ومنه "دخل رسول الله صلى الله عليه وسلم وحبلٌ ممدود"وقول عائشة "دخل رسوله الله صلى الله عليه وسلم وبُرْمَةٌ على النار" [442] ومنه قول الشاعر:

سريْنا ونجمٌ قد أضاء فمذ بدا

مُحيّاك أخفى ضَوؤه كُلَّ شارق [443]

وكذا الاعتماد على "إذا"المفاجأة، نحو: انطلقتُ فإذا سبعٌ في الطريق، ومنه قول بعض الصحابة "إذا رجُلٌ يصلي" [444] . انتهى.

قوله: "ليُصلِّ أحدُكم نشاطه".

قال أبو البقاء: "أي مدة نشاطه، فحذف الظرف وأقام المصدر مقامه" [445] .

وقال الأشرفي [446] في شرح المصابيح: "يجوز أن يكون "نشاطه"بمعنى الوقت، وأن يراد به الصلاة التي نشط لها".

وقال الطيبي: "يجوز أن يكون نصبه على المصدر من حيث المعنى، يعني انشطوا في صلاتكم النشاط الذي يليق بحالكم" [447] .

173 - حديث "ذَهبْتُ بعَبْد الله بنْ أبي طلْحة إلى رسول الله صلى الله عليه وسلم حـين وُلد، ورسولُ الله صلى الله عليه وسلم في عباءة يهْنا [448] بعيراً له، فقال: هل معك تمر؟ فقلت: نعم. فناولته تمرات فألقاهنّ في فيه، فلاكهن ثم فغـر فا الصبيّ فمجـهّ في فيه، فجعل الصبيّ يتلمظه، فقال رسول الله صلى الله عليه وسلم: حب الأنصار التمر" [449] .

قال النووي: [حبّ] روي بضمّ الحاء وكسرها. فالكسر بمعنى المحبوب كالذِّبح بمعنى المذبوح. وعلى هذا فالباء مرفوعة، أي محبوبُ الأنصار التمر. وأما من ضمّ الحاء فهو مصدر، وفي الباء على هذا وجهان: النصب وهو الأشهر، والرفع؛ فمن نصب فتقديره: انظر حُبَّ الأنصار التمر، فينصب التمر أيضاً. ومن رفع قال هو مبتدأ حذف خبره، أي حبّ الأنصار التمر لازم، أو هكذا، أو عادة من صغرهم" [450] .

174- حديث "لبَّيْك حقَّاً حقَّا، تعبُّداً ورقاً" [451] .

قال في النهاية: "حقا"مصدر مؤكد لغيره [452] ، أي إنه أكّد به معنى ألْزَمُ طاعتك، الذي دلّ عليه لبّيْك، كـما تقول: هذا عبْدُ الله حقاً، فتؤكده به. وتكريره لزيادة التأكيد. و"تعبّداً"مفعول له" [453] .

175- حديث "أما إنكم في صلاة ما انتظرتموها" [454] .

قال ابن مالك في شرح الكافية: "يجوز كسر "إنّ"بعد "أَما"مقصوداً بها معنى "ألا"الاستفتاحية. وإن قصد بها معنى حقا فتحت" [455] .

وقال في شرح التسهيل: "روى سيبويه نحو أما إنك ذاهب، بالكسر على جعل "أما"استفتاحية بمنزلة ألا، والفتح على جعل "أما"بمعنى حقا. وتكون "أما"مع الفتح على مرادفة الاستفتاح أيضاً، وما بعدها مبتدأ خبره محذوف، كأنه قال أما معلوم أنك ذاهب. وقد يقع بين "أما"و"إن"يمين فيجوز أيضا الفتح على مرادفة "أما""حقا"، والكسر على مرادفتها "ألا"ذكر ذلك سيبويه [456] ". انتهى.

176- حديث "حَسْبُك مِنْ نساء العالمين مَرْيَمُ بنتُ عِمْران" الحديث [457] .

قال الطيبي : "حَسبُك"مبتدأ، و"من نساء العالمين"متعلق به، و"مريم"خبره. والخطاب إما عام أو لأنس. أي كافيك معرفتك فضلهن من معرفة سائر النساء" [458] .

177 - حديث "وما رياضُ الجنة؟ قال: حلق الذكر" [459] .

قلت: في النهاية [460] "حِلَق"بكسر الحاء وفتح اللام. جمع حَلْقة، مثل قَصْعة وقصَع.

وقال الجوهري [461] : "جمع الحَلقة حَلَق بفتح الحاء على غير قياس. وحكى عن أبي عمرو أن الواحد حَلَقة بالتحريك والجمع حَلَق بالفتح. وقال ثعلب: "كلّهم يجيزه على ضعفه". وقال أبو عمرو الشيباني [462] : "ليس في الكلام حَلَقة بالتحريك إلا جمع حالق".

178 - حديث "يقـولُ الله لأهْوَن أهل النار عذاباً يوم القيامة، لو أنَّ لك ما في الأرْض مِنْ شيء" [463] .

قال الطيبي: "أي لو ثبت. لأن "لو"يقتضي الفعل الماضي، وإذاَ وقعت "أن"المفتوحة بعد "لو"كان حذف الفعل واجباً، لأن ما في "أن"من معنى التحقيق والثبات مُنزَّل منزلة الفعل المحذوف. وقوله: "فأَبَيْت إلا أنْ تُشرك بي" استثناء مفرّغ. وإنما حذف المستثنى منه مع أنه كلام موجب [464] لأنّ في الإباء معنى الامتناع، فيكون نفيا معنى، أي ما اخترت إلا الشرك" [465] .

179 - حديث (مرَّ على امْرأة وهى تبكي على قـبر، فقال لها: اتّقي الله واصْبري، فقالت له: إليْك عنّي، فإنك لاتُبالي مُصيبتي) [466] .

"إليك"اسم فعل بمعنى تنحَّ. وفي حديث المغيرة بن شعبة "أن رسول الله صلى الله عليه وسلم أكل طعاماً ثم أقيمت الصلاة، [فقام] وقد كان توضأ قبل ذلك. فأتيته بـماء ليتوضأ منه فانتهرني وقال: وراءك" [467] وفي حديث أبي هريرة "أقيمت الصلاةُ وعُدّلت الصفوفُ قياماً فخرج إلينا رسول الله صلى الله عليه وسلم، فلما قام في مُصلاّه ذكر أنه جُنُب، فقال لنا مكانكم، ثم رجع فاغتسل" [468] .

قال الزمخشري في المفصّل: "من أسماء الفعل: دُونَك زيدا أي خذه، وعندك عمراً أي الزمه، ومكانك [469] إذا قلت تأخر وحذّرته شيئاً خلفه، وأمامك إذا حذَّرته من بين يديه شيئاً، أو أمرته أن يتقدّم، ووراءك أي انظر إلى خلفك إذا أبصرته شيئاً" [470] .

وقال الأندلسي: "موضع هذا الباب للمبالغة، لأن من شأن العرب إذا أرادت معنى زائداً على ما يعطيه اللفظ غّيرته وأزالته عن موضعه المعهود، كـما تراهم يفعلون في ضارب وضرّاب وراحم ورحمان. وفيه أيضاً اختصار وإيجاز إلا أنه لا يخلو عن توسّع وتجوّز. أما الاختصار فلأن الأصل في قولك: "دونك زيدا": خُذ من دونك زيداً، فحذف حرف الجر والفعل، وضمّن الظرف معناهما. وأما التجّوز فلأنهم حذفوا أحد اللفظين وجعلوا الآخر نائباً منابه وسادا مسدّه. وإقامة الشيء مقام غيره وحلوله في غير محلّه تجّوز وتوسّع. ثم الألفاظ المستعملة فيه ثلاثة ضروب: عليك وإليك، وظروف المكان نحو عندك ووراءك وأمامك وباقي أسماء الجهات الست، ومصادر نحو حِذْرَك وحذارك. ثم قولك "أمامك"يحتمل وجهـين: أن يريد ادْنُ، أو احذر. فإن أردت ادْنُ فلا يتعدّى، وإن أردت احذر تعدّى. فيكون اللفظ واحداً والمراد به مختلف، والقرائن هي الفارقة المفهمة. ويقال في إعرابه إغراء، وفي المنصوب به منصوب بالإِغراء. وإذا ارتفع ما بعد هذه الحروف أو الظروف خرجت عن الإغراء، كقولك: عليك الدَّينُ، وأمامك الجزاءُ. ومن أحكام هذا الأصل أن لا يُغْري به غائب. فمن ذلـك: عليك عمراً، ووراءك انظر [471] وهو ظرف. ومكانك أي الزمه- وهو ظرف. وإليك بمعنى تنح. ووراءك انظر. وهذه المجرورات بمنزلة صَهْ ومَهْ، ولا يقع إلا في الأمر. أما ما روي أنه إذا قيل إليك، فقال: إليَّ، فهذا شاذ مخالف لقياس العرب، ولا يجوز علىَّ زيداً ولا دوني عمراً، إلا أن يريد بعليّ أوْلِني، فيقول: عليّ زيداً، فتوسعت العرب في هذا، فعـدَّتـه مرة إلى المتكلم بحـرف الجر، ومرّة إلى المخاطب. ولم يقع توسّع في دونك وعندك. فلا يقولون دوني ولا عندي". انتهى.

وقال الرضي: "من أسماء الأفعال الظروف وشبهها. فعندك ودونك ولديك بمعنى خُذ. والأصل: عندك زيدٌ فخـذه، وكـذا لديك زيدٌ ودونك زيدٌ، برفع ما بعدها على الابتداء. فاقتصر من الجملة الاسمية والفعلية بعدها على الظرف، فكثر استعماله حتى صار بمعنى خُذ فعمل عمله. وهذه الظروف مبنية على الفتح لأنه الحركة التي استحقها في الأصل حين كانت ظروفاً، فوراءك أي تأخر، وأمامك أي تقدّم أو احذر من جهة أمامك. ويجوز أن يقال هما باقيان على الظرفية، إذ هما لا ينصبان مفعولا، كعندك ولديك، فيكون التقدير استقرّ وراءك وأمامك. وكذا مكانك أي الزم مكانك. ويقال: عليك زيداً أي خذه. كان الأصل عليك أخذه. ويقال إليك عني، والأصل ضمّ عملك [472] إليك وتنحّ عني، فاختصر كـما ذكرنا" [473] .

مراجـع الحلقـة

- الإحـاطـة في أخبار غرناطة: لسان الدين بن الخطيب، تحقيق محمد عبد الله عنان، مكتبة الخانجي بالقاهرة- الطبعة الأولى 1397هـ 1977م.

- ارتشاف الضرب: أبو حيان النحوي الأندلسي- تحقيق د. مصطفى النماس.

- الاستيعاب في أسماء الأصحاب: الحافظ القرطبي/ في هامش الإصابة- دار الكتاب العربي- بيروت.

- إشارة التعيين في تراجم النحاة واللغويين: عبد الباقي اليماني، تحقيق د. عبد المجيد دياب، الطبعة الأولى1406هـ 1986م.

- الإصابة في تمييز الصحابة: ابن حجر العسقلاني، دار الكتاب العربي، بيروت.

- إصلاح المنطق: ابن السكيت، تحقيق أحمد شاكر وعبد السلام هارون، دار المعارف بمصر، الطبعة الثالثة.

- الأصمعيات: الأصمعي، تحقيق أحمد شاكر وعبد السلام هارون، الطبعة الخامسة- بـيروت. لبنان.

- إعراب الحديث النبوي: أبو البقاء العكبري، تحقيق د. حسن موسى الشاعر.

- إعراب القرآن: أبو جعفر النحاس، تحقيق د. زهير غازي زاهد، الطبعة الثانية 1405هـ 1985م.

- الأعلام: الزركلي، دار العلم للملايبين، بيروت، الطبعة السادسة 1984م.

- أمالي السهيلي: تحقيق د. محمد إبراهيم البنا، الطبعة الأولى 1390هـ 1970م.

- إنباه الرواة: القفطي، تحقيق محمد أبو الفضل إبراهيم، 1406هـ- 1986م.

- الإنصاف في مسائل الخلاف: الأنباري، تحقيق المرحوم الشيخ محي الدين عبد الحميد.

- أوضح المسالك: ابن هشام الأنصاري، تحقيق المرحوم الشيخ محي الدين عبد الحميد.

- البحر المحيط: أبو حيان، مطبعة السعادة 1328هـ.

- بغية الـوعاة: السيوطي، تحقيق محمد أبو الفضل إبراهيم، مطبعة الحلبي، الطبعة الأولى 1384هـ 1964م.

- تاج العروس: الزبيدي، دار ليبيا للنشر والتوزيع.

- التبيان في إعراب القرآن: العكـبري، تحقيق علي محمد اليحاوي، مطبعة عيسى الحلبي.

- تخليص الشواهد وتلخيص الفوائد: ابن هشام الأنصاري، تحقيق د. عباس الصالحي، دار الكتاب العربي، الطبعة الأولى 1406هـ 1986م.

- تذكرة الموضوعات: الفتني، بـيروت.

- تذكرة النحاة: أبو حيان، تحقيق د. عفيف عبد الرحمن، الطبعة الأولى 1406هـ 1986م.

- التصريح على التوضيح: الشيخ خالد الأزهري، دار إحياء الكتب العربية.

- تهذيب اللغة: الأزهري، تحقيق إبراهيم الأبياري، دار الكتاب العربي 1967م.

- توضيح المقاصد والمسالك: المرادي، تحقيق د. عبد الرحمن سليمان، الطبعة الثانية.

- الجامع الكبير: السيوطي، نسخة مصورة عن مخطوطة دار الكتب- الهيئة المصرية العامة للكتاب.

- الجامع لأحكام القرآن: القرطبي، طبعة دار الكتب المصرية- القاهرة.

- الحماسة: أبو تمام، تحقيق د. عبد الله عسيلان، 1451هـ 1981م.

- خزانة الأدب: البغدادي، تحقيق عبد السلام هارون.

- دراسات لأسلوب القرآن الكريم: المرحوم الشيخ محمد عبد الخالق عضيمة.

- الدّر المصون في علوم الكتاب المكنون: السمين الحلبي، تحقيق د. أحمد الخراط، دار القلم، دمشق.

- الديباج المذهب: ابن فرحون المالكي، تحقيق د. محمد الأحمدي أبو النور، مكتبة التراث- القاهرة.

- ديوان أبي تمام بشرح الخطيب التبريزي: تحقيق محمد عبده عزام، دار المعارف بمصر، الطبعة الثانية.

- ديوان أبي النجم العجلي: شرح علاء الدين آغا، النادي الأدبي- الرياض 1401هـ 1981م.

- ديوان امرىء القيس: تحقيق محمد أبو الفضل إبراهيم، دار المعارف بمصر، الطبعة الثالثة.

- ديوان جرير بشرح ابن حبيب: تحقيق نعمان محمد طه، دار المعارف.

- ديوان عدي بن زيد العبادي: تحقيق محمد جبار المعيبد، بغداد 1965م.

- ديوان عروة بن الورد: دار صادر، بيروت 1384هـ 1964م.

- الزاهر: أبو بكر الأنباري، تحقيق د. حاتم الضامن، دار الرشيد 1399هـ 1979م.

- السبعة في القراءات: ابن مجاهد، تحقيق د. شوقي ضيف، دار المعارف بمصر، الطبعة الثانية.

- سنن ابن ماجه: تحقيق محمد فؤاد عبد الباقي.

- سنن أبي داود: تحقيق محمد محمي الدين عبد الحميد.

- سنن الترمذي: تحقيق عبد الرحمن عثمان، مطبعة الفجالة الجديدة.

- سنن الدارقطني: ومعه التعليق المغني على الدارقطني لأبي الطيب العظيم آبادي.

- السنن الكبرى: البيهقي، طبعة دار المعرفة بيروت عن الطبعة الأولى بحيدر آباد 1352هـ.

- السيرة النبوية: ابن هشام، تحقيق مصطفى السقا وزميليه، الطبعة الثانية 1375هـ 1955م.

- شرح أبيات سيبويه- ابن السيرافي، تحقيق د. محمد علي سلطاني، دار المأمون للتراث دمشق 1979م.

- شرح أبيات مغني اللبيب: عبد القادر البغدادي، تحقيق عبد العزيز رباح وزميله، دار المأمون للتراث، دمشق.

- شرح الأشموني على ألفية ابن مالك، مع حاشية الصبان.

- شرح جمل الزجاجي: ابن عصفور، تحقيق د. صاحب أبو جناح.

- شرح ديوان أبي الطيب المتنبي المنسوب للعكـبري، تحقيق مصطفى السقا وجماعة 1391هـ 1971م.

- شرح الكافية:- الرضي.

- شرح الكافية الشافية:- ابن مالك، تحقيق د. عبد المنعم هريدي، منشورات جامعة أم القرى.

- شرح اللباب للإِسفراييني: السيرافي الفالي، تحقيق ثلاثة من طلاب الدراسات العليا في الجامعة الإسلامية- رسالة ماجستير.

- شرح مشكاة المصابيح: الطيبي، مخطوط بالمكتبة المحمودية في المدينة المنورة.

- شرح المفصل: ابن يعيش، إدارة الطباعة المنيرية.

- شروط سقط الزند للمعري: تحقيق مصطفى السقا وجماعة، عن طبعة دار الكتب 1365هـ.

- شفاء العليل في إيضاح التسهيل: السلسيلي، تحقيق د. عبد الله البركاتي، الطبعة الأولى.

- شواهد التوضيح والتصحيح لمشكلات الجامع الصحيح: ابن مالك، تحقيق محمد فؤاد عبد الباقي.

- الصحاح: الجوهري، تحقيق أحمد عبد الغفور عطار، 1402هـ 1982م.

- صحيح البخاري بشرح ابن حجر "فتح الباري"، دار المعرفة، بيروت.

- صحيح البخاري بشرح الزركشي "التنقيح لألفاظ الجامع الصحيح"، الطبعة الأولى 1351هـ 1932م.

- صحيح البخاري بشرح الكرماني، دار إحياء التراث العربي، بيروت، الطبعة الثانية 1401هـ 1981م.

- صحيح الجامع الصغير: السيوطي، تحقيق ناصر الدين الألباني، المكتب الإسلامي، بيروت، الطبعة الثانية 1399هـ 1979م.

- صحيح مسلم بشرح النووي: دار إحياء التراث العربي.

- ضعيف الجامع الصغير: السيوطي، تحقيق ناصر الدين الألباني، المكتب الإسلامي.

- طبقات الحفاظ: السيوطي، تحقيق علي محمد عمر، مكتبة وهبة، الطبعة الأولى 1393هـ 1973م.

- العرف الطيب شرح ديوان أبي الطيب: ناصيف اليازجي، دار العلم- بيروت.

- غاية النهاية في طبقات القراء: ابن الجزري، نشر برجستراسر، عن الطبعة الأولى 1351هـ 1932م- دار الكتب العلمية.

- غريب الحديث: الخطابي، تحقيق عبد الكريم العزباوي، منشورات جامعة أم القرى 1402 هـ 1982 م.

- غريب الحديث: ابن قتيبة، تحقيق د. عبد الله الجبوري، بغداد، الطبعة الأولى 1397هـ 1977م.

- الفائق في غريب الحديث: الزمخشري، تحقيق علي البجاوي وزميله، مطبعة عيسى الحلبي، الطبعة الثانية.

- الفاخر: المفضل بن سلمة، تحقيق عبد العليم الطحاوي، الهيئة المصرية العامة للكتاب 1974م.

- الفتح الكبير وضمّ الزيادة إلى الجامع الصغير للسيوطي، ترتيب الشيخ يوسف النبهاني، طبعة الحلبي بمصر 1350هـ.

- القاموس المحيط: الفيروز آبادي.

- الكتاب: سيبويه، تحقيق عبد السلام هارون.

- كتاب الألفاظ والأساليب: صادر عن مجمع اللغة العربية في القاهرة سنة 1977م.

- الكتيبة الكامنة: لسان الدين بن الخطيب، تحقيق د. إحسان عباس، دار الثقافة بيروت.

- الكشاف: الزمخشري، طبعة الحلبي.

- كشف الظنون: حاجي خليفة، منشورات مكتبة المثنى- بيروت.

- اللزوميات: أبو العلاء المعري، تحقيق أمين الخانجي، القاهرة.

- مجلة معهد المخطوطات العربية بالكـويت/ المجلد التاسع والعشرون- الجزء الأول عام 1405هـ 1985م.

- مجمع الأمثال: الميداني، تحقيق محمد محي الدين عبد الحميد.

- المحتسب: ابن جني، المجلس الأعلى للشؤون الإسلامية.

- المساعد على تسهيل الفوائد: ابن عقيل، تحقيق د. محمد كامل بركات، منشورات جامعة أم القرى.

- مسند الإمام أحمد بن حنبل: وبهامشه منتخب كنز العمال.

- مشارق الأنوار: القاضي عياض، طبع المكتبة العتيقة بتونس.

- مشكاة المصابيح: التبريزي، تحقيق ناصر الدين الألباني، منشورات المكتب الإِسلامي بدمشق.

- المصباح المنير: الفيومي.

- معاني القرآن: الفرّاء، عالم الكتب، الطبعة الثانية 1980م.

- معجم المؤلفين: عمر رضا كحالة- بيروت- دار إحياء التراث العربي.

- مغني اللبيب: ابن هشام، تحقيق د. مازن المبارك وزميله، الطبعة الأولى، دمشق.

- مغني المحتاج إلى معرفة معاني ألفاظ المنهاج- الشيخ محمد الشربيني الخطيب، على متن المنهاج للنووي- مصطفى البابي الحلبي 1377هـ 1958م.

- المقتضب: المّبرد، تحقيق الشيخ محمد عبد الخالق عضيمة.

- النحو الوافي: عباس حسن- دار المعارف بمصر.

- نفح الطيب: المقري، تحقيق د. إحسان عباس، دار صادر- بيروت 1388هـ 1968م.

- النهاية في غريب الحديث والأثر: ابن الأثير، تحقيق طاهر الزاوي وزميله.

- همع الهوامع: السيوطي. تحقيق د. عبد العال سالم مكرم، دار البحوث العلمية، الكويت.

[1] البخاري : كتاب العلم – باب إثم من كذب على النبي صلى الله عليه وسلم 1/200. مسلم بشرح النووي 1/67. مسند أحمد 3/98، 113. ابن ماجة برقم 32، 33 .
[2] النهاية في غريب الحديث 1/159 .
[3] مريم : أية 75 .
[4] علي بن خلف بن عبد الملك بن بطال، أبو الحسن، عالم بالحديث من أهل قرطبة له شرح البخاري. توفي سنة 449هـ. انظر: الأعلام 4/ 285 .
[5] العبارة في الكرماني "ويَلْزَم عليه في قوله (فليتبوأ) توجيهات أربعة"وهذا أولى. والمراد بالتوجيهات الأربعة أقوال العلماء المذكورين في شرح الكرماني، وهم الخطابي وابن بطال والطيبي والكرماني. فعبارة السيوطي غير دقيقة.
[6] صحيح البخاري بشرح الكرماني 2/113 .
[7] فتح الباري 1/ 201 .
[8] انظر كلام الطيبي في صحيح البخاري بشرح الكرماني 2 /113- نقلاً عن شرح مشكاة المصابيح للطيبي- مخطوط بالمكتبة المحمودية بالمدينة المنورة ج 1 ورقة 162.
[9] مسند أحمد 3/177،207 البخاري: كتاب الِإيمان- باب حب الرسول من الإيمان 1/58. مسلم بشرح النووي 2/15. ابن ماجة برقم 67.
[10] قال الصبان 3/ 55: "أفعل التفضيل فيه [ أي أحبّ] مصوغ من فعل المفعول، ففيه شذوذ من هذه الجهة، إلا على قول من يجعل المصوغ منه مقيسا عند أمن اللبس. وكذا من جهة صوغه من زائد على الثلاثي إن كان من أحب الرباعي فإن كان من حب الثلاثي فلا شذوذ فيه.." .
وقال الرضي في شرح الكافية 2/214: "وقياسه- أي اسم التفضيل- أن يكون لتفضيل الفاعل على غيره في الفعل... وقد استعملوا في المفعول أيضا على غير قياس نحو: أعذر، وأشهر، وألوم، وأشغل أي أكثر معذورية ومشهورية وملكية ومشغولية، ومنه أعنى في قول سيبويه: وهم بشأنه أعنى".
وانظر: شرح المفصل لابن يعيش 6/ 94 .
[11] البخاري بشرح الكرماني 1/97 .
[12] تكملته (.. ثم قال: أين السائل عن وقت صلاة الغداة، ما بين هاتين أو قال هذين وقت) هذه رواية جامع المسانيد التي اعتمد عليها العكبري في إعراب الحديث، والرواية في مسند أحمد3 /113 "أسفر من الغد ".
[13] إعراب الحديث النبوي لأبي البقاء العكـبري- برقم 45 .
[14] الحديث عن أنس قال رسول الله صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين، وأشار بالوسطى والسبابه". وفي رواية أخرى: "وضم السبابة والوسطى".
مسلم : كتاب الفتن 18/ 90- البخاري: كتاب الرقاق. فتح الباري 11 /347. مسند أحمد 3/ 131
[15] إعراب الحديث النبوي برقم 46، وما بين القوسين منه.
[16] صحيح البخاري كتاب التفسير- سورة النازعات- فـتح الباري 8/ 691
[17] في النسخ الخطية: "قمتُ أنا وزيد"والصواب ما أثبته.
[18] قال ابن مالك في شرح الكافية الشافية 3/ 1244: "إن كان المعطوف عليه ضميرا متصلاً مرفوعاً فالجيد الكثير أن يؤكد قبل العطف بضمير رفع منفصل كقوله تعالى: {قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ} ".
[19] كتاب المسائل والأجوبة لابن السّيد البطليوسي المتوفى سنة 521 هـ.
[20] الطيالسة جمع طَيْلسان وهو فارسي معرَّب، نوع من اللباس.
[21] أي مفعول به على رأي الزجاج. وانظر الخلاف في ناصب المفعول معه- التصريح 1/ 344
[22] أحمد بن عمر بن إبراهيم القرطبي فقيه مالكي من رجال الحديث. مولده بقرطبة كان مدرساً بالإسكندرية وتوفي بها سنة 656 هـ من كتبه: المفهم لما أشكل من تلخيص كتاب مسلما. انظر الأعلام1/186.
[23] حديث عن أنس (أن رسول الله صلى الله عليه وسلم أتى خيبر ليلاً… فلما أصبح خرجت اليهود بمساحيهم ومكاتلهم، فلما رأوه قالوا: محمد والله، محمد والخميس...)
البخاري: كتاب المغازي باب غزوة خيبر7/467 كتاب الخوف باب التبكير 2/438. مسند أحمد 3/111، 163.
[24] النهاية في غريب الحديث والأثر 2/ 79
[25] صحيح البخاري بشرح الكرمايى 4/32
[26] شرح صحيح البخاري للزركشي2/16
[27] مسند أحمد 3/191
[28] الصحاح للجوهري 6/ 2250
[29] قال الرضي في شرح الكافية 2/69: "وأما التنوين اللاحق لبعض هذه الأسماء فعند الجمهور للتنكير... وقال ابن السكيت والجوهري: دخولها فيما تدخل عليه منها دليل كونه موصولاً بما بعده وحذفه دليل الوقف.." وقال الأشموني 3/207: "وذهب قوم إلى أن أسماء الأفعال كلها معارف ما نون منها وما لم ينون".
[30] أحمد بن نصر الداودي الأسدي المالكي، أبو جعفر، محدّث فقيه متكلم، سكن طرابلس الغرب وتوفي بتلمسان. من مصنفاته: النامي في شرح الموطأ، النصيحة في شرح البخاري، توفي سنة 402 هـ انظر. معجم المؤلفين 2/ 194
[31] الحديث عن أنس عن النبي صلى الله عليه وسلم قال: "ثلاث من كنَّ فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعودوا الكفر كـما يكره أن يُقذف في النار" مسند أحمد 3/103، 248، 288. البخاري: كتاب الإيمان. باب حلاوة الإيمان. فتح الباري 1/ 60
[32] إذا وقع اسم الشرط مبتدأ فقيل خبره فعل الشرط وحده وفيه ضميره وقيل فعل الجواب لأن الفائدة به تمّت، وقيل مجموعها.
قال أبن هشام: والصحيح الأول وإنما توقفت الفائدة على الجواب من حيث التعلق فقط لا من حيث الخبرية. انظر: مغنى اللبيب- الباب الرابع ص 519- 520 همع الهوامع 4/341.
[33] المقصود بكلمة الانتهاء (إلى) وبآلة الظرف (في).
[34] صحيح البخاري بشرح الكرماني 1/ 100
[35] مسند أحمد 3/106، 243.
[36] إعراب الحديث النبوي- برقم 47
[37] البخاري- كتاب المزارعة- باب فضل الزرع والغرس- فتح الباري 5/3. مسلم 10/ 214 مسند أحمد 3/ 229، 243. مشكاة المصابيح- كتاب الزكاة باب فضل الصدقة.
[38] شرح مشكاة المصابيح. الطيبي، مخطوط بالمكتبة المحمودية الجزء الثاني ورقة 104
[39] الحديث عن أنس وفيه ".. فصلى رسول الله فلما فرغ من صلاته قال: أين السائل عن الساعة؟ فقال: أنا يا رسول الله. قال: وما أعددت لها؟ قال: ما أعددت لها من كبير عمل صيام ولا صلاة إلا أني أحـب الله ورسوله.." مسلم 16/187. مسند أحمد3/104
[40] إعراب الحديث النبوي. رقم 48
[41] عن أنس قال: "رأى رسول الله صلى الله عليه وسلم رجلاً يهادي بين ابنيه، قال: ما هذا ؟ قالوا: نذر أن يمشي فقال رسول الله صلى الله عليه وسلم : إن الله عز وجل لغني أن يعذب هذا نفسه، فأمره فركب".
مسند أحمد 3/106. وفي البخاري ي كتاب الأيمان والنذور باب النذر فيما لا يملك فتح الباري 11/ 585 "إن الله لغني عن تعذيب هذا نفسه"، وكذلك الراوية في سنن أبي داود 3/ 235 كتاب الأيمان والنذور.
[42] عن أنس "أن النبي صلى الله عليه وسلم أتى على أزواجه وسوَّاق يسوق بهن يقال له أنجشة ، فقال. ويحك يا أنجشة رويدك سوقك بالقوارير..".
مسند أحمد 3/ 186، 107- البخاري: كتاب الأدب،10/538.
مسلم : كتاب الفضائل 15/ 80 بروايات مختلفة.
[43] إعراب الحديث النبوي- برقم 49
[44] شواهد التوضيح والتصحيح ص 205
[45] صحيح مسلم بشرح النووي 15/ 80 وما بين المعقوفات منه.
[46] البخاري : كتاب الجنائز- باب فضل من مات له ولد فاحتسب. فتح الباري 3/118.
[47] في النسخ المخطوطة "اللام"والتصويب من إعراب الحديث للعكبري.
[48] سورة يوسف: آية 90.
[49] إعراب الحديث النبوي- برقم50.
[50] فتح الباري 3/ 121.
[51] الإمام عبد الواحد بن التين السفاقسي. له شرح على صحيح البخاري. انظر: كشف الظنون 1/546.
[52] صحيح البخاري بشرح الكرماني 7/58.
[53] عمرو بن عبسة بن خالد السلميّ، قيل أسلم قديماً بمكة ثم رجع إلى بلاده فأقام بها إلى أن هاجر بعد خيبر وقبل الفتح فشهدها. يقال مات بحمص في أواخر حلافة عثمان. انظر: الإصابة 3/ 705.
[54] سليمان بن أحمد الطبراني من كبار المحدثين، أصله من طبرية، له ثلاثة معاجم في الحديث، ومصنفات أخرى. توفي سنة 360 هـ انظر: الأعلام 3/ 121.
[55] فتح الباري 3/ 121.
[56] أبو ثعلبة الأشجعي، قال عنه البخاري له صحبة. انظر: الإصابة 4/ 29.
[57] البخاري : كتاب الهبة- باب من استسقى. فتح الباري 5/ 201.
وتكملته ".. فأعطيته، وأبو بكر عن يساره وعمر تجاهه وأعرابي عن يمينه، فلما فرغ قال عمر: هذا أبو بكر، فأعطى الأعرابيّ فضله ثم قال: الأيمنون الأيمنون..".
[58] صحيح البخاري بشرح الكرماني 11/114.
[59] عن أنس قال: "كان فزع بالمدينة، فاستعار النبي صلى الله عليه وسلم فرساً من أبي طلحة ، يقال له المندوب، فركبه فلما رجع قال: ما رأينا من شيء، وإن وجدناه لبحرا".
البخاري : كتاب الهبة 5/ 240. كتاب الجهاد 6/58، 66.
[60] عبد الملك بن قريب الأصمعي الباهلي، أحد أئمة العلم باللغة والشعر والبلدان، طاف كثيراً في البوادي وحفظ كثيراً من الشعر، له مصنفات كثيرة منها: الإبل، الأضداد، الخيل. توفي بالبصرة سنة 216 هـ. انظر: الأعلام 4/ 162.
[61] انظر: فتح الباري 5/ 241.
[62] أحمد بن يحي ثعلب إمام الكوفيين في النحو واللغة كان ثقة حجة صالحاً ديِّناً مشهوراً بالحفظ ورواية الشعر. من مصنفاته: المصون، معاني القرآن، المجالس. توفي سنة 1 29 هـ. انظر: إنباه الرواة1/ 173 بغية الوعاة 1/ 396.
[63] انظر الخلاف في الإنصاف مسألة 90، مغنى اللبيب 256.
[64] انظر: ارتشاف الضرب 2/ 151 بتحقيق د. النماس.
[65] الحديث لا مشكاة المصابيح- كتاب البيوع- باب الربا. برقم 2831 ورواه ابن ماجة- كتاب الصدقات برقم 2432.
[66] سورة البقرة: آية 245
[67] عن أنس قال: "قال رسول الله صلى الله عليه وسلم لأبي طلحة التمس غلاماً من غلمانكم يخدمني… ثم أقبل حتى إذا بدا له أحد قال: هذا جبل يحبنا ونحبه، فلما أشرف على المدينة قال: "اللهم إني أحرِّم ما بين جبليها مثل ما حرّم به إبراهيم مكة، اللهم بارك لهم في مدّهم وصاعهم".
البخاري كتاب الأطعمة- باب الحيس- فتح الباري 9/ 554. وقد رويَ الحديث بروايات متعددة مختلفة منها: البخاري6/87. مسند أحمد 3/243، 149، 159.
[68] يونس بن حبيب الضبي، غلب عليه النحو، وروى عنه سيبويه كثيرا. كانت حلقته بالبصرة ينتابها الأدباء. توفي سنة 182 هـ انظر: إنباه الرواة 4/ 74.
[69] الكتاب لسيبويه 2/ 355 بتصرف يسير.
[70] مسند أحمد 3/117
[71] صحيح البخاري بشرح الكرماني 20/48.
[72] البخاري- كتاب النكاح 9/314. مشكاة المصابيح/ كتاب النكاح باب القسم برقم 3233.
[73] مسند أحمد 3/136. مسلم 13/45. مشكاة المصابيح برقم 3810.
[74] سورة آل عمران: آية 133.
[75] عن أنس قال النبي صلى الله عليه وسلم: "أنا أول شفيع في الجنّة، لم يصدق نبي من الأنبياء ما صُدّقتً..." مسلم بشرح النووي 3/73. صحيح الجامع الصغير برقم 1471.
[76] شرح مشكاة المصابيح مجلد 4 ورقة 244.
[77] البخاري- كتاب الرقاق- باب صفة الجنة والنار 11/ 415. مسند أحمد 3/ 124 وتكملته: "فقال: ويحك أو هبلت أو جنة واحدة هي؟ إنها جنان كثيرة، وإنه لفي جنة الفردوس".
وانظر: البخاري/ كتاب المغازي 7/ 304، كتاب الجهاد 6/ 26 وفيه: "أن أم حارثة بن سراقة أتت النبي صلى الله عليه وسلم فقالت: يا نبي الله ألا تحدثني عن حارثة، وكان قتل يوم بدر أصابه سهم غرب..".
[78] سورة الإسراء: آية 7.
[79] سورة البقرة: آية 279.
[80] سورة النساء: آية 31.
[81] سورة يوسف: آية 26.
[82] سورة يوسف: آية 77.
[83] سورة النحل: آية 120.
[84] سورة مريم: آية 14.
[85] سورة النساء: آية 137.
[86] قائله الخنجر بن صخر الأسدي، فكأنه نظر وجهه في المرآة فلم يره حسناً فتسلى بأنه يشبه الأسد في شجاعته.
انظر: الأشموني 1/ 245. خزانة الأدب 9/ 304. همع الهوامع 1/108.
شفاء العليل في إيضاح التسهيل 1/326. شواهد التوضيح 176.
[87] البخاري: كتاب المغازي 7/ 282 وانظر شواهد التوضيح ص 17.
[88] طلحة بن سليمان السمان، مقرئ مصدّر، له شواذ تروى عنه. انظر: غاية النهاية في طبقات القراء1/ 341.
[89] سورة النساء: آية 78. وقراءة طلحة بن سليمان شاذة. انظر: البحر المحيط 3/ 299. القرطبي 5/ 282. الدرّ المصون 43/4. التبيان للعكـبري 1/374.
[90] رجز من شواهد سيبويه 3/67 ونسبه إلى جرير بن عبد الله البجلي، ومطلعه: يا أقرَعُ بن حابسٍ يا أقرعُ
وقيل قائله عمرو بن خثارم البجلي يخاطب الأقرع بن حابس في منافرة بين بجيلة وكلب.
انظر: شرح أبيات سيبويه للسيرافي 2/122، خزانة الأدب للبغدادي 8/ 20 شرح الأشموني 4/18، شرح أبيات مغني اللبيب للبغدادي 7/ 180.
[91] شواهد التوضيح 174.
[92] سهم غَرب أي لا يعرف راميه. يقال سَهْم غَرْب بفتح الراء وسكونها وبالإضافة وغير الإضافة. وقيل هو بالسكون إذا أتاه من حيث لا يدري، وبالفتح إذا رماه فأصاب غيره.
انظر: النهاية لابن الأثير 3/ 350. غريب الحديث للخطابي 1/ 221.
[93] عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم قضى في جنين امرأة منِ بني لحيان بغرة عبد أو أمة". البخاري: كتاب الديات 12/ 252.
[94] عن عائشة: "أن رسول الله صلى الله عليه وسلم حين توفي سجي ببُردْ حِبرَة". البخاري: كتاب اللباس 10/ 276. وبرد حِبَرة على الوصف والإضافة: برد يمان مخطط. انظر: النهاية 1/328.
[95] عن علي بن أبي طالب: "أهدى إليَّ النبي صلى الله عليه وسلم حلّة سيراء فلبستها، فرأيت الغضب في وجهه، فشققتها بين نسائي".
البخاري 5/229، 9/512، 10/296. قيل هي ثياب فيها خطوط من حرير.
[96] عبد الكريم بن محمد الرافعي، القزويني، فقيه من كبار الشافعية. من مصنفاته: التدوين في أخبار قزوين، المحرر في الفقه، فتح العزيز في شرح الوجيز للغزالي في الفقه. توفي سنة 623 هـ.
انظر: الأعلام 4/ 55.
[97] عن أنس "أن الربيّع ابنة النضر كسرت ثنية جارية فطلبوا الأرش وطلبوا العفو، فأبوا، فأتوا النبي صلى الله عليه وسلم فأمرهم بالقصاص... فقال: كتاب الله القصاص، فرضي القوم وعفوا..."
البخاري- كتاب الصلح 5/306. مسند أحمد 3/128، 167
سنن أبي داود- باب القصاص من السنّ 4/197
[98] سورة النساء: آية 24
[99] مسلم بشرح النووي 2/ 135
[100] مسلم بشرح النووي 2/ 135
[101] الحديث عن أنس وأوله: "كانت ناقة لرسول الله صلى الله عليه وسلم تسمى العضباء، وكانت لا تسبق، فجاء أعرابي على قعود له فسبقها..."
البخاري- كتاب الرقاق- باب التواضع 11/ 340. مسند أحمد 3/103
[102] عن أنس بن مالك: "أن رسول الله صلى الله عليه وسلم قال: انطلقوا باسم الله وبالله وعلى ملة رسول الله..."
سنن أبي داود- كتاب الجهاد 3/38. مشكاة المصابيح- كتاب الجهاد- باب القتال في الجهاد برقم 3956.
[103] الحديث عن أنس وأوله: "مررت ليلة أسري بي بقوم تقرض شفاههم..." مشكاة المصابيح- كتاب الأدب- باب البيان والشعر، برقم 4801 الجامع الكبير للسيوطي 1/741. مسند أحمد 3/ 120، 180، 231 باختلاف.
[104] هكذا في النسخ المخطوطة ولم يظهر لي المراد، وقد رجعت إلى نسختين خطيتين من شرح الطيبي فلم أجد فيه العبارة.
[105] البيت من البحر الكامل، وعجزه: فمضيت ثمّت قلتُ لا يعنيني وهو من شواهد سيبويه 3/24 منسوب لرجل من بني سلول. وفي الأصمعيات ص 126 مع أبيات قائلها شمر بن عمرو الحنفي. وانظر: شرح جمل الزجاجي لابن عصفور 1/ 250، مغنى اللبيب 107، 480، الأشموني 3/ 60 والشاهد فيه أن جملة (يسبني) وقعت صفة للئيم لأنه معرف بـ "أل"الجنسية فقرب من النكرة فجاز نعته بالنكرة، ويجوز أن تكون الجملة حالا.
[106] مسلم بشرح النووي 17/ 149. صحيح الجامع الصغير برقم 1849.
[107] شرح مشكاة المصابيح- مخطوط في المكتبة المحمودية ج- 4 ورقة 121.
[108] عن أنس قال: "بينما نحن جلوس مع النبي صلى الله عليه وسلم في المسجد، دخل رجل على جمل فأناخه في المسجد، ثم عقله، ثم قال لهم : أيكم محمد؟ والنبي صلى الله عليه وسلم متكئ بين ظهرانيهم… قال: أنشدك بالله آ الله أمرك أن نصلي الصلوات الخمس في اليوم والليلة؟ قال اللهم نعم…".
البخاري- كتاب العلم 1/148. مسند أحمد 3/168.
[109] الفائق في غريب الحديث للزمخشري 1/ 41 ببعض اختلاف في الترتيب وانظر الكلام أيضاً في صحيح البخاري بشرح الكرماني 2/17.
[110] صحيح البخاري بشرح الكرماني 2/17.
[111] صحيح البخاري بشرح الكرماني 2/18.
[112] ناصر بن عبد السيّد الخوارزمي المطرزي، أديب عالم باللغة، من فقهاء الحنفية. من مصنفاته: الإيضاح في شرح مقامات الحريري، المصباح في النحو، المعرب في اللغة شرحه ورتبه في كتابه المُغرب في ترتيب المعرب. توفي سنة 610 هـ. انظر: الأعلام 7/348.
[113] الترمذي: أبواب فضائل القرآن 4/250 برقم 3083. سنن أبي داود: كنس المسجد 1/126. مشكاة المصابيح: كتاب الصلاة- باب المسجد.
[114] شرح مشكاة المصابيح للطيبي مخطوط في المكتبة المحمودية- ج ا ورقة 262.
[115] الحيس : تمر ينزع نواه ويدق مع أقط ويعجنان بالسمن- (المصباح المنير- الحيس).
130 [116] - مسند أحمد 3/99.
[117] سورة الطارق: آية 5.
[118] إعراب الحديث النبوي- برقم 36.
[119] 131- الترمذي: أبواب صفة القيامة 4/ 59 برقم 2590 مسند أحمد 3/ 120، 286 الحديث عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لقد أخفتُ في الله وما يخاف أحد، ولقد أذيت في الله وما يؤذى أحد، ولقد أتيت عليَّ ثلاثون من بين يوم وليلة ومالي ولبلال طعام يأكله ذو كبدٍ إلا شيء يواريه إبط بلال". قال الترمذي: "ومعنى هذا الحديث حـين خرج النبي صلى الله وسلم هارباً من مكة ومعه بلال، إنما كان مع بلال من الطعام ما يحمل تحت إبطه".
[120] شرح مشكاة المصابيح للطيبي- ج-4 ورقة 138.
[121] سنن أبي داود 4/360 باب ما جاء في البناء.
[122] البخاري : كتاب الفتن- باب ذكر الدجال- فتح الباري 13/ 91.
[123] البخاري : كتاب التهجد- فتح الباري 3/ 38 والرواية في الأصل "حقاً"وفي رواية أخرى في الشرح "حق.
[124] مسلم : كتاب اللباس والزينة 14/ 92.
[125] الكتاب 2/ 134.
[126] البخاري : كتاب الطلاق. باب إذا عرّض بنفي الولد. فتح الباري 9/ 442.
[127] البيت لعدي بن زيد العبّادي في ديوانه 162. وانظر خزانة الأدب 10/ 445، مغنى اللبيب 321.
[128] البيت من البحر الطويل، وهو من شاهد سيبويه 2/136 نسبه للفرزدق، يهجو رجلا من ضبة، نفاه عن ضبة ونسبه إلى الزنج. والمشافر: جمع مشفر وهو شفة البعير.
وانظر: خزانة الأدب 10/ 444. مغنى اللبيب 323، همع الهوامع 2/163.
[129] شواهد التوضيح ص148.
[130] تكملته: "كذلك صاحب الدنيا لا يسلم من الذنوب"مشكاة المصابيح- كتاب الرقاق برقم 5205 الفتح الكبير للسيوطي 292/3- عن شعب الإيمان للبيهقي.
[131] شرح مشكاة المصابيح ج-4 ورقة 132. قال الطيبي في شرح المشكاة: وحاصل معناه: هل يتحقق المشي على الماء مع عدم الابتلال؟ ولذا صح الجواب بلا.
[132] مسلم بشرح النووي 16/ 180.
[133] الشيخ أكمل الدين محمد بن محمد بن محمود البابرتي الحنفي، له شرح على كتاب مشارق الأنوار للإمام الصغاني، سماه تحفة الأبرار في شرح مشـارق الأنوار، وله مصنفات أخرى. توفى بمصر سنة 786 هـ. انظر: الأعلام 7/42. كشف الظنون 2/ 1688 الدرر الكامنة 4/250.
[134] سورة البقرة: آية 36.
[135] البخـاري- كتاب التفسير 8/ 492 والرواية فيه "قادراً". مسلم بشرح النووي 17/148 والرواية فيه "قادراً". مشكاة المصابيح: كتاب أحوال القيامة. باب الحشر برقم 5537.
[136] شرح مشكاة المصابيح ج 4 ورقة 196.
[137] 137- البخاري 7/ 93. مسند أحمد 3/ 189.
[138] قال في فتح الباري 7/93: "صورته صورة النداء، لكن المراد فيه الاختصاص..."وقال الأشموني 3/ 186: "اعلم أن المخصوص- وهو الاسم الظاهر الواقع بعد ضمير يخصه أو يشارك فيه- على أربعة أنواع: الأول أن يكون أيّها وأيتها، فلهما حكمهما في النداء وهو الضم، ويلزمهما الوصف باسم محلا بـ "أل"لازم الرفع نحو: أنا أفعل كذا أيها الرجلُ، واللهم اغفر لنا أيتها العصابةُ...".
[139] البخاري: كتاب مناقب الأنصار- باب هجرة النبي صلى الله عليه وسلم إلى المدينة 7/ 249 والرواية فيه: "مرني بما شئت". وكذلك مسند أحمد 3/211.
[140] شواهد التوضيح ص 195.
[141] سنن أبي داود- باب في الحسد 4/277- مشكاة المصابيح: كتاب الإيمان- باب الاعتصام بالكتاب والسنة برقم 181. الحديث عن أنس وفيه: ".. إن رسول الله صلى الله عليه وسلم كان يقول: لا تشددوا على أنفسكم فيشدد الله عليكم، فإن قوما شددوا على أنفسهم فشدد الله عليهم، فتلك بقاياهم في الصوامع والديار..".
[142] سورة الكهف: آية 78.
[143] شرح مشكاة المصابيح ج1 ورقة 158.
[144] البخاري : كتاب الصلاة- باب ما يذكر في الفخذ ا/480. مسند أحمد 3/102، 168.
[145] في الصحاح (عرس): العروس: نعت يستوي فيه الرجل والمرأة ماداما في إعراسهما.
[146] البخاري: كتاب المغازي- باب قتل أبي جهل. فتح الباري 7/293، 321 مسند أحمد 3/ 115، 129. والرواية فيه "أنت أبو جهل".
[147] هو الإمام عبد الواحد بن التين السفاقسي، له شرح على صحيح البخاري.
[148] أي قطع النعت إلى الرفع على أنه خبر لمبتدأ محذوف، وإلى النصب على أنه مفعول به لفعل محذوف. ولكني أرى أن الداودي لم يقصد هنا قطع النعت بل أراد النصب على الاختصاص بإضمار أعني.
[149] قال المرادي في شرح ألفية ابن مالك 3/152: "قد يوهم كلام الناظم أن القطع مشروط بتكرار النعوت، كـما أوهمه كلام غيره، وليس ذلك بشرط". وقال الرضي في شرح الكافية 1/316: "وشرط الزجاجي في القطع تكرر النعت، والآية {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} ردّ عليه...".
[150] الحافظ محمد بن فتوح الحُميدي. مؤرخ محدث أندلـسي، صاحب ابن حزم وتلميذه، رحل إلى مصر ودمشق ومكة وتوفي ببغداد سنة 488 هـ من مصنفاته: جذوة المقتبس، الجمع بين الصحيحين. انظر: الأعلام 6/327.
[151] الحديث عن أنس، قال رسول الله صلى الله عليه وسلم (هل تدرون من أجود جودا..) مشكاة المصابيح: كتاب العلم برقم 259 قال الشيخ الألباني في حاشيته 1/86 قال الهيثمي في مجمع الزوائد 1/166 وفيه سويد بن عبد العزيز وهو متروك الحديث.
[152] شرح مشكاة المصابيح للطيبي- مخطوط ج- 1 ورقة 186.
[153] عن أنس "لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم ... فأشرف النبي صلى الله عليه وسلم ينظر إلى القوم، فيقول أبو طلحة: يانبي الله، بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم، نحري دون نحرك، ولقد رأيت عائشـة بنت أبي بكر وأم سليم وإنهما لمشمرتان أرى خدم سوقِهما تنقزان القرب على متونهما، تفرغانه في أفواه القوم...".
البخاري: كتاب مناقب الأنصار 7/128، كتاب المغازي 7/361.
وقال عياض: "قيل معنى تنقزان تثبان. والنقز: الوثب والقفز، كناية عن سرعة السير". البخاري- كتاب الجهاد 6/79
[154] قال ابن مالك في الألفية:
وشرط جزم بعد نهي أن تضع
"إن"قبل "لا"دون تخالف يقع
قال المرادي: "يعني إن شرط جزم الجواب بعد النهي أن يصح إقامة شرط منفي مقامه... هذا مذهب الجمهور. وأجاز الكسائي جزم جواب النهي مطلقا، ولا يشترط تقدير "إن"قبل "لا"... وقد نسب ذلك إلى الكوفيين. واستدل الكسائي بالقياس على النصب... وبالسماع قول النبي صلى الله عليه وسلم: "فلا يقربن مسجدنا يؤذنا بريح الثوم "وقوله عليه السلام: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض" وقول أبي طلحة لرسول الله صلى الله عليه وسلم: "لا تشرف يصبك سهم". توضيح المقاصد 4/213-214 وانظر الأشموني والصبان 3/311. أمالي السهيلي 85، 118.
[155] مشارق الأنوار 2/ 24.
[156] عن أنس أن النبي صلى الله عليه وسلم قال لأبي طلحة: "أقرئ قومك السلام فإنهم ما علمت أعفّه صبر". مسند أحمد 3/ 150.
[157] إعراب الحديث النبوي برقم 54.
[158] عن أنس بن مالك: "أن فاطمة ناولت رسول الله صلى الله عليه وسلم كسرة من خبز شعير فقال: هذا أول طعام أكله أبوك من ثلاثة أيام". مسند أحمد 3/213
[159] إعراب الحديث النبوي- برقم 56
[160] البخاري- فتح الباري 2/ 509
[161] البخاري- فتح الباري 9/ 563. والدباء: القرع (القاموس المحيط)
[162] البخاري- فتح الباري 5/ 271.
[163] فصل ابن مالك في هذه المسألة في كتابه شواهد التوضيح ص 129- 132 فجعل المبحث الثامن والأربعين في استعمال "من"في ابتداء غاية الزمان، واستدل بشواهد من القرآن والحديث والشعر.
[164] مسند أحمد 3/195
[165] إعراب الحديث النبوي برقم 57
[166] 147- مسند أحمد 3/208.
[167] إعراب الحديث النبوي برقم 58.
[168] مسند أحمد 3/ 158 .
[169] حارثة بن وهب الحزاعي، أخو عبيد الله بن عمر بن الخطاب لأمه له في الصحيحين أربعة أحاديث ويعد في الكوفيين.
انظر: الإصابة 1/ 299، الاسـتيعاب 1/ 284.
[170] صحيح البخاري- فتح الباري 3/ 509 كتاب الحج- باب الصلاة بمنى.
[171] شواهد التوضيح 193.
[172] جابر بن عبد الله الأنصاري، أحد المكثرين عن النبي صلى الله عليه وسلم شهد العقبة وكثيراً من الغزوات مع النبي صلى الله عليه وسلم قيل مات سنة 74 هـ أنظر الاصابة 1/ 214-215.
[173] مسند أحمد 3/321.
[174] سمرة بن جندب الفزاري، كان من الحفاظ المكثرين عن رسول الله صلى الله عليه وسلم كانت وفاته بالبصرة سنة 58 هـ انظر: الاستيعاب 2/ 75-77 الإصابة 2/ 77.
[175] مسند أحمد 5/16.
[176] حديث الاستسقاء ورد بروايات مختلفة في كتب الحديث، انظر: البخاري كتاب الجمعة- باب الاستسقاء في الخطبة يوم الجمعة 2/413. باب الاستسقاء في المسجد الجامع 2/501، 512 مسلم بشرح النووي 6/ 191. مسند أحمد 3/256.
مشكاة المصابيح كتاب الفصائل- باب في المعجزات برقم 5902.
وقد اختلفت النسخ المخطوطة من عقود الزبرجد في ترتيب فقرات الحديث، ولكن الكلام فيها واحد.
[177] مسند أحمد 1/175.
[178] وردت في بعض النسخ "يحبك ويحب الناس"وروايات أخرى. والتصويب من شرح البخاري للزركشي.
[179] شرح صحيح البخاري للرركثي 2/66.
[180] في قوله تعالى: {نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} النحل: آية 66 قرأ ابن كثير وأبو عمرو وحمزة والكسائي: {نُسْقِيكُمْ} بضم النون وفي المؤمنين آية 21 مثله. وقرأ ابن عامر ونافع وعاصم في رواية أبي بكر {نَسْقِيكُمْ} بفتح النون انظر: السبعة في القراءات لابن مجاهد ص 374.
[181] شرح صحيح البخاري 2/ 66.
[182] صحيح البخاري بشرح الكرماني 6/ 41.
[183] صحيح البخاري بشرح الكرماني 6/ 41.
[184] صحيح البخاري بشرح الكرماني 6/ 41.
[185] محمد بن علي بن يوسف، رضي الدين الأنصاري الشاطبي، عالم باللغة، له تصانيف منها حواش على صحاح الجوهري وغيره توفي بالقاهرة سنة 684 هـ وهو أستاذ أبي حيان النحوي. انظر: الأعلام 6/283.
[186] عن فتح الباري 2/506.
[187] شرح مشكاة المصابيح: مخطوط ج 4 ورقة 278.
[188] شرح صحيح البخاري للزركشي 2/66.
[189] شرح صحيح البخاري للزركشي 2/67.
[190] صحيح البخاري بشرح الكرماني 6/106.
[191] فتح الباري بشرح صحيح البخاري 2/ 505.
[192] سورة النمل: آية 22.
[193] شرح مشكاة المصابيح/ مخطوط ج 4 ورقة 278.
[194] انظر في هذا المثل: الفاخر للمفضل بن سلمه ص 109.
[195] شرح مشكاة المصابيح/ مخطوط ج 4 ورقة 278. وانظر: فتح الباري 2/ 505.
[196] صحيح البخاري شرح الكرماني 6/108.
[197] الأعمش هو أبو محمد سليمان بن مهران الأعمش الأسدي الكوفي، الإمام الجليل، كان ورعاً واسع الحفظ للقرآن. مات سنة 148هـ. انظر القراءات الشـاذة للمرحوم القاضي ص 6 ا-17.
[198] سورة المدثر: آية 6. وفي المحتسب 2/337: قرأ الحسن "ولا تمنن تستكثر"جزماً، وقرأ الأعمش "تستكثر"نصباً. وانظر: القرطبي 19/69.
[199] الأشموني 3/315، توضيح المقاصد للمرداوي 4/223.
[200] شواهد التوضيح 179.
[201] شرح المشكاة- ج4 ورقة 278- والمقصود الضمير في "يحبسها".
[202] انظر كلام القاضي عياض على هذه المسألة في صحيح مسلم بشرح النووي 6/ 191.
[203] البخاري- كتاب الأدب باب ما جاء في قول الرجل ويلك 3/553.
[204] البخاري- كتاب الدعوات، باب الدعاء بالموت والحياة 11/150. مسند أحمد 3/ 104، 247
[205] صحيح البخاري بشرح الكرمايى 22/133.
[206] البخاري- كتاب التوحيد، باب ذكر النبي صلى الله عليه وسلم وروايته عن ربه 13/ 311 مسند أحمد 3/127، 130، 272.
[207] رواية الكرماني 25/228: "إذا تقرب العبد إليّ شراً تقربت إليه ذراعاً وإذا تقرب مني ذراعاً تقربت منه باعاً".
[208] صحيح مسلم بشرح النووي 2/178. مسند أحمد 3/162.
[209] صحيح مسلم بشرح النووي 2/178.
[210] البخاري- كتاب البيوع- باب إذا باع الثمار قبل أن يبدو صلاحها فتح البـاري 4/398، وتكملته، "قال: حتى تحمر، فقال رسول الله صلى الله عليه وسلم : أرأيت إذا منع الله الثمرة بم يأخذ أحدكم مال أخيه؟". وانظر: مشكاة المصابيح/ كتاب البيوع- باب المنهي عنها من البيوع. برقم 2840.
[211] من البحر الوافر، قائله عروة بن الورد العبسي من قصيدة يتحسر فيها على سلمى التي سباها وتزوجها ثم اختارت أهلها عليه. وعجزه: إلى الإصباح آثر ذي أثير، انظر: ديوان عروة بن الورد 35، ابن يعيش 2/ 95، همع الهوامع 13/1. قال في الهمع: "فإنه نزل فيه ألهو منزلة اللهو..."
[212] مسند أحمد 3/ 161.
[213] أحمد بن الحسين، أبو بكر البيهقي الشافعي، من أئمة الحديث، له مصنفات كثيرة منها: السنن الكبرى في عشر مجلدات، السنن الصغرى، الأسماء والصفات، الـترغيب والترهيب. توفي سنة 458 هـ. أنظر: الأعلام 1/ 116.
[214] السنن الكبرى 5/303.
[215] هذا الجزء تكملة للحديث السابق ذي الرقم 154.
[216] صحيح البخاري بشرح الكرماني 10/57.
[217] الكتاب سيبويه 1/ 239.
[218] الحديث عن أنس، وتكملته (مباركاً فيه، فلما قضى رسول الله صلى الله عليه وسلم صلاته قال: أيكم المتكلم بالكلمات، فأرمَّ القوم، فقال: أيكـم المتكلم بها فإنه لم يقل بأساً فقال رجل: جئت وقد حفزني النفس فقلتها، فقال: لقد رأيت اثني عشر ملكاً يبتدرونها أيهم يرفعها).
مسلم : كتاب المساجد، باب ما يقال بين تكبيرة الإحرام والقراءة 5/97.
سنن أبي داود: كتاب الصلاة، باب ما يستفتح به الصلاة من الدعاء1/203. مسند أحمد 3/106، 67 1، 252.
[219] عبد الله بن عمر الشـيرازي، ناصر الدين البيضاوي، قاض مفسر، من مصنفاته: تفسير البيضاوي، منهاج الوصول إلى علم الأصول. توفي بشيراز سنة 685 هـ. انظر: الأعلام 4/ 110.
[220] شرح مشكاة المصابيح/ مخطوط ج1 ورقة 278.
[221] البخاري : كتاب الشهادات 5/ 252. مسند أحمد 3/ 186، 197، 245.
[222] صحيح البخاري بشرح الكرمايى 11/165.
[223] عبد الرحمن بن عبد الله، أبو القاسم السّهيلي، إمام في اللغة والنحو والحديث، نظر في كتاب سيبويه على بن الطراوة وسمع منه كثيرا، وله تآليف جليلة، منها: الروض الأنف، نتائج الفكر، أمالي السهيلي. توفي بمراكش سنة 581 هـ. انظر: إشارة التعيين 182. إنبـاه الرواه 2/ 162.
[224] مسند أحمد 1/119، 2/0211 الفتح الكبير 3/252.
[225] الفتح الكبير 3/232.
[226] مسند أحمد 2/394.
[227] انظر: أمالي السهيلي ص 87.
[228] عن أنس أن رسول الله صلى الله عليه وسلم قال : "إن العبد إذا وضع في قبره، وتولى عنه أصحابه، إنه ليسمع قرع نعالهم، أتاه ملكان فيقعدانه، فيقولان: ما كنت تقول في هذا الرجل؟ لمحمد صلى الله عليه وسلم . فأما المؤمن فيقول: أشهد أنه عبد الله ورسوله، فيقال: انظر إلى مقعدك من النار. قد أبدلك الله به مقعدا من الجنة، فيراهما جميعا، قال قتادة: وذكر لنا أنه يفسح له في قبره… وأما المنافق والكافر، فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس. فيقال: لا دريت ولا تليت. ويضرب بمطارق من حديد ضربة، فيصيح صيحة يسمعها من يليه غير الثقلين". البخاري: كتاب الجنائز باب ما جاء في عذاب القبر 3/232. مسلم 17/203. مسند أحمد 3/126. مشكاة المصابيح: باب إثبات عذاب القبر رقم 126 مع اختلاف الروايات.
[229] "إنه"رويت بإثبات الواو قبلها وحذفها. والإعراب هنا على رواية حذف الواو.
[230] شرح مشكاة المصابيح- مخطوط ج1 ورقة 125.
[231] سورة الزمر: آية 60.
[232] قال سيبويه 1/ 391: "قولك: كلمته فاه إلى فيّ، وبايعته يداً بيد، كأنه قال مشافهة، وبايعته نقدا. أي كلمته في هذه الحال. وبعض العرب يقول: كـلمته فوه إلى فيّ، كأنه يقول: كلمته وفوه إلى فيّ، أي وهذه حاله". وانظر شرح اللباب في علم الإعراب للسيرافي الغالي، دراسة وتحقيق محمد المهدي عمّار، رسالة ماجستير في الجامعَة الإسلامية، المجلد الثاني ص – 533- 535.
[233] اللباب في النحو تأليف تاج الدين محمد بن محمد بن أحمد بن السيف المعروف بالفاضل الاسفرايني، توفي سنة 684هـ وشارح اللباب هو محمد بن مسعود بن محمود السيرافي الغالي، كان حياً سنة 712 هـ
وقد قام ثلاثة من طلاب الدراسات العليا في الجامعة الإسلامية بتحقيق هذا الشرح، نالوا به الماجستير.
[234] سورة الكهف: آية 30.
[235] شهاب الدين فضل الله بن حسن التوربشتي، محدث فقيه من أهل شيراز. من مصنفاته: الميسر في شرح مصابيح السنة للبغوي توفي سنة 661هـ انظر الأعلام 5/152.
[236] البراء بن عازب الأنصاري الأوسي، له ولأبيه صحبة، روي عنه أنه غزا مع الرسول صلى الله عليه وسلم أربع عشرة غزوة، قيل مات سنة 72 هـ. انظر: الإصابة 1/ 146- 147.
[237] حديث البراء في مسند أحمد 4/287. وكلام التوربشـتي هنا منقول عن شرح المشكاة للطيبي- مخطوط ج- 1 ورقة 125.
[238] النضر بن شميل التميمي، من أهل مرو، صاحب غريب وشعر وفقه ومعرفة بأيام الناس ورواية الحديث. وهو من أصحاب الخليل بن أحمد. توفي سنة 203 هـ انظر: إنباه الرواة 3/348.
[239] هو الخليفـة العبـاسي عبد الله بن هارون الرشيد، سابع الخلفاء العباسيين، كان عالماً كبيراً، قرّب العلماء والفقهاء والمحدثين والمتكلمين وأهل اللغة، حصلت في أيامه المحنة بخلق القرآن، توفي سنة 218 هـ. انظر. الأعلام 4/ 142.
[240] انتهى كلام التوربشتي كـما في شرح المشكاة. وقد عقَّب عليه الطيبي في شرح المشكاة ج1 ورقة 125 بقوله: "أقول: لا ارتياب أن الجلوس والقعود مترادفان، وأن استعمال القعود مع القيام، والجلوس مع الاضطجاع مناسبة لفظية، ونحن نقول بموجبه إذا كانا مذكورين معاً، كقوله تعالى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ} وكقوله تعالى: {دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا} لكن لم قلت إنه إذا لم يكن أحدهما مذكورا كان كذلك، ألا ترى إلى حديث جبرائيل عليه السلام "حتى جلس إلى النبي صلى الله عليه وسلم"بعد قوله: "إذا طلع علينا"ولا خفاء أنه عليه السلام لم يضطجع بعد الطلوع عليهم. وكذلك لم يرد في هذا الحديث الاضطجاع ليوجب أن تذكر معه الجلوس. وأما الترجيح بما رواه عن النضر. وهو من رواة العربية، على رواية الشيخين العالميين التقيين، فبعيد عن مثله، وهو من مشاهير المحدثين.
[241] مغني المحتاج إلى معرفة معاني ألفاظ المنهاج للشيخ الشربيني 1/158 على متن المنهاج للنووي.
قال الشيخ الشربيني في مغني المحتاج: فإن قيل كان الصواب أن يقول: ولو أبدل ظاء بضاد، إذ الباء مع الإبدال تدخل على المتروك لا على المأتي به كما قال تعالى: {ومن يَتبدل الكفر بالإيمان} قال تعالى: {وبدّلناهم بجنتيهم جنتين} أجيب بأن الباء في التبديل والإبدال إذا اقتصر فيهما على المتقابلـين، ودخلت على أحدهما إنما تدخل على المأخوذ لا على المتروك. فقد نقل الأزهري عن ثعلب: بدلت الخاتم بالحلقة، إذا أذبته وسويته حلقة، وبدلت الحلقة بالخاتم، إذا أذبتها وجعلتها خاتماً. وأبدلت الخاتم بالحلقة إذا نحيت هذا وجعلت هذه مكانه. قال السبكي بعد نقله بعض ذلك عن الواحدي عن ثعلب عن الفراء: ورأيت في شعر الطفيل بن عمرو الدوسي لما أسلم في زمن النبي صلى الله عليه وسلم :
وبـدَّلَ طـالعي نحسي بسعـدي | فألهمنـي هُـدايَ الله عنـه
ومنشـأ الاعتراض توهم أن الإبدال المساوي للتبديل كالاستْبدال والتبدّل، فإن ذنيك تدخل الباء فيهما على المتروك. قال شيخنا: وبذلك علم فساد ما اعترض به على الفقهاء من أن ذلك لا يجوز.
[242] سورة الفاتحة: من الآية 7.
[243] أبيات من الرجز، لم أعرف قائلها. وقد استدل بها أبو حيان في البحر المحيط 6/ 514. وقصة ذات النحيين مشهورة في كتب الأمثال، يقال أشغل من ذات النحيين. انظر: الفاخر ص- 86، مجمع الأمثال للميداني 1/376.
وفي الحـماسة لأبي تمام 2/ 426 وردت هذه الأبيات دون نسبة:
أَبْـدَلَهـا الله بلَوْنٍ لَوْنَـينِ | مِنْ أَيِّنا تَضحَك ذاتُ الحِجْلَـيْن
سَوادَ وَجْـهٍ وبَـياضَ عَيْنـين
[244] سورة البقرة: آية 108.
[245] سورة سبأ: آية 16.
[246] سورة البقرة: آية 61.
[247] سورة محمد: آية 38.
[248] سورة القلم: آية 32.
[249] سورة الكهف: آية 81.
[250] هو حبيب بن أوس الطائي، الشاعر الأديب المشهور، في شعره قوة وجزالة، وهو صاحب ديوان الحـماسة، وله الوحشيات. وديوانه مطبوع. توفي سنة 231 هـ. انظر: الأعلام 2/ 165.
[251] من قصيدة مشهورة لأبي تمام في ديوانه بشرح الخطيب التبريزي 3/232 0 الخدلة الساق: الممتلئة الساق- الشوى: الأطراف كاليدين والرجلين. والمخدّم: الذي فيه الخَدَمة وهو الخلخال. والعبنّى: الجمل الضخم الشديد. المخدّم من الإبل: الذي قد شدَّت في أرساغه سيور إلى نعاله.
[252] سورة الفرقان: آية 70
[253] سورة البقرة: آية 59
[254] سورة إبراهيم: آية 48
[255] البيت لامرىء القيس في ديوانه ص-107 بتحقيق أبي الفضل إبراهيم، من قصيدة مطلعها:
ألمّا على الربع القديم بعسعسا
كأني أنادي أو أكلّم أخرسا
[255 ] سورة سبأ: آية 16.
[257] قام بتحقيق هذه الرسالة الأخ الدكتور عياد الثبيتي، ونشـرها في مجلة معهد المخطوطات العربية بالكويت- المجلد التاسع والعشرون/ الجزء الأول ص – 163، لعام 405ا هـ/ 1985، معتمداً على كتاب عقود الزبرجد للسيِوطي.
[258] هو أبو سعيد فرج بن قاسم بن أحمد بن لبّ الغرناطي المالكي، من أكابر علماء المالكية، وقلَ من لم يأخذ عنه في الأندلس في وقته ومن مصنفاته: شرح جمل الزجاجي، شرح تصريف التسهيل، الباء الموحدهَ، القصيدة النونية، الفتاوى. توفي سنة 782 هـ. انظر: الإحاطة في أخبار غرناطة 4/ 233، الكتيبة الكامنه 67، نفح الطيب 5/ 512، بغية الوعاة 2/243، الديباج المذهب 2/ 139.
[259] كان المرحوم عباس حسن، عضو مجمع اللغة العربية في القاهرة قد قدم إلى لجنة الأصول، مذكرة عرض فيها لطائفة من أقوال اللغويين، التي تفيد عدم لزوم دخول الباء على المتروك، كـما تقتضي القاعدة المشهورة، فكان قرار اللجنة ما يلي (ينص كثير من اللغويين على أن "باء البدل"لا تدخل إلا على المتروك… وهناك من ثقاتهم من يقول إنها كذلك تدخل على المأخوذ، كـما جاء في المصباح المنير ومختار الصحاح وتاج العروس. وترى اللجنة أن "باء البدل "يجوز دخولها على المتروك أو على المأخوذ، والمدار في تعيين ذلك السياق).
وعرض قرار اللجنة على مجلس المجمع بالجلسة الثانية والعشرين من الدورة الثامنة والثلاثين فلم ير المجلس داعياً لوضعه. انظر: كتاب الألفاظ والأساليب ص 36-37 الصادر عن مجمع اللغة العربية في القاهرة سنة 1977 م.
وقد أشار المرحوم عباس حسن إلى هذه المسألة أيضاً في باب حروف الجر من كتاب النحو الوافي ج 2 ص 491 الحاشية.
[260] وانظر في استعمالات "بدّل"دراسات لأسلوب القرآن الكريم للمرحوم الشيخ عضيمة القسم الثالث ج2 ص 327 وما بعدها.
[261] انظر قول ثعلب في تاج العروس مادة (بدل). وفي إعراب القرآن للنحاس 1/228: قال أحمد بن يحيى: يقال بدّلت الشيء أي غيّرته ولم أزل عينه، وأبدلته: أزلت عينه وشخصه، كـما قال: عزل الأمير للأمير المبدل. وانظر: تفسير القرطبي 1/ 410.
[262] معاني القرآن للفراء2/ 529.
[263] أحمد بن محمد بن إسماعيل، أبوجعفر النحاس، كان من أهل العلم بالفقه والقرآن، سمع من الزجاج وأخذ عنه النحو من مصنفاته: إعراب القرآن، تفسير كتاب سيبويه، التفاحة في النحو. توفي سنة 338 هـ. انظر أنباه الرواة 1/136.
[264] إعراب القرآن لابن النحاس 2/373.
[265] سورة إبراهيم: آية 48.
[266] الكشاف للزمخشري 2/ 384 طبعة الحلبي.
[267] سورة إبراهيم: آية 28.
[268] الكشاف 2/377.
[269] سورة الأنعام: آية 34.
[270] سورة فاطر: آية 43.
[271] سورة يونس: آية 64.
[272] سورة الفتح: آية 15.
[273] سورة يونس: آية 15.
[274] سورة البقرة: آية 181.
[275] سورة غافر: آية 26.
[276] البيت لأبي تمام في ديوانه بشرح الخطيب التبريزي 2/ 064 السيب: العطاء. الأزل: الضيق .
[277] أحمد بن الحسين، أبو الطيب المتنبي، الشاعر العربي المشهور، ولد بالكوفة ونشأ بالشام واتصل بسيف الدولة فمدحه وحظي عنده، ثم ذهب إلى مصر ومدح كافورا الإخشيدي، ثم رجع إلى العراق وزار بلاد فارس وقُتل وهو عائد سنة 354 هـ. له ديوان مطبوع اعتنى بشرحه كثير من العلماء.
[278] الأجلة : جمع جُلّ وهو ما يتجلّل به الفرس. يقول لقد طال بمصر مقامي لإكرام مثواي حتى بليت أجلة فرسي وعذره ورسنه فبُدّل بغيرها. والبيت من قصيدة مشهورة في ديوانه 4/238 بشرح العكبري. هذا، وأنا أرى أن ابن لب لم يوفق في توجيه هذا البيت لمراده، لأن الباء في الفسطاط بمعنى "في"وليست باء البدل كما زعم، إذ كيف يعوض الفسطاط بدل العذار والرسن! هذا فضلاً عن أنه خالف الجمهور في الاحتجاج بأشعار المتأخريِن عن عصور الاحتجاج.
[279] كافور الإخشيدي: والي مصر كان عبداً حبشيا اشتراه الإخشيدي ملك مصر سنة 312 هـ فنسب إليه وأعتقه ثم صار ملك مصر وكان ذكياً حسن السياسة. توفي سنة 357 هـ.
[280] البيت للمتنبي في ديوانه 1/ 35 والسحناء: الهيئة.
[281] أحمد عبد الله بن سليمان، التنحي المعرّي، شاعر فيلسوف، كان عالما باللغة. مصنفاته الشعرية: اللزوميات، سقط الزند. ومن مصنفاته الأدبية: شرح ديوان المتنبي شرح ديوان البحتري، رسالة الغفران. توفي سنة 449 هـ.
[282] اللزوميات لأبي العلاء المعرّي 1/57.
[283] عديّ بن زيد العبادي التميمي، شاعر من دهاة الجاهلية من أهل الحيرة، يحسن العربية والفارسية والرمي، اتخذه كسرى ترجماناً بينه وبين العرب، سجنه النعمان بن المنذر وقتله في سجنه بالحيرة، نحو سنة 35 قبل الهجرة. انظر الأعلام 4/ 220.
[284] الأبيات لعدي بن زيد في ديوانه ص 47. وفي السيرة النبوية لابن هشام 1/62 خـبر خروج سيف بن ذي يزن. وتروَى الأبيات ببعض اختلاف، ففي النسخ "والأيام صوب"وفي السيرة النبوية "جُوْن"أي سود.
[285] الأقوال : الملوك. والمنقل: الطريق المختصر. وقوله من طرق المنقل أي من أعالي حصونها. ومخضرَّة كتائبها: يعني من الحديد. وفي النسخ المخطوطة "ساقت أليها الأحرار".
[286] الملك سيف بن ذي يزن من ملوك العرب اليمانيين ودهاتهم، وكان الحبشة قد ملكوا اليمن وقتلوا أكثر ملوكها فنهض سيف وقصد قيصر ملك الروم، وشكا إليه ما أصاب اليمن فلم يلتفت إليه، فقصد النعمان بن المنذر عامل كسرى على الحيرة والعراق فأوصله إلى كسرى، فبعث معه جيشاً إلى اليمن، فقتلوا ملك الحبشة ودخلوا صنعاء، وبقي سيف بن ذي يزن ملكاً نحو خمس وعشرين سنة، ثم قتل بصنعاء نحو سنة 50 قبل الهجرة.
[287] سورة إبراهيم: آية 48.
[288] سورة ! إبراهيم: آية 28 .
[289] سورة الفرقان: آية 70.
[290] لعلّه: عالي بن إبراهيم بن إسماعيل الغزنوي، تاج الشريعة، فقيه حنفي مفسر، أقام في حلب، من كتبه "تفسير التفسير"في مجلدين، قيل أبدع فيه. توفي سنة 382 هـ انظر. الأعلام 3/249.
[291] الكتاب 4/478 وفيه "صويق ومصاويق".
[292] الكتاب 4/478.
[293] سورة غافر: أية 26.
[294] مكي بن أبي طالب الأندلسي القيسي، مقرئ عالم بالتفسير والعربية، له مصنفات كثيرة منها: مشكل إعراب القرآن، الكشف عن وجوه القراءات، التبصيرة في القراءات السبع. توفي في قرطبة سنة 437 هـ. الأعلام 7/286.
[295] سورة الإنسان: آية 28.
[296] امرؤ القيس بن حُجْر الكندي، من أهل نجد، من الطبقة الأولى، أشعر شعراء الجاهلية، وصاحب المعلقة المشهورة التي مطلعها: قفا نبك من ذكرى حبيب ومنزل...
[297] هدا عجز بيت لامرئ القيس، وصدره: أ أسماء أمسى ودّها قد تغيرا.
وهو في ديوانه بتحقيق محمد أبو الفضل إبراهيم ص 61.
[298] معن بن أوس صحابي، شاعر مجيد، من مخضرمي الجاهلية والإسلام. مات في المدينة سنة 64 هـ انظر: الحماسة لأبي تمام بتحقيق د. عسيلان 1/563. الأعلام 7/273.
[299] البيتان من البحر الطويل من قصيدة لمعن بن أوس في حماسة أبي تمام 1/563-564، وفي خزانة الأدب 8/292 والرواية فيهما "رام ظنتي، وبلّ سوءاً بالذي كنت أفعلُ ". وقلب له ظهر المجن أي عاداه.
[300] سورة النحل: آية 101.
[301] سورة النمل: آية 11.
[302] سورة الِإنسان: آية 28.
[303] سورة سبأ: آية 16.
[304] وهو كلمة (بعد) في الآية وبيت الشعر.
[305] سورة النور: آية 55.
[306] سورة القلم: آية 32.
[307] قال الخطيب التبريزي في شرح ديوان أبي تمام 2/ 65: هذا مثل، أي تحوّل من هلكة إلى نجاة لقولهم في المثل: انًج سعد فقد هلك سُعيد. والعجاف: المهزولة.
[308] صدر بيت لم أهتد إلى قائله، وسيأتي ذكر البيت قريباً.
[309] سورة البقرة: آية 108.
[310] سورة الأحزاب: آية 52.
[311] سورة البقرة: آية 61.
[312] سورة النساء: آية 20.
[313] سورة محمد: آية 38.
[314] البيتان لأبي العلاء المعري من البحر البسيط في ديوانه سقط الزند 2/655، من قصيدة مطلعها:
مَن ذاَ علي بهذا في هوا كِ قَضَى | منكِ الصدود ُومني بالصدود رضا
انظر: القصيدة في شروح سقط الزند 2/ 654
[315] من البحر الوافر، لم أهتد إلى قائله، وفي النسخ المخطوطة "وبات"ولكن المعنى يقتضي ما أثبته "وبانَ".
[316] البيت من البحر الطويل، لإسماعيل بن عمار الأسدي، وهو ثاني بيتين في ديوان الحـماسة 2/ 210 بتحقيق د. عسيلان، وقبله قوله:
هـلال بن مرزوقٍ ببشر ِبن غالب | بكت دار ُبشرٍ شجوهـا إذ تبـدَّلتْ
[317] ا سورة البقرة: آية 59.
[318] لكشاف 1/283.
[319] سورة النحل: آية 101.
[320] سورة ا إبراهيم: آية 28.
[321] أبو النجم العجلي هو الفضل بن قدامة ، كان ينزل بسواد الكوفة أيام هشام بن عبد الملك، وهو من الرجّاز الفحول، وكانت وفاته آخر دولة بني أمية.
[322] ديوان أبي النجم العجلي- ص 304، صنعه علاء الدين آغا، منشورات الناجي الأدبي بالرياض.
[323] في النسخ المخطوطة "بغيرها"والصواب ما أثبته لأن المصنف سيذكره بعد قليل، وانظر: كلام ثعلب أيضاً في تاج العروس للزبيدي (مادة بدل).
[324] قال الفراء في قوله تعالى: {وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} : قرأها عاصم بن أبي النجود والأعمش "ولِيُبدَلنَهم"بالتشديد، وقرأ الناس "وليُبْدِلنهَّم"خفيفة، وهما متقاربان. وإذا قلت للرجل قد بُدّلت فمعناه غُيّرت وغُيرّت حالك ولم يأت مكانك آخر، فكل ما غير عن حاله فهو مبدّل بالتشديد. وقد يجوز مُبْدَل بالتخفيف، وليس بالوجه، وإذا جعلت الشيء مكان الشيء قلت:
قد أبدلته، كقولك: أَبْدلْ لي هذا الدرهم، أي أعطني مكانه، وبدِّل جائزة. فمن قال {وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} فكأنه جعل سبيل الخوف أمنا، ومن قال "وليُبْدلنهّم "بالتخفيف قال: الأمن خلاف الخوف، فكأنه جعل مكان الخوف أمنا، أي ذهب بالخوف وجاء بالأمن. وهذا من سعة العربية. وقال أبو النجم: عزل الأمير للأمير المبدلِ. انظر: معاني القرآن للفراء2/258-259.
[325] تفسير الكشاف 2/ 377.
[326] محمد بن عبد الواحد أبو عمر الزاهد غلام ثعلب، من مصنفاته: اليواقيت، شرح الفصيح، غريب مسند أحمد... مات ببغداد سنة 345 هـ. انظر بغية الوعاة 1/164.
[327] لأبي النجم العجلي، وقد سبق ذكره قريباً.
[328] أبو العباس محمد بن يزيد الأزدي المعروف بالمبرد، إمام العربية ببغداد في زمنه وأحد أئمة الأدب والأخبار. من مصنفاته: الكامل، المذكر والمؤنث، المقتضب. مات ببغداد سنة 286 هـ.
[329] سورة الفرقان: آية 70.
[330] سورة النساء: آية 56.
[331] انظر كلام ثعلب والمطرز في تاج العروس للزبيدي/ مادة بدل.
[332] سورة إبراهيم: آية 48.
[333] جرير بن عطية بن الخَطَفي اليربوعي التميمي، من شعراء الدولة الأموية، أشعر أهل عصره، ولد ومات باليمامة ، وكان شاعراً هجاء لم يثبت أمامه إلا الفرزدق والأخطل. وله ديوان مطبوع. توفي سنة 110 هـ.
[334] البيت في ديوان جرير بشرح ابن حبيب 1/163.
[335] سورة النساء: آية 2.
[336] إسماعيل بن عبد الـرحمن السـدّي، تابعي، حجـازي الأصل، سكن الكوفة. قيل فيه صاحب التفسير والمغازي والسير... توفي سنة 128 هـ. انظر: الأعلام 1/317.
[337] انظر كلام الزمخشري في الكشاف 1/495
[338] سورة إبراهيم: آية 48
[339] سورة البقرة: آية 59
[340] سورة الفرقان: آية 70
[341] الرواية في صحيح مسلم بشرح النووي 17/203.
[342] محمد بن إبراهيم بهاء الدين بن النحاس الحلبي النحوي، شيخ الديار المصرية في علم اللسان، تخرّج به جماعة من الأئمة والفضلاء، له شرح على المقرّب يسمى التعليقة. مات سنة 698 هـ.
[343] مسرّح أي غير مقيد بحرف جر، فإذا وجد المفعول به فلا يجوز أن ينوب غيره عن الفاعل، وأجاز الكوفيون إقامة غير المفعول به مع وجوده. وإن لم يوجد المفعول به فقال الجزولي تساوت البقية، واختار أبن عصفور إقامة المصدر وأبو حيان طرف المكان وابن معط المجرور. انظر: التصريح على التوضيح 1/ 291.
[344] يحـيى بن عبد المعطي بن عبد النور الزواوي، عالم بالعربية والأدب، أقام في القاهرة ودرس بها، من مصنفاته الدرة الألفية في علم العربية، الفصول الخمسون. توفى سنة 628 هـ.
[345] شرح مشكاة المصابيح. مخطوط ج1 ورقة 129.
[346] لنظر في "لا دريت ولا تليت"الفاخر 38، الزاهر 1/268.
[347] إعراب الحديث النبوي، الحديث رقم 83.
[348] غريب الحديث للخطابي 3/263.
[349] في الفائق "للازدواج ".
[350] الفائق في غريب الحديث للزمخشري 1/153.
[351] عبـد الله بن برّي بن عبد الجبار المقدسي الأصل، المصري، من علماء العربية النابهين، ولد ونشأ وتوفى بمصر سنة 582 هـ من مصنفاته: شرح شواهد الايضاح، حواشي على صحاح الجوهري. انظر: الأعلام 4/73.
[352] شرح مشكاة المصابيح ج1 ورقة 126.
[353] الصحاح مادة (تلا).
[354] قال الأزهري في تهذيب اللغة 14/ 320: وكان يونس يقول إنما هو ولا أتليت في كلام العرب، معناه ألا يُتلي إبله، أي لا يكون لها أولاد تتلوها. وقال غيره إنها هو لا دريت ولا اتّليت على افتعلت، من ألوت أي أطقت واستطعت، كأنه قال لا دريت ولا استطعت
[355] فتح الباري لابن حجر 3/ 239 وما بين المعقوفات منه.
[356] يعقوب بن إسحاق أبو يوسف بن السكيت، كان عالما بنحو الكوفيين وعلم القرآن واللغة والشعر، راوية، ثقة، أخذ عن البصريين والكوفيين، وله تصانيف كثيرة في النحو ومعاني الشعر وتفسير دواوين العرب. توفى سنة 244هـ. انظر بغية الوعاة 2/349.
[357] قال ابن السكيت في إصلاح المنطق ص ا 32: وقولهم "لا دريت ولا تليت"لما يدعو عليه بأن لا تُتلي إبله، أي لا يكون لها أولاد. عن يونس. ويقال "لادريت ولا ائتليت"هي افتعلت من قولك: ما ألوت هذا ولا استطعته، أي ولا استطعت. وقال: بعضهم يقول: "لا دريت ولا تليت"تزويجا للكلام.
[358] عبد الله بن مسلم بن قتيبة الدينوري، من أئمة الأدب واللغة، له مصنفات كثيرة منها: أدب الكاتب، المعارف، الشعر والشعراء، تأويل مشكل القرآن. توفي ببغداد سنة 276 هـ.
[359] انتهى الكلام من فتح الباري 3/ 239. وانظر غريب الحديث لابن قتيبة1/326 ولكن يبدو أن السيوطي أخذ عن فتح الباري لا عن غريب الحديث لابن قتيبة لاختلاف في الكلام.
[360] شرح مشكاة المصابيح ج1 ورقة 127.
[361] مسند أحمد 3/ 115 البخاري: كتاب الأذان. باب لا يفترش ذراعيه في السجود. فتح الباري 2/ 301.
[362] سورة نوح: آية 17 انبساط اسم مصدر زادت حروفه عن فعله، ونبات اسم مصدر نقصت حروفه عن فعله.
[363] صحيح البخاري بشرح الكرماني 5/ 174.
[364] البخاري : كتاب الحدود- باب إذا أقرّ بالحد ولم يبين- فتح الباري 12/133.
[365] شرح مشكاة المصابيح ج1 ورقة 233.
[366] 161- سنن الدارقطني 2/95 باب ليس في الخضراوات صدقة. وقد ضعّفه أبو الطيب العظيم آبادي في التعليق المغني على الدارقطني. كـما ضعّفه الترمذي- باب ما جاء في زكاة الخضراوات برقم 633. ورواه السيوطي في الجامع الكبير 1/682 واستشهد به المبرد في المقتضب 2/217، وابن يعيش في شرح المفصل 5/61.
[367] منصور بن فلاح بن محمد، أبو الخير، تقي الدين نحوي يمني. من مؤلفاته الكافي في أصول الفقه، والمغني في النحو أربع مجلدات. توفي سنة 680 هـ. الأعلام 7/303.
[368] البخاري- كتاب الآذان باب ما جاء في الثوم 2/ 339.
[369] النهاية في غريب الحديث 2/ 41.
[370] شرح الكافية 2/187.
[371] الحديث ضعِّفه الشيخ الألباني- انظر ضعيف الجامع الصغير برقم 1005، 1006. مشكاة المصابيح بتحقيق الألباني- برقم 218 الحاشية.
[372] من الطويل، وعجزه: ثلاثا ومن يَخْرَقْ أعَقُّ وأظلَمُ.
وهذا البيت ثاني ثلاثة أبيات قيل كتب بها الرشيد إلى القاضي أبي يوسف يسأله عن حكم الطلاق فيها. انظر المسألة في خزانة الأدب 3/ 459 وما بعدها، مغني اللبيب ص 54، تذكرة النحاة لأبي حيان ص 148.
[373] عجز بيت للمتنبي في مدح كافور، وصدره: وتحتقرُ الدنيا احتقار مُجرب.
انظر: العرف الطيب شرح حيوان أبي الطيب- 475.
[374] مسند أحمد 1/281، 3/2، 144.
[375] في بعض النسخ "الجزي"وفي شرح الكافية الجنزي، وهو عمر بن عثمان بن الحسين بن شعيب الجنزي، أبوحفص، إمام في النحو والأدب، قدم بغداد وصحب الأئمة، وكان حسن السيرة، صنف تفسيراً لم يتم. مات سنة 550 هـ. انظر: بغية الوعاة 2/221.
[376] شرح الكافية للرضي 2/257.
[377] الفتح الكبير 1/199، الجامع الكبير للسيوطي 1/ 120.
[378] صحيح الجامع الصغير رقم 3496. مسند أحمد 4/ 70.
[379] صحيح البخاري/ كتاب النكاح- فتح الباري 9/ 116.
[380] الجامع الكبير للسيوطي 1/906. والقتب: الرحل الصغير على قدر سنام البعير.
[381] صحيح الجامع الصغير رقم 298. مسند أحمد 4/23 وفي النسخ المخطوطة "وإن كانت.."والتنوّر: الفرن.
[382] تذكرة الموضوعات - الفتني ص 64. وهو حديث موضوع. قاله الصغاني [طبعة بيروت].
[383] مسند أحمد 4/117. والضفير: الحبل.
[384] مسلم بشرح النووي 13/183، باب استحباب تغطية الإناء- وخمرته: أي غطيته.
[385] مسلم بشرح النووي 7/ 88.
[386] مسند أحمد 3/404.
[387] في الفتح الكبير 1/ 140 "إذا قدم أحدكم على أهله من سفر فليُهد لأهله، فليُطْرفهم ولو كان حجارة".
[388] البخاري/ كتاب الهبة. فتح الباري 5/ 235. مسند أحمد 1/ 40 وفيه "لا تبتعه...".
[389] الجامع الكبير للسيوطي 1/125.
[390] صحيح الجامع الصغير برقم 1252 مسند أحمد 5/ 336 0 البخاري كتاب اللباس 10/323.
[391] سنن ابن ماجه- كتاب الفتن 2/1317.
[392] ضعيف الجامع الصغير برقم 2432.
[393] ضعيف الجامع الصغير برقم 2446.
[394] مسند أحمد 3/483 0 الجامع الكبير للسيوطي 1/883.
[395] صحيح الجامع الصغير برقم 6604، مسند أحمد 1/ 241.
[396] صحيح الجامع الصغير برقم 2834.
[397] مسند أحمد 2/ 221. ابن ماجه- كتاب الطهارة 1/147.
[398] 163- مسند أحمد 3/198. البخاري. كتاب العلم/ باب ما يذكر في المناولة 1/155. لبخاري: كتاب اللباس/ باب نقش الخاتم 10/323.
[399] صحيح البخاري بشرح الكرماني 2/23.
[400] أبو الفضل عبد الرحيم بن الحسين، زين الدين العراقي، كان حافظ العصر. من مصنفاته: التقييد والإيضاح على مقدمة ابن الصلاح، تكملة شرح الترمذي. توفي سنة 806 هـ. انظر: طبقات الحفاظ للسيوطي 539.
[401] الحديث عن أنس وفيه (كان أبو طلحة أكثر أنصاريّ بالمدينة مالاً، وكان أحبّ أمواله إليه بيرحاء فقال يارسول الله إن الله تعالى يقول "لن تنالوا البّر حتى تنفقوا مما تحبون""وإن أحبّ أموالي إليّ بيرحاء وإنها صدقة للّه أرجو برّها وذخرها فضعها يارسول الله حيث شئت. فقال: بخ، ذلك مال رابح...). البخاري: كتاب الوكالة 4/493 كتاب الزكاة 3/ 325. مسلم 7/ 84 فضل النفقة على الأقربين. مسند أحمد 3/ 141.
[402] صحيح البخاري بشرح الكرماني 10/ 146.
[403] في النسخ "التميمي"والتصويب من شرح الكرماني 8/ 4.
والتيمي هو إسماعيل بن محمد بن الفضل التيمي الأصفهاني، الملقب بقوام السنة، من أعلام الحفاظ، كان إماماً في
التفسـير والحديث واللغة. من مصنفاته: الجامع في التفسير، الترغيب والترهيب، شرح الصحيحين، إعراب القرآن. وتوفي سنة 535 هـ. انظر: الأعلام 1/323.
[404] شرح صحيح البخاري 8/ 4. يعني ليس "بير"مضافاً و"حا"مضافا إليه.
[405] قال القاضي عياض في مشارق الأنوار 1/ 115: (بيرحا) اختلف الرواة في هذا الحرف وضبطه فرويناه بكسر الباء وضم الراء وفتحها والمد والقصر، وبفتح الباء والراء معا، ورواية الأندلسيين والمغاربة بيرحا بضم الراء وتصريف حركات الإعراب في الراء، وكذا وجدتها بخط الأصيلي، وقالوا إنها بير مضافة إلى حاء..
[406] صحيح مسلم بشرح النووي 7/ 85.
[407] في شرح النووي "الأحمر"بدل الأصمعي.
[408] إصلاح المنطق لابن السكيت 292. وابن السكيّت هو يعقوب بن إسحاق، روى عن الأصمعي وأبي عبيدة والفراء وغيرهم. كان عالما بنحو الكوفية، وعلم القرآن واللغة والشعر. مات سنة 244 هـ. بغية الوعاة 2/ 349.
[409] من قوله "قال النووي"إلى هنا- الكلام مأخوذ من النووي 7/ 85-88. ومن شرح الكرماني.
[410] لابن وتامر من صيغ النسب السماعية أي صاحب لبن وتمر. انظر سيبويه 3/381 الأشموني 4/200.
[411] البخاري- كتاب مناقب الأنصار 7/ 112- مسند أحمد 3/ 190.
[412] إعراب الحديث النبوي رقم 39.
[413] عبد الرحمن بن علي بن محمد القرشي البغدادي أبو الفرج علامة عصره في التاريخ والحديث له مصنفات كثيرة منها: تلبيس إبليس، المنتظم في تاريخ الملوك والأمم، صيد الخاطر، جامع المسانيد. توفي سنة 597 هـ.
[414] شواهد التوضيح 216.
[415] الفائق للزمخشري 4/ 65.
[416] البخاري- كتاب الأنبياء، والرواية فيه "مهيم"قال ابن حجر 6/ 394: في رواية المستملي "مهيا"وفي رواية ابن السكن "مهين"بنون وهي بدل الميم، وكان المستملي لما سمعها بنون ظنها نون تنوين. ويقال: إن الخليل أول من قال هذه الكلمة ومعناها: ما الخبر؟.
[417] سعيد بن عثمان بن السكن البغدادي، من حفاظ الحديث، نزل بمصر وتوفي بها سنة 353 هـ. انظر: الأعلام 3/98.
[418] عن انس و أوله (رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر، فالتمس الناس الوضوء فلم يجدوه...) البخاري- كتاب الوضع- باب التماس الوضوء إذا حانت الصلاة- فتح الباري 1/ 271.
[419] صحيح البخاري بشرح الكرماني ج3 ص 5.
[420] في النسخ المخطوطة "التميمي"، والتصويب من شرح الكرماني 3/6 والكلام منه.
[421] فتح الباري بشرح صحيح البخاري 1/ 271.
[422] الصبّان 2/ 210: "اعلم أن مذهب البصريين أن حروف الجر لا ينوب بعضها عن بعض قياساً... وجوّز الكوفيون، واختاره بعض المتأخرين نيابة بعضها عن بعض قياسا". وانظر التصريح للشيخ خالد 2/ 4-7.
[423] سورة الفتح آية 2.
[424] 167- مسند أحمد 3/215، 134.
[425] إعراب الحديث النبوي رقم 40.
[426] 68 1- البخاري- كتاب الحيض- باب مخلقة وغير مخلقة 418/1 ، كتاب الأنبياء 6/363- كتاب القدر 11/477 مسلم بشرح النووي 16/ 195.
[427] الكلام كلّه مر شرح الكرماني 3/187.
[428] مسند أحمد 3/117.
[429] إعراب الحديث النبوي برقم 41.
[430] مسند أحمد 3/167، 141. مسلم 9/ 75.
[431] صحيح مسلم بشرح النووي 9/ 75.
[432] الحديث عن أنس في البخاري كتاب المساقاة 5/ 30. مسند أحمد 3/ 110. صحيح مسلم بشرح النووي 13/ 200.
[433] البيت للفرزدق من أبيات يهجو بها عمرو بن عفراء الضبي. والديافيّ: منسوب إلى دياف، وهي قرية بالشام يسكنها النبط، يذكر أنه نبطي غير خالص العربية. وحوران: منطقة، جنوب الشام. والسليط: الزيت. انظر الشاهد في: الكتاب لسيبويه 2/40، شرح أبيات سيبويه 1/ 491 بتحقيق د/ محمد سلطاني. خزانة الأدب 5/ 234، ابن يعيش 3/ 89.
[434] إعراب الحديث النبوي- برقم 43.
[435] البخاري- كتاب مواقيت الصلاة- باب وقت الفجر 2/ 54.
[436] البخاري- كتاب مواقيت الصلاة- باب فضل صلاة العصر 2/33.
[437] من البحر الطويل، وقائله أبو عبد الرحمن محمد بن عبد الله العتبي من ولد عتبة بن أبي سفيان، والغواني جمع غانية وهي المرأة التي غنيت بجمالها.
والبيت من شاهد الأشموني 2/47، ابن مالك في الكافية الشافية 582، ابن عقيل في المساعد 1/393.
[438] شواهد التوضيح 191.
[439] صحيح مسلم بشرح النووي 13/202، وهذا الجزء تتمة الحديث السابق (... فشرب رسول الله، فقال عمر: أعط أبا بكر، فناول الأعرابي وقال: الأيمن فالأيمن).
[440] عن أنس (دخل رسول الله صلى الله عليه وسلم المسجد وحبل ممدود بين ساريتين، فقال: ما هذا؟ قالوا لزينب تصلي فإذا كسلت أو فترت أمسكت به، فقال: حلّوه، ليصلّ أحدكم نشاطه…) مسلم 6/72. مسند أحمد 3/ 101 البخاري كتاب التهجد 3/36. أبو داود: النعاس في الصلاة.
[441] سورة آل عمران: آية 154.
[442] البخاري- كتاب النكاح- باب الحرة تحت العبد 9/138.
[443] من البحر الطويل، ولم ينسب لقائل. والسرى: السير ليلا. والمحيّا: الوجه والبيت من شواهد الأشموني 1/ 206 مغني اللبيب 523، تخليص الشواهد لابن هشام 193.
[444] شواهد التوضيح 45.
[445] إعراب الحديث النبوي برقم 44.
[446] الشيخ أبو عبد الله إسماعيل بن محمد بن عبد الملك بن عمر المدعو بالأشرف له شرح على مصابيح السنة للِإمام البغوي المتوفي سنة 516 هـ.
[447] شرح مشكاة المصابيح ج2 ورقة 24.
[448] يهنأ بعيرا: أي يطليه بالقطران.
[449] مسلم بشرح النووي 14/123.
[450] شرح صحيح مسلم للنووي 14/123.
[451] الجامع الكبير للسيوطي 1/638.
[452] المصدر المؤكد لغيره هو الواقع بعد جملة تحتمل غيره فتصير به نصا. انظر التفصيل في الأشموني والصبان 2/119.
[453] النهاية في غريب الحديث 1/413.
[454] البخاري- كتاب مواقيت الصلاة 2/ 51.
[455] شرح الكافية الشافية لابن مالك 1/487.
[456] الكتاب لسيبويه 3/ 122.
[457] الترمذي- أبواب المناقب5/367 صحيح الجامع الصغير برقم 3138.
[458] شرح مشكاة المصابيح 4/ 321.
[459] عن أنس (أن رسول الله صلى الله عليه وسلم قال: إذا مررتم برياض الجنة فارتعوا، قالوا: وما رياض الجنة؟ قال: حلق الذكر). مسند أحمد 3/ 0150 الـترمذي 5/ 194.
[460] النهاية في غريب الحديث 1/426.
[461] الصحاح (حلق).
[462] إسحاق بن مرار أبو عمرو الشيباني الكوفي، كان راوية أهل بغداد، واسع العلم باللغة والشعر، ثقة في الحديث، عالماً بكلام العرب من مصنفاته: كتاب الجحيم، النوادر، غريب الحديث. مات سنة 206 هـ. بغية الوعاة 1/ 440.
[463] الحديث عن أنس، وتكملته (.. كنت تفتدي به، فيقول نعم. فيقول: قد أردت منك ما هو أهون من هذا وأنت في صلب آدم أن لا تشرك بي فأبيت إلا أن تشرك بي) مسند أحمد 3/ 129 0 البخاري 6/363، 11/416.
[464] شرط الاستثناء المفرّغ أن يكون الكلام غير موجب. قال ابن هشام: فأما ما قوله تعالى: {وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ} فحمل "يأبى"على لا يريد، لأنهما بمعنى- انظر: أوضح المسالك 2/253.
[465] شرح مشكاة المصابيح ج4 ورقة 227.
[466] البخاري- كتاب الجنائز- باب زيارة القبور 3/148. مسلم 6/ 227.
[467] مسند أحمد 4/253.
[468] البخاري- كتاب الغسل- باب إذا ذكر في المسجد أنه جنب 1/383.
[469] في المفصل "ومكانك وبعدك إذا قلت تأخر"قال أبن يعيش: وقالوا بعدك ووراءك إذا قلت به تأخر وحذرته شيئاً من خلفه 4/74.
[470] شرح المفصل 4/74.
[471] في بعض النسخ "المطر".
[472] في الرضي "علقك".
[473] شرح الكافية للرضي 2/ 75.


 العدد 73-74 - رسائل

رسائل لم يحملها البريد

للشيخ عبد الرؤوف اللبدي

أستاذ مساعد بكلية الشريعة

بسم الله الرحمن الرحيم

أختي الاستفهاميـة: "هل":

هذه رسـالتي السـابعـة عشرة التي وعدت أن أحدثك فيها عن أسلوب "أرأيتَ" و"أرأيتَكَ""أرأيتَكم"في القرآن الكريم:

لقد ورد أسلوب {أَرَأَيْتَ} في إحدى عشرة آية من آياته الكريمة:

الآية الأولى في قوله تعالى: {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً, فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً, فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً, قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً, قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصاً, فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} الآيات (60- 65) من سورة الكهف.

روي أن سبب هذه القصّة التي تضمنت هذه الآيات الكريمة الجزء الأول منها، سببهـا أن موسى عليه السـلام قام خطيبا في بني إسرائيل فقيل له: أي الناس أعلم؟ فقال: أنا، فأوحى الله تعالى إليه أن يسير على ساحل البحر حتى يبلغ مجمع البحرين، وهناك في المكان الذي يفقد فيه الحوت- يجد الرجل الذي هو أعلم منه.

ويعزم موسى على السفر، ويأمر فتاه يوشع- وكان خادما له يتبعه ويأخذ عنه العلم- يأمره أن يستعد للرحيل وأن يأخذ معه حوتا يكون لهـما زادا.

وقـال موسى لفتاه يوشـع وقـد بدأ الرحلة: سوف أظل أسير حتى أبلغ مجمع البحرين، فإما أن أجد الرجل على مقربة ودون نصب، وإما أن أمضي حقبا وسفرا ناصبا قبل أن أعثر عليه وألقاه.

وبلغ موسى وفتاه مجمـع البحـرين، وهناك وجدا صخرة كبيرة شاهقة، فجلسا يستريحان في ظلها، وسرعان ما غلب النوم على موسى فنام، أما يوشع فقبل أن ينام رأى الحوت في مكتله يضطرب ثم يتخذ سبيله في البحر سربا، وينام يوشع على أن يخبر موسى خبر الحوت ومما كان من أمره حين يستيقظان.

ويستيقظان، ويواصلان الرحلة، ويتجاوزان ملتقى البحرين، ويقطعان شوطا بعيدا عن تلك الصخرة، ويحسّ موسى بالجوع والتعب فيقول لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا، ولكن يوشع يقول أسيفا معتذرا: أتذكر يا موسى إذ بلغنا مجمع البحرين وأوينا إلى تلك الصخرة نستريح وننام، هنالك نسيت الحوت، نسيت أن أذكر لك ما كان من شأنه، وما أنساني ذكره وقت الرحيل عن الصخرة إلا الشيطان، هنالك يا موسى أحيا الله تعالى الحوت فاتخذ سبيله في البحر عجبا.

لم يأس موسى ولم يغضب لفقدان الزاد والحوت، بل صاح يقول: ذلك ما كنا نبغي يا يوشع، فالرجل الذي ننشده سنجده في ذلك المكان الذي نسينا فيه الحوت فاتخذ سبيله في البحر عجبا.

وسرعان ما دبّ النشاط والعزم في موسى وفتاه فارتدا على آثار أقدامهما قصصا قبل أن تضيّع سافيات الرياح وأمواج البحر الممتدة آثار تلك الأقدام فيضلا الطريق.

ويصلان الصخرة، مكان فقدان الحوت، وإذا بهما يعثران على الرجل الذي كانا ينشدانه، عثرا على الخضر عليه السلام، وكان عبدا من عباد الله تعالى، آتاه الله النبوة، وعلمه غيب أمور أوحى بها إليه.

أختي الاستفهاميـة: "هل"

أما بقية القصة، وأما الحوار الذي دار بين موسى والخضر فقد جاء في الآيات التي وردت بعد هذه الآيات المتقدمة في سورة الكهف، وسوف أذكر بقية القصة وذاك الحوار حين أحدثك- إن شاء الله تعالى- عن همزات الاستفهام التي وردت في ذلك الحوار. هذا، وقد اختلفت آراء العلماء في (أرأيت) الواردة في هذه الآية، فذهب أبو الحسن الأخفش إلى أن أرأيت هنا ليست بمعنى أخبرني، لأنها لا تكون كذلك إلا إذا جاء بعدها مفعول به صريح يكون هو المستخـبر عنه، ومن بعده جملة استفهامية هي مناط الاستخبار ومتعلقه، و(أرأيت) في هذه الآية ليست كذلك، فهي- في رأيه- قد خرجت عن معناها بالكلية، فهي لا تعمل ولا تنصب مفعولا به ولا مفعولين، وإنما هي بمعنى أمَّا أو تنبّهْ، والتقدير: أما إذا أوينا إلى الصخرة فإني نسيت الحوت، أو تنبّه إذ أوينا إلى الصخرة فإني نسيت الحـوت. وعلى رأي الأخفش هذا تكون (إذْ) الظرفية الزمانية المضافة إلى الجملة بعدها، تكون متعلقة بأرأيت.

أما الزمخشري فقد رأى في تفسيره الكشاف أن (أرأيت) هنا بمعنى أخبرني، وكأن المعنى على رأيه: أخبرني أي شيء دهاني إذ أوينا إلى الصخرة، أو أخبرني عما دهاني إذ أوينا إلى الصخرة، وعلى هذا الرأي تكون (إذْ) الظرفية متعلقة بدهاني المقدرة.

ونقل الألوسي في تفسيره والجمل في حاشيته على الجلالين، نقلا عن أبى حيان جواز أن تكون (أرأيت) هنا قد حذف مفعولاها اختصارا، والتقدير: أرأيت أمرنا إذ أوينا إلى الصخرة ما عاقبته، وعلى هذا الرأي تكون (إذ) ظرفا لأمرنا، وأبو حيان في هذا الرأي قد اتبع مذهب سيبويه في أن (أرأيت) إذا كانت بمعنى أخبرني فهي علمية تنصب مفعولين: الأول مفرد منصوب يأتي بعدها يكون هو المستخبر عنه والثاني جملة استفهامية هي مناط الاستخبار ومتعلقه كـما في قولك أرأيت زيدا ما صنع.

وذهب بعض العلماء ومنهم أبو السعود إلى أن (أرأيت) في هذه الآية بمعنى أعرفت أو أشاهدت فهي متعدية إلى مفعول واحد يدل عليه السياق، ولم يقدر أصحاب هذا الرأي هذا المفعول الذي يدل عليه السياق، ويمكن أن يكون التقدير أرأيت فعل الحوت إذ أوينا إلى الصخرة، وعلى هذا الرأي تكون إذ متعلقة بهذا المفعول المحذوف، ورأي ابن عطية أن (أرأيت) هنا بمعنى أتأملت ونحن.

هذه آراء العلماء في (أرأيت) الواردة في هذه الآية، ويبدو أن رأي الأخفش المتقدم أقل هذه الآراء تكلفا وأخفها مؤونة، على أن أبا حيان لم يرتضه وقال إنه إخراج لأرأيت عن معناها بالكلية.

أما استفهام (أرأيت) هنا فقد أفاد التنبيه والتعجب:

التنبيه: على معنى أن يوشع يريد بهذا الاستفهام أن ينبه موسى للحالة العجيبة التي سيذكرها بعدُ، وكأنه يقول له: استمع جيدا، وتنبه لما أذكره لك بعدُ، فهو شيء عجيب غريب.

وأفاد التعجب: على معنى أن يوشع نفسه قد تعجب كيف نسي أن يذكر لموسى بعد أن استيقظا من نومهما عند الصخرة، أن يذكر له ما كان من الحوت، وأنه قد حيي واتخذ سبيله في البحر عجبا، فمثل ذلك لا ينسى ولا ينبغي أن يقع فيه نسيان.

وقد ذهب أبو السعود إلى أن استفهام (أرأيت) هنا للتعجيب على معنى أن يوشع أراد بهذا الاستفهام أن يحمل موسى على التعجب من نسيانه (نسيان يوشع) أن يذكر له ما كان من الحوت مع أن ذلك مما لا ينبغي أن ينسى.

أما الآية الثانية التي ورد فيها استفهام (أرأيت) ففي قوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لأُوتَيَنَّ مَالاً وَوَلَداً, أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً, كَلا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً, وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} الآيات: (77- 85) من سورة مريم.

ذكر أن هذه الآية الكريمة نزلت في العاصي بن وائل السهمي:

فقـد عمل له خبّاب بن الأرتّ عملا، وتقاضاه أجر ما عمل، فقال العاصي: لا أنصفك حتى تكفر بمحمد، فقال خباب: لا أكفر بمحمد حتى يميتك الله ويبعثك، فقال العاصي: أو مبعوث أنا بعد الموت؟! فقال خباب: نعم، قال العاصي: فائت إذا كان ذلك فسيكون لي مال وولد، وعند ذلك أقضيك دينك. فالعاصي بن وائل هو المراد بـ {الَّذِي كَفَرَ بِآياتِنَا} .

وقد تضمنت هذه الآية الكريمة:

أفرأيت يا محمد هذا الذي كفر بالقرآن الكريم وبالحجج الدالة على البعث، وقال مستهزئا متعنتا: لأوتَينّ مالا وولدا، أوَ بلغ من عظمة شأنه أن ارتقى إلى علم الغيب الذي توحّد به الله تعالى فادعى أن يؤتى في الآخرة مالا وولدا، أم اتخذ من عالم الغيب عهداً أن يؤتى ذلك؟! .

لِيرتدع عن قوله الكاذب!! فليس الأمر كـما قال، فهو لم يطلع الغيب، ولم يتخذ عند الرحمن عهدا، إنه مجرم كاذب كفّار!! .

سنحفظ عليه قولـه هذا، فنجازيه به في الآخرة، وسنزيده عذابا فوق عذاب، ونسلبه ما أعطيناه في الدنيا من مال وولد، ولسوف يأتينا يوم القيامة فردا ذليلا لا مال ولا ولد ولا عشيرة.

وقد جاء استفهام (أفرأيت) في هذه الآية الكريمة، جاء مفيدا التعجب والتعجيب والتنبيه: التعجب والتعجيب من حال هذا الكافر الغريبة ومن جرأته الوقحة القبيحة، فقد كفر بآيات الله الدالة على البعث، وكفر بيوم القيامة، وقال هازئا مقسما أن يؤتى في الآخرة مالا وولدا، كأنما اطلع الغيب فعلم ذلك، أو اتخذ عند الرحمن عهدا بأن يعطيه مالا وولدا.

وجاء مفيدا التنبيه على قصة هذا الكافر، وما حدث منه، وما قاله، فذلك شيء غريب جدير بأن يتعجب منه وأن يكون فيه معتبر لمن أراد أن يتذكر.

هذا، وقد ذهب الزمخشري إلى أن أرأيت بمعنى أَخْبرْ (الكشاف ج2 ص 522) ولكن أبا السعود في تفسيره هذه الآية لم يرتـض رأي الزمخشري هذا وقال: "وقد قيل إن أرأيت بمعنى أَخْبرْ… وأنت خبير بأن المشهور استعمال أرأيت في معنى أخبرني بطريق الاستفهام جاريا عَلى أصله مخرجاً إلى ما يناسبه من المعاني لا بطريق الأمر بالإخبار لغيره"(تفسير أبي السعود ج 5 ص279)

وقـال الألـوسي: "وإرادة أخبرني هنا مما لا يكاد يصح كـما لا يخفي"(روح المعاني جـ16 ص 130) وكـلام الألوسي هذا حق وصدق لو كان المراد بأخبرني المعنى الحقيقي لأرأيت، لأن المعنى حينئذ أن الله سبحانه وتعالى يطلب من محمد صلى الله عليه وسلم أن يخبره عن الذي كفر بالآيات وأقسم أنه سيؤتى يوم القيامة مالا وولدا، فالله سبحانه وتعالى منزه عن أن يستفهم استفهاما حقيقيا، أو أن يستخبر عن شيء ما، والله سبحانه وتعالى عالم بكل شيء لا تخفي عليه خافية.

والمفسرون حـين يقولون إن أرأيت بمعنى أخبرني أو إن أرأيتم بمعنى أخبروني لا يريدون أن هذا هو المعنى الحقيقي، وإنـما يشيرون إلى الأصل في استعمالها وأنها علمية حينئذ، وأنها تنصب مفعولين: الأول اسم مفرد يأتي بعدها ويكون هو المستخبر عنه، والثاني جملة استفهامية هي متعلق الاستفهام ومناطه، أما المعنى المراد من أرأيت وأخواتها فهو ما يدل عليه السياق كالتعجب والتنبيه في هذه الآية.

وعلى هذا فليس في قول السمين في حاشية الفتوحات الإلهية على الجلالين (ج 3 ص 76): إن أرأيت هنا بمعنى أخبرني ليس في قوله حرج، لأنه لا يريد أن هذا هو معناها الحقيقي، فالمعنى الحقيقي في هذه الآية وفي غيرها مما يشبهها لا يصح ولا يكاد يصح، فالله سبحانه وتعالى منزه عن أن يستفهم استفهاما حقيقيا أو أن يستخبر.

أما إعراب: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا} ... الآية:

فـ {رَأَيْتَ} علمية تنصب مفعولـين: المفعول الأول هو اسم الموصول: {الَّذِي كَفَرَ بِآياتِنَا} وجملة كفر بآياتنا صلة الموصول لا محل لها من الإِعراب، والمفعول الثاني هو الجملة الاستفهامية {أَطَّلَعَ الْغَيْبَ} وإعراب {لأُوتَيَنَّ مَالاً وَوَلَداً} : اللام واقعة في جواب قسم محذوف، (أُوتين) فعل مضارع مبني للمجهول، مبني على الفتح لاتصاله بنون التوكيد، وهو في محل رفع لتجرده من الناصب والجازم، وقيل إذا بني الفعل المضارع ولم يسبقه ناصب ولا جازم فلا محل له، ونائب الفاعل ضمير مستتر وجوبا تقديره أنا، و {مَالاً} مفعول به، و {وَلَداً} عطف على مالا وجملة {لأُوتَيَنَّ مَالاً وَوَلَداً} واقعة جواب قسم محذوف لا محل لها من الإعراب، والقسم المحذوف وجوابه في محل نصب مقول القول، وجملة {قَالَ لأُوتَيَنَّ مَالاً وَوَلَداً} معطوفة بالواو على جملة {كَفَرَ بِآياتِنَا} فهي مثلها لا محل لها من الإعراب لأنها صلة الموصول.

و {أَطَّلَعَ الْغَيْبَ} الهمزة حرف استفهام، و(طلع) فعل ماض متعد بنفسه هنا، والغيب مفعول به وليس منصوبا على نزع الخافض، وأصل أَطلع: أَاِطلع بهمزتين: الأولى مفتوحة وهي همزة الاستفهام، والثانية مكسورة وهي همزة الوصل، وفي مثل هذا يستغنى عن همزة الوصل المكسورة فتحذف تخفيفا لأن اجتماع همزتين في أول الكلمة ثقيل. و {أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} : {أَمِ} متصلة عاطفة، و {اتَّخَذَ} فعل ماض وهو هنا متعد إلى مفعول به واحد وهو {عَهْداً} و {عِنْدَ} ظرف مكان متعلق باتخذ، وجملة {اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} معطوفة على أطلع الغيب، فهي داخلة في حيز الاستفهام.

و {اتَّخَذَ} على وزن افتعل من الأخذ، والأصل اِأْتخذ بهمزتين: الأولى همزة وصل مكسورة والثانية ساكنة هي فاء الكلمة، فاجتمع في أول الكلمة همزتان: الأولى متحركة والثانية ساكنة، فوجب قلب الثانية ياء لتجانس حركة ما قبلها، فصارت الكلمة اِيْتخذ، فأبدلت الياء تاء لوقوعها قبل تاء الافتعال وأدغمت في تاء الافتعال، فصارت الكلمة اتّخذ بتاءين: التاء الأولى هي التاء التي أُبدلت من الياء المبدلة من الهمزة، والتاء الثانية هي تاء الافتعال.

أما الآية الثالثة التي وردت فيها {أَرَأَيْتَ} فقوله تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} . الآية (43) من سورة الفرقان.

تتضمن هذه الآية الكريمة: أرأيت يا محمد حال هؤلاء المشركين كيف يختار الرجل منهم الإله الذي يعبده بحسب ما تهوى نفسه وتحب، يعبد أحدهم الحجر فإذا رأى حجراً آخر أحسن من الأول شكلا وصورة رمى بإلهه الأول في الأرض واتخذ الثاني إلها يعبده من دون الله.

لست يا محمد وكيلا على هذا المشرك ولا كفيلا حتى ترده إلى الإيمان وتخرجه من الشرك وإنما عليك البلاغ.

وقد جاء استفهام {أَرَأَيْتَ} في هذه الآية الكريمة مفيدا التعجب والتعجيب والتنبيه: مفيدا التعجب والتعجيب من حال هذا المشرك الذي يتخذ إلهه حجرا لا يسمع ولا يعقل ولا يضر ولا ينفع، ثم هو يعبث بهذه الأحجار الآلهة فيرمي بها في الأرض إلها إثر إله تبعا لما تهواه نفسه ويزين له هواه.

ومفيدا التنبيه لحال هذا المشرك الغـريبة الدالة على الجهل والغباء وعزوب التفكير وغروب التعقل، لحال عبادته الحجارة واتخاذها آلهة من دون الله الواحد القهار، ثم استبداله بعضها ببعض بحسب ما تشتهيه نفسه وتلذّ به عينه.

وقد ذهب ابن عاشور في تفسيره التحرير والتنوير (ج19 ص 36) إلى جواز أن يكون الاستفهام إنكاريا على معنى لست أنت وكيلا على من اتخذ إلهه هواه، وقد علل هذا بأن جملة {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} هي مناط الاستفهام الأول ومتعلقه، ثم هي وثيقة الصلة بأرأيت لأنها المفعول الثاني لها فهي متممة لها، فالإنكار الذي تفيده جملة {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} انسحب على استفهام أرأيت وبيّنه.

أما إعراب جملة استفهام {أَرَأَيْتَ} هنا في هذه الآية الكريمة:

فقد جاء في تفسير الجلالين على هامش الفتوحات الإلهية (ج 3 ص 259) أن أرأيت بمعنى أخبرني، وبناء على ذلك هي علمية تنصب مفعولين: الأول اسم الموصول {مَنِ} في {مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} ، وهو المستخبر عنه، والمفعول الثاني الجملة الاستفهامية {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} وهي متعلق الاستفهام ومناطه، وهمزة الاستفهام في {أَفَأَنْتَ} مؤكدة لهمزة الاستفهام في {أَرَأَيْتَ} وليست استفهاما جديدا، والفاء في {أَفَأَنْتَ} واقعة في جواب اسم الموصول {مَنْ} ، وكثيرا ما يعامل اسم الموصول معاملة الشرط فيكون له جواب مقترن بالفاء. و {اتَّخَذَ إِلَهَهُ هَوَاهُ} : اتخذ فعل تعدى إلى مفعولين في هذه الآية الكريمة: المفعول الأول {إِلَهَهُ} ، والمفعول الثاني {هَوَاهُ} من غير تقديم ولا تأخير بين المفعولين لاستوائهما في التعريف. وهذا رأي أبي حيان، وذهب الزمخشري إلى التقديم والتأخير بين المفعولين، فيكون {إِلَهَهُ} هو المفعول! الثاني وقد قدم للعناية به، ويكون {هَوَاهُ} هو المفعول الأول.

وعلى الإعراب الذي اختاره أبو حيان يكون المعنى: جعل إلهه الشيء الذي يحب أن يكون إلها، أي لمجرد الشهوة وليس لاستحقاقه الألوهية، وعلى إعراب الزمخشري يكون المعنى: جعل هواه كأنه إله، فهو لا يأتي عملا إلا إذا كان وفاقا لشهوته.

أمـا الآية الـرابعـة التي وردت فيهـا {أَرَأَيْتَ} ففي قولـه تعـالى: {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ, ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ, مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} . الآيات: (204- 207) من سورة الشعراء.

كان المشركون يقولون للرسول صلى الله عليه وسلم أشرا وبطرا واستهزاء:

يا محمد، إلى متى تعدنا بالعذاب ولا تأتينا به؟!، ظنا منهم أن العذاب غير كائن ولا لاحق بهم، فهاهم أولاء يُمتّعون بأعمار طوال في سلامة وأمن، ويعيشون حياة طويلة بلا عذاب، فنـزل! قولـه تعالى {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ} توبيخا لهم وسخرية بهم وتعجبا من استعجالهم العذاب، وليس هناك من عاقل يستعجل عذابا.

ثم قال تعالى بعد ذلك ما يتضمن:

هب أن الأمر كـما يعتقدون، فمتعناهم في الحياة الدنيا زماناً طويلا في أمن ودعة، وعمرناهم أعـمارا طوالا في سلامة وأمن، وأملينا لهم السنـين المديدة، ثم جاءهم بعد هذا ما يوعدون من العذاب الأليم، فأي شيء أغنى عنهم هذا التأخير الذي أخرناه في آجالهم، والمتاع الذي متعناهم به في الحياة الدنيا؟! لقد جنى عليهم التأخير، فازدادوا فيه إثما على إثم، وجرما على جرم.

أما إعراب هذا الاستفهام: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ, ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ, مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} . الآيات: (205-205) من سورة الشعراء.

فقد جاء في تفسير البحر المحيط لأبي حيان وفي تفسير أبي السعود وفي تفسير الألوسي وفي تفسير الجلالين- جاء فيها أن {أَرَأَيْتَ} هنا بمعنى أخبرني، وبناء على هذا تكون علمية تنصب مفعولين: المفعول الأولى- وهو المستخبر عنه- ضمير محذوف يعود على اسم الموصول {مَا} في قوله {مَا كَانُوا يُوعَدُونَ} ، على أساس أن المسألة هنا من باب التنازع، فقد تنازع الفعلان: فعل {أَرَأَيْتَ} وفعل {جَاءَهُمْ} ، تنازعا اسم الموصول في قوله {مَا كَانُوا يُوعَدُونَ} ، فالفعل الأول وهو {أَرَأَيْتَ} يطلب هذا الموصول على أنه مفعوله، والتقدير: أفرأيت ما كانوا يوعدون، والفعل الثاني وهو {جَاءَهُمْ} يطلبه على أنه فاعل له، والتقدير: جاءهم ما كانوا يوعدون، فأعمل الثاني في المتنازع فيه، وأعمل الأول في ضمير المتنازع فيه وحذف ذلك الضمير.

أما المفعول الثاني لـ {أَرَأَيْتَ} - وهو متعلق الاستفهام ومناطه- فالجملة الاستفهامية: {مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} . و {مَا} الأولى في هذه الجملة الاستفهامية اسم استفهام في محل نصب مفعول مقدم لأغنى، بمعنى أيَّ شيء أغنى ما كانوا يمتعون، و {مَا} الثانية اسم موصول في محل رفع فاعل لأغنى، وجملة {كَانُوا يُمَتَّعُونَ} صلة ما لا محل لها، والعائد محذوف تقديره {بِهِ} . ويجوز في {مَا} الأولى أن تكون مفعولا مطلقا، وفي الثانية أن تكون مصدرية، وعلى هذا يكون التقدير: أيَّ إغناء أغنى عنهم تمتيع الله إياهم أو كونهم ممتعين، وجوز العكبري في {مَا} الأولى أن تكون نافية، أما جواب الشرط في قوله {إِنْ مَتَّعْنَاهُمْ سِنِينَ} فمحذوف يدل عليه الجملة الاستفهامية الواقعة مفعولا ثانيا، والتقدير: إن متعناهم سنين لم يغن عنهم تمتعهم. وجملة {مَا كَانُوا يُوعَدُونَ} في قوله تعالى {ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ} صلة الموصول {مَا} والعائد محذوف والتقدير: ما كانوا يوعدونه.

أمـا استفهام {أَفَرَأَيْتَ} في هذه الآيات الكريمة فقد جاء مفيدا التعجب من حال هؤلاء المشركـين الذين كانوا يستعجلون عذاب الله استهزاءً وسخرية حين طالت آجالهم فظنوا أنْ ليس هناك عذاب. وجاء هذا الاستفهام مفيدا التنبيه أيضا على أن تمتيع الله تعالى هؤلاء المشركين بحياة طويلة آمنة وادعة لا ينجيهم من عذابه تعالى ولا يغني عنهم شيئا فعذابه تعالى واقع بهم لا محالة، ولكن الله- جلت حكمته - تارة يعجل العذاب، وتارة ينظر ويمهل ولكنه لا يهمل.

وقد ذهب ابن عاشور في تفسير التحرير والتنوير إلى أن استفهام {أَفَرَأَيْتَ} هنا يفيد التقرير وعلى هذا يكون المعنى: اعلم أن تمتيعهم بالسلامة وتأخير العذاب إن فرض امتداده سنين عديدة غير مغن عنهم شيئا إن جاء العذاب بعد ذلك.

وأيَّا ما كان معنى الاستفهام فالخطاب في {أَفَرَأَيْتَ} ليس مقصورا على الرسول صلى الله عليه وسلم بل عام يشمل كل من يصلح أن يكون مخاطبا حتى المجرمين.

أما الآية الخامسة التي وردت فيها {أَرَأَيْتَ} فهي قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ} . الآية (23) من سورة الجاثية.

تتضمن هذه الآية الكريمة:

أفرأيت يا محمد من اتخذ إلهه ما تهواه نفسه، وخذله الله عن سبيل الهدى والرشاد على علم سابق منه تعالى بأنه لا يهتدي ولو جاءته كل آية، وختم على سمعه فلا يسمع آيات كتاب الله فيتدبرها، وختم على قلبه فلا يفهم ما في كتاب الله من النور والهدى، وجعل على بصره غشاوة فلا يبصر به حجج الله فيستدل بها على أنه لا إله إلا هو.

من كان على هذه الصفات فلن يهتدي، ولن يستطيع أحد من بعد الله أن يهديه إلى الحق وطريق الرشد.

أفلا تتذكرون أيها الناس وتتعظون وتعتبرون فتعلموا أن من فعل الله به هذا الفعل فلن يهتدي أبداً، ولن يجد لنفسه وليا مرشدا.

وقد جاء استفهام {أَفَرَأَيْتَ} في هذه الآية الكريمة مفيدا التعجب والتعجيب والتنبيه: التعجب والتعجيب من حال هذا المشرك يترك عبادة الله الواحد الخالق الرازق القهار إلى عبادة الأصنام التي لا تفهم ولا تعقل ولا تضر ولا تنفع، ثم هو لا يستقر به الحال على معبود واحد، تراه اليوم يعبد حجرا فإذا رأى في الغد حجرا آخر أحسن انتقل إلى هذا ورمى بالأول في الأرض، وهكذا ينتقل من معبود إلى معبود بحسب ما يختار هواه الأرعن، وتزينه له نفسه الأمارة بالسوء، لقد ضل طريق الهدى والنور، فهو لا يسمع آيات الله فيتبين فيها الحق والرشد، ولا يبصر خلائقه العظيمة فيستدل بها على وحدانيته، وليس له قلب يعقل أو يفقه، فأنى له التذكر والتدبر فيدرك أن الله لا إله إلا هو، وأن هذه الأصنام التي يعبدها من دونه ضلال وباطل.

ويفيد هذا الاستفهام أيضا التنبيه لحال هذا المشرك الغبي الضال، يعبث بآلهته وينتقي منها ويختار كـما يشاء هواه وتشتهي نفسه، ويصمّ أذنيه ويغمض عينيه ويغلق قلبه عما في هذا الكون الواسع الرائع من آيات وخلائق تشهد بربوبية الله تعالى ووحدانيته وأنه وحده الذي يستحق العبادة.

إن حال هذا المشرك لجديرة بأن ينبه لها، وجـديرة بأن تثير التعجب وتبعث على الاستغراب، وأن يكون فيها ذكرى لأولى الألباب.

وفي البحر المحيط وتفسير الجلالين أن {أَفَرَأَيْتَ} هنا بمعنى أخـبرني، فهي علمية تنصب مفعولين: المفعول الأول- وهو المستخبر عنه- اسم الموصول {مَنْ} في قوله تعالى {مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} ، وجملة {اتَّخَذَ إِلَهَهُ هَوَاهُ} صلة الموصول لا محل لها من الإعراب، وجملة {أَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} صلة ثانية للموصول معطوفة بالواو على الصلة الأولى، وجملة {خَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ} صلة ثالثة معطوفة بالواو على الصلة الأولى، وجملة {جَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} صلة رابعة معطوفة بالواو على الصلة الأولى، والجار والمجرور {عَلَى عِلْمٍ} في صلة الموصول الثانية في محل نصب حال من لفظ الجلالة بمعنى أضله الله وهو تعالى يعلم أن هذا المشرك لا يهتدي، ويجوز أن يكون الجار والمجرور حالا من الضمير المفعول به في أضله، والمعنى أضل الله هذا المشرك وهو أي المشرك يعلم الحق.

أما المفعول الثاني لـ {أَفَرَأَيْتَ} - وهو متعلق الاستفهام ومناطه- فقد جعله أبو حيان (البحر المحيط ج 8 ص 48) محذوفا يدل عليه قوله تعالى {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} ، والتقدير عنده: أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة أيهتدي.

وفي الـفـتـوحـات الإِلهية (ج 4 ص 119) من يرى رأيا آخـر فيجعـل الجملة الاستفهامية: {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} هي المفعول الثاني ومتعلق الاستفهام ومناطه، وعلى هذا تكون الفاء في هذه الجملة واقعة في جواب اسم الموصول، وكثيرا ما يقترن جواب اسم الموصول بالفاء تشبيها له بالشرط. ولعل هذا الرأي أفضل من رأي أبي حيان لأنه لا تكلف فيه، ولأن ما لا يحتاج إلى تقدير أولى مما يحتاج.

أمـا الآية السـادسة التي وردت فيها {أَرَأَيْتَ} ففي قولـه تعالى: {أَفَرَأَيْتَ الَّذِي تَوَلَّى, وَأَعْطَى قَلِيلاً وَأَكْدَى, أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} الآيات: (33-35) من سورة النجم.

ذُكر أن هذه الآيات نزلت في رجل أسلم فلقيه من يعيّره بإسلامه وبـترك ملة آبائه، فقال الرجل: إني خشيت عذاب الله في الآخرة، فقال المعّير: ارجع إلى دين آبائك وأنا أحمل عنك كل عذاب يكون عليك إن أعطيتني كذا وكذا، فارتدّ الرجل وأعطى المعيّر قليلا مما وعد، ثم أمسك وشحّ.

وقد تضمنت الآية الأخيرة من هذه الآيات الثلاث: كيف يرتدّ عن إيمانه وهو لا يعلم الغيب ولا يعلم أن ما ضمن له صاحبه من حمل أوزاره يوم القيامة حق؟!.

وقـد جاء استفهام {أَفَرَأَيْتَ} هنا مفيدا التعجب والتعجيب والتنبيه: التعجب والتعجيب من حال هذا الرجل: يسلم عن رضاً وطواعية، ثم يرتد عن الإسلام إلى الكفر من غير ما سبب سوى أنه عُيِّر بترك ملة الآباء والأجداد، ثم إنه يصدّق بضمان صاحبه أن يتحمل عنه عذاب الآخرة مع أنه لا يعلم الغيب ولا يعلم أن ضمان صاحبه حق، ثم هو يعد بأن يعطى صاحبه مالا مسمى مقابل هذا الضمان الباطل فيكذب ولا يفي بما وعد.

وجاء هذا الاستفهام مفيدا أيضا التنبيه على حال هذا الرجل المرتد: إسلام رضاً وطواعية، ثم ردّة طائشـة تقوم على جهـالة الجاهلية، وقبول ضمان لا دليل على صحته وصدقـه، ثم وعـد لا يعقبه وفاء. إنها لحال جديرة بأن ينبه عليها، حال مثيرة للتعجب والاستغراب، باعثة على التذكر والتدبر والتفكير.

وفي البحر المحيط لأبى حيان وتفسير الجلالين أن {أَفَرَأَيْتَ} هنا بمعنى أخبرني، فهي علمية تنصب مفعولين: المفعول الأول- وهو المستخبر عنه- اسم الموصول {الَّذِي تَوَلَّى} ، أما المفعـول الثاني- وهو متعلق الاستخبار ومناطه- فالجملة الاستفهامية: {أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} .

أما الآية السابعة والثامنة والتاسعة لاستفهام {أرأيت} ففي قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى, أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى, أَوْ أَمَرَ بِالتَّقْوَى, أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى, أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} . الآيات: (9-14) من سورة العلق وسبب نزول هذه الآيات مايلي:

"أخـرج أحمد ومسلم والنسائي وغيرهم عن أبي هريرة أن أبا جهل حلف باللات والعزى لئن رأى رسول الله صلى الله عليه وسلم يصلى ليطأنّ على رقبته وليعفرنّ وجهه، فأتى رسول الله عليه الصلاة والسلام وهو يصلي ليفعل، فـما فجأهم منه إلا وهو ينكـص على عقبيه ويتقي بيديه، فقيل له مالك؟ فقال: إن بيني وبينه لخندقا من نار وهولا وأجنحة، فقال رسول الله صلى الله تعالى عليه وسلم "لو دنا مني لاختطفته الملائكة عضوا عضوا، وأنزل الله تعالى كلا إن الإنسان إلى آخر السورة" (تفسير الألوسي ج30 ص183). ومن ضمنها هذه الآيات المتقدمة موضع البحث.

و {أَرَأَيْتَ} هنا في آياتها الثلاث بمعنى أخبرني فهي علمية تنصب مفعولين:

أما {أرأيت} الأولى: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى} فمفعـولها الأول- وهو المستخـبر عنـه- اسم المـوصـول {الَّذِي يَنْهَى} ، ومفعولها الثاني- وهو متعلق الاستخبار ومناطه- محذوف يدل عليه {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} . والمعنى والتقدير: أرأيت الذي ينهي - وهو أبو جهل - عبدا إذا صلى - وهو الرسول صلى الله عليه وسلم - ألم يعلم ذلك الناهي أن الله يراه فيحاسبه.

وعبر عن أبي جهل باسم الموصول {الَّذِي يَنْهَى} ليشمل كل ناه عن الصلاة، وعبر عن رسول الله صلى الله عليه وسلم بـ {عَبْداً} وهي نكرة تدل على التعظيم لتشمل كل منهي عن الصلاة، وعبر عن النهي مع أنه قد مضى بصيغة المضارع التي تدل على الحال والاستقبال لبيان أن ذلك النهي جدير بأن يستحضر ويظل عالقا بالأذهان لغرابته وأنه مما لا ينقضي التعجب منه.

أما أرأيت الثانية: {أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى, أَوْ أَمَرَ بِالتَّقْوَى} فمفعولها الأول- وهو المستخبر عنه - ضمير محذوف يعود على الذي ينهي، ومفعولها الثاني - وهو متعلق الاستخبار ومناطه - محذوف أيضا يدل عليه {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} والضمير المستتر في {كَانَ} وفي {أَمَرَ} يعود على الذي ينهي وهو أبو جهل، وهذا رأى جماعة من المفسرين منهم الزمخشري وأبو السعود والألوسي، وعلى هذا الرأي قال البيضاوي في تفسيره: "والمعنى أخبرني عمن ينهى بعض عباد الله عن صلاته إن كان ذلك الناهي على هدى فيما ينهى عنه أو آمرا بالتقوى فيما يأمر به من عبادة الأوثان كـما يعتقده… {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} ويطلع على أحواله من هداه أو ضلاله "ا.هـ.

وذهب مفسرون آخرون منهم الطبري وابن كثير وابن عاشور إلى أن الضمير المستتر في كان وأمر يعود على {عَبْداً} وهو الرسول صلى الله عليه وسلم، وإلى هذا الرأي أشار البيضاوي في تفسيره: "وقيل المعنى: أرأيت الذي ينهى عبدا يصلى والمنهي على الهدى آمر بالتقوى"ا.هـ.

أمـا أرأيت الثالثة: {أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى, أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} فمفعولها الأول محذوف اختصارا يعود على الذي ينهي، ومفعولها الثاني الجملة الاستفهامية: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} . أما الشرط الواقع بعد أرأيت الثانية والشرط الواقع بعد أرأيت الثالثة فجوابهما محذوف دل عليه الجملة الاستفهامية، والمعنى أرأيت أبا جهل الناهي عن الصلاة إن كذب بالحق الذي بعث الله به محمدا وتولى وأدبر عنه فلم يصدق به ألم يعلم بأن الله يراه فيحاسبه على تكذيبه وتوليه.

والمراد بتاء الخطاب في {أَرَأَيْتَ} في آياتها الثلاث الرسول صلى الله عليه وسلم وكل من يصلح أن يكون مخاطبا.

وقـد جاء استفهـام {أَرَأَيْتَ} في آياتها الثـلاث مفيدا التعجب والتعجيب والتنبيه والتهديد والوعيد:

التعجب والتعجيب من حالة أبي جهل، فقد كان رسول الله صلى الله عليه وسلم على الهدى ويأمر بالتقوى، ويدعو إلى عبادة الخالق الرازق، وإلى نبذ عبادة الأصنام التي لا تسمع ولا تعقل ولا تضر لا تنفـع، فكـان ينبغي لأبي جهل أن يستجيب إلى دعوة الرسول صلى الله عليه وسلم فيؤمن به ويصدقه، لا سيما أنه قد عرف الرسول صلى الله عليه وسلم أمينا صادقا مستقيما، ولكن أبا جهل يكذب الأمين، ويظل يعبد الأصنام، وزيادة في الكفر والعناد والجهالة حاول أن يمنع الرسول صلى الله عليه وسلم من الصلاة في المسجد الحرام حول الكعبة عند المقام، وهو يعلم أن الله تعالى يراه ويعلم فعله وأنه قادر على الانتقام منه ونصرة رسوله الأمين.

وجاء مفيدا التنبيه أيضا: التنبيه لحال تبعث على التعجب وتثير الاستغراب، وتدعو إلى التدبر والتبصر، حال أبي جهل- وما أكثر آباء الجهل- فقد وقف إلى جانب الباطل وهو يعلم أنه باطل، وترك جانب الحق وهو يعلم أنه حق، وعبد الأصنام وهو يراها لا تسمع ولا تعقل ولا تضر ولا تنفع، وأعرض عن عبادة الله الواحد القهار، وكذب من يعلم صدقه وأمانته وكان عليه أن يصدقه ويؤمن به.

ويفيد هذا الاستفهام أيضا التهديد والتوعد: تهديد أبي جهل وتوعده بأن الله تعالى ليس بغافل عما يفعل، فهو يراه وسوف ينتقم منه وينزل به العذاب الأليم.

ويدخل مع أبي جهل في هذا التهديد والتوعد أمثاله الذين يمنعون مساجد الله أن يذكر فيها اسمه، ويحولون بين المسلمين وبين إقامة الصلاة.

أما الآية العاشرة التي ورد فيها استفهام : {أَرَأَيْتَ} ففي قوله تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ, وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} الآيات: (1-3) من سورة الماعون.

وتتضمن هذه الآيات الكريمة:

أعلمت الذي يكفر باليوم الآخر وما فيه من بعث وحساب وثواب وعقاب من هو، وعلى أي صفة يكون، إن لم تكن قد علمته فذلك الذي يدفع اليتيم عن حقه دفعا في خشونة، ويرده عن طعامه الذي يستحقه في غلظة وقسوة، ولا يحث نفسه ولا غيره على إطعام المساكـين طعامهم دون مِنة وتطاول، ذلك هو الذي يكفر باليوم الآخر وما فيه، ولو كان قد آمن به وبما يقع فيه ما فعل الذي قد فعل من قسوة وغلظة وإمساك يد وشحّ.

والتاء في {أَرَأَيْتَ} خطاب للرسول صلى الله عليه وسلم وقيل هي عامة تشمل كل من يصلح أن يكون مخاطباً.

و {أَرَأَيْتَ} قيل هي من الرؤية البصرية فتأخذ مفعولا واحدا، وقيل هي بمعنى أخبرني فهي علمية تأخذ مفعولين: المفعول الأول- وهو المستخبر عنه - {الَّذِي يُكَذِّبُ بِالدِّينِ} ، والثاني- وهو متعلق الاستخبار ومناطه- جملة استفهامية مقدرة، والتقدير: أعلمت الذي يكذب بالدين من هو.

وقُدر المفعول الثاني: جملة استفهامية لأن {أَرَأَيْتَ} التي بمعنى أخبرني لم يأت مفعولها الثاني مصرحا به في القرآن الكريم إلا جملة استفهامية، فكان أن قدر هنا جملة استفهامية طردا للأسلوب على نمط واحد وطريقة واحدة.

والمراد بـ {الَّذِي يُكَذِّبُ بِالدِّينِ} قيل هو شخص معينّ، وذكروا أشخاصا بأسمائهم، وقيل- وهو الحق - أنه على عمومه، فيشمل كل من كان مكذباً بالدين.

وقـد اختلفت آراء العلماء في استفهام {الَّذِي يُكَذِّبُ بِالدِّينِ} : فذهب ابن خالويه إلى أنه للتقرير والتنبيه، وذهب الفخر الرازي والبيضاوي إلى أنه للتعجب، وقال أبو السعود إنه للتشويق والتعجب.

والذي يبدو لي أن استفهام {أَرَأَيْتَ} هنا يفيد التشويق والتنبيه:

يفيد التشويق على معنى تشويق المخاطب وإثارة تطلعه واستشرافه إلى معرفة جواب هذا الاستفهام، حتى إذا جاءه الجواب تمكّن منه فضل تمكن.

ويفيد التنبيه تنبيه المخـاطب لأمر جدير بالتأمل والتبصر، ذلك حرمان اليتيم من حقـه، والبخـل على المسكين بطعامه الذي يستحقه، فإنهما يدلان على أنّ المقدم عليهما لا يرجو ثوابا ولا يخاف عقابا ولا يحسّ برحمة، وذلك مما ينبغي للمؤمن أن يتقيه ويحذر منه.

أختي الاستفهامية: "هل":

أريد الآن أن أبدأ الحديث عن الأسلوب الثالث من أساليب الهمزة الداخلة على الفعل الماضي (رأى) بعد أن حدثتك عن الأسلوب الأول وهو (أرأيتم) في رسالتي السابقة، وبعد أن انتهيت من الحديث عن الأسلوب الثاني وهو (أرأيت) في هذه الرسالة.

لقد جاء على الأسلوب الثالث - وهو ما لحقت فيه تاء المخاطب كافُ الخطاب المتصرفة إفرادا وتثنية وجمعا وتذكيرا وتأنيثا – لقد جاء على هذا الأسلوب صورتان: الأولى (أرأيتك) والثانية (أرأيتكم).

أما (أرأيتك) فقد وردت مرة واحدة في قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً, قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلاً} الآيتان: (61-62) من سورة ا لإسرَاء.

تتضمن هاتان الآيتان الكريمتان: أن الله جلّ وعلا أمر الملائكة أن يسجدوا لآدم سجـود تحية وتكـريم، فسجدوا إلا إبليس أبى واستكبر أن يسجد وقال منكرا متعجبا: أأسجد وقد خلقتني من نار لهذا الذي خلقته من طين؟! إنني لن أسجد ولن أكون من الساجدين!!.

أخبرني عن آدم هذا الذي كرّمته عليّ بأن أمرتني بالسجود له لم كرّمته عليّ؟! يمينا لئن أخرتني حيّاً إلى يوم القيامة لأستولينّ على ذريته وأقودهم إلى الضلال وارتكاب المعاصي ولن ينجو من إغوائي إلا قليل هم عبادك المخلصون.

هذا، و {أَرَأَيْتَكَ} هنا- في رأى كثير من المفسرين- بمعنى أخبرني فهي علمية تأخذ مفعولين: مفعولها الأول اسم الإِشارة {هَذَا} - وهو المستخبر عنه - واسم الموصول بعده نعت له، ومفعولها الثاني- وهو متعلق الاستخبار ومناطه- جملة استفهامية مقدرة يدل عليها صلة الموصول، والمعنى: أخبرني عن هذا الذي كرمته عليّ بأن أمرتني بالسجود له لم كرمته علي.

وقد ذهب إلى جعل الجملة الاستفهامية المقدرة هي المفعول الثاني لأرأيتك جماعة من المفسرين منهم الزمخشري والبيضاوي والجلال السيوطي والألوسي وابن عاشور، أما أبو حيان فقد قال إن ما ذهب إليه الزمخشري هو الصحيح، ثم قال بعد ذلك: "ولو ذهب ذاهب إلى أن هذا"مفعـول أول لقـولـه {أَرَأَيْتَكَ} بمعنى أخبرني، والثـاني الجملة القسمية بعده لانعقادهما مبتدأ وخبرا قبل دخول أرأيتك لذهب مذهبا حسنا إذ لا يكون في الكلام إضمار"(البحر المحيط جـ6 ص 37).

وقد ردّ السمين في حاشية الفتوحات الإلهية هذا الرأي بقوله: "ويردّ ذلك التزام كون المفعـول الثـاني جملة استفهامية مشتملة على استفهام... فعليك باعتباره هنا"حاشية الفتوحات الإلهية ج2 ص 364 وما قاله السمين في ردّه على أبي حيان حق- فيما أرى- فإن المفعول الثاني لـ {أَرَأَيْتَ} التي بمعنى أخبرني لم يأت في القرآن الكريم مصرحا به إلا جملة استفهامية كـما في قوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لأُوتَيَنَّ مَالاً وَوَلَداً. أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} . (الآيتان: 77، 78) من سورة مريم وكـما في قوله تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} الآية (43) من سورة الفرقان. وكـما في قوله تعالى: {أَفَرَأَيْتَ الَّذِي تَوَلَّى. وَأَعْطَى قَلِيلاً وَأَكْدَى. أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} الآيات (33-35) من سورة النجم. وكـما في قولـه تعـالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ. أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} (الآيتان 68، 69) من سوره الواقعة. وكـما في قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} الآية (59) من سورة يونس.

ويتبين من هذه الآيات- وهناك في القرآن الكريم آيات كـثيرة غيرها- أنه قد التزم في المفعول الثاني لأرأيت التي بمعنى أخبرني كونه جملة استفهامية هي متعلقُ الاستخبار والاستفهام عن مفعولها الأول، فإذا جاءت (أرأيت) التي بمعنى أخبرني في بعض الآيات دون أن يصرح فيها بالمفعول الثاني لزم أن يكون هذا المفعول الثاني جملة استفهامية مقدرة قياسا على ما جاء في آيات أخرى مصرحا بها.

ثم إن قول أبي حيان: "لانعقادهما - أي المفعول الأول والثاني - مبتدأ وخبرا قبل دخول أرأيتك- قول يقال في أرأيت إذا كانت علمية ليست بمعنى أخبرني نحو أرأيت زيدا عالما- أما إذا كانت (أرأيت) بمعنى أخبرني فإن القول يختلف، فلا يكفي في المفعول الثاني أن ينعقد منه ومن المفعول الأول مبتدأ وخبر، بل لابدّ مع ذلك أن يكون المفعول الأول مستخبرا عنه من حيث المعنى، وأن يكون المفعول الثاني موضع الاستفهام والاستخبار عن المفعول الأول، وأن يبقى المعنى سليما مستقيما إذا ما وضعنا (أخبرني عن) موضع (أرأيت)".

ولنعد إلى الآية الكريمة موضع البحث وهي: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلاً} فالمعنى والتقدير على ما ذهب إليه أبو حيان من أن الجملة القسمية هي المفعول الثاني لأرأيتك التي بمعنى أخبرني هو: أخبرني عن آدم هذا الذي كرمته عليّ لئن أخرتني إلى يوم القيامة لأغوين ذريته إلا قليلا.

فالجملة القسمية هنا لا تصلح أن تكون مفعولا ثانيا لأرأيتك التي بمعنى أخبرني، لأنها ليست متعلق استفهام إبليس واستخباره حينما قالت: أخبرني عن آدم هذا الذي كرمته عليّ، ويظلّ السؤال قائـما: ما الذي يريد إبليس أن يُخبر به عن آدم وعمّ يستفهم؟ وليست هناك من أحد يستطيع أن يدّعي أن قسَمَ إبليس {لَئِنْ أَخَّرْتَنِ} ... هو الذي يريد إبليس أن يُخبر به عن آدم، وأن قسَمَ إبليس هو الذي يسأل عنه إبليس.

ولأنه لا ارتباط بين الجملة القسمية هذه وما قبلها ذهب المفسرون إلى أن هذه الجملة كلام مستأنف.

أما تقدير الكلام في هذه الآية الكريمة على ما ذهب إليه معظم المفسرين فهو: أخبرني عن آدم هذا الذي كرمته عليّ لمَ كرمته عليّ، ففي هذا التقدير الذي جعل فيه المفعول الثاني جملة استفهامية نجد المعنى واضحا مرتبطا أوله بآخره وآخره بأوله، وأن العلاقة وثيقة بين مفعـولي أرأيتك، وأن المفعول الثاني جاء مشتملا على موضع الاستفهام والاستخبار عن المفعول الأول، وأنه يسير وفقا لأساليب أرأيت التي بمعنى أخبرني.

ومن هذا الذي تقدم يتبينّ أن ما ذهب إليه أبو حيان من كون الجملة القسمية مفعولا ثانيا لأرأيتك مذهب بعيد عن الحسن كل البعد.

هذا ، وقد رجع أبو حيان عن هذا الرأي في آخر الجزء الأخير من تفسيره البحر المحيط عند تفسير قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى} ... الآيات (9-14) من سورة العلق، فقال متحدثا عن المفعول الثاني لأرأيت التي بمعنى أخبرني: "وعندنا أن المفعول الثاني لا يكون إلا جملة استفهامية"(البحر المحيط ج8 ص 494).

هذا ، والتاء في {أَرَأَيْتَكَ} ضمير المخاطب فاعل، والكاف- عند البصريين- حرف خطاب لا محل له من الإِعراب، مؤكد لمعنى التاء قبله، وهو من التوكيد اللغوي.

وذهب الفراء إلى أن الكـاف في {أَرَأَيْتَكَ} لها محل من الإِعراب وهو النصب على المفعـولية، والمعنى أرأيت نفسك، و {هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} مبتدأ وخبر وقد حذف منه الاستفهام أي أهذا الذي كرمت عليّ.

وقال ابن عطية: الكاف في {أَرَأَيْتَكَ} حرف خطاب ومبالغة في التنبيه لا موضع لها من الإعراب فهي زائدة، ومعنى أرأيت أتأملت ونحوه، كأن المخاطب بها أي بأرأيتك ينبّه المخاطب ليستجمع لما ينبه عليه بعدُ، ولا تكون بمعنى أخبرني إلا إذا كان بعدها استفهام مصرح به.

وقد أفاد استفهام {أَرَأَيْتَكَ} التعجب والإِنكار:

فقد عجب إبليس من تكريم الله تعالى لآدم، فقد أمر الله تعالى الملائكة بالسجود لآدم وأمره هو أيضا بالسجود فكان في هذا السجود تكريم لآدم عظيم.

وقد أنكر إبليس ذلك التكريم، لأن الله تعالى خلقه من نار، وخلق آدم من طين، ومن يُخلق من نار أفضل - في زعمه - ممن يُخلق من طين. وقد ضل إبليس عن أن الله تعالى لا يُسأل عما يفعل، وأن خلقه هم الذين يُسألون.

أختي الاستفهامية "هل":

وعلى أسلوب أرأيتك بمعنى أخبرني جاء أرأيتكم في آيتين اثنتين:

الأولى: في قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ, بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} . الآيتان: (40- 41) من سورة الأنعام.

في هاتـين الآيتين الكـريمتين يأمر الله سبحانه وتعالى رسوله محمداً صلى الله عليه وسلم أن يقول للمشركـين ما يتضمن:

أخبروني - أيها المشركون - عن عذاب الله إن أتاكم في الدنيا أو أتتكم أهوال يوم القيامة، أترجعون إلى غير الله في دفع ذلكم العذاب أو تلكم الأهوال. إن كنتم صادقين فأخبروني إلى مَنْ ترجعون، إنكم لن ترجعوا في دفع ذلك كله إلا إلى الله تعالى، فيكشف الذي من أجله دعـوتموه إن شاء أن يتفضل عليكم بكشفه، وتنسون الأصنام التي كنتم تعبدونها كأن لم تعبد من قبل.

والتاء في {أَرَأَيْتَكُمْ} ضمير المخاطب في محل رفع فاعل، و(كُمْ) التي بعد التاء حرف خطاب لا محل له من الإعراب جاء لتأكيد الخطاب الذي دلت عليه التاء، وهذه (الكافات) اللواحق التي تأتي بعـد التاء تختلف باختلاف المخاطب مع بقاء التاء مفتوحة، فتقول: {أَرَأَيْتَكَ} الخطاب المفرد المذكر، و(أرأيتَكِ) لخطاب المفردة المؤنثة، و(أرأيتكُما) لخطاب المثنى بنوعيه (المذكر والمؤنث)، و {أَرَأَيْتَكُمْ} لخطاب جماعة الذكور، و(أرأيتكُنَّ) لخطاب جماعة ا لإناث.

هذا إذا كانت {أَرَأَيْتَكَ} بمعنى أخبرني، وهو رأي البصريين، وسوف أذكر لك رأي الكوفيين ضمن أمور أنبهك عليها في ختام هذه الرسالة.

وإذا لم تكن {أَرَأَيْتَكَ} بمعنى أخبرني فهذه الكافات اللواحق بالتاء ضمائر في محل نصب مفعول به لرأيت، سواء أكانت علمية أم بصرية أم عرفانية، ولايلزم الفتح تاء الضمير.

والحديث عن هذه المسألة مجاله كتب النحو الموسعة عندما تتحدث عن (رأى) في باب ظن وأخواتها، وليس لهذه الرسائل أن تأخذ من النحو إلا ما يتصل بآياتها الكريمة اتصالا وثيقا، وفيما ذكرته لك ما يكفي ويزيد.

و {أَرَأَيْتَكُمْ} هنا بمعنى أخبروني، والمستخبر عنه هو عذاب الله والساعة، ومتعلق الاستخبار ومناطه وموضعه هو الجملة الاستفهامية: {أَغَيْرَ اللَّهِ تَدْعُونَ} ، والمعنى: أخبروني أيها المشركون عن عذاب الله إن أتاكـم أو الساعة إن جاءتكـم أغير الله تدعون لكشفه أو كشف أهوالها.

و {أَرَأَيْتَكُمْ} وإن كانت بمعنى أخـبروني من حيث المعنى- هي علمية من حيث الإعراب تأخذ مفعوليـن: المفعول الأول ضمير محذوف يعود على {عَذَابُ اللَّهِ} فاعل أتاكـم، وهذه المسألة من باب التنازع، فقد تنازع (أرأيتكـم) و(أتاكم): {عَذَابُ اللَّهِ} ، فالأول وهو {أَرَأَيْتَكُمْ} يطلبه على أنه مفعوله، والثاني وهو {أَتَاكُمْ} يطلبه على أنه فاعله، فأعمل الثاني وارتفـع {عَذَابُ اللَّهِ} على الفاعلية، وأعمل الأول في ضميره وحذف ذلك الضمير، أما المفعول الثاني لـ {أَرَأَيْتَكُمْ} فهو الجملة الاستفهامية: {أَغَيْرَ اللَّهِ تَدْعُونَ} والرابط لهذه الجملة الاستفهامية بالمفعول الأول ضمير محذوف، والتقدير: أغير الله تدعون لكشفه أو كشفها. أما جواب {إنْ} الشرطية في قوله تعالى {أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ } ففيه خمسة أوجه:

الوجه الأول: أن الجواب محذوف، وقدّره الزمخشري: إن أتاكـم عذاب الله من تدعـون، وقال أبو حيان: وإصلاح هذا الجواب أن يكون: (فمن تدعون) بالفاء، لأن جواب الشرط إذا وقع جملة استفهامية فلابد فيه من الفاء.

الوجـه الثاني: أن جوابه {أَرَأَيْتَكُمْ} - قاله الحوفي- وقال أبو حيان: رأي الحوفي هذا فاسـد لسببين: الأول: أن جواب الشرط لا يتقدم عند جمهور البصريات وإنـما جوزه الكوفيون وأبو زيد والمبرد. والسبب الثاني: أن الجملة المصدرة بالهمزة لا تقع جوابا للشرط البتة، إنـما يقع من الاستفهام ما كان بهل أو اسم من أسماء الاستفهام.

الوجه الثالث: أن الجواب هو الجملة الاستفهامية: {أَغَيْرَ اللَّهِ تَدْعُونَ} ، وهو ظاهر عبارة الزمخشري، وقد ردّ أبو حيان هذا الرأي بقوله: لا يجوز أن يتعلق الشرط بقوله {أَغَيْرَ اللَّهِ تَدْعُونَ} لأنه لو تعلق به أعان جوابا له، لكنه لا يقع جوابا، لأن جواب الشرط إذا كان استفهـاما بالحرف لا يقع إلا بهل مقدّما عليها الفاء، وأيضا الجملة الاستفهامية المصدرة بالهمزة لا يصح وقوعها جوابا للشرط.

الوجه الرابع: أن الجواب محذوف، دلّ عليه الاستفهام: {أَغَيْرَ اللَّهِ تَدْعُونَ} ، والتقدير: إن أتاكـم عذاب الله أو أتتكـم الساعة دعوتم الله.

الوجه الخـامس: أن الجواب محذوف، دلّ عليه الكلام السابق وهو {أَرَأَيْتَكُمْ} والتقدير: إن أتاكـم عذاب الله أو أتتكـم الساعة فأخبروني عنه أتدعون غير الله لكشفه. ومثل هذا قولهم: أنت ظالم إن فعلت، أي فأنت ظالم، فحذف فأنت ظالم لدلالة ما قبله عليه. (البحر المحيط ج 4 ص 127).

وهذا الوجه الخامس هو الذي اختاره أبو حيان وقال إنه الذي تقتضيه قواعد العربية، وهو الذي التزمته في جواب كل شرط جاء بعد (أرأيت) إذا كان المعنى عليه.

وقد كان للعلماء في المفعول الأولى والثاني لـ {أَرَأَيْتَكُمْ} ثلاثة آراء:

الرأي الأول: أن مفعولها الأول محذوف لدلالة الكلام عليه، وأن مفعولها الثاني محذوف أيضا لدلالة الجملة الاستفهامية عليه، والتقدير: أرأيتكـم عبادتكـم الأصنام هل تنفعكـم. أو اتخاذكم غير الله إلها هل يكشف ضركم، وقال أبو حيان هو رأي ضعيف ولم يعلّل، وربـما كان ضعفه في أنه متكلف لا داعي إليه.

الرأي الثاني: أنه ليس لـ {أَرَأَيْتَكُمْ} مفعول أول ولا مفعول ثان وأن الشرط الذي بعدها وجوابه سدّا مسدّ مفعوليها، وقال أبو حيان هو رأي ضعيف، ولكن السمين في حاشية الفتوحات الإلهية ردّ هذا الرأي بأنه لم يعهد في باب ظن أن يسدّ الشرط وجوابه مسدّ المفعوليـن.

الرأي الثالث: أن المفعول الأول ضمير محذوف يعود على {عَذَابُ اللَّهِ} وأن المسألة من باب التنازع، وأن المفعول الثاني هو الجملة الاستفهامية {أَغَيْرَ اللَّهِ تَدْعُونَ} .

وهذا الرأي الثالث هو الذي اختاره أبو حيان، وهو الذي التزمته فيما جاء على أسلوب {أَرَأَيْتَكُمْ} هنا.

وقد أفاد استفهام {أَرَأَيْتَكُمْ} في هذه الآية الكريمة توبيخ المشركـين وتقريعهم على عبادتهم الأصنام وتركهم عبادة الله تعالى، مع أنهم إذا وقع العذاب بهم لا يدعون أولئك الأصنام لكشفه عنهم، وإنـما يدعون الله وحده وينسون ما كانوا يعبدون.

ويفيد أيضا التنبيه: تنبيه المشركين على سوء صنيعهم، فهو يعبدون الأصنام التي لا تقدر أن تجلب لهم نفعا أو تدفع عنهم ضرا، ويتركون عبادة الله الذي لا يدعون غيره إذا نزل بهم البلاء.

ويفيد أيضـا التعجب: التعجب من حال هؤلاء المشركـين، فهم يعبدون الأصنام حتى إذا نزل العذاب وأصابتهم المصائب لجئوا إلى الله تعالى وحده ليكشف عنهم ما نزل بهم، وتركوا الأصنام وراءهم نسيا منسيا، وكان مقتضى هذا- لو كان لديهم إدراك سليم وفهم مستقيم ومُسكة من عقل وقليل من تدبر- أن يعبدوا الله القادر على أن يكشف عنهم العذاب والضر، وأن يتركوا عبادة ما لا يقدرون على شيء.

الآية الثانية قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ} . الآية (47) من سورة الأنعام.

في هذه الآية الكريمة يأمر الله سبحانه وتعالى رسوله محمدا صلى الله عليه وسلم أن يقول للمشركين ما يتضمن:

أخبروني- أيها المشركون- عن عذاب الله إن أتاكم فجأة من غير مقدمات، أو أتاكم جهرة قد تقدمه علامات وأمارات- هل يهلك بهذا العذاب إلا أنتم أيها المشركون.

و {أَرَأَيْتَكُمْ} هنا بمعنى أخبروني، والمستخبر عنه عذاب الله، ومتعلق الاستخبار وموضعه ومناطه الجملة الاستفهامية: {هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} .

و {أَرَأَيْتَكُمْ} من حيث الإِعراب علمية تنصب مفعولين: المفعول الأول ضمير محذوف يعود على عذاب الله، والمسألة هنا من باب التنازع على نحو ما مرّ في الآية الأولى التي سبقت هذه. أما المفعول الثاني فهو الجملة الاستفهامية: {هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُون} والرابط الذي يربطها بالمفعول الأول ضمير محذوف، والتقدير: هل يهلك به إلا القوم الظالمون. وأداة الشرط {إِنْ} في قولـه تعالى {إِنْ أَتَاكُمْ} جوابها محذوف دل عليه {أَرَأَيْتَكُمْ} ، والتقدير: إن أتاكم عذاب الله بغتة أو جهرة فأخـبروني هل يهلك به إلا القوم الظالمون. والتاء في {أَرَأَيْتَكُمْ} ضمير المخاطب فاعل، والكاف أو {كُمْ} حرف جيء به لتأكيد الخطاب الذي دلت عليه التاء لا محل له من الإعراب. و {بَغْتَةً أَوْ جَهْرَة} مصدران، وهما منصوبان على الحالية من فاعل أتاكم وهو عذاب الله فيؤولان باسم الفاعل، أو على الحالية من المفعول به في أتاكم وهو الكاف أو كُمْ، فيؤولان باسم المفعول، أو منصوبان على المصدرية. واستفهام {أَرَأَيْتَكُمْ} هنا يفيد التهديد: تهديد المشركين بالعذاب جزاء إشراكهم بالله تعالى.

ويفيد أيضا التقريع والتـوبيخ: تقريع المشركـين وتوبيخهم على إشراكهم الذي استحقوا به عذاب الله تعالى.

ويفيد أيضـا التنبيه: تنبيه المشركـين على أنهم بإشراكهم بالله يظلمون أنفسهم ويستحقون به عذاب الله تعالى الذي سوف ينزل بهم بغتة أو جهرة وليس لهم منه سلامة ولا نجاة.

أختي الاستفهامية "هل":

بهذا ينتهي حديثي إليك عن الآيات التي وردت فيها همزة الاستفهام داخلة على الفعل الماضي "رأى يا ولكنني أودّ قبل أن أكتب إليك حديثا جديدا- أودّ أن أعود إلى الوراء قليلا لأريك أمورا جاءتك تفاريق في مواضع شتى، ومن هذه الأمور:

1- أن همزة الاستفهام قد دخلت على الفعل الماضي "رأى"في أربع وثلاثين آية من آيات القرآن الكريم، وليس هناك فعل آخر قد دخلت عليه الهمزة وكان في مثل هذا العدد أو قريبا منه.

2- وأنني قد ذهبت إلى أن {أَرَأَيْتَ} في هذه الآيات كلها كانت بمعنى أخبرني، وأنها من حيث الإعراب علمية تنصب مفعولين: الأول يجيء بعدها ويكون اسما مفردا ظاهرا أو مضمرا- وهو المستخبر عنه من حيث المعنى- والثاني يجيء جملة استفهامية ظاهرة أو مقدرة وهي موضع الاستخبار ومتعلقة ومناطه.

وقد جاء هذان المفعولان من حيث الذكر والحذف على أربع صور:

الصورة الأولى: ذكر المفعولين مصرحا بهما، وقد جاء ذلك في ثلاث عشرة آية:

1- في قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} الآية (59) من سورة يونس.

المفعـول الأول هنا اسم الموصول {مَا أَنْزَلَ} ، والمفعول الثاني الجملة الاستفهامية: {آللَّهُ أَذِنَ لَكُمْ} و {قُلْ} الثانية توكيد للأولى.

2- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ} . الآية (40) من سورة فاطر.

المفعول الأول هنا {شُرَكَاءَكُمُ} والمفعول الثاني الجملة الاستفهامية: {مَاذَا خَلَقُوا مِنَ الأَرْضِ} وجملة {أَرُونِي} معترضة بين المفعولين لتأكيد الكلام وتقويته.

3- وفي قوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ} الآية (38) من سورة الزمر.

المفعول الأول هنا اسم الموصول {مَا تَدْعُونَ} والمفعول الثاني الجملة الاستفهامية: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} . {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} والجملة الشرطية: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} ، {أَوْ أَرَادَنِي بِرَحْمَةٍ} معترضة بين المفعولين.

4- وفي قولـه تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ} الآية (40) من سورة الأحقاف.

يقال في المفعولين هنا ما سبق قوله في الآية الأربعين من سورة فاطر المتقدمة في رقم (2).

5- وفي قوله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى, وَمَنَاةَ الثَّالِثَةَ الأُخْرَى, أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} . الآيات: (19- 21) من سورة النجـم.

المفعول الأول: اللات والعزى ومناة، والمفعول الثاني الجملة الاستفهامية: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} .

6- وفي قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ, أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} الآيتان: (58-59) من سورة الواقعة.

المفعول الأول هنا: اسم الموصول {مَا تُمْنُونَ} والمفعول الثاني الجملة الاستفهامية: {أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} .

7- وفي قولـه تعـالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ, أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} الآيتان: (63-64) من سورة الواقعة.

المفعول الأول هنا: اسم الموصول {مَا تَحْرُثُونَ} والمفعول الثاني الجملة الاستفهامية: {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} .

8- وفي قوله تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ, أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} الآيتان: (68-69) من سورة الواقعة.

المفعول الأول هنا {الْمَاءَ} ، والمفعول الثاني الجملة الاستفهامية: {أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} .

9- وفي قوله تعالى: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ. أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} الآيتان: (71-72) من سورة الواقعة.

المفعول الأول هنا {النَّارَ} والمفعول الثاني الجملة الاستفهامية: {أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ }.

10- وفي قوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لأُوتَيَنَّ مَالاً وَوَلَداً, أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} الآيتان: (77-78) من سورة مريم.

المفعول الأول هنا اسم الموصول {الَّذِي كَفَرَ} ، والمفعول الثاني الجملة الاستفهامية: {أَطَّلَعَ الْغَيْبَ} .

11- وفي قولـه تعـالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} . الآية: (43) من سورة الفرقان.

المفعـول الأول هنا اسم الموصول {مَنِ اتَّخَذَ} والمفعول الثاني الجملة الاستفهامية: {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} .

12- وفي قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} . الآية (23) من سورة الجاثية.

المفعول الأول هنا اسم الموصول {مَنِ اتَّخَذَ} ، والمفعول الثاني الجملة الاستفهامية: {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} .

13- وفي قوله تعالى: {أَفَرَأَيْتَ الَّذِي تَوَلَّى, وَأَعْطَى قَلِيلاً وَأَكْدَى, أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} الآيات: (33-35) من سورة النجم.

المفعول الأول هنا اسم الموصول {الَّذِي تَوَلَّى} . المفعول الثاني الجملة الاستفهامية: {أَعِنْدَهُ عِلْمُ الْغَيْبِ} .

الصورة الثانية: حذف المفعول الأول وذكر المفعول الثاني وهو الجملة الاستفهامية، وقد ورد ذلك في اثني عشر موضعاً في آيات القرآن الكريم:

1- في قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} الآية (40) من سورة الأنعام.

المفعـول الأول لأرأيتكـم هنا ضمير محذوف يعود على {عَذَابُ اللَّهِ} والمفعول الثاني الجملة الاستفهامية: {أَغَيْرَ اللَّهِ تَدْعُونَ} .

2- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِه} الآية (46) من سورة الأنعام.

المفعـول الأول لأرأيتم هنا ضمير محذوف يعود على سمعكم وأبصاركم وقلوبكم، والمفعول الثاني الجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِه} .

3- وفي قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} . الآية (47) من سورة الأنعام.

المفعول الأول لأرأيتكم هنا محذوف وهو ضمير يعود على عَذَابُ اللَّهِ ، والمفعول الثاني الجملة الاستفهامية: {هَلْ يُهْلَكُ إِلا الْقَوْمُ الظَّالِمُونَ} .

4- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} الآية: (50) من سورة يونس.

المفعول الأول لأرأيتم هنا ضمير محذوف يعود على {عَذَابُهُ} ، والمفعول الثاني الجملة الاستفهامية: {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} .

5- وفي قوله تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} الآية (28) من سورة هود.

المفعول الأول لأرأيتم هنا ضمير محذوف يعود على {بَيِّنَةٍ} والمفعول الثاني الجملة الاستفهامية: {أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} .

6- وفي قوله تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} الآية (63) من سورة هود.

المفعول الأول لأرأيتم هنا ضمير محذوف يعود على {بَيِّنَةٍ} والمفعول الثاني الجملة الاستفهامية: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} .

7- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ} الآية (71) من سورة القصص.

المفعول الأول لأرأيتم هنا ضمير محذوف يعود على {اللَّيْلَ} ، والمفعول الثاني الجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ} .

8- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيه} الآية (72) من سورة القصص.

المفعول الأول لأرأيتم هنا ضمير محذوف يعود على {النَّهَارَ} والمفعول الثاني الجملة الاستفهامية: {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيه} .

9- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} الآية (52) من سورة فصلت.

المفعول الأول لأرأيتم هنا محذوف يدل عليه المعنى تقديره (أنفسكم) وهذا رأي أبي حيان، والمفعول الثاني الجملة الاستفهامية: {مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} ومعناها: من أضل منكم.

10- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} الآية (28) من سورة الملك.

المفعول الأول لأرأيتم هنا محذوف يدل عليه المعنى تقديره (أنفسكم) والمفعول الثاني الجملة الاستفهامية: {فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} ومعناها: من يجيركم من عذاب أليم، والفاء زائدة للتوكيد.

11- وفي قولـه تعـالى: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ, ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ, مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} الآيات (205-207) من سورة الشعراء.

المفعول الأول هنا ضمير محذوف يعود على اسم الموصول: {مَا كَانُوا يُوعَدُونَ} والمفعول الثاني الجملة الاستفهامية: {مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} .

12- وفي قوله تعالى: {أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى, أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} . الآيات: (13-14) من سورة العلق.

المفعول الأول هنا محذوف وهو ضمير يعود على اسم الموصول: {الَّذِي يَنْهَى} والمفعول الثاني الجملة الاستفهامية: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} .

الصورة الثالثة: ذكر المفعول الأول وحذف المفعول الثاني وقد ورد ذلك في أربعة مواضع في آيات القران الكريم:

1- في قوله تعالى: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ, أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ, فَإِنَّهُمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ} . الآيات: (75-77) من سورة الشعراء.

المفعول الأول مذكور وهو اسم الموصول: {مَا كُنْتُمْ تَعْبُدُونَ} والمفعول الثاني جملة استفهامية مقدرة يدل عليها المعنى والسياق وتقديرها: "أيستحقون أن تعبدوهم وهم لا ينفعون ولا يضرون".

0 2- وفي قولـه تعـالى: {أَرَأَيْتَ الَّذِي يَنْهَى, عَبْداً إِذَا صَلَّى} الآيتان: (9-10) من سورة العلق.

المفعول الأول اسم الموصول {الَّذِي يَنْهَى} ، والمفعول الثاني جملة استفهامية مقدرة وتقديرها: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} وقد دلّ عليها وأغنى عن التصريح بها قوله تعالى في الآية الرابعة عشرة من هذه السورة {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} .

3- وفي قوله تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ. فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ} الآيتان: (1-2) من سورة الماعون.

المفعول الأول اسم الموصول: {الَّذِي يُكَذِّبُ بِالدِّينِ} ، والمفعول الثاني جملة استفهامية مقدرة وتقديرها: أرأيت الذي يكذب بالدين من هو.

4- وفي قوله تعالى: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلاً} . الآية (62) من سورة الإسراء.

المفعول الأول اسم الإشارة {هَذَا} والمفعول الثاني جملة استفهامية مقدرة، والتقدير: أرأيت هذا الذي كرمته عليّ لم كرمته عليّ.

الصورة الرابعة: حذف المفعول الأول والثاني معاً، وقد ورد ذلك في خمسة مواضيع في آيات القرآن الكريم:

1- في قوله تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقاً حَسَناً وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلا الأِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} . الآية (88) من سورة هود.

مفعـولا أرأيتم هنـا محذوفـان وقد دلّ عليهما المعنى والسياق، وتقديرهما: أرأيتم البينة- إن كنتم عليها- أيحق لي أن كتمها وأن لا أبلغكموها.

2- وفي قولـه تعالى: {قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً} . الآية (63) من سورة الكهف.

مفعولا أرأيت هنا محذوفان، يدل عليهما المعنى والسياق، وتقديرهما: أرأيت أمرنا ما عاقبته. أو أرأيت الحوت ماذا كان منه.

3- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الآية (10) من سورة الأحقاف.

مفعولا أرأيتم هنا محذوفان، يدل عليهما السياق والمعنى، وتقديرهما: أرأيتم حالكـم إن كان هذا القرآن من عند الله وكفرتم به وشهد شاهد من بني إسرائيل على مثله - وهي التوراة بأنها من عند الله فآمن به واستكبرتم عن الإيـمان به - ألستم ظالمين لأنفسكم بكفركم هذا.

4- وفي قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} الآية (35) من سورة الملك.

مفعولا أرأيتم هنا محذوفان يدل عليهما الجملة الشرطية وجوابها وتقديرهما: أرأيتم ماءكم- إن أصبح غائرا في الأرض - أيستطيع أحد غير الله أن يأتيكم ببدل منه.

3- وفي قولـه تعـالى: {أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى, أَوْ أَمَرَ بِالتَّقْوَى} الآيتان: (11-12) من سورة العلق.

مفعولا أرأيت هنا محذوفان يدل عليهما المعنى والسياق، وتقديرهما: أرأيته أي- أبا جهل- إن كان على الهدى بحسب زعمه في نهيه الرسول عن الصلاة أو آمرا بالتقوى وهي عبادة الأصنام بحسب زعمه - ألم يعلم بأن الله يراه، فيحاسبه على هداه المزعوم وتقواه الكاذبة.

وبهذا تنتهي الصور التي جاء عليها مفعولا (أرأيت) بأساليبها الثلاثة:

(1- أرأيت) (2- أرأيتم) (3- أرأيتكـم).

وإذا أنعمت النظر في هذه الصور الأربع وجدت فيها أنه حيثما حذف المفعول الأول لـ(أرأيت) في أساليبها الثلاثة جاء بعدها مباشرة "إنْ"الشرطية وكان شرطها فعلا ماضيا، ويستثنى من ذلك {قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ} . الآية (63) من سورة الكهف. فقد جاء بعد (أرأيت) "إذْ"الظرفية ولم تأت "إنْ"الشرطية.

وفي هذه الآيات التي جاءت فيها "إنْ"الشرطية بعـد (أرأيت) وأخواتها (أرأيتم، أرأيتك، أرأيتكم) مباشرة، في هذه الآيات أجاز بعض العلماء أن يسدّ الشرط وجوابه - إذا جاء الجواب جملة استفهامية مقترنة بالفاء - مسدّ مفعوليْ أرأيت وأخواتها. وقد ردّ أبو حيان هذا الرأي بأنه لم يعهد في أساليب العربية أن يسد الشرط وجوابه مسدّ مفعوليْ (علم).

وقد أجاز بعض العلماء أيضا أن تكون (أرأيت) وأخواتها (أرأيتم، أرأيتك، أرأيتكم) جوابا لإن الشرطية الواقعة بعدها إذا كان المعنى على ذلك، وقد ردّ أبو حيان هذا الرأي أيضا بأنّ "إنْ"الشرطية لها الصدارة فلا يصح أن يتقدم معمولها عليها، وأرأيت وأخواتها حينئذ تدل على الجواب وليست هي الجواب نفسه، وما ذهب إليه أبو حيان هو مذهب البصريين، أما الكوفيون فقد أجازوا تقدم جواب الشرط على الشرط.

ومن الأمور التي أحب أن أنبهك عليها أن الكسائي قد ذهب في إعراب (أرأيتك، أرأيتكم) إلى أن التاء ها الفاعل وأن الكاف اللاحقة بالتاء في موضع المفعول الأول.

ويرد على مذهب الكسائي هذا أمران: أحدهما أن هذا الفعل يتعدى إلى مفعولين كقولك أرأيتك زيدا ما فعل. فلو جعلت الكاف مفعولا لكانت المفاعيل ثلاثة.

وثانيهما أنه لو كانت الكاف مفعولا لكان هو الفاعل في المعنى، لأن كلا من الكاف والتاء واقع على المخاطب وليس المعنى على ذلك، إذ ليس الغرض أرأيت نفسك بل أرأيت غيرك، ولذلك قلت أرأيتك زيدا، وزيد ليس هو المخاطب ولا هو بدل منه. (الفتوحات الإلهية ب 2 ص 27)، (إملاء ما منّ به الرحمن للعكبري ج1 ص 242).

ويقول الفراء: للعرب في (أرأيت) لغتان ومعنيان: أحدهما رؤية العين، فإذا أردت هذا عديت الرؤية إلى ضمير المخاطب، وتتصرف الرؤية تصرف سائر الأفعال، تقول للرجل: أرأيتك على غير هذه الحال؟ تريد هل رأيت نفسك، ثم تثني وتجمع فتقول: أرأيتما كـما، أرأيتموكم، أرأيتنَّ كُنَّ.

والمعنى الآخر أن تقـول: أرأيتك إن فعلت كذا ماذا تفعل؟ أي أخبرني، وتترك التاء - إذا أردت هذا المعنى - مُوحَّدة على كل حال، تقول: أرأيتكما، أرأيتكم، أرأيتكن.

وإنما تركت العرب التاء واحدة لأنهم لم يريدوا أن يكون الفعل واقعا من المخاطب على نفسه، فاكتفوا من علامة المخاطب بذكرها في الكاف وتركوا التاء في التذكير والتوحيد مفردة، إذ لم يكن الفعل واقعا. (الفتوحات الإلهية ج 2 ص 27).

ومن هذه الأمور أن استفهام (أرأيتم) الذي ورد في إحدى وعشرين آية من آيات القرآن الكريم قد غلب عليه التقريع والتوبيخ، فقد جاء ذلك في سبعة عشر موضعا، ثم جاء بعد ذلك من حيث الكثرة معنى التنبيه، فقد ورد في أربعة عشر موضعا، وقد جاء معنى التقرير في خمسة مواضع، وجاء الإِنكار في ثلاثة.

أما استفهام (أرأيت) الذي ورد في عشر آيات من آيات القرآن الكريم فقد غلب عليه التعجب والتنبيه، ورد كل منهما في عشرة مواضع وجاء التعجيب في ثمانية، وجاء التهديد والوعيد في موضع واحد، وكذلك جاء التشويق.

أما (أرأيت وأرأيتكم) فقد ورد استفهام (أرأيتك) مرة واحدة وقد أفاد التعجب والإنكار. وأما استفهام (أرأيتكم) فقد ورد مرتين: المرة الأولى في الآية الأربعين من سورة الأنعام وقـد أفـاد التعجب والتعجيب والتوبيخ والتنبيه، والمرة الثانية في الآية السابعة والأربعين من سورة الأنعام وقد أفاد التهديد والتوبيخ والتنبيه.

أختي الاستفهامية "هل":

في رسالتي السابقة التي تحدثت فيها عن استفهام (أرأيتم) نسيت أن أذكر لك معنى الاستفهام في قوله تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ} . الآية (63) من سورة هود.

فقد أفاد استفهام (أرأيتم) هنا التنبيه: تنبيه صالحِ عليه السلام قومه ثمود - وقد أنكروا عليه أن ينهاهم عن عبادة الأصنام التي كان يعبدها آباؤهم من قبل وأن يأمرهم بعبادة الله الذي ليس لهم من إله غيره- تنبيههم على أن الله تعالى قد آتاه النبوة وأصبح على بينة من ربـه فلا يستطيع بعـد هذا إلا أن يدعوهم إلى عبادة الله وحده، وأن ينهاهم عن عبادة الأصنام، وأنه إن لم يفعل ذلك فقد عصى الله وكان عاقبة أمره خسرا.

وبهذا تنتهي الأمور التي وددت أن أنبهك عليها، وتنهى هذه الرسالة، وسوف أحدثك في الرسالة القادمة- إن شاء الله تعالى- عن همزة الاستفهام الداخلة على "ليس". وأسأل الله تعالى أن يعين وأن يوفق، وعليه أتوكل وإليه أنيب في كل ما ينوب.

والسلام عليكم ورحمة الله وبركاته.

أختك

همزة الاستفهام

مراجع هذه الرسالـة

1- تفسير ابن جرير الطبري.

2- تفسير البحر المحيط لأبي حيان الأندلسي.

3- تفسير أبي السعود.

4- الفتوحات الإلهية المعروفة بحاشية الجمل على الجلالين.

5- تفسير الكشاف للزمخشري.

6- تفسير الفخر الرازي.

7- تفسير القرطبي.

8- تفسير ابن كثير.

9- تفسير البيضاوي.

10- تفسير الجلالين المطبوع على هامش الفتوحات الإلهية.

11- تفسير روح المعاني للألوسي.

12- تفسير التحرير والتنوير لابن عاشور.

13- البرهان في علوم القرآن للزركشي.

14- بديع القرآن لابن أبي الإصبع المصري.

15- همع الهوامع للسيوطي.

16- حاشية الصبان على شرح الأشموني لألفية ابن مالك.

17- إملاء ما منّ به الرحمن للعكبري.

18- إعراب ثلاثين سورة لابن خالويه.

19- أساليب الاستفهام في القرآن لعبد العليم السيد فودة.

20- المعجم المفهرس لألفاظ القرآن الكريم لمحمد فؤاد عبد الباقي.


 العدد 73-74 - قضية الحداثة

قضية الحداثة

الدكتور عبد الباسط بدر

أستاذ مشارك في كلية اللغة العربية

تمهيـد

تثير قضية "الحداثة في الأدب"في أيامنا هذه ضجة كبيرة وتشتعل المعارك حولها بضراوة، ويستخدم المتخاصمون فيها منابر مختلفة، كقاعات الجامعات والكتب، وأعمدة الصحف والمجلات، والأشرطة الصوتية ذات الانتشار المذهل، وتتخذ هذه القضية ميدانين رئيسين لمعاركها هما: ميدان الشعر، بأنواعه كلها: الخليلي والتفعيلي، والغنائي والتمثيلي، وميدان النقد: الأدبي وغير الأدبي، والموضوعي والمتعسف، بينما تغيب أو تكاد عن القصة والمسرحية النثريتين.

ومن المعروف أن الشعر والنقد ميدانان عريقان لمعركة الحداثة، فمنذ العصر العباسي الأول شهد الشعر محاولات لتغيير بعض أعرافه وقواعده، بدأها بشار بن برد، واشتدت على يد شعراء آخرين كابن هرمة ومسلم بن الوليد والحسن بن هانئ، وبلغت ذروتها على يد أبي تمام، وقد سمّى النقاد شعر هؤلاء "شعر المحدثين"، ومن أهم ما جاء به: الصياغة المتقنة التي توائم بين العناصر الفكرية والعناصر الفنية. فالأدوات البديعية: من جناس وطباق ومشاكلة، تمتزج بالفكرة الفلسفية وتخدمها، والاستعارة تأخذ أطرافاً من المنطق، والقواعد الفلسفية تؤثر على الصورة الفنية، وعلى لغة القصيدة، وتجعل اللون العقلي أقوى من اللون العاطفي. وهذا الضرب من "الصناعة الفنية"لم يألفه الشعر العربي من قبل.

وأما موسيقى الشعر، فلم يلحقها تغيير كبير، وظلت تعتمد على الأوزان المعهودة والقافية، وظهرت تنويعات محدودة تتمثل في المسمطات والمزدوجات والمخمسات، ولكنها لم تلق تشجيع النقاد، حتى أن ابن رشيق عدّها مظهرا من مظاهر ضعف الشاعر [1] . وعندما شاعت في وقت متأخر لم تحدث سوى تلوين محدود في التنغيم الأساسي لموسيقى الشعر

وفي ميدان النقد الأدبي أحدث شعر المحدثين ردة فعل قوية عند النقاد اللغويين فرفضوه لسببين: الأول أنه ليس من العصور التي يحتج بها في اللغة والنحو والصرف، والثاني أنه يتضمن خروجا على "عمود الشعر" الذي ألفوه في شعر الجاهلية وصدر الإسلام، ويمثل هذه الطائفة ابن الأعرابي في قوله المشهور عن شعر أبي تمام: "إن كان هذا شعرا، فما قالته العرب باطل" [2] .

ولك ن النقاد الآخرين أسقطوا السبب الأول فألغوا عنصر الزمن من مقاييس المفاضلة، ورفضوا أن يعطوا القديم أية ميزه إضافية بسبب قدمه، وأعلن ابن قتيبة أنه "لم يقصر الله العلم والشعر على زمن دون زمن، ولا خص به قوما دون قوم، بل جعل ذلك مشتركا مقسوما بين عباده في كل دهر، وجعل كل قديم حديثا في عصره..." [3] .

وأما السبب الثاني - خروج شعر المحدثين على عمود الشعر العربي- فقد أثار معارك نقدية واسعة، اتخذت شكل الخصومة حول أبي تمام والبحتري، فأبو تمام رأس المحدثين والبحتري رأس العموديين آنئذ. وقد انحاز لكل منهما عدد من النقاد: فكان الصولي وبشر ابن يحيى والحاتمي من أنصار أبي تمام، وكان ابن عمار القطربلي وابن الأعرابي من أنصار البحتري، وما لبث أن ظهر أبو القاسم الحسن بن بشر الآمدي، ونصب الموازين النقدية ليوازن بين الشاعرين ويبين حسنات كل منهما وعيوبه، ويقوم- من ثم - الحداثة ممثلة في شعر أبي تمام.

وقد ظل كثير من النقاد من بعد يستأنسون بموازنة الآمدي كلما عرضوا لمذهب البديع أو لعمود الشعر العربي [4] .

ويبدو أن قضية الحداثة في نقدنا القديم قد نضجت عند هذا الحد، ذلك أن عددا كبيرا من النقاد في القرون التالية قد تمسكوا بالمقاييس التي أعلنها ابن قتيبة، والتي تتلخص فيما يلي:

أ- ليس الزمن قيمة تفضيلية بين الشعراء، فليس للمتقدم فضل مطلق على المتأخر، ولا العكس.

ب- لا تنتهي المعاني في زمن معين، والشعراء في كل زمن يجدون مجالا للقول والإبداع.

ج- مقياس التفاضل الأمثل بين الشعراء هو: "الجودة الفنية".

وقد تكـررت هذه المقاييس بصياغات مختلفة عند أعلام النقد العربي على امتداد العصور التالية، نذكر منهم على سبيل المثال لا الحصر: المبرد، والآمدي، والمرزباني، والقاضي الجرجاني، وابن رشيق، وابن سنان الخفاجي، وابن بسام الشنتريني، وابن الأثير، وحازم القرطاجني… وغيرهم [5]

لذلك علينا أن نعبر القرون إلى العصر الحديث، لنرى قضية الحداثة تظهر وتنمو، وتشتد، بدلالات كثيرة، بعضها مشابه لدلالتها التراثية، وبعضها مختلفة عنها، وفي ميادين كثيرة متفاوتة.

قضية الحداثة في العصر الحديث

يَعدّ بعض النقاد الشاعر خليل مطران (1288-1369 هـ 1871-1949م) رائد الحداثة في العصر الحديث، "حتى ليكاد يختط طريقا يشبه الطريق الذي اختطته في العصر العباسي مدرسة البديع- وعلى رأسها أبو تمام-" [6] ، ذلك أن خليل مطران كان أكثر شعراء جيله تأثرا بالثقافة الفرنسية، فقد ترجم عدة قصائد من الشعر الفرنسي، وعارض قصائد أخرى، وتأثر ببعض قواعد القصيدة الغنائية الفرنسية، وخصوصا استبطان المشاعر الذاتية، والحـزن الرومانسي، والتعلق بالطبيعة، وبناء القصيدة على دفقة شعورية واحدة، وربط أجزائها بوحدة عضوية، وقد تحمس لهذه القضايا، ودعا الشعراء العرب إلى الأخذ بها [7] .

غير أن تحديث خليل مطران محدود، وأثره فيمن حوله أو بعده من الشعراء والنقاد ضئيل لا يرفعـه إلى درجـة الريادة، فصياغته الشعرية تداني الصياغة التقليدية التي يريد الخروج عليها، وموضوعات شعره تتراوح بين الموضوعات الوجدانية ، التأمل والشكوى والغـزل، والموضوعات التقليدية التي يهاجمها الحداثيون : المديح والرثاء وشعر المناسبات والمجـاملات، كما أن ظهور الديوانيين الثلاثة: عبد الرحمن شكري (1304-1378هـ 1886-1958م) وعباس محمود العقاد (1301-1383 هـ 1889-1964م) وإبراهيم عبد القادر المازني (1298-1369 هـ 1880-1949م)، أضاع عليه فرصة التأثير في الساحة الأدبية، فقد شد هؤلاء الثلاثة إليهم الأنظار، وأثاروا زوبعة كبيرة غطى ضجيجها على مطران وغير مطران. والحق أن الديوانيين الثلاثة هم الذين جعلوا إدخال التغييرات على الشعر قضية كبيرة، وهم الذين قادوا أول انعطاف حقيقي في النقد العربي الحديث، وهيئوا المناخ لتضخم قضية الحداثة وانتشارها فيما بعد. وقد وقفت في مقالة سابقة نشرت في هذه المجلة على جوانب من تحديثهم ومدى إسهامهم في دفع القضية [8] ، لذلك أكتفي هنا بإيجاز نتائجها فيما يلي:

كان الأعلام الثلاثة على قدر كبير من الثقافة - ولا سيما الثقافة الإنجليزية - وقد درسوا آدابها وأخذوا من شعرها ونقدها عددا من الأصول والمفهومات، وأدخلوها في شعرهم ودعوا إليها في نقدهم، فكانوا كـما يقول العقاد نفسه: "مدرسة لا شبه بينها وبين من سبقها في تاريخ الأدب العربي الحديث، فهي مدرسة أوغلت في القراءة الإنكليزية، ولم تقتصر قراءتها على أطراف من الأدب الفرنسي- كـما كان يغلب على أدباء الشرق الناشئين في أواخر القرن الغابر- وهي على إيغالها في قراءة الأدباء والشعراء الإنجليز لم تنس الألمان والطليان والروس والأسبان واليونان واللاتين الأقدمين، ولعلها استفادت من النقد الإنجليزي الحديث فوق فائدتها من الشعر وفنون الكتابة الأخرى، ولا أخطئ إذا قلت إن "هازلت"هو إمام هذه المدرسـة كلها في النقد لأنه هو الذي هداها إلى معاني الشعر والفنون وأغراض الكتابة ومواضع المقارنة والاستشهاد" [9] .

وأهم جوانب تحديث الديوانيين هي: إضافات في مفهوم الشعر ومحتواه وبعض قواعد الشكل فيه.

أ- في مفهوم الشعر: كان الشعر عند البارودي وتلاميذه صناعة متقنة تقوم على مجموعة من القواعد والقوانين، وقد رفض الديوانيون هذا المفهوم، وقرروا أن الشعر إبداع يعبر عن ذات الشاعر، ويصور عالمه الداخلي، بكافة مناحيه وطاقاته النفسية، ويصدر عن الشعور ويضطرب بالعاطفة، يقول عبد الرحمن شكري في تعريف الشعر: "هو كلمات العواطف والخيال والذوق السليم، فأصوله الثلاثة متزاوجة " [10] .

ب- في مضمون الشعر: اهتم الديوانيون بالقضايا الوجدانية، ووجهوا الشعر نحو استبطان الذات والتعبير عن الاحساسات الفردية، وقلما اهتموا بالقضايا العامة التي كان يهتم بها شوقي وحافظ وأحمد محرم.. الخ.

ج- في شكل الشعر:

دعا الديوانيون إلى الوحدة العضوية في القصيدة لتكون "كالجسم الحي يقوم كل قسم فيها مقام جهاز من أجهزته، ولا يغني عنه غيره في موضعه" [11] ، ودعوا إلى تطوير الصورة الشعرية لتكون تعبيرا عن شعور أو قضية، وهاجموا الصورة الشعرية عند شوقي، واتهموها بالافتعال والمبالغة والسطحية والحسية.

كـما دعوا إلى التحرر من القافية الموحدة، ورأوا أنها قيد على الإبداع، يقول العقاد: "ليس بين الشعر العربي وبين التفرع والنماء إلا هذا الحائل، فإذا اتسعت القوافي لشتى المعاني والمقاصد وانفرج مجال القول، بزغت المواهب الشعرية على اختلافها، ورأينا بيننا شعراء الرواية، وشعراء الوصف، وشعراء التمثيل" [12] .

تلك هي أهم ملامح الحداثة التي دعا إليها الديوانيون. ويعزو النقاد أصول دعوتهم إلى الرومانسية الإنجليزية التي تأثروا بها، فيذهب الدكتور محمد مندور إلى أن المنهج الشعري الذي اختارته هذه المدرسة ودعت إليه هو نفس المنهج الشعري الذي صدر عنه جامع "الكنز الذهبي" [13] في اختيار ما اختاره من الشعر الغنائي الإنجليزي. وقد قام الباحث محمد عبد الهادي محمود بتتبع هذه الأفكار عند عدد من الشعراء والنقاد الإنجليز، وأثبت أنها منقولة عنهم [14] .

ولم ينكر الديوانيون هذا التأثير، بل أعلنوه على رؤوس الأشهاد، كـما رأينا في حديث العقاد عن مصادر ثقافتهم الإنجليزية قبل قليل.

ولاشك أن الديوانيين قد جاؤوا الشعر العربي في هذا العصر بعدد من القيم الفنية، استمدوا معظمها من الأدب الغربي، وأفادوه في عدة جوانب منها: إعادته إلى التعبير عن الـوجـدان الفردي بإِخلاص وصدق، كـما كان في شعـر معظم الشعـراء الجـاهلين والإسلاميين، والشعراء الغزليين، والصوفيين، وأصحاب الاتجاهات الفردية، كابن الرومي والمتنبي (في غير مدائحه) وأبي فراس الحمداني وأبي العلاء المعري... وغيرهم من الفرديين الذين لم يخل منهم عصر من العصور. وعلى ذلك فإن دعوة الديوانيين ليست جديدة كل الجـدة على الشعر العربي، وليست نابعة - أيضا - من التيار الوجداني العربي، وإنما من الرومانسية الغربية.

وكذلك الأمر بالنسبة لآرائهم النقدية، فهي أيضا نتيجة من نتائج تأثرهم العميق بثقافتهم الإنجليزية، ولعل هذا هو الذي يفسر لنا التفاوت الكبير بين دعوتهم النظرية وتطبيقهم العملي، فشعرهم - ولاسيما شعر العقاد، ثم شعر المازني - لا يحقق أحيانا المبادئ التي دعوا إليها، ولا يخلوا من المعاني التي هاجموها بشدة. والطريف أن العقاد نفسه - وهو أعنف زملائه في الهجوم على الشعر التقليدي - وقع في الفخ الذي نصبه من قبل لأمير الشعراء أحمد شوقي، فقد أخذه الناقد محمد مندور بجريرة تفكك القصيدة وضياع وحدتها العضوية، وطبق عليه الطريقة نفسها التي اتبعها هو في تحليل قصيدة شوقي، وكال له بالمكيال الذي استخدمه في الهجوم على شوقي! [15] .

والأمر الذي يحسب للديوانيين أنهم فتحوا الباب لرياح الحداثة أوسع مما فتحه أية داعية من قبل، وأنهم جرؤوا من بعدهم أن يدفعوا الباب بحدة أكثر، إلى أن جاء من يقتلعه نهائيا.

وقبل أن نتحـدث عن تلك المراحل، نلتفت قليلا إلى بيئة أدبية ساندت حداثة الديوانيين وعززت أثرها في الساحة الأدبية، تلك هي بيئة المهجريين، الذين رفعوا أصواتهم من خلف الآفاق، فآزروا الديوانيين، وشاركوهم في التأثير على الجيل التالي من الشعراء والنقاد.

تحديث المهجريين:

لقي الأدب العربي الذي أنشأه المهاجرون العرب إلى الأمريكـتين عناية فائقة في بلادنا. فقد اهتمت به المؤسسات الثقافية الرسمية والخاصة، وعكف عليه عدد من الدارسين يحللونه ويظهرون جوانب الإِبداع فيه، ونسبوا إليه فضل السبق والريادة في عدد من الجوانب، فجعلوه مرحلة مهمة من مراحل الحداثة في عصرنا الحاضر [16] .

ويجمع هؤلاء الدارسون على أن الموجهين الحقيقيين للحركة الأدبية في المهجر، ورواد الحداثة فيها، أربعة أدباء هم: أمين الريحاني (1293-1365هـ 1876-1945م) وجبران خليل جبران (1301-1350هـ 1883-1931م) وميخـائيل نعيمة (1307-1408هـ 1889-1988م) وإيليا أبـو ماضي (1308-1377هـ 1890-1957م). وكـان هؤلاء الأربعة على درجة عالية من الثقافة الغربية، أما ثقافتهم العربية فلم تكن واسعة، لأنهم انقطعوا عن مصادرها في تلك الأصقاع النائية، ولم تكن دراستهم في بلادهم- قبل الهجرة - واسعة. يقول ميخائيل نعيمة في ذلك: "إن أدباء المهجر - بما فيهم أعضاء الرابطة القلمية - لم يكونوا من ذوي الثقافات العميقة، ولم تهيئهم مدارسهم في وطنهم للمركز الممتاز الذي شغلوه في عالم الأدب" [17] .

وقد اتخذ الأدب المهجري منذ نشأته سمة التمرد والثورة على التراث، وكان رائده الأول- أمين الريحاني - ذا مزاج ثوري حاد، وهو صاحب أول دعوة إلى الشعر المنثور في الأدب العربي، ومن أشد المتحمسين له، وكان الرائد الثاني - جبران خليل جبران - ثورة عارمة على المقاييس اللغوية والشعرية التراثية كلها. وكان ميخائيل نعيمة - فيلسوف الحركة المهجرية وناقدها الأول - يدعو إلى تغييرات مهمة في مفهوم الأدب ووظيفته، وقد سجل معظم المبادئ التي دعا إليها المهجريون في كتابه النقدي "الغربال"، أما إيليا أبو ماضي فقد آثر أن يكون تجديده عمليا، يطبقه في قصائده المتوالية دونما ضجة.

وقـد أدخـل المهجريون - ولا سيما الرواد - إلى الشعر العربي ونقده عدة مفهومات جديدة، ووجهوا محتوى الشعر وجهة جديدة، وتركوا في أسلوبه بصمات خاصة، أثرت في جيل ما بين الحربين في المهجر وفي البلاد العربية.

وكـان تجديدهم في موضوعـات الشعر أقوى من أي تجديد آخر، فقد ثاروا. على الموضوعات التقليدية الصلدة كالمديح والهجاء والنسيب، واتجهوا إلى استبطان النفس البشرية وكشف صراعاتها الداخلية، والتأمل العميق في الكون والحياة وتوثيق الصلة بالطبيعة، والتفكير من خلالها، وتحايلوا على أشد الموضوعات الفلسفية صلابة فصبغوها بلون شعري، كقضايا الموت والخلود والروح، ونمت في قصائدهم نزعة إنسانية قوية، تدافع بضراوة عن حقوق الإنسان، وتنشد العدالة المطلقة، وتدعو إلى المحبة. كـما ظهرت في أشعارهم الروابط الأسرية، ومن الطبيعي أن تظهر وتشتد، فالغربة والحنين إلى الوطن ومن فيه يجعلان أوهن الروابط قوياً متيناً، لذلك كانت الغربة والحنين المحورين اللذين تلتقي عندهما قصائد المهجريين بعامة.

ومن المؤكد أننا نجد صورا لهذه الموضوعات في الشعر العربي القديم، ولكن هذه الصور قليلة، تزاحمها الموضوعات التقليدية السائدة آنئذ، وهذا ما يجعلنا نقول: إن المهجريين قد وجهوا الشعر العربي في العصر الحديث إلى العناية بهذه الموضوعات، وأعطوها صدارة القصائد، وجعلوا شعرهم مثالا عمليا يحتذيه كثيرون من بعدهم. ولا شك أن مرارة الغـربـة والصعـوبات الكثيرة التي واجهتهم في سبيل لقمة العيش، والروح الشرقية التي صدمتها الحضارة الغربية، والثقافة النصرانية التي يصدر عنها هؤلاء، هذه العوامل كلها قد ساعدت على تألق الموضوعات الجديدة في الأدب المهجري. يضاف إلى ذلك أن اطلاعهم على جانب من الفلسفة التي تُعنى بالروح من وجهة نظر غربية، كفلسفة امرسون، والأعمال الأدبية المتأثرة بها، قد ضاعف اهتمامهم بالموضوعات الإنسانية الجديدة، يقول صاحبا كتاب "الشعر العربي في المهجر"في هذا الشأن: وربما سمعوا أو قرأوا شيئا من فلسفة امرسون عن الطبيعة، "المعلم الأكبر"أو عن "غاب ثورو" وربما يأتي إليهم- بطريقة ما- صوت الشاعر "ويتمان"وهو يرى أن الإنسان قد يستطيع تحقيق حريته فيحرر عقله وجسمه عن طريق الديمقراطية، ويحرر قلبه عن طريق الحب، ويحرر روحه بالدين....... ولكننا نعلم أن هذا الاتجاه الأمريكي نفسه هو وليد اتجاه أوربي عند "كانت"و "كولريدج" و "بليك"و "وردزورث"و "روسو"، وقد اتصل جـبران بهذا الموروث من خلال "بليك"و "نيتشه" [18] . والمعروف أن جبران هو أكثر الشعراء المهجريين استبطانا لذاته، وأكثرهم التصاقا بالطبيعة، وأنه أغرم - أثناء وجوده في فرنسا - بوليم بليك، وقرأ مؤلفاته، وتأثر بها في اختيار موضوعاته [19] ، ولاسيما موضوعات العناية بالنفس والروح والعالم العلوي - حسب التصور النصراني - ومن جبران سرت هذه الموضوعات إلى عدد من الشعراء المهجريين، ومن ثم إلى عدد من الشعراء المشرقيين.

وفي ميدان الشكـل يتمثل تحديث المهجريين في عدة جوانب، أهمها جانبان هما: التشكيل الموسيقي و المعجم الشعري.

أ- تحديث المهجريين في الشكل الموسيقي:

كثيرا ما تحدث الدارسون عن أثر المهجريين في موسيقى الشعر العربي الجديدة، وكثيرا ما عدوهم ممهـدين للتغييرات الواسعـة التي نادى بها الحـداثيون فيما بعد، والحقيقة أن تجديدهم في هذا الميدان ليس كبيرا، وأنه في معظمه دعوة نظرية لم تطبق تطبيقا كاملا قط. فقد دعا أمن الريحاني إلى الشعر المنثور، وكتب نماذج منه، وظل متمسكا به إلى آخر حياته [20] ، ولكن دعوته لم تنتشر بين الشعراء المهجريين، وظل هؤلاء مخلصين لإطاري القصيدة والموشح، يدخلون عليهما في بعض الأحيان تنويعات بسيطة لا تخرجهما عن بنيتهما الأساسية [21] .

وهاجم ميخائيل نعيمة الأوزان والقوافي، ونادى بالتخلص منها، لأنها في اعتباره زخارف لا قيمة لها، تشبه زخارف المعابد. قال: لقد وضع الناس للشعر أوزانا مثلما وضعوا طقوسـا للصلاة والعبادة، فكـما أنهم يتأنقون في زخرفة معابدهم لتأتي لائقة بجبروت معبودهم، هكذا يتأنقون في تركيب لغة النفس، لتأتي لائقة بالنفس، وكـما أن الله لا يحفل بالمعابد وزخرفتها، بل بالصلاة الخارجة من أعماق القلب، هكذا النفس لا تحفل بالأوزان والقوافي، بل بدقة ترجمة عواطفها وأفكارها. فلا الوزن ولا القوافي من ضرورة الشعر، كـما أن المعابد والطقوس ليست من ضرورة الصلاة والعبادة. فرب عبارة منثورة، جميلة التنسيق، موسيقية الرنة، كان فيها من الشعر أكثر مما في قصيدة من مئة بيت بمئة قافية [22] .

وتط رف في هجومه على موسيقى الشعر العربي، فعد الزحافات والعلل أوبئة تصيب القصيدة، ولم يحسبها تنويعا موسيقيا يثري نغمها، فقال: "والزحافات والعلل أوبئة تتنزل بأوزان الشعر العربي فتحرك ساكنا أو تسكن متحركا، وتقضم حرفا هنا ومقطعا هناك، وقد عني بها الخليل عناية خاصة، فأعطى لكل منها اسما ورتبها في أبواب وفصول، وهي أكثر عدا من خطاياي!" [23] .

غير أن نعيمة يناقض نفسه في قضية الوزن، فهو يهاجمه في مكان من غرباله ويشيد به في مكان آخر منه، فيقول مبينا أهميته وأثره في تنسيق موسيقى الشعر: "الوزن والتناسب أخوان لا ينفصلان، والشاعر الذي يعانق روحه روح الكون يدرك هذه الحقيقة أكثر من سواه. لذلك نراه يصوغ أفكاره وعواطفه في كلام موزون منتظم. الوزن ضروري، أما القافية فليست من ضروريات الشعر لاسيما إذا كانت كالقافية العربية بروي واحد يلزمها في كل القصيدة" [24] .

وبذلك يتراجع عن رأيه السابق الذي يجعل الوزن كالنقوش في المعابد لا قيمة لها، ويقترب من الديوانيين الذين يتمسكون بالوزن ويتساهلون في أمر القافية.

وقد قام الباحث شفيع السيد بدراسة شعر نعيمة دراسة مستفيضة، وتوصل إلى أن نعيمة الشاعر غير نعيمة الناقد، فهو لا يطبق دعوته النقدية في شعره، ولا يتخلى عن الأوزان الخليلية [25] ، وكل ما فعله هو الخروج على ما أثر عن العرب في الزحافات والعلل، وعمل تشكيلات موسيقية جديدة لا تخرج عن الوحدة النغمية القديمة، كـما أنه استغل إطار الموشح استغلالا كبيرا.

كذلك فعل جبران خليل جبران، وإيليا أبو ماضي، ونسيب عريضة، وسائر المجددين من شعراء المهجر [26] .

وبوجه عام لم تخرج موسيقى القصيدة المهجرية عن الأسس التي يقوم عليها نظام الموشح من حيث التزام التماثل التام في الوزن والقافية بين المقاطع، فالمقطع في القصيدة المهجرية يقوم مقام البيت في القصيدة التقليدية وفي الموشح معا. الأمر الذي يجعل الباحثين يجزمون بأن هذه الظواهر امتداد لما جاءت به الموشحات الأندلسية، فهم كـما يقول عنهم عيسى الناعوري: وجدوا الطريق أمامهم مشقوقة وليس عليهم إلا أن يطوروها التطور الذي يقتضيه الفن الرفيع، ويبلغ بها المرحلة التي تجعل من الشعر رفيقا للنفس وتصويرا للإحساس، ولكن وعلى الرغم من ارتباطهم بأنظمة الموشحات فثمة أنغام خاصة في موسيقاهم الشعرية، وصلوا إليها بتفننهم في نغم الموشح، وخروجهم على نظامه الرتيب. كـما أنهم مع اعتمادهم على نظام المقطوعة، أحدثوا تنويعات موسيقية في قصائدهم، فقد تكون هذه المقطوعة ثنائية أو ثلاثية أو رباعية أو خماسية غير أن هناك تنويعاً داخل الثنائية أو الثلاثية في بعض الأحيان [27] .

وفي ميدان اللغة، كانت ثورة المهجريين عارمة في التنظير، ومحدودة في التطبيق. فقد دعا ميخائيل نعيمة إلى تطوير اللغة، وفتح الباب أمام الشعراء والأدباء ليدخلوا الكلمات التي يرونها دون عائق. وهاجم بعنف أحد النقاد المصريين لأن هذا الناقد أخذ على جبران استخدامه كلمة (تحمم) مكان استحم، ورفض الاحتكام إلى القواميس، وجعل ذوق الشاعر الحكم الفيصل في هذه القضايا قال: "لماذا جاز لبدوي لا أعرفه ولا تعرفونه أن يجعلها تحمم، ولا يجوز لشاعر أعرفه وتعرفونه أن يجعلها تحمم؟ وأنتم تفهمون قصده، بل تفهمون تحمم قبل استحم" [28] .

وفي يقيني أن الـذوق وحـده لا يكفي حكـما لقبول الكلمات الجديدة، وهو معيار شخصي جدا، ولا يجوز أن يتدخل في لغة لها قواعدها وأصولها التي استقرت منذ قرون عديدة. لذلك لم يرض العقاد عن رأي نعيمة، وأعلن مخالفته الصريحة له في المقدمة التي كتبها للغربال فقال: "الأديب في حل من الخطأ في بعض الأحيان، ولكن على شرط أن يكون الخطأ خيرا وأوفى من الصواب، وأن يكون مجاراة التطور فريضة وفضيلة، ولكن يجب أن نذكر أن اللغة لم تخلق اليوم فنخلق قواعدها وأصولها في طريقنا، وأن التطور إنما يكون في اللغات التي ليس لها ماض وقواعد وأصول. ومتى وجدت القواعد والأصول فلماذا نهملها أو نخالفها؟ إلا لضرورة قاسرة لامناص منها؟ [29] .

وفي الحقيقة كانت ثورة المهجريين على اللغة نظرية أكثر منها تطبيقية أيضا، فقد كتبوا أشعارهم بالفصحى وقلما خرجـوا عنها. لكن معظمهم كان يعاني من ضعف محصوله اللغوي، وكـان يقع في الخطأ، فتحول ضعفهم وتساهلهم إلى دعوة للتجديد، ولقبول الاستعمالات غير الفصيحة ما داموا قد استعملوها.

وقـد ساعدهم على التساهل في اللغة مزاجهم الرومانسي، فمن طبيعة هذا المزاج رفض القيود في كل شيء، وإيثار اللغة اللينة ولو أدى الأمر إلى استخدام بعض الكلمات العامية في القصائد، كـما أنه ينفر من قوة التركيب وجزالته.

ومن الضروري أن نتحـرز - ونحن نذكـر هذا - فنؤكد أن المجيدين منهم كنعيمة وجبران والريحاني وعريضة وإيليا أبو ماضي.. ونفر آخر قليل من المهجريين كانوا رغم أخطائهم يحسنون استخدام اللغة في شعرهم، حتى أن الدكتور مندور أعجب بها إعجابا شديدا، وعدها القمر التي لا يصل إليها إلا الأفذاذ من الشعراء [30] .

ولاشك أن هؤلاء الشعراء استطاعوا أن يصفّوا لغتهم ويخلصوها من النبرة الخطابية، كـما استطاعوا أن يصقلوا عباراتهم لتعبر عن أعماق ذواتهم، ولكنهم في اعتقادي لم يصلوا إلى القمة التي يشير إليها الدكتور محمد مندور.

وأخـيرا نشـير إلى التجـاوب الكبير الذي قام بين جماعة الديوان في مصر، وجماعة المهجريين في المهجر الأمريكي، ولاسيما جيل نعيمة ومن بعده، وتبدو صورة التجاوب في المقدمة التي كتبها العقاد لغربال نعيمة، حيث رحب العقاد بالغربال ووافق على المبادئ النقدية التي وردت فيه، باستثناء تحفظ واحد في قضية اللغة [31] .

وقد أثمر هذا التجاوب مساندة قوية لآراء الديوانيين، وأسهم في دفع عملية التغيير في الأدب العربي الحديث ونقده، فتضافرت جهود جماعة الديوان مع دعوة المدرسة المهجرية في توجيه الشعر وجهة وجدانية لا تزال آثارها تلازمه حتى اليوم، كـما أثرت جهود المدرستين في إنتاج "جماعة أبولو"، وفي إنتاج شعراء ما بين الحربين في عدد من البلاد العربية. فكان شعـراء أبولو مثالا لاستمرار عملية التحديث في الشعر العربي. وهذا ما سنقف عليه في الفقرة القادمة.

تحديث (جماعة أبولو ) [32] :

تضافرت جهود خليل مطران والديوانيين والمهجريين في إدخال قيم حديثة إلى الشعر العربي، وتعاونت على توجيهه نحو الخط الرومانسي، فكان التيار الرومانسي العربي في الشعر، يبدأ بخليل مطران، ويقوى بشعر الديوانيين والمهجريين، ويتكامل في شعر جماعة أبولو ونظرائهم.

ويمثل شعر جماعة أبولو تطور الحركة الشعرية في الثلاثينيات من هذا القرن الميلادي.

وعلى الرغم من تباين اتجاهات شعرائها، فثمة سمات عامة تغلب على معظمهم أهمها: الرغبة في تحديث الشعر ودفعه خطوة أخرى بعد الديوان، والتأثر القوي بالثقافة الغربية، والإعجاب الكبير بمبادئ الرومانسية الغربية.

وقد سار شعراء جماعة أبولو المجددون في ركب الديوانيين، وقدموا الصورة التطبيقية الناجحة لدعوتهم، فاهتموا بتناسق الشكل والمضمون في العمل الشعري، وعنوا بالوحدة العضوية عناية خاصة، حتى أننا لنرى هذه الوحدة تنتظم معظم شعرهم، وسعوا إلى التجديد في موسيقى الشعر، فتابعوا عبد الرحمن شكري في تلوين القافية وإرسالها، وكتبوا الشعر المرسل، والمتعدد القافية، فضلا عن الشعر المقفى، ثم اندفعوا خطوة أبعد من ذلك ودعوا إلى الشعر الحر.

ومن المفيد أن نتوقف هنيهة عند الشعـر الحر الـذي دعوا إليه لتداخله - في الاصطلاح - مع الشعر الحر الذي دعت إليه نازك الملائكة فيما بعد.

الشعر الحر - كـما نظمه بعض شعراء جماعة أبولو - شعر يخرج في تشكيله الموسيقي عن قواعد العروض في شيئين: الأول أنه يجمع بين بحور مختلفة في قصيدة واحدة، بحيث يمكن أن يكون كل بيت على وزن يختلف عن وزن البيت الذي يجاوره، ولكنه لا يخرج على الأوزان الخليلية المقررة، بل يلتزم بها التزاما تاما في البيت الواحد على الأقل.

والثاني أنه يتحرر من القافية تحريرا تاما. فلا تجد في القصيدة أية قافية تربط بين الأبيات. ومثال هذا الشعر قول الدكتور أحمد زكي أبو شادي في قصيدته "مناظرة وحنان"حيث يقول [33] :

وجلسن بين تناظر متأملات في المرائي

فلم التناظر

الحسن وحدته تجل وإن تنوع أو تباين

فله الجلالة

وللمحبين أشواق وتقديس

هيهات يحصرها داع إلى حصر

فالحسن سلطان والجوهر الأسنى

لا قسمة المظهر

مهما ازدهى وغلا

وكأنما الأزهار وقد حنن إلى التناظر

ويعد هذا اللون من الشعر أول محاولة لكتابة الشعر الحر بإيقاع شعري لا نثري، إذ أن محاولة أمين الريحاني في الشعر المنثور لم تكن تهتم بالوزن على الإِطلاق.

وقد تبنى هذه الدعوة الدكتور أحمد زكي أبو شادي، ودافع عنها بحماسة فائقة. ويرى الباحث س. موريه أن أبا شادي استقى فنية الشعر الحر من الشاعر "الجرنون تشارلز سونيرن" وأن دفاعه عن هذا النمط في وجه منتقديه مقتبس من كتاب "هاربيت مونور"(الشعراء وفن الشعر) حيث ناقشت المؤلفة حركة الشعر الحر في إنكلترا وأمريكا، وأن بعض عباراته منقولة عنها كلمة بكلمة [34]

لكن أبا شادي - كـما يقول موريه - لم يصل في قصائده الحرة إلى تلك التكتيكات الخفية التي يتقنها الشعراء الغربيون أمثال: أزرا باوند وهيلدا دولتيل وريتشارد الدينجتون، وبخاصة ما يتعلق باختيار البحور المناسبة للتجربة، وطريقة استخدامها، وتنويعها في القصيدة بتوقيت دقيق حسب تغير الحالة الشعورية، مع إضافة مجموعة من الحيل الموسيقية المعوضة عن فقدان القافية وتغير الوزن [35] .

لذا لم تكن قصائده نموذجا يشجع جمهور الشعراء على احتذائه، كـما لم يكن أنصاره كثيرين، فقد كانت الاستجابة لدعوته محدودة، لا تجاوز عددا من شعراء جماعة أبولو، في حين رفضها معظم الشعراء والنقاد. أما أبوشادي نفسه فقد دافع عن دعوته بحرارة، وعدها تحديثا للشعر العربي يساعده على الانتقال من الغنائية إلى الدرامية، وهاجم خصمه، وعلل إعراضهم عن دعوته بجهلهم، أو بسبب خصومة شخصية، قال: وإني إذا عذرت من لا يقدِّرون قيمة الشعر الحر والشعر المرسل وتنويع الأوزان والابتداع فيها، وأثر كل ذلك في تحرير التعابير الشعرية من القيود الثقيلة، ودفعها حرة لتكون للأدب العربي شعرا دراميا قويا بعـد أن حرم من ذلك طويلا في ماضيه، إذا عذرت هؤلاء، فإني لا أعذر من يجازفون بأحكامهم تبعا للمحبة والكراهية [36]

وإذا جاوزنا الشعر الحر باحثين عن جوانب أخرى لحداثة جماعة أبولو فلن نعثر على كثير. ذلك أن هذه الجماعة لم تخرج في أهدافها عن الأسس العامة التي وضعها الديوانيون، ولم تضف جديدا إلى دعوتهم، فضلا عن تباين اتجاهات شعرائها، وقد عدها الدكتور محمد مندور صورة مكررة للديوانيين، فقال: إننا لا نستطيع أن نحدد لهذه المدرسة - ولأبي شادي رائـدها خاصة - مذهبا محددا من مذاهب الشعر التي عرفها الأوربيون، كالرومانسية أو الواقعية أو الرمزية، وإنما الذي يتفقون عليه هو نفسه ما اتفقت عليه جماعة الديوان من قبل أي: الدعوة للتجديد والتحرر من التقاليد العربية التي تحجرت [37] .

ويرجع الفضل إلى أبي شادي في تعميق الرغبة في الحداثة عند عدد من شعراء جماعة أبولو، فهو الذي تولى النقد والتوجيه على صفحات مجلتها، معتمدا على ثقافته الواسعة واتصاله الوثيق بالأدب الإنجليزي.

والملحوظ أن ثقافة أبي شادي تشبه ثقافة الديوانيين، ولعل هذا سر تشابه دعوته مع دعوة الديوانيين، فقد استقى من المنابع التي وردوها، وتأثر بمنهجهم في النقد.

وهكذا يجتمع دعاة التجديد من شعراء جماعة أبولو مع الديوانيين، ومع المهجريين، للعمل على "تحديث الشعر العربي"ومضمون هذا التحديث هو: إدخال عدد من مبادىء الرومانسية الغربية إلى الشعر العربي ونقده، فهؤلاء الشعراء - ابتداء بخليل مطران وانتهاء بعلي محمود طه - اطلعوا بنسب متفاوتة على الأدب الغربي، وأعجبوا بالشعر الرومانسي ونقده، وأسهموا في ترجمة الآثار الأدبية الرومانسية إلى الأدب العربي، وكتبوا المقالات للتعريف بالرومانسية وأدبائها، وطبقوا عددا من مبادئها الرئيسة في أشعارهم.

نخلص من ذلك كله إلى القول: إن قضية الحداثة قد نمت عند "الرومانسيين العرب": الديوانيين والمهجريين وجماعة أبولو، وان مفهومها الأساسي هو: الاستفادة من بعض القيم الفنية في الشعر الغربي ونقده.

وقد استمرت قضية الحداثة خلال الحرب العالمية الثانية، وتكررت الكتابات فيها، وكانت الآراء متناقضة، تعيد صورة الخلاف بين الديوانيين وخصومهم. إذ أثيرت قضية الشعر المرسل في سلسلة من المقالات كتبها دريني خشبة [38] وتحول العقاد عن مناصرته لها، ورأى أن القضية حلت نهائيا باعتماد القافية المنوعة [39] ، ودخل الدكتور محمد مندور حلبة النقد بعد عودته من فرنسا، فأثار قضية القاموس الشعري الجديد من خلال دعوته إلى الشعر المهموس، وتخطى المفهوم التقليدي للشعر، وهاجم شعر العقاد، وعد الشعر المهجري - في نماذجه الجيدة - مثالا لما يجب أن يكون عليه الشعر العربي الحديث [40] . وما لبث أن دعا الأدباء صراحة إلى الأخذ بأدب أوربا في أنواعه المستحدثة [41] ، وكتب سلسلة من المقالات درس فيها قضايا الوزن والقافية في موسيقى الشعر الغربي وموسيقى الشعر العربي وشرح الفروق بينهما [42] .

وهكذا ترتبط الحداثة في الشعر العربي - إلى حد بعيد - بالأخذ عن الشعر الغربي ونقده بعض المبادىء الجديدة على الشعر العربي، حتى أن نعيمة يقول بصراحة تامة: إن ما تعود البعض (كذا) أن يدعوه نهضة أدبية عندنا ليس سوى نغمة هبت على بعض شعرائنا وكتابنا من حدائق الآداب الغربية، فدبت في مخيلاتهم وقرائحهم كـما تدب العافية في أعضاء المريض بعد إبلاله من سقم طويل [43] .

ولا تخلو دعوة من دعوات التجديد في هذه الفترة من شيء مما قاله نعيمة، حتى "العقاد"الذي وقف مواقف ثابتة من الشعر الغربي، يستند فيها إلى فهم عميق للشعر العربي، وارتباط كبير به، فإن دعوته إلى تحديث الشعر العربي ليست في الحقيقة إلا دعوة لإدخال عدد من القيم الغربية - والإنجليزية الرومانسية بخاصة - إلى القصيدة العربية. حتى الآن اقتصر حديثنا في قضية الحداثة على الحركة الشعرية في مصر، والحقيقة أن الحركة الشعرية لم تكن محصورة في مصر وحدها. ولم يكن التطور وقفا على إنتاج شعرائها. بل كان موزعا هنا وهناك في أطراف البلاد العربية. ولكن من الواضح تماما أن قيادة الحركة الشعرية في مطلع العصر الحديث، بدءاً بانعطاف محمود سامي البارودي إلى قمم الشعر العربي الأصيل ووصولا إلى الدعوة الرومانسية، كان في مصر، أو لنقل كان صوتها القوي في مصر، وذلك لأسباب كثيرة: فمصر كانت أسبق البلاد العربية إلى الاحتكاك بأوربا، جاءتها الحملة الفرنسية في نهاية القرن الثامن عشر الميلادي، وخرجت منها في مطلع التاسع عشر، ومصر أسبق البلاد العربية إلى تكوين حكم ذاتي قوي، ينافس الدولة العثمانية إلى درجـه كاد أن يزحزحها عن بلاد الشام، وأسبق شقيقاتها إلى إرسال البعثات العلمية والاتصال بالثقافة الغربية. لذا من الطبيعي أن تزدهر حركة الثقافة فيها، وأن تتسرب إليها ألوان من الثقافة الغربية، ثم تنتقل منها إلى البلاد العربية الأخرى. وقد سهل هذا الانتقال تنقل المثقفين بين الأقطار العربية، ورحيل عدد منهم إلى مصر، سواء للإقامة فيها - كـما فعل الكواكبي ومطران وغيرهما - أو مرورا بها للتزود من مواردها الثقافية، كـما فعل جميع طلاب الأزهر من غير المصرين، ومنذ منتصف القرن الماضي، أو لنقل منذ ظهور البارودي في مصر ظهرت في الأقطار العربية الأخرى بوادر التغير في الشعر. لكنها لم تلق النجاح الذي لقيته حركـة البارودي. لذا نقول بثقة واطمئنان إن ريادة تحديث الشعر كانت في مصر، وإن انتشارها بدأ في مصر، على الرغم من وجود مظاهر لها في البلاد العربية الأخرى، وإن هذه الريادة استمرت حتى نهاية الحرب العالمية الثانية، ثم انتقلت منها إلى البلاد العربية الأخرى، وبالذات إلى العراق ولبنان. ذلك أن سيطرة المحتلين الأوربيين على معظم البلاد العربية ولا سيما بلاد الشام والعراق، وشيوع الثقافة الغربية في هذه البلاد، أثر في ريادة مصر، وجعل المثقفين يتحولون عنها ليصيبوا من الموارد التي أصابها المجددون في مصر. حتى إذا كانت نهاية الحرب العالمية الثانية، أخذ هؤلاء المثقفون ينقلون النزعات الحديثة في الغرب عن أصحابها مباشرة دون المرور بمصر، واستطاعوا أن يأخذوا في بعض القضايا الشعرية دور الريادة، لذا، واستكـمالا لقضية الحـداثة في الشعر العربي، أرى من الضروري أن أعرض (خطفاً) الحركة الشعرية في بعض البلدان العربية، لنصل الي رؤية شاملة لقضية حداثة الشعر العربي.

قبل النهضة كان التشابه بين الأقطار العربية كبيرا، فجميعها متخلفة علميا وأدبيا واجتماعيا، والشعر في جميعها متشابه في جموده وارتباطه بالأسلوب البديعي المتكلف.

وكـما بدأت بوادر التغيير في مصر إثر رحيل الحملة الفرنسية، فإن بوادر التغيير في سورية بدأت إثر انتشار المدارس التبشيرية في الساحل وفي عدد من المدن الكبرى، فقد أعدت هذه المدارس طلابها ليكونوا طلائع التغيير القادم.

غير أن ريادة هؤلاء لم تنجح، لأنها حاولت أن تقفز من مرحلة التخلف الشديد إلى مرحلة تقليد الشعـر الغربي وتطعيم الأدب العربي بالمفهومات الغربية، ولم يكن لخريجي المدارس التبشيرية هؤلاء صفات الريادة المؤثرة، ولم يكن في المجتمع من يتحمس لآرائهم ودعـواتهـم. ومن أشهـر أولئك "الـرواد": بطرس البستـاني (1316- 1389هـ - 1898-1969م) وسليم البستاني (1265-1301هـ - 1848-1884م) وإبراهيم اليازجي (1316-1372هـ - 1898-1953م) ورزق الله حسـون (1241-1298هـ - 1825-1880م) وقسطاكي حمصي (1275-1360 هـ - 1858-1941م).

ويعد رزق الله حسون أسبقهم إلى الدعوة للتحديث، فقد نادى في وقت مبكر بإهمال القافية في الشعر، لأنها في اعتقاده ليسـت من عناصر الشعر الأساسية، قـال: "فالشعر نظم موزون، وليست القـافية تشترط إلا لتحسينه، فقد كان الشعر شعرا قبل أن تُعرف القافية" [44] .

وقـد طبق رزق الله حسون دعوته هذه في إحدى قصائده، فنظم جزءا من "نشيد الإنشاد"في قصيدة غير مقفاة [45] (43)، وتبعه بولس شحادة الذي دعا صراحة إلى وجوب اقتفاء الشعراء الأوربيين في انتشار الشعر غير المقفى، وطبق دعوته أيضا في قصيدة ترجم فيها جزءا من مسرحية "يوليوس قيصر"لشكسبير [46] .

ولم تلق هذه الـدعوات أية استجابة لدى الأدباء، ولا لدى الجمهور، وربما يكون السبب في ذلك- إضافة إلى ما قدمته عن صعوبة الانتقال من مرحلة الجمود إلى مرحلة الشعر الأوربي مباشرة، وعدم وجود جمهور يستسيغ التقنية الأدبية الأوربية - هو ضعف القصائد التي قدمها حسون وشحادة لتكون نماذج للدعوة الجديدة، وفي الحقيقة فإن شعر هؤلاء في جملته ضعيف لا يملك قوة شعر البارودي وإشراقة ديباجته.

وعندما جاء الجيل الثاني، جيل محمد البزم (1305-1375هـ - 1887-1955م) وتامر الملاط (1237-1333هـ - 1856-1914م) وإلياس صالح (1254-1303هـ 1839م) وشـفـيق جبري (1316-1400هـ - 1898-1970م) وشكـيب أرسـلان (1286-1366هـ- 1869-1946م) وشبلي الملاط (1293-1380هـ - 1876-1961م) وبشارة الخوري (1308-1388هـ 1890-1968م).. الخ كان شعر البارودي وتلاميذه في أيديهم، إضافة إلى الدواوين التراثية التي كانت المطابع تخرجها واحدا تلو الآخر. فتهيأت الظروف لحركة إحياء في سورية، تتأثر خطى حركة الإِحياء التي قامت في مصر.

ولكن سرعان ما تسللت النزعة الرومانسية المتأثرة بالأدب الغربي الرومانسي من جهة، وبالديوانيين من جهة أخرى، واختلطت بالصفات التراثية "الكلاسيكسة"عند بشارة الخوري وعمر أبي ريشة وبدر الدين حامد وبدوي الجبل، ثم ظهرت قوية وحادة في شعر علي الناصر، الذي كان يعب ومن الثقافة الفرنسية بنهم شديد، ويجتهد في صياغة شعره على هديها.

وطبيعي أننا نجـد أصداء دعوات العقاد وشكري والمازني في محاولات الشعراء السوريين للاهتمام بالذات الفردية، وأن نجد أصداء دعوة المهجريين وجماعة أبولو أيضا في تنويع القافية أو تركها، ذلك أن التأثر الكبير بتلك المدارس لابد أن يدفع الشعراء السورين إلى تجريب ما يجدونه في شعر النماذج التي يتطلعون إليها [47] .

وفي فلسطين والأردن [48] ، كانت الصورة مشابهة للصورة التي رأيناها في سورية فقد بدأت حركـة الإحياء مع ظهور الشعراء: محمد إسعاف النشاشيبي (1302-1368هـ 1885-1948م) وفؤاد الخطيب (1269-1376هـ 1879-1957م) وعادل أرسلان (1304-1373هـ - 1887-1954م). وهؤلاء جميعا تأثروا بحركة الإِحياء في مصر. ثم ظهرت امتدادات الإحياء في اتجاه جديد، قاده خير الدين الزركلي ووديع البستاني، وكان موازيا لاتجاه شوقي وحافظ ومتأثرا به إلى حد كبير. وما لبثت النزعة الرومانسية أن خالطت الاتجـاه الجديد بفضل شيوع الثقافة الإنكليزية بين الشعراء. ثم غلبتها في شعر إبراهيم طوقان ومطلق عبد الحق، ليكون مسار حركة الشعر في الأردن وفلسطين موازيا تماما لمسار حركة الشعر في سورية.

وفي السودان كان الشعر فاترا في مطلع القرن التاسع عشر، تغلب عليه آثار التصنع الذي ساد في العصر العثماني، باستثناء خيط من الشعر الصوفي حافظ على شيء من الحيوية [49] . فلما كانت الثورة المهدية تأثر الشعر بها، وبدت بوادر التغير في أسلوبه وموضوعاته، فقد لانت لغته، وتخلصت - إلى حد ما - من التصنع والبديع، وكثرت فيه الملامح العباسية الحـماسية، فكان أسبق من شعر البارودي في الالتفات إلى الشعر العباسي والتتلمذ على شعرائه. ولكن لفتته هذه لم تطل، ولم تؤثر في الشعر العربي، وسرعان ما انتهت مع خمود الحركة المهدية، فعاد الشعر سيرته الأولى، منزويا في قصائد المديح والغزل والتصوف، وظل على حالته حتى الحرب العالمية الأولى [50] .

وبعد الحرب العالمية الأولى، ظهر الجيل الأول من المثقفين من خريجي كلية غوردون، وقد درس هـؤلاء المثقفون التراث الشعري العربي كـما درسوا الشعر المعاصر في مصر، وتأثروا بهما تأثرا كبيرا، ونبغ من بينهم شعراء مجيدون أمثال: عبد الرحمن شوقي، وعبد الله عبد الرحمن، ومحمد سعيد العباسي، وأحمد محمد صالح. فكانوا أعمدة الاتباعية، وكان شعرهم صورة للشعر الاتباعي في مصر، سواء في أسلوبه أو في موضوعاته، وإن كان لا يحوي براعة شعر شوقي ورشاقة شعر حافظ.

وقد تألق الشعر الاتباعي في السودان لأن الشعراء هناك لم يتأثروا بالثقافة الغربية، فكانت ديباجتهم عربية أصيلة. وكان الجمهور مفتونا بها، وقد بلغ افتتانه به - كـما يقول الدكتور إبراهيم الشوشي - حدا من التقديس جعل التجديد عسيرا [51] .

ولكن ما لبث الخط الرومانسي أن تسرب إلى الشعر السوداني. فقد ظهر الشاعر "حمزة الملك طنبل"، الذي تأثر بالرومانتيكي الإنكليزي "ماثيو أرنولد"، وكانت ظروف الرجلين متشابهة، فأثر في الوسط الشعري بقصائده الرائعة. ثم ظهر عدد من الشعراء الذين تأثروا به وبالحركة الرومانسية العربية والغربية، أمثال: صالح عبد القادر، وعثمان حسن بدري، والشيخ حسيب علي حسيب، فملؤوا ساحة الشعر بدواوين ذات نزعة رومانسية واضحة، يظهر فيها آثار محمود علي طه وإبراهيم ناجي وأحمد زكي أبو شادي [52] .

وهكذا تتبع الشعر السوداني - كـما تتبع من قبله الشعر السوري- خطوات التطور التي ظهرت في مصر، وحافظ على الترتيب ذاته.

أما العراق، فأجدني متجها للوقوف عند ظروف الشعر فيه وقفة أطول من ذي قبل، لسبب يسير هو أنه البلد الذي احتضن حركة الشعر التفعيلي في بدايتها.

فقد كان الشعر في العراق متخلفا طوال القرن التاسع عشر، يقوم في جملته على تقليد الشعراء المتأخرين، أمثال: صفي الدين الحلي والشاب الظريف وابن نباته، وكان الشعراء آنئذ يحاكونهم في أغراضهم وأساليبهم وعنايتهم بالمحسنات البديعية عناية شديدة. يقول الدكتور يوسف عز الدين عن الشعر العراقي في تلك الفترة: "فمنذ سقوط بغداد إلى أوائل القرن العشرين بقي الشعر العراقي ألفاظا مجردة، بعيدة عن الموسيقى الشعرية. لا أثر للحس والعاطفة فيها" [53] وما لبث أن ظهر جيل من الشعراء، عاد إلى الثقافة العربية، وتعمق دراستها ولم يتصل اتصالا مباشرا بآثار الغربيين، فظهر في شعره حركة إحياء تقف عند حدود هذا التراث ولا تتجاوزه إلا قليلا. وكان على رأس هذا الجيل جميل صدقي الزهاوي (1280-1355هـ - 1863-1936م)، ومحمد مهدي البصير (1313-1394هـ - 1895-1974م).. وما لبث الزهاوي أن انفصل عن زملائه واندفع بدعوة جديدة هي: دعوة الشعر المرسل.

فقد نشر في جريدة المؤيد القاهرية عام 1907م مقالة يدعو فيها إلى الشعر المرسل، وأيد دعوته بقصيدة جعل عنوانها (الشعر المرسل) يقول فيها [54] :

لموت الفتى خير له من معيشته

يكون بها عبئا ثقيلا على الناس

يعيش رضى العيش عشر من الورى

وتسعة أعشار الورى مناكيد

أما في بني الأرض العريضة قادر

يخفف ويلات الحياة قليلا

أفي الحق أن البعض يشبع بطنه

وأن بطون الأكثرين تجوع

والمعروف أن الزهاوي لا يتقن لغة أجنبية غير التركية، وليس له اتصال بالشعر الغربي، فمن أين استمد مصادر دعوته؟

يرجـح موريه أن يكون الزهاوي قد تأثر بمقدمة سليمان البستاني لترجمة "الإلياذة"والتي قارن فيها بين الشعـر العربي والشعر الغربي، وعرض الأشكال المختلفة للعروض الغربي، بما فيها الشعر المرسل [55] . والجدير بالذكر أن دعوة الزهاوي لم تنتشر في بيئة الشعر العراقية، لأن الشعر المرسل الذي كتبه ضعيف لم يشد إليه الجمهور أو النقاد. فيما عدا ذلك لا نجـد للزهاوي اتصالا مباشرا بعالم الحداثة في الشعر العربي. رغم أنه عاصر حركتي الديوانيين والمهجريين، وقرأ شيئا من كتابات أعلامها، وكتب يرحب بهم فقال: "أما الذين يزفون الشعر إلى الأسماع عربيا في زي عصري، أو أنهم حذوا حذو الإفرنج في الابتكارات أو الإحسـان في العـرض والـوصف والاستبعاد عن المبالغات، وأفرغوا معانيهم في قالب عربي، وحوروا الشعر الأفرنجي حتى جعلوه موافقا للشعر العربي، وحافظوا على الأسلوب العربي بتمامه متفرقين في أمريكا ومصر، فهؤلاء يكسبون الشعر رونقا فوق رونقه، وثراء فوق ثرائه" [56] . وعلى الرغم من قوله هذا فإنه لم يتزحزح عن موقفه الاتباعي.

ويبدو أن الاتباعية كانت ثابتة الأقدام في البيئة العراقية، فقد ظلت مسيطرة على ساحات الشعر حتى الحرب العالمية الثانية، وهاجم أعلامها حركات التجديد واتهموها بالتغريب، فكتب الرصافي يقول: "نعم إن هنالك فريقا من أهل الأدب يدعون إلى التجديد في الشعر، وكلما حاولت أن أفهم معنى صحيحا للتجديد الذي يدعون إليه، لم أستطع، ولم أفهم ماذا يريدون من التجديد، ثم قرَّ رأيي على ما استنتجته من أقاويلهم: إن التجديد هو تقليد الغربيين في شعرهم وأدبهم مع أن هذا الشعر هو الوحيد الذي يستحيل فيه التقليد" [57]

وقد كتب للاتجاه الاتباعي أن يعمر في العراق أكثر مما عمر في بقية البلاد العربية عندما تسلم الجواهري ريادته، إذ تمكن هذا الشاعر من استصفاء التراث ثم تقديمه في أعلى مستـويات الأصـالة. فمنح الاتجاه الاتباعي مسوغ الاستمرار، في الوقت الذي كاد فيه يتهاوى في مصر.

ومع ذلك، لم يخل الجو من دعوة هنا ورأي هناك حول ضرورة نبذ الصياغة الاتباعية. كـما ظهرت حملات على الشعراء الذين يقلدون شعراء مصر وسورية، فقد كتب عنهم أحد مهاجميهم يقول: "يزعمون التجديد، ويدعون الابتكار، وقد وضعوا نصب أعينهم شاعرا مصريا أو سوريا وأصبحوا يقتفون آثاره فكرة وتعبيرا. وقد نتج عن ذلك أن النتاج الأدبي في العراق اليوم ما هو إلا نتاج تقليدي مبتذل لا يستحق إعجابا أو تقديرا".

بعد ئذ تعرض الشعر العراقي لمرحلة تداخل الرومانسية مع الاتباعية، ومر بفترة قلق كانت الاتجاهات فيها غير واضحة، وكان المثل الأعلى أمام الشعراء هو الشاعر المصري أو السوري.

ولعل الشاعر عبد القادر الناصري (1338-1381هـ - 1920-1962م) خـير من يمثل طابع الشعر العراقي في هذه المرحلة. وهو نموذج الشاعر الذي كونته قراءات مجلة الرسالة، ودواوين شعراء المهجر، وقصائد علي محمود طه وإبراهيم ناجي. لذا راح يقلدهم في عرض تجاربهم الشعرية شكلا وموضوعا [58] .

كانت هذه المرحلة في فترة ما بين الحربين، وكان معظم الشعراء العراقيين يقلدون الشعراء في مصر وسورية، لذا كانت رؤيتهم مشوشة ومضطربة بين القديم والجديد، تجتمع في شعرهم النزعتان الاتباعية والرومانسية غالبا.

وقد أخذ عدد من الشعراء الشباب يدرسون بتوسع قصيدة الشاعر الغربي، ويتتبعون تجاربه المتعاقبة، منذ إرهاصات الرومانسية، وإلى آخر الحركات التي ورثتها، فاطلعوا على ما أحـدثـه التصويريون، والتعبيريون، والواقعيون، أمثال: إيليوت وأزرا باوند، وإيديت ستويل، وكيتس.. وغيرهم. وتتلمذوا بإعجاب شديد على هذا الشعر، كـما تتلمذوا أيضا على أعلام الشعر الرومانسي الغربي. وجاء تأثرهم أول الأمر بالشعر الرومانسي الغربي أقوى من تأثرهم بالاتجاهات التالية، فقد بلغ إعجابهم بشعرائه درجة جعلتهم يهدونهم قصائدهم المبكرة، ويترجمون أشعارهم في قالب شعري، على نحو ما فعل الديوانيون من قبل. فنازك الملائكة تكتب في ديوانها الأول "عاشقة الليل"قصيدة بعنوان "إلى الشاعر كيتس" [59] مشيرة إلى تأثرها بقصيدته، وتترجم قصيدتين من الشعر الإنكليزي: الأولى قصيدة البحر للشاعر بيرون [60] والثانية مرثية في مقبرة ريفية للشاعر توماس غراي [61] . وبدر شاكر السياب يهدي خمسا من قصائده المبكرة إلى روح الشاعر الرومانسي ورد زورث [62] ويهدي مطولته بين الروح والجسد إلى روح الشاعر بودلير [63] ، وعبد الوهاب البياتي يسجل إعجابه الشديد بالشعراء الرومانسيين فيقول: "إنني لأذكر كيف ألهبت مشاعري في ذلك الوقت - وقت دخوله دار المعلمين (عام 1944م) - كتابات أودن وأشعاره بغنائيتها الواقعية التي سبقت إليوت إلينا. ولم يكن أدباء التعبير عن الأزمة من عرفناهم وحدهم، ولكننا عرفنا بيرون وشيلي وكيتس ورامبو وهوغو " [64] .

وهكذا بدأت إرهاصات وتغيرات جديدة وعميقة تظهر في شعر هؤلاء، وتنذر بعاصفة حداثية كبيرة قادمة.. وهذا ما كان.. وهو ما سنراه في الحلقة القادمة إن شاء الله.

[1] أبو علي الحسن بن رشيق القيرواني: العمدة في محاسن الشعر وآدابه ونقده 1/182 تحقيق محمد محيى الدين عبد الحميد ط-3 المكتبة التجارية الكـبرى القاهرة 1963م.

[2] أبو بكر محمد بن يحيى الصولي: أخبار أبي تمام 244 تحقيق خليل عساكر ومحمد عبده عزام ونظير الإسلام الهندي. مطبعة لجنة التأليف والنشر. القاهرة 19370م.

[3] أبو محمد عبد الله بن مسلم بن قتيبة الدينوري: الشعر والشعراء7 تحقيق أحمد محمد شاكر. دار إحياء الكتب العربية. القاهرة 1364هـ

[4] انظر ما كتبه الدكتور إحسان عباس عن أثر كتاب الموازنة في كتاب الوساطة وذلك في كتابه: تاريخ النقد الأدبي عند العرب ص322 ط2 دار الثقافة. بيروت 1978م.

[5] انظر تكرر هذه المقاييس- سواء مع الإِشارة إلى ابن قتيبة أو دونها- في كتابات أعلام النقد العربي في القرون الماضية، في المصادر التالية: المبرد. الكامل: 1/ 29. ت محمد أبو الفضل إبراهيم والسيد شحاته. مكتبة نهضة مصر، المرزباني: الموشح 384 ت علي محمد البجاوي. دار نهضة مصر 1965، القاضي الجرجاني: الوساطة بين المتنبي وخصومه 16 و50-53 ت محمد أبو الفضل إبراهيم وعلي محمد البجاوي. مكتبة عيسى البابي الحلبي 1385هـ ، ابن رشيق القيرواني: العمدة: 1/ 91، 2/238-242 ت محمد محيى الدين عبد الحميد ط 3 المكتبة التجارية الكبرى بمصر، ابن سنان الخفاجي: سر الفصاحة 261 ت علي فودة: مكتبة الخانحي بمصر 1350هـ، ابن الأثير: المثل السائر 3/219 ت أحمد الحوفي وبدوي طبانة مكتبة نهضة مصر 1386هـ الحازم القرطاجني: منهاج البلغاء 265 ت محمد الحبيب خوجة دار الكتب الشرقية تونس 1965م.

[6] د. محمد مندور: محاضرات عن خليل مطران 11 مطبعة دار الهناء بمصر 1954م

[7] انظر: خليل مطران: ديوان الخليل 8 و9 مطبعة الهلال بمصر 1949م.

[8] انظر: د. عبد الباسط بدر: حداثة الشعر العربي. مجلة الجامعة الإِسلامية س 13 ع 50 و51 ص 284-293.

[9] عبـاس محمود العقاد: شعراء مصر وبيئاتهم في الجيل الماضي 191 مطبعة حجازي. القاهرة 1937م .

[10] عبد الرحمن شكري: ديوان عبد الرحمن شكري 4/288 جمع وتحقيق نقولا يوسف دار المعارف بالإسكندرية: 1960م.

[11] عباس محمود العقاد وإبراهيم عبد القادر المازني: الديوان 1/13 ط-3 دار الشعب القاهرة د. ت.

[12] عباس محمود العقاد: مطالعات في الكتب والحياة 280 القاهرة 1924م.

[13] د. محمد مندور: الشعر المصري بعد شوقي 1/54 مكتبة نهضة مصر 1973م.

[14] انظر: محمد عبد الهادي محمي "مقدمة لدراسة العقاد"المطبعة العالمية بمصر 1975م. والكتاب جزء من رسالة ماجستير مقدمة إلى جامعة القاهرة عام 1973م بعنوان: "نظرية الصورة الشعرية عند مدرسة الديوان" .

[15] كان العقاد قد اتهم شعر شوقي بالتفكك، وضرب مثالا على ذلك بقصيدته "في رثاء مصطفى كامل"حيث حللها وأظهر أنها مثل كومة الرمل، يمكن إعادة ترتيبها بشكل آخر دون أن يتأثر المعنى. وقد عمد الدكتور محمد مندور إلى قصيدة العقاد "رفيق الصبا المعسول"التي رثى بها حسن الحكيم وحللها بالطريقة نفسها ووصل إلى النتائج التي وصل إليها العقاد من قبل، انظر تحليل العقاد لقصيدة شوقي في: الديوان 130-140 وتحليل د. محمد مندور لقصيدة العقاد في: النقد والنقاد المعاصرون 118 مكتبة نهضة مصر. د. ت.

[16] انظر مثلا: جورج صيدح. أدبنا وأدباؤنا في المهاجر الأمريكية. القاهرة 1956م، د. احسان عباس: الشعر العربي في المهجر. دار صادر بيروت 1975م، د. أنس داود. التجديد في شعر المهجر. دار الكاتب العربي القاهرة 1967م

[17] أدبنا وأدباؤنا في المهاجر الأمريكية 58، وأما الرابطة القلمية فهي: جماعة أدبية تأسست في نيويورك عام 1920م، ومن أبرز أعضائها: جبران خليل جبران، وميخائيل نعيمة، ونسيب عريضة، وإيليا أبو ماضي، ورشيد أيوب، وندرة حداد، تولى جبران رئاستها، وقـد أصدرت مجلة أدبية دورية باسمها، وكانت تدعو إلى التجديد في اللغة والبيان، وكـان معظم أعضائها متأثرين بالرومانسية، ولهذه الرابطة أثر كبير في الأدباء المهجريين بخاصة.

[18] د. إحسان عباس ود. محمد يوسف نجم: الشعر في المهجر: 168 عالم الكتب. القاهرة 1972م.

[19] د. محمد عبد المنعم خفاجي: قصة الأدب المهجري 371 ط2 دار الكتاب اللبناني. بيروت 1973م.

[20] انظر س. موريه: حركات التجديد في موسيقى الشعر العربي 70-71 ترجمة سعد مصلوح. عالم الكتب. القاهرة 1969م.

[21] انظر د. حسن جاد حسن: الأدب العربي في المهجر 428 دار قطري بن الفجاءة قطر 1985م والتجديد في شعر المهجر 251.

[22] ميخائيل نعيمة: الغربال 100 المطبعة العصرية. القاهرة 1922م.

[23] السابق 101

[24] السابق 73.

[25] انظر: شفيع السيد: ميخائيل نعيمة. منهجه في النقد واتجاهاته في الأدب 68ا-177 عالم الكتب. القاهرة 1972م.

[26] د. رجاء عيد: الشعر والنغم 46 دار الثقافة للطباعة والنشر. القاهرة 1975م.

[27] انظر: الأدب العربي في المهجر 430، 434 والتجديد في شعر المهجر 352.

[28] الغربال 84.

[29] السابق 8.

[30] د. محمد مندور. في الميزان الجديد 69 مكتبة نهضة مصر القاهرة 1963م.

[31] انظر: مقدمة الغربال للعقاد 8.

[32] جماعة أبولو: اسم لجماعة من الشعراء تألفت في مصر عام 1932م وأصدرت مجلة أدبية باسم (أبولو) خصصتها للشعر والنقد، وكانت تدعو إلى الارتقاء بالشعر العربي وتحديثه والاهتمام بالشعراء. وقد ضمت حين تأليفها شعراء من اتجاهات مختلفة وأسندت رئاستها إلى أمير الشعراء أحمد شوقي، ولكنه توفي بعد اجتماعها الأول فأسندت إلى خليل مطران. وكان سكرتير الجماعة والرجل النشيط فيها ورئيس تحرير مجلتها الدكتور أحمد زكي أبو شادي. وقد غلب عليها الشعراء المتأثرون بالنزعة الرومانسية. أمثال أبو شادي وعلي محمود طه وأبو القاسم الشابي وإبراهيم ناجي... الخ.

انظر عبد العزيز الدسوقي: جماعة أبولو وأثرها في الشعر الحديث الهيئة المصرية العامة للتأليف والنشر 1391هـ.

د. كـمال نشأت: أبو شادي وحركة التجديد في الشعر الحديث دار الكتاب العربي للطباعة والنشر القاهرة 1967م.

[33] د. أحمد زكي أبو شادي: مختارات وحي العام 44 دار العصور للطباعة والنشر القاهرة 1928م.

[34] حركات التجديد في موسيقى الشعر العربي 83، 84.

[35] السابق 87.

[36] د. أحمد زكي أبو شادي: الشفق الباكي 1240 المطبعة السلفية بمصر 1926م.

[37] د. محمد مندور. محاضرات في الشعر المصري بعد شوقي، الحلقة الثانية 656 دار نهضة مصر 1971م.

[38] انظر: دريني خشبة: الشعر المرسل والشعر الحر. مجلة الرسالة ع 538، 539 اكتوبر، نوفمبر 1943م ومقالته: الشعر المرسل وشعراؤنا الذين حاولوه. مجلة الرسالة ع 540 نوفمبر 1943م.

[39] انظر: عباس محمود العقاد: في الشعر العربي، مجلة الرسالة ع 541 نوفمبر 1943م.

[40] انظر: د. محمد مندور، الأدب المهموس، مجلة الرسالة ع 509، 510، 511 مايو 1943م.

[41] انظر: د. محمد مندور: الأخذ عن أوربا، مجلة الرسالة عدد 574 يوليو 1944م.

[42] انظر: د. محمد مندور، الشعر الأوربي، مجلة الرسالة العددان، 540، 541 نوفمبر 1943م.

[43] الغربال : 29.

[44] رزق الله حسون: أشعر الشعر 3 بيروت 1870م.

[45] السابق 31.

[46] انظر: حركات التجديد في موسيقى الشعر العربي 31.

[47] للتوسع في هذا الموضوع انظر: أحمد الجندي شعراء سورية بيروت 1965م. سامي الدهان: الشعر الحديث في الإقليم السوري، معهد الدراسات العربية العليا. القاهرة، 1960م.سامي الكيالي: الأدب العربي المعاصر في سورية دار المعارف القاهرة 1968م، صلاح لبكي: التيارات الأدبية الحديثة في لبنان، معهد الدراسات العربية العليا، القاهرة 1955م، د. عمر دقاق: فنون الأدب المعاصر في سورية، دار الشرق حلب 1971م.

[48] للتوسع في هذا الموضوع انظر: د. ناصر الدين الأسد: الشعر الحديث في فلسطين والأردن، معهد الدراسات العربية العليا القاهرة 1961م.

[49] للتوسع في هذا الموضوع انظر: د. إبراهيم الشوش: الشعر الحديث في السودان، معهد الدراسات العربية العليا القاهرة 1962 م.

د. محمد مصطفى هدارة: تيارات الشعر المعاصر في السودان، دار الثقافة بيروت 1957م.

[50] الشعر الحديث في السودان، 47.

[51] السابق ، 48.

[52] السابق ، نفسه.

[53] د. يوسف عز الدين: الشعر العراقي: أهدافه وخصائصه في القرن التاسع عشر ص 189 الدار القومية للطباعة والنشر. القاهرة 1965م.

[54] انظر: عبد الرزاق الهلالي: الزهاوي، الهيئة المصرية العامة للكتاب القاهرة 1976م.

[55] انظر: حركات التجديد في موسيقى الشعر العربي 30.

[56] هذا النص أورده روفائيل بطي في كتابه سحر الشعر 41، المطبعة الرحمانية بمصر 1922م.

[57] هذا النص أورده رؤوف جبور في مقالته التجديد في الأدب، مجلة الحكمة العدد الثاني بغداد 11/ 1936م.

[58] انظر ديوان عبد القادر رشيد الناصري، بغداد 1965 م وانظر د. سهير القلماوي: شاعر أخطأ عصره، مجلة الهلال مايو 1966م.

[59] ديوان نازك الملائكة 1/ 655، دار العودة بيروت 1971م.

[60] السابق 1/670.

[61] السابق 1/678.

[62] بدر شاكر السياب: قيثارة الريح، بغداد 1971م.

[63] السابق 34.

[64] عبد الوهاب البياتي: تجربتي الشعرية 13 دار العودة بيروت 1972م.


 العدد 73-74 - ألفية ابن مالك

ألفية ابن مالك

منهجها وشروحها

2

للأستاذ الدكتور غريب عبد المجيد نافع

أستاذ اللغويات بالدراسات العليا بالجامعة

ولتجاوب الناس مع "الألفية"بأثرها الواضح في سرعة استحضار القواعد أكثروا من مدحها، وبيان فضلها؛ ألا ترى إلى قول ابن المجراد:

خُلاصةُ النحو لا أبغي بها بدلا

مستغرقاً درسها في كلِّ أوقاتي

قد جمّعت لُبَّ علم النحو مختصرا

نظما بديعاً حوى جُلَّ المهماتِ

قُلْ لابن مالكٍ إني قد شُغِفْتُ بها

لم يأت مثل لها يوما، ولا ياتي

وها أنا أسأل الرحمن معفرةً

له تُبَوِّئه في خير جنّاتِ [1]

أو إلى قول بعض المغاربة:.

لقد مَزَّقتْ قلبي سِهامُ جُفونها

كمامَزَّق اللخميُّ مذهبَ مالكِ

وصال على الأوصال بالقَدِّ قَدُّها

فأضحت كأبيات بتقطيع مالكِ

وقُلِّدْتُ إذْ ذاك الهوى لمرادها

كتقليد أعلام النحاة ابْنِ مالك

وملكتها رقّي لرقّة لفظِها

وإن كنت لا أَرضاه مِلْكا لمالك

وناديتها: يا مُنْيتي، بَذْل مُهْجتي

ومالي قليلٌ في بديع جمالكِ [2]

ولا يمكن أن يكون هذا الإِعجاب وليد التعصب، أو الجهل ؛ فالرجل قد مات، ولا نسب بينهم ولا خُلّة، ولكن كما قيل:

والناسُ أكيسُ من أن يمدحوا رجُلاً

ما لم يَرَوْا عنده آثار إحسان [3]

وآثار الجودة في الألفية واضحةٌ جليّة؛ فهي التي حركت همة الصفوة إلى شرحها، وأذكت في المخلصين منهم روح التنافس والوفاء؛ فكثرت بذلك شروحها، وتنوعت حواشيها، فقد تخطت شروحها المائة بكثير، وقلما تجرد شرح من حاشية أو تعليق، ومغنم الجميع من تلك الجهود، إنما هو إعلاء كلمة الله؛ فحيث تكون العربية يكون الإِسلام، وحيث يكون الإسلام، يكون الأمن والسلام!.

وفي ضوء الاستقراء التام لما تيسر لنا الاطلاع عليه من مطبوعات، أو مخطوطات، أو فهارس موثوق بنقولها، أو إشاراتٍ مقطوع بصحتها أثبتُّ هذه الشروح، وما كتب عليها من حواشٍ وتقريرات، مرتّبةً ترتيباً زمنيا، مع وصفها وبيان منهجها، أو التنبيه على مصادرها لعل الله بمنه وكرمه يهيئ الأسباب لإنقاذ ما ضل الطريق، ونشر ما طواه النسيان. فنضيف بذلك إلى المكتبة جديداً، وإلى العلم مفيداً، وإليك البيان.

1- "بُلْغة ذَوِي الخَصاصة، في شرح الخلاصة"للإمام أبى عبد الله جمال الدين محمد ابن عبد الله بن محمد بن عبد الله بن مالك، الطائي، الجياني، الأندلسي، الدمشقي، المتوفى سنة 672هـ. فقد عدّها البغدادي في مؤلفات ابن مالك نفسه، كما أشار إلى ذلك حاجي خليفة، نقلاً عن الذهبي [4]

2- "الدُّرّة المضية، في شرح الألفية"لابن الناظم، العلامة بدر الدين محمد بن محمد ابن عبد الله بن مالك الطائي، الدمشقي، النحوي ابن النحوي، المتوفى بدمشق في يوم الأحد الثامن من شهر المحرم سنة 686هـ.

وقد فرغ ابن الناظم من شرحه في المحرم من سنة 676هـ [5] .

وشرح ابن الناظم شرح موجز منقح، سلك فيه منهج الحياد؟ فاعترض على والده في بعض المسائل، وأورد فيه كثيرا من الشواهد القرآنية، مع الاستشهاد بالحديث، وكلام العرب،، ومما يدل على ذلك أنّا نراه في باب التنازع، يقول: "وقد يتوهم من قول الشيخ رحمه الله:

بَلْ حَذْفَه الزمْ، إن يكن غير خبر

وأخِّرنه، إن يكن هو الخبر

أن ضمير المتنازع فيه، إذا كان مفعولا في باب "ظنّ"يجب حذفُه، إن كان المفعول الأول، وتأخيره إن كان المفعول الثاني، وليس الأمر كذلك؟ بل لا فرق بين المفعولين في امتناع الحذف، ولزوم التأخير،، ولو قال بدله:

واحذفه إن لم يك مفعولَ حَسِبْ

وإن يكن ذاك، فأخّره تُصِبْ

لخلص من ذلك التوهم" [6]

ونراه في باب المفعول المطلق، يأتي بقول والده:

وَحَذْفُ عامل المؤكِّد امتنعْ

وفي سواه لدليل مُتَّسَعْ

ثم يعقب عليه بقوله: "يجوز حذف عامل المصدر، إذا دل عليه دليل، كما يجوز حذف عامل المفعول به وغيره، ولا فرق في ذلك بين أن يكون المصدر مؤكَّدا، أو مبينا، والذي ذكره الشيخ رحمه الله في هذا الكتاب، وفي غيره: أن المصدر المؤكد لا يجوز حذف عامله؛ قال في شرح الكافية: لأن "المصدر المؤكد يقصد به تقوية عامله، وتقرير معناه، وحذفه منافٍ لذلك، فلم يجز" [7] ، فإن أراد أن المصدر المؤكد يقصد به تقوية عامله، وتقرير معناه دائما، فلا شك أن حذفه منافٍ لذلك القصد، ولكنه ممنوع، ولا دليل عليه، وإن أراد أن المصدر المؤكد قد يقصد به التقوية والتقرير، وقد يقصد به مجرد التقرير، فمسلم، ولكن لا نسلم أن الحذف منافٍ لذلك القصد؛ لأنه إذا جاز أن يقرر معنى العامل المذكور بتوكيده بالمصدر، فلأن يجوز أن يقرر معنى العامل المحذوف لدلالة قرينة عليه أحَقُّ وأولى، ولو لم يكن معنا ما يدفع هذا القياس لكان في دفعه بالسماع كفاية، فإنهم يحذفون عامل المؤكد حذفا جائزا، إذا كان خبراً عن اسم عين في غير تكرار ولا حصر، نحو"أنت سيراً ومَيراً" [8] ، وحذفاً واجباً في مواضع يأتي ذكرها، نحو "سَقْياً، ورَعْياً، وحمداً وشكراً لا كفرا"، فمنع مثل هذا إما لسهو عن وروده، وإما للبناء على أن المسوغ لحذف العامل منه نية التخصيص، وهو دعوى على خلاف الأصل، ولا يقتضيها فحوى الكلام" [9]

كما نراه في باب المنادى، يأتي بقول والده:

وغيرُ مندوب، ومضمر، وما

جا مُسْتغاثاً قد يُعَرّى، فاعلما

وذاك في اسم الجنس والمشار له

قلَّ، ومن يمنعه، فانصر عاذله

ثم يعقب عليه بقوله: "يجوز حذف حرف النداء، اكتفاء بتضمن معنى الخطاب، إن لم يكن مندوباً، أو مضمرا، أو مستغاثا، أو اسم جنس، أو اسم إشارة؛ لأن الندبة تقتضي الإطالة ومدَّ الصوت، فحذف حرف النداء فيها غير مناسب، وهكذا الاستغاثة؛ فإن الباعث عليها هو شدة الحاجة إلى الغوث والنصرة، فتقتضي مَدّ الصوت، ورفعه، حرصا على الإبلاغ، وحرف النداء معين على ذلك، وأما المضمر، فلا يحذف منه حرف النداء؛ لأنه لو حذف فاتت الدلالة على النداء ؛ لأن الدال عليه هو حرفُ النداء، وتضمُّنُ المنادى معنى الخطاب، فلو حذف الحرف من المنادى المضمر بقي الخطاب، وهو فيه غير صالح للدلالة على إرادة النداء ؛ لأن دلالته على الخطاب وضعية لا تفارقه بحال،، وأما اسم الجنس، واسم الإشارة، فلا يحذف منهما حرف النداء إلا فيما ندر من نحو قولهم: "أصبحْ ليلُ، وأطرقْ كرا، وافتد مخنوقُ"، وقوله في الحديث: "ثوبي حَجَرُ"، وقول الله سبحانه وتعالى: {ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ} وذلك لأن حرف النداء في اسم الجنس كالعوض من أداة التعريف، فحقه ألا يحذف، كما لم تحذف الأداة، واسم الإشارة في معنى اسم الجنس، فجرى مجراه، وعند الكوفيين أن حذف حرف النداء من اسم الجنس والمشار له قياس مطرد، والبصريون يقصرونه على السماع. وقول الشيخ: "ومن يمنعه فانصر عاذله"يوهم اختيار مذهب الكوفيين، هذا إذا لم يحمل المنع على عدم قبول ما جاء من ذلك" [10] .

وقد طبعت "الدُرّة المضيّة "في ليبسيك ( Leipzig ) بألمانيا سنة 1866م، وفي القاهرة سنة 1342هـ، كما طبعت في بيروت بتحقيق الشيخ محمد بن سليم اللبابيدي، مرتين: الأولى بمطبعة القديس جاورجيوس سنة 1313هـ في 356 صفحة من القطع المتوسط، والثانية بالتصوير عن الأولى، وأخرجته منشورات خسرو ببيروت، منذ عهد قريب. وغمرت به المكتبات.

و"الدرة المضية"أول شرح للألفية عرفته المكتبة، ومن ثمة لا تنصرف كلمة "الشارح"إذا أطلقت في شروح الألفية إلا إلى بدر الدين بن مالك، كما لا تنصرف كلمة "الشرح"إلا إلى "الدرة المضية".

وقد ترجمت "الدرة المضية"إلى اللغة الفارسية بطهران [11] .

ولأهمية هذا الشرح في حل رموز الألفية، وكشف غوامضها، كثر التعليق عليه، فظهرت حوله المؤلفات الآتية:

(أ) "تخليص الشواهد، وتلخيص الفوائد"للشيخ جمال الدين بن هشام الأنصاري، المتوفى سنة 761هـ [12] وبمكتبة شيخ الإسلام، الشيخ عارف حكمت بالمدينة المنورة نسخة في 334 صفحة.

(ب) "المسعف والمبين، في شرح ابن المصنف بدر الدين" لابن جماعة، أبي عبد الله عز الدين محمد بن أبي بكر بن عبد العزيز بن محمد بن إبراهيم بن سعد الله بن جماعة الكناني الحموى، المصري، المتوفى سنه 819هـ [13] .

وبالمكتبة الظاهرية بدمشق نسخة في 108 ورقة.

(ج) "حاشية كمال الخضيري" الشيخ أبي بكر بن محمد بن أبي بكر بن عثمان الخضيري، السيوطي، المصري المتوفى سنة 855هـ، وهو والد جلال الدين السيوطي، المتوفى سنة 911هـ.

وقد أشار الزركلي في الأعلام إلى حاشية الشيخ أبي بكر السيوطي على شرح ابن الناظم، وقال: "إنه لم يتمها"، كما أشار إلى ذلك الأستاذ الدكتور محمد الأحمدي أبو النور في تعليقاته على "في ذيل الوفيات"، وقال: "إنها في مجلدين" [14] .

(د) "حاشية العيني على شرح ابن المصنف"، للعلامة بدر الدين محمود بن أحمد العيني، المصري، الحنفي، المتوفى بالقاهرة سنة 855هـ [15] .

(هـ) "الموضح المعرّف، لما أشكل في ابن المصنف"للشيخ محيى الدين عبد القادر بن أبي القاسم أحمد السعدي العبادي الأنصاري المكي، المالكي، المتوفى سنة880هـ [16] . وبالمكتبة الظاهرية بدمشق نسخة في 157 ورقة.

(و) "المشنِّف على ابن المصنف"لجلال الدين السيوطي، المتوفى سنة 911هـ، وصل فيها إلى أثناء الإضافة، كما أشار إلى ذلك حاجي خليفة.

وأثبت البغدادي للسيوطي مع "المشنِّف"تعليقة على شرح الألفية [17] .

(ز) "الدرر السنيّة، على شرح الألفية"للشيخ زكريا الأنصاري، قاضي القضاة زين الدين أبي يحيى زكريا بن محمد بن أحمد بن زكريا الأنصاري، السُّنَيْكي، المصري، الأزهري، المتوفى سنة 926هـ [18] .

وبالمكتبة الظاهرية بدمشق نسختان: الأولى في 149 ورقة، والثانية في 125، وبالمكتبة الأزهرية بالقاهرة نسخة بهامشها حواش في 233 ورقة، ولكنها بعنوان "الدرة السنية على شرح الألفية"، وبمكتبة الحرم النبوي الشريف نسخة في 208 ورقة، ولكنها بعنوان "حاشية شيخ الإسلام، القاضي زكريا، على شرح ابن الناظم للألفية".

وبمكتبة الأوقاف العامّة ببغداد نسخة، جزءان في مجلد، 425 ورقة برقم [5623-5624]، ولكنها بعنوان "حاشية على الدرة السنية، شرح الألفية".

(ح) "حاشية ابن قاسم العبّادي" العلامة شهاب الدين أحمد بن قاسم العبادي المصري، الشافعي، المتوفى سنة 994هـ [19] .

وقد تناول ابن قاسم في هذه الحاشية المصطلحات والألفاظ والتعبيرات الواردة في كلام ابن الناظم بالشرح والتعليق.

وبالمكتبة الظاهرية بدمشق نسخة في 370 ورقة، برقم [1642 عام] وبمكتبة الأوقاف العامة ببغداد نسخة في 451 ورقة برقم [6105].

وقد جرد الشيخ محمد بن أحمد الشوبري، الشافعي، المصري، المتوفى سنة 1069هـ هذه الحاشية في مجلد، كما ورد في كشف الظنون [20] .

(ط) "شرح شواهد شرح ابن الناظم "للبحرانى، السيد محمد بن السيد على بن أبي الحسن حسين الموسوي، العاملي، البحراني، الشيعي، المتوفى سنة 1009هـ [21] .

وقد طبع هذا الشرح في مجلد بالمطبعة العلوية في النجف الأشرف بالعراق سنة 1344هـ.

(ي) "حاشية التميمي"القاضي تقي الدين بن عبد القادر التميمي، الغزي، المصري، الحنفي، المتوفى سنة 1010هـ [22] .

وقد جمع التميمي في هذه الحاشية أقوال الشراح، وفصل فيما بينهم.

(ك) "حاشية محمد حمزة"الشيخ محمد بن كمال الدين بن محمد الحسيني الحنفي، المعروف بـ "محمد حمزة "المتوفى سنة 1085هـ [23] .

(ل) "حاشية ابن حمزة"برهان الدين، إبراهيم بن محمد بن محمد كمال الدين بن أحمد ابن حسين، بن حمزة الحسيني، الحنفي، الدمشقي، المحدث، النحوي، المتوفى سنة 1120هـ [24] ، وقد أشار إليها الزركلي في الأعلام، وقال: إنها لم تكمل.

(م) "الموضح المعرف، لما أشكل في شرح ابن المصنف"للشيخ ابن عبد المعطي، المتوفى بعد 1122هـ، وقد فرغ من تأليفها يوم الأربعاء السادس من جمادى الأولى سنة 1122هـ. وبمكتبة الشيخ أحمد عارف حكمت بالمدينة المنورة نسخة في 282 صفحة، برقم (191/415).

(ن) "إيضاح المعالم، من شرح ابن الناظم"في ثلاثة أجزاء، للشيخ عبد القادر بن أحمد بن مصطفى بن عبد الرحيم بن محمد بدران، الفقيه، الأصولي، الحنبلي، المتوفى سنة 1346هـ [25] .

3- "شرح الألفية"للبعلي، أبي عبد الله شمس الدين محمد بن الشيخ أبي الفتح محمد بن الفضل بن على البعلبكي، الحنبلي، المحدث، النحوي، المتوفى سنة 709 [26]

4- "شرح الألفية"للجزري، أبي عبد الله، شمس الدين محمد بن يوسف بن عبد الله بن محمود الجزري، المصري، الشافعي، الخطيب المتوفى سنة 711هـ [27] .

5- "نثر الألفية، وشرحها"للأسنوي، نور الدين، إبراهيم بن هبة الله بن علي الحميري، الأسنوي، الأصولي، الفقيه.، الشافعي، النحوي، المصري، المتوفى سنة 721هـ [28] .

6- "شرح الألفية"لابن الفركاح، أبي إسحاق، برهان الدين، إبراهيم بن عبد الرحمن بن سبَّاع بن ضياء، الفزاري، المصري، الدمشقي، الشافعي، المعروف بـ "ابن الفركاح"، المتوفى سنة 729هـ [29]

7- "منهج السالك، في الكلام على ألفية ابن مالك "لأبى حيان النحوي، الإمام أثير الدين، أبي حيان، محمد بن يوسف بن علي بن يوسف بن حيان، الغرناطي، الأندلسي النحوي، الشافعي، المتوفى بمصر في الثامن والعشرين من صفر سنة 745هـ [30]

وقد حدد أبو حيان غرضه من هذا الشرح، ومنهجه في تأليفه، بقوله: "فالغرض من هذا الكتاب الكلام على الألفية في مقاصد ثلاثة:

الأول: تبيين مقصد أطلقه، وواضح أغلقه، ومخصص عممه، ومعين أبهمه، ومفصل أجمله، وموجز طوّله.

الثاني : التنبيه على الخلاف الواقع في الأحكام، ونسبته إن أمكن إلى من ذهب إليه من الأئمة والأعلام.

الثالث: حل ما يهجس في أنفس النشأة من مشكلاتها، وفتح ما يلبس من مقفلاتها، ولم أقصد التكثير من الكلام لما وضح للأفهام، وربما انجرّ مع هذه المقاصد فوائد تُشَنَّفُ بحسنها الأسماع، وفرائد تشرِّف المبارق والرقاع" [31]

وبالجزائر نسخة تحت رقم (76)، وبالمكتبة التيمورية بالقاهرة النصف الأول من هذا الكتاب.

وقد نشر "منهج السالك"لأبي حيان النحوي في جزأين في نيوهيفن بالولايات المتحدة الأمريكية سنة 1947م. بتحقيق وتقديم سيدني جليزر ( Sidney Glazer ) الجمعية الشرقية الأمريكية العدد (31).

8- "تحرير الخصاصة، في تيسير الخلاصة"لابن الوردي، أبي حفص زين الدين عمر بن مظفر بن عمر بن محمد بن أبي الفوارس، المعرّي، الحلبي، الكندي، المؤرخ، الأديب الشاعر، الشافعي، المعروف بـ"ابن الوردي"، المتوفى سنة 749 هـ [32] .

و"تحرير الخصاصة"نثر لألفية ابن مالك، وهو مخطوط، كما ورد في الأعلام، ومحفوظ بالقاهرة أول: 4/ 96، وثان: 2/83، كما ورد في تاريخ الأدب العربي لبروكلمان. ولابن الوردي "شرح لألفية ابن مالك"، أشار إليه الزركلي، والبغدادي.

9- "توضيح المقاصد والمسالك بشرح ألفية ابن مالك"للمرادي، العلامة الحسن بدر الدين بن قاسم بن عبد الله بن علي، المرادي، المغربي، المصري، المالكي، النحوي، اللغوي، المعروف بـ"ابن أم قاسم"المتوفى يوم عيد الفطر سنة 749هـ [33] .

و"توضيح المرادي": شرح خفيف للألفية، جمع كثيراً من الأحكام النحوية المنسوبة إلى أصحابها، وسلك فيه صاحبه منهجاً علميا تعليميا، مع تتبع ابن مالك في كتبه الأخرى، والتنبيه على ما جاء بها من زيادات، فضلاً عن العناية بالشواهد، والإشارة إلى المسائل الشاذة، والنادرة، والمطردة، وبيان الأوجه الصحيحة.

وقد حقق هذا الشرح المفيد الأستاذ الدكتور عبد الرحمن علي سليمان، ونشرته مكتب الكليات الأزهرية بالقاهرة سنة 1397هـ في ستة أجزاء متوسطة.

وقد دارت حول هذا الشرح الهادئ دراسات مختلفة، منها:

(أ) "حاشية ابن غازي"، أبي عبد الله محمد بن أحمد بن محمد بن محمد بن علي بن غازي، العثماني، المكناسي، الفاسي، المالكي الشهيي بـ"ابن غازي"المتوفى سنة 919هـ [34] .

وهي حاشية مفيدة، جمعها من أقوال السابقين، ومما فتح الله به عليه من النقد التوجيه، وبمكتبة الشيخ عارف حكمت بالمدينة المنورة نسخة في 214 صفحة.

(ب) "تعليقات ابن القاضي"الشيخ قاسم بن محمد بن محمد بن قاسم بن أبي العافية، الفاسي، المالكي، الفقيه، النحوي، الشهير بـ"ابن القاضي"، المتوفى سنة 1021هـ [35] . وهي محفوظة بالإِسكوريال، ثان: 5.

(ج) "حاشية الشاوي"العلامة أبي زكريا يحي بن محمد بن محمد بن عبد الله بن عيسى بن شبل بن أبي البركات النائلي، الجزائري، المالكي، الشهير بـ"الشاوي" المتوفى سنة 1096هـ [36]

وبالمكتبة الأزهرية بالقاهرة الجزء الأول في 470 ورقة.

(د) "حاشية التلمساني"، الشيخ عبد الرحمن بن إدريس بن محمد المنجري، الإدريسي، الحسني، التلمساني، الفاسي، المالكي، المتوفى سنة 1179هـ [37] .

(هـ) "المرادي، وكتابه توضيح مقاصد الألفية"للدكتور علي عبود الساهي. وهي دراسة نقدية تحليلية لـ"توضيح المرادي"مع كشف واضح عن حياته العامة والخاصة ووصف . دقيق لآثاره العلمية.

فقد بين الباحث في دراسته منهج المرادي في تناوله للمسائل الجزئية والقضايا العامة وموقفه من الاستشهاد بالحديث النبوي الشريف في ضوء الدراسات المقارنة، مع تفصيل مركز لآرائه النحوية، وموقفه من النحاة السابقين، وأثره فيمن جاء بعده.

ودراسة "الساهي"فيما تناوله دراسة جادة يقظة، لولا ما تخللها من رداءة في الطبع، واعتماد على بعض النقول دون تحقيق.

وقد طبعت هذه الدراسة الممتعة المفيدة في بغداد سنة 1404هـ في 680 صفحة من القطع المتوسط، وساعدت على طبعها ونشرها- جامعة بغداد.

10- "شرح الألفية"لابن اللبان، أبي عبد الله، شمس الدين محمد بن أحمد بن عبد المؤمن، الشافعي المصري، المعروف بـ"ابن اللبان"، المتوفى سنة 749هـ [38]

11- "دفع الخصاصة، عن قراء الخلاصة"لابن هشام، الإمام أبي محمد عبد الله جمال الدين بن يوسف بن أحمد بن عبد الله بن هشام الأنصاري، المصري، النحوي، الحنبلي، الشهير بـ"ابن هشام"المتوفى ليلة الجمعة في الخامس عشر من شهر ذي القعدة سنة 761هـ [39] .

وهي حواش وتعليقات على الألفية، تقع في أربعة مجلدات، كما ورد في "كشف الظنون".

وقد أفاد من هذه "الحواشي والتعليقات"الشيخ خالد الأزهري في "التصريح"، والشيخ يحي العليمي في حاشيته عليه [40] .

12- "أوضح المسالك، إلى ألفية ابن مالك لما لابن هشام الأنصاري، المتوفى سنة 761هـ، وهو المعروف بـ "التوضيح".

و"التوضيح": نثر مكثف لمضمون الألفية، مع كثير من الزيادات المفيدة، والآراء المنسوبة إلى أصحابها.

ولأهمية "التوضيح"في الحقل التعليمي، حظي بعناية العلماء والمحققين؛ فتعددت شروحه، وتنوعت حواشيه، وكان منها:

(أ) "حاشية ابن جماعة"بدر الدين، محمد بن شرف الدين عبد العزيز بن محمد بن إبراهيم بن سعد الله القاضي، الكناني، المقدسي، الشافعي، المعروف بـ"ابن جماعة"المتوفى سنة 819هـ [41] .

(ب) "شرح التوضيح"لابن هلال، أبي البقاء، نور الدين، القاضي محمد بن خليل بن هلال الحلبي، الحنفي، المتوفى سنة 824هـ [42] .

(ج) "حاشية الحفيد"العلامة شهاب الدين، أحمد بن عبد الرحمن بن عبد الله بن هشام، المعروف بـ"حفيد ابن هشام "المتوفى سنة 835هـ [43] .

وبالمكتبة الأزهرية بالقاهرة نسخة في 122 ورقة.

وبالمكتبة الظاهرية بدمشق نسخة في 243 ورقة.

(د) "حاشية العيني"بدر الدين محمود بن أحمد العيني، المتوفى سنة 855هـ [44] .

(هـ) "حاشية النواجي"الشيخ شمس الدين محمد بن حسن بن علي بن عثمان النواجي، المصري، الأديب، الشافعي، المتوفى سنة 859هـ [45] .

(و) "حاشية ابن أبي الصفا"الشيخ محمد بن إبراهيم بن علي بن أبي الصفا، النحوي، المتوفى سنة 861هـ تقريبا [46] .

(ز) "رفع الستور والآرائك، عن مخبَآت أوضح المسالك"للعبادي المكي، العلامة الشيخ عبد القادر بن أبي القاسم أحمد الأنصاري ، السعدي، العبادي، المكي، القاضي المالكي، المتوفى سنة 880هـ [47] .

وبمكتبة الشيخ أحمد عارف حكمت بالمدينة المنورة نسخة في 300 صفحة.

وبدار الكتب المصرية بالقاهرة نسخة في 151 ورقة، بخط معتاد، وتمت كتابتها في يوم الأربعاء التاسع والعشرين من شوال سنة 879هـ. برقم (5667هـ)، وفى خزانة الرباط نسخة برقم (1707 كتاني).

(ح) "هداية السالك، إلى أوضح المسالك"لابن عبد الخالق، العلامة الشيخ شمس الدين، محمد بن أحمد بن على بن عبد الخالق، السيوطي، المصري، الشافعي، المنهاجي، المتوفى سنة 880هـ [48] .

وهذا الشرح مخطوط، كما أشار إليه الزركلي في الأعلام.

(ط) "حاشية ابن قُطْلوُبغا" سيف الدين محمد بن محمد بن عمر بن قطلوبغا البكتمري، التركي، المصري، النحوي، الحنفي، المتوفى سنة 881هـ [49] .

وهي حواشي متقنة، كما وصفها الزركلي في الأعلام.

(ي) "التصريح بمضمون التوضيح"للشيخ خالد الأزهري، زين الدين خالد بن عبد الله بن أبي بكر بن محمد بن أحمد الخزرجي، الشافعي، النحوي، الأزهري، المتوفى سنة 905هـ [50] .

وقد حدد الشيخ خالد منهجه فيهـذا الشرح بقوله: "وشرحته شرحاً كشف خفاياه، وأبرز أسراره وخباياه، وباح بسره المكتوم، وجمع شمله بأصله المنظوم، وسميته "التصريح بمضمون التوضيح"، ووشحته بعشرة أمور مهمة، مشتملة على فوائد جمة:

أحدها : أني مزجت شرحي بشرحه حتى صار كالشيء الواحد، لا يميز بينهما إلا صاحب بصر، أو بصيرة، ومن فوائد ذلك حل تراكيبه العسيرة.

ثانيها: أنني تتبعت أصوله التي أخذ منها، وربما شرحت كلامه بكلامه؛ ومن فوائد ذلك بيان قصده ومَرامه.

ثالثها : أنني ذكرت ما أهمله من الشروط في بعض المسائل المطلقة؛ ومن فوائد ذلك تقييد ما أطلقه.

رابعها : أنني كملت بيت كل شاهد. بما اقتصر على شطره، وعزوته إلى قائله إلا قليلا لم أظفر بذكره، وشرحت منه الغريب؛ ومن فوائد ذلك معرفة كونه غريبا، حتى يتم منه التقريب، وهو سوق الدليل على طبق المدعى.

خامسها : أنني ضبطت الألفاظ الغريبة بالحرف، وبينت جميع معانيها؟ ومن فوائد ذلك الأمن من التحريف، وحفظ مبانيها.

سادسها : أنني طبقت الشرح على النظم، وقد كان أغفله؛ ومن فوائد ذلك معرفة شرح كل مسألة.

سابعها : أنني ذكرت حجج المخالفين، وقوة الترجيح؛ ومن فوائد ذلك العلم بما يفْتَى به على الصحيح.

ثامنها : أنني ذكرت غالب علل الأحكام وأدلتها؛ ومن فوائد ذلك تمكينها في الأذهان والجزم بمعرفتها.

تاسعها : أنني بينت المعتمد من المواضع التي تنقض كلامه فيها، وما خالف فيه من التسهيل؛ ومن فوائد ذلك معرفة ما عليه التعويل.

عاشرها: أنني بينت المواضع التي اعتمدها، مع أنها من أبحاثه، ومن فوائد ذلك معرفة أنها من عندياته " [51] .

ولشهرة "التصريح" بين العلماء والمتخصصين، تناولوه بالنقد، والتعليق:

فكتب عليه الدنوشري: أبو الفتح الشيخ عبد الله بن عبد الرحمن بن علي بن محمد الدنوشري، الفقيه، الشافعي، اللغوي، النحوي، المصري، المتوفى سنة 1025هـ [52] حاشية مفيدة، يوجد منها نسخة بالمكتبة الأزهرية في 182 ورقة.

وكتب عليه الشيخ يس بن زين الدين بن أبي بكر محمد بن محمد بن الشيخ عُلَيْم الحمصي الشهير بـ"العليمي" المتوفى سنة 1061هـ [53] حاشية مفيدة، ضمنها المهم مما كتبه لأعلام في هذا العلم، مع بعض التحقيقات الفاصلة، والفوائد المتممة.

وقد طبعت الحاشية مع الشرح في جزأين كبيرين أكثر من مرة.

وللشيخ محمد بن سليمان بن الفاسي بن طاهر الروداني السوسي، المغربي، المكي المالكي، المتوفى 1094هـ [54] حاشية على "التصريح"أشار إليها العلامة الصبان في حاشيته على "شرح الأشموني"، واعتمد عليها كثيرا.

(ك) "التوشيح على التوضيح" لجلال الدين السيوطي، المتوفى سنة 911هـ [55] .

(ل) "حاشية الكركي"أبي الوفاء، برهان الدين إبراهيم بن عبد الرحمن بن محمد بن إسماعيل الكركي، المصري، الحنفي، المتوفى سنة 922هـ [56] .

(م) "حاشية اللقانى"الشيخ ناصر الدين أبى عبد الله، محمد اللقانى، المصرى، المالكى، المتوفى سنة 958هـ [57] .

وبالمكتبة الأزهرية بالقاهرة نسخة عليها حواش تقع في 105 ورقة بقلم معتاد بخط الشيخ حسين بن محمد بن على النماوي المالكي المتوفى سنة 1022هـ.

وبمكتبة الحرم النبوي الشريف نسخة في 124 صفحة كتبت بخط مغربي سنة 1191هـ.

(ن) "هداية السالك، على أوضح المسالك، لابن هشام، على الألفية لابن مالك"للشنواني، أبي بكر بن إسماعيل بن شهاب الدين عمر بن علي بن وفاء الشنواني الشريف، التونسي الأصل، المصري المولد والدار، الشافعي، المتوفى سنة 1019هـ [58] جزءان. وبمكتبة حسن حسني بتونس الجزء الأول، ويقع في 400 ورقة تنتهي بباب الإضافة.

(س) "شرح التوضيح"لابن مهدي، أبي الطيب الحسن بن يوسف بن مهدي العبدوادي، الزياتي، المالكي المعروف بـ"ابن مهدي"المتوفى سنة 1023هـ [59] .

(ع) "تكميل المرام، بشرح شواهد ابن هشام"للشيخ محمد بن عبد القادر الفاسي، المتوفى سنة 116اهـ [60] ، وهو شرح لشواهد التوضيح.

وبمكتبة حسن حسني عبد الوهاب بتونس نسخة في 172 ورقة.

وعلى هذا الشرح حاشية للشيخ ياسين بن محمد غرس الدين الخليلي الأزهري، المدني، المتوفى سنة 1086هـ [61] .

(ف) "حاشية ابن كيران"، الشيخ محمد الطيب بن عبد المجيد بن عبد السلام بن كيران المالكي الفاسي، المتوفى سنة 1227هـ [62] .

وهي حاشية ضافية، جمعها من أقوال السابقين، ومما فتح الله به عليه، وقد طبعت هذه الحاشية بفاس في جزأين سنة 1315هـ.

(ص) "حاشية ابن قصارة"أبي الحسن بن إدريس بن علي قصارة، الفقيه، المالكي، المغربي، المتوفى سنة 1259هـ [63] ، فرغ منها في الرابع عشر من صفر سنة 1259هـ.

(ق) "نظم أوضح المسالك، إلى ألفية ابن مالك"للشيخ أبي عبد الله محمد بن حمدون بن الحاج السُّلمي، المتوفى سنة 1274هـ [64] .

وعلى هذا النظم شرح للمؤلف، أسماه "كشف الخفاء، والغطاء"، وقد طبع النظم مع شرحه بفاس سنة 1318هـ.

(ر) "تهذيب التوضيح"للأستاذين: الشيخ أحمد مصطفى المراغي، المتوفى سنة 1371هـ، والشيخ محمد سالم علي، المتوفى بعد سنة 1344هـ [65] .

وقد اختصر الأستاذان "التصريح بمضمون التوضيح"، وأخرجاه في جزأين، يضم الأول منهما "علم النحو"والثاني "علم الصرف"، مع بعض زيادات من كتب القوم، وطبع بالقاهرة سنة 1329هـ، والكتاب بجزأيه قد تكرر طبعه، وأقبل عليه طلاب العلم في معاهده وكلياته؛ لكثرة فوائده، ودقة أفكاره، وجمال ترتيبه.

(ش) "بغية السالك، إلى أوضح المسالك"للشيخ عبد المتعال الصعيدي، المصري، الأزهري، المتوفى بعد 1390هـ [66] .

فقد حقق الشيخ رحمه الله "التوضيح"وكتب عليه تعليقات مفيدة، ونشرته مكتبة ومطبعة محمد علي صبيح وأولاده بالقاهرة في 322 صفحة، وظهرت الطبعة الرابعة سنة 1388هـ.

(ت) "هداية السالك، إلى تحقيق أوضح المسالك"للشيخ محمد محي الدين عبد الحميد، المتوفى سنة 1393هـ [67] .

فقد حقق الشيخ رحمه الله تعالى هـذا الكتاب، وشرح شواهده شرحاً وافيا، مع بعض توضيحات وتنبيهات، وأخرجه في طبعات مختلفة، آخرها في أربعة أجزاء.

(ث) "منار السالك، إلى أوضح المسالك"للأستاذ محمد عبد العزيز النجار، والشيخ محمد عبد العزيز حسن.

فقد ضبط المحققان نصوص الكتاب، وعلقا عليه تعليقات مفيدة، وأخرجاه في جزأين، ونشرته المطبعة الرحمانية بالقاهرة لأول مرة سنة 1349هـ.

(خ) "ضياء السالك، إلى أوضح المسالك" للأستاذ محمد عبد العزيز النجار. فقد عني المحقق بنصوص الكتاب، وكتب عليه كتابات وافية، وأخرجه وحده في أربعة أجزاء بمطبعة الفجالة الجديدة بالقاهرة سنة 1393هـ.

13- "شرح الألفية"لابن النقاش، أبي أمامة شمس الدين، محمد بن على بن عبد الواحد بن يحي المغربي، الدكالي، المصري، المعروف بـ"ابن النقاش"، المتوفى سنة 763هـ [68] .

14- "إرشاد السالك، إلى حل ألفية ابن مالك"لابن قيم الجوزية، الشيخ إبراهيم ابن محمد بن أبي بكر بن أيوب، المعروف بـ"ابن قيم الجوزية"الفقيه الحنبلي، النحوي المتوفى سنة 767هـ [69] .

وهو شرح موجز مفيد، يقع في 254 ورقة.

وبمكتبة الجامعة الإسلامية بالمدينة المنورة، نسخة ميكروفيلم، عن مكتبة أحمد الثالث بتركيا.

والى العدد القادم، مع الحلقة التالية، إن شاء الله تعالى.

[1] الأبيات من البسيط لأبي عبد الله محمد بن محمد بن محمد بن عمران، الشهير بـ"ابن المجراد" السلاوي المتوفى سنة

819هــ.

و"الخلاصة": زبدة الشيء، وخلاصة الكلام: ما استخلص فيه معنى العبارة، مجردا عن الزوائد والفضول.

و"الاستغراق": الاستيعاب: والتضعيف في "جمَّعتْ "للتكثير في الفعل.

و"اختصار الكلام": حذف الفضول منه. و"اللب"من كل شيء: خالصه، وخياره.

و"جُل المهمات": أكثرها، و"المهمات": الأمور التي تدعو إلى اليقظة والتدبير، والواحد: مُهمّة أما "المهامّ "، فواحدها: مُهِمّ. و"مالك"في "لابن مالك": مضاف إليه، ووصلت همزة "إني"للضرورة. و"شُغِفت بها": أحببتها وأولعت بها؟ يقال: "شُغف به أو بحبه شَغَفاً، فهو مشغوف . والأصل في "لا ياتي: لا يأتي"فخففت الهمزة للضرورة.

وثبتت ألف "أنا" في الوصل على لغة تميم. و"تبوّئه": تنزله وتسكنه.

حاشية ابن حمدون على شرح المكوّدي للألفية ج 1 ص 10، ومغني اللبيب بحاشية الأمير ج1 ص 26.

[2] الأبيات من الطويل، واللام في "لقد": واقعة في جواب قسم محذوف. و"مَرّقت"بالتشديد شقّقت. و"السهام"جمع سهم، وهو عود من الخشب يسوّى في طرفه نَصْلُ يرمى به عن القوس و"الجفون" جمع جَفْن، وهو غطاء العين من أعلاها وأسفلها.

والمراد ب "اللخمي" هنا: أبو الحسن على بن محمد الربعي القيرواني، المتوفى سنة 498 هـ، وكان رحمه الله فقيها دينا فاضلا مفننا، ذا حظ من الأدب، وله تعليق كبير على "المدونة"في الفقه المالكي، سماه "التبصرة"، وهو مفيد حسن إلا أنه اختار فيه وخرَّج، فخرجت اختياراته عن المذهب؟ ومن ثمة نسبة إليه تمزيقه.

و"صال": سطا، و"الأوصال": جمع وصل، وهو المفصل، أو مجتمع العظام. و"قلدت": ألزمت وكلفت. و"التقليد": التفويض والإلزام. و"لقد": القطع. و"قدها": قامتها أو قوامها. و"مالك"في الأول: إمام دار الهجرة وعالمها، المتوفى سنة 179هـ وفي الثاني: مالك بن المرحل السبتي المتوفى سنة 699هـ وفي الثالث: جد الناظم رحمه الله، وفى الرابع: الحائز والمتفرد بالتصرف، فانتفى بذلك الإيطاء في هذه الأبيات.

و"المنية"البغية، وما يحرص عليه الإنسان. و"المهجة": الروح، ودم القلب. و"بديع جمالك ": حسنك الفائق، وهو من إضافة الصفة إلى الموصوف. و"بذل مهجتي": مبتدأ حذف خبره جوازا، والتقدير: " بذل مهجتي لك "، والواو في "ومالي": حالية، و" مالي"مبتدأ. خبره "قليل"، و"في بديع جمالك"متعلق به.

الديباج المذهب في أعيان المذهب المالكي لابن فرحون المتوفى سنة 799 م، ص 203، الطبعة الأولى، والأعلام للزركلي ج4 328، ونفح الطيب ج 2 ص 232-233، ومقدمة الألفية ص 14.

[3] البيت من البسيط، و"أكيس": اسم تفضيل من الكياسة، وهي تمكن النفس من استنباط ما هو أنفع. و"الإحسان"الإتقان، وفعل ما هو حسن. و"آثار الإحسان": علاماته- فتح المالك للسلطاني الجزائري ج1 ص 3.

[4] هدية العارفين للبغدادي ج6 ص120، وكشف الظنون لحاجي خليفة ج1 ص 151.

[5] كشف الظنون ج1 ص ا 15.

[6] شرح الألفية لابن الناظم ص 101.

[7] شرح الكافية الشافية لابن مالك ج2 ص 657، بتحقيق الدكتور عبد المنعم أحمد هريدي.

[8] والتقدير: أنت تسير سيرا، وتمير ميرا ": مصدر "مار أهله يميرهم ميرا"، إذا أعد لهم الميرة، وهي الطعام يجمع للسفر ونحوه، الصحاح والمعجم الوسيط، مادة (م ي ر)، والصبان على الأشموني ج2 ص 118.

[9] شرح ابن الناظم ص 104.

[10] شرح ابن الناظم ص220.

[11] بروكلمان ج5 ص 278، والترجمة الفارسية بطهران: سبه سالار 2/ 335-337.

[12] هدية العارفين ج5 ص 465.

[13] هدية العارفين ج 6 ص 182.

[14] الأعلام ج 2 ص 69، والضوء اللامع للسخاوي ج11 ص 72، وهدية العارفين له ص 237، وذيل وفيات الأعيان لابن القاضي، أبى العباس أحمد بن محمد المكناسي المتوفى سنة 025 اهـ بتحقيق الأستاذ الدكتور محمد الأحمدي أبو النور ج1 ص 223.

[15] كشف الظنون ج 1 ص 152، وهدية العارفين ج6ص.42.

[16] هدية العارفين ج5 ص 597.

[17] كشف الظنون ج 1 ص 152، وهدية العارفين- ج5 ص 542، "والمشنف"اسم فاعل من شنف كلامه إذا زينه و"الأثناء"جمع "ثني"بكسر فسكون، والمراد هنا الوسط، وهو ما يكتنفه أطرافه، ولو من غير تساو.

[18] هدية العارفين ج5 ص 374، و"السنيكى" نسبة إلى سنيكة: قرية مصرية بالشرقية.

[19] معجم المؤلفين ج2 ص 48، وهدية العارفين ج5 ص 149.

[20] كشف الظنون ج1 ص 2 5 1، وهدية العارفين ج5 ص 287، و"الشوبري": نسبة إلى "شوبر": قرية مصرية بالغربية.

[21] هدية العارفين ج6 ص 264، وبروكلمان ج5 ص 278، وفيه أنه توفى سنة 1098هـ.

[22] كشف الظنون ج1 ص 152، وهدية العارفين ج5 ص 245.

[23] الأعلام ج7 ص 15، وتراجم بعض أعيان دمشق ص 9، وخلاصة الأثر ج 4ص 124-131.

[24] الأعلام ج 1 ص 68، وسلك الدرر ج1 ص 22، ومعجم المطبوعات ص 88، ومعجم المؤلفين ج1 ص105، وإيضاح المكنون ج3 ص 120، وهدية العارفين ج5 ص 37.

[25] الأعلام ج1 ص 37.

[26] الأعلام ج6 ص 326، وشذرات الذهب ج6 ص20، وكشف الظنون ج1ص 152، وهدية العارفين ج6 ص141.

[27] الأعلام ج 7 ص 151، والدرر الكافية ج4 ص 299، وبغية الوعاة ص 120، والشذرات ج 6 ص 42، وكشف الظنون ج 1ص 152، وهدية العارفين ج6 ص 142.

[28] الأعلام ج 1 ص 78، وبغية الوعاة ص 189، وطبقات الشافعية ج6 ص 83، وخطط مبارك ج8 ص 63، والدرر الكامنة ج 1 ص 74، وكشف الظنون ج1 ص 154، ومعجم المؤلفين ج1 ص 123، وهدية العارفين ج5 ص 13.

[29] كشف الظنون ج1 ص 153، وهدية العارفين ج5 ص 14، ومعجم المؤلفين ج1 ص 43.

[30] هدية العارفين ج6 ص 152-153، ومجلة المجمع العلمي بدمشق ج 3 ص 341، والأعلام ج7 ص 152، وبغية الوعاة ص 121، وكشف الظنون ج1 ص 153، وبروكلمان ج5 ص 281.

[31] منهج السالك ص 1-2 نقلا عن "المرادي وكتابه توضيح مقاصد الألفية"للدكتور علي عبود الساهي ص 129.

[32] الأعلام ج5 ص 67، وكشف الظنون ج1 ص 153، وهدية العارفين ج5 ص 789، وبروكلمان ج5 ص 281 والمعري: نسبة إلى معرة النعمان بسورية.

[33] هدية العارفين ج5 ص 286، و"المرادي، وكتابه توضيح مقاصد الألفية"للدكتور علي عبود الساهي ص 43-45.

[34] هدية العارفين ج6ص 226، وبروكلمان ج5 ص 279.

[35] معجم المؤلفين ج8 ص 123، واليواقيت الثمينة للأزهري ج1 ص 99-100، وأخبار مكناس لابن زيدان ج5 ص 522 -527، وهدية العارفين ج5 ص 833، وفهرس الفهارس ج1 ص 209، ودليل مؤرخ العرب ص 329، وبروكلمان ج5 ص 279.

[36] هدية العارفين ج6 ص 533.

[37] الأعلام ج 3 ص 298، واليواقيت الثمينة ص 196، ودليل مؤرخ المغرب ج2 ص 289، ومجلة دعوة الحق، عدد مارس 1974م. ص179-180، والاستقصاء للناصري ج2 ص 92، وما بعدها، وسلوة الكناني ج2 ص 257، والرباط: 261 رقم 3، بروكلمان ج5 ص 279.

[38] كشف الظنون ج 1 ص 153، وهدية العارفين ج 6 ص 155.

[39] كشف الظنون ج 1 ص 154، وهدية العارفين ج 5 ص 5 46.

[40] انظر حاشية الشيخ يس على التصريح ج 1 ص 18، 21، 45، 94، 96، 98، 130، 134، 138، 146.

[41] كشف الظنون ج1 ص 155 ، وهدية العارفين ج6 ص 182.

[42] هدية العارفين ج6 ص 184، وقد تردد البغدادي في وفاته بين (824 و842).

[43] الأعلام ج1 ص 147، والضوء اللامع ج1 ص 329، وكشف الظنون ج1 ص 155، وهدية العارفين ج5 ص124، ومعجم المؤلفين ج1 ص 266، وبروكلمان ج5 ص 279-280.

[44] كشف الظنون ج1 ص155.

[45] هدية العارفين ج6 ص200.

[46] معجم المؤلفين ج8 ص210، وكشف الظنون ج1 ص 155.

[47] الأعلام ج4 ص 42، وبغية الوعاة ص 9 30، والضوء اللامع ج4 ص 283، وكشف الظنون ج1 ص155، وهدية العارفين ج5 ص 597.

[48] الأعلام، ج5 ص 335، والضوء اللامع ج7 ص 13.

[49] الأعلام ج7 ص 50 ، والضوء اللامع ج9 ص 173-175، والبغية ص 99، وابن إياس ج2 ص 168، وكشف الظنون ج1 ص 155، والهدية ج6 ص210، ومعجم المؤلفين لكحالة ج11 ص 198.

[50] هدية العارفين ج5 ص 343، ويس على التصريح ج1 ص 2.

[51] التصريح بحاشية الشيخ يس ج1 ص 3-4.

[52] هدية العارفين ج5 ص 474، والأعلام ج3 ص 97،، و"الدنوشري": نسبة إلى "دنوشر": غربي المحلة الكبرى مصر.

[53] هديّة العارفين ج6 ص 512، والأعلام ج8 ص130.

[54] الصبان ج1 ص 3- 5، وهدية العارفين ج6 ص 298،، و الروداني": نسبة إلى "رودان ": قاعدة سوس بالمقرب العربي.

[55] كشف الظنون ج1 ص154-155، وهدية العارفين ج5 ص 538.

[56] الأعلام ج1 ص 46، وهدية العارفين ج5 ص25 ومعجم المطبوعات ص 429، وكشف الظنون ج1 ص155، ومعجم المؤلفين ج1 ص460، و"الكركي": نسبة إلى "الكرك": شرقي الأردن.

[57] معجم المؤلفين ج11 ص 167، وهدية العارفين ج6 ص 244، وبروكلمان ج5 ص280

[58] هدية العارفين ج5 ص 239، وبروكلمان ج5 ص 281، والقاهرة ثان: 2/98.

[59] الأعلام ج2 ص 228، وهدية العارفين ج5 ص 291.

[60] هدية العارفين ج6 ص 309، وبروكلمان ج5 ص 280، ودي يونج: 18، والقاهرة ثان: 2/ 89، ومعجم المؤلفين ج10 ص 182.

[61] هدية العارفين ج6 ص 512، وبروكلمان ج5 ص 280، ونشر المثاني للقادري ج2 ص 119 والرباط: 252 ررقم 4، وجامع القرويين بفاس: 1231، ومعجم المؤلفين ج13 ص 178.

[62] معجم المطبوعات ص 228، وبروكلمان ج5 ص 281، والأعلام ج6 ص 178، والرباط 255.

[63] الأعلام ج4 ص 263، وشجرة النور الزكية ص 1588، وسلوة الكتانيج2 ص 265 وبروكلمان ج5 ص 280- 281، والرباط: 251.

[64] معجم المطبوعات لسركيس ص 70، وبروكلمان ج5 ص 280.

[65] معجم المؤلفين ج10 ص 17، والأعلام ج1 ص 258.

[66] الأعلام ج4 ص 148.

[67] الأعلام ج7 ص 92.

[68] بغية الوعاة ص 78، وشذرات الذهب ج6 ص 198، والدرر الكامنة ج4 ص 81، وكشف الظنون ج1 ص153، وهدية العارفين ج6 ص 162.

[69] كشف الظنون ج1 ص 153، ومعجم المؤلفين ج1 ص88، ومعجم المصنفين للتونكي ج4 ص406، وشذرات الذهب لابن العماد ج6 ص 208، والدرر الكامنة ج1 ص 58، والدارس للتميمي ج2 ص 89-90، وهدية العارفين ج5 ص 16، ووفاته فيها سنة 765هـ.


 العدد 75-76 - الأحلاف والتكتلات

الأحلاف والتكتلات الدولية المعاصرة وأثرها على العالم الإسلامي

للدكتور: جميل عبد اللّه محمد المصري

أستاذ مشارك بالجامعة الإسلامية

كلية الدعوة وأصول الدين

الحمد لله الذي علّم بالقلم، علّم الإنسان ما لم يعلم، وأرسل رسـله بالبينّات والهدى، ليخرجوا الناس من الظلمات إلى النور، ويهدوهم إلى صراطه المستقيم، وصلَّى الله على سيدنا محمد، أفضل رسل الله، وأشرف دعاته، أرسله الله بالهدى، ودين الحق، ليظهره على الدّين كله، ورضي الله عن من والاه إلى يوم الدين.

وبعـد: فإنّ أبرز أهداف الجامعة الإسلامية أن تخّرج دعاة إلى الله، والدعاة يقومون بدور قيادي في المجتمع، فهم مصدر قوة الأمة، وبـدونهم لا تتّم نهضتها، ويتوقع أفراد المجتمع دائـما أن يجدوا عند الدّعاة ثقافة واسعة، ومعارف متنوّعة على المستوى المحلي والعالمي.

ويحيا النـاس اليوم في عالم مقسم بين مراكز النفوذ الدولي، وهذا يؤثر على العالم الإسلامي، وعلى الدعوة الإسلامية سلباً، وإيجاباً. فلا بدّ من معرفة كيف يدور الصرّاع، وكيف يقسّم النفوذ بين الـدول وبمعنى آخر كيف تمارس الدول الكبيرة لعبة التكتلات والأحلاف في هذا العصر لجلب المنافـع والمصالح لها.

وكان طلابي في الجامعة الإسلامية كثيراً ما وجّهوا إلي أسئلة حول التكتلات والأحلاف الدولية أثناء قيامي بإلقاء محاضرات مادة حاضر العلم الإسلامي على مدى سبع سنين، ولمست جهلا عند الكثير منهم بشأن هذه الأحلاف والتكتلات والتجمعات الدولية، الأمر الذي دفعني لكتابة هذا البحث، بشكل ثقافي دعويّ، يخدم الداعية المسلم، والدارس المسلم، والطالب المسلم، راجياً الله سبحانه وتعالى أن أكون قد أسهمت فيما ينفع أبناءنا، وفي تنوير أذهانهم، وتبصيرهم فيما يدور حولهم، دارسين ودعاة، ومربين، وعلماء. والله من وراء القصد، إنه نعم المولى، ونعم النصير.

الظروف التي تشكلت فيها الأحلاف والتكتلات الدولية المعاصرة:

إن المفهوم الشائع للتكتلات والأحلاف الدولية المعاصرة هو المفهوم الأوربي، حيث كانت الـدول الأوربية تتحالف وتتكتل في مواجهة ضغط المدّ الإسلامي، ثم في مهاجمة المسلمين، والوقوف في وجه الدولة العثمانية بصورة خاصّة عندما طرقت أبواب أوربا وتوّغلت فيها، ثم تحوّلت وجهة الأحلاف والتكتلات إلى التنافس لاقتسام العالم الإسلامي، بعد أن بان ضعف المسلمين وعجـزهم، وقـد قادت الأحلاف والتكتلات الأوربية إلى التنافس الاستعماري وإلى السباق في التسلح، ثم إلى حروب مريرة مدمرة، وهكذا واصلت أوربا التفكير في مفهوم الأحلاف والتكتلات إلى أن وصلت إلى المفهوم المعاصر، وشاع عالمياً في ظل سيطرة وجهة النظر الأوربية على العالم، وإلاّ فالأحلاف والتـكتلات قديمة، قدم التاريخ نفسه، ونجد من الضروري إيضاح هذا المفهوم المعاصر:

إن كلاًّ من التكتل والحلف هو تجمع، يضمّ دولتين أو أكثر ويفترض مصلحة متماثلة وخطاً استراتيجيا معينا. وقد يكون التكتل بداية للتحالف، لكن الفرق بينهما أن الحلف عادة هو تجمع ذو أغراض عسكرية سياسية بالدرجة الأولى، وأما التكتل كقاعدة يستهدف التعاون في الشئون السياسية أو الاقتصادية بالدرجة الأولى.

فكل حلف هو تكتل، وكـل تكتّـل هو تجمُّـع، ولكن العكس ليس صحيحاً. والتحالف لابدّ أن يستند إلى معاهدة دولية بالمعنى الدقيق للتعبير، ولابدّ أن يكون له هيئات تسهر على حسن تنفيذ بنود هذه المعاهدة، بعكس التكتل الذي لا يشرط فيه بالضرورة مثل ذلك [1] .

فالحلف في القانون الدولي والعلاقات الدولية إذاًَ هو علاقة تعاقدية بين دولتن أو أكثـر، يتعهـد بموجبها الفرقاء المعنيون بالمساعدة المتبادلة في حالة الحرب [2] . وقد يكون التحـالف متوازنـاًَ بمعنى أن يكـون توازن المنافع ضمن التحالف متبادلاً تماماً - أي أن الخدمات التي يقدمها الأطراف لبعضهم فيه متعادلة مـع المنافع المتوخاة- وهذا لا يكون إلاّ بين دول متساوية في القوة، وتعمل لمصالح متطابقة. أما الشكل المعاكس لتوازن المنافع فهو الانتفاع الوحيد الطرف- بمعنى أن طرفا واحداً يتلقى المنافع في حين يتحمل الآخرون الأعباء- وهـذا لا يختلف كثيراً عن معاهدات الحماية التي ابتكَرتها السياسة الاستعـمارية الأوربية في إطار عصبة الأمم، ثم في إطار هيئة الأمم.

والواقع أن معظم الأحلاف العسكرية تُبرم بين دولة كبيرة وبعض الدول الصغيرة، بعد أن يدخل في روعها بأنها مهدّدة بخطر خارجي يُلجئها إلى هذه الدولة الكبيرة. فتتمكن الدولة الكبيرة بالتالي من فرض سيطرتها في وقت السلم والحرب، إذ تتضمّن هذه المعاهدات إنشاء تحالف عسكري ونظام للدفاع المشترك، والاحتفاظ بقواعد عسكرية في أراضي الدولة الصغيرة، مع السماح للدولة الكبيرة بحرية استخدام الموانئ والمطارات والمواقع الاستراتيجية [3] ، وبالطبع فإن هذا لا ينطبق بالضرورة على كلّ الأحلاف القائمة، ولكنه هو الأعمّ الأغلب. فقد تتمكن دولة صغيرة من استغلال علاقتها بحليف قوي لدعم مصالحها [4] .

والإسلام كلّف المسلمين بتبعات إنسانية تجاه البشرية، فهو دعوة إلى السلام، يحقّق سلام الفرد في نفسه، وسلام البيت، وسلام المجتمع، وسلام العالم في تناسق واطّراد بسبب نظرتـه الكليـة عـن الحياة [5] . وقد جعل الله سبحانه وتعالى المسلمين أوصياء على البشرية. قال الله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ} [6] . فكلّفهم سبحانه بتحقيق السلام عن طريق إفراد الله سبحانه وتعالى بالألوهية والربوبية والحاكمية، وإقامة العدل، وتحقيق المساواة بين الناس، وضمانات الحياة القانونية والمعيشية، ومنع البغي وإزالة الظلم، وتحقيق التوازن الاجتماعي والتكافل والتعاون، وإزالة الفرقة والخصام، والنزاع بين الأفراد وبين الجماعات، وسدّ الذرائع التي تدعو إلى قيام الطبقات وتميّزها وصراعها. كما جعل الله سبحانه وتعالى أمة الإسلام، أمة الوسط، أمة العدل والخيرية في كل شيء بين طرفي التفريط والإفراط، والتقصير والغلو في كل اتجاهات الحياة. قال الله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [7] .

ومن هذا نرى أن التكتلات والأحلاف في الإسلام لا تقوم على أساس من المصلحة الاقتصادية أو السياسية... وإنما تقوم على الأسس التي وضعها الله سبحانه وتعالى، تلك التي ذكرناها، وعلى الوفاء بالعهد (ومنه المعاهدات الدولية) وعدم الغدر، خدمة للبشرية، وتنفيذا لما يأمر به الإسلام لتتحقّق الخيرية، قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [8] ، فالمسلمون مطالبون بأن تكون تكتلاتهم وأحلافهم على هذه الأسس التي بيّنها لهم الإسلام، وشرعها الله سبحانه وتعالى لهم، وليس على المصالح الدنيوية الآنية الزائلة.

وقد تميّز الزمن المعاصر بتقارب المسافات بين دول العالم، وشعوبه، وباتصال المجتمعات، وتشابك المصالح، وتعقّدها، وذلك يعود إلى: سهولة المواصلات البرية، والبحرية، والجوية، وتوافر وسائل الإعلام وتقدمها من صحافة، ومذياع، وتلفاز، وخيّالة، وفيديو، واتصالات سلكية ولا سلكية، وأقمار صناعية، وما حصل من تقدم علمي في مجال الفضاء، وسهولة تبادل النقد عن طريق البنوك، والمصارف، والحوالات، والشيكات، كما تميّز بالحرب الباردة بين ما يسمى (بالمعسكر الاشتراكي الذي تتزعمه روسيا)، وما يسمى (بالمعسكر الديمقراطي الغربي الذي تتزعمه أمريكا)، وبأساليب الجاسوسية المبتكرة، والتسابق في التسلح، والتنافس في إنتاج الأسلحة الفتاكة المدمرة وتكديسها، والتفنن في إدخال التعديلات عليها وتطويرها، وبالقلق الناتج عن البحث وراء الماديات، والتسابق في اقتناء الكماليات التي تغرق الأسواق، مع بريق الإعلانات والدعايات، وتسهيل الحصول عليها بالتقسيط !! وبخفوت الفكر الديني، والفراغ العقدي.

كل ذلك وغيره قاد العالم (دولا وشعوبا) إلى البحث عن التكتلات السياسية والعسكرية، والاقتصادية، والاجتماعية، والثقافية وإلى التنسيق بين مجموعات الدول التي تلتقي في مصالحها، لتحافظ على نفسها، ونمّي مرافقها، أو لتحافظ على هيمنتها على غيرها، فظهرت بذلك تكتلات وأحلاف مختلفة توصف بالعالمية، والإقليمية، والوطنية، والقومية، والقارية، أسهم في صنع معظمها، وخطط لها القوى المتنفذة في العالم، ملبيّة الرغبة الملحة لدى بعض الدول، ومن أجل المحافظة على نفوذها وهيمنتها على تلك الدول وحتى لا ينفلت حبل النفوذ من يدها، ولما كانت تلك الدول المتنفّذة ذات حضارة غربية اعتمدت معظم التكتلات والأحلاف المصلحة أساسا دون العقيدة، وتوزعت البلاد الإسلامية على هذه الأحلاف والتكتلات، وتشتت بينها، الأمر الذي أضعف جهودها، وربطها بعهود ومواثيق مختلفة، تتناقض في أكثرها مع عقيدتها الإسلامية وشريعتها، حيث ضعف صوت الإسلام، وخفت دوره في مواثيق هذه التكتلات، فسارت الأمور لصالح الدول المتنفّذة، صاحبة القوة والسلطان، وصاحبة التخطيط لمعظم هذه الأحلاف "اللعبة" [9] وأصبح ما يسمى بالعالم الثالث [ والذي يعدّ الإسلام مرشحاً لزعامته] نهباً مقسّماً، موزعا على تلك الأحلاف والتكتلات الدولية.

وفيما يلي نبذة عن أهم هذه التكتلات والأحلاف الدولية، ومن خلال عرضها يظهر جلياًّ أثرها على العالم الإسلامي ومسيرته.

أولاً: هيئة الأمم المتحدة: ( U. N)

مع بداية القرن الرابع عشر الهجري، ظهر ضعف الدولة العثمانية، والعالم الإسلامي للعيان، وفقدت وزنها أمام الدول الأوروبية القومية المتغطرسة، وخاصة روسيا، وبريطانيا، وفرنسا، وألمانيا، والنمسا، وإيطاليا. فاتجهت تلك الدول لاقتسام أملاك الدولة العثمانية فيما أسموه: حل المسألة الشرقية [10] ، وقد ازداد الإنتاج الصناعي في تلك الدول، وسيطرت عليها الرأسمالية، واشتدت حركة القوميات [11] ، ورغبة السيطرة، وشهوة التسلّط، فأخذت تتسابق على المستعمرات للحصول على المواد الأوّلية الرخيصة الثمن، السوق الأعظم لاستهلاك المواد المصنّعة، فأدى ذلك إلى اشتداد المنافسة بينهما، فتكونت نتيجة ذلك الأحلاف، إذ تقاربت بريطانيا وفرنسا وروسيا رغم ما بينها من عداء. فانقسمت أوربا إلى كتلتين متنافستين، واشتد سباق التسلّح، ومع وجود الأزمات - وخاصة أزمة البلقان - اندلعت شرارة الحرب العالمية الأولى (1914 - 1918م) التي انتهت بانتصار الحلفاء وهم: بريطانيا، وفرنسا، وإيطاليا ( التي انضمت للحلفاء أثناء الحرب) والولايات المتحدة ( التي عادت لعزلتها بعد انتهاء الحرب).

وقامت الدول المنتصرة بإنشاء عصبة الأمم، وقد هيمنت عليها بريطانيا وفرنسا وإيطاليا، واتخذتها ستاراً لاقتسام العالم. واعتبرتها هيئة دائمة، تشدّ أزرها الحكومات القومية.

وتألفت عصبة الأمم من جمعية عمومية مؤلفة من مندوبين يمثلون الدول الأعضاء في العصبة، تنعقد مرة كلّ عام لمدة شهرين في جنيف مقرها الدائم، ومن مجلس كان يتكون أولا من تسعة مندوبين، خمسة منهم ينوبون عن الدول الكبرى التي لها كراسي دائمة في مجلس العصبة وينعقد هذا المجلس أكثر من مرة في العام. وتعدّ سكرتارية العصبة (وهي هيئة دولية من الموظفين المدنيين) أعمال الجمعية والمجلس [12] كما أنها تشرف على تنفيذ أعمالها [13] .

وقد بلغ أكبر عدد لأعضـاء العصبـة (ستـين دولـة)، وانضمت لها روسيا عام 1934م، في حين انسحبت منها اليابان عام 1933م، ورفضت الولايات المتحدة الانضمام إليها مؤثرة العزلة عن مشكلات أوربا، وكان للصهيونية نشاط كبير في تكوينها من أجل تحقيق أهدافها تحت ستار الشرعية الدولية.

وميثاق العصبة حمل بذور فشلها، فقد كانت رابطة دول ذات سيادة، ولم تكن اتحاد دول، وكـانت القرارات يلزمها الإجماع، وهذا أضعف مواقفها ولم تكن تملك القوة الضرورية لغرض احترام مقرراتها،، وانصبّ نشاطها على المحافظة على "الحالة الراهنة"، وبذلك عملت لصالح بعض الدول وخاصة بريطانيا وفرنسا [14] ولم تتفق على شيء كاتفاقها ضد مصالح المسلمين: فقد أقرّت مبدأ الانتداب والوصاية، كـما اعترفت بوعد بلفور، وأصدرت صك الانتداب على فلسطين يتضمّن تكليف بريطانيا بتنفيذ وعد بلفور بمشاركة الوكالة اليهودية.

وعن وضعها العام عبّر المؤرخ الأمريكي ( كاتانو سلفيميني ( GAETANO SALVEMINI الأستاذ في جامعة " هارفرد"عن رأيه فيها وقال: "إن تاريخ عصبة الأمم بين الحربين الأولى والثانية هو تاريخ الغدر، والحيل، والخيانة" [15] فمن الطّبيعي أن تفشل العصبة في محاولاتها منع استخدام القوة في فضّ المنازعات الدولية، وفي الحدّ من التسلُح بين الدول، فعادت حدّة سباق التسلّح، وعادت التكتلات والأحلاف، وانقسمت أوربا ثانية إلى:

أ) الحلفاء من الإنجليز والفرنسيين.

ب) دول المحور: ألمانيا، وإيطاليا. وانضمت إليهما اليابان. وتمثلت فيها الدكتاتوريات.

فعاد التنافس بشكل أشدّ عمّا كان عليه قبل الحرب العالمية الأولى، وأدّى إلى نشوب الحرب العالمية الثانية ( 1939-1945م).

وفي أثناء هذه الحرب الثانية ظهرت فكرة تطوير عصبة الأمم على اسم جديد هو: هيئة الأمم [16] حيث ظهرت أفكار إنشائها عام 1941م بميثاق الأطلسي بين روزفلت رئيس الولايات المتحدة الأمريكية، وتشرشل رئيس وزراء بريطانيا.

وتلا ذلك مشاورات كثيرة أثناء الحرب بين دول الحلفاء وبشكل خاص: الولايات المتحدة، وروسيا، وبريطانيا، وعقدت مؤتمرات بشأن إنشاء هيئة الأمم أهمّهـا:

أ- اجتماع البيت الأبيض عام 1942م الـذي أسفر على تصريح الأمـم المتحدة من قبل ممثـلي (26) دولة. ذكر فيه ميثاق الأطلسي مع إضافة الحرية الدينية [17] .

ب- مؤتمر موسكو عام 1643م الذي ضم: الولايات المتحدة، والاتحاد السوفيتي، وبريطانيا، ومثل هذه الدول: روزفلت، وستالين، وتشرشل. وقد اعترفوا بضرورة وضع تنظيم دولي في أول ساعة ممكنة يقوم على: مبدأ المساواة في حقوق السيادة بين جميع الدول المحبة للسلام، وتعهـدوا بفـتح باب العضوية لجميع هذه الأمم صغيرها وكبيرها، كي تعمل على كفالة السلام، والأمن الدوليين [18] .

ج- مؤتمر طهران عام 1944م وضم روزفلت، وستالين، وتشرشل [19] وأكدوا فيه ما سبق.

د- مؤتمر "دمبرتن أوكس": حيث اجتمع ممثلو بريطانيا، وروسيا، والولايات المتحدة، والصين في فندق "دمبرتن أوكس"بواشنطن عام 1944م، وعملوا على وضع مشروعات تمهيدية لمنظمة دولية. ووضعوا خطوطها العريضة [20] .

هـ- مؤتمر يالطا عام 1945م بين روزفلت وتشرشل، وقد بحث فيه أمر المنظمة [21] .

و- مؤتمر سان فرانسيسكو في مارس عام 1945م، وقام بالدعوة إلى هذا المؤتمر كلّ من: روسيا، وبريطانيا، والولايات المتحدة، والصين. وقد اشتركت فيه فرنسا دون أن تكون داعية إليه باعتبار أنها لم تساهم في مؤتمر "دمبرتن أوكس"ولا في يالطا. وحضره مندوبون عن إحدى وخمسين دولة. حيث تم في 26 يونيو من العام نفسه الموافقة على ميثاق الأمم المتحدة في اليوم نفسه. واتخذت مقرها الدائم في نيويورك (امبراير ستايت).

وقد تضمنت شرعة الأمـم (19) فصلا في (111) مادة، عرّفت أولاً مبادئ المنظمة وأهدافهـا، (الديباجة والفصل الأول)، ثم وصفت مختلف الهيئات، وكيفية سير أعمالها. وقد حدّدت أهدافها في:

1- حفظ السلام والأمن في العالم، وذلك بمقاومة الأخطار التي تهدد السلام العالمي، ومنع الحروب واستعمال القوة في حل المشكلات.

2- تنظيم وتوثيق التعاون الدولي، ومدّ يد المساعدة للدّول المختلفة في المجالات الاقتصادية والاجتماعية، والفنية.

3- حل المشكلات الدولية والخلافات الإقليمية بالطرق السلمية عن طريق المفاوضة والتوفيق، أو الوساطة، أو التحكيم.

وتكوّنت الهيئة من الأجهزة الرئيسية التالية:

1- الجمعيـة العموميـة:

وتكـونت من جميع الـدول الأعضاء: التي بلغ عددها عام 1987م (151دولة). ويمثل كل عضو فيها مندوبون لا يزيد عددهم على خمسة لهم جميعاً صوت واحد. وتقوم الجمعية: بتوثيق العلاقات والتعاون الدولي، وبحث المشكلات التي تؤثر في السلم، والأمن العالمي. وتسوية الخلافات بين الدول، والمحافظة على حقوق الإنسان وحرياته الأساسية. وزيادة التضامن الدولي في ميادين الاقتصاد، والاجتماع، والثقافة، والتربية، والصحة. وإقرار ميزانية الأمم المتحدة، وانتخاب أعضاء وموظفي الأجهزة الأخرى التابعة لهيئة الأمم.

وتصدر الجمعية قراراتها في المسائل الهامة بأغلبية ثلثي الأعضاء الحاضرين. وتكتفي في المسائل العادية بالأغلبية العادية.

ومما يجدر ذكره أن سلطات الجمعية استشارية محضة، فهي تدرس وتناقش، وتوصي، وتفحص التقارير، ولا تقرر أبداً [22] فيما عدا الموافقة على عضوية دولة من الدول.

2- مجلس الأمـن:

ويتكـون من خمسة أعضاء دائمين هم ممثلو: الاتحاد السوفيتي، والولايات المتحدة الأمريكية، وبريطانيا، وفرنسا، والصين (الوطنية سابقا، والشعبية حالياً). ومن ستة أعضاء غير دائمين يكون انتخابهم لمدة سنتين. وقد زيد عدد الأعضاء غير الدائمين إلى خمسة عشر عضواً.

وتصـدر القرارات في المسائل الهامة بالأغلبية العددية على أن يكون منها الأعضاء الـدائمـين الخمسة. كما يحق للأعضاء الدائمين استعمال حق الفيتو (النقض) لأي قرار يعرض على المجلس. وهذا أدّى إلى تسلّط الدول الكبرى على هذا المجلس. وضياع أي حق ما لم يوافق هواهم جميعاً.

ويقوم مجلس الأمن: بالمحافظة على الأمن والسلام في العالم بالتعاون مع الجمعية العـامة (طبعـاً بمفهوم الـدول المهيمنة)، واتّخاذ قرارات بتوقيع عقوبات اقتصادية، أو إجراءات لمنع وقوع العدوان، أو لوقفه، واتّخاذ إجراء حربي ضد المعتدي في ظروف خاصة. وقد وافقت جميع الدول الأعضـاء على أن تضع تخت تصرف المجلس أية قوات مسلحة، وتقدم كل تسهيلات عسكرية يطُلب منها أو يتفق عليها [23] .

3- الأمانة العامة: (السكرتاريا):

وتتألف من أمين عام تعينه الجمعية العمومية للهيئة، ومن عدد من الموظفين.

ويمثل الأمـن العام حلقة الوصل بين الجمعية العمومية ومجلس الأمن، وبين الدول الأعضاء ذات المصلحـة، وبين مجلس الأمن والجمعية العمومية. كما تنظم الأمانة أمور اللجان الأخرى.

4- المجلس الاقتصادي والاجتماعي:

ويتألّف من ثمانية عشر عضـواً، تنتخبهم الجمعية العمومية، ومهمته تقديم خدمات اقتصادية، واجتماعية، وصحية، وثقافية للدول الأعضاء، عن طريق وكالات متخصّصة في هذه الميادين، يتعاون بعضها مع الآخر عن طريق المجلس الاقتصادي والاجتماعي، الذي يقوم بدور جهاز التنسيق. ومن أهم هذه الوكالات:

منظمة الأغذية والزراعة: F. A. O ، ومنظمة اليونسكو للثقافة والتعليم U. N. E. S. C. O ومقرها باريس. ومنظمة العمل الدولية L. L. O ، ومنظمة الصحة العالمية W. H. O والبنك الدولي للإنشاء والتعمير، ومنظمة اللاجئين الدولية .U. N. R. W. A

5- محكمة العدل الدولية:

وتتألف من قضاة من كبار رجال القانون من مختلف الدول. ومركزها مدينة لاهاي في هولندة. ويعود تأسيسها إلى عام 1921م للنظر في الخلافات بين الدول، والمطالب التي تتقدّم بها على ضوء المعاهدات والاتفاقيات الدولية القائمة [24] .

6- مجلس الوصاية:

وحل محل لجنة الانتدابـات الدائمة القديمة. ويشرف على شئون المستعمرات السابقة لدول المحـور ( ألمانيا، وإيطاليا، واليابان). ويتألف من أعضاء الدول التي تتولى إدارة تلك البلدان.

وقد انضمت الدول الإسلامية المستقلة إلى منظمة هيئة الأمم منذ تأسيسها وتوقيع ميثاقها، فضمت المملكة العربية السعودية، وتركيا. وقبلـت فيها أفغانستان عام 1946م ثم انضمت إليها اليمن والأردن وألبانيا عام 1947م، وإندونيسيا عام 1948م. كما ضمّت هذه المنظمة الكيان الصهـيوني في فلسطين باسم "دولة إسرائيل"التي اعترفت بها أمريكـا والاتحاد السـوفيتي من أول إعلانها عام 1948م [25] . كما انضمت إليها الدول العربية والإسلامية تباعاًَ بعد استقلالها.

وقد عرضت القضية الفلسطينية على الهيئة مراراً ولا تزال، كـما عرضت عليها القضايا الإسلامية المختلفة، والمتتبع للأحداث يجد أن هذه القضايا لا تحل في اجتماعات هيئة الأمم وقاعاتها ومناقشاتها. فهي لا تعدو أن تكون منبراً دولياً تعرض عليه مشكلات الأمم، ومجلس الأمن مجمّد بنظام الفيتو فهو غير قادر على اتخاذ قرارات في الحالات الخطيرة، والجمعية العامة لا تستطيع أن تصدر إلاّ توصيات، كما أنه من الممكن أن يطرح كل بلد مهما كان صغيراً توصيات الجمعية، وأعمال اليهود في فلسطين، وأعـمال الحكومة العنصرية في جنوب أفريقيا ماثلة للعيان [26] .

ثانياً. مجموعـة الدول الـ 77:

ظهرت هذه المجموعة في إطار هيئة الأمم، فقد دعت الأمم المتحدة إلى عقد مؤتمر للتجارة والتنمية من أجل بحث إمكانية توسيع التبادل التجاري بين الدول النامية والدول المتقدمة صناعياً. والتعاون من أجل بناء مجتمع دولي متعاون. وفي نطاق هذا المؤتمر الذي أصبح يعقد بصورة دورية تجمعت سبع وسبعون دولة من الدول النامية في قارات: آسيا وأفريقيا وأمريكا الجنوبية، وعقدت أول مؤتمراتها عام 1964م في نيودلهي عاصمة الهند، وعقدت مؤتمرها الثاني في مدينته الجزائر عام 1967م، وانضم عدد من الدول النامية الأخرى إلى هذه المجموعة حتى بلغ مجموع أعضائها عام 1974م خمسا وتسعين دولة. وأما أثرها فضئيل. ومعظم دول العالم الإسلامي أعضاء في هذه المجموعة.

ثالثاً: دول حلف الأطلسي : n. a. t. o

وهذا الاسم نسبة إلى شمال المحيط الأطلسي.

تعـرّض الاتحـاد السـوفييتي في الحرب العالمية الثانية عام 1941م إلى هجوم ألماني صاعق، فدفع ذلك روسيا إلى الانخراط في المعسكر الديمقراطي الغربي ضد ألمانيا النازية، وهذا أدّى إلى إعادة النظر في الوضع السياسي بين لندن وواشنطن. فقابل الرئيس الأمريكي (روزفلت) رئيس وزراء بريطانيا "تشرتشل"في 14 آب (أغسطس) عام 1941م على ظهر الـدارعة الإنجليزية (أمير ويلز) الراسية في جون الأرض الجديدة ووضعا صكاً يُعتبر أول مَعْلم وُضع لتشكيل تضامن شعوب الأطلسي. إذ اتفقت الدولتان على [27] :

ألاّ تُحدثـا أي تغيير أرضي مضاد لأماني الشعوب، ويحقّ لكل شعب اختيار شكل الحكم بحـرية، ولجميع الشعـوب الحق في الـوصول إلى المواد الأولية، وترجوان التعاون الاقتصادي بين جميع الدول. وأنّه بعد تقويض النازية يجب أن يشمل السـلام الأمن الدولي وحرية البحار، وأعلنا عن تخفيض عَام للتسلح!

وأسفرت الحرب العـالمية الثانية (1939-1945) عن ظهور قوتين غربيّتين: روسيا، وأمريكا. تحاول كل منهما فرض أيدلوجيتها على العالم، والحلول محلّ أوربا الغربية في السيطرة على العالم، والهيمنة عليه. وتسابقتـا في التسلح، وتزعمتا العالم في الأبحاث الخاصة بالذّرة [28] واستعرت بينهما الحرب الباردة.

وقـد ظهرت روسيا السوفيتية بمظهر الزعيم المـدافـع عن النظام الاشتراكي (الأيدلوجية الشيوعية)، وظهرت أمريكا بمظهر الزعيم الممثل للنظام الديمقراطي الغربي (الأيدلوجية الرأسمالية الليبرالية). واشتدت الحرب الباردة بين الطرفين، وتمت القطيعة بـين النظامين عام 1947م لتسير كل منهما في تكوين حلف تتزعمه لاقتسام العالم تحت اسم: المعسكر الشرقي، والمعسكـر الغربي. وأحست الدول الأوروبية بالخوف فبحثت عن أحلاف وتكتلات فكان ميثاق بروكسل (عاصمة بلجيكا ) عام 1948 م الذي ضمّ دول البينولوكس الثلاثة وهي: هولندة، وبلجيكا، ولكمسبورج، باقتراح من بريطانيا وفرنسا. وقد وافقت الحكومات الثلاث على معاهدة لمدة خمسين سنة، نصّت على معونة عسكرية آلية في حالة عدوان ضد أحد موقعيها في أوربا، وعلى تبادل المشورة في حالة عدوان في قارة أخرى غير أوربا، أو في حالة تهديد ألمانيا لأيّ منها. كما أكدت على منع وقوع الأقطار الأوروبية تحت النفوذ السوفييتي، ونصت على إنشاء مجلس استشاري ينعقد بناء على طلب أحد الأعضاء. وتضمّنت تقـوية الـروابط الثقافية والتبـادل التجاري بين هذه الأقطار [29] ، كـما ظهرت الرغبة عندهم في التعاون مع الولايات المتحدة التي وضعت شرطاً هو: التنظيم المسبق في أوربـا لسياسة الدفاع ضد كل عدوان من حيث أتى [30] . فبدأ الكلام عن ميثاق أطلسي مُحتمل، يضّم اتحاد بروكسل والولايات المتحدة وكندا.

وفي الوقت نفسه كانت الدول الاسكندنافية وهي: النرويج، والسويد، تفكّر في تحقيق ميثـاق خاص. وفي جنـوب أوربـا اقترح "تسالداريس"وزير خارجية اليونان على "بيفن"- رئيس وزراء بريطانيا اشتراك إنكلترا وفرنسا، وإسبانيا، وإيطاليا، واليونان للدفاع عن البحر المتوسط [31] .

فتهيأ الأمر لميثاق الأطلسي بزعامة أمريكا، ونقّح النصّ الكامل للميثاق في 8 آذار (مارس) عام 1948م ووصل إلى باريس، ثم إلى لندن، ونوقش من قبل مجلس الخمسة الاستشاري [32] دون إدخال تعديلات. وفي 15 آذار دعا الخمسة والولايات المتحدة وكندا إلى اشتراك النرويج، والدانمارك، وأيسلندا، والبرتغال في الميثاق [33] وفي نيسان (أبريل) عام 1949م تم توقيع الحلف في واشنطن من قبل اثنتي عشرة دولة وهي: الولايات المتحدة، وبريطانيا، وفرنسا، وإيطاليا، وهولندا، و بلجيكا، ولكسمبورج، والنرويج، والدانمارك، والـبرتغال، وكندا، وأيسلندا. ثم انضمت تركيا واليونان عام 1952م إلى هذا الحلف. وكذلك ألمانيا الغربية عام 1955م [34] .

وادّعى منشئو هذا الحلف أن طابعه دفاعي، وأنه موجّه ضد خطر العدوان الشيوعي على أوربا الغربية [35] وأعربت دول الحلف عن الثقة بأهداف هيئة الأمم المتحدة ومبادئها، ونصّت مقدمته على رغبة المتعاقدين في السلام، والتصميم على حماية النظام الديمقراطي- النموذج الغربي- بالقوة.

وتعتبر البنود العسكرية هي الأساسية من بين بنوده. ففي المادة الرابعة ميّزوا بين التهديد والعدوان. ففي حالة التهديد تتشاور الأطراف ويكفي لتعريف التهديد أن يصرّح أحدهم أنـه موجود. وأما البند الثامن في المعاهدة فإنه يخضع جميع الاتفاقيات الأخرى الدولية، وبالتالي كل سياسة المشتركين في حلف الناتو في حكام هذه المعاهدة [36] .

ودخـل الميثـاق حيز التنفيذ في 24 آب (أغسطس) عام 1949م وأنشئ مجلس عسكـري لتحقيق أغراضـه، وقيادة عامـة للحلف. كما أنشئت "الوحدة الاستراتيجية الدائمة"لتأمين إدارة العمليات العسكرية وهي تتألف من ممثلين من الولايات المتحدة، وبريطانيا، وفرنسا. وتحت أمرها خمس وحدات إقليمية للعمليات: كندا في أمريكا. وشمال الأطلسي، والشمال الأوروبي، والغرب الأوروبي، والجنوب الأوروبي للمتوسـط الغربي. وقد عُينّ الجنـرال (دوايت ايزنهاور) قائداً أعلى في أوربا عام 1950م. كما خوّلت السلطة التنفيذية إلى مكتب دائم دعوه: "مكتب الثلاثة عقلاء"عام 1951م [37] .

وقد تحوّل الحلف إلى أداة كبّلت بواسطتها الدول الداخلة فيه بقيود التبعية العسكرية للولايات المتحدة. كـما حوّلت إلى رؤوس جسور خطيرة لمرابطة القوات الأميركية، وإقامة القواعد النووية، وغيرها من القواعد العسكرية الأميركية بأشكالها المتعدّدة، وإلى مصادر للموارد البشرية، والأسلحة الإضافية المطلوبة للاستراتيجية الأمريكية [38] . فقد تحدث الجنرال الأمريكي (جرونتر) بعد إنشاء الحلف فقال: "يحلو لنا ذلك، أم لا، ولكن رداء قيادة العالم يقع على أكتافنا، ونجاح هذا الحلف وسيتوقف على مقدار ما نستطيع تحقيق هذه القيادة " [39] .

وقد قام الاتحاد السوفيتي بحملات عنيفة على هذا الحلف وهاجمه بشدة بالصحافة والإذاعة [40] . وذلك بهدف ضمّ الدول الأخرى إلى جانبه. الأمر الذي يدعونا إلى القول مطمئنين: أن اتفاقاً سرياً حصل بين ما يسمى بالعملاقين لاقتسام العالم، وكبت القوى التي يمكنها الوقوف أمام كل منها وخاصة الإسلام. وقد تحولت أمريكا بموجب هذا الحلف إلى شرطي يفرض هيمنته على العالم، ويتدخل في كل قضاياه صغيرة أو كبيرة. وأمام ذلك انسحبت فرنسا عام 1966م رسمياً من الجهاز العسكري تبعاً لسياسة ديغول في أن يكون لأوربا وجود مستقل عن أمريكا، والاتحاد السوفيتي، فانتقل مركز الحلف من باريس إلى بروكسل. وألغيت "الإدارة التنفيذية للجنة العسكرية"وأوجدت جهازاً جديداً أطلق عليه اسم: "الهيئة العسكرية الدولية" [41] .

ومن حلف الأطلسي انبثق: "منظمة التعاون الاقتصادي والتنمية" e. c. d. o. بقصد ربط دول أوربا الغـربية بعجلة الاقتصاد الأمريكي. ومنافسة للسوق الأوروبية المشتركة. وضمت إلى جانب دول الحلف بعض الدول المحايدة مثل: النمسا، والسويد، وسويسرا، وفنلندا، ويوغسلافيا.

رابعاً: دول حلف وارسو : warso pact

نسبة إلى وارسو عاصمة بولندة (بولونيا).

كان الاتحاد السوفييتي قد سيطر أثناء الحرب العالمية الثانية وبعدها مباشرة على أوربا الشرقـية سيطرة كامـلة. حيث شملت عام 1948 م: ألمانيا الشرقـية، وبـولنـدة، وتشيكوسلوفاكيا، وهونغاريا، ويوغسلافيا، وألبانيا، وبلغاريا، ورومانيا. وربطت روسيا هذه البلدان بها بمعـاهدات ذات طابع سياسي وضعت أولياتها زمن الحرب [42] ، أطلقت عليها اسم: (علاقات الصداقة والمساعدة المتبادلة بين الاتحاد السوفييتي ودول الديمقراطية الشعبية) [43] . واعتمدت على قيام أنظمـة شيوعية مخلصة لموسكو، ترتكز على دكتاتورية البـرولوتاريا (الـطبقـة العاملة) [44] ، واعتمدت في الحكم على القهر، والتضييق، وكبت الحريات على مختلف أشكالها وألوانها.

وبعد القطيعة بين روسيا وأمريكا عام 1947 م أشرفت روسيا على عقد معاهدات بين الدول التي تسير في فلكها، بعضها مع بعض [45] . كما عقدت مع الصين الشيوعية معاهدة للصداقة والتحالف والمساعدة المتبادلة عام 1950م [46] ، وأنشأت جمهورية ألمانيا الشرقية عام1949 م [47] . وأخـذت تصـدر الشعارات الاشتراكية إلى بلاد الإسلام، باسم التقدمية، ومحـاربـة الـرجعية والاستعـمار والـرأسـمالية، فاستهوت كثيراً من الناس، وخفت صوت الإسلام، وضُرب المسلمون ضربات موجعة تحت اسم هذه الشعارات في بلاد الإسلام الـتي في الاتحاد السوفييتي، وفي يوغسلافيا، وأوربا الشرقية، والصين، ومصر، وإندونيسيا، والهند الصينية. ثم في أقطار إسلامية أخرى.

ولما وقع ميثاق حلف الأطلسي حمل الاتحاد السوفييتي مع منظومته الاشتراكية عليه بشدة ونظم مؤتمراً في موسكو عام 1954م يبحث الأمن الأوروبي ودعا إليه البلاد الغربية: بريطانيا وفرنسا والولايات المتحدة، فرفضت. وعليه فقد اشتركت منظومة الاتحاد السوفييتي في هذا المؤتمر وحدها. وأعلن التصريح الختامي هذا المؤتمر: "بأن الموقعين في حال تصديق المعاهدات التي تستأنف فيها ألمانيا الحياة العسكرية على استعداد لاتخاذ إجراءات مشتركة تتعلق بتنظيم قواها المسلحـة وقيادتها" [48] .

ثم أخذ الاتحاد السوفييتي بفسخ معاهدات تحالفه مع بريطانيا وفرنسا.

وفي عام 1956 م قام بعقد مؤتمر وارسو للكتلة التي دعاها "الشرقية"بزعامته. وأسفر هذا المؤتمر عن توقيع معاهدة حلف وارسو بين ثمانية بلاد من تلك التي تسير في فلكه، وتأتمر بأمره. وهي بالإضـافة إلى الاتحاد السوفييتي: بولندة (بولونيا)، وتشيكوسلوفاكيا، وألمانيا الشرقية، ورومانيا، وبلغاريا، وألبانيا، وهونغاريا.

وبنود الميثاق نسخة عن ميثاق الأطلسي وتنصّ مادته الخامسة على: "تنظيم قيادة عسكرية موحدة، يُعهد بها إلى الماريشال السوفييتي كومنيف" [49] .

وحلف وارسو لم يغيرّ واقع الكتلة العسكرية الشرقية، ولكنه أعطاها معنى مؤثراً، وكرّس انقسام العالم إلى كتلتين، وألقى الرعب في قلب من كان يحاول أن يقف في وجه الكتلتين. وقد هاجمته أمريكا بالدرجة نفسها التي هاجم بها الاتحاد السوفييتي حلف الناتو، وذلك للعمل على جرّ الدول الأخرى إلى السير في مخططاتها، والارتماء في أحضان إحدى الكتلتين.

خامساً: السوق الأوروبية المشتركة:

) المجموعة الاقتصادية الأوروبية ( E. E. C.

كانت فرنسا قد فقدت دورها الاستعماري، ونفوذها بعد الحرب العالمية الثانية أمام الكتلتـين الشرقية، والغربية، فقامت بمشاريع للعمل على تكتل أوربا لإعادة دورها. فتكـوّنت بجهودها "مجموعة الأسرة الأوروبية للفولاذ والفحم"عام 1951 م، من دول: فرنسـا، وألمـا نيا الغربية، و إيطاليا، وبلجيكـا، ولكسمبـورغ، وهولنـدة [50] . واتخـذت لكسمبورغ مركزاً لها.

وانبثقت من هذه الأسرة فكـرة "الدمج الأوروبي"حيث تكوّنت "جمعية مختصّة"، تألفت من جمعية أسرة الفولاذ والفحم، ومن تسعة أعضاء. وكلّفت عام 1952م بتحضير- دستور سياسي أوروبي. وتبنت هذه الجمعية مشروع معاهدة يتضمّن نظام الأسرة الأوروبية ذات الطابـع "فوق القومي"يكون لها نظام: برلمان من مجلسين نواب وشيوخ، ومجلس تنفيذي مسئول أمـام البرلمان، ومجلس وزراء وطنيين، ومحكمة عدل، ومجلس اقتصادي واجتماعي. ولكن المشروع اصطدم بتحفظات كثيرة فتراجعت عنه فرنسا عام 1954م [51] بعد أن رفضها البرلمان الفرنسي [52] وعادت إلى أسلوب التكتل الاقتصادي. فاجتمع مؤتمر الوزراء الستة في مسينا عام 1955م، وأعقب هذا الاجتماع ثمانية اجتماعات أخرى أسفرت في النهاية عن وضع مشروع "السـوق الأوروبية المشتركـة"في الاجتماع الثامن بروما عام 1957 م. ووقّعت المعاهدة. ووافقت اللجنة على نقطة ركزّت عليها فرنسا وهي: "إدخال ما وراء البحـار في السـوق المشتركة". وقد تولىّ أمرها سلطة عليا هي: مجلس الوزراء، ويساعده لجنة أوروبية تتألف من خبراء تكلّف بتحضير عمل الوزراء. وأصبحت السوق الأوروبية المشـتركة، والأسرة الأوروبية للفولاذ والفحم مؤلفة من (14)، برلمانياً، تعطي آراءهـا بأكثرية الثلثين في مراقبـة اللجنـة الأوروبية وتساعـدهـا: اللجنـة الاقتصادية والاجتماعية، واللجنة النقدية، وتوجد محكمة عدل، وبنك أوروبي للتوظيف برأسمال قدره مليار دولار [53] . وأعلنت المجموعة أهدافها في [54] :

أ- إزالة التعرفة الجمركية بين الدول الأعضاء تدريجياً وعلى مراحل وضّحتها وبيّنتها، وسارت في تطبيقها.

ب- إقامة تجارة فيما بين دول السوق، وفتح الحدود تدريجياً لحركات العمال، ورؤوس الأموال، عبر الحدود الوطنية .

ج- وتخضع بلاد ما وراء البحار التي تُقبل في هذه المجموعة للتجربة لمدة خمس سنوات.

ووقّعت سبـع دول أوروبية على ميثاقها هي: فرنسا، وألمانيا الغربية، وإيطاليا، وهولندة، وبلجيكـا، ولوكسمبورغ، والدانمارك. وانضمت لها ايرلندا عام 1963 م، وبريطانيا عام 1967 م.

وكـانت بريطانيا قد تزعمت منافسة هذا السوق في بداية الأمر وكَوّنت: "الرابطة الأوروبية للمبادلة الحرّة"بزعامتها عام 59 19 م، ووصفت السوق الأوروبية: "بالحصار القاري". وتكونت الرابطة من: بريطانيا، والدانمارك، والنرويج، والسويد، والبرتغال، والنمسا، وسو يسرة. ولكن الرابطة فشلت لعدم تجانسها، وتبعثرها الجغرافي [55] ، ثم لاتجاه زعيمتها "بريطانيا"للسوق الأوروبية المشتركة.

هذا وقد حقّقت السوق الأوروبية النجاح على أكثر من صعيد، وأصبحت واضحة الأثر في الحياة الأوروبية اليومية، رغم ما كان بين دولها من تاريخ دموي حافل بالحروب، والضغائن، والإثارة منذ ما قبل حروب نابليون إلى الحرب العالمية الأولى ثم الثانية [56] . فقد نجحت هذه الدول في تأمين أرضية مشتركة لتنسيق الأهداف والبرامج، ودمج المصالح، ومنـع التعـارض والتضـارب والتنافس فيما بينها. فأدى ذلك إلى تحقيق نوع من التكامل الاقتصادي الأوروبي، الذي أدّى بدوره إلى نوع من التطور السياسي والعسكري بحيـث أصبحت السياسات الدفاعية الخارجية، والداخلية لمختلف دول السوق شبه موحدة [57] .

ونرى في الآونة الأخيرة (ويا للأسف) تهافت أكثر من دولة من دول بلاد الإسلام على طلب الانضمام إلى السوق الأوروبية بهدف الإفادة من عضويتها الآنية، دون النظر إلى أبعاد ذلـك على التأثيرات على عالم الإسلام، واستغلاله لمصالح تلك الدول الصناعية. التي نجحت في التحكم في أسعار المواد الأولية التي في معظمها في بلاد الإسلام، كما نجحت في، رفـع أسعار المـواد المصنّعة المصدّرة إلى بلاد الإسلام. فأثر ذلك كثيراً على أوضاع بلاد المسلمين، وعلى نقدها.

سادساً: حول الكومنولث :common wealth

ابتكرت بريطانيا نظام الكومنولث (رابطة الشعوب التي تتكلّم الإنجليزية) لتحافظ على نوع من السلطة على البلاد التي كانت تسيطر عليها، وبدأت تكوينه مع كندا عام 1867م، بعد أن نجحت في صدّ الولايات المتحدة عنها [58] .

وبعد الحرب العالمية الأولى رسمت سياسة أسمتها: "التفضيل الإمبراطوري"لتحقيق لون من ألوان الاكتفاء الذاتي الاقتصادي والسياسي، بالتضامن مع مستعمرات الدومنيون، ومستعمرات التاج. وقد قبل المؤتمر الإمبراطوري عام 1930م تقرير بلفور الذي أعلن فيه أن بريطانيا وممتلكاتها المستقلة متساوية في حقوقها في الحكم الذاتي داخل نطاق الإمبراطورية البريطانية، ولكنها جميعاً ترتبط بالتاج برباط الولاء المشترك، وقد عبّر عن هذه المبادئ دستور وستمنستر عام 1931م الذي نصّ على قيام الكومنولث البريطاني، المكوّن من أقطار مستقلة مرتبطة ببعضها برباط المواطنة إلى رابطة الشعوب البريطانية [59] . وبيّنت هذه السياسة في مؤتمر رؤساء وزارة الإمبراطورية الذي عقد في أوتاوا (كندا) عام 1932م. وكانت الأراضي الخاضعة للتاج البريطاني تنتمي إلى ثلاثة أقسام وزارية كبيرة حتى عام 1944م وهي:

أ- وزارة الدومنيون، وتشرف على كندا، واستراليا، وزيلندة الجديدة، واتحاد جنوب أفريقيا، ودولة ايرلندا الحرّة. وكان لجنوب أفريقيا وضع خاص، على أساس النظام الذي وضع عام 1926م، على أساس المساواة، والاستقلال الذاتي، والولاء للتاج البريطاني. ولما تحررت الدول تلك من الرقابة البريطانية بقيت تقيم مع بريطانيا علاقات خاصة فتحولت وزارة الدومنيون إلى: وزارة الشئون الخارجية المكلفة بعلاقات مع الأسرة.

ب- وزارة الشئون الهندية ( مع وزارة برمانيا الملحقة بها) وكانت تدير سياسة الهند، ومسئولة أمام برلمان وستمنستر عن حكومة الهند، وتتّخذ القرارات مباشرة دون الرجوع إلى زعماء البلاد، مع أن بريطانيا كانت قد وعدت الهند بنظام الدومنيون منذ عام 1917م.

ج- وزارة المستعمرات: وكانت تشرف على مستعمرات بريطانيا في أفريقيا، وجنوب شرق آسيا، وجزر الهند الغربية، والمحيط الهادي، والبحر الأبيض المتوسط. ولم يعرض على بساط البحث تحويل هذه المستعمرات إلى دومنيون.

فالكـومنـولث ضم البلاد التي تشرف عليها وزارة الدومنيون، والتي أصبحت عام 1944م ذات سيادة كاملة.

وقد مرّ الكومنولث بعصره الذهبي بين عامي 1927-1954م، وأطلق عام 1947م على وزارة الـدومنيون اسم: "وزارة العـلاقـات مع الكومنولث". وهي التي ورثت عام 1966م جميع علاقات المملكة المتحدة مع بلاد إمبراطوريتها القديمة، قبل أن تنصهر عام 1968م مع وزارة الخـارجية [60] . فأصبح الكومنولث يدل على رابطة دول حرّة مستقلة ومتسـاوية ضمت عام 1968م: المملكة المتحدة، وكندا، واستراليا، وزيلندة الجديدة، والهند، وباكستان، وسيلان، وغانا، وماليزيا، ونيجيريا، وسيراليون، وقـبرص، ومالطة، وتـانـزانيا، وجامايكا، وترينداد ، وتوغو، وأوغندة، وكينيا، ومالاوي، وزامبيا، وغامبيا، وسنغافورة، وغوايانا، وليسوتو، وبوتشوانا، و بارباد، والمالديف، وناورد، وساموا الغربية، وجزيرة موريشيوش، وسوازيلاند. كـما يدل على توابع المملكة المتحدة، وبعض المستعمرات أو المحميات.

هذا وقد أضيف إلى حق الاشتراك في الكومنولث حق الخروج منه، كـما فعلت بورما (بـرمانيا) عام 1948 م، وأيرلنـدة عام 1949 م. وانضمت الهند وسيلان عام 1949 م، وباكستان عام 1948 م [61] .

ولم يكن للكومنولث سلطة تنفيذية اتحادية، ولا سلطة تشريعية فكانت بريطانيا هي المهيمنة عليه. وشهد ضعفاً شديداً بعد عام 1968م لأسباب نوجزها فيما يلي:

1- التنظيمات الجديدة التي شهدتها أوربا ومواثيقها العسكرية.

2- نفوذ الولايات المتحدة وروسيا ودورهما في محاولات الحلول محال النفوذ البريطاني والفرنسي. والتكتلات الجديدة التي تزعمتها روسيا والولايات المتحدة.

3- ظهور كتل أخرى بمساندة الولايات المتحدة وغيرها مثل: ميثاق دفاع بـين: استراليا، وزيلندة الجديدة، والولايات المتحدة، ومنظمة معاهدة جنوب شرق آسيا التي ضمت: إندونيسيا، وتايلاند، والفليبين، وماليزيا، وبروني.

4- سياسة التمييز العنصري في أفريقية الجنوبية، وموقف بريطانيا الحرج في ذلك أمام دول الكومنولث.

5- الاعتداء الثلاثي على مصر عملية السويس- عام 1956م، حيث اشتركت بريطانيا مع فرنسا ودولة اليهود في مهاجمة مصر. فسبّب ذلك تصادمات عنيفة بين بريطانيا وأعضاء دول الكومنولث.

6- وأخيراً اتجاه بريطانيا للقارة الأوروبية [62] ، وتشابك مصالحها وتناقضها مع كثير من مصـالـح دول الكومنولث. وضعفها الاقتصادي الذي جعلها بحاجة ماسة إلى أمريكا. ففقدت زعامتها وقيادتها، وبالتالي ضعفت أهمية الكومنولث وفقد فعاليته. وخاصة بعد أن أثبتت بريطانيا عجزها عن مسابقة أمريكا والاتحاد السوفييتي في مجال السباق الذري والفضائي [63] .

سابعاً: جامعة الدول العربية

وهي منـظمـة إقليمية أنشئت عام 1945م من أجل مزيد من التعاون السياسي، والاقتصادي، والثقافي بين الدول العربية المستقلة. وأعضاؤها اليوم اثنتان وعشرون دولة هي: المملكة العربية السعودية، والكويت، والبحرين، وقطر، وعُمان، واليمن الشمالية، واليمن الجنـوبية، والإمـارات العـربية، والأردن، وسـوريا، ولبنـان، والعراق، ومصر، والسـودان، والصومـال، وجيبـوتي، وليبيا، وتونس، والجـزائر، والمغرب، وموريتانيا. بالإضافة إلى فلسطين. وكان مقرها القاهرة، وانتقل إلى تونس عام 1979م بعد اعتراف مصر بالكيان الصهيوني في فلسطين المحتلة.

كان عقد المسلمين قد انحلّ، وتبعثر بعد الحرب العالمية الأولى [1914- 1918م]، وإلغـاء الخلافة العثمانية رمز الوحدة الإسلامية، وقسمت بلاد الإسلام ومنها العربية إلى مستعمرات حكمها الإنجليز والفرنسيون والإيطاليون، ولم يبق من يتمتع باستقلاله إلاّ: المملكـة العـربية السعودية، واليمن الشمالية، وأفغـانستان وأخذت الاتجاهات الوطنية والإقليمية تجد لها صدى بين شعوب العالم الإسلامي تحت شعارات: الاستقلال، والحرية، ومكافحة الاستعمار، إلى جانب الاتجاهات الإسلامية التي لا يمكن إغفالها.

وبدأ تقارب البلاد العربية على الصعيد الدبلوماسي بمعاهدة الإِخاء والتحالف بين المملكـة العربية السعـودية والعـراق عام 6 193 م، وتنص المـادة السابعة منها: "يتعاون الفريقان المتعاقـدان الساميان على توحيد الثقافة الإسلامية والعربية، والأساليب العسكرية في بلادها، بتبادل بعثات علمية وعسكرية للاطلاع على الأساليب المتبعة في المملكتين، وتوحيد ما يمكن منها، والاستفادة من المعاهد السلمية والعسكرية والتدريب بها..." [64] وتركت المعاهدة الباب مفتوحاً أمام الدول العربية الأخرى، فاشتركت فيها اليمن عام 1937م. كما عقدت معاهدة صداقة بين المملكة العربية السعودية ومصر في عام 1936م في القاهرة وأقامت هذه المعاهدة العلاقات الدبلوماسية بين البلدين لأول مرة، كمّا ألفت خطوة نحو تقارب البلاد العربية.

وفي أثناء الحرب العالمية الثانية ( 1939 - 1945م ) برزت مشاريع تدعو لوحدة بعض الأقطار العربية قبل مشروع الجامعة العربية ومنها:

أ- مشروع سوريا الكبرى الذي نادى به الأمير عبد الله بن الحسين أمير شرق الأردن.

ب- مشروع الهلال الخصيب: ( وحدة بلاد الشام والعراق ) الذي نادى به نوري السعيد رئيس وزراء العراق عام 1942م.

وكانت بريطانيا قد واجهت أحلك الظروف في الحرب العالمية الثانية، ووقفت وحدها أمام دول المحور بعد استسلام فرنسا لهتلر، وقبل دخول الولايات المتحدة الحرب إلى جانبها. كما كانت ألمانيا تحاول استشارة العرب ضدها بإطلاق الوعود. فخشيت بريطانيا انفلات الأمر من يدها، كما خشيت أن يتجه العرب إلى الاتجاهات الإسلامية، وهم بحكم وضعهم ولغتهم من الممكن أن يسلّم لهم العالم الإسلامي بالزعامة. هذا بالإضافة إلى أن بريطانيا كانت ترغب في إقامة منطقة نفوذ اقتصادية في الشرق الأوسط كله، فرغبت بالتالي في تمهيد الطريق أمام تقارب العرب فيما يشبه الحلف أو التضامن يسهل عليها التعامل معهم، من مركز واحد، كما كانت ترغب في انتزاع لبنان وسوريا من فرنسا ليخلوا لها الجوّ [65] . علاوة على أنّها بتبنيها أماني العرب في الوحدة تحقّق هدفاً غالياً عند العرب طالما تمنوه وعملوا من أجله، ويزيل ما علق بنفوسهم من حقد على بريطانيا لموقفها من فلسطين وتهويدها، وتبنيها للصهيونية. من أجل ذلك كلّه كان تصريح "إيدن"رئيس وزراء بريطانيا عام 1941م في مجلس العموم البريطاني، وجاء فيه:

(لهذه البلاد- بريطانيا [66] تقاليد طويلة من الصداقة مع العرب، وهي صداقة قد أثبتتهـا الأعمال، وليست الأقوال وحدها، ولنا بين العرب عَدد لا يُحصى ممَّن يرجون لنا الخـير، كـما أن لهم هنا أصدقاء كثيرون، وقد قلت منذ أيام في مجلس العموم أن حكومة جلالته تعطف كثيراً على أماني سوريا في الاستقلاَل، وأود أن أكرر ذلك الآن، ولكني سأذهب إلى أبعد من ذلك فأقول: إن العالم العربي قد خطا خطوات عظيمة منذ التسوية التي تمتّ عقب الحرب الماضية. ويرجو كثير من مفكري العرب للشعوب العربية درجة من الوحدة أكثر من الدرجة التي يتمتعون بها في الحاضر، وهم إذ يحاولون بلوغ هذه الوحدة، يعتمدون على مساعدتنا. وهذا النداء الصادر عن أصدقائنا يجب ألا يبقى دون جواب ويبـدو لي أن من الطبيعي والعادل معاً أن تقوى الروابط الثقافية والاقتصادية بين البلاد العربية، وكذا الروابط السياسية. وإن حكومة صاحب الجلالة من جانبها ستبذل مساعدتها التامة لكل خطة يمليها اتفاق عام) [67] .

وقد أعقب هذا التصريح جهود عربية لم تتعدّ نطاق الاستشارة أو المكاشفة والمداولة التي لم تتّخذ أية صفة رسمية عملية [68] .

وجدّد "إيدن"تصريحه عام 1943م "بعطف بريطانيا على أماني العرب في الاتحاد على أن تكون المبادرة من العرب أنفسهم". وكانت ظروف التصريح الجديد تختلف عن ظروف سابقـه: فدول المحـور ابتدأت بالتراجع، والحلفاء يتقلّبون من نصر إلى نصر، والصهيونية تكيد لفلسطـين وتكشّر عن أنيابها، والفرنسيون يتشبّثون بسوريا ولبنان والجوّ العربي لا يخلو من سوء التفاهم [69] . فبادر النحاس باشا رئيس الوزراء المصري إلى الاتصال بزعـماء العرب عام 1944م، وتمت عدة لقاءات ومشاورات أسفرت عن مشروع وحدوي واسع في بروتوكول الإسكندرية (مؤتمر الإسكندرية) الذي جمع في 7 تشرين الأول عام 1944م الدول العربية: مصر، والمملكة العربية السعودية، وسورية، ولبنان، والأردن، واليمن، والعراق.

ولكن المشروع "شبـه الاتحـادي"الـذي أقره بروتوكـول الإسكندرية اصطدام بالتحفظات فأسفر عن ميثاق من نوع المنتدى الدبلوماسي بروابط مرنة، ورخوة، وهو ميثاق جـامعة الـدول العربية [70] . وقعت عليه الدول العربية في 22 من آذار عام 1945 م. والواقع أن بعض التحفظات كان لا بدّ منها عند بعض الدول، وكمثال على ذلك:

من بين أهداف الجامعة العربية: "السعي لتوحيد الثقافة وتوحيد التشريع بين الدول العربية". ولما كـان أكثر البلاد العربية قد تمسك بالعلمانية فإن المملكَة العربية السعودية بيّنت أن ظروفها، ووجود البلاد المقدسة فيها يجعل لها وضعاً خاصاً، فهي ستمتنع عن تنفيذ أي مبدأ في التعليم، أو التشريع يخالف قواعد الدين يمت الإسلامي وأصوله [71] . ولو أخلصت النيات لتبنّت جميع الدول هذه النقطة واتجهوا إلى تحكيم الإسلام الذي هو القاسم المشترك بينهم.

وقد عبّر عبد الخالق حسونة الأمين العام للجامعة لمدة طويلة عن الميثاق بقوله: "يعتبر ميثاق الجامعة هو الحدّ الأدنى لما كان يمكن التوصل إليه آنذاك" [72] .

والبتّ في أمورها معقّد، شاقّ طويل الأمد، إذ يتم عرض المشروع ثم يُناقش، ويتخذ القرار، تم يُصدّق عليه من الدول الأعضاء كل على حدة، والقرارات غير ملزمة، للأعضاء ولو كانت بالأغلبية. فالمادة السابعة: "ما يقرره المجلس بالإجماع يكون ملزماً لجميع الدول المشتركة في الجامعة، وما يقرره المجلس بالأكثرية يكون ملزماً لمن يقبله" [73] .

وأما أهداف الجامعة كـما بيّنها الميثاق فهي:

1- توثيق الصلات بين الدول العربية، وتنسيق خططها، تحقيقاً للتعاون بينها، وصيانة لاستقلالها وسيادتها.

2- توثيق التعـاون بين البلاد العربية، في الشئون الاقتصادية، والمالية، والثقافية، والاجتـماعية، والصحية، والعسكرية.

3- تحقيق التعاون مع الهيئات الدولية التي تعمل لنشر السلام في العالم، خاصة هيئة الأمم المتحدة وفروعها.

وأجهزة الجامعـة هي:

1- مجلس الجامعة: ويتألف من ممثلي الدول العربية المشتركة، وينعقد مرتين في العام بشكل عادي، و ينعقد بصفة استثنائية إذا دعت الحاجة إلى ذلك. ولكل دولة عضو صوت واحد، وعدد من الممثلين.

2- الأمـانـة العـامـة: وتتألف من أمين عام، وأمناء مساعدين، وعدد كبـير من الموظفين. ويعين الأمين العام من قبل مجلس الجامعة بأكثرية ثلثي الأعضاء. ومهمته: دعوة مجلس الجامعة حين الحاجة، والإشراف على إعداد مشروع الميزانية، وتحديد نصيب كل دولة من نفقات الجامعة بعد موافقة مجلس الجامعة على ذلك.

3- اللجان الخاصة: ومنها.

اللجنـة السياسية، واللجنة الاقتصـادية والمـالية، واللجنة الاجتماعية، واللجنة الثقافية، واللجنة الصحية، ولجنة التنسيق والجوازات.

هذا وقد قامت الجامعة بأنشطة رغـم ضعف ميثاقها مثل:

1- لعبت دوراً في معـارك التخلص من الاستعـمار في المغـرب، وتونس، وليبيا، والجزائر، والجنوب العربي، وذلك على مختلف الجبهات والمستويات سواء أكـان بالعمل المنظم في الأمم المتحدة. أم بالطرق الدبلوماسية بواسطة الأعضاء، أو بالوسائل المادية، أو عن طريق الدعاية.

2- حصلت على شرعيتها العالمية، فمنها وفد في الأمم المتحدة، وهو عضو في منظمة الأمم المتحدة للتربية والعلوم والثقافة (اليونسكو) حيث أدخلت اللغة العربية لغة عالمية عام 1974م.وهي عضو بمنظمة الأغذية والزراعة التابعة للأمم المتحدة. وعضو بمنظمة الصحة العالمية. ومنظمات أخرى مماثلة.

3 - كلّفتها الأمم المتحدة بالوساطة وفض النزاع في بعض القضايا مثل: الصراع بين العراق والكويت.

4- لها تمثيل دبلوماسي لدى بعض الدول منها الهند، وأسبانيا [74] .

5- قامت بمشـاريع توحيد نظم التعليم، وبرامجـه، والتقريب بين القوانين، وإجراءات تنفيذها. والتخطيط المشترك في شئون المواصلات وشبكة الطرق وبتوحيد الغرف التجـارية والصناعية والزراعية. وبتنسيق سياسة البترول، والمواصلات الجوية والبحرية ووسائل الإِعلام، وبتوجيهات بشأن السوق العربية المشتركة، وإنجازاتها في هذه المجالات ضعيفة.

وأبرز مساهمتها في الأمم المتحـدة، وفي الكتلة الآسيوية الأفريقية وفي مجموعة الـ "77". كـما قامت بتنظيم عقد مؤتمرات القمة العربية حيث عُقد حتى عام 1988م خمسة عشر مؤتمراً. الأول في القاهرة عام 1964 م، والرابع عشر في عمان عام 1987 م، والأخير في الجزائر (وكان طارئاً) عام 1988م/ 1408هـ. ولا تزال تؤدي دورها رغم أنها تعاني من الإِفلاس.

ثامناً: دول عدم الانحياز : THE NON - ALIGNAENT GROUP

وعدم الانحياز يقصد به عدم الانحياز إلى إحدى الكتلتين اللتين تتزعمهما روسيا والـولايات المتحـدة، والـوقوف إلى جانب الحق والعـدل. وأطلق عليه اسم: "الحياد الإيجـابي"، بمعنى أنـه: موقف سياسي تتخذه الدول منها ابتعاداً عن المشاركة في صراع المعسكرين، ورفضاً للاستسلام لأي منهما في الميادين السياسية، والاقتصادية، والعسكرية.

وقد بدأت فكرة عدم الانحياز في كولومبو (عاصمة سيلان) عندما عقد مؤتمر عام 1954م ضم: الهند، وباكستان، وإندونيسيا، وبرمانيا، وسيلان. حيث بحث المؤتمر تقرير موقف مشترك أمام الدول الكبرى الاستعمارية، ودراسة قضية الهند الصينية، ومحاولة إنشاء جبهة آسيوية محايدة.

وأعقب مؤتمر كولمبو توقيع المعاهدة التي أقامت منظمة حلف جنوب شرق آسيا عام 1954م، التي ضمت الدول: تايلاند، وماليزيا، وسنغافورة، وإندونيسيا، سلطنة بروني، والفلبين. وبعد توقيع هذه المعاهدة اجتمع أعضاء مؤتمر كولولمبو الخمس في "بوغور"بالقرب من جاكارتا بإندونيسيا في العام نفسه وقرروا دعوة الدول الأفريقية والآسيوية للاجتماع معهم في باندونغ عام 1955م. ووجهوا الدعوة إلى (24) بلداً، بالإضافة إلى دول مؤتمر كولومبو الخمس وهذه البلاد هي:

أ- البلاد العربية المستقلة: مصر، وليبيا، والعراق، ولبنان، والأردن، وسوريا، والمملكة العربية السعودية، واليمن، والسودان.

ب- البلاد الإسلامية المستقلة الأخرى في آسيا وهي: تركيا، وإيران، وأفغانستان.

ج- من البلاد الأفريقية المستقلة: الحبشة، وساحل الذهب (غانا)، وليبيريا، واتحاد أفريقيا الوسطى (وهي البلد الوحيد الذي لم يحضر المؤتمر من الدول المدعوة إليه).

د- من البـلاد الآسيوية المستقلة: كامبـوتشيا ( كمبـوديا)، ولاوس، والفيتنام، وتايلاند، والفلبين، ونيبال، والصين الشعبية، واليابان.

وانعقد مؤتمر باندونغ بالفعل عام 1955 م، وسط مظاهر الدعاية والشعارات، حيث ضم ممثلين عن 65% من سكان الأرض. وبرز فيه أسماء كبار قادة ما سمّي بالحياد الإيجابي: نهرو رئيس الهنـد، وأحمد سوكارنو الرئيس الإندونيسي، وبروز تيتو الرئيس اليوغسلافي، وشوان لاي الزعيم الصيني، وجمال عبد الناصر الرئيس المصري.

وكان جدول أعمال المؤتمر غامضاً للغاية، كـما كانت القضية معرفة ما ستكون عليه المناقشات. وبعد جوّ من الخطابة صوّت على ميثاق من عشر نقاط ذات طابع عام جداً، ومرن للغاية [75] هي:

1- احترام حقوق الإنسان.

2- احترام أهداف ومبادئ شرعة الأمم المتحدة.

3- احترام سيادة الدول وسلامتها القومية.

4- مساواة الشعوب والأمم.

5- عدم التدخل في شئون الدول الداخلية.

6- تسوية الخلافات بالطرق السلمية.

7- إعلاء شأن المصالح المشتركة والتعاون.

8- شجب الاستعمار بجميع مظاهره.

9- شجب التمييز العنصري.

10- دعم حقوق الشعب العربي في فلسطين.

وعندما طالبت سيلان وتركيا والعراق شجب الاستعمار الروسي في أوربا الشرقية، قام نهرو بهجوم، وطالب باشتراك البلاد الأفرو - آسيوية بقوة دولية ثالثة تشجع التعايش بين الشرق والغرب. واكتفي أخيراً بالاقتراح الغامض: شجب الاستعمار بجميع مظاهره، وأما الحياد فلم يؤخذ به لأن أحد المبادئ صيغ على الشكل التالي:

"احترام حق كل أمة بالدفاع عن نفسها فردياً وجماعياً، طبقاً لشرعة الأمم المتحدة" [76] .

ومن خلال هذه الـدول تأسست عام 1958 "منظمة التضـامن الآسيوي الأفريقي" واتخذت القاهرة مقراً لها.

وعقدت دول عدم الانحياز عدداً من المؤتمـرات بعـد مؤتمر باندونغ كان عاشرها بزيمبابوي عام 1986م. وضمت دولاً أخرى فبلغ عدد المنتمين إليها (106) دول، ولكن الدول الغير المنحازة فعلاً لا تتجاوز أصابع اليد الواحدة، ولهذا ظلت أهداف هذه المنظمة ومبادئها وشعاراتها نوعاً من أضغاث الأحلام، أو السّراب بحيث أصبح لسان حال أقطابها اليوم:

"نحن نجتمع، إذاً نحن موجودون" [77] . ولم تؤثر على الأحلاف التي أقامتها الولايات المتحدة وروسيا بصورة مباشرة أو غير مباشرة، في آسيا أو في أفريقيا [78] .

تاسعاً: منظمة الوحدة الأفريقية:

أخذت الدول الأفريقية التي استقلت تتنبه إلى أهمية المسائل الاقتصادية، وإلى ضرورة معالجتها، فظهرت محاولات في هذا الميدان [79] . وبدأ التفكير بتكوين منظمة في مؤتمر باندونغ عام 1955م، ثم في اجتماعات القاهرة عام 1957م ت وكونكري عـام 1960م. فتكونت مجموعة دول كازابلانكا، (الدار البيضاء) عام 1961م من دول: المغرب، وجبهة التحرير الجزائرية، وغانا، ومالي. ومجموعة دول برازافيل من اثنتي عشرة دولة ناطقة بالفرنسية في أفريقيا، حيث وقعت اتفاقاً في"تناناريف"(عاصمة مالاجاش) عام 1961م، ودعي بميثاق: "اتحاد أفريقية - مالاجاش". وكذلك تم اجتماع مونروفيا حضرته دول أفريقية السوداء، وأعقبه مؤتمر لاجوس (عاصمة نيجيريا) عام 1962م بهدف إقامة تعاون بين الشعوب الأفريقية السوداء [80] .

كل هذه الاتفاقيات والمؤتمرات كانت خطوات نحو انعقاد مؤتمر كبير في أديس أبابا (عاصمة أثيوبيا) عام 1963م بحضور ثلاثين وزير خارجية أفريقي من الدول المستقلة.

حيث أنهى هذا المؤتمر ميثاق كازابلانكا، وميثاق مونروفيا، واقترح إنشاء منظمة الوحدة الإفريقية.

وفي العـام نفسـه عقدت بأديس أبابا أول قمة أفريقية: وتم إعلان إنشاء منظمة الوحدة الأفريقية، متعهدة بالتمسك بأهداب ومبادئ الأمم المتحدة، والاتجاهات الدولية السلمية. واتخذت أديس أبابا مركزاً لها.

وتبع ذلك عدة مؤتمرات منها: المؤتمر الثاني في القاهرة عام 1964 م، والثالث في أكرا عام 1965م. وهكذا أخذت أديس أبابا تلعب دوراً في السياسة الأفريقية لصالح أثيوبيا التي ظهرت من خلال هذه المنظمة بطلة الوحدة الأفريقية، مما أثر كـثير اً على قضايا المسلمين في قارة أفريقيا، وخاصة في إريتريا وأوجادين والحبشة هذا وقد اهتمت قمة أديس أبابا عام 1980م بالمشكلاَت الاقتصادية الأفريقية، دون أن تتوصل إلى نتائج عملية.

وتتلخص أغراض هذه المنظمة في:

- العمل على تعاون الشعوب الأفريقية في شتى الميادين السياسية، والاقتصادية، والفنية، والاجتماعية.

- والسعي إلى تحرير بقية الأجزاء من الاستعمار، ومجابهة الاستعمار الجديد.

- وتسوية مشكلات القارة الأفريقية كمنازعات الحدود.

- ومكافحة التمييز العنصري في القارة الأفريقية.

وهي أغراض كـما تلاحظ عامة وغير محددة. كقرارات مؤتمراتها.

وأما أجهزة المنظمة فهي:

1- الجمعية العمومية: وهي مجلس رؤساء الدول الذي يعقد اجتماعاً سنوياً.

2- مجلس وزراء الخارجية.ويجتمع مرتين في العام.

3- الأمانة العامة: ومقرها أديس أبابا.

4- لجان متنوعة منها: لجنة الوساطة والتحكيم، واللجان المتخصّصة العليا الاقتصادية [81] .

عاشراً منظمة أوبك- الدول المصدرة للنفط : O. P. E. C.

وهي تنظيم رسمي لمجموعة من الدول المنتجة والمصدرة للبترول، بهدف تنسيق، وتوحيد، وتطوير السياسات النفطية لهذه الدول بالصورة التي تكفل المحـافظة على مصالحها بالتفاوض مع شركات البترول العالمية.

فقد رأت الدول المنتجة للنفط والمصدرة له أن الشركات الغربية التي تستخرج النفط من أراضيها تستغلّها، وتتحكم بأسعاره كـما تشاء. فقامت بإنشاء هذه المنظمة للحدّ من استغلال الشركات، وتحديد أسعار النفط لخدمة هذه الدول الاقتصادية والتنموية.

وقـد تأسست هذه المنظمـة في بغـداد عام 1960م من الـدول الخمس التالية: الكويت، والعراق، والمملكة العربية السعودية، وإيران، وفنزويلا. وتركت المجال مفتوحاً لانضمام أي دولة منتجه ومصدرة للبترول بشرط أن يوافق على انضمامها ثلاثة أرباع الدول كاملة العضوية من بينها الخمسة المؤسسة للمنظمة. فتوالى انضمام الدول الأعضاء، فأصبح عددها ثلاث عشرة دولة. وهي بالإضافة إلى الخمسة:

الجزائر، والإكوادور، والغابون، وإندونيسيا، وليبيا، ونيجيريا، وقطر، والإمارات العربية.

وأنشأت المنظمة الصندوق الخاص بها. وكان مقرها في جنيف، ثم نقل إلى فينا [82] .

ويمكن تلخيص أهدافها كـما أعلنتها في:

1- تنسيق وتوحيد وتطوير السياسات البترولية للدول الأعضاء، وتحديد السبل لحماية مصالحهم منفردين أو مجتمعين.

2- المشاركـة الفعـالـة في وضع السياسات التسعيرية التي تضمن تحقيق استقرار الأسعار في الأسواق العالمية وتجنب التقلّبات الضارة في إيرادات البترول.

3- المشاركة الفعالة في وضع السياسات الإنتاجية التي تضمن مصالح الدولة المنتجة والمستهلكة.

4- تحقيق عائد عادل على الاستثمار في الموارد الناضبة.

كـما عملت على امتلاك الدولة المنتجة للبترول لأسهم شركات البترول عن طريق مبدأ المشاركة الذي طرحته المملكة العربية السعودية بديلا لمبدأ التأميم. وهذا المبدأ يقوم على مساهمة الدولة المنتجة للبترول بجزء من رأسمال الشركة الحائزة على الامتياز البترولي بحيث تصبح الدولة مالكة لجزء من الشركة البترولية، وتمتد المشاركة لتشمل جميع مراحل الإنتاج البترولي. فأصبحت المملكة العربية السعودية تملك جميع الأسهم عام 1980م عن طريق هذا المبدأ [83] .

هذا وقد نجحت منظمة أوبك، وأفادت الدول المشتركة، وكانت بمثابة القذى في أعين الأوروبيين والروس والأمريكان، فاستُهدفت منذ تأسيسها، واشتد الكيد لها. وكانت أعمالها، وقراراتها، ومشاريعها عرضة للمؤامرات والمناورات والدسائس. واستخدم الغرب والشرق مع أعضائها شتى صنوف المغريات، وأقسى أنواع التهديدات، بقصد فصْم عرى وحدتها [84] . وبذلت المملكة العربية السعودية وبعض الدول المشتركَة الأخرى جهودا جبارة للإبقاء عليها، رغم الظروف المرّة التي مرّت بها هذه المنظمة، والتي اشتدت منذ عام 1975م إلى اليوم، ورغم عمق تناقضات أعضائها.

وقـد أنشأت بعض الأقطار العربية منظمة: "أوابك"أي منظمة الأقطار العربية المصدرة للبترول. بهدف تنسيق السياسة البترولية العربية. ووقّع على اتفاقيتها كل من: المملكة العربية السعودية، والكويت، وليبيا عام 1968 م. واتخذت الكويت مقراً لها. ثم ضمت بعد ذلك: الإِمارات العربية، والبحرين، والجزائر، والعراق، وقطر، ومصر، وسورية [85] .

ومن هذا العرض السريع للتكتلات الدولية يتضح تبعثر جهد المسلمين، وخفوت صوت الإسلام ومناهجه فيها، ولما كَان الإسلام يفرض وجوده، ويجمع أفراده، فقد تحركت الغيرة في بعض بلدانـه ودوله وقـادته فقامت بجهود مشكورة في سبيل تجميع المسلمين وطاقاتهم فظهر للوجود: منظمة المؤتمر الإسلامي، ومجلس التعاون لدول الخليج العربية. وسنتكلم عنهما باختصار:

أولاً: مجلس التعاون لدول الخليج العربية: [86]

وجدت دول الخليج العربية أن التحديات التي تواجه هذه المنظمة تتعاظم بتعاظم حاجة العالم الصناعي للنفط، فأدركت أن اندماجها هو العامل الحاسم نحو توجه جديد لصياغة سياسة اقتصادية واجتماعية تبعد المنطقة عن التنافس الدولي، ويكسبها قوة تفاوضية كبيرة، ومقدرة على اتخاذ القرار لصالحها، وتمكينها من حمايته. فقررت إقامة تنظيم باسم (مجلس التعاون لدول الخليج العربية). وقّعت على قيامـه كل من: المملكـة العربية السعـودية، ودولة الإمارات العربية، ودولة البحرين، وسلطنة عُمان، ودولة قطر، ودولة الكويت، وأهدافه:

1- تحقيق التنسيق، والتكامل، والترابط بـين الدول الأعضاء في جميع الميادين وصولاً إلى وحدتها.

2- تعمق وتوثيق الروابط والصَّلات، وأوجه التعاون القائمة بين شعوبها في مختلف المجالات.

3- وضـع أنظمـة مماثلـة في مختلف الميادين: الاقتصـادية، والمالية، والتجارية، والجمارك، والمواصلات، وفي الشئون التعليمية والثقافية، والتشريعية والإِدارية.

4- دفـع عجلة التقدم العلمي والتقني في مجالات الصناعة والتعدين، والزراعة، والثروات المـائية، والحيوانية، وإنشاء مراكز بحـوث علمية، وإقامة مشاريع مشتركة، وتشجيع تعاون القطاع الخاص.

وأما أجهزة مجلس التعاون فهي:

1- المجلس الأعلى- يتكون من رؤساء الدول الأعضاء وتكون رئاسته دورية حسب الترتيب الهجائي لأسماء الدول المشتركة.

2- المجلس الوزاري- ويتكون من وزراء الخارجية للدول الأعضاء، أو من ينوب عنهم من الوزراء، ويعقد اجتماعاته مرة كل ثلاثة أشهر، ويجوز له عقد دورات استثنائية بناء على دعوة أي عضو من الأعضاء وتأييد عضو آخر.

3- اللجان والاجتماعات الوزارية والمتخصصة، للعمل على تنفيذ سياسات المجـلس ووضع الإِجراءات التفصيلية لذلك.

4- الأمانة العامة- تتكون من أمين عام يعاونه أمناء مساعدون وما تستدعيه الحاجة من موظفـين. وتعتبر الأمانـة العامة الأداة الأساسية لتقديم مقترحات الجهات المسئولة للسياسات والخطط والبرامج المؤدية إلى تحقيق أهداف المجلس.

ومن أهم منجزات المجلس "الاتفاقية الاقتصادية الموحدة بين دول مجلس التعاون"التي وُقعت في الـرياض عام 1402هـ/1981م وذلك لتنمية وتوسيع وتدعيم الروابط الاقتصادية فيما بين دول مجلس التعاون على أسس متينة لما فيه خير شعوبها، ومن أجل العمل على تنسيق وتوحيد سياستها الاقتصادية والمالية والنقدية، وكذلك التشريعات التجارية والصناعية، والنظم الجمركية المطبقة فيها.

وقد شجعت هذه التجربة الناجحة لمجلس التعاون الخليجي أقطار المغرب العربي على التفكير الجدي في إنشاء مجلس تعاون مغربي مشابه، فعقد رؤساء "المغرب والجزائر وتونس وليبيا وموريتانيا"اجتماع قمة يوم 10/ 6/ 1988م لهذا الغرض. وكونوا لجاناً فنية تجتمع دورياً لصياغة الترتيبات المؤسسة لهذا المجلس المرتقب.

ثانياً: منظمة المؤتمر الإسلامي [87]

وتعود فكرة إنشائها إلى عام 1350هـ/1931م حيث عقد مؤتمر إسلامي في بيت المقدس ورفع صوته احتجاجاً على اضطهاد المسلمين في الاتحاد السوفييتي، وأصدر نداء للرأي العام ناشده المساعدة. وأخذت الأحداث تشغل أقطار المسلمين بأنفسهم. إلى أن تقرر إنشاء هذه المنظمة في القمة الإسلامية بالرباط عام 1389هـ/ 1969م بوصفها ردّ فعل على الجريمة اليهودية في إحراق المسجد الأقصى.

وقد تم إقرار ميثاق المنظمة في المؤتمر الثالث لوزراء خارجية الدول الإسلامية بجدة عام 1392هـ/ 1972م ووقعته ثلاثون دولة مسلمة. وفتح باب العضوية لكل دولة مسلمة ترغب في الانضمام. ويمثَّل النشاط الرئيسي لهذه المنظَّمة على مستوى وزراء خارجية الدول المسلمة، أو ملوكها، ورؤسائها.

وكان الملك فيصل بن عبد العزيز قد تبنّى الدعوة إلى التضامن الإسلامي للوقوف في وجه المخططات الاستعمارية ولم شعث المسلمين، ومجابهة الغزو الفكري بجميع أشكاله، فقام من أجل ذلك بعدة جولات في البلاد الإسلامية كالمغرب وغينية، ومالي، وتونس، والجزائر، والسنغال، وأوغندا، وتشاد، والنيجر، كما أرسلت المملكة عدة بعثات لأفريقية واستقبلت مئات الطلاب في الجامعة الإسلامية بالمدينة المنورة والجامعات الأخرى. وكانت نتائج ذلك:

1- تنبهت الدول الأفريقية للخطر الصهيوني الذي تسلل إليها منذ عام 1376هـ بعد احتلال اليهود لمضائق تيران وخليج العقبة.

2- أنشئ البنك الإسلامي للتنمية ليسدّ الفراغ في مساعدة الدول الأفريقية النامية، وليقوم بمشاريع التنمية على أسس خالية من المعاملات الربوية.

3- أنشئت الأمانة العامة للدول الإسلامية بجدة، بعد انعقاد عدة دورات لملوك ورؤساء الدول الإسلامية (منظمة الدول الإسلامية) وقد أسفر مؤتمر القمة الإسلامي الثالث عن تأسيس مجمع الفقه الإسلامي في مكة المكرمة.

4- مدّ يد العـون إلى الشعـوب والأقليات المسلمة، تلك التي تعاني الظلم والاضطهاد، أو الفقر والمجاعة. ففي مؤتمر القمة الإسلامي الثالث عام 1401 هـ أضيف موضوع الأقـليات المسلمة إلى جدول أعمال المؤتمر بناء على موافقة مؤتمر وزراء خارجية العالم الإسلامي الثاني عشر الذي عُقد بمدينة الطائف. وهكذا تبنت منظمة الدول الإسلامية القضايا الإسلامية.

هذا وبناء على قرار صدر عن المؤتمر الإسلامي العام الأول الذي عقد بمكة المكرّمة عام 1382 هـ/1962م أُنشئت رابطة العالم الإسلامي [88] . وهي منظمة إسلامية عالميه، تمثّل فيها جميع الشعوب المسلمة، ومقرّها مكة المكّرمة، ولها مجلس تأسيسي مؤلف من كبار العلماء، ورجال الفكـر في العالم الإسـلامي. وقد لقيت التشجيع والمؤازرة والدعم من الحكـومة السعودية. وقامت بنشاط في مجال تبليغ الدعوة، والتصدي للتيارات والأفكار الهدّامة، والدفاع عن القضايا الإسلامية.

كـما قرّرت منظمة المؤتمر الإِسلامي عام 1982 م تنفيذاً لتوجيهات قادة الدول الإسلامية إنشاء المنظمة الإسلامية للتربية والعلوم والثقافة (ايسيسكو) بأجهزتها الخاصة.

والمسلمون مطالبـون إلى أن تتجـه تكتلاتهم وأحلافهم إلى وجهة إسلامية. تخدم قضاياهم، وتخدم البشرية المتعبة كلها في أرجاء المعمورة.

ا لمراجـع

1- أحمد عطية- قاموس السياسي- دار النهضة العربية 1968 م.

2- إسماعيل صبري مقلد - العلاقات السياسية الدولية - مطبوعات جامعة الكويت 1971 م.

3- بيير رونوفن - تاريخ القرن العشرين- تعريب د. نور الدين حاطوم - مطبعة الجامعة السورية دمشق 1378 هـ / 1959 م.

4- تاريخ السياسة الخارجية للاتحاد السوفييتي- مجموعة من المؤلفين - جزءان إصدار موسكو.

5- جميل المصري - حاضر العـالم الإسلامي وقضاياه المعاصرة - جزءان- ط1/ الجامـعة الإسلامية بالمدينة المنورة 1406هـ /1986م.

6- Joseph dunner dictionary of political scince vision press ltd London 1965

7- حـاطوم - د. نور الدين - تاريخ عصرنا: دار الفكر 1970/ 1971م.

8- دروزيل- ج. ب- التاريخ الدبلوماسي- تعريب نور الدين حاطوم مطبعة جامعة دمشق 1381 هـ/1962م.

9- الدّسوقي- د. محمد كـمال- الدولة العثمانية والمسألة الشرقية- دار الثقافة/ القاهرة 1976م.

10- سيّد فتحي أحمد الخولي- اقتصاديات البترول- جدّة.

11- سيّد قطب- السلام العالمي والإسلام- هـ مكتبة وهبة ط 5/ القاهرة 1386هـ/1966م.

12- طربين- أحمد- الوحدة العربية- دار الهلال ط 2/1963 م.

13- العمري- أحمد سويلم- الإفريقيون والعرب- مكتبة الإِنجلو المصرية/ القاهرة 1967م.

14- فشر- هـ. أ. ل- تاريخ أوربا في العصر الحديث/ تعريب أحمد نجيب هاشم ووديع الضبع ط 4/ دار المعارف بمصر 1964 م.

15- لويس. ل. سنـايدر الـعـالم في القـرن العشرين- ترجمـة سعيد عبـود السامرائي- مراجعة وتقديم عطا بكري مكتبة الحياة- بيروت - مغفل السنة.

16- ليختهم- جورج- أوربا الجديدة، حاضرها ومستقبلها- ترجمة محمود محمد حسن، 1966م. المكتبة المركزية بالجامعة رقم 940 ل. ي. أ.

17- محمد عزيز شكري- الأحلاف والتكتلات السياسية العالمية عالم المعرفة (7) الكويت رجب 1398 هـ/ تموز (يوليو) 1978م.

18- مصطفى ماهر- ألمانيا والعالم العربي- ( ترجمة) دار صادر- بيروت- 1974 م.

19- موفّق المرجة- موسوعة إسلامية.

20- بعض الصحف والمجلات والنشرات.

[1] انظر: محمد عزيز شكري الأحلاف والتكتلات الدولية في السياسة العالمية ص 7 - 8.

JOSEPH DUNNER DICTIONAY OF POEITICAL SCIENCE VISSION PRESS LTD, LONDON 1965 P/6

[2]

[3] أحمد عطية - قاموس السياسي ص 27- 28.

[4] إسماعيل صبري مقلد - العلاقات السياسية الدولية- ص 227.

[5] انظر: سيد قطب - السلام العالمي والإسلام ص 167- 168.

[6] سورة المائدة الآية: 48.

[7] سورة البقرة الآية: 143.

[8] سورة آل عمران الآية 110.

[9] انظر: مايلزكوبلاند - لعبة الأمم.

[10] انظر: محمد كمال الدسوقي - الدولة العثمانية والمسألة الشرقية.

[11] انظر: سنايدر - العالم في القرن العشرين ص 35 وما بعد.

[12] فشر - تاريخ أوربا في العصر الحديث ص 571.

[13] انظر: التفاصيل عن العصبة - سنايدر - العلم في القرن العشرين ص 63- 68.

[14] تاريخ القرن العشرين ص 367 وما بعد.

[15] سنايدر - العالم في القرن العشرين ص 135.

[16] فشر - ص 732، سنايدر - العالم في القرن العشرين ص 151 وص 163.

[17] دروزيل -التاريخ الدبلوماسي - ص 34/ وسنايدر ص 163.

[18] فشر: ص 732 / سنايدر ص 163.

[19] التاريخ الدبلوماسي ص 45 / سنايدر ص 163.

[20] فشر: ص 732.

[21] التاريخ الدبلوماسي ص 80/ وانظر: سنايدر - العالم في القرن العشرين ص 235.

[22] التاريخ الدبلوماسي ص 113.

[23] فشر: ص 733 وانظر: مادة حق الرفض من ميثاق الأمم المتحدة - وهي المادة 27/ سنايدر ص 239/ عن ميثا الأمم المتحدة ص 16- 17.

[24] سنايدر - العالم في القرن العشرين ص 67.

[25] التاريخ الدبلوماسي ص 117.

[26] نفسه ص 418.

[27] التاريخ الدبلوماسي ص 33.

[28] سنايدر - العالم في القرن العشرين ص 162 وانظر: عن الحرب الباردة ص 164.

[29] النعيمي ص 17، التاريخ الدبلوماسي ص 215.

[30] التاريخ الدبلوماسي ص 216.

[31] التاريخ الدبلوماسي ص 218.

[32] وهي دول: هولندة، وبلجيكا، ولكسمبورج، وبريطانيا، وفرنسا.

[33] جورج ليختهم - أوربا الجديدة ص 22. التاريخ الدبلوماسي ص 218.

[34] موفق المرجه - الموسوعة - ص 66. سنايدر ص 185.

[35] انظر: سنايدر ص 165.

[36] تاريخ السياسة الخارجية للاتحاد السوفييتي ج2 ص 202.

[37] وكانوا عام 1951م: هاريمان عن الولايات المتحدة، وغيستكل عن بريطانيا، وجان موليه عن فرنسا.

[38] تاريخ السياسة الخارجية ج2 ص 202.

[39] نفسه ص 204.

[40] نفسه ص 205.

[41] النعيمي ص 26.

[42] التاريخ الدبلوماسي ص235.

[43] تاريخ السياسة الخارجية ص70.

[44] نفسه ص 76.

[45] نفسه ص 72.

[46] تاريخ السياسة الخارجية ص74.

[47] نفسه ص 76.

[48] التاريخ الدبلوماسي ص 339.

[49] نفسه ص 340.

[50] التاريخ الدبلوماسي ص 211.

[51] نفسه ص 362.

[52] جورج ليختهم- أوربا الجديدة ص 44.

[53] التاريخ الدبلوماسي ص 365 وانظر: جورج ليختهم- أوربا، الجديدة ص 46-51.

[54] أوربا الجديدة ص 66.

[55] تاريخ عصرنا ص 214.

[56] موسوعة إسلامية ص 44.

[57] نفسـه ص 48. وانظر: جورج ليختهم- أوربا الجـديدة ص 59 وص 64.

[58] تاريخ عصرنا ص 94.

[59] سنايدر- العالم في القرن العشرين ص 84.

[60] تاريخ عصرنا ص 95.

[61] نفسه ص 95.

[62] جورج ليختهم - أوربا الجديدة ص24.

[63] نفسه ص 33 وص 18.

[64] الوثائق والمعاهدات في بلاد العرب - إصدار جريدة الأيام الدمشقية.

[65] طريين - الوحدة العربية ص 200.

[66] اتصفت السياسة الإنجليزية بعمق التخطيط والبطء في التنفيذ، والمرونة، فهي سياسة ذكية تعرف كيف تستغل الأحداث لتحقق ما تريده، وتحسن المراقبة، والاستكشاف، ثم تحسن الاستغلال والتوجيه، فهي كما وصفها السياسي الفرنسي المشهور جول فري: "تعرف من أين تؤكل الكتف". وسياستها هذه تركت أخاديد غائرة خطيرة في عالم الإسلام، وقضاياه الصعبة الحل في: فلسطين، وفطاني، وأركان، وماليزيا، والهند، والخليج العربي، والجنوب العربي، وإريتريا، والصومال، والسودان، ونيجيريا. فما من قضية إسلامية إلا تجد بصمات السياسة الإنجليزية عليها بصورة مباشرة أو غير مباشرة.

[67] التاريخ الدبلوماسي ص 151/ 152، الوحدة العربية ص 198 عن: THE TIMES 30 MAY 1941

[68] الوحدة العربية ص 226.

[69] نفسه ص 227.

[70] تاريخ عصرنا ص 475.

[71] نصّ الكتاب الذي قدمه الشيخ يوسف ياسين إلى دولة أحمد ماهر باشا رئيس اللجنة التحضيرية بتاريخ 3/ 1/1945م في مرفق رقم 6 من محاضر اللجنة التوعية السياسية ص 17 - 18.

[72] ألمانيا والعالم العربي - ترجمة د. مصطفى ماهر ص 362.

[73] نفسه ص 368.

[74] انظر: ألمانيا والعالم العربي ص 394 - 395.

[75] التاريخ الدبلوماسي ص 409.

[76] التاريخ الدبلوماسي ص 410.

[77] الموسوعة ص 59.

[78] التاريخ الدبلوماسي ص 410.

[79] العمري - الأفريقيون والعرب ص 211.

[80] العمري - الأفريقيون والعرب ص 210.

[81] الموسوعة ص 68 - 69.

[82] الموسوعة ص63.

[83] د. سيد فتحي أحمد الخولي- اقتصاديات البترول.

[84] الموسوعة ص 59 وانظر: جميل المصري /حاضر العالم الإسلامي ج1 ص 34- 35.

[85] الموسوعة ص 63.

[86] انظر: حاضر العالم الإسلامي وقضاياه المعاصرة ج 2 ص 640-644 عن مجلس التعاون لدول الخليج العربية- واعي قيام المجلس وطموحاته - الأمانة العامة - المملكة العربية السعودية - الرياض.

[87] انظر: حاضر العالم الإسلامي وقضاياه المعاصرة ج2 ص 630- 638.

[88] انظر: تفصيل ذلك: رابطة العالم الإسلامي - عشرون عاماً على طريق الدعوة والجهاد، مكة المكرمة 1401هـ / جميل المصري - حاضر العالم الإسلامي ص 633.


 العدد 75-76 - كتاب تصحيح العمدة

كتاب تصحيح العمدة للإمام الزركشي

أبو عبد اللّه بدر الدين محمد بن عبد اللّه المنهاجي الزركشي

(745- 794 هـ)

دراسة وتحقيق

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ مساعد بقسم الدراسات العليا

المقدمـة

إن الحمد لله، نحمده ونستعينه، ونستغفره، ونعوذ باللّه من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه، وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيب} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً [3] يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [4] .

اللهم صل وسلم وبارك على عبدك ورسولك محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.

أمـا بعـد:

فإن كتاب تصحيح العمدة للإمام بدر الدين الزركشي ألفيته كتاباً نافعاً ومفيداً فهو أحد الجهود العظيمة التي بذلها المصنف في خدمة هذا الدين ففيه نكت جيدة تنبئ عن همة عظيمة وعزم لا ينثني لدى علماء الأمة المحمدية بتِوخي الدقة في النقل، وسلامة الرواية وتحرير الألفاظ، حتى تكون السنة المطهرة أقرب ما تكون للفظ رسول اللّه صلى الله عليه وسلم، ولا يجوز أن تخرج عن المعنى الذي أراد، ولا غرابة في مطاردة العلماء كل شاردة من كنوز السنة واستقبالهم كل واردة منها، فهي المصدر الثـاني من مصـادر الشريعة الإسلامية لذا وجبت العناية بدقائقها وتوخي الدقة والأمانة في تلقيها ونقلها هذا ما حفز الإمام الزركشي رحمه اللّه أن يعني بكتاب عمدة الأحكام للإمام الحافظ عبد الغني المقدسي رحمه اللّه، ويأخذ شرطه ميزاناً يطبقه على كل حديث أورده في العمدة وقد استطاع الزركشي رحمه الله أن يستدرك ستة وسبعين موضعاً من مجموع أربعمائة وسبعة أحاديث. وتلك المواضع التي سجل فيها الزركشي اعتراضاً أوافقه فيها سوى ستة مواضع فقد سجلت الرأي مدعماً بما يؤيده ولقد كانت جولة ممتعة مع الحوار الهادف المفيد وكانت محاور الحوار [5] تارة تدفعنا إلى صحيح الإمام البخاري، وأخرى إلى مسلم، وثالثة إلى العمدة وإلى عشرات المصنفات والشروح كل ذلك بحثاً عن الدقة والسلامة في اللفظ والمعنى وسيجد القارئ الكريم ما تسعد به نفسه في الجانب الحديثي، والجانب اللغوي من هذا الكتاب النفيس، وقد رأيت تقسيم العمل في هذا الكتاب إلى تمهيد وثلاثة أقسام وخاتمة.

التمهيد وفيه كلمة موجزة عن الصحيحين وعناية الأمة بهما، ثم عمدة الأحكام.

القسم الأول وفيه فصلان:

الفصل الأول ترجمة الإمام الزركشي في مباحث.

الفصل الثاني ترجمة موجزة للمقدسي.

القسم الثاني وفيه فصلان:

الفصل الأول بيان عملي في الكتاب .

الفصل الثاني تسمية الكتاب ووصف النسخ الخطية.

القسم الثالث تحقيق نصوص الكتاب.

ولعلم القارئ الكريم فإني استخدمت الرموز التالية:

أ- النسخة الخطية المعتمدة في التحقيق.

ب- النسخة الخطية الثانية.

برهان الدين هو ابن خضر تلميذ الحافظ ابن حجر صاحب التعليقات على النسخة الأصل ( أ).

عبد الكريم هو عبد الكريم بن عبد الله الشريف المكي، مالك النسخة الأصل.

قال شيخنا: الحافظ ابن حجر والقائل قال شيخنا برهان الدين بن خضر.

م - مسلم في صحيحه.

صف - صحيح البخاري مع الفتح.

خ - البخاري في صحيحه.

وليعلم القارئ الكريم أن كل ترجمة لم أذكر مصدرها فهي من التقريب مع تصرف أحيانا.

تمهيـد

الحمد لله أجل الحمد وأوفاه، وصلاة اللّه وسلامه على خليله ومصطفاه، نبينا محمد وعلى آله وصحبه ومن اقتفى أثره وترسم خطاه.

أمـا بعـد:

فلا أعتقد أن طالب عِلم اليوم مهما قلت بضاعته، ونأت به الديار، لا يعرف عن الصحيحـين شيئا، أو على الأقل مَا المراد بالصحيحين؟ ومن ألف كلاً منهما؟ فإن أخطأت في هذا التصور قلت: إن الصحيحين كتابان لشيخ وتلميذه، انفرد كل منهما بمؤلف خاص.

الأول: صحيح البخـاري وسـماه الإمام البخاري (الجامع الصحيح المسند من حديث رسول اللّه صلى الله عليه وسلم وسننه وأيامه) [6] .

والثاني: صحيح مسلم وسماه الإمام مسلم (المسند الصحيح) [7] .

هذا هو المراد بالصحيحين وهما كتابان عظيمان، تميزا بصحة النقل، ودقة الرواية، وشدة التحري، ففـاقت قيمتهما العلمية كل تصور، وطارت شهرتهما في ذلك العصر، وطبقت الآفاق حتى لا يعذر اليوم طالب علم بجهل هذين الكتابين في عصر الثقافة والعلوم التي سخرت لها وسائل سمعية وبصرية، وسرعة إيصال المعلومات بصور مختلفة وأسباب مذهلة حتى لم تعد المعلومة تأخذ أكـثر من بضع دقائق فليست عسيرة المنال، لكنها افتقدت الرجال ولاسيما في هذا العصر الذي كثرت فيه الصوارف الدنيوية.

أما هذان الكتابان فيحسن إعطاء نبذة موجزة عن كل كتاب ومؤلفه لتكون صورة مشرقة بين يدي القارئ الكريم.

1- صحيح البخاري أصح الكتب بعد كتاب الله عز وجل بذل فيه الإمام محمد بن إسماعيل البخاري أقصى درجات الحيطة والتثبت منها.

أ- الانتقاء فقد روي عنه أنه قال: خرَّجتُ الصحيح من ستمائة ألف حديث [8] . وهذا في حد ذاته مهمة صعبة وشاقة. وقال: لم أخرَّج في هذا الكتاب إلا صحيحاً، وما تركت من الصحيح أكـثر [9] .

ب- التروي والتثبت ودعم ذلك بالصلاة والاستخارة قال البخاري: ما كتبت في كـتاب الصحيح حديثاً إلا اغتسلت قبل ذلك وصليت ركعتين [10] . فما أعظمها من حيطة في دين أدته يغتسل بعدد الأحاديث ويصلى ضعف عددها كل ذلك لئلا، يكذب على رسول الله صلى الله عليه وسلم.

جـ- اشتراط أن يخرج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختـلا ف بين الثقات الأثبات، ويكون إسناده متصلاً غير مقطوع، وإن كان للصحابي راويان فصاعدا فحسن، وإن لم يكن إلا راو واحد وصح الطريق إليه كفي [11] . ولم يكتف البخاري بمعاصرة الراوي لشيخه بل اشترط اجتماعهما [12] واللقاء بينهما وهذه زيادة في الحرص والتثبت.

والإِمام البخاري بهذه الدقة قدم للأمة الإسلامية ما لم يسبقه مثيل، ولن يلحقه مغير، فكان كتابه بحق أصح الكتب بعد كتاب اللّه عز وجل [13] لذا أجمع علماء هذه الأمة على قبوله، وصحة ما فيه [14] .

أما الإِمام البخاري فباختصار هو أبو عبد الله، محمد بن إسماعيل، البخاري إمام المحدثين بغير منازع، وسيد الحفاظ والمتقنين لم نسمع بأحفظ منه ولا أعلم بحديث رسول اللّه صلى الله عليه وسلم ومقاصده، وما صنع في كتابه الصحيح خير دليل على ما نقول فله الرواية والدراية، ولد في مدينة بخارى من بلاد خراسان، في سنة أربع وتسعين ومائة من الهجرة، تحدث عنه الأئمة بما يذهل من بداية طلبه هذا الشأن إلى وفاته، وكانت بقرية من قرى سمرقند، سنة ست وخمسين ومائتين من الهجرة [15] رحمه اللّه.

2- صـحيح مسـلم.

اقتدى الإمام مسلم بأستاذه الكبير الإِمام البخاري في العناية بالصحيح من حديث رسول اللّه صلى الله عليه وسلم، لكن مسلماً خالف أستاذه في الطريقة والمنهج ومن هنا قال بعض الأئمة: ما تحـت أديم السـماء أصـح من كـتاب مسلم بن الحجاج [16] ، وقد كانت عناية الإمام مسلم بمؤلفه هذا شبيهة إلى حد كبير بعناية شيخه بمؤلفه. منها:

أ- تحقيق جانب العلم بهذا الشـأن رواية ودراية قال الإمام مسلم رحمه اللّه: إن الواجب على كل أحد عرف التمييز بين صحيح الروايات وسقيمها، وثقات الناقلين لها، من المتهمين، ألا يروي منها إلا ما عرف صحة مخارجه، والستارة في ناقليه، وأن يتقي منها ما كان منها عن أهل التهم، والمعاندين من أهل البدع [17] . وهذا مبدأ التثبت في النقل.

ب- الانتقاء قال الإمام مسلم رحمه الله: صنفت هذا المسند الصحيح من ثلاثـمائة ألف حديث مسموعة [18] .

جـ- التروي وعدم العجلة قال الإمام مسلم: ما وضعت في كـتابي هذا المسند إلا بحجة، وما أسقطت منه شيئاً إلا بحجة [19] .

د- وزيادة في الـدقـة والتثبت يستخدم الإمام مسلم أسلوب العرض على العلماء والاستشارة العلمية وهذا هو الإنصاف في طلب الحق وعدم الاغترار بالثقة بالنفس، وهي صفة نبل وتواضع. قال الإمام مسلم رحمه اللّه: عرضت كـتابي هذا على أبي زرعة الرازي، فكل ما أشار: أن له علة تركته، وكل ما قال: إنه صحيح وليس له علة خرجته [20] .

هـ- شرط الإمام مسلم في صحيحه أن يكون الحديث متصل الإِسناد، بنقل الثقة، عن الثقـة من أوله إلى منتهاه، سالماً من الشذوذ والعلة [21] . واكـتفى بمطلق المعاصرة بـين الشيخ والتلميذ ومن هنا حاز الكتاب الرتبة الثانية بعد كتاب الإمام البخاري وهذا ما عليه المحققون من أهل العلم، قال النووي رحمه اللّه: وكتاب البخاري أصحهما وأكثر فوائد ومعارف ظاهرة وغامضة، وقد صح أن مسلماً كان ممن يستفيد من البخاري، ويعترف بأنه ليس له نظير في علم الحديث، وهذا الذي ذكرناه من ترجيح كتاب البخاري، هو المذهب المختار قاله الجـماهير، وأهل الإتقان، والحذق والغوص على أسرار الحديث [22] . قلت: ولم يرو مسلم عن شيخه البخاري في الصحيح شيئاً ولا غرابة في ذلك فعذر الإمام مسلم واضح في ذلك.

1- أنه شارك الإِمام البخاري في كثير من شيوخه فهو من أقرانه وإن كان معترفاً بتقدمه وفضله لكنه رغب في طلب العلو في الإِسناد. وهذا أبرز في بيان السبب في عدم الرواية عن البخاري.

2- اختط الإمـام البخاري لنفسه منهجاً في إخراج الصحيح فأراد الإمام مسلم إدراك الغاية نفسها فسلك نهجاً آخر في الموضوع. واللّه أعلم.

أما الإمام مسلم فهو أبو الحسين مسلم بن الحجاج القشيري، ولد سنة أربع ومائتين من الهجرة، ونشأ في بيت علم، ترجم له العلماء منذ ولادته حتى وفاته وذكروا من علمه وفـضله ما يجعله جديراً بلقب الإمام مقدماً على غيره من أئمة هذا الشأن، وتلقت الأمة كتابه بالقبـول والثنـاء الحسن، فاحتل صحيحه الرتبة الثانية بعد صحيح البخاري رحمهما الله وكانت وفاته في سنة إحدى وستين ومائتين عن عمر ناهز سبعاً وخمسين سنة كانت حافلة بالفضل والعلم والذكر الحسن وأورث الأمة الإِسلامية أعظم الكنوز التي تعتز بها وتعتمد على قوة نصوصها وصحتها [23] .

هذان هما الصحيحـان، وهذان هما المؤلفان أنْعِم وأكْرم بالمؤلِّف والمؤلَّف قال ابن الصلاح رحمه الله: وكتاباهما أصح الكتب بعد كتاب الله العزيز [24] . وقال النووي رحمه اللّه: اتفق العلماء رحمهم اللّه على أن أصح الكتب بعد القرآن العزيز الصحيحان، البخاري ومسلم [25] .

وبهذه النبذة الموجزة يعلم القارئ الكريم اندفاع كل شبهة حول هذين الإمامين وكتـابيهما، ويتأكـد له أن تلك المحاولات الفاشلة إنـما هي افتراءات يقصد منها النيل من الإسـلام وأهله، جزا اللّه عنـا الإمامين كـل خير ورحم اللّه أئمة الإِسلام وعلماء الأمة المخلصين الصادقين وغفر لنا ولهم أجمعين.

كتاب عمدة الأحكام

تقدمت الإشارة إلى أن الصحيحين وقعا من قلوب المسلمين موقعاً عظيماً وذكرت أن الأمة تلقت ما فيهما بالقبول نتج عن هذه المكانة العظيمة للكتابين أن العلماء شمروا عن سواعد الجد والاجتهاد في البحث العلمي الهادف إلى خدمة الكتابين ببيان ما فيهما من كنوز وإيضـاح ما يشكـل على طلاب العلم فكـان من هؤلاء من اعتنى بالشرح والتفصيل في الجوانب الحـديثية والفقهية واللغة كالحافظ ابن حجر في شـرحه صحيح البخاري (فتح الباري) والنووي في شرحه صحيح مسلم ومنهم المخرج عليهما، والمستدرك، والموازن بينهما، وَكان من بين المشتغلين بالصـحيحين الإمام المقدسي الذي طلب منه أن يجرد ما اتفق عليه الشيخان في كتاب مستقل، فبادر رحمه اللّه إلى إجابة طالبه وشمر للجد سواعده فدون جملة من الأحاديث شرط على نفسه أنها مما اتفق عليه الشيخان، أودعها كتابه الموسوم (بعمدة الأحكام من كلام خير الأنام) فشاع ذكره عند الخاص والعام، واعتنى الأئمة بخدمته ولا غرابة فالرابط بينه وبين الصحيحين كبير جدا، والمقدسي إمام يشار إليه بالبنان، فكان لكتابه هذا حظ وافر من عناية الأئمة فمنهم الشارح له كابن العطار [26] ، وابن دقيق العيد [27] ، وابن الملقن [28] ، وممن أدلى بدلوله في هذا المجال الإمام الزركشي إذ عَنّ له أن يتتبع عمل المقدسي ويطبق عليه شرطـه ليخرج بتصحيحات مفيدة، ونكت علمية نافعة أحسن اللّه مثوبتهم أجمعين ووفقنا لخدمة كتابه وسنة نبيه الكريم.

القسم الأول

الفصل الأول: ترجمة الإمام الزركشي

نسبه: هو بدر الدين أبو عبد اللّه محمد بن عبد الله [29] بن بهادر، المنهاجي [30] ، الزركشي [31] .

مولده: ولـد الزركشي في سنة خمس وأربعين وسبعمائة من الهجرة في مصر، من أصل تركي.

نشأته:

نشـأ الإِمـام الـزركشي في ظل أسرتـه وهي أسرة لم تكن ذات شهرة في الأوساط الاجتماعية ولم تذكر بعلم، ولا وجاهة، أسرة مسلمة تعيش في بلاد إسلامية وذكر أن أباه كان مملوكا [32] ، وفي نظري أن لهذه الحالة الاجتماعية بعد توفيق اللّه عز وجل دوراً بارزاً في بعث هذا الفتى النابغ، إذ بدأ حياته بتعلم حرفة تعينه على شئون حياته، فبرع في حرفة الـزركش، لكن طموحه وهمته العالية أبت عليه الوقوف عند هذا الحد فبادر بفضل اللّه وتوفيقه إلى طلب العلم، وهذا ما سنعرفه فيما يلي من الدراسة.

سعيه في طلب العلم:

ما من شك في أن اللّه عز وجل إذا أراد بعبد الخير يسَّر له سبله، وبعث في نفسه همة عالية لإدراك المراد، والزركشي رحمه الله أجاد حِرفة تُدِرّ عليه معاشاً في حياته، لكن اللّه عز وجل أراد له أفضل من ذلك، فأثار في نفسه الرغبة الشديدة في العلم، فأحبه، وصبر على تحصيله، وبادر إلى منابع العلم فلازم الشيوخ، وعايش الكتب، ونوّع مصادر المعرفة، حتى ضرب في ذلك مثلاً للجد والمثابرة، والصبر والمصابرة، فاستوعبت ذاكرته العديد من العلوم، واعتمد على ذاكرته بعد توفيق الله، وما يدون من الكتب إذ لم يشتر كـتاباً، بل كان يقضي نهاره فيِ حوانيت الكتب [33] ، يقرأ ويفهم، ويدون ما يروق له، وهكذا كان جمَّاعاً للعلم حريصاً عليه، مقتحماً كل عقبة كـؤود في سبيله، إنها بداية الجد والاجتهاد والصبر والمثابرة.

رحلاته:

لم تتسع الـرحلة عنـد الإمام الزركشي ولم تزد المصادر على أن ذكرت لنا رحلتين قام بهما الزركشي رحمه اللّه الأولى من مصر إلى دمشق حيث أخذ عن العماد بن كثير [34] علم الحديث والثـانية كانت من دمشق إلى حلب حيث أخذ عن الأذرعي [35] . هاتان الرحلتان أكسبته السماع من عالمين كـبيرين يشار إليهما بالبنان في عصره وقد نسبه في كشف الظنون فقال: الموصلي (1/448) فلعله رحل إليها. ولعل السبب في عدم سعة الرحلة والله أعلم أن مصر والشام كانتا أكثر البلاد الإسلامية من حيث الشهرة العلمية وكثرة العلماء في ذلك العصر أو أنه آثر الأخذ عن علماء مصر والشام ، وبدأ دراسة التصانيف والاشتغال بالتأليف.

شيوخه:

أفاد الزركشي رحمه الله من مشاهير علماء مصر والشام ولازم بعض شيوخه ومن أولئك الأعلام عبد الله بن يوسف بن أحمد المتوفى سنة 761 هـ، ومغلطائي بن فليح الحنفي المتوفى سنة 762 هـ، وإسماعيل بن كـثير المتوفى سنة 774 هـ، وأحمد بن محمد بن جمعة المتوفى سنة 774 هـ [36] ، وأحمد بن حمدان الأذرعي المتوفى سنه 783 هـ وسراح الدين البلقيني المتوفى سنة 805 هـ.

ومن أبرز شيوخه الذين تأثر بهم في منهجه العلمي جمال الدين الأسنوي المتوفى سنة 772 هـ [37] ، والأذرعي، وبرهان الدين بن جماعة المتوفى سنة790 هـ، واستفاد من منهج الزيلعي في بعض مصنفاته.

الآخذون عنـه:

تتلمذ عليه وتخرج به محمد بن عبد الدائم بن موسى البرماوي المتوفى سنة 831 هـ، وأخذ عنه أيضاً عمر بن حجي السعدي المتوفى سنة 835 هـ، وحسن بن أحمد بن حرمي بن مكي المتوفى سنة 833 هـ، وقد أكمل الدكتور عبد الرحيم القشقري العدد إلى ثـمانية وأعطى معلومات موجزة عن كل واحد منهم [38] .

حالته الاجتماعيـة:

عمـل الزركشي رحمه اللّه بالسنة في تحصين النفس بالزواج، الذي ندب إليه نبي الهدي صلى الله عليه وسلم، فأنجب الزركشي ذكوراً هم محمد وعلي وأحمد، وإناثاً هن عائشة وفاطمة [39] ، وكـانت له عناية بتعليمهم وتثقيفهم ذكوراً وإناثا [40] ، وله أقارب يجلونه ويعتمد عليهم في كفالة أبنائه وتدبير شئون معاشهم [41] ، واعتنى بالجانب العلمي، وتفرغ للعبادة، ولم تكن علاقته بالعلماء أقل حظاً من علاقته بأبنائه، كانت علاقة حب ووفاء، وصدق وإخاء، كان معترفاً بالفضل لأهله وفياً لمن أحسن إليه ومن هذا الباب كانت علاقته مع برهان الدين بن جماعة علاقة مودة ووفاء، لا كـما وصفه الدكتور السيد بأنه كان متزلفاً [42] له، وفي نظري أن إطلاق مثل هذا اللفظ على عالم جليل اشتغل بالعلم والتصنيف وترك الدنيا وأهلها أمر فيه إجحاف بحقه رحمه الله فضلاً عن كون مثل هذا الخلق وصمة إن تخلق به رجل من عامة الناس فضلاً عن عالم له فضله وجلالته، ولعل الأسلوب لم يسعفه الدكـتور فزلَّ قلمه فقد أشاد بالزركشي وأثنى عليه، وقطعاً لم يرد ما تدل عليه اللفظة.

عصر الإمام الزركشي:

إن أي باحث يرغب في الكتابة عن مثـل هذا العنصر أول ما يحضره أن عصر الشخص ينقسم إلى قسمين: ما سبقه من فترة والزمن الذي عاشه وألم بأحداثه وتطورات الأمور فيه وليس هذا بالأمر الهين لمن أراد الاستقصاء لغزارة المادة العلمية فيه ومنها كثرة الأحداث في الداخل والخارج وتشعبها غير أنني أرى أن لابد من الكلام عن ناحيتين بإيجاز لأهمية هذين الأمرين في حياة كل عالم يعني بأمور المسلمين.

1- الناحيـة السياسـية:

كان المسلمون يعـانـون من التفـرق السياسي وشتات الأمر، الشيء الذي أطمع الأعداء في البلاد الإسلامية وكانت حملات المغول والتتر تترى على المسلمين الذين أثخنهم الأعـداء جراحاً وأذاقوهم مرارة العداوة والحقد غير أن أحوال المسلمين بدأت تهدأ قليلا وتلتئم جراحاتهم بأمور منها:

أ- دخول قبائل مغولية في الإِسلام وكان ذلك قبيل مولد الزركشي رحمه اللّه.

ب- نشاط الدولة العثمانية، ومد نفوذها على كثير من البلاد الإسلامية.

جـ- تحرك الفتح الإسلامي، وهزيمة زعماء البلقان، وكسر الجيش الصليبي.

ولم تكن هذه الأحداث سوى ومضة أيقظت الشعور بالأمل عند المسلمين على تخوف وحـذر فأحـداث التيمورية روعت المسلمـين وأعـاثت في الأرض الفسـاد والـدمـار، والاضـطرابـات الداخلية تهز كيان المسلمـين ليل نهار، ولاسيما تلك الدويلات المتناثرة المتناحرة في اليمن والحجاز، وبلاد الجزيرة، وبلاد فارس تتنازعها دويلات عدة، والشام ومصر تحت حكم المـماليك وأقـاليم إفريقيا ليست بأحسن حالاً مما سبق، فكانت الحالة السياسية بالنسبة للمسلمين منذرة بخطر، مهددة بكوارث في الأنفس والممتلكات، إلا أن بارقة أمل لاحت للمسلمين في مصر حينما قيَّض اللّه في مطلع القرن الثامن الهجري الملك الناصر محمد بن قلاوون وكان رجلاً صالحاً ذا حكمة وبعد نظر باشر الأحداث السياسية في سن التاسعة وحدثت له تطورات في الشطر الأول من القرن الثامن استطاع الملك الناصر أن يرفع ميزان القوى عند المسلمين ويذكي جذوة الإيمان إلا أن الأجل لم يمهله لتوطيد الـدولـة الإسلامية بالصورة التي توقف الأعداء أو تقطع دابرهم إذ توفي في سنة إحدى وأربعين وسبعمائة بعد أن وضع ركائز جيدة لدولة إسلامية رشيدة استخلف عليها ابنه سيف أبـو بكـر الـذي لم يقدر على لمّ شعت إخوته واحتواء خلافاتهم فانفرط العقد بينهم وبدأ المسلمون المعاناة من جديد، من كثرة نفوذ الأمراء، وتفشي الظلم، وكثرت الأسباب التي أدت إلى سقوط دولة المـماليك البحرية في سنة أربع وثـمانين وسبعمائة، وظهرت دولة المـماليك الجراكسة وأول ملوكهم الملك الظاهر برقوق بن أنس الذي أشعل الحرب بينه وبين سابقيه مما أدى إلى تفريق كلمة المسلمين وإضعافهم.

2- حالة المجتمع في هذا العصر:

خلاصة المقال في هذا الجانب أن المجتمع كان يعاني من أمور كثيرة من أبرزها ضعف الدولة الشيء الذي نتج عنه مشاكل لا حصر لها مثل انتشار الظلم، والتعسف، والتلاعب بأموال المسلمين، والاستيلاء عليها بغير وجه حق، وظهور الفساد الخلقي حتى راجت تجارة الحشيش وأخذ قانوناً تجارياً، يباع ويشترى على مرآى ومسمع من الدولة [43] . وانتشار الفقر، وتفشي الأمراض، والأوبئة، لانصراف الدولة عن خدمة المجتمع إلا في بعض محاولات إصلاحية.

3- الحالة العلمية:

رغم ما سبق تصويره من مشكلات سياسية، ومتاعب اجتماعية جمة، فإن المجتمع الإسلامي لم يخل من رجال جردوا أنفسهم لله، وخدموا العلم بأمانة وإخلاص، رغم أنوف الكثيرين من الولاة الذين فرطوا في الأمانة وضيعوا حقوق العباد. في هذا العصر ضحى كثيرون من العلماء بالجاه والمال وزهدوا في السلطان، وسخروا أنفسهم لخدمة الدين والعقيدة ولم يبخلوا بنصح ولا توجيه، ولم يكتموا علماً عن طالبه، وممن سبق الزركشي الإمام ابن تيميه، الإمام المصنف المجاهد، الذي أشعل جذوة الجهاد لدى السلطان وجنده وأبلا بلاء حسناً في تلك المعارك، ومن أولئك شيوخ الزركشي الذين أخذ عنهم ومنهم أفاد علماً، ولا ريب أن ثبات أولئك الأفذاذ من العلماء أنقذ البلاد من ويلات الجهل والضلال، ومما كان يهدد الأمة الإسلامية من الفرق الضالة ذات المبادئ الهدامة، وكانوا درعاً واقياً لجسد الأمة من زحف الزندقة والإلحاد، والوثنية كل هذه الصعوبات صمد أمامها أفذاذ العلماء، وحطموا قواها بصبر وثبات على الحق، والله هو المنقذ والحامي.

إفـادة الزركشي من هذه الأحـداث:

إن المستوفي دراسة عصر الزركشي يتبين له أن تلك الأحداث الجسام التي اكـتنفت حياة الزركشي سابقاً ولاحقاً، لم تكن صعوباتها ومخاوفها تثنى عزم هذا الرجل الفذ عن شق طريقه في الحياة مختاراَ- بعد توفيق اللّه - أسلم السبل وأشقها في نفس الوقت فانقطاعه إلى العلم، ومـلازمة العلماء دليل قاطع على قوة شخصيته، وعدم تأثرها بالأحداث الجوفاء فتحصيل العلم هو السلاح الواقي من التردي في المهالك، وهو الأساس الذي تبني عليه الأمم دولها وقوتها وحضارتها، هذا جانب من شخصية الزركشي قد يستشفه الباحث بعد إمعان النظر.

الجـانب الثاني أن الإِمام الزركشي وإن وصف بالعزلة عنِ الناس والزهد في الدنيا والاشتغال بالتصنيف فإنه لم يكن غافلاً عن مجتمعه فقد كان محاربا للأعداء بقلمه السيال، فقد كتب في جانب العقيدة حول الركن الأول من أركان الإسلام، وفي هذا محاربة للوثنية والإلحـاد، وصـد للزندقـة، وصنف في تحريم الحشيش الذي تفشى في المجتمع بصورة مذهلة. ودرس في خانقاه كريـم الدين وأفتى.

ومن هنا يلمس الباحث عناية الزركشي بمجتمعه الطبقة العامة من الناس وطبقة العلماء المصنفين، فطبقة العامة أخذت قدراً من تفكير هذا الإمام لدراسة المشكلة وتحديد الحكم الشرعي فيها وذلك الحكـم هو في نظر الزركـثي الحل الوحيد، والعلاج الناجع المفيد لأدواء المجتمع لاسيما أنه قد بدأ الاشتغال بهذا المجال في سن مبكر [44] . أما طبقة العلماء فكان ملازماً للشيوخ [45] منهم، متتبعاً مؤلفات السابقين عليه، فأفاد من علم شيوخه، ودَرسَ التصانيف، فاستدرك، وشرح، وعلق، وصوب ما رآه خطأ، فكانت حياته خدمة جلى بـين أخـذ من منابع العلم، وإفاضة من غزير الفوائد مع تتبع للنكت والفرائد. ولعل من الأسباب الدافعة لهذا المنهج غاية الحرص على الخير والبعد عن مخاطر السلطان، ومهالك المجتمع، وقد بسط القول في دراسة عصره الشيخ علي محي الدين علي أثابه اللّه [46] .

مكانته العلمية:

إن شابـاً يزهد في مهارة بيده تكسبه مالاً ويتجه إلى طريق العلم [47] ، والعيش على الكفاف ويعشق الرحلة في طلب العلم وهو في الثامنة عشرة من عمره [48] ، ويصنف الكتب وهو في الرابعة والعشرين [49] لجدير بالمكانة العلمية العالية، كانت حياته مقصورة على هذا الشأن قيّد وقته بقوة العزيمة فلا يرى إلا مع شيخ يفيد منه علماً، أو معتكفاً في داره على كتـاب يدرس فيه ويؤلف، أو في جولة علمية في أسواق الكتب ليمتع فكره بفنون العلم وفوائده [50] . هذا المنهج الفريد، أكسب الزركشي مكانة علمية عالية، شهد له بذلك أعلام كبار، منهم الحافظ ابن حجر يقول عن شرح الزركشي للمنهاج: هو أنفع شروح المنهاج على كثرتها [51] . صنف عشرات الكتب في فنون من العلم شهد بجودتها وحسنها العلماء، وأفادوا منها علماً ومعرفة. فكان بحق فقيهاً، أصولياً، محدثا بارعاً، أديباً ناقداً، ومن يشك في ذلك فليستقرئ مصنفاته تتضح له الحقيقة، ويعرف منْ الزركشي، وكيف استطاع أن يؤلف أكثر من أربعـين كتابا.

بـعض صفاته:

إن من أبرز ما يجد الباحث من صفات الإمام حرصه الشديد على وقته، ومثابرته على خدمة العلم، كـما يجد التواضع الجم صفة ملازمة له رغم تلك الجهود العلمية التي تسمو به إلى درجات عُلى، كان رحمه اللّه لا يرى لنفسه مزية، يجل من سبقه في هذا الميدان، ويجهل من يدعي العلم، ويترك الإفادة من جهود السابقين يقول رحمه اللّه: اعلم أن بعض الناس يفتخر ويقول: كتبت هذا وما طالعت شيئاً من الكتب، ويظن أنه فخر، ولا يعلم أن ذلك غاية النقص، فإنه لا يعلم مزية ما قاله إلى ما قيل، ولا مزية ما قيل إلى ما قاله، فبماذا يفتخر؟! [52] وقد ذكر الزركشي رحمه اللّه أنه اجتمع عنده من مصنفات الأقدمين ما يزيد على المائتين [53] . قلت: ولا يعارض ما سلف من أنه لم يشتر كتاباً فقد يحمل عدا الشراء على بداية الطلب. والاقتناء على حالة التصنيف أو على أنه طالع هذا العدد من المصنفات واللّه أعلم. ويؤيد جانب التواضع عند الزركشى قوله: ومع هذا ما كتبت شيئاً إلاخائفاً من اللّه مستعيناً به، معتمداً عليه، فـما كان حسناً فمن الله وفضله، وما كان ضعيفاً فمن النفس الأمارة بالسوء [54] . قلت: وهذا ورب الكـعبة لهو أساسا النجاح في الأعـمال وسر السعادة والفلاح في الآخرة.

وكان من صفاته الحذق وتذوق العلوم، فقد كان ناقداً بصيراً، ولم يكن جماعاً دون تمييز بين غث وسمين ومؤلفاته خير دليل على هذا ومنها تصحيح العمدة هذا، والنكت وله في كل علم جولة تشهد له بالحذق والإتقان.

عقيدته:

أثبت فضيلة الـدكتـور عبد الرحيم في دراسته أن الزركشي رحمه الله كان أشعري العقيدة وذلك من خلال دراسته لمؤلفين من كتب الزركشي هما لقطة العجلان، ومعنى لا إله إلا اللّه، وقال ما معناه: إنه لم يسلك في تقريراته أمورا في العقيدة مسلك أهل السنة، بل ترسم خطى الأشاعرة في بحثه ومناقشته لتلك الأمور [55] . قلت: قد نسب إلى اعتقاده على الصفحة الأولى من كتابه "الأزهية في أحكام الأدعية"وفي مواطن من الكتاب المذكور عبارات لا تدع مجالاً للشك في أنه في العقيدة أشعريًّ، عفى اللّه عنا وعنه، والغريب أنه أخذ عن العماد بن كثير ولم يتأثر وكذلك من المعلوم أنه شافعي المذهب فكيف غفل عن ما قال الأئمة في هذا الباب أمثال ابن خزيمة واللالكائي وعلى كل حال فقد زل في هذا الباب أئمة عفى اللّه عنهم وغفر لهم، واللّه يهدي من يشاء إلى سواء السبيل [56] .

ألقابه العلمية ومناصبه:

وصف الزركشي رحمه الله من بعض من ترجم له بأنه إمام عالم علاَّمة [57] . وقد ذكر لقب الإفتاء الحافظ ابن حجر [58] ، والداودي [59] ، وابن العماد [60] ، فقالوا: المفتي وهو لقب علمي رفيع لا يطلق إلا على من تأهل لهذه الرتبة ومارسها ولا غرابة فالزركشي جدير بمثل هذا.

ومن ألقابه العلمية أيضاً المصنف [61] ، فقد اعتنى بهذا الجانب وأبدع وآثاره شاهد عيان على واقعية هذا اللقب.

كـما ذكر العلماء لقباً علمياً تخصصياً أعني أن فيه إشارة إلى تخصص دقيق وهو حفظه وعنايته بالمنهاج حتى قيل عنه: المنهاجي فهو أوثق من اعتنى بهذا المؤلف وأبدع في شرحه كـما قال الحافظ: هو أنفع شروح المنهاج على كثرتها.

أمـا المناصب العلمية:

فمعلوم أن الإفتاء منصب علمي رفع وهو رتبة علمية ينالها من تأهل لها وإن لم تتبنى الدولة إشغاله بذلك.

وقـد تولى الزركشي رحمـه اللّه مشيخة خانقاه [62] كريم الدين بالقرافة الصغرى [63] بمصر، والمشيخة منصب علمي لا يناله إلا من فاق أقرانه، وبزهم علماً وفطنة.

مصنفاته:

برع الزركـشي رحمه الله في علوم كثيرة وأثرت بمصنفاته المكتبة الإسلامية وقدّم حصاد عمره ونفائس ما خزنته ذاكرته، وجاد به فكره، خمسين مؤلفاً في مختلف العلوم الإسلامية منها المؤلف الضخم، والجزء النافع المفيد، كتب عن أكـثرها الشيخ سعيد الأفغان [64] ، والدكـتور السيد أحمـد فرج [65] ، والشيخ علي محيى الـدين [66] ، واستوعبها الـدكتـور عبـد الرحيم القشقري [67] وتحدثت عنها كتب التراجم [68] من غير حصر، ومن تلك المصنفات:

1- ثلاثة في القرآن وعلومه منها:

البرهان في علوم القرآن.

كتاب في التفسير وصل فيه إلى سورة مريم.

2- أحد عشر كـتاباً في الحديث وعلومه منها:

تصحيح العمدة (كتابنا هذا).

شرح الجامع الصحيح تركه مسودة، ولخص منه كتاب التنقيح.

النكت على ابن الصلاح.

3- سبعة عشر كتاباً في الفقه منها:

خادم الرافعي، والروضة في عشرين مجلدة، وقيل في أربع عشرة مجلدة. كل منها خمس وعشرون كراسة.

شرح التنبيه للشيرازي في أربعة مجلدات.

4- سبعة كتب في أصول الفقه منها:

البحر المحيط من أهم الكتب في هذا الفن، وقد جاء نتيجة جهود مضنيه، وبحـث متواصل في مائتي مؤلف درس من خلالها آراء الشافعية والأحناف والحنابلة والظاهرية.

تشنيف السامع بجمع الجوامع، تعليق وشرح للغريب علـى كتاب أبي الحسن السبكي.

5- أربعة كتب في اللغة والأدب منها:

التذكرة النحوية، إعراب لبعض الأحاديث النبوية والأبيات الشعرية التي استشهد بها علماء اللغة، ربيع الغزلان، كتاب في الأدب.

6- له جملة مؤلفات في جوانب من هذه العلوم.

وهكذا أمضى الزركسثي رحمه اللّه حياة حافلة بالطاعة والاجتهاد في خدمة العلوم الإسلامية، والإفتاء، والتعليم، مخلفاً ثروة من الأجر المتواصل والعلم النافع.

وفاته:

لقد تظافرت المصادر [69] على أنه رحمه الله توفي في ثالث رجب من سنة أربع وتسعين وسبعـمائة وذكر الداودي أنه دفن بالقرافة الصغرى بالقرب من تربة الأمير بكتمر الساقي رحمهما الله تعالى.

الفصل الثاني

ترجمة موجزة للمقدسي رحمه اللّه

كل من ترجـم لهذا العلم بعد الإمام اسأذكر مختصر الترجمة مفيداً مما ذكر الحافظ الذهبي في ترجمته لعبد الغني المقدسي [70] . لذهبي فهو عالة عليه، وإنـما يحدث نوع من التصرف بالاختصار أو إضافة وصف أو زيادة في ثناء لذا

نسبه:

عبـد الغني بن عبد الواحد بن علي بن سرور بن رافع بن حسن بن جعفر، تقي الدين، أبو محمد، المقدسي [71] ، الجـمّاعيلي [72] ، ثم الدمشقي.

مولده:

ولد في سنة إحدى وأربعيـن وخمسمائة من الهجرة، بجمّاعيل.

نشأته:

لم يتطرق الذهبي رحمه اللّه إلى شيء من هذا سوى صحبته لابن خالته موفق الدين عبد اللّه بن أحمد بن قدامة وكان يكبر عبد الغني بأربعة أشهر [73] . وذكر ياقوت أنه نشأ في دمشق [74] ولم يزد على ذلك.

سعيه في طلب العلم:

تشير المصادر إلى أنه بدأ حياته العلمية في دمشق فتلقى العلم عن علمائها منهم أبو المكارم بن هلال.

رحلا تـه:

اتسعت الرحلة في طلب العلم عند الإمام المقدسي رحمه الله، فبعد أن أفاد من علماء بلده تاقت نفسه إلى المزيد فرحل إلى بغداد وسمع من علمائها منهم هبة اللّه بن هلال، وابن البطي، ورحل إلى الثغر [75] حيث سمع من أبي طاهر السلفي، وأقام عليه ثلاثة أعوام، وكتب عنه الكثير، ورحل إلى الموصل وفيها سمع أبا الفضل الطوسي، ثم رحل إلى همذان حيث سمـع من عبد الرزاق بن إسماعيل القومساني، ورحل إلى أصبهان وفيها سمع من الحافظ أبي موسى المديني، ورحل إلى مصر حيث سمع مِن علي بن هبة الله الكاملي، هكذا قطع الغيافي، وجاب الأمصار، بحثاًَ عن العلم، وجهاداً في سبيله.

بعض ـيوخه:

تقدم ذكر المشاهير منهم في الرحلات ولا أرى مزيد حاجة للإِعادة.

الآخذون عنـه:

تتلمذ عليه ولداه أبو الفتح، وأبو موسى، وأخذ عنه عبد القادر الرهاوي، وموفق الـدين ابن خالته، والضياء محمد بن عبد الواحد بن أحمد، وابن خليل يوسف، والفقيه اليونيني محمد بن أحمد، وعثمان بن مكي الشارعي، وأحمد بن محمد الأرتاحي، وآخر من أخذ عنه محمد بن مهلهل الجيتي وبقي بعده بالإجازة أحمد بن أبي الخير شيخ الحافظ الذهبي.

عصر المقـدسي:

ولد المقدسي رحمه اللّه في خلافة المقتفي لأمر اللّه، محمد المستظهر باللّه، وهو عبارة عن رمز للخلافة، وليس بيده من أمور الدولة شيء، ويعتبر هذا التاريخ عمق ضعف الدولة العبـاسية، فقد انفرط عقد الخلافة العباسية، وبدأت الانحدار من أوج قوتها بعد موت المعتصم وإن كان ابنه المتوكـل جعفر أصلح ما أفسده جده المأمون، وأخوه الواثق هارون من أمر العقيدة فأمات بدعة القول بخلق القرآن وهذا العمل أبرز حسناته [76] ، ومنذ ذلك الوقت والمسلمون يعانون من الضعف السياسي، وشتات الأمر، وكان ظهور الدويلات، والممالك الإسلامية وبـالاً على وحـدة المسلمـين، وإضعافاً لقوتهم، فسادت الفوضى السياسية، وانـدلعت الحـروب بين المسلمـين، فأضرمت نار الهلاك، وكـثر النهب والسلب، ووجد الإفرنج فرصة سانحة لضرب المسلمين في عقر دارهم، ونشطت الفرق الهدامة.

كـما عاصر المقدسي رحمه اللّه خلافة المستنجد باللّه بن المقتفي، ولم يكن أحسن حالاً من أبيه، فكان من أبرز أعـماله في بداية عهده الاشتغال بالصيد، في الوقت الذي كانت المـمالك نشطة في الغارات والحروب والاستنجاد بالفرنج [77] .

وقد عايش المقدسي رحمه الله خلافة المستضيئ بأمر الله الحسن بن المستنجد، كان خيرا من أبيه ومن أحداث عهده، إبطال مظالم كثيرة، وانقطاع الدعوة العبيدية والحمد للّه [78] .

وعـاصر المقـدسي رحمـه اللّه أحداث الملك نور الدين صاحب الشام، وكان ملكاً مجاهـداً، محاسنـه جمة، في دينه وشجاعته، وغزواته وفتوحاته، ومساجده ومدارسه، وبره وعدله، وقد أبطل المكوس، وأبلى بلاء حسناً في دك حصون الفرنج والاستيلاء عليها، وله آفاق قتالية واسعة، جرت أحداثها سجالاًَ بينه وبين الفرنج [79] .

وعاصر المقدسي رحمه اللّه صلاح الدين الملك الناصر، الذي رفـع راية الجهاد، مؤيداً منصوراً بجيوش الإسلام.

وشهد المقدسي عصر خلافة الناصر لدين الله أحمد بن المستضيئ، وقد تميز عهده بقوة صلاح الدين الملك الناصر، يوسف بن الأمـير نجم الدين أيوب، الذي كان سلطان زمانه له السيادة والقيادة، أذاق الفرنـج الذل والهوان، وهو بحق السلطان الكبير، والمجاهد في سبيل الله، افتتح بسيفه وبإخوته بلاداً، من اليمن إلى الموصل، ومن طرابلس إلى أسوان [80] ، فارتفعت به هام المسلمـين وخدم السنة والدين.

ومن أحداث عصر المقـدسي:

1- موقعه الزلاقة في الأندلس، كان جيش المسلمين فيها يقدر بمائتي ألف، ما بين فارس وراجل، واجه جيش الفرنج المقدر بمائتين وأربعين ألفا، وكانت الدائرة في هذه الموقعة على الأعداء، ونصر اللّه جيش المسلمين، فقتلوا مائة وأربعين ألفاً من الفرنج وأسروا منهم ثلاثين ألفا، وغنموا ثـمانين ألف فرس، ومائة ألف من البغال حتى بخست أثمانها عند بيعها [81] .

2- ما حل ببلاد مصر من القحط، والوباء المؤلم المفرط، فخربت الديار، وجلى عنها أهلها، كان ذلك في سنة ست وتسعين وخمسمائة، و في الـتي تليها اشتد البلاء، حتى أكلوا لحوم الآدميين، وأكثر قرى الإقليم لم يبق بها آدمي، وكان يخرج من القاهرة في اليوم نحو خمسمائة جنازة حتى سجل في ديوان الهالكين نحو مائة وأحد عشر ألف في نحو سنتين [82] .

3- وقوع زلزلة بالشام، كان من هولها ما لا يوصف، كادت لها الأرض تسير سيرا، والجبال تمور مورا، وما ظن الناس إلا أنها القيامة، جاءت دفعتين، دامت الواحدة مقدار ساعة أو أزيد، وقيل إن صفد لم يبق بها سوى رجل واحد، ونابلس لم يبق بها حائط، ومات بمصر خلق كثير تحت الردم [83] وسبق أن حدث لدمشق زلزلة عظمى في سنه ثلاث وثلاثين ومائتين، دامت ثلاث ساعات، سقطت الجدران، وهرب الناس إلى المصلى يجأرون إلى الله، ومات خلق تحت الهدم، وامتدت الزلزلة إلى أنطاكـية، فقيل هلك بها عشرون ألفا تحـت الهدم [84] .

4- ماجت النجـوم في بغداد في أول سنة تسع وتسعين وخمسمائة، وتطايرت شبه الجراد، ودام ذلك إلى الفجر، وضجّ الخلق بالابتهال إلى الله تعالى [85] .

الحالة الاجتماعية في عصره:

إن سرد ما تقدم من الأحداث السياسية بمختلف صورها، وغيرها من عجائب ذلك العصر، يغِني اللبيب عن القول في هذا الجانب، فإن السياسة تنعكس آثارها على المجتمع سلباً وإيجاباًَ، وسلبيات هذا العصر تكاد تفوق الإيجابيات فيه، ولم يخل من قائم بالخير.

الحالة العلمية:

تكفل اللّه عز وجل بحفظ دينه، فجند له جهابذة من عباده المخلصين الصالحـين، ومـا من مصـر من البـلاد الإسلامية إلا وبـه من يقيم هذا الجـانب الهام في رقي الأمم والشعوب، فتوارث العلم رجال وقفوا أنفسهم لخدمته، والحفاظ عليه، وبذله لطالبيه في بعد عن مجازفة السلطان، وبلبلة العامة، فكان العلماء في الجانب العلمي دعائم خير وهدى، وحماة لثغور الشريعة الغراء، وإن كان المتتبع لأحوالهم، يجد أنهم بعدوا عن السلطان، ولم يشتغلوا بإيقاظ الروح الإسلامية عند الملوك والسلاطين، ولعل العذر في ذلك وصول الجهال وبعـض أعداء الإسلام إلى قيادة الناس، وإذا ساس العامة والأعداء العلماء، حلت الكارثة وصعب التفاهم مع هذا النوع من الحكام والولاة، فالعوام والأعداء لا يعرفون إلا لغة الظلم والبطش.

مكانته العلمية:

إن شاباً بدأ حياته بطلب العلم فلازم علماء بلده ثم رحل إلى علماء الأمصار في عنفوان شبابـه [86] ليأخذ عنهم ما لم يجده عند علماء بلده، وعايش أحداث عصره الجسام لجدير بتكوين شخصية علمية فذة، وهو ما يعلمه كـل باحث في حياة هذا الإمام فألقابه العلمية تنبض بشهادة العلماء له بالمكانة الرفيعة، وتصانيفه العديدة خير شاهد على ما نقول، فهو الإمام الحافظ، محدث الإسلام، لا يكاد أحد يسأله عن حديث إلا ذكره له وبينه، ولا يسأل عن رجـل- من أهـل العلم- إلا قال هو فلان بن فلان [87] ، ذكـر أنـه يحفظ مائـة ألف حديث [88] ، وفضل في حفظه وعلمه على أبي موسى المديني، والدارقطني [89] .

بعـض صـفاته:

وصف المقـدسي بالحفظ والتصنيف [90] وهـذا يدل على ذكائه، وألمعيته، كـما وصف بمحاربة البدعة وأهلها، حتى تألب عليه المبتدعون وأخذت خطوطهم على إهدار دمه [91] ، فلم يرعه ذلك ولم يتردد في الأمر بالمعروف والنهي عن المنكر، فكان لا يرى منكراً إلا غيره بيده أو بلسانه، وكان لا تأخذه في اللّه لومة لائم [92] ، وهذا يدل على شجاعته وقوة شخصيته ومع هذا كان سمحاً متواضعاً يجتمع عليه الناس إجلالاً له، وكان كريماً لا يدخر شيئاً، وقيل: كان يخرج في الليل بقفات الدقيق، فإذا فتحوا ترك ما معه ومضى لئلا يعرف، وربـما كان عليه ثوب مرقع [93] . وهذا يدل على أنه احتسب ماله للّه عز وجل كـما احتسب علمه وعمله ومع هذه الجولات في ساحات الخير والفضيلة كان عابداً، صواماً فكان يصلي الفجر ويلقن القـرآن، وربـما لقن الحـديث، ثم يقـوم فيتـوضأ ويصلي ثلاثـمائة ركـعة، بالفاتحة والمعوذتين، إلى قبيل الظهر فينام نومة فيصلي الظهر، ويشتغل بالتسميع أو النسخ إلى المغرب فيفطر إن كان صائـما، ويصلي إلى العشاء ثم ينام إلى نصف الليل ثم يصلي إلى الفجر [94] .

عقيدته:

كان رحمـه اللّه معتمـداً على الكتـاب والسنـة في عقيدتـه لا يخرج عـما دلت عليه النصوص، فقد أمر أن يكتب اعتقاده فقال: أقول كـذا لقول الله كذا، وأقول كذا لقول رسول الله صلى اللّه عليه وآله وسلم كذا، حتى فرغ من المسائل، فلما وقف عليها الكامل قال: أيش أقول في هذا؟! يقول بقول الله ورسوله [95] ، وهذا ورب الكـعبة هو الحق المبين فاللّه أعلم بنفسه من خلقه، ومحمد صلى الله عليه وسلم أعرف بربه من الفقهاء، وكان المقدسي رحمه اللّه ورعاً متمسكاً بالسنة على قانون السلف تكلم في الصفات والقرآن بشيء أنكره أهل التأويل من الفقهاء، وشنعوا عليه- وادعوا أنه يصرح بالتجسيم [96] - فعقد له مجلس بدار السلطان بدمشق، فأصروا وأباحوا قتله- وأخذت على ذلك خطوطهم [97] - فشفع فيه أمراء الأكراد، على أن يبرح دمشق، فذهب إلى مصر- ولم يخل في مصر عن نكد له في مثل ذلك، تكدرت عليه حياته بذلك [98] - فكان له كثير من المخالفين لكن رائحة السلطان كانت تمنعهم، وجاء العادل وأخذ مصر، فجاءه المخالفون للحافظ يستوغرونه عليه، لكن اللّه قيض من عرف العادل بقدر الإمام و مكانته العلمية، فتنبه للمكيدة [99] ، فكانت حاله بمصر أحسن منها بالشام إذ وجد حشداً من أهل السنة وأصحاباً [100] .

بعض مؤلفاته:

وصف المقدسي رحمه الله بالتصنيف، وكثرة الكتابة [101] ، وهذا ليس بغريب على إمام فذ لا يضيع شيئاً من زمانه [102] . وسأكتفي بما ذكر الذهبي رحمه الله وهي مرقمة على ما يلي:

1- المصباح. في ثمانية وأربعين جزءاً مشتملاً، على أحاديث الصحيحين.

2- نهاية المراد. في السنن نحو مائتي جزء ولم يبيضه.

3- المواقيت. مجلد.

4- الجهاد. مجلد.

5- الروضة. أربعة أجزاء.

6- فضائل خير البرية. مجلد.

7- الذكر. جزءان.

8- الإسراء. جزءان.

9- التهجد. جزءان.

10- المحنة. ثلاثة أجزاء.

11- صلاة الأحياء إلى الأموات. جزءان.

12- الصفات. جزءان.

13- الفرح. جزءان.

14- فضل مكة. أربعة أجزاء.

15- تصانيف كثيرة. جزء جزء.

16- غنية الحفاظ في مشكل الألفاظ. مجلدان.

17- الحكـايات. أزيد من مائة جزء.

وممـا ألفـه بـلا إسـناد:

18- العمدة. جزءان.

19- الأحكام. ستة أجزاء.

20- ورد الأثر. تسعة أجزاء.

21- الكمال. عشرة مجلدات. وهو في أسماء رجال الكتب الستة [103] .

وفاته:

مرض رحمه اللّه أياماً وفي يوم موته قال لابنه عبد اللّه أبي موسى: صل بنا وخفف، وصلى معهم جالساً، ثم طلب من ابنه أن يقرأ عند رأسه سورة يس [104] فقرأها، وقال: هناء دواء تشربه؟ فقال: ما بقي إلى الموت، فقال له ابنه: ما تشتهي شيئاً؟ قال: أشتهي النظر إلى وجه اللّه الكريم. وكانت وفاته رحمه اللّه يوم الاثنين الثاني والعشرين من ربيع الأول سنة ستمائة من الهجرة [105] ، عن عمر بلغ ستين سنة، مخلفاً آثاراً مجيدة، وأعـمالاً حميدة سوى ما قدم من صالح العمل والدعوة إلى اللّه، والأمر بالمعروف والنهي عن المنكر، وقمع البدعة وإحياء السنـة رحمـه الله وغفر لنا وله، فقد صبر وصابر، واجتهد وثابر، طلباً لما أعد اللّه للمتقين الصابرين.

القسم الثاني

الفصل الأول:

بيـان عـملي في الكتـاب

1- قمت بنسخ نصوص الكتاب من المخطوطة الأصل.

2- حرصت على مقابلة النسخة الأصل بأخرى وأوضحت مواطن التغاير بالزيادة أو النقـص.

3- قمت بضبط النص وما كان فيه من خطأ أثبت الصواب في المتن، وأذكر الخطأ في الحاشية منبهاً عليه.

4- رجعت إلى كل مصدر عزا إليه المصنف، وحددت مكان النقل بالجزء والصفحة.

5- شرحت بعض الألفاظ الغريبة.

6- ناقشت بعض الاستدراكات، وأوضحت الحق حسبما ظهر لي.

7- ترجمت للصحـابة بإيجاز شديد، والغرض استكمال اسم الصحابي ليسهل حفظه والعلم به.

8- ترجمت لبعض الأعلام الواردين في البحث حسبما يقتضيه المقام.

9- جعلت للأحاديث التي استدركها الزركشي أرقاماً مسلسلة من واحد و هلم جرا.وأَثبت رقـم الحديث في العمدة بين قوسين. لتسهل مراجعته لمن أراد. هكذا 1 (3) فرقم واحـد لتسلسل الأحاديث عند الزركشي وثلاثة لتسلسلها في العمدة نسخة مكتبة الرياض الحديثة.

10- سجلت خاتمة للبحث.

11- أعددت فهارس للبحث.

وصلى اللّه على نبينا محمد وآله وصحبه وسلم.

الفصل الثاني:

تسمية الكتـاب ووصـف النـخ الخطيـة

لم يتطرق الزركشي رحمه اللّه في مقدمة كتابه هذا إلى تحديد مسماه، وقد حاولت أن أجد ما أدعم به التسمية المثبتة على إحدى النسخ الخطية وهي الأقرب في نظري وبحثاً عن المستنـد رجعت أولاًَ إلى الـدارسـين لبعض كتب الزركشي فوجدت الدكتور عبد الرحيم القشقري يسميه (التعليق على عمدة الأحكام) [106] ولم يذكر مستند هذه التسمية فلما رجعت إلى دراسة الدكـتور السيد وجدته يسميه (النكت على عمدة الأحكام) [107] ولم يذكر مستنده في هذا، بل عزا إلى الداودي تسمية أخرى، وما علمت وجه ترجيح الدكـتور هذه التسمية على ما ذكر الداودي، فرمت الفائدة من دراسة الشيخ الأفغاني، فـما وجدته تعرض لذكره ضمن المؤلفات [108] ، فعدت إلى دراسة الشيخ على القره فلم يذكر شيئاً هو الآخر عن الكتاب [109] ، فرجعت إلى المصادر بحثاً عن تأييد للتسمية، أو تصحيح لها ولم أقف على شيء، إلا ما عند الداودي رحمه اللّه قال: وشرح العمدة. وهذه التسمية كـتبت بخط صغير جانبي تحت كـلمة ( صح ) على وجه النسخة الأصل ( أ ) في الطرف الأيسر، وهذه صورته (صح شرح عمدة الأحكام ) وفي نظري أنها من عمل مالك النسخة، وليست عنواناً أو تسمية من المؤلف لكتابه هذا، والذي تقرر لدي حتى الآن أن التسمية الموافقة لمنهج الزركشي في كتابه هذا ما أثبت على النسخة الأخرى (ب) في وسط الصفحة من وجه النسخة فقد كـتب أولاً كلمة (كتاب) وتحتها كـتب (تصحيح العمدة) وتحتها كـتب (للإمام الزركشي) فتكون التسمية هكذا (كتاب تصحيح العمدة للإمام الزركشي) لذا اعتمدته اسما للكتاب، واعتبرته تصحيحاً من النسخة (ب) للنسخة الأصل ( أ ).

وصـف النسـخ:

النسخة الأصل ( أ ): هذه النسخة صورتها الجامعة الإسلامية عن المكتبة السعيدية بحيدر آباد الهند، وسجلت تحت رقم 98 حديث. عدد صفحاتها أربع وتسعون صفحة، مقاس 18×15سم، في سبع وأربعين لوحة خطية، في كل صفحة واحد وعشرون سطرا، كـتبت بخط نسخي واضـح جلي،وكتبت عنـاوين الأبواب بالحمرة، وقد كتب على وجه النسخة في أعلى الصفحة تملك هذه صورته (الحمد لله وقد منَّ [110] اللّه على عبده بواسع فضله بتمليك هذا الكتاب المبارك، وأنا الفقير إلى الله الغني، عبد الكريم بن عبد الله الشريف، المكي، في 1177في ذي القعدة الحرام مضى منه (23) [111] وتحته خاتم.

وفي الجانب الأيمن كتبت عبارة (صح شرح عمدة الأحكام) و في أسفل الصفحة دون المنتصف كتب الكلام التالي.

(اعلم أن ما على النوع الأول من هذا الكتاب من الحواشي، نقلتها جميعها من خط الشيخ، الإمـام العالم، العلامة برهان الدين بن خضر، أحد تلامذة شيخ الإسلام ابن حجر، تغمدهما اللّه برحمته، وأن ما صرحت فيها بقولي: بخط ابن خضر، وجدتها بخطه من غير نسبة، وما قلت فيه قال شيخنا، وجدته بخط ابن خضر منسوباً كما نقلته).

وأول هذه النسخة (بسم اللّه الرحمن الرحيم، وصلى الله على سيدنا محمد وآله وسلم، الحمد للّه الذي جعل الحديث النبوي العمدة في الأحكام...) وآخرها (... قاله صاحب ضياء الحلوم واللّه أعلم. فرغ من كـتابته محمد بن خليل الصالحي، الحنفي، في يوم الأحد تاسع عشر ذي القعدة الحرام ، عام إحدى وستين وثمانمائة، وحسبنا الله ونعم الوكيل). أسباب ترجيح هذه النسخة، واعتمادها أصلاً للتحقيق:

1- لأنها أقل سقطا بينما يكثر السقط في الأخرى لاسيما في النوع الثاني من الكتاب.

2- كـتبت عليها حواشي مفيدة لتلميذ الحافظ ابن حجر [112] .

3- عليها إشارة عرض ومقابلة بأصل وهي قوله. (صح شرح عمدة الأحكام ).

4- دون تاريخ الفراغ منْ كتابتها، كما سلف نقله وكان بعد وفاة المصنف بسبع وستين سنة.

5- لم تكن هذه الميزات موجودة في النسخة الأخرى.

النسخة (ب).

وهي مطابقة لسابقتها من حيث المقاس وعدد الأسطر إلا أن الكلمات في سطورها أكثر الأمر الذي جعل عدد صفحاتها أقل من سابقتها وهي ثمان وسبعون صفحة، في تسع وثلاثين لوحة خطية، كتبت بخط نسخي جيد، وكتب على وجه النسخة اسم الكتاب في أعلى الصفحة كلمة (كتاب) وتحتها عبارة (تصحيح العمدة) وتحتها عبارة ( للإمام الزركشي) وفي الجانب الأيسر كتب تملك، وهذه صورته ( من كتب محمد بن عبد الوهاب الكندي) وتحته في نصف الصفحة تملك آخر، وصورته ( مما ملكه العبد الفقير إلى الله أحمد الحضرمي غفر الله له) وتحت اسم الكتاب كتب الكلام التالي.:

( منقبة عمدة الأحكام:

ذكر القاضي علاء الدين ابن خطيب الناصرية في تاريخ حلب أن بعض أهل حلب رأى شيخنا سراج الدين البلقيني في المنام فقال له: قل لبرهان الدين المحدث يقرأ عمدة الأحكام، ليفرج الله عن أهل حلب، فقصها على البرهان، فاجتمع جمع فقرأه البرهان، ودعوا، فاتفق أنه في آخر النهار، كسروا فرقة حاصرتهم في حلب، وبعد يومين رحلوا بأسرهم عن حلب، وحصل الفرج بحمد الله تعالى) نقله كاتبه من إنباء الغمر لابن حجر، ونقل منه أيضاً ترجمة مصنف الكتاب تحت هذا العنوان. وهذا من تصرف مالك النسخة حيث سجل بنفس الخط بجانب الترجمة ( دخل في ملك الفقير إلى الله علي بن.... [113] .

(76-80 صور المخطوط)

القسـم الثالث

تحقيق نصوص الكتاب

مقدمـة المصـنف رحمـه اللّه

بسم اللّه الرحمن الرحيم. وصلى الله على سيدنا [114] محمد وآله وسلم.

الحمد لله [115] الذي جعل الحديث النبوي العمدة في الأحكام، وبين بالسنة ما في الكتاب من الحلال والحرام، والصلاة على سيدنا محمد الذي أوتي جوامع الكلام، واختصر [116] له الكلام، وقال: "بلغوا عني ولو آية" [117] خطاباً للرواة على ممر الأيام، صلاة مشفوعة من السلام بالسلام، وعلى آله الكرام، وصحبه نجوم الظلام، ما روّى مسلسل الغيث الغمام، وأبكى على [118] أوراق الغصون حمام، أما بعد:

فإن حفظ الحـديث النبوي يرقيّ إلى أرفـع مقام، والاعتناء بمعانيه يوجب الفوز بالسـلامـة، في دار السـلام، وكـأن كتـاب العمـدة للحـافظ تقي الـدين، أبي محمـد عبد الغني بن عبد الواحـد بن علي [119] بن سرور المقدسي، رحمه اللّه- تعالى- [120] قد طار في الخافقين ذكره، و- ذاع- [121] بين الأئمة نشره، واعتنى الناس بحفظه وتفهمه، وأكـبوا على تعليمه وتعلمه، لا جرم اعتنى الأئمة بشرحه، وانتدبوا لإبراز معانيه عن سهام قدحه [122] ، كان من المهم في ذلك بيان نوعين مهمين:

أحدهما: اعتبـار [123] ما فيه، فإن مصنفه رحمه الله قد التزم أن جميع ما فيه المتفق عليه [124] ، وقد وجد فيه خلاف هذا الشرط، والتصريح بحمل هذا الربط، فلابد من الوقوف على تمييز ذلك.

الثاني: تحرير ألفاظ يقع فيها التصحيف، ويؤدي بها ذلك إلى التحريف، ولا يجد الإنسان سبيلاً إلى عرفانها ولو كشف عليها، ولا في كلام أحد من الشراح الإِشارة إليها، والاعتناء بهذا القدر أهم [125] من الأول، لأنه تحرير [126] في الأداء، واحتياط للسنة الغراء، فاستخرت اللّه في إفراد هذين النوعين، بخصوصهما، وذكرت منهما ما تيسر الوقوف عليه، بعد التنقيب والتهذيب، واللّه سبحانه المسئول في الإِعانة، إنه قريب مجيب، لا مرجواً سواه.

النـوع الأول

تبيين [127] ما وقع فيه الوهم بالنسبة إلى التخريج في كتاب الطهارة إلى الصلاة.

1 (3) حديث عائشـة [128] "ويل للأعقـاب من النارية" [129] تفـرد به مسلم [130] ولم يخرجه البخاري من حديثها [131] ، نبه عليه عبد الحق [132] في الجمع بين الصحيحين [133] .

2 (4) حديث أبى هريرة [134] "إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا" [135] هذا لفظ مسلم [136] ، ولم يذكر البخاري التثليث [137] .

3 (6) حديث أبى هريرة "إذا لغلب [138] الكلب في إنـاء أحـدكم فليغسله سبعاً" [139] ولمسلم "أولاهن بالتراب" [140] انتهى. كذا [141] رأيتـه في نسخـة عليهـا خط المصنف [142] ، وإنما رواه البخاري بلفظ "شرب " [143] ورواها مسلم أيضا وروى "ولغ " [144] وهذا الذي يعرفه أهل اللغة.

4 (6) وقوله: وله في حديث عبد اللّه بن مغفل [145] . صريح في انفراد مسلم بهذه الرواية [146] ، ووهم ابن الجوزي في كتاب التحقيق فقـال: تفـرد بها البخاري [147] ، وهو سبق قلم.

5 (8) حديث [148] عمرو بن يحي المازني [149] ، عن أبيه [150] ، قال:"شهدت عمرو بن أبي الحسن [151] ، سأل عبد اللّه بن زيد [152] ، عن وضوء [153] رسول الله صلى الله عليه وسلم؟ فدعا بتور [154] من ماء... " [155] إلى آخره، لفظة التور ليست في شيء من روايات البخاري [156] ، وإنـما هي من أفراد مسلم [157] ، وقوله: "أتانا رسول الله صلى الله عليه وسلم... "إلى آخر الرواية، من أفراد مسلم [158] .

6(10) حديث أبي هريرة، في إطالة الغرة [159] والتحجيل [160] ، وقوله: "من استطاع منكـم أن يطيل غرته" [161] إلى آخره، هذه رواية، وفي الصحيحين أيضاً "وتحجيله" [162] وادعى بعضهم أن قوله: "من استطاع " إلى آخره من قول أبي هريرة، مدرج في الحديث [163] .

7 (18) حديث [164] حذيفـة: "كان إذا قام من الليل يشوص فاه بالسواك" [165] انتهى وعـلى هذا اللفظ شرح ابن دقيق العيد [166] ، وفي نسخة أخرى "إذا قام من النوم " وادعى ابن العطار في شرحه أنه لفظ الصحيحـين، وهو المذكور في كتاب الإمـام بلفظ "النوم " بدل [167] "الليل " وقال: أخرجوه إلا الترمذي [168] . قلت: وليس كذلك فقد ذكره الحميدي في الجمع بين الصحيحين بلفظ "الليل " [169] وكذا في البخاري هنا [170] ، ورواه في كتاب الجمعة بلفظ "كان إذا قام للتهجد من الليل " [171] .

8 (25) حديث [172] أبي موسى، باللفظ الذي أورده [173] ، هو للبخاري [174] ، ولفظ مسلم "دخلت على النبي صلى الله عليه وسلم، وطرف السـواك على لسـانـه " [175] انتهى، ولم يذكر الصفة، وكذا حرره عبد الحق في الجمع بـين الصحيحين [176] .

9 (22) حديث [177] حذيفـة أيضاً، في المسح على الخفين ذكره المصنف مختصرا [178] ، ولفظه في الصحيحين عنه قال: "كنت مع النبي صلى الله عليه وسلم، فانتهى إلى سباطة [179] قوم فبال قائـما، فتنحيت فقال: أدنه، فدنوت منه حتى قمت عند عقبه، فتـوضـأ" [180] زاد مسلم "فمسـح على خفيه " [181] قال عبد الحق في الجمع بين الصحيحين: ولم يذكر البخاري في روايته هذه الزيادة، وعلى هذا فلا يحسن من المصنف عد هذا الحديث في هذا الباب من المتفق عليه [182] .

10(23) حديث [183] علي [184] في رواية البخاري "اغسل ذكرك وتوضأ" [185] انتهى، والذي أورده البخـاري بلفظ "توضأ واغسل ذكرك " وترجم عليها باب غسل المذي والوضوء [186] ورواية مسلم "توضأ وانضح فرجك " [187] استدركها عليه الدارقطني فإن فيها انقطاعا [188] جمع استدراكاته.

11(28) حديث أبي هريرة في باب الجنابة [189] ، في أوله انقطاع [190] في رواية مسلم ذكره المازري في المعلم [191] ، ووصله البخاري [192] وغيره.

12(38) حديث جابر [193] "أعطيت خمساً- إلى أن قال:- وبعثت إلى الناس كافة" [194] هذا اللفظ للبخاري [195] ولم يروه مسلم كذلك، إنما رواه بلفظ "وبعثت إلى كل أحمر وأسود" [196] ولعل المصنف اغتفر ذلك ظنا منه ترادفهما، وقد يفرق بينهما بما تعطيه الصيغة من كل واحد منهما.

على أن رواية مسلم أقوى في نظر الحديثي [197] ، لأنه رواها عن شيخه يحيى بن يحيى، عن هشيم، والبخاري روى لفظه عن محمد بن سنان، عن هشيم، ويحيى أجل من محمد بن سنان، فهي رواية يقدم الحافظ لها على من روى بالمعنى.

13(40) حديث عائشة "أن أم حبيبة [198] استحيضت، فأمرها أن تغتسل لكل صلاة" [199] انتهى. غسلها لكل صلاة لم يقع بأمره صلى الله عليه وسلم، كـما بين في رواية مسلم ولفظه "فـأمرها أن تغتسل، فكانت تغتسل لكل صلاة" [200] وكذا ذكره الحميدي في الجمع بين الصحيحين [201] .

14(43) حديث معـاذة [202] ، عن عائشـة "كنـا نؤمر بقضـاء الصوم، ولا نؤمر بقضاء الصلاة" [203] انتهى. ولم يذكره البخاري بهذا اللفظ، وإنـما أورده بلفظ "قد كنا نحيـض مع النبي صلى الله عليه وسلم، فلا يأمـرنـا به، أو قالت فلا نفعله " هكذا أورده البخاري، وليس فيه "فنؤمر بقضاء الصوم" [204] وإنـما هذا السياق الذي أورده المصنف لمسلم [205] ، وأيضا فإن البخاري لم يذكر أن السائلة معاذة. بل ساقه من جهة قتادة، عن معاذة "أن امرأة قالت لعائشة: أتجزئ إحدانا صلاتها إذا تطهرت؟ فقالت: أحرورية أنت؟! قد كـنا نحيض مع النبي صلى الله عليه وسلم، فلا يأمرنا به، أو قالت: فلا نفعله " [206] هذا لفظه، وهو قريب لأن رواية مسلم بينت [207] أنها هي السائلة [208] .

15(52) حديث أبي سعيد الخدري [209] "لا صلاة بعد الصبح حتى تطلع الشمس، ولا صلاة بعد العصر حتى تغرب الشمس" [210] هذا لفظ البخاري [211] ، وإنـما لفظ مسلم [212] "لا صلاة بعد صلاة العصر حتى تغرب الشمس، ولا صلاة بعد الفجر حتى تطلع " [213] ورواية البخاري محمولة على هذه، ولو ذكر المصنف رواية مسلم كان أولى.

قـوله: (وفي الباب...) إلى آخره [214] .

هذا تابع فيه الـترمذي، لكن المصنف قد توهم [215] أن ذلك كله متفق عليه، وليس كـذلك، وإنـما اتفقا على حديث ابن عمر [216] ، وأبى هريرة [217] ، وانفـرد مسلم بحـديث عائشـة [218] ، وابن عبسة [219] ، وأخرج أبو داود حديث علي [220] ، وأخرج ابن ماجة حديث الصنابحي [221] ، وأخرج الطبراني حديث ابن العاص [222] ، وزيد [223] ، وابن مرة [224] ، وأخرج الطحاوي [225] حديث سمرة.

قـوله: (والصنابحي لم يسمع من النبي صلى الله عليه وسلم، هذا نقله الترمذي عن البخـاري، قال الـترمـذي في حديث الوضوء: سألت البخاري عنه فقال: عبد اللّه الصنابحي [226] ، وهو أبو عبد اللّه الصنابحي، واسمه عبد الرحمن بن عسيلة، لم يسمع من النبي صلى الله عليه وسلم، وحديثه مرسل [227] ، انتهى.

ولما رأى المصنف حديثه في النهي عن الأوقات في سنن النسائي من جهة مالك، وسماه عبد الله [228] ، وفي سنن ابن ماجة، وسماه أبا عبد اللّه [229] ، قطع بذلك، لكن جاء في مسند أحمد التصريح بالسماع فقال:

حدثنا روح [230] قال: نا مالـك [231] وزهير بن محمد [232] قالا: نا زيد بن أسلم [233] ، عن عطاء بن يسار [234] قال: سمعت عبد اللّه الصنابحي [235] يقول: سمعت رسول اللّه صلى الله عليه وسلم يقول: "تطلع الشمس بين قرني الشيطان" [236] – ح - ونقل البيهقي في السنن الكـبير [237] ، عن عباس الدوري [238] ، سمعت يحي بن معين يقول: يروي عطاء بن يسار، عن عبد الله الصنابحي، صحابي، ويقال أبو عبد الله، والصنابحي صاحب أبي بكر، عبد الرحمن بن عسيلة [239] ، انتهى فجعلها اثنين [240] ، وإلى هذا مال أبو الحسن بن القطان [241] ، وغيره.

16(66) حديث أنس بن سيرين [242] "حين قدم من الشام " [243] هذه رواية البخاري [244] ، ورواية مسلم "حين قدم الشام "بإسقاط (من) [245] قال القاضي عياض: وقيل: إنه وهم، وأن الصواب إثباتها كـما رواه البخاري [246] ، وخالفه النووي وقال: رواية مسلم صحيحة، ومعناه تلقيناه في رجوعه حين قدم الشام [247] .

17(69) حديث أنس بن مالك [248] "أن جدته مليكة [249] دعت رسول اللّه صلى الله عليه وسلم..." [250] إلى آخره.

ما صرح به من أنها جدة أنس بن مالك، خلاف المشهور [251] ، وذلك أن الحديث يرويه إسحاق بن عبد اللّه بن أبى طلحة [252] ، عن أنس، فالضمير في جدته يعود إلى إسحاق بن عبد اللّه، وهي أم أبيه، قاله [253] الحافظ أبو عمر [254] بن عبد البر [255] ، والقاضي عياض [256] ، والنووي [257] - رحمهم اللّه - [258] وغيرهم.

فكان ينبغي للمصنف أن يذكر إسحاق ليعود الضمير عليه، فتكون [259] أم أنس، لأن إسحاق ابن أخي أنس لأمه [260] ، ولما أسقط المصنف ذكر إسحاق لم يبق للضمير مرجع لغير أنس [261] ، نعم قال غير أبي عمر: إنها جدة أنس أم أمه، وهي جدة لإسحاق أم أبيه، قاله أبو الحسن بن الحصار [262] في تقريب المدارك [263] ، وعلى كل حال فكان ينبغي للمصنف إثبات إسحاق ليخرج من الخـلاف [264] ، وقد روى النسائي من جهة إسحاق بن عبد اللّه "أن أم سليم سألت رسول اللّه أن يأتيها... " [265] الحديث.

18(71) حديث [266] أبي هريرة "أما يخشى الذي يرفع رأسه قبل الإمام، أن يحول اللّه رأسه رأس حمار، أو يجعل صورته صورة حمار" رواه البخاري بلفظ "يجعل" [267] فيهـما، وكـذا ذكـره الحميدي في جمعه بين الصحيحين [268] ، وذكره المجد بن تيميه [269] في المنتقى بلفظ "يحول" [270] فيهما، وعزاه لرواية الجـماعة، والمصنف ذكره في الأولى دون الثانية [271] .

19 (74) حديث عبد الله بن يزيد، الخطمي، الأنصاري [272] قال: "حدثني البراء [273] ، وهو غير كذوب... "إلى آخره.

ظاهره أن القـائل (وهو غير كذوب) هو عبد اللّه بن يزيد، والضمير للبراء، وليس كذلـك، بل قائله أبـو إسحاق السبيعي [274] ، في عبد اللّه بن يزيد، فإنـه الراوي عنـه [275] ، فكـان ينبغي للمصنف أن يقـول: عن أبي إسحاق، عن عبد اللّه بن يزيد، وقد سبق نظيره في حديث أنس [276] هكذا قاله الحفـاظ، يحيى بن معين [277] ، وأبو بكـر الخـطيب [278] ، والحميدي [279] ، وابن الجـوزي [280] ، وغيرهم. قال يحي بن معين: لأن البراء صحابي لا يحتاج إلى تزكـية، ولا يحسن فيه هذا القول [281] ، وأما النووي فلما حكاه عن يحيى بن معين قال: هذا خطأ، والصواب عنـد العلماء أن القائـل: (وهـو غير كذوب) عبد اللّه بن يزيد في البراء، ومعناه تقوية الحديث، وتفخيمه وتمكينه في النفس، لا التـزكـية، ونظيره قول ابن مسعود: "حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق " [282] وأيضا فعبد الله بن يزيد صحابي أيضاً، فالمحذور الذي تخيله ابن معين في البراء مانعاً، موجود فيه أيضا [283] ، وعلى هذا فكلام المصنف مستقيم، لكن لو ذكر أبا إسحاق لكان أحسن، لاحتمال الكلام الوجهين [284] معا فيخرج من الخلاف، وقد سبقه إلى ذلك الحميدي في الجمع بين الصحيحين [285] .

وفي سؤالات الآجـري قلت لأبي داود: عبـد اللّه بن يزيد الخطمي، الأنصاري؟ قال: له رؤية يقولون. قال أبو داود: وسمعت يحي بن معين يقول هذا. وسمعت مصعب الزبيري يقول: ليس له صحبة [286] . قال: وهو الذي قتـل الأعمى [287] أمـه، وهو [288] الطفـل الذي سقط بين رجليهـا [289] - التي- [290] سبّت النبي صلى الله عليه وسلم [291] .

20(76،77) حديث أبـي هريرة "من أم النـاس فليوجـز" [292] هي رواية مسلم [293] وقـال البخاري: "فليتجوز" [294] قوله: "فإن فيهم الضعيف والسقيم وذا الحاجة"ولم يذكر البخاري [295] "ذا الحاجة".

21 (79) حديث عائشـة "في الاستفتاح في الصلاة" [296] قال ابن دقيق العيد: سها المصنف في إيراده في هذا المكان فإنه مما انفرد به مسلم عن البخاري [297] .

22 (87) حديث أبي قلابة [298] قال: "جاءنا مالك بن الحويرث في مسجدنا هذا" [299] الحديث. هو من أفراد البخاري [300] قال عبد الحق في الجمع بين الصحيحين:

لم يخرج مسـلم هذا الحديث [301] ، وسها المصنف [302] في إيراده من المتفق عليه [303] . وقد نبه على هذا ابن دقيق العيد أيضا قال: وأيضاً فإن البخاري أخرجه من طرق، منها رواية وهيب [304] ، فأكثر ألفاظ هذه الرواية التي ذكـرها المصنف هي رواية وهيب وفي آخرها في كتاب البـخاري "وإذا رفع رأسه في السجـدة الثانية، جلس واعتمد على الأرض [305] ، وقام " [306] .

وفي رواية خالد، عن أبي قلابة، عن مالك بن الحويرث الليثي "أنه رأى النبي صلى الله عليه وسلم- يصلي- [307] فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا" [308] .

23(100) حديث محمد بن سيرين [309] ، عن أبى هريرة "في سجـود السهـو" [310] قوله: "فنبئت أن عمران بن حصين قال: "ثم [311] سلم "- القائل هذا، هو محمد بن سيرين، الراوي عن أبى هريرة، فكان ينبغي للمصنف أن يذكره، لئلا يوهم أنه قول أبي هريرة.

24(101) حديث عبد اللّه بن مالك بن بحينة [312] "فقام في الركعتين ولم يجلس" [313] رواية مسلم بالفاء "فلم يجلس" [314] وبها استدل القاضي عياض على أنه لم يرجع - إلى- [315] الجلوس بعد التنبيه له [316] .

25 (102) حديث أبي جهيم [317] ، "لو يعلم المار بـين يدي المصلي ماذا عليه من الإثم " [318] ، هكذا وقع في نسخ العمدة أعني ذكر الإثم، وليس في الصحيحين [319] ذلك، لكن قيل إنها وقعت في بعـض طرق البخاري [320] ، من رواية أبي الهيثم، ذكره عبد الحق في الجمع بين الصحيحين [321] .

26(104) حديث ابن عبـاس "أقبلت راكباً على حمار أتان " [322] هي رواية البخاري [323] ، ولمسلم روايتان [324] ، إحداهما أتان، والأخرى حمار.

27(107) حديث زيد بن أرقـم [325] ، "فأمرنا بالسكوت، ونهينا عن الكلام " [326] . لم يقل البخاري "ونهينا عن الكلام " [327] وإنما هي من أفراد مسلم [328] .

28(117) حديث أبى هريرة في التشهد [329] :

قوله: وفي لفظ مسلم "إذا تشهد أحدكـم فليستعذ باللّه من أربع " [330]

هكذا قال عبد الحق في الجمع بين الصحيحين [331] : إن هذا من أفراد مسلم.

وأما النووي فعزاه في شـرح المهذب [332] ، والأذكار [333] إلى البخاري أيضاً، وكأنه أراد أصل الحديث. [334]

29(122) حديث عائشة: "كان رسول اللّه صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة، يوتر من ذلك بخمس لا يجلس في شيء، إلا في آخرها" [335] قال عبد الحق في الجمع بين الصحيحين: إن البخاري لم يخرج هذا اللفظ [336] . وأما الحميدي فجعله من المتفق عليه [337] والأول أولى [338] .

30(125) حديث أبي هريرة في التسبيح والتحميد والتكبير عقب الصلاة [339] : لم يذكر البخاري رجوعهم إلى النبي صلى الله عليه وسلم [340] . وقولهم: "سمع إخواننا ..." إلى آخره قاله الحافظ ضياء الدين في أحكامه [341] . وقال الحافظ رشيد الدين العطار: قول مسلم في آخر الحديث: "قال أبو صالح: فرجع فقراء المهاجرين إلى رسول الله صلى الله عليه وسلم... "إلى آخره مرسل لم يسنده أبو صالح [342] ، وقد أخرجه البخاري في مواضع من كتابه [343] . ولم يذكر فـيه الزيادة من قول أبي صالح إلا مسلماً، وقد أخرجه من وجه آخر عن أبي صالح، وفيه هذه الزيادة متصلة مع سائر الحديث. قال: إلا أنه أدرج في حديث أبي هريرة قول أبي صالح: "فرجع فقراء المهاجرين"إلى آخره قال: وقوله: حدثت بعض أهلي - بهذا الحديث [344] - فقال: - وهمت [345] - هو غير متصل.

31 (127) حديث ابن عباس "كان رسول الله صلى الله عليه وسلم يجمع بين صلاة الظهر والعصر إذا كان على ظهر سير، ويجمع بين المغرب والعشاء" [346] هذا اللفظ للبخاري [347] دون مسلم.

كـما قال عبد الحق في الجمع بين الصحيحين [348] ، ونبه عليه ابن دقيق العيد [349] ، وأطلق المصنف إخراجه عنهما [350] ، نظراً إلى أصل الحديث على عادة المحدثين، فإن مسلماً أخرج من رواية ابن عباس الجمع بين الصلاتين في الجملة، من غير اعتبار لفظ بعينه [351] ، وهو المتفق عليه، - ثم ينبغي التنبيه على أن البخاري علقه ولم يصل سنده، فإنه قال: وقال إبراهيم بن طهمان: عن حسين [352] ، عن يحي [353] ، عن عكرمة، عن ابن عباس، فذكره [354] . والبخاري لم يدرك إبراهيم بن طهمان [355] ، ففي إطلاقه أنه رواه مشاحة قوية، والعجب من ابن الأثير في شرح المسند حيث ادعى أن مسلماً أخرجه [356] ، وساق سنده الذي فيه التصريح وذلك في عرض سطر - [357] .

32(128) حديث ابن عمر [358] "صحبت رسول الله صلى الله عليه وسلم فكان لا يزيد في السفر على ركعتين" [359] .

قال الشيخ تقي الدين: هذا لفظ رواية البخاري [360] ، ولفظ رواية مسلم أكثر وأزيد، ولم يبين تلك الزيادة [361] . وقال عبد الحق في الجمع بين الصحيحين [362] : روى مسلم عن حفص بن عاصم بن عمر الخطاب قال: "صحبت ابن عمر في طريق مكة فصلى الظهر ركعتين ثم أقبل، وأقبلنا معه حتى جاء رحله، وجلس وجلسنا معه، فحانت منه التفاتة نحو حيث صلى، فرأى ناساً قياماً فقال: ما يصنع هؤلاء؟ قلت: يسبحون [363] . قال: لو كنت مسبحاً أتممت صلاتي، يا ابن أخي صحبت رسول الله صلى الله عليه وسلم في السفر فلم يزد على ركعتين حتى قبضه الله، وقد قال الله عز وجل: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [364] . قال عبد الحق: خرجه البخاري من قوله: "صحبت رسول الله صلى الله عليه وسلم..."إلى آخره [365] ، والصحيح أن عثمان أتم في آخر أمره [366] ، على ما يأتي بعد إن شاء الله تعالى.

33(132) حديث ابن عمر - رضي الله عنهما [367] - "كان رسول الله صلى الله عليه وسلم يخطب خطبتين وهو قائم، يفصل بينهما بجلوس" [368] قال ابن دقيق العيد: لم أقف عليه بهذا اللفظ في الصحيحين، فمن أراد تصحيحه فعليه إبرازه [369] . ولفظ الصحيحين من حديث ابن عمر "كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة قائماً، ثم يجلس ثم يقوم كما يفعلون اليوم" [370] وفي لفظ "كان النبي صلى الله عليه وسلم يخطب خطبتين يفصل بينهما" [371] وعليه اقتصر الحميدي في جمعه [372] ، ورواه النسائي بلفظ "كان رسول الله صلى الله عليه وسلم يخطب خطبتين قائـما، وكان يفصل بينهما بجلوس " [373] وقد ذكر ابن العطار في شرحه هذا الحديث من رواية جابر ثم قال: إنه جابر بن سمرة، كـما هو مبين في صحيح مسلم [374] ، ثم ساق ترجمته [375] . وهو عجيب لم يقع في العمدة من روايته، ولا يمكن ذلك لأنه من أفراد مسلم [376] .

34 (146) حديث عبد اللّه بن زيد في صلاة الاستسقاء "وجهر فيها بالقراءة" [377] هذا من أفراد البخاري [378] ، كما قاله النووي في شرح مسلم [379] .

35 (150) حديث جابر في صلاة [380] ، ثم قال: أخرجه مسلم بتمامه [381] ، وأخرج البخاري طرفاً منه، وأنه صار مع النبي صلى الله عليه وسلم، في الغزوة السابعة، غزوة ذات الرقاع، فيه وهمان:

أحدهما [382] : أن البخاري لم يخرجه ولا شيئاً منه [383] ، وإنـما أخرج البخاري من حديث يحيى بن أبي كثير، عن أبي سلمة، عن جابر في غزوة ذات الرقاع، وليس فيه صفة الصلاة [384] ، وذات الرقاع مخالفة لهذه الكيفية، فتبين أنه ليس طرفاً منه، وإنـما حمله على ذلك كونه من حديث جابر في الجملة [385] .

الوهم الثاني: قوله: "في الغزوة السابعة، غزوة ذات الرقاع، وذات الرقاع ليست سابعة"ولفظ البخاري "في غزوة السابعة" [386] بحذف الألف واللام من "غزوة "والمراد في غزوة السنة السابعة، وقصد البخاري الاستشهاد به على أن ذات الرقاع بعد خيبر [387] ، وهذا ظاهر على رأي البخاري، فإنه يقول: إنها بعد خيبر، فلا إشكال في كونها في السنة السابعة، لكن جمهور أهل السير خالفوه [388] .

36 (149) قوله "الذي صلى مع النبي صلى الله عليه وسلم [389] هو سهل بن أبي حَثَمَة" [390] هذا الذي قاله في تعيين المبهم ذكره عبد الحق [391] ، وابن عبد البر [392] وغيرهما، وهو عجيب وكيف يكون هذا؟! وقد كان سهل إذ ذاك صغيرا، أكثر ما يكون عمره أربع سنين، أو خمس فإنه لما توفي رسول اللّه صلى الله عليه وسلم، كان عمره ثـمان (سنين) [393] بالاتفاق [394] ، وقد رجح ابن العطار أن سهلاً لم يشهد هذه الواقعة [395] ، وهو الصواب، وقد قال الإمام الرافعي في شرح الوجيز: إن هذا المبهم هو خوات بن جبير [396] ، وهو أقرب إلى الصواب كـما أوضحته في الذهب الإبريز [397] .

ومن كتاب الجنائز إلى كتاب الحج

37 (156) حديث ابن عباس - رضي الله عنه [398] - وفي رواية "ولا تخمروا وجهه ولا رأسه" [399] هذه رواية مسلم [400] ، فكان ينبغي التنبيه عليه، قال البيهقي: وذكر الوجه وهم من بعض الرواة في الإسناد والمتن - جميعا - [401] والصحيح "لا تغطوا رأسه" [402] كذا أخرجه البخاري، وذكر الوجه غريب [403] .

38 (167) حديث أبي هريرة، وفي لفظ "إلا زكاة الفطر في الرقيق" [404] هذه من أفراد مسلم [405] .

39(169) حديثه أيضاً في بعث عمر على الصدقة، من قول النبي صلى الله عليه وسلم: "أما العباس فهي عليَّ، ومثلها - معها [406] -" لم يروه البخاري بهذا اللفظ، بل لفظه"وأما العباس عم رسول الله صلى الله عليه وسلم، فهي عليه صدقة، ومثلها معها" [407] وليس عنده "أن النبي صلى الله عليه وسلم بعث عمر" [408] ولا قوله: "أما شعرت يا عمر أن الرجل صنو أبيه" [409] وقد نبه الحافظ الضياء في أحكامه [410] لذلك. فساق الحديث بتمامه ثم قال: رواه البخاري ومسلم، وهذا لفظه، وليس في رواية البخاري ذكر عمر، وعنده [411] "وأما العباس عم رسول الله صلى الله عليه وسلم، فهي عليه صدقة، ومثلهـا معها" وليس عنده قوله: "أما شعرت... " [412] إلى آخره.

40 (186) حديث عائشة- رضي اللّه عنها- [413] أن رسول اللّه صلى الله عليه وسلم قال: "من مات وعليه صيام صام عنـه وليه" [414] وأخرجه أبو داود وقال: هذا في النذر [415] ، وهو قول أحمد بن حنبـل [416] ، قال الشيخ تقي الدين: ليس هذا الحـديث مما اتفق الشيخـان على إخـراجـه [417] . وليس كما قال الشيخ فقد أخرجه البخاري [418] ومسلم [419] جميعا، كـما نبه عليه عبد الحق في الجمع بين الصحيحين [420] ، وكذلك ذكـره صاحب المنتقى [421] ، ولعل الواقع في نسـخ العمدة تحريف، وكأنه إنما قال: هذا الحديث مما اتفق على إخراجه لأن المصنف لما قال: وأخرجه أبو داود أراد الشيخ أن يبين أنه في الصحيحين كـما هو شرط المصنف ولو كانت ليست ثابتة في الأصل لقال: بل خرجه مسلم.

41(190) حديث أبي سعيد الخـدري- رضي الله عنـة- [422] "فأيكـم أراد أن يواصل فليواصل إلى السحر" [423] عزاه المصنف إلى رواية مسلم وهو وهم، وإنما هو من أفراد البخاري [424] ، كما قاله عبد الحق في جمعه [425] بين الصحيحين، وكذا قال صاحب المنتقى [426] ، والضياء في أحكامـه [427] ، وكـذا المصنف في عمـدتـه الكبرى [428] ، عزاها للبخاري [429] فقط فالظاهر أن ما وقع في الصغرى [430] سبق قلم، وقول المصنف بعـد أن أخرج حديث ابن عمر: رواهـا أبو هريرة، وعائشة، وأنس، أراد أن يبين- أن- [431] أحاديثهم [432] في الصحيحين، وأن أبا سعيد في حديثه زيادة "إلى السحر" من أجل معتقده جواز الوصال إليه.

42 (197) حديث أبي سعيد الخدري قال: "نهى رسول الله صلى الله عليه وسلم عن صوم يومين، الفطر والنحر" [433] إلى قوله: أخرجه مسلم بتمامه [434] ، وأخرج البخاري الصوم فقط، انتهى. هذا غريب فقد أخرجه البخاري بتمامه في هذا الباب من صحيحه، وتـرجـم عليه (بـاب صوم يوم الفطر) [435] ثم قال عقيبـه: (بـاب الصوم يوم النحر) [436] وذكره أيضاًً لكن بدون "الصماء" و"الاحتباء" [437] وكأن المصنف لم ينظر هذا، إنـما نظره في باب ستر العورة فإنه ذكر طرفاً منه بدون الصوم والـصلاة [438] .

43(200) حديث عائشة: أن رسول الله-صلى الله عليه وسلم قال: "تحروا ليلة القدر في الوتر من العشر الأواخر" [439] انتهى. وهو صريح في أن لفظة "في الوتر" متفق عليها، وليس كذلـك، بل هي من أفراد البخاري [440] ، ولم يخرجها مسلم [441] من حديث عائشة، ووقع للشيخ تقي الدين [442] هنا شيء ينبغي التنبيه عليه، فإنه قال: بعد أن ذكر حديث عائشة: هذا يدل على ما دل عليه الحديث الذي قبله، مع زيادة الاختصاص بالوتر من العشر الأواخر [443] . انتهى. والحديث الذي قبله هو حديث ابن عمر "أن رجالاً من الصحابة رأوا ليلة القدر في المنام في السبع الأواخر فقال رسول الله صلى الله عليه وسلم: "أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرها في السبع الأواخر" [444] وهذا الحديث لا يدل على ما دل عليه حديث عائشة بالزيادة التي [445] ذكرها الشارح، فالتماس الوتر من السبع الأواخر غير التماس الوتر من السبع الأواخر [446] .

44(201) حديث أبي سعيد الخدري "أن رسول الله صلى الله عليه وسلم كان يعتكف العشر الأوسط من رمضان فاعتكف عاماً حتى إذا كانت ليلة إحدى وعشرين، التي يخرج من صبيحتها من اعتكافه" [447] انتهى. وهذا اللفظ وهو قوله: "حتى إذا كانت..."إلى آخره لم يخرجه مسلم [448] ، وإنما هو في بعض روايات البخاري [449] ، بل الذي دل عليه طرف الحديث فيهما أن ليلة إحدى وعشرين ليست هي الليلة التي كان يخرج - من - [450] صبيحتها من اعتكافه، بل الخروج للخطبة كان من صبيحة إحدى وعشرين، والخروج من الاعتكاف والعودة إلى المسكن - كان - [451] في مساء يوم الموفي عشرين، لا في صبيحة الحادي والعشرين [452] .

ومن كتاب الحج إلى البيوع

45 (210) حديث ابن عمر في التلبية قال: "كان ابن عمر يزيد فيها لبيك وسعديك" [453] هذه الزيادة ليست في البخاري، بل أخرجها مسلم خاصة، كما نبه عليه عبد الحق في جمعه [454] .

46 (211) حديث أبي هريرة قوله: وفي لفظ للبخاري [455] "لا تسافر مسيرة يوم إلا مع ذي محرم" [456] يوهم انفراد البخاري [457] به، وليس كذلك فقد أخرجه مسلم [458] أيـضا.

47(215) حديث عائشة: "خمس من الدواب كلهن فاسق..." [459] إلى آخره اعلم أن اللفظ الأول للبخاري [460] ، ولمسلم مثله إلا أنه قال: "فواسق" بدل "فاسق " [461] وأما اللفظ الثاني الذي عزاه لمسلم فليس فيه كذلك، وإنما لفظه "خمس فواسق يقتلن في الحل والحرم [462] وفي رواية- له- [463] قالت: "أمر رسول اللّه صلى الله عليه وسلم بقتل خمس فواسق في الحل والحرم " [464] ولعل المصنف أراده لكن ليس هو لفظ الراوي [465] .

48 (229) حديث عائشة "أهدى رسول اللّه صلى الله عليه وسلم مرة غنماً " [466] هذا لفظ البخاري [467] ، ورواه مسلم كذلك وزاد "إلى البيت فقلدها" [468] .

49(238) حديث عبـد الله بن عمر "أن رسول الله صلى الله عليه وسلم وقف في حجة الوداع فجعلوا يسألونه فقال رجل: لم أشعر فحلقت قبل أن أرمي" [469] هذا الحديث ثابت في الصحيحين [470] ، كما قال وذكره الشيخ في شرحه من طريق عبد الله [471] بن عمر وهو سهو.

50(243) حديث ابن عمر "جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بجمع [472] ، لكل واحد منهما بإقامة، ولم يسبح [473] بينهما" [474] هذا لفظ البخاري [475] ، بزيادة وإسقاط، فأما الزيادة فهي لفظه "كل" بعد قوله: "إثر" وأما الإسقاط فهو "اللام"من قوله "لكل واحدة منها" ومسلم ذكره بألفاظ [476] .

ومن كتاب البيوع إلى النكاح

51(257) حديث رافع بن خديج "ثمن الكلب خبيث، وكسب الحجام خبيث" [477] هذا الحديث من أفراد مسلم [478] كما نبه عليه عبد الحق [479] ، وغيره، وأغرب الحميدي فلم يذكره أصلاً في ترجمة رافع [480] ، مع أن مسلماً كرره في البيوع من صحيحه [481] .

52(260) حديث عمر في [482] العرايا قوله: ولمسلم "من ابتاع عبداً، فما له للذي باعه إلا أن يشترط المبتاع" [483] كذا فعل في عمدته الكبرى [484] ، وهو صريح [485] في أنها من أفراد مسلم [486] ، وليس كذلك فقد أخرجها البخاري [487] أيضاً في باب الرجل يكون له ممر أو شرب في حائط أو نخل، ولفظه "من ابتاع نخلاً بعد أن تؤبر فثمرتها للبائع، ومن ابتاع عبداً وله مال فما له للذي ابتاعه، إلا أن يشترط المبتاع" [488] . الذي أوقع المصنف في ذلك، عدم ذكر البخاري له في باب (البيع) [489] واقتصاره على القطعة الأولى، وليس كذلك، فقد أخرجه في غير مظنته، ولهذا نسبه الحافظان المنذري في مختصره للسنن [490] ، والضياء في أحكامه [491] للبخاري ومسلم، ووقع لابن العطار الشارح في هذا الموضع وهم، فإنه قال: هذه الزيادة التي نسبها لمسلم رواها الشيخان أيضاً في صحيحيهما، لكن من رواية سالم عن أبيه، ولا يضر ذلك لأن سالما ثقة، وهو أجل من نافع، فزيادته مقبولة، وقد أشار النسائي [492] ، والدارقطني [493] إلى ترجيح رواية نافع، وهذه إشارة مردودة، قال: فحينئذ المصنف معذور من حيث أنه يروي الحديث عن ابن عمر، والزيادة عنه أيضاً، والذي خرجاه في الصحيحين [494] روايتهما عن ابن عمر عن أبيه، هذا كلام ابن العطار [495] . وهو مردود بأن هذا الحديث لم يروه الشيخان من حديث ابن عمر عن أبيه أصلا [496] ، ولهذا لم يذكره [497] الحميدي في جمعه بين الصحيحين من روايته، والحديث ثابت فيهما، من حديث سالم عن أبيه، وهو ابن عمر مرفوعاً بلفظ المصنف جميعه، ذكره مسلم [498] - هنا - [499] والبخاري مفرقاً كما سبق، نعم وقع في بعض نسخ البخاري عقيب الحديث المذكور بكماله، وعن مالك، عن نافع، عن ابن عمر، عن عمر (في العبد) انتهى، وقد ساق هو قبل ذلك ومسلم الحديث عن مالك، عن نافع، عن ابن عمر مرفوعاً (في النخل) - فقط - [500] الله أعلم بحال هذه الزيادة [501] والذي أوقع ابن العطار فيما ذكره، أنه رأي شيخه أبا زكريا النووي رحمه الله قال في شرح مسلم: قوله عليه السلام: "ومن ابتاع عبداً فما له للذي باعه إلا أن يشترط المبتاع" هكذا روى الحكم البخاري ومسلم من رواية سالم، عن أبيه، عن عمر [502] ، ولم تقع هذه الزيادة في حديث نافع، عن ابن عمر، ولا يضر ذلك، فسالم ثقة، بل هو أجل من نافع، فزيادته مقبولة، وقد أشار النسائي والدار قطني إلى ترجيح رواية نافع، هذه إشارة مردودة [503] - هذا [504] - كلامه، وهو صحيح لأنه لم يذكر رواية عمر البتة [505] .

53(265) حديث أبي هريرة "نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لبادي ولا تناجشوا..." [506] إلى آخره. هذا لفظ البخاري [507] ، ولمسلم نحوه [508] .

54(267) حديث أبي سعيد الخدري "أن رسول صلى الله عليه وسلم قال: لا تبيعوا الذهب بالذهب، إلا مثلاً بمثل..." [509] إلى آخره وفي لفظ "إلا وزناً بوزن" ذكر الوزن من أفراد مسلم [510] ، نبه عليه عبد الحق في جمعه بين الصحيحين [511] .

55(274) حديث جابر - بن عبد الله [512] - قال: "جعل رسول الله صلى الله عليه وسلم"وفي لفظ "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم" [513] أخرجه ابن الجوزي في تحقيقه من طريق أبي سلمة، عن جابر قال: "إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة" ثم قال: انفرد بإخراجه البخاري [514] ، ثم ذكره من طريق أبي الزبير، عن جابر قال: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شركة لم تقسم، ربعة، أو حائط، لا يحل [515] له أن يبيع حتى يؤذن شريكه، فإن شاء أخذ وإن شاء ترك" وقال: انفرد بإخراجه مسلم [516] .

56 (288) حديث أسامة [517] - بن زيد رضي اللّه عنه [518] - (في الفرائض) [519] زعم الشيخ مجد الدين بن تيمية في أحكامه أن هذه القطعة لم يروها مسلم [520] . وهو عجيب فإنها في أول كتاب الفرائض من صحيحه [521] .

ومن كتاب النكاح إلى القصاص

57 (292) حديث أنس "أن نفراً من أصحاب النبي صلى الله عليه وسلم... " [522] إلى آخره، هذا اللفظ لمسلم خاصة [523] . وللبخاري نحـوه [524] ، ولهذا قال في عمدته الكبرى متفق عليه [525] ، واللفظ لمسلم وللبخاري نحوه.

58 (294) حديث أم حبيبة [526] قوله: "قال عروة- و- ثويبة مولاة لأبي لهب... " [527] إلى آخره. يوهم أنه من المتفق عليه، وليس كذلك، فهو من أفراد البخاري خاصة [528] ، كـما قال عبد الحق في الجمع بين الصحيحين [529] .

59(308) حديـث فاطمـة بنت قيس [530] "أن أبا عمرو بن حفص [531] طلقها... " [532]

الحديث هو بهذه السياقة من أفراد مسلم [533] ، وأما البخاري فذكر فيه قصة انتقالها [534] .

60(309) حديث سبيعة [535] ذكره عبد الحق في أحكامه [536] من جهة مسلم، وأنكره عليه ابن القطان في كتاب الوهم والإيهام [537] ، وقال: لم يروه مسلم. وليس كما - قال [538] - ابن القطان [539] .

61(323) حديث عقبة بن الحارث [540] (في الرضاع) [541] هو من أفراد البخاري [542] ولم يخرجه مسلم، بل لم يخرج - في صحيحه [543] - عن عقبة بن الحارث شيئا.

62( 324) حديث البراء بن عازب [544] قال: "خرج رسول الله صلى الله عليه وسلم - يعني من مكة - فاتبعتهم ابنة [545] حمزة" [546] الحديث. هذا الحديث بهذا السياق من أفراد البخاري [547] ، وكذا عزاه إليه البيهقي في سننه [548] وعبد الحق في الجمع بين الصحيحين [549] . والمزي في الأطراف [550] ، ووقع لصاحب المنتقى [551] ، ولابن الأثير في جامع الأصول [552] أنه من المتفق عليه ومرادها قصة صلح الحديبية منه، والمصنف اختصره ، والبخاري ذكره في موضعين [553] .

ومن كتاب القصاص إلى الإيمان.

63 (328) حديث أنس ـ رضي الله عنه ـ [554] ـ في الجارية التي رضَّ اليهودي رأسها . قوله : "ولمسلم والنسائي" [555] هذه الرواية التي عزاها لمسلم ليست فيه بهذا اللفظ وإنما لفظه: "فقتله رسول الله صلى الله عليه وسلم بين حجرين" [556] ، وهي بهذا اللفظ في البخاري [557] أيضا.

64 (334) حديث أنس ـ في العرنيين ـ [558] ذكر الشيخ المنذري في مختصر السنن أن البخاري أخرجه تعليقا [559] من حديث قتادة عن أنس [560] فقد يقف الواقف على هذا فيعترض على صاحب [561] العمدة، والعجب من الشيخ زكي الدين [562] نفسه، فإن البخاري قد رواه موصولاً في الطهارة، من حديث أبي قلابة، عن أنس [563] .

65 (329) حديث أبي هريرة- رضي اللّه عنه [564] - قال: "لما فتح رسول الله صلى الله عليه وسلم مكة قتلت هذيل رجلاً من بني... " [565] ، إلى آخره. هذا الحديث بهذا السياق من أفراد مسلم [566] ، وروى البخاري نحـوه من حديث مجاهد، مرسلا [567] ، ثم أسند الحديث إلى ابن عباس قال: بمثل هذا، أو نحو هذا [568] ، ثم قال: رواه أبو هريرة عن النبي صلى الله عليه وسلم [569] . قاله عبد الحق في جمعه بين الصحيحين [570] .

66(33) قوله: عن الحسن بن أبي الحسن [571] البصري قال: "حدثنا جندب [572] في هذا المسجد..." [573] إلى آخره. قلت: إنما آثر ذكر الراوي عن الصحابي هاهنا، لنكتة حديثية، وهي أن أبا حاتم الرازي قال: لايصح للحسن سماع من جندب [574] . وهذا الحديث يرد عليه، وأيضاً فلتضخيم الحديث وتقويته في النفس [575] ، كما سبق نظيره.

67(343) حديث أنس "أتي برجل شرب الخمر،..." [576] إلى آخره هذا اللفظ لمسلم، لكن بلفظ "جريدتين نحو أربعين" [577] قال عبد الحق في جمعه بين الصحيحين: ولم يخرج البخاري مشورة عمرو، ولا فتوى عبد الرحمن بن عوف، وحديثه عن أنس قال: "جلد النبي صلى الله عليه وسلم بالجريد والنعال، وجلد أبو بكر، أربعين". ولم يقل: عَن النبي صلى الله عليه وسلم أربعين [578] .

ومن كتاب الإيمان إلى الصيد

68 (347) حديث عمر بن الخطاب- رضي اللّه عنه [579] - قوله: ولمسلم "من كان حالفاً فليحلف باللّه أو ليصـمت " [580] هذه الرواية التي عزاها لمسلم، ليست فيه من هذا الوجه الذي أورده، بل أوردها من رواية ابن عمر عن رسول اللّه صلى الله عليه وسلم "أنه أدرك عمر بن الخطاب في ركب وعمر يحلف بأبيه، فناداهم رسول الله صلى الله عليه وسلم، ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت " [581] وهذه الزيادة ثابتة في صحيح البخاري، أيضاً من حديث ابن عمر [582] ، فتوجه على المصنف فيها نقدان:

أحدهما: كونها ليست من أفراد مسلم، والثاني: أنها ليست من مسند عمر، وقد وقع ذلك في العمدة الكبرى أيضاً [583] .

69 (354) حديث عقبة بن عامر [584] - رضي اللّه عنه [585] – "نذرت أختي أن تمشي إلى بيت الله الحرام [586] – حافية" [587] لفظ "حافية" ليس في البخاري [588] ، كما نبه عليه عبد الحق في جمعه [589] .

70 (357) حديث عائشة- رضي اللّه عنها [590] - "من أحدث في أمرنا- هذا [591] - ما ليس منـه فهـو رد" [592] هذا الحديث عزاه النووي في أربعينه [593] إلى مسلم خاصة، وصرح عبد الحق في جمعه بين الصحيحين بأن البخاري لم يخرجه، فإنه لما ذكره عن مسلم باللفظين قال: أخرج البخاري اللفظ الأول "منْ أحـدث في أمرنا هذا" [594] أي دون الثـاني، لكن البخاري ذكره معلقاً في أثناء صحيحه، من كـتاب الاعتصام، قال: "باب إذا اجتهد العامل، أو الحاكـم فأخطأ"خلاف [595] الصواب من غير علم، فـحكمه مردود لقول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" [596] هذا لفظه.

ومن كتاب الصيد إلى آخر الكتاب

1 7 (373) حديث عدي [597] ، قوله. "فإنما سميت على كـلبك، ولم تسم على غيره " [598] هذه الزيادة ليست في هذه الرواية، وإنما ذكرها مسلم في رواية أخرى عقب هذه، من هذا الوجه [599] ، فكان ينبغي أن يقول: وفيه. وقوله: "فإذا أرسلت كلبك المكَلب " لم يذكـر مسلم في روايته "المكلب" وليس في روايته هذه "فإن أكل الكلب ذكاته" [600] . وقوله: "وإن غاب ..."إلى آخره لفظ مسلم نحوه [601] وقال عبد الحق: لم يقل البخاري في شيء من طرقه "فأدركته حياً فاذبحه" ولم يذكر أيضاً قوله: "فإنك لا تدري الماء قتله أو سهمك " [602] .

72 (388) حديث أبى هريرة، ولمسلم "مثل المجاهد في سبيل اللّه ..." [603] إلى آخره، هذه الزيادة التي عزاها لمسلم ليست فيه [604] ، إنـما هي في البخاري بطولها، في باب أفضل الناس مؤمن مجاهد بنفسه وماله [605] .

73 (390) حديث أبى أيوب [606] - الأنصـاري رضي الله عنـه [607] – "غـدوة في سبيل اللّه أوروحـة ..." [608] ثم قال: أخرجه مسلم [609] - يعنى منفرداً- ثم قال: عن أنس، ثـم قال: وأخـرجـه البخاري [610] - يعنى مع مسلم- ويقع في بعض النسـخ، أخـرجـه البخاري، بحذف الواو، وقد رأيته في نسخة عليها خط المصنف، وليس بصواب [611] .

74 (398) حديث عمـر بن الخـطاب قال: "كـانت أموال بنى النظير مما أفاء الله على رسوله 000" [612] الحديث. لما ذكر المصنف هذا الحديث في عمدته الكبرى عزاه للترمذي [613] ثم قال: ومتفق على معناه [614] ، هذا لفظه، وقد أخرجه مسلم في الجهاد قريباً منه [615] ، والبخاري في خمسة مواضع من صحيحه [616] .

75 (399) حديث ابن عمر، قال سفيان [617] : "من الخفياء [618] إلى ثنية [619] الوداع " [620] هذا لم يخرجه مسلم [621] .

76 (401) حديث أيضاً "أن النبي صلى الله عليه وسلم قسم في النفل" [622] لفظ "في النفل" لم يروه البخاري [623] .

[1] الآية (102) من آل عمران.

[2] الآية (2) من النساء .

[3] الآية (70) من الأحزاب .

[4] الآية (71) من الأحزاب .

[5] بكسر الحاء ومن ضمها فقد أخطأ فإنه بالضم ولد الناقة.

[6] هدي الساري ص 8 .

[7] تاريخ بغداد 13/ 101.

[8] هدي الساري ص7.

[9] نفسـه.

[10] نفسـه.

[11] هدي الساري ص 9. ولم أتعرض لطبقات الرواة، لا لتزامي الاختصار وقد استوعب ذلك الحازمي في كتاب شروط الأئمة فليراجعه الراغب في المزيد.

[12] هدي الساري ص 12 .

[13] طبقات الشافعية 2/215.

[14] البداية والنهاية 11/ 24.

[15] ما من مشتغل بعلم الحديث بعد البخاري إلا وترجم له وانظر: تاريخ بغداد 2/4 وتذكرة الحفاظ 2/555 وتهذيب التهذيب 9/47.

[16] تاريخ بغداد 13/ 101.

[17] صحيح مسلم 1/8.

[18] تاريخ بغداد 13/ 101.

[19] تذكرة الحفاظ 2/ 590.

[20] النووي 1/ 11.

[21] نفسـه.

[22] النووي 1/10.

[23] ترجم له الجـم الغفير من العلماء منهم الخطيب في تاريخ بغداد 13/ 100 وانظر: (تذكرة الحفاظ 2/588، وتهذيب التهذيب 2/126).

[24] المقدمة ص 14.

[25] النووي 1/ 10.

[26] لم أقف عليه، وذكر الشيح حماد أنه مفقود، وابن العطار، هو تلميذ النووي.

[27] شـرحه مطبوع في ثلاثة أجزاء.

[28] مخطوط مصور عند الشيخ حماد.

[29] اختلف في اسم والده، أهو عبد الله بن بهادر أو العكس؟ وممن قال بالأول ابن تغري في النجوم الزاهرة 12/134 والسيوطي في حسن المحاضرة 1/206، والداودي في طبقات المفسرين 2/162 وهذا ما رأيته راجحاً، وأثبته في النسب، مؤيداً بأن محمد بن الإمام الزركشي قيد سماعه من والده الزركشي فقال: بلغ السماع لهذا الكتاب على مؤلفه، شيخي ووالدي الفقير إلى الله تعالى بدر الدين أبى عبد الله محمد ابن الفقير إلى ربه جمال الدين عبد الله، الشهير بالزركشي، الشافعي عامله الله بلطفه، ( الإجابة 146) ولا شك أنه أعرف بنسب والده. وقد قرر هذا الدكتور السيد أحمد فرج، ودون في النسب العكس. واستنتج أن عبد الله وبهادر اسمان لوالد الزركشي بهادر الاسم التركي وتسمى عبد الله بعد ذلك (زهر العريش 6) وهو استنتاج لا دليل عليه والصواب عندي أن بهادر اسم الجد.

[30] لأنه حفظ المنهاج في الفقه.

[31] نسبة إلى تزيين الحرير بخيوط الذهب والفضة، وزركش أعجمية مركبة من (زر) أي ذهب و(كش) أي ذو. وليس كما ذكر الدكتور السيد أنه اشتغل بخدمة أحد المماليك ونسب إليه ( زهر العريش 6).

[32] المعتبر 1/ 14.

[33] الدرر الكامنة 3/ 398.

[34] الدرر الكامنة 3/ 397.

[35] المصدر السابق.

[36] فصل في هذا الدكتور عبد الرحيم ( المعتبر 1/ 18- 21) .

[37] الدرر الكامنة 3/ 397، 398.

[38] المعتبر 1/22-23.

[39] انظر: صورة السماع المثبتة في نهاية كتاب الإجابة ص 146 وقد عزا الدكتور السيد المعلومة في الحاشية خطأ ( زهر العريش ص 15).

[40] يؤكد هذا ما جاء في صورة السماع المشار إليه آنفا غير أن ابنه أحمد كان في الثانية فلا يكون متحملاً.

[41] طبقات المفسرين 2/162، والشذرات 6/335.

[42] زهر العريش ص 14.

[43] زهر العريش ص 39.

[44] كان ذلك سنة 769هـ ( الدرر الكامنة 3/397) أي في الرابع والعشرين من عمره.

[45] الدرر الكامنة 3/ 397.

[46] معنى لا إله إلا الله 23- 32 وفي الإعادة بهذا الاختصار إفادة لمن يطلع على هذا البحث وعليه درج الباحثون.

[47] المعتبر 1/14.

[48] لأنه في سنة 763 أو 762هـ ( الدرر الكامنة 1/135- 137).

[49] لأنه بدأ في سنة 769هـ ( الدرر الكامنة 3/397).

[50] الدرر الكامنة 3/ 397، 398.

[51] الدرر الكامنة 2/ 465.

[52] نقله عن البرهان 1/ 16 د. عبد الرحيم (المعتبر 1/16، 17).

[53] البحر المحيط 1/ق2 أ.

[54] انظر: (المعتبر 1/17).

[55] انظر: (المعتبر 1/ 18، 52).

[56] لم نطل البحث في هده المسألة لأنها معلومة ميسرة وليست من المعضلات.

[57] انظر: (طبقات المفسرين 2/ 162، والشذرات 6/ 335.

[58] التلخيص 1/ 9، طبقات المفسرين2 /162، والشدرات 6/ 335.

[59] نفسـه.

[60] نفسـه.

[61] الـنجوم الزاهرة 12/ 134.

[62] نسبة إلى كريم الدين وكيل السلطان، وإليه ينسب الجامع الكريمي بالقبيبات ( دول الإسلام 2/225، 230) أما الخانقاه، فلا تزال موجودة في شارع الجمالية بالقاهرة باسم جامع بيبرس ( النجوم الزاهرة 12/130).

[63] الدرر الكامنة 3/398، طبقات المفسرين 2/162، والشذرات 6/335.

[64] الإجابة ص 8- 15.

[65] زهر العريش ص 25- 38.

[66] معنى لا إله إلا الله ص 21-23.

[67] المعتبر 1/ 25-54.

[68] الدرر الكامنة 3/397، 398 وكذلك إنباء الغمر 3/140، وحسن المحاضرة 1/437، وطبقات المفسرين 2/163، والشذرات 6/335.

[69] النجوم الزاهرة (12/134) ، الدرر الكامنة (3/398)، حسن المحاضرة (1/437)، طبقات المفسرين (2/163)، الشذرات (6/335)، هدية العارفين (1/174).

[70] تذكرة الحفاظ 4/1372-1381.

[71] انتسب إلى بيت المقدس، لقرب جمّاعيل منها، ولأن نابلس وأعمالها جميعاً من مضافات بيت المقدس - وينسب إلى جمّاعيل أيضاً - ( معجم البلدان 2/160).

[72] بتشديد الميم، قرية في جبل نابلس من أرض فلسطين (معجم البلدان 2/159).

[73] النجوم الزاهرة 6/185.

[74] معجم البلدان 2/ 160.

[75] هو كل موضع قريب من أرض العدو. ( معجم البلدان 2/79). ولعل المراد هنا ثغر الشام بقرينة ذكره بعد الرحلة إلى بغداد. والله أعلم.

[76] هذه المعلومات مقتبسة من كتاب دول الإسلام بتصرف أحيانا ( 2/52-107).

[77] دول الإسلام 2/72- 79.

[78] ويقول الذهبي رحمه الله: وكانت دولتهم من قبيل الثلاثمائة ( من الهجرة) وعدتهم أربعة عشر متخلفاً، لا خلفاء، ويدعون أنهم فاطميون، ونسبتهم إلى يهودي، أو مجوسي ( دول الإسلام 2/ 79- 80).

[79] دول الإسلام 2/83 - 88.

[80] دول الإسلام 2/ 88 - 101.

[81] دول الإسلام 2/102.

[82] دول الإسلام 2/150-106.

[83] دول الإسلام 2/106.

[84] دول الإسلام 1/141.

[85] دول الإسلام 2/107.

[86] كان ذلك سنة 560هـ وعمره إحدى وعشرين سنة حين رحل إلى بغداد ( معجم البلدان 2/160).

[87] تذكرة الحفاظ 4/1372، 1374.

[88] تذكرة الحفاظ 4/ 1375.

[89] تذكرة الحفاظ 4/1375، ومعجم البلدان 2/160، والنجوم الزاهرة 6/ 185.

[90] تذكرة الحفاظ 4/1372.

[91] تذكرة الحفاظ 4/1376، 1377، ومعجم البلدان 2/160.

[92] تذكرة الحفاظ 4/1376، 1377.

[93] تذكرة الحفاظ 4/1377.

[94] تذكرة الحفاظ 4/1376.

[95] تذكرة الحفاظ 4/1380.

[96] معجم البلدان 2/160. مرادهم أنه يشبه الخالق بالمخلوق حينما أثبت اليد والاستواء وغير ذلك من الصفات الواردة في الكتاب والسنة وهي فرية ودعوى باطلة يعقد لواءها أهل الزيغ والابتداع في كل زمان ومكان، ضد دعاة العمل بالكتاب والسنة، وكثيراً ما تثار عند التعرض للأسماء والصفات، فكل من قال بما قال الله في كتابه وبما قاله نبيه في سنته في مجال الصفات اعتبره المبتدعون مجسماً ولم تع قلوبهم أن الله قال ذلك في كتابه وقال: ليس كمثله شيء وهو السميع البصير.

[97] نفسـه.

[98] نفسـه.

[99] تذكرة الحفاظ 4/1373، 1376، 1380.

[100] معجـم البلدان 2/ 160.

[101] النجوم الزاهرة 6/ 185.

[102] تذكرة الحفاظ 4/ 1376.

[103] تذكرة الحفاظ 4/1374. ولم أتعرض لدراسة المؤلفات وتقييمها وبيان المخطوط من المطبوع أو المفقود منها، لغرض الاختصار ولأن الهدف إعطاء معلومات موجزة فقط.

[104] لعل الشيخ رحمه الله على رأي من يصحح حديث ( إقرؤا يس على موتاكـم ) والحديث أخرجه أبو داود 3/489 وغيره وفي سنده أبو عثمان عن أبيه، وليسا بمشهورين كما قال المنذري. وصحح الحديث ابن حبان ( تمييز الخبيث من الطيب ص 28) ونقل عنه العجلوني ( كشف الخفا 1/183).

[105] تذكرة الحفاظ 4/1380.

[106] المعتبر 1/23.

[107] زهر العريش ص 38.

[108] الإجابة ص 8-15.

[109] معنى لا إله إلا الله ص 21-23.

[110] في الأصل (أ) منا وهو خطأ.

[111] ليست واضحة في الأصل.

[112] هو الفقيه العلامة برهان الدين بن خضر بن أحمد، ولد سنة 794هـ ومات سنة 852هـ. انظر: ترجمته (نظم العقيان في أعيان الأعيان ص 15).

[113] بقية الاسم لم تتضح لي قراءته على غلاف المخطوطة.

[114] سقطت من (ب).

[115] في (ب) قال الشيخ الإمام، العالم، العلامة، بدر الدين، مفتي المسلمين، أبو عبد الله، محمد المنهاجي، المعروف بالزركشي، الشافعي، قدس الله روحه، ونور ضريحه، الحمد لله...

[116] في (ب) وأخصر.

[117] أخرجه البخاري من حديث عبد الله بن عمرو. ( صف 6/ 496).

[118] في (ب) في هذا الموضع (غصو) وهو خطأ.

[119] في (ب) عبد الواحد بن سرور.

[120] زيادة من (ب).

[121] في ( أ / ب) ضاع. وهو مناقض لما بعده فالصواب في نظري ما أثبته.

[122] الأسطر الأخيرة فيها تكلف وعدم دقة في الأسلوب والربط بين العبارات فيه ضعف.

[123] أي تتبع ما اشترط المقدسي من الالتزام بإخراج المتفق عليه.

[124] بين الشيخين البخاري ومسلم ومعناه موافقة مسلم للبخاري على تخريج أصل الحديث بالسند عن صحابيه وإن وقعت بعض المخالفة في السياق والمعنى هو المعتبر وهذا ما جرى عليه المقدسي رحمه الله وإن كنت لاحظت أن الزركشي رحمه الله يعتبر المخالفة في السياق ناقضة لشروط الاتفاق وليس كذلك. والله أعلم.

[125] لأن غاية ما في الأول إخراج الأصح فإن وقع خلل في الشرط فلا يخرج الحديث عن كونه صحيحاً، أما الثاني فكما ذكر المصنف، فإن الخطأ فيه قد يحيل المعنى، ويبعد به عما أراد الشارع.

[126] في (ب) تحرّز وكلاهما صحيح.

[127] في (ب) بيان.

[128] بنت أبي بكر الصديق، وزوج رسول الله صلى الله عليه وسلم وأم المؤمنين الطاهرة العفيفة.

[129] العمدة ص4.

[130] انظر: ( م1/213).

[131] وأخرجه من حديث عبد الله بن عمرو. ومن حديث أبي هريرة. انظر: (صف1/265، 267).

[132] ابن عبد الرحمن بن عبد الله، الأشبيلي ابن الخراط، كان فقيهاً حافظاً، عالماً بالحديث وعلله ورجاله. ( فوات الوفيات 2/256).

[133] في باب ما جاء أن الطهور شطر الإيمان. من كتاب الطهارة. ( اللوحات الفلمية غير مرقمة).

[134] عبد الرحمن بن صخر، عند الأكثرين، صحابي من قبيلة دوس، أحد المكثرين من رواية الحديث.

[135] العمدة 4، 5.

[136] انظر: (م1/ 233).

[137] انظر: (صف1/ 263).

[138] لعل المعنى أفسد، فإن الكلب إذا ولغ في الإناء أفسد ما فيه وفي اللسان10/742: لغب على القوم إذا أفسد عليهم، وانظر: (الصحاح2/ 447).

[139] الذي في العمدة "شرب" بدل" لغب" ص 5.

[140] م1/ 234.

[141] يعني (لغب).

[142] لم أقف على هذه النسخة.

[143] انظر: (صـف1/ 274).

[144] انظر: (م1/234).

[145] أحد الصحابة الذين بايعوا تحت الشجرة رضي الله عنهم، وروايته:"إذا ولغ الكلب في الإناء..." العمدة ص6.

[146] انظر: (م 1/ 235) غيرِ أنه قال: (في إناء أحدكم).

[147] التحقيق في مسائل التعليق ( مجلد 1/13).

[148] في (ب) قوله.

[149] ابن بنت عبد الله بن زيد بن عاصم، ثقة.

[150] يحي بن عمارة بن أبي الحسن، الأنصاري، ثقة.

[151] هو عم يحي أخو أبيه، ففي رواية البخاري "كان عمي يكثر من الوضوء"وانظر: ( الفتح 1/304).

[152] ابن عاصم، أبو محمد، الأنصاري، صحابي، قيل: إنه قاتل مسيلمة.

[153] مشتق من الوضاءة، وهي الحسن والنظافة، وقد ذكر العلماء أنه بفتح الواو اسم للماء، وبضمها اسم للمصدر الذي هو الفعل، والمراد هنا الأخير. انظر: ( الصحاح 2/695، ونيل الأوطار 1/155).

[154] قال بعض علماء اللغة: إنه دخيل - على العربية - وهو إناء من صفر أو حجارة. ( اللسان 4/96) .

[155] العمدة ص 6.

[156] الواقع أن الوهم وقع للزركشي رحمه الله، ولعل السبب في ذلك وقوفه على بعض روايات عبد الله بن زيد، مما ليست فيها هذه اللفظة، كما في 1/289، 197 من الصحيح مع الفتح، وكذلك ما روي عن عثمان رضي الله عنه كما في 1/259، 266، 4/158، 11/250 من المصدر السابق، والواقع أن اللفظة ثابتة عند البخاري من رواية عبد الله بن زيد كما في 1/294، 302، 303 من الصحيح مع الفتح، فالتصحيح من الزركشي رحمه الله غير صحيح، فاللفظ من أفراد البخاري.

[157] العكس هو الصحيح، فاللفظة ليست عند مسلم انظر: ( 1/210، 211 من صحيحه) فهي من أفراد البخاري قال الشيخ برهان الدين بن خضر أحد تلاميذ الحافظ ابن حجر: قال ابن حجر رحمه الله تعالى: وقع للشيخ نظير ما وقع لابن الجوزي من سبق القلم، والصواب هنا أنها من أفراد البخاري ( أ / 11). قلت: ويحتمل أن الزركشي وقع منه الخطأ في حالة الإملاء على كاتبه، لاسيما إن كان إملاء من حفظه.

[158] وهنا كذلك العكس هو الصحيح فالراوية ليست عند مسلم ( 1/210، 211) وهي ثابتة عند البخاري فهي من أفراده، غير أنه قال: "أتي النبي "انظر: ( صف1/ 302) قال الشيخ برهان الدين: قال شيخنا ابن حجر رحمه الله: ليس كما قال - يعني الزركشي - وإنما هي من أفراد البخاري ( أ /1).

[159] المراد هنا البياض في الوجه، وغرة الشيء: أوله وأكرمه. انظر: ( اللسان 5/15).

[160] المراد هنا: تجاوز المرفقين والكعبين عند الوضوء، طلباً لأثره يوم القيامة، فالمحجل: هو الذي يرتفع البياض في قوائمه إلى موضع القيد، ويجاوز الأرساغ، ولا يجاوز الركبتين، لأنهما مواضع الأحجال. ( انظر: النهاية 1/346 واللسان 11/144).

[161] العمدة ص 7.

[162] الواقع أن قوله: "وتحجيله" ليست عند البخاري. انظر: ( صف1/235) وهي من أفراد مسلم. انظر:(1/216 من صحيحه) قال الشيخ برهان الدين: قال شيخنا رحمه الله: قوله: "هذه رواية البخاري في الصحيحين"وقوله: " وفي الصحيحين أيضا وتحجيله "معترض، فإنها من أفراد مسلم. وقوله: " وادعى بعضهم "...الخ لا يرد ( أ /1). قلت: المصنف لم يقل "البخاري".

[163] تقدم النقل عن الحافظ . وانظر: الإشارة إلى ما عنى المصنف في ( الفتح 1/236).

[164] في (ب) قوله: حذيفة، " كان رسول الله صلى الله عليه وسلم إذا قام..."وحذيفة هو ابن اليمان الأنصاري أمين سر رسول الله صلى الله عليه وسلم.

[165] العمدة ص 10 .

[166] شرح العمدة 1/ 382 .

[167] في (ب) بدليل وهو خطأ.

[168] انظر: ( الإلمام حديث 18 وهو خطأ ولا ريب ).

[169] انظر: ( صف1/235).

[170] انظر: ( صف1/356، 2/375).

[171] انظر: ( صف2/375) لكن ليس فيه ( للتهجد) وإنما هي في كتاب التهجد. انظر: ( صف 3/19) قال الشيخ برهان الدين: قال شيخنا رحمه الله: قوله: "في كتاب الجمعة "ليس كذلك، بل هو في كتاب التطوع - يعني التهجد 3/19- المذكور بعد كتاب قصر الصلاة وقبل كتاب فضل الصلاة في مسجد مكة والمدينة، والمذكور في الجمعة، هو باللفظ المذكور أولا، والتقييد بالتهجد وقع لمسلم أيضاً ولفظه: " إذا قام ليتهجد يشوص "أ /2. قلت: هو كذلك. انظر: (م1/220).

[172] في (ب) قول أبي موسى وهو الأشعري، عبد الله بن قيس، كان حسن الصوت بالقرآن، وهو أحد الحكمين.

[173] العمدة ص11.

[174] لفظه عند البخاري "أتيت النبي صلى الله عليه وسلم، فوجدته يستن بسواك بيده يقول: أع، أع، والسواك في فيه كأنه يتهوع ". انظر: ( صف1/355 ) وبينه وبين ما في العمدة ص11 اختلاف في الكلمات. قال الشيخ برهان الدين رحمه الله: قال شيخنا تغمده الله تعالى برحمته: قوله: "للبخاري "الخ فيه نظر لأن لفظه "فوجدته يستن بسواك بيده "ولم يقل يستاك، وقال: "بيده" وليست في العمدة، ولم يقل "طرف السواك على لسانه "فليس اللفظ هذا للبخاري، بل هو مجموع من الصحيحين، وقد فصله عبد الحق تفصيلاً بيناً لاكما يوهمه. ( أ /2). قلت: الواقع كما ذكر الحافظ رحمه الله. انظر: ( العمدة ص11 ) وتقدم النقل عن البخاري.

[175] هو كذلك. انظر: ( م1/220 ).

[176] انظر: ( الجمع باب في السواك وفضله ) ( اللوحات الفلمية غير مرقمة ).

[177] في (ب) قول حذيفة.

[178] الذي في العمدة ص 12 وإن كان مختصراً لكنه لا يوافق ما في الصحيحين عن حذيفة إذ لم يرد ذكر للسفر في روايته قط. انظر: ( صف1/ 328 - 329، 5/117، وم1/ 228). وقد ورد ذكر السفر في حديث المغيرة عند مسلم، والقصة تختلف تماماً، وجعل مثل ذلك اللفظ من حديث حذيفة متفقاً عليه زلة يجب التنبه لها.

[179] بضم السين المهملة. هي الموضع الذي يرمي فيه التراب والأوساخ، وما يكنس من المنازل ( النهاية 2/335).

[180] الواقع أن هذا اللفظ ليس في البخاري، إنما هو لفظ مسلم وحده. انظر: ( صحيحه 1/228). وللبخاري ما يقاربه ( صف1/328، 329 ).

[181] هو كذلك. انظر: ( م1/ 228 )

[182] انظر: ( الجمع باب في البول قائماً وفي المسح ) ( اللوحات الفلمية غير مرقمة ) وهو كما قال فالزيادة ليست عند البخاري. انظر: ( صف1/ 328، 329 ) قال الشيخ عبد الكريم المكي: هو كما قال عبد الحق، كذلك رأيته بخط ابن خضر. ( أ /2).

[183] في (ب) قوله علي. وانظر: الحديث في العمدة ص 12.

[184] هو أمير المؤمنين، ابن عم سيد المرسلين، وزوج ابنته الزهراء، ووالد سيدي شباب أهل الجنة.

[185] يعني الرواية المذكورة في العمدة ص 12.

[186] هو كما قال. انظر: ( صف1/379 ).

[187] هو كذلك. انظر: ( م1/ 247 ).

[188] لأنها من رواية مخرمة بن بكير، عن أبيه، وقد وقع خلاف بين النقاد في سماع مخرمة من أبيه، أكثرهم على أنه لم يسمع منه، وإنما يروي من كتاب أبيه، وبهذا جزم الإمام أحمد، وقال يحي بن معين: يقال: وقع إليه كتاب أبيه، ولم يسمعه، انظر: ( تهذيب الكمال ترجمة مخرمة ) ولهذا وقع الاستدراك من الدارقطني رحمه الله فقال: وأخرج مسلم حديث ابن وهب عن مخرمة، عن أبيه، عن سليمان بن يسار، عن ابن عباس قال: قال علي: أرسلت المقداد... الخ. وقال حماد بن خالد: سألت مخرمة سمعت من أبيك شيئا؟ قال: لا. وقد خالفه الليث، عن بكير، عن سليمان فلم يذكر ابن عباس، وتابعه مالك عن أبي النضر أيضاً. ( التتبع ص 417 ) قلت: يلاحظ القارئ هنا أن الإمام الدارقطني رحمه الله يستدرك على الإمام مسلم إخراج هذا الحديث لأنه معل بالانقطاع في مكانين الأول أن مخرمة لم يسمع من أبيه ويدل له قول مخرمة نفسه، وهو الراجح عند النقاد. والثاني: أن رواية الإمامين مالك والليث ليس فيها ابن عباس، وهما حافظان يفوقان مخرمة كثيرا، هذا وجه ملاحظة المصنف على المقدسي، ولكن قال برهان الدين رحمه الله: قال شيخنا: هو من رواية مخرمة، عن أبيه، وقد قيل إنه لم يسمع منه، ولم يؤثر فيه ذلك عند مسلم، لأن الذين قالوا إنه لم يسمع من أبيه قالوا: إنه حدث من كتاب أبيه، وهذه وجادة قوية، وهي أحد وجوه النقل ( أ /2) قلت: هذه الوجادة إن نفعت في جانب مخرمة، فلا تنفع في الانقطاع بين سليمان وعلي رضي الله عنه.

[189] العمدة ص 13 وفيه " أن النبي صلى الله عليه وسلم لقيه في بعض طرق المدينة وهو جنب...".

[190] بين حميد الطويل وأبي رافع نفيع الصايغ، الأول من الطبقة الخامسة، والثاني من الثانية.

[191] لم أقف عليه، أقواله عند النووي وللقاضي عياض إكمال المعلم وللأبي إكمال إكمال المعلم.

[192] بذكر بكر بن عبد الله، بين حميد الطويل وأبي رافع. ( صف1/390 ).

[193] ابن عبد الله، أنصاري، غزا تسع عشرة غزوة، وهو صحابي ابن صحابي رضي الله عنهما.

[194] العمدة ص 12.

[195] انظر: ( صف1/ 533) لكن قال عبد الكريم المكي: بخط ابن خضر قوله: (كافة) وكذا هو في الطهارة من البخاري ( أ /2) وانظر: ( صف1/ 436) والذي في العمدة (عامة) والعمدة بشرح الشيخ آل بسام (كافة) ( تيسير العلام 1/ 89).

[196] انظر: ( م1 /270)

[197] في (ب) الحديثين. وهو خطأ. المراد المحدث، نسبة إلى الحديث، وما ذكره تعليلا للقوة، تقابله تعليلا، وفي نظري أن هذا التصحيح من المصنف رحمه الله ليست فائدته جوهرية، لكنها من ملح العلم، ولا ينازع في تقديم يحيى على محمد بن سنان، وقد يزاد على ذلك أن يحيى روي له الجماعة، ولم يرو لمحمد بن سنان مسلم، ولا النسائي، ولا ابن ماجة، وقد وصف كل منهما بأعلى درجات التعديل، وللحافظ ابن حجر رأي في هذا قال ابن خضر رحمه الله: قال شيخنا رحمه الله تعالى: قوله: "ويحيى أجل... الخ "ولكن ترجيح رواية البخاري من جهة أخرى أقوى في نظر المحدث مما ذكره وهي أن رواية يحي، عن هشيم، عن سيار بالعنعنة، ورواية محمد بن سنان، عن هشيم قال: أخبرنا سيار، فصرح بالإخبار، فارتفعت تهمة تدليسه، لأنه معروف بالتدليس - طبقات المدلسين ص 34- ولا يقال: تبين بهذا أن رواية مسلم متصلة، لأنا نقول ما اتصل بأمر خارجي دون ما اتصل بأمر ذاتي، فحصل لكل منهما جهة ترجيح، وجهة البخاري أرجح لما بيناه، ( أ /2).

[198] أم المؤمنين، رملة بنت أبي سفيان.

[199] العمدة ص 18.

[200] الواقع كما ذكر المصنف، والبيان عند مسلم، وهو أيضاً عند البخاري، ولذلك اعتبره صاحب العمدة متفقا عليه، وهو بهذا اللفظ وهم منه دون شك رحمه الله. انظر: ( م1 /264، وصف1/ 426). قال الشيخ برهان الدين: قال شيخنا رحمه الله تعالى: لفظ البخاري أيضاً "وقال:"هذا عرق"، فكانت تغتسل لكل صلاة "- صف1/ 426 - وهذا موافق لرواية مسلم بزيادة عليه - م1/ 264 - ثم إن لفظ الذي ساقه المصنف في بعض النسخ من العمدة، وفي بعضها كما في مسلم. ( أ /2).

[201] لم أقف على مسند عائشة في الأجزاء الموجودة في الجامعة.

[202] بنت عبد الله، العدوية، أم الصبهاء، ثقة.

[203] العمدة ص 19.

[204] هو كما قال ( صف1/421).

[205] الواقع أن لفظ مسلم لا يتطابق مع ما في العمدة من كل وجه، وهو مقارب ( م1/ 265).

[206] هذا كذلك ( صف1/421).

[207] في (ب) تثبت، وكلاهما صحيح.

[208] هو كذلك (م1/ 265).

[209] سعد بن مالك، له ولأبيه صحبة، وهو أحد المكثرين من الرواية.

[210] العمدة ص22.

[211] هو كذلك غير أنه قال: "ترتفع " بدل "تطلع " وقال: "تغيب " بدل " تغرب ". ( صف2/61).

[212] في (ب) وأما لفظ مسلم فهو.

[213] هو كذلك ( م1/567).

[214] العمدة ص22.

[215] في (ب) لكن كلام المصنف يوهم.

[216] هو كذلك ( صف2/60، 61، م1/567، 566).

[217] نفسه.

[218] انظر: في ( م1/571).

[219] انظر: في ( م1/569 - 571) وقد صرح باسمه في العمدة بشرح آل بسام ( تيسير العلام 1/124).

[220] انظر: في (سنن أبي داود 2/55).

[221] سنن ابن ماجة 1/397 قال الشيخ برهان الدين رحمه الله: فائدة، قال شيخنا رحمه الله تعالى: قال يعقوب بن شبه: هؤلاء الصنابحيون الذين يروي عنهم في العدد ستة، وإنما هم اثنان فقط، الصنابح، الأعسر، الأحمسي، ومن قال فيه الصنابحي فقد أخطأ، الثاني: عبد الرحمن بن عسيلة، الصنابحي، يكني أبا عبد الله، فقد أصاب اسمه، ومن قال: عن أبي عبد الله، فقد أصاب كنيته، ومن قال: عن عبد الله، فقد أخطأ، قلب كنيته فجعلها اسمه، هذا قول ابن المديني، وغيره، وهو الصواب، ( أ /3) وانظر: ( تهذيب التهذيب 6/229).

[222] لم أقف عليه في الأجزاء المطبوعة، ولعله فيما لم يصل إلى أيدينا، وقد ذكره الهيثمي ولم يعزه إلى الطبراني، وعزاه إلى أحمد (المسند 2/207) وأبي يعلي ( المسند ق339) وقال: رجاله رجال الصحيح. انظر: (مجمع الزوائد 2/225).

[223] لم أقف عليه أيضاً، وقد ذكره (في المجمع 2/224) ولم يعزه إلى الطبراني، وعزاه إلى أحمد (المسند 5/185) وقال: رجاله رجال الصحيح.

[224] يعني كعب بن مرة. ويقال: مرة بن كعب. ولم أقف على حديثه عند الطبراني لكن الهيثمي ذكره وعزاه لأحمد ( المسند 4/234، 235) أوله (أي الليل أسمع... ) انظر: ( المجمع 2/225).

[225] في (أ) البخاري وهو خطأ، لأنه لم يخرج حديث سمرة، إنما أخرج حديث أبي سعيد. انظر: (صف2/61) وفي (ب) الطحاوي ولم أقف عليه في معاني الآثار. والذي يظهر لي والله أعلم أن ما في النسختين تصحف وإنما هو عند الطبراني ( 7/275) وعزاه أيضاً (في المجمع 2/225) الهيثمي إلى أحمد (المسند 5/15، 20) والبزار.

[226] هو عبد الرحمن بن عسيلة.

[227] عدّ في كبار التابعين وقد جاء في ترجمته أنه أسلم على عهد رسول الله صلى الله عليه وسلم، وهاجر إليه فلما وصل الجحفة لقيه الخبر بوفاة رسول الله (أسد الغابة 3/310) ولذلك نقل ابن أبي حاتم عن يحي بن معين، وعن أبي زرعة أن الصنابحي عبد الرحمن بن عسيلة ليست له صحبة (المراسيل 121) ويبقى الإشكال قائماً بسبب التصريح بالسماع فيما رواه أحمد، وكذلك ابن الأثير في نهاية ترجمة الصنابحي. ولم يعقب (أسد الغابة 3/310). وانظر: قول الترمذي في ( الجامع 1/344).

[228] انظر: (سنن النسائي 1/275).

[229] انظر: (سنن ابن ماجة 1/397).

[230] ابن عبادة، ثقة، فاضل.

[231] إمام دار الهجرة.

[232] التيمي. فيه كلام. وقد قرن بالإمام مالك.

[233] العدوي. ثقة يرسل.

[234] الهلالي، ثقة فاضل.

[235] هكذا في (أ، ب) عبد الله الصنابحي، والذي في المسند 4/348 أبو عبد الله، وتقدم تحقيقه ص 84.

[236] في (أ، ب) بقرني، والتصويب في المسند 4/348 وانظر: (صف 6/355) لكنه عند البيهقي بهذا اللفظ في رواية (السنن الكبير 2/453).

[237] هكذا في (أ، ب) وفي نظري أنه أجود من قولهم (الكبرى) لأن السنن لا توصف بأنها كبرى وصغرى فيكون وصفاً لكتاب.

[238] ابن محمد، الدوري، ثقة. ولم أقف عليه في السنن الكبير إلا رواية من طريق عطاء، عن عبد الله الصنابحي... الخ ونقل عن الترمذي تصحيح الاسم (السنن الكبير 2/454).

[239] تقدم بيانه ص 85.

[240] نفسه.

[241] في كتابه الوهم والإبهام وهو مخطوط لم يطبع .

[242] أخو محمد بن سيرين.

[243] العمدة ص 27.

[244] صف 2/ 576.

[245] م1 /488.

[246] في إكمال المعلم شرح صحيح مسلم.

[247] الشرح 2/353.

[248] خادم رسول الله صلى الله عليه وسلم.

[249] بنت مالك بن عدي، أنجبت أم سليم بن ملحان (طبقات ابن سعد 3/516) وقد اختلف في اسمها (الفتح 1/489) وأم سليم هي أم أنس بن مالك، وأم عبد الله بن أبي طلحة (الطبقات 5/74) فيتضح أن مليكة جدتهما، فلا إشكال في مرجع الضمير إلى أيهما أو إلى إسحاق فإنها جدة أبيه، وهي جدته دون شك أيضاً.

[250] العمدة ص 28.

[251] تكلم المصنف حول هذه النقطة أكثر مما تستحق وجعل فيها قولاً مشهوراً، والحق أن التصحيح غير وارد، كما بين الأمر، وهو ما قرره الحافظ. (الفتح 1/489).

[252] جده أبو طلحة، الأنصاري، عم أنس بن مالك، وإسحاق ثقة حجة.

[253] في (أ) قال.

[254] في (ب) عمرو.

[255] في مقابل هؤلاء ابن سعد، وابن مندة، وابن الحصار (الفتح 1/489).

[256] نفسه.

[257] نفسه.

[258] زيادة من (ب).

[259] في (ب) فيكون. أما قول المصنف رحمه الله: فتكون أم أنس، أراد به الوصول إلى ترجيح عود الضمير إلى إسحاق فتكون الجدة أم سليم بنت ملحان وهي أم أنس، وهذا لا يتم له حتى مع ذكر إسحاق لأن الحافظ روى ما يؤيد عود الضمير على أنس وأن الجدة مليكة بنت مالك بن عدي قال رحمه الله: ويؤيده - يعني عود الضـمير إلى أنس - ما رويناه في فوائد العراقيين لأبي الشيخ - بسنده - عن أنس قال: (أرسلتني جدتي إلى النبي صلى الله عليه وسلم، وأسمها مليكة فجاءنا فحضرت الصلاة) الحديث (الفتح 1/489).

[260] هذا صحيح ولا معارضة، فأم أنس هي أم عبد الله أبو إسحاق. وجدة أنس مليكة هي جدة عبد الله وفي نفس الوقت جدة إسحاق أيضاً لكونها جدة أبيه.

[261] هذا العمل من صاحب العمدة يحمل على أنه جزم برجحان عود الضمير إلى أنس فأراد أن يزيل اللبس وقد ذكر الحافظ الذين جزموا بهذا وقال: وهو مقتضى كلام إمام الحرمين في النهاية، وكلام عبد الغني في العمدة. وهذا عكس ما يريد المصنف رحمه الله مع علمه بهذا المذهب.

[262] علي بن محمد بن إبراهيم بن موسى الخزرجي، إشبيلي الأصل، نشأ بفاس، وجاور مكة، وتوفي بالمدينة - له مصنفات منها المدارك، ولم أقف عليه ولا على التقريب المذكور، وسألت بعض أهل العلم فلم يعرفه لي أحد - (انظر: الأعلام 4/330).

[263] الذي ظهر أن المصنف لم يقف على الرواية التي عند أبي الشيخ في فوائده، واعتبر الأمر مجرد رأي ولذلك اقتصر على النقل عن العلماء دون التعرض للأثر.

[264] الحق أن صاحب العمدة رحمه الله خرج من الخلاف لموافقة الراجح.

[265] تمام الحديث (... فيصلي في بيتها فتتخذه مصلى، فأتا فعمدت إلى حصير فنضحته بماء، فصلى عليه، فصلوا معه) (سنن النسائي 1/57).

[266] في (ب) قوله أبي هريرة.

[267] انظر: (الصحيح مع الفتح 2/182).

[268] لم أقف على مسند أبي هريرة في الأجزاء الموجودة في الجامعة.

[269] عبد السلام بن عبد الله بن أبي القاسم، الحراني، جد شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام ابن تيميه. أئمة معروفون انظر: ترجمته (المنهج الأحمد 2/249 - 254).

[270] المنتقى مع شرحه نيل الأوطار 3/159.

[271] علق مالك النسخة (أ) السيد عبد الكريم الشريف على حديث أبي هريرة فقال: قال ابن حجر رحمه الله تعالى: لفظ البخاري "أما يخشى أحدكم إذا رفع رأسه قبل الإمام، أن يجعل الله رأسه رأس الحمار، أو يجعل الله صورته صورة حمار" ولفظ مسلم "أما يخشى الذي يرفع رأسه قبل الإمام، أن يحول الله رأسه رأس حمار" ولم يذكر الباقي، وفي رواية له "ما يأمن الذي يرفع رأسه في صلاته قبل الإمام، أن يحول الله صورته في صورة حمار" وفي رواية له "أن يجعل الله وجهه وجه حمار" وعلى هذا فليس اللفظ الذي في العمدة لواحد منهما، بسياقه وإنما هو من مجموع ما اشتملا عليه. (أ /3).

[272] في (ب) قوله عبد الله. قلت: وهو صحابي شهد الحديبية. (انظر: أسد الغابة 3/274).

[273] ابن عازب رضي الله عنه. انظر: حديثه في العمدة ص 30.

[274] عمرو بن عبد الله.

[275] هو كذلك انظر: (خ2/181، م1 / 345) لكن المصنف نفسه أجاب عن هذا التصحيح بما أورده عن النووي رحمه الله في نظري جواب جيد. وقد اعترف المصنف بأن كلام صاحب العمدة مستقيم. والتصحيح يكون للخطأ ولا خطأ هنا.

[276] رقم 17 ويعني بذلك الخلاف في عود الضمير في قوله "أن جدته مليكة"وتقدم تحقيقه ص 87 ت2، 12.

[277] انظر: (التاريخ 2/338).

[278] يعني أن هؤلاء قالوا بعدم صحبة عبد الله بن زيد. والله أعلم.

[279] نفسه.

[280] نفسه.

[281] لم أقف على مصدر هذا القول. والذي في التاريخ، عن عبد الله بن زيد قال: حدثنا البراء - وكان غير كذوب- قال يحي: يعني أبا إسحاق، أن عبد الله بن يزيد كان غير كذوب. (التاريخ 2/338).

[282] انظر: (صف 6/363).

[283] رد الحافظ هذا الإلزام فقال: ليس بوارد لأن يحي بن معين لا يثبت صحبة عبد الله بن يزيد، وقد نفاها أيضاً مصعب الزبيري، وتوقف فيها أحمد بن حنبل وأبو حاتم وأبو داود، وأثبتها البرقي، والدارقطني وآخرون. ( الفتح 2/ 181). وقد يرده ما ذكر المصنف عن الآجري في ثبوت الرؤية لعبد الله بن يزيد. ورجح الحافظ أن القائل "وهو غير كذوب"عبد الله بن يزيد، ودعمه ترجيحه بدليل (الفتح 2/182).

[284] هذا الاستحسان قد يستحسن العلماء ما ذهب إليه صاحب العمدة لا سيما وله ما يؤيده من أقوال الصحابة، وعود الضمير إلى أقرب مذكور. وقد حرر هذه المسألة الحافظ ورجح أن الضمير يعود إلى البراء. (الفتح 2/181 - 182).

[285] الجمع بين الصحيحين ( مجلد 2/11).

[286] سؤالات الآجري ص 200 -201.

[287] هذا الأعمى رضي الله عنه هو عمير بن عدي بن خرشة بن أمية بن عامر بن خطمة. ترجم له الحافظ وذكر قصته ( الإصابة 7 /165) وأخرج قصته أبو داود. انظر: (سننه 4/528).

[288] يعني عبد الله بن يزيد الحظمي.

[289] في هذا إشكال لأن الرواية تذكر أن المرأة التي سبّت الرسول صلى الله عليه وسلم - واسمها عصماء بنت مروان من بني أمية - كانت أم ولد الأعمى. وذكر أن له منها ولدين مثل اللؤلؤتين وأنها كانت به رفيقة وهذا يقتضي أنها تحته وأن الحمل له. واسم هذا الأعمى عمير بن عدي، وصحابينا عبد الله بن زيد فالذي يظهر لي أن أبا داود أو مصعب الزبيري وهم في هذا الأمر، ولم ينتبه إلى أن عبد الله بن يزيد ليس ابناً للأعمى فلا يكون هو الطفل الساقط من تلك المرأة ونشأ الوهم في نظري أن الأعمى له ابن اسمه عبد الله ذكره الحافظ في ( الإصابة 6/ 184) وهو خطمي، وعبد الله بن يزيد خطمي، وقد ذكر الحافظ ترجمة والد عبد الله بن يزيد في ( الإصابة 10/347) ولم يتنبه لذلك محقق السؤالات.

[290] زيادة من (ب).

[291] سؤالات الآجري ص 201.

[292] لفظه في (ب) "فأيكم أم الناس فليوجز". وهذا لفظ حديث أبي مسعود الأنصاري رضي الله عنه في العمدة ص 31. أما لفظ أبي هريرة: إذا صلى أحدكم للناس فليخفف... العمدة ص 31. وانظر: (م1/ 341).

[293] لم يرد عن أبي هريرة "فليوجز" والذي عند مسلم "إذا أم أحدكم الناس فليخفف" ورواية "إذا ما قام.." وفي رواية "إذا صلى أحدكم للناس... " انظر: (م1 /341).

[294] ليس هذا من لفظ أبي هريرة. انظر: (خ2/199) بل هو من لفظ أبي مسعود. انظر: (خ2/197، 10/517).

[295] يعني في لفظ أبي هريرة. وهي ثابتة عند البخاري من لفظ أبي مسعود الأنصاري (خ2/198، 10/517).

[296] لفظه "كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين..."العمدة32.

[297] شرح العمدة 2/272 وانظر: (م1/357) قال برهان الدين: قال شيخنا رحمه الله: هو منقطع لأنه من رواية أبي الجوزاء، عن عائشة ولم يسمع منها، قاله ابن عدي وابن عبد البر (أ/4) قلت: هو كذلك انظر: (الكامل 1/402) لكن قال الحافظ: لا مانع من جواز كونه توجه إليها بعد ذلك فشافهها على مذهب مسلم في إمكان اللقاء (التهذيب1/ 384).

[298] عبد الله بن زيد الجرمي كثير الإرسال.

[299] العمدة ص 35.

[300] صف 2/163، 288، 818، 824.

[301] الجمع - صلاة الجماعة (اللوحات الفلمية غير مرقمة).

[302] يعني المقدسي رحمه الله.

[303] شرح العمدة 2/333.

[304] صف 2/163، 288، 818، 824.

[305] في (ب) ثم قام.

[306] صف2 /303

[307] زيادة من (ب).

[308] صف 2/302.

[309] الإمام المعروف وكان لا يرى الرواية بالمعنى .

[310] العمدة ص 39.

[311] هنا سقط. وهو هكذا في (أ، ب) والذي في العمدة ص 39 (قال: "فصلى بنا ركعتين ثم سلم").

[312] ابن القشب، صحابي، حليف بني المطلب.

[313] هكذا في (أ، ب) وزاد في العمدة ص 40 "الأوليين"ولم أقف على هذه الزيادة في حديث ابن بحينة في الصحيحين (صف 3/92، م1/399).

[314] وكذلك في رواية البخاري (بالفاء) وأخرى بدون الواو (المصدر السابق).

[315] في (أ) من.

[316] الإكمال.

[317] ابن الحارث بن الصمة، صحابي اختلف في اسمه. ( الإصابة 11/68).

[318] العمدة ص40.

[319] هو كما قال. انظر: (صف 1/584، م1/363).

[320] لعل المصنف رحمه الله يريد طرق روايته كتاب البخاري، قال الحافظ: زاد الكشميهني "من الإثم" وليست هذه الزيادة في شيء من الروايات عند غيره، فيحتمل أن تكون ذكرت في أصل البخاري حاشية فظنها الكشميهني أصلاً لأنه لم يكن من أهل العلم، ولا من الحفاظ بل كان راوية. (الفتح 1/585).

[321] باب في سترة المصلي وما جاء في المرور. (اللوحات الفلمية غير مرقمة).

[322] العمدة ص 41

[323] صف 1/171

[324] م1/361، 362.

[325] صحابي مشهور، أنزل الله تصديقه في سورة المنافقون.

[326] العمدة ص 42.

[327] صف 1/72.

[328] م3 /383.

[329] العمدة ص 45 والمراد قوله: "اللهم إني أعوذ بك من عذاب القبر، ومن عذاب النار.."الخ.

[330] م1 /412.

[331] لم أقف عليه في باب وضع اليمنى على اليسرى والتشهد. وفي الأحاديث تكرار فلعله سقط (اللوحات الفلمية غير مرقمة).

[332] المجموع 3/414.

[333] الأذكار 1 /105 بل أشار إلى أنها من أفراد مسلم فقال: رواه مسلم من طرق كثيرة وفي رواية منها إذا تشهد أحدكم... الخ.

[334] مراد المصنف رحمه الله أن البخـاري لم يخرجه من حديث أبي هريرة وأصله من حديث عائشة. انظر: (صف 2/317) وانظر: الأطراف التي أحال عليها محمد عبد الباقي رحمه الله.

[335] العمدة ص 46، 47.

[336] باب في صلاة الليل والوتر (اللوحات الفلمية غير مرقمة).

[337] لم أقف على مسند عائشة في الأجزاء الموجودة في الجامعة.

[338] يعني أن قول عبد الحق أولى لأن لفظ عائشة ( كان النبي صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة منها الوتر وركعتا الفجر) انظر: (صف 3/20) واللفظ مختلف كما هو مشاهد.

[339] يعني قول فقراء الصحابة: (ذهب أهل الدثور بالأجور) العمدة ص 48، 49.

[340] وهو كذلك. انظر: (صف 2/325).

[341] أبو عبد الله محمد بن عبد الواحد بن أحمد المقدسي، محدث حافظ، رحاله. تنسب إليه المدرسة الضيائية - له تصانيف منها الأحكام، لم أقف على هذا المؤلف قال الشيخ حماد الأنصاري: لا يوجد - انظر: ترجمة الضياء (تذكرة الحفاظ 4/1405).

[342] علي بن إبراهيم بن داود، فاضل من أهل دمشق، باشر مشيخة النورية والقوصية والعلمية، مدة ثلاثين سنة، له مؤلفات منها - إحكام شرح عمدة الأحكام - لم أقف عليه، قال شيخنا حماد الأنصاري: لا يوجد من كتبه سوى المقطوعات في الصحيح مسلم - لابن العطار. (الدرر الكامنة 3/73) بتصرف.

[343] انظر: (صف 2/325، 11/132).

[344] زيادة من (ب).

[345] في (أ) وزعمت. والتصحيح من (ب).

[346] العمدة ص 49.

[347] انظر: (صف 2/579).

[348] باب الجمع بين الصلاتين (اللوحات الفلمية غير مرقمة).

[349] شرح العمدة 3/94.

[350] يعني عن البخاري ومسلم.

[351] يعني أخرج مطلق الجمع. انظر: (م1/489 - 490).

[352] هو المعلًّم.

[353] يحي بن أبي كثير.

[354] انظر: (صف 2/579).

[355] لأن إبراهيم مات سنة ثمان وستين ومائة، والبخاري مات سنة ست وخمسين ومائتين.

[356] لم أقف عليه وما عرفه لي أحد ممن سألت لكن في الضوء اللامع 5/114 قال السخاوي رحمه الله: الكواكب الدراري في ترتيب مسند أحمد على أبواب البخاري وشرحه في مائة وعشرين مجلدا أبو الحسن علي بن زكنون الحنبلي. وقال ابن الجزري رحمه الله: أما ترتيب هذا المسند فقد أقام الله تعالى في ترتيبه خاتمة الحفاظ أبا بكر محمد بن عبد الله المحب الصامت فرتبه على معجم الصحابة، ورتب الرواة كذلك كترتيب كتب الأطراف، تعب فيه تعباً كثيراً. (المقصد الأحمد في رجال مسند أحمد 30).

[357] ما بين الشرطتين مسقط من (ب) وهو قدر أربعة أسطر.

[358] عبد الله بن عمر الخطاب، صحابي ابن صحابي، وأحد المكثرين من الرواية عن رسول الله صلى الله عليه وسلم.

[359] العمدة ص 50.

[360] انظر: (صف 2/577) وانظر: الزيادة في (م1/479، 480)

[361] شرح العمدة 3/101.

[362] في باب قصر الصلاة. (اللوحات الفلمية غير مرقمة).

[363] المراد يصلون تطوعاً.

[364] الآية (21) من الأحزاب.

[365] انظر: (صف 2/577).

[366] انظر: (صف 2/563، 569) وانظر: (فتح الباري 2/507، 578).

[367] زيادة من (ب).

[368] العمدة ص 51.

[369] شرح العمدة 3/130.

[370] انظر: (صف 2/401) لكنه قال: "كما تفعلون الآن"والمصنف ذكر لفظ مسلم (2/589).

[371] لم أقف على هذا اللفظ "يفصل" والذي عند البخاري (يقعد) 2/406، وليست عند مسلم لكن لفظ "يفصل"أخرجه النسائي 3/109.

[372] الجمع بين الصحيحين (مجلد 2/91).

[373] سنن النسائي 3/109.

[374] م2/589.

[375] إحكام شرح عمدة الأحكام ولم أقف عليه. (انظر: ص 38 ت14).

[376] هو كما قال رحمه الله، فلا ذكر لجابر بن سمرة في العمدة بهذه الرواية.

[377] في (أ،ب) جهر فيها وفي العمدة "فيهما"ص56 وهو كذلك عند البخاري.

[378] انظر: (صف2/514).

[379] قال: ويذكر في رواية مسلم الجهر بالقراءة، وذكره البخاري. (شرح النووي على مسلم 2/550).

[380] إحدى الروايات في صلاة الخوف، وفيها "فصففنا صفين خلف رسول الله صلى الله عليه وسلم.."العمدة ص58.

[381] انظر: (م1/574).

[382] سقطت من (ب).

[383] هو كذلك، ولم أقف على شيء مما ذكر.

[384] انظر: (صف 7/416، 417).

[385] الأمر كما قال المصنف رحمه الله.

[386] انظر: (صف 7/416).

[387] قال: وهي بعد خيبر، لأن أبا موسى جاء بعد خيبر. (صف 7/416).

[388] منهم ابن إسحاق فيما نقل عنه ابن هشام. (السيرة 3/692) حيث ذكر أنها في سنة أربع.

[389] العمدة ص 58.

[390] في (أ، ب) حتمة بالمثناة والصواب بالمثلثة، أنصاري، صحابي صغير.

[391] في باب صلاة الخوف. (اللوحات الفلمية غير مرقمة).

[392] انظر: ( شرح الزرقاني 1/270).

[393] سقطت من (ب).

[394] قال ابن أبي حاتم عن أبيه: بايع تحت الشجرة، وشهد المشاهد، إلا بدرا، وكان دليل النبي صلى الله عليه وسلم ليلة أحد (الجرح والتعديل 4/200) قال ابن القطان: هذا لا يصح، لإطباق الأئمة على أنه كان ابن ثمان سنين أو نحوها عند موت النبي صلى الله عليه وسلم منهم ابن مندة، وابن حبان، وابن السكن، والحاكم أبو أحمد (نقله عنه الحافظ في الإصابة 4/271).

[395] إحكام شرح عمدة الأحكام (انظر: ص 38 ت14).

[396] شرح الوجيز مع المجموع 4/635.

[397] وقفت على مجلدة من الكتاب المذكور مبدوءة بكتاب (الجراح، وهي ناقصة والمطلوب فيما لم يوجد (مكتبة الشيخ حماد).

[398] زيادة من (ب).

[399] العمدة ص 60 لكنه قال: (وجهه ورأسه) بحذف (لا).

[400] بل عندهما (م2/865) وكذلك عند البخاري "ولا تخمروا رأسه" صف 3/136، 137، 4/64 فلا وجه في نظري للاعتراض.

[401] زيادة عند البيهقي (السنن الكبير 3/393).

[402] صف 4/52.

[403] السنن الكبير 3/393.

[404] العمدة ص 63.

[405] الرواية في مسلم بلفظ "إلا صدقة الفطر" (م2/676) ولم أجده عند البخاري بهذا اللفظ (صف 3/363) ولم أقف على كلام للحافظ حول ما إذا كانت رواية في بعض نسخ البخاري، لكن البخاري عقد لوجوب زكاة الفطر في الرقيق بابين قال: باب صدقة الفطر على العبد وغيره من المسلمين (صف 3/393) وباب صدقة الفطر على الحر والمملوك (صف 3/275) وذكر فيهما حديث ابن عمر، ولعل المقدسي اعتبر هذا فتساهل ولم يقيد الرواية والله أعلم.

[406] زيادة من (ب) وانظر: العمدة ص 64.

[407] صف 3/331 لكنه قال: (فعم).

[408] هو كذلك (المصدر السابق).

[409] هو كما قال ( المصدر السابق).

[410] الأحكام (انظر: ص 38 ت13).

[411] يعني البخاري.

[412] انظر: (صف 3/331).

[413] زيادة من (ب).

[414] العمدة ص 69.

[415] سنن أبي داود 2/791، 792.

[416] المغني 3/152، 153.

[417] شرح العمدة 3/377، والشيخ تقي الدين هو ابن دقيق العيد رحمه الله.

[418] صف 4/192 قال برهان الدين: قال شيخنا: هو في البخاري في كتاب الصوم وبوب عليه باب من مات وعليه صوم (أ /8).

[419] م2/803.

[420] لم أقف عليه عند عبد الحق .

[421] في باب صوم النذر عن الميت. انظر: (المنتقى مع شرحه نيل الأوطار 4/263).

[422] زيادة من (ب).

[423] العمدة ص 71.

[424] صف 4/208.

[425] لم أقف عليه عند عبد الحق.

[426] المنتقى مع نيل الأوطار 4/243، 244.

[427] الأحكام (انظر: ص 38 ت13).

[428] لم أقف على هذا الكتاب وسألت الشيخ حماد وقال: لا يوجد وكذلك غيره من أهل العلم.

[429] في (ب) إلى البخاري.

[430] العمدة ص 71.

[431] سقطت من (ب).

[432] في (أ) أحاديثهما بالتثنية، والجمع هو الصواب.

[433] العمدة ص 73.

[434] الواقع أن مسلماً رحمه الله لم يخرجه بتمامه أعني باللفظ المذكور في العمدة، فإن مسلماً لم يذكر الصماء ولا الاحتباء (م2/799، 800) ولعل ما استدركه المصنف على المقدسي رحمهما الله، إنما هو سبق قلم وقع من المقدسي وإنما أراد عكس ما كتب أن البخاري أخرجه بتمامه، ومسلماً أخرج الصوم فقط.

[435] صف 4/239، 240.

[436] نفسه.

[437] إن كان المصنف يريد عدم ذكرهما في حديث أبي سعيد فليس كذلك بل هما مذكوران فيه وإن أراد أن البخاري ذكره من طريق آخر ليس فيه الصماء ولا الاحتباء فهو كذلك عن عمر بن الخطاب. (صف 4/238).

[438] في كلام المصنف رحمه الله نظر لأنه علل قول المقدسي: "أخرج البخاري الصوم فقط"باحتمال أن المقدسي وقف على الرواية المذكورة في باب ستر العروة فقط وهذا في نظري وهم من المصنف لأن المقدسي لم يقل: وأخرج البخاري الصمّاء والاحتباء. وإنما قال: "وأخرج البخاري الصوم فقط"فدل على أن المقدسي رحمه الله وقع له سبق قلم فكتب في الأول مسلماً بدل البخاري وفي الثاني البخاري بدل مسلم لأنه لم يذكر الصماء ولا الاحتباء واقتصر على الصوم فقط. (انظر: ص 44 تعليق13) ثم انظر: (صف 1/ 476).

[439] العمدة ص 74.

[440] صف 4/259.

[441] م2/828.

[442] ابن دقيق العيد رحمه الله.

[443] شرح العمدة 3 /434.

[444] العمدة ص 73 غير أنه قال: "فمن كان منكم" ولفظه: "منكم" ليست عند الشيخين. انظر: (صف 4/ 257) و(م2/822، 829).

[445] في (ب) الذي.

[446] وهو كذلك بالنظر إلى اختلاف العلماء في أمر الروايتين لكن المترجح لدي ما ذهب إليه بعض العلماء من أن المراد بالسبع الأواخر أواخر الشهر فإن العمل فيها أولى بالاجتهاد وأحوط لكسب الخير والحصول على هذه الليلة المباركة. وانظر: كلاماً للحافظ ابن حجر حول هذا الموضوع (الفتح 4/256، 257).

[447] العمدة ص 74.

[448] م2/824 وما بعدها.

[449] صف 4/371.

[450] في (ب) في.

[451] زيادة من (ب).

[452] هو كذلك قال الحافظ: ومقتضاه أن خطبته وقعت في أول اليوم الحادي والعشرين، وعلى هذا يكون أول ليالي اعتكافه الأخير ليلة اثنتين وعشرين، وهو مغاير لقوله في آخر الحديث "فأبصرت عيناي رسول الله صلى الله عليه وسلم وعلى جبهته أثر الماء والطين، من صبح إحدى وعشرين"فإنه ظاهر في أن الخطبة كانت في صبح اليوم العشرين، ووقوع المطر كان ليلة إحدى وعشرين، وهو الموافق لبقية الطرق.. ويؤيده أن في رواية الباب الذي يليه (فإذا كان حين يمسي من عشرين ليلة تمضي ويستقبل إحدى وعشرين رجع على مسكنه، وهذا في غاية الإيضاح.. الخ. (الفتح 4/257، 258).

[453] العمدة ص 78.

[454] انظر: (صف 3/408، م2/841) والجمع باب التلبية (اللوحات الفلمية غير مرقمة).

[455] هكذا في (أ، ب) وليس هذا في العمدة.

[456] العمدة ص 79 وزاد (وليلة) وهو الصواب.

[457] انظر: (صف 2/566) تجد اختلافاً في بعض الألفاظ بالنسبة للفظ البخاري وعادة المصنف المؤاخذة على هذا.

[458] عند مسلم "إلا مع ذي محرم عنها" في هذه الرواية وفي أخرى "منها" ولم يذكرها المقدسي ولا استدركها المصنف كعادته. (م2/977).

[459] العمدة ص 81.

[460] يعني قوله (خمس من الدواب) إلى قوله (ولمسلم) فكلمة "فواسق" ليست من لفظ البخاري (صف 4/34).

[461] م2/857.

[462] الحديث عند مسلم بألفاظ عن عائشة وفي نظري الأقرب منها لما عند المقدسي "خمس من الدواب كلها فواسق تقتل في الحرم". ( م2/857) ولعل المقدسي رحمه الله أخذ بلفظ البخاري وبمجموع الروايات عند مسلم لاندراجها تحت ذلك اللفظ.

[463] سقطت من (ب).

[464] م2/857.

[465] قال عبد الكريم المكي: بخط ابن خضر، لم يرد المصنف هذا وإنما أراد الذي قبله، وليس فيه غير تقديم وتأخير والخطب في سهل. (أ /8).

[466] العمدة ص 86.

[467] صف 3/547.

[468] قال برهان الدين ابن خضر: قال شيخنا: لفظ مسلم "أهدى مرة إلى البيت غنماً فقلدها"فيه تقديم وتأخير عن ما تشعر به عبارة المصنف وعادته المؤاخذة بمثل ذلك. (أ /8) وانظر: (م2/958).

[469] العمدة ص 89.

[470] عند البخاري من حديث ابن عباس ولم أقف عليه من حديث ابن عمر (صف 3/559) وعند مسلم من حديث عبد الله بن عمرو بن العاص وليس عنده عن ابن عمر (م2/948) والذي وقع للمقدسي والله أعلم هو سهو أو أنه من الناسخ أسقط الواو الفارقة وهو الأقرب عندي، ثم وقفت على العمدة بشرح آل بسام فوجدت الرواية عن عبد الله بن عمرو بن العاص (تيسير العلام 1/600) فتحقق بحمد الله أنه من الناسخ وكذلك حصل لبعض النساخ أن كتب عبد الله بن عمر بن الخطاب وهو خطأ بني على خطأ.

[471] شرح العمدة 3/578، 579).

[472] اسم للمزدلفة.

[473] المراد بهذا صلاة النافلة.

[474] العمدة ص 91.

[475] صف 3/523 وقد زاد المقدسي (اللام) وأسقط (كل) بعد قوله (إثر).

[476] م2/937، 938 وقال برهان الدين: قال شيخنا رحمه الله تعالى: منها جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بجمع فصلى المغرب ثلاثاً والعشاء ركعتين بإقامة واحدة. (أ /8).

[477] العمدة ص 95 وقد أسقط المصنف وسط الحديث "ومهر البغي خبيث".

[478] م3/1199.

[479] في النهي عن ثمن الكلب والسنور (اللوحات الفلمية غير مرقمة).

[480] انظر: الجمع بين الصحيحين (مجلد 1 ورقة160).

[481] م3/1199.

[482] قال برهان الدين رحمه الله: قال شيخنا رحمه الله تعالى: قوله: (حديث عمر في العرايا) هذه الترجمة على هذه الصورة غلط، فإن الحديث المذكور إنما هو عن ابن عمر، لا عن عمر، ثم إنه لا ذكر للعرايا فيه أصلاً، وسبب هذا الوهم أن المصنف ذكر حديث ابن عمر هذا في باب ترجمة العرايا وغير ذلك. ولعله كان فيه حديث ابن عمر في باب العرايا، فسقط من النساخ. (أ /8). قلت: لا حاجة لهذه الإطالة في التعليق والمخرج واضح فاحتمال سقوط لفظة (ابن) كبير جداً فالسبب غالباً من الناسخ ومثل هذا يقع لكل باحث. ولم أقف عليه من حديث عمر.

[483] العمدة ص96.

[484] تقدمت الإفادة بعدم الوقوف عليه.

[485] قال عبد الكريم المكي: بخط ابن خضر قوله: "وهو صريح"فيه مشاحَّة، لأنه ليس صريحاً لفظاً، وإنما يؤخذ ذلك بطريق الاصطلاح، وعبارة ابن الملقن "ظاهر إيراده أنها من أفراد مسلم"وهي عبارة جيدة (أ /8).

[486] انظر: (م3 /1173).

[487] انظر: (صف 5/49).

[488] انظر: (صف 5/ 49).

[489] انظر: (صف 4 /401).

[490] مختصر سنن أبي داود 5/78، 79.

[491] الأحكام (انظر: ص 38 ت13).

[492] السنن الكبرى.

[493] انظر: (العلل 50 - 52).

[494] في (ب) في صحيحيهما.

[495] في كتابه إحكام شرح عمدة الأحكام (انظر: ص 38 ت14).

[496] هو كما قال الزركشي رحمه الله فالذي من حديث نافع عن ابن عمر خلاف هذا (صف 4/401، م3/1137).

[497] (م3/1137).

[498] انظر: (صف 4/401 وأطراف الحديث).

[499] في (ب) هاهنا.

[500] زيادة من (ب).

[501] قال ابن خضر: قال شيخنا رحمه اله تعالى: الزيادة ثابتة في رواية أبي ذر عن مشايخه الثلاثة (أ /9). قلت: أبو ذر عبد الله بن محمد بن أحمد الـهروي أحد رواة صحيح البخاري ولد سنة خمس أو ست وخمسين وثلاثمائة، ومات سنة أربع وثلاثين وأربعمائة. انظر: ترجمته في (هدية العارفين 1/472) ويقال: عيد بن محمد. ولعل هذا القول من المصنف يريد به حال النسبة إلى البخاري والزيادة عند أبي داود من طريق مالك بالسنـد المذكور أعلاه (سنن أبي داود 3/715).

[502] قال ابن خضر: قال شيخنا رحمه الله تعالى: صوابه عن أبيه ابن عمر، فابن عمر بدل من أبيه، وقد وقع على الصواب في شرح العمدة للشيخ سراج الدين بن الملقن، ومنه نقل المصنف الكلام على هذا الحديث برمته لا زيادة ولا نقص، لكن أوهم أنه من تصرفه، وليس كذلك. (أ /9).

[503] انظر: (شرح صحيح مسلم 4/28). قال الحافظ: أما نفي تخريجها فمردود فإنها ثابتة عند البخاري هنا من رواية ابن جريح، عن ابن أبي مليكة، عن نافع، لكن باختصار. - وهو كذلك - (الفتح 5/51).

[504] في (ب) وهذا.

[505] جاءت الإشارة في رواية نافع وقد وقع الاختلاف بين سالم ونافع في رفعها ووقفها، لا في إثباتها ونفيها، فسالم رفع الحديثين جميعاً، ونافع رفع حديث النخل عن ابن عمر، عن النبي صلى الله عليه وسلم، ووقف حديث العبد على ابن عمر، عن عمر، وقد رجح مسلم ما رجحه النسائي، ورجح البخاري رواية سالم في رفع الحديثين، ونقل ابن التين، عن الداودي، وهو وهم من نافع، والصحيح ما رواه سالم في العبد والثمرة. قال ابن التين: لا أدري من أين أدخل الوهم على نافع مع إمكان أن يكون عمر قال ذلك - يعني على جهة الفتوى - مستنداً إلى ما قاله النبي صلى الله عليه وسلم فتصح الروايتان، قال الحافظ: قد نقل الترمذي في الجامع -3/ 538 - عن البخاري تصحيح الروايتين، ونقل عنه في العلل -1/499، 500 - ترجيح قول سالم. (الفتح 5/52) قلت: وعبارة الترمذي: قال إن نافعاً يخالف سالما في أحاديث، وهذا من تلك الأحاديث. روى سالم عن أبيه، عن النبي صلى الله عليه وسلم. قال نافع: عن ابن عمر، عن عمر، كأنه رأى الحديثين صحيحين. إنه يحتمل عنهما جميعاً.

[506] العمدة ص 99.

[507] انظر: (صف 4/353).

[508] انظر: (م3/1157).

[509] العمدة ص 100.

[510] انظر: (م3/1214).

[511] في باب في الصرف (اللوحات الفلمية غير مرقمة).

[512] زيادة من (ب).

[513] العمدة ص 101.

[514] التحقيق في مسائل التعليق (مجلد 2/42).

[515] سقطت من (ب).

[516] التحقيق (مجلد 2/42، 43).

[517] صحابي عقد له رسول اله صلى الله عليه وسلم لواء الجهاد، وأنفذه أبو بكر رضي الله عنه.

[518] زيادة من (ب).

[519] لفظه: "قلت: يا رسول الله أتنزل غداً في دارك بمكة؟ فقال: "وهل ترك لنا عقيل من رباع".."العمدة ص 108.

[520] تجوز المصنف رحمه الله في هذه التسمية ولو قال في كتاب الأحكام لكان أدق، لأن ما في الكتاب حكم الله ورسوله وليس حكماً لمؤلفه. وهذا استدراك على المجد ابن تيمية وليس على المقدسي فلينتبه له. انظر: كلام المجد (منتقى الأخبار مع نيل الأوطار 6/82).

[521] انظر: (م3/1233).

[522] لفظه "سألوا أزواج النبي صلى الله عليه وسلم عن عمله في السر..."العمدة ص 109.

[523] انظر: (م2/1020).

[524] انظر: (صف 9/104).

[525] تقدمة الإفادة بعدم الوقوف عليه.

[526] أم المؤمنين، رملة بنت أبي سفيان.

[527] العمدة ص 110.

[528] انظر: (صف 9/140).

[529] في الرضاع (اللوحات الفلمية غير مرقمة).

[530] الفهرية، صحابية، من المهاجرات الأول.

[531] ابن المغيرة المخزومي، مختلف في اسمه وفي وفاته، والمرجح أنه مات باليمن في آخر حياة الرسول صلى الله عليه وسلم.

[532] العمدة ص 115.

[533] انظر: (م2/114).

[534] انظر: (صف9/477) قال الحافظ: أخرج مسلم قصتها من طرق متعددة عنها، ولم أرها في البخاري، وإنما ترجم لها... وأورد أشياء من قصتها بطريق الإشارة إليها، ووهم صاحب العمدة فأورد حديثها بطوله في المتفق. (الفتح 9/478).

[535] بنت الحارث، الأسلمية، زوج سعد بن خولة، لها صحبة ورواية. وانظر: العمدة ص 116.

[536] الأحكام 319 من نسخة حلب. ويلاحظ أن الزركشي أعاد تسمية الكتاب فقال أحكامه. ولو قال في الأحكام لكان أولى.

[537] مخطوطة في مكتبة الشيخ حماد (انظر: ص 217).

[538] في (ب) قاله.

[539] الواقع كما قال المصنف. انظر: (م2/1122).

[540] ابن عامر بن نوفل بن عبد مناف صحابي من مسلمة الفتح، مات بعد الخمسين.

[541] لفظه "أنه تزوج أم يحي بنت أبي إهاب..."الحديث. انظر: (العمدة ص 123).

[542] انظر: (صف 9/152).

[543] الواقع كما ذكر المصنف. انظر (الجمع بين رجال الصحيحين 1/381، 382).

[544] ابن الحارث بن عدي، الأنصاري، صحابي ابن صحابي.

[545] اختلف في اسمها ورجح الحافظ أن اسمها عمارة. (الفتح 7/505).

[546] ابن عبد المطلب عم رسول الله صلى الله عليه وسلم. والحديث في العمدة ص 123.

[547] انظر: (صف 5/303، 304).

[548] لم أقف عليه من حديث البراء عند البيهقي. وهو عنده من حديث علي بغير هذه السياقة. (السنن الكبير 7/452).

[549] كذلك لم يذكره عبد الحق عن البراء، وهو كما عند البيهقي. (الجمع الرضاع، اللوحات الفلمية غير مرقمة).

[550] تحفة الأشراف 2/53.

[551] منتقى الأخبار مع شرحه نيل الأوطار 6/368.

[552] لم أقف عليه عنده من حديث البراء وهو عنده من حديث علي رواية مسلم ومن حديث ابن عباس رواية البخاري ومسلم (جامع الأصول 12/147-148). .

[553] انظر (صف 5/303-304 و 7/449).

[554] زيادة من (ب).

[555] لفظه: "أن يهوديا قتل جارية على أوضاح فأقاده ..."العمدة ص125.

[556] هو كذلك فليست لفظة: "فأقاده رسول الله"عند مسلم (م3/1299).

[557] انظر (صف 12/200).

[558] نسبة إلى عرينة إحدى قبائل العرب وهم الذين أمر لهم النبي صلى الله عليه وسلم بلقاح ، وأمرهم أن يشربوا من أبوالها وألبانها، انظر الحديث في العمدة ص128، وقد قدم المصنف هذا الحديث على الحديث رقم (65)، والحديث رقم (66) وترتيبه في العمدة بعدهما. وكذلك الحديث رقم (65) ترتيبه في العمدة بعد رقم (66) فحصل للمصنف تقديم وتأخير بين ثلاثة أحاديث.

[559] لم أقف على هذا النقل عند البخاري إلا قوله بعد أن ساق الحديث مسندا من طريق قتادة عن أنس: قال قتادة: "بلغنا أن النبي صلى الله عليه وسلم بعد ذلك كان يحث على الصدقة وينهى عن المثلى"وليس هذا متفقا من حديث الموضوع مع حديث العرنيين.وقد قال الحافظ ابن حجر: هو موصول بالإسناد المذكور إليه. انظر (صف 7/458) ومثل هذا تماما في موضع آخر قال البخاري بعد أن ذكر الحديث من طريق أخرى عن قتادة عن أنس قال قتادة: "فحدثني محمد بن سيرين أن ذلك كان أن قبل تنزل الحدود"وكذلك يقول الحافظ: هو موصول بالإسناد المذكور. انظر (صف 10/142-143) ولعل المنذري رحمه الله وقف عليه في بعض نسخ البخاري ولا شك أن تعجب المصنف من هذا العزو في موضعه.

[560] انظر (صف 7/458 و 10/142) وانظر الحديث أيضا من طريق أبي قلابة عن أنس (1/335 مع الأطراف المحال عليها).

[561] لورود الحديث عند البخاري من طرق موصولة ولا ريب أن المقدسي أثبت من المنذري في النقل.

[562] هو المنذري عبد العظيم بن عبد القوي بن عبد الله ولد سنة 581هـ ومات سنة 656هـ رحمه الله. انظر (كتابه مختصر سنن أبي داود 6/205).

[563] صف 1/335.

[564] زيادة من (ب).

[565] العمدة ص 126.

[566] انظر: (م2/989) وفي نظري انه ليس من أفراد مسلم للتوافق الكبير بين الشيخين في الألفاظ.

[567] لم أقف على هذا عند البخاري بل عنده من طريق مجاهد عن ابن عباس (صف 8/176، الفتح 12/207).

[568] لعله يريد قوله: "كانت في بني إسرائيل قصاص ولم تكن الدية...". (صف 12/205).

[569] صف 1/205، 5/87، 12/205.

[570] باب تحريم مكة وصيدها. (اللوحات الفلمية غير مرقمة).

[571] ثقة، فقيه، واسم أبيه يسار.

[572] ابن عبد الله، البجلي، له صحبة.

[573] العمدة ص 127.

[574] انظر: هذه المقولة في (المراسيل ص42 والجرح والتعديل 3/41).

[575] قوله: "وهذا الحديث يرد عليه"أولاً صرح بالتحديث لكن قد يرد عليه أن الحسن عرف عنه أنه يقول: حدثنا وخطبنا ويريد أن قومه حدثوا وخطب فيهم. ثانياً: أن الحسن ذكر العلماء أنه قارب التسعين ومات سنة عشر ومائة. فعلى فرض أن عمره بلغ خمساً وثمانين سنة يكون مولده سنة خمس وعشرين من الهجرة فيكون عمره عند وفاة جندب خمساً وثلاثين سنة لأن جندب مات بعد الستين واحتمال السماع كبير والله أعلم. أما تقوية الحديث في النفوس فقد أخذ هذا المصنف من كلام الحسن رحمه الله وهو قوله: (وما نسينا منه حديثاً، وما نخشى أن يكون جندب كذب..)

[576] العمدة ص 132.

[577] انظر: (م3/1330).

[578] انظر: (صف 12/63 والجمع بين الصحيحين الحد في الخمر (اللوحات الفلمية غير مرقمة)

[579] زيادة من (ب).

[580] العمدة ص 134.

[581] انظر: (م3/1266، 1267).

[582] هو كذلك لكن في رواية من طريق سالم قال: قال ابن عمر: سمعت عمر يقول: قال لي رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم" وفي نظري يصح اعتباره من مسند عمر بهذه الرواية. انظر: (صف 11/530).

[583] تقدمت الإفادة بعدم الوقوف عليه.

[584] الجهني، صحابي ولي إمرة مصر لمعاوية.

[585] زيادة من (ب).

[586] سقطت من (ب).

[587] العمدة ص 136.

[588] انظر: (صف 4/78) وكذلك لفظة "الحرام" ليست في الرواية.

[589] لم أقف عليه عنده.

[590] زيادة من (ب).

[591] سقطت من (ب).

[592] العمدة ص 137.

[593] ليس كما قال رحمه الله، فالنووي عزا هذا اللفظ إلى البخاري ومسلم معاً - وعزا اللفظ الثاني إلى مسلم - قال: وفي رواية لمسلم "من عمل عملاً ليس عليه أمرنا فهو رد" انظر: الأربعين ص 21.

[594] انظر: (صف 5/301).

[595] هكذا في (أ، ب ) وفي الصحيح "خلاف الرسول"والأول في نظري أصح لأن الاجتهاد لا يكون إلا فيما لا نص فيه وظاهر العبارتين غير صحيح فالصواب أن يقول في الأولى: "فأخطأ الصواب، أو وفاق الصواب"وفي الثانية "فأخطأ وفاق الرسول"وقد أجاب الحافظ عن هذا الإشكال. انظر: (الفتح 13/ 318، 318).

[596] انظر: (صف 13/317).

[597] ابن حاتم، صحابي، مشهور رضي الله عنه.

[598] العمدة ص 142، 143.

[599] تعجل المصنف رحمه الله في الاستدراك على المقدسي، والمقدسي ذكر أنها في رواية أخرى قال: وحديث الشعبي عن عدي نحوه وفيه... إلى آخره. انظر: (العمدة 143، م3/1530).

[600] هذه رواية عاصم، عن الشعبي عن عدي وليس فيها "المكلب" وصاحب العمدة قال: "المعلم" بدل "المكلب" والثانية أيضاً ليست عند مسلم ولا قوله: "فإن أكل الكلب ذكاته". انظر: (م3/531).

[601] المصدر السابق.

[602] هو كذلك. انظر: (صف 9/609، 612).

[603] العمدة ص 148.

[604] هو كذلك. انظر: (م3/1495) وما بعدها، لكن قال برهان الدين: قال شيخنا رحمه الله: الزيادة تنتهي إلى قوله: "الصائم القائم" وأما ما بعده فمتفق عليه، على أن مسلماً أورد الزيادة المذكورة بلفظ آخر وهو "مثل المجاهد في سبيل كمثل الصائم القائم، القانت بآيات الله... " أورد في أثناء حديث. (أ/11) وانظر: (م3/1498).

[605] انظر: (صف 6/ 6).

[606] خالد بن زيد، من كبار الصحابة، نزل عليه النبي صلى الله عليه وسلم حين قدم المدينة.

[607] زيادة من (ب).

[608] العمدة ص 149.

[609] انظر: (م3/1500).

[610] هذا النقل ليس في العمدة الصغرى.

[611] حاولت الوقوف على النسخة المذكورة ولم أتمكن من ذلك.

[612] العمدة ص 150.

[613] سنن الترمذي 4/216.

[614] تقدم القول بأنه غير موجود.

[615] انظر: (م3/1376).

[616] انظر: (صف 6/93) والمواضع التي أحال عليها. لكن قال برهان الدين: قال شيخنا رحمه الله تعالى: لفظ مسلم موافق للفظ العمدة إلا قوله: "خالصاً" ففي مسلم "خاصة" وإلا قوله: "فكان يعزل نفقة أهله سنة"ففي مسلم "فكان ينفق منها على أهله نفقة سنة" ولفظ البخاري في التفسير كلفظ مسلم. (أ /11) قلت: هو كما قال الحافظ رحمه الله: إلا لفظة "منها"فليست عند مسلم. انظر: (م3/1376) وهي عند البخاري. انظر: (صف 8/629، 630).

[617] الثوري، ثقة، إمام معروف.

[618] قال ياقوت: موضع قرب المدينة، أجرى منه رسول صلى الله عليه وسلم الخيل في السياق - وقدر المسافة بينها وبين المدينة بخمسة أميال أو ستة. (معجم البلدان 23/276). قلت: سألت بعض أهل العلم بآثار المدينة فقال: الحفياء هي في أول بساتين الخليل اليوم على غالب الظن وهي تقدر بنفس المسافة المذكورة. وانظر: (وفاء الوفاء 2/1172).

[619] الأرض ترتفع وتغلط - وهي - في الجبل علو فيه، والجمع ثنايا، وهي طريق مرتفع في المدينة موقعه اليوم على مفترق الطريقين إلى أحد، وسلطانة مجاورة لجبل سلع وكانت تسمى ثنية الركاب وثنية سلع وثنية الشامية. انظر: (غريب الحديث 3/698، والمجموع المغيث 1/277، والمدينة بين الحاضر والماضي ص 130، والنهاية 1/226).

[620] العمدة ص 150، 151.

[621] يعني قول سفيان هذا في قياس المسافة، لكن الحافظ قال: وهو عند مسلم لكن لم يسق لفظه. (الفتح 6/72). وهو كذلك فإن مسلماً حول الإسناد عن ثلاثة من شيوخه قالوا: حدثنا سفيان، عن إسماعيل بن أمية. (م3/1492) واستدراك المصنف ينصب على اللفظ.

[622] العمدة ص 151 وهو عن ابن عمر أيضاً.

[623] هو كذلك. انظر: (صف 6/67و 7/484).

*** تم بحمد الله تحقيق النوع الأول من الكتاب في يوم الثلاثاء الرابع عشر من شعبان لعام تسعة وأربعمائة وألف من الهجرة النبوية على صاحبها أفضل الصلاة والسلام. المدينة المنورة 14/8/1409هـ.

ويليه تحقيق النوع الثاني من الكتاب إن شاء الله تعالى.


 العدد 75-76 - محاولات التحالف بين المغول والصليبيين

محاولات التحالف بين المغول والصليبيين ضد المسلمين

في القرنين السابع والثامن الهجريين وآثارها

بقلم الدكتور شفيق جاسر أحمد محمود

الأستاذ المساعد بقسم التاريخ الإسلامي

الحمد للّه رب العالمين الذي منّ على عباده بدينه القويم، والصلاة والسلام على نبيه الأمين سيد العالمين وعلى آلة وصحبه وثمن تبعه إلى يوم الدين.

جذور العداء بين المسلمين والنصارى:

منذ أن منّ اللّه تعالى على خلقه بنبي الرحمة وخاتم النبيين محمد صلى الله عليه وسلم، الذي جاء هاديا ومبشرا ونذيرا، ومنذ أن أضاء نور الإسلام جزيرة العرب، ولامست أشعة نوره جوارها من بلاد العراق والشام ومصر والحبشة، اتخذ منه النصارى واليهود موقفا معاديا، فتقولوا عليه الأقاويل، ونالوا منه أبشع نيل، وحاربوه بألسنتهم وسيوفهم وبذلوا في سبيل ذلك جهدهم.

{وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [1] فعمت الدعوة الإسلامية العراق والشام ومصر وشمال إفريقيا في سنوات معدودة، وزال عنها نفوذ النصرانية ودخل جل أهلها في الإسلاَم. وقبل ذلك زالت اليهودية من الجزيرة العربية فقبعت مذمومة مدحورة في قلوب أهلها.

ولهذا تأججت الأحقاد في قلوب النصارى، ولم تزد الأيام حقدهم وكرههم للإسلام والمسلمين إلا اشتعالا، حيث لم تجد فيهم نظرة الإسلام السمحة إلى الديانات السماوية ومعتنقيها، واعترافه بأنبياء الله عموما، وما لاقاه أهل الذمة تحت ظـل الإسلام في المشرق، والمغرب من إحسان ورعاية وعدل، وما تمتعت به مقدساتهم من رعاية وحماية واحترام، وما وفرته الدولة الإسلامية من أمن وحماية لحجاجهم. {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} [2] .

وزاد العداء النصراني حدة بازدياد ما حققـه الإسـلام من توسـع على حسـاب النصرانية، حيث غزاها في عقد دارها في أرمينية وآسيا الصغرى والأندلس بل وعبر البحر إلى جزر بحر الروم (البحر الأبيض المتوسط) وجنوب فرنسا وإيطاليا، وهدد أكثر من مرة باجتياح عاصمتها الشرقية (القسطنطينية) خصوصا في عهد الأتراك السلاجقة، حيث تمكن سلطانهم المسلم ألب أرسلان من أن يهزم رأس نصارى الشرق- الإمبراطور رومانوس البيزنطي- في معركة مـلاذكرد عام 463 هـ (1071 م) وأن يهدد العاصمة نفسها.

ففقدت أوروبا صوابها، وبادرت بشن حرب صليبية بشعة حاقدة، اكتوى بنارها الشرق والغـرب مسلمون ونصـارى، قرابة قرنين من الزمان، توجوا خلالها انتصاراتهم بالاستيلاء على القدس من المسلمين، وإقامة مملكـة صليبية دامـت قرابة القرن، على أشلاء سبعين ألف مسلم من سكانها لم ينج منها مخبَّر.

قيض اللّه للمسلمـين النـاصر صلاح الدين الأيوبي، رحمه اللّه، ومن خلفوه من أيوبيين وممـاليك، جاهـدوا في الله حق جهاده، حتى اندحر الصليبيون دون أن يحققوا أهدافهم، ولم يبق منهم إلا جيوب هنا وهناك في صور، وقبرص، وغيرهما، تعلقوا بآمال واهية ارتبطت باحتـمال مساعدة أوروبية صليبية أو مغولية وثنية تعيد إليهم ما فقدوه.

ظهـور المغول:

وفي هذه الأثنـاء التي انحـطت فيهـا قوى الصليبين في المشرق وأوروبا- ما عدا الأندلس حيث كانت هجـماتهم على أشدها- ظهرت قوة طاغية جبارة في المشرق تتفجر عنفا ورغبة في سفك الدماء - أي دماء - [3] هي قوة المغول. وقد نشأوا في هضبة مغوليا بشمال صحراء جوبى، في أواسط آسيا ما بين جنوب سيبريا وشمال التبت وغرب منشوريا وشرق التركستان. بين جبال التاي غربا وجبال خنجان شرقا [4] .

وكـان مؤسس إمبراطوريتهم هو جنكيز خان، الذي نظم الدولة ووضع قانون اليساق [5] ثم لم يلبث أن توفي عام 623هـ (1223م) فانساح خلفاؤه في كل اتجاه، ومنهم مغول إيران الذين انساحوا غربا مع هولاكو وخلفائه فجرفوا ما صادفوه أمامهم وخربوا وهدموا كالعاصفة المدمرة. حتى قال عنهم المؤرخ ابن الأثير المعاصر لتلك الأحداث: "وقد بقيت عدة سنين معرضا عن ذكر الحادثة - خروج التتر إلى بلاد الإسلام - استعظاما لها، كارها لذكرها، فأنا أقدم رجلا وأؤخر أخرى، فمن الذي يسهل عليه نعي الإسلام ! ومن الذي يهون عليه ذكر ذلك ؟! فيا ليت أمي لم تلدني، ويا ليتني مت قبل هذا وكنت نسيا منسيا… وهذا الفصل يتضمن ذكر الحادثة العظمى والمصيبة الكبرى التي عظمت الليالي عن مثلها، عمت الخلائق وخصت المسلمين… وهؤلاء لم يبقوا على أحد، بل قتلوا النساء والرجال والأطفال وشقوا بطون الحوامل وقتلوا الأجنّة…" [6]

وقد أورد توماس أرنولد، وصفا لقسوة الهجمة المغولية على بلاد الإسلام جاء فيها: "لا يعرف الإسلام من بين ما نزل به من الخطوب والويلات خطباً أشد هولاً من غزوات

المغـول، فقد انسابت جيوش جنكيزخان انسياب الثلوج على قمم الجبال واكتسحت في طريقها الحواضر الإسلامية، وأتت على ما كان لها من مدينه وثقافة لم يتركوا وراءهم من تلك البلاد سوى خرائب وأطلال بالية" [7]

ولم يقتصر المغول في توسعهم على البلاد المسلمين بل توسعوا أيضا في بلاد النصارى كروسيا وبولندا وهنغاريا وغيرها وقتلوا وخربوا، لا يفرقون بين جنس وجنس ولا بين دين ودين، فلا يعني الإسلام ولا النصرانية لهم شيئا [8]

نظرة الصليبين إلى المغول:

ومع كل ذلك فقد رأى فيهم النصارى والصليبيون، حليفا طبيعيا، ونعمة ساقها الله إليهم لمساعدتهم في صراعهم التاريخي ضد المسلمين، خصوصا لما رأوه من عنفهم وشراستهم، وسرعة اجتياحهم للبلاد التي قصدوها في عهد إمبراطورهم كيوك، من الصين شرقا حتى أواسط روسيا وإيران وجبال طورس غربا، وما ألحقوه من هزيمة بكيخسرو الثاني سلطان سلاجقة الروم في آسيا الصغرى، وإخضاعهم هيثيوم ملك أرمينية النصراني لسلطانهم [9] فرأوا أن هؤلاء لو تحالفوا معهم أو استطاعوا أن يدخلوهم في النصرانية، فسوف يشكلون قوة هائلة تضغط على المسلمين في الشام ومصر من الشرق، في حين تضغط عليهم أوروبا من الغرب، فيصبحون بين المطرقة والسندان، مما قد يؤدي لاجتثاثهم.

بدء الاتصالات بين الصليبيين والمغول:

لهذا بدأ الصليبيون الأوروبيون في الاتصال بإيلخانات المغول، ومراسلتهم وتبادل الهدايا معهم، ودعوتهم إلى الإحسان لرعاياهم من النصارى، واستعدائهم على المسلمين من أيوبيين ومماليك وعباسيين، بل وإلى دعوتهم الصريحة وبإلحاح إلى الدخول في النصرانية [10] .

ومن هذه المحاولات ما فعله البابا انوسنت الرابع، innocent 644هـ (1245م) حين أرسل إلى توراكيتا خان في قرة قوروم [11] مبعوثاً هو الراهب الفرنسيسكاني حناّ دي بلانوكاربنيس john de Plano carpinis يدعوه للدخول في الديانة النصرانية، فرد عليه مشترطا خضوعه - أي البابا- وخضوع أمراء أوروبا لسلطانه كثمن لذلك [12] فلم يسع البابا قبول هذا المطلب الذي كان ثمنا باهظاً لمطلبه الجريء.

كـما أن البابا انوسنت الرابع نفسه قد أرسل سفارة إلى بيجو زعيم مغول القوقاز تدعوه إلى الدخول في النصرانية. [13] وذلك سنة 644هـ (1246م).

موقف الإيلخان كيوك 644 -646 هـ (1246- 1248م) من هذه الدعوة.

يبدو أن هذه المحاولات قد لقيت صدى مبكراً في نفوس بعض الإيلخانات، حيث قيل أن هذا الإيلخان قد اعتنق النصرانية على المذهب النسطوري، وتبعه بعض الوزراء والقواد، مما شكل نصراً مبكراً للنصرانية، لو تم بشكل واسع ومستمر، لأدى إلى دخول المغول في النصرانية، ولكان في ذلك كل الخطر على الإسلام والمسلمين ولأصبحوا كما يتمنى الصليبيون بين فكي كماشة [14] .

وكـان عمل كيوك هذا إدراكا منه لأهمية ما يعرضه عليه الصليبيون، ورغبة في استغلاله لصالحه، فقام نائبه على القوقاز وفارس- جغطاي خان- بعرض عقد تحالف مغولي صليبي مع الملك الفرنسي لويس التاسع عام 1248م (646هـ) ضد الخلافة العباسية والأيوبيين والمـماليك في الشام، وذلك خلال مرور لويس التاسع بقبرص في طريقه لغزو دمياط بمصر. وكـان رسولاه إليه راهبـين نسطوريين هما داود ومرقص، وقصده- أي جغطاي- من ذلك إشغال المماليك عن نجدة الخلافة العباسية، التي كان ينوي مهاجمتها [15] .

وقد قام لويس التاسع بإرسال رده على هذا العرض مع وفد وجهه إلى أذربيحان- حيث كان جغطاي- ومنها إلى قرة قوروم- حيث كان يقيم الخان الأعظم كيوك- فوصل الوفد بعد وفاة هذا الخان 644 هـ( 1248م)

موقف منكوخان 646-655 هـ (1248 -1257م) من محاولات الصليبين:

استقبل منكوخان خليفة كيوك خان، وفد لويس التاسع بفتور، حيث إنه لم يكن ميالا للتعاون معه [16] ولكن هذا الاستقبال لم يدفع لويس التاسع إلى اليأس، فكرر المحاولة بعد أن هزمه المصريون في المنصورة وأرسل رسولا آخر إلى منكوخان هو وليم روبروك - William of rubruck الراهب الفرنسيسكاني - فوصل العاصمة قرة قوروم، التي كانت تعج بالكثيرين من رسل الملوك والأمراء الذين جاؤوا يطلبون صداقة الخان الجديد، والتحالف معه، ويظهرون له الطاعة ويخطبون وده.

وكان شرط منكوخان للاستجابة لطلب لويس التاسع أن يخضع الملك لويس له فعاد الرسول خائبا في هذه السفارة أيضا.

إلا أن هذا الرسول سمع في قرة قوروم أثناء إقامته بها أخباراً تفيد أن المغول ينوون مهاجمة بلاد الخلافة العباسية والاستيلاء على بغداد نفسها. فبادر لدى عودته إلى عكا بإرسال الخبر إلى لويس التاسع الذي كان قد غادرها إلى فرنسا [17] .

وقـام هيثيوم الأول ملك أرمينية الصغرى بمثل ما قام به لويس التاسع من تودد لمنكـوخـان، حيث أرسـل أخـاه سمباد على رأس سفارة إلى عاصمـة المغـول عام 1247 -1248م (645-646 هـ) [18] ثم أتبعها بزيارة شخصية قام بها بنفسه للتأكيد على ولائه لمنكوخان وأصبح تابعا له [19] .

وهكذا يمكن اعتبار هذه الاتصالات المتكررة التي أثمرت انحياز منكوخان للنصارى بالعطف عليهم ورعايتهم وبإعلان حمايته للكنيسة، ووعده لهم بأنه سوف ينفذ أخاه هولاكو نحو الغرب ليحطم الخلافة العباسية- رمز الإسلام والمسلمين- ويستعيد الأراضي المقدسة في الشام ويسلمها للصليبيين الذين أخرجوا منها على يد صلاح الدين وخلفائه، حلفاً أثلج صدور الصليبيين وزاد من أملهم في سقوط الخلافة [20] .

يمكن اعتبار هذه المبادرة الخطيرة نوعا من التحالف غير المعلن بين المغول والصليبيين ضد المسلمين، لعب في عقده كل من لويس التاسع وهيثيوم الأول الدور الأكـبر، في حين لم يحاول بقايا الصليبين في الشام وقبرص القيام بأي جهد في هذا المجال، فلم يتصلوا قط بالمغول [21] إلا نادراً. منها ما رواه المقريزي: "أن جماعة من الفرنج خرجوا من الغرب وبعثوا إلى أبغا بن هولاكو بأنهم واصلون لمواعداته من جهة سيس في سفن كثيرة... " [22] .

وما رواه مفضل بن أبي الفضائل أن صاحب طرابلس بعد أن عقد هدنة مع بيبرس 669 هـ (1271م) توسل إلى أبغا وأرسل إليه يطلب معونته ضد المسلمين، ويصف ما فتحه بيبرس من القلاع والحصون حتى صاح به أبغا "أنت ما جئت إلا لتخوفني منه وتنفرني عنه وتملأ قلوب عسكري رعبا" [23] .

بالإضافة لما ذكره بعض المؤرخـين من اتصالات قليله كانت تحدث أحيانا بين الصليبيين بالشام والمغول بقصد شن هجمات محدودة على المسلمين [24] كما حدث عندما أغار الفرنجَ على قاقون بمواعدة التتار [25] .

التحالف بين المغول والصليبيين في عهد كوبيلان خان 655- 693 هـ (1257-1294م):

خلف كوبيلان خـان، منكوخـان في زعامـة المغـول العظمى، وفي عهـده قام هولاكوخان- وكان وثنيا- باجتياح بلاد خوارزم والاستيلاء على عاصمة الخلافة العباسية بغداد، حيث ارتكب المغول فيها من المجازر مالا زالت النفوس تشمئز منه وتقشعر منه الأبدان، فزاد عدد من قتلوه من المسلمين عن المليون، وهدموا وخربوا عاصمة كانت منار العالم علما وعمرانا وازدهارا، ومع ذلك فلم يقدم على إيذاء النصارى من أهل بغداد بل وضعهم تحت حمايته، وأجاز جاثليقهم النسطوري ووهبه منزل الدفتر دار الصغير [26] وذلك لميله لهم ولتأثير زوجته النصرانية النسطورية دكوزخان [27] كما أقر فعله ابنه أبغا الذي خلفه من بعده [28] .

وقد قدر الصليبيون ذلك فتعـاونوا مع المغول في اجتياحهم لبلاد المسلمين حتى اتخذت هذه الحملة طابع الحملة الصليبية [29] فاشتركت فرقة من الأرمن مع المغول في غزو ميافارقين وساهموا في ذبح سكانها من المسلمين والحفاظ على النصارى من سكانها، واشترك هيثيوم الأول، ملك أرمينية الصغرى في وضع خطة غزو بلاد الشام، وطلب منه هولاكو أن يلاقيه بجيشه عند الرها، ليصحبه معه إلى بيت المقدس فيخلصها من أيدي المسلمين ويسلمها للصليبيين [30] وشارك في هذا التأييد للغزو المغولي بوهيمند السادس أمير أنطاكية وطرابلس الصليبي وزوج ابنة هيثيوم الأول [31] والبابا اسكندر الرابع الذي أرسل سنة 658هـ -1260م إلى هولاكو يهنئه على بطولاته ويدعوه للدخول في النصرانية [32] وسارع مطران اليعاقبة في حلب إلى لقاء هولاكو وبذل جهده في استعدائه على المسلمين [33] لذلك لم يقم هولاكو بالاعتداء على نصارى حلب، ولم يتعرض لكنيسة اليعاقبة في الوقت الذي أحرق فيه مسجدها وذبح معظم أهلها من المسلمين بتحريض من حليفه ومرافقه الصليبي هيثيوم الأول [34] .

وأرسل رسالة تهديد إلى قطز جاء فيها: "من ملك الملوك شرقا وغربا القائد الأعظم ... يعلم... قطز الذي هو من جنس المماليك الذين هربوا من سيوفنا إلى هذا الإقليم... أنا نحن جند الله في أرضه، خلقنا من سخطه وسلطنا على من حل به غضبه... وأسلموا إلينا أمركم قبل أن ينكشف الغطاء... ونحن لا نرحم من بكى ولا نرق لمن شكا... فأبشروا بالمذلة والهوان... فقد حذر من أنذر، وقد ثبت عندكم أن نحن الكفرة وقد ثبت عندنا إنكم الفجرة... "فغضب قطز وقطع رؤوس أعضاء الوفد ما عدا صبي استبقاه مملوكا له [35] ولكن رشيد الدين الهمداني أورد نصا آخراً لهذه الرسالة تضمن نفس المعنى، وذكر أن قطز قتل رسل هولاكو بناء على مشورة بيبرس [36] .

وعندما اضطر هولاكو للعودة إلى الشرق مستخلفا على معظم جيشه قائده كتبغا المشهور بميله للنصارى [37] لإكمال مهمته في اجتياح بلاد الشام ومصر، قام هيثيوم الأول ملك أرمينية الصغرى وصهره بوهيمند السادس أمير أنطاكية وطرابلس بمرافقته، ودخلا معه مدينـة دمشق، وطلبا منه أن يغلق مساجدها وأن يحول بعضها إلى كنائس، فأجابها إلى طلبهما رغم استعطاف المسلمين [38] .

وتحمس نصارى الشام لهذه الحملة حتى ظنوا أنهم إنما يقومون بدعم حملة صليبية جديدة، فعندما أقبل المغول إلى دمشق نظم النصارى في طرقهم المواكب الكبيرة، وأخذوا يرتلون التراتيل النصرانية، واستطالوا على المسلمين، حتى وصف أبو الفداء ذلك فقال: "واستطالوا على المسلمين بدق النواقيس وإدخال الخمر في الجامع الأموي" [39] وروى المقريزي في حوادث سنة 658هـ ما نصه "استطال النصارى بدمشق على المسلمين، وأحضروا فرمانا من هولاكو بأمرهم وإقامة دينهم، فتظاهروا بالخمر في نهار رمضان، ورشوه على ثياب المسلمين في الطرقات، وصبوه على أبواب المساجد، وأمروا أصحاب الحوانيت بالقيام إذا مروا بالصليب عليهم. وأهانوا من امتنع عن القيام للصليب، وصاروا يمرون به في الشوارع إلى كنيسة مريم، ويخطبون في الثناء على دينهم وقالوا جهرا: ظهر الدين الصحيح دين المسيح. فقلق المسلمون من ذلك وشكوا أمرهم إلى كتبغا، فأهانهم وضرب بعضهم، وعظم قدر قسوس النصارى. ونزل إلى كنائسهم وأقام شعائرهم [40] ".

وفي عام 659هـ (1260م) جهز الظاهر بيبرس جيشا لطرد المغول من حلب، وعندما وصل الجيش إلى غزة، كتب الفرنجة إلى المغول يحذرونهم فرحلوا عنها مسرعين [41] .

الإيلخان أباقا (ابغاخان) بن هولاكو: 665- 681هـ (1265- 1282م)

وفي عهد أباقا بن هولاكو ازدادت هجمة النصارى عليه محاولة إدخاله في دينهم، فأرسل إليه أربعة من البابوات هم كليمنت الرابع، وجريجوري العاشر، ويوحنا السادس والعشرون، ونقولا الثالث، يحضونه على الدخول في النصرانية [42] فتزوج من امرأة نصرانية هي مارية ابنة الإمبراطور البيزنطي ميشيل باليوغولوس التي سماها المغول باسم (دسينا)، وأظهر ميلا للنصارى وعطفا عليهم، فأقر إعطاء دار الدفتردار الصغير في بغداد للجاثليق النسطوري.

وطمـع أباقا بمساعدة النصارى الأوروبيين فأرسل إلى ملك إنجلترا إدوارد الأول 673 هـ (1274م) [43] في ذلك فرد عليه يعده خيراً ويوصيه بالنصارى.

كـما أرسل إلى فيليب الثالث ملك فرنسا يطلب منه التعاون معه في محاربة المـماليك، فرد عليه واعداً إياه بالمساعدة [44] كـما وراسل إلى جيمس الثاني ملك أرغونة واتفق معه على إعداد حمله صليبيه ضد المماليك، وتوجهت هذه الحملة فعلا ولكنها فشلت بسبب كبر سن جيمس الثاني، وتحطم سفنه في الطريق [45] .

وعندما عقد مجمع ليون عام 1274م (673 هـ) حضره مبعوثان من قبل أباقا عرضا على المجتمعين مشروع تحالف صليبي مغولي، وتم تعميدهما نصرانيين دون أن يجابا إلى طلبهما [46] .

الإيلخان أحمد تكوادر (أحمد بن هولاكو):

لقد شذ هذا الإيلخان الذي تولى السلطة عام 681 هـ (1282م) عن سابقيه في الميل للنصارى والرغبة في التحالف مع الصليبيين ضد المسلمين، فلم يلبث بعد توليه الحكم بعد أباقا خان، أن دخل في الإسلام، رغم أنه كان نصرانيا منذ طفولته، وأنه سبق أن عمد باسم نقولا، فسمى نفسه أحمدا، وأرسل رسله إلى بغداد وسلطان مصر المملوكي، يخبرهم بإسلامه ويعرض عليهم التحالف وإنهاء العداء التقليدي بين المغول والمسلمين. ولكنه لم يلبث في الحكم سوى ست سنـوات حيث ثار عليه بعض قادته وقتلوه عندما حاول نشر الإسلام بين شعبه [47] .

الإيلخانات أرغون وكيخانو وبايدو:

تولى إرغون السلطة بعد أحمد تكوادر عام 688 هـ (1288م) [48] عن طريق الجيش، وكـان كأبيه محبا للنصارى، فعمل على الحد من نفوذ المسلمين في الدولة، وأبعدهم عن المراكز الهامة وعن الظهور في بلاطه، وغالى في عدائه لهم حتى أعلن بتأثير من وزيره اليهودي سعد الدولة أنه سيعمل على جعل مكة معبدا وثنيا، ولكن اللّه تعالى أخذه أخذ عزيز مقتدر هو ووزيره الغاشم [49] .

وكان قبل موته قد اتصل بالملك إدوارد الأول ملك إنجلترا مقترحا عليه شن هجوم مشـترك على الأراضي المقـدسـة من الشرق والغرب، ولكن الملك الإنجليزي اعتذر إليه بانشغاله بالحروب الاسكتلندية.

وكرر عرضه هذا على فيليب الرابع ملك أرغون عام 688 هـ (1289م) مقترحا عليه التعـاون في غزو مصر، ويعده بمنحة دمشق وكثير من الخيول والإمدادات، ويعلمه بأن ملكي بلاد الكرج [50] سينضمان إلى حلفهما، وحدد لبداية الغزو شهر محرم 690 هـ (1291م) [51] .

وكان الإِيلخان كـيخانوا خليفة أرغون مؤيدا للنصارى كسابقيه [52] إلا أنه اتبع أسلوبا معتدلا في ميله إليهم، وصار يظهر شيئا من العطف على المسلمين، فأعفى آل البيت من دفع عامة الضرائب [53] وكتب شعارات إسلامية على عملته، حيث كتب على أحد وجهيها "لا اله إلا الله محمد رسول اللّه" [54] .

أما الإيلخان بايدو الذي خلف كيخانوا فقد كان ظاهر الميل والتأييد للنصارى بتأثير من دسبينا زوجة أباقا خان، التي كانت لا تزال على قيد الحياة، وكانت ذات تأثير شديد عليه، حيث كان يقضي معظم وقته عندها. فقام بتعليق صليب فخم في عنقه، وسمح للنصارى ببناء الكنائس وقرع أجراسها في معسكره، وعاقب بشدة كل من يحاول الدخول في الإسلام من المغول، ومع هذا فإنه كان يحاول إظهار الاعتدال تجاه المسلمين، فيرسل ابنه ليصلي كما يصلون [55] .

الإيلخان غازان (قازان): 694- 4 70 هـ (1295- 4 130 م)

كان هذا الإيلخان في أول عهده بوذيا، ثم اعتنق الإسلام أثناء ولايته للعهد، وذلك في الرابع من شعبان عام 694 هـ (1295م) [56] فكان ذلك مفاجأة كبرى وانتصاراً غير متوقع للإِسلام على المحاولات النصرانية لتنصير المغول. لأن هذا الخان فور ارتقائه العرش جعل الإسلام دين الدولة الرسمي، وأدخل في الإسلام عدداً كبيرا من قبائل المغول. ودخل من جيشه في الإسلام عشرة آلاف وقيل مائة ألف من القادة [57] .

وقد اختلف في سبب إسلامه ومدى إخلاصه، فقيل أنه أسلم لكسب تأييد المسلمين الذين يؤلفون غالبية شعبه ضد عدوه وعدوهم بايدو. وقيل كان بضغط وإلحاح من قائده نوروس، وتوسلات من بعض أمرائه وبعض المشايخ.

ومهما كان السبب وحتى لو كان إسلامه في البداية سياسيا، فإن من الثابت أنه فيما بعد قد أصبح مسلما حقيقيا، وذلك بشهادة رشيد الدين، أحد معاصريه ووزرائه، فقد ذكر أنه كان يشك في صحة إسلام غازان ولكنه تأكد فيما بعد من صحته من حديث جرى بينه وبين غازان حول الذنوب والأوثان [58] .

وقد عرف عنه إنه تعلم شرائع الإسلام فصلى وصام وانقطع عن الولاء لخاقان التتار ألغى اسمه عن عمله إيران.

ومـع ذلـك فإن غازان قد حارب المـماليك المسلمـين، وقيل أنـه حاول الاستعانة بالنصارى ضدهم واعداً إياهم أن يرد إليهم الأراضي المقدسة عندما يستخلصها، فراسل البابا بانونيفاس الثامن ودعاه لشن حرب صليبية ضد المـماليك سنة 699 هـ (1300 م) واعداً إياه وملوك أوروبا بإعطائهم فلسطين ثمنا لذلك [59] .

وقد استجاب له جيمس الثاني ملك أرغونة وأرسل إليه سنة 698 هـ (1299م) يهنئه بانتصاراته ويعده بإمداده بالسفن ويعلمه بأنه سمح لمن يرغب من رجاله بالانضمام إليه. كـما زعم بعضهم أن غازان عرض على الأوروبيين أن يعتنق النصرانية في سبيل الحصول على مساعدتهم ضد المماليك [60] .

هذا وقد قام الإيلخان خدا بنداه خان خليفة غازان [61] 703 هـ (3 هـ 1303 م) والذي كان مسلماً منذ 694 هـ (1294م) ويلقب بغيات الدين محمود بالاتصال بالملك الناصر قلاوون، وتصالح معه وأظهر تراجعا عن سياسة سلفه [62] .

ثم إنـه لم يلبث في أواخـر عهـده أن عاد لمعاداة المـماليك والاستعانة بأوروبا ملوكا وبـابـوات ضدهم، فاتصل بالبابا كليمنت الخامس، والملك إدوارد الثاني ملك إنجلترا، والملك فيليب الجميل ملك فرنسا، محاولا الاستعانة بهم ضد المـماليك [63] .

وحاول إعانة بعض الأمراء المتمردين، فذكر المقريزي بأنه أعد حملة هدفها الشام مع الأميرين سنقر والأقرم الهاربين من الملك محمد بن قلاوون، ثم لم تلبث هذه الحملة أن فشلت وتخلت عن مهمتها بعد أن سمعت بخروج السلطان لملاقاتها [64] .

ومنذ عهد الإيلخان أبي سعيد الذي خلف خدا بنداه سنة 716 هـ (1316م) الذي كف عن معـاداة المـماليك، وصـادق الناصر محـمد بن قلاوون وراسله وهاداه وعقد معه اتفـاقيات فتحـا بموجبها حدودهما للتجارة، وتعهد له الناصر بحماية الحجاج الإيرانيين والمحمل اللإيلخاني [65] وتبعه في ذلك خلفاؤه من الإيلخانات الذين ضعف شأنهم وانشغلوا بنزاعاتهم على العرش، لم يعد التاريخ يعلمنا بغارات مغولية على الشام بل انعكس الحال فصار بعض المـماليك يحاولون التوسع في أراضي الإيلخانات [66] .

موقف مغول القفجاق (القبيلة الذهبية) من المماليك المسلمين.

يطلق اسم القفجاق (القبشاق) أو (القبيلة الذهبية) golden horde على المغول الذين أقاموا في البلاد التي منحها جنكيزخان قبل وفاته لابنه الأكبر جوشي. وتشمل سهول جنوب روسيا وأقصى غرب آسيا وسيبيريا فيما بـين نهر آتش والسواحل الجنوبية لبحر قزوين. وسمى هؤلاء باسم القبيلة الذهبية لأن خيام معسكراتهم كانت ذات لون ذهبي.

انقسمت هذه الدولة بعد جوشي 624 هـ (1227 م) بين أولاده الأربعة عشر الذين كانوا بزعامة أكبرهم أوردا، ثم سيطر أخوه باطو على القسم الغربي من المملكة الذي سمى باسم القبيلة الزرقاء أو القبشاق الغربي، واقتصر حكم أوردا على القسم الشرقي الذي عرف بالقبيلة البيضاء.

ولما كان باطو هذا على قدر من الشجاعة والقوة فقد غزا أوروبا، وتوغل في روسيا وبولندا والمجر 625-640 هـ (1227 -1242م) وحمل اسم خان القبيلة الذهبية بشكل عام وطغى اسمه على اسم أخيه أوردا [67] .

وخلف باطو خان ابنه طرطق خان الذي توفي في نفس السنة ليخلفه ابن أخيه وهو بركة خان بن ناظو خان بن جوشي 1256 -1267م (656-666 هـ) الذي اعتنق الدين الإسلامي على يد أحد التجار، فجعل الإسلام دين الدولة الرسمي وأظهر شعار الإسلام وقرب العلماء، كـما أسلمت زوجته وبنت لها مسجدا. ورغم محاولات البعض التشكيك في صحة إسلامه إلا أن التاريخ يعلمنا أنه أسلم منذ صغره، وإنه حفظ القرآن الكريم، وإن جيشه كان مسلما يحمل كل فرد سجادة صلاة وهذا أغضب خصومه حتى تآمروا عليه [68] .

وبما أن هذه القبيلة كانت على عداء دائم مع أقربائهم وجيرانهم مغول فارس الذين "كان يتزعمهم هولاكو وخلفاؤه، بسبب خلافاتهم على الأرض وعلى زعامة المغول، فإنه كان من الطبيعي أن يتعاون القفجاق مع أكبر دولة إسلامية تحمي الإِسلام والمسلمين وهي دولة المـماليك، العدوة الطبيعية لأعدائهم مغول إيران، كـما كان من الطبيعي أيضا أن يتحالف مغول إيران مع الصليبيين أعداء المـماليك.

وازدادت حاجـة كل منهـما إلى حليفه بازدياد الصراع بين هولاكو وبركة خان عام 661 هـ (1262م) عندما هزم بركة خان زعيم القبيلة الذهبية هولاكو خان زعيم مغول إيران، فقام هولاكو بالانتقام من تجار من القفجاق تابعين لبركة خان بأن قتلهم في بلاده، فأغضب ذلك بركة خان فأمر أفراد جيشه الذين كانوا يحاربون مع هولاكو أن ينضموا إلى الظاهر بيبرس ففعلوا [69] .

وقد وصف القاضي محي الدين بن عبد الظاهر (620-622 هـ) [70] [71] وهو معاصر للأحداث. وصول هؤلاء الجنود الفارين من جيش هولاكو فقال: "وصل كتاب الحاج علاء الـدين- متولي دمشق سنة 660 هـ (1262م) بأن الكشافة وجدوا جماعة كبيرة من التتار مستأمنين وافدين إلى الباب الشريف لأنهم من أصحاب الملك بركة وكانوا نجده عند هلاون (هـولاكو) فلما وقـع بينهما كتب الملك بركة إليهم بالحضور إليه وإن لم يقدروا على ذلك ينحازون إلى عسكر الديار المصرية، ويذكرون أن العداوة قد استحكمت بينهما، وأن ولد هلاون قتل في المصاف، وإنهم فوق المئتي فارس، فكتب السلطان إلى النواب في الشام بإكرامهم وحمل الخلع إليهم وإلى نسائهم وأحسن إلى مقدميهم الأربعة... وخرج السلطان للقائهم... فكان يوما عظيما، ورأوا من كثرة العساكر وكثرة العالم شيئا بهر عقولهم... وبلغ التتار ذلك فتوافدوا جماعة بعد جماعة والسلطان يعتمد معهم هذا الإحسان " [72] .

وكانت العلاقات قد توطدت بـين بيبرس وبركة خان [73] حيث لم يكد بيبرس يسمع بإسلام بركة خان حتى كتب إليه يغريه بقتال هولاكو ويرغبه في ذلك [74] .

ويصف صاحب الروض الزاهر سفارة بركة خان إلى الظاهر بيبرس بأنها كانت مكونة من الأمـير جلال الـدين بن القـاضي والشيخ نور الدين علي، عن طريق الإسكندرية، ويحملون رسالتين "مضمونهما السلام والشكر وطلب الإنجاد على هلاون (هولاكو) والإعلام بـما هو عليه من مخالفة جنكيزخان وشريعة أهله، وأن كل ما فعله من إتلاف النفوس بطريق العدوان منـه "وإنني قد قمت أنـا وإخوتي الأربعة بحربه في سائر الجهات، لإِقامة منار الإسـلام وإعادة مواطن الهدى إلى ما كانت عليه من العمارة، وذكر اللّه والأذان والقراءة والصلاة وأخذنا ثأر الأئمة والأمة"ويلتمس إنقاذ جماعة من العسكر إلى جهة الفرات لإمساك الطريق على هلاون، ويوصي على السلطان عز الدين صاحب الروم ويستمد مساعدته [75] ".

ورد السلطان الظاهـر بيبرس على رسـالـة وسفـارة الملك بركه خان يخبره بأحوال المسلمين، وبمبايعة الخليفة العباسي وبأنه أمر بأن يدعي له في خطب مكة والمدينة المنورة والقدس وحمل رسله بالهدايا الثمينة [76] . وذلك في عام 661 هـ (1261م).

وعنـدمـا عاد وفـد بيـبرس من بلاد الملك بركـة خان ذكروا أنهم رأوا في بلاده لكل أمير عشرة مؤذن وإمام، ولكل خاتون مؤذن وإمام، وأن الصغار كانوا يتلقون القرآن العزيز في المكاتب [77] .

وفي أواخر عام 661 هـ (1261م) وصـل حوالي ألف وثـلاثـمائة فأرسل مغولي من المستأمنين فاستقبلهم السلطان بيبرس وعرض عليهم الإسلام فأسلموا، وتكرر بعد ذلك وصول جماعة منهم [78] .

واشتعلت نار الحـرب بـين بركـة خان وعـدوه هولاكو، وتوفي هولاكو سنة 663 هـ (1265م) وخلفه ابنه أبغا، فقاتله بركة خان حتى هزمه [79] .

وتوفي بركة خان عام 665 هـ (1266م)، وخلفه منكوتمر، فواصل سياسة سلفه في نشر الإسلام بين المغول والتحالف مع المـماليك ضد مغول إيران، فقام بمحاربة أبغا بن هولاكو فهزمه وخلص منه الأسرى، مما قوى معنويات المسلمين وشجعهم على الاستبسال في محاربته، ولم يكتف بذلك بل قدم بنفسه ليساعد المـماليك في قتاله واستعادة أرض المسلمين من أيدي المغول.

وعنـدمـا توفي سنـة 680 هـ (1281م) خلفـه أخـوه تدان منكو، الذي دخل في الإسلام، وأرسل يبشر قلاوون بذلك ويطلب منه أن يلقبه بلقب، ويجهز له علم الخليفة وعلم السلطان ليقـاتـل بهما أعـداء الإِسلام، فلبى السلطان قلاوون طلبه سنة 682هـ (1283 م) [80] وأرسل له هدية قيمة وأموالا [81] ولكن تدان لم يلبث أن تنازل عن عرشه وتزهد وانقطع للعبادة، ومصاحبة العلماء، فخلفه ابن أخيه تولا يوغا بن منكوتمر بن طوغان 686هـ (1287م)، ولكنه ما لبث أن مات غيلة سنة 690هـ (1291م) على يد طقطقا (طقطاي) الـذي كان على دين المغول والذي حكم حتى عام 713 هـ (1314 م) فعمت في عهده المجاعة [82] وأرسل طقطاي هذا إلى الملك الناصر محـمد بن قلاوون عام 704 هـ (1304م)، فطلب محالفته ضد غازان، فاعتذر إليه حيث أن خدا بنده أخو غازان قد تولى الحكـم وعقد معه الناصر صلحا، وكرر طلبه عام 713 هـ (1313م) عندما هاجمه خدا بنده وهزمه فوعده الناصر باستعادة بغداد وإعادة الخليفة العباسي إليها.

وهكـذا استمـرت العـلاقـات بين خليفـة طقطاي وهـو أزبـك 713- 741 هـ (1313- 1340م)، وابن أخيه، الذي أسهم في العمل على نشر الإسلام فصاهره الملك الناصر ودامت العلاقة جيدة بين المـماليك وخانات القبيلة الذهبية فيما بعد.

نتائج محاولات التحـالف:

مما سبق نرى أنه لم يتم عقد تحالف فعلي فعال بين المغول من جهة والصليبيين في أوروبا والشام وآسيا الصغرى من جهة أخرى، وذلك راجع لأسباب متعددة تتعلق بكل منهما.

فالأوروبيون كان أملهم ضعيفا في استراد الأراضي المقدسة بعد أن حاولوا ذلك سنين طويلة، بالإضافة لانشغالهم بخلافاتهم الداخلية، وكون دولتهم لازالت في دور التكوين والنشوء في ظل حركة القوميات الحديثة [83] . فلم تكن إيطاليا موحدة، وكذلك ألمانيا، وكانت أرغون وصقلية مشغولتين بصراعهما.

والمغـول في إيران كانوا حكـامـا لبلاد إسلامية من الصعب عليهم- كحكام غير مسلمين- السيطرة على شعوب مسلمة لفترة طويلة وسوقها لمحاربة مسلمين، مما كان يضطر بعضهم إلى مصـانعـة المسلمين، ويضطر البعض الآخر إلى اعتناق الإسلام ومصادقة المـماليك، ومحاولة الابتعاد عن الأوروبيين، ولا يخفى أن اعتناق بعض الإلخانات للإسلام كان يتسبب في فتور همته في عدائه للمسلمين.

يضاف إلى ذلك أن تحالف مغول القبيلة الذهبية المتواصل مع المـماليك وتعاونهم الفعلي معهم لدفع خطر أقربائهم مغول فارس، وتهديدهم لحدودهم، كان يخفف من حدة توجه هؤلاء نحو بلاد الشام ويشل قوتهم.

أما نصارى الشرق فقد وقفوا مواقف متفاوتة من المغول والأوروبيين فقد أحجم بقايا الصليبيين في الشام عن التعاون معهم، ونظروا للمغول نظرة شك وخوف، بل وتعاونوا أحيانا مع المـماليك ضدهم، بينما اقتصر تعاون نصارى بلاد الشام مع المغول على إظهار السرور بانتصاراتهم وإظهار الشماتة بهزائم المسلمين بطرق غوغائية، واحتفالات مهرجانية لا يلبثون أن يتلقـوا العقوبة عليها. ولم تكن جهودهم تتجاوز ذلك لأن خبرتهم التاريخية أقنعتهم بعدم جدوىَ ذلك [84] .

أما الدولة البيزنطية فلم يكن لديها من القوة ما يمكنها من تهديد المـماليك [85] جيرانها، بالإضافة إلى أن المغول وحلفاءهم لا يقلون عداءً لها عن المسلمين. وكانوا يدركون أن النصر سيكون حليفا للمماليك على المدى البعيد، كـما أدرك ذلك بعدهم ملك أرغون فسارع إلى طلب صداقة السلطان محـمد بن قلاوون في عدة سفارات في سنوات 1303، 1305، 1314، 1318م (702، 704، 714، 718 هـ).

ولم يكن حليفا للمغول إلا دولتي أرمينية الصغرى وبلاد الكرج، وهؤلاء كانوا أقرب إلى التـابعين للمغول منهم إلى حلفائهم، حيث كانوا تحـت سلطة المغول كتابعيـن أذلاء لا يملكون من أمرهم شيئا.

وهكذا لم يرد اللّه تعالى لهذه المحاولات الخبيثة أن تتم، لأنه لو تمت لأدى ذلك إلى نتائج لا يعلمها إلا الله، إذ لو دخل مغول إيران في النصرانية فلربـما جروا إيران إلى التنصر، مما كان سيؤدي لنشوء دولة صليبية في المشرق تقوم بالتعاون مع الصليبيين في الغرب والشمال بوضع بلاد الشام ومصر في وضع خطير ولكن اللّه سلم فله الحمد أولا وأخرا.

المماليك

647هـ-1250م

شجرة الدر

647هـ -1250م

المعز، عز الدين أيبك

656هـ -1259م

المنصور نور الدين علي أيبك

659هـ-1259م

المظفر سيف الدين قطز

660هـ - 1260م

الظاهر ركن الدين بيبرس البند قداري

679هـ - 1279م

السعيد بركة بن بيبرس

679هـ - 1279م

سلامش بن بيبرس

679هـ - 1280م

سيف الدين قلاوون

689هـ -1290م

خليل بن قلاوون

693هـ -1294م

الناصر محمد بن قلاوون

694هـ - 1225م

العادل كتبغا

696هـ - 1297م

حسام الدين لاجين

698هـ -1299م

الناصر محمد بن قلاوون (للمرة الثانية)

709هـ -1309م

عز الدين بيبرس (الثاني)

709هـ - 1309م

الناصر محمد بن قلاوون (للمرة الثانية)

خانات المغول

603هـ -1206م

جنكز خان

624هـ -1227م

اوكتياي (أجتاي)

639هـ -1241م

توراكينا

644هـ -1246م

كيوك

644هـ -1246م

اوغول قيمتس (وصيه)

646هـ -1248م

صوتكو (مانجو)

655هـ -1257م

قوبيلاي

693هـ -1294م

اولجاتيو

706هـ -1307م

كيويوك

711هـ -1311م

بويانتو

720-732 / 1320-1332

جحن الى توغان تيمور

إيلخات فارس
655هـ-756هـ / 1256- 1353م

655هـ -1256م

هولاكو

665هـ -1265م

أباقا

681هـ -1282م

أحمد تكوادر

688هـ -1288م

ارغون

690هـ -1291م

كيختو

694هـ -1295م

بايدو

649هـ-1295م

غازان محمود

703هـ -1304م

اولجايتو خدا بنده محمد

717هـ -1317م

أبو سعيد بهادر

735هـ -1335م

أربا كماون (معز الدين)

736هـ -1336م

موسى

خانات القبيلة الذهبية

623هـ -1226م

جوجي

فرع باتو خانات القبيلة الزرقاء

جنوب روسيا وغرب بلاد القبجاق

639هـ -1227م

باتو جوجي

654هـ -1255م

سارتاق

655هـ -1256م

اولاغجي

656هـ -1257م

بركة بن جوجي

666هـ -1267م

منكو تيمور

679هـ -1280م

تودا منكو

686هـ -1287م

تولا يوغا

689هـ -1290م

تقتو (غياث الدين)

741هـ -1341م

تيني بك

741هـ -1341م

جاتي بك

المراجع

المراجع العربية

- ابن الأثير محمد بن علي بن أبي الكرم ت 630هـ، الكامل في التاريخ 12 جزاءا دار الفكر.

- ابن خلدون عبد الرحمن بن محمد (ت 808هـ) ، تاريخ ابن خلدون ج5 ط1391هـ.

- عماد الدين أبو الفداء اسماعيل ت 774هـ، بيروت 1978م، البداية والنهاية، 14 جزاء ، دار الفكر العربي.

- د.جمال سرور، دولة الظاهر بيبرس وحضارة مصر في عصره، القاهرة 1960م.

- الديار بكري حسن بن محمد بن الحسن ت 966هـ، الخميس في أحوال أنفس نفيس، ج1 ، 2 طبعة القاهرة 1302هـ.

- سير تومارس ، .و. أرنولد. الدعوة إلى الإسلام، ترجمة حسن إباهيم ورفاقه، ط دار النهضة المصرية 1970م.

- الصياد فؤاد عبد المعطي: المغول في التاريخ، القاهرة 1960م.

- عاشور، سعيد عبد الفتاح: الحركة الصليبية صفحة مشرفة في تاريخ الجهاد العربي في العصور الوسطى، ج2، الطبعة الأولى 1963م، مكتبة الأنجلو المصرية.

- عبد القادر أحمد اليوسف، علاقات بين الشرق والغرب في القرنين الحادي عشر والثاني عشر، المكتبة العصرية صيدا.

- غياث الدين محمد بن همام الدين ت 942هـ: حبيب السير في أخبار البشر، المجلد الثالث الجزء الأول.

- أبو الفداء ، الملك المؤيد اسماعيل بن علي بن عماد الدين، المخصتر في أخيار البشر، 14 جزءا القاهرة 1325هـ.

- القلقشندي، أبو العباس أحمد ت 821هـ، صبح الأعشى في صناعة الإنشاء ، 14 جزءا ، دار الكتب المصرية 1914-1915م.

- أبو المحاسن، جمال الدين يوسف بن تغري بردي، (813-874هـ) : النجوم الزاهرة في ملوك مصر والقاهرة، وزارة الثقافة والإرشاد القومي.

- محيي الدين عبد الظاهر، ت692هـ: الروض الزاهر في سرة الملك الظاهر، تحقيق ونشر عبد العزيز الخويطر، الرياض 1396هـ.

- د.مصطفى بدر: مغول إيران بين المسيحية والإسلام، دار الفكر العربي.

- مفضل بن أبي الفضائل: كتاب النهج السديد والدر الفريد فيما بعد تاريخ ابن العميد، باريس 1921م.

- المقريزي، تقي الدين أحمد بن علي ت845هـ، السلوك لمعرفة دول الملوك، صححه ووضع حواشيه محمد مصطفى زيادة حتى نهاية حوادث سنة 755هـ ، ج2 في ست مجلدات، القاهرة 1934-1955م.

- الهمداني ، رشيد الدين فضل الله ، جامع التواريخ، تاريخ المغول، نقله إلى العربية محمد صادق نشأت، وفؤاد عبد المعطي الصياد، القاهرة 1960م.

المراجع الأجنبية.

1- arnold, sir,t.w the preaching of islam, 3 rd ed, tra. By. Regnold nicholson (london 1935)

2- atiya , a.s. the crusades in the middele ajes (london1938).

3- cambridje mid.history. (cambridje 1957).

4- howorth, (sir henry): history of manjols, part///.(london, 1888).

5- lamb h.jenjhizkhan, emperor of allmen. (1965).

6- malcolm, the hiostory of persia.

7- mills, the history of the crusades.

8- muir, (sir william) : the mamluke, or slave dynasty of egypt. (London).

9- runciman, s.a history of the crusades (cambridge, 1957).

10- setton, (k.m.) : a history of the crusades (2 vols.) , (pensylvania 1958).

[1] سورة التوبة آية: 32.

[2] سورة البقرة آيه: 120.

[3] ابن الأثير، علي بن أحمد بن عبد الكريم ت 630هـ، الكامل في التاريخ 9 أجزاء، دار الفكر ببيروت 1978م حوادث سنة 617هـ (1220م).

[4] د. مصطفى طه بدر. محنة الإسلام الكبرى. (ص73) دار الفكر العربي.

[5] اليساق أو الياسة: هو مجموعة أنظمة وضعها جنكيز خان للمغول، أصبح لديهم بمنزلة الكتاب الديني. القلشقندي، أبو العباس أحمد ت 831هـ (1427م). صبح الأعشى في صناعة الانشا 14 جزءا، القاهرة، دار الكتب المصرية 1914- 1915م. جـ4 (ص 310- 312).

[6] ابن الأثير، الكامل (جـ9 ص329، 370).

Arnold, sir, t. w. the preaching of Islam. 3 rd ed. Tra. By. Regnold Nicholson. (London, [7] 1935) pp. 218- 219.

سيرتوماس. و. أرنولد: الدعوة إلى الإسلام: الترجمة العربية، محسن إبراهيم حسن ص 248- 249.

[8] د. مصطفى طه بدر: مغول إيران بين المسيحية والإسلام، دار الفكر العربي (ص5،6).

[ 9] عاشور، سعيد عبد الفتاح: الحركة الصليبية صفحة مشرفة في تاريخ الجهاد العربي في العصور الوسطى، الطبعة الأولى 1963م، (جـ2/ص 1098).

[10] نفسـه.

[11] قرة قوروم: مدينة وقاعدة التتار، وهي قرية جنكيزخان التي أخرجته، ونشأ بها.

القلشقندي، صبح الأعشى (جـ4/ ص480- 481).

[12] رأى هذا الرسول في بلاط كيوك خان عددا من الرسل منها وفد ركن الدين قليبج أرسلان الرابع عن سلاجقة آسيا الصغرى، ووفد المستعصم الخليفة العباسي، ووفد أرمينيا الصغرى، ووفد فارس، وأمير روسيا، ياروسلاف نفسه الذي جاء ليقدم الولاء، بالإضافة للموفد البابوي كاربيني مندوب البابا انوسنت الرابع الذي رد عليه الخان كيوك برسالة جاء فيها: "لقد أمر الله أسلافي وأمرني أيضا بإبادة الأمم الضالة، وها أنت تسأل فيما إذا كنت مسيحي المعتقد، فإن الله يعلم، وإن شاء البابا أن يعلم فمن الأولى به أن يشخص بنفسه إلينا".

Lamb, genghiz khan, emperor of ali men, (London 1965) pp. 203-211.

انظر: عبد القادر أحمد يوسف، علاقات بين الشرق والغرب في القرنين الحادي عشر والثاني عشر، منشورات الكنيسة العصرية، صيدا بيروت (ص196).

setton, (k. m.) a history of the crusades,2 vole, (pensylvania, 1958), ll: pp. 722. [13]

Cambridge mid history. (Cambridge, 1957) vol. 6. p. 75. [14]

عاشور، الحركة الصليبية (جـ2/ ص1098 -1099).

[15] عاشور، الحركة الصليبية ( جـ2/ ص 1100).

Atiya, (a.s) the crusades in the later middle ages (London 1938). P. 242.

[16] عاشور، المرجع السابق (2/1100).

[17] عاشور، الحركة الصليبية (جـ 2/ ص1102).

[18] نفسـه.

setton, (k. m.) op cit, ll. P. 572. [19]

Runciman, s. a history of the crusades. (Cambridge, 1957) vol. Ll. P. 247.

[20] عاشور، الحركة الصليبية (جـ2/1103 ).

[21] نفسه (ص1102).

[22] المقريزي، تقي الدين أحمد بن علي ت 845هـ. السلوك لمعرفة دول الملوك، نشره ووضع حواشيه / محمد مصطفى زيادة، الطبعة الثانية 1957م، لجنة التأليف والترجمة والنشر، (جـ2/ص845) حوادث سنة 668هـ.

[23] مفضل بن أبى الفضائل: كتاب النهج السديد والدر الفريد فيما بعد تاريخ ابن العميد باريس 1932م (ص 192- 195).

[24] عاشور، الحركة الصليبية (جـ2/1111).

[25] المقريزي: السلوك (جـ1/600).

howorth, (sir Henry) history of mangols. Ill (London 1988) ill. P. 208. [26]

د. مصطفى طه بدر: مغول إيران (ص10).

[27] ابن كثير: عماد الدين أبو الفداء إسماعيل ت 774هـ. البداية والنهاية 14 جزءاً، دار الفكر العربي (جـ 83ص 248). حوادث سنة 658هـ (1260م) ذكر أن زوجة هولاكو، وكان اسمها ظفر خاتون قد تنصرت، وكانت تفصل النصارى على سائر الخلق.

howorth, op. cit pp. 208- 211. [28]

انظر: د. مصطفى بدر، مغول إيران (ص100).

[29] عاشور: الحركة الصليبية (جـ2/ص1103).

[30] نفسـه.

setton, op. cit. lll. P. 572. [31]

howorth, op. cit. lll. P. 208- 211. [32]

[33] أبو الفداء، الملك المؤيد إسماعيل بن علي بن عماد الدين: المختصر في أخبار البشر 14 جزءاً، القاهرة 325هـ، حوادث سنة 658هـ. (1260م).

[34] نفسـه.

[35] المقريزي، السلوك (جـ2 ق1) حوادث سنة 658هـ (1260م) ( ص 427- 428).

[36] رشيد الدين الهمداني، جامع التواريخ، تاريخ المغول، ترجمة/ محمد صادق ورفاقه، دار إحياء الكتب العربية 1960م (جـ1 ص311، 313).

[37] ابن كثير، البداية والنهاية (جـ13/ص 231).

[38] المقريزي، السلوك (جـ2 ق1) حوادث 658هـ . (1260م).

[39] أبو الفداء، المختصر، حوادث سنة 658هـ . (1260م).

[40] المقريزي، السلوك (جـ2 ق1) حوادث سنة 658هـ . (1260م).

[41] ابن كثير، البداية والنهاية (جـ13 ص 231) حوادث سنة 659هـ . (1261م).

[42] مصطفى بدر: مغول إيران (ص8).

[43] نفسـه. Howorth. Op. cit. lll. P. 280.

lbid [44]

lbid. P. 271- 286. [45]

[46] عاشور، الحركة الصليبية (جـ2 ص1112).

[47] د. عبد القادر اليوسف، علاقات بين الشرق والغرب، المكتبة العصرية صيدا بيروت ص 223.

howorth. Op. cit. p. 286. [48]

[49] انظر: مصطفى بدر: مغول إيران (ص12، 13). Lbid.

انظر سيرتوماس ارنولد. الدعوة إلى الإسلام، ترجمة حسن إبراهيم ورفاقه. دار النهضة المصرية، ص 257.

[50] مملكة الكرج: خضعت للمغول عام 634هـ (1236م) وشارك ملكها داود أولو في الهجوم على بغداد، وفي معركة عين جالوت، ثم ثار ضد المغول ولكن جيشه تخلى عنه ففر هاربا، ثم استرضاه هولاكو بسبب خلافه مع بركة خان زعيم مغول القبيلة الذهبية المسلم، وأعاده إلى ملكه وظل حتى مات سنة 667هـ (1269م) تابعا للمغول.

المقريزي، السلوك (جـ1 ق2) (ص537) حاشية 1.

howorth, op. cit. p. 260. [51]

انظر: مصطفى بدر، مغول إيران (ص11) lbid

howorth, op. cit. p. 260. [52]

lbid [53]

Malcolm, the history of Persia. L. p. 271 [54]

[55] الصياد، فؤاد عبد المعطى المغول في التاريخ، القاهرة 1960 م (ص 13).

[56] غيات الدين بن محـمد همام الدين ت 942هـ، حبيـب السير في أخبار البشر. م3 (جـ1/ ص 83)

[57] نفسـه.

[58] رشَيد الدين الهمداني جامع التواريخ، تاريخ المغول (جـ1 ص 15).

[59] الصياد، فؤاد عـد المعطى، المـغول في التاريخ (ص 64).

[60] انظر: د/ مصطفى بدر، المغول في التاريخ (ص.2).

وذكر ابن كثير أن قازان هذا هزم السلطان المنصور لاجين ووصل دمشق "وشرع التتار وصاحب سيس في نهب الصالحية ومسجد الأسدية ومسجد خاتون، ودار الحديث الأشرفية بها واحترق جامع التوبة بالعقيبية، وكان هذا من جهة الكرج والأرمن من النصارى الذين هم مع التتار قبحهم الله، وسبوا من أهلها خلقا كثيرا وجمعا غفيراً".

البداية والنهاية (جـ14/ص8) حوادث سنة 699هـ. (1299م).

[61] أبو المحاسن: جمال الدين يوسف بن تغري بردي ت 873هـ. النجوم الزاهرة في ملوك مصر والقاهرة، طبعة دار الكتب 1929م (ص168).

muir, (sir William): the mamluke, or slave dynasty of Egypt. P. 69. (London 1891). [62]

المقريزي، السلوك (جـ2ق1) (ص115).

[63] المقريزي، السلوك ( جـ2 ق1) (ص 115).

[64] المقريزي، السلوك (جـ2 ق1) (ص 115). Muir, op. cit. p. 64.

[65] المقريزي، السلوك (جـ2 ق1) (ص 209- 210).

[66] أبو المحاسن: النجوم الزاهرة (جـ5 ق1) (ص137).

[67] المقريزىَ، السلوك، (جـ1 ق2) (ص394-395) حاشية 2.

د. عاشور، فايد، العلاقات السياسية بين المماليك والمغول في الدولة المملوكية الأولى، دار المعارف (ص206).

[68] جمال سرور، دولة الظاهر بيبرس وحضارة مصر في عهده (ص102) حاشية رقم 2. القاهرة 1960م.

يروي ابن خلدون، في تاريخه حـ5، ص 534هـ. أنه أسلم على يد الشيخ شمس الدين الباخوري الذي كان مقيما في بخارى، حيث دعاه إلى الإسلام فاستجاب لدعوته وذهب إلى بخارى وأعلن إسلامه وعاهد الشيخ على العمل على نشر الإسلام.

وانظر: سيرتوماس و. أرنولد. الدعوة إلى الإسلام، ترجمة حسن إبراهيم، مكتبة النهضة المصرية 1970م ص 259 .

[69] د. جمال سرور: دولة الظاهر بيبرس وحضارة مصر في عهده (ص110) حاشية 1.

[70] ابن كثير: البداية والنهاية (جـ 13/ص234) حوادث سنة 660هـ (1262م) أشار إلى ذلك بقوله: "وفي ذي الحجة قدمت وفود كثيرة من التتار على الملك الظاهر مستأمنين فأكرمهم وأحسن إليهم وأقطعهم إقطاعات حسنة"وأشار إلى سبب النزاع بين بركة وهولاكو قائلاً "وفيها - أي سنة 660هـ - وقع الخلاف بين هولاكو وبين السلطان بركة خان ابن عمه وأرسل إليه بركة يطلب منه نصيبا مما فتحه من البلاد وأخذه من الأموال، على ما جرت به عادة ملوكهم، فقتل رسله، فاشتد غضب بركة، وكاتب الظاهر ليتفقا على هولاكو"ويصف في (ص239) حوادث سنة (661هـ)

(1263م) قائلاً: "وفيها التقى بركة خان وهولاكو فاقتتلوا فهزم الله هولاكو هزيمة فظيعة وقتل أكثر أصحابه".

[71] القاضي محي الدين بن عبد الظاهر (620- 692هـ) الروض الزاهر في سيرة الملك الظاهر (ص137) تحقيق ونشر عبد العزيز الخويطر، الرياض 1396هـ.

[72] القاضي محمي الدين بن عبد الظاهر، الروض الزاهر (ص 137 -138).

[73] تزوج بيبرس من ابنة بركة خان بن دولة خان الخوارزمي، وليس من ابنة بركة خان زعيم القبيلة الذهبية، كما ذكر جمال سرور في كتابه الظاهر بيبرس، (ص113) وحسن إبراهيم، ولين بول وغيرهم.

القاضي محي الدين بن عبد الظاهر (ص 177) حاشية .

[74] المقريزي، السلوك (جـ1 ص 465) وانظر: عاشور، سعيد عبد الفتاح العصر المماليكي في مصر والشام (ص 226) ط دار النهضة العربية 1965.

[75] القاضي محي الدين بن عبد الظاهر، الروض الزاهر (ص 170- 171).

[76] نفسه (ص 138- 174).

[77] نفـسه (ص 217).

[78] نفـسه (ص 180).

[79] ذكر ابن كثير في كتابه البداية والنهاية (جـ13/ ص 245) حوادث سنة 663هـ ما نصه: "وفيها- أي سنة 663- جاءت الأخبار بأن سلطان التتار هولاكو قد هلك بمرض الصرع بمدينة مراغه، واجتمعت التتار على ابنه أبغا، فقصده الملك بركة خان فكسره وفرق جموعه"والأصح أن موت هولاكو كان سنة 665هـ وليس 663هـ .

[80] المقريزي، السلوك (جـ1 ق3) (ص 716).

[81] نفسـه (ص738).

[82] نفسه (ص 942).

[83] د. مصطفى بدر، سول إيران (ص 124).

[84] حتى إنه عندما دخلت إمارة أنطاكية في حلف مع المغول بإلحاح من ملك أرمنيا الصغرى في الهجوم على حلب عام 1260 (658هـ) اعتبرت عكا ذلك خطراً شديداً على صليبي الشرق، لأن هذا التحالف وقع بضغط من أرمينيا والمغول، وأن ذلك سيؤدي إلى اعتماد الطقوس النصرانية الأرمنية بدل الكاثوليكية بالإضافة لانزعاج تجار البندقية المتواجدين في عكا وما حولها لأن المغول كانوا حلفاء غريمتهم جنوا، كما أن المغول لا ينظرون لأي حليف على قدم المساواة معهم وإنما يعتبرونه تابعا.

عبد القادر أحمد يوسف، علاقات بين الشرق والغرب، المكتبة العصرية. صيدا (ص211).

[85] د. طه مصطفى بدر، مغول إيران (ص124).


 العدد 77-78 - النقص من النص حقيقته وحكمه

النقص من النص حقيقته وحكمه

وأثر ذلك في الاحتجاج بالسنـة الاَحاديـة

دكتور: عمر بن عبد العزيز

بقسم الدراسات العليا بالجامعة الإسلامية

بالمدينة المنـورة

بسم الله الرحمن الرحيم

الحمد للّه رب العالمين حمدا كثيرا مباركا فيه.

وأشهد أن لا اله إلا اللّه وحده لا شريك له، وأشهد أن نبينا محمدا عبده ورسوله. اللهم صل وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن تمسك بسنته، واهتدى بهديه.

أما بعـد: فإن الحرص على السنة المطهرة، وإعمالها في شتى مجالات الحياة، والعمل بما تأتي به من الأحكام الدنيوية والأخروية، وعدم ترك العمل بأي نوع من أنواعها مادام صح عن الرسول صلى الله عليه وسلم مما ينبغي أن يتحلى به كل مسلم، ولاسيما العلماء الذين يستنبطون منها الأحكام باعتبارها ثانية المصادر التي تستقي منها الشريعة السمحة أحكامها، وتأخذ الأمة منها نظامها، وتؤسس بها كيانها.

وقد تحلى بذلك العلماء من السلف الصالح من هذه الأمة رضي اللّه عنهم حرصوا على السنة المطهرة أشد الحرص، وتمسكوا بها بجميع أنواعها وعملوا بمقتضاها في شتى الميادين.

ومن الحرص على السنة، إزالة أي عقبة تعترض طريق تطبيق أي نوع من أنواع السنة، وإذابة أي عثرة تعوق العمل بها في أي زاوية من زواياها وإتاحة المكنة لسلوك المداخل المؤدية إلى إعمالها والأخذ بموجبها.

وهناك بعض القواعد قد يكون مدخلا إلى مس العمل بالسنة في نوع من أنواعها، وقد قال بها علماء لا نعلم أن الحرص على السنة ينقصهم، أو أن التمسك بها يعوزهم.

ومن هذه القواعد، قاعدة: "النقص من النص نسخ ".

فإني رأيت أن القول بها مطلقا يؤثر في العمل بالسنة الآحادية في بعض حالاتها مع الكتاب الكريم أو السنة المتواترة.

فأحببت أن أدرس هذه القاعدة، وأبحث عن مكامن أثرها في الاحتجاج بالسنة الآحادية.

وقد خططت أن يقع البحث في ثلاثة فصول على النحو التالي:

الفصل الأول: النقص من النص. ويتضمن مبحثين:

المبحث الأول: تمهيد يتضمن: تعريفه، ولشرحه، وتمثيله.

المبحث الثاني: أنواعه. ويتضمن ثلاثة مطالب:

المطلب الأول: نقص الشرط.

المطلب الثاني: نقص الجزء.

المطلب الثالث: نقص الجزئي.

الفصل الثاني: حكم النقص من النص. ويتضمن مبحثين:

المبحث الأول: حكم نقص الشرط والجزء.

المبحث الثاني: حكم نقص الجزئي. وفيه مطلبان:

المطلب الأول: التخصيص.

المطلب الثاني: التقييد.

الفصل الثالث: أثر النقص من النص في الاحتجاج بالسنة الآحادية. وفيه ثلاثة مباحث:

المبحث الأول: تعريف السنة الآحادية.

المبحث الثاني: تأثير نقص الشرط والجزء.

المبحث الثالث: تأثير نقص الجزئي. وفيه مطلبان:

المطلب الأول: بالنسبة للتخصيص.

المطلب الثاني: بالنسبة للتقييد.

وأسأل اللّه سبحانه وتعالى أن يجعل أعمالنا خالصة لوجهه الكريم وأن يهدينا سواء السبيل، وأن يوفقنا للعمل بكتابه وسنة رسوله صلى الله عليه وسلم ويرشدنا إلى الصواب.

14 رمضان 1409 هـ

عمر بن عبد العزيز المدينة المنورة

الفصل الأول

النقص من النص

المبحث الأول: تعريفه، وشرحه، وتمثيله.

النقص: مصدر نقص ينقص بفتح القاف في الماضي، وضمها في المضارع من باب نصر.

وهو في اللغة بمعناه المصدري: القلة، والخسة، والضعف.

يقال: "نقص الشيء نقصا ونقصانا"أي خسر، وقَلَّ. و: "نقص عقله لما أي ضعف. والنقص أيضا: الخسران، وذهاب شيء من الشيء بعد تمامه.

وذكر: أن الذهاب بعد التمام يطلق عليه النقصان فقط، وأن الضعف يطلق عليه النقص فقط. فيقال: "دخل عليه نقص في عقله، ولا يقال: نقصان "ويطلق النقص والنقصان اسما للقدر الذاهب من المنقوص. من إطلاق المصدر على اسم المفعول [1] .

والنقص قد يكون لازما لا يتوقف فهم فعله [2] على فهم أمر غير الفاعل [3] . قال اللّه تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ....} الآية" [4]

والنقص المتضمن في الفعل {تَنْقُصُ} المسند إلى الأرض بطريق الصدور والقيام لم يتوقف فهمه على شيء آخر يتعلق به الفعل تعلق الوقوع عليه بحيث لا يمكن تعقل الفعل، وتصوره إلا بعد تعقل ذلك الشيء وتصوره. بل يجوز فهمه مادام الفاعل المسند إليه الفعل قد فهم مع عدم خطو رأي متعلق غيره بالبال.

وقد يكون النقص متعديا يتوقف فهم فعله على فهم أمر غير الفاعل [5] . قال اللّه تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [6] .

والنقص كـما يكون في معاني مدلولات الألفاظ، كذلك يكون في الألفاظ الدالة على المعاني بأقسامها الثلاثة: الاسم [7] والفعل والحرف [8] .

ففي الاسم مثل: الفاعل للفعل المبني للمفعول. حيث ينقص بحذفه، وإقامة المفعول به مقامه. مثل: "نيل خبر نائل "فأصل الكلام (نال زيد خبر نائل) فحذف الفاعل وهو (زيد) وأقيم المفعول به وهو (خـبر نائل) مقامه، فأخذ حكم المفاعل من الرفع، والتأخر عن الفعل الرافع له. والفاعل اسم [9] .

وفي الفعل مثل: الفعل الذي يدل دليل عليه وإن لم يذكر. فإنه يجوز حذفه مثل (زيد) مقولا في جواب قول القائل: من قرأ؟ فإن تقدير الجواب (قرأ زيد) لكن الفعل (قرأ) حذف لدلالة الاستفهام عليه [10] .

وفي الحرف مثل: الهمزة في (يكرم) مضارع أكرم. فإن أصله (يؤكرم) حذفت منه الهمزة. والهمزة حرف [11] .

والنقص بالحـذف لابد أن ينطوي على فائدة تعود إما إلى اللفظ بالطلاوة والحسن والرقة والخفة. وإما إلى المعنى كتوقير المحذوف أو تحقيره أو غيرهما.

والنقص بالحذف يشترط العلماء فيه - بالإِضافة إلى كونه مفيدا - أن لا ينقص من بلاغة الكلام [12] ، ولا يخل بالمعنى لأنه أحد قسمي الإيجاز [13] . والإيجاز فن من فنون البلاغة. ففي الأمثلة التي مرت نرى أن النقص أتى بفوائد كانت تنتفي لو قدر للنقص أن ينتفي.

ففي قول القائـل: (نيل خير نائـل) تتزاحم احتـمالات الفوائد من التوقير بعدم استرذاله، أو التحقير بصون اللسان عنه، أو ادعاء تعينه، أو غير ذلك من كونه معروفا لا يحتاج إلى الذكر، أو مجهولا لا يمكن ذكره [14] .

وفي قول القائل: "زيد"جوابا للمستفهم بـ (من قرأ؟) يتضمن نقص الفعل وحذفه فائدة الاختصار لأن الفعل (قرأ) قد دلت الجملة المستفهم بها عليه فعرف، وعندئذ يكون ذكره لمعرفته قد وجدت فائدته دونه فاقتضى فائدة الاختصار حذفه.

وفي (يكرم) حذفت الهمزة للتخفيف. لأن من حروف المضارعة الهمزة، فعندما يعبر المتكلم وحـده عن إكـرامه في الحال أو المستقبل يقول... لو لم تحذف الهمزة: "أؤكرم فتجتمـع همزتان، إحداهما حرف المضارعة والثانية من صيغة الفعل، فيثقل على اللسان النطق به. فحذفت الهمزة الثانية وحذفت تلك الهمزة مع بقية حروف المضارعة طردا للباب - كـما يقولون - ولتتحد صيغة المضارع في باب الأفعال في المتكلم والمخاطب والغائب [15]

وفي موضـوع النقص من النص يقصـد بالنقص: النقص الـذي يكون في المعاني مدلولات الألفاظ.

النص: مصدر نص ينـص من باب نصر.

وقد جاء بمعناه المصدري في اللغة بعدة معان يرجع معظمها إلى الرفع والإظهار [16]

وقد ورد في حديث رفعه صلى الله عليه وسلم من عرفات: "فإذا وجد فجوة نص" [17] أي رفع ناقته في السير وأسرع كـما ذكره شراح الحديث [18] .

ويقال: "نص الشيء نصا"أي أظهره [19] .

وأما في الاصطلاح: فقد تناولته اصطلاحات متعددة بالإطلاق اختلف ما يقصد به حسب اختلاف تلك الاصطلاحات [20] .

والذي يعنينا منها هو الاصطلاح الشرعي العام.

لقد أريد بالنص في هذا الاصطلاح: الكتاب والسنة.

يقال: (هذا ثبت بالنص) أي بالكتاب والسنة.

وهذا الاصطلاح عندما نقل النص إلى هذا المعنى لم يبعد به عن معناه اللغوي. إذ أن ثبوت الكتاب عن اللّه عز وجل، ورفع السنة الشريفة بإسنادها إلى الرسول صلى الله عليه وسلم، وإظهار ألفاظهما لمعـانيها وإظهارها للأحكام ودلالتها عليها تبرز المناسبة القوية بين هذا المعنى الاصطلاحي وبن المعنى اللغوي للنص [21] .

ويعني علماء الأصول بالنقص من النص: "أن يوجد نص شرعي ويتناول ذا شرط أو جزء أو جزئيات ثم يأتي نص آخر أو ما في حكمه ويزيل الشرط أو يخرج بعض أجزاء أو جزئيات ما تناوله النص الأول من حكمه " [22] .

المبحث الثاني: أنواع النقص من النص.

وفيه ثلاثة مطالب:

يتنوع النقص من النص إلى ثلاثة أنواع:

المطلب الأول: نقص الشرط.

والشرط بفتح الشين وسكون الراء لغة: الإِلزام والالتزام، ويطلق على ما يوضع ليلتزم به في العقود ونحوها.

والشرط يطلق بمعنيين: أحدهما مصدري والآخر اسمي.

ويكون المراد منه باعتبار المعنى الأول: التعليق الذي يعني به ربط حصول مضمون جملة بحصول مضمون جملة أخرى. مثل قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [23] .

فالآية الكريمة علّقت حصول مضمون جملة هي: {فَاطَّهَّرُوا} ومضمونها وجوب التطهر الذي يقتضيه الأمر به، بحصول مضمون جملة أخرى هي: {كُنْتُمْ جُنُباً} بأداة تدل على هذا الربط بين المضمون وهي: "إن الشرطية. فالجملة الأولى الشرط والثانية الجزاء.

وبناء على هذا المعنى وهو التعليق، يكون الشرط مصدرا ووصفا للمتكلم وباعتبار المعنى الثاني يطلق على مضمون الجملة الأولى التي ربط حصول مضمون الأخرى بحصول مضمونها.

وبناء على هذا يكون اسما للكلام وهو الجملة الأولى.

وإذا كان النحاة قد اصطلحوا على أن الشرط هو: "ما دخل عليه أحد الحرفـين (إن) أو (إذا) أو ما يقوم مقامهما مما يدل على سببية الأول ومسببية الثاني "وهذا هو الشرط اللغوي – فإن للأصوليين اصطلاحا آخر. حيث إنهم يعنون به: "ما يتوقف عليه الشيء ولا يكون داخلا في ماهيته ولا مؤثرا فيه " [24] والشرط الذي نحن الآن بصدده، هو الذي اصطلح عليه ا لأصوليون.

المطلب الثاني: نقص الجزء

والجزء: بضم الجيم وسكون الزاي لغة: البعض والقسم.

ووفي الاصطلاح "مايتركب الشيء منه ومن غيره" [25] مثل: (اليد) للإنسان. حيث إن الإنسان يتركب منها ومن غيرها كالعين والأنف وغيرهما من أعضاء الإنسان.

ومن حكم الجزء أنه لا يحمل عليه كله بحمل هوهو، فلا يصح أن يجعل الجزء مبتدءاً ويجعل كله خبراً له، فلا يقال مثلا: "يد زيد زيد".

المطلب الثالث: نقص الجزئي.

والجزئي نسبة إلى الجزء. وقد مر معناه اللغوي.

وهو في الاصطلاح: "ما يمنع نفس تصور مفهومه عن وقوع الشركة فيه" [26] . مثل: (محمد) فإنه يدل على ذات واحدة هي المسماة بهذا الاسم وهي مفهومه ويمتنع أن يشترك مع محمد غيره في هذا المفهوم. واشتراك غيره معه في اسمه لا يقدح في جزئيته، لأن الاشتراك في الاسم لا يستلزم الاشتراك في المعنى الخاص والمفهوم المعين الذي به صار محمد جزئيا. والاشتراك في الاسم لم يأت نتيجة صفة مشتركة جعلتهم يشتركون في هذا الاسم بل جاء نتيجة اتفاق ومصادفة.

هذا هو الجزئي الحقيقي.

وهناك نوع آخر من الجزئي يسمى بالجزئي الإِضافي. ويقصدون به: "كل أخص تحت أعم "مثل: (الرجل) بالنسبة إلى الإنسان، فإن (الرجل) في الحقيقة وواقع الأمر كلي لأنـه لا يمنـع نفس تصوره عن اشتراك كثيرين فيه، ولكن جزئيته بالإضافة إلى الإنسان المشتمل عليه وعلى غيره الذي هو المرأة [27] . والمقصود في النقص هو الجزئي الإضافي.

الفصل الثاني

حكم النقص من النص

وفيه مبحثان:

المبحث الأول: نقص الشرط والجزء. وفيه مطلبان:

المطلب الأول: المذاهب وأدلتها.

بالنسبة للنوعين الأولين نقص الشرط والجزء.

اتفق العلماء على أن ذلك النقص نسخ [28] لذلك الشرط والجزء [29] . لأن النسخ هو: الرفع والإزالة وقد تناول الشرط والجزء الذي نقص [30] واختلفوا في كون النقص نسخا لجميع المنقوص منه إلى ثلاثة مذاهب:

الأول: أنه ليس بنسخ للمنقوص منه مطلقا. وإليه ذهب معظم الحنفية والمالكية والجمهور من الشافعية والحنابلة على الصحيح في المذهب [31] .

الثاني: أنه نسخ مطلقا. وإليه ذهب بعض الحنفية [32] وبعض الشافعية [33] .

الثالث: أن نقص الجزء نسخ دون نقص الشرط [34] .

الأدلـة:

أولا: أدلة المذهب الأول:

استدل القائلون بأن نقص الجزء والشرط ليس نسخا للمنقوص عنه بـما يلي:

1 - لو كان نقص الجزء والشرط نسخا للمنقوص منه لاحتاج إلى دليل آخر يثبت حكمه وهذا الاحتياج باطل.

وجه الملازمة: أن كون النقـص نسخا يقتضي ارتفاع الدليل الدال على حكم المنقوص منه جريا على مقتضى النسخ من كونه رفعا وإزالة، وعندئذ: إما أن يكون حكم المنقوص منه ثابت بلا دليل بناء على عدم احتياجه إلى دليل آخر، وإما أن يحتاج إلى دليل آخر، وكونه ثابتا بلا دليل متفق على بطلانه، فتعـين حاجته إلى دليل آخر.

ووجه بطلان اللازم الذي هو الاحتياج هو: أن الاتفاق مع الأطراف المختلفة حاصل على أن حكم المنقوص منه ثابت بعد النقـص دون حاجة إلى دليل غير الدليل المثبت له قبل النقص [35] .

وأجيب عن هذا الدليل بما يلي:

أ - بمنـع الملازمـة وعـدم التسليم بإفضاء كون النقص نسخا للمنقوص منه إلى الاحتياج إلى دليل آخر لإثْبات حكمه.

لأن دليل التنقيص هو نفسه يدل على بقاء الباقي. فالنص الدال على النقص مزدوج الدلالة، فقي الوقت الذي يدل على زوال المنقوص، يدلى على بقاء المنقوص منه أيضا، وازدواجية الدلالة هذه شأن كل دال أن على النقصان وأمثاله، ومن هنا ينتفي الاحتياج إلى دليل غير الأول، وبالطبع ينتفي ثبوت الحكم بلا دليل.

ب - النقض بلزوم الحاجة إلى دليل آخر على تقدير التسليم بعدم النسخ أيضا لأن النـص الدال على المجموع (المنقوص، والمنقوص منه) قد ارتفع بورود الدال على النقـص الذي اتفق على كونه نسخا للمنقوص.

لأن الدليل الأول إنـما كان يدل على حكم المنقوص منه في ضمن حكم المجموع ولم يكن دالا على حكم المنقوص منه فقط استقلالا. وقد ارتفعت دلالته على المجموع بورود النقص فلم يبق دليلا، فيحتاج الباقي المنقوص منه إلى دليل آخر يثبت حكمه.

فإذا لم تكن الحاجة إلى دليل آخر مانعة من نسخ المنقوص، لا تكون تلك الحاجة مانعة من نسخ الباقي المنقوص منه أيضا [36] .

2 - لو كان النقص نسخا للجميع للزم أن يكون التخصيص موجبا لسقوط جميع ما تضمنه العام المخصوص. واللازم باطل، فيبطل ما يستلزمه، وهو كون النقص ناسخا للجميع.

وجـه الملازمـة.

أن النقص والتخصيص صنوان في أن كلا منهما إخراج لبعض ما تناوله اللفظ. ولا فرق بينهما من حيث ذات الإِخراج، فيؤدي كون النقض نسخا للجميع إلى كون التخصيص إسقاطا للجميع، وإلا لزم التحكم والتفريق بين المتماثلين. وكل ذلك لا يجوز.

ووجه بطلان اللازم هو:

أن الاتفاق حاصل بين جميع الأطراف المختلفة على أن التخصيص لا يؤدي إطلاقا إلى سقوط جميع ما تناوله النـص العام المخصوص [37] .

ويمكن أن يجاب عن هذا الـدليل بمنـع الملازمة ووجـود الفرق بينهما، النقص والتخصيص لأن النقص أعم من التخصيص حيث يشمل رفع ما أريد رفعه أيضا.

أما التخصيص فهو دفع فقط. والأعم لا يستلزم أن يكون حكمه حكم الأخص لجواز أن يكون حكم الأعم بالنسبة لما لا يلتقي فيه مع الأخص.

3 - أنّ النّسخ إزالة وهي تنافي البقاء. والمنقوص منه باق ثابت والإِزالة إنما تتعلق ببعض مدلـول النص الـدال عليه، وهـذا لا يستلزم تعلقها بجميع المدلول لأن الناقـص والمنقوص منه أمران لكل منهما حكمه، ونسخ أحد الحكمين لا يستلزم نسخ الحكـم الآخر [38] .

وقد أجيب عن هذا الدليل:

بأن الإزالة والبقاء إنـما يتنافيان إذا كانا من جهة واحدة. أما إذا اختلفت جهتهما فإن أحدهما لا يستلزم نفي الآخر.

وبقاء المنقوص منه بعد النقص من جهة حكمه السابق من وجوب وغيره ونسخه من جهة أخرى وهي الإِجزاء وعدم الإجزاء وحده. فقد يكون باقيا من الجهة الأولى زائلا من الجهة الثانية.

وإذا كان نسخ أحد الأمرين لا يستلزم نسخ الأمر الآخر، فإن نسخه لا يمنع أيضا من نسخ الآخر [39] .

أدلـة المذهب الثاني:

استدل القائلون بأن نقص الجزء والشرط نسخ للمنقوص منه مطلقا بما يلي:

ا - أن المنقوص منه عندما يكون واجبا تكون حرمته ثابتة بلا جزء أو شرط قبل ورود ما أنقص الجزء أو الشرط، فما كان الإتيان به جائزا بدونهما وبورود النقص قد ارتفعت هذه الحرمة، فأصبح الإتيان بالمنقوص منه بدون الجزء أو الشرط الذي نقص جائزا.

وكل من الحرمة والجواز حكم شرعي، فيكون رفع أحدهما بالآخر نسخا، لأن النسخ ما هو إلا رفع لحكم شرعي بحكم شرعي متراخ عنه [40] .

وأجيب عن هذا الدليل:

بأن حرمة المنقوص منه بدون الجزء أو الشرط معناها وجوبهما فيه، وجوازه بدونهما معناه عدم وجوبهما فيه.

فالـذي ارتفـع إذًا إنما هو وجوب الجزء أو الشرط، وهو حكم لهما لا له، فيستلزم ارتفاعه نسخهما لا نسخه.

وكون إنقاصهما نسخا لهما مما لا خلاف فيه، والكلام إنما هو في نسخ المنقوص منه والدليل لم ينهض لإثباته [41] .

دفع هذا الجواب:

لم يعتبر المستدلون هذا الجواب هازا لدليلهم، واعتبروا أن تقرير الدليل هو الذي شق له الطريق، فسعوا إلى سد المنفذ الذي نفذ منه الجواب بتقرير الدليل على وجه آخر يتلخص فيما يلي:

إن إجزاء المنقوص منه قبل النقص كان مقيدا باقـترانه بالجزء أو الشرط. وبعد النقص أصبح مطلقا في إجزائه، وزال عنه التقيد بحال الاقتران. وبهذا يكون حكم المنقوص منه قد تغير من التقييد إلى الإطلاق وأن النقص أزال قيد الاقتران.

والنسخ هو الإزالة. فيكون النقص نسخا للمنقوص منه [42] .

وبهذا التقرير للدليل اطمئنوا إلى أنه لا ينخدش بتصبيب التغير جراء النقص على حكم الجزء أو الشرط وإبعاد المنقوص منه عن ساحته، لأن التغير قد انصب على حكم المنقوص منه بناء على هذا التقرير.

ولم يروا التلازم بين تقيد إجزاء المنقوص منه قبل النقص بحال مقارنته للجزء أو الشرط وبين كون كل منهما واجبا فيه يقضِ مضجع الدليل. لأنهم رأوا في هذا التلازم مسعفا للتغاير بينهما. إذ كون المنقوص منه مجزءاً حال المقارنة بالجزء أو الشرط ملازما لكونهما واجبين فيه، يدل على أن ذلك الإجزاء غير ذلك الوجوب، لأنه من المسلم به، أن اللازم غير الملزوم لا أنه عينه، لأن اللازم لا يكون عين الملزوم.

فالإِجزاء صفة للمنقوص منه، والوجوب صفة للجزء أو الشرط فلا يكون أحدهما الآخر [43] .

2 - أن المنقوص منه قبل النقص كان مطلوبا ضمن الكل وهو المجموع المكون من المنقوص منه والجزء أو الشرط، ولم يكن وحده مقصودًا بالطلب، مستقلا فيه عن جزئه أو شرطه. وبعد النقص أصبح وحده مقصودا بالطلب مستقلا [44] .

وبهذا يكون الحكم قد تغير بالنسبة له، حيث استجد له حكم - وهو استقلاله في كونه مطلوبا - لم يكن ثابتا له قبل النقص، وزال عنه حكم - وهو عدم كونه مطلوبا بالاستقلال بل ضمن الجميع - كان ثابتا له قبل النقص، وهذا هو ا النسخ. فيكون النقص نسخا للمنقوص منه [45] .

وقد أجيب عن هذا الدليل:

بأن الذي زال إنما هو طلب الجزء أو الشرط. وأما المنقوص منه فإنه باق على الطلب الأصلي الثابت له قبل النقص، ولم يتجدد بالنسبة له شيء فلم يزل عنه حكم، ولم يثبت له آخر، فلم يتأت بالنسبة له النسخ [46] .

3 - أن الشيء المطلوب إذا نقص منه واقتصر على بعضه، فإن ذلك النقص ينسخ أصل المطلوب. لأن حقيقة النسخ، الرفع والتبديل. وقد كان حكم الكل أنه مطلوب جميعه وبالنقص نسخ ذلك بالكلية، لأن البعض الباقي المقتصر عليه مطلوب آخر استؤنف طلبه لا أنه بعض من المطلوب الأول.

فمثلا: لو أنقص الشارع من الصلاة الرباعية ركعتين واقتصر عليهما، فإن الركعتين عبادة أخرى غير الرباعية لا أنهما بعض منها.

ويدل على نفي هذه البعضية أن من صلى الصبح أربعا لا يعتبر أنه أتى بالواجب وزيادة. فلو كانت الركعتان بعضا من الأربع للزم أن يكون آتيا بالواجب وزيادة لأن الدرهم الواحـد لما كان بعضا من الدرهمين، كان الذي وجب عليه درهم فتصدق بدرهمين آتيا بالواجب وزيادة [47] .

وأجيب عن هذا الدليل:

بأن كون البعض الباقي مستأنف الطلب في حيز المنع، لأن الطلب الأول بالنسبة له ما زال باقيا، وأن عدم اعتبار صلاة ممن صلى الصبح أربعا لا ينفي هذه البعضية لأن عدم الاعتبار هذا لا دخل له بالبعضية، أوعدمها، وإنما هو ناشئ من تحريم الزيادة في الصلاة.

ولذا فإن الزيادات عندما لا تكون محرمة، أو محرمة لكن لا لذاتها، يكون الآتي بالمزيد عليه مع الزيادة آتيا بالمطلوب حيث يكون المزيد عليه مجزئا فلا يشكل عليه التصدق بدرهمين رغم كون المطلوب واحدا، لأن الضم والزيادة ليست محرمة ولا بالزيادة في الجلدات، حيث تكون الجلدات المقررة مع الزيادة مجزئة. لأن الزيادة وإن كانت محرمة إلا أن تحريمها ليس لذاتها، بل لكونها إضرارا بالمجلود.

فإذا علمنا أن الزيادة في الصلاة محرمة لذات الزيادة ظهر لنا الفرق بينها وبين التصدق والجلد [48] .

دليل المذهب الثالث

استدل الذاهبون إلى أن نقـص الجزء نسخ دون الشرط بما يلي:

إن نقص الجزء رفع لنفي إجزاء الكل من دون ذلك الجزء. حيث كان الكل لا يجزئ بل النقص من دون ذلك الجزء، لأن ذلك الجزء"كان داخلا في ماهية الكل محققا مع الأجزاء الأخرى لحقيقته. وبالنقص أصبح مجزئا بدونه فارتفع عدم الإِجزاء. وهو حكم شرعي إن كان الكل مطلوبا شرعا فيكون رفعه نسخا.

وأما الشرط فإنه تابع للمشروط خارج عن ماهيته.

ونسخ التابع لا يكون نسخا للمتبوع لأنهما كيانان. فإذا ارتفع أحدهما لمقتض اقتصر عليه، لا يقتضي ذلك ارتفاع الآخر لأن رابطة الشرطية مهما قويت لا تنفي التغاير بـين الشرط والمشروط [49] .

قد أجيب عن هذا الدليل:

بأن نسخ الباقي لو تصور فإنـما يتصور بالنسبة لإِجزائه أو عدم إِجزائه، ولا فرق بين الجـزء والشرط في توقف هذا الإجزاء عليهما واعتداده بهما. كـما أنه لا فرق بينهما في زوال اعتباره شرعا بفقدانهما.

ولو أنعم النظر فإنه يصل إلى أن مآل الجزء فيما ذكر من الإجزاء وعدمه إلى الشرط، لأن الجـزء قبل النقص كان شرطا أيضا بالنسبة للباقي، حيث إنه خارج عنه، واعتداده موقوف عليه وما الشرط إلا هذا [50] .

هذا الجواب بناء على تسليم كون الإِجزاء أو عدمه حكما شرعيا. وهناك من لم يسلم ذلك فأجاب عن الدليل بجواب ثان مفاده:

أن الإِجزاء عبارة عن موافقة الأمر وعدم القضاء وموافقة الأمر نسبة عدمية بين الفعل والأمر لأنهما عبارة عن عدم المطالبة به، وعدم القضاء عبارة عن عدم ورود نص بطلبه، فانتفى عن الإِجزاء وعدمه أن يكونا حكمين شرعيين لأمرين:

أحدهما: عدميتهما. والحكم الشرعي إنـما هو حكم اللّه تعالى الوجودي المتعلق على وجه خاص.

ثانيهما: أنهما عبارتان عن النسبة وعدمها، والنسب أو عدمها ليست أحكاما شرعية، فلا يكون رفعها نسخا [51] .

دليل المذهب الرابع

استدل القائلون بأن نقص الجزء والشرط نسخ إن غير حكم المنقوص وإلا فلا بما يلي:

إن النسـخ عبارة عن إزالة الحكم الثابت بالشرع المتقدم بدليل شرعي متأخر عنه والمنقوص منه الباقي بعد النقص قد كان تقدم ورود الخطاب بأنه بانفراده ليس مطلوبا واستقر ذلك وثبت. فإذا ورد بعد ذلك خطاب بأنه مطلوب تام بانفراده فإن ذلك يكون نسخا له.

ومثلوا له بما لو نقصت ركعتان من أربع ركعات فإن هذا النقص يغير حكم الركعتين الباقيتين من عدم كونهما عبادة بانفرادهما إلى كونهما عبادة تامة.

أما النقص الذي لا يغير حكم المنقوص منه فإنه لا يتأتى فيه معنى النسخ من الإزالة والرفع، فلا يكون نسخا.

وقد مثلوا له بما لو نقص الشارع ستر العورة من الصلاة أو وقوف المأموم عن يمين الإمام [52] .

المطلب الثاني: الموارنة والترجيح

بالرجوع إلى الأدلة التي احتجت المذاهب بها يظهر ما يلي:

1 - أن المذهب الأول القائل بأن النقص من النص ليس بنسخ مطلقا قد ساق ثلاثة أدلة قدحت الإجابة في نهوض اثنين منها للحجية وهما الأول والثالث ولم أطلع على إجابة عن الثاني المتمثل في قياس نقص الجزء والشرط على التخصيص، واستلزام ناسخيه النقص للمنقوص منه لكون التخصيص ناسخا للباقي بعده.

وبإنعام النظر يتبين للناظر أن هذا القياس قياس مع الفارق وأن التلازم في حيز المنع.

ووجه الفرق أن النقص أعم والتخصيص أخص.

تكمن أعمية النقص في شموله لرفع ما أريد من النص بعد ثبوته، ودفع ما تناوله النص من أن يثبت قبل ثبوته. وتكمن أخصية التخصيص في انحصاره في دفع ما تناوله النص من أن يثبت. والأعم لا يستلزم أن يكون حكمه حكم الأخص، لجواز أن يكون حكم الأعم بالنسبة لأفراده التي لا يلتقي فيها مع الأخص، فلا يلزم من كون النقص نسخا، كون التخصيص نسخا مثله فامتنعت الملازمة وخرجت الإجابة عن هذا الدليل أيضا.

2 - وأما المذهب الثاني فإنه قد أتى بثلاثة أدلة أيضا. وقد تصدوا لها بالإجابة عنها. غير أن الأول منها المتضمن ثبوت حرمة المنقوص منه - إن كان واجبا - بدون الجزء والشرط قبل النقص وارتفاع تلك الحرمة بالنقص قد دفع الجواب عنه بما يظهر أنه أعاد القوة إليه للنهوض للحجية.

3 - أما المذهب الثالث فقد أجيب عن دليله الوحيد.

4 - وأما المذهب الرابع فإنه قد سبك دليله الوحيد سبكا أتقن إحكامه بحيث سد المنافذ التي يمكن أن ينفذ منه الغبار المثار عن الاعتراضات. ويرجع ذلك إلى انتزاع دليله من واقـع النسـخ، وحقيقته التي يقرها الجميع، فعلق كون النقص نسخا على تأتي هذه الحقيقة ونفى نسخيته على انتفائها، فأصبح الدليل بمنجاة عن الإجابة عنه والاعتراض عليه.

صحيح أن المذهب نفسه قد ترك المجال أمام الاعتراض بأنه علق النسخ على التغيير وهما شيء واحد، لأن دليله أنبأ أن مراده من التغيير الرفعِ والإزالة بخصوصهما وليس التغيير بمعناه الأعم الشامل للرفع والدفع والتقييد، فيكون مآل المذهب أن النقص نسخ إن كان نسخا. وتعليق الشيء على نفسه خال عن التحصيل ممتنع.

لكن بيان المراد من المذهب بأن أمر النقص من حيث كونه نسخا أو ليس بنسخ لا ينضبط كليا لا إثباتا ولا نفيا، فلا يحكم على كل نقص بأنه نسخ ولا يحكم عليه كله بأنه ليس بنسـخ، بل في بعض الأحكـام يكون مغيرا لحكم شرعي فيكون نسخا وفي بعض الأحكام لا يكون مغيرا فلا يكون نسخا.

هذا البيان يسد ذلك المجال لهذا الاعتراض فيعيد المذهب إلى نطاق المذاهب المفيدة الحاوية للتحصيل.

بقي النظر في تمثيله، ففي الوقت الذي لا تختلف وجهات النظر - في نظري - في كون الأول (نقص ركعتين من أربع) مغيرا نجد تلك الوجهات مختلفة في عدم كون الثاني (نقص ستر العورة أو وقوف المأموم على يمين الإمام) مغيرا.

فإن هناك من يجعل نقص الشرط مغيرا وبين وجه تغييره للمنقوص منه.

وعلى كل فإن اختـلاف وجهات النظر في المثال لا يقدح في الممثل له. ومن جهة أخرى، فإن التمثيل للمغير وغير المغير بهذين المثالين قد يدخل في الروع رجوع هذا المذهب إلى المذهب القائل بكون نقص الجزء نسخا دون الشرط، ولكن إذا لوحظ أن المغير أعم من الركن والشرط وكذلك غير المغير إذا غض النظر عما يلازمهما، يتلاشى وهم هذا الرجوع، إذ الشرط إذا ثبت تغيير نقصه للمنقوص منه يكون نسخا عند هذا المذهب دون المذهب الآخر.

وقبل أن نغادر هذا الموطن لابد من العودة إلى الدليل الأول من أدلة المذهب الثاني
 القائل بالنسخ مطلقا والذي تمثل دليله في أن المنقوص منه إذا كان واجبا، فإن نقص الجزء أو الشرط يرفع حرمته بدونهما قبل النقص.

وسبب العودة إليه هو أن هذا الدليل وإن أجيب عنه غير أن الجواب عنه قد دفع مما يجعل الدليل ناهضا، ومعنى نهوض الدليل قيام المذهب، وربما ترجيحه، وبإنعامِ النظر في دفع الجواب يتبين أنه يعود إلى جعل النقص مغيرا لإِثبات النسخ له، مما يجعل مآله راجعا إلى هذا المذهب.

وبهذا يظهر لي رجحان هذا المذهب القائل بالنسخ عند التغيير وعدمه عند عدمه. واللّه أعلم.

المبحث الثاني: نقص الجزئي

وبـالنسبـة للنوع الثالث: نقص الجزئي: فإنه يتفرع إلى فرعين هما: التخصيص والتقييد. ويتم دراسة ذلك في مطلبين:

المطلب الأول: التخصيص

وفيه فروع.

الفرع الأول: تعريفه

التخصيص: مصدر خصص. والتكثـير الـذي تفيد صيغة التفعيل غير مراد هنا فخصص بمعنى خص.

والتخصيص في اللغة: الإِفـراد. ومنـه يقال: خصني فلان بكذا أي أفردني به. ويقال: اختص فلان بملك كذا، إذا انفرد بملكيته ولم يشترك معه غيره [53] . وفي اصطلاح الأصوليين: "قصر العـام على بعض أفراده " [54] والعام: الشامل. وهو: "كلمة تستغرق الصالح لها بلا حصر"مثل: الإِنسان. فإنه يتناول دفعة واحدة كل ما يصلح أن يكون فردا من أفراده، مندرجا تحته. مثل زيد وعمرو وبكر وغيرهم، ولا ينبئ عن انحصار هذه الأفراد في عدد معين.

ويقصد بقصره على بعض أفراده بيان أنه عند وروده أريد به بعض من تلك الأفراد الصالحة للانضواء تحته. مثل قوله سبحانه وتعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [55] . فإن (من) في {فَمَنْ شَهِدَ } من ألفاظ العموم يتناول جميع الشاهدين للشهر المقيمـين منهم والمسافرين، الأصحاء منهم والمرضى. فجـاء قولـه تعـالى: {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وأخرج المرضى والمسافرين من حكم من شهد الشهر وهو وجوب الصوم المستفاد من الأمر به بـ {فَلْيَصُمْهُ} وقصر ذلك على المقيمين الأصحاء الذين هم بعـض أفراد (من) في {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} وبيَّن أنهم هم المقصودون بهذا الحكم وأن غيرهم من المرضى والمسافرين لهم أن يفطروا في شهر رمضان حال مرضهم وسفرهم، ويصوموا مكان الأيام التي أفطروا فيها عدة من أيام أخر.

الفرع الثاني: العلاقة بين التخصيص والنسخ:

بيان العلاقة بين التخصيص والنسخ يتطلب ذكر أنواع النسخ باعتبار الأفراد المرفوع عنها الحكم لتعيين النوع الذي يعقد التشابه رابطة تربطه بالتخصيص فتميزه أوجه الفرق عنه.

فالنسخ بهذا الاعتبار نوعان:

الأول: نسـخ الحكم بالنسبة لجميع أفراد العام، ومثلوا له بقوله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيم } [56] .

ذكـروا أن هذه الآية نسخها قوله تعالى: {أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [57] .

فالآية الكريمة الأولى عامة شملت جميع المؤمنين، فعمهم الأمر بتقديم الصدقة بين يدي مناجاة الرسول صلى الله عليه وسلم وشملهم وجوبه. ومما دل على هذا العموم، اسم الموصول {الَّذِينَ} إذ هو من ألفاظ العموم.

والآية الكريمة الثانية أيضا عامة، لأنها خوطب بها من خوطب بالأولى. فرفعت عن الجميع وجوب التقديم [58] .

وهذا النوع لا يربطه بالتخصيص تشابه، ولا يلتبس به لأن الحكم كان متعلقا بجميع الأفراد عند نزوله ثم انتهى عنها جميعا بعد ذلك.

والتخصيص لا ينهي الحكم عن جميع أفراد العام، بل لا بد من بقاء بعض من الأفراد ينتهي إليه التخصيص.

النوع الثاني: نسخ الحكم عن بعض أفراد العام:

وقد مثلوا له بقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [59] وذكروا أنه نسخ من هذه الآية الكريمة حكم الحامل بقوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [60] .

فالآية الكريمة الأولى عامه تتناول جميع المطلقات، فتوجب عليهن أن يعتدن ثلاثة قروء، ودل على هذا العموم لفظ {وَالْمُطَلَّقَاتُ} حيث إنه جمع معرف ب (أل) وهي من صيغ العموم.

والآية الكريمة الثانية خاصة بالحاملات جعلت عدتهن وضع الحمل، فذكروا أنها نسخت بالنسبة لهن العدة بتربص ثلاثة قروء.

وبهذا تكون الثانية ناسخة للأولى نسخا جزئيا، لأنها رفعت حكم الأولى بالنسبة لبعض أفرادها وهو الحوامل، دون البعض الآخر وهو غير الحوامل، وقد كانت المطلقات عامة شاملة للصنفين [61] .

وهذا النوع يربطه بالتخصيص علاقة اشتراكهما في اختصاص الحكم ببعض ما يتناوله

العام، ونظراً لهذا الاشتراك والتشابه، قد يلتبس التخصيص بالنسخ عند البعض إلى درجة الاعتقاد باندراج النسخ في تعريف التخصيص لأنه يصدق عليه أنه : قصر العام على بعض أ فراده.

ومن هنا اعترضوا على تعريف التخصيص بأنه غير مانع لأنه صدق على النسخ مع أنه ليس من المعرف ودخل في التخصيص مع أنه ليس منه.

غير أن هذا الاعتراض قد دفع بأن العام الذي نسخ حكمه بالنسبة لبعض أفراده لم يكن مقصورا على بعض أفراده عنـد الإطلاق بل أريد به جميع الأفراد ثم رفع البعض بالنسخ. أما العام الذي خصص بعض أفراده فإنه لم يرد به عند الإطلاق إلا البعض، فلا يتناول تعريفه النسخ، فيكون مانعا منه [62] .

وتوخي بيان العلاقة بـين التخصيص والنسخ يحدونا إلى ذكر أهم ما بينه العلماء من أوجه الاختلاف بينهما. من هذه الأوجه:

ا - أن التخصيص دفع، ويقصدون به أن التخصيص بيان أن حكم العام لم يتعلق إلا ببعض أفراده حين وروده دون البعض الآخر فخرج من حكمه من وقت الورود. بخلاف النسخ فإنه رفع. ويقصدون به أن حكم العام كان متعلقا بكل الأفراد ثم بعد ذلك تغير الحكم بالنسبة لبعض أفراد العام، فرفع الحكم عنها بعد ثبوته لها.

2 - أن التخصيص يجوز فيه اقـتران المخصص بالعام، بل عند من لا يجوز تأخـير البيان، يجبَ اقـترانه به، كما يجوز عند الجمهور أن يكون مقدما عليه.

وجواز الاقتران هذا ينبعث من طبيعة التخصيص وحقيقته وهي أنه بيان لما أريد من العام، واقتران البيان لما اكتنفه نوع من الإبهام لا يفضي إلى محظور، بل هو من سائغ الأمور، بل ربما ارتقى إلى درجة الأولوية، بل الوجوب فيما إذا حان وقت تطبيق العام.

وهذه الحقيقة نفسها جوزت تقدم المخصص على العام، إذ لا مانع من تقدم المبين على المبين ذاتاً مادام يتأخر عنه صفة وهي كونه بيانا، حيث إن البيانية لا تتأتى إلا بعد ورود العام لأنه محل لها. بخلاف النسخ حيث إنه لا يجوز فيه اقتران الناسخ بالمنسوخ، بل يشترط تراخيه عنه وبطريق أولى لا يجوز تقدمه عليه.

وعدم الجواز هذا نابع من حقيقة النسخ التي هي الرفع، إذ أن الرفع فرع الثبوت، فلا يتأتى إلا لما ثبت، فلا بد للشيء أن يثبت أولا حتى يطرأ عليه الرفع، والطروء يستلزم تراخي الطارئ عن المطروء عليه. والاقتران ينفي الطرءان ثم إن الرفع - وهو نفي - لا يمكن اقترانه بالإثبات - وهما يعرضان على شيء واحد - لأنه يفضي إلى التناقض. والشريعة منزهة عنه.

3 - أن التخصيص لا يتطرق إلا إلى الحكم الذي ظاهره التعلق بأفراد كثيرة، أما الذي يتعلق بحق شخـص واحد فإنه لا يتطرق إليه.

ونعود إلى حقيقة التخصيص مرة أخرى لنأخذ منها عدد التطرق هذا، إذ أن هذه الحقيقة إذا كانت عبارة عن بيان ما أريد بالنـص عند وروده بإخراج ما لم يرد به فإن الحكم الثابت في حق شخص واحد يأبى هذا الإخراج، إذ أنه لا يبقي شيئا يتناوله النص، ويبين أن النص عندما ورد لم يرد به شيء، فيفضي إلى كون الكلام المخرج منه لغوا من الكلام. ونصوص الشريعة منزهة عن اللغو. بخلاف النسخ، فإنه يتطرق إلى الحكم الثابت في حق شخص واحد وحقيقة النسخ أيضا هي التي تسيغ هذا التطرق، لأنها عبارة عن رفع الحكم الثابت بالنص. وهذا يقتضي أن النص عندما ورد أريد به هذا الشخص الواحد، والإرادة تنفي اللغوية عن النص ولا تؤثر في هذا النفي قلة ما أريد به أو كثرته، إنما المؤثر حصوله أو عدمه فلم يفض تطرقه هذا إلى محظور فتطرق كـما يتطرق إلى الحكم الثابت في حق أفراد كثيرة.

4 - أن التخصيص لا يفقد العام صلاحية الاحتجاج مطلقا في مستقبل الزمان، بل يعمل به في غير صورة التخصيص، لأنه لا بد من بقاء بعـض أفراد العام بعد تخصيصه، ولا يمكن أن يتناول التخصيص كل أفراده نأيا للـعام عن اللغو كـما ذكر ودلالة العام على أفراده الباقية تحته بعد التخصيص باقية، والتخصيص لا يبطلها بل يبقيها، فيبقى الاحتجاج به المبني عليها. بخلاف النسخ. فإن الدليل الذي نسخ حكمه قد يخرجه النسخ عن أن يعمل به ويفقده صلاحية الاحتجاج به حينما يكون الحكم ثابتا في حق شخـص واحد، أو في حق كثيرين ويكون النسخ كليا لأن دلالة المنسوخ في هاتين الحالتين تبطل بالنسخ في مستقبل الزمان بالكلية، فلا يبقى النسخ دلالة المنسوخ مطلقا، فلا يبقى الاحتجاج به المبني عليها.

وبهذه الفروق الثلاثة المرتبطة وثيق الارتباط بحقيقة التخصيص والنسخ وماهيتهما، يظهر بوضوح تميز كل منهما عن الآخر تميزا يجعل السر في القادم من الكلام على بينة. وهذا ما توخيناه من بيانها [63] .

تحقق التخصيص

يتحقق التخصيص عند اختلاف حكم العام والخاص الذي هو: "لفظ وضع لمعنى واحـد على سبيل الانفراد، أو لكثير محصور". مثل: زيد وأسماء الأعداد مثل: عشرة، فالأول خاص لانفراده والثاني لانحصاره.

ويقصد باختلاف حكـم العام والخاص: أن يرد نص عام ويقتضي حكماً، ثم يرد نص خاص يقتضي حكماً لأفراده خلاف ما يقتضيه النـص العام بالنسبة لهذه الأفراد. مثل ما ذكرنا في قوله تعالى: {َمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْه} وقوله تعالى: {َمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَر} .

والاختلاف بينهما إنـما يتأتى في أفراد الخاص، إذ هي التي تناولها النصان العام والخاص.

وهذا الاختلاف يتأتى في حالات متعددة هي ما يلي:

الحالة الأولى: مقارنة الخاص بالعام وتأخر الخاص عنه

وتعني المقارنة نزول أو ورود العام والخاص معا في وقت واحد من الزمن. ويعني التأخر: أن يذكر الخاص بعد ذكر العام مثل آية الصيام بالنسبة لمن شهد الشهر وبالنسبة للمريض والمسافر.

وهـذه الحـالة متفق على حكـمها بين جميع المجيزين للتخصيص. وهو أن الخاص يخصص العام. لأن التخصيص حينئذ يحتمه إعمال الدليلين، الخاص في كل أفراده، والعام فيما عدا أفراد الخاص من أفراده. ويحتمه أيضا تعيين الخاص بيانا لما أريد من العام عند وروده بانقطاع سبل الجمع بينهما غيره.

الحالة الثانية: تراخي الخاص عن العام

ويتأتى ذلك بورود الخاص بعد العام بفترة زمنية. ومثلوا له بقوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} . مع قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ} . فالآية الكريمة الأولى عامة تشمل كل من يرمي محصنة، الأزواج وغيرهم، والآية الكريمة الثانية خاصة بالأزواج.

وقد اختلف حكمهما بالنسبة للأزواج، حيث اقتضى ظاهر الأولى أنهم إذا رموا المحصنات ولم يأتوا بأربعة شهداء يجلدون ثمانين جلدة واقتضت الثانية عدم جلدهم عند الرمي وعدم إحضار الشهود، وأن شهادة أحدهم أربع شهادات بالله إنه لمن الصادقين. وقد نزلت الآية الكريمة الثانية الخاصة بالأزواج بعد الآية الكريمة الأولى العامة في الأزواج وفي غيرهم [64] .

وقد اختلف العلماء في حكم هذه الحالة: فذهب الجمهور إلى أن الخاص يخصص العام [65] . وذهب الحنفية إلى عدم التخصيص، بل إن الخاص ينسخ العام بقدره [66] .

الأدلة: أولا: أدلة الجمهور

استدل الجمهور على أن الخاص المتراخي عن العام يخصصه بما يلي:

ا - قوله تعالى: {ِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [67]

وقوله سبحانه وتعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [68] .

فالآية الكريمة الأولى عامة تعم كل معبود ولم يقترن بها تخصيص، والآية الكريمة الثانية خاصة بالذين سبقت لهم من اللّه الحسنى كعيسى ابن مريم والملائكة عليهم السلام، وأخرجتهم من عموم الأولى فخصصتها، وقد نزلت الثانية بعد الأولى متراخية عنها [69] .

فلو لم يكن التخصيص بالمـتراخي جائزاً لما وقع لكنه وقع في هذه الآية الكريمة، والوقوع يستلزم الجواز، فدل هذا على أن تأخير المخصص جائز [70] .

وأجيب عن هذا الدليل:

أ - بأن قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} لا يعم المعبودين كلهم، وإنما يعم معبود المخاطبين وهم أهل مكة فقط، وهو الأصنام. لأن الأصنام هي الموصوفة بعبادة المخاطبين لها، والموصول إنما يعم الموصوفين بالصلة، فلا تعم الآية الذين

سبقت لهم من اللّه الحسنى، فلا تتناول مثل عيسى والملائكة عليهم السلام، ولا يدخلون في عمومها، فلا يتحقق الإخراج بالنسبة لهم لأنهم لم يدخلوا والإخراج فرع الدخول. ولهذا لا يكون قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى...} الآية إخراجاً لهم وتخصيصاً لعموم الآية الأولى. وإنما هو تأكيد لعدم دخولهم الذي علم سابقاً أو تأسيس لإِظهار بعدهم عنها فضلاً عن دخولهم فيها، لقطع تعنت المتعنتين.

ب - على فرض تسليم تناول الآية بعمومها لغير معبود المخاطبين أيضاً، فإنها لا تتناولهم أيضاً لأنهم عقلاء، و (ما) لغير العقلاء فلا تتناول من يعقل ويعلم وإذا لم تكن الآية متناولة لهم، فلا داعي إلى إخراجهم لعدم الحاجة إلى إخراج مالا دخول له.

وأما قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى...} الآية فهو إما للتأكيد أو لبيان بعدهم عنها على النحو الذي ذكر.

ج - على فرض تسليم أن الآية تتناولهم فإن قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} لا يكون تخصيصا أيضاً لأنهم خصوا بالعقل، ذلك أن العقل يقضي بأن الجريمة إذا صدرت عن الغير لا تكون سبباً في تعذيب من لم يقترفها ولم يدع إليها ولم يرض بها. والمسيح والملائكة طبعاً لم يدعوا إلى عبادتهم لهم ولم يرضوا بها، فالعقل يخرجهم من عموم الآية الأولى فيكون هو المخصص، لا الآية الثانية. وإنما هي تأكيد لما حضر في عقولهم عند الخطاب بالآية الأولى. فالمخصص إذاً كان مقارنا للآية، ودعوى تأخره في خير المنع [71] .

2 - قال اللّه تعالى: {إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِين} [72] فهذه الآية الكريمة عامة تعم من في القرية، المؤمنين وغيرهم، ولذلك قال إبراهيم عليه السلام للملائكة الذين قالوا له هذا الكلام الكريم: {إِنَّ فِيهَا لُوطاً} ، فبينوا بعد ذلك تخصيص عموم هذه الآية، وإخراج لوط ومن معه من المؤمنين بالقول الكريم: {نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَه} [73] ولم يكن هذا التخصيص إلا بعد سؤال إبراهيم عليه السلام [74] فلو لم يكن التخصيص بالمتراخي جائزاً لما أخروه

وأجيب عن هذا الدليل:

بأن التخصيص لم يتأخر عن هذه الآية بل اقـترن بها، ويدل على ذلك قول الملائكة: {إِنَّ أَهْلَهَا كَانُوا ظَالِمِين} فإن هذا تعليل للهلاك دل على تخصيص الهلاك بالظالمين، وأن من لم يكن ظالماً لا يدخلِ ضمن من يلحقهم الهلاك، ولم يكن لوط ومن معه ظالميـن.

ثم إن بين قول الملائكة: {إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ} وبين قولهم: {نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَه} لم يتخلل إلا سؤال إبراهيم بقوله: {إِنَّ فِيهَا لُوطا} والتخلل بمثل هذا لا يعد - تأخيرا، لأن مثل هذا يجري فيما بين المبين والبيان كالتخلل بانقطاع نفس، أو سعال - مثلاً - مع أنة يعتبر مقارناً.

فسؤال إبراهيم عليه السلام ينزل منزلة ذلك، فلا يجـعل التخصيص متأخراً، ولأنه لو لم يكن لبادر بالّسؤال لبادر الملائكة بالبيان والتخصيص. فلا دليل في الآية على جواز تأخير التخصيص [75] .

3 - قال اللّه تعالى لنوح عليه السلام: {حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ...} الآية [76] فالأهل بعمومه كان شاملاً للابن ثم خرج ابنه بقوله تعالى: {إِنَّهُ لَيْسَ مِنْ أَهْلِ} [77] وكان هذا الإخراج متراخياً بعد أن نادى نوح ربه فقال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} [78] فقال تعالى: {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِح} [79] .

فتأخير تخصيـص الأهل في هذه الآية الكريمة يدل على جواز التخصيص بالمتراخي [80] .

وأجيب عن هذا الدليل:

بأن قوله تعالى: {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} ليس تخصيصا تراخي عن العام وإنما هو أحد أمرين:

الأمر الأول: أنـه بيان للمجهول؛ لأن الأهل شاع في مفهومين: النسب كالابن والزوجة وغيرهما والأتباع الموافقون، وإذا كان المفهوم الأول معروفاً غنياً عن الاستدلال فإن المفهوم الثاني يدل عليه قوله تعالى: {فَلَمَّا قَضَى مُوسَى الأَجَلَ وَسَارَ بِأَهْلِهِ} [81] ، فبين اللّه تعالى بقوله: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} أنه أراد بالأهل أحد المفهومين وهو الثاني الذي هو الأتباع.

الأمر الثاني: أن الأهل عام. وقد استثنى منه غير معين وهو قوله تعالى: { إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْل} وهذا الاستثناء مجمل [82] عند البعض، أو تخصيص إجمالي عند البعـض الآخر. فلقوله تعالى: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} بيان مجمل عند البعض، أو تفصيل لتخصيص إجمالي عند البعض الآخر وكل منهما يجوز تأخيره بالاتفاق بين الأطراف المختلفة.

إذاً لا دلالة في هذه الآية على جواز تأخير المخصص.

وقول نوح عليه السلام: {إِنَّ ابْنِي مِنْ أَهْلِي} إما لظنه أن اللّه تعالى أراد بالأهل النسب أو إنه ظن أن ابنه آمن عند مشاهدة الآية، أو ظن إيمانه مطلقاً لأنه كما قيل كان من المنافقين مستور الحال. ويناسب هذا المعنى قوله تعالى: {فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [83] .

4 - قولـه تعـالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى} [84] فهـذه الآية الكريمة بعمومها تقتضي إيجاب الخمس من السلب كـما أن ذي القربى يعم بني هاشم وبني المطلب وبني أمية وبني نوفل. ثم جعل رسول اللّه صلى الله عليه وسلم له السلب للقاتل وبين أن السلب لا يجب فيه الخمس بل هو للقاتل وقال: "من قتل قتيلاً له عليه بينة فله سلبه" [85] كـما بين أن ذي القربى ليس على عمومه وإنما المراد منه بنو هاشم وبنو المطلب، حيث منع بني أمية وبني نوفل من الخمس [86] .

وكلا التخصيصين كان متأخراً عن نزول الآية، فدل ذلك على جواز التخصيص بالمتراخي [87] .

وقد أجيب عن هذا الدليل بقولهم: لا نسلم أن جعل السلب للقاتل تخصيص، بل هو نسخ لأنهٍ متراخ وكل متراخ يخرج البعض من عموم سابق يكون ناسخاً لذلك البعض لا مخصصا [88] .

5 - لو امتنع التخصيص بالمتراخي فامتناعه إما أن يكون لذاته أو لأمر خارج عنه، فالأول منتف لأنه لا يلزم على فرض وقوعه محال لذاته. والثاني ينحصر فيما يقترن به من جهل المكلف بما أريد منه. لأن التخصيص بالمقارن جائز بالاتفاق. والفرق بينه وبين تراخيه هو علم المكلف بالمراد في الأول وجهله في الثاني. فلما كان الأول جائزا يبقى الذي يتصور أنه يمنع من الثاني، هو جهل المكلف لا غيره. ولو كان جهل المكلف بالمراد مانعا من تراخي التخصيص لكان مانعا أيضا من تراخي الناسخ، لأنه يلزم منه أيضا عدم علم المكلف بالمراد من الكـلام - على حد قولهم - الذي يدل وضعاً على دوام العمل وتكرره. وامتناع تأخير الناسخ باطل لأنه جائز بالاتفاق، فامتناع تأخير المخصص باطل أيضا وإذا بطل امتناعه ثبت جوازه.

وبهذا ظهر أن تراخي المخصص ليس ممتنعاً لا لذاته ولا لأمر خارج عنه، فيكون جائزاً [89] .

وأجيب عن هذا الدليل: بالتفريق بين التخصيص والنسخ بوجهين:

الأول: قول المانعين من التخصيص بالتراخي: إن الجهل الذي يلزم بناء على تراخي التخصيص جهل مركب، لأنهم يجهلون المطلوب الذي هو الخصوص ويعتقدون العموم وهو خلاف ما في نفس الأمر، والجهل المركب مذموم مطلقاً. أما الجهل اللازم لتأخير الناسخ فهو جهل بسيط [90] منحصر في اعتقاد المكلفين دوام واستمرار الحكم، وهو غير مذموم على الإطلاق.

الوجه الثاني: إنه في تأخير الناسخ يتمكن من العمل بالمنسوخ عملاً يطابق ما يراد بالمنسوخ في نفس الأمر. أما في تأخير المخصص فإن العمل بما يطابق ما يراد بالعام في نفس الأمر غير متمكن منه لفقدان العلم بالمراد منه.

وبهذين الوجهين يتبين الفرق بين تأخير النسخ وتأخير التخصيص. فلا يستلزم جواز الأول جواز الثاني، ولا يلزم القائل بالأول القول بالثاني [91] .

ثانياً: أدلة الحنفية ومن معهم

استدل الحنفية ومن معهم على منع التخصيص بالمتراخي بما يلي:

أ - إن العام إذا أطلق دون اقتران المخصص به يفيد إرادة جميع الأفراد لأن الكل هو الموضوع له العام، وقد استعمل فيه بلا أن يقترن به ما يفيد غيره، واللفظ إذا استعمل مجرداً عن القرينة ينصرف إلى الموضوع له ويتبادر هو منه. فلو لم تكن هذه الإرادة مرادة منه مع إفادته لها، يلزم في الخـبر الإخبار بما ليس بمطابق للواقع، لأنه إخبار بأن جميع الأفراد مراد من اللفظ مع أن المفروض أن المراد بعضه فكان ما يفيده العام، لا يطابق ما هو الواقع من إرادة البعض. ونصوص الشريعة منزهة عن ذلك.

ويلزم في الإنشاء إفادته تثبيت ما ليس بثابت في نفس الأمر. وذلك إيقاع للمكلفين في الجهل المركب. ذلك: أن المكلفين يعتقدون ما كلفوا به ويعملون به، وهو هنا العموم حسب ما يفيده اللفظ. من حيث إن حكم الشارع متعلق به. مع أن العموم لم يقع في نفس الأمر، وهو غير مراد للشارع، ومن غير أن يكون قد حكم به، فيكون في هذا إظهار أن المراد هنا خلاف ما يظهر، ويفيده أنه المراد، فالمكلفون لعدم علمهم بما يطلبه الشارع في نفس الأمر يقعون في الجهل بهذا الاعتبار. وجهلهم هذا يتصف بالتركيب لأنهم مع عدم علمهم بالمطلوب يعتقدون أيضًا خلاف ما هو في نفس الأمر، لأنهم يعتقدون العموم حسب ظاهر اللفظ، وهو خلاف ما في نفس الأمر وهو الخصوص. وبهذا يكون جهلهم جهلاً مركباً.

وإفادة نصوص الشريعة ما ليس بثابت منتفية، لأنها منزهة عن ذلك فما يستلزمها وهو التخصيص بالمتراخي يكون باطلا [92] .

وأجيب عن هذا الدليل:

بأن ما ذكر من التجهيل وعدم التفهيم إنما يلزم لو كان العام نصا في الاستغراق. وليس كذلك، بل هو ظاهر في الاستغراق مع احتمال الخصوص فينبغي على المكلف أن يعتقد أن العام ظاهر في العموم، محتمل للخصوص كـما هو مفاده، وعليه أن يحكم بالعموم وينتظر أن ينبه على الخصوص، فبعد ذلك إذا اعتقد العموم قطعاً فإنما ذلك لجهله، وأنه هو الذي أوقع نفسه في الجهل لا الشارع ولا استحالة في ذلك، وعلى هذا فلزوم الإخبار بما ليس بواقع وإفادة ما ليس بثابت بناء على تراخي التخصيص باطل [93] .

2 - أن تأخير المخصص إما أن يكون إلى مدة معينة أو بلا نهاية، فإن كان إلى مدة معينة يلزم التحكـم، لأن الوحدات الزمانية متساوية، فإيقاع التخصيص في إحداها ترجيح لها على الوحدات الأخرى بلا مرجح، وإن كان إلى غير نهاية يلزم إبقاء المكلف في الجهل، حيت يظل معتقدًا العموم عاملاً به مع كونه غير مراد، حيث الخصوص هو المراد وهذا تجهيل له. وكل من التحكم والتجهيل باطل، فـما يستلزمهما وهو تراخي المخصص يكون باطلاً أيضاً [94] .

وأجيب عن هذا الدليل:

بأن تأخير المخصص إنـما يجوز إلى وقت الحاجة إلى البيان. وهذا الوقت معين عند اللّه سبحانه وتعالى يجوز أن يعلمه للرسول صلى الله عليه وسلم ولا تحكم في ذلك، لأن الحاجة هي المرجحة لوقوع بيان التخصيص في هذا الوقت، ووقت الحاجة هو الوقت الذي يتحتم فيه على المكلف أن يعمل بمدلول العام. وقبل هذا الوقت وهو وقت وجوب العمل، لا عمل للمكلف فلا يكـون عاملاً بعموم أريد به الخصوص، كل ما هنالك أن المكلف يعتقد العموم ولا امتناع في ذلك. نظيره لو أمر بعبادة تتكرر كل يوم فإنه لو اعتقد عمومها في جميع الأيام لا يمتنع ذلك مع جواز أن تنسخ هذا المستقبل وإن لم يرد بذلك بيان [95] .

3 - أستدل لهم بأنه إذا ورد خطاب من الشارع، فإنه يكون مخاطباً للمكلفين في الحال. ومقتضى وروده أن يكون قاصداً تفهيمهم حالاً بهذا الخطاب كـما أن هذا هو مقتضى كون الشارع مخاطباً في الحال. لأن حقيقة الخطاب توجيه الكلام إلى المخاطب بغية تفهيمه.

ولهذا لما كان الفهم منتفياً في الجـماد لم يصح خطابه لانتفاء حقيقته معه، كـما لا يصح خطاب الشخص بلغـة لا يفهمها. والتفهيم إمـا أن يكون لما هو الظاهر من الكلام، وهو هنا العموم، أو لما هو المراد في نفس الأمر، وهو الخصوص. فعلى الأول يلزم التجهيل لأنه تفهيم خلاف المراد، وعلى الثاني يلزم تفهيم مالا سبيل للمكلفين إلى فهمه، لعدم اقترانه بالبيان وهو التخصيص.

وكلٍ منهما لا يليق بالشارع فيكون باطلا، فـما يستلزمهما وهو تراخي التخصيص يكون باطلا أيضا [96] .

وأجيب عن هذا الدليل بوجهين:

الوجه الأول:

إن استلزام كون الشارع مخاطباً للتفهيم في الحال لا يستلزم تفهيم ما هو الظاهر من كلامه فقط ولا تفهيم ما يريده في نفس الأمر فقط، بل إنه يفهم ما هو الظاهر من كلامه مع تجويز تخصيصه. وهذا لا يستلزم التجهيل كـما أن فهم الظاهر مع جواز التخصيص في استطاعة المخاطب، فلا يلزم تفهيمه ما لا سبيل له إلى فهمه.

الوجه الثاني:

إن ما ذكر من التجهيل وتفهيم ما لا سبيل إلى فهمه لو لزم بناء على تأخير المخصص فإنه يلزم أيضاً بناء على تأخير الناسخ لاتحادهما فيما ذكر. ولزومه في تأخير الناسخ باطل لجواز تأخيره بالاتفاق، فيبطل لزومه أيضا بناء على تأخير المخصص لعدم الفرق بينهما في ذلك [97] .

4 - أستدل لهم بأنه: لو جاز أن يراد الخصوص من الخطاب الوارد بلفظ العام مع عدم اقتران المخصص به، لتعذر أن يعرف المخاطب ما يريده الشارع من المخصص أيضا لجواز أن يراد منه غير ما يفيده في الظاهر ولو لم يبين بل يتعذر معرفة كلام الشارع مطلقا لأن كل لفظ حتى الذي يبين المراد يجوز أن يكون الشارع قد أراد به غير ما يفيده في الظاهر ولم يبينه. وفي هذا إخلال بما يقصد من الخطاب مطلقا. وذلك باطل فـما يستلزمه وهو جواز تأخير المخصص باطل أيضا [98] .

وأجيب عن هذا الدليل بوجهين:

الوجه الأول:

إن البيان المقترن بما يحتاج إليه إما أن يكون بقطعي لا احتمال للتأويل فيه أو بمحتمل مقترن بقرائن تفيد العلم بمدلول الكلام. والعام اقترن به احتمال التخصيص. وهذا الاحتمال اقترنت به قرائن تفيده وهي كثرة وقوع التخصيص. وبهذا يندفع الإِخلال بالمقصود من الخطاب ولا يتعذر معرفة ما يراد منه.

الوجه الثاني:

لو لزم من تأخير المخصص الإخلال بالمقصود من الخطاب وتعذر معرفة ما يراد منه للزم ذلك أيضاً في تأخير الناسخ عن الخطاب الذي علم اللّه تعالى نسخ حكمه مع أن تأخير الناسخ جائز بالاتفاق [99] .

5 - أستدل لهم: بأن العموم للاستغراق وضعا، والخصوص إنما يراد منه إذا كانت هناك قرينة اتصلت به بينت أن المراد منه الخصوص. فلو جاز إرادة الخصوص من العام بلا قرينة مقترنة به، للزم تغيير الوضع. وذلك باطل، فما يستلزمه وهو تراخي المخصص يكون باطلاً أيضاً [100] .

وأجيب عن هذا الدليل:

بأن تأخـير المخصص إنما يكون تغييراً لوضع العام لو كان العام نصا في الاستغراق لكن العام ليس نصا فيه، وإنما هو ظاهر فيه مع احتمال التخصيص - كـما ذكر في الجواب عن الدليل الأول - وإذا كان كذلك فإن ورود المخصص متراخيا لا يكون تغيير الوضع العام [101] .

6 - أستدل لهم: بأن الغـرض من الخـطاب التكليف. ولا بد له أن يحقق هذا الغرض، فلو جاز تراخي التخصيص عن العام لانتفى هذا الغرض، لأنه يوجب الشك في كل فرد من أفراد العام فلا يعلم هل أراده المتكلم بخطابه أولا؟ وبهذا يتعذر أن يعلم من الخطاب تكليف أحد بعينه، وبالتالي ينتفي التكليف الذي هو الغرض من الخطاب وانتفاء التكليف باطل، فـما يستلزمه وهو جواز تراخي المخصص يكون باطلا أيضًا [102] .

وقد أجيب عن هذا الدليل:

بأن جواز تراخي المخصص يوجب الشك في كل فرد على سبيل البدل، بينما تأخير النسخ يوجب الشك في الجميعِ: هل يبقى الحكم بالنسبة لهم أو ينسخ؟ فكان تأخير النسخ أحق بالمنع - لو كان هذا مانعا من تأخير التخصيص. فلما جاز تأخير الناسخ بالاتفاق لزم أن يجوز تأخير المخصص أيضاً [103] .

الموازنة والترجيح

ينبغي - ونحن في صدد الموازنة والترجيح - أن نقف وقفات تأمل عند الأمور الآتية:

أولا: إن ما ذكره المانعون من تراخي التخصيص من استلزام تراخيه لتلك اللوازم الباطلة التي ذكـروهـا في أدلتهم كالتجهيل والتحكم والبيان بالملبس وغيرها لا يختلف موقف المخصص الأول عن المخصصِ الثاني منها. لأن المهمة المناطة بالمخصص الأول هي التي نيطت بالمخصص الثاني أيضاً وقـد انعقد الاتفاق بين المانعين من تراخي التخصيص والمجيزين له، على جواز تراخي المخصص الثاني. وما تجويز ذلك إلا اعتراف بأن تلك اللوازم غير لازمة لتراخي المخصص الأول أيضا نظراً لاتحاد مهمتهما. وعندئذ يكون تجويز التراخي في أحدهما دون الآخر تحكماً لا يجوز المصير إليه.

حاول المانعون التخلص من هذا التحكم فقالوا: إن مرادهم بتأخير المخصص الثاني تأخير المخصص التفصيلي عن المخصص الإجمالي. ومادام الإجمالي قد اقـترن بالعام فلا مانع من تراخي التفصيلي لأن الواجب هو اقتران أحدهما بالعام. ولأن تأخير البيان التفصيلي عن الإجمالي إلى وقت الحاجة جائز.

وقالوا: إن المخصص الثاني ليس مخصصاً حقيقة، وإنما المراد منه هو الكلام الذي ورد لبيان المخصص المجمل وإطلاق المخصص عليه تسامح، والذي سوغ هذا الإطلاق ما يربط بينهما من علاقة البيان في كل منهما [104] . والذي يظهر أن هذه المحاولة لا تجدي نفعاً ولا يورِث تخلصاَ. لأن المخصص الثاني لا ينحصر في التفصيلي بعد الإِجمالي، بل قد يكون مستقلاَ عن الأول، يخرج عن العام أفراداً غير التي أخرجها المخصص الأول.

ثانياً: إن قصر (ما تعبدون) على الأصنام فقط باعتبارها معبود أهل مكة، وهم المخاطبون في حيز المنع، لأن العبرة بعموم اللفظ وهو (ما) لا بخصوص السبب، ثم إن انحصار المخاطبين في أهل مكة يحتاج إلى دليل ولم يأتوا به. بل المخاطب كل من يمكن أن تبلغه الآية سواء كان في مكة أو في غيرها، ولا نسلم أن كل ما عبدوه هو الأصنام فقط، فلم تكن الأصنام فقط هي الموصوفة بعبادة المخاطبين لها.

ثم إن دعوى كون (ما) في هذه الآية لغـير العاقل فقط غير مسلمة، بل (إن) ما تطلق على من يعقل ويعلم أيضا، يدلّ على ذلك عدة أدلة منها ما يدل على إطلاقه على العاقل عامة ومنها ما يدل على إطلاقه على من يعقل في هذه الآية.

أما الأول: فمنه قوله تعالى: {وَمَا خَلَقَ الذَّكَرَ وَالأُنْثَى} [105] وقوله تعالى: {وَالسَّمَاءِ وَمَا بَنَاهَا} [106] وقوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [107] "فإن (ما) في هذه الآيات لمن يعلم [108] . ومن جهة أخرى فإن (ما) قد تطلق بمعنى "الذي"باتفاق أهل اللغة، ويصح إطلاق (الذي) على العاقل [109] .

وأما الثاني: فهو أن الإتيان بقيد (من دون اللّه) يدل على الحاجة إليه، وهذه الحاجة تنبعث من تناول (ما) لمن يعقل ويعلم، فأتى بهذا القيد لإخراج اللّه سبحانه وتعالى حيث كانت (ما) متناولة له عز وجل بعمومها.

فلو كانت مختصة بما لا يعقل لما احتيج إليه، ولما كان لها فائدة سوى التأكيد أما بناء على أن (ما) متناولة لما يعقل، تكون فائدة هذا القيد التأسيس، والتأسيس أولى من التأكيد، لأنه الأصل فحمل الكلام عليه أولى [110] .

ومن جهة ثانية فإن ابن الزبعري [111] فهم تناول (ما) في هذه الآية لمن يعقل ولهذا بادر بسؤاله عن مصير عيسى وعزير والملائكة عليهم السلام، وهو من فصحاء العرب عارف

بلغاتها ملم بمراميها وأسرارها. وكذلك الرسول صلى الله عليه وسلم لم ينكر عليه سؤاله [112] بل انتظر البيان بالتخصيص. فسؤال ابن الزبعري وعدم إنكار النبي صلى الله عليه وسلم لسؤاله يدلان على أن (ما) في هذه الآية تعم من يعقل.

بقي بعد ذلك، قول المانعين عن تراخي المخصص، إن المخصص في هذه الآية هو العقل بناء على فرض تسليم تناول (ما) لمن يعقل، ويجاب عنه بأن قيام المخصص العقلي عند نزول هذه الآية غير مسلم، لأن عدم رضا المسيح والملائكة بعبادة الناس لهم إنما يعرف بقوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} الآية، لا بالعقل إذ لا مجال له في إدراكه، فإذاً تكون الآية هي المخصصة لا العقل [113] .

ثالثاً: إن دعوى اقتران التخصيص بقوله تعالى: {إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ} بدليل قول الملائكة: {إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ} ، غير مسلمة لأن تعليل الملائكة الإهلاك بكونهم ظالمين، لا يدل على اختصاص الهلاك بالظالمين فقط حتى يخرج لوط ومن معه من لحوق الهلاك بهم، لأن الهلاك قد يلحق بمن لم يصدر منه الظلم بسبب ظلم الآخرين. يدل على ذلك قوله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [114] ولو كان لوط ومن معه خارجـين عن الأهل لما احتيج إلى إخراجهم بقول الملائكة: {نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ} الآية، لأن الإِخراج فرع الدخول، ولم يكن لهذا القول فائدة إلا التأكيد وحمل الكلام على التأسيس هو الأصل والأولى.

وكـذلك لو لم يكن لوط ومن معه دخلوا في عموم الأهل، لما كان هناك إلى سؤال إبراهيم بقوله إن فيها لوطا داعٍ، فسؤاله هذا يدل على دخلوهم وإفادة الكلام لذلك.

ثم إن اعتبار تخلل السؤال بين القولين بمثابة سعال أو انقطاع نفس وعدم اعتباره تأخيراً للتخصيص فيه نظر، فإن سؤال إبراهيم يدل على أن الملائكة أكملوا كلامهم بحيث عدوا معرضين عن كلامهم الأول فاستفسر منهم بهذا السؤال.

رابعاً: إن قولهم إن المراد من الأهل الأتباع، يأبى عنه عطف جملة {وَمَنْ آمَن} على {وَأَهْلَكَ} لأن العطف يقتضي المغايرة بين المعطوف والمعطوف عليه. فإذا أريد من الأهل

الأتباع يكون المعطوف هو نفس المعطوف عليه، وتنتفي المغايرة بينهما، بل المراد من الأهل واللّه أعلم الأتباع الذين بينهم وبين نوح علاقة القرابة أيضاً، ويكون المراد من (من آمن) الأتباع الذين لا تربطهم بنوح علاقة القرابة فيكون المعطوف مغايراً للمعطوف عليه [115] .

ثم إن جعل {إِنَّهُ لَيْسَ مِنْ أَهْلِك} بيان مجمل سواء كان المجمل الأهل أو الاستثناء المجهول، يلزمه تأخير البيان عن وقت الحاجة؛ لأن وقت الحاجة هنا هو وقت الامتثال بالأمر بالإركاب، وقبل غرق الابن وقوله: {إِنَّهُ لَيْسَ مِنْ أَهْلِك} كان بعد الغرق، وتأخير البيان من وقت الحاجة ممتنع بالاتفاق، فدعوى كونه بيان مجمل في حيز المنع.

ورغم دفع الاعتراض عن هذا الدليل، فإن هذا الدفع لا يبرر ضعف الدليلِ ولا يثبت صلاحيته لإِثبات كون (أنه ليس من أهلك) تخصيصاً، لأنه على كونه تخصيصًا يلزم تأخير بيان التخصيص عن وقت الحاجة وهذا ممتنع اتفاقاً [116] .

فإذاً لا يخلو هذا الدليل من ضعف ولا ينهض حجة للمستدلين به على جواز تراخي التخصيص.

والذي يظهر أن الأصوب أن يكون {إِنَّهُ لَيْسَ مِنْ أَهْلِك} بيان تقرير لما أراده اللّه من الأهل وهو الأتباع مع القرابة، وأمره عليه السلام ابنه بالركوب لظن إيمانه حيث كان مستور الحال كـما ذكرنا، واللّه أعلم.

خامساً: إنه بناء على جعل السلب للقاتل ناسخاً لقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَه} الآية، يلزم المانعين من تراخي التخصيص القول بنسخ المحتمل، وهو خبر الواحـد للقاطع وهو العام الكتابي، ولا يمكنهم القول به لأنه إبطال القاطع بالمحتمل، فيبطل دعوى النسخ، ولما أدركوا ورود هذا عليهم أرادوا أن يتلافوه بالجواب عنه وذلك بالتسوية بين النسخ والتخصيص وجعل الفرق بينهما تحكماً، حيث قالوا إن نسخ البعض بيان من وجه لأن المنسوخ لا يبطل به بالكلية وإنما يبقى معمولا في البعض فلا بد أن يجوز النسخ كالتخصيص تجنبا من التحكم [117] ، ولكن جوابهم هذا يمكن أن يدفع بأنه إن كان التحكم يلزم بناء على القول بالتخصيص فإنه يلزم أيضا بناء على القول بالنسخ، لأنهم مادامـوا سووا بين النسـخ والتخصيص هنا في جوازهما، فالقول بالنسـخ دون التخصيص ترجيح بلا مرجـح، على أنـه مادام الأمر تردد بين النسخ والتخصيص فإن التخصيص هو الراجح والأولى؛ لأن النسخ رفع الحكم بعد ثبوته، والتخصيص منع من إثبات الحكم ودفع له، والدفع أسبل من الرفع، فيكون أولى.

وأما عن تخصيص العام الثاني في الآية وهو (ذي القربى) فقد أجابوا عنه بجوابين لم يسلما لهم.

أمـا الجواب الأول: فقالوا: إن ذي القربى وإن كان عاماً إلا أن المراد به القرابة القريبة، وهي لا تشمل بني نوفل وبني أمية فلا يدخلون فيه، وماداما لم يدخلا فلا إخراج بالنسبة لهما [118] . وهذا الجواب مردود لأن بني أمية وبني نوفل وبني المطلب كلهم في درجة واحـدة من القرابة [119] . فهم جميعاً داخلون في ذي القربى وهو بعمومه يتناولهم لكن منع الرسول صلى الله عليه وسلم لبني نوفل وبني أمية من الخمس خصص هذا العموم.

الجواب الثاني: هو أن المراد بالقرابة قرابة النصرة والنسب [120] . ويرد هذا الجواب بأنه تحميل للفظ ذي القربى معنى لا يفيده اللفظ وإنما هو تأويل واضح البعد.

سادساً: إن التفريق بين النسخ والتخصيص من حيث جواز تأخير بيان الأول دون الثاني تحكم، لأن الخطاب المنسوخ كان ظاهراً في تناوله لجميع أوقات الحياة، كـما أن العام ظاهر في تنـاولـه لجميع الأفراد، فالأوقات في المنسوخ بمثابة الأفراد في العام، فإذا كان المخاطب يعتقد في العام إرادة جميع الأفراد فإنه في الخطاب الذي يراد نسخه يعتقد أيضاً إرادة جميع الأوقـات. فإذا جاز رفع حكم الخطاب الظاهر في تناول جميع الأوقات بدليل متأخر جاز أيضاً تخصيص ما يتناوله اللفظ في تناوله لجميع الأفراد.

ثمَّ إن المكلف كـما يتمكن من العمل بما يطابق ما يراد من المنسوخ في نفس الأمر، فإنه أيضا يتمكن من العمل بما يطابق ما يراد من العام في نفس الأمر لأن التخصيص لا يتأخر عن وقت العمل، وقبله لا عمل للمكلف كما ذكرنا إنما العمل يبدأ بعد التخصيص وبعده يكون المكلف قد علم ما يراد من العام في نفس الأمر، فيكون عمله مطابقاً له.

هذا ومن نظر في عمومات القرآن الكريم والسنة الشريفة يرى كثيراً منها خصصت بأدلة متأخرة عنها مثل قوله تعالى: {وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [121] فهذا عام ثم ورد بعده قوله تعالى: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ} [122] مخصصاً لعمومه متأخراً وكذلك بقية الأعذار، ومثل قوله صلى الله عليه وسلم: "ليس في الخضروات صدقة" [123] ، ثم قال بعد ذلك: "ليس فيما دون خمسة أوسق صدقة" [124] ، ومثلٍ قوله تعالى: {وَآتُوا الزَّكَاةَ} [125] ، ثم ورد قوله صلى الله عليه وسلم : "في أربعين شاة شاة" [126] بعد ذلك متأخرا.

الحالة الثالثة: تقدم الخاص على العام

ومثلوا له بما روي عن أنس [127] قال: "قدم أناس من عكل - أو عرينة - فاجتووا [128] المدينة فأمرهم النبي صلى الله عليه وسلم بلقاح [129] وأن يشربوا من أبوالها وألبانها... الحديث " [130] .

وبما روي عن ابن عباس [131] رفعه إلى النبي صلى الله عليه وسلم وقال: "عامة عذاب القبر من البول فتنزهوا من البول " [132] .

فالحديث الأول خاص في الأمر بالشرب من أبوال الإبل. والحديث الثاني عام يشمل الأمر بالاستنْزاه من كل بول، أبوال الإبل وغيرها. وقد اختلف حكمهما بالنسبة لأبوال الإبل فاقتضى الأول جواز شربها للتـداوي واقتضى الثاني عدم جواز شربها ضمن دلالته على.

وجوب الاستنْزاه والابتعاد عن كل بول المستلزم لعدم الشرب. وذكروا أن الحديث الثاني ورد بعد الأول [133] .

وقد اختلف العلماء في حكم هذه الحالة: فذهب الجمهور إلى أن الخاص يخصص العام [134] . وذهب الحنفية إلى أن العام ينسخ الخاص [135] .

أدلـة الجمهور:

استدل الجمهور بأدلة منها ما يلي:

أ - أن الخاص المتقدم على العام كالمعهود بين المتكلم والمخاطب. فإذا أطلق العام انصرف إلى الخاص. كـما هو جار في انصراف الخطاب عند الإطلاق إلى المعهود [136] . ومعنى انصراف العام إلى الخاص، أن الخاص لما سبق وعرف حكمه أصبح عالقاً بالذهن معهودًا فيه، فعندما يأتي العام - وهو متناول للخاص المتقدم - ويخالف حكمه حكمه يتبين أن المراد من العام غير الخاص فيختص حكم العام بأفراده التي تبقى بعد خروج أفراد الخاص من حكمه، فيكون الخاص المتقدم مخصصاً للعام المتأخر عنه.

وقد اعترض على هذا الدليل: بأن هذا رجوع إلى محل الخلاف، لأن معنى كون الخاص كالمعهود أن المتكلم بـين بما تقدم من الخاص أنه أراد بالعام سوى ما يتناوله الخاص. وكذلك السامع إنـما يفهم منه ذلك. وهذا عين محل الخلاف فلا احتجاج به. إذ لا يحتج بمحل الخلاف لإثبات أحد طرفيه [137] .

2 - لو لم يخـص العام بالخاص المتقدم عليه للزم إما إلغاء الخاص بناء على جعله منسوخاً بالعام أو إهمالهما معاً بناء على التوقف. وكلا الأمرين لا يجوز المصير إليه.

أمـا الأول فلأنه يلزم منه إبطال القاطع بالمحتمل. لأن دلالة الخاص على مدلوله قطعية ودلالة العام على العموم محتملة، لاحتمال أن يراد به بعض أفراده التي هي غير ما دل عليه الخاص وتناوله من الأفراد، ودلالته على العموم تتوقف على تناوله لأفراد الخاص أيضاً وهذا الاحتمال يهزها. وإبطال القاطع بالمحتمل لا يجوز.

وأما الثاني فبطلانه واضح من كون الدليل ورد ليعمل به، فإهماله بلا مقتض من نسخ وغيره نقض لما وضع عليه وهو باطل [138] . وإذا امتنع الأمران، تعين الثالث الذي هو كون الخاص المتقدم مخصصًا للعام حيث انحصرت احتمالات الحالة فيها.

وأجيب عن هذا الدليل:

أ - أن كون دلالة العام على مدلوله محتملة غير مسلم، بل دلت الأدلة على أنها قطعية، فالعام يتساوى مع الخاص من هذه الجهة، فلا بأس بانتساخ كل منهما بالآخر.

ب - على فرض تسليم كون دلالة العام محتملة، فإنها لا تمنع من نسخه الخاص، لأنه عام أيضاً مثل الناسخ وكونه خاصاً إنما هو بالإضافة إلى العام الذي يخصصه وليس خاصاً حقيقياً، إذ لا تخصيص في الشرع إلا بالعام. حسب ما دل على ذلك الاستقراء [139] ، وحينئذ يكون كل من العام والخاص محتملاً، فيجوز انتساخ كل منهما بالآخر [140] .

أدلة الحنفية ومن معهم:

استدل الحنفية ومن معهم على نسخ الخاص المتقدم بالعام المتأخر وعدم تخصيصه به بما يلي:

1 - روي عن ابن عباس رضي اللّه عنهما أنه قال: "وكان صحابة رسول الله صلى الله عليه وسلم يتبعون الأحـدث فالأحدث من أمره" [141] ، ولا شك أن العام المتأخر أحدث من الخاص المتقدم فيؤخذ بالعام، ومعنى الأخذ به انتساخ الخاص فيكون منسوخًا [142] .

وقد أجيب عن هذا الدليل:

بأن اتباع الأحدث فالأحدث والأخذ به يحمل على ما لا يقبل التخصيص كالخاص الذي ورد بعده خاص يعارضه، فيؤخذ ويتبع الثاني الأحدث وينسخ الأول، وبهذا الحمل يجمع بين هذا الدليل وبين الأدلة الدالة على جواز التخصيص مطلقا [143] .

2 - أستدل لهم - بأن الخاص يمكن أن ينسخه العام المتأخر فيكون ناسخاً له [144] .

وأجيب عن هذا الدليل:

بأن إمكان نسخ الخاص المتقدم لا يستلزم نسخه فعلاً، لأن الامكان أعم من الفعلِ والأعم لا يستلزم الأخص. ثم إنـه كـما يمكن نسخـه، كذلك يمكن أن يكون مخصصًا للعام. والعام كـما يمكن أن يرفع الخاص المتقدم، كذلك يمكن أن يكون مخصوصاً بالخاصِ المتقدم فلو كان الامكان مستلزماً للوقوع، للزم أن يكون الخاص المتقدم منسوخاً ومخصصًا لناسخه في آن واحد، وهو محال. وتأتي الاستحالة من استلزام ذلك كون الخاص المتقدم مرتفعاً باعتباره منسوخاً وثابتاً باعتباره مخصصاً، والارتفاع عدم لا يجتمع مع الثبوت [145] .

3 - استدل لهم بأنه: لو كان الخاص المتقدم مخصصاً لزم البيان بالملبس لأن الخاص متردد بين أن يكون منسوخاً بالعام المتأخر عنه وبين أن يكون مخصصاً له، وهذا التردد يؤدي إلى أن يكون الخاص ملبساً، فلا يخصص لأن التخصيص بيان، فلا يجوز بالملبس [146] وأجيب عن هذا الدليل:

بأن تردد الخاص المتقدم بين كونه منسوخاً ومخصصاً غير مسلم، بل إنه مخصـص لثبوت أولوية ذلك، ولو سلم أنه متردد فإن هذا التردد إن منع من كونه بياناً للتخصيص فإنه يمنع أيضاً من كونه بياناً للنسخ. لأن المنع الأول ليس بأولى من المنع الثاني، فالمصير إلى الأول تحكم [147] .

4 - أستدل لهم: بأن التخصيص بيان، فلا يجوز أن يكون الخاص المتقدم مخصصاً، لأن المبين لا يجوز أن يتقدم على المبين، بل يجب أن يتأخر البيات عن المبين لاستدعاء كونه بياناً لذلك [148] .

وأجيب عن هذا الدليل:

بأن الواجب هو تأخر البيان عن المبين بوصف كونه بيانا بغض النظر عن تقدم ذاته أو تأخرها، لأنه لا يمتنع أن يرد كلام ليبين المراد بكلام آخر متأخر عنه، لأنه حينئذ يكون وصف كونه بياناً قد تأخر عن المبين وإن تقدمت ذاته عليه، فتقدم ذات الخاص لا امتناع منـه، وإنـما الممتنـع تقدمه بصفة كونه مخصصاً، ولا يلزم هذا التقدم الممتنع بناء على التخصيص بالخاص المتقدم، لأنه وإن كان متقدماً ذاتا إلا أن وصف التخصيص إنما يعرض له بعد ورود العام، أما قبله فهو مجرد عن هذا الوصف [149] .

الموازنة والترجيح

بالرجوع إلى ما ساقه الطرفان من الأدلة وما قوبلت به من الإجابات نطلع على أن الجمهور أتوا بدليلين لإثبات جواز التخصيص بالخاص المتقدم على العام أجيب عنهما. وإنعام النظر فيهما يقودني إلى ما يلي:

بالنسبة لدليلهم الأول المتمثل في جعل الخاص المتقدم كالمعهود، نرى أن الإِجابة عنه بأنه رجوع إلى محل النزاع قد أقعدته عن النهوض لإثبات ما سبق لإثباته لأن القواعد المنظمة للأدلـة تأبى صلاحية ما هو محل النزاع أن يكون حلاً لأحد طرفيه، مثبتاً لأحد شقيه، ومعهودية الخاص المتقدم واضح كونها متنازعاً عليها.

وأما بالنسبة لدليلهم الثاني المتمثل في استلزام نسخه بالعام وعدم تخصيصه له إبطال القاطع بالمحتمل، فإن الجواب بالتسوية بين الخاص والعام بقطعية دلالتهما تارة، واحتمالها تارة أخرى، يلاحظ عليه ما يلي:

أولاً: أن التسوية بين الخاص والعام في القطعية لا تصلح جواباً عن الدليل لأمرين:

أولهما: أنه عود إلى متنازع فيه بين المستدلين والمجيبين، ومن مسلمات قواعد البحث أن مثله لا ينهض جوابا يهز الدليل.

ثانيا: أن التساوي في أصل القطعية لا يستلزم التساوي في قوة الدلالة التي تتفاوت درجاتها صعوداً ونزولا رغم استقرارها عند قاعدة واحدة هي أصل القطعية. صحيح أن دلالة العام قوية ولتكن قطعيتها أيضاً، ولكن عندما تكون أفراد الخاص هي المدلولة، تكون دلالة الخاصِ عليها أكثر قوة وأقوى قطعية من دلالة العام عليها، إذ أن الخاص يدل عليها وحدها منفردًا بها مصرحًا باسمها، في حـين يدل العام عليها مع غيرها غير خاص عليها. فلا يتأتى التساوي الذي يشترطه العلماء بين الدليلين كي يتم النسخ بينهما.

ثانياً: أن التسوية بين الخاص والعام في الاحتمالية المبنية على عدم ورود تخصيص إلا بالعام الذي هو الخاص الإضافي لا الحقيقي، يلاحظ عليه: أنه وقع التخصيص بالخاص الحقيقي. مثـل قولـه تعـالى: {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [150] ، فإنه خصص قوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} [151] ، ولا شك أن إباحة الأكثر من الأربع كانت خاصة بالرسول صلى الله عليه وسلم والرسول صلى الله عليه وسلم خاص حقيقي.

وكذلك خص قوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُم} [152] بما بينه الرسول صلى الله عليه وسلم من كفاية شهادة خزيمة [153] رضي اللّه عنه لمن شهد له دون الحاجة إلى شاهد آخر [154] .

وخزيمة خاص حقيقي. وبهذا انتقض دعوى عدم التخصيص إلا بالعام.

هذا، وأن الحنفية ومن معهم قد ساقوا دليلاً، وسيق لهم ثلاثة أجيب عنها كلها والذي يظهر لي - واللّه أعلم - أن تلك الإجابات قد أقعدت تلك الأدلة عن أن تنهض حججًا تثبت ما سيقت له. والذي يظهر لي - واللّه أعلم - أن الراجح هو التخصيص بالخاص المتقدم على العام.

الحالة الرابعة: عدم معرفة التاريخ بين الخاص والعام

يتحقق ذلك بأن لا يعلم تقدم أحدهما على الآخر. وقد مثلوا لها بحديث: "فيما سقت السماء والعيون، أو كان عثرياً [155] العشر، وما سقي بالنضح [156] نصف العشر" [157] . وحديث: "ليس فيما أقل من خمسة أوسق صدقة" [158] .

فالحديث الأول عام إذ أنه يتناول ما بلغ خمسة أوسق وما لم يبلغها، ويقتضي ظاهره وجوب الزكاة في الجميع. والحديث الثاني خاص إذ أنه لا يتناول إلا ما لم يبلغ خمسة أوسق، ويقتضي ظاهره عدم وجوب الزكاة فيه. فاختلف حكم الحديثين فيما دون خمسة أوسق، حيث اقتضى الأول وجـوب الـزكاة فيه والثاني عدمه. وقد اختلف العلماء في حكم هذه الحالة: فذهب الجمهور إلى تخصيص العام بالخاص [159] . وذهب الحنفية إلى التوقف بقدر الخاص إلى ظهور دليل يرجح أحدهما على الآخر ويؤخر المحرم [160] .

الأدلـة:

استدل الجمهور على التخصيص في هذه الحالة بالدليل الآتي: إذا ورد خبران وجهل التاريخ بينهما، وجـب حملهما على أنهما وردا معاً. كـما إذا جهل الاقتران في الغريقين، حيث يحمل أمرهما على أنهما غرقا معاً ولا يقدم أحدهما على الآخر [161] .

وقد أجيب عن هذا الدليل:

بأن اعتبار الغريقين أنهما غرقا معاً ليس متفقاً عليه حتى يقاس عليهما الخبران اللذان جهل تأريخهما. لأن من الصحابة - رضي اللّه عنهم - من جعل كل واحد منهما كأنه لم يوجد أبدا فقضى بعدم التوارث بينهما [162] وما ذلك إلا لاشتباه حالهما.

فإذا كان الخبران مجهولا التأريخ يقاسان على الغريقين اللذين لم يعرف اقتران غرقهما من جهة اعتبارهما غرقا معًا نظراً إلِى أن بعـض الصحابة رضي اللّه عنهم ورثا كلا منهما من الآخر [163] فإن الخبرين يقاسان أيضًا على الغريقين من جهة اشتباه حالهـما والتوقف في أمرهما نظراً إلى أن بعض الصحابة رضي اللّه عنهم لم يورث أحدهما من الآخر.

فيتوقف في أمر الخبرين أيضاً ولا يبنى أحدهما على الآخر، بل يصار إلى أمر آخر للترجيح، لأن القياس الأول ليس بأولى من الثاني [164] .

دليل الحنفية ومن معهم:

استدل الحنفية على التوقف وتأخير المحرم في هذه الحالة بما يلي: إن الخاص عند الجهل بالتأريخِ يحتمل أن يكون متقدما على العام، وحينئذ يترجح عليه العام فيكون منسوخاً بالعام مرجوحا.

ويحتمل أن يكون متأخراً عن العام، وحينئذ يترجح على العام فيخصصه ويكون راجحاً وهذان الاحتمالان متعارضان، فتعارضهما يوجب التوقف ويؤخر المحرم احتياطًا، لأنه لا بأس بترك المباح الذي يترتب على تقديم المبيح وتأخير المحرم، ولكن البأس في فعل الحرام الذي يترتب على تقديم المحرم وتأخير المبيح [165] .

الموازنـة والترجيح

إن قياس الخبرين مجهولي التأريخ على الغريقين في الاقتران للوصول إلى التخصيص قد أجيب عنه. وفي نظري قدحت الإجابة في الدليل وحالت دون نهوضه حجة لأن الدليل ركز على توريث الصحابة رضي اللّه عنهم في مثلهما، أحدهما عن الآخر، وقد جاءت الإجابة بما يمكن أن يكـون قياساً معـارضاً لذلك الذي أتى به الدليل وهو عدم توريث بعض الصحابة لمثل الغريقين أحدهما عن الآخر فتعادل القياسان من جهتين:

الأولى: أن كلاً منهما اعتمد على عمل بعض الصحابة فتساويا من هذه الجهة.

الثانية: أن كلا العملين لبعض الصحابة ثبت بدرجة متساوية للآخر حيث كان إسناد كل واحد منهما صحيحاً حسبما بينه المحدثون.

وهذا التعادل يجعل الأخذ بقياس الخبرين على أحدهما دون الآخر ترجيحاً بلا مرجح فلا يجوز المصير إليه إلا بمرجح خارجي، ولم يثبته المستدلون.

والذي يظهر لي أن الخبرين لا يشبهان الغريقين إلا في الجهل بالتأريخ وأقصى ما يؤدي إليه هذا الشبـه هو الحكم بالاقتران والاقـتران ليس العنصر الـوحيد الموصل إلى التخصيص بل إذا اعتبر عنصراً فإنه لابد أن تتحقق النسبة وهي الخصوص والعموم مطلقًا.

أو من وجه، وأعتقد أن هذه النسبة لم تتحقق في الغريقين، لأنهما شخصان متساويان في العموم والخصوص، فهما بمثابة عامين أو خاصين.

ومن هنا جاء توريث كل منهما من الآخر، وهذا بمثابة إعمال كل من الخبرين في كل الآخر، بينما التخصيص إعمال الخاص في بعض أفراد العام، وإعمال العام في غير أفراد الخاص. إلا أن يقال إن الغرض ثبوت الإعمال، أما كيفيته فبحسب نسبة الخبرين بعضهما من بعض.

يبقى بعد ذلك النظر فيما تمسك به الحنفية من تعارض الاحتمالين، وأدائه إلى التوقف. وتجاه هذا الدليل وجواباً عنه ينبغي أن يقرر أن التوقف ليس من السهولة بحيث يصار إليه لأدنى تردد بين أمرين يتصور التساوي في النسبة إليهما.

وتكمن خطورة التـوقف في أن فيه تعطيلاً للنصوص الواردة لتطبيقها والعمل بها بإعمالها. ولهذا لا يصار إليه إلا عند التعذر التام بالنسبة للعمل بها، وعند انتفاء إمكان الجمع بينها، وهذا وذاك لم يتأتيا بالنسبة للخبرين الخاص والعام مجهولي التاريخ. إذ يمكن إعمالهما والجمع بينهما على النحو الذي مر غير مرة من إعمال الخاص في أفراده والعام في غير أفراد الخاص من أفراده والجمع بينهما بجعل الخاص مبينا للمراد منه.

ولما تقدم فإن الذي يظهر لي - واللّه أعلم - أن الراجح هو التخصيص في هذه الحالة. حالة الجهل بالتاريخ بين الخاص والعام.

خاتمـة المطـاف

فيما عدا الحـالة الأولى التي اتفق على التخصيص فيها وحالة الجهل بالتاريخ كان الخلاف يدور حول الأخذ بأحد الأمرين - النسخ والتخصيص. وقد تركز ترجيح أحدهما على النقاط التالية:

الأولى: قوة دلالة العام.

الثانية: فرض حالات لا تصلح إلا لأحدهما.

الثالثة: كثرة الورود.

الرابعة: إعمال الأدلة.

بالنسبة للنقطة الأولى: اتخذ المرجحون للنسخ قوة دلالة العام مؤهلة له للنسخ في الحالات التي يمكن أن يكون فيها ناسخاً. وأوصلوا هذه القوة إلى درجة قوة الخاص الحقيقي، فقالوا: إن اللفظ العام في تناوله لأفراده بمثابة ألفاظ خاصة، كل لفظ منها يتناول واحدا فقط من تلك الأفراد فهو يجري مجرى هذه الألفاظ. فمثلاً قوله: "اقتلوا المشركين"يجري مجرى: "اقتلوا زيدا المشرك، اقتلوا عمروا المشرك، اقتلوا خلفا المشرك "إلى أن يأتي على أفراد العام واحدا بعد واحد حتى ينتهي، فقوله: "اقتلوا المشركين"إجمال لهذا المفصل. ولو قال هذا المفصل بعد ما قال: "لا تقتلوا زيدًا"لكان الثاني نسخاً للأول، فكذا ما هو بمثابة هذا المفصل. فيكون "اقتلوا المشركين"نسخاً لـ "لا تقتلوا زيداً المشرك " [166] .

ولكن المرجحـين للتخصيص وإن سلموا لهم أن هذا الإجمال بمثابة ذلك المفصل، غير أنهم حددوا ما هو بمثابته فيه بما لا يسد باب التخصيص في الإجمال فبينوا: أن كون اللفظ بمثابة ألفاظ خاصة إنما هو في تناوله لما تتناوله هذه الألفاظ فقط، وأما في امتناع دخول التخصيص على هذه الألفاظ الخاصة، فإن العام لا يجري مجراها.

ففي المثال المذكور لو ذكر بدل "المشركـين "في "اقتلوا المشركين "خصوصية زيد وعمرو وخلف، يصار إلى النسخ نظراً لعدم إمكان التخصيص، لأن التخصيص إخراج البعض، وذلك إنما يتصور فيما يندرج تحته أشياء ويكون ذا بعض، وزيد لا يتصور فيه ذلك، لأن اللفظ الخاص لشيء واحد لم يدخل تحته أشياء حتى يخرج منه بعضها، بخلاف ما لو كان المذكور لفظ "المشركـين "حيث يمكن تخصيصه لأن اللفظ تناول أشياء يمكن إخراج بعضها ويراد به بعضها.

وإذا أمكن التخصيص صير إليه، ولا يصار إلى النسـخ لكـون التخصيص أولى منه1. هذا، ومما لا شك فيه أن إلقاء نظرة فاقهة في بيان الجانحين إلى التخصيص لهذه المثابتية تفصح عن وجاهته وكونه أدعى إلى القبول لأن المثابتية تبقي شيئاً من المغايرة بين الأمرين اللذين جعل أحدهما بمثابة الآخر، ولا تنفى هذه المغايرة لأن نفيها يجعل أحدهما هو الآخر وهذا ما يعارضه مقتضى كلمة "المثابة".

ومما يدل على أن هذا الإجمال لا يماثل المفصل في كل حكمه أن المائلين إلى النسخ أنفسهم لا يجعلون الإجمال مثل المفصل عند المقارنة في الورود حيث يمنعون ورود المفصل مع الخـاص عند اختلاف حكمهما، بينما يجيزون ذلك في المجمل، لأنهم يجعلون الأول مفضياً إلى التناقض الذي ينزه عنه نصوص الشارع، ويجعلون الثاني تخصيصا يؤخذ به فيها.

فدلالة العام قوية بلا شك، ولكن كون دلالة الخاص على أفراده أقوى من دلالة العام عليها مما جنح إليه الأكثرون إن لم يكن الجميع.

وبالنسبة للنقطة الثانية: فرض الناسخون حالات لا يصلح فيها إلا النسخ، وطرءان التخصيص فيها يفضي إلى اللغو من الكلام، ذلك اللغو المحذور في نصوص الشريعة، لأنها منزهة عنه بل يصان منه حتى كلام العقلاء.

من هذه الحالات قالوا: إذا قيل في شهر "لا تكرم الجهال"ثم قيل في شهر آخر: "أكرم الناس"ثم قيل في شهر ثالث: "لا تكرم العلماء"فقد اتفق على أن قوله "أكرِم الناس"لا يعد لغوا، وعدم اعتباره لغواً إنما يتأتى بناء على عدد القول بالتخصيص مطلقا، لأنه لو قيل بالتخصيص مطلقاً سواء كان الخاص متقدما على العام أو متأخراً عنه لزم لغوه، لأن كلاًّ من (لا تكرم الجهال) و (لا تكرم العلماء) يجعل مخصصاً ومبينا أن المراد من (أكرم الناس) حين وروده كان غير الجهال والعلماء، وحينئذ لا يبقى شيء من الناس لأن الناس ينقسم إلى قسمين الجهال والعلماء، فإذا خص منه الجهال بـ (لا تكرم الجهال) يبقى العلماء فقط، وإذا خص العلماء منه أيضاً بـ (لا تكرم العلماء) لا يبقى منه شيء فيكون لغوًا وقد اتفق على عدم كونه لغواً.

فلو كان الخاص مخصصاً للعام مطلقاً، لزم لغو ما اتفق على عدم لغوه [167] .

ولكن المخصصين لم يعتبروا هذه الحالة من الحالات التي يتردد الأمر فيها بين النسخ

والتخصيص حتى يكـون تحتم النسـخ فيها مرجحاً للنسخ على التخصيص فقالوا: إن التخصيص إنما يقال به عند تعارض العام والخاص [168] .

أما إذا تعارض الخاص مع الخاص فإن الثاني ينسخ الأول. وما ذكروه من المثال من قبيل الثاني دون الأول. لأن الناس إذا خص منه الجهال يبقى العلماء فقط وهم المأمور بإكرامهم. فإذا قيل: لا تكرم العلماء يكون نهياً عن إكرامهم. والنهي عن إكرام من أمر بإكرامهم يكون نسخاً لا تخصيصاً، لأن الأمر بالإكرام والنهي عنه وردا على شيء واحد، وهو العلماء [169] .

والممعن للنظر في هذه الحالة المفروضة يدرك أنها في غير محل البحث إذ البحث يجري فيما يمكن فيه التخصيص والنسخ، لا الحالة المتعينة لأحدهما ففي فرضها غض للنظر عما يجري فيه الخلاف فلا تصلح مثبتة للدعوى ولا ملزمة للمخالفين، لأنها مما اتفق الطرفان على تعينه للنسخ، فلا تصلح مرجحة للنسخ عندما يكون التخصيص ممكناً.

وبالنسبة للنقطة الثالثة: ركز المخصصون على كثرة التخصيص وجعلوها مرجحة للتخصيص عند تردد الأمر بينه وبين النسخ واحتماله لهما.

وقالوا: التخصيص أولى من النسخ، لأنه من جهة الوقوع أغلب من النسخ والحمل على الأغلب وقوعاً أولى.

ولم يقف الأمر عند بعضهم في حدِّ اعتقاد كثرة التخصيص وأغلبيته، بل جاوزوا هذا الحد وقالوا: "ما من عام إلا وخص"وحتى هذا القول قد خص بقوله تعالى: { وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [170] . ولكن الناسخين رفضوا هذه الكثرة ولم يسلموا بتلك الأغلبية، بل إنهم قالوا: "إن التخصيص أقل القليل "وعللوا أقليته بكونه لا يتم إلا بكلام مستقل مقارن وهذا قل أن يحدث ويوجد [171] .

وبتفحيص النظر وتدقيق الفكر فيما ذهب إليه الطرفان وما قالاه، نجد أن كلا القولين جاوز حد الاعتـدال وتخطى رقـاب ما هو واقع، ومن هنا جاء رفض استقراء النصوص الشرعية للقولين معاً. فإذا سلم بكثرة التخصيص فإنه لا يقرّ القول بأنه (ما من عام إلا وخص) فلم تصل الكثرة إلى هذا الحد الذي ذهب إليه المخصصون.

والمتتبع لنصوص الشريعة يجد كثرة كاثرة من عموماتها غير مخصوصة فالقارئ لكتاب اللّه الكـريم يفتتح فاتحته بعمومات لم تخـص: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [172] فاللّه سبحانه وتعالى رب كل العالمين وجميعهم بحيث لا يخرج من ذلك شيء فهو عام لم يدخله التخصيص نهائيا. وكذلك: {مَالِكِ يَوْمِ الدِّينِ} [173] فكل ما في يوم الدين يملكه اللّه تعالى بأجمعه لا يخرج منه شيء فهو عام لم يدخله التخصيص [174] .

وهكذا من تتبع يجد الكثير والكثير مما يدحض دعوى (ما من عام إلا وخص) وكـما لا يقر القول بندرة ما لم يخـص، كذلك لا يقر القول بندرة ما خصص فالقول بأنه (أقل القليل) يرفضه استقراء النصوص الشرعية أيضاً ولعل فيما ذكر فيما سبق من البحث غنية عن ضرب الأمثال الذي يطيل بنا المقال.

فالذي يظهر لي - واللّه أعلم - أن كثرة التخصيص لا تصلح نقطة يرتكز عليها ترجيح التخصيص، لأنها ما وصلت إلى حد ما ادعاه المخصصون، ولا ينبغي أن يغفل جانبها، ويغض النظر عنها لأنها ما انتفت إلى حد ما ادعاه الناسخون، فهي حقيقة قائمة يمكن أن تتعاضد بغيرها فـترجح.

وبالنسبة للنقطة الرابعة: ركز المخصصون والناسخون على إعمال الأدلة تركيزاً مكثفاً لأنه نقطة تمس جوهر ما سيق له الأدلة، والقصد الذي من أجله وردت فرأى كل فريق أنه سبيل للوصول إلى بغيته وتحقيق غايته من ترجيح التخصيص أو النسخ عند اختلاف حكم الخاص والعام.

ذهب المخصصون إلى أن التخصيص هو الذي فيه إعمال الدليلين الخاص والعام، الخاص في جميع أفراده، والعام في بعض أفراده، وهو غير ما تناوله الخاص، وإعمال الدليلين ولو من وجه أولى من إعمال أحدهما وإلغاء الآخر. فيكون أولى من النسخ عند تردد الأمر بينهما [175] .

وذهب الناسخون إلى أن النسخ هو الذي فيه إعمال الدليلين الخاص والعام حيث استعمل كل منهما في تمام مدلوله في زمن، فهما استعملا في مدلولهما في زمانين، لأنه في الزمن الذي سبق نزول الناسخ استعمل المنسوخ في تمام مدلوله. فيكونان قد استعملا في تمام مدلولهما في زمانين، فيكون أولى من التخصيص [176] .

والذي يظهر لي - واللّه أعلم - أن التخصيص هو الذي يتحقق فيه إعمال الدليلين الخـاص والعام على النحو الذي ذكره المخصصون. لأن ما تصوره الناسخون في النسخ إعمالا للدليلين ليس في الحقيقة إعمالاً لهما، لأن إعمالهما إنما يتأتى فيما لو أعملا معًا في وقت واحد. لأن هذا هو المتبادر من إطلاق إعمال الدليلين في موقف كهذا.

وما قيل في النسخ من الإعمال ليس كذلك. لأنه في الوقت الذي يعمل فيه المنسوخ وهو وقت ما قبل ظهور الناسخ، يكون العمل لدليل واحد وهو المنسوخ. أما الناسخ فلا عمل له وفي هذا الوقت نهائياً ثم لمَّا يظهر الناسخ يبدأ هو بالعمل. ففي هذا الوقت وهو وقت ما بعد ظهور الناسخ يكون العمل للناسخ فقط أما المنسوخ فلا عمل له نهائياً. فتبين من هذا أن كلا من الناسخ والمنسوخ عمل في وقت معين على انفراد ولم يجمع وقت واحد بينهما في العمل.

فدعوى إعمال الدليلين في النسخ غير مسلَّمة، لأنه في الوقت الذي يعمل فيه المنسوخ يكون الناسخ غير موجود وبالطبع لا عمل له، وفي الوقت الذي يعمل فيه الناسخ يلغى المنسوخ عن العمل نهائيًا.

أما في التخصيص، ففيه إعمال الدليلين في وقت واحد، الخاص في جميع مدلوله، والعام في بعض مدلوله. وإعمال الدليلين ولو من وجه أولى من إعمال أحدهما من جميع الوجوه وإلغاء الآخر كذلك.

وهـذه النقطة في نظري ينبغي أن يركـز عليها في ترجيح أحـد الأمرين النسخ والتخصيص عند احتمال الأمر لهما. وأهميتها تنبعث من انصبابها على الحفاظ على النصوص الشرعية وتحقيقها للهدف المقصود من ورودها.

وهنا نختم مطافنا بالقول بأن الذي ظهر رجحانه، هو القول بالتخصيص في جميع حالات اختلاف حكم العام والخاص. واللّه أعلم.

المطلب الثاني: التقييد

وفيه فروع:

الفرع الأول: تعريفه:

التقييد على وزن التفعيل، مصدر قيد يقيد. وهو في اللغة: جعل القيد وهو الحبل ونحوه في رِجل دابة وغيرها فيمسكها [177] وفي اصطلاح الأصوليين: "اتباع الخاص بلفظ يقلل شيوعه" [178] ويقصد بالخاص هنا المطلق على اعتبار أنه من أنواع الخصوص، والمقصود باللفظ هو القيد، والمقصود بتقليل شيوعه تقليل انتشاره بين أفراد جنسه. مثل: زيادة صفة الإيمان على حقيقة الرقبة فيقال: {رَقَبَةٍ مُؤْمِنَةٍ} فهذه الزيادة تعتبر تقييداً لأنها اتباع للخاص الذي هو الرقبة بلفظ وهو المؤمنة وهذا اللفظ قلل شيوع الرقبة، وحد انتشارها بين الأفراد التي هي الرقاب المشتركة معها في جنسها وهو كونها رقبة. وهذه الزيادة تجعل المطلق مقيداً. وبما أن تصور الكل يتوقف على تصور أجزائه المكونة له، وحيث إن التعريف قد اشتمل على أجزاء وعناصر منها المطلق والمقيد، فإنه ينير تصور التقييد كلاً، التطرق إلى ما يتيح تصور كل من المطلق، والمقيد الركيزتين المهمتين من ركائز التقييد وهو تعريفهما. ففيه نسوق الكلام الآتي:

تعريف المطلق لغة:

المطلق: اسم مفعول مأخوذ من الإطلاق وهو التخلية والإرسال. فالمطلق لغة: المرسل. يقال: أطلقت الأسير إذا خليته [179] .

تعريف المطلق اصطلاحاً:

لعلماء الأصول في تعريف المطلق اتجاهان، حولهما دارت التعاريف المتعددة التي ذكرها العلماء له.

الاتجاه الأول: النظر إلى المطلق من حيث الدلالة على الماهية التي تعد من المفهومات المعتبرة من الأمور العقلية.

الاتجاه الثاني: النظر إليه من حيث الدلالة على الأفراد الموجودة في الخارج. فأصحاب الاتجـاه الأول عرّفوا المطلق بأنه: (الدال على الماهية بلا قيد) [180] ومعنى هذا التعريف أن المطلق هو اللفظ الذي يدل على الحقيقة والماهية من حيث هي بلا اعتبار قيد من وحدة أو وصف أو شرط أو زمان أو مكان أو غيرها. مثل: رجل. فإنه لفظ يدل على حقيقة وماهية هي: الإنسان الذكر. ولم يعتبر في اللفظ قيد من القيود التي تقلل من شيوعه وانتشاره حيث لم يوصف الرجل بوصف ما، كـما لم يشترط فيه أن يكون في زمان لا أو مكان ما أو غير ذلك من القيود.

ومما ينبغي ملاحظته أن المهم هو عدم اعتبار القيد في لفظ المطلق سواء وجد في الواقع ونفس الأمر ولكنه لم يعتبر في اللفظ أو لم يوجد. فعدم الاعتبار هو الذي يضفي على اللفظ صفة كونه مطلقاً، أما وجوده في نفس الأمر فليس بذي بال ولا ينفي كونه مطلقاً مادام لم يعتبر. ذلك أن الماهية إنـما توجد بوجود جزئياتها، والجزئي عندما يوجد تصاحبه القيود، فمثلا عندما يوجد رجل لابد أن يكون في زمان ما ومكان ما ومتصفاً بصفة ما، فإذًا القيد وجد رغم كون اللفظ مطلقًا، ولكن هذه القيود أو واحداً منها مادام لم يعتبر في اللفظ فلا ضير حينئذ على كونه مطلقاً. فالماهية مأخوذة لا بشرط شيء، وبهذا الاعتبار تسمى مطلقاً [181] .

وأصحاب الاتجاه الثاني عرّفوه بأنه: هو المتناول لواحد لا بعينه باعتبار حقيقة شاملة لجنسه [182] . ومعنى هذا التعريف: أن المطلق هو اللفظ الذي يشمل فرداً واحداً غير معين بمعنى أن ذلك الفرد المتناول بالمطلق فرد منتشر شائع في جنسه، وشيوع المدلول في جنسه يعني كونه حصة محتملة لحصص كثيرة على سبيل البدل بمعنى أنها يمكن أن تصدق على كلِ حصة من تلك الحصصِ من غير أن تستغرقها وبلا تعيين. فمثلاً (رجل) لفظ يتناول شخصًا واحداً فليكن زيداً مثلاً، ولكن تناوله له ليس معناه أن ذلك الواحد تعين أن يكون مدلولا له، ولا يحتمل أن يصدق على غيره بل هو فرد منتشر في جنس الرجل، وحصة واحدة شائعة محتملة لحصص كثيرة كعمرو وبكر وسعيد وغيرهم ممن يشملهم جنس الرجل، فرجل يمكن أن يصدق على عمرو بدل زيد، وعلى بكر بدلهما، وعلى سعيد بدلهم، ولكنه عندما تصدق عليهم لا يستغرقهم ولا يشملهم دفعة واحدة، ولا يعين واحداً منهم بالتناول بل يتناول واحدا منهم فقط. فتناوله لهم بدلي وليس استغراقيا ولا تعيينيا، وذلك باعتبار حقيقة وهي: الإنسان الذكر شاملة لجنس الرجل.

وبهذا يخرج من التعريف العام لوجود الاستغراق فيه وكذلك خرج جميع المعارف لوجود التعيين فيه.

وقـد ذكـر بعض العلماء أن تعريف أصحاب الاتجـاه الثاني أقـرب إلى أسلوب الأصوليين، لأنه يجعل مدلول المطلق هو الأفراد، أما تعريف أصحاب الاتجاه الأول فإنه يجعل مدلوله الماهية من حيث هي.

ووجه الأقربية أن كلام الأصوليين في قواعد استنباط أحكام أفعال المكلفين والتكليف متعلق بالأفراد لا بالمفهومات الكلية التي هي أمور عقلية، والتي تعتبر الماهية من حيث هي هي منها وإجراء الأحكام على المطلق يكون في ضمن الأفراد لا في ضمن الماهية لأن المقصود وجود ما تعلق به التكليف والحكم، والوجود يتأتى للجزئيات والأفراد أما الماهية من حيث هي هي فلا وجود لها في الخارج.

وقد قال الفريق الأول: إن الماهية وإن كانت لا توجد في الخارج من حيث تجردها إلا أنها توجد ضمن أفرادها وجزئياتها. فهي موجودة في الخارج بوجود جزئياتها لأنها جزء لجزئيه، وجزئيه موجـود فتكون موجودة بوجوده؛ لأن جزء الموجود موجود، فمثلاً ماهية الرجل وهي الإنسان الذكر وإن لم تكن موجودة في الخارج مجردة، إلا أنها موجودة ضمن زيد مثلاً، فزيد وهو جزئي للرجـل موجود في الخارج وهو مكون من جزئين الأول الإِنسان الذكر والثاني المتشخص، فالجزء الأول وهو الماهية يكون موجوداً بوجود زيد المكون منه ومن الجزء الآخر، لأن هذا المركب إنما يتأتى وجوده بوجود جزئيه، إذ وجود المركب بوجود أجزائه.

وهذا القدر كافٍ في تحصيل الماهية ووجودها وتعلق التكليف والحكم بها.

وقد أجاب الفريق الثاني بأن الماهية لما توقف وجودها على وجود جزئي وفرد من أفرادها كان ذلك الجزئي مطلوباً بالمطلق من حيث إن الماهية يتوقف وجودها عليه، فآل الأمر إلى أن المطلوب بالمطلق جزئي من جزئيات الماهية لا الماهية نفسها.

كـما أن موافقة التعريف الثاني لكلام أهل العربية تجعله أقرب إلى القبول منضما إلى ذلك وضوحه في بيان المراد منه، والوضوح من أهم مميزات التعريف.

تعريف المقيـد:

لماّ وجد بالنسبة لتعريف المطلق اتجاهان أصبح من الطبيعي أن يوجد هذان الاتجاهان في تعريف المقيد أيضاً، نظراً إلى أن المقيد هو ما يقابل المطلق ولذا عرّفه الفريق الأول بأن المقيد هو: "اللفظ الدال على الماهية الموصوفة بأمر زائد عليها"مثل (رجل كريم) فإنه يدل على الماهية وهي الإنسان الذكر الموصوفة بأمر وهو الكرم زائد على الماهية لأنها لا تتضمنه.

وعرّفه الفريق الثاني بأنه: "اللفظ المتناول لمعين أو غير معين موصوف بأمر زائد على الحقيقة الشاملة لجنسه " [183] مثل: (رجل كريم) فإنه يدل على فرد غير معين موصوف بأمر وهو الكرم زائد على الحقيقة التي هي: الإنسان الذكر إذ هذه الحقيقة لا تتضمنه.

الفرع الثـاني

حكم المطلق والمقيد

أ - حكم المطلق:

الأصل أن المطلق على إطلاقه ما لم يوجد دليل يقيده، فانطلاقاً من هذا الأصل إن اللفظ إذا ورد مطلقاً في نص من النصوصِ ولم يرد مقيداً في أي نص آخر فإن الحكم أنه يعمل به على إطلاقـه مثل لفظ {أَزْوَاجاً} الوارد في قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرا} [184] . فقد ورد هذا اللفظ في هذه الآية الكريمة مطلقاً غير مقيد بكونهن مدخولا بهن أو غير مدخول بهن. ولم يرد هذا اللفظ في نص آخر مقيداً بوصف الدخول أو عدمه، ولذا كان الحكم أن تعتد الزوجة المتوفى عنها الزوج هذه المدة المقدرة في الآية الكريمة لعدة الوفاة سواء كانت مدخولا بها أو غير مدخول بها.

ب - حكم المقيـد:

الأصل أن المقيد على تقييده ما لم يوجد دليل على إطلاقه فاللفظ إذا ورد في نص مقيدا بقيد فإنه يعمل به مع قيده ما لم يقم دليل على إطلاقه بأن لم يرد في أي نص آخر مطلقا عن هذا القيد، مثل لفظ {شَهْرَيْنِ} الوارد في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} [185] .

فقد ورد هذا اللفظ في هذه الآية الكريمة مقيدا بمتتابعـين، ولم يرد في نص آخر مطلقا عن هذا القيد ولذا كان الحكم في كفارة الظهار بالنسبة لمن وجب في حقه الصوم فيها أن يصـوم شهرين متتابعين، ولا يخرج عن العهدة بصومهما متفرقين، عملا بالقيد الذي هو وصف التتابع الذي قيد به صيام شهرين [186] .

حمل المطلق على المقيد

معنى الحمـل:

هو أن يكون المقيد بيانا للمطلق، فيراد بالمطلق الذي ورد في نص المقيد الذي ورد في نص آخر، فيقلل من شيوع وانتشار المطلق.

فمثلا ورد لغة (رقبة) في نص مطلقا، وفي نص آخر مقيداً بالإِيمان (رقبة مؤمنة) فإذا حملنا المطلق على المقيد يكون المقيد بيانا للمطلق بمعنى أن المقيد وهو الرقبة الذي ورد في نص بين أن المراد من المطلق وهو (رقبة) الوارد في النص الآخر رقبة مؤمنة أيضا وورود لفظ مطلقا في نص ومقيدا في نص آخر يحتمل حالات عدة، اتفق العلماء على حمل المطلق على المقيد في بعض منها، كـما اتفقوا على عدم الحمل في بعض آخر، واختلفوا في الحمل وعدمه في حالات أخرى.

الحالة الأولى: اتحاد الحكم والسبب [187] :

مثالـه قولـه تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [188] . وقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِير} [189] .

فقد ورد لفظ الدّم مطلقا في الآية الكريمة الأولى وورد مقيدا بكونه مسفوحا في الآية الكريمة الثانية والحكم فيهما واحد وهو التحريم كـما أن السبب وهو ما في الدم من الإيذاء والمضرة واحد فيهما أيضا. ففي مثل هذه الحالة اتفق العلماء على حمل المطلق على المقيد، ولذا اتفقوا على أن الدم المحرم بموجب الآيتين إنما هو الدم المسفوح [190] .

وقد استدل العلماء لحمل المطلق على المقيّد في هذه الحالة (حالة اتحاد الحكم والسبب) بأن هذا الحمل فيه جمع بين الـدليلين المطلق والمقيد؛ لأن العمل بالمقيد يلزم منه العمل بالمطلق، ذلك أن المطلق جزء من المقيد، إذ المقيد مركب من جزئـين المطلق جزئه الأول، والمقيد جزئه الثاني، فمثلا ٍ{رَقَبَةٍ مُؤْمِنَة} مقيد قيدت الرقبة بوصف وهو الإيمان وهذا المقيد مكون من جزئين أحدهما رقبه والثاني مؤمنة فلفظ {رَقَبَةٍ} وحده مطلق وهو هنا جزء من المقيد الذي هو الكل، وإذا كان المطلق جزءًا من المقيد والمقيد كلا، فإنه حينئذ يكون الإتيان بالمقيد مستلزما للإتيان بالمطلق؛ لأن الآتي بالكل آت بجزئه، فإذا كان المكلف قد كلف بعتق رقبة مطلقة في نص وكلف بعتقه رقبة مؤمنة في نص آخر، فأعتق رقبة مؤمنة يكون آتيا بموجب النصين، وعاملا بالدليلين لأن المطلق يفيد جواز الإتيان بأي رقبة سواء كانت مؤمنة أو غير مؤمنة.

فإذًا الرقبة المؤمنة وهي المطلوبة في النـص المقيد فرد من أفراد المطلق سيكون معتقها منفذا للأمرين معا.

وأما إذا لم يحمل المطلق على المقيد في هذه الحالة (حالة اتحاد الحكم والسبب) فإن عدم الحمل يكون إعـمالا لأحد الدليلين وهو المطلق وإهمالا للآخر وهو المقيد؛ لأن العمل بالمطلق لا يلزم منه العمل بالمقيد لأن المطلق كـما ذكرنا يفيد جواز الإتيان بأي فرد ففيما ذكرنا إذا أعتق المكلف رقبة غير مؤمنة فقد عمل بالمطلق فقط وأهمل المقيد. وإهمال الدليل لا يجوز فيجب المصير إلى إعمال الدليلين وذلك بحمل المطلق على المقيد [191] .

ولأن في العمل بالقيد الذي يتحقق بحمل المطلق عليه خروجا عن العهدة بيقين سواء كان المطلوب الإتيان بالمطلوب أو المقيد، لأنه إن كان المطلوب المطلق لكان المقيد مجزئا لكونه فرداً من أفراد المطلق الذي يتحقق في ضمنه، وإن كان المطلوب المقيد يكون المقيد مجزئا أيضا لأنه المطلوب نفسه، وأمَّا العمل بالمطلق الذي يتأتى من عدم حمل المطلق على المقيد فإنه يحتمل عدم الخروج من العهدة، لأن المطلق كـما ذكرنا يتحقق بأي فرد كَان سواء كان الفرد المقيد أو غيره، فربما يأتي المكلف بذلك الغير ويكون المطلوب الفرد المقيد فلا يخرج عن العهدة.

ولأنه لو لم يحمل المطلق على المقيد يلزم أن يكون السبب الواحد موجبا للمتنافيين وهـو الإطلاق. والتقييد في وقت واحد والسبب الواحد لا يوجبهما كذلك.

وقد ذكرنا أن العلماء اتفقوا على حمل المطلق على المقيد في هذه الحالة والأمر كذلك فيما إذا تقدم المقيد على المطلق فإن بعض العلماء ينقلون عن بعض العلماء أنهم خالفوا في حمل المطلق على المقيد وأنهم ذهبوا إلى حمل المقيد على المطلق وبينوا المقصود من حمل المقيد على المطلق بأن يراد من المقيد ما أريد بالمطلق ويلغى القيد، فبدل أن يكون المقيد بيانا للمطلق أيضا كـما هو مذهب جمهور العلماء يكون المطلق هو البيان للمقيد ولا يعتبر القيد في المقيد أيضا.

واستدلوا على ذلك بأن المقيد جزئي للمطلق وفرد من أفراده، فذكر المقيد ذكر لجزئي من المطلق، فلا يقيده، كـما أن ذكر فرد من أفراد العام لا يخصصه، والتقييد مثل التخصيص بجامع أن كلا منهما نقص للشيوع وقطع للحكم عن بعـض الأفراد، فـما لا يصلح أن يكون مخصصا لا يصلح أن يكون مقيدا أيضا.

وقد أجابوا عن هذا الدليل بأن قياس التقييد على التخصيص قياس مع الفارق وجه الفرق أن المذكور في المقيد قيد ومفهوم القيد حجة عند القائلين بمفهوم المخالفة لأن القيد صفة، ومفهوها حجة عند الجمهور، أما الفرد من أفراد العام فهو لقب غالبا ومفهـوم اللقب ليس بحجة، فلا يقاس ما هو حجة على ما ليس بحجة، فلا يلزم من عدم التخصيص بذكـر فرد من أفراد العام عدم التقييد بالمقيد.

ومع نقل هذا الخلاف فإن المحققين من العلماء على أنه لا خلاف يعتد به في حمل المطلق على المقيد في هذه الحالة [192] .

الحالـة الثانيـة: اختلاف الحكم والسبب:

مثاله قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [193] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [194] .

فقد ورد لفظ الأيدي مطلقا في الآية الأولى. ورد مقيدا بكـونها إلى المرافـق في الثانية والحكم فيهما مختلف إذ هو في الآية الأولى وجوب القطع، وفي الثانية وجوب الغسل، كـما أن السبب مختلف فيهما أيضا إذ هو في الأولى السرقة وفي الثانية القيام إلى الصلاة.

ففي مثل هذه الحالة اتفق العلماء على أنه لا يحمل المطلق على المقيد، بل يبقى المطلق على إطلاقه ويعمل به كذلك، والمقيد على تقيده، ويعمل به كذلك أيضا.

وقد استدل العلماء لعدم حمل المطلق على المقيد في مثل هذه الحالة بأنه لا منافاة بين المطلق والمقيد حتى يحمل أحدهما على الآخر، فلو حمل يكون حملا بلا دليل موجب وذلك لا يجوز لمخالفة ذلك لما هو الأصل فيهما من بقاء المطلق على إطلاقه ما لم يقيده دليل، وبقاء المقيد على تقيده ما لم يطلقه دليل [195] .

واستثنى العلماء من حكم هذه الحـالـة صورة يحمل فيها المطلق على المقيد رغم اختلاف حكمهما. وهذه الصورة تتمثل في أن يتوقف أحد الحكمين على الآخر ويتلازم المطلق والمقيد.

وقد مثلوا له بـ ( اعتق رقبة) و(لا تملك رقبة كافرة) فالرقبة مطلقة في الكلام الأول مقيدة في الثاني، والحكم فيهما مختلف فهو في الأول الإعتاق وفي الثاني عدم الملك، والسبب أيضا مختلف إذ هو في الأول قد يكون الظهار مثلا، وفي الثاني سبب آخر.

ورغم اختلاف الحكم والسبب فيهما، فإن المطلق يحمل على المقيد في هذه الصورة، فيقيد المطلق بنفي الكفر، ويكون المأمور بعتقها رقبة مؤمنة، لتوقف أحد الحكمين وهو الإِعتاق على الآخر وهو الملك، إذ الملك لازم للإعتاق والملزوم لا يوجد بدون لازمه، فلا يوجد الإعتاق بدون الملك، وقد نهى عن ملك الرقبة الكافرة فيكون عتقها منهيا عنه أيضا بمقتضى هذا الكلام، فيكون الأمر بالعتق إذًا أمرا بعتق الرقبة المؤمنة [196] .

الحالة الثالثـة: اختلاف الحكم واتحاد السبب:

{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} وقـولـه تعـالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [197] .

فقد ورد لفظ الأيدي مقيدا في الآية الأولى بكونها إلى المرافق، وورد في الآية الثانية مطلقا عن هذا القيد والحكم فيهما مختلف، إذ هو في الآية الأولى وجوب الغسل وفي الثانية وجوب المسـح، وأما السبب فهو متحد فيهما، إذ هو في الآيتين القيام إلى الصلاة وإرادتها.

ففي مثل هذه الحالة اتفق العلماء دون خلاف يعتد به على أنه لا يحمل المطلق على المقيد، بل يبقى المطلق على إطلاقه إلا إذا قيده دليل آخر غير هذا المقيد ويبقى المقيد على تقيده ما لم يطلقه دليل آخر غير هذا المطلق.

ولعل دليل العلماء على عدم الحمل في هذه الحالة هو نفس ما استدلوا به على عدم الحمل في الحالة السابقة من نفي المنافاة بين المطلق والمقيد نظرا لاختلاف حكمهما، وكون الحمل حينئذ حملا بلاَ دليل. ونظرا إلى أن السبب وهو القيام إلى الصلاة وإرادتها يوجب الغسل في حالة وجدان الماء والقدرة على استعماله، وأنه يوجب المسح في حالة عدم وجدان الماء، أو عدم القدرة على استعماله، والحالتان مختلفتان، فإنه لا مجال للقول بأن عدم الحمل يؤدى إلى إيجاب السبب الواحد للمتنافيين وهو الإطلاق والتقييد، لأن امتناع إيجاب السبب للمتنافيين مقيد بكونه في وقت واحد وحالة واحدة أما عند اختلاف الحالات كـما هنا فلا امتناع من ذلك. نظرا إلى أن السبب وإن اتحد في حد ذاته إلا أنه يختلف باعتبار حالته. هذا وإذا كانت هذه القاعدة تقتضي بقاء الأيدي في آية التيمم على إطلاقها فإن ذلك إنما هو بالنسبة إلى آية الوضع نظرا لاختلاف حكمهما، أما تقييدها بأدلة أخرى غير آية الـوضوء فإنه لا مانع من ذلك، ولهذا فإن المذاهب المتفقة على عدم تقييد آية التيمم بآية الوضوء قد قيد بعض منهم الأيدي في آية التيمم بالكفين بـما صح عندهم من السنة وهو: ما رواه عمار بن ياسر [198] - رضي اللّه عنه - قال: "تمعكت فأتيت النبي صلى الله عليه وسلم فقال: "يكفيك الوجه والكفان " [199] .

وقيدها البعض الآخر بالمرفقين وذلك بما صح عندهم من السنة وهو: "فضرب الحائط بيده ضربة فمسح بها وجهه، ثم ضرب أخرى فمسح بها ذراعيه إلى المرفقين " [200] .

فكل من الفريقين قيد إطلاق آية التيمم بالسنة التي صحت عنه لا بآية الوضوء ذلك أن وضع آية التيمم مع السُنّة الشريفة المذكورة يختلف عن وضعها مع آية الوضوء الكريمة،

فهي مع آية الوضوء تدخل ضمن حالة اختلاف الحكم واتحاد السبب المتفق لدى العلماء على عدم حمل المطلق على المقيد في مثلها، وأما هي مع السُنّة الشريفة المذكورة فهي تدخل ضمن حالة اتحاد الحكم والسبب المتفق لدى العلماء على حمل المطلق على المقيد في مثلها ذلك أن آية التيمم الكريمة وحديث عمار أوٍ حديث المرفقين اتحد فيهما السبب وهو القيام إلى الصلاة وإرادتها واتحد فيهما الحكم أيضا وهو وجوب المسح [201] .

الحالة الرابعة: اتحاد الحكم واختلاف السبب:

مثالـه قوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَة} [202] وقوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} [203] . فقد ورد لفظ الرقبة مقيدا في الآية الأولى بكونها مؤمنة، وورد في الآية الثانية مطلقا عن هذا القيد، والحكم في الآيتين متحد وهو تحرير الرقبة، والسبب مختلف فيهما، إذ هو في الآية الأولى القتل الخطأ، وفي الثانية إرادة العودة إلى الاستمتاع بالزوجة.

ففي مثل هذه الحالة اختلف العلماء في حمل المطلق على المقيد أو عدم حمله عليه إلى المذاهب التالية:

الأول: حمل المـطلق على المقيد مطلقا. وإليه ذهب جمهور الشافعية، وبعض المالكية، والحنابلة [204] .

الثاني: عدم الحمل مطلقا. وإليه ذهب جمهور الحنفية، وبعض المالكية والحنابلة [205] .

الثالث: الحمل إذا اشترك المطلق والمقيد في العلة وعدم الحمل عند عدم اشتراكهما فيها. وإليه ذهب بعض علماء المالكية والشافعية والحنابلة [206] .

الأدلة:

أولا: أدلة المذهب الأول: استدل القائلون بحمل المطلق على المقيد مطلقا في هذه الصورة بأدلة أهمها ما يلي:

ا - أن القرآن كالكلمة الواحدة فلا يختلف بالإِطلاق والتقييد، بل يفسر بعضه بعضا فيجب حمل المطلق على المقيد لتحقيق وحدة الكلمة، إذ إبقاء المطلق على إطلاقه، والمقيد على تقييده يؤدي إلى اختلافه وإخراجه عن كونه كلاما واحدا. ولهذا فإن الشهادة لما قيدت بالعدالة مرة واحدة. وأطلقت في سائر الصور حمل المطلق على المقيد، وأصبحت العدالة شرطا في الشهادة [207] .

فإذا نص على تقييد شيء بقيد في صورة ما كان منصوصا على تقييده به في سائر الصور.

وقد اعترض على هذا الدليل بأن كون القرآن الكريم كالكلمة الواحدة لا يستلزم حمل المطلق على المقيد مطلقا؛ لأن معنى كونه كلاما واحدا يفسر بعضه بعضا أنه لا يتناقض فلا يناقض بعضه بعضا، وإلا فلو أريدت الوحدة في كل شيء لزم أن يتقيد كل مطلق بكل مقيد، وليس الأمر كذلك، فإن من جملة ذلك المطلق والمقيد اللذين اختلف حكمهما وسببهما وقد بينا فيما سبق اتفاق العلماء ومنهم المستدلون بهذا الدليل - على عدم حمل المطلق على المقيد في مثل هذه الحالة ثم إن الاختلاف بالإطلاق والتقييد لا ينافي وحدة الكلام.

لأن ذلـك حسب اختلاف تعلقاته، واختلاف التعلقات لابد منه نظرا لاختلاف المتعلقات، وهذا الاختلاف لا يؤدي إلى التناقض الذي يقدح في وحدة الكلام.

ثم إن هذا الدليل - لو تم - ينفي النسخ مطلقا لأن الناسخ يختلف عن المنسوخ، ونفي الاختلاف عموما يؤدي إلى نفي النسخ في ضمنه ونفي النسخ مطلقا باطل، لأن وجوده من المسلمات. فيكون الدليل على عمومه غير مسلم.

أضف إلى ذلك أن الكلام إذا كان عبارة عن العبارات والألفاظ الدالة على المعاني فإنها لا خفاء في تكثرهـا وتعـددها، ولاشك في اختلافها وكذلك القرآن فيه الأحكام المختلفة، ففيه المنفى والإثبات والأمر والنهى، وغـيرها فمع العلم بهذا لا يقبل تنزيل جهات الخطاب على حكم واحد [208] .

وأما بالنسبة لتقييد الشهادة بالعدالة في سائر الصور التي أطلقت فيها فإن ذلك التقييد كان لدليل قام عليه وهو قوله سبحانه وتعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [209] حيث استنبط العلماء منه اشتراط العدالة الذي يستلزمه رد شهادة الفاسق. كـما أن الإجماع انعقد على اشتراط العدالة والبحث بصدد الحمل لمجرد الورود، فما كان لدليل فهو خارج عن محل البحث.

ثم إن هناك من الصور ما قيد في صورة وأطلق في سائر الصور ولم يحمل المطلق فيها على المقيد في تلك الصورة.

مثل الوضوء والتيمم حيثما قيدت الأيدي في الأول بالمرافق، وأطلقت في الثاني عنها، ولم يحمل المطلق في الثاني على المقيد في الأول.

وهذا يدل على أن مجرد التقييد في صورة لا يستوجب التقييد في سائر الصور [210] .

2 - أن سنن العرب في كلامها هو حمل المطلق على المقيد، حيث تطلق الحكم في مكان وتحرره في آخر، وتقصد بالمطلق المقيد. والقرآن الكريم الذي نزل بلغة العرب جرى على هذا السنن.

قال اللّه سبحانه وتعالى: {وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ} [211] .

فالحـافـظات وإن كانت مطلقة إلا أنها قيدت بالفروج نظرًا لتقيدها بها في جانب الذكور. والذكر مطلق في جانب الإناث لكنه لما كان مقيدا بكونه للّه تعالى وبالكثرة في جانب الذكور قيد بذلك في جانب الإناث. ليكون التقدير: والحافظات فروجهن، والذاكرات اللّه كثيرا.

وقال اللّه تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} [212] فاليمين وإن كانت مطلقة، إلا أنها قيدت بالقعيد لما كان الشمال مقيدا به. وقد جرى على هذا الأسلوب الشعر العربي. قال الشاعر:

نحن بما عندنا وأنت بما عندك راض والرأي مختلف [213] .

فما عند المتكلمين لما قيد بالرضا، قيد ما عند المخاطب به أيضا. ليكون التقدير (نحن بما عندنا راضون).

فدلت اللغة العربية على أن ما قيد في موضع وأطلق في آخر يراد بذلك المطلق ذلك المقيد، وهذا هو حمل المطلق على المقيد، فيكون عدم الحمل مخالفة للغة [214] .

وأجيب عن هذا الدليل:

بأن البحث يدور في حمل المطلق على المقيد لمجرد ورودهما دون أن يقوم دليل على التقييد، ودون أن تنتصب قرينة تعين القيد.

وما ذكر قد قام فيه دليل التقييد، وانتصبت قرينة التعين، فنأى بذلك عن محل البحث.

ففي الآيتين الكريمتين دل العطف فيهما على التقييد وتعين القيد بما يقتضيه من المشاركة في الحكم المتمثل فيهما بالتقييد بما تقيد به المعطوف عليه. الحافظين والذاكرين في الآية الكريمة الأولى، واليمن في الآية الكريمة الثانية.

وكذلك في البيت المذكور حيث عطف المخاطب المقيد بالرضا على المتكلمين المطلقين عنه، فدل على تقيد الأول بما تقيد به الثاني.

ثم إن البحث يدور حول مطلق ومقيد وردا في نصين مستقلين. وما ذكر لا يستقل فيه المطلق عن المقيد، بل وردا في كلام واحد وبهذا أيضا يكون الدليل بمنأى عن محل البحث [215] .

3 - أن المطلق ساكت عن القيد فيحتمل أن يكون مرادا والسكوت عدم، فلا يدل على إثبات القيد ولا ينفيه. والمقيد ناطق بالقيد فلا يحتمل عدم إرادته وإذا تقابل السكوت والنطق كان الناطق حريا أن يجعل أصلا يبنى عليه الساكت، إذ يكون كالمفسر له. فكان المقيد حريا أن يبنى عليه المطلق ويكون مبينا للمراد منه [216] .

وقد أجيب عن هذا الدليل:

بأن حمل أحد الدليلين على الآخر إنما يصار إليه عند التنافي بين مدلوليهما وذلك إنما يتأتى عند اتحاد مفادهما. ونظرا لعدم الاتحاد في هذا المفاد بين المطلق والمقيد لجواز إفادة المقيد استحباب الإتيان بالقيد الذي لا يتنافى مع إفادة المطلق جواز عدم الإتيان به، أو جواز إفادة المقيد أن الإتيان بالقيد عزيمة، وإفادة المطلق أن الانفصال عنه رخصة، وإحداهما لا تنافي الأخرى. وقد دل على الجوازين النص على المقيد بعد دخوله تحت الاسم المطلق مما يدل على أهميته وشرفه، لا أنه لا يجزى غيره.

فنظرا لكل ما ذكر لا يتحتم المصير إلى حمل المطلق على المقيد كـما أفاده الدليل [217] .

4 - أن الخبرين إذا كان أحدهما عاما والآخر خاصا يصار إلى التخصيص الذي هو حمل العام على الخاص. فينبغي أن يصار إلى التقييد الذي هو حمل المطلق على المقيد إذا كان أحد الخبرين مطلقا والآخر مقيدا. نظرا إلى تماثل نسبة المقيد إلى المطلق لنسبة الخاص إلى العام، وتشابه التقييد للتخصيص في كون كل منهما بيانا [218] .

وأجيب عن هذا الدليل:

بأن قياس التقييد على التخصيص قياس مع الفارق. ووجه الفرق: أن التخصيص إنما يتم إذا ورد الخاص والعام في حكم واحد بالشخـص. أو النوع أما في التقييد، فإن المقيد والمطلق في حكمين مختلفين شخصا، أو نوعا وما يذكر فيهما من اتحاد الحكم فإنما هو في الجنس فقط. فافترقا [219] .

5 - أن الحكيم إنما يزيد في الكلام لزيادة البيان، والقيد في المقيد زيادة على المطلق فيجعل بيانا له، وذلك يحمل المطلق على المقيد، فلو لم يجعل بيانا له يحمله عليه لزم إلغاء تلك الزيادة بالنسبة للمطلق فلا يحسن ذلك ولا ينبغي المصير إليه [220] .

6 - أن موجب المقيد متيقن لانـدراجه في المطلق والمقيد، وموجب المطلق محتمل لاحتماله ما انتفى عنه القيد وما وجد فيه، والمصير إلى المتيقن أولى لأن فيه الخروج عن العهدة بيقين، وذلك إنـما يتحقق بحمل المطلق على المقيد [221] .

دليل المذهب الثاني:

استدل القائلون بعدم حمل المطلق على المقيد مطلقا في هذه الصورة بما يلي:

أ‌- قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ} [222] .

وبينوا وجه الاستدلال: بأن الآية الكريمة نهت عن السؤال عن الأشياء غير البادية والقيد بالنسبة للمطلق يعتبر منها لسكوت المطلق عنه، وحمل المطلق على المقيد رجوع إلى المقيد ليعرف منه حكم المطلق، وهذا الرجوع بمثابة سؤال عن شيء لم يبد، فيكون ارتكابا لما نهت عنه الآية فلا يجوز.

وبينوا أن مما يؤيد هذا المعنى قول الرسول صلى الله عليه وسلم : "ذرونى ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم " [223] .

وأجيب عن هذا الاستدلال: بأن الأشياء المنهي عن السؤال عنها لا تنتظم القيد في سلكها، والنهى الوارد فيها لا يمس الرجوع إلى المقيد بالمنع، لأنه في السؤال عن تقييد الحكم ابتداء من غير أن يكون هناك مقيد، يدل على ذلك ما ذكر في سبب نزول الآية الكريمة، وورود الحديث الشريف من أن الرسول صلى الله عليه وسلم لما قال: "يا أيها الناس قد فرض اللّه عليكم الحج فحجوا"قال رجل: "أكل عام يا رسول اللّه؟ "فسكت حتى قالها ثلاثا. فقال رسول اللّه لا: "لو قلت نعم لوجبت، ولما استطعتم". ثم قال: الحديث المذكور"وقد ذكرت هذه الحادثة سببا لنزول الآية [224] .

وأما الرجوع إلى المقيد ليعرف منه حكم المطلق، فقالوا: إنه من التفقه في الدين المندرج ضمن ما أمر به في قوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [225] .

2 - قالوا: لو حمل المطلق على المقيد مطلقا في هذه الصورة لزم التضييق من غير أمر الشارع، والعدول عن التزام ما جاء عن الشارع، وكل منهما لا يجوز.

بيان ذلك - أن المطلق فيه توسعة على المكلف إذ يقتضي خروجه عن العهدة بالإتيان بالفرد الذي توفر فيه القيد المذكور في المقيد، وبالإتيان بالفرد الذي انتفى عنه ذلك القيد، إذ المطلق يتأتى بكل واحد منهما، فإلزامه بالفرد المقيد وذلك بحمل المطلق على المقيد يكون تضييقا.

إن كلا من المطلق والمقيد حجة قائمة بذاتها والأصل التزام ما جاء عن الشارع في دلالات ألفاظه على الأحكام كـما هو إذا لم يدل دليل على العدول عنه وهذا الالتزام يقتضي بقاء المطلق على إطلاقه فإذا حمل على المقيد يكون ذلك الحمل عدولا عن هذا الالتزام وحمل المطلق على المقيد إنما يصار إليه إذا لم يمكن العمل بكل منهما مستقلا بأن يكون بينهما تناف، ويؤدي العمل بكل على حدة إلى التناقض، وهذه الصورة بمأمن من ذلك، إذ يمكن العمل بكل منهما مستقلا دون أي تناف بينهما مادام سببهما مختلفا [226] .

والجمهور يجيبون عن هذا الدليل بأن ما يقتضي حمل المطلق على المقيد من وجود النافي بينهما متحقق في هذه الصـورة لأن المطلق والمقيد وردا في حكم واحد، والحكم الواحد لا يكون مطلقا ومقيدا في آن واحد، وهذا يستدعي جعل المقيد أصلا يبني عليه المطلق ويبين به، لسكوت المطلق عن المقيد ونطق المقيد به، وهذا ما يجعل القيد ذا فائدة متوخاة منه.

وما دام المقيد دليلا شرعيا اقتضى تقييد المطلق واستدعى العدول عن إطلاقه فلا يكون في حمل المطلق على المقيد تضييق من غير أمر الشارع ولا عدول عن التزام ما جاء عن الشارع في دلالات ألفاظه على الأحكام.

أضف إلى ذلـك أن اتحاد الحكم بين المطلق والمقيد يقتضي حصول التناسب بينهما بجهة حمل المطلق على المقيد [227] .

أدلـة المذهب الثالث:

استدل القائلون بالحمل عند اشتراك المطلق والمقيد في العلة وعدم الحمل عند عدم اشتراكهما فيها بما يلي:

أن المطلق والمقيد إذا اشتركا في علة التقييد فإن في حمل المطلق على المقيد حينئذ جمعا بين الأدلة وعملا بها، وفي عدم الحمل إعمال لدليل وترك لدليلين، ذلك أن القياس إذا اقتضى حمل المطلق على المقيد وحمل عليه يكون ذلك عملا بالمطلق والمقيد والقياس، وعدم الحمل يكون تركا لأحد من المطلق والمقيد وتركا للقياس وإعمال الأدلة جميعا أولى من إعمال بعضها وترك البعض الآخر [228] .

وقد اعترض على هذا الدليل باعتراضين:

أحدهما: أن من شرط القياس أن لا يعارضه نص، وقياس المطلق على المقيد بحمله عليه عن طريقه يعارضه النص المطلق في الفرد الذي انتفى عنه القيد؛ ذلك أن المطلق عام، بدلي يدل بالتساوي على الفرد الذي وجد فيه القيد، والفرد الذي انتفى عنه ذلك القيد، فإن كان دالا على الإجزاء يدل على إجزاء كل منهما، فإذا قيس على المقيد، دل ذلك القياس على عدم إجزاء الفرد المنتفي عنه القيد، فيتعارض النص والقياس في الفرد الذي انتفى عنه القيد، حيث يدل النص المطلق على إجزائه، ويدل القياس على عدم إجزائه وعند تعارض النص والقياس يعمل بالنص ويترك القياس، فلا يصلح إذا مقتضيا لحمل المطلق على المقيد [229] .

ففي كفارة الظهار أطلقت الآية الكريمة الرقبة، وهذا الإطلاق يفيد إجزاء الرقبة سواء كانت مؤمنة أو غير مؤمنة، فإذا قيس على كفارة القتل الخطأ، كـما ذهب إلى ذلك بعض العلماء - لاشتراكهما في العلة - وهي: حرمة سببهما، أو كونهما من الكفارات أو زيادة القربة، أو خلاص الرقبة المؤمنة من قيد الرق فإن هذا القياس يفيد عدم إجزاء الرقبة غير المؤمنة في كفارة الظهار فعندئذ يتعارض النص المطلق والقياس في الفرد الذي انتفى عنه القيد وهو الرقبة غير المؤمنة، حيث يدل النص على إجزائها ويدل القياس على عدم إجزائها وحينئذ يقدم النص ويعمل به ويترك القياس [230] .

ثانيهما : أن من شرط اعتبار القياس أن يكون حكم المقيس عليه حكما شرعيا، والذي يقاس عليه المطلق وهو عدم إجزاء غير المقيد ليس حكما شرعيا لأن ما يفيده النص المقيد هو أن الفرد المقيد يجزئ، أما عدم إجزاء غير المقيد فهذا ما لا يدل عليه النص المقيد، وإنما جاء بناء على الأصل وما كان كذلك لا يكون حكما شرعيا، لأنه لم يثبت بدليل وارد من الشرع، والشق الذي هو عدم إجزاء غير المقيد هو الذي يقاس عليه المطلق، فما دام هذا الشق غير حكم شرعي لا يصلح أن يكون أصلا يقاس عليه. ويحمل المطلق على المقيد عن طريقه.

وقد أجيب عن هذا الاعتراض:

بأن المقيس عليه هو المقيد وحكمه (وهو إجزاء الفرد الثابت فيه القيد) حكم شرعي لأنه ثبت بدليل شرعي وهو النص المقيد، وهذا الحكم هو الذي يعدى إلى المطلق، ويحمل على المقيد عن طريقه، فالاعتراض غير وارد من هذه الجهة [231] .

وهناك اعتراض ثالث يمكن أن يرد على هذا الدليل وهو:

أن هذا الدليل - لو تم - فإنما يدل على جزء المدعى ذلك أن دعوى المستدلين ذات شقين:

الأول : حمل المطلق المقيد إن اقتضى القياس ذلك.

الثاني : عدم الحمل إذا لم يقتض القياس ذلك و الدليل لو سلم فإنما يدل على الشق الأول دون الثاني لعدم تطرقه إليه بتاتا.

2 - أن تقييد المطلق كتخصيص العام في أن كلا منهما تقليل لبعض الشيوع، ومنع الحكم عن بعض الأفراد وتخصيص العام بالقياس جائز فكذا تقييد المطلق [232] .

وقد أجابوا عن هذا الدليل بمثل ما أجابوه عن الدليل الأول.

3 - أن القياس دليل شرعي ينبغي العمل بموجبه، وهذه الحالة للمطلق والمقيد إحدى الصور التي يكون القياس فيها دليلا، فإذا اقتضى القياس حمل المطلق على المقيد ينبغي المصير إلى هذا الحمل عملا بالدليل المقتضي للتسوية في الحكم بين المطلق والمقيد [233] .

الموازنـة والترجيـح

بالرجوع إلى الأدلة التي استدل بها الأطراف المختلفة نرى أن الأجوبة عنها كانت تلاحقها لتهبط بها عن مستوى الحجية، ماعدا دليلين للقائلين بالحمل مطلقا، سكت عنهما المجيبون، أو هكذا وصلا إلينا مسلمين، وهما الدليلان الأخيران المتضمن أولهـما أن زيادة الحكيم في الكلام لزيادة البيان، والمتضمن ثانيهما أن موجب المقيد متيقن.

وتدقيق الفكر فيهما يقول إلى ما يلي:

1 - بالنسبة للأول كون زيادة الحكيم في الكلام لزيادة البيان، قضية لا يمتنع من التسليم بها أحد فيما اعتقد، ولكن مساسها بموضوع الحمل مطلقا وإفضاءها إليه للنظر فيه مجال واسع، لأن التسليم بالنسبة لكلام واحد اتحد فيه الحكم والسبب، أما إلباس هذا الثوب لكلامين اختلف فيهما سبب الحكم، فإنه بمنأى عن هذا التسليم، لأن الزيادة من الحكيم إذا كانت لحكمـة، فإن السكـوت عنه أيضا يكون لحكمة، وما دام الجمع بين الحكمتين ممكنا فإنه ينبغي المصير إليه، واختلاف السبب يجعل التصادم بينهما منتفيا، لأنه يجعل إبقاء المطلق على إطلاقه والمقيد على تقييده ممكـنا.

2 - وأما بالنسبة للثاني، فإن القضايا الشرعية تحكـمها نصوصها وما يقررها الشرع ولا يلغيها كون الشيء متيقنا، فإذا كان الشرع قد قرر إجزاء ما انتفى عنه قيد المقيد من أفراد المطلق فإن تيقن الموجب لا يلغي هذا التقرير.

والخروج عن العهدة يقرره الشرع، وحسب تقريره يتأتى، وتيقنه في نص، لا يقضى على ما في نص آخر بالإلغاء مادام اختلاف السبب فيهما قد حال دون ذلك.

وبعد الركون إلى وجاهة الأجوبة عن أدلة المانعين من الحمل مطلقا نعود إلى الجواب عن أدلة الحاملـين بالقياس المتركز على اصطدام قياس المطلق على المقيد بالنـص.

والدي يظهر - واللّه أعلم - أن توهم هذا الاصطدام يتلاشى إذا علمنا أن القياس المقتضي للحمل بمثابة بيان لأحد محتملات لحمل المطلق، وليس إلغاء له والاصطدام إنما يتأتى بناء على الثاني لا الأولى، والثاني إنـما يتحقق بناء على نفي النص المطلوب، لقيد المقيد وهو لم يتعرض له بالنفي حتى يكون إثبات القياس له مفضيا إلى التصادم.

فإذا نأى القياس عن هذا التصادم بجانبه، ينبغي النظر إليه من حيث كونه دليلا أقره الشرع، وأعطاه هذا الإقرار صلاحية البيان.

هذا وينبغي أن لا يغض الطرف عن ماهية السبب وتماميته. فإذا كانت ذاته معرفة للحكم، أو مفضية إليه، فإن تماميته تقتضي أن يستقل به، ويميزه عن غيره، فقد يكون السبب يناسبه التغليظ في الحكم ويتحقق هذا التغليظ بالتقييد فيقيد الحكم، وقد يكون السبب يناسبه التخفيف، ويتحقق هذا التخفيف في الإطلاق فيطلق الحكم.

مثل: القتل. فإنه وإن كان خطأ إلا أن فيه إزهاق روح ربما يفقد المجتمع به عضوا نافعا يرتجى منه فوائد كثيرة، كان المجتمع ينتفع بها. فناسبه التغليظ - واللّه أعلم - بتقييد الرقبة بالإيمان.

ومثل الظهار، فإنه لما لم يكن في ضرره بمثابة القتل الخطأ ناسبه - واللّه أعلم - التخفيف، بإطلاق الرقبة من كل قيد ومنه قيد الإيمان.

أضف إلى ذلك أن الإطلاق والتقييد مادام قد وردا على الحكم فإنهما يجعلان الحكمين مختلفين شخصا أو نوعا المركز عليهما في ثبوت الاختلاف أو انتفائه بين الحكمين فنبقى أمام حكمين مختلفين بسببين مختلفين، والاتحاد في الجنس لا يؤثر على هذا الاختلاف بالإزالة.

ولما سبق فإن النفس تميل إلى الحمل عند وجود العلة الجامعة بين المطلق والمقيد، وعدم الحمل عند انتفائها، ويطمئن القلب إلى ترجيح ذلك في هذه الحالة. واللّه أعلم بالصواب.

الحالـة الخامسـة: اتحاد الموضوع والحكم ويكون الإِطلاق والتقييد في سبب الحكم:

مثاله: ما ورد: "فرض رسول اللّه صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة " [234] .

وورد في رواية أخرى: "فرض رسول اللّه صلى الله عليه وسلم صدقة الفطر أو قال: رمضان على الذكر والأنثى والحر والمملوك صاعا من تمر أو صاعا من شعير وقال: فعدل الناس به نصف صاع من بر على الصغير والكبير" [235] .

فقد ورد لفظ العبد والحر والذكر والأنثى والصغير والكبير ممن يمونه المزكي مقيدا بكونه من المسلمين في الرواية الأولى وورد مطلقا عن هذا القيد في الرواية الثانية، ومن يمونه المزكي سبب الحكم، والموضوع في النصين واحد وهو زكاة الفطر كـما أن الحكم فيهما واحد وهو وجوب زكاة الفطر، ففي مثل هذه الحالة اختلف العلماء في حمل المطلق على المقيد أو عدم حمله عليه إلى المذاهب التالية:

الأول : حمل المطلق على المقيد. وإليه ذهب الجمهور من المالكية والشافعية والحنابلة [236] .

الثاني: عدم حمله عليه. وإليه ذهب جمهور الأحناف [237] .

الثالث: حمل المقيد على المطلق.

حجة المذهب الأول:

استدل القائلون بحمل المطلق على المقيد مطلقا في هذه الصورة بنفس الأدلة التي استدلوا بها في الحالة السابقة من كون القرآن كالكلمة الواحدة، وكون المطلق ساكتا والمقيد ناطقا. وأن الحكيم إنما يزيد في الكلام لزيادة البيان، وأن موجب المقيد متيقن وموجب المطلق محتمل على التفصيل الذي مر ذكره سابقا.

أدلـة المذهب الثاني:

استدل القائلون بعدم الحمل مطلقا بما يلي:

1 - أن في إبقاء المطلق على إطلاقه وعدم حمله على المقيد احتياطا، وينبغي مراعاة الاحتياط في الأحكام الشرعية، وجه الاحتياط أنه عند إبقاء المطلق على إطلاقه يجب الواجب مع السبب المطلق والسبب المقيد، وأما عند الحمل فإن الواجب يجب مع السبب المقيد فقط، ووجوب الواجب في الحالتين أقرب إلى الاحتياط من وجوبه في حالة واحدة.

ويجاب عن هذا الدليل بأنه إنما يتم لو لم يكن هناك دليل على التقييد أما عند وجود دليل التقييد من قبل الشارع فإن الذي ينبغي هو المصير إلى الدليل.

2 - أنه لا توجد منافاة بين سببية المطلق والمقيد إذ أن الشيء الواحد قد يكون له أسباب متعددة وما دامت المنافاة منعدمة فلا مقتضى للحمل، لأن المقتضى له هو المنافاة بين المطلق والمقيد.

وقد اعترض على هذا الدليل بأن المنافاة بين سببية المطلق والمقيد متصورة لأن معنى كون كل منهما سببا أن كل واحد منهما سبب تام له، وتمامية السببية تقتضي عدم الحاجة إلى الآخر، فلو كان المطلق سببا تاما لمنع الاحتياج إلى القيد ولكنه لم يمنع من ذلك، ومن هنا ظهرت المنافاة بين تمامية سببية المطلق مع تمامية سببية المقيد ولدفع تلك المنافاة ينبغي حمل المطلق على المقيد [238] .

حقيقة المذهب الثالث واستدلاله:

أن أصحـاب المـذهب الثالث عندما يقولون إن المقيد هو الذي يحمل على المطلق لا يقصدون بذلك آن المقيد يراد منه المطلق، إذ لو عنوا ذلك لأدى قولهم إلى إلغاء القيد وذلك ممتنع، بل يريدون بذلك أن سببية المقيد تتأتى من سببية المطلق ذلك أن المطلق سبب حقيقة والمقيد مشتمل عليه؛ لكون المطلق جزءاً للمقيد كـما سبق ذلك والكل مشتمل على الجزء، فسببية المقيد لاشتماله على السبب حقيقة وهو المطلق وإطلاق السبب على ما هو مشتمل على السبب الحقيقي شائع [239] .

وهذا المذهب يلتقي في النتيجة مع المذهب الثاني، وهي إبقاء المطلق على إطلاقه وعدم حمله على المقيد، وإن اختلف عنه في التعبير والتعليل..

الموازنـة والترجيح

بالنسبة لأدلة القائلين بالحمل مطلقا، فإنه يظهر لي أن الدليلين الأخيرين لهم زيادة الحكيم، وتيقن الموجب، لم يظهر شيء يخدش انتهاضهما حجة، فهما قضيتان مسلمتان بالنسبة لكلام اتحد فيه الحكم والسبب وإن تعدد نصه، ونحن في هذه الحالة أمام مثل هذا الكلام، لان السبب مادام قد اتحد ذاتا أو نوعا فإن الاختلاف بالإطلاق والتقييد لا يظهر له أثر على هذا الاتحاد بالسلب.

والمتتبع لنصوص الشريعة يجد أن السائد فيها في مثل هذه الحالة هو حمل المطلق على المقيد من هذه النصوص:

ا - قوله سبحانه وتعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِير... } وقوله سبحـانه: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ…} .

فإنا واجدون أن الدم أطلق في الآية الكريمة الأولى، وقيد بكونه منسوخا في الآية الثانية، والدم سبب الحكم فيكون الإِطلاق والتقييد قد دخل على سبب الحكم، وقد اتفق العلماء على أن المراد بالدم المطلق في الآية الأولى هو الدم المقيد بالسفح في الآية الثانية.

فقد انعقد الإِجماع على حمل المطلق على المقيد هنا [240] .

2 - قولـه تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [241] وقوله سبحانه: {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِين} [242] . فأولو الأرحام أطلق في الآية الأولى وقيد في الثانية بالإِيمان، وهو سبب الحكم الذي هو الأولوية المقتضية للميراث، فيكون الإِطلاق والتقييد قد دخل على سبب الحكم، وقد حمل المطلق في الأولى على المقيد في الثانية، فقال العلماء أن أولو الأرحام في الأولى هم أولو الأرحام من المؤمنين [243] .

3 - قوله صلى الله عليه وسلم : "في خمس من الإِبل شاة " [244] وقوله عليه الصلاة والسلام: "في كل سائمة إبل في أربعين، بنت لبون" [245] .

فموضوع الحديثين واحد وهو زكاة الإِبل، وكذلك الحكم وهو الوجوب والسبب وهو العدد الخاص من الإِبل قد أطلق في الحديث الأول، وقيد بالسوم في الثاني. فيكون الإِطلاق.

والتقييد قد دخل في السبب. وقد حمل المطلق في الحديث الأول على المقيد في الثاني، فأريد من الإبل في الأول، السائمة أيضا [246] .

فالذي يظهر لي بوضوح في هذه الحالة أن الراجح هو حمل المطلق على المقيد. واللّه أعلم.

الحالة السادسـة: أن يطلق في موضع ويقيد في موضعين بقيدين متضادين:

مثاله: قوله تعالى في قضاء صيام رمضان: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَر} [247] وقوله عز وجل في صوم التمتع: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [248] وقوله تعالى في صوم كفارة الظهار: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [249] .

فقـد ورد الصيام مطلقا في الآية الكريمة الأولى ومقيدا بالتفريق في الثانية ومقيدا بالتتابع في الثالثة والقيدان وهما التفريق والتتابع متضادان لا يجتمعان.

ففي مثل هذه الحالة ذهب العلماء القائلون بأن المطلق يحمل على المقيد وبتقييده به لفظا إلى أن المطلق يبقى على إطلاقه، ولا يحمل على أي واحد من المقيدين، لأنه لا يمكن حمله عليهما معا لما بينهما من المنافاة فلو حمل عليهما معا لزم اجتماع القيدين وهو ممتنع ولا يمكن حمله على أحدهما دون الآخر لأن نسبة المطلق إلى كل واحد منهما سواء لنسبته إلى الآخر، فترجيح أحدهما بحمل المطلق عليه على الآخر يكون ترجيحا بلا مرجح، وذلك تحكم وهو باطل فتعين أن لا يحمل المطلق على أي واحد منهما، بل يبقى على إطلاقه، ويعمل بالإطلاق في محله ويعمل بكل قيد في محله.

وذهب العلماء القائلون بالحمل قياسا إلى أن المطلق يحمل على المقيد الذي يشترك معه في العلة ويكون القياس عليه أولى، لأن الجامع بينهما حينئذ يكون مرجحا، فلا يلزم التحكم عندئذ ومثاله: قوله تعالى في كفارة اليمن: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ} [250] مع آيتي كفارة الظهار وصوم التمتع السابقين.

فقد ورد الصوم في كفارة اليمين مطلقا بينما ورد في كفارة الظهار مقيدا بالتتابع، وفى صوم التمتع مقيدا بالتفريق كـما ذكرنا، فقالوا: يحمل المطلق في كفارة اليمين على المقيد في كفارة الظهار، قياسا عليه، لاتحادهما في الجامع بينهما وهو النهي عن اليمن والظهار [251] .

وأما المطلق الذي لا يشترك مع أي من المقيدين في العلة فإنه لا يحمل على أي واحد منهما بالاتفاق، لانعدام المرجح الذي يرجح أحد المقيدين لحمل المطلق عليه دون الآخر، فيكون الحمل على أحدهما تحكما وهو باطل، وكذلك اجتماع الضدين وهو ممتنع.

ومثاله : ما روى من حديث: "إذا ولغ الكلب في إناء أحدكم فليغسله سبعا إحداهن بالتراب " [252] .

فقوله "إحداهن" مطلق، وقد قيد في روايات أخرى بقيدين متضادين. حيث ورد "أولاهن بالتراب" كـما ورد "أخراهن بالتراب" ويتعذر الجمع بين القيدين ولا توجد علة تجمع بين المطلق وأحـد القيدين، فلا يحمل المطلق على المقيد، فلا يتعين أن يكون الغسل بالتراب، أولا أو آخرا، بل يبقى المطلق "إحداهن" على إطلاقه [253] .

والذي يظهر أن مجال الاختيار ينحصر في حمل المطلق على المقيد قياسا عندما يجمع بين المطلق وأحد القيدين جامع.

أما من ناحية اللغة، فواضح أن نسبة المطلق إلى كل من المقيدين واحدة ووحدة النسبة وتساويها تسد باب الحمل تفاديا للتحكم المحظور. كـما أنه في حالة عدم وجود الجامع يسد باب الحمل تنافي القيدين.

والـذي يظهر رجحانه عند وجود الجامع هو الحمل قياسا، اعتبارا للقياس المعتبر شرعا، عند وجود مقتضيه وهو الجامع وانتفاء المانع منه.

وقد ذكرنا عدم وجود محل لتوهم اصطدام هذا القياس بالنص. واللّه أعلم.

الفصـل الثالث

أثر النقص من النص في الاحتجاج بالسنة الآحادية

وفيـه ثلاثـة مباحث:

المبحث الأول: تعريف السنة الآحادية:

السنة بضم السين، وفتح النون المشددة على وزن فعلة.

وهي في اللغة: الطريقة مطلقا، ممدوحة كانت أو مذمومة، حسنة كانت أو سيئة.

قال اللّه تعالى: { سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [254] .

وبينّ المتمرسون قي لغة القرآن الكريم أن السنة في الآية الكريمة: الطريقة. وهي طريقة حكمته [255] .

وأتى بهذا المعنى، وأكد على مطلقيته، قول الرسول صلى الله عليه وسلم : "من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها، ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء " [256] .

ففي الـوقت الـذي جاءت السنة في الحديث الشريف بمعنى الطريقة - كما بينه المحـدثون - [257] أكد وصف الرسول صلى الله عليه وسلم إيَّاها بالحسن تارة وبالسوء أخرى مطلقيتها، لأن الوصف تقييد، والتقييد إنما يعتري الحقيقة المطلقة للتأكيد على نوع منها تتناوله، ولا يضير مطلقيتها وضعا بيان بعض اللغويين أنها: الطريقة المحمودة، وأنها إذا أطلقت انصرفت إليها، وفي السيئة منها لابد من تقييدها بها. وعدم الضير هذا ينبعث من أن هذا الذي بينوه، حقيقة عرفية، تعارفوا على استعمال السنة فيها، والحقائق العرفية معروفة بتخصيصها المعنى الوضعي لغة في معنى أخص منه يتخصص بالتقييد دون تقييد، يتعارف عليه، ويشتهر اللفظ فيه بحيث لا يتبادر عند الإطلاق إلى الذهن غيره، وعندئذ يحتاج فهم النوع .

الآخر الذي لم يتعارف عليه، إلى التقييد لفظا، لأنه لم يشتهر اشتهارا يغني عن التقييد لفظا. ولقـد جاءت السنـة بمعـان أخـرى غير الطريقة كالدوام، والأمة، والمثال المتبع، والإمام، والطبيعة، والوجه، والخطاب، والتمر [258] .

وقد يكون بعض هذه وضعية، وبعضها الآخر استعمالية لمناسبات ربطتها بالمعنى الوضعي.

وتظل الطريقـة هي المشهورة من معاني السنة اللغوية، والمشهود بها من الكتاب والسنة، فكان تحقيقها حقيقا بالتفصيل بالقدر الذي تسمح به ظروف البحث.

السنـة في الاصطلاح:

تناولت السنة اصطلاحات متعددة، فاختلف تعريفها حسب كل اصطلاح.

السنة في اصطلاح المحدثين:

عرف المحدثون السنة بأنها: "ما أثر عن النبي صلى الله عليه وسلم من قول أو فعل، أو تقرير، أو صفة خُلقية أو خَلقية، أو سيرة سواء كان ذلك قبل البعثة، أو بعدها" [259] .

السنـة في اصطلاح الأصوليين:

عرف الأصوليين السنة بأنها: "ما صدر عن النبي الله عليه وسلم من قول، أو فعل، أو تقرير" [260] .

وبملاحظة التعـريفين يتباين أنهما التقيا على أمور ثلاثة ركزا عليها هي: القول، والفعل، والتقرير، غير أن الأول منهما زاد عليها الصفة، والسيرة، وعمها فيما قبل البعثة، وفيما بعدها، وهنا تدخلت النسبة بينهما لتكون العموم والخصوص المطلق، الأعمية المطلقة في جانب تعريف المحدثين، والأخصية المطلقة في جانب تعريف الأصوليين، فأصبح كل سنة عند الأصوليين، سنة عند المحدثين، دون العكس.

والنسبة هذه انبعثت من انطلاق كل من الفريقين من منطلق نظرته إلى الرسول .

المحدثون ينظرون إليه على أن فيه أسوة حسنة، والتأسي يتأتى بكل ما يتصل به صلى الله عليه وسلم من سيرة وصفات بالإضافة إلى الأقوال والأفعال، والتقريرات.

والأصوليون ينظرون إليه على أنه المشرع عن اللّه، والتشريع يتأتى بالقول والفعل والتقرير.

وليس معنى هذا أن كل فريق اقتصر نظره على ما ذكر بالنسبة له، ولكن التركيز لكل كان على ذلك عند تعريف السنة.

فالمحدثون ما غضوا الطرف عن كون الرسول مشرعا عن اللّه، بل عرفوه هكذا أيضا كما أن الأصوليين لم يغضوا النظر عن كون الرسول صلى الله عليه وسلم فيه أسوة حسنة، بل عرفوه هكذا أيضا.

السنـة عند الفقهـاء:

عرفها بعض الفقهاء بأنها: "الطريقة الدينية التي يطالب المكلف بإقامتها من غير افتراض ولا وجوب "وهي ما يعبر عنها عند البعض الآخر: "ما يثاب على فعله، ولا يعاقب على تركه "ويلتقي مع ما ذكره البعض من أنها: "ما واظب النبي صلى الله عليه وسلم على فعله مع ترك ما بلا عذر"ومع "الفعل المطلوب طلبا غير جازم " [261] .

والذي يدور البحث حوله هو اصطلاح الأصوليين.

الآحادية:

نسبة إلى الآحاد، والآحاد جمع أحد بمعنى واحد. وهو: المنفرد [262] .

والسنة الآحادية في اصطلاح المحدثين:

هي: "التي لم تبلغ نقلتها مبلغ المتواتر" [263] وضم الحنفية إلى التعريف "أو المشهور" [264] .

وخلو تعريف الآحاد عن المشهور عند الجمهور، واشتماله عليه عند الحنفية تقتضيها طبيعة قسمة السنة عند كل فريق.

فالقسمة عند الجمهور ثنائية تقتصر على المتواترة، والآحادية دون أن تتخللهما واسطة، وهي عند الحنفية ثلاثية، تتخلل المتواترة والآحادية واسطة هي المشهورة.

بالنسبة لنقص الشرط، أو الجزء، يقتصر أثره في الاحتجاج بالنسبة الآحادية على ما إذا كان المنقوص منه ثابتا بالكتاب أو السنة المتواترة، عندئذ يرى جمهور العلماء أن السنة الآحادية لا تنقص الجزء أو الشرط، لأن إنقاصهما أو أحدهما نسخ لهما والنسخ يشترط فيه التكافؤ بين الناسخ والمنسوخ على الأقل، ولا يرون هذا التكافؤ متأتيا بين الكتاب والسنة المتواترة من جهة، وبين السنة الآحادية من جهة أخرى.

ففي هذه الحالة يتأتى تأثر الاحتجاج بالسنة الآحادية. هذا بالنسبة للمنقوص.

أما بالنسبة للمنقوص منه، فإن اعتبار نقص الجزء أو الشرط نسخا له، أو عدم اعتباره كذلك لا يؤثر في الاحتجاج بالسنة الآحادية، لا من جهة المنقص ولا من جهة المنقوص منه.

أما من جهة المنقص، فإن الاحتجاج به في نسخ الجزء أو الشرط يظهر إمكانية الاحتجاج به في نسخ المنقوص منه الباقي بعد خروج الجزء أو الشرط منه أيضا، لأنه بالنسخ الأول ثبت التكافؤ بين المنقص والمنقوص منه وهذا التكافؤ هو المطلوب في النسخ الثاني أيضا بالقدر الذي كان مطلوبا في الأول.

أما من جهة المنقوص منه، فإن الذي يتصور تأثره هو الاحتجاج به في الباقي منه بعد الجزء أو الشرط، وعلى القول بأن نقص الجزء أو الشرط نسخ له في هذا الباقي. ولكن هذا التأثر يتلاشى إذا عرف أنه لا يمس الجانب العملي لأن المنقوص منه يظل محتجا به في الباقي، ويعمل بمقتضاه فيه، والنسخ يتجه نحو جانب آخر غير العمل تماما.

فمثلا: فيما مثلوا به من نقص ركعتين من أربع واعتبار النص المثبت للأربع منسوخا حتى في الركعتين الباقيتين، تظل الباقيتان عبادة يقام بها، فالعمل بالنص فيهما قائم لم يتأثر، وإنما النسخ اتجه إلى تغيرهما من عدم كونهما عبادة بانفرادهما إلى كونهما عبادة تامة، فاعتبر النقص نسخا للنص فيهما من جهة هذا التغير فقط، وهذا كـما يرى لم يؤثر في الاحتجاج بالنص، المتمثل في العمل بمقتضاه، وتنفيذ موجبه.

وأما بالنسبة لنقص الجزئي المتمثل في التخصيص والتقييد فالكلام فيه على النحو التالي:

مبحث الثالث: تأثير نقص الجزئى:

المطلب الأول: بالنسبة للتخصيص:

بناء على القـول بالتخصيص مطلقا عند اختـلاف حكم العام والخاص لا يتأثر الاحتجاج بالسنة الآحادية سلبا، بل تظل محتجا بها معمولا بمقتضاها لأنها عندما تكون خاصة تكون مخصصة للعام الذي يخالف حكمها حكمه في جميع الحالات، والتخصيص بيان، والبيان لا يشترط فيه التكافؤ والتساوي بين المبيِّن والمبيَّن، فكما يجوز بيان الشيء بما يساويه أو أقوى منه كذلك يجوز بيانه بما هو أدنى منه رتبة وأضعف منه ثم إن الصحابة رضوان اللّه تعالى عليهم أجمعين، أجمعوا على تخصيص القرآن الكريم بالسنة الآحادية حيث إنهم قاموا بهذا التخصيص ولم يتعرض لإنكـاره أحـد فكان إجماعا، ومن أمثلة ذلك: تخصيص قولـه تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [265] بقوله صلى الله عليه وسلم: "لا تجمع بين المرأة وعمتها، ولا بين المرأة وخالتها" [266] .

ذلك: أن (ما) في الآية الكريمة تقيد العموم، فتفيد حل كل ماعدا المذكورات في الآيات من المحرمات والمرأة على عمتها أو خالتها من جملة ذلك ولكن الحديث الشريف أخرجهما من هذا العموم، وبين حرمتهما [267] .

أضف إلى ذلك أن كلا من عموم الكتاب أو السنة المتواترة مع السنة الآحادية دليلان قد اختلف حكمهما، فوجب أن يجمع بينهما بقدر الإمكان، وهذا الجمع يقتضينا أن نعمل بكل واحد منهما من وجه، والذي يحقق هذا هو إعـمال العام في غير مورد الخاص، وإعمال الخاص في مورده فيتعين ذلك، وهذا هو التخصيص وبهذا بحفظ الدليلان من الإلغاء المطلق [268] .

ومن هنا فإن القول بالتخصيص في جميع حالات اختلاف الحكم بين العام والخاص فيه الحفاظ على السنة الآحادية والاحتجاج بها.

وأما القول بالتخصيص حالة اقتران الخاص بالعام وتأخره عنه، وبالنسخ في الحالات الأخرى فإنه يشكـل خطورة كبيرة على الاحتجاج بالسنة الآحادية. ذلك: أن حالات اختلاف حكم العام والخاص أربع، والنسخ يشترط العلماء فيه التساوي على الأقل بين الناسخ والمنسوخ في القوة، ويعتبرون أن السنة الآحادية لا تساوي قوته قوة الكتاب والسنة المتواترة، فمعنى هذا أن السنة الآحادية تتأثر في الاحتجاج بها سلبيا في ثلاث حالات من أربع وهذه الحالات الثلاث تشكل معظم اختلاف حكم الخاص والعام.

فإذا علمنا أن اختلاف حكم العام والخـاص يشغل مساحة واسعة من الأدلة الشرعية، وأن الكثير من الأدلة الخـاصة من السنة الآحادية علمنا أن استبدال النسخ بالتخصيص في تلك الحالات الثلاث يفضي إلى تعطيل كثير من الأدلة الممثلة في السنة الآحادية بعدم الأخذ بما تأتى به من الأحكام الناتج من عدم التخصيص بها.

ومن هنـا جاء ترجيح التخصيص فيما مضى في هذه الحـالات الثلاث دفعا لهذا التعطيل، وإعمالا للأدلة، وحفاظا عليها، وتمسكا بالسنة الآحادية بقدر الإمكان كـما ينبغي.

المطلب الثاني: بالنسبة للتقييد:

يتأثر الاحتجاج بالسنة الآحادية سلبا تأثرا كبيرا بناء على القول بعدم تقييد السنة الآحادية لمطلق الكتاب والسنة المتواترة، ودائرة السنة الآحادية المقيدة لمطلق الكتاب والسنة المتواترة واسعة غاية السعة.

وكل هذا يدعوا إلى دراسة مبنى هذا القول ومستنده.

أما مبناه: فهو أن التقييد عند أصحاب هذا القول بطريق المعارضة [269] ، والكتاب والسنة المتواترة قطعيان والسنة الآحادية في ثبوتها احتمال، والمحتمل لا يقوى على معارضة القطعي، فلا يقيده. لأن من شرطها التساوي في القوة بين الدليلين [270] .

ولكنا إذا نظرنا إلى حقيقة التقييد وأنه البيان للمطلق لا المعارض له، وأنه يتوجه نحو شيوع المطلق المحتمل، لا أصل حكمه المقطوع به، يهتز هذا المبنى.

وأما مستنده، فهو جعل التقييد بمثابة التخصيص وقياسه عليه بجامع أن كلا منهما تنقيص وتقليل، ثم الاستدلال على عدم تخصيص الكتاب والسنة المتواترة بالسنة الآحادية على النحو التالي:

قالوا: أجمع الصحابة رضي اللّه عنهم على عدم تخصيص الكتاب بالسنة الآحادية يدل على ذلك ما روي من أن عمر [271] رضي اللّه عنه رد ما روته فاطمة بنت قيس [272] عن النبي صلى الله عليه وسلم : "أنه لم يجعل لها سكنى ولا نفقة" [273] لما كان مخصصا لعموم قوله تعالى: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} [274] وقال: "كيف نترك كتاب ربنا وسنة نبينا بقول امرأة لا ندرى أحفظت أم نسيت" [275] . ولم ينكر ذلك أحد فصار إجماعا.

ولا معتصم لهم في هذا الـذي ذكـروه على أنه إجماع على عدم التخصيص بالسنة الآحادية لأمور ثلاثة:

أولها: أن انعقاد الإجماع على ذلك غير مسلم سواء كان إجماعا تصريحيا أم سكوتيا. لأنه لو كان وافق عليه الكل صراحة لنقل لكنه لم ينقل، فانتفى انعقاد الإجماع التصريحي على ذلك.

ولم يكن الكل حاضرين عند رد عمر لحديث فاطمة، فلا يكون هناك إجماع سكوتي أيضا.

وبهذا يكون الإجماع بنوعيه غير منعقد على ما ذكروه.

ثانيا: على فرض تسليم صحة ثبوت ما ادعوه من الإجماع، فإنه لا يكون مثبتا لمنع تخصيص الكتاب والسنة المتواترة بالسنة الآحادية. لأن المجوزين لتخصيصهما بها لم يدعو تخصيصهما بكل ما كان من السنة الآحادية مطلقا سواء كان راويها متهما بالنسيان أم لا، بل يجوزون التخصيص بما لا يكون راويه متهما بالنسيان والحديث المردود من قبل عمر رضي اللّه عنه صريح بتهمة راويه بالنسيان.

ثالثها: أن رد عمر لحديث فاطمة يصلح حجة للمجوزين لتخصيص الكتاب والسنة المتواترة بالسنة الآحادية، لأن عمر رضي اللّه عنه علل رده لحديثها بكونها غير مأمونة.

وهذا التعليل ينبئ عن عدم رد التخصيص للكتاب والسنة المتواترة بالسنة الآحادية كيف ما كانت - لأنه لو كان كذلك لما كان معنى لهذا التعليل، ولكان علله بكونه خبر واحد [276] .

ومما استندوا إليه أيضا قياس التقييد على النسخ فقالوا: لو جاز تقييد الكتاب والسنة المتواترة بالسنة الآحادية لجاز نسخهما بها أيضا لأن النسخ تخصيص في الأزمان، والتقييد تخصيص في الأعيان والمعنى الذي من أجله يصار إلى التقييد وهو أولويته على إلغاء المقيد متحقق أيضا في النسخ. لكن نسخهما بها لا يجوز، فلا يجوز تقييدهما بها أيضا [277] .

وبهذا القياس لا يتم لهم الاستدلال، لأنه قياس مع الفارق يكمن وجه الفرق في أن النسخ رفع للحكم، والتقييد بيان، والرفع أصعب من البيان فيحتاط في الرفع مالا يحتاط في البيان، فلا يلزم من امتناع النسخ بالسنة الآحادية امتناع التقييد بها [278] .

ويرجح تقييد الكتاب والسنة المتواترة بالسنة الآحادية بالإضافة إلى وهي ما استدل به المانعون منه ما يلي:

1 - أن كلا من مطلق الكتـاب والسنـة المتواترة ومقيد السنة الآحادية دليل يجب اتباعه، والعمل به، والذي يحقق هذا العمل وذلك الاتباع هو حمل المطلق على المقيد. لأن الفرد الذي فيه القيد يتناوله المطلق بإطلاقه وهو بطبيعة الحال يوجب المقيد الإتيان به. وبهذا يجمع بين الأدلة في الإعمال [279] .

2 - التقييد صنو التخصيص، وقد ذكرنا إجماع الصحابة على جوازه بالسنة الآحادية.

هذا وقد دلت الأدلة القاطعة على وجوب العمل بالسنة الآحادية والتقييد بها عمل بها فتكون تلك الأدلة دالة على صحة التقييد بها ضمن دلالتها على وجوب العمل بها. واللّه أعلم.

وآخر دعوانا أن الحمد للّه رب العالمين.

وكان الفراغ منه في شهر رمضان المبارك

سنة 1409 هجرية. في المدينة المنورة

فهرس المصـادر

أولاً: القرآن الكريم وتفسيره

1 - أسباب النزول. لعلي بن أحمد الواحدي المتوفي 468 هـ ط مصر 1315 هـ.

2 - أسباب النزول. لجلال الدين عبد الرحمن بن أبي بكر السيوطى المتوفي 911 هـ. المطبوع بهامش تفسير الجلالـين. ط بيروت دار الفكر.

3 - التسهيل لعلوم التنزيل. لمحمد بن أحمد بن جزى المتوفى 741 ط مصطفى محمد مصر 1355 هـ.

4 - تفسير البحر المحيط. لمحمد بن يوسف الشهير بأبي حيان الأندلسي المتوفى 754 هـ. ط دار الفكر – بيروت - 1403 هـ.

5 - تفسير القرآن العظيم. للحافظ عماد الدين أبي الفداء إسماعيل بن كثير المتوفى 774 هـ ط دار الفكر – بيروت - 1400 هـ.

6 - تيسير الكريم الرحمن في تفسير كلام المنان. للشيخ عبد الرحمن بن ناصر السعدي ط - مؤسسة مكة المكرمة للطباعة والإعلام. مكة المكرمة 1398 هـ.

7 - جامع البيان في تفسير القرآن. لأبي جعفر محمد بن جرير الطبري المتوفى 310 هـ - ط دار المعرفة. بيروت 1398 هـ .

8 - الدر المنثور في التفسـير بالمأثور. لجلال الدين عبد الرحمن السيوطي ط - مصر 1306 هـ.

9 - عناية القاضي وكفاية الراضي. للشيخ الشهاب الخفاجي ط. دار صادر.

10 - المفردات في غريب القرآن. لأبي القاسم الحسين بن محمد المعروف بالراغب الأصفهاني المتوفى 502 هـ. تحقيق وضبط محمد سيد كيلاني ط - دار المعرفة - بيروت.

11 - نواسخ القرآن. لأبي الفرج عبد الرحمن بن علي المعروف بابن الجوزي. المتوفي 597 هـ تحقيق د. محمد أشرف عك المليبارى. ط الجامعة الإسلامية - المدينة المنورة 1404 هـ.

ثانيا: الحديث الشريف وما يتعلق بـه

12 - تهذيب السنن. للحافظ المحقق شمس الدين أبي عبد اللّه محمد بن أبي بكر، المعروف بابن قيم الجوزية المتوفي 751 هـ. تحقيق محمد حامد الفقي، ط مكتبة السنة المحمدية - القاهرة.

13 - جامع الترمذي - للحافظ أبي عيسى، محمد بن عيسى بن سورة الترمذي المتوفي 279 هـ المطبوع مع تحفة الأحوذي ط دار الفكر بيروت 1399 هـ.

14 - سنن ابن ماجة. لأبي عبد اللّه محمد بن يزيد بن ماجة القزوينى المتوفي 273 هـ تحقيق محمد فؤاد عبد الباقي. ط عيسى البابى الحلبى 1313 هـ.

15 ـ سنن أبي داود. للحافظ أبي داود، سليمان بن الأشعث بن إسحاق السجستاني المتوفي 275 هـ المطبوع مع شرحه عون المعبود. تحقيق عبد الرحمن محمد عثمان. ط دار الفكر بيروت 1399 هـ.

16ـ سنن الدار قطني. للحافظ علي بن عمر الدار قطني المتوفي 385 هـ. تحقيق عبد اللّه هاشم المدني ط. دار المعرفة. بـيروت 1386 هـ.

17ـ شرح صحيح مسلم. للحافظ الفقيه أبي زكريا محي الدين بن شرف النووي المتوفي 676 هـ ط. دار إحياء التراث العربي بيروت 1349 هـ.

18 ـ صحيح البخاري. للحافظ أبي عبد اللّه محمد بن إسماعيل البخاري المتوفي 256 هـ. المطبوع مع فتح الباري. تحقيق وتصحيح وإشراف سماحة الشيخ عبد العزيز بن عبد اللّه بن باز. ترقيم محمد فؤاد عبد الباقي. إخراج وتصحيح محب الدين الخطيب.

19 ـ صحيح مسلم. للحـافظ أبي الحسين مسلم بن حجاج القشيري النيسابوري المتوفي 261 هـ المطبوع مع شرح النووي ط دار إحياء التراث العربي بيروت 1392 هـ.

20ـ غريب الحديث. لأبي عبيد القاسم بن سلام الهروي المتوفي 224 هـ. ط - دار الكتاب العربي، بيروت - لبنان 1396 هـ.

21 ـ فتح الباري شرح صحيح البخاري. للحافظ أحمد بن علي بن حجر العسقلاني المتوفي 852 هـ المطبعة السلفية. القاهرة.

22 ـ قواعد التحديث من فنون مصطلح الحديث. للشيخ محمد جمال الدين القاسمي المتوفى 1332 هـ ط. دار الكتب العلمية - بيروت - 1399 هـ

23ـ مجمع بحار الأنوار في غرائب التنزيل ولطائف الأخيار. للشيخ محمد طاهر الصديقي الهندي الفتني المتوفي 986 هـ. ط - مطبعة مجلس دائرة المعارف العثمانية بحيدرآباد الدكن الهند - 1391 هـ.

24ـ المستدرك على الصحيحـين. للحافظ محمد بن عبد اللّه النيسابوري الحاكم المتوفى 405 هـ - ط المطبوعات الإسلامية - حلب.

25ـ المصنف في الأحاديث والآثار. للحافظ أبي بكر عبد اللّه بن محمد بن أبي شيبة المتوفى 235 هـ تحقيق عامر العمري الأعظمي. ط الدار السلفية - الهند.

26ـ معالم السنن. للحافظ أبي سليمان حمد بن محمد الخطابي المتوفي 388 هـ تحقيق محمد حامد الفقي – ط مكتبة السنة المحمدية. مصر.

27ـ النهاية في غريب الحديث والأثر. لمجد الدين المبارك بن محمد الجزري المعروف بابن الأثير المتوفي 606 هـ. تحقيق طاهر أحمد الزاوى ومحمود محمد الطناحي - ط دار الفكر بيروت.

3 - أصول الفقـه

28 - ابن قدامة وآثاره الأصولية. للدكتور عبد العزيز بن عبد الرحمن السعيد. ط جامعة الإمام محمد بن سعود الإسلامية 1458 هـ.

29 - إجابة السائل شرح بغية الأمل لمحمد بن إسماعيل الصنعاني المتوفى 1182 هـ تحقيق السياغي والأهدل. ط مؤسسة الرسالة بيروت 1406 هـ.

35 - الإِحكام في أصول الأحكام. لسيف الدين أبي الحسن على بن أبي علي بن محمد الآمدي، المتوفى 631 هـ. ط - دار الكتب العلمية، بيروت 1400 هـ.

31 - إحكام الفصول في أحكام الأصول. لأبي الوليد سليمان بن خلف الباجي. المتوفى 474 هـ تحقيق عبد المجيد التركي ط - دار الفكر 401 اهـ.

32 - إرشاد الفحول إلى تحقيق الحق من علم الأصول. للشيخ محمد بن علي بن محمد الشوكاني، المتوفى 1255 هـ، ط - دار المعرفة - بيروت 1399 هـ.

33 - الإشارات إلى مفاتيح الأحكام. للكرباسي ط. حجر 1245 هـ.

34 - أصول البزدوى. للشيخ علي بن محمد بن الحسين البزدوي، المتوفى 482 هـ. ط - دار الكتاب العربي - بيروت 1394 هـ.

35 - أصول السرخسي، للشيخ أبي بكر محمد بن أبي سهل السرخسي، المتوفى 490 هـ. ط - دار المعرفة، بيروت 1393 هـ.

36 - التحرير - لكمال الدين محمد بن عبد الواحد بن عبد المجيد السيواسي، الشهير بابن الهمام، المتوفى 861 هـ. ط - مصطفى البابي الحلبي بمصر، مع تيسير التحرير سنة 350 أهـ.

37 - التقرير والتحبير. للشيخ محمد بن محمد بن الحسن المعروف بابن أمير الحاج المتوفى 879 هـ. ط - دار الكتب العلمية 1402 هـ.

38 - التلويح على التوضيح. للشيخ سعد بن عمر بن عبد اللّه التفتازاني، المتوفى 792 هـ. ط - كراجي 1400

39 - التمهيد في أصول الفقه. للشيخ محفوظ بن أحمد بن الحسن أبي الخطاب الكلوذاني، الحنبلي، المتوفى 510 هـ. تحقيق: الدكتورين مفيد محمد أبو عمشة - ومحمد بن علي بن إبراهيم، ط - دار المدني، جدة، المملكة العربية السعودية. سنة 1456 هـ.

40 - التوضيح لمتن التنقيح. للشيح عبيد بن مسعود البخاري، الشهير بصدر الشريعة، المتوفى 747 هـ، ط - كراجي 1400 هـ.

41 - تيسير التحرير. للشيخ محمد أمين المعروف بأمير بادشاه، المتوفى 978 هـ. ط - مصطفى البابي الحلبي، مصر 1350 هـ.

42 - جمع الجوامع. لعبد الوهاب بن علي السبكي، الشهير بتاج الدين، المتوفى 771 هـ المطبوع مع حاشية العطار، ط - المطبعة العلمية 1316 هـ.

43 ـ السبب عند الأصوليين. للدكتور عبد العزيز بن عبد الرحمن بن علي الربيعة ط. مطابع جامعة الإمام محمد بن سعود الإسلامية 1399 هـ.

44 ـ شرح تنقيح الفصول. لشهاب الدين أبو العباس، أحمد بن إدريس القرافي، المتوفى 684 هـ، ط - شركة الطباعة الفنية المتحدة، مصر 1393 هـ.

45 ـ شرح الكـوكب المنـير. للشيخ محمد بن أحمـد الفتوحي الحنبلي، المعروف بابن النجار المتوفى 972 هـ. تحقيق: الدكتور محمد الزحيلي، والدكتور نزيه حماد، ط: دار الفكر دمشق سنة 1400هـ .

46 ـ شرح المحلي على جمع الجوامـع. للشيخ جلال الدين محمد أحمد المحلي، المطبوع مع حاشية العطار، ط - المطبعة العلمية بمصر 316 أهـ.

47 ـ شرح مختصر المنتهي. للشيخ عبـد الرحمن بن أحمد بن عبد الغفار عضد الدين الإِيجي المتوفى 756 هـ. مراجعة وتصحيح: شعبان محمد إسماعيل. ط الفجالة الجديدة 1393 هـ.

48 ـ العـدة في أصول الفقه. للقاضي أبي يعلي، محمد بن الحسين الفراء البغدادي الحنبلي، المتوفى 458 هـ. تحقيق: الدكتور أحمد بن على سير المباركي. ط: مؤسسة الرسالة بيروت سنة 1400 هـ.

49 ـ العقد المنظوم في الخصوص والعموم. للقرافي. مخطوط الجامعة الإِسلامية مصور برقم 1791.

50 ـ فواتـح الـرحموت بشرح مسلم الثبوت. للشيخ عبد العلي محمد بن نظام الدين محمد اللكنوي الأنصاري، المتوفى 1180 مصر. ط - المطبعة الأميرية بمصر 1322 هـ.

51 ـ كشف الأسرار. للشيخ علاء الـدين عبـد العزيز بن أحمد البخاري، المتوفى 735 هـ ط - دار الكتاب العربي، بيروت، 1394 هـ.

52 ـ مجموع، فتاوى شيخ الإِسلام أحد بن تيمية، لشيخ الإِسلام تقي الدين أحمد بن عبد الحليم ابن عبد السلام بن تيمية. جمع وترتيب: الشيخ عبد الرحمن بن محمد بن قاسم العاصمي النجدي الحنبلي. توزيع الرئاسة العامة لإدارات البحوث والإفتاء والدعوة والإرشاد 1404 هـ.

53 ـ المحصول في علم أصول الفقه. لمحمد بن عمر بن الحسن الشهير بفخر الدين الرازي، المتوفى 606 هـ تحقيق د/ طه جابر. ط - جامعة الإِمام محمد بن سعود الإِسلامية، الرياض، المملكة العربية السعودية.

54 ـ مختصر المنتهى. للشيخ جمال الدين عثمان بن عمر المعروف بابن الحاجب، المتوفى 646 هـ، ط - الفجالة الجديدة بمصر 1393 هـ.

55 ـ المستصفى من علم الأصـول. لأبي حامد محمد بن محمد بن محمد الغزالي، المتوفى 505 هـ ، المطبوع مع مسلم الثبوت. ط - المطبعة الأميرية بمصر 1322 هـ.

56 ـ مسلم الثبوت. للشيخ محب اللّه بن عبد الشكور، المتوفى 1119 هـ. ط: المطبعة الأميرية بمصر 1322 هـ.

57 - المسودة في أصول الفقه. لثلاثة علماء من آل تيمية، وهم: مجد الدين، أبو البركات عبد السلام ابن عبد اللّه بن الخضر، المتوفى 632 هـ، وشهاب الدين أبو المحاسن عبد الحليم بن عبد السلام، المتوفى 682 هـ. وتقي الدين أبو العباس شيخ الإسلام أحمد بن عبد الحليم بن تيمية، المتوفى 682 هـ.

جمع وتبييض: شهاب الدين أبو العباس أحمد بن محمد بن أحمد الحراني، المتوفى 745 هـ، تحقيق: محمد محي الدين عبد الحميد، ط: دار الكتاب العربي: بـيروت.

58 - المعتمد في أصول الفقه. لأبي الحسين محمد بن علي بن الطيب البصري، المتوفى 436 هـ - تحقيق: محمد حميد اللّه، ط: دمشق 1384 هـ.

59 - مناهج العقول. للشيخ محمد بن حسن البدخشي، المتوفى 922 هـ. ط: محمد علي صبيح بمصر.

65 - منهاج الوصول إلى علم الأصول. للقاضي عبد اللّه بن عمر البيضاوي، المتوفى 685 هـ ط: محمد على صبيح بمصر.

61 - ميزان الأصول في نتائج العقول. لعلاء الدين شمس النظر أبي بكر محمد بن أحمد السمرقندي، المتوفى 539 هـ تحقيق: الدكتور خمد زكي عبد الـبر، ط: مطابع الدوحة الحديثة بقطر 1454 هـ.

62 - نشر البنود على مراقي السعود. للشيخ عبد اللّه بن إبراهيم الشنقيطي، المتوفى 1233 هـ. ط: مطبعة فضالة، المغرب.

63 - نفائس الأصول شرح المحصول. لشهاب الدين أحمد بن إدريس القرافي المتوفى 684 هـ مخطوط في الجامعة الإسلامية بميكروفيلم رقم 2442.

الفقـه

الفقـه الحنفي

64 - البناية في شرح الهداية. لأبي محمد، محمود بن أحمد العيني، المتوفى 855 هـ. تصحيح: محمد عمر الرامفوري، ط: دار الفكر بيروت 1400 هـ.

65 - الهداية شرح بداية المبتدي. للشيخ علي بن بكر المرغيناني، المتوفى 593 هـ. المطبوعة مع البناية. ط: دار الفكر بـيروت 1400 هـ.

الفقـه المالكـي

66 - بداية المجتهد ونهاية المقتصد. لأبي الوليد محمد بن أحمد بن محمد بن أحمد بن رشد القرطبي، المتوفى 595 هـ، ط: دار المعرفة بيروت 1403 هـ.

67ـ كفاية الطالب الرباني لرسالة ابن أبي زيد القيرواني للشيخ علي أبو الحسن المالكي المتوفى 939 هـ، ط: دار المعرفة للطباعة والنشر. بيروت لبنان.

الفقـه الشافعي

68 ـ المجموع شرح المهذب. لأبي زكريا محي الدين بن شرف النووي، المتوفى 676 هـ. ط: دار الفكر.

69 ـ المهذب في فقه الإمام الشافعي. لأبي إسحاق إبراهيم بن علي بن يوسف الشيرازي، المتوفي 476 هـ، ط: دار المعرفة، بيروت 1379 هـ.

70 ـ نهاية المحتاج إلى شرح المنهاج. لشمس الدين محمد بن أحمد الرملي، المتوفى 1004 هـ، ط: المكتبة الإسلامية بحلب.

الفقـه الحنبلي

71 ـ المغني، لأبي محمد بن قدامة المقدسي، ط: مكتبة الرياض الحديثة، الرياض المملكة العربية السعودية، سنة 1401 هـ.

72 ـ الروض المربع شرح زاد المقنع، للشيخ منصور بن يونس البهوتى. ط: مكتبة الرياض الحديثة 1390 هـ.

المعاجم اللغويـة والاصطلاحيـة

73 ـ أساس البلاغة. لمحمود بن عمر الزمخشري، المتوفى 538 هـ. تحقيق: عبد الحليم محمود، ط: دار المعرفة بيروت 1399 هـ.

74 ـ تاج العروش من جواهر القاموس. لمحمد مرتضي الحسيني الزبيدي، المتوفى 1205 هـ. تحقيق: عبد العليم الطحاوي، ط: مطبعة حكومة الكويت 1400 هـ.

75 ـ التعريفات. لأبي الحسن علي بن محمد، الشهير: بالشريف الجرجاني، المتوفى 816 هـ، ط: دار الكتب العلمية بيروت 1403هـ.

76 ـ الصحاح. لإسماعيل بن حماد الجوهري، المتوفى 393 هـ أو 396 هـ. تحقيق: أحمد عبد الغفور عطارد ط: مطابع الكتاب العربي، القاهرة 1402 هـ.

77 ـ القاموس المحيط. لمجد الدين محمد بن يعقوب الفيروز آبادي، المتوفى 817 هـ. ط: مصطفى البابي الحلبي بمصر 1371 هـ.

78 ـ الكليات. لأبي البقاء أيوب بن موسى الحسيني الكفوي، المتوفى 1094 هـ. تحقيق: د/ عدنان درويش، ومحمد المصري. ط: مطابع وزارة الثقافة دمشق 1981 هـ.

79 ـ لسان العرب. لمحمد بن مكرم بن منظور، المتوفى 711 هـ. ط: دار صادر، بيروت 1376 هـ.

80 - مختار الصحاح. لمحمد بن أبي بكر بن عبد القادر الرازي، المتوفي 666 هـ. ط: دار الكتاب العربي بيروت 1967 م.

81 - المصباح المنير في غريب الشرح الكبير للرافعي. لأحمد بن محمد بن علي المقري الفيومي، المتوفي 770 هـ، ط: المكتبة العلمية بيروت 1398 هـ.

82 - المعجم الوسيط. مجمع اللغة العربية. ط: مطابع قطر الوطنية - الدوحة 1985م.

83 - معجم البلاغة العربية. للدكتور بدوي طبانه، ط: دار العلوم للطباعة والنشر الرياض .

الطبقـات والتراجـم

84 ـ الاستيعاب في معرفة الأصحاب. لابن عبد البر يوسف بن عبد اللّه بن محمد بن عبد البر، المتوفى 463 هـ. تحقيق محمد على البيجاوي. ط مصر.

85 ـ أسد الغابة في معرفة الصحابة، لابن الأثير. تعليق محمد البنا ومحمد عاشور ط: دار الشعب. القاهرة.

86 ـ الإصابة في تمييز الصحابة. للحافظ ابن حجر العسقلاني ط. مطبعة السعادة، القاهرة 1328 هـ.

87 ـ تقريب التهذيب. للحافظ ابن حجر العسقلاني، تحقيق: عبد الوهاب عبد اللطيف. ط: دار المعرفة، بيروت: 1395 هـ.

88 ـ تهذيب الأسماء واللغات. لأبي زكريا النووي. ط: إدارة الطباعة المنيرية.

علـوم متنـوعـة

89 ـ بدائع الفوائد. للإِمام محمد بن أبي بكر الشهير بابن قيم الجوزية المتوفى 751 هـ، ط: مطبعة الفجالة بمصر 1392 هـ.

90 ـ التهذيب. للسعد التفتازاني. ط: عيسى البابي الحلبي، المطبوع مع التذهيب.

91 ـ شرح ابن عقيل. للقاضي بهاء الدين عبد الله بن عقيل العقيلي، المتوفي 769 هـ. تحقيق: محمد محي الدين عبد الحميد ط. مطبعة السعادة بمصر 1384 هـ.

92 ـ شرح الشافية. لفخر الدين أحمد بن الحسن فخر الدين الجاربردى، المتوفي 746 هـ، ط: دار الطباعة العامرة سنة 315 هـ.

93 ـ الفوائد الضيائية، لنور الدين عبد الرحمن الجامى، المتوفي 798 هـ، دراسة وتحقيق: الدكتور أسامة طه الرفاعي، ط: مطبعة وزارة الأوقاف والشئون الدينية، بغداد، العراق.

94 ـ المرشد السليم. للدكتور عوض اللّه جاد حجازي، ط: دار الطباعة المحمدية، بالقاهرة، مصر، سنة 1383 هـ.

[1] انظر: الصحاح (3/1059) ولسان العرب (7/100) وتاج العروس (18/187ـ188 ).

[2] الفعل في اللغة: العمل. والمقصود هنا ما هو في اصطلاح النحاة وهو: "ما دل على معنى في نفسه، مقترن بأحد الأزمنة الثلاثة"مثل (نصر) للماضي، و(ينصُر) للحاضر أو المستقبل. انظر: لسان العرب (3/528) وشرح ابن عقيل (1/ 264).

[3] الفاعل: اسم فاعل من فعل يفعل. على وزن منيع يمنع وهو في اللغة: العامل. والمقصود هنا ما هو في اصطلاح النحاة وهو: "ما أسند إليه الفعل، أو شبهه وقدم عليه "مثل (زيد) في (خرج زيد) فإن زيدا أسند ونسب إليه (خرج) باعتبار صدوره منه وقيامه به. وقد قدم عليه. ومثل: (أخارج عمرو) فإن (عمرا) أسند إليه (خارج) وهو شبه الفعل، لأنه اسم فاعل. وهو يشبه الفعل في العمل حيث يعمل عمله في رفع الفاعل بشروط مبسوطة في كتب النحو.

انظر: الفوائد الضيائية (1/253،254) وانظر لمعنى اللزوم: شرح الكافية للرضى (2/272-273) والفوائد الضيائية (2/253-254)

[4] ق:4.

وللمعنى الذي يكون النقص بناء عليه لازما في هذه الآية الكريمة انظر جامع البيان (26/ 94) والبحر المحيط لأبي حبان (8/121).

[5] راجع: شرح الكافية للمرضى (2/ 272) والفوائد الضيائية (2/ 274).

[6] الرعد: ا 4. وانظر: إعراب القرآن للنحاس (2/ 174-175) والبحر المحيط (5/ 0 40).

[7] الاسم في اللغة: أصله سمو بكسر السين وضمها وسكون الميم على وزن حمل أو قفل. حذفت الواو وعوض عنها بالهمزة في أول الكلمة. وهو من السمو وهو العلو، لأن الاسم فيه تنويه با المسمى.

وفي الاصطلاح: "ما دل على معنى في نفسه غير مقترن بأحد الأزمنة الثلاثة". انظر: نحتار الصحاح (316) والكافية لابن الحاجب مع شرح الرضى (9/1) وشرح ابن عقيل (1/15).

[8] الحرف بفتح الحاء وسكون الراء في اللغة: الطرف والجانب، وبه سمى الحرف من حروف الهجاء. وفي الاصطلاح: "كلمة لا تدل على معنى في نفسها، بل تحتاج إلى انضمام كلمة أخرى إليها". مثل (من) فلا وحدها لا تدل على معنى، ولكنها تدل على الابتداء إذا انضم إليها كلمة أخرى مثل (البصرة) مثلا قولك: "سرت من البصرة"فهي تدل على الابتداء الثابت في البصرة). انظر لسان العرب (9/ 41) وشرح الكافية للرضى (1/9) والفوائد الضيائية (1/ 171).

[9] راجع: شرح ابن عقيل (1/ 499).

[10] المرجع السابق (473/1-474).

[11] المرجـع السابق (4/ 345).

[12] البلاغة لغة: التمام والوصول والانتهاء. واصطلاحا: المطابقة لمقتضى الحال. والمناسبة بت المعنيين أن المطابقة تفضي إلى الوصول إلى المطلوب عند البلغاء فبلاغة الكلام هو: "مطابقته لمقتضى الحال مع فصاحته"وتتأتى هذه المطابقة بأن يعتبر مع الكلام الذي يؤدي به المراد خصوصية ما، كالتأكيد مثلا عندما يكون المخاطب منكِرا لمقتضى الكلام الذي يوجه إليه، إذ حاله عندئذ يستدعى التأكيد، فيكون اعتباره مطابقة لمقتضى هذا الحال، على عكس الخالي عن الإنكار لخلو ذهنه عن مضمون الكلام الموجه إليه حيث يكون بلاغة الكلام معه بخلوه من التأكيد. انظر: مختار الصحاح (63) ومختصر المعاني (11 وا 2-22) وشرح عقود الجـمان (6).

[13] الإيجاز: مصدر أوجز يوجز، وهو لغة: الإِقصار، من الوجازة وهي القصر. وفي الاصطلاح: "أداء المقصود من الكلام بأقل من عبارات متعارف الأوساط ". وأبرز ما مثل به البلاغيون قوله تعالى: {ولكم في القصاص حياة} حيث تضمن هذا اللفظ الوجيز معاني كثيرة يحتاج أداؤها في متعارف الأوساط إلى عبارات كثيرة انظر: المصباح المنير (2/648) ومفتاح العلوم (493) وحلية اللب المصون (100).

[14] راجع: منحة الجليل (1/ 499) ومعجم البلاغة (1/ 190).

[15] انظر: شرح الشافية للجاربردي (1/58).

[16] ذكرت المعاني التي جاء بها النص في اللغة في كتاب "الزيادة على النص "(ص 8 ا- ا 2) راجع لتفصيلات هذه المعاني: أساس البلاغة (459) ولسان العرب (7/97) ضاج العروس (18/ 179).

[17] متفق عليه. انظر: صحيح البخاري مع الفتح (3/518) وصحيح مسلم مع شرح النووي (9/34).

[18] راجـع: غريب الحـديث لأبي عبيد (13/178) والنهاية في غريب الحديث والأثر (5/ 64) وشرح النووي على مسلم (9/ 34) وفتح الباري شرح صحيح البخاري (13/518).

[19] انظر: لسان العرب (7/98) وتاج العروس (18/ 180).

[20] بينت تفاضل تلك الاصطلاحات في كتاب "الزيادة على النص"(ص/ 21-2).

[21] راجع كليات أبي البقاء (4/ 366).

[22] الحكـم لا اللغة: المنع، والقضاء.

وفي العرف: "إثبات أمر لآخر، أو نفيه عنه ".

وفي اصطلاح الأصليين: "خطاب الله تعالى المتعلق بأفعال المكلفين على سبيل الاقتضاء، أو التخيير، أو الوضع.

وعند الفقهاء: "ما ثبت بالخطاب "كالوجوب، ونحوه، والمعنى الأخير هو المراد هنا راجع: مختار الصحاح (ص/148) والأحكام للآمدي (1/135) .

[23] المائدة: 6.

[24] راجع: تاج العروس (/404)والمعجم الوسيط (1/478)، والتلويح على التوضيح (1/143) والسبب عند الأصوليين (31/2-32).

[25] راجع: تاج العروس (1/171) والتعريفات (ص/75)، والتهذيب للتفتازاني (ص 78/ 79).

[26] انظر: التعريفات (ص/75)، والمرشد السليم (ص/ 54).

[27] أنظر: التعريفات (ص/ 75)، والمرشد السليم (ص/ 34).

[28] النسخ في اللغة: الإزالة. وفي الاصطلاح: "رفع حكم شرعي بدليل شرعي متراخ عه ".

انظر: مفردات القرآن (ص/512) وشرح الكوكب المنير (3/525).

[29] راجع: إحكام الفصول (ص/ 409) وشرح المحلى على جمع الجوامع (2/114) وشرح الكوكب المنير (3/584).

[30] راجع: التمهيد قي أصول الفقه (2/ 8 0 4) وفواتح الرحموت (2/ 94).

[31] راجع: تيسير التحرير (3/ 220) وأحكام الفصول (ص/ 409) وشرح المحلي على جمع الجوامع (2/ 114) والعدة في أصول الفقه (3/837).

[32] منهم: الكرخي، وعبد العزيز البخاريَ، وعبد العلي الأنصاري.

انظر: ميزان الأصول (ص/ 729) وكشف الأسرار (3/ 1679) وفواتح الرحموت (2/ 94).

[33] منهم الغزالي. انظر: المستصفى (1/ 116).

[34] وإليه ذهب عبد الجبار المعتزلي. انظر: المعتمد (1/ 447) والتمهيد (2/ 408) والمسودة (ص/ 213).

[35] راجع. التحرير مع التيسير (3/ 220) والمختصر مع العضد (2/203) وشرح الكوكـب المنير (3/ 383).

[36] راجع. فواتح الرحموت 2/94-95)

[37] راجع: 1لعدة3/ 838، والتمهيد (2/408).

[38] انظر: إحكام الفصول (ص/ 410) والأحكام للآمدي 3/554).

[39] راجع. إحكام الفصول (ص 410).

[40] راجع: مسلم الثبوت مع شرحه فواتح الرحموت (2/ 93).

[41] المرجع السابق.

[42] راجع: فواتح الرحموت (2/ 95).

[43] انظر: المرجع السابق

[44] المرجع السابق.

[45] المرجع السابق.

[46] المرجع السابق.

[47] راجع: المستصفى (1/ 116).

[48 ] انظر النفائس (2/ 286).

[49 ] راجع: المعتمد (1/ 148) والمستصفى (1/116) والمحصول (3/559).

[50 ] أنظر: فواتح الرحموت (2/ 94).

[51] راجع النفائس (2/285).

[52 ] راجع: إحكام الفصول (ص/ 410).

[53] راجع: تاج العروس (4/388) ولسان العرب (8/290).

[54] راجع: جمع الجوامع مع العطار (2/28) والسبب عند الأصوليين (3/98)

[55 ] البقرة : 185.

[56] المجادلة 120.

[57] المجادلة: 13.

[58] راجع: جامع البيان (28/ 5 ا-16) ونواسخ القرآن (ص/ 478- ا 48).

[59] البقرة: 228.

[60] الطـلاق: 4.

[61] انظر: جامع البيان (2/ 264) ونواسخ القرآن (ص/ 206) والدر المنثور (1/ 274).

[62] راجع: تيسير التحرير (1/ 272).

[63] لمعرفة مزيد من الفروق بينهما راجـع: الأحكام للآمدي (3/165 وتنقيح الفصول (2/72) وإرشاد الفحول (ص/125-926).

[64] راجع: صحيح البخاريَ (6/ 4) وجامع البيان (17/ 64-67) ومرآة الأصول (1/ 334).

[65] انظر: الأحكام للآمديَ (2/ 463) والمختصر مع شرح العضد (1/147-148). وابن قدامة وآثاره الأصولية (1/251).

[66] راجع: مسلم الثبوت مع شرحه (1/345 ،349).

[67 ] الأنبياء: 98.

[68 ] الأنبياء: 101.

[69] راجع: أسباب النزول للواحدي (ص/ 229و- 230) وتفسير ابن جزي (3/33) وتفسير ابن كثير (3/ 199) وأسباب النزول للسيوطي بهامش تفسيـر الجلالين (ص/508 ،510).

[70] راجع: الأحكام للآمدي (2/ 465) والأسنوي على المنهاج (2/110)، والبد خشي على المنهاج (2/ 186).

[71] راجع: تيسير التحرير (1/278) ومسلم الثبوت مع شرحه (1/ 301).

[72] 1لعنكبوت:31.

[73] 1لعنكبوت: 32.

[74] راجع: تفسير ابن كثير (3/413) وحاشية الشهاب على البيضاوي (7/ 99-100)

والأحكام للآمدي (3/ 52).

[75] المرجع السابق (3/52-53)

[76] هـود ة 40.

[77] هـود 46.

[78] هـود. 46

[79] راجع: تفسير ابن كثير (2/448 ،449) والشهاب على البيضاوي (5/ 97-103).

[80] راجع المستصفى (1/ 371-372).

[81] القصص :29.

[82] المجمل لغة: المبهم. واصطلاحا. "ما خفي المراد منه بحيث لا يدرك إلاَّ ببيات ممن صدر منه"، "انظر: لسان العرب والمجموع (11/ 127) والقاموس المحيط (ص/ 1266) والمرقاة (ص/195).

[83] راجع: تيسير التحرير (1/278)، ومسلم الثبوت مع شرحه (1/ 4 0 3-3 .3).

[84] ا لأنفـال: 41.

[85] رواه البخاري وغيره. انظر: صحيحه مع الفتح (6/247).

[86] تقسيم الني صلى الله عليه وسلم سهم ذي القربى بين بنىِ هاشم وبني المطلب وعدم إعطاء غيرهم رواه البخاري وغيره. أنظر: صحيحه (6/244).

[87] راجـع: المستصفى (1/ 371) والمختصر مع العضد (2/ 164) وفتح الباري (6/ 244، 247، 248).

[88] راجع: تيسرت التحرير (1/277) ومسلم الثبوت مع فواتح الرحموت (1/ 4 30).

[89] راجع: المستصفى (1/ 373) والأحكام للآمدىِ (3/ 9 5).

[90] الجهل البسيط هو: "عدم العلم عما من شأنه أن يكون عالما"سمى به لكونه شيئا واحدا هو: عدم العلم فقط، فاستحق وصف البساطة التي هي عدم العلم فقط من أجزاء متعددة.

وأما الجـهل المركب فهو: الاعتقاد الجازم غير المطابق للواقع "سمى به، لأنه اعتقاد الشيء على حلاف ما هو به، فاجتمع فيه جهلان عدم العلم، وعدم العلم بعدم العلم. وكون هذا مركبا من جزئين واضح؛ ومن هنا اشتهر أن الجاهل جهلا بسيطا هو: أنه لا يدري، ولكنه يدري أنه لا يدري.وأما الجاهل جهلا مركبا هو. أنه لا يدري، ولا يدري أنه لا يدري. انظر التعريفات (ص/ 80) وكليات أبي البقاء (67/162).

[91] راجع: مسلم الثبوت مع شرحه فواتح الرحموت (1/303).

[92] راجع: تيسير التحرير (1/175 ـ176) والتقرير والتحبير (1/ 245) ومسلم الثبوت مع شرحه (1/303).

[93] راجع: ا لمستصفى (1/378 ،180).

[94] انظر: تيسير التحرير (1/175-176) ومسلم الثبوت مح شرحه (1/303).

[95] راجع: الأحكام للآمدي (3/ 64) والعضد على المختصر (2/ 166).

[96] انظر: المرجعين السابقين

[97] راجع: الأحكام (3/ 63- 64).

[98] المرجع السابق، وشرح المختصر للعضد (2/166).

[99] راجع: الأحكام للآمدي (3/ 63).

[100] راجع: المرجع السابق.

[101] راجع: ا لمستصفى (1/ 378).

[102] راجع: شرح المختصر للعضد (2/166-167).

[103] راجع: المرجع السابق.

[104] راجع: مسلم الثبوت وشرحه (1/303).

[105] الليل الآية 3.

[106] الشمس الآية5.

[107] الكافرون الآية 3.

[108] 4 راجـع جامع البيات (30/32 ا-133، 0 4 1، 13 2) وبدائع الفوائد (1/132-133) وتفسير ابن كثير (4/ 516،519، 561) وتيسير الكريم الرحمن (8/245، 247، 268) وشرح البدخشي على المنهاج (2/187) وشرح المنهاج للآسنوى (2 /19).

[109] راجع: مغنى اللبيب (2/328).

[110] انظر الأحكام للآمدي (3/ 50- ا 5).

[111] هو: عبد الله بن الزبعرى بن قيس الساعدي، كان شاعرا مشهورا، وكان من أشد الناس على رسول الله صلى الله عليه وسلم وأصحابه ونفسه قبل إسلامه، ثم أسلم وحسن إسلامه واعتذر عن زلاته حين أتى النبي صلى الله عليه وسلم.

انظر: تهذيب الأسماء واللغات (ص/ 266).

[112] راجع: جامع البيان (17/ 76) وتفسير ابن كثير (3/ 199) وتيسير الكريم الرحمن (3/ 131).

[113] راجع الأحكام للآمدي (3/ 50) وشرح المنهاج للأسنوي (2/ 191).

[114] الأنفـال: 25.وراجع: الشهاب على البيضاوى. (4/ 265- 226).

[115] راجع تفسير ابن كثير (2/ 446).

[116] راجع: فواتح الرحموت (1/ 305).

[117] راجع مسلم الثبوت مع فواتح الرحموت (1/304).

[118] فواتح الرحموت (1/ 306).

[119] راجع الأم للإمام الشافعي (4/ 71).

[120] راجع فواتح الرحموت (1/ 304).

[121] التوبة: الآية 41 .

[122] النور: الآية 61.

[123] رواه الدارقطني. وذكر صاحب المعنى أن في إسناده ضعيفين انظر: سنن الدار قطني، والتعليق المغني (2/ 94-95).

[124] رواه البخاري. أنظر: صحيحه مع الفتح (3/ 350).

[125] البقـرة: 43.

[126] رواه ابن ماجة بهذا اللفظ. ورواه البخاري بلفظ: "وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة".

راجع: صحيح البخاري مع الفتح (7/317) وسنن ابن ماجه (1/577).

[127] هو: أبو حمزة، أنس بن مالك بن النضر، الأنصاري الخزرجي، خادم رسول الله صلى الله عليه وسلم. خدمه عشر سنين مدة إقامته بالمدينة، روى عنه حديثا كثيرا، توفى رضي عنه بعد أن جاوز عمره مائة سنة، عام 93 هـ وقيل غير ذلك. انظر: تهذيب الأسماء واللغات (ص/ 137).

[128] أي كرهوا المقام فيها وإن كانوا في نعمة إذْ تضرروا بالإقامة، حيث لم يوافقهم هواؤها، والكلمة مأخوذة من الجوى. وهو المرض، وداء الجوف. أنظر: النهاية لابن الأثير (1/ 262) وفتح الباري (1/337).

[129] اللقاح جمع لقحة بكسر اللام. وهي الناقة ذات اللبن وغزيرته. انظر: النهاية (4/318) وفتح الباري (1/338).

[130] متفق عليه. واللفظ للبخاري. انظر: صحيحه مع الفتح (1/ 335).

[131] هو: أبو العباس، عبد اللّه بن عباس بن عبد المطلب بن هاشم، الصحابي ابن الصحابي المكي ابن عم الرسول صلى الله عليه وسلم، لقب بحبر الأمة وترجمان القرآن دعا له النبي بها بالعلم. وهو أحد الستة من الصحابة الذين هم أكثرهم رواية عن الرسول صلى الله عليه وسلم. توفى رضي اللّه عنه سنة 68 هـ. انظر: تهذيب الأسماء (ص/ 274).

[132] رواه الدار قطني، وقال: لا بأس به. انظر: سننه (1/128).

[133] راجع: شرح المنار لابن ملك (ص/ 74).

[134] راجع. المنهاج مع شرحي الأسنوي والبدخشي (2/115 ،118) والمختصر مع شرح العضد (2/147-148). وابن قدامة وآثاره الأصولية (2/251).

[135] راجع. مسلم الثبوت مع شرحه فواتح الرحموت (1/ 345 -3499).

[136] راجع: المعتمد في أصول الفقه (1/278).

[137] المرجع السابق.

[138] انظر: المنهاج مع شرحي الأسنوي والبدخشي (2/117)، والمختصر مع العضد (2/148) والتمهيد لأبي الخطاب (2/151).

[139] الاستقراء في اللغة: طلب الجمع، والتتبع من القرء وهو الجمع، وفي الاصطلاح: "هو: الحكم على كلي لوجوده في أكثر جزئياته "، مثل الحكم هنا على الكلي الذي هو التخصيص بأنه لا يتم إلا بالعام. لأن أكثر أفراد وجزئيات التخصيص تتبع، فوجد أنه تم بالعام. انظر: مختار الصحاح (ص/ 36) والتعريفات (ص/ 18).

[140] راجع: فواتح الرحموت شرح مسلم الثبوت (1/347).

[141] رواه مسلم. انظر: صحيحه مع شرح النووى (7/ 230).

[142] راجع: فواتح الرحموت شرح مسلم الثبوت (1/348).

[143] راجع: المختصر مع شرح العضد (2/148).

[144] انظر المعتمد (1/278) "والأحكام للآمدي (2/468).

[145] راجع: المعتمد (11/ 278- 279).

[146] المرجع السابق، والأحكام للآمدي (2/ 468).

[147] راجع. المعتمد (1/ 278- 279).

[148] انظر: حاشية السعد على شرح العضد (2/147-148) والبدخشي على المنهاج (2/117).

[149] أنظر: المرجعـين السابقين.

[150] الأحـزاب: 50.

[151] 1لنسـاء: 3.

[152] الطـلاق: 2.

[153] هو: خزيمة بن ثابت بن الفاكه الأنصاري الأوسي، من السابقين الأولين شهد بدرا، وما بعدها من المشاهد توفى رضي الله عنه في صفين سنة سبع وثلاثين هجرية. انظر: الإصابة (ا/ 424).

[154] جعل رسول الله صلى الله عليه وسلم شهادة خزيمة رضي اللّه عنه شهادة رجلـين، رواه البخاري، وغيره، أنظر: صحيحه مع الفتح (6/21-22).

[155] العثرى بفتح الأول والثاني وكسر الثالث وتشديد الأخير: نسبة إلى العثر. وهو: الاطلاع والوقوف على الشيء. والعثرى: هو الذي يشرب بعروقه من غير سقي. سمي به، لأنه لا يحتاج في سقيه إلى تعب. فكأن صاحبه عثر على الماء بلا عمل منه. انظر: القاموس مع تاج العروس (12/ 526)، وفتح الباري (3/ 349) ومجمع البحار (3/ 519).

[156] النضح: بالفتح فالسكون: الرش، وما سقي بالنضح: هو الذي سقى بالساقية. راجع: القاموس المحيط (ص/313) وفتح الباري (3/ 349).

[157] رواه البخاري. انظر: صحيحه مع الفتح (3/347).

[158] رواه البخاري. انظر: صحيحه مع الفتح (3/ 351).

[159] راجـع. المنهاج مع شرحي الأسنوي والبدخشي (2/115-117) وشرح المختصر للعضد (2/147-148) وابن قدامة وآثاره ا الأصولية (2/251).

[160] راجع مسلم الثبوت وشرحه فواتح الرحموت (1/ 345-349)

ومعنى تأخير المحرم: إن الخاص والعام إذا كان أحدهما مبيحا والآخر محرما، يجعل المحرم متأخرا عن المبيح واردا بعده في الزمن ليصبح ناسخا للمبيح المعتبر متقدما عليه زمنًا.

[161] راجع ا لمعتمد (1/ 279-280).

[162] عدم توريث بعض الصحابة من ماتوا معا ولم يعرف المتقدم موتا عن المتأخر رواه الحاكم في المستدرك، وقال عنه. وهذا حديث إسناد صحيح". انظر: المستدرك للحاكـم (4/ 345).

[163] توريث – الصحابة رضي الله عنهم، الذين ماتوا معا، ود يعرف المتقدم موتا عن المتأخر، بعضهم من بعض، رواه أبن أبي شيبة، والدارقطني، وقال صاحـب التعليق المغني على الدارقطني: "إسناده صحيح ".

انظر: مصنف ابن أبي شـبة (11/ 346) وسنن الدارقطني والتعليق المغني (4/ 74).

[164] راجع: ا لمعتمد (1/ 280).

[165] راجع: مسلم الثبوت وفواتح الرحموت (1/ 346).

[166] راجع: مسلم الثبوت وشرحه (1/348).

[167] قارن: المعتمد (1/ 278) والأحكام للآمدي (2/ 469) وشرح المختصر (2/148).

[168] راجع: مسلم الثبوت وشرحه فواتح الرحموت (1/348).

[169] المرجع السابق.

[170] 1لبقرة: 282.

راجح: المنهاج وشرحه للأسنوي (2/117) والمختصر مع شرح العضد (2/148) والتلويح للتفتازاني (1/ 41).

[171] راجع: مسلم الثبوت مع شرحه (1/348).

[172] الفاتحـة: 2.

[173] الفاتحـة: 4.

[174] لشيخ الإسلام ابن تيمية رحمه الله، كلام نفيس ومفيد في كثرة التخصيص وذكر رحمه اللّه أمثلة كثيرة من الكتاب الكريم للعمومات التي لم يدخلها التخصيص راجع لذلك: مجموع الفتاوى (6/ 441-445).

[175] راجع: المنهاج وشرح الأسنوي (2/117) وشرح المختصر للعضد (2/148).

[176] مسلم الثبوت وشرحه (1/348).

[177] راجـعْ الصحاح (2/529) والمعجم الوسيط (2/769).

[178] راجع: النسخ في القرآن الكريم (1/ 145).

[179] انظر: الصحاح (4/1518) ولسان العرب (10/226 - 229).

[180] راجع جمع الجوامع لابن السبكي (2/ 71).

[181] أنظر حاشية السعد على مختصر المنتهى (2/155) والعطار على جمع الجوامع (2/ 71).

[182] انظر. ابن قدامة وآثاره الأصولية (2/259).

[183] أنظر: ابن قدامة وآثـاره الأصولية (2/ 259).

[184] البقـرة ة 234.

[185] المحادلـة: 4.

[186] راجع: الجامع لأحكام القرآن للقرطبي (17/283) وإرشاد الفحول للشوكاني (ص/154).

[187] السبب لغة: ما يتوصل به إلى مقصود ما. واصطلاحا: "الوصف الظاهر المنضبط الذي دل الدليل السمعي على كونه معرفا لحكـم شرعي ". انظر: مختار الصحاح (ص/ 281)، والسبب عند الأصوليين (1/188).

[188] 1لما ئـد ة: 3.

[189] 1لأنعـام: 145.

[190] راجع: جامع البيان عن تأويل القرآن للطبري (12/193).

[191] مختصر المنتهى مع شرح العضد، وحاشية السعد (2/156) والمنهاج مع شرحه (2/139، 140) وشرح المحلى على جمع الجوامع وحاشية العطار(2/76) وشرح مسلم الثبوت(1/362) .

[192] راجع :شرح المختصر وحاشية السعد (2/156) وشرح المحلى وحاشية العطار على جمع الجوامع (2/76) وإرشاد الفحول (ص/154).

[193] المائدة: 38 .

[194] المائدة: 6.

[195] راجع: شرح المختصر للعضد (2/ 156) والمنهاج مع شرح الآسنوي والبدخشي (2/ 40 ا-142) وابن قدامة وآثاره الأصولية (2/ 262).

[196] المراجع السابقة.

[197] 1لمائـد ة: 6.

[198] هو: عمار بن ياسر بن عامر العنسي، الصحابي، كان من السابقين إلى الإِسلام عذب في الله تعالى على إسلامه، فيه وفي أبيه وأمه قال رسول اللّه صلى الله عليه وسلم : (صبرا آل ياسر فإن موعدكم الجنة"هاجر مع النبي صلى الله عليه وسلم إلى المدينة، وشهد معه بدرا وأحدا، وجمـيع المشاهد. راجع: تهذيب الأسماء واللغات (2/37).متفق عليه، واللفظ للبخاري.

انظر صحيح البخاري مع الفتح (1/ 445) وصحيح مسلم مع النووي (4/ 61).

[199] متفق عليه، واللفظ للبخاري.

انظر صحيح البخاري مع الفتح (1/ 445) وصحيح مسلم مع النووي (4/ 61).

[200] رواه الدارقطني. وبين المحدثون أن إسناده ضعيف.

راجع: سنن الدارقطني (1/77) ونيل الأوطار (1/ 332-333).

[201] جامع البيان (8/ 414) والمبسوط للسرخسي (1/107) وبداية المجتهد (1/68) المغني (1/ 244).

[202] النسـاء: 92.

[203] ا لمجادلة: 3.

[204] راجع: أحكام الفصول (ص/ 281) والتبصرة (ص/ 2 21) والتمهيد في أصول الفقه (2/ 280).

[205] انظر: أصول السرخسي (1/267،268) ونشر البنود (1/268) والعدة لأبي يعلي (2/638).

[206] راجع: مختصر ابن الحاجب مع شرح العضد (2/ 156) والأحكام للآمدي (3/ 4) وشرح الكوكب المنير( 3/ 402) .

[207] انظر: شرح المختصر للعضد (2/157) والمنهاج مع شرح الأسنوي والبدخشي (2/ 129) وابن قدامة وآثاره الأصولية (2/261)

[208] راجع: مسلم الثبوت مع شرحه (1/266) وحاشية سعد على مختصر ابن الحاجب (2/157).

[209] 1لحجرات: 6.

[210] انظر: التمهيد في أصول الفقه (2/ 185).

[211] الأحزاب: 25. وانظر: تفسير ابن كثير (3/ 489).

[212] ق: 17. وانظر: تفسير ابن كثير (4/ 225).

[213] البيت لعمرو بن امرئ القيس. انظر: خزانة الأدب (4/283).

[214] انظر: معاني القرآن للفراء (1/ 231) وتأويل مشكـل القرآن لابن قتيبة (ص: 228) والعدة في أصول الفقه (2/640-641) وابن قدامة وآثاره الأصولية (2/261).

[215] انظر: المعتمد في أصول الفقه (1/ 4 31) والتمهيد لأبي الخطاب (2/182).

[216] راجع: الأحكام للآمدي (2/ 112) والتوضيح مع التلويح (1/ 64).

[217] انظر: الأحكام للآمدي (3/4) والعدة في أصول الفقه (2/ 647).

[218] راجع: التمهيد في أصول الفقه (2/ 186).

[219] راجع: التمهيد في أصول الفقه (2/ 186).

[220] راجع: تخريج الفروع على الأصول للزنجاني (ص/ 134).

[221] راجع: إرشاد الفحول للشوكاني (ص/ 155).

[222] 1لمائـد ة: 101.

[223] رواه مسلم. انظر: صحيحه مع النووي (9/ 100- ا10) وانظر: لهذا الاستدلال أصول السرخسي (1/268).

[224] راجع: تفسير ابن كثير (2/ 105).

[225] 1لنحـل/ 43.

[226] راجع: البزدوي مع شرحه للبخاري (2/608) والتوضيح مع التلويح (1/ 64).

[227] انظر: الأحكام للآمدى (2/ 112) والتوضيح مع التلويح (1/ 64) وإرشاد الفحول للشوكاني (ص/ 155).

[228] انظر: شرح المنهاج للآسنوي (2/ 139).

[229] أنظر: مسلم الثبوت مع شرحه (1/ 365).

[230] راجع: أصول البزدوى مع كشف الأسرار لعبد العزيز البخاري (2/608)، والتحرير مع التقرير والتحبير (1/ 296)، والمحلى على جمع الجامع (2/77) والبدخشي على المنهاج (2/ 139).

[231] انظر: شرح مسلم الثبوت (1/ 365).

[232] راجـع: شرح المختصر للعضد (57/2 1) والبدخشي على المنهاج (2/ 139) 4 وابن قدامة وآثاره الأصولية (2/ 261).

[233] انظر: نهاية الوصول (1/ 279) وإجابة السائل (ص/ 349).

[234] متفق عليه. انظر: صحيح البخاري مع الفتح (3/376) وصحيح مسلم مع النووي (7/ 1 6).

[235] رواه مسلم. انظر: صحيحه مع شرح النووي (7/ 59-. 6).

[236] تبين مذهبهم هذا من أنهم لا يرون زكاة الفطر على الكافر لوجود قيد المسلمين. انظر: بداية المجتهد (1/ 280) ونهاية المحتاج (3/112) والمغنى لابن قدامة (3/ 56).

[237] انظر: كشف الأسرار للبخاري (2/ 287) والتوضيح (1/ 63) والتقرير والتحبير (1/ 296).

[238] راجع: مسلم الثبوت مع شرحه (1/366-367).

[239] راجع: المرجع السابق.

[240] راجع: جامع البيان (12/ 193).

[241] لأنفـال: 75.

[242] لأحـزاب: 6.

[243] انظر: الجامع لأحكام القرآن (8/58) ومجموع الفتاوى (15/442-443).

[244] رواه أبو داود الترمذي وقال: "حديث حس".

انظر: سنن أبى داود (438/4) وجامع الترمذي مع التحفة (2/252 ،255).

[245] رواه أبو داود الترمذي، وقال المنذري في راوي الحديث: "وبهز بن حكيم وثقه بعضهم، وتكلم فيه بعضهم قال العلامة ابن القيم "وقد قال على ابن المديني. حديث بهز بن حكيم عن أبيـه عن جده صحيح. وقال الإمام أحمد "بهز بر حكيم عن أبيه عن جده صحيح ".

انظر: سنن أبي داود (4/453) وجامع الترمذي (2/252) ومختصر سنن أبي داود (2/194) وتهذيب السـنن (2/194).

[246] راجع: الهداية مع البناية (3/ 39) وبداية المجتهد (1/ 2 25) والمهذب مع المجموع (5/355) والمغني لابن قدامة

(2/576).

[247] لبقرة/185.

[248] البقرة/ 196.

[249] النسـاء/ 92.

[250] المائـد ة/ 89.

[251] راجع: جمع الجوامع مع شرح المحلى (2/78) ونهاية السول (2/ 181). وابن قدامة وآثاره الأصولية (2/ 1 26-262) و (إرشاد الفحول (ص/ 156).

[252] حديث غسل الإناء سبعا من ولوغ الكلب، متفق عليه.

انظر: صحيح البخاري مع الفتح (1/ 274) وصحيح مسلم بشرح النووي (3/182-183).

[253] انظر: الروايات المختلفة للحديث: فتح الباري (1/ 274-27). وراجع: الفروق للقرافي (1/193).

[254] 1لفتح/ 23.

[255] انظر: مفردات الراغب (ص/ 245).

[256] رواه مسلم. انظر: صحيحه مع شرح النووي (7/ 104).

[257] انظر: النهاية لابن الأثير (2/ 409).

[258] انظر: لسان العرب (13/224-226) والقاموس المحيط (ص/1558). ولشيخنا عبد الغني عبد الخالق رحمه اللّه كلام نفيس حول المعنى اللغوي للسنة أنظره في كتابه حجية السنة (ص/45 ـ 49).

[259] راجع: قواعد التحديث (ص/ 38،35) وتوجيه النظر (ص/2).

[260] راجع: تيسير التحرير (3/ 9 ا- 20) وشرح المختصر للعضد (2/ 22)، الأحكام للآمدي (1/ 241) والمختصر لابن اللحام الحنبلي (ص/ 74).

[261] راجع : الهداية وشرحه فتح القدير (1/423) وشرح الرسالة لأبي الحسن (1/ 21) وشرح المنهج (1/246) والروض المربع (1/ 35) وحجية السنة (ص/ 51-67).

[262] راجع: تاج العروس (9/ 264- 265).

[263] المتواتر في اللغة: المتتابع، وفي اصطلاح المحدثين: "ما رواه جمع لا يمكن تواطؤهم وتوافقهم على الكذب عن مثلهم من أوله إلى آخره، ومستند روايتهم الحس، وأفاد خبرهم العلم لسامعه ".

انظر: نزهة النظر (ص/ 21).

[264] المشهور في اللغة. الذائع المنتشر، وفي الاصطلاح: "ما كان من الآحاد في الأصل، ثم انتشر فصار ينقله قوم لا يتصور تواطؤهم على الكذب. وهم القرن الثاني فمن بعدهم، وأولئك قوم ثقات أئمة لا يتهمون، فصار بشهادتهم وتصديقهم بمنزلة المتواتر". انظر: المغني للخبازي (ص/ 192-193).

[265] النسـاء/ 24.

[266] متفق عليه. انظر: صحيح البخاري مع الفتح (9/ 160) وصحيح مسلم مع النووي (9/ 190).

[267] راجع العدة في أصول الفقه (2/552).

[268] انظر: الإشارات إلى مفاتيح الأحكام (1/ 180).

[269] التعارض في اللغة: التمانع، وفي الاصطلاح: "التمانع بين الأدلة مطلقا بحيث يقتضي أحدهما عدم ما يقتضيه الآخر". انظر: المصباح المنير (2/403) والتعارض والترجيح (1/ 31).

[270] راجع: أصول السرخسي (1/ 142)، وكشف الأسرار للبخاري (1/ 294) والتيسير (3/ 12).

[271] هو: عمر بن الخطاب بن نفيل العدوى. أمير المؤمنين، ثاني الخلفاء الراشدين المشهور بالعدل. جم الفضائل، وفير المناقب، كثير المزايا ولد سنة 40 قبل الهجرة، وتوفى رضي الله عنه سنة 23 هـ.

انظر: تقريب التهذيب (ص/253) وأسد الغابة (4/52 ،78).

[272] هي: فاطمة بنت قيس بن خالد الفهري صحابية مشهورة. كانت من المهاجرات الأوائل، روت أحاديث عدة. انظر: ا لاستيعاب (4/ 1901).

[273] رواه مسلم وغيره. انظر: صحيحه (2/1114، 1117 رقم 1480).

[274] الطلاق: 6.

[275] أخرجه مسلم. انظر: صحيح مسلم (2/1118 ـ 1119رقم 1480).

[276] راجع: العقد المنظوم (ص/237) وشرح المختصر للعضد (2/ 150).

[277] راجع: المحـصول للرازى (1-3/ 143).

[278] انظر: المرجع السابق، والعقد المنظوم (ص/238).

[279] راجع: جمع الجوامع مع شرح المحلى (2/27-28) والأسنوي على المنهاج (2/ 20 ا-123).


 العدد 77-78 - طَرَسوس

طَرَسوس

صفحة من جهاد المسلمين في الثغور

بقلم الدكتور/ جميل عبد اللّه المصري

الأستاذ المشارك

في كلية الدعوة وأصول الدين

الحمد للّه، بعث رسوله صلى الله عليه وسلم بالهدى، ودينا لحق، ليظهره على الدين كله، وأيده بصحابة كرام، اختارهم على علم، وخصّهم بصحبته، فحملوا الأمانة، وسّلموها إلى من بعدهم من التابعين، الذين سلّموها إلى من بعدهم، وهكذا إلى أن وصلتنا نقية.

وبعد:

فقد سار الفتح الإسلامي وفق خطة راشدة مستنيرة، اتضحت معالمها على يد رسول اللّه صلى الله عليه وسلم ، قائد هذه الأمة، وسار عليها الخلفاء الراشدون، وخلفاء بني أمية، وبني العباس. هذه الخطة تهدف إلى تثبيت الدعوة في الداخل، وتبليغها، ومدّها في أقطار الأرض، وتعتمد المحافظة على شخصية الفرد المسلم ودمه، فلا مجازفة، ولا امتداد بالفتح، إلا بعد إقامة قواعد ثابتة للمسلمين، تتولّى إقامة حياة إسلامية، فتنطلق منها الدعوة إلى غيرها. وتبعا لذلك، فقد كانت بلاد الإسلام كلّها ثغور، وكلّ أهلها مثاغرون، فكل مسلم على ثغرة من ثغور الإسلام، كما قال صلى الله عليه وسلم: "أنت على ثغرة من ثُغَر الإسلام، فلا يؤتين من قبلك".

وأهم طرق تبليغ الدعوة: الجهاد في سبيل اللّه، وهو فرض على المسلمين، وكانت كل مدينة من مدن المسلمين مركزا من مراكز نشر الدعوة، ومعسكرا لمواصلة الفتوح، هذا دور المدن التي مصّرها المسلمون في العراق، والشام، وفارس، ومصر، وشمال إفريقيا، وتركستان، والهند، وآسيا الصغرى.

ومنذ العهد الأموي انتقلت مراكز الجهاد إلى الحدود، وتكفل جند الدولة بالجهاد-ذلك الجند المرصود في العاصمة دمشق، أو المقيم في الأمصار الإسلامية (كالبصرة، والكوفة، والفسطاط، والقيروان....) أو على الأطراف في الثغور. ولم يتغيّر هذا الوضع في عهد الدولة العباسية الأولى. واستمر أهل الإِيمان يخرجون للرباط في نواحي الحدود، ويشتركون في الجهاد، حسبة للّه وتطوعا، ولم تخل بلاد الإسلام أبداً من أفذاد يتطوعون للرباط، أو الجهاد، ويخفّون إلى مناطق الثغور والسواحل، للاشتراك في ذلك العمل الجليل مع الجند، أو الانفراد به. وطَرَسوس من المدن التي مصّرها المسلمون في العهد العباسي في آسيا الصغرى، وقامت بدور جهادي بطولي هو موضوع بحثنا هذا بإذن اللّه.

وطرسوس: بفتح الطاء والراء [1] ، من مدن آسيا الصغرى، على ساحل البحر الأبيض المتوسط إلى الشمال الغربي من أنطاكيا، من ثغور الشام المشهورة، مع المصيصة [2] ويبعد عنها مضيق البوسفور أكثر من 450 ميلا في خط مستقيم قاطعا هضبة آسيا الصغرى الجبلية [3] وكانت قاعدة للهجوم الإسلامي على القسطنطينية [4] ، منذ تمصيرها، براً أو بحرا، إذ تشرف على المدخل الجنوبي للدرب المشهور عبر جبال طوروس المعروف بأبواب قليقية [5] . فكان بينها وبين حدّ الروم جبال منيعة متشعبة من اللكام [6] . كما كان يشقها نهر البردان (نهر كودنس) [7] ومنبعه من جبل في شمال طرسوس يعرف بالأقرع، ويصب في بحر الروم، (البحر الأبيض المتوسط) غير بعيد عن المصبّ الحديث لنهر سيحان.

وفي ناحية الغرب وعلى مرحلة من طرسوس نهر اللامس، الذي شهد أحداث الفداء بين المسلمين والروم [8] مرات كثيرة.

طرسوس في عهد الخلافة الراشدة والدولة الأموية 11-132 هـ:

تمكن المسلمون في عهد عمر بن الخطاب (13-23 هـ) من تحرير بلاد الشام من الحكم الروماني الييزنطي، وبلغ أبو عبيدة عامر بن الجراح رضي اللّه عنه قائد الجبهة الشامية أقصى شمال الشام عندما فتح قنسرين ثم أنطاكيا، وأسلم بعض أهلها، ورابط فيها المسلمون من أهل النيات والحسبة. وأصبحت أنطاكيا قاعدة التحرك الإسلامي إلى آسيا الصغرى قبل تمصير طرسوس [9] .

وكان فيما بين الاسكندرونة وطرسوس حصون ومسالح للروم [10] ، وعندما غادر هرقل الشام إلى غير رجعة عام 16هـ أخذ هرقل أهل هذه المدن والحصون معه [11] ، وشعث الحصون [12] ، في خطة تعرقل سير المسلمين إلى آسيا الصغرى. بحيث لا يسيرون في عمارة متصلة ما بين أنطاكيا وبلاد الروم [13] . فكان المسلمون إذا توغلوا في بلاد الروم لا يجدون أحدا، وربما كمن عندها الروم فأصابوا غرة المتخلفين، فاحتاط المسلمون لذلك [14] .

وكان أول القادة المسلمين وصولا إلى طرسوس أبو عبيدة رضي اللّه عنه، غزا الصائفة فمرّ بالمصيصة، وطرسوس، وقد جلا أهلهما، وأهل الحصون التي تليها، فأدرب وبلغ في غزاته زندة، وقيل إنما وجه ميسرة بن مسروق العبسي [15] .

وفي عام 25 هـ غزا معاوية والي الشام الروم، فبلغ عمورية، ووجد الحصون التي بين أنطاكيا وطرسوس خالية، فجعل عندها جماعة كثيرة من أهل الشام والجزيرة وقنسرين، حتى انصرف من غزاته [16] . ولما أغزى يزيد بن الحرّ العبسي الصائفة أمره بمثل ذلك. ولما خرج هدم الحصون إلى أنطاكيا [17] ، وأَتمّ معاوية عملية الهدم هذه في غزوته من ناحية المصيصة عام 31 هـ [18] .

وفتح جنادة بن أبي أمية الازدي طرسوس عام 53 هـ في غزو المسلمين القسطنطينية زمن معاوية رضي اللّه عنه [19] .

وبقيت طرسوسِ قاعدة لانطلاق القوات الإسلامية إلى بلاد الروم، وقاعدة لانطلاق القوات البيزنطية إلى بلاد الإسلام، طيلة عهد بنى أمية، فكانت تنطلق منها قوات الجهاد الإسلامي إلى القسطنطينية، وإلى بلاد الروم سنويا على نظام الصوائف والشواتي التي استنها معاوية في حرب الروم. وعندما كان الروم يغتنمون غرّه من المسلمين أو ضعفا كانوا ينطلقون من طرسوس كما فعلوا عندما هاجموا أنطاكيا عام 79 هـ [20] .

وتقدم الأمويون خطوة بعد انطاكيا، حينما مصّروا مدينة المصيصة عام 74 هـ في عهد عبد الملك بن مروان، ومصّرها ابنه عبد اللّه وبنى مسجَدها، وشحنت بالجند عام 85 هـ [21] . وقام الوليد بن عبد الملك (86 96هـ) بتعمير ما بين أنطاكيا والمصيصة [22] ، فأصبحت من ديار الإسلام. وفي عام 93 هـ غزا العباس بن الوليد الروم ففتح سبسطية، والمرزبانين وطرسوس [23] .

وعلى العموم فإن المسلمين في عهد بني أمية كانوا يغزون الروم بأهل الشام والجزيرة صائفة وشاتية مما يلي ثغور الشام والجزيرة، وتقيم الدولة للراكب الغزو، وترتب الحفظة في السواحل [24] ، دون أن تجعل من هذه الأماكن المتقدمة قاعدة دائمة من القواعد الإسلامية، وهي خطة تقوم على التريث، وعدم الاندفاع في مغامرات غير مضمونة النتائج، وعندما كانت الدولة تحسّ بالوقت الملائم للتقدم، تتقدم كما فعلت في تمصير أنطاكيا وقنسرين، والمصيصة. ويظهر أن الأوضاع المناسبة لم تظهر لتمصير طرسوس في العهد الأموي. واحتاج الأمر لسنين طويلة من العهد العباسي حتى تمّ تمصيرها. وبقيت خلال هذه الفترة تقوم بالدور المناط بها كقاعدة لانطلاق القوات فقط.

طرسوس في عهد قوة الدولة العباسية 33 1- 248 هـ:

ظهرت الدولة العباسية عام 132 هـ، على أنقاض الدولة الأموية، وقامت بدورها في تثبيت الإِسلام، ومدِّه في البلاد التي فتحها المسلمون في عهد الأمويين [25] .

وكان الروم بقيادة الإمبراطور قسطنطين الخامس (741- 775 م) قد انتهزوا فرصة انشغال الدولة العباسية بالتمكن لنفسها، فأغاروا على الحدود الإِسلامية، وآتوا على جهود المسلمين في التحصين، ودمروا خطوط حصون الفرات، ثم الخط الممتد بين الفرات إلى البحر. وهددوا النظام الثغري كله تهديداً خطيراً [26] .

فأمر أبو العباس السفاح (132- 136 هـ) بإعادة تمصير المصيصة، وتم ذلك في عام 139 هـ في عهد أبي جعفر المنصور (136158هـ). ولما رغب امبراطور الروم في فداء الأسرى، وأبى المنصور، كتب إليه الإِمام الأوزاعي رسالة شديدة اللهجة بالمبادرة إلى الفداء [27] . فنزل المنصور عند كتاب الأوزاعي وجرى الفداء واستحق الأوزاعي منذ ذلك الوقت لقب "عالم الأمة" [28] .

ولما تجدد تهديد البيزنطيين للنظام الثغري وسقطت اللاذقية بأيديهم عام 40 ا هـ، انبرى الأوزاعي لإنذار الخليفة بخطورة الأمر، وطلب منه أن يأمر بتخصيص أعطيات سنوية لأهل الساحل حتى يَقْووا على المرابطة، وحراسة الأبراج والحصون الساحلية.

فتتبع المنصور حصون السواحل ومدنها فمصّرها، وحصّنها، وبنى ما احتاج البناء منها [29] . وجدّد الصوائف والشواتي، فقام العباس بن محمد بن علي عام 139 هـ بالغزو على الصائفة، ومعه صالح بن علي الذي بنى ما هدمه البيزنطيون من ملطية [30] .

واستعمل المنصور وسائل إغراء كثيرة لحث الجند والناس على العمل في الثغور واستيطانها منها: زيادة العطاء لكل مقاتل عشرة دنانير إضافية وتخصيص معونة قدرها مائة دينار لكل واحدا منهم، وبناء بيوت خاصة لإِقامتهم مع عوائلهم. فاستكمل المنصور مرحلة الدفاع والتحصينات.

ولإدراك المنصور لأهمية الجهاد في الثغور، لم ينس وهو على فراش الموت أن يوصي ابنه المهدي بشحن الثغور، وضبط الأطراف، إذ قال له [31] :

"وليكن أهم أمورك إليك أن تحفظ أطرافك، وتسدّ ثغور.. وارغب إلى اللّه في الجهاد، والمحاماة عن دينك، وإهلاك عدوك، بما يفتح اللّه على المسلمين، ويمكّن لهم في الدين، وابذل في ذلك مهجتك، ونجدتك ومالك، وتفقّد جيوشك ليلك، ونهارك، واعرف مراكز خيلك، ومواطن رحلك، وباللّه فليكن عصمتك، وحولك، وقوتك ".

وسار المهدي (1581- 169 هـ) على هذه السياسة الرشيدة بالفعل، فاستتمّ ما كان بقي من المدن والحصون وزاد في شحنها [32] . فتقدمت مراكز المسلمين الثّغْريّة واقتربت من طرسوس.

وأخذ المهدي يوجه الحملات لجهاد الروم، فغزا الحسن بن قحطبة الطائي بلاد الروم عام 162 هـ، في أهل خراسان، وأهل الموصل والشام، وإمداد اليمن، ومتطوعة العراق والحجاز، ومعه مندل العنزي محدث الكوفة، ومعتمر بن سليمان البصري. ولما رجع من بلاد الروم مما يلي طرسوس، نزل في مرجها، وركب إلى مدينتها وهي خراب، فنظر إليها، وأطاف بها من جميع جهاتها، وحزر عدة من يسكنها فوجدهم مائة ألف.

ولما قدم الحسن على المهدي وصف له أمر طرسوس وما في بنائها وشحنها من غيظ العدو وكبته، وعزّ الإسلام وأهله، كما أخبره بأهمية بناء مدينة الحدث في الثغور الجزرية. فاستجاب المهدي وأمر بتمصير الحدث أولا، وأوصى ببناء طرطوس. فمصّر علي بن سليمان بن علي والي الجزيرة وقنسرين مدينة الحدث [33] . قبل مدينة طرسوس.

وأما الرشيد [170- 193 هـ]، الذي تمرس على غزو الروم في عهد أبيه، شاباً، فقد اجتهد في الغزو وأمام من الصناعة ما لم يقم بمثله، وقسم الأموال في الثغور والسواحل، وأشجى الروم [34] . وعندما بلغه عام 171 هـ ائتمار الروم بالخروج إلى طرسوس لتحصينها، وترتيب المقاتلة فيها، أغزى الصائفة هرثمة بن أعين، وأمره بعمارة طرسوس وبنائها وتمصيرها، وأجرى أمرها على يدي فرج بن سليم الخادم التركي [35] . فقام فرج ببنائها، وأحكمه، وجعل على نهرها الذي يشقها في وسطها القناطر المعقودة، وجُعل لها سور من حجارة، وستة أبواب، وخندق واسع. كما أقام حولها سبعة وثمانين برجاً. ومسح ما بين النهر إلى النهر فبلغ ذلك أربعة آلاف خطة، كل خطة عشرون ذراعاً في مثلها، ثم انتدب إليها الناس، فكانت الندبة الأولى من أهل خراسان، وهم ثلاثة آلاف رجل، ثم كانت الندبة الثانية وهم ألف رجل من أهل المصيص، وألف رجل من أهل انطاكيا على زيادة عشرة دنانير من أصل العطاء. وعسكرت الندبتان على باب الجهاد في مستهل عام 172 هـ. إلى أن تم بناء طرسوس وتحصينها وبناء مسجدها الجامع، فأقطع فرج أهل طرسوس الخطط، وسكنتها الندبتان في شهر ربيع الأول عام 172 هـ.

أصبحت طرسوس قاعدة الإسلام المتقدمة في بلاد الروم، فتدافع إليها المجاهدون من بقاع العالم الإسلامي، وأصبحت بلدة في غاية العمارة والخصب، تمتد قراها على مساحات واسعة. وأصبح فيها زهاء مائة ألف فارس فيما يزعم أهلها، وليس من مدينة عظيمة من سجستان، إلى كرمان، وفارس، والجبال، وخوزستان، وسائر العراق، والحجاز، واليمن، والشامات، ومصر، إلاّ ولها لأهلها دار أو أكثر ينزلها أهلها إذا وردوها [36] للتجارة أو الجهاد أو العلم، كما أصبح لها وقوفات في سائر بلاد الإسلام، وخاصة في حلب، تمدّها بالأموال لصرفها في حركة الجهاد. وتردها الجرايات والصلات، وتدرّ على أهلها الأنزال والحملان العظيمة الجسيمة، إلى ما كان السلاطين يتكلفونه وينفذونه متطوعين وأصبحت موئلا للصالحين والمجاهدين. وزخرف المدينة بالمساجد الجامعة، والمساجد والمدارس، والربط، والمشاهد والأسواق، وكانت لها شوارع رئيسية تتفرع من أبواب الإمارة كان عرض كل منها ثمانين ذراعاً (40 مترا) وكانت تؤدي إلى أبواب المدينة، وتفرعت من هذه الشوارع دروب وسكك كما هي العادة في المدن الإسلامية.

واتخذت أهميتها كموقع جهادي متقدم لاهتمام الرشيد بالثغور إجمالا، فقد عزلها عن ولاية الجزيرة وقنسرين، وجعلها حيزاَ واحداً، وأقام منطقة منفصلة أطلق عليها اسم منطقه العواصم [37] . ورتب لها جيشاً دائماً يرابط على طول الحدود، وقام بتحصين وبناء زبطرة وعين زربة، والهارٍونية، واهتم بعمارة الحدث بعد أن شعّثها الروم. بل وأراد أن يسكن أنطاكيا ليكون قريبا من الروم، في خطة للقضاء على الإمبراطورية البيزنطية، ولكنه عدل عن سكناها [38] . ونزل عام180 هـ الرقة واتخذها وطنا [39] ، ليشرف إشرافاً تاماً على الثغور، وعلى الشام التي اتسمت في تلك الفترة بحوادث العصبية [40] . وبذلك كله أصبحت طرسوس الثغر الإسلامي المتقدم في بلاد الروم، يقوم بواجبه في الجهاد. إلى جانب أنه القاعدة الرئيسية لانطلاق الجيش الإسلامي إلى جهاد الروم، فأصبحت شجىً في حلق الروم [41] .

ففي عام 181هـ حد قام الرشيد بالغزو بنفسه، وتوجه بعد ذلك بالحج بالناس، وترك ابنه القاسم ليقوم بعملية الفداء باللامس على جانب البحر بينه وبن طرسوس اثنا عشر فرسخاً. وبالفعل قام أبو سليمان الخادم متولي طرسوس بعملية الفداء، ومعه ثلاثون ألفاَ من المرتزقة، وخلق كثير من أهل الثغور وغيرهم من الأعيان والعلماء، وفودي بكل أسير في بلاد الروم. وكان عدة الأسرى 3700 نفس، وقيل أكثر من ذلك [42] .

و أغزى الرشيد عام 191 هـ يزيد بن مخلد الهبيرى بلاد الروم في عشره آلاف، فأخذت عليه الروم المضيق فقتلوه في خمسين من أصحابه على مرحلتين من طرسوس، وانهزم الباقون. فولى الرشيد الصائفة الهرثمة بن أعين، وقام هو بنفسه فافتتح هرقلة [43] . وأرسل محمد بن يزيد بن مزيد الشيباتي أشهر قادته إلى طرسوس مرابطاً [44] . فكانت جهود الرشيد قد تركت جرحاً عميقاً في جسد الدولة البيزنطية، وكانت مرابطة طرسوس وأهلها شجىً في حلوق الروم، فلم تستطع بيزنطة أن تفيق منها في سهولة ويسر، يدل على هذا أنها لم تحاول استغلال أَوضاع الدولة العباسية أثناء ا لفتة بين الأمين والمأمون [45] (193-194هـ). فمكن طرسوس وبقية الثغور من أن تحتفظ بمركزها، بل أن تقوم بدور فعال في الجهاد بنفسها. وظهر إلى جانب المجاهدين من أهلها المتطوعة الذين كان لهم أثر محمود في الجهاد إجمالا، وخاصة في الثغور، وكانوا يُجعلون في جناحي الجيش النظامي، فتكون وظيفتهم الإِحاطة بجناحي العدو، دون أن يختلطوا بالجند النظامي المدرب، أو أن يوكل إليهم أن يغيروا على العدو، قبل نشوب الحرب لإزعاجه في قواعده، وعرقلة تجمعاته، وتخريب مدخراته، وقطع مواصلاته، كما قد يوُكل إليهم مهمة مطاردة العدو عند تقهقره.

وقد ظهر دور المتطوعة في الثغور جلياً إبّان ضعف الدولة الإِسلامية، الداخلي، وعدم قدرة الخلفاء على تسيير الجيوش أثناء الفتن الداخلية. وكانت أعمالهم كما عبر عنها الذهبي: تسر قلب المسلم [46] .

واستتمت طرسوس أهميتها في عهد المأمون (198 ، 218هـ). لما اعتلى "تيوفيل"العرش سأل المأمون الصلح عام 210 هـ، فلم يجب المأمون إذ كانت الدولة البيزنطية تقف إلى جانب البابكية في أذربيجان، فكتب المأمون إلى عمال الثغور ومنها طرسوس فساحوا في بلاد الروم، فأكثروا من القتل فدوّخوها وظفروا ظفرا حسناً إلا أن يقظان بن عبد الأعلى السلميِ أصيب [47] . وفي عام 215 هـ أخذ المأمون ينفذ خطته في ضرب الدولة البيزنطية مستعيدا خطة الرشيد، فدخل طرسوس في جمادي الأولى في جحافل كثيرة، واتخذها قاعدة للهجوم على الروم، فدخل بلاد الروم وفتح حصن قرة، وخرشنة، وصملة، ثم رجع إلى دمشق [48] ، لمواجهة بعض المشكلات فعدا"تيوفيل"امبراطور الروم على جماعة من المسلمين في أرضِ طرسوس عام 216 هـ، وقتل نحوا من ألف وستمائة مسلم. وكتب من هناك إلى المأمون كتابا بدأ بنفسه. فعاد المأمون مسرعاً، وانطلق من طرسوس إلى بلاد الروم، وفتح هرقلة في عام 216 هـ [49] واعتمد المأمون خطة الفتح المنظم فحاول أن يتقدم بالثغور إلى ما وراء طرسوس في بلاد الروم، وأن ينقل مركز ثقل الجهاد من طرسوس إلى الأمام في محاولة لمد الإِسلام في آسّيا الصغرى، فاستولى على ممرات طوروس ذات الأهمية الاستراتيجية [50] ، واهتم بتمصير وبناء طوانة عام 218 هـ، وراء طرسوس [51] ولكنه توفي بالبندرون خارج طرسوس وعلى بعد أربعة مراحل، قبل أن تتم مشروعاته. فحمله ابنه العباس ونقله إلى طرسوس ودفن بها [52] .

وقام المعتصم (218-227 هـ) بتخريب ما أمر المأمون ببنائه من طوانة، وحمل ما كان فيها من آلة وسلاح [53] . كما أمر بانسحاب الجيوش الإسلامية إلى طرسوس، وأخلت البلاد التي فتحها المأمون وراء جبال طوروس [54] . إذ رأى المعتصم أن الظروف غير مناسبة للامتداد المنظم داخل آسيا الصغرى، ونقل المدن الممصّرة إلى داخلها، وخاصة بعد اشتداد حركة بابك الخرمي والتنسيق مع الامبراطورية البيزنطيه [55] . فبقيت طرسوس هي الثغر المتقدم الذي يقوم بعبء الجهاد، وقاعدة انطلاق الجهاد الإسلامي في آسيا الصغرى وسواحلها.

واستغل تيوفيل (215-228هـ- 829 هـ 842 م) امبراطور الروم وفاة المأمون، واشتداد حركة بابك الخرمي، فنسق معه، وهاجم زبطرة، وأوقع بها، وأسر من المسلمات ألف امرأة، ومثل بمن وقع في أسره من المسلمين فقطع آذانهم، وسمل أعينهم [56] . فهب أهل الثغور من الشام والجزيرة، إلا من لم يكنِ له دابة ولا سلاح، وبلغ ذلك المعتصم، فصاح في قصره النفير!، النفير!، ووجه عجيفاً وطائفة من الأمراء لإعانة الثغور، وتحرك بجحافل إسلامية أمثال الجبال، فقد عُبّئ جيشه تعبئة لم يسمع بمثلها، وقدم بين يديه الأمراء المعروفين بالحرب، وسار على رأسهم، فانتهى في سيره إلى نهر اللامس القريب من طرسوس في رجب عام 223 ه. وقسم جيشه إلى ثلاث فرق، سيّر إشناس من درب 155، طرسوس، وأمره بانتظاره في الصفصاف، وانطلق هو على أثره، واستولى المسلمون على أنقرة، ثم تقدموا إلى عمورية (مسقط رأس الأسرة العمورية الحاكمة في بيزنطة (802ه 867 م) وعلى مسافة سبعة مراحل من أنقرة، وحاصر المعتصم عمورية، واستولى عليها، وأمر بهدمها، وأحرقت. وكان نزوله عليها لسِتٍ خلون من رمضان، وأقام عليها -خمسة وخمسين يوما. ولم يستغل المعتصم انتصاره الكبير هذا، بل رجع إلى طرسوس [57] ، ليصفي حسابه مع المتآمرين في جيشه، ففوت الفرصة على المسلمين في التقدم إلى القسطنطنية، ولكنه أمر بتحصين قالياقلا، وأمر ببناء زبطرة ورمّها وشحنها [58] فعادتا كما كانتا قبل مهاجمة تيوفيل لهما. وكان تيوفيل استنجد بملوك أوربا وأمرائها.. وهذا أيضا من الأسباب التي منعت المعتصم من استثمار ذلك النصر الكبير.

وفي عهد الواثق (228- 232 هـ) تم تبادل الأسرى في المحرم من عام 231 هـ على يدي الأمير خاقان الخادم، على ضفاف نهر اللامس، واشترى الواثق من ببغداد وغيرها من أسرى الروم، وعقد لأحمد بن سعد بن مسلم بن قتيبة الباهلي على الثغور والعواصم، وأمره بحضور الفداء مع خاقان. فحضرت مفاوضات الفداء فرقة عباسية عددها سبعون ألفا من حملة الرماح، فكانت فرصة لإظهار قوة المسلمين.

وفي العاشر من محرم اجتمع المسلمون ومن معهم من أسرى الروم على النهرِ، وأتت إلى الروم ومن معهم من أسرى المسلمين، والنهر بين الجانبين، وأقام كل منهما جسرا. فكان المسلمون إذا أطلقوا أسيرا، أطلقوا الروم أسيراً مثله، فيلتقيان وسط الجسر، فإذا وصل المسلم كبر المسلمين ، وإذا وصل الرومي إلى أصحابه صاحوا صيحة الفرح. وكان عدد من افتدي من المسلمين4460 نفساً، النساء وأزواجهن وأولادهن ثمانمائة، ومن أهل الذمة مائة، كانت الدولة تعطي الطليق فرساً وألف درهم [59] وممن أطلق من أسرى المسلمين مسلم بن أبي مسلم الجرمي، وكان من مشاهير أهل الثغور، وعلى معرفة بأهل الروم وأرضهم، وله مصنفات في أخبارهم، وملوكهم، وذوي المراتب منهم [60] .

واستمرت طرسوس تقوم بدورها عى رأس الثغور الشامية في تثبيت الإِسلام على حدود الروم، والدفاع عنه طيلة عهد المتوكل (232- 248 هـ) ، وتم فداء عام 240 عند نهر اللامس، بالقرب من طرسوس، وقام به خاقان الخادم، واستمر تبادل الأسرى مدة أربعة أيام، بدل كل نفس نفس، ثم بقي مع خاقان الخادم جماعة من الروم الأسارى، فأطلقهم للروم، حتى يكون له الفضل عليهم [61] . وتم فداء آخر عام 241 في بلاد طرسوس، حضره قاضي القضاة جعفر بن عبد الواحد عن إذن الخليفة المتوكل، واستنابة ابن أبي الشوارب. وكانت عدة الأسرى من المسلمين 785 رجلاً ومن النساء 125 امرأة، فقد كانت أم الملك تدورهٍ (تيودوره) قد عرضت النصرانية على من كان في يدها من أسرى المسلمين، وعددهم نحوا من عشرين أيضا، فمن أجابها إلى النصرانية و إلا قتلته. فقتلت اثني عشر ألفاً، وتنصر بعضهم، وبقي منهم هؤلاء الذين فودوا [62] .

وفي عام 245 هـ أصيبت ثغور الشام ومنها طرسوس بزلازل شديدة [63] ، فأثر ذلك على قدرتها، ولكن امكانيات الأمة كانت كبيرة فتجاوزت الأزمة.

وتمّ الفداء الثالث في عهد المتوكل عام 246 هـ ففودي نحو أربعة آلاف أسير من المسلمين [64] . وأمر المتوكل على اللّه بترتيب المراكب في جميع السواحل، وأن تشحن بالمقاتلة [65] فنالت طرسوس خيرا كثيراً بسبب ذلك ، وأصبحت قدرتها البحرية كبيرة إلى جانب قدرتها البرية، وتستطيع الاعتماد على نفسها، وأخذ المبادرة في حركة الجهاد بنفسها.

طرسوس في أوج قوتها- عهد النفوذ المكي 248- 334 هـ:

استكملت طرسوس قوتها البرية والبحرية في عهد المتوكل على اللّه، ولمّا قتله القادة الأتراك عام 248 هـ تنافسوا على السلطة، والتسلط على الخلفاء، فدبت الفوضى في مركز الخلافة في الفترة (248-256 هـ) ففقدت الثغور الإمدادات العسكرية، وقامت بعبء الجهاد معتمدة على نفسها، وتعرّضت لكارثة كبيرة عام 249 هـ، باستشهاد أمير المسلمين في الثغور المجاهد عمر بن الأقطع، ومعه ألف رجل، واستشهاد علي بن يحي الأرمني أمير طائفة أخرى من المجاهدين في الثغور.

ووصلت أخبار الكارثة إلى بغداد، فجمع أهل اليسار أموالا كثيرة من أهل بغداد، لتصرف إلى من ينهض إلى ثغور المسلمين لقتال العدو، عوضاً عن من استشهد من المسلمين هناك. فأقبل الناس من نواحي الجبال، وأهواز، وفارس لغزو الروم، ذلك لأن الخليفة والجيش لم ينهضوا لقتال الروم [66] فورد طرسوس عدد من المجاهدين رابطوا فيها ومنهم أحمد بن طولون ومعه الخاقاني وكان خصيصاً عنده، وَرَدَها عام 251 هـ [67] ورابط بها، وأدمن على الغزو والجهاد. فحصلت نقطة تحول تاريخي، إذ ظهر دور المتطوعة وأهالي الثغور بوضوح في التصدي للروم، وأصبحت طرسوس تظهر بقوة عظيمة، منها تخرج النجدات لأهالي الثغور، ولا يجرؤ الروم على مهاجمتها.

وانتعشت الخلافة في عهد المعتمد (256- 279 هـ) على يدي أخيه أبي أحمد الموفق، الذي واجه حركة الزنج بقوة وجرأة. وولي أحمد بن طولون مصر، وكان يؤثر أن يلي طرسوس ليغزو منها أميراً. فكتب إلى أبي أحمد الموفق يطلب ولايتها، فلم يجبه، واستعمل عليها محمد بن هرون التغلبي، فقتل قبل وصوله. فاستعمل عوضه محمد بن علي الأرمني، وأضيف إليه انطاكيا، فوثب به أهل طرسوسِ فقتلوه. فاستعمل عليها أرخوز بن يولغ بن طرخان التركي، فسار إليها، وكان غرّاً جاهلاَ فأساء السيرة، وأخذ عن أهل لؤلؤة أرزاقهم، وميرتهم، فضجوا من ذلك، وكتبوا إلى أهل طرسوس يشكونه ويقولون: "إن لم ترسلوا إلينا أرزاقنا وميرتنا، وإلا سلمنا القلعة إلى الروم ". فأعظم ذلك أهل طرسوس، وجمعوا من بينهم خمسة عشر ألف دينار، ليحملوها إليهم. فأخذها أرخوز، ليحملها إلى لؤلؤة، فأخذها لنفسه. فسلّموا القلعة إلى الروم. فقامت على أهل طرسوس القيامة، لأنها كانت شجاً في حلق الروم، فلم يكن يحرج الروم في برّ أو بحر إلا ردّوه وأنذروا به.

واتصل الخبر بالمعتمد، فقلد أحمد بن طولون طرسوس والثغور، واستعمل عليها من يقوم بغزو الروم ويحفظ ذلك الثغر عام 263 هـ [68] .

وقام عبد اللّه بن رشيد بن كاوس عام 264 هـ في أربعة آلاف من أهل الثغور الشامية بدخول بلاد الروم، فلما عاد عن البدندون خرج عليه بطريق سلوقية، وبطريق قرة كوكب، وخرشنة، فأحدقوا بالمسلمين، وقتلوهم إلا خمسمائة فإنهم حملوا حملة رجل واحد، ونجوا على دوابهم. وأسر عبد اللّه بن رشيد بعد ضربات أصابته، وحمل إلى ملك الروم أسيراً [69] . فدخل أحمد بن طولون طرسوس بجيشه، وعزم على المقام بها، وملازمه الغزاة، فغلا فيها السعر، وضاقت عنه وعن عساكره، فركب إليه أهلها، وقالوا له: "ضيقت بلدنا، وأغليت أسعارنا، فإما أقمت في عدد يسير، و إمّا ارتحلت عناية"وأغلظوا له في القول، وشغبوا عليه. وأقنع أحمد أصحابه بالانهزام من الطرسوسيين، والرحيل عن البلد، ليظهر للناس وخاصة العدو أن ابن طولون على بعد صيته، وكثرة عساكره، لم يقدر على أهل طرسوس [70] . ونجحت خطة ابن طولون، فقد زادت هيبة طرسولس في قلب العدو، وأصبحت تظهر بقوة عظيمة، وتخرج منها النجدات إلى الثغور الشامية والجزرية، تهاجم الروم، ولا يجرؤ الروم على مهاجمتها. وظهر فيها عدد من القادة المسلمين الأفذاذ الذين قادوا حركة الجهاد في الثغور، دون أن يتخلصوا من التنافس، والاختلاف، وتأرجح الولاء لأحمد بن طولون أو للموفق أبي أحمد، ومن هؤلاء القادة: سيما الخادم خليفة أحمد بن طولون على الثغور الشامية، وخلف صاحب أحمد بن طولون، ويازمان الخادم مولى الفتح بن خاقان، وأحمد العجيفي، وراغب مولى الموفق، ومحمد بن موسى بن طولون.

ففي عام 266 هـ غزا سيما في ثلاثمائة رجل من أهل طرسوس ووصلوا في غارتهم إلى بلاد هرقلة [71] .

وفي عام 269 هـ وثب خلف صاحب أحمد بن طولون بالثغور الشامية على يازمان الخادم [72] مولى الفتح بن خاقان، وحبسه. فوثب به جماعة من أهل طرسوس، واستنقذوا يا زمان، وهرب خلف، وتركوا الدعاء لابن طولون، فسار ابن طولون إِليهم ونزل إذنة، واعتصم أهل طرسوس ومعهم يازمان، ورجع عنهم [73] ابن طولون وفقا لخطته الحكيمة، وأرسل إلى يا زمان: "إنني لم أرحل إلا خوفا أن تخترق حرمة هذا الثغر، فيطمع فيه العدو" [74] فزادت ثقة أهل طرسوس في أنفسهم، ففي عام 270 هـ خرجت الروم في مائة ألف، ونزلوا على قلمية، وهي على ستة أميال من طرسوس فخرج إليهم يا زمان في أهل طرسوس، وبيّتهم ليلا في ربيع الأول، فقتل فيما قيل سبعين ألفا، وعدداً من البطارقة، وأخذ لهم سبع صلبان

من ذهب وفضة، وصليبهم الأعظم من ذهب (صليب الصلبوت ) [75] مكلل بالجوهر، وأخذ كثيرا من الغنائم الأخرى [76] .

ولجأ المعتضد بن أبي أحمد الموفق إلى طرطوس عام 271 هـ، بعد معركة الطواحين التي دارت بينه وبين خمارويه بن أحمد بن طالون [77] . فاشتد الصراع بين الموالين للطولونيين ، والموالين لأبي العباس المعضتد ، والموالين ليازمان الذين كانوا يريدون بقاء طرسوس على الحياد بين القوى الإسلامية المتصارعة ، وملجأ لمن يريد الرباط ، والجهاد في سبيل الله .

واشتد الخلاف عام272 هـ ، بين أبي العباس ويازمان صاحب طرسوس ، فثار أهل طرسوس بأبي العباس وأخرجوه منها ، فعاد إلى والده ببغداد [78] .

وقام يازمان بالغزو، فوغل في أرض الروم براً، وبحراً، وغنم عدة مراكب [79] وجدّد الغزو بأهل طرسوس عام 274 هـ، واستعرض قوة طرسوس ، وعاد سالماً غانمًا [80] . كما شاركت طرسوس في أحداث الفتن التي تجددت عامي 274، و 5 27 هـ بين أبي الساج، وخمارويه، وتأثرت بها [81] ، ولكنها لم تمنع يازمان عن الجهاد، فغزا الروم بحراً عام 275 هـ، ودمّر لهم عدة مراكب [82] .

وسار خمارويه على سياسة والده في تقوية طرسوس، فأمدّ يازمان عام 277 ه بالسلاح والمال، والذهب الكثير، فمال يازمان إليه [83] . ودخل عام 278 هـ أحمد العجيفي طرسوس، وغزا مع يازمان الصائفة، فبلغوا سلند. فأصابت يازمان شظية حجر منجنيق في أضلاعه، فارتحل عنها بعد أن أشرف على أخذها، فتوفي في الطريق، وحمل إلى طرسوس فدفن بها. وفقدت مجاهداً كبيراً. فخلفه أحمد العجيفي وكتب إلى خمارويه يخبره بموته، فأقره على ولاية طرسوس، وأمدّه بالخيل والسلاح، والذخائر وغيرها. ثم عزله واستعمل عليها ابن عمه محمد بن موسى بن طولون.

وتوفي أبو أحمد الموفق في العام نفسه (278 هـ)، وكان له خادم من خواصه يقال له راغب ، فاختار الجهاد ، وسار إلى طرسوس، على عزم المقام بها. فلما وصل إلى الشام، سير ما معه من دواب ، وآلات ، وخيام ، وغير ذلك إلى طرسوس مع غلامه مكنون، وسار هو جريدة إلى خمارية ليزوره، ويعرفه عزمه. فلما لاقيه بدمشق أكرمه خمارويه وأحبه، وأُسر به، واستحيا راغب أن يطلب منه المسير إلى طرسوس، فطال مقمه عنده: وظن أصحابه أن خمارويه قبض عليه، فأذاعوا ذلك، فاستعظمه أهل طرسوس، وقالوا: يعمد إلى رجل قصد الجهاد معه في سبيل الله فيقبض عليه؟ فثاروا على محمد بن موسى، وقبضوا عليه، ونهبوا داره، وقالوا: لا يزال في الحبس إلى أن يطلق ابن عمك راغبا.

وبلغ الخبر خماروية، فأطلع راغباً عليه، وأذن له في المسير إلى طرسوس، فلما وصلها، أطلق أهلها أميرهم. فتركهم وسار عنهم إلى بيت المقدس فأقام بها وعاد العجيفي إلى ولايتها [84] وأخذ راغب يلعب دورا في أحداث هذا الثغر الهام، وقام بدور في الجهاد.

وتوفي المعتمد عام 279هـ، وولي الخلافة المعتضد (279-289 هـ) حيث واصلت الخلافة العباسية انتعاشها على يديه، وتم الوفاق مع خمارويه حين تزوج المعتضد قطر الندى ابنة خمارويه عام 279 من، فاشتد ساعد طرسوس، إذ أخذت الإمدادات ترد من الجانبين، فدخل أحمد بن أبا طرسوس للغزاة من قبل خمارويه عام 280 هـ، ودخل بعده بدر الحمامي، فغزوا جميعاً مع أحمد العجيفي أمير طرسوس، حتى بلغوا البلقسون (البوسفو) [85] ودخل طغج بن جف طرسوس عام 281 هـ، لغزو الصائفة من قبل خمارويه، فبلغ طرابزون، وفتح بلودية (ملوريا) [86] .

وقام أحمد بن طغان بالفداء عام 283 هـ على نهر اللامس ، ومعه راغب ومواليه، ووجوه طرسوس ، والمطوعة ، والقواد بأحسن زي. وبعد الفداء انصرف الأمير ومن معه، وخر ج أحمد بن طغان إلى البحر وخلف دميانة على عمله في طرسوس. ثم وجه بعد يوسف بن الباغمردي على طرسوس ولم يرجع هو إليها [87] . وكان راغب قد ترك الدعاء لهرون بن خمارية ودعا لبدر مولى المعتضد، فأمد أحمد بن طوغان دميانة وقوي أمره وأنكر ما كان يفعله راغب ، فوقعت الفتنة في طرسوس بين راغب ودميانة ، وظفر راغب عام 284 هـ، فحمل دميانة إلى بغداد [88] . فوفد أهل طرسوس على المعتضد، وطلبوا أن يولي عليهم والٍ، فأرسل ابن الإخشيد أميراً على طرسوس من بغداد [89] ، فقاد عملية الجهاد، وغزا بأهلها عام 285 هـ، وفتح اللّه على يديه [90] . وقام راغب الخادم بالغزو في البحر [91] ولم تدم إمارة ابن الإخشيد طويلا، إذ توفي عام 286 هـ، واستخلف أبا ثابت عليها. ولما خرج المعتضد إلى الرقة، استدعى راغباً من طرسوس، فقدم عليه، فحبسه وأخذ جميع أمواله، ومات بعد أيام من حبسه، وقبض على مكنون غلام راغب وأخذ ماله بطرسوس [92] فحنق أهل طرسوس على المعتضد، وكانت حركة القرامطة أيضاً قد اشتدت بهجر عام 287 هـ، فطمعت الروم في ناحية طرسوس، واجتمعت، وحشدت العساكر، ووافت باب قلمية من طرسوس، فنفر أبو ثابت أميرها، فلم يقدر على مقاومتهم، وأسروه، وقتلوا من أصحابه جماعة، وأسروا من أسروا. وكان ابن كلوب غازياً في درب السلامة، فلما عاد جمع مشايخ الثغر، ليتراضوا على أمير، فأجمعوا رأيهم على ابن الأعرابي، فولوه أمرهم [93] .

وتحرك وصيف ضد المعتضد في الثغور، ولحنق أهل طرسوس على المعتضد كاتبوا وصيفاً، فتوجه المعتضد بنفسه إلى الثغور، وهزم وصيفاً، ثم رحل إلى المصيصة، وهناك أحضر رؤساء طرسوس فقبض عليهم، وأمر بإحراق مراكب طرسوس التي كانوا يغزون فيها، وجميع آلاتها، وكان من جملتها نحو خمسين مركباً قديمة قد أنفق عليها من الأموال ما لا يُحصى، ولا يمكن عمل مثلها، فأضر ذلك بالمسلمين، وفتّ في أعضادهم، وأمن الروم أن يُغزوا في البحر. وكان إحراقها بإشارة دميانة غلام يازمان، لشئ كان في نفسه على طرسوس. واستعمل المعتضد على أهل الثغور الحسن بن كوره، وبماد إلى بغداد [94] ، وقد أضرّت سياسته هذه بطرسوس كثيراً وأصبحت تعتمد على جند الخلافة، بدلا من اعتمادها على نفسها في الجهاد، واحتاجت عملية البناء من جديد جهداً ووقتاً وأموالا، وزاد الأمر سوءاً انشغال الخلافة بعد ذلك بحركة القرامطة، وبفتنها الداخلية، فتوجه غلام زرافة إلى طرسوس، بعد تدمير اسطولها، وكان أحد البحارة المسلمين، والمجاهدين الكبار، فجمع أمهر البحارة، وأشدهم بأساً، وأخذ يبني أسطولا جديداً، ويستعد للقيام بغزوات بحرية تعيد لطرسوس هيبتها. كما قام نزار بن محمد عامل الحسن بن علي كوره بغزو الصائفة عام 288 هـ، وأسر عددا من الروم، أدخلهم طرسوس، ثم وجههم إلى بغداد [95] .

وتوفي المعتضد عام 289 هـ، وبويع للمكتفي باللّه 2891-295 هـ، وفي عهده اشتد أذى القرامطة، والأعراب، وامتد من هجر إلى الشام [96] ، فأثر ذلك على عملية الجهاد في طرسوس، واتجه أهلها إلى المكتفي بالشكوى من واليهم مظفر بن جناح، فعزله المكتفي عام 290 هـ، وولّى عليهم أبا العشائر أحمد بن نصر [97] ، الذي خرج مع جماعة من المطوعة للغزو، كما حمل الهدايا من المكتفي إلى ملك الروم [98] .

وخرج المكتفي إلى الرقة عام 291 هـ، وأخذ يسرح الجيوش إلى القرمطي، جيشاً بعد جيش، وورده هناك رسول من ملك الروم يسأله الفداء بمن في يده من المسلمين أسرى، ومعهما هدايا، وأسارى من المسلمين، بعث بهم إليه، فأجابه إلى طلبه. وقام أبو العشائر أمير طرسوس بالفداء [99] .

ويظهر أن مهمة رسل الروم كانت للتجسس في الدرجة الأولى، فبعد عودتهم وإتمام عملية الفداء، نهض الروم في عشرة صلبان، مع كل صليب عشرة آلاف، وتوجهوا إلى الثغور، وأغاروا عليها، وخرّبوا، وقتلوا خلقاً، وسبوا نساء وذرية من المسلمين [100] .

وكان غلام زرافة قد أتم استعداداته البحرية، فهاجم بعسكر طرسوس بلاد الروم من الساحل، وفتح مدينة أنطاكية. وهي أتاليا أو انطاليا- من أعظم مدن الروم على ساحل البحر المتوسط، وخلّص من أسارى المسلمين خمسة آلاف أسير، وأخذ للروم ستين مركبا، وغنم شيئا كثيراً، فبلغ نصيب كل واحد من الغزاة ألف دينار [101] .

وعندما أغار "اندرونقس"الرومي على مرعش ونواحيها، نفر أهل المصيصة، وأهل طرسوس عام 292 هـ، فأصيب أبو الرجال بن أبي بكار، في جماعة من المسلمين، فعزل الخليفة أبو العشائر عن الثّغُور، واستعمل رستم بن بردو والياً على طرسوس، وتم على يديه فداء آخر للأسرى، وكان جملة من فودي من المسلمين 1200 نفس [102] . وفي عام 294 هـ، قام نائب دمشق أحمد بن كيلغلغ، بغزو بلاد الروم، ومعه رستم بن بردو بأهل طرسوس، فقتل نحواً من أربعة آلاف، وأسر نحواً من خمسين ألفاً، وأسلم بطريق من بطارقة الروم الكبار، وأطلق نحو مائتي أسير من المسلمين كانوا معه، وقد حاول الروم تتبعه، وفشلوا، ودخل بلاد المسلمين وقدم إلى الخليفة، فأكرمه وأحسن إليه، وقد وصل المسلمون في تلك الحملة إلى قونية، ثم عادوا إلى طرسوس [103] قاعدة غزوهم.

ومن نتائج هذا الغزو الرائع، أرسل إمبراطور الروم إلى المكتفي يطلب الفداء، وقد ضم الوفد الذي أرسله خال ولده اليون، وبسيل الخادم، ومعهم جماعة، وكتاب إلى المكتفي يسأله الفداء، وأن يوجه المكتفي رسولاً إلى بلاد الروم، ليجمع أسرى المسلمين فِى بلاده، وليجتمع هو معه على أمر يتفقان عليه، وتخلف بسيل الخادم بطرسوس، ليجمع الأسرى من الروم في الثغور ليصيرهم مع صاحب السلطان إلى موضع الفداء. وأجيب صاحب الروم إلى ما سأل [104] . وتم الفداء بالفعل في ذي القعدة من عام 295 حد قبلَ وفاة المكتفي بقليل، وقام به مؤنس الخادم، واستنقذ المسلمون نحواً من ثلاثة آلاف من أسراهم [105] .

وبوفاة المكتفي عام 295 هـ، انتكست الخلافة مرة أخرى، زمن المقتدر [295-320]، وكان صغير السن، ووقع بين تنافس قادة الأتراك، وألاعيب النساء، ورغم ذلك فقد اهتم المقتدر بالثغور، ففي شعبان من عام 296 هـ خلع على مؤنس الخادم، وأمره بالمسير إلى طرسوس لغزو الصائفة، فخرج في عسكر كثيف، ومعه جماعة من القواد، وغلمان الحجر [106] ، وقام عام 297 هـ بغزو الروم عن طريق ثغر ملطية، ومعه أبو الأغر السلمي، وظفر بالروم، وأسر منهم [107] ، فطلب الروم المفاداة، ففادى مؤنس الأسارى عام 297 هـ [108] .

وفي عام 298 هـ، غزا القاسم بن سيما بلاد الروم، ورجع إلى بغداد بأسارى، بأيديهم أعلام عليها صلبان، وحاول الروم أن يقصدوا اللاذقية بحرا [109] ، فردّ رستم أمير الثغور بأن غزا الصائفة ومعه دميانة (غلام زرافة) من ناحية طرسوس، وحصر حصن مليح الأرمني، ثم دخل بلده، وأحرقه [110] .

وفي عام 300 هـ قلّد المقتدر مؤنس الخادم الحرمين والثغور، وولىّ بشر بن أبي الساج الأفشيني طرسوس [111] ، وقام مؤنس بغزو الروم مع بشر، وأوقع بهم بأساً شديداً، وأسر 150 بطريقا- أي أميرا- عام 301 هـ، وفي عام 302 هـ، وصلت الأخبار إلى بغداد بانتصارات مؤنس وبشر، ففرح المسلمون بذلك [112] ، ونال مؤنس لقب المظفر، وأمر المقتدر وزيره علي بن عيسى بالمسير إلى طرسوس، لغزو الصائفة، فسار في ألفي فارس معونة لبشر والي طرسوس، فلم يتيسر لهم غزو الصائفة فغزوا شاتية، وفي برد شديد وثلج [113] .

وانشغل جند المسلمين والثغور بأمر الحسين بن حمدان عام 303 هـ، فاغتنم الروم الفرصة، وسار الغثيط على رأس جيش كبير، وأوقع بغزاة من أهل طرسوس والغزاة، وقتلوا نحو ستمائة فارس. ولم يكن للمسلمين صائفة. وسبي من المسلمين في الثغور حوالي 50 ألفاً. فعظم الأمر على المسلمين، فوجه المقتدر بمال ورجال إلى طرسوس. وارتحل الروم بعد وقعات كثيرة [114] . وقام مؤنس المظفر بغزو الصائفة عام 304 هـ من ملطية، وكتب إلى أبي القاسم علي بن أحمد بن بسطام أن يغزو من طرسوس في أهلها، ففعل. وأنكى مؤنس الروم، وفتح حصوناً كثيرة، وأثر آثاراً جميلة، وعتب عليه أهل الثغور وقالوا: "لو شاء لفعل أكثر من هذا"، ولكنه عاد إلى بغداد، فأكرمه الخليفة، وخلع عليه [115] . فوصل وفد من ملك الروم عام 305 هـ إلى بغداد، ومعهم الهدايا، فأكرم المقتدر الوفد، وأدرك مهمة الوفد التجسسية كعادة رسل الروم، فعرض الجيش الإسلامي، عرضا مهيباً رائعاً، وكان يوماً مشهوداً [116] ، وسير مؤنس ومعه 120 ألفاً ليحضر الفداء عام305 هـ [117] .

وزاد المسلمون من حدة غزواتهم بين عامي 306 و312 هـ ، من طرسوس، براً وبحراً. فغزا بشر الإِفشيني عام 306 هـ براً، فافتتح عدة حصون، وغزا ثمال بحرا فغنم وسبى وعاد، ودخل جني الصفواني بلاد الروم، فنهب، وأحرق، وفتح وعاد، وقرئت أخبار الانتصارات على المنابر ببغداد [118] .

وأسهم أهل طرسوس بقيادة ثمل الخادم في انقاذ الإسكندرية من البربر عندما هاجموها، واستغاث المسلمون عام 308 هـ [119] . ودخلوا بلاد الروم من جهة ملطية عام 310 هـ فظفروا [120] ، وقرئت أخبارهم على منابر بغداد [121] .

وهنا يجب ملاحظة أن معظم أعمال الجهاد هذه، كانت استعراضية، وهدفها الدعاية، ولم تحقق شيئاً من تثبيت الإسلام في آسيا الصغرى، أو مدّه. وكان القادة ينالون التكريم العظيم من الخليفة، ومن الأمة، فكان مؤنس الخادم مثلاً يدخل بغداد قادماً من الجهاد، دخول الفاتحين العظام. كما حدث عام 311 هـ [122] .

وانقلبت الأوضاع في الثغور عام 313 هـ. فقد تأكد للروم ضعف المسلمين وانشغالهم بحركة القرامطة، وقد عاد مؤنس لحربهم. فكتب ملك الروم إلى أهل السواحل والثغور يأمرهم بحمل الخراج إليه، وإلا قصدهم، فقتل الرجال، وسبى الذرية، وقال: "إنني صح عندي ضعف ولاتكم ". ولما لم يفعلوا، هاجمهم الدمستق، ودخل ملطية عام 314 هـ، ومعه مليح الأرمني صاحب الدروب، وعاثوا فساداً، في بلاد الإِسلام، وطلبت ملطية الغوث من بغداد، فلم يغاثوا [123] . ولكن أهل طرسوس تحركوا للانتقام، فغزوا الصائفة، فغنموا وعادوا [124] ، وأخذت الأنظار تتجه إلى طرسوس لإغاثة الثغور. وعندما هاجم الروم سميساط عام 315 هـ، ودخلوها، واستباحوها، وضربوا الناقوس في الجامع، وأخذوا جميع ما فيها [125] ، هب أهل طرسوس للجهاد، وخرجت سرية منهم إلى بلاد الروم، ولكن الروم استظهروا عليها، وأسروا من المسلمين أربعمائة رجل قتلوهم صبراً. فغزا شمال الصائفة، وانتقم من الروم وعاد سالماً إلى طرسوس [126] . كما أمر المقتدر مؤنس أن يخرج لقتال الروم، وكان خروجه يوماً مشهوداً إلى بلاد الثغور [127] ، ولكن مؤنساً عاد إلى بغداد قبل أن يصل الثغور، لاشتداد أذى القرامطة، حيث هاجموا بيت اللّه الحرام، وانتزعوا الحجر الأسود من مكانه عام 317 هـ [128] وهكذا بقيت الثغور بدون غوث من الخلافة، فضغط الروم على المسلمين ودخلوا ملطية، وعاشوا فساداً في ثغور أرمينيه [129] ، فعزمت الثغور الجزرية على طاعة ملك الروم، ولكن مفلح الساجي أعاد الثقة إلى النفوس حين التقى مع الدمستق وهزمه عام 317 هـ، ودخل وراءه إلى بلاد الروم [130] ، كما قام ثمل والي طرسوس في ربيع الأول عام 319 هـ، بغزو الروم، فعبر نهراً، ونزل عليهم ثلج إلى صدور الخيل، ولم يثنهم ذلك عن الجهاد، وانتصروا على جمع للروم، فقتلوا ستمائة، وأسروا نحواً من ثلاثة آلاف. وفي رجب من السنة نفسها عاد ثمال إلى طرسوس، ودخل بلاد الروم صائفة في جمع كثير من الفارس والراجل، فبلغوا عمورية، ودخولها وقد انسحب منها الروم، وأوغلوا حتى وصلوا إلى أنقرة، وعادوا إلى طرسوس في رمضان [131] . فشاع صيت ثمل في بلاد الروم، ورهبوه، ولكنهم تمكنوا من دخول ملطية بعد حصارها وإعطائها الأمان عام 322 هـ. فتمكن الروم من أهلها، وقتلوا خلقاً كثيراً، وأسروا ما لا يحصون كثرة [132] . في حين استمرت طرسوس تقوم بدورها، وأصبحت زعيمة الثغور جميعاً بحق، وخاصة بعد انشغال الخلافة بمشكلاتها، وقتل الخليفة المقتدر عام 320 هـ. وازداد انتكاس الخلفاء العباسيين.

وفي عام 324 هـ تخلّى الخليفة الراضي باللّه (322-329) عن كل صلاحياته تقريباً، وسلم مقاليد الدولة لمحمد بن رائق أمير الأمراء [133] ، وأصبح التنافس على هذا المنصب الخطير بين القادة. وضعف أمر الخلافة جداً عام 325 هـ، وصارت البلاد بين خارجي قد تغلب عليها، أو عامل لا يحمل مالا إلى الخلافة، وصارت أشبه بملوك الطوِائف [134] ، وتمتع أهل الثغور عامة، وطرسوس خاصة باحترام جميع المسلمين، حيث وقفوا سدا في وجه أطماع الدولة البيزنطية، تحطمت على صخرتها موجات الصليبية المرة تلو المرة. وخسرت عام 326 هـ والياً من أشهر رجالها المجاهدين وهو ثمل والي طرسوس. وقد وصف بالشجاعة، وكان شجاعاً، بطلاً عظيم الهيبة، في قلوب النصرانية، كثير الإقدام عليهم، لا يهوله أن يحمل على خمسة آلاف بخمسمائة من المسلمين، وكانت له غزوات مشهورة، فولي الثغر بشرى غلام ثمل [135] ، وتم فداء بين المسلمين والروم في ذي القعدة عام 326 حد قام به ابن ورقاء الشيباني، وكان عدة من فودي من المسلمين 6300 بين ذكر وأنثى على نهر البدندون [136] .

وفي عام 330 هـ قاد الروم هجوماً على الثغور، ونهبوا البلاد، وخربوا، ووصلوا إلى قريب من حلب، وسبوا نحو خمسة عشر ألف إنسان، فدخل بشرى الثملي من ناحية طرسوس إلى بلاد الروم، فقتل وسبى، وعاد سالماً، وقد أسر عدة من بطارقتهم ا المشهورين [137] .

وعاد الروم بقوة فهاجموا الثغور الجزرية عام 331 هـ، وأعطى ملك الروم صفة الحرب الصليبية لحروبه، فافتعل قضية المنديل، زعم أن المسيح مسح به وجهه، فارتسمت صورته فيه، وأن هذا المنديل في بيعة الرها، وأرسل إلى المتقي باللّه، يطلب هذا المنديل، مقابل جميع من سبى من المسلمين. فأحضر المتقي القضاة، والفقهاء، واستفتاهم، فاختلفوا تسليمه. ثم وافق الخليفة على رأي الوزير علي بن عيسى عندما قال: "إن خلاص المسلمين من الأسر، والضر، والضنك الذي هم فيه، أولى من حفظ هذا المنديل"فأمر بتسليمه إليهم [138] . فشُحن الصليبيون شحنة دينية حماسية، وجههم بها ملك الروم لمهاجمة الثغور.

طرسوس ومأساتها 334- 355 هـ:

في عام 334 هـ في عهد الخليفة المستكفي باللّه 329- 334 هـ، خضعت الخلافة العباسية لسيطرة البويهين، الذين اهتموا في تثبيت نفوذهم في العراق، وفارس، ولم يلعبوا دوراً في الجهاد الإسلامي، وأحداث العالم الإسلامي. فيروى أنه كان في اصطبلات معز الدولة أحمد بن بويه: "اثنا عشر ألف فرس، أغلاها ثمنا بمائة ألف درهم، وأدناها ثمنا بعشرد آلاف درهم، لم يطرح قط على فرس منها بسرج في سبيل اللّه… " [139]

وظهرت الدولة الحمدانية، في الجزيرة الفراتية، والإمارة الإخشيدية في مصر، والشام. وتبعت الثغور الجزرية الدولة الحمدانية منذ البداية، في حين أن الثغور الشامية وأهمها طرسوس، تبعت الدولة الإخشيدية أولاً، ثم الحمدانية، وتأثرت بصراع الدولتين. وفي الواقع وقع عبء الجهاد في الثغور على أهلها، وعلى الدولة الحمدانية. وأقامت طرسوس الدعوة لسيف الدولة بن حمدان عام 335 هـ، فأنفذ إليها الخلع والذهب، وأنفذ إليهم آلاف الدنانير للفداء [140] . وقام نصر الثملي أمير الثغور لسيف الدولة، بالفداء، وكان عدة الأسرى 2480 أسيراً، من ذكر وأنثى، وفضل الروم على المسلمين 23 أسيرا لكثرة من معهم من الأسرى، فوفاهم سيف الدولة [141] .

ووقع الخلاف بين أهل طرسوس، وتأرجحوا في الولاء بين الدولة الحمدانية، والإخشيدية، والبويهية. فأثر ذلك على قوتها، وعندما دخل سيف الدولة بلاد الروم عام 337 ه، انهزم، وأخذت الروم مرعش، وأوقعوا بأهل طرسوس بأساً شديداً [142] .

ودخل سيف الدولة عام 338 هـ بلاد الروم بنحو ثلاثين. ألفاً، ومعه عسكر طرسوس في أربعة آلاف، وعليهم القاضي أبو حصين [143] . فوغل في بلاد الروم، وعاد الطرسوسيون والعربان إلى بلادهم. وكانت الروم قد أخذوا على سيف الدولة الدروب والمضايق، فقتلوا عامة من معه، وأسروا بقيتهم، واستردوا ما كان أخذه، ونجا سيف الدولة في عدد يسير [144] . وحاول الطرسوسيون الانتقام لهزيمته، فغزوا في البر والبحر [145] .

وحاول سيف الدولة الغزو عام 0 34 هـ فحدث له ما حدث عام 338 هـ [146] . وزاد الأمر سوءاً أن ضربت الزلازل الثغور، فأثر ذلك على طرسوس. وتمكن الروم من انتزاع زمام المبادرة، وسقطت سروج بأيديهم، فسبوا أهلها، وغنموا أموالهم، وأخربوا المساجد [147] في الوقت الذي اتصلوا فيه بالدولة الفاطمية العبيدية المغرب لمفاوضتها [148] .

وحاول سيف الدولة استعادة هيبته فَكَرَّ على الروم عام 342 هـ [149] وعام 343 هـ، وحقق بعض الانتصارات، وقتل خلقا من أصحاب الدمستق، وأسر قسطنطين بن الدمستق ملك الروم، وآخرين من رؤساء البطارقة [150] .

وفي عام 345 هـ، هاجم الروم ميافارقين، وركبوا في البحر إلى طرسوس، فقتلوا من أهلها 1800، وحرقوا قرى كثيرة حولها، وسبوا كثيرًا، في الوقت الذي كان رئيس طرسوس فيه في زيارة لسيف الدولة وهو في طريقه إلى حلب [151] .

وساءت الأحوال الداخلية في العالم الإسلامي، وامتلأ رفضاً، وسباً للصحابة، من بني بويه، وبني حمدان، والفاطميين، والقرامطة، فاشتد ساعد الروم، فأغاروا عام 347 هـ على الثغور الإسلامية، ووصلوا حلب. وهزموا سيف الدولة هزائم متلاحقة [152] . وغزوا طرسوس والرها عام 348 هـ، وسبوا، وأخذوا الأموال [153] ، فاشتد ضغط المسلمين على ولاتهم، ودعوهم للجهاد، وعمل الخطيب عبد الرحيم بن نباتة خطبه الجهاديات، يحرّض الإسلام على الغزاة [154] ، وكان خطيباً لسيف الدولة [155] . وقام العالم عبد الرحمن بن محمد اللخمي العسقلاني بحثّ سيف الدولة على الجهاد [156] . وتحركت العامة في بغداد، وجمعوا الأموال للجهاد، فأخذها معز الدولة البويهي، وأنفقها على لهوه، ولما غضبت العامة عليه، قام بتسكينها، بأن أرسل جيشاً ادّعى أنه تمكن من إحراز بعض الانتصارات. وتحرك سيف الدولة عام 349 هـ، ومعه أهل طرسوس، فغزوا الروم من ناحية طرسوس [157] ، واحرزوا انتصارات، وانتهوا إلى خرشنة. ولما أرادوا العودة، نصح أهل طرسوس سيف الدولة بالعودة معهم، لأنه بلغهم أن الروم ملكوا الدرب خلفه، فرفض وكان معجباً بنفسه، وبرأيه، فرفض النصيحة فأتى عليه الروم قتلاً، وأسراً، وتخلص هو في ثلاثمائة رجل من رجاله وغلمانه، بعد جهد ومشقة [158] . وسلم أهل طرسوس وقتل من وجوه قادته حامد بن النمس، وموسى بن سياكان، والقاضي أبو حصين- قاضي طرسوس-.

وأخذت قوة طرسوس تسير إلى انحدار سريع، وقطع الروم عن أهلها إمدادات المسلمين، ففي عام 350 هـ سار قفل عظيم من أنطاكيا إلى طرسوس، ومعهم صاحب أنطاكيا، فخرج عليهم كمين للروم، فأخذ من كان فيها من المسلمين، وقتل كثيراً منهم، وأفلت صاحب أنطاكيا، وبه جراحات [159] .

واتسعت هجمات الروم، وسقطت جزيرة اقريطش (كريت) بأيديهم وقتل ارمانوس بن قسطنطين كثيرا من أهلها، وسبى من بقي، وأخذ الأموال، وأحرق المصاحف، وهدم المساجد [160] . فاستنجد أهلها بالمعز الفاطمي فأرسل إليهم جيشاً فانتصروا على الفرنج [161] . وهاجموا منبج في الثغور، وأسروا أبا فراس الحمداني وكان متقلداً لها [162] . وسقطت بأيديهم عين زربى [163] .

وقد أمن الروم قوة طرسوس التي غرقت في الفوضى من داخلها، إذ تنكرت لسيف الدولة، بسبب ظلمه، وقبضه لوقوف أهل طرسوس، في بلاد حلب، وولاياتها، وكانت مورداً هاماً لأهل الثغر. فقطعوا الدعوة له، وأعلنوها لأنوجور وكافور الإخشيديين، وتزعم ذلك رشيق النسيمي، وضمن لها عمارة الثغر نيابة عنهما .

واتفق أهل المدينة، وعلى رأسهم أبو أحمد الهاشمي، ومحمد بن الزيات، على أن يكون الهاشمي وابن الزيات أميري الثغر، وأن يخطب لهما معا. وأرسلوا رسولا إلى مصر ليعلم أنوجور وكافور بالأمر، ولجلب الميرة والمال، لانفاقهما في الثغر. وكان الخليفة المطيع للّه (234-263 هـ) قد كتب لأنوجور بن الإخشيد على مصر، والاسكندرية، والشام، وقبرص، على أن يحمل إلى حضرته كل سنة مائة ألف دينار، وولاه أمورها سوى الخطابة والحكومة، على أن يحمل إلى طرسوس في كل سنة خمسة وعشرين ألف دينار، وتفرق في المستحقين ببلاده مائتي ألف دينار [164] . ولكن أنوجورِ وكافور لم يرسلا شيئاً إلى طرسوس، فقام سيف الدولة بمراسلة الهاشمي وابن الزيات سرا عن رشيق النسيمي، وتم الاتفاق على إعادة الدعوة لسيف الدولة مقابل رد الوقوف المقبوضة، وإرسال مال إليهما لينفقاه بالثغر.

واختلف الهاشمي وابن الزيات، فاعتقل الأول، وسجن مع جماعة من أتباعه ولكنه تمكن من الهرب، ولجأ إلى سيف الدولة، ثم عاد إلى طرسوس في غياب ابن الزيات للجهاد، وحاول أن يخلص أصحابه، فهاجمه عامة الناس، وقبضوا عليه، وسلّمه لابن الزيات عندما عاد، فسجنه. ويقال أن صاحب البحر في طرسوس الذي تولى نقله إلى سجنه، قتله.

استغل الروم أحداث طرسوس هذه، ولجأ ملكهم نقفور إلى المكر والخديعة وأظهر لسيف الدولة مقاربته، وراسله لتقرير شروط الهدنة، فركن سيف إلى قوله وراسل أهل طرسوس طالباً منهم الدخول فيما سيعقد مع الروم من شروط. وكان نقفور يصلح أموره، ويجمع رجاله. وأتت عيون ابن الزيات بأخبار مكر الروم، وأن نقفور يجمع بطارقته ومن أمكنه من نصارى أوربا [165] ، وما تأخره في الهجوم إلا انتظارا لتفرّق من قصد طرسوس من الغزاة، وخروج من كان يريد الحج من أهل الثغور. فجمع ابن الزيات أهل طرسوس وأخبرهم، فاختلفت الآراء في خروجه لمقابلة الروم في عين زربة، وخرج من طرسوس بمن تبعه، وهم ألف فارس، ونفر معه أهل المصيصة وكان عددهم قليلاً، حيث كان فرسانهم استشهدوا مع هرون الثملي في فتح الهارونية. وعند المصيصة وردته أخبار تحرك جيش الروم باتجاهه، فأمر من معه أن يخلفوا أثقالهم، وبغالهم بالمصيصة، وتقدم بعدد قليل من رجاله ومن أهل المصيصة (نحو خمسمائة فارس وثلاثمائة وثمانين راجل). فتوجه لهم الدمستق بأمر نقفور في جيش كبير، وأشار جماعة على ابن الزيات بعدم مواجهة القوات الرومية الكثيرة، والاعتصام منها ببعض الجبال القريبة، لكنه رفض، وأظهر ومن معه من المسلمين بطولة عظيمة، وسقط من الشهداء خمسمائة بين فارس وراجل، بينهم أخو ابن الزيات. وتراجع الباقون إلى مدن الثغور. في حين تقدم الروم وحاصروا عين زربة التي استسلمت للروم، وكان استسلامها كارثة بالفعل وصفها ابن مسكويه [166] ، وصاحب العيون والحدائق [167] ، فقد أطلق نقفور لأصحابه نهب المدينة، ودخل ببطارقته إلى الجامع بخيلهم، ورجاهم، وصعد نقفور على منبرها، وبدل الآذان بضرب الناقوس، ووضعت المصاحف تحت الأقدام، ورفعت فيه الصلبان. وطلب نقفور خمرا في عين زربة، فلم يجد فيها جرعة، لطهارة من حلان يسكنها على حدّ تعبير صاحب العيون والحدائق.

وعاد ابن الزيات إلى طرسوس، وأخبر أهلها بما حدث. فخاطبه ابن بلوطة وكان يتعصب لسيف الدولة قائلاً: "هذا أمر لا يقوم به إلا ملك، مثل الملك الذي قصدنا، فلو كُفينا أمرك، صار إلى بلدنا من يحميه ". ولم يردّ أحد عليه، ولا أنكر. فقام ابن الزيات مغيظاً، وقد طوى يومين لم يطعم فيها طعاما ولا شراباً، وقال: "أنا أكفيكم نفسي، حتى يجيء ملك يقوم بالأمر لكم". واعتزل، وكتب وصية بما خلفه من مال المسلمين، وفرق دوابه على غلمانه، وأخيه، وأعطى لكل غلام نفقة، وتقدم إلى أخيه، وإلي أبي الحسن بن رشيق النسيمي، أن يطوفوا ليلتهم بالبلد، ودخل بيتاً على نهر بردان، وقد أدركه الليل، وأغلقه عليه، وتهيأ للصلاة، وتطيّب، وقام يصلي ليله، ويدعو، ويستغفر، ولما هدأت العيون، نزل إلى النهر، فرمى نفسه فيه، وعليه سلاحه، فغاص في الماء، ولم يقف أحد على ما فعله، إلى أن رأت امرأة عمامته على رأس الماء، فأنذرت بذلك، فغاصوا، فأخرجوه، وانقلبت طرسوس، ووجدوه على حاله لم يتغير منه شيء، ولا انفتح له جوف، ولا أثر السمك شيء منه، وكثر البكاء والعويل عليه، من الرجال والنساء، وصلي عليه، ودفن في مقابر المسلمي [168] .

وجاء رسل المصيصة يدعون ابن الزيات إليهم فوجدوه قد مات. واجتمع أهل طرسوس على تعيين أبي الحسن بن رشيق النسيمي، فأقام الدعوة لسيف الدولة، واستمر في ولاية طرسوس والثغور الشامية إلى أن استسلمت طرسوس للروم [169] .

وفي أثناء هذه الأحداث انشغل البويهيون بحرب الحمدانين في الجزيرة الفراتية، وبالخارجين عليهم، وابتعد سيف الدولة إلى ميافارقين هرباً من حلب التي تعرضت لهجمات الروم، واتهم كافور الإخشيدي بالتهاون في أمر الثغور [170] . وأرسل أهل طرسوس الوفود إلى مصر، والعراق، وبقية بلدان العالم الإسلامي، يحملون الاستغاثة، وعاد اغلب الرسل دون الحصول على مساعدة تذكر من الجهات الرسمية. وتنادى الناس للجهاد، ووصل المطوعة إلى طرسوس. ولكن الأمر زاد سوءاً بانتشار الوباء والغلاء في طرسوس وبقية الثغور الشامية، حتى اضطر الناس إلى أكل دوابهم، وأكل الميتة [171] وراسل أهل بغراس الدمستق، وبذلوا له الأموال، فأقرهم، وتركهم [172] . وتوجه الروم في مائتي ألف إلى حلب. وفيهم ثلاثون ألفاً بالجواشن، وثلاثون ألفاً للهدم، وإصلاح الطرق من الثلج، وتمكن الروم من دخولها، وفر سيف الدولة إلى ميافارقين فقد كان قليل الصبر [173] . ولم ينجُ إلا قلعه حلب، وبقي فيها الروم تسعة أيام، عاثوا فيها فساداً، وقتلوا حتى كلّوا، وملّوا، وأحرقوا المساجد، وقتلوا جميع أسرى المسلمين، وقدر عدد القتلى بمائة وخمسين ألفاً بحلب [174] واستنجد سيف بأهل الشام، فسار إليه جيش من دمشق على رأسه ظالم بن السلال العقيلي واليها من جهة الدولة الإخشيدية [175] ، كما وصل إلى طرسوس كثير من المجاهدين. فانسحب الروم من حلب. وسيّر سيف حاجبه في جيش من أهل طرسوس إلى بلاد الروم، فحققوا بعض لانتصارات [176] .

وضعف أمر سيف الدولة بعد كائنة حلب، وأصيب بفالج عام 352 هـ في يده، ورجله [177] . ولكن أهل طرسوس تابعوا الجهاد، فدخلوا بلاد الروم غازين مرة أخرى، كما دخلها نجا غلام سيف الدولة من درب آخر، وأوغل أهل طرسوس في غزوهم حتى وصلوا إلى قونية، وعادوا [178] .

واضطرب أمر بني حمدان، بسبب خلافات هبة اللّه بن ناصر الدولة بن حمدان مع عمه سيف الدولة [179] . وكان الروم يرقبون ذلك فرحين، وهدفهم إضعاف طرسوس واستنزافها، فقاموا بحملات مكثفة على ما تبقى من الثغور الشامية، على رأسهم نقفور نفسه، الذي عسكر على مقربة من إذنة. فخرج أهلِ طرسوس لمساعدة أهلها عام 353 ه، وكانت كارثة فقد قتل من المسلمين خمسة عشر ألفا، وأقام نقفور خمسة عشر يوماً في بلاد الإسلام، لم يقصده أحد لقتاله. وعاد لغلاء الأسعار، وقلة الأقوات. بعد أن أرسل الدمستق إلى أهل المصيصة، وإذنة، وطرسوس قائلا: "إني منصرف عنكم، لا لعجز ولكن لضيق العلوفة، وشدة الغلاء، وأنا عائد إليكم، فمن انتقل منكم نجا، ومن وجدته بعد عودي قتلته". ففرّ من أذنة أكثر من خمسين ألفاً من المسلمين، في حين أظهر أهل طرسوس من الشجاعة وشدة البلاء الشيء الكثير، وأسروا بطريقاً كبيراً من بطارقة الروم [180] .

وبني نقفور مدينة قيسارية، وعسكر فيها، ليقرب من بلاد الإسلام [181] ، وقد عزم على أن يستحوذ على البلاد الإسلامية بعد أن طمع فيها لفساد حكامها، وفساد عقائدهم في الصحابة [182] .

وأدرك أهل المصيصة وطرسوس عجز البلاد الإسلامية، عن نجدتهم. فأرسلوا إلى نقفور، يبذلون له أتاوة، ويطلبون منه أن ينفذ إليهم بعض أصحابه، يقيم عندهم، ولكنه أدرك عجزهم، واشتداد الغلاء، وقد أكلوا السباع والميتة، وفتك فيهم الوباء، فكان يموت في طرسوس كل يوم نحو ثلاثمائة نفس، فأحضر نقفور الرسول، وأحرق الكتاب على رأسه، واحترقت لحيته، وقال لهم: "أنتم كالحية في الشتاء تخدر، وتذبل، حتى تكاد تموت، فإن أخذها إنسان، وأحسن إليها، وأدفأها، انقضّت ونهشته" [183] .

وفي ظل هذه الأوضاع المحزنة توجه نقفور بجيوشه الجرارة عام 353 هـ، فاحتل إذنة بسهولة، وكان قد هجرها أهلها. ودخل المصيصة عنوة في 13 رجب بعد حصار طويل، ووضع السيف في أهلها، فقتل منهم مقتلة عظيمة، ثم رفع السيف ونقل كل من بها إلى بلد الروم، وكانوا نحو مائتي ألف إنسان [184] . واستولى بعد ذلك على كَفَرْبَيّا، وأسر كثيرا من المسلمين. وكَفَرْبَيّا مدينة بإزاء المصيصة على شاطئ جيحان [185] .

وجاء دور طرسوس آخر معقل من معاقل الثغور الشامية، وقد نهكتها الحروب، وملاحم الجهاد، وتوجه إليها نقفور بقواته الهائلة، ولما وصل إلى أسوارها، أمر بأن يُساق من أسر من أهل المصيصة وكفربيا أمام أهل طرسوس الذين كانوا ينظرون من فوق الأسوار، وأمر بضرب أعناق مائة من أعيان المدينتن، بهدف إضعاف معنويات أهل طرسوس فكان أن أخرج أهل طرسوس أسرى الروم الذين عندهم، وضربوا أعناقهم على باب المدينة [186] .

واشتد حصار الروم لطرسوس، ولم يتحرك أحد من المسلمين لإنقاذها، وكانت تعاني من قلة الأقوات، ومن الغلاء، وانتشار الوباء، فأسقط في أيدي أهلها، وطلبوا من نقفور الأمان، وعرضوا رفع الحصار، مقابل ثلاثمائة ألف دينار، وإطلاق ما عندهم من الأسرى. وأبى نقفور، وخّيرهم بين الخروج من المدينة بالأمان، أو البقاء فيها مع الدخول في طاعة الروم، وتخريب أسوار المدينة [187] . واستمرت المفاوضات إلى أن تم الاتفاق على تسليم المدينة للروم بالأمان لأهلها، على أن من أراد أن يخرج من المدينة فله أن يحمل من ماله، ورحله، ما يطيق حمله. وأن من أراد البقاء على الذمة، أو الجزية، أو النصرانية، فله ذلك أيضاً. واشترط نقفور تخريب الجامع والمساجد.

ودخل نقفور وعامة عسكره طرسوس في منتصف شهر شعبان عام 354 هـ، فأخذ كل واحد من الروم دار رجل من المسلمين بما فيها، ثم يتوكل ببابها، ولا يطلق لصاحبها إلا حمل الخفّ، فإن رآه قد تجاوز منعه، حتى إذا خرج منها صاحبها دخلها النصراني، فاحتوى على ما فيها. ونصب نقفور علمين، علم يشير إلى الإسلام، وعلم يشير إلى النصرانية، وطلب من أهل المدينة أن من أراد الخروج إلى بلاد الإسلام، فليقف تحت العلم الأول، ومن اختار البقاء تحت حكم الروم فليقف تحت الثاني. وقد قدر عدد الذين خرجوا بمائة ألف ما بين رجل وامرأة وصبي. وحدث أثناء الخروج من المواقف المحزنة الكثير. فقد تقاعد بالمسلمين أمهات أولادهم لما رأين أهاليهن، وقالت: أنا الآن حرّة، لا حاجة لي في صحبتك، فمنهن من رمت بولدها على أبيه، ومنهن من منعت الأب من ولده، فنشأ نصرانيا. فكان الإنسان يجيء إلى عسكر الروم، فيودع ولده، ويبكي، ويصرخ، وينصرف على أقبح صورة [188] .

وقام نقفور بإحراق المصاحف، وتخريب المساجد، وأخذ من خزائن السلاح ما لم يسمع بمثله، مما كان جُمع من أيام بني أمية إلى هذه الغاية. وصعد نقفور منبر المدينة وخاطب من حوله: "أين أنا؟ "فقالوا: "على منبر طرسوس". فقال: "لا، ولكنني على منبر بيت المقدس، وهذه كانت تمنعكم من تلك" [189] . وأمر بنقل أبواب مدينة طرسوس إلى القسطنطينية، كما أمر بنبش قبر المأمون، فأخذ سلاحه، وأعاد القبر كما كان. وجعل المسجد الجامع اصطبلا لدوابه، ثم أحرق البلد.

كل ذلك يُشير إلى الروح الصليبية التي كانت تحرّك نقفور، وهذا وسيف الدولة حي يرزق بميافارقين، والملوك من المسلمين كل واحد مشغول بمحاربة جاره من المسلمين، وعطّلوا فرض الجهاد كما قال ياقوت [190] وابن كثير [191] .

ولم تغب أهمية طرسوس عن نقفور، فعزم على المقام بها وعمرها، ليكون أقرب إلى بلاد المسلمين ثم بدا له فعاد إلى عاصمته القسطنطينية [192] . وبقيت طرسوس قاعدة للروم للغارة على بلاد الإسلام براً وبحراً.

ولما سقطت طرسوس اضطربت بلاد الشام، وقام أهل أنطاكيا بطرد نائب سيف الدولة، وعينوا مكانه رشيقا النسيمي الذي خرج من طرسوس. وأعلنوا أنه لا مقام لهم بعد طرسوس. فقام الأمير رشيق بمكاتبة الروم، ودفع لهم 400 ألف دينار في السنة. واستمرت أنطاكيا تعاني المأساة إلى أن سقطت أيضا في كارثة إسلامية أخرى عام 359 هـ بيد الروم [193] . وكذلك سقطت في العام نفسه ملازكرد في آسيا الصغرى. وخاف المسلمون الروم في أقطار البلاد، وأصبحت كلها سائبة، لا تمتنع عليهم يقصدون أيها شاءوا [194] .

ومن أثر سقوط طرسوس أيضا أن قوي أمر أبي عبد اللّه بن الداعي ببلاد الديلم.

وكتب إلى الآفاق حتى إلى بغداد، يدعو إلى الجهاد في سبيل اللّه لمن سبَّ أصحاب رسول اللّه صلى الله عليه وسلم [195] . فوجدت دعوته صدىً.

وبسقوط طرسوس انطوت صفحة رائعة من صفحات الجهاد الإسلامي في آسيا الصغرى، وبقيت طرسوس بيد الروم، إلى أن عادت إلى تبعية البلاد الإسلامية علي يد مليح بن ليون الأرمني عام 568 ه الذي خدم نور الدين زنكي [196] . ثم أخذت وضعها الإسلامي الصحيح علي يد العثمانيين، الذين أعادوا المدّ الإسلامي إلى بلاد الأناضول. وأصبحت آسيا الصغرى على أيديهم من أهم بلاد الإسلام.

طرسوس بلد العلم والرباط:

كانت طرسوس كسائر الأمصار الإسلامية تعج بدور العلم التي لها صلة قوية بالجهاد، حيث اتخذ بعض العلماء داره الخاصة مكاناً للتعليم، وقدم إليها عدد من التابعين، واستوطنوها منذ تأسيسها، وحدّثوا فيها، وشاركوا في الرباط، والجهاد، وسمع عليهم عدد من أهل طرسوس، ورووا عنهم، ثم تناقلته الأجيال. ورحل إليها عدد من العلماء وطلاب الحديث من شتى أنحاء العالم الإسلامي لسماع الحديث من مشايخها، أو نقله إلى طلابها. وانتقل بعض علمائها إلى بغداد، أو دمشق أو غيرهما من أمصار العالم الإسلامي.

وكان الإمام أحمد بن حنبل يخرج ماشياً إلى طرسوس، وشارك في الرباط والجهاد [197] . ومشى إليها أبو حاتم الرازي الحنظلي الغطفاني في طلب الحديث [198] . وكان يحدث بها محمد بن سعيد- أبو بكر البغدادي [199] ، ومحمد بن عبد اللّه القطان رحل من بغداد، كان أحمد بن حنبل يكرمه، ومات بطرسوس [200] . ومحمد بن عبد اللّه أبو بكر المقرئ البغدادي، سكن طرسوس، ثم قدم إلى دمشق عام 340 هـ، وحدث بها [201] . ووردها النسائي أحمد بن شعيب الخراساني صاحب السنن وعبد اللّه بن أحمد بن حنبل وكيلجة وهو محمد بن صالح البغدادي أبو بكر الأنماطي [202] .

وانتقل زهير بن محمد بن قمير- أبو محمد المروزى- من بغداد إلى طرسوس فرابط بها إلى أن مات عام 258 هـ [203] . ووردها الأصم- محمد بن يعقوب بن يوسف، وسمع بها الحديث من أبي أمية الطرسوسي [204] . وسكنها المحدث محمد بن إبراهيم بن أمية الطرسوسي [205] ونسب إليها. وابن الخشاب- أبو الفرج أحمد بن القاسم البغدادي، وكان قد حدث بدمشق وغيرها [206] وسكنها محمد بن العباس أحد المحدثين، وقد حدّث ببغداد [207] .

وأبو ثوبة- الربيع بن نافع الحلبي نزيلها [208] . وأبو معاوية الأسود وقد حج من طرسوس [209] . ومن علمائها المشاهر: إبراهيم بن محمد بن الصباح الطرسوسي الذي سمع أبا عبد اللّه الصيدلاني البغدادي [210] . كما توفي فيها عباد بن موسى الختلي [211] ، ونزلها أبو القاسم بن محمد الكرماني [212] وقدمها عمر بن محمد بن أبي خيثمة للغزاة، وحدث بها [213] ، وأبو الآذان عمر بن إبراهيم [214] وقدمها يحي بن عبد الباقي الثغري- أبو القاسم- من أهل أذنة. وكان قد قدم بغداد وحدث بها. وتوفي بطرسوس عام 293 هـ [215] . ونزلها إبراهيم بن الحارث من نسل عبادة بن الصامت رضي اللّه عنه- أبو اسحق العبادي- وكتب عنه تلاميذه بها، وبأنطاكيا [216] . وحدث بها أحمد بن محمد ين الحجاج المروزي [217] ومحمد بن مصعب القرقساني [218] ، وعلي بن إسماعيل الذي امتدح قمع المتوكل لفتنة خلق القرآن [219] ، وسعيد بن مسلم [220] .

وسكنها حامد بن أحمد الزيدي [ أبو أحمد المروزي] ورابط بها وكان له عناية بحديث زيد بن أبي أنيسة، وجمعه، وطلبه، فنسب إليه. ثم قدم بغداد وحدّث بها [221] . وعاش فيها محمد بن أحمد بن موسى [أبو بكر العصفري]، وهو بغدادي سكن طرسوس وحدّث بها [222] . ونزلها محمد بن مسعود بن يوسف أبو جعفر النيسابوري [ابن العجمي] ورابط في طرسوس، وتوفي بها [223] ، وأحمد بن الصقر [ أبو سعيد البصري] كان أصله من طرسوس، وسكن بغداد، وحدّث بها [224] . وقدمها المحدّث أحمد بن محمد أبو بكر الدرهمي، وقدم منها إلى بغداد [225] .

وتوفي بها مسلم بن أبي مسلم الجرمي، وكان ممن حدّث ببغداد [226] ، ومحمد بن إسماعيل بن أبي سمينة البصري المحدث. وكان غزاءً من شجعان الناس [227] .

واشتهرت طرسوس كسائر أمصار الإسلام بالربط، وكانت تتخذ ملجأ للفقراء، والزهاد، ومنازل للعلماء، والطلاب الراحلين لطلب العلم أو نشره، ومكاناً لتعليم القرآن الكريم، والحديث، والوعظ. وتخرج الدعاة والمجاهدين. وقد عجّت المدينة بالمرابطين الغزاة والصالحين، الذين وردوها محتسبين للّه، وتحملوا عبء الجهاد، وحملوا شرفه إلى جانب أهل طرسوس المرابطين. اذكر منهم إلى جانب من ذكرنا:

ابن القاصّ الطبري- أبو العباس أحمد بن أبي أحمد، فقيه طبرستان، صنف كتباً كثيرة صغيرة الحجم، كثيرة الفائدة. وكان يعظ الناس، وضرب بنفسه المثل، فسافر إلى طرسوس، وأصبح فقيهها، وتوفي مرابطاً بها. وكان يملي الحديث على تلاميذه، بالمسجد الجامع [228] .

ووردها إبراهيم بن أدهم الزاهد المعروف [229] . وعبد اللّه بن المبارك الذي كان كثير الاختلاف إلى طرسوس [230] وأظهر فيها من ضروب الشجاعة في الجهاد، وأملى عام 177 هـ قصيدته المشهورة بطرسوس على محمد بن إبراهيم بن أبي سكينة، وأنفذها معه إلى الفضيل بن عياض وفيها:

ياعابد الحرمين لو أبصرتنا

لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه

فنحورنا بدمائنا تتخضّب

أو كان يتعب خيله في باطل

فخيولنا يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا

رهج السنابك و الغبار الأطيب

والقرآن أتانا من مقال نبيّنا

قول صحيح صادق لا يكذب

لا يستوي وغبار خيل اللّه في أنف

امرئ و دخان نار تلهب [231]

هذا كتاب اللّه ينطق بيننا

ليس الشهيد بميت لا يكذب

ولما وصل كتابه إلى الفضيل في الحرم المكي، قرأه وبكى، ثمّ قال: صدق أبو عبد الرحمن ونصح. والأبيات تصور حياة طرسوس المجاهدة أجمل تصوير. وسمع بعضهم ابن المبارك وهوينشد على سورطرسوس [232] :

ومن البلاء وللبلاء علامة

أن لا يرى لك عن هواك نزوع

العبد عبد النفس في شهواتها

والحرّ يشبع مرة ويجوع

وقدم طرسوس علي بن عثام العامري الكوفي نزيل نيسابور، وخرج من نيسابور عام 225 هـ، وحج، وذهب إلى طرسوس، فأقام بها وتوفى بها مرابطاً [233] .

وقدمها وكيع بن الجراح- أبو سفيان الرؤاسي الكوفي، وحسن أخو زيدان [234] . ومحمد بن أحمد بن الريحاني البغدادي، وسكن طرسوس [235] . وسماك بن عبد الصمد الأنصاري في عام 282 هـ [236] .

ونزلها للغزو أحمد بن سعيد أبو الحسن الصولي ومات بها [237] . وأحمد بن محمد الضراب الدينوري [238] ، والمحدث أحمد بن محمد بن أبي عثمان الغازي، خرج إليها غازيا ومات بها [239] وأبو الخير التيناتي الأقطع- ويقال اسمه حماد، سكن تينات من أعمال حلب، وسكن جبل لبنان مدة، ثم سكن ثغر طرسوس وجاهد هناك [240] . وابن الحيري الحافظ أبوسعيد أحمد بن أبي بكر النيسابوري الشهيد، استشهد بطرسوس عام 353 هـ، وله خمس وستون سنة [241] .

وأحمد بن محمد بن ثابت بن النعمان الخزاعي المروزي- ابن شبويه- توفي بطرسوس [242] وأبو حمزة البغدادي- محمد بن إبراهيم، وكان كثير الرباط والغزو [243] . وأبو بكر محمد بن الإمام ابن أبي عثمان سعيد بن إسماعيل النيسابوري الحيري. وكان من كبار الغزاة في سبيل اللّه، ورابط بطرسوس [244] .

وكان الذي يذهب في الجهاد في الثغور يحظى باحترام الناس، ويكون موضع تقديرهم، وعطفهم، فاستغل بعض ضعاف النفوس ذلك، وقد سجل لنا التاريخ قصة أحد أعوان الحلاج، الذي تظاهر بالعمى، ثم أبرأه الحلاج، فضرب للناس على وتر الجهاد بالخروج إلى طرسوس، وكان ببلاد الجبل. فقال للناس:

"إن من حق اللّه عندي، ورده جوارحي علي، أن أنفرد بالعبادة انفراداً أكثر من هذا، وأن يكون مقامي في الغزو، وقد عملت على الخروج إلى طرسوس، فمن كانت له حاجة تحمّلتها". فأخرج هذا ألف درهم. وقال: "أغز بهذه عني"، وأخرج هذا مائة دينار وقال: "أخرج بها غزاة من هناك". وأعطاه كل أحد شيئا، فاجتمع له ألوف دنانير، ودراهم. فلحق بالحلاج، وقاسمه عليها [245] .

وقد أوردت هذا الخبر ليعرف القارئ مقدار ما كان الجهاد في طرسوس من أهمية كبيرة في قلوب المسلمين، باعتبارها الثغر المتقدم للإسلام في مواجهة الروم.

وقد ذكرنا كثيراً من قادة المسلمين ومشاهيرهم وخلفائهم ممن وردها، وأضيف هنا: عمرو بن مسعدة بن سعيد بن صول الكاتب- أبو الفضل- أحد وزراء المأمون. وورد إذنة وتوفي بها عام 217 هـ [246] . والقاضي جعفر بن عبد الواحد- أبو عبد اللّه- وتوفي بطرسوس عام 258 هـ [247] . والقاضي أبو عبيد القاسم بن سلام، الذي كان فاضلاً في دينه، وعلمه، متفنناً في أصناف علوم الإسلام، من القراءات، والفقه،والعربية، والأخبار، وأشهر من فسّر غريب الحديث، ولي قضاء طرسوس ثماني عشرة سنة [248] أثناء ولاية ثابت بن نصر بن مالك الخزاعي الذي ولي طرسوس ثماني عشرة سنة [249] . وولي قضاءها صالح بن أحمد بن حنبل [250] ، وموسى بن داود الضبي الخلقاني، وتوفي بها عام 216 هـ. وكان يوصف بأنه قاضي طرسوس وعالمها [251] .

من هذا العرض تظهر صلة طرسوس القوية بأمصار الإسلام، وتتبنّ مظاهر الاحترام والتقدير، الذي حظيت به طرسوس في قلوب المسلمين، من مختلف طبقاتهم، الحكام والوزراء، والأمراء، والعلماء، وقادة الجيوش، وأرباب الجهاد، والعامة. فكانت تظهر فيها عظمة الإسلام والمسلمين، فكان يقال:

"من محاسن الإسلام يوم الجمعة ببغداد، وصلاة التراويح بمكة، ويوم العيد بطرسوس" [252] إذ كانت تظهر في طرسوس الأبهة الإسلامية بأجلى معانيها، لغيظ الكفار، وإلقاء الرعب في قلويهم في العيدين، فكانت تسطع فيها الأنوار، في ليالي العيد، وتتجاوب أصوات المسلمين بالتهليل، والتكبير، وتزدحم الأنهار بالزوارق المزينة بأبهى الزينات، وتسطع من جوانبها أنوار القناديل، ويخرج الناس بأسلحتهم ودراعاتهم بدل دروعهم، وعليها يكتب: "فسيكفيكهم اللّه وهو السميع العليم".

وسقطت طرسوس، وبقيت مسيرة الإسلام بين مدّ وجزر، وفتحت صفحات أخرى من الجهاد وفي ثغور أخرى. وتبقى المسيرة إلى أن يرث اللّه الأرض ومن عليها. ويبقى التزام المسلمين بإسلامهم هو سبب عزتهم. وبدونه تكون لهم المذلة.

المصادر والمراجع

1- ابن الأثير- الكامل في التاريخ- دار الكتاب العربي- بيروت ط 4/ 1403 هـ-983 1 م.

2- أحمد عبد القادر اليوسف- الأمبراطورية البيزنطية- صيدا- ببيروت 1966 م.

3- البلاذري- فتوح البلدان- دار الكتب العلمية- بيروت- 1403هـ- 1983م.

4- ابن تغري بردي- أبو المحاسن- النجوم الزاهرة في ملوك مصر والقاهرة- المؤسسة المصرية القاهرة/1383 هـ/1963 م.

5- حسن إبراهيم حسن- تاريخ الإسلام- مكتبة النهضة المصرية- ط/ 1964 م.

6- حسن أحمد محمود، وأحمد إبراهيم الشريف- العالم الإسلامي في العصر العباسي - دار الفكر العربي- القاهرة ط 4/ 1980 م.

7- أبو حنيفة الدينوري- الأخبار الطوال- تحقيق عبد المنعم عامر- دار إحياء الكتب القاهرة ط 1/160م.

8- ابن حوقل- مسالك الممالك- ليدن 1899.

9 - الحياري- مصطفى- نهاية الثغور الشامية- بحث في مجلة مجمع اللغة العربية الأردني العدد 11/ 12.

10- ابن خرداذبة- المسالك والممالك، تحقيق دي خويه- طبع الأوفست- مكتبة المثنى ببغداد ط إبريل 1889 م.

11- الخطيب البغدادي- تاريخ بغداد- دار الكتب العلمية- بيروت- مغفل السنة.

12- ابن خلكان- وفيات الأعيان وأنباء أبناء الزمان- دار صادر- بيروت مغفل السنة

13- الذهبي- سير أعلام النبلاء- مؤسسة الرسالة ط 2 / 1402هـ- 1982 م.

14- الذهبي- العبر في خبر من غبر- دار الكتب العلمية- بيروت ط1. 1405هـ/1985م.

15- الأزدي- الشيخ أبو زكريا يزيد بن محمد- تاريخ الموصل- تحقيق دي خويه.

إحياء التراث الإسلامي. القاهرة 1383 هـ/1967م.

16- الأزدي- أخبار الدول المنقطعة- تاريخ الدولة العباسية- مكتبة الدار بالمدينة المنورة 1408هـ/ 1988 م.

17- السيوطي- تاريخ الخلفاء- المكتبة التجارية- مصر. ط 1389. هـ/1969م.

18- ابن الشحنة- الدر المنتخب في تاريخ مملكة حلب- بيروت. ط2. 19580م.

19- الطبري- تاريخ الأمم والملوك- دار المعارف بمصر. ط2. 1971م. والطبعة التجارية.

20- ابن العبري- مختصر تاريخ الدول- المطبعة الكاثوليكية. بيروت.

21- ابن عبد ربه- العقد الفريد- دار الكتب العلمية- بيروت. ط1. 1404هـ/1983 م.

22- قدامة بن جعفر- الخراج وصناعة الكتابة- دار الرشيد- العراق 1981 م.

23- القزويني- آثار البلاد وأخبار العباد- دار صادر- بيروت. مهمل السنة.

24- ابن كثير- البداية والنهاية- دار الفكر العربي- الجيزة. مهمل السنة.

25- كي لسترنج- بلدان الخلافة الشرقية- ترجمة بشيرفرنسيس، وكوركيس عواد، مؤسسة الرسالة. ط2. 1405 هـ/ 1985م.

26- مجهول- العيون والحدائق في أخبار الحقائق- تحقيق نبيلة عبد المنعم داود، مطبعة الإرشاد. بغداد 1973 م.

27- المسعودي- مروج الذهب ومعادن الجوهر- دار الأندلس- بيروت ط 1. 1385هـ/1965 م.

28- المسعودي- التنبيه والإِشراف- دار التراث- بيروت 388 1 هـ/ 1968م.

29- موريس لومبارد- الجغرافيا التاريخية للعالم الإسلامي- ترجمة عبد الرحمن حميدة- دار الفكر دمشق . 1399 هـ/1979م.

30- ياقوت الحموي- معجم البلدان- دار صادر- بيروت- 1404هـ/1984م.

31- يحي بن سعيد- تاريخ- مطبعة الأباء اليسوعيين- بيروت 1905 م.

32- اليعقوبي- تاريخ- دار صادر- بيروت- 1965 م

.

[1] ياقوت- معجم البلدان- 28/4، ابن حوقل 64.
[2] ياقوت 28/4، القزويني ص 219، قدامة بن جعفر ص 186 ابن خرداذبة- المسالك والمالك ص 253. وذكر ابن عبد العقد الفريد 7/279 أنها من الشـام الخامسة، حيث قسم الشامات إلى خمس وهي غير ما نتعارف عليه اليوم:
الأولى: فلسطين، ومن مدنها غزة والرملة، وعسقلان، وبيت المقدس
الثانية: الأردن ومن مدنها طبرية، وبيسان..
الثالثة: الغوطة ومن مدنها دمشق وطرابلس الشام.
الرابعة : حمص. ومدينتها العظمى حمص.
الخامسة: قنسرين، ومن مدنها حلب وانطاكية، وطرسوس.
[3] بلدان الخلافة الشرقية ص 169.
[4] نفسه ص 169، انظر ابن خلكان 4/62، 5/350.
[5] بلدان الخلافة الشرقية ص 164.
[6] ابن حوقل ص 122.
[7] ياقوت 4/28، بلدان الخلافة الشرقية165.
[8] بلدان الخلافة 165
[9] البلاذري- فتوح البلدان ص 150- 153.
[10] فتوح البلدان ص 168، قدامة بن جعفر- الخراج ص 307.
[11] فتوح البلدان ص 168. الكامل في التاريخ 2/ 344.
[12] الكامل في التاريخ 2/ 344.
[13] فتوح البلدان ص 169.
[14] الكامل في التاريخ 2/344.
[15] فتوح البلدان ص168.
[16] فتوح البلدان ص 169، قدامة ص 307.
[17] الكامل في التاريخ 3/ 44.
[18] قدامة بن جعفر ص 307.
[19] اليعقوبي: تاريخ 2/ 240.
[20] ابن كثير- البداية والنهاية 9/ 30.
[21] فتوح البلدان ص 169، قدامة بن جعفر ص 307.
[22] فتوح البلدان ص 172.
[23] الكامل في التاريخ 4/ 129.
[24] فتوح البلدان ص 167، ووردت تقيم بدلا من تقيم. وهو خطأ.
[25] ذكر بعض المؤرخين أن وجهة الحرب بين المسلمين والبيزنطيين قد تغيرت زمن العباسيين عما كانت عليه زمن الأمويين. وأصبحت عبارة عن غارات الغرض منها الهدم، والتخريب وإتلاف النفس والمال. وهذا يخالف ما كانت عليه الحال في أيام الأمويين الذين كانت لهم سياسة مرسومة لمحاربة البيزنطيين ابتغاء امتلاك القسطنطينية. (انظر حسن إبراهيم حسن- تاريخ الإسلام 2/242 ) .
وقمت ببحث هذه النقطة، ووجـدت أن سقوط الدولة الأموية وقيام الدولة العباسيةلم يقلل من شأن الجهاد مع الروم البيزنطيين، وليس هناك فاصل بين سياسة الأمويين والعباسيين. والعهد العباسي امتداد للعهد الأموي، ولم تتغير سياسة الفتح، فقد فشل المسلمون زمن الأمويين في فتح القسطنطينية فاعتمدوا خطة التريث، واعتمدوا على القوى العسكرية وبناء الحصون، والأمصار الإسلامية على حدود آسيا الصغرى وفي داخلها، تمهيداً للامتداد. وقام العباسيون بمتابعة هذه الجهود، فقاموا بتثبيت الإسلام في منطقة العواصم والثغور، ومنها مدوا الإسلام إلى داخل آسيا الصغرى ومصرّوا فيها الأمصار.
وتوقف المدّ الإسلامي يعود إلى انتهاء حدة موجة الفتح الإسلامي، لأسباب ليس هنا موضعها، وبدأ المسلمون يفقدون أقاليمهم في آسيا الصغرى في العهد العباسي الثاني (248-332 هـ)، وفي عهد التسلط البويهي على الخلفاء (334-447 هـ)، ففقدوا معظمها، ليعود المد الإسلامي من جديد في العهد السلجوقي ليغطي آسيا الصغري كلها بعد معركة ملاذكرد (مانزكرت) عام 463 هـ/1071.
[26] اليعقوبي- تاريخ 2/ 99، فتوح البلدان ص 190، قدامة ص 308، العالم الإسلامي ص 156، الإمبراطورية البيزنطية
[27] حلية الأولياء 6/ 135.
[28] البسوي- المعرفة والتاريخ 2/ 408.
[29] فتوح البلدان ص 167.
[30] الطبري 7/497، الكامل في التاريخ 5/ 486.
[31] الطبري 92/ 321، اليعقوبي 2/ 394، الكامل في التاريخ 5/ 44.
[32] فتوح البلدان ص 167.
[33] فتوح البلدان ص 173، قدامة بن جعفر ص 0 32.
[34] فتوح البلدان 167.
[35] فتوح البلدان ص 74 ا، قدامة ص 311، الأزدي ص 262، خليفة بن الخياط ص 448، مسالك الممالك ص 64، وجعلها ياقوت بعد سنة 190هـ. (4/28) وابن الأثير جعلها سنة 170هـ الكامل 5/83، ثم عاد وذكر ذلك عام 190، 191هـ الكامل 5/127، وهذا يعني أن الروم قامت بمهاجمتها بعد تمصيرها، فأعاد الرشيد تمصيرها.
[36] مسالك الممالك 64، العيون والحدائق 4/ 502، القزويني ص 219. فتوح البلدان ص 174.
[37] الطبري 10/ 5، فتوح البلدان ص 194، الكامل في التاريخ 5/83.
[38] الروض المعطار ص 38.
[39] 1لطبري 6/ 469 1لتجارية.
[40] انظر الطبري 6/ 466 فقد كان الرشيد كثير الغزو والحج (السيوطي ص 283) يحج سنة ويغزو سنة (الخطيب البغدادي6/14) إلا سنين قليلة (الفخري صر 173) فقال الشاعر يمدحه:
فبـالحـرمـين أو أقـصـى الـثغـور | فمـن يطلب لقـاءك أو يرده
طمـرّ وفي أرضا الـبـنيـة فوق طور | ففـي أرض الـعـدو على
[السيوطي 283، الطبري 0 1/ 99 0 ا بن كثير 10/203].
[41] الكامل : 5/ 127.
[42] نفسه
[43] البداية والنهاية 10/ 206.
[44] ابن تغري- النجوم الزاهرة- 2/ 136
[45] سير أعلام النبلاء 13/40.
[46] العالم الإسلامي ص 165.
[47] فتوح البلدان ص 165/196.
[48] الكامل في التاريخ 5/ 219، البداية والنهاية 10/ 269، المعارف ص ا 17.
[49] الكامل 5/ 220، البداية والنهاية 10/ 270 .
[50] الأمبراطورية البيزنطية ص 124، وانظر خطة الفتح واضحة الطبري 8/ 645 اليعقوبي 2/ 465.
[51] الذهبي- سير أعلام النبلاء 10/287، المعارف 171 الطبري 8/ 625، اليعقوبي 1/ 496.
[52] سير أعلام النبلاء10 / 289، الطبري 8/ 650، الكامل 5/ 227، البداية 10/ 280، القزويني 220، الدول المنقطعة 155، تاريخ بغداد 1/68.
[53] الكامل في التاريخ 5/ 231، الأزدي ص 415.
[54] الأخبار الطوال ص 401.
[55] انظر فتحى عثمان 2/ 195.
[56] الفخري في الآداب السلطانية 204- 205.
[57] أنظر الكامل في التاريخ 5/247-249، الأزدي ص 427، اليعقوبي 2/ 475 مروج الذهب4/ 60، الروض المعطار 32، خليفة بق خياط 477، ابن تغري 2/238 زيني دحلان 1/ 286، وذكر ابن كثير أن تيوفيل هاجم ملطية وهذا خطأ فإنه ذكر بعد ذلك بقليل "زبطرة "[البداية والنهاية 10/ 285-287].
[58] فتوح البلدان 176.
[59] الطبري 11/ 19- 12، البداية 10/303، الكامل في التاريخ 5/ 275، اليعقوبي 2/217، التنبيه والإشراف ص 162.
[60] الطبري 10/ 20.
[61] البداية والنهاية 10/307.
[62] نفسه 10/ 324.
[63] الكامل 5/ 299، البداية والنهاية 10/ 346.
[64] البداية والنهاية 1/347.
[65] فتوح البلدان ص 167.
[66] البداية والنهاية 11/3.
[67] ابن تغري 3/5.
[68] الكامل في التاريخ 6/ 15.
[69] نفسه 6/16.
[70] نفسه 6/18.
[71] الكامل 6/ 25.
[72] في الطبري يازمان، وفي الكامل بازمان.
[73] الكامل 6/ 50.
[74] نفسه 6/56.
[75] الذهبي ـ سير أعلام النبلاء 12/550.
[76] الكامل 6/55، البداية 11/45، وفي هذه السنة قضى على حركة خبيث الزنج .
[77] انظر:الكامل 6/58
[78] الكامل 6/59، البداية والنهاية11/50، ابن تغري 3/67، الطبري8/149
[79] الذهبي ـ سير أعلام النبلاء 12/551
[80] الكامل 6/ 62، البداية والنهاية 11/ 52 ابن تغري 3/ 71
[81] انظر الكامل 6/78.
[82] الطبري 8/ 153 التجارية، ابن تغري 3/ 72.
[83] الطبري 8/ 55 1، ابن تغري 3/ 76، الكامل 6/67، البداية والنهاية 11/571.
[84] /71 ، وانظر الطبري الذي ومنها بلمحة طرسوس عام 279 هـ 8/163 ـ 164
[85] الطبري 8/ 67 1، الكامل 6 / 77،
[86] الطبري 8/ 69 1، الكامل 6 / 78، ابن تغري 3/ 86.
[87] الطبري 8/ 176.
[88] الكامل في التاريخ 6/ 85.
[89] الطبري 8/ 181، 193.
[90] الكامل 6/ 91، البداية والنهاية 11/ 79.
[91] الطبري 8/ 194، ا بن تغري 3/ 116.
[92] الطبري 8/ 196، ابن تغري 3/118، الكامل 6/93 (في الكامل بكنون).
[93] الطبري 8/ 199، الكامل 6/ 94، البداية والنهاية 11/ 83.
[94] الطبري 8/203، الكامل 6/ 94، العبر 1/413، سير أعلام النبلاء13/ 466.
[95] الطبري 8/ 206، الكامل في التاريخ 6/ 99.
[96] الطبري 8/213-215، ابن تغري 3/ 29 1- 130.
[97] الطبري 8/16، البداية والنهاية 11/ 96.
[98] 1لطبري 8/217.
[99] 1لطبري 8/ 225.
[100] الطبري 8/232، ابن تغري 3/123، البداية 11/8، العبر 1/419، دول الإسلام 1/176، ابن العبرى ص 154.
[101] الطبري 8/ 233، ابن تغري 3/ 13، الكـامل 6/ 109، البداية 11/ 98، العبر 1/ 419، التنبيه والإشراف ص 153، سير أعلام النبلاء 13/483.
[102] الطبري 8/ 235، الكامل 6/ 11.
[103] الطبري 8/243، الكامل 6/117، البداية 11/ 102.
[104] ا لطبري 8/ 248، 1لكا مل 6/ 117.
[105] الطبري 8/ 250، الكامل 6/ 120، البداية 11/103، ابن تغري 3/ 162.
[106] الطبري 8/ 252، الكامل 6/ 135، البداية 11/108
[107] الطبري 8/ 253، 1لكا مل 6/ 135.
[108] يذكر ابن كثير أن اسمه (يونس الخادم) وهذا خطأ [البداية 11/ 110].
[109] البداية والنهاية 11/112
[110] الطبري 8/ 254، الكامل 6/ 140.
[111] الكامل في التاريخ 6/143
[112] الطبري 8/257، الكامل6/150، البداية والنهاية 11/ 122.
[113] الطبري 8/ 248، الكامل 6/ 148.
[114] الكامل 6/ 152ابن عريب ص39.
[115] الكامل 6/157.
[116] ابن عريب 45، الكامل 6/158، ابن تغري 3/192، البداية 11/127، حول الإسلام 1/ 185
[117] الكامل 6/ 158.
[118] نفسه 6/161
[119] سير أعلام النبلاء 15/50.
[120] الكامل 6/ 172.
[121] البداية والنهاية 11/ 145.
[122] البداية والنهاية 11/ 145.
[123] ابن تغري 3/215، دول الإسلام 1/190، دحلان 1/330، البداية والنهاية 11/531، العبر 1/468.
[124] الكامل 6/ 185، البداية 11/153.
[125] البداية 11/ 155، العبر 1/ 469، دول الإسلام 1/ 190.
[126] الكامل 6/ 189.
[127] البداية 11/155.
[128] نفسه 11/ 160، السيوطي 384
[129] الكامل 6/ 199.
[130] الكامل 6/207، البداية 11/163.
[131] الكامل 6/316-317، البداية 11/166، في حين ذكر الذهبي أن والي طرسوس هزم الروم، ثم هزموه عام 319 هـ سير أعلام النبلاء 15/54.
[132] البداية والنهاية 11/177.
[133] تاريخ الخلفاء للسيوطي ص 392.
[134] السيوطي- تاريخ الخلفاء392.
[135] العيون والحدائق 4 ق 2/ 68.
[136] الكامل 6/268، ابن تغري 3/ 262- 263،
[137] الكامل 6/ 288، البداية 11/203
[138] الكامل 6/ 294، السيوطي- تاريخ الخلفاء 395.
[139] الحياري- نهاية الثغور الشامية- مجلة مجمع اللغة العربية الأردني العدد ا ا-12 ص 23.
[140] ابن تغري 3/ 294.
[141] الكامل في التاريخ 6/ 324.
[142] الكامل 6/341، البداية 11/ 250، ابن تغري 3/297، دول الإسلام 1/210، العـبر 1/51
[143] ابن تغري 3/303.
[144] الكامل 6/ 334، البداية 11/223.
[145] الذهبي دول الإسلام 1/210.
[146] ابن تغري 3/ 305.
[147] الكامل 6/ 342، البداية 11/ 225، أبو الفداء 3/ 125، حول الإسلام 1/ 212.
[148] العيون والحدائق 4 ق 2/ 195، العبر 2/ 262.
[149] البداية 11/227
[150] الكامل 6/ 346، ابن تغري 3/ 311، البداية 11/ 227، 228.
[151] الكامل 6/ 350، دول الإسلام 1/213، العـبر 2/ 69، البداية 11/ 230.
[152] ابن تغري 3/ 319، العبر 2/ 75.
[153] ابن تغري 3/322، دول الإسلام 1/ 215، البداية 11/ 234.
[154] 1لعبر 2/78.
[155] العبر 2/143، البداية 11/303.
[156] الموجز في تاريخ الدول العربية وعهودها في بلادنا فلسطين ص 298.
[157] ابن تغري 3/ 324.
[158] الكامل 6/ 358.
[159] نفسه 6/ 360.
[160] العيون والحدائق 4 ق 2/ 24، ابن تغري 3/ 327.
[161] البداية والنهاية 11/ 241، الكامل 7/5.
[162] الكامل 7/ 5، ابن تغري 3/333، البداية 11/241.
[163] العيون والحدائق 2 ق 2/218، حول الإسلام 1/217، في حين ذكر ابن الأثير سقوطها عام 351 هـ/ الكامل 7/ 2.
[164] أخبار الدول المنقطعة ص 248.
[165] العيون والحدائق 4 ق 2/ 218، ابن تغري 3/ 332.
[166] تجارب الأمم وانظر دول الإسلام 1/217، ابن تغري 3/ 132.
[167] ج 4 ق 218/2-233.
[168] هذا الوصف لصعب العيون والحدائق ج 4 ق 2/218-223. وانظر تجارب الأمم 2/191، والكامل 7/ 2-3 .
[169] العيون والحدائق ص 223.
[170] الدر المنتخب في تاريخ مملكة حلب ص 183.
[171] زبدة الحلب 1/ 142، تاريخ يحي بن سعيد ص 121- 122، البداية والنهاية 11/ 255، الكامل في التاريخ 7/13 .
[172] الكامل 7/3.
[173] البداية والنهاية 11/ 239، ابن تغري 3/ 332.
[174] ابن تغري 3/332، دول الإسلام 1/217، العبر 2/87.
[175] زبدة الحلب 391.
[176] الكامل 7/ 705، البداية 11/ 241، ابن تغري 3/ 335- 336.
[177] ابن تغري 3/ 335.
[178] الكامل 7/ 7، المنتظم لابن الجوزي حوادث 352 هـ.
[179] الكامل 7/ 7.
[180] الكامل 7/9-11، البداية 11/253، زبدة الحلب 1/ 141 ابن تغري 3/337، تاريخ يحي بن سعيد ص 122.
[181] مسكويه- تجارب الأمم 2/ 210، السيوطي- تاريخ الخلفاء ص ا 40.
[182] البداية 11/253.
[183] البداية 11/ 255، الكامل 7/13.
[184] البداية 11/ 255، الكامل 7/ 14، تجارب الأمم 208- 210.
[185] ياقوت- معجم البلدان 4/468.
[186] تجارب الأمم 2/ 211، تاريخ يحي بن سعيد 123.
[187] تجارب الأمم 2/ 213.
[188] ياقوت- معجم البلدان 4/ 28، الكامل 7/ 13- 4 1.
[189] زبدة الحلب ص 133.
[190] معجم البلدان 4/ 29.
[191] البداية والنهاية 11/ 255.
[192] الكامل 7/13-14، البداية 11/ 255.
[193] الكامل 7/ 36، 0 2. تجارب الأمم 2/212.
[194] الكامل 7/ 37.
[195] البداية 11/ 260.
[196] الكامل 9/ 119.
[197] سير أعلام النبلاء 11/210، 211، 311
[198] نفسه 13/255.
[199] تاريخ بغداد 5/ 311.
[200] نفسه 5/416.
[201] نفسه 5/452
[202] سير أعلام النبلاء 14/ 130.
[203] سير أعلام النبلاء 12/ 361 تاريخ بغداد 8/ 485، 486.
[204] نفسه 15/456.
[205] نفسه 17/ 415، 13/ 91، 92، 1/ 395، 396، ياقوت- معجم البلدان 4/ 29
[206] نفسه 16/151، 156
[207] تاريخ بغداد 12/ 590.
[208] سير أعلام النبلاء10/653، 654.
[209] نفسحه 9/ 79.
[210] تاريخ بغداد 3/ 26.
[211] نفسه 11/108
[212] سير أعلام النبلاء 13/ 245.
[213] تاريخ بغداد 11/235.
[214] نفسه 11/215
[215] نفسه 4 1/228.
[216] نفسه 6/55.
[217] نفسه 6/214، 7/319.
[218] نفسه 7/170.
[219] تاريخ بغداد 7/ 170.
[220] نفسه 9/165.
[221] تاريخ بغداد 8/ 171، سير أعلام النبلاء5 1/369.
[222] نفسه 1/375.
[223] نفسه 3/310، العبر 1/354.
[224] تاريخ بغداد 4/206
[225] نفسه 4/426
[226] نفسه 13/100
[227] نفسه 2/ 4، سير أعلام النبلاء10/ 694.
[228] سير أعلام النبلاء 15/372، تاريخ بغداد 1/353، ابن خلكان ا/ 68، 8/7 30.
[229] سير أعلام النبلاء 7/ 389
[230] سير أعلام النبلاء 8/ 386،408، 412، تاريخ بغداد 4/ 6 1 4.
[231] يشر إلى الحديث الذي أخرجه أحمد 2/ 256، 242، 441، والنسائي، والحاكم، والبيهقي "لا يجتمع غبار في سبيل الله، ودخان جهنم في جوف عبد أبداً ""ولا يجتمع الشح والإيمان في قلب عبد أبداً"سير أعلام النبلاء- الحاشية 8/ 412.
[232] سير أعلام النبلاء 8/417.
[233] نفسه 10/571، العبر 1/317.
[234] نفسه 9/145.
[235] تاريخ بغداد 1/320.
[236] تاريخ بغداد 9/217.
[237] نفسه 4/172.
[238] نفسه 4/427.
[239] نفسه 5/23.
[240] سير أعلام النبلاء 16/23.
[241] نفسه 16/296.
[242] نفسه 11/8
[243] نفسه 13/166.
[244] نفسه 15/251.
[245] ابن خلكان 2/143، تاريخ بغداد 8/ 122- 123.
[246] ابن خلكان 3/ 476.
[247] نفسه 6/165.
[248] ابن خلكان 4/ 61، 62، سير أعلام النبلاء10/ 492، 501، تاريخ بغداد 412/413.
[249] تاريخ بغداد 12/ 415.
[250] نفسه 9/318
[251] نفسه 1/33، سير أعلام النبلاء0 1/ 36 1.
[252] انظر تاريخ بغداد 1/ 47، المدور- حضارة الإسلام في دار السلام ص 22، حسن إبراهيم- تاريخ الإسلام 2/ 435، المسالك والممالك...


 العدد 77-78 - الكشف عن

الكشف عن

صاحب "البسيط "في النحو

للدكتور حسن موسى الشاعر

أستاذ مشارك بكلية اللغة العربية بالجامعة الإسلامية

يتردد كثيراً في مصنفات أبي حيان الأندلسي، ومن جاء بعده من النحاة ذكر "صاحب البسيط" في النحو، والنقل عن كتاب "البسيط". فتراهم يقولون: "قال صاحب البسيط" أو "وفي البسيط"، من غير أن يبينّ كثير من هؤلاء المصنفين من هو صاحب البسيط، أو يكشف النقاب عن مؤلف كتاب البسيط هذا، مما أوقع عدداً من المحققين المعاصرين في الوهم والخطأ.

فرأيت أن أعدّ بحثاً مفصّلاً عن صاحب البسيط، لعلّي بذلك أميط اللثام عن هذا الغموض الذي اكتنفه.

الكتب المصنفة في النحو بعنوان "البسيط":

1- البسيط في شرح جمل الزجاجي، تأليف: ابن أبي الرّبيع عُبيد اللّه بن أحمد بن عبيد اللّه القرشي الإِشبيلي (599- 688 هـ). وقـد قام بتحقيق السفر الأول منه الأخ الدكتور عياد الثبيتي، ونال به درجة الدكتوراه من كلية اللغة العربية بجامعة أم القرى عام 1402 هـ.

وليس هذا الكتـاب هو كتاب البسيط المراد بهذا البحث، فالآراء فيه تختلف عن النقول الواردة في كتاب البسيط مجال البحث، بل لم يذكر أحد من المحققين أنه هو المقصود بكتاب البسيط، أو أن مؤلفه هو صاحب البسيط.

2- البسيط في شرح الكافية لابن الحاجب : قال حاجي خليفة في كشف الظنون [1] : وصنف السيد ركن الدين حسن بن محمد الاستراباذي الحسيني ثلاثة شروح على الكافية؛ كبير وهو المسمىّ بالبسيط، ومتوسط وهو المسمى بالوافيه وهو المتداولة، وصغير. توفي سنة 717 هـ.

وهذا الكتاب هو الذي وهم فيه كثير من المحققين المعاصرين، فظنوا- خطأ- كتاب البسيط المشار إليه آنفا، وجعلوا مصنفه وهو ركن الدين الاستراباذي، صاحب البسيط في النحو. ومما يدفع هذا الوهم أن كتاب البسيط لركن الدين الاستراباذي معروف، والحصول عليه متيسّر، وقد سجّل رسالة دكتوراه بكلية اللغة العربية بجامعة الأزهر [2] .

ومن هذا الشرح نسخ خطية في عدد من المكتبات، ومنه نسخة خطية في مكتبة عارف حكمت بالمدينة المنورة في مجلد كتب عليه: الشرح الكبير على الكافية لصاحب الوافية السيد ركن الدين. برقم 134/ 415 كتبت عام 718 هـ.

ومن الشرح نشخ خطية في عدد من المكتبات، ومنه نسخة خطية في مكتبة عارف حكمت بالمدينة المنورة في مجلد كُتبَ عليه: (الشرح الكبير على الكافية لصاحب الوافية السيد ركن الدين)، برقم 134/415، كتبت عام 718هـ.

فكتاب البسيط في شرح الكافية، أو الشرح الكبير للكافية للاستراباذي يختلف ما فيه عمّا نقل عن كتاب البسيط، أو عن صاحب البسيط في النحو، فهو غيره قطعاً.

3- البسيط في النحو، تأليف: ضياء الدين بن العِلْج. وقد ذكر المحققون القدامى أنه هو صاحب البسيط المذكور. وسيأتي له مزيد من التفصيل.

أوهام المحققين المعاصرين في نسبة "البسيط "إلى ركن الدين الاستراباذي:

ا- أوّل من رأيته وقع في هذا الوهم الأستاذ الفاضل محمد أبو الفضل إبراهيم في تحقيقه لكتاب "البرهان في علوم القرآن"للإمام الزركشي المتوفى سنة 794 هـ.

فقد نقل الإمام الزركشي عن كتاب البسيط في سبعة مواضع من كتابه [3] . ولم يبينّ من صاحب البسيط!؟.

قال الأستاذ محمد أبو الفضل إبراهيم معرّفاً بصاحب البسيط [4] : هو السيد ركن الدين حسن بن محمد الاستراباذي المتوفى سنة 717 هـ ، والبسيط أحد شروحه الثلاثة على كتاب الكافية في النحو للشيخ جمال الدين عثمان بن عمر المعروف بابن الحاجب، والمتوفى سنة 646 هـ.

وأحـال الأستـاذ المحقق في ذلك على كشف الظنون، وكرّر هذا الكلام مختصراً في موضعين آخرين من التحقيق [5] .

2- الدكتور عبد العال سالم مكرّم في تحقيقه لكتاب "همع الهوامع"للسيوطي (المتوفى سنة 911 هـ). والإمام السيوطي ينقل عن كتاب البسيط في أكثر من خمسين موضعاً من كتابه "همع الهوامع" [6] ، ولم يذكر من هو صاحب البسيط.

وقد وهم الدكتور عبد العال سالم في تحقيقه إذ قال [7] : البسيط لركن الدين حسن ابن محمد الاستراباذي (المتوفى سنة 717 هـ).

3- الأستاذ عبـد السـلام هارون في تحقيقه لكتاب "خزانة الأدب"لعبد القادر البغدادي المتوفى سنة (1093 هـ). والبغدادي نقل عن البسيط في ثلاثة مواضع من الخزانة [8] .

وقد سكت الأستاذ عبد السلام هارون عن بيان الموضع الأوّل ولم يعلّق عليه بشيء، ولكنه في الموضعين الآخرين نسب الكتاب إلى ركن الدين الاستراباذي، فقال [9] : البسيط هو الشرح الكبير للكافية، لركن الدين حسن بن محمد الاستراباذي الحسني المتوفى سنة 717 هـ.

4 - الأستاذ عبد العزيز رباح وزميله الأستاذ أحمد يوسف دقّاق محّققا كتاب "شرح أبيات مغني اللبيب"لعبد القادر البغدادي. وقد ورد ذكر صاحب البسيط في موضع واحد من هذا الكتاب [10] ، ولم يعلق عليه المحققان. ولكنهما أشارا في الفهارس، في فهرس أسماء الكتب التي ذكـرها المصنف، عند ذكر شروح الكافية [11] : البسيط لركن الدين حسن ابن محمد الاسزاباذي، كـما في الكشف.

5- الدكتـور عباس مصطفى الصالحي محقق كتاب "تخليص الشواهد وتلخيص الفوائد"لابن هشام الأنصاري (المتوفى سنة 761 هـ). وقد ورد ذكر البسيط مرة واحدة في الكتاب، فعلّق عليه المحقق في الحـاشية بقولـه [12] : لعل المقصود بالبسيط أحد شروح الكـافية، فقد ورد في كشف الظنون (2/ 1370) ما نصّه: وصنّف السيد ركن الدين حسن بن محمد الاستراباذي ثلاثة شروح على الكافية، كبير وهو المسمى بالبسيط.

6- الدكتور عبد العال سالم مكرّم في تحقيقه لكتاب "الأشباه والنظائر"للسيوطي، وقف موقفاً عجيبا في نسبة كتاب البسيط، ففي فهرس المصادر التي اعتمد عليها السيوطي جعل المحقق كتاب البسيط كتابين [13] ، فقال: البسيط لركن الدين حسن بن محمد الاستراباذي، وأحال إليه في أكثر من ثمانين موضعاً، وذلك في الأجزاء الثلاثة الأولى من التحقيق. ثم قال: البسيط لضياء الدين بن العلج، وأحال إليه في نحو خمسة وعشرين موضعاً، وذلك في الجزء الرابع من الكتاب.

والصحيح أن كتاب "البسيط"المذكور في الأشباه والنظائر كتاب واحد، ولكن سبب هذا الخلط، أن الأستاذ المحقق كان يظن كـما ظن في تحقيقه لكتاب همع الهوامع، أن صاحب البسيط هو ركن الدين الاستراباذي، واستمر لديه هذا الظن في الأجزاء الثلاثة الأولى من تحقيقه لكتاب الأشبـاه والنظائر، حتى فوجئ في بداية الجزء الرابع بقول السيوطي [14] : وممّن ذهب إلى الترادف ضياء الدين بن العلج، صاحب البسيط في النحو، وهو كتاب كبير نفيس في عدة مجلدات.

فماذا يصنع الأستاذ المحقق أمام هذا النصّ؟ لعله رأى أن من الأسلم له أن يجعل كتاب البسيط كتابين، والمصنّف مصنّفين، دفعاً للتعارض القائم في نظره!! وإن كان الأوْلى به أن يصحح معلوماته، ويرجع إلى الحق، ويلتزم بما قاله السيوطي.

هذا .. وهناك كتاب كبير في التفسير اسمه "البسيط"للإمام عليّ بن أحمد الواحدي (المتوفى سنة 468 هـ). قال في ترجمته القفطي [15] : وصنّف التفسير الكبير وسماه "البسيط"وأكثر فيه من الإعراب والشواهد واللغة، ومن رآه علم مقدار مَا عنده من علم العربية.

ولم أجـد أحداً خلط بين كتاب "البسيط"في النحو، وكتاب "البسيط"في التفسير للواحدي، خلافاً لما ذكره الدكتور النماس محقق كتاب الارتشاف، إذ قال [16] : والكثير يخلط بين كتـاب البسيط في النحـو السـابق الـذكـر، وكتاب البسيط في التفسير لعليّ بن أحمد الواحدي. ولم يُقدّم لنا الأستاذ المحقق مثالاً واحداً على هذا الخلط.

صاحب "البسيط"في النحو:

لا تسعفنا المصادر التي بين أيدينا إلا بنتف يسيرة، أو شذرات متناثرة عن صاحب البسيط في النحو، على الرغم من الآراء الكثيرة التي، نقلت عنه. وهذا من الأسباب التي أدت بعدد من المحققين المعاصرين إلى الخلط في الكشف عن شخصيته.

ولعل أبا حيان النحوي هو المصدر الأساسي للتعريف بصاحب البسيط وآرائه النحوية، فلا نكاد نجد أثراً لصاحب البسيط فيما قبل مصنفات أبي حيان.

وقد ظفرت بنصّ مهم يعدّ أوفى ما وجدته في التعريف بصاحب البسيط، وذلك في تفسير البحر المحيط لأبي حيان، عند قوله تعالى: {سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ} [17] .

قال أبو حيان [18] : وقال بعض أصحابنا، وهو الإِمام العالم ضياء الدين أبو عبد اللّه محمد بن عليّ الإشبيلي، ويعرف بابن العلْج، وكان ممنّ أقام باليمن، وصنّف بها، قال في كتابه البسيط في النحو... وتبينّ من كلام هذا الإمام أنه لا يجوز أن تكون الجملة بدلا من المفرد.

كـما وجدت ترجمة موجزة لصاحب البسيط في طبقات النحاة واللغويين لابن قاضي شهبة (المتوفى سنة 851 هـ) إذ قال [19] : "محمد أبو عبد اللّه ضياء الدين بن العلْج، بكسر العين المهملة وسكون اللام، ثم جيم، مؤلف كتاب البسيط في النحو، ذكره الشيخ أثير الدين أبو حيان في شرح التسهيل، ونقل عنه في كتاب البسيط كثيراً. قال: كان قد سكن اليمن، وصنّفَ بها. ومما حكى عنه منع إبدال الجملة من المفرد، وقد جوّزه ابن جنى وأجازه ابن مالك رحمه اللّه".

ويبدو أن الإمام السيوطي (المتوفى سنة 911 هـ) لم يطَّلع على النصّ السابق من البحر المحيط، أو على هذه الترجمة لصاحب البسيط، وقد صرّح بذلك في بغية الوعاة إذ قال [20] : صاحب البسيط ضياء الدين بن العلج، أكثر أبو حيان وأتباعه من النقل عنه، ولم أقف له على ترجمة.

وأشار إليه السيوطي أيضاً في الأشباه والنظائر بقوله [21] : وممنّ ذهب إلى الترادف ضياء الدين بن العلج، صاحب البسيط في النحو، وهو كتاب كبير نفيس في عدة مجلدات.

موطن صاحب البسيط وعصره:

عرفنا أن صاحب البسيط هو محمد بن عليّ الإشبيلي، المعروف بابن العلْج. ويفهم من ذلك أن موطنه الأصلى مدينة إشبيلية في الأندلس، وأنه ولد ونشأ بها، وتلقى فيها العلم على علماء عصره..

وقد وصف ياقوت مدينة إشبيلية بأنها مدينة كبيرة عظيمة، تقع غربي قرطبة، بينهما ثلاثون فرسخاً، يطلّ عليها جبل الشرف، وهو جبل كثير الشجر والزيتون وسائر الفواكه.. وهي على شاطىء نهر عظيم، قريب في العظم من دجلة أو النيل، تسير فيه المراكب المثقلة، يقال له وادي الكبير، وينسب إليها خلق كثير من أهل العلم [22] .

وقد سقطت مدينة إشبيلية بيد النصارى عام 646 هـ بعد أعمال حربية لعدة سنوات، وحصار طويل، استمر نحو سنة ونصف، فاضطرت المدينة إلى التسليم بالشروط ورحيل المسلمين عنها، فغادرها من أهلها ما يقدّر بأربعمائة ألف، قصدوا مدن الأندلس الأخرى والمغرب.. [23] .

هذا عن موطنه الأصلي، ولكن ما العصر الذي عاش فيه صاحب البسيط؟ لم أجد إشارة ممنّ كتب عن صاحب البسيط تذكر سنة ولادته أو وفاته، إلا خبراً مهمّا ينصّ على أن صاحب البسيط كان من تلاميذ الأستاذ أبي عليّ الشلوبين (المتوفى سنة 645 هـ). قال ابن مكتوم [24] (المتوفى سنة 749 هـ): "وقد تخرج بالأستاذ أبي عليّ الشلوبين رحمه اللّه، ومهر بين يديه نحو أربعين رجلاً كأبي الحسن بن عصفور، وأبي الحسن بن أبي الربيع، وأبي عبيد اللّه بن أبي الفضـل، وأبي عبـد اللّه بن العلج، وأبي الحسن بن الضَّائـع، وأبي الحسن الأبذي، وأبي عليّ بن أبي الأحوص، وأبي جعفر اللبلي، وابن يللجنت، وأبي القاسم الصفار، وأبي العباس بن الحاج، وغيرهم. وكلّهم أئمة كبار مصنفون في علم العربية وغيره، قد طبقوا بعلمه الآفاق، وملأوا بفوائده وفرائده الأوراق..."

فهذا النصّ إشارة واضحة إلى أن ابن العلْج كان من طبقة بن عصفور (المتوفى سنة 669 هـ) وغيره من تلامذة الأستاذ أبي عليّ الشلوبين.

قال الغـبريني [25] : كان الشلوبين أستاذاً بارعاً تخرَّج على يديه جماعة كثيرة من أهل العلم، قيل: وكل من قرأ على أبي عليّ الشلوبين ببلده نجب.

وقد توفى الشلوبين ببلده إشبيلية في سنة 646 هـ، قبل استيلاء العدوّ عليها بقليل [26] .

فابن العلج إذاً من نحاة الأندلسي في القرن السابع الهجري، ولكن يبدو أنه غادر موطنه بسبب حملات النصارى على الأندلس، ولا ندري متى غادر الأندلس، ولا المدن التي مرّ بها، حتى وصل اليمن وسكن بها، وصنف.

وأقدّر أن صاحب البسيط توفى باليمن في الثلث الأخير من القرن السابع الهجري، وهو الزمن الذي توفى فيه كثير من تلامذة الشلوبين.

تعريف موجز بصاحب البسيط:

ومما سبق يمكن استخلاص المعلومات التالية عن صاحب البسيط في النحو:

اسمـه : محمد بن عليّ الإِشبيلي، ويعرف بابن العِلْج.

كنيته : أبو عبد اللّه.

لقبـه : ضياء الدين.

موطنـه : مدينة إشبيلية في الأندلس، ولد ونشأ بها، وتلقى العلم على أبي عليّ الشلوبين. لكنه غادر الأندلس متوجهاً إلى المشرق حتى وصل اليمن، وسكن بها وصنّف.

عصـره: هو من نحاة القرن السابع الهجري، لأنه من طبقة ابن عصفور وغيره من تلاميذ الشلوبين.

أشهر مصنفاته : كتاب البسيط في النحو، وهو كتاب كبير نفيس في عدة مجلدات.

شهرتـه:

لماذا عرُف صاحب البسيط بابن العِلجْ؟ لم أجد أحداً ذكر سبباً لذلك. فـما معنى العِلجْ؟

قال في القاموس مادة علج: العِلْج بالكسر العيَرْ، وحمار الوحش السمين القوي، والرغيف الغليظ الحرف، والرجل من كفار العجم.

وفي المصباح المنير: العِلجْ: "حمار الوحش الغليظ، ورجل عِلْج شديد والرجل الضخم من كفار العجم..."قال أبو زيد: "يقال استعلج الرجل إذا خرجت لحيته، وكل ذي لحية عِلْج، ولا يقال للأمرد عِلْج".

أقـول : ولعلّه عرف بابن العِلْج لأن والده كان غليظاً شديداً.

وهم في كنية صاحب البسيط:

عرفنا أن صاحب البسيط يكنى أبا عبد اللّه، وقد عجبت للدكتور النماس كيف جعل كنية صاحب البسيط أبا البقاء، وذلك في تحقيقه "ارتشاف الضرَّب"لأبي حيان، عند قول أبي حيان: "وقال أبو البقاء وصاحب البسيط..."فجعل المحقق النصّ هكذا "وقال أبو البقاء صاحب البسيط" [27] ثم أكدّ ذلك في الحاشية معرّفا بصاحب البسيط فقال: "هو أبو البقاء ضياء الدين بن العلج". فوقع الشكّ في نفسي، وفزعت إلى النسخة المخطوطة التي لدي من ارتشاف الضرَّب، وهي النسخـة التي جعلها المحقق أصلاً في تحقيقه للكتاب فوجدت النصّ واضحاً في المخطوطة، والتحريف بيّناً في التحقيق، وذلك أن الناسخ كتب النص هكذا "وقال أبو البقا وصاحب البسيط"، فجاء الأستاذ المحقق وجعل الواو همزة، ثم أكدّ هذا الخطأ في التعليق عليه في الحاشية.

والحق أن الأستاذ المحقّق عاد وصحّح هذه الكنية في قسم الفهارس آخر الكتاب، حيث قال [28] : ابن العلج أبو عبد اللّه محمد ضياء الدين بن العلج. ولكنه لم ينبّه على التحريف المذكور.

منزلته العلميـة:

صاحب البسيط في النحو عالم كبير، وإمام متبحّر في علم النحو، وهذه النقول الكثيرة عن كتابه "البسيط"تدل على علوّ كعبه في هذا الفن، وشدّة تمكنه من هذا العلم. ويكفى للدلالة على ذلك أنه من تلاميذ الأستاذ أبي عليّ الشلوبين، وقد قيل: كل من قرأ على أبي الشلوبين ببلده نجب [29]

وقال ابن مكتوم القيسى: "وقد تخرج بالأستاذ أبي عليّ الشلوبين رحمه اللّه، ومهر بين يديه نحو أربعين رجلاً كأبي الحسن بن عصفور وأبي الحسين بن أبي الربيع وأبي عبد اللّه بن العلج...وغيرهم".

ثم قال: "وكلهم أئمة كبار مصنفون في علم العربية وغيره، قد طبقوا بعلمه الآفاق، وملأوا بفوائده وفرائده الأوراق..." [30] .

وقد وصفه أبو حيان بالإمامة والعلم فقال: "وقال بعض أصحابنا، وهو الإمام العالم ضياء الدين أبو عبد اللّه محمد بن عليّ الأشبيلي ويعرف بابن العلج..." [31]

وهذه شهادة تقدير واعتراف من أبي حيان لهذا العالم الكبير. ووصف السيوطي كتاب "البسيط"في النحو بأنه كتاب كبير نفيس في عدة مجلدات [32] .

وقد أشار إلى كتاب البسيط هذا، ونقل عنه عدد كبير من العلماء بدءاً بأبي حيان، حتى قال السيوطي عن صاحب البسيط: "أكثر أبو حيان وأتباعه من النقل عنه" [33] .

أشهر المصنفين الذين نقلوا عن صاحب البسيط:

1- أبو حيان النحوي الأندلسي (المتوفى سنة 745 هـ):

تعدّ مصنفات أبي حيان المصادر الأساسية للتعريف بصاحب البسيط وآرائه النحوية.

قال السيوطي [34] : صاحب البسيط ضياء الدين بن العلْج، أكثر أبو حيان وأتباعه من النقل عنه.

ويبدو لي أن صاحب البسيط لم يكن من شيوخ أبي حيان، إذ لم يذكر ضمن شيوخه فضلاً عن أن أبا حيان كان كثيراً ما ينصّ على شيوخه في مصنفاته، ومن ذلك قوله: "وزعم ابن عصفـور وشيخنا أبو الحسن الأبذي" [35] ، وقوله: "وقال شيخنا الأستاذ أبو الحسن بن الضائع" [36] . وانظر إليه كيف يميز بين شيوخه وغيرهم إذ يقول: "هكذا قال أصحابنا ابن عصفور وشيخانا الأبذي وابن الضائع" [37] .

وقد لاحظت أن أبا حيان عندما يقول "وقال أصحابنا" فإنما يقصد بهم الأندلسيين، وقد تكرّر ذلك في مصنفاته، وهذا منه دقة في التعبير.

ومن ذلك قوله: "ولم ينازع في هذا من متأخري أصحابنا إلا أبو العباس بن الحاج، وهو من تلاميذ الأستاذ أبي عليّ الشلوبين ونبهائهم..." [38] .

وقو لـه: "ذهب ابن عصفور وابن مالك من أصحابنا..." [39] .

وقا ل في البحر المحيط عن صاحب البسيط: "وقال بعض أصحابنا، وهو الإمام العالم ضياء الدين أبو عبد اللّه محمد بن عليّ الأشبيلي، ويعرف بابن العلج..." [40] .

وفي شرح التسهيل المسمى التذييل والتكميل ينقل أبـو حيان كثيراً عن صاحب البسيط، فيقول: وفي البسيط [41] … وأحيانا يذكر اسم مصنفه، كقوله: وقال ضياء الدين أبو عبد اللّه ابن العلج... [42] .

وفي ارتشاف الضرَّب نقل أبو حيان عن صاحب البسيط في أكثر من تسعين موضعاً بأشكال مختلفة: فالأكثر أن يقول: "وفي البسيط..." [43] .

وكثيراً ما يذكره بقوله: "صاحب البسيط..." [44] .

ويقرنه أحياناً بغيره من العلماء، كقوله: "ابن عصفور وصاحب البسيط " [45] . أو "قال ابن مالك وصاحب البسيط" [46] . أو "ووهم ابن مالك وصاحب البسيط " [47] . أو "وهو اختيار صاحب البسيط وابن مالك" [48] . أو قوله: "وهو قول الأستاذ أبي عليّ الشلوبين وتبعه صاحب البسيط" [49] .

ومن ذلك أيضاً قوله: "وذهب الأعلم وابن خروف وصاحب البسيط" [50] .

وقولـه: "وزعم الأستاذ أبو عليّ وابن عصفور وصاحب البسيط وابن مالك" [51] .

ولم أجد أبا حيان في الارتشاف ذكر "ابن العلْج" باللفظ إلا مرة واحدة، بقوله "نصّ على ذلك الفارسي والزجاجي وابن خروف وابن العلْج وابن مالك وابن أبي الربيع وابن عصفور" [52] .

وقد لاحظت أن أبا حيّان ينقل كلام صاحب البسيط بنصّه غالباً، ثم يتبعه بقوله "انتهى".

ولكن كان أبو حيان يذكر أحياناً كلام صاحب البسيط باختصار، كقوله: "وهذا مختصر من البسيط" [53] . وقوله: "وفي البسيط ما ملخصه.." [54] . أو قوله: "وفي البسيط..."انتهى ملخّصاً [55] .

وأبو حيان في الغالب ينقل كلام صاحب البسيط من غير أن يعلّق عليه، ولكنه أحياناً يصفه بالوهم كقوله: "ووهم صاحب البسيط" [56] ، وقوله: "ووهم ابن مالك وصاحب البسيط" [57] .

بل قد يخطئه ويردّ عليه، ومن ذلك قوله: "وفي البسيط: إن توسعت في الظرف لم تجز إضافته، لأنه اسم حينئذٍ ، والأسماء لا تضاف إلى الجمل. انتهى. وليس بصحيح، بل قد اتسع فيها، وأضيفت..." [58] .

2- ابن أُم قاسم المرادي المتوفى سنة 749 هـ:

أشار المرادي إلى صاحب البسيط خمس مرات في كتابه الجنى الداني: من غير أن يذكر اسمه. فأحياناً يقول: "ذكر في البسيط" [59] . أو "حكاه في البسيط" [60] . وأحياناً أخرى يقول: "صاحب البسيط" [61] .

قال في مبحث رُبّ [62] : اختلف النحـويون في معنى ربّ على أقوال: الأول أنها للتقليل، وهو مذهب أكثر النحويين، ونسبه صاحب البسيط إلى سيبويه.

وفي شرح الألفية المسمى "توضيح المقاصد والمسالك بشرح ألفية ابن مالك"ذكر المرادي صاحب البسيط في نحو عشرة مواضع [63] ، ولم يعرّف به ولا مرة، وكذلك سكت المحقق عن التعريف به.

وقد ذكر المرادي ابن العلْج غير مقرون بكتابه البسيط حيث قال [64] : "قال ابن العلج: وأما الرفع بعد "كذا"فخطأ لأَنه لم يسمع".

3- ابن هشام الأنصاري المتوفى سنة 761 هـ:

ذكـر ابن هشام صاحب البسيط مرة في المغني في مبحث "لكنّ " [65] ، ومرّة في كتابه تخليص الشواهد [66] . من غير أن يعرّف به.

4- ابن عقيـل المتوفى سنة 769 هـ:

صرّح ابن عقيل في شرح الألفية مرتين بذكر البسيط وصاحبه ضياء الدين بن العلج، في المرّة الأولى عند قول الناظم:

وفعل أمرٍ ومضيٍّ بُنيا

قال ابن عقيل [67] : ونقل ضياء الدين بن العلج في البسيط أن بعض النحويين ذهب إلى أن الإعراب أصل في الأفعال فرع في الأسماء.

وفي المرة الثانية في باب إعمال المصدر [68] .

أما في كتابه المساعد على تسهيل الفوائد فقد أكثر ابن عقيل من النقل عن البسيط وصاحبه في أكثر من ستين موضعاً بأشكال مختلفة.

فأحياناً يقول [69] : "في البسيط"وأحياناً يقول [70] : "ونقل ابن العلج". أو "وحكى ابن العلج".

وأحياناً يقول [71] : "ابن العلج في البسيط"أو "الضياء في البسيط".

5- جمال الدين الأسنوي (المتوفى سنة 773 هـ):

الإمام الأسنوي في كتابه "الكوكب الدرّي"قال [72] : "ونقل صاحب البسيط عن سيبويه أن "ما"في قول القائل: كلما تأتيني أكرمتك، مصدرية ظرفية.."

6- بدر الدين الزركشي ( المتوفى سنة 794 هـ):

الإمام الزركشي في كتابه "البرهان في علوم القرآن"نقل عن صاحب البسيط في ثمانية مواضع [73] ، من غير أن يذكر اسمه.

7 - الشيخ خالد الأزهري (المتوفى سنة 905 هـ):

الشيخ خالد الأزهري في كتابه "التصريح على التوضيح"نقل في عدد من المواضع عن صاحب البسيط، أحيانًا يقول "وفي البسيط " [74] ، وأحيانًا يذكر "ابن العلج" [75] أو "ابن العلج في البسيط" [76] .

8 جلال الدين السيوطي (المتوفى سنة 911 هـ):

أكثر الإِمام السيوطِي من النقل عن صاحب البسيط. ففي كتابه "همع الهوامع"نقل عنه في نحو ستين موضعا [77] ، من غير أن يعرّف به.

وفي "الأشباه والنظائر"نقل السيوطي عن البسيط في أكثر من مائة موضع [78] . وعرّف بصاحبـه مرة واحدة بقوله [79] : وممنّ ذهب إلى الترادف ضياء الدين بن العلج، صاحب البسيط في النحو، وهو كتاب كبير نفيس في عدة مجلدات.

9- عبد القادر البغدادي (المتوفى سنة 1093 هـ):

نقل البغدادي عن صاحب البسيط في ثلاثة مواضع من خزانة الأدب [80] ، وفي موضع واحد من كتابه شرح أبيات مغني اللبيب [81] . ولم يبين البغدادي من صاحب البسيط!؟.

10 الشيخ محمد عبد الخالق عضيمة المتوفى (سنة 1404 هـ):

ذكـر أستاذنا المرحوم الشيخ عضيمة في ثلاثة مواضع من كتابه دراسات لأسلوب القرآن الكريم [82] عن ضياء الدين بن العلج أنه لا يجوز أن تكون الجملة بدلا من المفرد، وذلك نقلاً عن البحر المحيط لأبي حيان. وقد تقدمت المسألة.

المنهج النحوي لصاحب البسيط:

إن الباحث المدقق في هذه النقول الكثيرة عن صاحب البسيط يجد نفسه أمام عِلْم ناضج وفكِر عميق، استوعب أراء السابقين من النحاة، ووازن بينها، ثم أخذ يرجّح ويختار، ويقوّي رأياَ ويردّ آخر، من غير تعصب لمذهب أو لعالم.

وليس صاحب البسيط بدْعاً في ذلك، بل هذه هي سمة النحو في الأندلس بعامة، وهذا منهج طبقه ابن عصفور وابن الحاج وابن أبي الربيع من تلاميذ الشلوبين بخاصة.

وصاحب البسيط ينقل عن البصريين والكوفيين ومن جاء بعدهم، وينسب الآراء إلى أصحابها في الغالب، يفصل ويرجّح ويجتهد.

ففي معنى "ربّ"نقل في البسيط عن كبار البصريين والكوفيين أنها للتقليل [83] .

وصاحب البسيط له عناية واضحة بآراء سيبويه، ففي حديثه عن "عسى"من أفعال المقاربة، إذا قلت: عسى أن يذهب زيد، قال في البسيط: ظاهر كلام سيبويه أنها هاهنا تامة لا خبر لها، وفاعلها ما بعدها على تقدير المصدر، ومعناها دنا وقرب ولا يجوز صريح المصدر [84] .

وفي باب البدل، قال صاحب البسيط: "وأما بدل الغلط فجوّزه سيبويه وجماعة، والقياس يقتضيه" [85] .

وفي حرف التعريف قال في البسيط: "ذهب سيبويه إلى أن حرف التعريف اللام وحده" [86] .

وقد يختار رأي سيبويه، كما في الوصف بإلاّ، قال السيوطي: "وجوّز سيبويه أن يوصف بها كل نكرة ولو مفرداً، ومثل بـ "لو كان معنا رجلٌ إلا زيدٌ "واختاره صاحب البسيط" [87] .

وقد يعترض على سيبويه، كما في الفرق بين الحال والصفة الجامدة، قال فيِ البسيط:

"لم يستضعف سيبويه: مررت برجل أسداً، بنصب "أسداً"على الحال، أي جريئاً أو شديداً قوياً. واستضعف: مررت برجلٍ أسدٍ ، على الوصف. والفرق بينهما من وجهين:

أحدهما : أن الوصف أدخل في الاشتقاق من الحال.

والثاني : أن الحال تجرى مجرى الخبر، وقد يكون خبراً ما لا يكون صفة.

قـال: والقياس التسوية بينهما، لأنه يرجع بالتأويل إلى معنى الوصف، أو بحذف مضاف، أي مثل أسد" [88] .

وينقل صاحب البسيط عن الأخفش أن حتى العاطفة، تعطف الفعل إذا كانت سبباً كالفاء نحو: ما تأتينا حتى تحدثُنا [89] .

وينقل عن المبرد، قال في البسيط: "ذكر المبرّد في كتابه المسمى بالشافي: إن حرف التعريف الهمزة المفتوحة وحدها، وضمّ إليها اللام لئلا يشتبه التعريف بالاستفهام" [90] .

وينقل عن السيرافي، ومن ذلك أنهم اختلفوا في "لات"هل لها عمل أولا، على أقوال:

أحدها: وهو مذهب سيبويه والجمهور أنها تعمل عمل ليس، ولكن في لفظ الحين خاصة.

والثاني: أنها لا تعمل شيئاً، بل الاسم الذي بعدها إن كان مرفوعاً فمبتدأ أو منصوباً
فعلى إضمار فعل، أي و لات أرى حين مناص، نقله ابن عصفور عن الأخفش، وصاحب البسيط عن السيرافي [91] .

وينقل عن الفارسي، ويصحح مذهبه في مسألة العدد المضاف من ثلاثة إلى عشرة، هل يجوز إضافته إلى اسم الجمع نحو: ثلاثة القوم، أو اسم الجنس نحو ثلاث نحل؟ أقـوال:

أحـدها: نعم ويقاس إن كان قليلا، وعليه الفارسي وصححّه صاحب البسيط لشبهه بالجمع، ولو روده [92] ، قال:

ثلاثة أنفسً وثلاث ذودٍ [93] .

وقال تعالى: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍٍ} [94] .

ويصرّح صاحب البسيط أحياناً بصحّة مذهب البصريين، ومن ذلك قول البصريين إن "هلم"مركبة من "ها"التنبيه، ومن "لُمّ"التي هي فعل أمر من قولهم: لم اللّه شعثه، أي جمعه.

قال في البسيط: "ويدل على صحة مذهب البصريين أنهم نطقوا به فقالوا: ها لُمّ" [95] .

وذكـر صاحب البسيط أنـه لا يجوز الفصل بين الموصوف وصفته بإلا، فلا يقال: جاءني رجل إلا راكب، لأنهما كشيء واحد.

ورد على الزمخشري حيث جوّز ذلك في المفرد، نحو: ما مررت برجل إلا صالحٍ. وفي الجملة نحو: ما مررتُ بأحدٍ إلا زيدٌ خيرٌ منه، { وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلاَّ وَلَهَا كِتَابٌ مَعْلُومٌ} [96] بأنه مذهب لا يعرف، لا بصري ولا كوفي. وقال: "الصواب أن الجملة في الآية والمثال حالية" [97] .

وينقل صاحب البسيط عن الكوفيين، فالخبر الجامد لا يتحمّل ضميراً نحو: زيدٌ أسدٌ. وزعم الكسائي أنه يتحمّله، ونسبه صاحب البسيط وغيره إلى الكوفيين والرماني [98] . ومن ذلك أن (لعلّ) بسيطة، ولامها أصل، حكاه في البسيط عن الكوفيين وأكثر النحويين [99] .

وفِي "سِوى" ذهب جماعة منهم الرماني والعكـبري إلى أنها ظرف متمكن، أي يستعمل ظرفاً كثيرا وغير ظرف قليلا، قال ابن هشام في التوضيح [100] : وإليه أذهب. ونقله في البسيط عن الكوفيين [101] .

ونقل في البسيط عن الفرَّاء أنه جوّز إضافة اسم الفاعل المعرّف بـ"أل"إذا كان للحال أو الاستقبال، نحو: الضارب زيد الآن أو غدا [102] .

وصـاحب البسيط ممَّن يهتم بالقياس ويعدّه من أصول النحو، فيقبل حكماً لموافقة القياس، ويردّ آخر لبعده عن القياس. فيقول مثلاً. في بدل الغلط: جوّزه سيبويه وجماعة، والقياس يقتضيه [103] .

ويقول في حروف المعاني: القياس يقتضي عدم حذف حروف المعاني وعدم زيادتها [104] .

وفي باب "سنين"من الملحق بجمع المذكر السالم، قال السيوطي: "ومن العرب من يلزمه الواو وفتح النون، ومن العرب من يلزمه الواو ويعربه على النون كزيتون". قال في البسيط: "وهو بعيد من جهة القياس" [105] .

وصرّح صاحب البسيط بأن الضرورة لا يقاس عليها [106] .

وفي "لا" العاملة عمل ليس، قال في البسيط: "القياس عند بني تميم عدم إعمالها، ويحتمل أن يكونوا وافقوا أهل الحجاز على إعمالها" [107] .

وفي بحث "لات "العاملة عمل ليس، قال في البسيط: "يحتمل أن تكون التاء بدلا من "سين"ليس، كما في ست، وانقلبت الياء ألفاً على القياس" [108] .

ولكن صاحب البسيط يصرّح بتقـديم السّـماع على القياس. ومن ذلـك: ذهب الكوفيون إلى أن أمثلة المبالغة لا تعمل، لأن اسم الفاعل إنما عمل لجريانه على الفعل في

حركاته وسكناته، وهذه غير جارية، فوجب امتناع عملها، والمنصوب بعدها محمول على فعل تفسّره الصفة.

قال صاحب البسيط: "وهذا ضعيف لأن النصّ مقدّم على القياس..." [109] .

وقـال "في البسيط: باب فَعْلان فَعْلى كسكران وسكرى وغضبان وغضبى وعطشان وعطشى إنما يعرف بالسمّاع دون القياس" [110] .

ويهتم صاحب البسيط في كتابه بالتعليل، ففي باب مالا ينصرف اختلف في "رحمن"هل يصرف لأنه ليس له فَعْلى، أو لا؛ لأنه ليس له فعلانة؟ على قولين:

أحدهما : نعم لأن الأصل في الأسماء الصرّف، ولم يتحقق شرط المنع وهو وجود فَعْلى.

والثاني : لا، قال في البسيط: وعليه الأكثرون، لأن الغالب في باب فَعْلان عدم الصرف، فالحمل عليه أولى من الحمل على الأقلّ [111] .

وفي البسيط في عِلَّة بناء "أمس"أقوال: قول الجمهور أنه بني لتضمنه لام التعريف لوجهين:

أحدهما : أنه معرفة في المعنى لدلالته على وقت مخصوص، وليس هو أحد المعارف، فدلّ ذلك على تضمنه لام التعريف.

والثاني : أنه يوصف به بما فيه اللام، كقولهم: لقيته أمس الأحدث، وأمس الدابر، ولولا أنه معرفة بتقدير اللام لما وصف بالمعرفة، لأنه ليس أحد المعارف، وهذا مما وقعت معرفته قبل نكرته [112] .

وفي سبب تسمية عطف البيان، قال أبو حيان: وسميّ به لأنه تكرار الأول لزيادة بيان فكأنك رددته على نفسه، بخلاف النعت والتأكيد والبدل.

وقيـل: لأن أصله العـطف، فأصل جاء أخوك زيد: وهو زيدٌ ، حذف الحرف والضمير وأقيم زيد مقامه، ولذلك لا يكون في غير الأسماء الظاهرة، ذكره صاحب البسيط [113] .

ومن ذلك أيضاً، قوله في البسيط: "فتحت همزة الـوصل في أداة التعريف لكثرة الاستعمال، وفرقاً بينها وبين الداخلة على الاسم والفعل، فإنها مع الاسم مكسورة، ومع الفعل مكسورة ومضمومة" [114] .

ويبدو لي أن صاحب البسيط كان ملماً بعلوم الشريعة أيضاً، بدليل أنه يستعين بالمصطلحات الشرعية في توضيح القواعد النحوية. ومن ذلك، قال السيوطي: الأصل في الأسماء الصرف ولذا لم يمنع السبب الواحد اتفاقاً، ما لم يعتضد بآخر يجذبه عن الأصالة إلى الفرعية.

قال في البسيط: "ونظيره في الشرعيات أن الأصل براعة الذمة، فلا يقوى الشاهد على شغل الذمة ما لم يعتضد بآخر" [115] .

وقال في البسيط أيضاً: "التنوين زيادة على الكلمة، كـما أن النّفل زيادة عن الفرض" [116] .

وقد لاحظت أن صاحب البسيط استشهد بالحديث "أو مُخرجىَّ هُم" [117] . ولكن يبدو أن ذلك قليل.

من الآراء النحوية لصاحب البسيط:

1- قال أبو حيان في ارتشاف الضرَّب [118] : وفي البسيط: قَدَم (اسم امرأة)، وسَقَر ممنوعا الصرف باتفاق للتأنيث المعنوي والعلمية.

2- وقال أبو حيان في ارتشاف الضرَّب في باب المفعول المطلق، عند ذكر المصادر المثناة، مثل لبيك وحنـانيك وسعديك، قال [119] : "وعدّ في البسيط في هذه المصادر المثناة حواليك، قال بمعنى الإقامة والقرب كأنه أراد الإحاطة من كل جهة، لأنه يقال: أحوالك، ويحتمل أن يريد إطافة بك بعد إطافة، وليس له فعل من لفظه، ويجوز نصبه على الظرف وعلى الحال". انتهى.

3- وقال أبو حيان في الارتشاف أيضاً ، في باب الأفعال الداخلة على المبتدأ والخبر [120] : "جعل"بمعنى (صيّر)، قال تعالى: {فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [121] ، وقال تعالى: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} [122] .

وفي البسيط: وهذه إما تصيير لما له نسبة إليه أو إلى ما يكون له ذاتاً أو كالذات.

فالأول لابدّ فيه من أحد حروف النسبة كقوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} [123] .

والثاني تصيير في الفعل بالذات نحو: جعلت الطن خزفاً. وقد تدخل فيه "من"كقـوله تعالى: {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِير} [124] . أو بالصفة: جعلته عالماً. وإما في الاعتقاد: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} [125] . وإما في النيابة عن الشيء: جعلت البصرة بغداد، والكتّان خزًّا. وإما في الشبه: جعلت حسنًا قبيحاً. وهي إذا كانت بهذه المعاني لم تؤثر إلا في المفعول الأول، لأنه وقع به ذلك، ولا يستغني عن الثاني، لأنه كالمبتدأ والخـبر في الأصل، أو ما هو منزل منزلته. انتهى ملخصاً.

4- وقال المرادي [126] في شرح بيت الألفية:

ويُبدَلُ الـفعلُ مِن الفعل كمنْ

يَصِـلْ إلينا يسـتـعنْ بنـا يُعَـنْ

يجوز إبدال الفعل من الفعل بدل كل. قال في البسيط: باتفاق. ومنه:

متى تأْتِنا تُلْمِمْ بنا في ديارن [127]

وبـدل الاشتمال نحو: {يَلْقَ أَثَاماً، يُضاعَفْ} [128] . و: مَنْ يَصلْ إلينا يستعن بنا يُعن. وحكى في البسيط فيه خلافاً.

ولا يبدل بدل بعض. وأما بدل الغلط، فقال في البسيط: "جوّزه سيبويه وجماعة من النحويين، والقياس يقتضيه".

5- قال ابن هشام في المغني [129] : لكنّ (مشددة النون) وفي معناها ثلاثة أقوال.

أحدها: وهو المشهور أنه واحد، وهو الاستدراك...

والثاني : أنها ترد تارة للاستدراك وتارة للتوكيد. قاله جماعة منهم صاحب البسيط.

6- قال ابن عقيل في شرح الألفية [130] : وإعمال اسم المصدر قليل، ومن ادَّعى الإجماع على جواز إعماله فقد وهم. وقال ضياء الدين بن العلج في البسيط: "ولا يبعد أن ما قام مقام المصدر يعمل عمله. ونقل عن بعضهم أنه أجاز ذلك قياساً".

7- وقال ابن عقيل في المساعد [131] في قول الشاعر:

تراه كالـثـغـام يُعـلُّ مِسْـكـاً

يسـوء الـفـالـياتِ إذا فليني [132]

في قولـه "فليني"المحـذوف منه عند سيبويه ومن وافقه نون الإِناث، والباقية نون الوقاية، كـما بقيت في {تَأْمُرُونِّي} [133] واختاره ابن مالك. وذهب المبرد ومن وافقه إلى أن المحذوف نون الوقاية والباقية نون الإِناث، لأنها ضمير الفاعل. وهو الموافق لما قرّره البصريون من أن الفاعل لا يحذف. قال في البسيط في "فليني"إنه لا خلاف أن نون الوقاية هي المحذوفة.

8- قال الزركشي في البرهان [134] : "أيّانَ"... وهي في الأزمان بمنزلة "متى"إلاَّ أن "متى"أشهر منها. وفي أيّان تعظيم. ولا تستعمل إلاَّ في موضع التفخيم، بخلاف متى... وقال صاحب البسيط: إنها تستعمل في الاستفهام عن الشيء المعظَّم أمره.

9- قال الشيخ خالد الأزهري في باب التنازع [135] : وأجاز ابن العلجِ التنازع بين الحرفين مستدلا بقوله تعالى: {فَإِنْ لَمْ تَفْعَلُوا} [136] . ورُدّ بأن "إنْ"تطلب مثبتا، و"لم"تطلب منفيا، وشرط التنازع الاتحاد في المعنى.

10- قال السيوطي في الهمع [137] في باب الظرف: أما "وسَط" المتحرك السين فاسم.

قال في البسيط: "جعلوا الساكن ظرفاً، والمتحرك اسم ظرف نحو: زيدٌ وسْط الدار، والثاني نحو: ضربت وسَطه".

11- وقال السيوطي في الأشباه والنظائر [138] : وقال صاحب البسيط: "القياس يقتضي عدم حذف حروف المعاني وعدم زيادتها، لأن وضعها للدلالة على المعاني، فإذا حذفت أخل حذفها بالمعنى الذي وضعت له، وإذا حكم بزيادتها نافى ذلك وضعها للدلالة على المعنى، ولأنهم جاءوا بالحرف اختصاراً عن الجمل التي تدل معانيها عليها، وما وضع للاختصار لا يسوغ حذفه ولا الحكم بزيادته، فلهذا مذهب البصريين المصير إلى التأويل ما أمكن صيانة عن الحكم بالزيادة أو الحذف".

12- وقال السيوطي في الأشباه والنظائر [139] : "قال صاحب البسيط: إنما اختصّت "غدوة "بالنصب بعد "لدن "دون "بكرة"وغيرها لكثرة استعمال غدوة معها. وكثرة الاستعمال يجوز معه مالا يجوز مع غيره".

13- وقال السيوطي في الهمع [140] في باب الحال: "وجوّز بعض البصريين وصاحب البسيط مجيء الحـال من المضاف إليه مطلقاً، وخرجوا عليه: {أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} [141] . وقوله:

حَلَقُ الحديد مُضاعفاً يتلهّبُ" [142]

14- وقال السيوطي في الهمع [143] ، في تمييز العدد:

"إذا جيء بنعتٍ مفرد أو جمع تكسير جاز الحمل فيه على التمييز وعلى العدد، نحو: عندي عشرون رجلا صالحاً أو صالحٌ ، وعشرون رجلا كراماً أو كرامٌ . فإن كان جمع سلامة تعينّ الحمل على العدد نحو: عشرون رجلا صالحون". ذكره في البسيط.

وفي الأشباه والنظائر للسيوطي نقول طويلة عن صاحب البسيط، وانظر من ذلك ما افترق فيه كم الاستفهامية وكم الخبرية [144] .

ا لمراجع

(1) - اختصار القدح المعلّى: لابن سعيد. تحقيق إبراهيم الأبياري، القاهرة 1959 م.

(2) - ارتشاف الضرَّب: أبو حيان الأندلسي، تحقيق د. مصطفى النماس، الطبعة ا لأولى- ا لقاهرة.

(3) - الأشباه والنظائر: السيوطي. تحقيق د. عبد العال سالم مكرم- مؤسسة الرسالة.

(4) - إعراب الحديث النبوي: أبو البقاء العكبرى، تحقيق د. حسن موسى الشاعر. الطبعة الثانية 1408هـ- 987 1 م عن دار المنارة بجدة.

(5) - إنباه الرواة: القفطي، تحقيق محمد أبو الفضل إبراهيم، الطبعة الأولى.

(6) - أوضح المسالك: ابن هشام، تحقيق محمد محي الدين عبد الحميد، الطبعة ا لخامسة. بيروت.

(7)- البحر المحيط: أبو حيان الأندلسي، مصر 1328 هـ.

(8) - البرهان في علوم القرآن: الزركشي، تحقيق محمد أبو الفضل إبراهيم، الطبعة ا لثانية. بيروت.

(9) - بغية الوعاة: السيوطي، تحقيق محمد أبو الفضل إبراهيم. الطبعة الأولى. مطبعة عيسى الحلبي. القاهرة .

(10) - التاريخ الأندلسي: د. عبد الرحمن الحجي، دار القلم، دمشق، الطبعة الثانية.

(11)- تخليص الشواهد وتلخيص الفوائد: ابن هشام الأنصاري، تحقيق د. عباس مصطفى الصالحي. دار الكتاب العربي، بيروت، الطبعة الأولى 1406 هـ- 1986 م.

(12) - التذييل والتكميل: أبو حيان، الجزء الثالث، مصور بقسم المخطوطات في الجامعة الإسلامية برقم (1416).

(13)- التصريح على التوضيح: الشيخ خالد الأزهري، دار إحياء الكتب العربية.

(14)- توضيح المقاصد والمسالك بشرح ألفية ابن مالك: المرادي، تحقيق د. عبد الرحمن سليمان، الطبعة الثانية، مكتبة الكليات الأزهريه.

(15)- الجنى الداني في حروف المعاني: المرادي، تحقيق طه محسن، بغداد 1396 هـ- 976 م.

16- خزانة الأدب: البغدادي، تحقيق عبد السلام هارون، دار الكتاب العربي.

17- دراسات لأسلوب القرآن الكريم: الشيخ محمد عبد الخالق عضيمة، مطبعة حسان.

18- السبعـة في القراءات: ابن مجاهد، تحقيق د. شوقي ضيف، دار المعارف. الطبعة الثانية.

19- شرح أبيات سيبويه: السيرافي، تحقيق د. محمد على سلطاني، دار المأمون للتراث، دمشق 1979م.

20- شرح أبيات مغني اللبيب: البغدادي، تحقيق عبد العزيز رباح وزميله، دار ا لمأمون، دمشق.

21- شرح ابن عقيل على ألفية ابن مالك: ابن عقيل، تحقيق محمد محيي الدين عبد الحميد.

22- شرح الأشموني مع الصبان، ومعه شرح الشواهد للعينى: دار إحياء الكتب العربية.

23- طبقات النحاة واللغويين: ابن قاضى شهبة، تحقيق د. محسن غياض، بغداد 1974 م.

24- عنوان الدراية: الغبريني، تحقيق عادل نويهض، بيروت 1969 م.

25- الكافية في النحو: لابن الحاجب، تحقيق د. طارق نجم، مكتبة الوفاء، الطبعة الأولى 1407 هـ- 1986 م.

26- الكتاب: سيبويه، تحقيق عبد السلام هارون، القاهرة.

27- كشف الظنون: حاجى خليفة، المطبعة الإسلامية بطهران.

28- الكـوكب الدّري: جمال الدين الإسنوي، تحقيق د. محمد حسن عواد، دار عمار، عمان 405 ا هـ- 1985م.

29- المسـاعد على تسهيل الفـوائد: ابن عقيل، تحقيق د. محمد كامل بركات، منشورات جامعة أم القرى.

30- معجم البلدان: ياقوت الحموي، طبعة دار صادر. بيروت.

31- مغنى اللبيب: ابن هشام الأنصاري. تحقيق د. مازن المبارك وزميله، دمشق، الطبعة الأولى 1384 هـ- 1964 م.

32- همع الهوامع: السيوطي، تحقيق د. عبد العال سالم مكرم، الطبعة الأولى، مؤسسة الرسالة 4060 ا هـ-1985م.

[1] كشف الظنون 2/ 1375.

[2 ] الكافية في النحو: د طارق نجـم ص 35.

[3] الـبرهان للزركشي 2/ 364، 4/119، 211، 251، 259، 296، 443.

[4] البرهان للرزكشي 2/ 364 (الحاشية).

[5] البرهان للزركشي 4/ 119، 211 (الحاشية).

[6] همع الهوامع للسيوطي- الجزء الخاص بالفهارس 7/343.

[7] همع الهوامع 1/82 (الحاشية).

[8] خزانة الأدب للبغدادي، تحقيق هارون 2/ 22، 9/ 416، 10/ 198.

[9] خزانة الأدب 9/ 416، 10/198 الحاشية.

[10] شرح أبيات مغني اللبيب ا/394.

[11] شرح أبيات مغني اللبيب 8/432.

[12] تخليص الشواهد ص 75.

[13 ] الأشباه والنظائر- الفهارس 9/ 183.

[14] الأشباه والنظائر بتحقيق د عبد العال سالم 4/7.

[15] إنباء الرواة 2/ 223.

[16] رتشاف الضرب3/ 686.

[17] سورة الجاثية: آية 21.

[18] البحر المحيط 8/47.

[19 ] طبقات النحاة واللغويين لابن قاضي شهبة298.

[20] الأشباه والنظائر 4/ 7.

[21] بغية الوعاة 2/ 370.

[22] معجم البلدان 1/195.

[23] التاريخ الأندلـسي. د. عبد الرحمنِ الحجي 482.

[24] إنباه الرواة 2/ 334 الحاشية نقلاَ عن كتاب تلخيص أخبار النحويين واللغويين لابن مكتوم/ مخطوط.

[25] عنوان الدراية 318.

[26] اختصار القدح المعلّى 154.

[27] ارتشاف الضرب 2/ 239.

[28] ارتشاف الضرب 3/ 671.

[29] عنوان الدراية 318.

[30] إنباء الرواة 2/ 334 الحاشية.

[31] الأشباه والنظائر 4/ 7.

[32] بغية الوعاة 2/37.

[33] ارتشاف الضرب 2/13، 14، 661.

[34] البحر المحيط 8/47.

[35] بغية الوعاة 2/ 370.

[36] ارتشاف الضرب 2/ 14، 565.

[37] ارتشاف الضرب 2/ 14.

[38] البحر المحيط 6/ 301.

[39] ارتشاف الضرب 2/378، 455، 495.

[40] البحر المحيط 8/ 47.

[41] التذييل والتكميل ج3 لوحة 153 مصور بالجامعة الإسلامية برقم 1416.

[42] التذييل والتكميل ج 3 لوحة 154.

[43] ارتشاف الضرب ا/225، 255، 269، 366، 420، 440 ومواضع كثيرة.

[44] ارتشاف الضرب 1/ 380، 387، 416، 2/ 46، 138، 157، 566.

[45] ارتشاف الضرب 1/ 377.

[46] ارتشاف الضرب 2/ 320.

[47] ارتشاف الضرب 3/ 51.

[48] ارتشاف الضرب 3/ 85.

[49] ارتشاف الضرب 3/85.

[50] ارتشاف الضرب 3/ 80.

[51] ارتشاف الضرب 3/149.

[52] ارتشاف الضرب 1/ 390.

[53] ارتشاف الضرب 2/232.

[54] ارتشاف الضرب 3/70 ،116.

[55] ارتشاف الضرب 3/61.

[56] ارتشاف الضرب 2 /138.

[57] ارتشاف الضرب 3/51.

[58] ارتشاف الضرب 2/520-521.

[59] الجني الداني 25 4. بتحقيق طه محسن.

[60] الجني الداني 506

[61] الجني الداني 417، 436 ،454.

[62] الجني الداني. تحقيق طه محسن ص 417.

[63] توضيح المقاصد 1/ 210، 301، 2/118، 265، 279، 3/6، 262، 4/8، 338.

[64] توضيح المقاصد 4/ 336.

[65] مغني اللبيب 322.

[66] تخليص الشواهد 75.

[67] شرح ابن عقيل لألفية ابن مالك 1/37. وانظر شرح التسهيل لابن عقيل 1/ 20.

[68] شرح ابن عقيل لألفية ابن مالك 2/ 101.

[69] المساعد على تسهيل الفوائد 1/ 20، 98، 171، 320، 430، 492، 2/42، 43، 73، 106، وغيرها.

[70] المساعد 1/227، 305، 418، 465، 2/131 وغيرها.

[71] المساعد 1/ 405، 569، 2/ 144، 286 وغيرها.

[72] الكوكب الدري 417

[73] البرهان في علوم القرآن 2/364، 4/119، 211، 251، 259، 296، 390، 443.

[74] التصريح 1/ 244، 264، 274، 2/ 169، 195، 201.

[75] التصريح 1/313، 317، 2/ 100، 179، 327.

[76] التصريح 1/ 320، 2/95.

[77] همع الهوامع. بتحقيق د. عبد العال سالم 1/82، 160، 176، 226، وأنظر الجزء الخاص بالفهارس 7/343 وقد نسبه المحقق خطأ لركن الدين الاستراباذي.

[78] الأشباه والنظائر- قسم الفهارس 9/183.

[79] الأشباه والنظائر 4/ 7.

[80] خزانة الأدب بتحقيق هارون 2/ 22، 9/ 416، 10/198.

[81] شرح أبيات مغني اللبيب 1/394.

[82] دراسات لأسلوب القرآن الكريم/ القسم الثالث 4/ 76، 77، 164.

[83] ارتشاف الضرب 2/ 455. همع الهوامع 4/ 174.

[84] ارتشاف الضرب 2/ 221.

[85] همع الهوامع 5/ 221.

[86] الأشباه والنظائر 2/117.

[87] همع الهوامع 3/272.

[88] الأشباه والنظائر 4/ 148-149.

[89 ] همع الهوامع 5/ 259.

[90 ] الأشباه والنظائر 5/ 9.

[91 ] همع الهوامع 2/122-123.

[92] همع الهوامع 4/75.

[93] صدر بيت من الشعر للحطيئة ، وهو من شواهد سيبويه 3/565 وعجزه (لقد جار الزمان على عيالي).

[94] سورة النمل: آية 48.

[95] همع الهوامع 5/126.

[96] سورة الحجر: آية/4.

[97] همع الهوامع 2/153.

[98] همع الهوامع 2/10، ارتشاف الضرب 2/46.

[99] همع الهوامع 2/153.

[100] أوضح المسالك لابن هشام 2/ 2820.

[101] همع الهوامع 3/ 161.

[102] الأشباه والنظائر 2/ 438.

[103] همع الهوامع 5/ 221.

[104] الأشباه والنظائر 1/ 80.

[105] همع الهوامع 1/ 160.

[106] همع الهوامع 1/226.

[107] همع الهوامع 2/ 120.

[108 ] همع الهوامع 2/ 122.

[109] الأشباه والنظائر 2/ 256- 257.

[110] الأشباه والنظائر 3/ 64.

[111] الأشباه والنظائر 1/ 256، 2/951.

[112] الأشباه والنظائر 1/ 252.

[113] همع الهوامع 5/ 190.

[114] الأشباه والنظائر 2/ 285.

[115] الأشباه والنظائر3/ 62.

[116] الأشباه والنظائر 3/ 239.

[117] ارتشاف الضرب 3/ 181.

[118] ارتشاف الضرب 1/ 440.

[119] ارتشاف الضرب 2/ 210.

[120] ارتشاف الضرب 3/ 60.

[121] سورة الفرقان آية 23.

[122] سورة الصافات آية 77.

[123] سورة النحل آية 62.

[124] سورة المائـدة آية 60.

[125] سورة الأحزاب آية 19.

[126] توضيح المقاصد والمسالك 3/ 261- 262.

[127] صدر بيت لعبيد الله بن الحُر وعجزه: تجد حطباً جزلاً وناراً تأجّجا.

والبيت من شواهـد سيبويه 3/86، الأشموني مع الصبان 3/131. قال البغدادي في الخزانة 9/98: البيت من قصيدة تزيد على ثلاثين بيتا لعبيد الله بن الحر، قالها وهو في حبس مصعب بن الزبير في الكوفة.

[128 ] سورة الفرقان من الآيتين 68- 69.

[129] مغني اللبيب 322.

[130] شرح ابن عقيل لألفية ابن مالك 2/ 101.

[131] المساعد على تسهيل الفوائد 1/98. وانظر همع الهوامع 1/226، الأشباه والنظائر ا/ 85.

[132 ] البيت قائله عمرو بن معد يكرب يصف شعره أن الشيب قد شمله. والثغام: نبت له نور أبيض. يعل مسكاً: يطيب به مرة بعد مرة. والفاليات جمع فاليه وهي التي تخرج القمل من الشعر. والشاهد فيه: حذف إحدى النونين في "فليني".

والبيت من شواهد سيبويه 3/520، شرح أبيات سيبويه 2/304، خزانة الأدب 5/371. إعراب الحديث النبوي للعكبرى 234 وفيه شواهد متعددة لحذف النون.

[133] سورة الزمر آية 64. قوله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ} . قرأ نافع وابن عامر {تَأْمُرُونِّي} بتخفيف النون، وقرأ الباقون بتشديد النون. انظر السبعة في القراءات 563.

[134] البرهان في علوم القرآن 4/251.

[135] التصريح على التوضيح 1/317.

[136] سورة البقرة آية 24.

[137] همع الهوامع 3/157.

[138] الأشباه والنظائر 1/ 80.

[139] الأشباه والنظائر 2/ 304.

[140] همع الهوامع 4/23.

[141] سورة الحجر آية 66.

[142] من أبيات لزيد الفوارس وصدره: عَوْد وبُهْثَةُ حاشدون عليهم. والبيت في خزانة الأدب 3/173، وذكر أنه استدل به الرضي وأبو علي في المسائل الشيرازيات على مجيء الحال من المضاف إليه.

[143] همع الهوامع 4/77.

[144] الأشباه والنظائر 4/121- 123.


 العدد 77-78 - همزية بشار بن برد

همزية بشار بن برد في مدى عقبة بن سلم
دراسة تحليلية مفارنة
د/ أحمد مختار البزرة
أستاذ الأدب المشارك بكلية اللغة العربية
دواعي الدراسة:
دراسة الآثار الأدبية دراسة منهجية تحليلية هي الصرح لتاريخ الأدب، في عصر أو عدة عصور، أو لتاريخ جامع لأدب الأمة. وهي الميدان الموثوق لكثير من فروع علم اللغة ولاسيما:
- نشوء المفردات وتطور معانيها ما بين أجيالا الأدباء عبر العصور.
- وابتكار التراكيب ذات الدلالات الطارئة والفريدة.
- وجهود العبقريات في إغناء اللغة بالمضامين الفكرية والعاطفية التي يمرّ بها العصر.
وإذا كانت هي الأرضية للنقد الأدبي فهي أيضا الرصيد العملي الثري لعلم البلاغة ولعلم الأسلوب اللذين يعنيان بأسس التعبير الجدلي ودقائقه وأسراره، وبالعطاء المتبادل ما بين اللغة والأديب في عمليات التوليد والإبدال.
ولن تلقى مؤرخاً كبيراً في عالم الأدب أو ناقداً فذاً لم يحصّل خبرته وعلمه من التعامل الصابر مع النصوص: يفحص مبانيها، ويستكنه إيحاءاتها، ويكتشف إشاراتها ورموزها الخافية حتى ينتهي إلى نظرات وأحكام أُنفٍ مدعومة بالدليل المادي.
وهي في الدراسة الجامعية وسيلة ومنهج لازم للطلبة المتخصصين ليتعمقوا النصوص فهماً يبلغ الغور ويستخرج الدر الخبيء، وُيبصّرهم بمكونات النص الأدبي لتتمايز لهم مراكز القوة من الضعف، والتعبير الجاف المبدع من الآخر الساكن المحافظ.
ولن تكون لهم ملكة الذوق المصقول و التقويمٍ السديد والاستجابة الفنية التلقائية إلا بعد مرانٍ مدمن على تحليل النصوص شعرا أو نثرا، فهي في نهاية المطاف العدة والأداة لتكوين موقف موضوعي من الأحكام السياسية والفكرية والاجتماعية والفنية التي اكتنفت تاريخنا الأدبي بتعميمات مرتجلة أو مسرفة في الشطط أحياناً لم تعتمد الاستقصاء والبحث التحليلي.
وأدنى ثمار الدراسة التحليلية للنصوص أن يُكوِّن الطالب الدراسي تكويناً أدبياً شخصيًا يوظف فيه إمكاناته وذوقه.
ولعل من واجب الدارسين في الجامعة الإسلامية أن يقدّموا نماذج تَهْدي أبناءنا إلى إحراز هذا الغرض. وعسى أن يُوَفّق اللّه إلى تقديم عدد منها بادئين - بعون من اللّه - بقصيدة في المدح كانت تلاقي عند أهل الأدب حظاً من الاستحسان، لشاعر كان رائد الشعر والشعراء في العصر العباسي الأول هو بشّار بن برد.
القصيدة [1]
"وهي من مختار صنعة بشار، وصدورها ومما تشبَّه به بالقدماء في مذاهبهم "
أبو الفرج الأصفهاني: الأغاني: 3/ 198
واحذرا طرفَ عينها الحوراءِ | 1. حاحبيَّ أمَّ العلا [2]
لُملمّ [3] ، والداءُ قبل الدواء | 2. إنّ في عينها دواءً وداء
م إزاءٍ [4] ، لا طابَ عيشُ إزاء | 3. رب مَمْش منها إلينا على رغ
وتَصدَّت في السبت لي لشقائي | 4. أسقمت ليلةُ الثلاثاء قلبي
ثم راحت في الحلة الخضراء | 5. وغداة الخميس قد موتتني
م خيالاً أَصبْتَ عيني بداء [5] | 6. يوم قالت: إذا رأيتك في النو
بك حتى كأنني في الهواء | 7. واستُخِفَّ الفؤادُ شوقاً إلى قر
يا لَقومي دمي على حمّاء | 8. ثم صدَّت لقولِ حمّاءَ [6] فينا
مُشرفاتٍ [7] يَطْرفن طَرْفَ الظباء | 9. لا تلوما فإنها من نساء
وأمسى من الهوى في عناء | 10. وأعينا امْرأً جفا ودَّه الحيُّ
أنسيتِ السّرار تحت الرداء | 11. اِِعْرضا حاجتي عليها وقولا
بر أبكي عليك جهد البكاء | 12. ومقامي بذهن المصلّى إلىالمن
ما التجنّي من شيمة الحلماء | 13. ومقالَ الفتاة عودي بحلم
وقولُ العدى وطول الجفاء | 14. فاتقي اللّه في فتىً شفَّه الحبُ
ق صريعاً كأنه في الفضاء | 15. أنت با عدته فأمسى من الشو
حسبُك الوأْيُ [8] قادحاً في السخاء | 16. فاذكري وَأْيهَ عليك وجودي
دَ فأَوْفي ما قلتِ في الرَّوْحاء [9] | 17. قد يسيء الفتي ولا يُخْلف الوع
فاقض واظفر به على الغرماء | 18. إنَّ وعدَ الكريم دينٌ عليه
كانَ ما بيننا كظل السَّراء | 19. فاستهلت بعبرةٍ [10] ثم قالت
أنت سُرْسُورتي [11] من الخُلطاء | 20. يا سُليمي قومي فروحي إليه
كلُّ شيءٍ مصيرهُ لفناء | 21. بلّغيه السلام منيّ وقولي:
وتعزّى قلبي وما من عزاء | 22. فتسَّليتُ بالمعازف عنها
ونَ رفاضاً يمشين مشي النساء | 23. وفلاةٍ زوراءَ [12] تلقىِ بها العي
كب فضاءً موصولةً بفضاء | 24. من بلاد الخافي [13] تَغوَّلُ بالر
ن نداء في الصبح أو كالنداء | 25. قد تجشَّمتها [14] وللجندب الجو
ل بريعانه ارتكاض النهاء | 26. حين قال [15] اليعفور وارتكض الآ
ل مروح تغلو من الغلواء | 27. بسبوح [16] اليدين عاملة الرج
ك فتروى من بحره بدلاء [17] | 28. همها أن تزور عقبة في المل
ب كما إنشقت الدجى عن ضياء | 29. مي [18] تنشق عن وجهه الح
دة والبأس والندى والوفاء | 30. أيها السائلي عن الحزم والنج
ومزيدا من مثلها في الغناء | 31. إن تلك الخلال [19] عند ابن سلم
لقريب ونازح الدار ناء | 32. كخراج السماء [20] سيب يديه
عقبة الخير مطعم الفقراء | 33. حرم اللّه أن ترى كابن سلم
وتغشما منازل الكرماء | 34. يسقط الطير حيث ينتثر الحب
ف ولكن يكذ طعم العطاء | 35. ليس يعطيك للرجاء ولا الخو
في عطاء ومركب للقاء | 36. إنما لذة الجواد ابن سلم
ل ولكن يُهينه للثناء | 37. لا يهاب الوغى ولا يعبد الما
ل وأخرى سم على الأعداء | 38. أريحي [21] له يد تمطر
ر وخلا بنيتي في الحلاء | 39. قد كساني خزا [22] وأخد مني الح
ع صلت الخدين غض الفتاء | 40. وحباني به [23] أغر طويل البا
ت بنونا وسالف الآباء | 41. فقضى اللّه أن يموت كما
بة أشكو فقال غير نجاء [24] | 42. راح في نعشه ورحت إلى عق
عاجل مثله من الوصفاء | 43. إن يكن منصف [25] أصبت فعندي
ث غاداك خارجا من ضراء | 44. فتنجزته [26] أشم كجرو اللي
حين قلّ المعروف خير الجزاء | 45. فجزى اللّه عن أخيك ابن سلم
ذو ثراء من سر [27] أهل الثراء | 46. صنعتني يداه حتى كأني
ري دموعي على الخؤون الصفاء | 47. لا أبالي صفح اللئيم ولا تج
ل بكف محمودة بيضاء | 48. وكفاني أمرا على البخ
مَّ فظيعا كالحية الرقشاء [28] | 49. يشترى الحمد بالثناء ويرى الذ
ل ويسقي الدماء يوم الدماء | 50. ملك يفرع المنابر [29] بالفض
وأياد بيض على الأكفاء | 51. كم له من يد علينا وفينا
ت فغيث أجش ثر السماء [30] | 52. أسد يقضم الرجال وإن شئ
ت رجالا عن حرمة الخلفاء | 53. قائم باللواء يدفع بالمو
وإذا سار تحت ظل اللواء | 54. فعلى عقبة السلام مقيما

الشاعر والقصيدة

كان عقبة بن سلم والي البصرة لأبي جعفر المنصور، منتجعاً خصباً ومورداً ثريا لبشار بن برد، وجد عنده رواجاً لمديحه، فأكب على تجويده لما يلقى منه من جزالة الجائزة والعطاء المغداق، ولم ينكر بشار بن برد أن الرغبة المادية كانت الباعث الملحاح على كثير مديحه في عقبة، وعلى التفوق فيه، إذ قال له قائل: "إن مديحك عقبة بن سلم فوق مدائحك كلَّ أحد؟ فقال: إن عطاياه إياي كانت فوق عطاء كل أحد" [31] . وكان الشعر لبشار وسيلة من ليس له وسيلة كسب غيرها إذ لم تكن له موارد إضافية من إرث أو مزاولة مهنة، وكان العصر يتفجّر بالغنى، ولا يسد مطالب عيش رفةٍ رغدٍ إلا مالٌ وفر، فكان الحافز للمدح حيوياً، ولم يكن للشاعر مندوحة عن استنباط ملكة الإبداع ليبلغ موضع الرضا الفني من ممدوحه فيصيب من المال ما ينهض به من شظف الفاقة والحاجة إلى لين الاغتناء، ولعله بلغ ما أمّل في مضماري الفن والثواب، ولم يكن ما قاله في هذه القصيدة:

ذو ثراء من سرِّ أهل الثراء

صنعتني يداه حتى كأني

غير تقرير حقيقة. ودراسة قصيدة أنشأها حافز وباعث مادي مَحْضٌ جديرة أن تكشف للنقد عن فعاليّة الرغبة الحاشدة في صناعة قصيدة المديح وفي تحبيرها إذا كان ثمة تفاعل إيجابي وتبادلٌ موضوعي ما بين المنتج والمستورد، ما بين الشاعر والممدوح.
بناء القصيدة
تَعدُّ هذه الهمزية في مدح عقبة بن سلم أربعة وخمسين بيتاً، فهي أجنح إلى الطول. ولا تنحو قصائد المدح في العصر الأموي والإسلامي والجاهلي، في الغالب، غير هذا المنحى: فالإطالة في هذا الفن مطلوبة، وبشار بن برد يسير فيها على منهج مطروق. وعلى هذا فالذين يستصدرون المدح من الشعراء، باعتبارهم نقاداً عمليين، أصحاب حق في التقويم وإصدار الأحكام وتكييف القصيدة وفاق مطالبهم، لما لهم من إسهام مادي في ابتعاث هذا الشعر واستصداره، هؤلاء الممدَّحون كانوا يرون أن قصيدة المدح في العصر العباسي الأول لا ينبغي لها أن تقلّ كمّاً عما كانت عليه من قبل.
فهل كان هذا العُرْف الأدبي قاصراً على الحجم والكم أو أنه ينسحب على الهيكل التخطيطي للقصيدة؟
من اليسير أن نلمح أن بشاراً بنى قصيدته من قسمين متساويين عِدَّةَ أبيات: المقدمة فالمديح، كل منهما سبعة وعشرون بيتًا.
هذا التوازن الدقيق لا نكاد نقع عليه فيما نظم من قبل، فهل كانت المقدمة تعدِلُ "الغرض"أهمية وقيمة فنية عند بشار؟ إن اعتراضاً كميّاً ما على هذه المقدمة ونظائرها لا نعثر عليه في معرض من معارض النقد العابر أو المقصود، وإن موافقة ضمنية على هذا التناظر متحققة ما بين المادح والممدوح والجمهور. فما الدوافع الفنية أو الذاتية فيما وراء هذا التعادل؟
إن دراسة المقدمة قد تخرج لنا مفاتيح تعليلية مقبولة.
المقدمة
والمقدمة قسمان يتفاوتان عدد أبيات تفاوتاً ملحوظاً، والقسم الأول في الغزل، وعدد أبياته اثنان وعشرون بيتاً والقسم الثاني في وصف الصحراء، والرحلة والناقة، وهو خمسة أبيات.
(أ) الغزل: من نافلة القول أن المطالع أو المقدمات الذاتية الوجدانية تقليد عريق في القصيدة العربية القديمة، ولاشك أن المكانة الجليلة التي كانت تحتله تلك القصيدة جعل منها مثالا يحتذى على جانب من الاحترام والالتزام كبير، وخاصة قصيدة المناسبات في المواقف الرسمية. إن عرفاً مشتركاً، غير معلن عنه تصريحاً، إلا في وقت متأخر، ما بين الشعراء ورجال اللغة والأدب وأرباب القصور، هو أنه ينبغي لقصيدة المدح المحدثة أن تبلغ شأو قصائد المدح الممتازة في العصور السابقة، ومن ثم لابد من العمل على مثال أو أنموذج متعارف عليه.
وليست المطالع الغزلية وقفاً على قصائد المدح في أدبنا القديم، فهي في المفاخرات والنقائض وغير ذلك من الأغراض تتراوح بين الإسهاب والاقتضاب. وإذا كانت القصيدة ذاتية المضمون في مجموعها تتركز حول شخص الشاعر مثل معلقة امرئ القيس اللامية، فإن حظ النسيب والغزل والنساء يغطي على نصف القصيدة أو يزيد. ولكنه يتراجع إلى نسبة قليلة إذا كان موضوع القصيدة غير ذاتي، مدحاً أو فخراً قبلياً، أو ذاتيًا متمركزًا على الجانب العملي من الحياة كمعلقة عنترة التي رفع بها من شأنه من خلال مواقف البطولة وحسن البلاء.
ولكن قصائد المدح والفخر التي تُعدّ نماذج تامة في الجاهلية والإسلام تتوافق على الابتداء بمقدمة ذاتية أكثر ما تنطلق من الوقوف على الديار، وأحيانا من الغزل الصرف بالنساء. ولا يسعنا أن نرفض تعليلاً نقديا استقرأه ابن قتيبة في القرن الثالث إذ رأى في هذه الخطوة مَقْصداً ذاتياً فَنِيًّا معًا، فالشاعر ينبعث في النظم من أقرب الدواعي إليه، وهي قادرة على استمالة الآخرين لما في هذه الدواعي الذاتية من مشاركة وجدانية أو شجاً إنساني عام [32] .
واستقراء تام ومسح كامل لأمثال هذه المقدمات يهب لنا فائدة لا يستغني عنها النقد والتقويم، وهي أن هذه المقدمات إن تكن تقليداً متبعاً فإن فيما بينها تفاوتاً ذاتياً وفنياً ملحوظاً تُرَّدُ أسبابه إمَّا إلى النموذج النفسي، أو الوضع النفسي للشاعر وتركيب ميوله واتجاهاته، وإما إلى طابع العصر واتجاهه الفني الغالب، وإن يكن من الصعب الفصل ما بين العاملين بخطوط قاطعة تُرجح تغليب أحدهما على الآخر في إيثار إحدى الصورتين، الغزلية أو الطللية، على الأخرى، فإن هذه المقدمات في نهاية التحليل هي نتاج هذين العاملين معا. ويقودنا الاستقراء إلى تقرير حقيقة تشفع لها موضوعية أكيدة هي أن الصبغة الفنية الغالبة كانت تجنح في أواخر العصر الجاهلي إلى مزج متكافئ ما بين المرأة والطلل أو اقتران متين يكشف عن ترجيح العنصر الإنساني أو الذاتي على الجوامد المادية. وفي معلقة زهير بن أبي سلمى مثال موافق يقرن أسماء الأمكنة باسم المرأة قرانا يدل على ارتباط لا يقبل الانفصام وأن الدار إنما تذكر بصاحبتها:
بحومانة الدراج فالمتثلم |  |  |  |  |  | أمن أم أوفى دمنة لم تكلم
مراجع وشم في نواشر معصم [33] |  |  |  |  |  | فدار لها بالرقمتين كأنها
حتى إن صورة هذه الدار تنعكس لعينيه في مرآة من معصم موشوم، ومن ثم يرفع بصره وشيكًا باحثاً عن الحياة والأحياء من العين والآرام والظعائن.
ويظهر هذا التأليف المنسق بين الطلل والمرأة وشظف الصحراء معاً في لامية الأعشى:
وسؤالي وما ترد سؤالي [34] |  |  |  |  | ما بكاء الكبير في الأطلال
فللأطلال بيتان وللمحبوبة وما يفصل بينهما من نائي المكان خمسة عشر بيتاً.
ويتردد الاقتران في معلقة عنترة في كل بيت تذكر فيها الدار بل لا تذكر الدار إلا بالمرأة. ولولا اضطراب المعلقة ترتيباً لكانت الأبيات التي تصلح أن تكون مجموعة متوالية من مقدمة نسيب مثالاً حسناً لضآلة العنصر المكاني بجانب العنصر الإنساني أو العاطفي. فإذا قورنت هذه النماذج بمطلع معلقة امرئ القيس وببعض قصائده رأينا المكانية تنساح في بيتين أو ثلاثةٍ متواليات انسياحاً يغمر النبض الوجداني أو الإشعاع بالحياة.
وفي مطلع العصر الإسلامي نجد شاعراً مخضرماً، أعرق نظماً في الجاهلية منه في الإسلام، يقدم على رسول اللّه صلى الله عليه وسلم، بقصيدة مدح ظلت تتمتع بنموذجية فذة على مدى العصور، هو كعب بن زهير صاحب البردة، وفيها نجد الشاعر أحلَّ مقدمة غزلية خالصة مكان المقدمة الطللية أو المزيجة، شغلت (14) بيتاً من (58) بيتاً.
فلمَ أقدم على هذا التعديل وهو يُعِدُّ قصيدة يود لو تفوق كل شعر ليظفر بالصفح والحياة؟ لا شك أنّ بعض الشعراء - كعلقمة الفحل - لهم مطالع غزلية خالصة، ولكن قصيدة المدح لها صباغ رسمي - دعك عن المناسبة الحساسة - كما أن كعبًا هو عماد في مدرسة الصنعة والتحكيك التي لا تهمل المراسم المفضَّلة؟.
هل وجد كعب الغزل الصرف أحسن وقعاً عند من يحيا متحضراً؟ وهل أحسَّ أنَّ الأطلال ظل من الصحراء لا يستهوي الأنفس ولا تقبل عليه الأسماع إقبالها على الغزل؟
لا نستطيع أن نجزم قاطعين، ولكن الغزل يشهد - إذا قورن بأقسام القصيدة - لصاحبه أن قد توخى فيه الرقة والقرب، وجاهد أعرابيته على ذلك.
فإن كان في هذا دليل مرجِّح جاز لنا أن نلاحظ أن مراعاة ميول الجمهور وأذواقهم، للتأثير فيهم، بدأ يؤثر في مضمون المقدمة مادامت مادة المقدمة تسمح بالتعديل أما إذا كانت المادة صحراوية طبيعةً وجبلّةً - مثل وصف الناقة - فلا سبيل للمواءمة والتعديل [35] .
ولكن الاستقراء الدقيق، ولاسيما قصائد العصر الأموي، لا تأذن بإصدار حكم له صفة الشمول، وكثيراً ما نجد أنفسنا لدى نماذج متفاوتة وفي بعضها لا يفارق الشاعر التصميم الجاهلي لقصيدة المدح من الوقوف على الأطلال ومساءلتها، واجتياب الفلاة على الناقة الوجناء، والتغزل بالمرأة، حتى ليخيل إلينا في بعض القصائد أن هذه المقدمة التقليدية أولى من الغرض الأول فيها، وهو المدح، ومن أمثلتها قصيدة القطامي اللامية:
وإن بليت وإن طالت بك الطول |  |  |  |  |  |  |  |  |  |  |  | إنا محيوك فاسلم أيها الطلل
إذ هي "43"بيتاً لا يشغل المدح غير العشرة الأخيرة منها [36] .
ولكن المقدمة في قصيدة بشار هذه ليس فيها من حديث الديار أثارة، فهي تنتمي إلى بردة كعب بن زهير. والشاعر ينصرف عن الوصف المادي الذي كان لا يفوت السابقين، من تعدادٍ لمفاتن حسيَّة كانت تُعدّ في ذلك اليوم المثلَ الجمالي الأعلى، ينصرف إلا قليلاً في المطلع إذ يذكر حور عينيها ولكنه يُعوّل على الأثر متجاوزًا في تصويره عن المؤثِّر:
واحذرا طرف عينها الحوراء |  |  |  |  |  |  |  | 1 - حيّيا صاحبيّ أمّ العلاء
لملمّ والداء قبل الدواء |  |  |  |  |  |  |  | 2 - إن في عينها دواء وداء
إنه الإِغراء متنكر في هيئة تحذير، إن ينجح بإثارة الفضول لدينا فلن يُعْقِبَ قناعةً لأنه فضول غير مدعوم بدليل مادي يجعل النظر مخشيًا حقاً مثل الدليل المادي في قول امرئ القيس:
بسهميك في أعشار قلب مُقتَّل [37] |  |  |  |  |  |  |  | وما ذرفت عيناك إلا لتضربي
وما ذاك إلا لأن بشاراً تنقصه خبرة امرئ القيس بخفايا المقاصد وبواعث السلوك، فغزله غزل الفن، غزل الحقائق المتقابلة في الفكر لا غزل الوقائع والصراع.
وكان النابغة أقدر على الإِيحاء بالأثر من خلال الصورة المادية للمؤثر:
أحوى أحم المقلتين مقلدّ |  |  |  |  |  |  |  |  |  |  | نظرت بمقلة شادن متربّبٍ
نظر السقيم إلى وجو العوّد [38] |  |  |  |  |  |  |  |  |  |  | نظرت إليك بحاجة لم تقضها
وإن الصيغة المنطقية المحكمة "والداء قبل الدواء"لم تطلع علينا بسبرٍ لمدى التأثير كما يبدو مداه في شعر لجرير:
قتلننا ثم لم يحيين قتلانا [39] |  |  |  |  |  |  |  |  |  |  | إن العيون التي في طرفها حور
وهن أضعف خلق اللّه إنسانا |  |  |  |  |  |  |  |  |  |  | يصرعن ذا اللب حتى لا حراك به
وعلى ما في تقرير بشار "والداء قبل الدواء"من المعقولية المنطقية فإن المبالغة في قول جرير تبعث على استمتاع مريح، واسترسال وجداني مستعذب، نفتقد مثله في بيتي بشار. أهي العاهة التي تعوق الشاعر الأعمى عن الصورة الخارجية؟
ما ذاك ببعيد إذ نفتقد - لفقدانه الرؤية - الصور البصرية التي تنم عن تأثر حق. وكان يغطي على تصويره للمرئيات بصور ذات عموم غير محدود أو إجمال لا تفصيل له، كما يغطي على ذلك تصويره للمسموعات كقوله:
كأن حديثها ثمر الجنان [40] |  |  |  |  |  |  |  |  | ودعجاء المحاجر من معدّ
وقوله في صوت مغنية:
محاسنها من روضة ويفاع [41] |  |  |  |  |  |  |  |  |  | كأنهم في جنة قد تلاحقت
وكان يركب عناصر الصورة المادية تركيباً ذهنياً خيالياً من غير انطباع حسي:
وأسيافنا ليل تهاوى كواكبه [42] |  |  |  |  |  |  |  | كأن مثار النقع فوق رؤوسنا
وعبثا نحاول استخراج صورة لأم العلاء من (22) بيتاً أو أن نجمعها من جزئيات متفرقة. فقد غابت الجزئيات أيضاً. وما كان الغزل إلا دعوى وله معروضة في مواقف قصصية متلاحقة هي:
1 - أيام الوصال والوفاق (3 - 7).
2 - الوشاية والجفوة (8).
3 - الاعتذار والوساطة (9 - 18).
4 - مؤايستها له من الوصال (19 - 21).
5 - تسليه عنها بالطرب (22).
أليس الغزل في مجموع مواقفه قصة مكرورة تبدأ بالحنين إلى الماضي ومحاولة استعادة الوصال، فالإخفاق، فاليأس والانصراف؟
ونجد خطوط هذه القصة في غزليات العصر الأموي ولاسيما أحاديث عمر بن أبي ربيعة. واقتباس القصة الغزلية، مقدمةً لقصيدة المدح، دليلٌ على سيرورة هذا الغزل مطلباً لفريق من الناس من العابثين والسطحيين. يدل على ذلك سطحية المعالجة الغزلية موقفاً ومعنىً وعاطفة، سطحية تهش لها السذاجة، وتترضّى العبث المُسْتخَفّ. وماذا في البيتن (4 - ه) إلا معنى ضحل مُمدّد في سِمْطين من القوالب اللفظية:
وتصدت في السبت لي لشقائي |  |  |  |  |  |  |  |  |  |  |  |  |  | 4 - أسقمت ليلة الثلاثاء قلبي
ثم راحت في الحلة الخضراء |  |  |  |  |  |  |  |  |  |  |  |  |  | 5 - وغداة الخميس قد موّتتني
وسائر المعاني الغزلية لا تبرأ من السذاجة والسطحية، والمعاني الشائعة بذهن العامة تتبّدى بقوة في البيتين (6 - 7 ).
ولاشك أن فقدان المعاناة أو التجربة الحية، وجدانياً أو عملياً، كانت من وراء تلك السطحية، إننا نستطيع أن نصوغ قصة تطرف البسطاء من الناس، وتمتع مشاعرهم وأذواقهم عَرَضاً، ولكن ليس من اليسير إقناعُ الكثير بأن وراء هذه القصة ضحيةً على وجه الحقيقة، وعذاباً إنسانيًا. ولقد احتاج الشاعر إلى معونة الوسطاء - الجمهور - في استرجاع قلب المحبوبة فلم يجدْ ما يستعين به على قضيته، شواهدَ من غرامه وجواه، وغايةُ ما اعتد به التزامٌ أخلاقي - كما يزعم - بينه وبن محبوبته. هذا الالتزام كان وسيلة الجمهور إليها وحجتهم أو حجة الشاعر عليها، ولقد عوّل على هذا الالتزام تعويلا كأنما يتعامل مع شخصية مثالية تخشى مخالفة المبدأ الخلقي، واتكأ عليه إتكاءَ من لم يجد من أجيج مشاعره ما يحمل الطرف الآخر على التفكر به والاهتمام بأمره، حتى استوفى فيها أبياتاً ستة - ما بين البيت (13) إلى البيت (18) - تحوّل فيها المسعى والرجاء إلى حكمة خلقية محضة في البيتين (17 18):
فأوفي ما قلت بالروحاء |  |  |  |  |  |  |  |  |  |  | 17-قد يسيء الفتى ولا يخلف الوعد
فاقض واظفر به على الغرماء |  |  |  |  |  |  |  |  |  |  | 18- إن وعد الكريم دين عليه
وأي تناقض بين الدعوة إلى الأخلاقية المثالية في موقف هو في جوهره غير أخلاقي؟ أليس انسحاب الفضائل على أرضية الرذائل تلويثاً أو إتلافاً تاماً للفضيلة؟ أفليس من حقنا أن نشك في سلامة نظرة الشاعر إلى القيم إذ يوظفها في موقف يخرج بصاحبه عن القيم؟ .
وفي خاتمة هذا الموقف الذي أعقب إخفاقاً كلياً قد يعنّ لمتسائل سؤال: ألم يكن في عملية الإقناع تخليط سافر بين أخلاق النساء وأخلاق الرجال؟.
أليست الفروق بين الجنسين متعارفة، أن المنطق النسوى عاطفي ذاتي لا تحكمه المبادئ والكلمة المثالية إلى تحكم الرجولة؟ إن قوة الحجة لا تفتح قلب المرأة، ولذلك كان بكاؤها في البيت (19) مستغرباً:
كان ما بيننا كظل السراء |  | 19 - فاستهلت بعبرة ثم
أرقّت فرثت له؟ بم استثار فيها التحنّن والتعاطف؟ أي امرأة تذري الدموع من فرط الصبابة بعد ثلاثة أبيات على الأقل، من الحكمة التوجيهية الجافة لا تبض بقطرة من استعطاف؟.
إن القصة تلفيق شاعر قصاص يروي عن غير تجربة، ولا هدف له إلا امتاع الآذان. ونحن لا نزعم أن بشارا كان مطالباً بقصة حب واقعية ولكنا نؤكد أن اثنين وعشرين بيتاً في الغزل هي خالية من كل رسيس وجداني صادق، مما يؤكد أن الشاعر كان غريباً عن ميدان العاشقين، والمحبين الصادقين، غريباً عن استشعار الحنّو الدافئ البريء إلى المرأة، ولا يُظن إلا أن الجانب الحسيّ غلب على مطالب نفسه فما أبقى للانفعال المتسامي موضعاً في حناياه.
ولا نزعم أيضاً أن ذاك الغزل السطحي كان منطلياً على ممدوحه، وما كان أمير البصرة ليزن مقدمته الغزلية بمعيار الصدق والواقعية أو الرصيد الإنساني الحق.
فلماذا، إذن، أعجب بالقصيدة حتى أعطاه عليها ثلاثة آلاف دينار؟ إن حجم الجائزة يشير إلى الإعجاب أو الرضا عن مجموع القصيدة لا عن المدح فيها: فهل استهوى الغزل رجل دولة كان يتطلع حقاً إلى بناء الأمجاد؟
لا، وإنما توخّى عقبة أن تذيعَ القصيدة بين الناس على اختلاف طبقاتهم، وهذا الغزل الذي يتقدّم المدح ويستهوى الكثيرين هو مفتاح إغراءٍ لبقٍ للولوج بقصيدة المدح إلى نفوس الخاصة والعامة.
أليس هناك، إذن، اتفاق ضمني ما بين الشاعر والممدوح على ترويج القصيدة على الجمهور؟ وما حاجة الأمير إلى مدح لا يضمن له الذيوع والانتشار؟.
لابد ، في الحق، أن يجدّ الشاعر في اكتشاف خير وسائل الدعاية جاذبية. ولم تعترف قصيدة المدح الرسمية في العصر العباسي الأول بوسيلة أفعل من الغزل.
وإذا كان اختيار هذا الضرب من الغزل القصصي مقدمة يكشف عن جانبها النفعي عند الممدوح فإنه يكشف عن جوانب ذاتية وعن مؤشرات اجتماعية.
لم يختر الشاعر القصة الغزلية للجانب الدعائي وحده لولا أن تكون من هوى نفسه.
إن شاعراً محافظاً على القيم الخلقية، من الصون والعفة، لا ينهج منهجًا يتخطى فيه الخلق والآداب. ولكن شاعراً يؤزّه نشوز على المواضعات وعلى كل ما يحاجزه عن رغباته وأهدافه، مثل بشار بن برد، لا يتورع عن الغواية والإغراء بالجرأة السافرة. أليس قوله: "رب ممشى منها إلينا..."في عدة أبيات دعوة سافرة وتيسيراً كبيرا لإخراج الفتاة من الخِدْر والكنّ إلى الريبة والانزلاق، أليس قيام الوسطاء من رجال ونساء ما بين العاشقين إضعافاً لحساسية الجمهور تلقاء الإخلال بآداب الدين والتقاليد؟.
وإذا كان هذا الغزل مطلباً وليداً لفريق من العامة، أفليس هو مؤشراً إلى رغبات مستسرة تود أن تنطلق؟ إن بشاراً يضرب بمعوله - جاداً - في تجمعّات نفسية تريد أن تتفلّت من ضبطة الخلق العفّ.
وبذلك يكون بشار بن برد - في هذه القصيدة على الأقل - قد طلع على الشعراء بمحاولة جديدة استبدل فيها الوقوف على الأطلال أو الغزل التقليدي بقصة غزلية ذات أهداف عملية، واءم فيها ما بين ذات نفسه والنوازع الجامحة في طور اجتماعي طارئ تفاقم فيه الثراء وتمطت البطالة.
وإذا كان بعض النقاد يرفض أن يحاكم بشاراً إلى الأخلاق في شعره هذا، ويجنح في محاكمته إلى الفن وحده فقد رأينا خلو هذا الشعر من الرصيد الإِنساني، وكل أدب مضمونه الإنساني ضحل هو أدب لفظي، كان يتعالى عنه الشاعر الجاهلي في وقفاته على الأطلال. فمن منا لا يستشعر حزناً شاجيا عميقاً في الأبيات الأولى من معلقة امرئ القيس، يهيمن على الشاعر فيها إحساس حاد بمأساة الزوال أو الفناء الإِنساني من خلال مواكب الظاعنين الذين يطويهم الزمان تاركاً من بعدهم منازل مهجورة صوىً لوجودهم العابر، ومن ثم فقد انحدر حزنه عبر دمعة صادقة في قوله:
فهل عند رسم دارس من معول [43] |  |  |  |  |  |  |  | وإن شفائي عبرة مهراقة
ومن لا يشعر بالسرور الهادئ العميق في لحظة التعرف على الديار وما تسحب وراءها من تاريخ للأحباب والأصدقاء، في التحية الهادئة في بيت زهير:
أ لا أنعم صباحاً أيها الربع واسلم [44] |  |  |  |  |  |  |  | فلما عرفت الدار قلت لربعها
وكذلك تغدو الديار في مقدمة رائية النابغة مثار ذكريات لا تخبت إلا إذا خبا قلب صاحبها الإِنسان، ومن بين الثمام والحجارة السود تهلّ عليه أغلا صور الماضي وأحبها:
والدار لو كلمتنا ذات أخبار |  |  |  |  |  |  |  | فاستعجمت دار نعم ما تكلمنا
إلا الثمام وإلا موقد النار |  |  |  |  |  |  |  | فما وجدت بها شيئا ألوذ به
والدهر والعيش لم يهمم بإمرار |  |  |  |  |  |  |  | وقد أراني ونعماً لاهيين معاً
ما أكتم الناس من حاجي وأسراري [45] |  |  |  |  |  |  |  | أيام تخبرني نعم وأخبرها
إنه استدعاء للماضي الذي لن يعود بما فيه من سذاجة براءة ونعمة، وإذ زال وانطوى فالمرارة الآن بعد الزوال.
ههنا رصيد إنساني نابع من استكناه الحياة والوجود وعَرِضيّة الأحداث وزواليّه الإنسان، وعلى ما جرت عليه هذه المقدمات من تقليدٍ دهرا طويلاً فما هي بمعارض من ألفاظ وصور، وما هي بخاوية من حسٍ إنساني رصيده الحنين والأسرة الغافي.
وقد يكون مقارنة المقدمة الغزلية في قصيدة بشار بمقدمات النسيب والغزل أولى: هذا حق، وعندها ألا يقال لنا: أليست المفاتن الجسدية التي أبرزها الشعراء في مقدماتهم حتى على مسامع الرسول في مسجده ينبغي أن يوجه إليها شجب قاسٍ على حين لم يستثر بشار بتعداد المفاتن شهواتنا؟
لو استفتينا أولا نسيب علقمة الفحل، وهو جاهلي قديم، وأوله:
بعيد الشباب عصر حان مشيب [46] |  |  | طحا بك قلب في الحسان طروب
لوجدنا فيه إطراء لخلال المرأة ذات المنعة والعفاف، للزوجة الحافظة بالغيب لما ينبغي أن يحفظ:
على بابها من أن تزار رقيب |  |  |  | منعمة ما يستطاع كلامها
وترضى غياب البعل حتى يؤوب |  |  |  | إذا غاب عنها البعل لم تفش سره
وهذه الخلقية الشامخة مفقودة في غزل بشار بل هي محطمة تحطيماً عن عمدٍ ، كما يبدو من أدنى مقارنة، فإذا شفع علقمة نسيبه بما تحصل لديه من رأي في النساء لم نجد، ولو عممنا النظرة، إلا خبرة مستفادة من واقع العلائق، فإن الميول الفطرية من إيثار النساء لحداثة السن وسعة الحال، لا تثريب عليها، وكل ما في الأمر تحذير للشيوخ أن يطمعوا في مودة صادقة عند الفتيات.
وبمثل هذا الغزل لا يجاوز الشاعر إطراء المرأة الفاضلة ومراعاة التكافؤ ما بين المرأة والرجل سنا، وما يتوجب عليه من كفاية مادية. فالغزل أو النسيب يتردد بين المطالب الثابتة للمرأة والمؤهلات المرغوبة في الرجل، ولاشك أن هذا المضمون لا يخسر واقعيته أبداً.
وأما عرض المحاسن، وخاصة في قصيدة كعب بن زهير، فلا يعدو أن يكون الوصف الخارجي تعدادًا لصفات الجمال الجسدية المطلوبة، فالشاعر يعبر عن الذوق العام في جمال المرأة، ومتى تناءى الحديث عن الخصوص إلى العموم، وصادف ذوقاً أو رأياً مشتركاً، لم يكن غير مداعبة مشاعر فطرية، غير هادف لإثارة ولا إغواء، فهو لا يوجّه اتهاما فاحشًا إلى الشاعر إذ لا يسلط الأضواء على امرأة مخصوصة.
ولاشك أن ثمة شعراء فُتَّاكاً كامرئ القيس والأعشى، يُصرّحون بالكثير من المغامرات العملية والوقائع، وهذا خارج عن غرضنا إذ لا يرد غزلهم في مقدمة لقصيدة المدح، وهو غالباً في أثناء قصيدة يصف فيها الشاعر أحواله في فراغه ساعياً وراء أوطاره كمعلقة امرئ القيس، كما أن قصيدة متخصصة في هذا الغرض - مثل رائية عمر بن ربيعة - [47] لا تدخل في نطاق المقارنة.
ومن ثم نخلص إلى خصيصة هي أن بشار بن برد في قصيدة المدح يترسم إطار القصيدة التقليدية محافظاً على رسم متعارف عليه بين النقاد وأهل البصر بالشعر والممدوحين أنفسهم. فالمدح قصيدة عليها طابع الوقار السياسي والاجتماعي - من جهة المعاني - والوقار الأدبي - من جهة الخطة والبناء - وقد التزم بشار، كما سوف يلتزم كثير من معاصريه ولاحقيه الإطار العمودي شكلاً خارجاً وتصميما، ولكنه أحدث تبديلا جذريا في المضمون، فلا أطلال ولا غزل مادياً، ولكن قصة حب ذات ظاهر تحقيقي، لا تشى بتجربة ولا معاناة، وهي إلى السذاجة أقرب منها إلى التحليل المعمَّق.
ب وصف الرحلة:
ونجد في إتباع الغزل بحديث الصحراء والراحلة والسفر دليلاً آخر على استمساك بشار بالإطار العمودي في قصيدة المدح، وهو قسم اقتحم المقدمة على الشاعر اقتحاماً إذ لم يدخل في صميم العمل الفني من المقدمة، ويبدو الانقطاع بينه وبين الغزل إخلالاً فنيا كان الشاعر القديم يتخطاه كثيرًا بتخلص أو وصل حسن يضعف إحساسنا بالانقطاع وفجأة النقلة. ولعل شاعراً مخضرماً هو كعب بن زهير، كان من الكياسة الفنية بمكان في هذه الصورة اللبقة من الانتقال بعد مقدمته الغزلية المشار إليه سابقاً:
إلا العتاق النجيات لمراسيل | أمست سعاد بأرض لا يبلغها
ولا يبلغها إلا عذافرة | فيها على الأين إرقال وتبغيل [48]
فبهذين البيتن عبر بنا برزخاً إلى القسم الثاني من مقدمته، فهيأنا بسلسلة من الألفاظ الجديدة "عتاق - نجيات - مراسيل - عذافرة - إرقال - تبغيل "على الإيغال في جواء ثمانية.
عشر بيتاً في وصف الناقة. ولم يتهيَّأ لبشار تخلصٌ مرعيٌ على هذا النمط إذ ختم الغزل ببيت أعلن فيه عن يأسه من المحبوب وتسلّيه عنه بحضور مجالس القصف واللهو:
وتعزَّى قلبي وما من عزاء |  |  |  |  |  |  |  |  |  |  | 22- فتسليت بالمعازف عنها
قد يكون هذا البيت خاتمة أدنى إلى الواقعية إذ يلقي ظلاً حقيقياً لسيرة شاعر مقبل على اللذة والمتاع ولبيئة حضرية آخذة بأسباب من الغناء، ولكن خاتمة من هذا الطراز منعت بشاراً من لطف تخلص ليس عليه بعسير. وهو لم يخطئه في انتقاله إلى القسم الثاني من القصيدة، وهو المدح:
فتروى من بحره بدلاء |  |  |  |  |  |  |  |  |  |  |  |  | 28- همها أن تزور عقبة في الملك
وبذلك تحقق لحديث الرحلة والراحلة وصْلٌ بحرف المدح وهو سائبٌ من قبل الغزل، وبهذا الخلل يمكن إسقاط الغزل من غير أن يطرأ إخلال بنائي على القصيدة لا معنى ولا لفظاً، أو أن تكون المقدمة أشبه بقصيدة مُعدّة مسبقاً رُكّبت أو أضيفت في أول قصيدة المدح.
ولا يكاد يزيد وصف الصحراء والمطية على الرُبْع من مادة الغزل وهي نسبة تغاير المألوف في شعر الأقدمين مغايرة ظاهرة، إذ هو في الغالب أذهب في الوصف والاستقصاء، وأكثرُ عددَ أبيات من الوقوف على الأطلال والنسيب. وتشهد قصائدهم أنهم كانوا يتبارون فنياً في إتقان هذا الحيّز من الوصف بتكثير الجزئيات والمشاهد والأحداث. وليس من غرضنا الدخول في بحث تعليلي لهذه الظاهرة في عملنا هذا، ولكن لا نشك أن بشارًا توخى الاختصار فيه توخياً مقصوداً، واجتزأ بأبيات خمسة استكمالاً لحلقات العمود الشعري، لعله كان يحس إحساساً غير كاذب أن مجتمع البصرة بعيد عن الاستمتاع بالمناخ الصحراوي وبالناقة والأسفار والأخطار، فهو يوجز ويحث الخطا إلى المدح قبل أن يبطل جفاف الوصف ما رقرق الغزل من إمتاع.
والمتأمل في هذا القسم من القصيدة يحكم أن بشاراً بذل جهداً مقصوداً لتأنيسه وتنعيمه وترقيقه بالاكتفاء بأقل قدر من الغريب الذي يستدعيه حديثُ الصحراء، ثم بإضافة ألفاظ مأنوسة تمازج الغريبة في سياق البيت فتعدّل من جفائها كقوله:
ن رفاضاً يمشين مشي النساء |  |  |  |  |  |  |  |  |  |  |  |  | 22- وفلاة زوراء تلقى بها العي
ن نداء في الصبح أو كالنداء |  |  |  |  |  |  |  |  |  |  |  |  | 23 - قد تجشمتها وللجندب الجو
فالألفاظ: "العين - مشي النساء - نداء في الصبح "تضفي ظلا من الرقة على الألفاظ الضخمة الخشنة "فلاة - زوراء - رفاضاً - تجشمتها - الجندب الجون يا يكاد يخفي غرابتها.
غرض القصيدة: المدح
تبدأ القصيدة قسمها الثاني بالبيت الثامن عشر معبرًا للمدح، والحق أن الشاعر ركز فيه وفي البيت التاسع عشر المعنيين الكبيرين اللذين نسج منهما الشاعر مُلاءة المدح كله، فهما نواة هذا القسم، ومن صورتي الكناية في كل منهما نعلم أن الكرم والشجاعة قوام حقيقة ممدوحه:
ك فتروى من بحره بدلاء |  |  |  |  |  |  |  |  |  |  | 28 - همها أن تزور عقبة في المل
ب كما انشقت الدجى عن ضياء |  |  |  |  |  |  |  |  |  |  | 29 - مالكي تنشق عن وجهه الحر
وكلا الصورتين - على أنهما إرث متداول - تعطي مضمونها اتساعاً وسطوعاً. ومحاولة العثور على معنى ثالث يضاف إلى سجايا الممدوح لن تخرج بطائلِ. فلنوطّن أنفسنا على أن ننساب مع الشاعر في جدول هاتين السجيتين، ليقدم لنا أولاً بيانًا تحليليًا لمضمون الشجاعة والكرم:
ة والبأس والندى والوفاء |  |  |  |  |  |  |  |  |  |  | 30 - أيها السائلي عن الحزم والنجد
ومزيداً من مثلها في الغناء |  |  |  |  |  |  |  |  |  |  | 31 - إن تلك الخلال عند ابن سلم
فمن الشجاعة يتفرع الحزم والنجدة والطاقة القتالية - البأس - ومن الكرم يطلع البذل - الوفاء - وهو الوجه العملي للكرم. وثاني البيتين رديف تقريري لما قبله، والإيهام بالمبالغة في شطره الثاني لا يكسب المعنى ثراء بعد التحليل الدقيق آنفًا.
ويضيف بشار إلى المقياس التحليلي تقديراً كميّاً لكرم ممدوحه، وهو"كمّ "يفوت العدّ أو الحصر متى قورن بالسحاب المنتشر يصوب على القاصي والداني.
لقريب ونازح الدار نائي |  |  |  |  |  |  | 32 - كخراج السماء سيب يديه
وهو تقدير مقصود إذ لم يجد في صورة "البحر" المكرورة وفاءً بغرضه على حين وجد الصورة في البيت (29) تفي بقياس شدة الشجاعة والحمية فلم يدعمها بصورة أخرى. وبعد التحليل والتقدير يأتي الشاعر بالدليل، إن هناك وجهاً أو شاهداً عملياً للكرم، وهو البذل التلقائي للعفاة، لا يستخرجه سؤال سائل، فيتوافد الفقراء إلى موائده كما تهتدي الطير إلى مساقط الرزق.
وما ذا بعد الدليل المادي على الكرم؟ لابد من علة جوهرية تبعث على كرم جم عميم. وبالفكر الدقيق والنظر المتعمق الذي حلّل فيه مضامين الشجاعة والكرم ينفذ الشاعر إلى العلة، إلى العمق النفسي لممدوحه: إنه مركب جبلّةً على العطاء فهو لا يجد نفسه إلا إذا أعطى، فإذا حقق ذاته على هذا الوجه كانت راحته ومتعته. ففي البيتن (35 - 36) يرُدّ فضيلتي الممدوح الكُبْريين إلى المنبع النفسي الأصيل، فإذا عرفت حقيقةُ العلة التي لا تتبدل ولا تُعصى لم تكن الشجاعة والكرم، مقداراً وأبعادا، موضع تساؤل أو غرابة.
ولذلك شرع بعد التعليل يوضح الآثار النفسية والسلوكية لهذا الباعث الفطري: وهي آثار لا تستهان عظمتها: لقد انتصر على سلبيتين لابد للكريم والشجاع أن ينتصر عليهما: انتصر على الخوف والجبن، وعلى البخل والشح، وإذ تحرر من عبودية الخوف والحرص فهو سيد في المجالين يهين ماله كما يهين عدوه:
الما ل ولكن يهينه للثناء |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 37 - لا يهاب الوغى ولا يعبد
ل وأخرى سم على الأعداء |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 38 - أريحى له يدٌ تمطر البذ
وما ثاني البيتين إلا تأكيد لأولهما، لتلك الثنائية المتزامنة بين الخصلتين.
ولما أشبع هاتين السجيتن تحليلاً ودليلاً وبياناً لآثارهما أتبع ذلك بالشواهد المادية المحسوسة على تعدّي كرمه إلى الآخرين. ولم يشأ الشاعر أن يتناول الشواهد المحسوسة من مكان بعيد بل من واقع تعامله مع الممدوح، فقد رفع مستواه المادي إذ لم يكن يلبس الخز فصار الخز له لباساً، ولم يكن له من يخدمه، فأعطاه الفتيان والجواري خدماً، وكانت ابنته لا زينة لها فصارت ترفل في الحلية، ومن صدق كرم ممدوحه أنه لما مات خادم الشاعر وذهب يشكو إليه سوء طالعه عوّضه أفحل منه.
وأما دليل الشجاعة فلم يذكر لنا شاهداً مشهوراً من مواقفه أو وقائعه على أنه يذكر في البيت قبل الختام أن ممدوحه رجل الدولة الأمين وموضع ثقتها وحاميها المقدام، ذكراً عامًا من غير تخصيص:
ت رجالا عن حرمة الخلفاء |  |  |  |  |  |  |  |  |  |  |  |  | 53 - قائم باللواء يدفع بالمو
فهل كان فيما ذكر من شواهد الكرم المتصلة بشخص الشاعر قوة للمدح؟.
لاشك أن الدعوى تقوى بقوة الإثبات، والإثبات يدعم الدعوى إذا كان مكافئاً لنوعيتها ودرجتها ومضمونها حتى لا ينخذل عن تأييدها.
وكنا رأينا كرم الممدوح سحاباً يعم البعيد والقريب، ولكن الشاعر ما أطلعنا من عوائد إحسانه إلا على ما خصه به الممدوح. ومن الواضح أن العطية المحدودة المقيدة لا تصلح برهاناً على كرم مطلق غير محدود. ألم يكن من الخير للشاعر لو سكت عن هذا البرهان؟ لقد
بدا الدليل المادي ضئيلاً باهتاً بين يدي الإدّعاء العريض البعيد في الأبيات المتقدمة عليه. ويزيد في ضعفه نوعيةُ الصلة بين الشعراء والممدوحين عموماً فهي قائمة على تبادل المنافع: أفلا تنسف هذه الشبهة القوية الدليل من قواعده؟
ما كان أجدر بشاراً بأن يلغي هذا الدليل المضعوف وقد أنفق في صياغته عشرة أبيات (39 - 48)، إنه موضع السقم في القصيدة أساء لما قبله وخاس بما بعده.
أو كان يخفى على بشار تخلُّفُ هذا الموضع في قصيدته وهو أبصر أهل عصره في الشعر؟.
ما نظن ذلك ولكن شغله عن تدبر هذه الأبيات العشرة وموازنتها بطرفي المدح جشعٌ غلب عليه، إذ أقبل على ممدوحه وهو يريد فوق الجائزة المالية أعطيات إضافية كان - على ما يبدو - حريصا عليها: منها حصوله على فتى خادم، فدسَّ هذا الطلب في ثنايا المدح المثالي، فهبط هبوطاً ذريعاً. ولو راعى فنه وضبط رغبته، ووازن بين المثال والمطلب لكانت قصيدته أدنى إلى التجانس والتواؤم ما بين القضية والدليل، ما بين السجايا الشاهقة وشواهدها المتواضعة.
مرةً مدح زهير بن أبي سلمى - في معلقته - زعيمين من غطفان فجعلهما خير العدنانين قاطبة:
رجال بنوه من قريش وجرهم [49] |  |  |  |  |  |  |  |  |  |  | فأقسمت بالبيت الذي طاف حوله
على كل حال من سحيل ومبرم |  |  |  |  |  |  |  |  |  |  | يميناً لنعم السيدان وجدتما
ومن يستبح كنزا في المجد يعظم |  |  |  |  |  |  |  |  |  |  | عظيمين في عليا معد هديتما
ولكنه ذكر كفاء قسمه وبرهانه بأن هذين السيدين أعادا السلام الذي أضاعته الحرب بين عبس وذبيان أربعين سنة، واشترياه بحُرِّ أموالهما حقناً للدماء، وهي مأثرة لا يحرزها إلا عظيم النفس نبيل المقصد حقاً.

تفانوا ودقوا بينهم عطر منشسم

تداركتما عبساً وذبيان بعدما

بمال ومعروف من الأمر نسلم [50]

وقد قلتما إن ندرك السلم واسعاً

فإذا الوقائع تعطي الثناء مصداقية غير مدافعة.

ويعود بشار بالمدح، بعد تلك الصورة الإثباتية للعطاء، إلى المثل العليا التي لا تزال ثرينة الشجاعة والكرم:

- اكتسابُ حسن الذكر والتباعد عن الذم (البيت 49) ولعل الشاعر يُلوِّح لممدوحه، من وراء هذا البيت، بالقيمة الحيوية لشعره فيه لينفرّه من الوجه المضاد للمدح ألا هو الذم. فإن صح هذا الاستشفاف للمرمى البعيد كان الشاعر يقف من وراء معناه وقفة البائع المُدِلّ ببضاعته أو الكميّ الواثق بسلاحه.

- علو كعب الممدوح في الخطابة وضراوته في الحرب (البيت 50) والخطابة صفة ووسيلة قيادية، والبيت مؤشر على حرص ذوي القيادات على أن يذكروا بهذه الفضيلة البيانية - في القرن الثاني الهجري - وبأنهم يجمعون بين حدّة السنان وبلاغة اللسان.

- نشر العوائد على الشاعر والمسارعة له ولكبار الرجال بالعون (البيت 51).

- وفي البيت "52"يعود إلى الجمع ما بين الشجاعة والكرم في بيت واحد نظير ما صنع في كل من الأبيات الثلاثة "36 - 38".

- ومن البيت "52 "ينسل البيت "53"صورة ميدانية للشجاعة إحدى السجيتن، فالخلال الفطرية الممتازة في الممدوح يوظفها صاحبها في الحفاظ على الدولة، في الوفاء بالمسؤوليات الكبرى. وتكتسب الشجاعة في هذه الصورة مضموناً فخما ضخماً يوازي عظمة المسؤولية.

– ولعله أرهص بالبيتين "52 - 53" لبيت الختام "54"إذ ألف فيه مرة أخرى ما بين الفضيلتين الأم: الشجاعة والكرم، كل منهما في شطرها صيغة موفقة من التحية الهادئة للمعطاء المقدام:

وإذا سار تحت ظل اللواء

54 - فعلى عقبة السلام مقيماً

وهو ختام - كما نرى - منحدرٌ من صلب السياق المدحيّ مركز لعُمْدتيه - الكرم والشجاعة - في تقسيم معجب وإخراج متفوق.

ولكن هذه الأبيات الستة الأخيرة من القصيدة يشكو بعضها من قلق ملحوظ في موضعه أو ترتيبه، فالبيت "49 "أولى به أن يلي البيت "37" فهو له كالرديف وبينهما وشيجة معنوية متينه، وخير للبيت "51"أن يلي البيت "48"ليكون تذييلاً جامعاً لعشرة أبيات قبله، وإذا توخينا الدقة في الترتيب ومراعاة الصلة ما بين الأبيات حسن لدينا أن نجعل البيت "53"بعد البيت "50"وبذلك تتلاقي نظائر متشاكلة. ولا يحق لناقدٍ أن يعزو الاضطراب في الترتيب في هذا القسم لشاعر حاذق ثاقب الفكر والنظر مثل بشار بن البرد إذ لا سبيل إلى القطع أن ترتيب القصيدة في ديوانه المطبوع هو الترتيب الذي روي عنه، وليس تجنياً أن تتحمل الرواية شيئاً من مسؤولية الخلل.

التقويم النقدي

(1) عمود شعري مُعدَّل:

يحق لنا أن نحكم مبدئياً بأن العمل العقلي، والتأهب والاحتشاد للعمل الفني يهيمن على بناء هذه القصيدة في المدح. وهي قصيدة رسمية ذات عمود مرسوم. ويؤيد جانب التهيؤ والإتقان المقصود اتخاذ النقد في عصر بشار من قصيدة المدح معياراً لمكانة الشاعر فلا يعد من شعراء القمة إلا إذا تفوَّق في هذا الغرض تفوقاً ظاهراً [51] .

ولما عرضنا أقسام القصيدة تبين لنا التزام الشاعر بالخطة العامة، والهيكل الأساسي لعمود الشعر، واللمسات التعديلية في الأقسام حجماً ومضموناً، وهو تعديل يساير التطور الاجتماعي الآخذ باللين والدعة، ويواكب أو يلبي اتجاهات الذوق الناشئ. ونبهنا إلى الفصل ما بين قسمي المقدمة، وإلى الوصل بالتخلص الحسن إلى المدح، وإلى التعادل الكمي ما بين المقدمة والمدح وإلى الغاية المتوخاة من الإطالة في القسم الغزلي منها وهي اجتذاب المسامع واكتساب الجمهور وسيرورة القصيدة.

وفي هذا كله يطالعنا عملٌ واع جاد ومواءمة مقصودة تراعي اعتبارات أو معايير قديمة وحديثة معاً.

(2) صياغة فكرية فنية:

ولا نغالي إذا قلنا: إن هذه القصيدة مدينة إلى فكر الشاعر وعقله لا إلى وجدانه وقلبه، فلا وَجْدَ في الغزل، ولا مشاعر شاغله من إقدام أو خوف أو رجاء في وصف السير حتى أن الرجاء المعلن عنه أسند إلى الناقة لا إلى الشاعر:

ك فتروى من بحره بدلاء

28 - همها أن تزور عقبة في المل ـ

أما المدح فهل صدر من إعجاب حق بالقائد المثالي أو النموذجي وهل نلمح ظلاً من ولاء مشفوع بدفقة من ودّ؟ إن أعمق بؤرة عاطفية في القصيدة لا تتجاوز الشكر أو الاعتراف بالجميل في الأبيات (45 - 48) يمليه عليه أدب المجاملة، وتستدعيه وقائع المدح المتقدمة عليه.

أفكان الفكر الواعي المدقق واقفاً بالمرصاد للعواطف المستجاشة؟ لو كان في حنايا الشاعر، إذ تغزل، لاعجة من لواعج الحب أو مشاركة ودية غامرة، إذ مدح، تشايع الرغبة

المادية أو توجهها، لتبدّت تلقائيا في معانيه، والشاعر بذلك راضٍ لأن التلازم، أو الاقتران، الفكري والعاطفي وجه من وجوه القوة والتأثير، والسمو الحق في الشعر في لقائهما الموفق بل اتحادهما في عملية النظم والإبداع.

(3) الترتيب والموالاة:

ولكن علينا أن نرضى بالفكر والبناء العقلي في هذه القصيدة نصيباً، وكذلك امتاز كل قسم من أقسامها بالترتيب والتوالي المحكم ما بين الأبيات - إلا ما نبهنا إليه من اضطراب الترتيب في آخر القصيدة - فالقصة الغزلية تتسلسل مواقفها وفق الترتيب الطبيعي لمجريات الأحداث: تحية المحبوبة (1 - 2)، تذكار الماضي (3 - 7) فساد ذات البين
(8 - 9)، الوساطة لإصلاح ذات البين (10 - 18)، النهاية الحزينة الخائبة (19 - 22).

وعلى الإيجاز في حديث الصحراء والراحلة فالترتيب على الغاية من الأحكام، وكل بيت يضيف إضافات جزئية أساسية للمشهد العام في البيت:

ين رفاضاً يمشين مشي النساء

23 - وفلاة زوراء تلقى بها العـ

ويضيف البيت (24) إليه عنصراً نفسياً (خيفة متوجسة من الخلاء) وعناصر مادية من القافلة ومن شيوع الآفاق. أما البيتان (25 - 26) فيبرزان شخص الشاعر في هذا الجو الفسيح بين هوامّ الصحراء وحيوانها وسرا بها فيكثر فيهما توضع الجزئيات في أنحاء المشهد حتى إذا كان البيت (27) نشأت الناقة تحمل الشاعر في ذاك المنطلق الفسيح قريبة من العَيْن ترسم سريرها الناشط بتتابع حركات اليدين والرجلين.

وعلى أن الشاعر لم يبل الصحراء رؤية ومنظراً، وإن عاش فيها يفاعته، فقد ظفرت أبياته بالترتيب المحكم نتيجة جهد عقلي خالص ينتقل من العام إلى الخاص، ومن البسيط إلى المركب، ويوالي ما بين العناصر أو الجزئيات على قاعدة التجانس، ولنقرأ البيت:

كب فضاء موصولة بفضاء

25 - من بلاد الخافي تغول بالر

لنعلم أن العناصر الثلاثة في البيت يحقق ما بينها التجانس ما يشبه ولادة بعضها من بعض في تسلسل منظم كتوالي جزئيات الزمن.
أما المدح فقد علمنا أن الموالاة يتحكم فيها ترتيب منطقي مُنسَّق: تقرير السجايا نوعاً وكماً - التدليل عليها - علة وجودها أو نشوئها - آثارها الخلقية والسلوكية - شواهد لها وأدلة - تلخيص وخاتمة.
هل تظفر خطة أو مقالة حديثة بترتيب أرصن وموالاة أحكم؟
أليست هذه الموالاة تشهد بفكر منظم يفحص المعاني المتوالدة أو المتتابعة ويلحق كلاً بجنسه وفق نسق المدح الذي فصلناه؟
إن هذه القصيدة مدينة - في الحق - إلى القدرة الفكرية الخلاقة لدى الشاعر، إلى ملكة التحليل المنطقي لطبيعة الحقائق تحليلاً يستوفي الجوانب والخصائص جميعًا. ألا نرى كيف بنى (27) بيتاً يا المدح على معنيين اثنين هما: الكرم والشجاعة، ثم ذهب فكره فيهما كل مذهب حتى استوف له منهما مدح معجب يتقدم به شعراء عصره؟
(4) توليد المعاني:
وصف بشار نفسه مرة بذكاء القلب، "حسبه شاهداً إبداعه هذه القصيدة، وليس من مظاهر فكره الخلاق الترتيب وحده، فإنه يهتدي إليه بشيء من ترداد النظر، وفحص المعاني لتحقيق المشاكلة فيما بينهما، بل توليدُ المعاني بعضها من بعض أيضاً وتوسيعها وطريقة عرضها.
ويعتمد توليد المعاني في هذه القصيدة على القدرة التحليلية، ألا نرى أن بشاراً كان له أن يكتفي بالمطلع المستطرف:
واحذرا طرف عينها الحوراء | حييا صاحبي أم العلاء
ولكن قوة الفكر المحلل لا ترضى إلا أن تشتق من الشطر الثاني بيتاً آخر يكون للأول رديفاً وظهيرًا:
لملم والداء قبل الدواء |  | إن في عينها دواء وداء
والاحتراس المنطقي في قوله "والداء قبل الدواء"هو ليدفع عن الشطر الأول ما قد يوهم به العطف من ترتيب يجعل الدواء قبل الداء. فلأيّ مدى يراقب بشار معانيه وهو يفتّقها، وبأية بصيرة؟
إن الرجل الذي وعى علوم عصره وثقافته، وحضر حلقات ومجالس علماء الكلام يمنح شعره ثمرة عقله اللامع القادح، ولعله بهذا التحليل الدقيق تفوق على الأقران، إنه ليس سهلا أن تضع الثقافة العميقة في خدمة الشعر إلا من تمثلها حق تمثلها ودخلت في صميم بنية فكره وفي منهج تفكيره.
والمدح في القصيدة مليء بأمثاله هذه التواليدات المعنوية وكان الترابط [52] ما بينها نتيجة ممن نتائجها، إن قوله:
عقبة الخير مطعم الفقراء |  | 33 - حرّم اللّه أن ترى كابن سلم
يحتاج إلى برهان حسي، وكان البرهان:
الحـ ب وتغشى منازل الكرماء |  | 34 - يسقط الطير حيث ينتثر
ومن البرهان اشتق القاعدة اللازمة عنه "تغشي منازل الكرماء"وهو تتبع لفروع المعاني ناتج عن قوة المنطق التحليلي، وتوضيح الصفة بمثال، واستخلاص قاعدة من المثال.
وبذلك قدّر لبشار أن يوسّع قسم المدح من معنيين اثنين وكأنه في كل بيت منه يهب جديداً، وما هو إلا الفرع الأول أطلع غصنا من نسغه ولحائه.
(5) الإحكام والربط:
وبشار يتوخى الإحكام في الصنعة المنطقية توخي شاعر يدفع الخلل ولو أسرف في توضيح ما هو واضح قال:
الخو ف ولكن يلذ طعم العطاء | 35 - ليس يعطيك للرجاء ولا
وأراد أن يبين أنَّ الشجاعة هي من لذة الممدوح مثل الكرم، فأراد المعنى في صياغة نظرية خالصة عارية من كل تلوين ليقرن إليها المعنى الثاني وتكون الإعادة وصلة معنوية، ليستوي البيتان في إحداث الأثر:
في عطاء ومركب للقاء |  | 36 - إنما لذة الجواد ابن سلم
ومن آثار الفكر المنطقي الذي يطلب الوضوح دائباً التكرارُ، وإذا كان التكرار في البيت الآنف يراد به حسن التأليف والربط فهو في مواضع كثيرة لمحض التأكيد مثل قوله:
المال ولكن يهينه للثناء |  |  | 38 - لا يهاب الوغى ولا يعبد
الني ل وأخرى سم على الأعداء |  |  | 39 - أريحي له يد تمطر
ويتردد هذا الغرض في عدد من أبيات المدح يكون فيها الثاني تثبيتاً للأول كالأبيات (33 - 39) فهي، إذن، ظاهرة مميزة في القصيدة يحرص فيها بشار على استقرار المعنى عند السامع وأن يبلغ الأثر فيه أبعد ماله من مدى.
ولا تنحصر هذه الظاهرة ما بين الأبيات في قسم المدح بل نجد لها نظيراً في المقدمة الغزلية في الأبيات (3 - ه) ولكن التكرار فيها يطلب التطويل لا التأكيد.
(6) أشكال التوليد وأسبابه:
فهل كان بشار يجنح لتكثير عدد الأبيات في القصيدة؟ قد لمحنا ذلك في موضعين من المقدمة الغزلية، وفي مواضع متعددة من المدح، ونحن، وإن كنا نرى أن بعض التكرارات لم تفد المعنى شيئاً، وجدنا أن الكثير منها كانت له فائدتان: تأكيد المعنى الذي بيّناه، وإيراد المعنى في لبوس جديد: إما في صورة محسوسة من التشبيه الضمني (انظر البيتين 33 - 34) أو الاستعارة أو الكناية (انظر البيت 38) أو التشبيه البليغ (انظر البيت 52). وقد يكون التكرار لإصلاح الأسلوب كما بيّنا في البيتين (35 - 36) غير أن العودة إلى المعنى بالصورة الحسية هو الأغلب، وهو حرص من الشاعر متوخىً، لتكرره في غير موضع، وكأنه إذ صاغ المعنى صياغة نظرية أو رده في صورة محسوسة إمتاعاً وتثبيتاً وإظهاراً لجانب الاقتدار على الصور.
فما العلة وراء هذا الصنيع؟.
من الممكن رد هذه الظاهرة إلى علة مزدوجة:
(أ) منها عادة عقلية أو مسلك في التفكير تأصّل لدى الشاعر بتقليب المعنى على وجوهه من شتى أطرافه، أو بالصور الطريفة التي يجد السامع متعة في استعادة المعنى من خلالها، ولعل نقاد عصره أعجبوا بطريقة بشار هذه، فتمكنت من تعبيره، يشهد بهذا قول ابن الأعرابي لما أنشده رجل بيتاً لخالد الكاتب:
وليل المحب بلا آخر |  |  |  | رقدت ولم ترث للساهر
فاستحسنه ثم أنشده رجل لبشار:
وما بال ضوء الصبح لا يتوضح |  |  |  | خليلي ما بال الدجى لا يزحزح
أم الدهر ليل كله ليس يبرح |  |  |  | أضلّ الصباح المستقيم طريقه
ولكن أطال الليل هم مبرّح |  |  |  | أظن الدجى طالت وما طالت الدجى
فقال ابن الأعرابي للذي أنشده بيت خالد: "نحّ بيتك لا تأكله هذه الأبيات فإن بيتك طفل وهذه سباع" [53] .
أكان بشار يهيمن على الشعر والشعراء بهذا الاتساع في المعنى، وبهذه الجزالة في الأداء؟ فلم لا يلحّ على هذه الطريقة ليبقى في مركز القوة ؟.
(ب) ومنها العمي، عاهةٌ جعلت فكره تجريدياً، فهو - كما يتضح من القصيدة - يقنص المعنى في صورته المعنوية المجردة من اللبوس المادي ثم يُقويه بالصور الحسية، كما كنا بيّناه، وإنّ تواتر هذا المنحى في قصيدته يومئ إلى عادة فكرية متأصلة تحكم أسلوبه في النظم، وسنبين بعد قليل أثر هذه العادة الذهنية التجريدية في اللفظ إذ هي لا تحكم المعنى وحده. إن تلك العاهة خلقت فيه باعثاً نفسياً على تقليب المعاني واشتقاقها وتفريعها: فهو ضرير، وسائله ومصادره غير بصرية، وهو مفتقر إلى الجانب البصري افتقاراً لا حيلة له فيه. أفلا يتجه، إذن، بدافع من التحدي إلى شكل من أشكال التعويض في تنويع المعنى الواحد في عبارات وصور، كأنما يقول للمبصرين: إذا كنتم ترون المعنى من زاوية فأنا قادر على رؤيته من غير زاوية.
(7) النزعة التجريدية واللغة:
وأما أثر النزعة التجريدية في الألفاظ فقد تميزت باختيار الألفاظ التي تسع المعنى وتحيط به بدقة. لقد أراد أن يحلل الشجاعة والكرم إلى عناصرهما:
دة والبأس والندى والوفاء |  | 30 - أيها السائلي عن الحزم والنجـ
فانحلت كل منها إلى غير لفظة من أسماء المعاني في هذا الشريط الذي يروع بما فيه من تجانس - كما أشرنا - ومن دقة في تحديد المضمون. ولو مسحنا ألفاظ هذه القصيدة لوجدنا لأسماء المعاني حظا كبيرًا يقارب أو يكاد يوازي أسماء الذوات، في الغزل أو في المدح وباستطاعتنا أن نصنف طائفة كبيرة من كل من النوعين. ونجتزئ من أسماء المعاني - بالإضافة لما سبق في البيت - بمثل "دواء، داء، شقاء، النوم، ود، الهوى، جهد علم، وعد، مصير، فناء، عزاء، الخلال، الغناء، الرجاء، الخوف، العطاء، الثناء، الصفح، الصفاء، البخل، الحمد، الذم، الفضل "فإذا امتازت هذه الألفاظ بدقة التوظيف - كما هو واقع الحال - علمنا ما كان يملك من هذا النوع من مخزون ثري يقدمه ابتداءً قبل أن يشفعه بمرادف مادي.
(8) الجزالة والإيقاع:
والحق أن بشار بن برد ملئ لغةً فياض الرصيد، يسكب معانيه في لبوس من الألفاظ قُدت لها قدًا لا أصلح ولا آنق، ولا تخطئ الأذن جرساً يجنح إلى الجزالة يسيطر على القصيدة من المطلع إلى الختام، يتماوج ونوعية المعنى: من جزالة منعمة في الغزل إلى فخامة مضخمة في المدح، في مثل قوله:
ت فغيث أجش ثر السماء |  |  |  | 52 - أسد يقضم الرجال وإن شئـ
وهو يتجافى عن الغريب جهده إلا إذا طلبت مادة الوصف بعض الألفاظ النائية عن الحضرية كما تقتضي طبيعة البيئة الصحراوية.
فهو، إذن، يوائم بين الألفاظ ودلالاتها الصوتية، فينخفض في لسان في مثل قوله:
وتصدت في السبت لي لشقائي |  |  |  | أسقمت ليلة الثلاثاء قلبي
ويرتفع بارتفاع أحرف المد المتواليات من ألف وياء في قوله:
ل ولكن يهينه للثناء |  |  |  |  |  | 37 - لا يهاب الوغى ولا يعبد الما
وهذه المشاكلة بين المعاني وألفاظها والقيم الصوتية المتآلفة منها أضفت على شعره جلالة راعت أدباء عصره. وإن الصوت ليتماوج تماوج المعنى، صادرا من التراكيب التي تتوزع البيت بإيقاع منظم، يبعث صدى موحيا بالمعنى أو بانفعال الشاعر أيما إيحاء، شأن الصدى المنبعث من البيت المتقدم، في موجات ثلاث متقاربة متناظرة من تراكيبه الثلاثة المتسقة زمناً وصيغة وإسناداً.
وتراكيبه غنية بالقيم الصوتية عموماً، ولكل بيت إيقاعٌ ينثُّه مضمونهُ، وصورُ تراكيبه نثاً ينشأ عنه تآزر تلقائي، صادر عن حسٍ لغوي فطري، بين تلك الأقطاب الثلاثة: اللفظ ومضمونه وجرسه، وهو يحقق هذا التآزر بمراعاة صيغ التراكيب أو الجمل -
كما بينا في البيت المتقدم - وغالباً ما نلقى في البيت تركيبيين، على الأقل، من صيغة وقيمة موسيقية واحدة طلباً للجرس الموقع، فالبيت (27) صورة صوتية موقعة لإرقال ناقة مسرعة:
ل مروح تغلو من الغلواء |  |  |  | بسبوح اليدين، عاملة الرجـ
إذ يرسم، في الزمن الواحد، الحركة مرئية بسرعتها، ومدركة بما يُولدّها من نشاط واندفاع ذاتي. والتراكيب الثلاثة الأولى ترسم السرعة، وكل من الأول والثاني تركيب إضافي، فهما من قيمة صوتية متقاربة، ومروح "توازن، سبوح "صيغة، وتحكم التراكيب الثلاثة حركة الخفض في خمس كلمات متوالية كالإيقاع المنتظم الذي ترسم أجزاؤه المتساوية
مستقيم بوثبة من الفعل "تغلو"واندفاع ممعن من المصدر "الغلواء"اندفاع من لا يريد أن يقف، يمتد بامتداد حركات ثلاث متعاقبات - في "غلواء"- من ضم بعده فتح بعده مدّ ممدود يبلغ به الانطلاق أقصاه.
والتشاكل الصوتي لا يقف به حسّ الشاعر عند صيغ التراكيب بل يتناول الحروف التي يراعي الانسجام ما بين أصدائها كالتقارب الصوتي في حروف كل من اللفظيين "سبوح - مروح "فهما تشتركان بحرفين متجاورين ليس قبلهما حرف من الحروف الضخمة المستعلية. ولكن إذا ألقت الوحشة ظلالها على البيت، وظهر الحرف القوي الموجس بالخوف إيجاس حرف الخاء في قوله:
ب فضاء موصولة بفضاء |  |  |  | من بلاد الخافي تغول بالرك
تتابعت ، في ضربات إيقاعية موقوتة، الغين والضاد في ثلاثة مواضع، لتجانس الخاء في القوة والاستعلاء ولتنشر في أعقاب حروف المد رهبة غير محدودة.
والتجانس الصوتي صفة كل بيت في قصيدة بشار يجيش لحنه حيناً - كما رأينا - ويطمئن حينا اطمئنان البيت الأخير بحروف الهمس واللين:
وإذا سار تحت ظل اللواء |  |  |  | فعلى عقبة السلام مقيماً
على أن التجانس الصوتي، وما ينشأ عنه من إيقاع، يبلغ تمامه بالقافية.
(9) القوافي:
وتبدو قافية كل بيت كأنها حلقة الختام في سلسلة مقدرة تقديرا، عندها تنتهي الموجة الإيقاعية، وبها تبلغ الذروة، فإذا قافية البيت تنتسب لكل لفظة فيه فيأتي من إحكام القافية بالعجب العجاب، ونظرة في الأبيات الثلاثة الأولى تهدي إلى أنّ كلمة القافية يرهص بها ما يتقدمها من الكلم إرهاصاً لا يقتضي غيرها في نهاية المطاف: أليست الصفة "حوراء"متحدة بموصوفها، والموصوف جزء من "أم العلاء"ثم هي - أي الصفة حوراء - سبب التخدير. و"الدواء" أليس محمولا على الشطر الأول من البيت الثاني، و"إزاء"في إطار الجملة الدعائية ألم يرهص له "على رغم إزاء".
ألا يدل إيراد كلمة وفاء في قافية البيت (3) بعد لفظة "ندى"على التلازم المعنوي بينهما فإنه لا كرم على الحقيقة إلا بالوفاء به؟ والحق أن المصادر - أسماء المعاني الدالة على الفضائل - تتساند في رتل متراص حتى يكون آخرها القافية:
دة والبأس والندى والوفاء |  |  |  | أيها السائلي عن الحزم والنج
والبيت "45 "تنسل قافيته من أول كلمة فيه. وليس من غرضنا التتبع لقوافي الأبيات كلها غير أن قافية البيت الخامس تفاجئ المستمع مفاجأة:
ثم راحت في الحلة الخضراء |  |  |  | 5 - وغداة الخميس قد موتتني
وليس في البيت أو ما قبله ترشيح يقتضي هذا اللون دون غيره، ولعل الشاعر أراد أن يوهم أنه يحبها وهي في حلتها الخضراء إذ تبدو أجمل في عينيه لتعلق نفسه بهذا اللون، وقريب منه البيت السابع عشر:
د فأوفى ما قلت بالروحاء |  |  |  | 17 - قد يسيء الفتى ولا يخلف الوعـ
ولا يطالعنا اسم هذا الموضع من قبل ولا من بعد، ولا يرشح له حديث لقاء صريحٍ. فلماذا هذه المفاجأة بالقافية وما كان لمثل شاعرنا أن يخطئه الضعف فيها لو أحس فيها ضعفا؟ لا تعليل سوى أنْ أراد بذكر اسم المكان إضفاء لون الواقعية على العلاقة، ولكنها لا تنزل محكمة في مستقرها إحكام القوافي الأخر [54] ، واستبدالها بنظير آخر لا يزلزل بناء البيت. (10) أصالة الأداء:
كل ما في هذه القصيدة ينبئ عن أصالة مبرأة من الوهن، وكذاك الشاعر الفحل، ألم يقل ابن الأعرابي: إن أبيات بشار سباع تهم أن تأكل بغاث الشعر؟
وهذه الأصالة تجعل العاديّ المستهلك طريفاً، وتخرج المشاع من المعاني في حلة قشيبة، وهل ثمة ذيوع أوسع من ذيوع كلمتي الشجاعة والكرم، ولكن بشاراً، بأسلوب مبدع من أساليب العرض، - يحملنا على الإعجاب بها كما نعجب بمبتكر طارئ أليس في أسلوب السؤال والتقرير في قوله:
دة والبأس والندى والوفاء |  |  |  | 30 - أيها السائلي عن الحزم والنجـ
ومزيداً من مثلها في العطاء |  |  |  | 31 - إن تلك الخلال عند ابن سلم
إحياء لهذين المعنيين: لقد فقدت الفضيلتان وأضلهما الناس ولكن الشاعر يعرف إنساناً واحدا لا يزال وحده يحتفظ بهما، فإذا تعب الباحث عنهما وأخبره الشاعر بمكانهما أفما دَلّه على شيء ثمين؟
وأساليب الشاعر التي تسهم في بحث المعاني الهامدة عديدة: منها الدعاء في قوله:
م إزاءٍ لا طاب عيشى إزاء |  |  |  | 3 - رب ممشى منها إلينا على رغـ
والاستغاثة في قوله:
يا لقومي دمي على حمّاء |  |  |  | 8 - ثم صدّت لقول حمّاء فينا
وفي الدعاء على الرقيب أو الواشي محتوىً نفسي كبير: مكابدة ذاتية أو ضيق يعانيه الشاعر ممن يرقبه ويفسد عليه صفاء وصاله، فاستحق الرقيب أن يُدْعى عليه بمثل ما جنى. وليست الجدّة في تركيب الدعاء الثابت الإطار وحده ولكن في مادة المضمون الموافقة للموقف أيضاً: "لا طاب عيشي إزاء".
ولو أن تركيب الاستغاثة في البيت عراه تعديل طفيف لخبا الإيحاء المعنوي الواسع الطيف: إنه استعدى قومه "يا لقومي دمي على حماء"- وههنا جوهر الفن: فلو استعدى فرداً: صديقاً أو قريبًا، لكان محتوى الاستغاثة غير مليء ولا مشع، ولكن الاستغاثة بقومه جميعاً، يحملّهم عبء دمه المراق أحيت تلك الصورة الجماعية التاريخية الصاخبة، صورة القبيلة قاطبة يستفزها الصريخ على نبأة الثأر، فتهب بالضجيج والعجيج والغضب.
فأي حدث خطير، وأي ضحية بريئة، وأي هول مشتعل ينشره تركيب الاستغاثة بمضمونه هذا
إنها الأساليب التي بها ينفخ الشاعر العبقري روح الحياة والجدّة في المعاني واللغة!
(11) الخيال:
عدد الصور الخيالية في القصيدة دون عدد نصف أبياتها، أكثرها التشبيه وأقلها الاستعارة، ولا تخلو من الكنايات. والفحص المدقق لمفردات تلك الصور يهدي إلى مصادرها فهي من الموروث الشائع قديمه وحديثه، والاستعارة في قوله:
لملم والداء قبل الدواء |  |  |  | 2 - إن في عينها دواء وداء
مستخلصة، في تآلف مركز، من صورتين يتداولهما حديث الغزل: "النظرة القاتلة"ومر بنا شعر لجرير فيها - و"النظرة الشافية"الشائعة على الألسن. والجهد الفني هو التأليف ما بين المتضادين في اللفظ المتجانس في تركيز يحكمه المنطق الواضح. فالطرافة في السبك والعرض لا في المادة.
ولعل بشاراً كان يستهدف كثيراً الجمع أو المقابلة ما بين الصورتين المتضادين ضرباً من الجهد الإبداعي تعويضاً عن الإبدل في الصورة: كذلك يقف كل من الاستعارة والتشبيه وجهاً لوجه في قوله:
ل وأخرى سم على الأعداء |  |  |  | 38 - أريحي له يد تمطر النيـ
وأسلوب التضاد طريقة من طرق الفكر التوضيحي يُعول عليها بشار أحيانا بين أركان الصورة الواحدة.
كما انشقت الدجى عن ضياء |  |  |  | 29 - مالكي تنشق عن وجهه الحرب
فالنور بارز من الظلمة هيكل للمشبه والمشبه به في هذا التشبيه التمثيلي.
وإذا كان في أسلوب التضاد مَسْحة فنية فإن التقليدية البحتة في غير أسلوب التضاد.
ك فتروى من بحره بدلاء |  |  |  | 28 - همها أن تزور عقبة في الملـ
لقريب ونازح الدار ناء |  |  |  | 32 - كخراج السماء سيب يديه
ولكن الصور التقليدية ينالها رشاش من الفن والحياة إذا أضيف إليها توابع تكميلية من نعوت مفردة أو جملة موحية ومُضخِّمة لمضمونها مثل قوله:
ت فغيث أجشى ثر السماء |  |  |  | 52 - أسد يقضم الرجال وإن شئـ
وفيما غير ذلك لا تكون الصورة من التشبيه أو الاستعارة إلا استبدالا باللفظ الحقيقي، ولا جدوى فيها إلا الإيجاز بنيابة اللفظ المجازي أحياناً عن غير لفظ حقيقي مثل "كخراج السماء سيب يديه"وأقواله:
كان ما بيننا كظل السراء |  |  |  | 19 - فاستهلت بعبرة ثم قالت
مشرفات يطرفن طرف الظباء |  |  |  | 9 - لا تلوما فإنها من نساء
ن رفاضاً يمشين مشي النساء |  |  |  | 23 - وفلاة زوراء تلقي بها العيـ
ولكن بعض الصور تتفوق في "المضمون "وتحقق تجسيداً مادياً للمعنى وصفته معاً يوائم نوعيته ويقوي الأثر الانطباعي المقصود، كما في قوله:
يشترى الحمد والثناء ويرى الـ |  |  |  |  | ذم فظيعاً كالحية الرقشاء
فالتأليف ما بين "الذم - الحية الرقشاء"يعتمد على حس دقيق في التوافق ما بين المعنوي والنظير والشبيه المادي، إن الذم ينفث السم المميت!
وهذا ما يجعل الصورة، عند بشار، من البيت في الموضع المستقر كأنها الجزء الطبيعي من التعبير ولو استقلت الصورة بالبيت كله، كقوله:
ب وتغشى منازل الكرماء |  |  |  |  |  | 34 - يسقط الطير حيث ينتثر الحـ
فهو الرديف البرهاني لما تقدمه:
عقبة الخطير مطعم الفقراء |  |  |  |  |  | 33 - حرّم اللّه أن ترى كابن سلم
ذلك أن التشبيه الضمني يتفتح شاهداً واقعياً، لا يُدْفَع على الكرم العمِّ كما يشهد لبشار بمحرزات ابتكارية تتأتى له في عنفوان النظم، ولكن النظر فيه يدل على أنه صناعة عقلية أكثر منه خطفاً خيالياً، ألا ترى إلى الربط ما بين الفعل "سقوط الطير - وعلته - انتثار الحب "وأعرق صوره إبداعاً تتداعى من عناصر ألّفَ بينها التفكير والتنسيق المنطقي الواعي، ألم يعجب النقاد والبلغاء بقوله:
وأسيافنا ليل تهاوى كواكبه [55] |  |  |  |  |  | كأن مثار النقع فوق رؤوسنا
وهي صورة ركّبها فكره البصير من عناصر يتزامنُ حدوثُها؟
وثمة فرقٌ بين الخيال الخلاق والخيال الفكري، فالأول يلمح الصورة في خطفة برق من الإبدال وتستوي له تامة متكاملة كقول الخنساء:
يتعاوران مُلاءة الحَضْر |  |  |  |  |  | جارى أباه فأقبلا وهما
صقران قد حطا على وكر [56] |  |  |  |  |  | وهما وقد برزا كأنهما
والثاني يخطط للصورة ويهيئ عناصرهما ثم يخرجها على نسق ونظام ومقارنات محكومة بالفكر. وصور بشار الخيالية من هذا المورد، وثمة صورة في القصيدة جاءت كرتين في المقدمة وبصياغة واحدة وألفاظ مترادفة، وليست من الصور المجنحة إبداعاً، إنها من النوع القريب يعبر بها عن الإحساس بالخفة أو فقدان الثقالة والوزن قال:
بك حتى كأنني في الهواء |  |  |  |  |  | 7 - واستخف الفؤاد شوقاً إلى قر
ق صريعا كأنه في الفضاء |  |  |  |  |  | 15 - أنت باعدته فأمسى من الشو
وأحسب الصورة بمضمونها هذا مما كان يدور على ألسن العامة من الصور العفوية فنقلها هو إلى الشعر كأنما قد استحدثها، وأظنها ذات صلة وثيقة بذاته، أو بإحدى عقده النفسية إذ كان ضخماً طوالا مُثقَّلا، ومن يدري لعله كان يضيق بالسمن المفرط صدراً
ويشتهي النحول والرشاقة لما فيهما من القبول، وبعض غزله ينم عن هذه الرغبة المكبوتة:
لو توكأت عليه لانهدم [57] |  |  |  | إن في بُرْدَيَّ جسما ناحلاً
فكان يتوق إلى أن يستشعر نفسه خفيفاً كالورقة في مهب الريح، فتوافي هذه الصورة تعبيراً رامزاً إلى التوق المستكن ما وراء الشعور الواعي. ولهذه الصورة أصول في الموروث من التراث الأدبي، في القرآن العظيم وفي غيره.
وهي في كتاب اللّه يملؤها مضمون آخر هو الخوف وذهاب النفس من الفزع. قال تعالى يذكر ذل الكفار يوم القيامة وقد طارت قلوبهم هولاً {مُهْطِعِينَ مُقْنِعِي رُؤُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ} [58] . ولها نوع اتصال بعناصر من صورة أخرى من كلام اللّه {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [59] . كما تلاقي قول العرب: "طارت نفسه شعاعًا"بعنصر ضمني هو الفضاء، وذلك إذا تفرقت هِمَمهُا ورأْيُها ولم تتجه لأمر [60] في الخوف المسيطر، قال قطري بن الفجاعة:
من الأبطال ويحك لن تراعي [61] |  |  |  | أقول لها وقد طارت شعاعاً
واختلاف المضمون لا يمنع قرابة الصور واشتقاق بعض من وحي بعض.
ولكن التعبير الواقعي والمجازي - الخيالي - في هذه القصيدة صنوان في التقنية الفنية ووظيفة الأداء، وبذلك نجد الخيالي تتمة طبيعية لما هو حقيقي، فهو في الموضع الأمكن من البناء الفني، غير أنه لا يُشكّل إبداعاً مميزاً إلا ندوراً، وذلك للاعتداد بالمادة التقليدية وبالجهد الفكري في إخراج الصور الخيالية، على أن التحكم الفكري الواعي في نَوْعيّ الأداء الواقعي والخيالي جعل في الواقعي شاعرية وجاذبية لا تقل عن الخيالي لما امتاز به الشاعر من تدقيق في تحديد الأوضاع والصفات الحقيقية كما قال في صفة الناقة:
ل مروح تغلو من الغلواء |  |  |  | 27 - بسبوح اليدين عاملة الرجـ
وفي الفتى الوصيف:
باع صَلْتَ الخدين غضَّ الفَتاء |  |  |  | 40 - وحباني به أغر طويل إلى الـ
فهذه الصورة المخططة باللفظ الحقيقي ليست، في سياق الأداء، دون الصورة التي رسمها التشبيه للوصيف:
ث غاداك خارجاً من ضراء |  |  |  | 44 - فتنجزته أشم كجرو الليـ
وكنا بيّننا في غير هذا الموضع الآثار السلبية والإِيجابية لعاهة العمى في تناوله معانيه، وهي آثار تنسحب على الملكة الخيالية أيضاً.
(12) لمسات بديعية:
وأما الصنعة البديعية فهي في بواكير إقبالها من جناس وطباق عفوي لا يكاد يشعرك بموقعه لولا أنك تتحرّى عنه، فهو من اقتضاء المعنى لا من قصد التزيين، ولذلك لا يدخل في جوهر العمل. ومن يدعي على الشاعر أنه يجتلب من بعيد مثل قوله "داء ودواء - الدجى والضياء - الثناء والذم "؟.
استنبطنا من القصيدة كثيرا من أصول الإصدار الفني وخططه لدي الشاعر، فإذا تتابعت الجهود على دراسة عدة قصائد له تمثل مختلف فنون شعره وأغراضه أمكن تكوين صورة موضوعية لبواعث الإبدال ومظاهره وقيمته الفنية عند بشار بن برد.
والحمد اللّه رب العالمين...
مقدمة : دواعي الدراسة.
القصيدة .
الشاعر والقصيدة.
بناء القصيدة.
- المقدمة: (أ) 1لغزل (ب) الرحلة.
- الغرض (المدح).
التقويم النقدي:
1 - عمود شعري مُعدل. 7 - النزعة التجريدية واللغة.
2 - صياغة فكرية فنية. 8 - الجزالة والإيقاع.
3 - الترتيب والموالاة. 9 - القوافي.
4 - توليد المعاني. 10 - أصالة الأداء.
5 - الإحكام والربط. 11 - الخيال.
6 - أشكال التوليد وأسبابه. 12 لمسات بديعية.
راجع الدراسة
(1) الأغاني: أبو الفرج الأصبهاني، المجلد الثالث. طبعة دار الكتب.
(2) أمالي المرتضي، الشريف المرتضي، علي بن الحسن. ت: محمد أبو الفضل إبراهيم، دار إحياء الكتب. القاهرة سنة 1954م.
(3) بروكلمان: 1: 72، الملحق 1: 108 - 110.
(4) بشار بن برد: طه الحاجري، دار المعارف. بيروت سنة 1950 م.
(5) بشار بن برد: عبد القادر المازني. دار إحياء الكتب العربية. القاهرة سنة 944 م.
(6) بشار بن برد: عمر فروخ. بيروت سنة 1949م.
(7) بشار بن برد: ديوان بشار بن برد. ت: الشيخ محمد طاهر عاشور، الشركة التونسية للتوزيع سنة 1976 م.
(8) بشار بن برد: محمد النويهي. مكتبة النهضة المصرية. سنة1951 م.
(9) تاريخ بغداد: الخطيب البغدادي، المجلد السابع.
(10) جمهرة أشعار العرب، أبو زيد القرشي، تحقيق علي محمد البجاوي. دار نهضة مصر للطبع والنشر.
(11) دلائل الإعجاز. عبد القادر الجرجاني. ت: محمود محمد شاكر. القاهرة.
(12) ديوان امرئ القيس. ت: أبو الفضل إبراهيم. دار المعارف. مصر 1969 م.
(13) ديوان الخنساء. دار صادر. بيروت.
(14 ) ديوان شعر الخوارج، تحقيق وجمع. د إحسان عباس. دار الشروق. بيروت سنة 1982 م.
(15) ديوان عمر بن أبي ربيعة. دار صادر. بيروت.
(16) ديوان كعب بن زهير، صنعة السكري. ط دار الكتب سنة1950 م.
(17) ديوان النابغة الذبياني. ت: عاشور. تونس سنة 1976 م.
(18) ديوان جرير: تحقيق الصاوي. ط النوري. دمشق.
(19) شرح ديوان علقمة الفحل. السيد أحمد الصقر. المطبعة المحمدية. القاهرة.
(20) شرح القصائد السبع الطوال. أبو بكر محمد بن القاسم الأنباري. تحقيق عبد السلام محمد هارون. ط 2. دار المعارف بمصر.
(21) الشعر والشعراء ابن قتيبة. ت: أحمد محمد شاكر. ط 3. سنة1977 م.

[1] نصاً كاملا من ديوان بشار بن برد: 1/132. ت: عاشور، تونس1976 م.

[2] أم العلاء: امرأة وهمية، وحوراء صفة من الحور: شدة بياض العين في شدة سوادها (الصحاح)

[3] مُلم : ألم بالمكان: داناه وبالقوم نزل بهم.

[4] إزاء : اسم الرجل الرقيب على تلك المرأة.

[5] أصبت عيني بداء: كناية عن امتناع النوم عليها.

[6] حماء: اسم امرأة والحماء والأحم السوداء والأسود.

[7] مشرفات: من نساء ذوات طول أو ذوات شرف ومكانة.

[8] الوأي: الوعـد.

[9] الروحاء: مكـان.

[10] العبرة: الدمعة، واستهلت: بكت، والسراء: شجر تتخذ منه القسيّ ظله مديد، أرادت عهداً قصيرا لم يدم إلا الظل.

[11] السُرْسورة: المقربة إليها المؤتمنة على سرها، والخلطاء: الأصحاب الذين تخالطهم ويخالطونك.

[12] فلاة زوراء: مترامية الأطراف، والعين: بقر الوحش الواحدة عيناء. ورفاضا: متفرقة.

[13] من بلاد الخافي: بلاد الجن، وتغوّل: مخففة من تتغول، أي يختفي فيها الركب فلا يهتدي إليه لاتساعها.

[14] تجشمتها: تحملت أخطار السير فيها، والجندب ضرب من الجراد إذا اشتد الحر صوَّت.

[15] قال: هجـع في القيلولة، عند الظهر، واليعفور: حمار الوحش، والآل: السراب وريعانه: شدته، وارتكض: اضصرب. والنهاء: جمع نهى آخر الماء الوادي.

[16] السبوح: السريعة تسبح في مشيها كأنها الحوت في الماء، مروح: نشيطة تغلو: تزداد حيوية ونشاطاً، والغلواء مصدر تغلو.

[17] الدلاء : جمع دلو يستقي به الماء.

[18] مالكي : نسبة إلى جده مالك بن فهم، تنشق عن وجهه الحرب: يتقدم الصفوف ويخرج منها منتصرًا منير الوجه.

[19] الخلال : السجايا والأخلاق، الغناء: النفع والكفاية.

[20] خراج السماء: غيثها.

[21] أريحي: مهتز لفعل الخير والمعروف، والنيل: العطاء.

[22] الخز: نوع من الحرير، الحور: جمع حوراء أراد المرأة الجميلة خلا: ترك الحلاء: الحلية.

[23] حباني به: أعطاني مملوكا والضمير في به يعود إلى غير مذكور، صلت: واسع عريض، الفتاء: القوة والشباب.

[24] النجاء: المناجاة أي قال علنا مصرحاً.

[25] المنصف : الخادم والوصيف.

[26] تنجزته: وفى بوعده لي، أي أخذته منه بوعده لي، والضراء: الشجر الكثير.

[27] السر : الخالص من كل شيء.

[28] الحية الرقشاء: ذات النقط، وهي شديدة السم.

[29] يفرع المنابر: يعلوها.

[30] ثر السماء: كثير السحاب والتهطال.

[31] الأغاني : 3/194.

[32] الشعر والشعراء: 1/ 80- 81، ابن قتيبة، : أحمد محمد شاكر، ط3، 1977 م.

[33] شرح القصائد السبع الطوال: ص 237، الأنباري أبوبكر، ت: عبد السلام محمد هارون، ط 2، دار المعارف بمصر.

[34] جمهرة أشعار العرب. ص 202، أبو زيد القرشي، ت: علي محمد البجاوي، القاهرة.

[35] كذاك كان وصف الناقة في شعر كعب صحراوياً بحتاً.

[36] انظر جمهرة أشعار العرب: ص 643، ت: البجاوي، ط دار نهصة مصر.

[37] ديوان امرئ القيس: ص 13، ت: أبو الفضل إبراهيم، دار المعارف بمصر 1969 م.

[38] ديوان النابغة الذبياني: ص 95، 57، ت: عاشور، تونس 1976 م.

[39] ديوان جرير: ص 594، ط الصاوي.

[40] الأغاني : 3/ 154.

[41] أمالي المرتضي: 2/ 139، ت: أبو الفضل إبراهيم. القاهرة.

[42] دلائل الإِعجاز: ص 411، الجرجاني ت: محمود محمد شاكر، القاهرة.

[43] ديوان امرئ القيس: ص 9.

[44] شرح القصائد السبع الطوال: 239.

[45] ديوان النابغة: ص 142.

[46] شرح ديوان علقمة الفحل، السيد أحمد صقر، المطبعة المحمودية بالقاهرة.

[47] ديوان عمر بن أبي ربيعة: ص 120، ط. دار صادر، بيروت.

[48] ديوان كعب بن زهير: ص 9.

[49] جمهرة أشعار العرب: 161- 162.

[50] جمهرة أشعار العرب: 161- 162.

[51] انظر رأي بلال بن أبي بردة الأشعري في جمهرة أشعار العرب، المقدمة ص 67-68 ورأي أبي عبيدة ص99 .

[52] الترابط: بمعنى الربط ، من قولهم ماء مترابط : دائم لا ينزح ( الصحاح).

[53] تاريخ بغداد: ج7 ص 114، الخطيب البغدادي.

[54] في قصائد فحول الجاهليين أسماء الأمكنة في القوافي يرشح لها بذكر مواضع قبلها. انظر معلقة امرئ القيس (اللامية) ومعلقة زهير بن أبي سلمي وليد.

[55] دلائل الإعجاز: 96، الجرجاني، ت: محمود محمد شاكر، القاهرة.

[56] ديوان الخنساء: ص 76، دار صادر، بيروت. الحضر: عدو الفرس. والملاءة: ريطة تلبسها المرأة.

[57] الأغاني : 3/ 151.

[58] سورة إبراهيم الآية (43). ومعنى هواء في الآية. أفئدتهم ذات فراغ مجوفة، يملها الهواء لا الحكمة ولا الخير.

[59] سورة الحج الآية (31).

[60] الصحاح (شعع).

[61] ديوان الخوارج: ص 122 جمع وتحقيق إحسان عباس. دار الشروق بيروت.


 العدد 79-80 - كتـاب

كتـاب

التنبيهـات المجمـلة على المواضـع المشكـلة

مـا عني به الشيخ الإمام العالم العلامـة

صلاح الدين العلائي (694- 761هـ)

دراسة وتحقيق

الدكتور مرزوق بن هياس آل مرزوق الزهراني

أستاذ المساعد بقسم الدراسات العليا

الجامعة الإسلامية بالمدينة المنورة

تمهيـد

الحمد لله حمداً كثيرا لا يحصى عدده، ولا يدرك منتهاه، وأشهد أن الله إله فرد صمد، تنزه عن مشابهة خلقه، واستوى على عرشه، له الأسماء الحسنى، والصفات العلى، ليس كمثله شيء، وهو السميع البصير، وسع كرسيه السموات والأرض، وأشهد أن محمدا عبده ورسوله ومصطفاه، أرسله بالهدى ودين الحق، ولهداية البشرية اجتباه.

أما بعد: فإن المتتبع لجهود علماء الأمة الإسلامية منذ عهد الصحابة- رضي الله عنهم- إلى يومنا هذا يجد من صبرهم على البحث والتتبع لفرائد العلم وفوائده، والغوص في بحور العلم والمعرفة، ما يشيب له الولدان، وتحار العقول في الموازنة بين ذلك الإنتاج الهائل - الذي تجلى في أدق صفاته، من حيث الكيف والكثرة- وبين الوقت المنجز فيه، إنها أزمنة قياسية لن تحطم، تقف العقول مشدوهة أمام تلك الصلابة الحسية المتمثلة في الصبر على عناء البحث، ومشقة التتبع العلميين، والمعنوية المتمثلة في ذلك السد المنيع الواقف أمام التيارات المعادية لشريعة الإسلام بقضها وقضيضها، تلك العداوة المستمرة التي لا تفتأ ترسل حملاتها الشعواء على السنة وأهلها الحملة تلو الحملة، ولكنها تبوء بالفشل، وإن كانت تثير بعض الجدل، لكن سرعان ما يظهر الحق ويعود الكيد إلى نحور أهله.

ولو أخذنا مثلا على هذا، جهود العلماء لخدمة السنة النبوية، لرأينا العجب العجاب من أولئك الجهابذة الذين جندوا أفكارهم، وجردوا أقلامهم لصيد كل فائدة من كنوز هذا الدين، فكان من جهودهم، حفظ النصوص، وشرح الألفاظ، وتذليل كل ما يحول دون الفهم، من أجل بيان الحق لطالبيه، والذود عن حرم السنة المقدسة، كي تبقى سيدة الموقف في كل زمان ومكان، ولا غرابة، فالسنة مصدر التشريع الثاني، وهي موضحة لما في كتاب الله من الإجمال، ومفصلة له بأوضـح المعاني، فكـان الإعداد لحملتها منحة من الله عز وجل لهذه الأمة، فهيأهم لحمل هذا المنصب الجليل، وأمدهم بكل المقومات، النفسية، والفكـرية، والعقلية، فكـان من ذكائهم ما لا يوصف، ومن حفظهم ما يشبه الخيال، ومن صبرهم ما يثقل الجبال، ومن إيمانهم بشريعة الله وصفاء عقيدتهم، ما يجعلهم يدفعون النفس والنفيس في سبيل إظهار الحق، وقمـع الباطل، وهذا ما يلمسه المتتبع لأخبارهم العارف بصفاتهم وأحوالهم، أفكارهم تجوب ميادين العلم والمعرفة دون كلل أو ملل، فكانت الثمرة إثراء المكتبة الإسلامية بالنفائس في مختلف الموضوعات، الجمع الشامل، التصنيف النوعي، أو الجزئي، أو تتبع النكت، والبحث عن المضايق العلمية، وإيجاد الحلول المناسبة لكل إشكال.

ولقد كان العلائي رحمه الله أحد العلماء النابهين الأفذاذ, متمتعا بقدر كبير من الحذق والذكاء، استغل هذه المواهب في خدمة العلم الشرعي في مجالاته الواسعة، وأعطى كل جانب علمي عناية خاصة، وصفة من البحث محددة، مقدما بذلك عصارة أفكاره خدمة للشريعة الإسلامية وكانت جهوده ثمرة لا تقدر بثمن، ومن تلك الجهود المشكورة كتابه الذي نقدمه اليوم إسهاما في تزويد المكتبة الإسلامية بالنافع المفيد، وهو عمل لم تظهر ضخامته في الكم، لكنها برزت من حيث الكيف، فتتبع تلك المواضع المشكلة، وإيجاد الحلول العلمية لها، ليس بالأمر السهل، وطرق مثل هذه المضايق لا يقدم عليه إلا الفحول من العلماء فقد تتبع العلائي رحمه الله مواضع أشكلت على العلماء في الصحيحين، والسنن الأربعة ولا أراه إلا أجاد وأفاد، وأنبأ عمله عن حذق وقوة ملاحظته، ورأيت من المناسب عدم تحديد تلك المواضع في المقدمة، خشية الإطالة، ورغبة في كون الإبهام دافعاً للقارئ الكريم إلى قراءة هذا المؤلف النفيس، والوقوف على مواطن الإشكال لتمام الفائدة، وليسعد بالمزيد من الصلاة والسلام على رسول الله صلى الله عليه وسلم عند قراءة المؤلف، وهذا في حد ذاته فضل عظيم، يندب إليه القارئ الكريم.

وتجدر الإشارة إلى أنني جعلت العمل بعد هذا التمهيد على النحو التالي:

ثلاثة أقسام، وخاتمة، وفهارس.

القسم الأول : وفيه فصلان:

الفصل الأول : ترجمة العلائي. في مباحث.

الفصل الثاني : معلومات موجزة عن الكتب التي أورد عليقا التنبيهات ومؤلفيها.

القسم الثاني : وفيه فصلان:

الفصل الأول : بيان عملي في الكتاب.

الفصل الثاني : تسمية الكتاب ووصف نسخته الخطية.

القسم الثالث : تحقيق نصوص الكتاب.

ثم الخاتمة، والفهارس.

القسم الأول

(الفصل الأول)

ترجمة العلائي

لم يطل المتقدمون البحث في نسب العلائي، فأوائل المترجمين له من أمثال الـذهبي [1] والحافظ ابن حجر، والسبكي [2] ، لم يزيدوا على أن ذكروا اسمه، واسم أبيه، والنسبة، وزاد ابن العماد [3] اسم الجد.

اسمـه ونسـبه:

هو صلاح الدين، أبو سعيد، خليل بن كيكَلدي بن عبد الله، العلائي [4] ، الشافعي [5] .

ولادتـه:

ولد سنة أربع وتسعين وستمائة (694هـ) من الهجرة في دمشق [6] .

نشأتـه:

نشأ في مدينة دمشق، وتلقى العلم على علمائها وخطبائها، فختم القرآن العظيم، وسمع الحديث الشريف، وابتدأ قراءة العربية، وغيرها من العلوم [7] .

أسرتـه:

لم تفصح المصادر بشيء عن أسرة العلائي، وكل ما تيسر الوقوف عليه في هذا الشّأن، هو أن العلائي تركي الأصل، وأن أباه كان جنديا [8] وقد نسبه الدكتور زهير الناصر, فقال: "ابن الأمير سيف الدين كيكلدي " [9] "وهذا يعني أن العلائي من أسرة ذات شأن، لكن يعكر على هذه المعلومة أمران:

الأول : عدم الوقوف على المصدر الذي أورد هذه المعلومة.

الثاني : أن الأسنوي قال عن العلائي: "منسوبا إلى بعض الأمراء" [10] .

وهذا يعني عكس ما تقدم. لكن ثبت أن جده لأمه كان عالماً [11] ، أسهم في تعليم حفيده العلائي [12] .

سعيه في طلب العلم:

الذي أراه أن العلائي توجه إلى العلم بعناية جده لأمه، وكان الجد عالماً يحفظ متوناً ويذاكر بفوائد، وما من شك في أنه دفع حفيده لأخذ الرواية والسماع، حتى أصبح على قدر من الوعي والعلم، واستيعاب المعلقات، وسنه لم يجاوز التاسعة، أي أنه بلغ هذه الرتبة العلمية وهو في عمر طالب في السنة الثالثة الابتدائية في زماننا هذا، ولا عجب, فالفارق كبير، فإن الذاكرة غير الذاكرة، والهمة غير الهمة، والتربية غير التربية.

إن العلائي في هذا السن كان يتعامل مع صحيح البخاري، وصحيح مسلم، ففي سنة ثلاث وسبعـمائة (703هـ) سمع صحيح مسلم على شرف الدين الفزاري، وعمره يومذاك تسـع سنوات، وفي سنة أربع وسبعمائة (704هـ) سمع صحيح البخاري على علي بن مشرف [13] ، وفيها ابتدأ بقراءة العربية وغيرها على الشيخ نجم الدين القحفازي، والفقه والفرائض على الشيخ زكي الدين زكوي [14] كل هذا ولم يجاوز عشر سنوات، وهو يحظى برعاية جده لأمه، وبعد هذا بدأ العلائي استقلاله العلمي في سنة إحدى عشرة وسبعمائة (711هـ). أي: في السابعة عشرة من عمره، فاشتغل بالفقه والعربية، وطلب الحديث بنفسه، وقرأ فأكثر [15] .

رحلاتــه:

سبق القول أن العلائي- رحمه الله - ولد بدمشق [16] ، وبها تأهل لطلب العلم، والرحلة في سبيله، ومنها تأهب للرحلة، إذ خرج في سنة سبع عشرة وسبعمائة بصحبة شيخه ابن الزملكاني [17] ، في طريقهما إلى القدس ولازم شيخه المذكور، وتخرج به، وعلق عنه كثيراً، ولازم الـبرهان الفزاري وخرج له مشيخة [18] ، ورحل إلى الحجاز- مكة- سنة (720 هـ) بصحبة شيخه ابن الزملكاني، حيث سمع من الشيخ رضي الدين الطبري [19] ، ثم رحل إلى مصر وأقام بها مدة، وسمع، وعاد إلى مكة مرات للحج، وأقام مجاورا، رحل إلى القدس واستوطنها [20] .

وهكـذا قضى العلائي- رحمه الله - قدراً من عمره في الرحلة بين الشام والحجاز ومصر [21] والقدس، بحثا عن الخـير والعطاء، نال بذلك شرفا، وأعطى عطاء العلماء الصالحين الشرفاء.

شيوخـه:

لم تكن همة العلائي - رحمه الله - قاصرة في البحث عن العلم وأهله بل كان يفتش عن مصادره، ويرتوي من منابعه، بدأ حياته بتحصيله، وختمها بجمعه وتصنيفه، ذكر أنه أخذ عن سبعمائة من الشيوخ في مختلف العلوم [22] منهم:

1 - شرف الدين الفزاري، أحمد بن إبراهيم بن سباع، كان فصيحاً لا يكاد يلحن، مع طيب النغمة، ولين الكلمة، وحسن التودد والدين والأمانة، متوسط المعرفة بالرجال [23] ، تلا بالقراءات السبع، وحـدّث بالصحيح، والسنن الكبير، وولي مشيخة الحديث بالظاهرية [24] . وقد سمع عليه العلائي صحيح مسلم في سنة ثلاث وسبعمائة، وفيه كمل عليه ختم القرآن الكريم [25] .

2- ابن مشرف الفـزارى، محمـد بن أبي العـز، كان فصيحـا، منـاظرا متدينا، مرضي الأحكام [26] ، وقد سمع عليه العلائي صحيح البخاري.

3- ابن الزملكاني، محمد بن علي بن عبد الواحد، كان من بقايا المجتهدين، ومن أذكياء أهل زمانه، درس وأفتى وصنف، وتخرج به الأصحاب [27] ، ومنهم العلائي, فقد لازمه وتأثّر به، وقرأ عليه الحافظ الذهبي أربعين حديثاً، وكان لا يقرّب إلا المهرة من تلاميذه [28] .

4- برهـان الـدين الفـزاري، إبـراهيم بن عبد الرحمن بن سباع، الإمام الفقيه، شيخ الإسلام، برهان الدين أبو إسحاق ابن الفقيه الإمام شيخ الإسلام تاج الدين، انتهت إليه معـرفـة المـذهب ودقـائقـه ووجـوهـه مع علم بمتون الأحكام، وعلم بالأصول والعربية [29] . وقد لازمه العلائي واستفاد منه، وخرّج له مشيخة.

5- رضي الدين الطبري، إبراهيم بن محمد بن إبراهيم، الإمام القدوة، العابد، له علم وفهم وديانة [30] ، وكان إمام المقام الشافعي، وأتقن المذهب، قال العلائي: "هو أجلّ شيوخي" [31] .

6- نجم الدين القحفازي، علي بن داود بن يحيى، ساق الحافظ نسبه إلى عبد الله بن الزبير، سمع عدة أجزاء، وسمع الموطأ وغيره، ولم يحدث، وقرأ القراءات بالروايات، وكان بقية أعيان الشاميين في العربية [32] وكان من أذكياء وقته، مع الديانة والورع [33] .

7- ابن تيمية: تقي الـدين، أبـو العبـاس، أحمد بن شهاب الدين أبي المحاسن عبد الحليم بن تيمية، كان شيخـاً إمـاماً، عالماً، علامة فقيها، حافظا، زاهدا، عابدا، مجاهدا، قدوة، لقبه العلماء بـ "شيخ الإسلام " [34] ، كان ذكيا، كثير المحفوظ، قلّ أن سمع شيئا إلا حفظه، حتى قيل: إنه كان أعرف بفقه المذاهب من أهلها [35] ، فخالف الأئمة الأربعة في عدة مسائل، صنف فيها واحتج لها بالكتاب والسنة [36] ، وما قوطع في مجلس، ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه، وكان حاملا راية الحديث، حفظا ونقدا وتمييزا، ناظر واستدل، وهو دون البلوغ، وأفتى ودرّس، وهو دون العشرين، "صنف وصار من كبار العلماء في حياة شيوخه [37] ، اجتمعت فيه شروط الاجتهـاد [38] ، وحاز ثناء العلماء وعمره ثلاثون سنة [39] ، صنف أكثر من أربعة آلاف كراسة [40] ، رحمه الله رحمة واسعة.

8- المزي: يوسف بن عبد الرحمن، أبو الحجاج، المزي، حامل لواء معرفة الرجال، والقائم بأعبائها، لم تر العيون مثله، ولم تعرف له صبوة، ترافق هو وابن تيمية كثيرا، وكان يقرر طريقة السلف في السنة، ويعضد ذلك بمباحث نظرية، وقواعد كلامية [41] ، أثنى عليه الإمام ابن تيمية، وأخرجه من السجن، وكان سبب سجنه قراءته لكتاب خلق أفعال العباد [42] . وبعد موته جمع تلميذه الحافظ العلائي جزءا سماه "سلوان التعزي عن الحافظ المزي" [43] .

حالتـه الاجتماعيـة:

إن المسلم يرقى إلى الفضـائـل، ويأخـذ بأسبـاب الكمال، لا سيما في مجال الدين والأخلاق، وقد اعتنى الدين الإسلامي بهذا الجانب، وحث على التعامل مع أسبابه المعنوية والمادية، ومنها الزواج الذي شرعه الله - عز وجل - وبناه على أسس متينة، تشكل الحقوق والواجبات للطرفين.

وقد أخذ العلائي - رحمه الله - بأسباب الفضل والكمال، معنوية ومادية فكما أوضحـت المصادر إقدامه على طلب العلم، وكسبه الوفير لفنونه وصنوفه بيّنت أنه لم يبلغ الثلاثيـن من عمره إلا وهو رب أسرة لها حقوقها، وعليه التزامات الرعاية والتوجيه، فابنته أسماء، ولدت في سنة خمس وعشرين وسبعمائة [44] ، والذي نستجليه من المصادر، أنه تزوج بعد عودته من الرحلة مع شيخه الزملكاني إلى بيت المقدس، وخلال إقامته بدمشق [45] أنجب أبناءه أحمـد، وأسماء، وأمة الرحيم، الذين تجلت محبته لهم في الرعاية الفكرية إذ أفادهم من علمه الوافر، وعرضهم على حفاظ دمشق والقاهرة [46] .

الآخـذون عنـه:

لا يساور الشك أحدا اطلع على ترجمة العلائي، وعرف مباشرته التدريس في العديد من دور العلم، مع وجود أفاضل العلماء، في كـثرة الآخذين عنه، بل يجزم بأنهم من الكثرة بمكان، ولولا الرغبة في عدم الإطالة، لتتبعت الأمر وقدمت ما يؤيد هذا الميول، غير أنه لابد من تعريف القارئ الكريم بأن في مقدمة الآخذين عنه: ابنه، وبنتيه, وهم:

1- أبو الخير, أحمد بن خليل العلائي، اعتنى به والده، فأسمعه من حفاظ دمشق، ورحل به إلى القاهرة، وسمع من حفاظها، سكن بيت المقدس، وصار من أعيانها، شدت إليه الرحال للسماع منه، وممن رحل إليه الحافظ ابن حجر، لكنه لم يدركه، بلغه موته وهو بالرملة فعرج عن القدس إلى الشام [47] ، مات سنة 802هـ، لكن الحافظ أخذ عنه بالإجازة [48] .

2- أم محمد, أسماء بنت خليل العلائي، اعتنى بها والدها وأسمعها من حفاظ دمشق، والقاهرة، ولعلها زوجة شيخ الفقهاء الشافعية: إسماعيل بن علي القلقشندي [49] . توفيت ببيت المقدس سنة 975هـ [50] .

3- أمة الرحيم, زينب بنت خليل العلائى، سمعت وحدثت، وتوفيت قبل أختها بأيام [51] .

4- الحافظ الذهبي، محمد بن أحمد بن عثمان بن قايـماز، التركماني, طلب الحديث وله ثمان عشرة سنة، وتعب فيه وخدمه، إلى أن رسخت فيه قدمه [52] ، ومهر فيه، وفي غيره من العلوم، حتى كان أكثر أهل عصره تصنيفاً، وكان علامة زمانه في الرجال وأحوالهم [53] ، والقائم بأعباء صناعة الحديث [54] ، عرف العلائي، وأثنى عليه، وأخـذ عنه، قال: "وثنا في درسه عن جماعة" [55] . (673-774 هـ) وهو من شيوخه.

5- ابن كثير: إسماعيل بن عمر، فقيه متفنن، ومحدث متقن، مفسر نقال، وله تصانيف مفيدة [56] ، كان من محدثي الفقهاء، ولم يكن على طريقة المحدثين في تحـصيل العوالي، وتمييز العالي من النازل [57] ، قال السيوطي: "العمدة في علم الحديث معرفة صحيح الحديث وسقيمه، وعلله واختلاف طرقه، ورجاله جرحا وتعديلا،، وأما العالي والنازل ونحـو ذلـك، فهـو من الفضـلات، لا من الأصول المهمة" [58] . قلت: وما ذكره السيوطي- رحمه الله - متحقق لدى الحافظ الإمام ابن كثير وتفسيره وغيره ينبئ بذلك. (700-774 هـ). أخذ عن العلائي [59] .

6- زين الدين العراقي: أبو الفضل، عبد الرحيم بن الحسين بن عبد الرحمن، اشتغل بالعلوم، وأحب الحـديث فأكثـر من السـماع، وتقـدم في فن الحـديث، كان حافظ العصر [60] ، أخـذ عن العـلائي. وقال: "مات حافظ المشرق والمغرب صلاح الدين العلائي" [61] . (725-806 هـ).

7- القلقشندي: أبو الفداء، إسماعيل بن علي بن الحسن، حفظ القرآن، ومختصرات في العلوم، وتفقـه فدرس وأفتى، وبرع وتصدر لنشر العلم، حتى صار أوحد عصره، مرجعا في المذهب، مستحضرا للروضة، صاهر العلائي على ابنته [62] . (702-778هـ).

8- السبكي : عبد الوهاب بن علي بن عبد الكافي، صاحب الطبقات كان عارفا بالأمور، جرى عليه من المحن والشدائد ما لم يجر على قاضي قبله، وحصل له من المناصب ما لم يحصـل لأحـد قبله [63] . أخذ عن العلائي قال: "حدثنا الفقيه أبو سعيد خليل بن كيكلدى العلائي من لفظه بالمسجد الأقصى، وذكر سنده إلى أبي داود بحديث قدر الدية" [64] .

دراسة عصر العلائي بإيجاز

الناحيـة السياسيـة:

تميز عصر العلائي في الجانب السياسي بكثرة الحروب والفتن، فقد كان عهد المـماليك ميدانا فسيحا لتلك الأحداث المؤلمة من الداخل والخارج فقد وقعت بين المسلمين مطاحنات جسيمة كلفت الطرفين خسائر مادية ومعنوية وكان ضررها على المسلمين بالغ الأثر لأسباب منها: شتـات القيادة الإسـلامية، وكثرت النزاعات والخلافات الداخلية، السبب الذي جعل التتر يكلفون المسلمين خسائر فادحة في المجالين العسكري والاقتصادي، وتوالت الملاحم الشرسة بـين الطرفين من أمثال ملحمة وادي الخزندار قرب حمص، قتل فيها فوق عشرة آلاف من المسلمين [65] ، وحدث أن دخل التتر دمشق، وكلفوا المسلمين خسائر في الأرواح، ونهبت الأموال وأسر أكثر من أربعة آلاف، وحرقت المدارس، ضربا من أولئك الأعداء للجوانب العسكرية والاقتصادية والتعليمية [66] ، فكان لتلك الهجمات الشرسة أثرها السلبي على منـاشط الحياة في البـلاد، على أن نفحـات من الإصلاح السياسي، وإقامة الحصون والقلاع تخللت هذا العصر، وكان لها الأثر البالغ في انتصارات المسلمين.

الناحيـة الاجتماعيـة :

كان الناس في الإطار العام للدولة يعانون من الشتات الاجتماعي مما سهل لكثير من الآفـات الاجتـماعية أن تنشط في الحياة الاجتماعية، فانتشرت الأمراض، وتوسعت دائرة الفقر، وظهرت المفاسد الخلقية في مواقع من البلاد، وهذا كان منفذا للأعداء، سهل لهم الـوصـول إلى كثـير من الأمصار الإسلامية، وغايتهم إضعاف الدولة الإسلامية، وكسر شوكتهـا ثم القضـاء عليها، على أن هذا العصر لم يخل من ومضات إصلاحية في شتى المجالات، كثيرا ما تعرقلها الخلافات الداخلية، وتهاجمها الحملات الخارجية، وقد أبطلت الفواحش والقـمار، والخمـور، وقرئت بذلك المراسيم [67] ، وعممت على البلاد في بعض الأحيان. وكان لها الأثر الإيجابي في حياة المسلمين.

الناحيـة العلميـة :

لقـد كان للهجمة التترية الشرسة على العالم الإسلامي أثرها السيء، فقد أخرت عجلة التقدم الحضاري في المجالات السياسية والعلمية والاقتصادية بوجه خاص، وكان المجال العلمي أقل الثلاثة تأثرا، وذلك ليقظة علماء المسلمين الذين كان لهم دور بارز في الإصلاح العلمي، إذ جردوا عن سواعد الجد، ونشطوا في دفع عجلة الحضارة العلمية، وكان لدعم الولاة أثر بارز في بناء المدارس، وتكريم العلماء، حتى ارتفعت ألوية العلم والمعرفة وازدهر التأليف في مختلف العلوم والفنون، فبرز علـماء أفذاذ، أثروا المكتبة الإسلامية بذخائر، تجسدت آثارها في الحياة عند المسلمين عبر الأجيال.

الناحية الحضارية بوجه عام:

حاول أعداء الإسلام غير مرة القضاء على الحضارة الإسلامية من خلال ضرب المراكز الثقافية، ومن أعظم ما منيت به الثـورة المعـرفية الإسلامية إسقاط الدولة العباسية، والاستيلاء على مهد حضارتها ببغداد في عام 656 هـ.

وكانت الهجمة التترية في غاية الحقد والهمجية، انتقاما من الإسلام وأهله، غير أن تلك القسوة لم تكن محققة لأطماع الأعداء من التتر وغيرهم، فقد احتضنت مصر والشام الحضارة الإسلامية، وحاول القطران القيام بأعباء الحضارة في مختلف الأدوار على غرار ما قدمت بغداد، لاسيما في المجال العلمي، وقد كان للمماليك دور بارز في إقامة الجوامع الكبـيرة ودور العلم، حتى أضحت القـاهرة بديلا عن بغداد، شيدت فيها مراكز العلم والمعرفة، وتوزعت جهود المـماليك في محاولة جادة لإقامة الحضارة الإسلامية من خلال بناء المدارس، وتشييد الجوامع، ورفـع الحصون والقلاع لحـماية الثغور والمدن، ونصب الجسور على الأنهار، وحفر القنوات، وسك العملات وكانـت إيجابيات الحضارة العلمية ملموسة في حياة المسلمين في ذلك العصر، رغم الاضطرابات السياسية في الداخل والخارج [68] .

مكانة العلائي العلمية:

تقدم القول أن الزملكاني كان لا يقرب إلا المهرة من تلاميذه [69] ، وقد كان العلائي مكتسبا لهذه الصفة، مما جعل الزملكاني يحتفظ به تلميذا بارزا وملازما له سفرا وحضرا [70] ، وكانت صحة الذهن، وسرعة الفهم صفتين تتمع بهما العلائي، مع جد واجتهاد في طلب العلم، حتى تقدم في العلوم وفاق على أقرانه [71] ، واحتل مكانة علمية عالية، السبب الذي جعل شيخه المزي - وهو المشهود له بالحفظ وعلو المرتبة في العلم والإمامة - ينزل للعلائي عن مشيخـة حلقة صاحب حمص، فدرس بها العلائي، وحضر عنده الفقهاء والقضاة والأعيان [72] ، وكان عمره حينذاك ثلاثا وثلاثين سنة [73] ، بلغ الإمامة والتفنن في عدد من العلوم، ومصنفاته تنبىء عن إمامته في كل فن، كان حافظ زمانه لم ير السبكي خلفا له سواه، ولم يخلف العلائي مثله [74] ، وما يأتي في ذكر مناصبه وألقابه العلمية شاهد على علمه وتقدمه، وقد نقل السبكي عن والده قوله: "ما أعلم أحداً يصلح لمشيخة دار الحديث غير ولدي عبـد الوهاب وشخص آخر غائب عن دمشق"... قال السبكي: "وأنا أعرف أنه الشيخ صلاح الدين العلائي" [75] .

وفي ما تقدم برهان يوقف القارئ الكريم على ما كان يتمتع به العلائي - رحمه الله - من مكانة علمية رفيعة، أقر بها كبار العلماء، فقد فاق الأقران وانتزع المناصب من الشيوخ والأعيان [76] ، لأنـه العالم المتبحر، والناقد المنظّر، والمؤلف المحرر، تقدم في علم الرجال والعلل، والمتون والأسانيد [77] كان حافظ زمانه [78] ، يستحضر الرجال والعلل [79] ، بلغ الإمامة في علوم كثيرة [80] ، برع وحقّق ودقّق، قال الـصفدي: "اجتمعت به مرة بدمشق، والقدس، والقاهرة، وارتويت من فوائده في كل علم، وقلّ أن رأيت مثله في تحقيق ما يقوله، وتدقيقه [81] ، ولم يكن أحد يدانيه في الحديث في عصره" [82] .

عقيدتـه :

لم يسعف الوقت بدراسة مؤلفات العلائي- رحمه الله - للوقوف على نـصوص تحدد اتجاهه في الاعتقاد، لكن وقفت على قول السبكي في أثناء ترجمته للعلائي: "كان حافظا، ثبتا، ثقة، عارفا بأسماء الرجـال، والعلل والمتون، فقيها، متكلما، أديبا، شاعرا، ناظما، ناثرا، متفننا، أشعريا، صحيح العقيدة، سنيا" [83] .

وقال الحسيني: "لبس خرقة التصوف" [84] .

ولا أعتقد أن السبكي يطلق القول في تحديد المعتقد مجازفة، فلابد أن يكون كلامه عن علم ويقين، لا سيما وهو معـاصر للعلائي، وأخذ عنه وهو في بيت المقدس. أما خرقة التصوف، فلعلها شعار للصوفية، أو لمرتبة منها. والله أعلم.

ولا علم لي بنوعية هذا التصوف, أهو من جنس التصوف الذي وصفه به ابن تيمية شيخ العلائي، أو من جنس آخر؟ غير أن الذي أعرفه أن الأشاعرة وقفوا من شيخ الإسلام وقفات ناله منها الأذى، وكفره بعـض العلماء، وناصره آخرون، فـما موقف العلائي من شيخه ابن تيمية؟.

هذا السؤال يجيب عنه العلائي- رحمه الله - وهو ما وقف عليه الحافظ ابن حجر, قال:

"وقرأت بخط الحافظ صلاح الدين العلائي في ثبت شيخ شيوخنا الحافظ بهاء الدين عبد الله بن محمد بن خليل ما نصه: "وسمع بهاء الدين- المذكور- على الشيخين، شيخنا وسيدنا وإمامنا فيما بيننا وبين الله تعالى، شيخ التحقيق، السالك بمن اتبعه أحسن طريق، ذي الفضائل المتكاثرة، والحجج الباهرة، التي أقرت الأمم كافة، أن هممها عن حصرها قاصرة، ومتعنا الله بعلومه الفاخرة، ونفعنا به في الدنيا والآخرة، وهو الشيخ الإمـام العالم الـرباني، والحبر البحر القطب النوراني، إمام الأئمة، بركه الأمة، علامة العلماء، وارث الأنبياء، آخر المجتهدين، أوحد علماء الدين، شيخ الإسلام، حجة الأعلام، قدوة الأنام، برهان المتعلمين، قامع المبتدعين، سيف الناظرين، بحر العلوم، كـنز المستفيدين، ترجمان القرآن، أعجوبة الزمان، فريد العصر والأوان، تقي الدين، إمام المسلمين، حجة الله على العـالمـين، اللاحق بالصـالحين، والمشبه بالماضين، مفتي الفرق، ناصر الحق، علامة الهدى، عمدة الحفاظ، فارس المعاني والألفاظ، ركن الشريعة، ذو الفنون البديعة: أبو العباس ابن تيمية" [85] .

هذا الثناء العـطر من العـلائي، قد يجر الـواقف عليه إلى الميل لمخالفة ما حكاه السبكي، غير أن الثناء ليس دليلا على المسايرة في الاعتقاد, فالسبكي يذكر ما يشبه التأييد لقوله السابق. قال عن العلائي: "وكان بينه وبين الحنابلة خصومات كثيرة [86] ، ولا يبعد أن يكون سبـب هذه الخصومات مباحث في العقيدة". والله أعلم.

ذكـر بعض صفاتـه :

لابد من النظر في جانبين للتعرف على الصفات بصورة شاملة. وهذا:

1- الجانب الحسي من الصفات:

هذا الجانب لم أقف على بيان وصفي للناحية الشكلية لشخـص العلائي- رحمه الله - ، من حيث الطول والقصر، واللون وغيره من الصفات الحسية، غير أن الحافظ ابن حجر يذكر أنه كان بزي الجند [87] ، وهذا يقودنا إلى معلومة هامة، وهي أن العلائي عمل في الرباط، وروّض نفسـه على الجهـاد في سبيل الله، يؤيد هذا قول النعيمي: "وكـان أولا يعـاني الجندية" [88] . ومعاناة الجندية والعلم، وصف لا يكاد يجتمع إلا لقلة من الناس، من أمثال ابن المبارك، وابن تيمية، الذين متعوا بحظ وافر من الشجاعة والعلم، لكن العلائي لم يقض حياتـه في الجندية، بل عاود الاشتغال بالفقه والأصول [89] ، وتزي بزي الفقهاء [90] - ألبسه شيخه كـمال الدين بن الزملكاني- ولبس خرقة التصوف- ألبسه أبو المجامع بن حمويه الجويني - [91] ، وإن كان التصوف في عصره منذر بخطر.

2- الجانب ا لمعنـوي :

تمتع العلائي- رحمه الله - بحظ وافر من الصفات المعنوية، وكان في مقدمتها صحة الـذهن، وسرعـة الفهم، الشيء الذي جعله يحفظ الكتب، وينظر في العلل والرجال، ولتقدم في مبدأ العلم والمعرفة [92] ، وبرز في مجال التصنيف، فألف كتبا كـثيرة جدا، سائرة مشّهورة، نافعة متقنة محررة [93] ، وكان شجاعا قوي الشخصية، ذا سطوة، جمع بين العلم والدين، والكرم والمروءة [94] ، والبراعة والذكاء والفصاحة، وقوة المناظرة [95] .

ألقابـه العلميـة :

إن المتتبع لأقوال الأئمة النقاد والعارفين بأحوال الرجال، يبهره ذلك الاتفاق والتواتر على نقل أعلى رتب الألقاب العلمية، وتصوير ترجمة العلائي بها، فتأتي في مقدمة الحلل العلمية الباهرة. من ذلك:

الحـافظ [96] :

وهو لقب لا يناله إلا ذووا الأذهان الصافية والأفهام السريعة.

الإمـام [97] :

وهو لقب علمي لا يطلقه العلماء إلا على من نال أعلى الرتب العلمية، واستطاع بعلمـه الغـزير وإبـداعـه في مختلف العلوم، أن يخضـع العلماء للاعتراف بتقدمه وقدرته العلمية، وقد وصف العلائي بالإمامة في علوم عدّة [98] .

الفقيـه [99] :

وهو لقب علمي لا يدركه إلا من خرّج المسائل الفقهية، وعرف اختلاف العلماء، وبرع في المذهب.

المفـتي [100] :

منصب عظيم، وحمل جسيم، لا أراه مستحقا إلا لمن جمع أصناف الألقاب السابقة وزيادة، وقد لقب به العلائي، وأجازه بذاك شيخه الزملكـاني وقاضي القضاة سنة أربع وعشرين وسبعمائة، وعمره ثلاثون سنة [101] .

وخـلاصة القول : جمع العديد من الألقاب العلمية، وتصانيفه تشهد بجدارته واستحقاقه لما لقب به. وقد سرد له السيوطي جملة من الألقاب. فقال: "الشيخ الإمام العلامة، الحافظ الفقيه" [102] . وقال النعيمي:"الشيخ الإمام، العلامة، الحافظ، المحدث الفقيه، الأصولي الأديب" [103] . وله على كل لقب دليل من مؤلفاته - رحمه الله -.

مناصبـه :

إن ما تمتع بها العلائي- رحمه الله - من نباهة وعلم، وفصاحـة وسطوة ومناعة، كانت أسبابا - بعد فضل الله - أنالته مناصب رفيعة، كان أولها ممارسة التدريس وعمره ثلاث وعشرون سنة، ولم يكن هذا المنصب الرفيع سهل الارتقاء، لكثرة الناقدين، والمبارزين في ميادين شتى من العلوم والفنون، فلا يجرؤ على كرسي الحلقة إلا من نال علما غزيرا، وتفقه، وقد درس العلائي في دمشق في المدارس التالية:

1- دار الحديث الناصرية [104] :

وكان ذلك في سنة ثمان عشرة وسبعمائة من الهجرة [105] ، وهي المدرسة الأولى التي بدأ فيها نشر علومه على طلاب العلم، وأول تلك العلوم، علم الحديث وعمره أربع وعشرون سنة.

2- دار الحديث الأسدية [106] :

وكان عمره ثـمانيا وعشرين سنة - أي: في سنة ثلاث وعشرين وسبعمائة [107] .

3- حلقة صاحب حمص :

درس بها وعمره أربع وثلاثون سنة، في يوم الأربعاء، ثاني المحرم، سنة ثمان وعشرين وسبعمائة، وحضر درسه، القضاة والفقهاء والأعيان، وقد نزل له عن هذه الحلقة: المزي- رحمه الله - [108] .

أما بالقدس فدرس في المدارس التالية::

1- المدرسة الصلاحية بالقدس [109] :

درس بها العلائي وعمره سبـع وثلاثون سنة، أي: سنة إحدى وثلاثين وسبعمائة، انتزعها من علاء الدين علي بن أيوب المقدسي [110] ، وقد كانت كنيسة زمن الروم، ونزل عنها العلائي لزوج ابنته القلقشندي [111] .

2- مدرسة دار الحديث السيفية [112] :

تولى العلائي مشيختها، وهي من مدارس القدس [113] .

3- دار الحديث والقرآن التنكزية [114] :

درس بها العلائي [115] .

وكان تاج هذه المناصب الإفتاء، والإمامة في العلوم، وكان العلائي قديرا على مزاولة هذه المناصب، والقيام بأعبائها [116] .

مؤلفـات العلائي:

كان العلائي- رحمه الله - واعيا بأساليب الجمع والتصنيف، محيطا بطرق التخريج والتأليف، مجيدا الانتقاء للأبواب والأجزاء [117] ، فكان له من المصنفات أجودها، ومن المؤلفات أحسنها، أثرى بعطائه، في هذا الميدان، المكتبة الإسلامية بالنفائس مما خزنته ذاكرته، ووعاه قلبه، وسطره قلمه، ما يقارب خمسين كتابا في مختلف العلوم الإسلامية, منها الكتاب ذو الأجزاء الكثيرة، والمجلد ذو الفوائد المنثورة، والجزء النافع المتتـبع لمواطن الإشكال، وقد أحصاها الدكتور زهير الناصر [118] . أذكر عددا منها للتمثيل، ولا حاجة في نظري للتطويل :

1- التفسـير :

في هذا العلم العظيم، تفسير القرآن العظيم، كتب العلائي - رحمه الله - سبعة مصنفات منها :

أ- السفينة الكبرى في تفسير القرآن العظيم.

ب - برهان التيسير في عنوان التفسير.

2- الحـديث :

صنف في الحديث الشريف وعلومه، تسعة عشر كتابا. منها :

أ- التنبيهات المجملة على المواضع المشكلة، وهو موضوع تحقيقنا.

ب - النقد الصحيح لما اعترض عليه من أحاديث المصابيح.

3- الفقه :

صنف فيه العلائي، تسعة كتب. منها:

أ- الأشباه والنظائر في فروع الفقه الشافعي.

ب- فتاوى صلاح الدين العلائي.

4- أصول الفقه :

صنف العلائي في هذا العلم، ستة كتب. منها :

أ- تفصيل الإجمال في تعارض الأقوال والأفعال.

ب- تحقيق المراد في أن النهي يقتضي الفساد.

5- الأخلاق والسلوك :

أ- الأمالي الأربعين في أعمال المتقين.

ب - عقيلة المطالب في ذكر أشرف الصفات والمناقب.

ومن يقف على مؤلفات العلائي، يعلم إلى أي مدى كان الحسيني صادقا حين قال : "كان إماما في الفقه والنحو، والأصول، متفننا في علوم الحديث وفنونه، حتى صار بقية الحفاظ، عارفا بالرجال، علامة في المتون والأسانيد، ومصنفاته تنبئ عن إمامته في كل فن، ولم يخلف بعده مثله" [119] .

وكان العلائي ناظما للشعر [120] ، له في الأدب مشاركة جيدة، بل إن السبكي يقول :

"كان... متكلما، أ ديبا، شاعرا، ناظـما، نـاثرا " [121] .

ومن نظم العلائي- رحمه الله - :

تسير به في مهمه وسـباسـب

ألا إنـما الـدنـيا مطية راكب

وإما إلى شر وسوء معـاطب

فإما إلى خير يسر نواله

لما كنـت في طول الحياة براغب

فلولا ثلاث هنّ أفـضل مقـصـد

عن النقص والتـشبيه رب المواهب

ملازمة خير اعـتقاد منزها

عقود معانيها لتفهيم طالب

ونشر علوم للشريعـة نـاظما

دنيّ حطام أو عليّ منـاصب

وصـوني نفسي عن مزاحمـة على

معـجـلة من خوف ند مغالـب

ففي ذاك عز بالقنوع وراحة

مقال حق صادق غير كاذب

وحـسبك في ذا قول عالم عصره

ورتبة أهـل الـعلـم أسنى المـراتب [122]

كمال الـفـتـى بالـعلم لا بالمناصب

وخاتمة الحسنى ونـيل الرغائب

ومع ذاك أرجو من إلهي عفوه

بهن اعتصامي من وبيل المصائب

ويطعـمني في ذي الثـلاثة ثلاثـة

مهيمن من عليا لؤي بن غالب

محبة خير الخلق أحمد مصطفى الـ

ومن بعدهم من تابع في المـذاهب

وإني موال للصحابة كلهم

أرى حبـهـم حتـم عليّ كواجـب

وبالأولياء الغر حسن تعـلقـي [123]

حياتي ومـوتي والإله محاسبـي " [124]

فحـسـبـي بهذا كله لي عدة

وقد رثى العلائي رحمه الله شيخه الزملكاني بقصيدة [125] .

وفاتـه :

ذكرت المصادر [126] أن الإمام العلائي- رحمه الله - توفي في الخامس- أو الثالث- من المحرم سنة إحدى وستين وسبعمائة من الهجرة [127] ، ودفن بمقبرة باب الرحمة إلى جوار سور المسجد [128] ، بعد رحلة علمية استمرت أكثر من ستين سنة، كان حصادها العلم النافع، والثناء الواسع. فالله نسأل أن يثيبه على أعـماله الصالحة، وأن يعفو عن زلته، ولا يحرمه لقاء البررة الأخيار في الجنة، مسكن الأبرار.

وتجدر الإشارة إلى أنني وقفت على دراسة الأخوين الكريمين الدكتور: زهير الناصر - عنـد تحقيقه لجامع التحصيل-، والدكـتور: عبد الرحيم القشقري - عند تحقيقه منيف الرتبة -. واستفدت من جهودهما. فجزاهما الله خيرا.

وفي نظري لا يعتبر الجهد مكررا من حيث العرض وإثارة المعلومات فلكل أسلوبه ومنهجه. والله من وراء القصد، وهو حسبنا ونعم الوكيل.

(الفصل الثاني)

معلومات موجزة عن الكتب التي أورد عليها التنبيهات ومؤلفيها

ذكر الحافظ العلائي- رحمه الله - في مقدمة كتابه هذا أن عمله تضمن التنبيه على مواضع مشكلة، وقعت في كتب الحديث المهمات، الصحيحين والسنن، وغيرهما.

ومعلوم أن مراده بالصحيحين: صحيح البخاري ،وصحيح مسلم. وبالسنن : أبي داود، وسنن ابن ماجة، وسنن الترمذي، وسنن النسائي، وبغيرهما: الموطأ، ولم يذكر سواه.

ويحسن بنا أن نعرِّف الكتب التي تعرض لمواضع مشكلة فيها، ونعرف - أيضا- بمؤلفيها باختصار:

1- صحيح الإمام البخاري :

سماه الإمام البخاري (الجامع الصحيح المسند من حديث رسول - صلى الله عليه وسلم - وأيامه وسننه) [129] . وهو أصح الكتب بعد كتاب الله - عز وجل -، بذل فيه الإمام البخاري أقصى درجات الحيطة والتثبت, ومن ذلك:

أ- الانتقاء, وهذه مرحلة علمية شاقة، روي عن الإمام البخاري قوله: "خرجت الصحيح من ستمائة ألف حديث" [130] , وقوله : "لم أخرج في هذا الكتاب إلا صحيحا، وما تركـت من الصحيح أكثر" [131] .

ب- المبالغة في التروي والبحث بدقة عن المتيقّن، ودعم ذلك بالصلاة والاستخارة، قال البخاري - رحمه الله -: "ما كتبت في كتابي الصحيح حديثا إلا اغتسلت قبل ذلك، وصليت ركـعتين" [132] . فيكون رحمه الله اغتسل عدد الأحاديث، وصلى ضعف عددها، بحثاً عن الصدق وبعداً عن الكذب على رسول الله - صلى الله عليه وسلم -.

جـ - اشترط أن يخرج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بين الثقات الأثبات، ويكون إسناده متصلا غير مقطوع وإن كان للصحابي راويان فأكثر فحسن، وإن لم يكن إلا راو واحد وصحّ الطريق إليه كـفى [133] .

والبخـاري- رحمه الله - لم يكتف بمعاصرة الراوي لشيخه، بل اشترط اجتماعهما، وثبوت اللقاء بينهما [134] ، من هنا يعلم الدارس يقيناً أن الإمام البخاري بهذا المنهج الفريد قدم للأمة عملا ما سبقه إليه مثيل، ولن يلحقه بمثله مغير، لذلك صار كـتابه بحق أصح الكتب بعد كتاب الله تعالى [135] ، وعلى صحة ما فيه وقبوله، أجمع علماء الأمة [136] .

أما الإمام البخـاري: فهـو: أبـو عبد الله، محمد بن إسماعيل، البخاري إمام المحدثين، صدر في هذا الشأن بغير منازع، فاق الحفاظ والمتقنين لم نسمع بأحفظ منه ولا أعلم بحديث رسول الله -صلى الله عليه وسلم – ومقاصده, ومؤلفاته تنبئ عن تقدمه في الرواية والدراية، ولد في سنة أربع وتسعين ومائة من الهجرة، في مدينة بخاري من بلاد خراسان، تحدث عنه العلماء بـما يذهل، من بداية طلبه العلم إلى وفاته، وكان مستجاب الدعوة، مات سنة ست وخمسين ومائتين، في قرية من قرى سمرقند- رحمه الله - [137] .

2- صحيح مسـلم :

كان الإمام مسلم - رحمه الله - مقتديا بأستاذه الكبير الإمام البخاري من حيث العناية بالصحيح من حديث رسـول الله - صلى الله عليه وسلم - إلا أنه سلك طريقا تخالف البخاري من حيث المنهـج، وهنـا قال بعض الأئمـة: "مـا تحت أديم السـماء أصـحّ من كتـاب مسلم بن الحجاج " [138] , لكن مسلما فاته شيخه في الحيطة والتثبت. ومن ذلك:

أ- تحقيق جانب العلم بهذا الشأن رواية ودراية، قال الإمام مسلم- رحمه الله - :

"إن من الواجب على كل أحد عرف التمييز بـين صحيح الروايات وسقيمها، وثقات الناقدين لها، والمتهمين، ألاّ يروى منها إلاّ ما عرف صحة مخارجه، والستارة في ناقليه، وأن يتقي منها ما كان منها عن أهل التهم، والمعاندين من أهل البدع " [139] . وهذا مبدأ التثبت في النقل.

ب- الانتقاء، قال الإمام مسلم: "صنفت هذا المسند الصحيح من ثلاثمائة ألف حديث مسموعة" [140] .

جـ- التروي وعدم العجلة, قـال الإمام مسلم: "ما وضعت في كتابي هذا المسند إلا بحجة، وما أسقطت منه شيئا إلاّ بحجة " [141] .

د- العـرض على العلماء, قال الإمام مسلم: "عرضت كتابي هذا على أبي زرعة الرازي، فكل ما أشار، أن له علة تركته، وكل ما قال إنه صحيح وليس له علة خرجته" [142] .

هـ- شرط الإمام مسلم في صحيحه أن يكون الحديث متصل الإسناد، بنقل الثقة عن الثقة، من أوّله إلى منتهاه، سالما من الشذوذ والعلة [143] ، واكـتفى بمطلق المعاصرة بين الراوي ومن روى عنه، ومن هنا أحرز الكتاب الرتبة الثانية بعد صحيح البخـاري، وهذا الذي عليه المحققون من أهل العلم. قال النووى - رحمه الله - : "كتاب البخاري أصحهما وأكـثر فوائد ومعارف ظاهرة وغامضة، وقد صح أن مسلما كان ممن يستفيد من البخاري، ويعترف بأنه ليس له نظير في علم الحديث، وهذا الذي ذكرناه من ترجيح البخاري هو المذهب المختار، قاله الجـماهير وأهل الإتقان والحذق والغوص على أسـرار الحـديث " [144] . ولم يرو مسلم عن البخاري شيئا في كـتابه الصحيح، وعذره في ذلك من وجوه, منها : أنه شارك الإمام البخاري في كـثير من شيوخه، والرغبة في علو الإسناد مطلب عند أئمة الحديث.

أما الإمام مسلم: فهو أبو الحسين، مسلم بن الحجاج، القشيري ولد سنة أربع ومائتين (204) من الهجرة، ونشأ في بيت علم وفضل، دوّن العلماء حياته ومآثره، وذكروا من علمه وفضله ما يجعله جديرا بلقب الإمام، مقدما على الكثيرين، تلقت الأمة كتابه الصحيح بالقبـول، عمّـر ما يقـارب سبعـا وخمسين سنة، كانت حافلة بالفضل والعلم والعمل، أورث الأمة الإسلامية كـنزا به تعتز وتفخر بوثوق نصوصه وصحتها [145] .

3- سنن أبي داود :

تقدم القول أن أصحّ الكتب - بعد كتاب الله تعالى- كتاب البخاري ويليه في الرتبة الثانية كتاب الإمام مسلم، وهما الصحيحان، أما الرتبة الثالثة، فإن الـعلماء جـعلوها من حـظ كـتـاب أبي داود "السنن", فقد أثنى عليه أهل العلم، وذكروا له مآثر تجعله جديرا بهذه المكانة، وقد كتبه أبو داود على أبواب الفقه مقتصرا على السن، مبينا الأحكام، لم يتعرض لمباحـث الأخبار، والقصص، ولا لأبواب الزهد، وفضائل الأعمال، اتبع طريقة الانتخاب. قال - رحمه الله - : "كتبت عن رسول الله - صلى الله عليه وسلم - خمسمائة ألف حديث، انتخبت منها ما ضمنته هذا الكتـاب، جمعت فيه أربعـة آلاف وثمان مائة حديث [146] ، ذكرت الصحيح وما يشبهه ويقاربه، ويكفي الإنسان لدينه من ذلك أربعة أحاديث:

أحدهـا: قوله عليه السلام: "الأعـمال بالنيات".

والثاني: قوله: "من حسن إسلام المرء تركه ما لا يعنيه ".

والثالث: قوله: "لا يكون المؤمن مؤمنا حتى يرضى لأخيه ما يرضاه لنفسه".

والرابع: قوله: "الحلال بين والحرام بيّن، وبين ذلك أمور مشتبهات " [147] .

وكانت الاستشارة العلمية هدفا هاما عند أبي داود، إذ عرض كتابه على الإمام أحمد فاستحسنه [148] ، واعتنى بكتابه فخرج فيه الصحيح وما دونه، وبيّن ما فيه وهن شديد [149] ، وخرج الإسناد الضعيف إذا لم يجد في الباب غيره، لأنـه أقوى عنده من رأي الرجال [150] . وما سكت عنـه فهو صالح عنـده، والحق أنه على ثلاثه أقسام: فيه الصالح للاحتجاج، والضعيف، والموضوع، كما ذكر الحافظ ابن حجر في الفتح.

أما أبو داود: فهو الإمام الثبت، الحجة، الحافظ، سليمان بن الأشعث بن إسحاق الأزدي، كان مقدما في زمانه، لم يسبقه أحد إلى المعرفة بتخريج العلوم، والبصر بمواضعها، سكن البصرة، وتـردد على بغـداد مرارا، وبها روى مصنفه هذا، ولد سنة اثتين ومائتين (202 هـ)، ومات سنة خمسة وسبعين ومائتين. رحمه الله [151] .

4- سنن الترمـذي :

اشتهـر مصنف الترمذي (الجامع) بسنن الترمذي، وهو من أشهر مصنفاته تداوله العلماء، وحصل تساهل في التسمية، حيث أطلق عليه بعـض العلماء (الجامع الصحيح)، وهو إطلاق غير صحيح، وإن كان الكتاب يعتبر من أكثر الكتب فائدة، وأقلها تكرارا، وهذا يعرفه من عايش الكتاب وسبر غوره، فإن الإمام الترمذي أخرج فيه الصحيح، والحسن، والضعيف والغريب، والمعلّل، وتطرق إلى كشف العلل، وبيان النكارة، وابتعد عن التخريج لمن اتفق النقاد على اتهامه بالكذب، إلا مقرونا بغيره، وجمع الإمام الترمذي في مصنفه هذا الفقه إلى جانب العناية بالحديث، وبيان درجة ما يخرجه من خلال اصطلاحاته المعروفة، واعتنى بعلل الأحاديث والرجال، وكتابه ينبئ عن براعته، وعلمه.

أما الترمذي: فهو أبو عيسى، محمد بن عيسى بن سورة، الإمام الحافـظ، الحجة، الثبت، ابتدأ طلب العلم في الصّغر، ورحـل في سبيل ذلك إلى البلاد شرقا وغربا، وإلى الأئمة الكبار، وعنهم أخذ علما واسعا، شهد له معاصروه بالإمامة والحفظ، وعرف بسرعة الفهم، وقـوة الملاحظة، وعبارة شيخه البخاري تنبئ عن مكانته العلمية الرفيعة, قال البخاري للترمذي: "ما انتفعت بك، أكثر مما انتفعت بي" [152] أي الذي انتفعت بك فيه، أكثر من الذي انتفعت به مني، كانت ولادة الترمذي في إحدى قرى ترمذ على نهر جيجون، بعد المائتين من الهجرة، ومات بها أيضا في سنة تسع وسبعين ومائتين من الهجرة" [153] .

5- السنن الكبرى [154] للنسائي:

هذا المصنف من أبـرز مصنفـات الإمام النسائي - رحمه الله - وقد سلك في تأليفه مسلك أبي داود في سننه، فخرّج الصحيح وما دونه، وأحاديث أبان علتها بـما يفهمه أهل المعرفة، لتزول الشبهة، وذكر بعض العلماء أنه في مقام الحسن حينما لا يرد في الباب غيره، لأنه مقدم عند الإمام النسائي على رأي الرجال [155] ، ومن هنا نعلم أن الإمام النسائي قد جمع بين أعـمال من سبقه، مع حظ وافر في بيان العلل، وقد اجتبى منه كتابه (السنن الصغرى), (أو المجتبى). ومن هنا ندرك سر الخـلاف بين العلماء في تحديد منزلة سنن النسائي, لكن ربما يقول قائل: إن منشأ الخلاف النظر إلى الشرط وليس النظر إلى الأصل والمختصر, فإن من العلماء من أطلق الصحة على سنن النسائي، بالنظر إلى أن شرط الإمام النسائي هو شرط الشيخـين، بل إن له شرطـا في الـرجال أشد من شرط البخاري ومسلم [156] . وقال آخرون: "إن شرطه في كـتابه المذكور شرط أبي داود، إخراج حديث من لم يجمع على تركه [157] . وعلى هذا القول يكون في قول من أطلق الصحة [158] على سنن النسائي تساهل. وذهب بعض العلماء إلى أن المجتبى هو الذي يعتبره العلماء صحيحا، ويخرجون عليه الرجال، ويعملون في الأطراف [159] . وهذا الرأي - في نظري- جيد، ويجمع بين النظرين السابقين. وبالله التوفيق.

أما الإمام النسائي. فهو: أبو عبد الرحمن، أحمد بن شعيب بن علي النسائي، أحد الحفاظ الأعلام، إمام في الحديث وعلله، من أئمة الجرح والتعديل، تضلع في العلوم، ومارس المـعضلات من المسائل والفنون، حتى مهر وتقدم في هذا الشأن، وأصبح من حذاقـه ونقاده, ولد سنة أربع عشرة- أو خمس عشرة- ومائتين من الهجرة [160] ، في خراسان، في قرية نساء، ونسب إليها.

6- سنن ابن ماجـة :

يعد هذا المصنف عند االكثيرين من العلماء، سادس الأمهات الست وقد جمع فيه الإمام ابن ماجة جماعة كـبيرة من الأحاديث الضعيفة، فهو على النقيض ممن سبقه من الأئمة، وتفرد فيه بإخراج أحاديث عن رجال متهمين بالكذب، وسرقة الحديث، وبعضها لا تعرف إلا من جهتهم، مثل : حبيب بن أبي حبيب، كاتب مالك، والعلاء بن زيد، وداود بن المحبر، وعبد الوهاب بن الضحاك، وغيرهم. فهو آخر الكتب الستة رتبة، بل إن بعـض أهل العلم قدم عليه موطـأ الإمـام مالك من حيث الرتبة [161] ، وحكى على هذا الاتفاق أبوجعفر الزبيري, قال: "أولى ما أرشد إليه ما اتفق المسلمون على اعتماده، وذلك الكتب الخمسة، والموطأ، الذي تقدمها وضعا، ولم يتأخر عنها رتبة [162] .

أما ابن ماجة. فهو: أبو عبد الله محمد بن يزيد بن عبد الله، أحد علماء الأمة الأعلام طلب العلم ورحل في سبيله، سمع أئمة كبار, حدث وتدرج في العلوم إلى أن صار من حفاظ الإسلام، وعي الحديث، ونقد الأسانيد والمتون، وشارك في من العلوم. ولد سنة تسع ومائتين (209 هـ)، ومات سنة ثلاث وسبعين ومائتين (273هـ)، رحمه الله [163] .

7- الموطـأ :

هذا المصنف النفيس من أقدم المصنفات الحديثية، لذلك جزم الإمام الشافعي - رحمه الله - بأنه أصح الكتب بعد كتاب الله تعالى [164] . ورجح الإمام البخاري أن أصح الأسانيد مالك عن نافع عن ابن عمر [165] ، أما كلام الشافعي - رحمه الله - فقد سرى مفعوله واستمر، فلم يكن في وقت الموطأ مثله، فلما خرج الإمام البخاري بكتابه "الجامع الصحيح"، وتلاه الإمام مسلم، وهيَّـئَا من الأسباب والاحتياطات، ما جعل كتابيهما يفوقان الموطأ ويتقدمان عليه، وعلى ما تقدم حمل العلماء كلام الشافعي - رحمه الله - [166] , وإن كان من العلماء من لم يقتنع بالإجابة المذكورة، وفي رأيه أن الموطأ تقدم على الصحيحين من حيث الوجود، وهو حق، ولم يتأخر عنهما من حيث الرتبة، وفيه نظر، لأن ما فيه من المراسيل، والبلاغات من وجهة نظر الآخرين تجعله يتأخر رتبة، وهو أمر غير مؤخر للإمام مالـك - رحمه الله - فهو رأس أتباع التابعين، وإمام دار الهجرة، وأهل السنة والجـماعة، فضائله منشورة، ومناقبه مأثورة، ومكانته عظيمة عند المسلمين، توخى في كتابه القوي من أحـاديث أهل الحجاز، ومزجـه بأقوال الصحابة والتابعين [167] ، فجمع الحديث الصحيح والمراسيل والبلاغات، ومن نظر في الآخذين عن الإمام مالك كـتابه الموطأ من علماء الأمة ومختلف الديار، يعلم بالضرورة أن أصحاب الحديث استفادوا من الإمام مالك، كثيرا في المعلومات الحديثية، وفي الأسلوب التأليفي، وإن بعض من ألف بعده في هذا الشأن من التابعين وأتباعهم، انتهج نهجه، واستفاد من صنيعه، ومن هؤلاء أصحاب الكتب الستة، ولا يبعد عن الواقعية من قال: إن أصحاب كتب الحديث عالة على الإمام مالك وأصحابه، فهو شيخ لجميعهم من حيث البنية الأساسية للتأليف [168] .

أما الإمام مالك. فهو: أبو عبد الله، مالك بن أنس بن مالك بن أبي عامر، الأصبحي، إمام دار الهجـرة، رأس المتقنـين، وكـبـير المتثبتـين اشتهر بالإمامة في الفقه والحديث، والجرح والتعديل، ومعرفة الآثار ورواتها، أحد أئمة أهل السنة والجماعة، ولد سنة ثلاث وتسعين، ومات سنة تسع وسبعين ومائة، عن عمر بلغ تسعين سنة. رحمه الله .

القسم الثاني

(الفصل الأول)

بيان عملي في الكتاب

1- نسخت المخطوطة، وهي نسخة فريدة لم أقف على سواها.

2- قمت بدراسة عن الإمـام العلائي من ولادته وفاته.

3- عرفت بالمصنفات التي نبه العلائي على مواضع مشكلة فيها وبمؤلفيها بصورة موجزة.

4- حاولت ضبط النص من خلال الرجوع إلى المصنفات المنبه على مواضع فيها، ومن النقولات عن العلائي.

5- صححت الأخطاء الإملائية، وجعلتها وفق قواعد الإملاء الحديثة.

6- عندما يكون الخطأ من المتن أثبت بدلا منه الصواب، منبها عليه في الحاشية.

7- رجعت إلى مصادر المصنف وحددت مواضع الأحاديث منها.

8- شرحت بعض الكلمات الغريبة.

9- ناقشت بعض المواقف العلمية.

10- عرّفت ببعض رجال الإِسناد.

11- ذكرت بعض عبارات التعديل أو الجرح عندما يقتضي المقام البيان.

12- عرفت ببعض الأمكنة والمواقع.

13- جعلت لكل تنبيه رقما يدل عليه.

14- سجلت خاتمة للبحث.

15- أعددت الفهارس اللازمة للبحث حسب رأيي.

(الفصل الثاني)

تسمية الكتاب, ووصف نسخته الخطية

اسم الـكتاب, ونسبته :

اقتصر الكثيرون من العلماء الذين تعرضوا لترجمة العلائي، على ذكر بعض مؤلفاته الكبيرة، واكتفى البعض بالإشارة إلى أنه له أجزاء كثيرة [169] ، ولم أقف على اسم كتابنا هذا ضمن ما عدّ من مؤلفات العلائي، ونصّ عليه الأستاذ عمر كحالة، وأحال على فهرس الظاهرية، وفهرس القادرية [170] ، ولم يذكر في الأول، وما وقفت على الثاني من الفهرسين، لكن الدكتور زهير الناصر نصّ على اسم الكتاب، وأحال على تاريخ الأدب العربي ص68، ولم أقف عليه في الكتاب المذكور، ولا في تاريخ التراث، ولم يرد في كشف الظنون ضمن مؤلفات العلائي.

ما النسخة الخطية فقد صدرت بالعنوان التالي :

"كتاب التنبيهات المجملة على المواضع المشكلة"

وهو ما يتفق مع ما ورد في مقدمة المصنف, إذ قال: "فهذه نكـت مفيدة، تضمنت التنبيه على مواضع مشكلة، وقعت في كتب الحديث المهمات". وهذا اسم للكتاب ضمنا من غير تصريح.

أما النسبة, فلم يراودني شك في صحة نسبة الكتاب للعلائي، لثبوت النقل عنه عند الحافظ ابن حجر، وقد تقدم التنبيه على هذا والإيضاح في مواضع من الكتاب، فالتنبيهات المجملة من الأجزاء التي لم ينص على أسمائها، وهو من جملة مؤلفات العلائي- رحمه الله - .

وصف النسخـة :

التنبيهات المجملة نسخـة فريدة فيما أعلم، وقد صورتها الجامعة الإسلامية تحت رقم (878) عن نسخة أصلية في مكتبة الأسكوريال بأسبانيا، وعدد أوراقها اثنتان وعشرون ورقة، وأسطر في أول الورقة الثالثة والعشرين، بدأت بقول المصنف: "بسم الله الرحمن الرحيم، وما توفيقي إلا بالله، بعـد حمد الله على ما هدى إليه وألهم", وختمت بقول الناسخ: "فرغ من تعليقه العبد الفقير إلى الله تعالى المعروف باللدني, الراجي رحمة ربه وغفرانه، عيسى بن إبراهيم بن ناجي، عفا الله عنه وغفر له، وذلك من نسخة المصنف بخطه، وفرغ في مستهل ربيع الأول سنة ست وسبعين وسبعمائة بالمسجد الأقصى الشريف، بالخانقاة الفخرية [171] ، رحم الله واقفها [172] ، والحمد لله وحده، وصلى الله على نبيه محمد وآله وسلم".

وقد نسخت هذه النسخـة مرة ثانية وقوبلت. لذلك قال ناسخها- رحمه الله - :

"وليس فيه سوى الغلط في اسم عثـمان بن حنيف، آخر الكتاب فرغ منه محمد بن أحمد الصميدي، في ثامن شهر جمادى الأولى سنة ست وسبعـين وسبعمائة (776 هـ).

محمد بن أحمد بن الصميدى، شهرة وأصلا بلدا، والقرشي نسبا، الشافعي مذهبا، الدمشقي مولدا، وأبا وجدا، وجد جد، المصري منشأ" [173] .

مقاس الوجه من هذه المخطوطة: 17×12سم، وعدد الأسطر تسعة عشر سطرا، خطها مشرقي جيد، تقدم بيان مكان نسخها وتاريخه.

كتب عنوان الكتاب على الوجه الأول من النسخة مرتين بخط دقيق في الأولى، ومكبرا في الثانية، على نحو ما تقدم بيانه في أول الكتاب [174] ، حيث عدد الكتب التي وقف على مواضـع مشكلة فيهـا، وذكـر اسم المصنف، ثم نصّ على عدد المواضع المشكلة: ثلاثة وعشرون موضعا.

في الصحيحين خمسـة مواضـع، وفي البخاري - وحده - أحد عشر موضعا، وفي مسلم -وحده - موضعان، وفي الترمذي موضعان، وفي النسائي واحد، وفي أبي داود واحد، وفي الموطأ واحد.

وكل ما تقدم كتب في النصف الأعلى من الوجه، وكتب على النصف الأول ما صورته:

مجموع

فيه ستة كتب، وكلها تصنيف صلاح الدين العلائي:

الأول: كتاب التنبيهات المجملة على المواضع المشكلة في كتـب الحديث كالبخاري، ومسلم، والموطأ للإمام مالك، والسنن وغيرها

. الثاني: النقد الصحيح لما اعترض عليه من أحاديث المصابيح.

الثالث: الكلام في اشتراط القبول في الوقف على المعين.

الرابـع: الكلام في بيع الفضولي

الخامس: منيف الرتبة لمن ثبت له شريف الصحبة.

السادس : توفية الكيل فيمن حرم لحوم الخيل

وكتب على الجانب الأيسر من الوجه:

تملك لمحمد بن عبد الحق "الحمد لله من نعم الله تعالى على تملكه محمد بن عبد الحق".

وعلى الهامش بخط معاكس كتبت عدة مسائل فقهية.

التحقيـق

الرموز المستخدمة في تحقيق الكتاب

خ: البخـاري

صف: صحيح البخاري مع فتح الباري

م: مسلم

د : أبو داود

ت: الترمذي

ن: النسائي

جه: ابن ماجة

واعلم أن كل ترجمة لم أذكر مصدرها، فهي من التقريب وقد تكون بتصرف أحيانا.

P(45)

راموز ما كتب على الوجه الأول من المخطوطة

راموز الصفحة الأولى من المخطوطة

P(47)

راموز الصفحة الأخيرة من المخطوطة

(القسـم الثـالث)

تحقيـق نصوص الكتـاب

بسم الله الرحمن الرحيم. وما توفيقي إلا بالله...

بعد حمد الله على ما هدى إليه وألهم، وأسدى من جزيل أفضاله وأنعم، والصلاة على سيدنا محمد - صلى الله عليه وسلم - :

فهذه كتب مفيدة، تضمنت التنبيه على مواضع مشكلة، وقعت في كتب الحديث المهمات، كالصحيحـين وكتب السنن وغيرها، يسر الله سبحانه التفطن لها، وقلّ من رأيته تعرض لها، فمنها ما منّ الله تعالى بحل إشكاله، وبيان الصواب فيه، ومنها ما يغلب على الظن كونـه وهمـاً، إمـا من الناسخ، أو من أصل التصنيف، ومنها ما تردد النظر فيه، والانفصال عنه قريب، فذكرته ليعرف ذلك، وما لم يتوجه فيه شيء من ذلك، فتركته منبها عليه، ليظفر بالصواب فيه من سهل الله عليه ذلك فيفيده، وبالله تعالى أستعين، وعليه أتوكل، ولا حول ولا قوة إلا بالله.

1- فمنها: ما وقع في الصحيحـين وغيرهما من طريق جماعة، عن نافع، عن ابن عمر- رضي الله عنهما - قال: "قال رسول الله - صلى الله عليه وسلم - : "إنّ أمامكم حوضي [175] ما بين ناحيتيه كـما بين جرباء [176] وأذرح " [177] . وهذا لفظ مسلم [178] ، وعنده من طريق عبيد الله [179] بن عمر، عن نافـع نحـو ذلك [180] . وزاد قال: عبيد الله: فسألته - يعني نافعا - فقال: "قريتان [181] بالشام، وبينهما مسيرة ثلاثة أيام" [182] . وتبع نافعا على هذه المسألة [183] جماعة ممن تكلم على هذا الحديث.

وقال ابن وضاح من المالكية في أذرح: "إنها فلسطين" [184] ، وفي الصحيحين أيضا : عن حارثة بن وهب - رضي الله عنه - أنه سمـع النبي - صلى الله عليه وسلم - يقول: "حوضي كما بين صنعاء والمدينة". وهذا لفظ البخاري [185] .

وقال - يعني ابن وضاح-: "سئل الشيخ عز الدين بن عبد السلام - رحمه الله - عن الجمع بين [186] الحديثين؟ فقال: المقدر بـما بين المدينة وصنعاء، هو بحسب الطول، وبما بين جرباء وأذرح هو بحسب العرض [187] . قلت: وهذا لا يستقيم، ففي صحيح مسلم، عن عبد الله بن عمر - رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم - : "حوضي مسيرة شهر، وزواياه سواء " [188] .

ومن حديث أبي ذر- رضي الله عنـه- أن النبي - صلى الله عليه وسلم - قال عن صفة الحوض: "عرضه مثل طوله، ما بين عمان إلى أيله " [189] .

ولذلك روى البخـاري في صحيحه [190] من طريق ابن جريج، عن مجاهد، عن النواس بن سمعان، عن النبي - صلى الله عليه وسلم - بهذا اللفظ: "عرضه وطوله سواء كما بين أيله [191] إلى عمان" [192] الحديث.

ومثله أيضا ما روى النضر بن شميل [193] ، عن سنـان بن سعـد [194] ، سمعت أبا الوازع- وهو جابر بن عمرو [195] - أنه سمع أبا برزة الأسلمي [196] - رضي الله عنه - يقول : سمعت رسول الله - صلى الله عليه وسلم - يقول: "ما بين ناحيتي حوضي كما بين أيلة إلى صنعاء، مسيرة شهر، عرضه كطوله…" [197] الحديث.

وكذلك روي [198] أيضا من حديث عبد الله بن عباس، وجابر بن عبد الله - رضي الله عنهما - بإسنـادين جيدين، روى الجميع الحـافظ ضياء الدين المقدسي، في جمعه طرق أحـاديث الحوض [199] ، فامتنع حينئذ الجمع الذي ذكره الشيخ عز الدين - رحمه الله - [200] ، ولكن حديث ابن عمر [201] وقـع فيه اختصار (فدعه فيه) [202] اقتضاه قصد من سمعه حينئد لما مع شغله عن إدراك جملة الحديث، فحصل الوهم فيه لعامة من بعده، وقد روى الحافظ ضياء الـدين في الكتاب المـذكور بسند جيد إلى سليمان بن بلال [203] ، ثنا إبراهيم بن أبي أسيد [204] ، عن جده [205] ، عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : "إذا [206] أنا هلكت [207] فإني فرطكـم على الحوض"قيل: يارسول الله، وما الحوض؟ قال: "عرضه مثل ما بينكـم وبين جرباء وأذرح، بياضه بياض اللبن..." [208] وذكر بقية الحديث.

وإبراهيم بن أبي أسيد هذا، قال فيه أبو حاتم: محله الصـدق، ولم يتكلم فيه أحد" [209] ، وجده أبو أسيد - بفتح الهمزة وكسر السين- قال الحافظ أبو القاسم بن عساكر: "أظنه سالما البراد" [210] .

قلت: وسالما هذا وثقه يحيى بن معين [211] ، وقال أبو حاتم: "كان من خيار المسلمين" [212] لكن كنيته أبو عبد الله [213] ، وقد ذكر شيخنا المزي في الأطراف أن حديث الحوض هذا رواه أحمد بن صالح [214] ، عن أبي ضمرة، أنس بن عياض [215] ، عن إبراهيم بن أسيد، عن جده أبي أسيد، عن أبي هريرة، قال: "فكأنه نسبه إلى جده"، وقد أخرج أبو داود في سننه بالسند الذي ذكراه أولا حديث "إياكم والحسد، فإن الحسد يأكل الحسنات" [216] . فيكون حسنا عنده على قاعدته [217] ، ففي هذا الحديث بيان لما سقط من حديث ابن عمر - رضي الله عنهما -، وهذا هو الصحيح، فإن جربا وأذرح قريتان متقاربتان جدا، بحيث يسمع أهل كل قرية النداء من الأخرى، وهما بين بلد الصنعان [218] ، وبلد الشوبك [219] , على جادة الطريق، شاهـدتها [220] قريب أذرح ليلة، ولا يعرف مكان [221] يسمى بهذا الاسم غيرها. قال الحازمي: "كان أهل جرباء يهودا، كتب رسول الله - صلى الله عليه وسلم - الأمان، لما قدم عليه يحنة بن رؤبة [222] ، صاحب أيلة، بقوم منهم، ومن أهل أذرح، يطلبون الأمان، وهذا يدل على تقاربهما [223] ، كـما شاهدته، وقول ابن وضاح في أذرح: إنها فلسطين، فوهم بلا شك. فإن الذي قال [224] الحازمي [225] والبكري [226] ، وصاحب الغريب في شرح مسلم [227] ، وغيرهم: إن أذرح مدينة في طرف الشام، في قبلة الشوبك، بينهما وبينه نحو نصف يوم، وهي في طرف الشراة، في طرفها الشمالي.

وأما اختلاف الأحاديث في تقدير مساحة الحوض، أوردنا الله إياه بفضله وكرمه، فالكلام عليها مشهور، وأحسن وجه قيل فيه: إن التقدير كان في كل وقت بحسب ما يفهم الحاضرون من المسـافة، مع تقارب ذلك، وأنه نحو شهر، والمقصود منه هو التنبيه على الموضع الناقص من حديث ابن عمر- رضي الله عنهما-، وإزالة الإشكال [228] عنه وبالله التوفيق.

2- ومنها: ما رواه البخـاري في كتـاب المغازي [229] ، فقال: "حدثنا موسى بن إسـماعيل، حدثنا أبـو عوانـة [230] ، عن حصين [231] ، عن أبي وائل [232] حدثهم مسروق بن الأجدع، حدثتني أم رومان [233] ، وهي أم عائشة - رضي الله عنها - قالت: "بينا أنا قاعدة أنا وعائشة إذ ولجت [234] امرأة من الأنصار [235] ، فقالت: "فعل الله بفلان [236] وفعل"، فقالت أم رومان: وما ذاك؟ قالت: "ابني فيمن حدث الحديث"، قالت: وما ذاك؟ قالت: "كذا وكذا" [237] ، قالت عائشـة: "سمع رسول الله - صلى الله عليه وسلم -؟ قالت: نعم. قالت: وأبو بكر؟ قالت: نعم. فـخرت مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض [238] ، فطرحـت عليها ثيابها، فغطيتها، فجاء النبي - صلى الله عليه وسلم - وقال: " ما شأن هذه؟ قلت: يا رسول أخذتها حمى بنافض قال: "فلعل في حديث تحدث به؟ [239] ؟ قالت: نعم. قالت [240] : فقعدت عائشة - رضي الله عنها - فقالت: "والله لئن حلفت لا تصدقوني، ولئن قلت لا تعذروني، مثلي ومثلكم كيعقوب وبنيه [241] ، والله المستعان على ما تصفون". قالت: فانصرف, ولم يقل شيئا، فأنزل الله عذرها [242] ، قالت: "بحمد الله، ولا بحمـدك، ورواه [243] أيضـا في أحاديث الأنبياء [244] ، عن محمد بن سلام، ثنا ابن فضيل [245] ، ثنا حصين [246] ، عن شقيق، عن مسروق، قال: سألت أم رومان، وهي أم عائشة - رضي الله عنهما- عـما قيل فيها [247] - قالت : "بينا أنا مع عائشة جالسة". وذكرت نحو ما تقدم. فهذا السياق فيه مخالفة كبيرة لما رواه ابن شهاب [248] ، عن عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبـد الله بن عتبة، كلهم عن عائشة - رضي الله عنها -، القصة بطولها، وهي في الصحيحين [249] ، وسائر الكتب، ولا يلتئم الجمع بينهما، وكذلك رواية أبي أسامة [250] عن هشام بن عروة عن أبيه، عن عائشة، قريبة من رواية الزهري، وقـد أخرجاه [251] أيضا، وتباين طريق مسروق هذه (وقال:) [252] كنت مهما أستغرب هذا السياق, لا أعرف له علة، إلى أن ظفرت للحافظ أبي بكر الخطيب بكلام عليه [253] , تبين أنه مرسل [254] ، لأن أم رومان - رضي الله عنها - توفيت في ذي الحجة سنة ست من الهجرة [255] ، بعد قضية الإفك، بأشهر قليلة، قال ذلك الزبير بن بكار، والواقدي، وأبو حسان الرمادي [256] ، وإبراهيم الحربي [257] وقد روى عبد الرحمن بن مهدي، عن حماد بن سلمة، عن علي بن زيد [258] ، عن القاسم بن محمد، عن أم سلمة - رضي الله عنها - قالت: "لما دفنت أم رومان, قال النبي - صلى الله عليه وسلم - : "من سره أن ينظر إلى امرأة من الحور العين، فلينظر إلى هذه " [259] . ورواه ابن أبي عدي، عن حماد بن سلمة، فجعله من مسند عائشة - رضي الله عنها -.

ومنهم من أرّخ وفاتها سنة خمس، والأول أصح [260] إذا [261] ثبت أنها توفيت في حياة النبي - صلى الله عليه وسلم - فلا يصح [262] أن يسمع منها مسروق، ولو سمع منها بالمدينة - كان يكون [263] - صحابيا، ولا خلاف في أنه لم يقدم المدينة إلا بعد [264] وفاة النبي - صلى الله عليه وسلم - وصلى خلف أبي بكر - رضي الله عنه -، وسمع ممن بعده [265] ، فيتعين أن تكون روايته هذه مرسلة [266] .

وقد رواه [267] أحمد بن حنبل في المسند من طريق علي بن عاصم، وابن جعفر الرازي، كلاهمـا عن حصين، عن أبي وائل، عن مسروق عن أم رومان بلفظ: (عن) [268] . قال الخطيب: "وهذا هو الصحيح [269] وتصريح (حصين فيه) [270] بالحديث، والسؤال فيما رواه البخاري، لعله كان في حال اختلاطه في آخر عمره.

قال: "وقد رواه أبو سعيد الأشج" [271] ، عن ابن فضيل، بسند البخاري. فقال فيه: "قال: (سئلت [272] أم رومان) فذكر القصة، قال الخطيب: "كتبت (سألت) بالألف على اصطلاح من يجعل الهمزة في الخط ألفا، وإن كانت مكسورة، أو مضمومة" [273] . قلت: ولا يتأتى هذا التأويل في قول مسروق: (حدثتني أم رومان). كـما رواه البخاري [274] ، من طريق أبي عوانة.

فالأولى رد الوهم فيه إلى حصين بعد اختلاطه [275] ، والحاصل أن هذا الحديث منقطع بين مسروق وأم رومان [276] ، وقد ذكر شيخنا المزي في الأطراف [277] ، أن بعض الرواة، رواه عن مسروق، عن عبد الله بن مسعود، عن أم رومان. قال: "وهو أشبه بالصواب " [278] .

وأما ذكر إبراهيم الحربي، أن مسروقا كان يسأل أم رومان وله خمس عشرة سنة، فهو وهم [279] منه [280] . قال محمد بن سعد وجماعة: "توفي مسروق سنة ثلاث وستين [281] . وقال أبو نعيم: "سنة اثنتين وستين" [282] وذكر الفضل بن عمرو أن مسروقا حين مات، كان له ثلاث وستون سنة [283] ، فيكون عمره عند موت أم رومان - رضي الله عنها - نحو سبع سنين [284] ، وإبراهيم الحربي ممن أرّخ وفاة أم رومان سنة ست [285] في حياة النبي - صلى الله عليه وسلم -، فخفي عليه ذلك [286] ، كما خفيت هذه العلة على الإمام البخاري - رحمه الله - [287] ، وحصل بسبب هذا الإرسال المخالفة في متن الحديث كما تقدم [288] .

3- ومن ذلك أيضا: قوله: (امرأة من الأنصار)، وإنما كانت هذه أم مسطح، وليست من الأنصار [289] ، وكان إخبارها بذلك عائشة - رضي الله عنها - حين خرجوا إلى المناصع [290] ، ثم كانت القصة من حين بلغ عائشة - رضي الله عنها - الخبر، إلى أن نزلت براءتها في أيام متعددة، كما دلت عليه تلك الروايات المتصلة، ومقتضى حديث أم رومان أن كله كان في بعض يوم [291] ، إلى غير ذلك من وجوه [292] الاختلاف، والاعتراض بحديث مسروق هذا على الإمام البخاري أقوى مما اعترض به عليه ابن حزم في إخراجه حديث شريك بن عبد الله بن أبي نمر، عن أنس في قصة المعراج، أنه جاؤا ثلاثة نفر قبل أن يوحى إليه، وذكر القصة [293] .

قال ابن حزم: "لا خلاف في أن الإسراء كان بعد النبوة بمدة [294] وأوّل بعضهم قوله: "قبل أن يوحى إليه"، أي في شأن الصلوات أو الإسراء ونحو ذلك، والتزم الشيخ شهاب الدين أبو شامة وغيره، بسبب هذه الرواية [295] أن الإسراء كان مرتين، مرة قبل النبوة بروحه، ومرة بعدها بالجسد ، وهذا ضعيف جدا، إذ كيف يجوز أن يحفظ النبي - صلى الله عليه وسلم - [296] هذه القصة بطولهـا، ويعرف جبريل، وفرض الصلوات عليه، وعلى أمته، ثم لما جاءه - صلى الله عليه وسلم - جبريل بالوحي أوّل النبوة يقول لخديجة - رضي الله عنها- "لقد خشيت على نفسي"، إلى غير ذلك مما روى عنه - صلى الله عليه وسلم - أوّل النبوة، من سؤال ورقة، وأصحاب خديجة - رضي الله عنها - (أمر جبريل بكشف قناعها) [297] . فهذا التجويز الذي قاله أبو شامة، يطرّق للمحدثين الطعن في النبوة، ولكن لحديث شريك بن أبي نمر مخرج حسن ظاهر، لم أر أحدا تنبه له، وهو في نفس الحديث عند البخاري من طريقه، قال: سمعت أنس بن مالك - رضي الله عنه - يقول عن ليلة أُسري برسول الله - صلى الله عليه وسلم -: "أنه جاءه ثلاثة نفر قبل أن يوحى إليه، وهو نائم في المسجد الحرام، فقال أوسطهم: "أيهم هو" [298] ؟ فقال أوسطهم: "هو خيرهم ". فقال آخرهم: "خذوا خيرهم"، فكانت [299] تلك الليلة، فلم يروه حتى أتوه ليلة أخرى [300] ، فيما يرى قلبه، وكانت تنام عيناه ولا ينام قلبه، وكذلك الأنبياء تنام أعينهم ولا تنام قلوبهم، فلم يكلموه حتى احتملوه، فوضعوه عند بئر زمزم ". ثم ذكر القصة بطولها، في شق قلبه [301] ، ثم الإسراء به [302] .

فيكون الذي وقع قبل النبوة تلك الليلة الأولى فقط [303] ثم إنـما جاؤوا في الليلة الأخرى بعد [304] ، وليس فيها ما يشعر بأنها كانت قبل أن يوحى إليه، فاندفع حينئذ ما اعترض به ابن حزم، وما ترتب على ذلك من الالتزام الذي التزمه أبو شامة وغيره.

نعم, وقـع في حديث شريك هذا، في كتـاب لبقية الروايات عن أنس في عدة مواضع، ومنها جعله في المقام، ولهذا (أعرض) [305] مسلم عن سياق حديثه، بل ذكره سنده بعد سياق الحديث من طريق ثابت، عن أنس، وقال في سند: شريك، فقدم وأخر، وزاد ونقص [306] . والمقصود إنما هو دفع ما اعترض به على قوله ذلك "قبل أن يوحي الله"، والله أعلم.

4- ومنها: ما وقـع في حديث الإفـك الذي رواه ابن شهاب، عمن تقدم من شيوخه، عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - لما قام على المنبر فقال:

"يا معشر المسلمين، من يعذرني في رجل قد بلغ أذاه في أهل بيتي " الحديث. فقام سعد بن معاذ الأنصاري - رضي الله عنه - فقال: "أنا أعذرك منه يا رسول الله، إن كان من الأوس، ضربنا عنقه، وإن كان من إخواننا من الخزرج، أمرتنا ففعلنا أمرك"، قالت: فقام سعـد بن عبـادة - وهو سيد الخزرج وكان رجلا صالحا، ولكن احتملته الحمية - فقال لسعد بن معاذ: "كذبت لعمر الله لا تقتله ولا تعذر على قتله"، فقام أسيد بن حضير- وهو ابن عم سعد بن معاذ - فقال لسعد بن عبادة: "كذبت لعمر الله لنقتلنه" [307] الحديث. هذا لفظ مسلم، من طريق يونس ومعمر عن الزهري، وقال: "السياق لمعمر" [308] . ثم رواه من حديث فليح بن سليمان، عن الزهري، ومن طريق يعقوب بن إبراهيم بن سعد، عن أبيه [309] ، عن صالح بن كيسان، عن الزهري [310] .

وأخرجه البخاري في المغازي [311] ، عن عبد العزيز [312] بن عبد الله، عن إبراهيم بن سعد. وقال فيه: "فقام سعد أخو بني عبد الأشهل فقال: "أنا يا رسول الله... "ثم ذكر سعد بن عبادة، ثم قال: "فقام أسيد بن حضير، وهو ابن عم سعد". ورواه في التفسير من طريق يونس، عن الزهري [313] ، بمثل حديث مسلم، وصرح فيه بنسبس سعد بن معاذ، وكلامه يومئذ.

ووجـه الإشكـال، أن قضية الإفـك كانت في مرجـع النبي - صلى الله عليه وسلم - من غزوة بني المصطلق، وكانت غزوة بني المصطلق في شعبان من السنة السادسة. قاله ابن إسحاق [314] ، وأبو حاتم بن حبان [315] وابن حزم [316] ، وجماعة كثيرون [317] ، وكان سعد بن معاذ - رضي الله عنه - قد مات قبل ذلك بمدة، لأنه توفي عقيب غزوة الخندق، بعد حكمه في بني قريظة [318] ، وكـانت غزوة الخنـدق في شهر ربيع الأول سنة خمس [319] على ما ذكر ابن إسحاق، وقال موسى بن عقبة: "كانت في شوال سنة أربع" [320] ، ورجح هذا ابن حزم لما في الصحيحين عن ابن عمر - رضي الله عنهما - قال: "عرضت على النبي - صلى الله عليه وسلم - يوم أحد وأنا ابن أربع عشرة فلم يجزني، ثم عرضت عليه يوم الخندق وأنا ابن خمس عشرة فأجازني [321] ، وغزوة أحد كانت في شوال سنة ثلاث بلا خلاف، فتكون [322] وفاة سعد بن معاذ - رضي الله عنه - على هذا القول أقدم [323] ، مما قال ابن إسحاق، والمدة بين ذلك وبين قصة الإفك أطول، لكن ذكـر البخـاري في صحيحـه، عن موسى بن عقبة - أن غزوة بني المصطلق - كانت سنة أربع [324] ، ومع ذلك فقد ذكر موسى بن عقبة في مغازيه أن غزوة الخندق، وبني قريظة، كانتا قبل غزوة بني المصطلق [325] ، فيكون وفاة سعد بن معاذ قبل ذلك على قوله أيضا [326] ، وذكر ابن هشـام في السير عن ابن عمرو المدني أن غزوة بني المصطلق كانت بعد بني النضير، قبل الخندق، وعلى هذا فلا إشكال [327] .

وحـديث الإفـك رواه ابن إسحاق في مغازيه، عن ابن شهاب [328] ، عن أشياخه. قال: "وحدثني يحيى بن عباد بن عبد الله بن الزبير [329] ، عن أبيه [330] ، عن عائشة.

(ح) وعبد الله بن أبي بكر، عن عمرة، عن عائشة. فذكر القصـة بطولها، وجعل المحاورة فيها بين أسيد بن حضير، وسعد بن عبادة فقط، ولم يذكر سعد بن معاذ أصلا، بل أسيد بن حضير هو القائل: "يا رسول الله، إن لم يكن من الأوس نكفكم، وإن يكن من إخواننا الخزرج فمرنا بأمرك". وذاكرت الحافظ أبا الحافظ أبا عبد الله الذهبي بهذا، فذكر لي أن المتكلم أولا يومئذ من الأوس: عباد بن بشر، وجاء كـذلك في رواية - ولم أقف على هذه الرواية إلى الآن - والله سبحانه أعلم.

5- ومنها: أن السياق الذي ذكره البخاري في قضية الإفك في كتاب المغازي [331] قال فيه: "ودعا رسول الله - صلى الله عليه وسلم - بريرة، فقال: أي بريرة، هل رأيت من شيء يريبك؟ فقالت له بريرة - رضي الله عنها -: "والذي بعثك بالحق ما رأيت عليها أمراً قط أغمضه"الحديث. وكذلك هو أيضا في صحيح مسلم [332] ، وغيرهما - و- [333] أيضا في عدة طرق أن النبي - صلى الله عليه وسلم - قال للعباس - رضي الله عنه -: "يا عباس ألا تعجب من حب مغيث بريرة، وبغض بريرة مغيثا"؟ ثم قال رسـول الله - صلى الله عليه وسلم - لها: "لو راجعتيه؟"قالت: تأمرني؟…" [334] الحديث، وذلك لما خيرها رسول الله - صلى الله عليه وسلم - بعد العتق فاختارت.

وأقدر وجه هذا الإشكال، أن عائشة -رضي الله عنها- اشترت بريرة بشرط العتق، كما دلت عليه الروايات، اتفق عليه الفقهـاء، وأقامت عند عائشة –رضي الله عنها - تخدمها ، وقد تقدم أن قصة الإفك كانت سنة ست، أو سنة سبع، أو سنة أربع، على قول موسى بن عقبة [335] ولعل الأوّل أرجح، وقد كانت بريرة - رضي الله عنها- مقيمة عند عائشة - رضي الله عنها- من قبل ذلك بمدة، ولذلك سألها النبي - صلى الله عليه وسلم - عنها، ومجيء العباس - رضي الله عنه- إلى المدينة وإقامته بها، إنـما كان في أواخر سنة ثمان، لأنه جاء إلى النبي - صلى الله عليه وسلم - مهاجرا، فلقيه بطريق مكة متوجها إليها ومن الفتح، فرجع معه وشهد فتح مكة، وحنين، والطائف، ثم جاء بعد إلى المدينة ، وحينئذ قال له النبي - صلى الله عليه وسلم - : "ألا تعجب من حب مغيث بريرة". وإنـما كان قبل ذلك مقيما بمكة، والظاهر [336] أن هذا كـان قريبا من فراق بـريرة إياه، واختيارهـا نفسها، فيلزم من هذا أن يكون عتقها تأخر عن شرائها، وهو بعيد جدا، إذ لا يظن بعـائشة [337] - رضي الله عنها- أنها تشترى جارية بشرط العتق، ثم يتأخر عتقها عن الشراء مدة طويلة، بل ولا يقرها النبي - صلى الله عليه وسلم - على ذلك، وقد يقال: إن أصل المراوضة في بيعها كان بشرط العتق، ثم ابتاعتها بدون ذلك، وتأخر عتقها إلى أن قدم العباس- رضي الله عنه-، ولكنه بعيد أيضا، إذ لم يفهم العلماء في كل عصر من قصة بريرة إلا أنها بيعت بشرط العتق، وأقرب من هذين, أن يقال: إن محبة زوجها إياها امتدت زمنا طويلا إلى مجيء العباس، وبقي فسألها الرجعة، وفي صحيح البخاري كتاب العتق [338] ، عن عائشة - رضي الله عنها - قالت: "اشتريت بريرة فاشترط أهلها ولاءها، فذكرت ذلك للنبي - صلى الله عليه وسلم - فقال: "أعتقيها، فإن الولاء لمن أعطى الورق"، فأعتقتها فدعاها النبي - صلى الله عليه وسلم - فخيّرها من زوجها، فقالت: لو أعطاني كذا وكذا ما بقيت عنده، فاختارت نفسها". ففي هذا أن العتق كان عقيب الشراء، وكذلك التخيير، فلم يبق إلا أن حب زوجها استمر زمنا طويلا، وبه يزول الإشكال [339] . والله أعلم.

6- ومنها: ما قال البخاري في كتاب الجهاد، من صحيحه [340] ، باب من غزا بصبيّ للخدمة: "حدثنا قتيبة [341] ، حدثنا يعقوب [342] ، عن عمرو [343] ، عن أنس بن مالك - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال لأبي طلحة: "التمس (لي) [344] غلاما من غلمانكم يخدمني حتى أخـرج إلى خيبر"، فخرج بي أبو طلحة (مردفي) [345] وأنا غلام راهقت الحلم، فكنت أخدم رسول الله - صلى الله عليه وسلم - إذا نزل..."، وذكر بقية الحديث. وهو مشكل لأن ظاهره يقتضي أن ابتداء خدمة أنس للنبي - صلى الله عليه وسلم - [346] كانت يومئذ، وليس كـذلك، بل هي من أول مقدم النبي - صلى الله عليه وسلم - المدينة، قال محمد بن عبد الله الأنصاري [347] : حدثني حميد، عن أنس - رضي الله عنه - قال: "لما قدم النبي - صلى الله عليه وسلم - المدينة أخذت أم سليم بيده فقالت: يا رسول الله، هذا أنس غلام، كاتب لبيب يخدمك، فقبلني رسول الله - صلى الله عليه وسلم - .

وروى أحمد [348] في السنة عن إسماعيل بن علية، عن عبد العزيز بن صهيب، عن أنس قال: "لما قدم النبي - صلى الله عليه وسلم - المدينة أخذ أبو طلحة بيدي، فانطلق بنا إلى رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله، إن أنسا غلام كيّس فيخدمك، قال: فخدمته في السفر والحضر" [349] .

وفي صحيح مسلم [350] ، من حديث حماد بن زيد، عن ثابت، عن أنس أنه قال : "خدمت رسول الله - صلى الله عليه وسلم - عشر سنين..."الحديث فهذا هو الصحيح، ثم إن تبويبه باب من غزا بصـبـي، وقـول أنس: "وأنـا غلام راهقت الحلم"مشكل [351] أيضـا؛ ففي الصحيحين [352] من طريق الزهري عن أ نس - رضي الله عنه - قال: "قدم النبي - صلى الله عليه وسلم - المدينة وأنا ابن عشر سنوات ومات وأنا ابن عشرين"، فيكون عمر أنس عام خيبر نحو سبع عشرة سنة، لأنها كانت فيما ذكر ابن إسحاق [353] وغيره، في أول سنة سبع، وقد أعاد البخاري الحـديث بهذا اللفظ أيضـا في كتـاب الأطعمة [354] عن قتيبة، عن إسماعيل بن جعفر [355] ، وعمـرو بن أبي عمرو [356] ، وكان الوهم فيه من عمرو بن أبي عمرو، فإنه وإن روى عنه مالك، واحتج به الشيخان، فقد قال فيه يحيى بن معين، والنسائي [357] : "ليس بالقوي" [358] . وقال أبو داود: "ليس بذاك" [359] , وقال (الجوزجاني) [360] : "مضطرب الحديث" [361] . وهذا وإن كان متوقفا عنه بإجماع الشيخين - على إخراج - [362] حديثه، فهو يؤثر [363] فيما خرج عند معارضة من هو أحفظ منه وأتقن كالزهري، - وثابت البناني فيما تقدم - [364] والله أعلم.

7- ومنها: ما روى البخاري أيضا في كتاب الجهاد [365] : "حدثنا حفص بن عمر الحوضي ، ثنا همام [366] ، عن إسحاق [367] ، عن أنس- رضي الله عنه - قال: "بعث النبي - صلى الله عليه وسلم - أقوامـا من بني سليم إلى بني عامر، في سبعين، فلما قدموا قال لهم خالي [368] : أتقدمكم..." وذكر قـصة بئر معونة [369] ، هكذا تتبعته في عدة نسخ من الأصول، "من بني سليم"، وهو غلط، إما من النساخ [370] ، أو من بعض الرواة [371] , وغفل عنه المصنف [372] - رحمه الله - ، لأن الذين استشهدوا ببئر معونة كانوا من الأنصار، لكن المبعوث إليهم هم بنو سليم، وهم رعل وذكوان، وعصية، وبنو لحيان، وكـلهم بطون من بني سليم، وقد رواه البخاري – أيضا - في المغازي [373] ، عن موسى بن إسماعيل، عن همام، ولم يقل: (من بني سليم) [374] . وأخرجه- أيضا- من طريق فيها عن أنس - رضي الله عنه - "أن رعلا وذكـوان وعصية وبني لحيان استمدوا رسول الله - صلى الله عليه وسلم - على عدوهم، فأمدهم بسبعين من الأنصار، كما كـنا [375] نسميهم القراء في زمانهم، كانوا يخطبون بالنهار، ويصلون بالليل، حتى - إذا - [376] كانوا ببئر معونة، قتلوهم وغدروا بهم... " [377] الحديث. فهذا هو الصواب، وهو المعروف في جميـع الكتب [378] .

8- ومنهـا: ما رواه مسلم في أوّل كتـاب الجنـائز من صحيحه [379] ، من طريق - عمر - [380] بن كثير بن أفلح، عن ابن سفينة [381] ، عن أم سلمة قالت: "سمعت رسول الله - صلى الله عليه وسلم - يقول: "ما من مسلم تصيبه مصيبة فيقول - ما أمره الله عز وجل -: [382] إنا لله وإنا إليه راجعون [383] ، اللهم أجرني في مصيبتي، واخلف لي خيرا منها، إلا أخلف الله له خيرا منها" قالت: فلما مات أبو سلمة قلت: أي المسلمين خير من أبي سلمة؟ أوّل بيت هاجر إلى رسول الله - صلى الله عليه وسلم - ، ثم قلتها"الحديث هكذا وقع في جميع النسخ، وهو غلط، وصوابه: "أوّل بيت هاجر إلى الله"، وزيد فيه لفظة (رسول), وهما: إما من النساخ، أومن بعض الرواة، فإن أبا سلمة - رضي الله عنه - كان بمكة مع النبي - صلى الله عليه وسلم - وهو أول من هاجر من مكة إلى أرض الحبشة، مع زوجته أم سلمة - رضي الله عنهما - فلم تكن هجرته إلى النبي - صلى الله عليه وسلم - وكذلك أيضا هجرته إلى المدينة ثانيا، فإنه رجع بأهله إلى مكة، ثم هاجر إلى المدينة، والنبي - صلى الله عليه وسلم - مقيم بعد مكة، قال ابن إسحاق: "هو أول من هاجر إلى المدينة من أصحاب رسول الله - صلى الله عليه وسلم - [384] فلم تكن هجرته إلى رسول الله - صلى الله عليه وسلم - [385] ، ولم ينبه على هذا أحد من شراح كتاب مسلم. والله أعلم.

9- ومنها : حديث عبد بن مسعود - رضي الله عنه - قال :"إن قريشا لما استعصوا على النبي - صلى الله عليه وسلم - [386] قال:"اللهم أعني عليهم بسنين كسني يوسف"، فأخذتهم سنة أكلوا فيها العظام والميتة من الجهد [387] ، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد [388] ، فأنزل الله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِين, يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} [389] فأتاه أبو سفيان [390] . فقال: "إن قومك - هلكوا فادع [391] - الله أن يكشف عنهم، فدعا فسقوا، فنزلت : {إِنَّكُمْ عَائِدُونَ} [392] ، فلما أصابتهم الرفاهية عادوا - إلى كفرهم - [393] ، حين أصابتهم الرفاهية فأنزل الله : {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} [394] - قال - [395] يعني يوم بدر، اتفقا عليه [396] , وأخرجه البخاري في مواضع. منها: كتاب الاستسقاء، من طريق سفيان الثوري، عن منصور [397] والأعمش [398] ، عن أبي الضحى [399] ، عن مسروق [400] ، عن عبد الله بن مسعود، ثم قال في آخره: "وزاد أسباط [401] عن منصور:"فدعا رسول الله - صلى الله عليه وسلم - فسقوا الغيث، فأطبقت عليهم سبعا، وشكا الناس كثرة المطر، فقال: "اللهم حوالينا ولا علينا، فانحدرت السحابة عن رأسه، فسقى الناس حولهم" [402] . أما ما يتعلق بقول ابن مسعود - رضي الله عنه - في تفسير الدخان الذي ذكر في الآية - بما حكى - فقد خالفه فيه جماعة من الصحابة، منهم علي، وابن عمر، وابن عباس [403] وأبو هريرة - رضي الله عنهم- فقالوا: [404] إن الدخان كبير (يورى النيران) [405] ، لم يأت بعد، بل يجيء في آخـر الزمان، من أشراط الساعة، وهذا هو الصحيح - إن شاء الله تعالى -، لما روى مسلم، عن حـذيفة بن أسيد أن رسول الله - صلى الله عليه وسلم - قال:

"لا تقوم السـاعـة حتى تكون عشر آيات: خسف بالمشرق، وخسف بالمغرب، وخسف في جزيرة العرب، والـدخان، والدجال، ودابة الأرض، ويأجوج ومأجوج [406] ، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم، وآخر ذلك نار تخرج من اليمن, تطرد الناس إلى محشرهم" [407] ، فهذا نص صريح في أن الدخان لم يأت بعد، وجاء فيه مفسرا أيضا حديثان، لا أعرف الآن سندهما، أحدهما: عن حذيفة - رضي الله عنه - أن النّبي - صلى الله عليه وسلم - قال :

"من أشراط الساعة: دخان يمكث في الأرض أربعين يوما" [408] . والآخر : عن ابن مسعود نحوه. وزاد: "فيأخذ المؤمن كهيئة الزكام، ويدخل جوف الكافر والمنافق حتى ينتفخ" [409] . وذكر بعض الأئمة في الجمع بين هذه الأحاديث وقول ابن مسعود - رضي الله عنه -: "أن الدخان اثنان، أحدهما: وقع في زمن النبوة لأهل مكة - كـما ذكر ابن مسعود - والآخر: من أشراط الساعة"، ولا يخـلو هذا من نظر. فإن الذي رآه أهل مكة ليس حقيقة [410] ، الدخان بل شيء كهيئته يخيل إليهم من الجهد والجوع، وأيضا فغزوة بدر كانت على رأس سبعة عشر شهرا من مقدم النبي - صلى الله عليه وسلم - المدينة، وهذا الجهد الذي أخذ أهل مكة لم يكن والنبي - صلى الله عليه وسلم - بين أظهرهم قطعا، بل بعد الهجرة, ومقتضى قول ابن مسعود - رضي الله عنه - أن أهل مكة أصابتهم سنة شديدة ثم أخصبوا وكابدوا تعدّي حال الجهد، فعادوا بعده. وأن الله عز وجل وعدهم بعد ذلك بيوم بدر، ومقتضى هذا أن تكون آيات الدخان مدنية، ولم يعـدها أحد من أمته كذلك أصلا [411] . وأيضا في الصحيحين عن أبي هريرة أنه شهد القنوت من النبي [412] - صلى الله عليه وسلم -: "اللهم انج الوليد بن الوليد…". الحديث، وفيه : "اللهم اشدد وطئتك على مضر، واجعلها عليهم سنين كسني يوسف" [413] قال : "ثم رأيته ترك الدعاء بعد ذلك، هذا يدل على أن دعاءه بسنين كسني [414] يوسف، كان بعد إسلام أبي هريرة، وغنما أسلم بعد بدر [415] ، والكلام في هذا مشهور، والمقصود الإشكال ما ذكره البخاري في قضية الاستسقاء لأهل مكة [416] ، فإنه - والله أعلم - وهم دخل به حديث في حديث من بعض الرواة [417] ، ودام المطر سبعا، ثم الدعاء بكشفه إنما كان لأهل المدينة، ومن حولهم من المسلمين، كما رواه أنس بن مالك - رضي الله عنه -، من عدّة طرق عنه، وأن السائل لذلك كان من المسلمين، قاله يوم الجمعة، والنبي - صلى الله عليه وسلم - على المنبر كما هو مشهور في دواوين الإسلام [418] ، وإلا فإذا دعا لأهل مكة بالمطر أي تعلق لأهل المدينة به حتى يسألوا كشفه عنهم؟. فالقصتان كل منهما منفصلة عن الأخرى [419] ، والله سبحانه أعلم.

10- ومنها : ما رواه الترمذي، من طريق عبد الرحمن بن مروان بن غزوان "أبي" [420] نوح ثنا يونس بن أبي إسحاق [421] , عن أبي إسحاق [422] عن أبي بكر بن [423] أبي موسى عن أبيه [424] - رضي الله عنه - قال : "خرج أبو طالب إلى الشام، وخرج معه النبي - صلى الله عليه وسلم - بأشياخ من قريش، فلما أشرفوا على الراهب هبطوا، فحملوا رحالهم، فخرج إليهم الراهب، وكانوا قبل ذلك يمرون فلا يخرج إليهم، ولا يلتفت - فخرج إليهم - [425] ، فجعل يتخللهم حتى أخذ بيد رسول الله - صلى الله عليه وسلم - فقال : "هذا [426] سيد العلمين، هذا رسول رب العالمين، هذا [427] يبعثه الله رحمة للعالمين". فقال له أشياخ قريش [428] : ما علمك؟"فقال: "إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجدا، ولا يسجدون إلا لنبي، وأنا أعرفه بخاتم النبوة.."ذكر الحديث. وفي آخره قال: "…أنشدكم الله أيكم وليه؟ قالوا: أبو طالب، فلم يزل يناشده حتى رده أبو طالب، وبعث معه أبو بكر بلالا، وزوده الراهب [429] من الكعك والزيت".

ثم قال فيه الترمذي: "هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه" [430] " انتهى. وهذا الفصل الأخير غلط بلا شك، فإن أبا بكر - رضي الله عنه - كان أصغر من النبي - صلى الله عليه وسلم - قطعا بنحو ثلاث سنين، فلم يكن حينئذ ممن يتصرف بنفسه، ولا اشترى بلالا إلا بعد الإسلام، هذا ما لا خلاف فيه [431] أيضا، ثم إن كثيرا من الألفاظ فيه مخالفة، لما تضمنّته كتب السير [432] ، والمغازي، كلها في قصة بحيرا، وأيضا فالعادة قاضية [433] ، بل مثل هذه الألفاظ لو وقعت هكذا صراحة بحضور أبي طالب وجماعة من قريش، لاحتج عليهم أبو طالب بها عليهم [434] بعد زمن النبوة، ولم يكن ينساها [435] ، وعبد الرحمن بن غزوان، وإن احتج به البخاري، ووثقه جماعة، فقد قال فيه أبو حاتم بن حبان : "كان يخطئ"، يتخالج في القلب منه شيء" [436] ، وسئل أحمد بن صالح عن حديث تفرد به عبد الرحمن هذا، عن الليث [437] ، عن مالك [438] ، عن الزهري [439] ، عن (عروة) [440] [441] ، عن عائشة في قصة المماليك فأنكره، وقال: "هو موضوع" [442] ، وذكر الذهبي حديث الترمذي. وقال: "إنه منكر جدا" [443] .

11- ومنها ما روى مسلم في أواخر الفضائل من حديث (عكرمة بن عمار) [444] عن سماك الحنفي أبي زميل [445] ، عن ابن عباس - رضي الله عنهما - قال: "كان المسلمون لا ينظرون إلى أبي سفيان، ولا يقاعدونه، فقال للنبي - صلى الله عليه وسلم -: "يا نبي الله - ثلاث - [446] أعطيتهن؟، قال: نعم. قال : عندي أحسن العرب وأجمله، أم حبيبة بنت أبي سفيان، أزوجكها. قال: نعم. قال: ومعاوية تجعله كاتبا، قال: نعم. قال: وتؤمرني حتى أقاتل الكفار كما كنت أقاتل المسلمين. قال: نعم " [447] .

وهذا أحد الحديثين الذين اعترض - ابن حزم عليهما -، وقال: "ليس في الكتابين شيء دخل الوهم فيه على الشيخين غيرهما، والآخر: حديث شريك بن أبي نمر في قصة المعراج - وقد تقدم - [448] والذي اعترض به على حديث ابن عباس هذا، أنه لا يختلف اثنان من أهل العلم بالأخبار، أنه - صلى الله عليه وسلم - إنما زوج أم حبيبة - رضي الله عنها - قبل الفتح، وإسلام أبي سفيان، وهي كـانت بأرض الحبشة يومئذ، وأبوها كافر بمكة، والذي زوجها منه النجاشي وأصدقتها عنه، هذا ما لا شك فيه، قال: "والآفة فيه عن عكرمة بن عـمار، وبالغ في ذلك، حتى جعل الحديث موضوعا، ونسب الوضع فيه إلى عكرمة [449] ، وهو خطأ فاحش، فإن أحدا لم ينسب عكرمة [450] إلى الوضع، وقد وافقه جماعة، واحتج به مسلم كثيرا، ولكنه وهم فيه، قال فيه البخاري: "لم يكن له كتاب، فاضطرب في حديثه" [451] ، وقال فيه أحمد بن حنبل: "مضطرب الحديث ". وقد أجاب جماعة [452] عن اعتراض ابن حزم بتأويل قول أبي سفيان: "أزوجكها"على أنه طلب تجديد العقد، فربـما كان يرى عليه غضاضة في تزويج ابنته من غير رضاه، أو توهم أن إسلامه يقتضي تجديد العقد، وخفي ذلك عليه كـما خفي على من هو أقدم إسلاما منه أحكام كثيرة، وأوّلوا قول النبي - صلى الله عليه وسلم - له في جوابه: "نعم", على أن مقصودك يحصل وإن لم يكن بحقيقة العقد، لأنه لم ينقل تجديد أصلا، ولا ريب بعد هذه التأويلات، لأن ألفاظ الحديث صريحة في إنشاء العقد [453] ، لا في تجديده، وسمعت بعض الحفاظ يذكر أن التي عرضها أبو سفيان ابنته الأخرى، التي عرضتها عليه (أختها) [454] أم حبيبة - رضي الله عنها - في الحديث المشهور في الكتابين [455] ، ويرد على هذا كله قوله - صلى الله عليه وسلم -: "نعم" في جواب ذلك، فإنه - صلى الله عليه وسلم - لم يكن يقول ذلك فيما لا يفعله، وقد قال لأم حبيبة - رضي الله عنها- لما عرضت أختها عليه: "إن ذلك لا يحل لي"، وأيضا لم ينقل أحد البتة أن النبي - صلى الله عليه وسلم - أمّر أبا سفيان على جيش أصلا، فرد الحديث بالوهم أولى من تأويله بالمستكره من الوجوه [456] . والله أعلم.

12- ومنهـا: ما رواه البخاري في كتاب العتق [457] ، عن بشر بن محمد، عن ابن المبارك [458] عن يونس [459] ، عن الزهري، عن سعيد بن المسيب عن أبي هريرة - رضي الله عنه - قال: "قال رسول الله - صلى الله عليه وسلم - [460] : "للعبد المملوك الصالح أجران، والذي نفسي بيده، لولا الجهاد في سبيل الله، والحج - وبر أمي- لأحببت أن أموت وأنا مملوك " [461] . فهذا الفصل الأخير [462] مدرج في الحديث من قول أبي هريرة قطعا، ولا يجوز أن يكون من قول النبي - صلى الله عليه وسلم - ، أو يستحيل عليه أن يتمنى كونه مملوكا، وأيـضا فلم يكن له أم يبرها [463] ، وكأن البخاري لم يبين كونه من قول أبي هريرة - رضي الله عنه - لظهور ذلك، وأنه لا يجوز أن يكون من تتمة قول النبي - صلى الله عليه وسلم -، والحديث في صحيح مسلم، من طريق ابن وهب، عن يونس، ولفظه: "والذي نفس أبى هريرة بيده" [464] . وكذلك رواه الحافظ الخطيب من طريق حبان بن موسى، عن ابن المبارك، بسند البخاري، فأبقي به الإدراج الموهم. وبالله التوفيق.

13- ومسألة أيضا: ما روى الترمذي في كتاب الزهد من جامعه [465] ، من طريق إبراهيم بن مهاجر، عن مجاهد عن مورق العجلي [466] ، عن أبي ذر- رضي الله عنه-: أن [467] رسول الله - صلى الله عليه وسلم - قال: "إني أرى ما لا ترون وأسمع ما لا تسمعون، أطّت [468] السماء، وحق لها أن تئط، ما فيها موضع أربع أصابع إلا وملك ساجد - وددت أني كنت شجرة تعضد - " [469] . وقال فيه: "هذا حديث حسن غريب " [470] . ويروى عن أبي ذر موقوفا. فهذا الفصل المشتمل على (التمني) [471] آخر الحديث لا يجوز أن يكون من قول النبي - صلى الله عليه وسلم - مع عظم منزلته عند الله تعالى، وما جعل الله على يديه من هداية الأمة، وما أعلمه الله به من منزلته يوم القيامة، وأنه مغفور له ما تقدم وما تأخر، إلى غير ذلك، بل هو من قول أبي ذر- رضي [472] الله عنه-، بيّن ذلك القاضي عياض وغيره، وأنه روى ذلك مصرحا به أنه من قول أبي ذر [473] ، وأدرج في الحديث، إن لم يكن كـله موقوفا، وفي كون أوّله موقوفا نظر أيضا، إذ لا يقول أبي ذر [474] - رضي الله عنه -: "إني أرى ما لا ترون، وأسمع ما لا تسمعون " [475] ، بل هذا ظاهر في أنه كلام النبوة، فوهم من وقف جملة الحديث، كـما وهم من أدرج الفصل الأخير فيه، والأقوى التفصيل. والله أعلم.

14- ومنها: ما روى البخاري في كتاب المحاربين [476] ، حدثنا محمود [477] ، حدثنا عبد الرزاق [478] ، أنا معمر [479] ، عن الزهري، عن أبي سلمة [480] ، عن جابر - رضي الله عنه -: "أن رجلا من أسلم [481] جاء إلى النبي - صلى الله عليه وسلم - فاعترف بالزنا"، فذكر الحديث, وقال في آخره "فرجم حتى مات", فقال له النبي - صلى الله عليه وسلم - خيرا، وصلى عليه ".

ومحمود شيخ البخاري هذا: ابن غيلان، وقد تفرد بهذه الزيادة، أعني الصلاة عليه، فقد رواه أبو داود [482] ، عن محمد بن المتوكل والحسن بن علي. والترمذي [483] عن الحسن علي، والنسائي [484] (عن) محمـد بن رافع، (…) [485] ، ونـوح بن حبيب. وأخرجه البيهقي [486] من طريق أحمد بن منصور الرمادي، كلهم عن عبد الرزاق بسنده، وكلهم قـالوا فيه "ولم يصل رسول الله - صلى الله عليه وسلم - ، عكس ما قاله محمود بن غيلان [487] ، وقد حكم البيهقي على محمود بالخطـأ [488] . وإخراج البخاري له من طريقه بهذا اللفظ عجيب، إذ كيف يخفى عليه مثل هذا, وقد قال عقيب سياقه حديث محمود: "لم يقل يونس [489] ، وابن جريج [490] عن الزهري: "فصلى عليه؟"، قلت : وقد رواه مسلم أيضا عن إسحاق بن إبراهيم، عن عبد الرزاق، عن معمر وابن جريج، ومن حديث ابن [491] وهيب، عن يونس ثلاثتهم عن ابن شهاب، ولم يسق متنه، بل أحاله على حديث أبي هريرة قبله، وليس فيه ذكر صلاة [492] , والذين ذكروها (من) [493] أصحاب عبد الرزاق قالوا: إنه لم يصل وخالفهم محمود بن غيلان بإثباتها، فروايته شاذة جدا، ويذل لذلك أيضا ما في صحيح مسلم [494] ، وسنن أبي داود [495] وغيرهما من حديث أبي سعيد الخدري في قصة ماعز, قال: "فما استغفر له، ولا سبه"، وعند مسلم [496] أيضا في حديث سليمان بن بريدة، عن أبيه - رضي الله عنه - قال: "فأمر به فرجم، فكان الناس فرقتين، قائل يقول: لقد هلك، لقد أحاطت به خطيئته، وقائل يقول: ما توبة أفضل من توبة ماعز، إنه جاء إلى رسول الله - صلى الله عليه وسلم -، ثم قال: اقتلني بالحجارة. قال: فلبثوا بذلك يومين أو ثلاثة، ثم جاء رسول الله - صلى الله عليه وسلم - وهم جلوس، فسلم ثم جلس, فقال: "استغفروا لماعز بن مالك", فقالوا: "غفر الله لماعز بن مالك", فقال - صلى الله عليه وسلم -:"لقد تاب توبة لو قسمت بين أمة لوسعتهم". وجه الدلالة من هذا أنه لو كان النبي - صلى الله عليه وسلم - صلى عليه لم يختلفوا فيه، وكان يمكن أن يحمل حديث محـمـود بن غيلان على أنـه أراد الصلاة اللغوية، وهي الاستغفار المذكور في هذا الحديث آخرا، لكن لم يكن على ذلك اتفاق غيره من أصحاب عبد الرزاق عنه - بل - [497] على نفيها، وهذا الموضع من مشكلات [498] الصحيح على قاعدة أهل الحديث. والله سبحانه أعلم.

13- ومنها ما رواه النسائي في سننه الكبير، وفي المجتبي [499] أيضا قال: حدثنا عبد الملك بن شعيب بن الليث بن سعد [500] ، حدثني أبيّ [501] عن جدي [502] ، حدثني جعفر بن ربيعة [503] [504] عن عبد الرحمن بن هرمز [505] عن أبي سلمة بن عبد الرحمن أن زينب ابنة أبي سلمـة [506] ، أخبرته عن أمها أم سلمة - رضي الله عنها -: "أن امرأة من أسلم يقال لها: سبيعة، كانت تحت زوجها، فتوفي عنها وهي حبلى، فخطبها أبو السنابل بن بعكك، فأبت أن تنكحه, فقال: "ما يصلح لك أن تنكحي حتى تعتدي آخر الأجلين" [507] ، فمكثت قريبا (من) [508] عشرين ليلة، ثم نفست، فجـاءت رسول الله - صلى الله عليه وسلم - فقال: "انكحي ". وهذا الحديث رواه البخاري في الطلاق [509] عن يحيى بن بكير [510] عن الليث بن سعد بهذا السند، وقال فيه: "فمكثت قريبا من عشر ليال، ثم جاءت النبي - صلى الله عليه وسلم - فقال: "انكحي ", لم يذكـر فيه أنها نفست بعـد أن خطبهـا أبو السنابل كـما هو في رواية النسائي [511] ، وأخرجه البخاري- أيضا- في كتاب التفسير [512] من طريق كريب، عن أم سلمة- رضي الله عنها- قالت: "قتل [513] زوج سبيعة الأسلمية وهي حبلى، فوضعت بعد موته (بأربعين) [514] ليلة، فخطبت فأنكحها رسول الله - صلى الله عليه وسلم -، وكان أبو السنابل فيمن خطبها". ففي هذا التصريح بأن خطبته إياها كانت بعد الولادة، وكذلك جاء مصرحا به في عدة طرق [515] ، عن سبيعة نفسها – رضي الله عنها-، وهو الصواب. والله أعلم.

16- ومنها: ما رواه البخاري في الزكاة من صحيحه [516] ، عن أبي اليمان [517] ، عن شعيب [518] ، عن أبي الزناد [519] ، عن الأعرج [520] ، عن أبي هريرة - رضي الله عنه- قال: "أمر رسـول الله - صلى الله عليه وسلم - بصـدقـة، فمنـع ابن جميل، وخالد بن الوليد، وعباس بن عبد المطلب... "الحديث. وقال فيه: "وأما العباس فهي عليه صدقة، ومثلها معها...". وذكر بقيته ثم قال [521] بعد ذلك: "تابعه ابن أبي الزناد، عن أبيه, وقال ابن إسحاق، عن أبي الزناد: "فهي عليه ومثلها معها". انتهى كلامه، والحديث عند النسائي [522] من طريق علي بن عياش [523] ، عن شعيب بن أبي حمزة، باللفظ الذي ذكره البخاري "فهي عليه صدقة ومثلها معها", لكنه جعل الحديث من مسند عمر - رضي الله عنه -. وطريق ابن إسحاق رواها الدارقطني [524] ، من حديث يونس بن (بكير) [525] عن (ابن) [526] إسحاق، عن أبي الزناد، ولفظه: "فهي عليّ ومثلها معها". وهكذا رواية مسلم [527] ، وأبي داود [528] ، من طريق ورقاء، عن أبي الـزنـاد. والإشكـال في رواية البخـاري، والنسـائي: "فهي عليه صدقـة". قال البيهقي [529] - رحمه الله - : "يبعد من أن يكون الذي رواه شعيب بن أبي حمزة محفوظا، لأن العباس - رضي الله عنه- كان رجلا من (صلبية) [530] بني هاشم، تحرم عليه الصدقة، فكيف يجعل النبي - صلى الله عليه وسلم - ما عليه من صدقة عامين، صدقة عليه؟"قلت: وبهذا يندفع ما ذكر عن بعضهم أنـه قال: "أعطاه النبي - صلى الله عليه وسلم - ذلك، لأنه كان فادى نفسه وعقيلا، فكأنه كان غارما، وأيضا فإن النبي - صلى الله عليه وسلم - صرح بتحريم الصدقة على بني هاشم (عمرهم) [531] ، ولا يستقيم هذا التخـريج على مذهب أحـد من الأئمـة (فيلزم معه) [532] . والوجه المرجوح في مذهبنا، أنهم إن منعوا خمس الخمس، جاز الدفع إليهم، لا يجيء هنا أيضا، لأنهم كانوا في زمن النبي - صلى الله عليه وسلم - غير ممنـوعـين قطعا، وقد أوّل أبو عبيد القاسم بن سلام وغيره هذه اللفظة، على أن العباس [533] - رضي الله عنه- كان سأل النبي - صلى الله عليه وسلم - تأخير صدقة عامين فأرخص له النبي - صلى الله عليه وسلم - في ذلك، ولم يكن عمر- رضي الله عنه- علم بذلك، فأخبره النبي - صلى الله عليه وسلم - أنها غير ساقطة من ذمته، بل هي عليه باقية ومثلها، وهي زكاة العام الماضي، فيكون صدقـة عطف بيان للمبتـدأ، وهو الضمير المنفصل، وخبره الجار والمجرور، أي: باقية مستقرة، وهذا تأويل صحيح [534] ، لكنه يحتاج إلى دليل يقتضي ما ذكره من التأخير، وسؤاله ذلك، ثم هو معارض رواية مسلم، قال فيها: "فهي عليّ ومثلها معها". وتعتضد هذه الرواية بـما روي من غير وجه، عن علي - رضي الله عنه -: "أن العباس - رضي الله عنه - عجّل صدقته إلى النبي - صلى الله عليه وسلم - " أخرجه أبو داود [535] ، والترمذي [536] ، وابن ماجة [537] ، من حديث الحجاج بن دينار [538] عن الحكم [539] ، عن حجين بن عدي [540] ، عن علي - رضي الله عنه -، وفي كلام الترمذي ما يقتضي تصحيحه [541] ، لكن رواه هشيم. (وعن ابن سلام) [542] وصحح أبو حاتم، وأبو زرعة [543] ، وأبو داود [544] ، وغيره قول من أرسله، ورواية هشيم [545] له، عن منصور [546] ، عن الحكم بن عتبة، عن الحسن (بن) مسلم [547] بن يناق، عن النبي - صلى الله عليه وسلم - أنه قال لعمر- رضي الله عنه- في هذه القصة: "إنّا تعجلنا صدقة مال العباس، لعامنا هذا، عام أوّل" [548] ، وروى جرير بن حازم، عن الأعمش، عن عمرو بن مرة، عن أبي البختري، عن علي- رضي الله عنه- بالقصة. وفيها: "أن النبي - صلى الله عليه وسلم - قال: "يا عمر, أما علمت [549] أن عم الـرجـل صنو أبيه، إنا كنا احتجنا فاستسلفنا العباس صدقة عامين ". أخرجه البيهقي وإسناده صحيح، لكن فيه إرسال من جهة أن أبا البختري، لم يسمع من علي- رضي الله عنـه- [550] . وروى أبـو داود الـطيالسي [551] ، عن شريك [552] ، وعـن إسماعيل بن مسلم العبدي البصري [553] ، عن سليمان الأحول، عن أبي رافع - رضي الله عنه- "أن النبي - صلى الله عليه وسلم - بعث عمر ساعيا... "، فذكره. وفيه: "قوله - صلى الله عليه وسلم - :"إن العباس أسلفنا صدقة العام، عام الأول"، فهذه عدة طرق مرسلة، يعتضد بعضها ببعض، ويعتضد بها المسنـد المتقدم، وينتهي الحديث بها إلى درجة الصحة القوية، وبيّن أن الصحيح في حديث أبي هريرة رواية مسلم "فهي علي ومثلهـا معها". وأن رواية شعيب التي أخرجها البخاري "فهي عليه صدقة" لا يصح تأويلها المتقدم [554] فلا وجه لها. والله سبحانه أعلم.

17- ومنها: ما روى البخاري [555] ، ومسلم [556] جميعا، في كتاب الصوم، من طريق حصين، عن الشعبي، عن عدي بن حاتم - رضي الله عنه - قال: "لما نزلت: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} [557] , عمدت إلى عقال أبيض، وعقـال أسـود، فجعلتهما تحت وسادتي، فجعلت أنظر في الليل، فلا يستبين لي, قال: (فمررت) [558] على رسول الله - صلى الله عليه وسلم -، وذكرت ذلك له فقال: "إنما ذاك سواد الليل وبياض النهـار"، وأخرجـه البخـاري [559] من حديث هشيم، ومسلم [560] من حديث عبـد الله بن إدريس, كلاهما عن حصين. ثم رواه البخاري في التفسير [561] من [562] طريق أبي عوانة [563] ، عن حصين [564] ، عن الشعبي، عن عدي - رضي الله عنه - قال: "أخذ عدي عقالا أبيض، وعقالا أسود حتى كان بعض الليل نظر (فلم يستبينا) [565] ، فلما أصبح قال: "يا رسول الله، جعلت تحت وسادتي عقالين, قال: "إن وسادك (إذا) [566] لعريض، إن كان الخيط الأبيض والأسود تحت وسـادتـك ". وفي طريق جرير [567] ، عن مطرف [568] ، عن الشعبي، عن عدي بن حاتم - رضي الله عنـه - قال: قلت: يا رسـول الله، ما الخيط الأبيض من الخيط الأسود؟ وهذان الخيطان, قال: "إنك لعريض القفا، إن أبصرت الخيطين"، ثم قال: "لا، بل هو سواد الليل، وبياض النهـار" [569] . وأخرج الترمذي في التفسير من جامعه [570] ، من حديث سفيان بن عيينة، عن مجالد، عن الشعبي عن عدي بن حاتم - رضي الله عنه - قال: "سألت رسول الله - صلى الله عليه وسلم - عن (الصوم) [571] قال: "حتى يتبين لكم الخيط الأبيض من الخيط الأسود", قال: "فأخذت عقالين، أحدهما أبيض، والآخر أسود، فجعلت أنظر إليهما، فقال لي رسول الله - صلى الله عليه وسلم -: "إنما هو الليل والنهار". وقال فيه الترمذي: "حديث حسن" [572] . فهذه الروايات الثلاث، فيها تقييد ذلك بنزول الآية، وهذا هو الصحيح، ومقتضى الرواية الأولى المتفق عليها، أن ذلك كان عند نزول الآية، وهو مشكل، لأن قدوم عدي- رضي الله عنه- وإسلامه كان بالاتفاق، في شهر شعبان من سنة سبع [573] ، ونزول الآية كان في أوّل الإسلام قبل [574] ذلك بزمن طويل، فإن الاتفاق على أن هذه الآية نزلت ناسخة لما كان عليه الصحابة في أوّل فرض الصوم، من تحريم الأكل والجـماع على الإنسان بعد ما ينام [575] ، إلى أن اتفقت قصة عمر- رضي الله عنه - وقيس بن صرمة - رضي الله عنه - ونزل قوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ...} [576] الآية. قال السدي وأبو العالية والربيع بن أنس: "كان ذلك في أوّل الإسلام، ثم نسخه الله تعالى" [577] ، ومعلوم أن فرض رمضان كان في سنة اثنتين من الهجرة [578] ، فيكون نزول هذه الآية [579] إما في تلك السنة، أو في سنة ثلاث، ولم ينقل أحد أن هذا الحكم تمادى إلى سنة سبع، بعد إسلام عدي بن حاتم - رضي الله عنه - وفي صحيح البخاري [580] ، من طريق أبي إسحاق السبيعي، سمعت البراء بن عازب - رضي الله عنه - قال: "لما نزل صوم رمضان، كانـوا لا يقربون النساء، رمضان كله، وكان رجال يخونون أنفسهم، فأنزل الله تعالى: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ...} [581] الآية. ففي هذه الرواية – أيضا - إشعار بأن ذلك كان في أوّل - الإسلام - [582] . فالذي يظهر أن عديّا - رضي الله عنه- لما سمع الآية تأوّل فيها ما تأوله غيره من الصحابة - رضي الله عنهم [583] ، عند نزولها - كـما سيأتي -، إلا أن ذلك كان عند نزول الآية، فتكون الرواية الأولى [584] حدّث بها بعض الرواة بالمعنى، ولم يتفطن الشيخان لما فيها من المخالفة، من تقييد ذلك بنزول الآية، وأيضا فالآية لم تنزل بكمالها من أوّل الأمر، بل تأخر نزول قوله [585] تعالى: {مِنَ الْفَجْرِ} ، عن نزول بقيتها، فقد روى أبو حازم، عن سهل بن سعد [586] - رضي الله عنهما - قال: "نزلت: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} [587] ، فكان رجال إذا أرادوا الصوم ربط أحد في رجله الخيط الأبيض والخيط الأسود، ولا يزال يأكل حتى يتبين له رؤيتهما، فأنزل الله {مِنَ الْفَجْرِ} ، فعلموا أنما يعني الليل والنهار"، متفق عليه، وهذا لفظ البخاري [588] ، فهذه قضية أخرى، (غير) [589] واقعة عدي - رضي الله عنه - وهي متقدمة على قصة عدي. والله أعلم.

18- ومنها: ما في الصحيحـين - أيضا - من طريق الليث بن سعد، عن يونس بن يزيد، عن ابن شهاب قال: "حدثني أنس بن مالك - رضي الله عنه -: "أنه رأى في يد النبي - صلى الله عليه وسلم - خاتمـا من ورق، يومـا واحـدا، ثم إن الناس اصطنعوا الخواتم من ورق، ولبسوها، فطرح النبي - صلى الله عليه وسلم - خاتمه، فطرح الناس خواتيمهم". قال البخاري: "وتابعه إبراهيم بن سعد، وزياد - يعني ابن سعد- وشعيب - يعني ابن أبي حمزة- عن الزهري [590] ، وأسنده مسلم من طريق إبراهيم بن سعد، وزياد بن سعد [591] ، بهذا اللفظ، قال القاضي عياض: "قال جميع أهل الحديث: "هذا وهم من ابن شهاب، فوهم من "خاتم الذه"ب إلى "خاتم الفضة". والمعروف من روايات أنس من غير طريق ابن شهاب، اتخاذه - صلى الله عليه وسلم - خاتم فضـة، ولم يطرحـه، وإنـما طرح خاتم الـذهب، كـما ذكـره مسلم في باقي [592] الأحاديث" [593] قلت: اتفق عليها الأئمة الستة [594] من حديث ابن عمر- رضي الله عنهما - في عدة طرق، وزاد فيه: "أن خاتم الورق استمر في يده - صلى الله عليه وسلم -، ثم كان في يد أبي بكر، ثم كان في يد عمر، ثم في يد عثمان - رضي الله عنهم - إلى أن سقط من يد عثمان - رضي الله عنه - في بئر (أريس) [595] ، فالتمس، فلم يجد".

وفي صحيح مسلم، من رواية ابن وهب وغـيره، عن يونس، عن الـزهري، عن أنس - رضي الله عنه - قال: "كان خاتم النبي - صلى الله عليه وسلم - من ورق، وفصه حبشي " [596] . وفي رواية قتادة، وعبد العزيز بن صهيب، عن أنس، نحوا من ذلك [597] ، وهذا يدل على بقائه في يده، وكأن الشيخين - رحمهما الله - إنما أخرجا الحديث الأول مع بقية الأحاديث، ليبينا ما في تلك الرواية من الوهم، وقد حاول القاضي عياض، ثم الشيخ محي الدين [598] - رحمهما الله - تأويل حديث ابن شهاب المتقدم، على أنه لما أراد النبي - صلى الله عليه وسلم - تحريم خاتم الذهب، اتخذ خاتم فضة، فلما لبس خاتم الفضة أراه الناس في ذلك اليوم، ليعلمهم إباحته، ثم طرح خاتم الذهب وأعلمهم تحريمه، فطرح الناس خواتيمهم من الذهب، فيكون قوله: "فطرح الناس خواتيمهم" [599] . أي: خواتيم الذهب، وفي هذا التأويل من التعسف ما لا يخفى، وتنزيل ألفاظ الحديث عليه فيه عسر، ولكنه خير من التغليط. والله الموفق.

19- ومنها: ما رواه أبو داود في باب النهي عن أكل السباع، من كتاب الأطعمة من حديث [600] صالح بن يحي بن المقدام، عن أبيه [601] ، عن جده [602] ، عن خالد بن الوليد - رضي الله عنه - قال: "غزوت مع رسول الله - صلى الله عليه وسلم - خيبر، فأتت اليهود فشكوا أن الناس قد سرقوا حظائرهم, فقال رسول الله - صلى الله عليه وسلم -: "ألا لا تحل أموال المعاهدين إلا بحقها، وحرام عليكـم حمر الأهلية، (وخيلها) [603] وبغالها، وكل ذي ناب من السباع، وكل ذي مخلب من الطير" [604] رواه كذلك (000) [605] عن بقية بن الوليد قال: "حدثني ثور بن يزيد [606] ، (عن صالح بن يحي) [607] . والحديث عند النسائي، وابن ماجة، والدارقطني [608] ، وغيرهم؟ من طرق عن بقية، ولم يقل أحد فيه: "عن خالد بن الوليد، غزوت مع النبي - صلى الله عليه وسلم - خيبر". عن رواية أبي داود، سوى ما جاء في رواية ذكرها أبو جعفر محـمد بن جرير الطبري، في كتاب مختصر اللطيف قال: "حـدثنا أحمد بن المقدام، ثنا عمر بن عبد الرحمن، ثنا أيوب عن يحيى بن كثير، عن رجل من أهل خيبر، عن خالد بن الوليد - رضي الله عنه - قال: "كنا مع رسول الله - صلى الله عليه وسلم - بخيبر"،- فشكا - إليه اليهود أن أصحابه يصيبون من ثـمارهم, قال: "فأمرني أن أنادي: الصلاة جامعة، ولا يدخل إلا مسلم " [609] . فذكر بقية الحديث، والذي يتعلق بهذا الحديث من أصله، من الاضطراب والتضعيف، لسنا بصدده، وقد بسطته في موضع آخر، إنما نقصد هنا بيان الوهم في قولهم: "عن خالد بن الوليد - رضي الله عنه - أنه غزا خيبر مع النبي - صلى الله عليه وسلم -", وليس ذلك بصحيح, فقد جزم [610] أحمد بن حنبل، والبخاري بأنه لم يشهدها، حكاه عنهما الحافظ زكي الدين عبد العظيم في مختصر السنن [611] ، قال الحافظ شرف الدين الدمياطي [612] : "كان إسلام خالد - رضي الله عنه- بعد خيبر بتسعة أشهر، لأنه أسلم في أوّل يوم من صوم سنة ثـمان، وغزوة خيبر كانت في جمادى الأولى سنة سبع"، قلت: وقيل: إنها كانت في المحرم، أو في صفر من هذه السنة، وقال أبو محمد بن حزم: "لم يسلم خالد إلا بعد خيبر بلا خلاف [613] ، وكأنه لم يطلع على غير ذلك، فقد قال ابن عبد البر في الاستيعاب: "قيل: كان إسلامه بين الحديبية وخيبر، وقيل: بل كان سنة خمس بعد فراغ النبي من بني قريظة، وقيل: كان في سنة ست، وقيل: بل في أوّل سنة ثمان، مع عمرو بن العاص وعثمان بن طلحة - رضي الله عنهم-" [614] . قلت: هذا القول الأخير هو الصحيح المعتمـد، وما سواه فليس بشيء لما سنذكره، وقد ذكر ابن عبد البر - أيضا - أن خالد بن الوليد كان على خيل رسول الله - صلى الله عليه وسلم - يوم الحديبية، وكانت في ذي القعدة سنة ست [615] . قلت: وهذا ضعيف، أو باطل، ففي صحيح البخاري - مسندا - عن المسور بن مخرمة - رضي الله عنهما - في قصة الحديبية بطولها. قال: "خرج النبي - صلى الله عليه وسلم - من الحديبية حتى إذا كانوا ببعض الطريق، قال النبي - صلى الله عليه وسلم -: "إن خالد بن الوليد بالغميم [616] ، في خيل لقريش طليعـة، فخذوا ذات (اليمين) [617] فو الله ما شعر بهم خالد حتى إذا هم بقترة [618] الجيش، فانطلق يركض نذيرا لقريش..." [619] ، فهذا نص صحيح من النبي [620] - صلى الله عليه وسلم -، أن خالد بن الوليد لم يكن يومئذ مسلما، و- ما - كان على خيل النبي - صلى الله عليه وسلم - ، بل كان على خيل قريش، فبطل بهذا أن يكون إسلامه قبل الحديبية، وقال مصعب بن عبد الله الزبيري - وإليه المرجع في أخبار قريش - في ترجمة الوليد بن الوليد -: "الصحيح أنه شهد مع النبي - صلى الله عليه وسلم - عمرة القضاء، وكتب إلى أخيه خالد، وكان خالد خرج من مكة (فارا) [621] لئلا يرى رسول الله - صلى الله عليه وسلم - وأصحابه بمكة، كراهة الإسلام، فسأل رسول الله - صلى الله عليه وسلم - الوليد عنه. وقال: "لو أتانا لأكرمناه وما قتله سقط عليه الإسلام في عمله". فكتب بذلك الوليد إلى أخيه خالد، فوقع الإسلام في قلب خالد، وكان ذلك بسبب هجرته - رضي الله عنه -، فهذا يقتضي أن إسلامه كان بعد عمرة القضاء، وكانت بعد خيبر قطعا، وقال محمد بن إسحاق في سيرته [622] ، رواية يزيد البكائي عنه: "حدثني يزيد بن أبي حبيب، عن راشد مولى حبيب بن أبي أوس الثقفي، عن حبيب بن أبي أوس قال: "حدثني عمرو بن العاص من فيه، فذكر قصة ذهابـه إلى النجاشي، وما جرى له معه، ومبايعته إياه على الإسلام، إلى أن قال: "ثم خرجت عامدا إلى رسول الله - صلى الله عليه وسلم - لأسلم، فلقيت خالد بن الوليد وذلك قبيل الفتح (من مكة) [623] . فقلت: أين يا أبا سليمان؟ فقال: "والله لقد استقام المنسم [624] ، وإن الرجل لنبي (أذهب) [625] والله فأسلم، فحتى متى؟"قال: فقلت: "والله ما جئت إلا لأسلم" [626] . قال: فقدمنا المدينة على رسول الله - صلى الله عليه وسلم - فتقدم خالد بن الوليد، فأسلم وبايع ". وذكر بقية الحديث، وهو صحيح لتصريح ابن إسحاق فيه بالتحديث، ويزيد بن أبي حبيب مسند عن كبار رجـال الصحيحـين، وحبيب، وراشد مولاه، ذكرهما ابن حبان في الثقات [627] ، ولم (يضعفها) [628] أحد، فهذا سند ثابت، يقتضي صحة ما ذكره الحافظ الدمياطي، وأن إسلام خالد كان في أوّل سنة ثمان، لأن فتح مكة، كان في شهر رمضان من سنة ثـمان [629] ، وإذا كان لم يسلم إلا يومئذ، فلم يشهد غزوة خيبر، ولهذا قال ابن عبد البر- بعد كلامه المتقدم -: "لا يصح لخالد بن الوليد - رضي الله عنه - مشهد مع النبي - صلى الله عليه وسلم - قبل الفتح [630] ، (وقد) [631] تبين بهذا كله, أن قول من قال: عن خالد في هذا الحديث: "غزوت مع النبي - صلى الله عليه وسلم - خيبر" [632] ، لا أصل له. والله أعلم.

20- ومنها: ما روى البخاري في التفسير من صحيحه، من طريق سفيان بن عيينة، عن الزهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت- رضي الله عنه- قال: "كنا عند النبي - صلى الله عليه وسلم - فقال: "أتبايعوني على أن لا تشركوا بالله شيئا، ولا تزنوا، ولا تسرقوا, (وقرأ آية النساء) فمن وفي منكم فأجره على الله..." [633] الحديث.

وهو كذلك- أيضا- عند مسلم من طريق معمر، عن الزهري. قال فيه: "فتلا علينا آية النساء" [634] . وقال البخاري في طريقه المتقدمة: "وأكثر لفظ سفيان [635] قرأ الآية [636] .

ووجه الإشكال في هذا أن هذه البيعة هي بيعة العقبة الأولى مع الاثني عشر من الصحابـة للأنصار، وقـد أخرجـاه في الصحيحين من طريق عبـد الرحمن بن عسيلة الصنابحي، عن عبادة - رضي الله عنه - أنه قال: "إني لمن البعث الذين بايعوا رسول الله - صلى الله عليه وسلم - بايعناه على أن لا نشرك بالله شيئا..." [637] ، وذكر نحوه. وأخرجه مسلم - أيضا - من حديث أبي الأشعث الصنعاني، عن عبادة - رضي الله عنه - وفيه: "أخذ علينا النبي - صلى الله عليه وسلم - كـما أخذ على النساء، أن لا نشرك بالله شيئا..." [638] ، وذكر بقيته. فهذه البيعة الأولى [639] ، كانت قبل الثانية، وفي ليلة العقبة الثانية، شرط عليهم أن يمنعوه مما منعوا منه أزرهم، يعني نساءهم، ثم فرض القتال بعد ذلك، لما نزل قوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} [640] الآية. فإذا عرف ذلك فآية بيعة النساء التي في الممتحنة مدنية بالاتفاق [641] ، إنما نزلت بعد قصة الحديبية في سنة ست، فكيف يتصور أن تتلى في بيعة العقبة الأولى قبل الهجرة، بأزيد من عامين؟! وقد يمكن تأويل الرواية المتقدمة، على أن الذي اشترطه النبي - صلى الله عليه وسلم - تلك الليلة، يشبه ما في آية بيعة النساء، لكن قول الراوي: "تلا الآية" ، يبعد هذا التأويل. والله أعلم.

21- ومنهـا ما روى البخـاري - أيضـا - في باب التقنـع، من كتاب اللباس [642] (حدثنـا) [643] إبراهيم بن موسى، (أخبرنا) [644] هشام [645] ، عن معمر [646] (عن الزهري، عن عروة) عن عائشة [647] - رضي الله عنها - قالت: "هاجر ناس من المسلمين [648] إلى الحبشة، وتجهز أبو بكر - رضي الله عنة - مهاجرا، (فقال النبي - صلى الله عليه وسلم -: "على رسلك فإني أرجو أن يؤذن لي" [649] . فقال أبو بكر- رضي الله عنه -: "أو ترجوه, بأبي أنت؟"قال: "نعم"، فحبس أبو بكر - رضي الله عنه - نفسه على النبي - صلى الله عليه وسلم - ليصحبه، وعلف راحلتين"كانتا عنده، ورق السمر أربعة أشهر…"الحديث.

فقولـه في هذه الرواية: "إلى الحبشة"وهم من بعض الرواة، أو سبق قلم [650] ، وصوابـه "إلى المـدينـة". كما في سائر الروايات في غير هذا الموضع في الصحيحين [651] ، وغيرهما [652] . والله أعلم.

22- ومنها ما ذكره البخاري في كتاب الزكاة [653] ، عقيب حديث ابن عمر: "فيما سقت السماء والعيون، أو كان عثريا، العشر..." الحديث.

قال: "هذا تفسير الأول [654] ، لأنه لم يوقت في الأول - يعني حديث ابن عمر - "فيما سقت السماء العشر"، وبيّن في هذا ووقّت، والزيادة مقبولة، والمفسر يقضي على المبهم إذا رواه أهل الثبث، كـما روى الفضل ابن عباس: "أن النبي - صلى الله عليه وسلم - لم يصل في الكعبة" وقال بلال: "قد صلى" فأخذ بقول بلال، وترك قول الفضل [655] .

قلت: المشهور في الروايات أن الذي نفى كون النبي - صلى الله عليه وسلم - صلى داخل الكعبة أسامة بن زيد - رضي الله عنهما -، وعنه روى عبد الله بن عباس ذلك [656] . وأما رواية الفضل فرواهـا محمد بن سعد، في كتاب الطبقات قال: "أنا موسى بن داود [657] ، أنا حماد بن سلمة، عن عمرو بن دينار، عن ابن عباس، عن أخيه الفضل "أن النبي - صلى الله عليه وسلم - دخل البيت فكان [658] يسبح ويكبر ويدعو ولا يركـع ".

وموسى بن داود هذا، هو في خبر طرسوس، أخرج له مسلم [659] ووثقه، وقال فيه أبو حاتم الرازي: "في حديثه اضطراب " [660] . وروى هشيم (عن) [661] ابن عون، عن نافع، عن ابن عمر - رضي الله عنهما - قال: "دخل النبي - صلى الله عليه وسلم - البيت ومعه الفضل بن عباس، وأسامة بن زيد، وعثمان بن طلحة، وبلال..." فذكر الحديث. وخالفه خالد بن الحارث، فرواه عن ابن عون، ولم يذكر الفضل بن عباس، أخرجه مسلم [662] ، ولم يأت أن الفضل كان معهم يومئذ، إلا في رواية هشيم وقد قيل فيها: "إنها شاذة [663] ، لكن في كلام البخاري المتقدم ما يقتضي تصحيح رواية موسى بن داود المتقدمة، وأن الفضل كان معهم. والله أعلم.

23- ومنها: ما روى مالك في أواخر الموطأ عن سالم أبي النضر [664] ، عن عبيد الله بن عبد الله بن عتبة: "أنه دخل على أبي طلحة الأنصاري - رضي الله عنه - يعوده. قال: "فوجد عنده سهل بن حنيف- رضي الله عنه - قال: "فدعا أبو طلحة إنسانا فنزع نمطا من تحته، فقال له سهل بن حنيف: "لم تنزعه؟ فقال: لأنه فيه تصاوير، وقد قال رسول الله - صلى الله عليه وسلم - فيها ما قد علمت ". فقال سهل: "لم يقل رسول الله - صلى الله عليه وسلم - إلا فيما كان رقـما في ثوب. قال: "بلى، ولكنه أطيب لنفسي " [665] .

قال الإمام أبو عمر بن عبد البر في الاستذكار [666] : "كأن هذا الحديث منقطع، لأن عبيد الله بن عبد الله لم يدرك سهل بن [667] حنيف ولا أبا طلحة ولا حفظ له عن أحد منهما سماع، ولا له من يذكرها به، ثم احتج لذلك بأن سهل بن حنيف، مات بلا خلاف سنة ثمان وثـلاثين [668] ، وصلى عليه علي - رضي الله عنه - فكبر عليه ستا، وكذلك كان يفعل بالبدريين [669] ، ثم ذكر الاختلاف في وفاة أبي طلحة، فإن بعضهم قال: إنه مات سنة أربع وثلاثين [670] ، ثم قال: "والصحيح في هذا الحديث أن (بين) عبيد الله، وبين أبي طلحة، وسهل بن حنيف فيه ابن عباس [671] - رضي الله عنهما - كذا رواه الزهري من رواية ابن أبي (ذئب) [672] وغيره. ثم روي من طريق ابن أبي (ذئب) [673] عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، عن أبي طلحة - رضي الله عنه - قال: "قال رسول الله - صلى الله عليه وسلم -: "لا تدخـل الملائكة بيتا فيه كلب ولا صورة". ثم قال ابن عبد البر: "كأن هذا الحديث غير حديث أبي النضر". قلت: كذلك هو ولابد وحديث مالك عن أبي النضر قصة مباينة [674] لهذا الحديث المرفوع، فلا يعترض به عليها، ويجعلا واحدا. وأما عدم لقاء عبيد الله بن عبد الله الصحابيين، فهو كـما ذكر في سهل بن حنيف إذ لو أدركه عبيد الله لسمع من علي - رضي الله عنه - وأمثاله [675] ، وقد حكموا على روايته عن علي بالإرسال، ولكن رواية مالك وقع فيها وهم في تسمية سهل بن حنيف إما من سالم أبي النضر، أومن الإمام مالك، وهو الظاهر، لأن النسائي روى هذه القصة في سننه الكبرى [676] , قال: أنا محمد بن وهب، ثنا محمد بن سلمة، ثنا ابن إسحاق، عن [677] سالم أبي النضر، عن عبيد الله بن عبد الله قال: "دخلت أنا وعثمان بن حنيف نعود أبا طلحة في بيته فدخلنا عليه وتحته بسط فيها صور, فقال لغلامه: أردت أن تحول هذا من تحتي. فقال له عثمان: "أو ما سمعت يا أبا طلحة رسول الله - صلى الله عليه وسلم - حـين نهى عن الصور. يقول: "إلا رقـما في ثوب، أو ثوبا فيه رقم؟ قال: بلى, ولكنه أطيب لنفسي أن أنزعه من تحتي ".

فهذا هو الصواب - إن شاء الله تعالى- وإن كان الإمام مالك أحفظ من ابن إسحاق وأتقى ولكن الغلط قلّ أن يسلم منه أحد، ويتأيد ذلك بأن سالما أبا النضر ثقة، متفق عليه، وعبيد الله بن عبد الله أحد الفقهاء السبعة، متفق على جلالته والاحتجاج به، وقد صرح بحضور هذه القصة، ولا يحتمل سنه أن يكون ذلك مع سهل بن حنيف، فيتعين - كـما قال ابن عدي - قول ابن إسحاق، وأنه عثمان بن حنيف [678] .

وقد ذكر ابن عبد البر في الاستيعاب أن عثمان بن حنيف بقي إلى زمن معاوية - رضي الله عنهما -. وحينئذ يصح (إدراك) عبيد الله له وأما أبو طلحة - رضي الله عنه -، فالقول بأنه مات سنة (أربع وثلاثين، أو ما يقاربها)، لا يعتد به، لما روى أبو زرعة الدمشقي الحافظ عن أبي نعيم الفضل بن دكين، عن حماد بن سلمة، عن ثابت، عن أنس - رضي الله عنه -: "أنّ أبا طلحة - رضي الله عنه - سرد الصوم بعد النبي - صلى الله عليه وسلم - أربعين سنة" [679] . وهذا إسناد صحيح وهو يصحح قول ابن المدائني [680] وغيره: أن أبا طلحة (مات) سنة إحدى وخمسين، وحينئذ فقد أدركه عبيد الله، وزال توهم الانقطاع في حديث مالك، وليس فيه سوى الغلط في اسم عثمان بن حنيف ولم ينبه على هذا الموضوع أحد. والله أعلم.

فرغ من تعليقـه العبد الفقير إلى الله تعالى، المعروف باللدني الراجي رحمة ربه، وغفرانه، عيسى بن إبراهيم بن ناجي اللدني عفا الله (عنه)، وغفر له، وذلك من نسخة المصنف بخطه، وفرغ في مستهل ربيع الأول سنة ست وسبعين وسبعمائة (776 هـ) بالمسجد الأقصى الشريف بالخانقاه الفخرية، رحم الله واقفها، والحمد لله وحده، وصلى الله على رسوله محمد وآله وسلم.

وليس فيه سوى الغلط في اسم عثمان بن حنيف.

آخر الكتاب : فرغ منه محمد بن أحمد الصميدي، في ثامن جمادي الأولى سنة ست وسبعين وسبعمائة.

كتبه محمد بن أحمد بن الصميدي مشهرة, وأصلاً وبلداً, القرمشي نسباً, الشافعي مذهباً, الدمشقي مولداً, وأبا وجدا وجد جد, ومنشأ [681] .

الخاتمـة

بعـد حمد لله الذي تتم بنعمته وفضله الصالحات، والصلاة على رسول الله خاتم الأنبياء والمرسلين.

أقـول: إن هذا البحث العلمي النفيس، قدمت فيه عملا أراه حسنا إن شاء الله, وأضفت إلى عمل المؤلف عملا رأيته يزيد البحث جمالا إلى جماله، وفوائد إلى فوائده، فأصبح البحث مكونا من ثلاثة جوانب:

الأول: يتعلق بالمؤلف العلائي- رحمه الله - قدمت فيه دراسة مستفيضة ونافعة - إن شاء الله - عن هذا العلم من ولادته إلى وفاته، وهو أمر هام يتعلق بسيرة علم من أعلام المحدثين، أجاد وأفاد في كثير من العلوم الإسلامية.

والثاني: يتعلق بالكتب التي أورد عليها العـلائي بعض التنبيهات على مواضع مشكلة فيهـا، وبيان مكـانـة تلك الكتب العلمية، ومـا لمؤلفيها من مكانة وفضل وهي الصحيحان، والسنن الأربعة، والموطأ. وإن لم يتعرض المؤلف لشيء من سنن ابن ماجة، لكن رأيت إتمام الفائدة بالتعريف به. ولعل المصنف على رأي من يجعل الموطأ سادس الكتب الستة.

والثالث: إخراج وتحقيق ما قام به المؤلف من جهد علمي قيم له مكانته ونفاسته بين علوم الحـديث الشريف، من حيث أنه يبحث في جوانب دقيقة وشاقة من حيث الرواية والدراية، وفقه المسائل المشكلة، والبحث عن مواضعها، ليس بالأمر السهل.

وهذا الباب من العلم، يعد من المضايق العلمية في الحديث فأهل العلم يسمونه مشكل الحديث، أو مختلف الحديث، ومعرفته هامة جدا لطالب العلم، إلا أنه لا يكمل لهذا الفن إلا الأئمة الذين كان لهم الباع الواسع في علوم الحديث، والفقه، والأصول، ولهم قدرة على الغوض في مجالات العلم.

وهكذا فعل العلائي، فتتبع عددا من المواضع المشكلة، أحصاها في ثلاثة وعشرين موضعا، موزعة بـين الصحيحين، والبخاري وحده، ومسلم وحده، والترمذي في سننه، وسنن أبي داود، والموطأ، ولقد أجاد وأفاد رحمه الله.

وحصلت لي مناقشات علمية دونتها في التعليقات على المواضع التي نبه عليها. منها على سبيل المثال: قضية سماع مسروق من عائشة.

وقد لاحظت على المخطوطة أخطاء إملائية، قمت بتصحيحها وفق القواعد الإملائية السليمة حسب علمي.

وفي العبارات: عدم جودة في الأسلوب، وهي قليلة جدا، اللف والنشر غير المرتب في المواضع التي نبه عليها.

هذا وإني لأرجو من الله - عز وجل- أن يكون عملي هذا ذا جدوى وفائدة، وأن يجعله عملا يدوم ثوابه، وصلى الله على نبينا محمد وآله وصحبه وسلم.

فهـرس المصـارد والمراجـع

1- أحوال الرجال لأبي إسحاق إبراهيم بن يعقوب الجوزجاني 259هـ/ط. الأولى، 1405هـ، مؤسسة الرسالة.

2- الاستيعاب : لأبي عمر يوسف بن عبد الله بن عبد البر /ط. الأولى مكتبة الكليات الأزهرية.

3- أسد الغابة في معرفة الصحابة: أبو الحسن علي بن أبي الكرم بن الأثير . طهران.

4- الإصابة في تمييز الصحابة: أحمد بن علي بن حجر العسقلاني، 852هـ، ط. الأولى، 1396هـ. مكتبة الكليات الأزهرية.

5- أعلام النساء: عمر رضا كحالة. مؤسسة الرسالة. 1379هـ.

6- الأنس الجليل : لعبد القادر بن محمد النعيمي 927هـ، تحقيق: جعفر الحسيني، مكتبة الثقافة.

7-البداية والنهاية: إسماعيل بن كثير الدمشقي 774هـ، الثالثة. 1978م، مكتبة المعارف.

8- تاريخ بغداد: الخطيب البغدادي 463 هـ. دار الكتاب العربي.

9- التاريخ الصغير: محمد بن إسماعيل البخاري 256 هـ. المكتبة الإسلامية.

10 تاريخ يحيى بن معين: (تحقيق: د.أحمد نور سيف) يحيى بن معين 233هـ، ط.الأولى 1399هـ، مركز البحث العلمي، بمكة.

11- تحفة الأحوذي: محمد بن عبد الرحمن المباركفوري، المكتبة السلفية بالمدينة.

12- تحفة الأشراف. جمال الدين أبي الحجاج يوسف بن الزكي عبد الرحمن بن يوسف المزي 742 هـ. الدار القيمة، 1384 هـ.

13- تذكرة الحفاظ: أبو عبد الله شمس الدين الذهبي 748 هـ. دار إحياء التراث العربي، بيروت.

14- تذكرة العراقي: الحافظ عبد الرحيم العراقي.

15- تقريب التهذيب: أحمـد بن على بن حجر العسقلاني 852 هـ،ط. الأولى 1393 هـ. دار الكتب. باكستان.

16- تفسير ابن كثير : الحافظ إسماعيل بن كثير 774 هـ. ط. السابعة 1402هـ. دار القرآن الكريم. بيروت.

17- تفسير عبد الرزاق: الحافظ عبد الرازق.

18- تهذيب التهذيب : أحمد بن علي بن حجر 852 هـ، ط. الأولى، 1325هـ، دائرة المعارف.

19- تهذيب الكمال : الحافظ المزي.

20- توضيح الأفكار: محمد بن إسماعيل الأمير الحسني الصنعاني 1182هـ، ط. الأولى، 1366هـ، مطبعة السعادة.

21- الثقـات: محمد بن حبان التميمي 354 هـ. ط. الأولى، 1393 هـ. دائرة المعارف.

22- جـامع البيان في تفسير القرآن: محمد بن جرير الطبري 310 هـ. ط. الأولى، 1323 هـ. دار المعرفة.

23- جامع الترمذي: أبي عيسى محمد بن عيسى بن سورة 209-279 هـ. ط. الثانية، 1398 هـ. مصطفى الحلبي.

24- الجرح والتعديل: عبد الرحمن بن أبي حاتـم 327 هـ. ط. الأولى 1271 هـ. مجلس دائرة المعارف.

25- الجمع بين رجال الصحيحين: أبي الفضل محمد بن طاهر بن علي المقدسي 507 هـ. ط. الأولى، 1323 هـ. دار الكتب العلمية.

26- جوامع السيرة:

27- حاشية السندي: على سنن النسائي.

28- الدارس في تاريخ المدارس: عبد القادر بن محمد النعيمي الدمشقي 927 هـ. مكتبة الثقافة الدينية.

29- دراسة جامع التحصيل في أحكام: رسالة دكتوراة تحت الطبع.

30- الدرر الكامنة: شهاب الدين أحمد بن حجر العسقلاني 852 هـ. دار الكتب الحديثة.

31- دول الإسلام: للحافظ الذهبي. طبع الكويت.

32- ذيل التذكرة: للحسيني.

33- ذيل العبر في خبر من غبر: الحافظ الذهبي 748 هـ. ط. الأولى 1405 هـ. دار الكتب العلمية. بيروت. لبنان.

34- ذيل تذكرة الحفاظ: للسيوطي.

35- سنن ابن ماجة: محمد بن يزيد القزويني 275 هـ. ط محمد فؤاد عيسى الحلبي.

36- سنن أبي داود: سليمان بن الأشعث 275 هـ. الأولى، 1388 هـ. محمد علي السيد.

37- سنن الدارقطني: علي بن عمر الدارقطني 385 هـ. عبد الله هاشم المدني، 1386هـ.

38- السنن الكبرى : أحمد بن الحسيني البيهقي 458 هـ. ط. الأولى، 1344 هـ مجلس دائرة المعارف.

39- سنن النسائي. أحمد بن شعيب الأزدي 303 هـ. ط. الأولى، 1406 هـ. مكتب المطبوعات.

40- سيرة ابن هشام: عبد الملك بن هشام 218 هـ. ط 1383 هـ. مكتبة محمد علي صبيح.

41- شذرات الذهب في أخبار من ذهب: أبي الفلاح عبد الحي بن العماد الحنبلي 1089 هـ. المكتب التجاري للطباعة والنشر والتوزيع بيروت. لبنان.

42- شرح النووي على مسلم: يحيى بن شرف الدين النووي 676 هـ. مطبعة الشعب.

43- شرح صحـيح مسلم: محي الـدين أبي زكـريا يحيى بن شرف الـدين النـووي الشـافعي 631-676 هـ. ط. الأولى، 1407 هـ.

44- شروط الأئمة : للحازمي.

45- صحيح البخاري: محمد بن إسماعيل البخاري 256 هـ. ترتيب محمد فؤاد، 1380هـ. السلفية.

46- صحيح مسلم: محمد بن الحجاج القشيرى 261 هـ. ط. الأولى. 1374 هـ. عيسي الحلبي.

47- الضعفـاء والمتروكـين: أبي الحسن علي بن عمر الدارقطني البغدادي 385 هـ. ط. الأولى 1404هـ. مكتبة المعارف. الرياض.

48- الضوء اللامع: شمس الدين محمد بن عبد الرحمن السخاوي. منشورات. دار مكتبة الحياة بيروت. لبنان.

49- طبقات الأسـنوي.

50- طبقـات الحفاظ: جلال الدين عبد الرحمن السيوطي 849-911هـ، ط. الأولى، 1393 هـ. مكتبة وهبة.

51- طبقـات الشـافعية: تاج الـدين أبي نصر عبـد الـوهـاب بن علي بن عبـد الكـافي السبكي 727- 771 هـ. ط. الأولى، 1383 هـ. عيسى الحلبي.

52- الطبقات الكبرى: لابن سعد، 1380 هـ. بيروت.

53- طبقات المفسرين: لمحمد بن علي بن أحمد الداوودي 945 هـ. الطبعة الأولى، 1403 هـ.

54- فتح الباري: أحمد بن علي بن حجر العسقلاني 852 هـ. ط. 1380 هـ. السلفية.

55- الكنى: لأبي أحمد الدولابي.

56- اللباب في تهذيب الأنساب: عز الدين الأثير الجزري. دار صادر بيروت.

57- لسان العرب: محمد بن مكرم بن منظور 711 هـ. دار صادر.

58- المجمـوع.

59- مرويات غزوة بني المصطلق: للدكتور إبراهيم القريبي. طبع المجلس العلمي بالجامعة الإسلامية.

60- مختصر سنن أبي داود: للمنذري. تحقيق أحمد شاكر، ومحمد الفقي.

61- المستدرك على معجم المؤلفين.

62- مسند الإمام أحمد: أحمد بن حنبل الشيباني 241 هـ. المكتب الإسلامي.

63- معجم البلدان: شهاب الدين أبي عبد الله ياقوت الحموي الرومي البغدادي، 1397 هـ. دار صادر.

64- المعجم المختص: للحافظ الذهبي. الطبعة الأولى، 1408 هـ.

65- المعجم الكبير:

66- معجم ما استعجم: أبي عبيد الله عبد الله بن عبد العزيز البكري الأندلسي. 487 هـ. ط. الأولى، 1364 هـ. القاهرة.

67- معجم المؤلفين: لعمر كحالة. دار إحياء التراث العربي.

68- مقدمة ابن الصلاح: عذب؟ عمرو بن الصلاح. تحقيق نور الدين عتر. طبع سنة 1386هـ.

69-مقدمة مختصر السنن: للمنذري.

70- الموطأ : مالك بن أنس 179هـ، ترتيب محمد فؤاد، دار إحياء التراث.

71- النجوم الزاهرة: جمال الدين أبي المحاسن يوسف بن تغري بردي الأنابكسي، الهيئة المصرية العامة، 1390هـ.

72- نور اليقين :للخضري.

73- هدي الساري : للحافظ ابن حجر.

[1] المعجم المختص ص93.

[2] الدرر الكامنة 2/179.

[3] طبقات الشافعية 10/36.

[4] شذرات الذهب 6/190.

[5] نسبه إلى البلدة الأصل لأسرته، والعلاية بلد بالروم, منها الصلاح خليل بن كيكلدي، العلائي، حافظ بيت المقدس (شرح القاموس 10/253).

[6] نسبة إلى المذهب.

[7] المعجم المختص ص93، وطبقات الشافعية 10/36، والدرر الكامنة 2/179، وشذرات الذهب 6/190، وغيرها كثير من كتب التراجم.

[8] المستدرك على معجم المؤلفين ص235، ولعل النسبة ليست إلى العلاية من بلاد الروم، بل إلى سكة العلاء ببخارى، والأتراك أصولهم بخارية، انظر معجم البلدان 4/144.

[9] انظر دراسته لكتاب: جامع التحصيل.

[10] طبقات الأسنوي 2/858.

[11] الدرر الكامنة 1/41.

[12] الدرر الكامنة 2/180.

[13] الدرر الكامنة 2/180.

[14] الدارس 1/60.

[15] الدرر الكامنة 2/180.

[16] ص 4.

[17] الدرر الكامنة 2/180.

[18] الدرر الكامنة 2/180.

[19] الدارس 1/62.

[20] الدارس 1/62. وشذرات الذهب 6/190.

[21] النجوم الزاهرة 10/337.

[22] الدرر الكامنة 2/180.

[23] المعجم المختص ص 8. والدرر الكامنة 1/94.

[24] المعجم المختص ص 8. والدرر الكامنة 1/94.

[25] الدارس 1/60.

[26] الدرر الكامنـة 4/167.

[27] المعجم المختص ص55.

[28] الدرر الكامنة 4/193.

[29] المعجم المختص ص55.

[30] المعجم المختص ص62. بتصرف.

[31] الدرر الكامنة 1/56.

[32] الدرر الكامنة 3/116-117.

[33] عزاها الحافظ إلى معجم الذهبي. ولم أقف فيه على ترجمة القحفازي ولعلها في المعجم الكبير.

[34] ابن كثير في البداية والنهاية 14/135.

[35] البداية والنهاية 14/137.

[36] الدرر الكامنة 1/160.

[37] الدرر الكامنة 1/168.

[38] البداية والنهاية 14/137. والدرر الكامنة 1/168.

[39] البداية والنهاية 14/137.

[40] الدرر الكامنة 1/168.

[41] تذكرة الحفاظ ص1498-1499.

[42] الدرر الكامنة 5/234، 1/516.

[43] الدرر الكامنة 5/237.

[44] الدرر الكامنة 1/384.

[45] لأنه رحل لزيارة بيت المقدس مع الزملكاني في سنة سبع عشرة وسبعمائة ودرس بالناصرية سنة ثمان عشرة، والناصرية إحدى مدرستين تسمى بهذا الاسم، فالتي في دمشق الناصرية الجوّانية، والتي في قاسيون تسمى الناصرية البرانية، (الدارس 1/115،117).

[46] شذرات الذهب 7/15.

[47] شذرات الذهب 7/15.

[48] الدرر الكامنة 1/384. وانظر ترجمته : (الضوء اللامع 1/296).

[49] شذرات الذهب 6/256-257. والدرر الكامنة 1/394-395. وذيل التذكرة ص183.

[50] ذيل تذكرة الحفاظ ص183، وشذرات الذهب 6/344، وأعلام النساء 1/54.

[51] ذيل تذكرة الحفاظ ص183، وشذرات الذهب 7/154، وأعلام النساء 1/58.

[52] طبقات الحفاظ ص518.

[53] الدرر الكامنة 3/426، 427.

[54] طبقات الحفاظ ص517.

[55] المعجم المختص ص93.

[56] المعجم المختص ص75.

[57] الدرر الكامنة 1/400.

[58] ذيل التذكرة ص362. وطبقات الحفاظ 530.

[59] الدارس 1/59.

[60] طبقات الحفاظ 539.

[61] طبقات الحفاظ 528. وذيل التذكرة 361.

[62] الدرر الكامنة 1/395. وشذرات الذهب 6/256-257.

[63] الدرر الكامنة 3/40،41.

[64] طبقات الشافعية 10/224.

[65] دول الإسلام 2/202.

[66] دول الإسلام 2/203.

[67] دول الإسلام 2/224-232.

[68] خلاصة من تتبع أحداث عصر العلائي (695-761هـ) في دول الإسلام والبداية والنهاية.

[69] انظر ترجمة شيخ الزملكاني ص8 ت3.

[70] الدارس 1/61.

[71] المعجم المختص ص92. بتصرف.

[72] الدارس 1/59-60.

[73] لأنه درس في الحلقة سنة ثمان وعشرين وسبعمائة، يوم الأربعاء ثاني المحرم . (الدارس 1/59).

[74] الدرر الكامنة 2/181.

[75] طبقات الشافعية 10/209.

[76] الدرر الكامنة 2/181.

[77] المعجم المختص ص92، طبقات الشافعية 10/36. ذيل العبر الدارس 1/63.

[78] طبقات الأسنوي 2/858.

[79] طبقات الحفاظ ص529، نقلا عن الذهبي في المختص، وليست بهذا النص.

[80] ذيل العبر 186. الأسنوي 2/858، الدارس 1/63، طبقات الحفاظ 529.

[81] الدارس 1/62.

[82] طبقات الشافعية 10/36.

[83] طبقات الشافعية 10/36. وقد نقل عبارته هذه: ابن العماد في : شذرات الذهب 6/190 . والداودي في : طبقات المفسرين (1/169).

[84] ذيل تذكرة الحفاظ ص44.

[85] الدرر الكامنة 1/169-170.

[86] طبقات الشافعية 10/36، وتبعه الداودي أيضا (طبقات المفسرين 1/169).

[87] الدرر الكامنة 2/180.

[88] الدارس 1/61.

[89] الدارس 1/61.

[90] الدرر الكامنة 2/180.

[91] ذيل التذكرة ص44.

[92] المعجم المختص ص92 . بتصرف.

[93] الدرر الكامنة 2/180.

[94] الدرر الكامنة 2/180.

[95] المعجم المختص ص92 . وطبقات الأسنوي 2/858 . والدرر الكامنة 2/180.

[96] المعجم المختص ص92 . وطبقات السبكي 10/35 . والدرر الكامنة 2/181 . والنجوم الزاهرة 10/337.

[97] المعجم المختص ص92 . والنجوم الزاهرة 10/337 . والدرر الكامنة 2/181.

[98] الدرر الكامنة 2/181، عن الحسيني. ولم أقف عليه في الذيل، وهو في المعجم، كما ذكر ابن العماد 5/90.

[99] المعجم المختص 92، وطبقات الشافعية للسبكي 10/36.

[100] المعجم المختص 92.

[101] الدارس 1/62، وشذرات الذهب 6/190.

[102] طبقات الحفاظ ص528.

[103] الدارس 1/60.

[104] إحدى مدرستين بهذا الاسم، والفارق بينهما، أن إحداهما برانية تقع خارج دمشق في سفح قاسيون، والأخرى جوانية داخل دمشق. كلاهما أنشأهما الملك الناصر صلاح الدين . (الدارس 1/115-117).

[105] الدرر الكامنة 2/180. والدارس 1/62.

[106] تقع في ظاهر دمشق، وهي على الطائفتين، الشافعية والحنفية، أنشأها أسد الدين شيركوه الكبير. (الدارس 1/152).

[107] الدرر الكامنة 2/180. والدارس 1/62.

[108] العبر 4/83 . والدارس 1/59 . والبداية والنهاية 1/132 . بتصرف.

[109] بانيها نور الدين محمود بن زنكي الشهيد، ونسبت إلى الملك الناصر صلاح الدين، فاتح بيت المقدس (الدارس 1/331).

[110] الدرر الكامنة 2/181.

[111] الأنس الجليل 2/41.

[112] نسبة إلى الأمير سيف الدين بكتمر. (هامش الدارس 1/275). والأنس الجليل (2/35).

[113] الدارس 1/62.

[114] الدارس 1/123.

[115] الدارس 1/62-63.

[116] الدارس 1/62-63.

[117] بتصرف . انظر : (طبقات الشافعية 10/35 . والنجوم الزاهرة 10/237 . وطبقات الحفاظ ص529).

[118] في دراسة كتاب جامع التحصيل في أحكام المراسيل للعلائي.

[119] ذيل العبر ص186، الدرر الكامنة 2/181.

[120] الدرر الكامنة 2/181.

[121] طبقات الشافعية 1/36.

[122] هذا البيت تمثل به العلائي، وهو من قول تقي الدين علي بن عبد الكافي السبكي مطلع قصيدته، حين أخذت منه مشيخته جامع طولون في سنة تسع عشرة وسبعمائة . طبقات الشافعية (10/180-181).

[123] لا أعتقد أن العلائي أراد التعلق غير المشروع، يشير إلى أنه يريد ما شرع، وهو حبهم لعلمهم بالكتاب والسنة، فإن كان الواقع خلاف ذلك، فلا شك أنها شائبة في الاعتقاد.

[124] طبقات الشافعية 10/181-182.

[125] الدرر الكامنة 2/182.

[126] الأسنوي . فإنه قال :"سنة ستين". (الطبقات 2/585).

[127] طبقات الشافعية 10/36. والدرر الكامنة 2/181.

[128] الأنس الجليل 2/107.

[129] هدي الساري ص8.

[130] هدي الساري ص7.

[131] هدي الساري ص7.

[132] هدي الساري ص7.

[133] هدي الساري ص9.

[134] هدي الساري ص12.

[135] طبقات الشافعية 2/251.

[136] البداية والنهاية 11/24.

[137] كل من اشتغل بعلم الحديث وتاريخ الرواة - بعد البخاري - ترجم له ومنهم من أفرده. انظر ترجمته في: (تاريخ بغداد 2/4. تذكرة الحفاظ 2/555، وتهذيب التهذيب 9/47).

[138] تاريخ بغداد 13/101.

[139] صحيح مسلم 1/8.

[140] تاريخ بغداد 13/101.

[141] تذكرة الحفاظ 2/590.

[142] شرح النووي 1/11.

[143] شرح النووي 1/11.

[144] شرح النووي 1/10.

[145] تاريخ بغداد 13/100. وتذكرة الحفاظ 2/588. وقد اعتنى الأئمة بترجمته وذكر مآثره.

[146] وعدة ما فيه بالمكرر أربعة وسبعون ومئتان وخمسة آلاف (5274).

[147] تاريخ بغداد 9/57.

[148] تاريخ بغداد 9/56.

[149] مقدمة ابن الصلاح ص33.

[150] مقدمة ابن الصلاح ص34.

[151] بتصرف, بعد دراسة عدة تراجم له. وانظر تاريخ بغداد 9/75-77.

[152] تهذيب التهذيب 9/389.

[153] بتصرف. بعد دراسة عدة تراجم له . وانظر (تذكرة الحفاظ ص633 واللباب 1/212. وتهذيب التهذيب 9/387-389).

[154] وصف الكتاب؛ لأن السنن ليس فيها صغرى وكبرى.

[155] مقدمة سنن النسائي ص5.

[156] شروط الأئمة للمقدسي ص18.

[157] تذكرة العراقي 1/103. مقدمة مختصر السنن ص8.

[158] مقدمة ابن الصلاح.

[159] مقدمة سنن النسائي ص5.

[160] ترجم له الأئمة ومنهم المزي . (تهذيب الكمال 1/328-340).

[161] لأنه دون شك مقدم على ابن ماجة من حيث الصحة، ولا أعلم خلافا في هذا، بل بعضهم قدمه على الصحيحين.

[162] مقدمة سنن النسائي ص5.

[163] انظر ترجمته في : تذكرة الحفاظ 2/236 . والتهذيب 9/350.

[164] التذكرة ص41، وورد بلفظ آخر . (مقدمة ابن الصلاح ص4).

[165] منهم الإمام البخاري . مقدمة ابن الصلاح ص12.

[166] مقدمة ابن الصلاح ص14 . والتذكرة ص41 . وتوضيح الأفكار 1/48-49.

[167] مقدمة الموطأ ص(د).

[168] بتصرف. من مقدمة الموطأ.

[169] الدارس 1/61 . وطبقات المفسرين 1/170. وشذرات الذهب 6/191.

[170] المستدرك على معجم المؤلفين ص235.

[171] في القدس الشريف, والأخرى بمصر (الدارس 1/431).

[172] محمد بن فضل الله، القاضي، فخر الدين، كاتب المماليك، أصله قبطي، فأسلم وحسن إسلامه، وكان له أوقاف كثيرة، وبر وإحسان إلى أهل العلم، وإليه تنسب الفخرية بالقدس الشريف . (الدارس 1/431) بتصرف.

[173] لم أقف على ترجمته الآن.

[174] انظر : نموذج الوجه الأول من المخطوطة.

[175] هكـذا في الأصـل. وصوبت في الهامش (حوض). والتصويب خطأ لأنه في رواية ابن المثنى، وهو أحد شيوخ مسلم (حوضي). أما بقية الطرق عند مسلم فقد اتفقت على لفظ: "إن أمامكم حوضا". م 4/1797.

[176] قرية من أعمال عمّان، بالبلقاء من أرض الشام، قرب جبال الشراة، من ناحية الحجار، قريبة من أذرح، وقد كان بينهما أمر الحكمين. (معجم البلدان 2/118). قال الأكثرون: "إنها بألف مقصورة، ورواية المد خطأ"(م 4/1797. والفتح 11/470).

[177] بلد في أطراف الشام من أعـمال الشراة. ذكر ياقوت بالسند أن بينها وبين جربى ميل واحد. (معجم البلدان 1/129).

[178] (م 4/1797).

[179] في الأصل : عبد الله, وهو سبق قلم, صوابه ما أثبت ، يؤيد الصواب ما بعده.

[180] (م 1797).

[181] هكذا في الأصل مثنى مرفوع . و(قريتين) بالجر. (م4/1798).

[182] لكن ذكر ياقوت خلاف هذا، وأوضح بالسند أنها لا تزيد على ميل واحد . (المعجم 1/129).

[183] في الأصل : المساحة , وهو خطأ.

[184] رده ياقوت, قال: "وهو غلط منه، وإنما هي قبلي فلسطين، من ناحية الشراة"، (معجم البلدان 1/129). وسيأتي ذكره ما رجحه المؤلف).

[185] في 7/209.

[186] 1 /أ.

[187] لم أقف على المصدر.

[188] م 4/1797.

[189] م 4/1797، في 7/207 بدون قوله : "وزواياه سواء" . قال الحافظ :"وهذه الزيادة تدفع تأويل من جمع بين مختلف الأحاديث في تقدير مسافة الحوض، على اختلاف العرض والطول"(الفتح 11/470).

[190] هذا وهم من المؤلف - رحمه الله - لأن النواس ليست له رواية في صحيح البخاري، وله عند مسلم خمسة أحاديث ليس هذا الحديث منها.

[191] مدينة على ساحل بحر القلزم - البحر الأحمر - مما يلي الشام، وهي مدينة لليهود الذين حرم الله عليهم صيد السمك يوم السبت، فخالفوا فمسخوا قردة وخنازير . (معجم البلدان 13/292).

[192] م 4/1798،1799.

[193] أبو الحسن، ثقة، صاحب سنة. (الجرح والتعديل 8/477).

[194] أبو طلحة، الراسبي، البصري، يخطئ.

[195] الراسبي . صدوق، يهم.

[196] نضلة بن عبيد, صحابي، غزا سبع غزوات.

[197] لم أقف على كتاب المقدسي في أحاديث الحوض، لكن الحديث أخرجه ابن حبان في صحيحه بسند المؤلف. (الإحسان 8/126).

[198] التعبير بصيغة التمريض أسلوب غير دقيق، لا سيما مع التصريح بجودة الإسنادين، ولا يراد احتمال أنها (روى) بالألف المقصورة، يعني المقدسي، لأن الياء في الأصل منقوطة.

[199] لم أقف على الكتاب المذكور، وعند مسلم رواية من حديث جابر بن سمرة، ولم أقف على رواية جابر بن عبد الله، ولا عبد الله بن عباس، بل ليست عند مسلم . (م4/1801).

[200] يورد الأحاديث بما يناقض قوله.

[201] يعني: أصل الحديث، وتقدم تحت رقم (1).

[202] العبارة لم تتضح لي قراءتها، رغم الاستعانة ببعض المختصين في قراءة المخطوطات.

[203] التيمي، ثقة.

[204] البراد، صدوق.

[205] روى عنه إبراهيم ولم يسمه، ولم أقف على تسمية له.

[206] 1/ب.

[207] إن صح هذا التعبير عن رسول الله - صلى الله عليه وسلم - فالمراد به الموت، والعرب تستعمل هذه اللفظة بمعنى الموت، وإلا فإن من المعلوم أن رسول الله - صلى الله عليه وسلم - أول الناجين.

[208] تقدم أن المصنف عزا هذه الروايات إلى جمع المقدسي لطرق أحاديث الحوض.

[209] الجرح والتعديل 2/88.

[210] لم أقف على المصدر. قلت: ظن ابن عساكر هذا ظن شك لا يقين، ومجرد الاشتراك في لفظة (البراد) لا يحرر المقام، وغالب الظن عندي أنه ليس سالما، لانفراد ابن عساكر بهذا الظن، ولاختلاف الكنية، ولعدم ذكر سالم في شيوخ إبراهيم، ولم يذكر إبراهيم في تلاميذ سالم.

[211] نقل عنه ذلك الحافظ وغيره (تهذيب التهذيب 3/444).

[212] الجرح والتعديل 4/190.

[213] هذه العبارة توحي بالشك عند المؤلف فيما نقل عن ابن عساكر، فذاك أبو أسيد إن كان إبراهيم منسوبا إلى جده، وهذا أبو عبد الله المصري.

[214] المصري، المعروف بـ "ابن الطبري"، ثقة، حافظ، تكلم فيه ابن معين والنسائي، ورد ذلك ابن حبان.

[215] ويكنى أبا حمزة، ثقة.

[216] سنن أبي داود 5/209.

[217] لأن من شرطه أنه إذا سكت عن الحديث، فهو صالح عنده. ويريد المؤلف- رحمه الله - أن يحكم بسكوت أبي داود على هذا الحديـث على أن حديث إبراهيم بن أبي أسيد في الحوض حسن أيضا، قياسا على حديثه عند أبي داود، يؤيد هذا الفهم قوله. "ففي هذا الحديث بيان... إلخ"، والبيان ليس في حديث أبي داود، بل في حديث إبراهيم المذكور في الأطراف عند المزي، وكذا لا يستقيم للمؤلف ما أراد، لأن العلماء قسموا ما سكت عه أبو داود إلى ثلاثة أقسام، وجعلوا منه الصالح للاحتجاج، والضعيف، والموضوع، وحديث إبراهيم - في نظري - ضعيف بمفرده، لعدم العلم بأبي أسيد.

[218] قال ياقوت: "لغة في صنعاء، وما أراه إلا وهما، لأن - قائله - رأى النسبة إلى صنعاء صنعاني". (معجم البلدان 3/431). قلت. ومراد المصنف صنعاء الشام.

[219] بالباء الموحدة المفتوحة قال ياقوت: "قلعة حصينة في أطراف الشام، بين عـمان وأيلة. والقلزم - البحر الأحمر- قرب الكرك. (معجم البلدان 3/370).

[220] هذه شهادة ثانية وشهادة تقطع الخلاف في المسافة. وقد تقدم مثل هذا عن ياقوت.

[221] في الأصل: "من كان". وهو خطأ.

[222] عند ياقوت: "يوحنه ". من أيلة، قدم على النبي - صلى الله عليه وسلم - وهو في تبوك، مصالحة على الجزية، وقرر على كل حاكم بأرضه في السنة دينارا، فبلغ ذلك ثلاثمائة دينار، واشترط عليهم قري من مرّ بهم من المسلمين... (معجم البلدان 1/292) بتصرف.

[223] ويؤيده ذكر مسلم له في غزوة تبوك. وقال الحافظ نقلا عن المؤلف أنه قال ردا على ابن الأثير في تقديره المسافة بثلاثة أيام: "بل بينهما غلوة سهم..."، (الفتح 11/472). وتقدم أن المؤلف قال: "يسمع أهل كل قرية النداء من الأخرى"ص 49. وقول ياقوت مسندا أن بينهما ميل واحد ص 45/1ت، ص 46 ت5. كل هذا يؤكد خلاف ما ذكر نافع وغيره. ويحسم الخلاف في تقدير المسافة.

[224] 2/أ.

[225] المؤتلف في الأماكن, ويسمى أيضا (ما اتفق لفظه واختلف مسماه من أسماء الأمكنة). هذا الكتاب نشرته مجلة العرب منذ عام 1979، 1980م. (معجم المخطوطات المطبوعة 5/69).

[226] معجم ما استعجم 1/130، 2/374.

[227] لعله كتاب "المفهم لما أشكل من كتاب مسلم"لأبي العباس أحمد بن عمر بن إبراهيم القرطبي (ت 656). ذكر منه نسخة في القرويين الجزء الثاني، والرابع. وفي الظاهرية. (عن مقال الشروح المغربية لصحيح مسلم).

[228] لأن من طالع المختصر منه يقع في حيرة، لاسيما إذا تقرر لديه شدة التقارب بين جربى وأذرح. وفي نظري أن ما ذكر المؤلف - رحمه الله - من أوجه الجمع بين الأحاديث المختلفة في تقدير المساحة وجه حسن وبه يزول اللبس في هذا الأمر، وإن كان الحافظ - رحمه الله - رد هذا على المؤلف، وقد استفاده من القاضي عياض، وأفاد الحافظ بأن ما ذكره المؤلف يتم فيما لو كان التقدير متقاربا، أما وقد ظهر الاختلاف متباعدا إلى حد كبير فلا. (الفتح 11/471). قلت: وبعد العلم بما تقرر في المسافة بين جربى وأذرح لا يتم للحافظ - رحمه الله - ما أراد. والأوجه في نظري ما نقله المؤلف عن عياض، وأن التقدير إنما كان تقريبا للأفهام. والله تعالى أعلم، نسأله التوفيق والإلهام.

[229] في5/60, 61.

[230] وضاح بن عبد الله اليشكري.

[231] ابن عبد الرحمن السلمي.

[232] شقيق بن سلمة، الأسدي.

[233] بضم الراء ، زينب. وقيل : دعد. وقول مسروق: حدثتني أم رومان ينفي زعم من قال : إن روايته عنها خطأ. انظر (التقريب 2/621) والفتح (7/438).

[234] دخلت. من الولوج: وهو الدخول.

[235] هي بنت خالة أبي بكر، سلمى بنت أبي رهم . (الفتح8/465) .

[236] فيه بيان أدب أم رومان، إذ لم تصرح باسم المدعو عليه، وهو مسطح بن أثاثة - عفا الله عنه - وكان يجلس مع أناس في بيت عبد الله بن أبي، يتحدثون في الأمر . (الفتح8/465).

[237] مرادها حديث الإفك، وعبرت بهذا استقباحا له، وهو كمال في الأدب وتنزيه للألفاظ.

[238] رعدة شديدة، والأصل في النفض الحركة. (النهاية 5/97).

[239] بالبناء للمجهول، وفي الأصل (نحدث) بالنون.

[240] في الأصل، وليست عند البخاري.

[241] إذا لم يصدقهم في دعواهم.

[242] في سورة النور في الآيات 11-26 {إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ} الآيات. والعبرة من هذا المصاب الجلل، كمال الصبر واللطف وانتظار حكم الله، تجلى في أكمل ما يكون عليه أولوا العزم في النبي الكريم، ومعلم الأمة العظيم محمد - صلى الله عليه وسلم -، إذ لم يعنف عائشة، وما كان يلومها، وكمال الإيمان، وقوة اليقين عند أم المؤمنين, وقفت في ثبات وعزيمة، ولجأت إلى الله، ولم تزد على أن ذكرت ذلك المثل العظيم وبعد براءتها بالقرآن تزداد شموخا وعزة - رضي الله عنها -.

[243] أ/ب.

[244] خ 4/122, 123.

[245] محمد بن فضيل.

[246] في الأصل : "ابن حصين", وهو خطأ.

[247] في الأصل هكذا . وفي متن البخاري مع الفتح "لما قيل فيها ما قيل"صف 6/418 . وفي صحيح البخاري المتن، كما في عند المصنف خ 4/123 . وكذلك عند المزي في تحفة الأشراف 13/79.

[248] محمد بن مسلم الزهري.

[249] خ 5/55-60، م 4/2129.

[250] حماد بن أسامة.

[251] خ 4/11 معلقا عن أبي أسامة . م 4/2137.

[252] هكذا في الأصل، ولا أظنها إلا زائدة.

[253] قال : "لا نعلمه روى هذا الحديث عن أبي وائل غير حصين، ومسروق لم يدرك أم رومان - في نظر الخطيب - وكان يرسل هذا الحديث عنها، ويقول: "سئلت أم رومان" فوهم حصين فيه، حيث جعل السائل لها مسروق - هذا احتمال -.

والثاني: أو يكون بعض النقلة كتب (سئلت) بألف، فصارت (سألت) فقرأت بفتحتين - فيكون السائل لها مسروق - وهو خطأ في نظر الخطيب رحمه الله.

قال الحافظ: "وعمدته - يعني الخطيب - في دعوى الوهم الاعتماد على قول من قال: إن أم رومان ماتت في حياة النبي صلى الله عليه وسلم سنة أربع، وقيل: خمس، وقيل: ست، وهو شيء ذكره الواقدي وذكر زبير بن بكار، وبسند منقطع فيه ضعف"(الفتح 7/438).

قلت: والأمران مردودان؛ فإن البخاري - رحمه الله - لم يكن غافلا عن هذا، فإنه قال في قضية تاريخ الوفاة - بالنسبة لأم رومان -: فيه نظر، وحديث مسروق أسند. (التاريخ الصغير 22).

ويؤيد قول البخاري هذا أن إبراهيم الحربي جزم بأن مسروقا سمع من أم رومان، وله خمس عشرة سنة، فعلى هذا يكون سماعه منها في خلافة عمر، لأن مولد مسروق كان في سنة الهجرة، ويؤيد تأخر موت أم رومان أن الرسول - صلى الله عليه وسلم - لما نزلت آية التخيير - وكان نزولها سنة تسع بالاتفاق- قال لعائشة: "إني عارض عليك أمرا فلا تفتاتي فيه بشيء حتى تعرضيه على أبويك، أبي بكر وأم رومان"المسند (6/12711)، وانظر الفتح (7/438).

ومما يؤيد تأخر موتها: قول عبد الرحمن بن أبي بكر في قصة أضياف أبي بكر: "وإنما هو أنا وأبي وأمي وامرأتي وخادم"(خ 4/172)، وإنما هاجر عبد الرحمن بعد الحديبية سنة سبع، في قول ابن سعد وفي قول الزبير فيها أو في التي بعدها، لأنه روي أن عبد الرحمن خرج في مائة من قريش قبل الفتح إلى النبي - صلى الله عليه وسلم -، فتكون أم رومان تأخرت عن الوقت الذي ذكراه فيه. (الفتح 7/438).

[254] اعتمادا على قول الخطيب، وتقدمت أدلة نقضه.

[255] نقلا عن الواقدي، والزبير، وقاله ابن سعد (الطبقات 8/276). وتقدمت دلائل نقضه.

[256] قلت : لم ينتبهوا إلى قضية التخيير، وكانت في السنة التاسعة بالاتفاق ولا إلى هجرة عبد الرحمن بن أبي بكر، وقضية ضيافته هو وأمه وامرأته وكانت بعد سنة سبع . (هدي الساري 373).

[257] بل جزم إبراهيم أن مسروقاً سمع منها في خلافة عمر. (هدي الساري 373) .

[258] ضعيف. انظر: سؤالات البرقاني للدارقطني ص 52. وسؤالات ابن أبي شيبة لابن المديني ص 57. والتقريب.

[259] أخرجه ابن سعد بسنده من طريق علي بن زيد. (الطبقات 8/267). وفيه زيادة.

[260] تقدم قول البخاري: "فيه نظر"، وثبت بالأدلة أنه ليس بأصح ولا صحيح وأن الصحيح تأخر وفاتها عن هذا التاريخ. انظر ص 53، 54 ت10.

[261] 3/أ.

[262] هذا حق, لكنه لم يثبت، بل ثبت خلافه.

[263] "كان يكون صحابيا": في الكلام ركة، وليس بلازم أن يكون صحابيا إذا سمع منها بالمدينة، والذي أوقع المؤلف في هذا الظن جزمه بأن أم رومان توفيت في حياة النبي - صلى الله عليه وسلم -.

[264] هذا حق لا مرية فيه.

[265] وذكره الذهبي أيضا (تذكرة الحفاظ 1/49-50).

[266] استنتاج غير سليم، بل المتعين أن تكون الرواية موصولة، وهنا تبرز نباهة الإمام البخاري وفطنته.

[267] يعني حديث الإفك.

[268] المسند 6/367.

[269] ليس بصحيح. وما ذهب إليه الإمام البخاري عين الصواب فقد سمع مسروق من أم رومان على ما سبق تقريره، وصرح بالتحديث عنها، وبالسؤال، ولا مانع أن يتصرف الراوي، أو يروى مسروق نفسه مرة عنها بـ (عن). قال الحافظ - بعد أن ساق أدلة خطأ الخطيب -: "وفي بعض هذا كفاية في التعقيب ومن تبعه فيما تعقبوه على هذا الجامع الصحيح، والله المستعان". (الفتح 7/438). ولم يكن المؤلف مغترا بقول الخطيب وحده، بل ذكره الحافظ، وذكر معه صاحب المشارق والمطالع والسهيلي، وابن سيد الناس، والمزي، والذهبي، وقد أورد المزي- رحمه الله - كلام الخطيب في أكثر من عشرة أسطر. (تحفة الأشراف 13/79).

[270] في الأصل: "حسين".

[271] عبد الله بن سعيد.

[272] في الأصل: "سئلت".

[273] تقدم إثبات عدم صحة التحليل، ويدفعه - كما ذكر المؤلف - قول مسروق: "حدثتني أم رومان ".

[274] خ 5/60.

[275] محاولة تحميل حصين علة تقدح في سماع مسروق من أم رومان غير وارد لما تقدم ذكره من أدلة إمكانية السماع، وتأخر وفاة أم رومان عن التاريخ الذي بنيت عليه فكرة عدم السماع. انظر: ص 53، 54, ت 10.

[276] هذه النتيجة بنيت على خطأ، فلا تكون مسلمة، والصواب خلافها للأسباب المتقدم بيانها ونجملها فيما يلي:

1- أن عبد الرحمن بن أبي بكر- رضي الله عنهما- أسلم هو ومعاوية يوم الفتح، وقيل: في صلح الحديبية، وعلى كل فهما متقاربـان, كان صلح الحديبية في ذي القعدة، والفتح كان في رمضان سنة ثمان من الهجرة. والقصة قطعا وقعت بعد إسلامه، إلا أن يزعم زاعم أن إسلام عبد الرحمن وقع قبل الحديبية بزمن، وحينئذ عليه الإثبات.

2- إذا تقرر أن إسلام عبد الرحمن كان بعد الحديبية، فقد ثبت أن عبد الرحمن، وأمه، وامرأته، وخادمه، كانوا أضيافا على أبي بكر. (خ 1724).

3- ورد النص على أم عائشة - وهي أم رومان - وأمرها الرسول - صلى الله عليه وسلم - أن تستشيرها في قضية التخيير. وآية التخيير كانت سنة تسع.

4- معلوم أن أم عبد الرحمن هي أم رومان، وهو شقيقها، كـما نص على ذلك أهل العلم، منهم ابن سعد (الطبقات5/251) وبعد هذا، فالحاصل بعد التحقيق أن الحديث متصل، وثبوت سماع مسروق من أم رومان لا ريب فيه، ولم يخف على فارس هذا الميدان الإمام البخاري.

[277] انظر : تحفة الأشراف 13/79.

[278] ليس فيه قادح، ولا مرجح لعدم السماع، بل يمكن أن يكون مسروق سمعه مرة منها، وأخرى بواسطة عنها، ومسروق يهمه أن يسمع من أكثر من صحابي.

[279] بل الحق مع إبراهيم - كما سيأتي بيانه -.

[280] 3/ب.

[281] الطبقات (6/84).

[282] لكن الحافظ ابن حجر ذكر عن أبي نعيم أنه قال: "عاشت أم رومان بعد النبي - صلى الله عليه وسلم - دهراً. (هدي الساري373). و (الإصابة 13/209). صرح بأن القول بوفاتها في عهد النبي وهم.

[283] وغيره أيضا، مثل الذهبي (تذكرة الحفاظ 1/49-50) . والمزي في تهذيبه.

[284] بل على هذا يكون عمره ست سنوات، فقد أرّخ الحافظ ولادة مسروق بسنة إحدى من الهجرة، هذا لو ثبت أن أم رومان ماتت سنة ست ولم يثبت.

[285] لم أقف عليه إلا عند المؤلف، لكن تقدم أن الحافظ قال: "وجزم إبراهيم أن مسروقا سمع من أم رومان وله خمس عشرة سنة ص43 ت: 10، أي في خلافة عمر، وتعضده الدلائل الأخرى إسلام عبد الرحمن وضيافة أبي بكر له ولأمه…الخ، وآية التخيير.

[286] بل لعل هذا في أول الأمر، إن صح عنه وتبين له الصواب، فقال به بعد ذلك، مع أن معتمد ما حكاه المصنف فيه ضعف وإرسال.

[287] قال الحافظ: "بل عرف البخاري العلة المذكورة وردّها…ورجح الرواية التي فيها التصريح على الرواية التي فيها أنها ماتت في حياة النبي - صلى الله عليه وسلم - لأمرين وردا في مدار القول بأن أم رومان ماتت في حياة النبي - صلى الله عليه وسلم -:

1- أنها من رواية علي بن زيد بن جدعان، وهو ضعيف.

2- أنها مرسلة، لأن عليا قال: "عن القاسم بن محمد، قال:"لما وليت أم رومان". لذلك قال البخاري - عقب هذه الرواية -: "فيه نظر، وحديث مسروق أسند"(التاريخ الصغير ص22). وانظر :( الإصابة 13/209-210)، قلت: ثم إن مسروقا متفق على توثيقه وعلي بن زيد متفق على سوء حفظه".

[288] ليست فيه مخالفة وسيأتي بيانه.

[289] هذا صحيح، وهي من المهاجرات، لكن لا يستلزم كونها مهاجرة أن لا يطلق عليها ذلك، وهو جائز، لأن الهجرة في حد ذاتها كانت نصرة لرسول الله - صلى الله عليه وسلم - فكل مهاجر أنصاري بهذا الاعتبار، وأقل ما يقال في ذلك: أن أم رومان تجوزت في الأمر بحكم الإقامة في المدينة.

[290] هي المواضع التي يتخلى فيها لقضاء الحاجة. (النهاية 5/65).

[291] الحق أن المتأمل للحديث يجد فيه ما يدل على تعدد الأيام, وكل ما في الأمر أن أم رومان اختصرت الحديث.

[292] لم تظهر لي وجوه اختلاف، إنما هي فروق غير قادحة في الرواية لمن تأملها.

[293] خ 8/203, القصة بطولها، 4/168 باختصار.

[294] إشارة إلى أن شريكا خالف الإجماع في دعوى أن المعراج كان قبل البعثة . (الفتح 13/480).

[295] 4 /أ

[296] منشأ هذا القول اختلاف الروايات على ما في الكثير منها من ضعف وغرابة. قال ابن كثير: "ومن جعل من الناس كل رواية خالفت الأخرى مرة على حدة، فأثبت إسـراءات متعـددة، فقـد أبعد وأغرب، وهرب إلى غير مهرب، ولم يتحصل على مطلب..."، إلى أن قال: "والحق أنه عليه السلام أسري به يقظة لا مناماً، من مكة إلى بيت المقدس، راكبا البراق..."الخ (تفسير ابن كثير 3/22).

[297] هكذا في الأصل. ولم أقف على هذا إلا من فعل خديجة نفسها. انظر : (سيرة ابن إسحاق 1/157).

[298] قال الحافظ : "هو مشعر بأنه - صلى الله عليه وسلم - كان نائما بين اثنين أو ثلاثة أو أكثر، وقد قيل: إنه كان نائما بين عمه حمزة، وابن عمه جعفر بن أبي طالب". (الفتح 6/579).

[299] الضمير يعود إلى القصة. قال الحافظ: "أي لم يقع في تلك الليلة غير ما ذكر من الكلام" (الفتح6/579).

[300] أي ليلة أخرى، وقد يكون الفارق بينهما يوما أو ليالي، أو شهرا، أو سنوات، وهذا مبدأ ارتفاع الإشكال الذي أثاره ابن حزم - رحمه الله - والخطابي. (انظر الفتح 13/480).

[301] 4/ب.

[302] خ8/203.

[303] أي لم يحدث فيها سوى المحاورة المذكورة في الحديث، وهو ما فهمه الحافظ أيضا.

[304] هذا هو الحق. ويؤيده ما جاء في الحديث نفسه. أن جبريل أجاب بواب السماء لما سأله، وقد بعث إليه؟ قال: "نعم".(خ 8/204) وقد نبه إليه الحافظ - رحمه الله - (الفتح 13/481).

[305] في الأصل: "أعترض".

[306] م 1/148.

[307] 5/أ.

[308] م 212914. وقوله: "يا معشر المسلمين...الخ" 2133، 2134.

[309] إبراهيم بن سعد.

[310] م 4/2137.

[311] خ 5/55.

[312] في الأصل: عبد الله. والصواب عبد العزيز بن عبد الله. حدثنا إبراهيم (خ 5/55). وقد صوب في الهامش.

[313] خ 6/5.

[314] تهذيب سيرة ابن إسحاق (سيرة ابن هشام) 3/757.

[315] الثقات 1/288.

[316] جوامع السيرة ص206.

[317] منهم خليفة بن خياط، والطبري، وابن عبد البر، وابن الأثير، وابن خلدون، حرر ذلك الدكتور القريبي - أثابه الله - (مرويات غزوة بني المصطلق ص90).

[318] صحيح أنه مات بعد حكمه في بني قريظة، ولكن ليس قبل غزوة بني المصطلق وسيأتي تحقيقه.

[319] هذا ما عليه أهل المغازي، ومنهم ابن إسحاق، ومما يؤيد ترجيحه، أنهم اتفقوا على أن أحدا كانت في شوال سنة ثلاث، وعلى أن المشركين لما توجهوا في أحد نادوا المسلمين: موعدكم العام المقبل بدر، وهي بدر الموعد، وأنه - صلى الله عليه وسلم - خرج إليها في شوال من السنة المقبلة ولم يقع فيها قتال، فتعين ما قاله أهل السير أنها سنة خمس. (الفتح 5/278). بتصرف.

[320] هذه رواية. قال الحافظ: "هكذا رويناه في مغازيه "(الفتح 7/393) والذي عليه المحققون، أن الثابت عن موسى بن عقبة أنها سنة خمس خرج ذلك من طرق عدة: الحاكم، وأبو سعيد النيسابوري، والبيهقي وغيرهم. ونص كـلامه: "ثم قاتل رسول الله - صلى الله عليه وسلم - بني المصطلق، وبني لحيان، في شعبان سنة خمس"انظر: (البداية والنهاية 3/242). والفتح 7/430. ومرويات غزوة بني المصطلق ص93) لكن المصنف وقف على الرواية التي تدعم قوله هنا. وستأتي عبارته في ميله إلى خلاف هذا.

[321] هذا ليس دليلا لتطرق الاحتمال إليه قال الحافظ: "لا حجة فيه إذا ثبت أنها- الخندق - كانت في سنة خمس، لاحتمال أن يكون بن عمر في أحد، كان أول ما طعن في الرابعة عشرة، وكان في الأحزاب قد استكمل الخمس عشرة. (الفتح 7/393). وقد صح أنها في شوال سنة خمس، وبذلك جزم أهل المغازي، ومنهم ابن إسحاق. (الفتح 7/393). وسيرة ابن هشام.

[322] 5/ب.

[323] على هذا صحيح, لكنه تحليل منقوص بأقوى منه، والتحقيق أن غزوة بني المصطلق قبل الخندق، إذ الخندق كـانت في شوال سنة خمس كـما تقرر، والمريسيع - بني المصطلق - في شعبان سنة خمس, أي إنها قبل الخندق، وعلى هذا يكون سعد بن معاذ موجودا في غزوة بني المصطلق، والمريسيع. ورمي بعد دلك بسهم في الخندق، ومات من جراحه في قريظة، ويؤيد هذا أن القصة وقعت بعد نزول الحرب وفي تحديد وقت النزول أقوال ثلاثة :

1- أنه سنة ثلاث, قاله خليفة. وأبو عبيدة وغيرهما.

2- أنه سنة خمس في ذي القعدة. قاله الواقدي، وقال الحافظ: "مردود".

3- أنه في ذي القعدة سنة أربع. قال به جماعة، وفي الحديث التصريح بأن القصة وقعت بعد ذلك ، فيرجح أن المريسيع - بني المصطلق - سنة خمس. (الفتح 7/430). بتصرف.

[324] قال الحافظ تعليقا: "هكذا رويناه في مغازيه"(الفتح 7/393) وفي موضع آخر قال:"كذا ذكره البخاري، وكـأنه سبق قلم أراد أن يكتب سنـة خمس، فكتب سنة أربع . والذي في مغازي موسى بن عقبة..."وذكر رواية أنها سنة خمس. (الفتح 7/430). قلت: لعل الحافظ لم يرد نفي رواية أنها سنة أربع، وإنما أراد إثبات ما هو أصح ، وهي رواية أنها سنة خمس، ومن هنا اعتذر عن الإمام البخاري بهذا العذر لعدم النص على الرواية الراجحة. والله أعلم.

[325] رواية مرجوحة. وقد ثبت عنه من طرق أنها في شعبان سنة خمس، وتبين مما تقدم تحقيقه أن ما عليه المحققون من أهل المغازي أن غزوة بني المصطلق كانت في شعبان سنة خمس. انظر (ت1) وعليه درج المتأخرون، والمعاصرون من كتاب السيرة، أمثال الخضري في نور اليقين ص 125، وأبو شهبة في السيرة النبوية في ضوء القرآن والسنة 196، والبوطي في فقه السيرة، وغير هؤلاء. ومما يرجح هذه المعلومة الأمور التالية:

1- أن روايات الصحيحين اتفقت على ذكر سعد بن معاذ في الغزوة المذكورة، وأوردت محاورته في قصة الإفك.

2- أن ورود القصة بهذا السياق في الصحيحين مرجح للأصح على الصحيح وترجيح ما فيهما أولى من ترجيح ما في سواهما.

3- لأن أحـدا كانت سنـة ثلاث بالاتفاق، وبدر الموعد بعدها بسنة، فتكون سنة أربع بالاتفاق أيضا، فتكون غزوة بني المصطلق سنة خمس.

[326] النتيجة منقوضة بما سلف ذكره.

[327] لأن سعدا شهد الخندق، وأصيب فيها بسهم.

[328] ابن هشام 3/764.

[329] ثقة.

[330] قاضي مكة زمن أبيه، وهو ثقة.

[331] خ 5/58.

[332] م 4/2133.

[333] زدتها ليستقيم الكلام، وليست في المخطوطة.

[334] صف 9/408. ولفظه : "لو راجعتيه"عند البخاري هكذا (لو راجعته) بدون إشباع.

[335] تقد في التحقيق أنها في سنة خمس على الصواب.

[336] في نظري: ليس بظاهر، لأن زيادة العجب لا تكون في مثل حالة القرب، بل تكون في البعد أظهر إذا لم ييأس منها، وهو مردود بالرواية المصرحة بإنفاذ العتق، ذكرها المصنف نفسه.

[337] 6/ب.

[338] خ 3/121، ولفظه (ما بقيت) عند البخاري (ما ثبت).

[339] هذا هو الراجح، ولذلك تعجب رسول الله - صلى الله عليه وسلم - من عدم انقطاع الأمل عند الزوج، رغم طول المدة. وقد أفاد الحافظ أن قصة بريرة كانت متأخرة في السنة التاسعة، أو العاشرة، وأيد ذلك بقصة العباس هذه، ومشاهدة ابنه عبد الله، وهو إنـما قدم المدينة مع أبويه، واستبعد أن تكون قصة العتق قبل الإفك، لأن عائشة صغيرة ولا تحسن التصرف في مثل هذه الأمور. إلى غير ذلك من الاحتمالات (الفتح 9/409). وهو مردود بأنه قد ثبت أن رسول الله - صلى الله عليه وسلم - سأل بريرة عن حال عائشة - رضي الله عنها - ولا يمنع أن يتقدم العتق وتبقى بريرة - رضي الله عنها - في خدمة أم المؤمنين وفاء لها، ولتحظى بشرف القرب من رسول الله - صلى الله عليه وسلم - وأهل بيته، ولا يمنع أن تكون عائشة صغيرة لكنها راجحة في عقلها وليست سفيهة، ومع ذلك تتصرف في ظل التوجيهات النبوية، أما وفرة المال من عدمها فمعلوم أن أبا بكر كان يملك مالا وأسهم في جيش العسرة، وليس بلازم ألا يكون عند عائشة شيء. وقد صح أنها قالت: "إن شاء أهلك أن أعدها لهم عدة واحدة). (م 2/1142).

[340] خ 3/224.

[341] ابن سعيد.

[342] ابن عبد الرحمن، الاسكندراني.

[343] ابن أبي عمرو، مولى المطلب.

[344] سقطت من الأصل، ولكنها في رواية إسماعيل بن جعفر، عن عمرو (خ 6/206, 207).

[345] في الأصل "فردني"وهو خطأ.

[346] 7/أ.

[347] من كبار شيوخ البخاري، وقاضي البصرة وعالمها ومسندها. (شذرات الذهب 2/35).

[348] ومن طريقه أخرجه الإمام مسلم في صحيحه 4/1804.

[349] المسند 3/101، ولا تعارض بين الروايتين فالسياق ظاهر في اختلاف الواقعتين.

[350] م 4/1804، قال الحافظ: "ينحط الالتماس على الاستئذان في المسافر به، لا في أصل الخدمة، فإنها كانت متقدمة، فيجمع بين الحديثين بذلك"الفتح (6/87).

[351] صحيح أن الغالب استخدام هذا الوصف فيما دون هذا السن بكثير فالصبي من لدن يولد إلى أن يفطم. (اللسان 14/450)، ولكن لا يمنع أن يقال له: ولد طفل وصبي إلى الخمس عشرة، وتجوز البخاري فبوب على هذا، والله - عز وجل – يقول: {وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ} (النور: الآية: 59), فلا إشكال.

[352] خ 6/141، 142، 204، 206، م 3/1603.

[353] في المحرم من سنة سبع، (ابن هشام 3/791).

[354] خ 6/206 ،207.

[355] ابن أبي كثير.

[356] مولى المطلب.

[357] 7/ب.

[358] انظر : (تاريخ يحيى بن معين 2/450). والضعفاء والمتروكين ص186.

[359] لم أقف على هذا في سؤالات الآجري، ونسبه إليه الحافظ. (تهذيب 8/83)، ولعله فيما لم يوجد.

[360] في الأصل:"الجوجزاني".

[361] أحوال الرجال ص125.

[362] ما بين الشرطتين زيادة مني لتقويم العبارة، ثم إن من خرج له الشيخان - أو أحدهما - فقد جاز القنطرة، ومن تكلم فيه، فالحق معهما، وربما يكون سبب الكلام لا يصل إلى الضعف وعدم الصحة وغالبا ما يكون بالنظر إلى الأحفظ.

[363] كما بين المصنف، أن التأثير لا يؤدي إلى الضعف، وإنما هو من باب صحيح وأصح.

[364] العبارة غير واضحة في المخطوطة، فاستقرأتها هكذا، والله أعلم.

[365] خ 3/204.

[366] ابن يحيى بن دينار، العوذي.

[367] ابن عبد الله بن أبي طلحة.

[368] حرام بن ملحان.

[369] موقع بين أرض بني عامر وحرة بني سليم، قريب من عسفان، بين مكة والمدينة، انظر (معجم البلدان 1/302).

[370] هذا الرأي له ما يؤيده. قال الحافظ: "فلعل الأصل": "بعث أقواما معهم أخو أم سليم إلى بني عامر"فصارت من بني سليم"الفتح (6/19)، أي تصحف من (أم سليم) إلى (بني سليم).

[371] وكذلك هذا الرأي له ما يؤيده، أن الحافظ نسب الوهم فيه إلى حفص، قال:"والوهم في هذا السياق، من حفص بن عمر - شيخ البخاري -، فقد أخرجه هو - يعني البخاري - في - المغازي - خ 5/42 - عن موسى بن إسماعيل، عن همام، فقال: "بعث أخا لأم سليم في سبعين راكبا"(الفتح 6/19).

[372] يعني الإمام البخاري - رحمه الله - مع أنه رواه على الصواب في المغازي.

[373] خ 5/42.

[374] وقال:" بعث أخا لأم سليم في سبعين راكبا".

[375] في الأصل: "كما كنا".

[376] زيادة في المخطوطة. ولفظه (يخطبون) وردت في الجهاد عند البخاري ، وفي المغازي (يختطبون).

[377] خ 5/42.

[378] يعني أن قوله: "من بني سليم"تصحيف، وأن الصواب : "بعث أخا لأم سليم" فبنوا سليم مبعوث إليهم.

[379] م 2/631 ،362.

[380] في المخطوطة : "محمد"والتصويب من صحيح مسلم.

[381] يقال اسمه : مهران، مولى رسول الله - صلى الله عليه وسلم - .

[382] زيادة في الأصل.

[383] قال الله - عز وجل - : {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} الآية 156 من سورة البقرة، والدعاء ثابت في السنة.

[384] انظر هجرته إلى الحبشة، ثم إلى المدينة، (سيرة ابن هشام 1/213، 2/321).

[385] كلام المصنف وجيه في نظري، ولو كانت العبارة (إلى الله ورسوله) لما صح الاعتراض، عملا بقوله - صلى الله عليه وسلم - :"فمن كانت هجرته إلى الله ورسوله"، وهذا يعم من هاجر قبله ومعه وبعده.

[386] المصنف - رحمه الله -لم يسق اللفظ كما ورد عند الإمامين البخاري ومسلم، ولا كما ورد عند واحد منهما بل تصرف واختصر. (انظر : الإحالات الآتية).

[387] غاية المشقة والتعب.

[388] 8/ب.

[389] الآيتين 10-12 من سورة الدخان.

[390] كان وقتها مشركا، وهو صخر بن حرب، أسلم عام الفتح، وابنته أم حبيبة - زوج رسول الله - - صلى الله عليه وسلم - .

[391] في الأصل: "فأوصى"وهو خطأ، لم يرد في شيء من الروايات.

[392] هكذا عند البخاري -6/38- وعند مسلم : "فأنزل الله - عز وجل - {إِنَّا كَاشِفُو الْعَذَابِ قَلِيلاً إِنَّكُمْ عَائِدُونَ} . الآية 15 من الدخان، انظر : (م 4/2157).

[393] عند البخاري : (إلى حالهم) خ 6/39، وعند مسلم (عادوا إلى ما كانوا عليه) م 4/2157.

[394] الآية 16 من سورة الدخان.

[395] في الأصل (لأن). وهو خطأ.

[396] أي: البخاري ومسلم، لكن المصنف لم يلتزم بلفظ معين، بل خلط من مجموع الروايات.

[397] ابن المعتمر.

[398] سليمان بن مهران.

[399] مسلم بن صبيح.

[400] ابن الأجدع.

[401] ابن نصر.

[402] خ 1 /19. وفيه فسقوا الناس حولهم.

[403] في الأصل: أسقط الهمزة من (ابن).

[404] أما قول علي - رضي الله عنه - فأخرجه عبد الرزاق في تفسيره (رسالة في تفسير سورة الدخان، حديث رقم 2755)، ونقله عنه الحافظ في الفتح 8/572، وكذلك أبو حاتم، من طريق الحـارث. وذكره الحافظ ابن كثير نقلا عن أبي حاتم - تفسير ابن كثير 4/139. وقول ابن عمر: أخرجه ابن جرير، من طريق ابن البيلماني عن ابن عمر، جامع البيان 25/68. ومن طريقه ذكره ابن كثير 4/139. وقول ابن عباس أخرجه ابن جرير من طريق ابن أبي مليكة، جامع البيان25/68، قال الحافظ ابن كثير : "وهذا إسناد صحيح إلى ابن عباس (تفسير ابن كثير 4/139). وذكره الحافظ عن عبد الرزاق، ويشك في أن لفظة (الدجال) تصحفت إلى (الدخان) ولا أرى شكه واردا. (الفتح 8/572-573).

ولم أقف على قول أبي هريرة. وأخرج عبد الرازق قول ابن مسعود، وقال ابن كثير: "قد وافق ابن مسعود على تفسير الآية بهذا، وأن الدخان مضى جماعة من السلف، كمجاهد، وأبي العالية، وإبراهيم النخعي والضحاك، وعطية العوفي، وهو اختيار ابن جرير. جامع البيان 25/68 ،69، ابن كثير (4/138)، وقال أيضا - بعد أن ذكر قول ابن عباس -: "وهذا إسناد صحيح إلى ابن عباس - رضي الله عنهما - حبر الأمة، وترجمان القرآن، وهكذا قول من وافقه من الصحابة والتابعين - رضي الله عنهم أجمعين -، مع الأحاديث المرفوعة من الصحاح والحسان وغيرهما، التي أوردها بما فيه مقنع ودلالة ظاهرة على أن الدخان من الآيات المنتظرة، مع أنه ظاهر القرآن قال الله - تبارك وتعالى -: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} (الدخان:10) أي : بين واضح، يراه كل أحد، وعلى ما فسره به ابن مسعود، إنما هو خيال رأوه في أعينهم، من شدة الجوع والجهد، وهكذا قوله تعالى: {يَغْشَى النَّاسَ}: يتغشاهم ويعميهم…، (ابن كثير 4/139).

[405] العبارة لم تتضح لي قراءتها.

[406] 9/أ.

[407] م 4/2225. وقد أورد المصنف هذا اللفظ من أكثر من رواية.

[408] أخرجه ابن جرير، وأشار إلى أنه لم يصح، ودلل على ذلك. (جامع البيان 25/68)، قال ابن كثير : "وقد أجاد ابن جرير في هذا الحديث هاهنا، فإنه موضوع بهذا السند". (ابن كثير4/139).

[409] لم أقف عليه من رواية ابن مسعود. وأخرجه ابن جرير، عن أبي مالك الأشعري . (جامع البيان 25/68).

[410] قال ابن كثير : "ولو كان أمرا خياليا يخص أهل مكة المشركين لما قيل فيه {يَغْشَى النَّاسَ} . (ابن كثير 4/140).

[411] يعني أنها مكية باتفاق.

[412] 9/ب.

[413] أخرجه البخاري في عدة مواضع. منها انظر (صف2/290، 492 ، 6/105, 418, 8/226. مسلم 1/467.

[414] في الأصل: كسنين يوسف، بإثبات النون في جميع المواضع.

[415] أسلم - رضي الله عنه - عام خيبر، وشهدها مع رسول الله - صلى الله عليه وسلم -. انظر مثلا (أسد الغابة 5/316).

[416] تقدم الحديث. ,أخرجه البخاري في الاستسقاء 1/19.

[417] قال بهذا الداودي وغيره، فيما ذكره الحافظ. قال:"ونسبوا أسباط بن نصر إلى الغلط في قوله: "وشكا الناس كثرة المطر…الخ"وزعموا أنه أدخل حديثا في حديث…، ثم قال : "وليس هذا التعقب عندي بجيد، إذ لا مانع أن يقع ذلك مرتين…، ثم أيّد عدم غلط أسباط، بأنه في بعض روايات الحديث (فقيل : يا رسول الله استسق لمضر، فإنها قد هلكت، قال : لمضر؟!، إنك لجريء، فاستسقى فسقوا". وذكر أن القائل : أبو سفيان، لتصريح كثير من الطرق به، وفي رواية عن كعب بن مرة - أو مرة بن كعب - قال: "دعا رسول الله - صلى الله عليه وسلم -، فأتاه أبو سفيان فقال: "ادع الله لقومك…"الحديث. ورواه أحمد من طريق كعب بن مرة، بدون شك، فأبهم أبا سفيان، قال الحافظ: "فعلى هذا كأن أبا سفيان وكعبا حضرا جميعا، فكلمه أبو سفيان وهو طلب الدعاء - وكعب بشيء - وهو قوله: "يا رسول الله استنصرت الله فنصرك دعوت الله فأجابك". فدل ذلك على اتحاد قصتهما. (الفتح 2/511 ،512) بتصرف.

[418] خ 2/12 ،17 ،18. وهذا مثال لما ذكر المصنف رحمه الله.

[419] هذه النتيجة ذكرها الحافظ بتحليل جيد. قال:"وسياق كعب بن مرة يشعر بأن ذلك وقع في المدينة…، لأن كلا منهما كان بالمدينة بعد الهجرة، لكن لا يلزم من ذلك اتحاد هذه القصة مع قصة أنس بل قصة أنس واقعة أخرى، لأن في رواية أنس: "لم يزل على المنبر حتى مطروا"، وفي هذه: "فما كان إلا جمعة أو نحوها حتى مطروا"، والسائل في هذه القصة غير السائل في تلك، فهما قصتان، وقع كل منهما طلب الدعاء بالاستسقاء ، ثم طلب الدعاء بالاستصحاء …، (الفتح 2/512). بتصرف.

[420] في الأصل: "ابن نوح"وهو خطأ، وهو المعروف بقراد، ثقة له أفراد.

[421] في الأصل :"ابن إسحاق"، وهو خطأ، وهو أبو إسحاق السبيعي، صدوق، يهم قليلا.

[422] عمرو بن عبد الله السبيعي، ثقة، اختلط بآخره.

[423] في الأصل "عن أبي بردة، وأبي موسى - رضي الله عنه -"وهو خطأ، والتصويب من جامع الترمذي، وأبو بكر هو ابن أبي موسى الأشعري، ثقة.

[424] أبو موسى الأشعري، عبد الله بن قيس - رضي الله عنه -.

[425] هكذا في الأصل. وفي جامع الترمذي : قال : "فهم يحلون رحالهم فجعل يتخللهم". (5/590).

[426] 10/أ.

[427] زيادة في الأصل . وفي الجامع : "يبعثه الله".

[428] هكذا في الأصل. وفي الجامع :"من قريش".

[429] ورد في السيرة أن اسمه بحيرى . انظر (سيرة ابن هشام 1/116).

[430] جامع الترمذي 5/590-591.

[431] هذه ملاحظة جيدة من المصنف - رحمه الله - وسياق ابن إسحاق يشير إلى عدم قناعته بالرواية، فقد كرر لفظة (يزعمون) أكثر من ثلاث مرات مما يؤيد ضعفها عنده، وهو إمام المغازي (سيرة ابن هشام1/ 116) . قال الحافظ الذهبي: "أنكر مالك حديثه عن يونس بن أبي إسحاق، عن أبي بكر بن أبي موسى…، ومما يدل على أنه باطل قوله: "ورده أبو طالب، وبعث معه أبو بكر بلالا"وبلال لم يكن خلق بعد، أبو بكر كان صبيا. (الميزان 2/581) وانظر : ما حرره صاحب تحفة الأحوذي 10/93.

[432] انظر مثلا: (سيرة ابن هشام 1/116-118)، فاختلاف الألفاظ واضح وجلي.

[433] هكذا في المخطوطة والملاحظ أن هنا سقط الكلام ولعله هكذا والعادة قاضية بكم مثل هذا الخبر عما سواه..: لعلها ووثقه.

[434] هكذا في الأصل : وفي نظري : أن لفظة (عليهم) وقعت سهوا من الناسخ ولا لزوم لها.

[435] قد يقال : إن للقصة أصلا, ولعل المانع لأبي طالب من الاحتجاج بها رغبته في البقاء على ملة عبد المطلب.

[436] الثقات 8/375.

[437] ابن سعد.

[438] ابن أنس.

[439] محمد بن مسلم.

[440] في الأصل (عمرو).

[441] 10/ب.

[442] ذكره العلائي نقلا عن الكنى لأبي أحمد – الحاكم- وعن الدارقطني في غرائب مالك. ولفظ الحديث : "جاء رجل إلى النبي - صلى الله عليه وسلم - فقال: "إن لي مماليك أضربهم…"التهذيب 6/248 ،249.

[443] عبارته في الميزان 2/581: "كان يحفظ, له مناكير…"قال أبو أحمد الحاكم : "روى عن الليث حديثا منكرا".

[444] في الأصل : (عكرمة بن عمير) وهو خطأ.

[445] في الأصل :(عن سماك الحنفي، عن أبي زميل), وهو خطأ وسماك هو أبو زميل, وكذلك المصنف لم يلتزم بصيغة الأداء فإنها عند مسلم بالتحديث، وليست بالعنعنة.

[446] في الأصل: "ثلاثا".

[447] م 4/1945.

[448] ص،

[449] جوامع السيرة.

[450] 11/أ.

[451] هذا القول ليس في التاريخ الكبير ولا الصغير، وذكره الحافظ قال: "وقال البخاري : "مضطرب في حديث يحيى بن أبي كثير، ولم يكن عنده كتاب"(تهذيب التهذيب 7/262).

[452] منهم أبو عمرو بن الصلاح. وقد نقل جوابه النووي - رحمه الله - . (شرح مسلم 5/271).

[453] كقوله: عندي أحسن العرب وأجمله، فإن المعنى أنها لا زالت في بيته.

[454] في الأصل : "أخته". وهو خطأ.

[455] يعني البخاري 6/195. ومسلم 2/1072 ،1073.

[456] الذي يظهر لي أن المصنف - رحمه الله - أصاب في ملاحظته، ولا يمنع أن يقع الوهم فيه لعكرمة بن عمار، وليس هناك عصمة لأي كتاب سوى كتاب الله عز وجل.

[457] خ 3/124.

[458] عبد الله بن المبارك.

[459] ابن يزيد الأيلي، يهم قليلا في الزهري.

[460] 11/ب.

[461] سقطت من الأصل.

[462] يعني قوله: "والذي نفسي بيده…الخ".

[463] في الأصل :"أم برهان"وهو خطأ، وبرأي المصنف جزم الداودي وابن بطال وغير واحد. (الفتح 5/176).

[464] م 3/1284, وهذا نص في المسألة. وزاد الحفظ - ردا على الكرماني القائل بتأويل الحديث -: "وفاته التنصيص على إدراج ذلك، فقد فصله الإسماعيلي من طريق عن ابن المبارك،ولفظه: "والذي نفس أبي هريرة بيده…الخ"وكذلك أخرجه الحسين بن الحسن المروزي في كتاب البر والصلة، عن ابن المبارك، والبخاري في الأدب المفرد وأبو عوانة، كلهم عن يونس، (الفتح 5/176) بتصرف.

[465] جامع الترمذي 4/556.

[466] زيادة في الأصل.

[467] عند الترمذي قال: قال رسول الله - صلى الله عليه وسلم - .

[468] أي: سمع لها صوت, والأطيط: صوت الأقتاب، قرب به المعنى لبيان كثرة الملائكة. انظر (النهاية 1/54).

[469] هكذا في الأصل. وعند الترمذي: "إلا وملك واضع جبهته ساجدا لله, والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيـتم كثيرا، وما تلذذتم بالنساء على الفرش، ولخرجتم إلى الصّعدات، تجأرون إلى الله، لوددت أني كنت شجرة تعضد".

[470] جامع الترمذي 4/556.

[471] في الأصل: "النهي". والأليق بالمقام التمني لقوله: "لوددت".

[472] 12/أ.

[473] التصريح به من قول أبي ذر عند الإمام أحمد في مسنده 5/173. وذكر الحديث ثم قال: "فقال أبو ذر: "والله لوددت أني شجرة تعضد".

[474] سقطت من الأصل.

[475] هذا فهم جيد من المؤلف - رحمه الله - ولا أراه إلا مصيبا. والتفصيل على ضوء رواية أحمد هو الصواب. والله أعلم.

[476] الحدود والمحاربين خ 8/22.

[477] ابن غيلان أكثر عنه الإمام البخاري . (الفتح 12/130).

[478] ابن همام.

[479] معمر بن راشد.

[480] ابن عبد الرحمن.

[481] هو ماعز بن مالك.

[482] سنن أبي داود 4/581 ،582.

[483] جامع الترمذي 4/36 ،37.

[484] سنن النسائي 4/62 ،63. وفي الأصل: (و), ورواية محمد بن رافع في الكبرى . انظر (تحفة الأشراف 2/394).

[485] ما بين القوسين لم يتضح لي قراءته, غالب ظني أنه (ومحمد بن يحيى)؛ لأنه هو ومحمد بن رافع ونوح بن حبيب، ثلاثتهم عن عبد الرزاق عند النسائي في الكبرى. انظر : (تحفة الأشراف 2/394).

[486] سنن البيهقي 8/218.

[487] قال الحافظ: "وخالفه محمد بن يحيى الذهلي وجماعة عن عبد الرزاق فقالوا في آخره: "ولم يصل عليه". قال المنذري في حاشية السنن 4/321: "رواه ثمانية أنفس عن عبد الرزاق، فلم يذكروا قوله : "وصلى عليه". وذكر التخريج الذي ذكره المصنف. (الفتح 12/130).

[488] سنن البيهقي 8/218.

[489] قال الحافظ: "أما رواية يونس فوصلها المصنف - رحمه الله ـ يعني البخاري 8/21. (الفتح 12/130).

[490] قال الحافظ : "وأما رواية ابن جريج فوصلها مسلم مقرونة برواية معمر 3/1318، (الفتح 12/130).

[491] 12/ب.

[492] م 3/1318.

[493] في الأصل : "في".

[494] قاله في آخر حديث الطول 3/1320 ،1321.

[495] سنن أبي داود 4/582 ،583.

[496] م 3/1321 ،1322.

[497] ليست في الأصل, وزدتها ليستقيم الكلام.

[498] أورد الحافظ كلاما حول هذه المشكلة أستحسن ذكره, قال رحمه الله : "سئل أبو عبد الله - البخاري - هل قوله (فصلى عليه) يصح أم لا؟، قال : "رواه معمر"، قيل له : هل رواه غيره؟، قال : "لا"، وقع هذا الكلام في رواية المستملي وحده، عن الفربري، وقد اعترض على البخاري في جزمه بان معمرا روى هذه الزيادة، مع أن المتفرد بها إنما هو محمود بن غيلان، عن عبد الرزاق، وقد خالفه العدد الكثير من الحفاظ، فصرحوا بأنه لم يصل عليه، لكن ظهر لي أن البخاري قويت عنده رواية محمود بالشواهد، فقد أخرج عبد الرزاق- أيضا وهو في السنن - لأبي قرة، من وجه آخر عن أبي أمامة بن سهل بن حنيف في قصة ماعز، قال : فقيل يا رسول الله: أتصلي عليه؟ قال: "لا"، فلما كان من الغد، قال: صلوا على صاحبكم"، فصلى عليه رسول الله - صلى الله عليه وسلم - والناس". فهذا الخبر يجمع الاختلاف فتحمل رواية النفي على أنه لم يصل عليه حين رجم، ورواية الإثبات على أنه - صلى الله عليه وسلم - صلى عليه في اليوم الثاني…، ويتأيد بما أخرجه مسلم من حديث عمران بن حصين في قصة الجهنية التي زنت ورجمت - م3/1324 - أن النبي - صلى الله عليه وسلم - صلى عليها، فقال له عمر: أتصلي عليها وقد زنت؟ فقال: "لقد تابت توبة لو قسمت على سبعين لوسعتهم…" (الفتح 12/131). ,ذكر فوائد حول هذا الموضوع.

[499] 6/193، 194.

[500] ثقة، روى له مسلم.

[501] ثقة، فقيه، روى له مسلم.

[502] الليث بن سعد إمام معروف.

[503] 13/أ.

[504] ثقة، روى له الجماعة.

[505] الأعرج، ثقة ثبت، روى له الجماعة.

[506] ربيبة النبي - صلى الله عليه وسلم - .

[507] جاء في رواية بيان لسبب هذه المقولة من أبي السنابل, أنه كان كهل وخطبها شاب فضلته، وكان أهلها غُيبا، فرجا أبو السنابل إذا جاء أهلها أن يؤثروه بها. (المجتبى 6/192).

[508] في الأصل (و).

[509] صف 9/469.

[510] في الأصل: بكر, وهو خطأ.

[511] المجتبى 6/194.

[512] صف 8/653.

[513] قال الحافظ : "هكذا هنا, وفي غير هذه الرواية أنه مات وهو المشهور". (الفتح 8/654).

[514] في الأصل (بادمن).

[515] من ذلك رواية الإمام مسلم 2/1122. (فقال لها : "مالي أراك متعجلة لعلك ترجين النكاح، والله ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر. قالت سبيعة: "فلما قال لي ذلك، جمعت علي ثيابي حين أمسيت، فأتيت رسول الله - صلى الله عليه وسلم - "الحديث. وهذا جلي و أن ذلك بعد الولادة.

[516] صـف 3/331.

[517] الحكم بن نافع.

[518] شعيب بن أبي حمزة.

[519] عبد الله بن ذكوان.

[520] عبد الرحمن بن هرمز.

[521] 13/ب.

[522] المجتبى 5/33 ،34.

[523] في الأصل. ابن عباس، وهو خطأ، وابن عياش هذا ثقة ثبت، روى له البخاري.

[524] السنن 2/123.

[525] في الأصل : "بكر".

[526] في الأصل: "أبي".

[527] م 2/276 ،277.

[528] سنن أبي داود 2/273 ،275.

[529] السنن الكبير 4/111 ،112.

[530] سقطت من الأصل. والمراد بقوله: "من صلببية بني هاشم": أنه من أنفسهم وليس من مواليهم.

[531] هكذا رسمها في الأصل، ولعل المراد: مدة حياتهم.

[532] ما بين القوسين لم تتضح فيه القراءة ، ولعله : فيلزم منه.

[533] 14/أ.

[534] بل قد يعترض عليه بأن المقام يقتضي التعجيل، لا التأخير، فإن الحاجة إلى الجهاد قائمة وملحة، والعباس قادر على ذلك، وهو ما تؤيده روايات عديدة، ذكر المصنف قدرا منها. فقول ابن سلام فيه بعد ولا شك.

[535] سنن أبي داود 2/275 ،276.

[536] جامع الترمذي 3/54.

[537] 2/572.

[538] لا بأس به، له ذكر في مقدمة مسلم.

[539] ابن عتيبة.

[540] صدوق، يخطئ، شدد القول فيه ابن أبي حاتم.

[541] قال: "وحديث إسماعيل بن زكريا عن الحجاج ـ بن دينار ـ عندي أصح من حديث إسرائيل، عن الحجاج بن دينار"(جامع الترمذي 3/55)..

[542] هذه العبارة. إما أن تكون زائدة، وإما أن يكون قبلها كلام سقط من الأصل. فالسياق فيه خلل لم يظهر لي بصحيحه.

[543] العلل 1/215.

[544] قال : وحديث هشيم أصح. (سنن أبي داود 2/275) لأن الحسن بن مسلم ين يناق أرسله، فهو ليس بصحابي.

[545] ابن بشير، كثير التدليس والإرسال.

[546] ابن زادان.

[547] في الأصل: "ابن سلمة"وهو خطأ.

[548] قال البيهقي: "وروه هشيم عن منصور بن زادان، عن الحكم عن الحسن بن مسلم، عن النبي - صلى الله عليه وسلم - مرسلا…، وهذا هو الأصح من هذه الروايات. السنن الكبير 4/111).

[549] 14/ب.

[550] المصدر السابق 4/111.

[551] لم أقف عليه في مسند الطيالسي، رغم مشاركة بعض الإخوة الأفاضل في هذا.

[552] ابن عبد الله.

[553] ثقة، خرج حديثه مسلم.

[554] قلت:لم يتطرق الزركشي لهذه الملاحظة عند استدراكه الرواية على المقدسي. انظر تصحيح العمدة حديث رقم 39.

[555] صف 4/132. وفي اللفظ الذي ساقه المصنف مفارقات بالنظر إلى ما عند البخاري، وليس فيها إخلال بالمعنى.

[556] م 2/766 ،767.

[557] الآية 187 من سورة البقرة.

[558] في الأصل :"فمرت".

[559] ص 4/132.

[560] م 2/766.

[561] صف 8/182.

[562] 15/أ.

[563] الوضاح بن عبد الله.

[564] ابن عبد الرحمن.

[565] سقطت من الأصل، وتوجد بعض مغايرات، كقوله: (وسادتي) بدل (وسادي) وقوله (عقالين). ولم تذكر عند البخاري. صف 8/183.

[566] في الأصل (اذى).

[567] ابن حازم.

[568] ابن طريف.

[569] صف 8/182.

[570] 5/211.

[571] في الأصل : (الصومة).

[572] الجامع 5/211، وقال: مجاهد، بدل مجالد. وهو خطأ، وقال: "هذا حديث حسن صحيح".

[573] بل على حلاف, قال ابن الأثير: "وقدوم عدي سنة تسع في شعبان. وقيل سنة عشر". (أسد الغابة 3/392), وقال ابن عبد البر: "قدم على النبي - صلى الله عليه وسلم - في شعبان سنة تسع، ونقل عن الواقدي أنه في شعبان سنة عشر. (الاستيعاب 8/69). وقال الحافظ ابن حجر: "أسلم في سنة تسع, وقيل سنة عشر". (الإصابة 6/401).

[574] 15/ب.

[575] انظر : (صف 4/129).

[576] الآية 187 من سورة البقرة.

[577] انظر : تفسير ابن كثير 1/220.

[578] انظر : المجموع 6/202.

[579] قوله تعالى : {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} (البقرة: من الآية187).

[580] صف 8/181.

[581] الآية 187 من سورة البقرة.

[582] وهو ما قرره ابن كثير وغيره من أهل العلم. (تفسير ابن كثير 1/220).

[583] أنه كان أحدهم يربط خيطا أسود، وآخر أبيض في رجله، فإذا تميز له أحدهما عن الآخر، أمسك عن الأكل والشرب. (ص 4/132، 8/182). فيحصل توافق في الفهم بين عدي - المتأخر عن وقت نزول الآية - وبين بعض الصحابة حين نزول الآية.

[584] يعني رواية حصين، عن الشعبي، عن عدي قال: لما نزلت: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ } .

[585] 16/أ.

[586] في الأصل: "سليمان"وهو خطأ.

[587] الآية 187 من سورة البقرة.

[588] صف 13214، 8/182،189، م 2/767.

[589] في الأصل : "عن", والصواب ما أثبت، فقصة عدي متأخرة عن نزول الآية.

[590] صف 10/318.

[591] م 3/1657 ،1658.

[592] 16/ب.

[593] م 3/1658، وما قبلها.

[594] صف 10/318، م 3/1656, د 4/425، ت 4/227 ،228، ن 8/178، جه 2/1201. مختصرا.

[595] في الأصل :(- اس). والصواب ما أثبتناه . انظر : صف 1/318، م 3/1656.

[596] م 3/1658. ولفظ الشطر الأخير منه : "وكان فصه حبشيا".

[597] لم يرد في روايتهما عند مسلم ذكر للفص. (م 3/1656, 1657).

[598] هذه المحاولة من الشيخين لفتة ذكية، لكنها غير خافية التكلف ولو حدث هذا التصرف، لوردت حكايته من الصحابي، ولو رواية لا سيما والأمر يتعلق بحكم شرعي.

[599] تكررت كتابة العبارة من الناسخ، في الأصل.

[600] 17/أ.

[601] يحيى بن المقدام بن معدي كرب: مستور، وابنه لين.

[602] المقدام بن معدي كرب بن عمرو الكندي، صحابي، نزل الشام، مات 87هـ.

[603] في الأصل: (وحسها).

[604] سنن أبي داود 4/160, 161.

[605] ما بين القوسين بياض في الأصل. ورواه كثير بن عبيد, قال: "حدثنا بقية، عن ثور مختصرا". (سنن النسائي 7/202). ورواه محمد بن المصفى ثنا بقية، ثني ثور، مثله (سنن ابن ماجه 2/1066). قال السندي : "اتفق العلماء على أنه حديث ضعيف" (سنن 7/202).

[606] الديلي.

[607] الأصل ( صالح بن عمر) وهو خطأ، والصواب ما أثبت. انظر : (ن 7/202 جـ2/1066، والدارقطني 4/287).

[608] سنن الدارقطني 4/287.

[609] …

[610] 17/ب.

[611] مختصر سنن أبي داود 5/317.

[612] عبد المؤمن بن خلف بن أبي الحسين بن شرف الدمياطي، فقيه، أصولي، محدث، حافظ (معجم المؤلفين 6/197).

[613] جوامع السيرة.

[614] الاستيعاب مع الإصابة 3/164.

[615] الاستيعاب مع الإصابة 3/164.

[616] موضع بين مكة والمدينة. (معجم البلدان 4/214). وهو معروف إلى جدة أقرب.

[617] في الأصل: "اليمن". وهو خطأ.

[618] أي: غبرة تثار من التراث، بسبب الخيل والإبل، ومنه قوله تعالى: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ} (عبس:40)

انظر (النهاية 4/12).

[619] صف 5/329

[620] 18/أ.

[621] في الأصل :"قارى".

[622] 1/749. تهذيب ابن هشام.

[623] في الأصل: "في حكم".

[624] اسم لخف البعير. والمراد به هنا: أي : وضح الأثر وظهر. انظر : (النهاية 5/50).

[625] في الأصل : "إذا ذهب".

[626] 18/ب.

[627] الثقات 4/139، وراشد لم يرد في الثقات إلا عند ذكر حبيب.

[628] في الأصل: (تصحفها).

[629] السيرة النبوية 4/851.

[630] الاستيعاب مع الإصابة 3/165.

[631] في الأصل (وهل).

[632] في الأصل (حين).

[633] صف 8/637, 638.سس

[634] م 3/1333. والمراد آية بيعة النساء من سورة الممتحنة: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ} (الممتحنة: من الآية 12).

[635] 19/أ.

[636] صف 8/638.

[637] صف 7/219.

[638] م 3/1333, 1334.

[639] انظر : فتح الباري 7/220.

[640] الآية 39 من سورة الحج.

[641] ذكر ابن كثير أن سورة الممتحنة مدنية، وتعرض لحديث عبادة، وقراءة آية النساء، ولم يتنبه لهذه الملاحظة. انظر تفسير ابن كثير (4/344, 353).

[642] صف 10/273.

[643] في الأصل : (إلى).

[644] في الأصل : (إلى).

[645] الدستوائي.

[646] ابن راشد.

[647] 19/ب.

[648] في الأصل: (هاجر إلى الحبشة رجال من المسلمين).

[649] ما بين القوسين. سقط من الأصل.

[650] الذي أرجحه. أن ذلك سبق قلم، لأن الرواة أئمة كبار، والأمر من البديهيات.

[651] هو عند البخاري في مواضع . منها : (صف/476 ،442 ،443، 7/231) ولم أقف عليه عند مسلم.

[652] انظر مثلا : مسند أحمد 6/198.

[653] صف 3/347.

[654] حديث ابن عمر "فيما سقت السماء العشر".

[655] صف 3/347.

[656] م 2/968.

[657] قاضي طرسوس.

[658] 20/أ.

[659] انظر الجمع بين رجال الصحيحين 2/485).

[660] وقال أيضا : "ثقة". (الجرح والتعديل 8/141).

[661] في الأصل: (بن). وهو خطأ، وهشيم هو : ابن بشير، وابن عون هو : عبد الله بن عون بن أرطبان.

[662] م 2/967.

[663] قال الحافظ : "لم يثبت أن الفضل كان معهم إلا في رواية شاذة". (الفتح 3/468) قلت: وقد ذكر الحافظ أنه قد يقدم إثبات بلال- الصلاة- على نفي غيره لها. لأمرين:

1- أنه - ابن عباس- لم يكن مع النبي - صلى الله عليه وسلم - يومئذ، وإنما أسند نفيه تارة لأسامة، وتارة لأخيه الفضل، مع أنه لم يثبت أن الفضل كان معهم إلا في رواية شاذة.

2- قد وقع إثبات صلاته فيها عن أسامة من رواية ابن عمر، عن أسامة عند أحمد... الخ. (الفتح 468/3).

[664] ابن أبي أمية، ثقة،ثبت، كان يرسل.

[665] الموطأ 2/966.

[666] لا يوجد فيما هو مطبوع, ولم أقف على المخطوط.

[667] 20/ب.

[668] انظر الاستيعاب مع الإصابة 4/275.

[669] انظر سنن الدارقطني 2/73.

[670] انظر الاستيعاب مع الإصابة 4/64.

[671] صف 10/380.

[672] في الأصل : (ذويب).

[673] في الأصل : (ذويب).

[674] وهو واضح في الرواية، لأنهما لم يختلفا على أصل تحريم الصور غير أن أبا طلحة احتاط لنفسه في الاستثنـاء، ولم يرد في رواية ابن أبي ذئب المذكورة.

[675] لأن سهلا مات في خلافة علي- رضي الله عنه- وعـبيد الله لم يدرك عليا، بل قال علي بن المديني. إنه لم يدرك زيد بن ثابت ولا رآه، وزيد مات بعد سهل حنيف. (الفتح 10/381).

[676] انظر : (تحفة الأشراف 3/170). وأخرجه الطبراني /.

[677] 21/أ.

[678] قال الحافظ: "وعثمان تأخر بعد سهل لمدة، وكذلك أبو طلحة، ولا يبعد أن يكون عبيد الله أدركهما.

[679] انظر : (الاستيعاب مع الإصابة 4/65).

[680] 21/ب.

[681] وفرغ منه محققه يوم الثلاثاء الثالث عشر من جمادى الآخرة من سنة عشر وأربعمائة وألف من الهجرة النبوية على صاحبها أفضل الصلاة والسلام بمدينة العامرة (المديتة النبوية). اللهم اغفر لمؤلفه ومن نسخه, ومن حققه, ومن قرأه من المسلمين, بفضلك وكرمك يا رب العالمين. وصلى الله وسلم على خير خلقه محمد الصادق الأمين وعلى آله وصحبه أجمعين.


 العدد 79-80 - خطَّـاب المـارديّ ومنهجـه في النحـو

خطَّـاب المـارديّ ومنهجـه في النحـو
للدكتور/ حسن موسى الشاعر
أستاذ مشارك بكلية اللغة العربية بالجامعة الإسلامية
خطَّـاب المـارديّ
عصـره:
عاش خطَّاب المـارديّ حياتـه في الأندلس، في النصف الأول من القرن الخامس الهجري، وشهد سقوط الخلافة الأموية في الأندلس، على إثر انهيار الدولة العامرية سنة 399 هـ، وانقسام بلاد الأندلس إلى دول متعددة تقوم في كل منها دولة أو مملكة تزعم لنفسها الاستقلال، ولا تربطها بجاراتها أو زميلاتها أية رابطة، إلا المنافسة والحرب الأهلية، وقد عرف هذا العصر بعصر دول الطوائف [1] .
وقد ذكرت المصادر أن خطاباً كان من أهل قرطبة، ثم سكن بطليوس، وأنه توفي آخر أيام المظفر بن الأفطس، صاحب بطليوس [2] .
وكانت مملكة بطليوس تشمل رقعة كبيرة تمتد من غرب مملكة طليطلة عند مثلث نهر وادي يانه غرباً حتى المحيط الأطلسي، وتشمل أراضي البرتغال كلها تقريباً حتى مدينة باجه في الجنوب. وكانت العاصمة بطليوس تتوسط هذه الرقعة الكبيرة التي تشمل عدا العاصمة عدة مدن هامة أخرى مثل: ماردة، ويابرة، وأشبونة، وشنترين، وقلمرية وغيرها [3] .
وكان بنو سلمة أو بنو الأفطس، كـما اشتهر اسمهم، سادة هذه المملكة الشاسعة التي حكموها نيفاً وسبعين عاماً، وسطع بلاطهم أيام الطوائف.
وينتمي أبو محمد عبد الله بن مسلم المعروف بابن الأفطس إلى قبيلة من قبائل مكناسة المغربية، وأصله من ولاية قرطبة. وقد استولى على حكم بطليوس سنة 413 هـ، وتلقب بالمنصور، وكان رجلا كثير المعرفة والدهاء، وافر الحزم والسياسة، توفي سنة 437 هـ، فخلفه محمد بن عبد الله بن أفطس، وتلقب بالمظفر، وكان عالماً وفارساً شجاعاً، وكان يرى في بني عباد - حكـام إشبيلية - خصومه الأوائل، ويعمل لاتقاء عدوانهم، واستطاع ابن الأفطس أن يوقع بالمعتضد بن عباد هزيمة شديدة سنة 439 هـ. ثم جهز المعتضد قوة كبيرة وتوغلت في أراضي ابن الأفطس، والتقى الفريقان على مقربة من يابرة، فهزم ابن الأفطس سنة 442 هـ، وقتل كثير من جنده، واستمرت الحرب عدة شهور ثم عقد الصلح بينهما سنة 443 هـ.
وأخذ المظفر يتعرض لخطر جديد، وذلك من قبل نصارى الشمال، الذين أخذوا يتحينون الفرص ويستولون على بعض المدن، وكان أعظم خطب نزل بالمسلمين هو فقد مدينة قلمرية، أعظم مدن البرتغال الشمالية، وذلك سنة 456 هـ، وتوفي المظفر بن الأفطس سنة 461 هـ [4] .
وقد كان المظفر من أعلم أهل عصره، وكان رأسًا في الأدب والشجاعة والرأي، وكان مناغراً للروم، شجىً في حلوقهم. وكـان مع استغراقه في الجهاد لا يفتر عن العلم، ولا يترك العدل، صنع مدرسة يجلس فيها كل جمعة ويحضره العلماء. وقد اشتهر في عالم الأدب بكتابه الضخم الموسوم بالمظفري، نسبه إلى اسمه, وهو موسوعة أدبية وتاريخية عظيمة, على هيئة عيون الأخبار لابن قتيبة, يحتوي على كثير من الأخبار والسير الطرائف والنوادر…وقيل: إن المظفري كان يحتوي على خمسين مجلدا، وقيل عشرة أجزاء ضخمة [5] .
اسمـه ونسبـه:
هو خطّاب بن يوسف بن هلال المارديّ، من أهل قرطبة، وسكن بطليوس، يكنى أبا بكر [6] .
وذكر بعضهم في نسبه أيضاً "المالكي" [7] . وأعتقد أن خطّاباً كان مالكي المذهب، وإن لم أجد له ترجمة في طبقات المالكية، إذ كان مذهب الإمام مالك منتشراً في الأندلس. وقد ذكر أن شيخه ابن الفخار القرطبي الحافظ كان مالكياً [8] .
وزاد بعضهم في نسبه "الأنباري" [9] ، ولا أرى له وجهاً، ولم أجد أحداً من القدامى ذكره، ولعله وهم سببه أن خطّاباً صنف مختصر الزاهر لابن الأنباري، فالتبس ذلك على بعضهم، فأدخل "الأنباري "في نسب خطّاب.
و"المارديّ"نسبـة إلى ماردة. قال أبو حيان [10] : "أبو بكر خطّاب به يوسف بن هلال الماردي، أندلسي من ماردة".
قال ياقوت [11] : "ماردة كورة واسعة من نواحي الأندلس, من أعمال قرطبة، إحدى القواعد التي تخيرتها الملوك للسكنى من القياصرة والروم.. وهي مدينة رائقة كثيرة الرخام، عالية البنيان، فيها آثار قديمة حسنة، تقصد للفرجة والتعجب، وبينها وبين قرطبة ستّة أيام.. ينسب إليها غير واحد من أهل العلم والرواية".
وكانت ماردة إحدى المدن الهامة في مملكة بطليوس التي يعيش بها خطّاب في عصر دول الطوائف [12] .
وقد وقع تحريف كثير في لفظة "المارديّ"في عدد من المصنفات: ففي فهرسة ابن خير الإشبيلي ذكر في مواضع "المارديّ" وفي مواضع أخرى "الماوردي" [13] .
وفي إشارة التعيين والبلغة ذكر "المازريّ" [14] .
وفي توضيح المقاصد للمراديِّ ورد "الماورديّ" [15] .
وفي التصريح للشيخ خالد ورد "خطاب الماردي" [16] . وورد مرة "خـطّاب الماوردي" [17] . ومرة "خطاب المرادي" [18] .
وذكره صاحب ضياء السالك باسم "خطّاب الماوردي" [19] تبعاً لما ورد في التصريح. وفي إيضاح المكنون وهدية العارفين ذكر "المادري" [20] .
أما محقق ارتشاف الضرب ففي قسم الفهارس ذكر خطاباً مرتين باسم "المارزي" [21] مع أسماء المصنفين، ولعله من أخطاء الطباعة وهو يقصد "المازري"لأنه ذكره مرتين أيضاً باسم "المازري" [22] في فهرس أسماء الكتب.
هذا مع أن الاسم ورد صحيحاً مرات كثيرة في أصل كتاب الارتشاف باسم "خطّاب الماردي " [23] .
وفي الأشبـاه والنظائر للسيوطي ورد "خطاب المارديني"، وعلق عليها المحقق في الحاشية بقوله: "في النسخ الثلاث "الماريني "وفي (ط) فقط "المارديني "ولعل الصواب "الماردي" [24] .
وفي شرح أبيات مغني اللبيب للبغدادي ورد "خطاب بن يوسف الماردي" [25] . ويبدو أن المحققَيْنِ اختارا ذلك اعتماداً على كتاب إيضاح المكنون الذي أشارا إليه في الحاشية.
وأنا أرى أن هذه التحريفات من أخطاء النساخ أو المحققين أو الناشرين للكتب من غير تدقيق؛ لأنه ورد باسم "خطّاب المارديّ "في معظم الكتب التي ترجمت له، وفي مواضيع كثيرة من كتب النحو التي ذكرته.
نشأتـه ومنزلتـه:
لا تسعفنا المصادر التي بين أيدينا إلا بشذرات قليلة عن حياة خطّاب، لا تتضح بها حياة خطّاب من ولادته أو نشأتـه، ولكنها تدل على علو منزلته.
فقد ذكرت المصادر أنه من أهل قرطبة وسكن بطليوس [26] . ويبدو لي أنه ولد في قرطبة ونشأ بها، لأنه روى عن أبي عبد الله بن الفخار الفقيه [27] .
وشيخه هذا هو أبو عبد الله محمد بن عمر بن يوسف المالكي الحافظ، يعرف بابن الفخار، من أهل قرطبة، قدم مصر وحج وجاور بالمدينة المنورة، وأفتى بها، وكان من أهل العلم والذكاء والحفظ والفهم، عارفاً بمذاهب الأئمة وأقوال العلماء، يحفظ المدونة والنوادر لأبي زيد. قيل توفي بمدينة بلنسية سنة 417 هـ، وقيل 419 هـ. وهو آخر الفقهاء الحفاظ الراسخين العالمين بالكتاب والسنة بالأندلس [28] .
أمّا خطّاب فقال عنه ابن الأبّار (المتوفي سنة 659 هـ): كان متقدماً في علوم اللسان، واقفاً على كتب الأشعار والأخبار، متحققا بالنحو، يؤخذ عنه، ويرغب فيه، وقعد لإقراء ذلك، وعاصر الأستاذ أبا عبد الله بن يونس الحجاري [29] .
وقال عنه ابن عبد الملك المراكشي (المتوفى سنة 703 هـ): كان من جلّة النحاة، ومحققيهم والمتقدمين في المعرفة بعلوم اللسان على الإطلاق، روى عن أبي عبد الله بن الفخار وأبي عمر أحمد بن الوليد وهلال بن عريب، وروى عنه ابناه عبد الله وعمر، وتصدر لإقراء العربية طويلاً، وصنف فيها [30] .
وفـاتـه:
تشير أكثر المصادر التي ترجمت لخطّاب المارديّ أنه توفي بعد الخمسين والأربعمائة [31] ، في آخر أيام المظفر بن الأفطس، صاحب بطليوس. وقد اختلف في سنة وفاة المظفر بن الأفطس فقيل توفي سنة 460 هـ [32] ، وقيل سنة 461 هـ [33] .
وعليه أرجّح أن تكون وفاة خطّاب نحو سنة 460 هـ.
مصنفاتـه:
ترك خطّاب مصنفات كثيرة، ذكرها ابن خير الإشبيلي في كتابه "فهرسة ما رواه عن شيوخه". ثم قال [34] : "وكل ذلك من تأليف الشيخ الأستاذ أبي بكر خطّاب بن يوسف بن هلال المارديّ النحوي رحمه الله. حدثني بذلك كله الشيخ الحاج أبو حفص عمر بن عياد ابن أيوب بن عبد الله اليحصبي رحمه الله، عن أبي حفص عمر بن خطاب بن يوسف عن أبيه مؤلفها رحمه الله. وحدثني بها أيضا الشيخ أبو بكر محمد بن أحمد بن محرز عن أبيه رحمه الله، عن أبي حفص عمر بن خطاب المذكور عن أبيه خطّاب بن يوسف رحمه الله.
وهذه هي مصنفاته التي ذكرها ابن خير، وما أضفته إليها، مما وجدته عند غيره، رتبتها فيمايلي:
1- الترشيح في النحو، وهو أشهر كتبه، وقد وصلتنا منه نقول كـثيرة، وسوف أعرض له بالتفصيل.
2- أرجوزة في مخارج الحروف وصفاتها [35] .
3- إعراب مسألة (الحسن الوجه) بعللها وتصريف وجوهها [36] .
4- الترجمة [37] .
5- التمحيص [38] .
6- الدلائل في النحو [39] .
7- الدلالـة [40] .
8- الفصول في النحو [41] .
9- شرح مسألة الزي [42] .
10- المشعر [43] .
11- اختصار الزاهر لابن الأنباري [44] .
12- شعر فيما يذكر ويؤنث [45] .
كتاب الترشيح في النحو لخطّاب:
الترشيح في النحو أشهر مصنفات خطّاب، وقد ذكره معظم الذين ترجموا له، كما وصلتنا نقول كثيرة منه، تمثل آراء خطّاب النحوية.
قال السيوطي في ترجمة خطّاب: "وهو صاحب كتاب الترشيح، ينقل عنه أبو حيان وابن هشام كثير"ا [46] .
ووصف بعضهم كتاب الترشيح في النحو بأنه كبير [47] .
وقد لخـص أبو حيان السّفر الأول من كتاب الترشيح في كتابه (تذكرة النحاة)، بدأه بقوله [48] : "أبو بكر خطّاب بن يوسف بن هلال المارديّ، أندلسي من ماردة، له تصانيف في النحو، منها كتاب الترشيح، عارض به كتاب دريود في شرحه لكتاب الكسائي".
وبلغ ما لخصه أبو حيان نحو خمس وعشرين صحيفة، ثم قال [49] : "انتهى ما لخـص من السفر الأول من كتاب الترشيح".
وقـد ذكـر البغـدادي [50] نصوصاً من كتاب الترشيح منقولة عن كـتاب التذكرة لأبي حيان، وليست في الجزء المطبوع منه، ولعله في الأجزاء المفقودة من كـتاب التذكرة.
الترشيح أم التوشيح ؟
ذكرت معظم كتب التراجم وكتب النحو أن كتاب خطّاب اسمه "الترشيح "بالراء. ولكن ورد في مصدرين أن اسمه "التوشيح"وذلك في فهرسة ما رواه عن شيوخه [51] لابن خـير، وفي كشف الظنون [52] لحاجي خليفة.
وأنا أرى أن كتاب خطّاب اسمه "الترشيح" لأنه ورد بهذا اللفظ في معظم كتب التراجم التي ذكرته، وفي جميع كتب النحو التي نقلت عنه في مواضع كثيرة.
فأما تسميته "التوشيح"فذلك وهم أو تحريف بلا شك. ومما يقطع بذلك نصّ صريح جاء في التصريح للشيخ خالد الأزهري، عند قول ابن هشام في إحدى المسائل "... خلافا لصاحب الترشيح "قال الشيخ خالد "بالراء، وهو خطاب الماردي" [53] .
وقد ورد بلفظ "الترشيح"في المصادر التالية: إشارة التعيين، وفي البلغة، وفي بغية الوعاة، وفي إيضاح المكنون في الذيل على كشف الظنون، وفي هدية العارفين، وفي معجم المؤلفين.
وورد بلفظ "الترشيح"أيضاً في كتب النحو التالية:
- في ارتشاف الضرب - في نحو ثلاثين موضعاً.
- في أوضـح المسالك لابن هشام [54] ، وفي التصريح على التوضيح [55] .
وفي حاشية يس على التصريح [56] ، وفي الأشموني وحاشية الصبان [57] .
وفي الأشباه والنظائر للسيوطي [58] ، وفي خزانة الأدب للبغدادي [59] . وفي شرح أبيات مغني اللبيب [60] للبغدادي .
وقد اضطرب محقق كتاب همع الهوامع للسيوطي في ضبط اسم الكتاب فجاء في الجزء الأول منه : قال خطّاب في الترشيح [61] ، وعلق عليه في الحاشية بقوله: في نسخة أ "التوشيح"بالواو تحريف.
وجاء في الجزء الثاني منه: خطاب بن يوسف المارديّ صاحب "التوشيح" [62] ، وعلّق عليه في الحاشية بقوله: في البغية والأشموني "الترشيح"بالراء تحريف، صوابه من النسخ الثلاث وكشف الظنون.
وهكذا اختلف حكم المحقق في اسم الكتاب فقال: "التوشيح"تحريف، ثم قال في الموضع الثاني: " الترشيح"تحريف.
وجاء في الجزء الخامس من الهمع أيضاً: خطّاب في الترشيح [63] .
أقول: والصحيح أنه "الترشيح". فأما تسميته "التوشيح"فهو تحريف وقع في فهرسة ابن خير، ووهم من أوهام كشف الظنون.
وكتاب كشف الظنون على الرغم من غزارة مادته، لا يمكن الاطمئنان إلى كل ما ورد فيه، فقد وقعت فيه أوهام كثيرة بحاجة إلى توقف ونظر.
بين الترشيح لخطّاب والترشيح لابن الطراوة:
عرفنا أن كـتاب الترشيح لخطّاب المارديّ كتاب كبير يقع في عدة أجزاء، عارض به كتاب دريود في شرحه لكتاب الكسائي، ومنه نقول كثيرة في كتب النحو، كما سيأتي.
وابن الطراوة [64] (المتوفى سنة 528 هـ) له كتاب في النحو باسم "الترشيح"أيضاً.
وكتاب الترشيح لابن الطراوة كتاب صغير، وصفه ابن عبد الملك المراكشي فقال: "وله مجموع في النحو مختصر، سماه "الترشيح "يكون على قدر النصف من جمل الزجاجي " [65] .
ويقول عنه الدكتور عياد الثبيتي: "إنه مقدمة صغيرة في النحو" [66] . ثم يقول: "وهذا الكتاب مما لم أجد له ذكرا في الكتب النحوية التي اطلعت عليها، ولا أعلم عنه شيئاً".
وينبه الدكتور عياد على وهم وقع في كشف الظنون يتعلق بوصف كتاب الترشيح لابن الطراوة [67] ، حيث جاء في كشف الظنون "وهو مختصر من المقدمات على كتاب سيبويه"فيبـين الدكتـور عياد أن هذا الوهم في كشف الظنون أوقعه فيه قول السيوطي عن ابن الطراوة: "وألف الترشيح وهو مختصر، المقدمات على كتاب سيبويه", فقوله "المقدمات على كتاب سيبويه"كتاب آخر لابن الطراوة غير الترشيح.
وهذا ملحظ جيد من الدكتور عياد، لم أجد أحداً نبه عليه.
وعلى الرغم من هذه الفروق بين كتاب الترشيح لخطّاب وكتاب الترشيح لابن الطراوة فقد وقع لبس في عنوان كتاب خطّاب من جهة، ووقع خلط بينه وبين كتاب الترشيح لابن الطراوة عند بعض الباحثين من جهة أخرى.
فالدكتـور محمد البنـا وهو يتحدث عن مصنفات ابن الطراوة، يذكر منها كتاب الـترشيح، ويقـول: "وهو مفقود... ولم يُحل عليه ابن الطراوة في الإفصاح". ثم يقول الدكتور البنا: "وإن من يقرأ الارتشاف لأبي حيان يرى اسم "الترشيح"يتردد كثيرا، وقد يظن أن هذا هو الكتاب الـذي نحن بسبيله، وقد وقعنا في هذا الظن فترة، ثم تبين لنا أنه "التوشيح "بالواو لا بالراء، وأن صاحبه هو أبو بكر خطّاب بن يوسف بن هلال الماردي [68] .
وهكذا يوفق الدكتور البنا إلى معرفة صاحب الكتاب وهو خطّاب، ولكنه يلتبس عليه ضبط اسم الكتاب، فلا يقنعه أن يتردد كثيراً باسم "الترشيح "، بل يجزم بأنه "التوشيح"بالواو لا بالراء، اعتمادا على ما ذكره صاحب كشف الظنون الذي لا يخلو من أوهام كثيرة.
والدكـتور عياد الثبيتي في رسالته عن ابن الطراوة، يرجّـح أيضاً أن مصنف الكتاب المذكور هو خطّاب، ولكنه يرى أن عنوانه محرف عن "التوشيح"وهو يذكر أنه رجع إلى شرح كتاب سيبويه للصفّار فوجده يذكر "الترشيح"مرتين، ثم يقول الدكتور عياد: "فالمتبادر إلى الذهن هو أن هذا كتاب ابن الطراوة، ولكن الراجح أن هذا المنقول منه هو كتاب التوشيح لخطّاب المارديّ وقد نقل عنه أبوحيان كثيرا في التذييل والتكميل وفي ارتشاف الضرب وفي التذكرة، كـما نقل عنه السيوطي في الهمع وفي الأشباه والنظائر، ويصيبه التحريف في كثير من المواضع فيكتب بالراء، فيشتبه بكتاب ابن الطراوة... " [69] .
ولا أدري لماذا يجعـل الدكتور عياد وجود التحريف في المصادر الكثيرة التي تكتبه بالراء، ولا يجعل التحريف في المصادر القليلة التي كتبته بالواو، وما الذي يمنع أن يكون "الترشيح "لكل من خطّاب وابن الطراوة!
وفي شرح أبيات مغنى اللبيب ورد كتاب الترشيح مرتين، جاء في المرة الأولى "وذكر صاحب الترشيح" [70] . فعلق المحققان عليه في الحاشية بقولهـما: "الترشيح في النحو لسليمان ابن محمـد بن الطراوة المالقي المتوفى سنة 528 هـ، وهو مختصر من المقدمات على كتاب سيبويه "وأحالا على كشف الظنون 1/ 399.
وجاء في المرة الثانية: "... نقله أبـو حيان في تذكـرتـه من كتـاب الترشيح لخطّاب..." [71] فعلّق المحققان عليه في الحاشية بقـولهما: "الترشيح في النحو للأديب أبي بكر خطاب بن يوسف بن هلال المارديّ القرطبي النحوي المتوفى سنة 450 هـ" وأحالا على إيضاح المكنون 1/281.
وهكذا اضطرب المحققان في تحديد صاحب الترشيح، فنسباه مرة إلى ابن الطراوة ومرة إلى خطّاب.
وفي خزانة الأدب للبغدادي ذكر كتاب الترشيح مرة واحدة منسوبا إلى خطاب بنص صريح، إذ قال البغدادي عن بيت من الشعر: "…وكذا رواه خطّاب بن يوسف في كتاب الترشيح" [72] . ولم يعلق عليه المحقق في الحاشية، ولكنه في القسم الخاص بالفهارس، في فهرس الكتب والمصادر قال: "الترشيح لخطاب بن يوسف نقلاً عن تذكرة أبي حيان" [73] .
وليت المحقق اكتفى بذلك، ولكنه علق عليه في الحاشية فقال: "في كشف الظنون: الترشيح في النحو لسليمان بن محمد بن الطراوة المالقي المتوفى سنة 528 هـ، وهو مختصر من المقدمات على كتاب سيبويه، فهذا كتاب آخر، وصواب تسمية كتاب خطاب هو التوشيح بالواو كما في كشف الظنون 1/345، وكذا في فهرسة ابن خير الإشبيلي 319، وفاة خطّاب هذا كانت بعد سنة 450هـ، وقال صاحب الكشف المتوفى تقريبا سنة 450هـ، كذا ذكر صاحب البغية، وجاء فيها اسم الكتاب بالراء محرفا".
وفي كتاب ارتشاف الضرب لأبي حيان تردد ذكر كتاب "الترشيح"مرات كثيرة، وكثر النقل عن هذا الكتاب، وقد صرّح المصنف بنسبة الكتاب إلى خطاب، فقال: "وقال خطاب الماردي، في كتاب الترشيح" [74] .
فـماذا كان موقف المحقق من تحديد صاحب الترشيح؟
لقد اضطرب المحقق كثـيراً في نسبة كتاب الترشيح، فهو أحياناً ينسبه إلى ابن الطراوة [75] ، وأحيانا ينسبه إلى خطّاب [76] , وأحيانا أخرى يقع في حيرة فيذكر ابن الطراوة وخطاباً معا، ومن ذلك تعليقه عليه في الحاشية [77] : "كتاب الترشيح في النحو لسليمان بن محمد بن الطراوهّ المالقي المتوفى سنة 528 هـ كما في كشف الظنون 1/399، ولكن في البغية 1/533 أن كـتاب الترشيح لخطاب المارديّ القرطبي مات بعد سنة 450هـ وينقل عنه أبو حيان كثيراً ".
وفي قسم الفهارس، - في فهرس الكتب - ذكر المحقق الترشح في النحو لابن الطراوة وأحال عليه في عدد من الصفحات، ثم ذكر الترشيح لخطاب وأحال عليه في عدد من الصفحات [78] . علماً بأن النقول كلها عن الترشيح لخـطّاب.
وهكذا كان كتاب كشف الظنون من أهم أسباب الوهـم والاضطراب في ضبط عنوان كتاب "الترشيح"وفي نشبته إلى صاحبه خطّاب.
بين خطّاب ودُريـود:
عرفنا أن خطابا صنف كتابه "الترشيح"في النحو في عدة أسفار، عارض به كتاب دريود في شرحه لكتاب الكسائي.
ودريود اسمه عبـد الله بن سليمان بن المنذر الأندلسي القرطبي النحوي، الملقب بدَرْوَد، وربما صغر فقيل دُرَيْود، معروف بالنحو والأدب، شرح كتاب الكسائي، توفي سنة 325 هـ [79] .
وقيل اسمه محمد بن أصبغ، وله شرح على نحو الكسائي في ستة أجزاء سمع عليه. [80]
فإن كان كتاب دريود في ستة أجزاء، فلا بد أن يكون كتاب الترشيح لخطاب نحو ذلك أيضا لأنه عارضه به.
ويبدو لي أن دريوداً نهج نَهْج الكوفيين في شرحه لكتاب الكسائي، فدفع هذا خطّاباً إلى معارضته بكتاب الترشيح، والانتصار لمذهب سيبويه والبصريين.
وكثيراً ما نرى دريوداً تابعاً للكسائي أو الكوفيين في آرائه النحوية، ومن ذلك في قولك: "نِعْمَ رَجُلاً زَيْدٌ". ذهب سيبويه ومعظم البصريين إلى أن في (نِعْمَ) ضميرا مستكناً هو فاعل (نعم). و(رجلاً) تمييز لذلك الضمير. وذهب الكسائي والفراء أنه لا ضمير، والفاعل بنعم هو زيد، والمنصوب عند الكسائي حال، وتبعه دريود [81] .
ومن ذلك أيضاً أنة يشترط فيما يجمع جمع المذكر السالم أن يكون خاليا من تاء التأنيث لا يكون عوضاً، نحو طلحة، خلافاً للكوفيين وتبعهم دريود، فإنهم يجيزون جمعه بحذف التاء، فيقولون طلحون… [82] .
ويقوم خطاب بتعقب دريود في عدد من المسائل، فيغلطه ويرد عليه، ومن ذلك في أسلوب ( لا سيما) قال خطاب [83] : "وقد قال دريود في كتابه: إن في قولك: (لا سيما) لغتين التثقيل والتخفيف، فمن خفف خفض بها، ومن ثقل رفع - وهو غلط منه، لأنها اسم مضاف في كلا الحالين، وإنما علة الخفض زيادة (ما) وعلة الرفع كون (ما) بمعنى الذي. وقد صرح الأخفش في كتابه بإجازة الرفع والخفض في التثقيل والتخفيف، دون تفضيل، وهو الذي لا يجوز غير في القياس".
وفي إنابة الظرف عن الفاعل، يقول خطاب [84] : "وأما الأيام المعروفة بأعيانها كيوم السبت والأحد ويوم الأحد، والأزمنة المحدودة كالشتاء والصيف والربيع، وأوقات الليل والنهار مثل بكرة وعشية…فإنك تقيمها مقام الفاعل، وكان دريود لا يرى ذلك ويقول: "كل وقت محدود يحسن فيه (ائتني) فانصبه أبدا، كقولك: سير به يوم الجمعة، وهذا غلط منه، لأنك تقول: ائتني شهر رمضان، وأيام التشريق، ثم تقيم ذلك مقام الفاعل، تقول: سير عليه شهرُ رمضان وأيام التشريق، وهذا ما لا اختلاف فيه، لأنه موقوف محدود محصور العدد، وقد أجاز سيبويه رحمه الله: سير عليه بكرةٌ وغدوةٌ ويومُ الجمعة ويومُ السبت، بالرفع على أن تقيمها مقام الفاعل…"
وقد يذكر رأي سيبويه ويضعّف رأي دريود، كما جاء في الاستثناء حيث قال خطاب [85] : "وأما قوله عز وجل: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللهُ} [86] بالرفع فهو على البدل مِن (مَن)، أو من الضمير الفاعل في (يغفر) العائد عليها، وجاز هذا لأن في الكلام معنى نفي وتقديره: لا يغفر أحد الذنوب إلا الله، وقال دريود: ومثل ذلك {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللهُ لَفَسَدَتَا} [87] على البدل، وهذا عند سيبويه ومن وافقه رفع على النعت، لأن (إلا) مع ما بعدها قد تكون نعتا للنكرات وللأجناس غير المعهودة كـما تكون (غير)… والبدل الذي ذكره قد أجازه غيره وفيه ضعف، لأن معنى النفي في (لو) ليس قويا كقوته في معنى (ما) و(من) في الاستفهام…
وقد يكون خطّاب معتدلا في رده على دريود، فيكتفي بمخالفته، ومن ذلك في باب الوقف، قال خطاب في الترشيح [88] : "هاء السكت ساكنة أبدا، وزعم دريود أنها زيدت للسكت، ولتكون عوضا من الألف الذاهبة، ولا أرى قوله، لأن العوض يكون لازما، وهاء السكت ليست لازمة إلا في كل فعل يعود إلى حرف واحد نحو: (قِهْ، وعِهْ)". انتهى.
ومن ذلك أيضا أن جواب (لو) إذا كان ماضيا مثبتا فالأكثر أن يجيء باللام، وقد يجيء بلا لام، نحو قوله تعالى : {لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ} [89] وجواب لولا ماض مثبت مقرون باللام نحو قوله تعالى: {وَلَوْلا فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ } [90] وحذف اللام ضرورة، وقيل: قليل. قال صاحب الترشيح [91] : "حذف اللام مع لولا جائز، وأكثر ما تأتي في الشعر، وسوّى دريود بين حذف اللام وإثباتها في (لو) و(لولا). انتهى.
منهجـه في النحـو
خطّاب المارديّ كما قال عنه ابن الأبّار: "كان متقدماً في علوم اللسان، واقفاً على كتب الأشعار والأخبار، متحققاً بالنحو" [92] .
وقال عنه ابن عبد الملك المراكشي: "كان من جلّة النحاة ومحققيهم والمتقدمين في المعرفة بعلوم اللسان" [93] .
والباحث المـدقق في آرائه النحـوية، من خلال هذه النقـول المتعـددة من كتابه "الترشيح "يجد صدق هذه المقولات، بل يجد نفسه أمام عالم متبحر في النحو واللغة، شديد الثقـة بنفسـه، مع التواضـع والتقـدير للعلماء الآخـرين، والقدرة على الموازنة والترجيح والاختيار. ولو قدر لنا أن نطلع على مصنفاته لاتضحت لنا جوانب أكثر إشراقا وعمقاً.
ويمكن أن نتناول منهجه في النحو من خلال الجوانب التالية:
مذهبـه النحوي:
لم يصرخ خطّاب بمذهبه في النحو، ولكنه كان كثير الاستدلال بآراء النحاة البصريين، مما يدل على تقديره لهم، وميله إلى مذهبهم، ولعله صنف كتاب "الترشيح"في الردّ على دريود انتصـارا لمذهب البصريين، ولكنـه لم يكن متعصباً لهم، بل نلمح دائما شخصيته المتفردة، وقدرته على اختيار الرأي الراجح لديه، وهذه سمة عامة للنحو الأندلسي.
ومن الأمثلة على ميله إلى البصريين، ما جاء في أسلوب "لاحبذا" من نحو قولك: حبـذا زيذ راكباً. قال أبو حيان [94] : "اختلف النحاة في هذا المنصوب بعد (حبذا)، فذهب الأخفش والفـارسي والـربعي وخـطّاب وجماعة من البصريين إلى أنه منصوب على الحال لا غير، سواء أكان جامدا أم مشتقاً، وأجاز الكوفيون وبعض البصريين نصبه على التمييز.."
وكان خطّاب كثيرا ما يذكر سيبويه على سبيل الإعجاب والتقدير، ومن ذلك ما ذكره في حركة الحرف المضعّف المجزوم نحو: لم يردّ، ولم يعضّ، ولم يفرّ. قال [95] : "ومن العرب من يكْسر هذا كلّه، ومنهم من يحركه بحركة ما قبله: لم يرُدُّ، ولم يعضَّ، ولم يفِرِّ، فإن اتصلت بهذا المضـاعف هاء الإضمار للمؤنث فتحت في كل اللغات: لم يعضَّها، ولم يفرَّها، ولم يردَّها, وإن اتصلت به هاء الإضمار لمذكر ضممت في كل لغة فقلت: لم يردُّهُ، ولم يعضُّه، ولم يفرُّه. وهذا قول سيبويه وجلّة النحويين" .
وقال فيما ينوب عن الفاعل من الظرف، وهو يردّ على دريود: "وقد أجاز سيبويه رحمه الله: سير عليه بكرةٌ ، وغدوةٌ، ويومُ الجمعة.." [96] .
ويبدو وعيه بآراء سيبويه في الرد على من ينسب رأياً لسيبويه وليس له، ومن ذلك أنه لا يجيز تقديم خبر ليس عليها، قال [97] : "تقول: ليس عالماً زيدٌ ، ولو قلت: عالماً ليس زيدٌ ، لم يجز، لأن (ليس) لا تتصرف، لما فيها من معنى الجحد، وقد أجاز تقديم خبرها ابن النحاس، ونسبه إلى سيبويه وليس يصح عنه " .
وذكر خطاب أن أبا إسحاق الزجاج يجيز: لولاك ولولاه، على مذهب سيبويه [98] .
موقفـه من مصـادر الاحتجـاج:
اعتمادا على النصوص الواردة إلينا من آراء خطاب، يبدو لنا اهتمام خطّاب بمصدرين رئيسيين من مصادر الاحتجاج وهما: القرآن الكريم، وكلام العرب (من شعر نثر). ولم أجد له احتجاجا بالحديث النبوي.
وقد صرّح خطّاب بموقفه هذا عندما تعرض لحذف الخبر بعد لولا،نحو: لولا زيدٌ لقمت. قال: "تقديره بالحضرة، أو بهذا المكان. وقال قوم: يجوز إظهار الخبر، وليس ما ذكروه بجيد، لأن ذلك لم يأت في قرآن ولا شعر فصيح، وهذا الخبر عند جلة النحويين من المضمر الذي لا يجوز إظهاره" [99] .
ويظهر اهتمامه أيضاً بكلام العرب في قول أبي حيان: "وزعم أبو العباس وخطاب الماردي أن بدل الغلط لا يوجد في كلام العرب، لا نثرها ولا نظمها". قال خطّاب: "وقد عنيت بطلب ذلك في الكلام والشعر، فلم أجده، فطالبت غيري فلم يعرفه" [100] .
أما القرآن الكريم فهو مصدر مهم من مصادر الاحتجاج عنده، والأمثلة على ذلك كثيرة لا تحتاج إلى بيان.
ولكن خطّاباً وقف موقفاً عجباً في رفض بعض القراءات القرآنية الثابتة، لأنها خالفت القياس النحوي الذي يراه.
وهذا يذكرنا بما أورده السيوطي عن موقف قوم من النحاة في رفـض بعض القراءات القرآنية، إذ يقول السيوطي [101] : "كان قوم من النحاة المتقدمين يعيبون على عاصم وحمزة وابن عامر قراءات بعيدة في العربية، وينسبونهم إلى اللحن، وهم مخطئون في ذلك، فإن قراءاتهم ثابتـة بالأسانيد المتواترة الصحيحة التي لا مطعن فيها، وثبوت ذلك دليل على جوازه في العربية. وقد ردّ المتأخرون، منهم ابن مالك، على من عاب عليهم ذلك بأبلغ رد، واختار جواز ما وردت به قراءاتهم في العربية، وإن منعه الأكثرون مستدلا به.
وقد صرّح خطّاب برفض الاحتجاج بقراءة لحمزة، فقال: "ورأيت ابن الأنباري يجيز أن تقـول: لم يخشى، ولم يسعى، بإثبـات الألف، واحتج بقراءة حمزة {لاتخفْ دركاً ولا تخشى} [102] بإثبات الألف وهذا لا يجوز عندنا " [103] .
ولكن العكبري يرى لهذه القراءة وجوهاً سائغة، فيقول: "ولا تخشى"على قراءة الجزم هو حال، أي: وأنت لا تخشى.. وقيل: الألف في تقدير الجزم شبهت بالحروف الصحاح. وقيل: نشأت لإشباع الفتحة ليتوافق رؤوس الآي" [104] .
بل نجد خطّاباً يتهم حمزة بالجهل بالعربية، ويجعل ذلك سبيلا لردّ قراءته. ومن ذلك أنه يرى أن إسكان لام الأمر مع "ثم " يكون في ضرورة الشعر، ولا يجوز في الكلام. قال: "وإن كان حمزة قد قرأ {ثّم لْيقْطَعْ} [105] بسكون اللام، لأنه لم يكن له علم بالعربية" [106] .
قال السيوطي: "وهو مردود", قال أبو حيان: "ما قرئ به في السبعة لا يردّ ولا يوصف بضعف ولا بقلة" [107] .
ويستدل خطّاب بالقراءة إذا وافقت القاعدة النحوية، ومن ذلك رفع الفاعل بفعل محذوف بعد المفعول الذي لم يُسمَّ فاعله، نحو: ضُربَ زيدٌ وعمرو. قال: "وعلى ذلك قراءة بعضهم {وَكَذَلِكَ زُيِّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُم} [108] أي زيّنه شركاؤهم" [109] .
وهـذه القـراءة شاذة ذكـرهـا ابن جني في المحتسب، ونسبهـا إلى أبي عبد الرحمن السلمي، قال أبو الفتح: "يحتمل رفع "شركاء"تأويلين: أحدهما وهو الوجه أن يكون مرفوعا بفعل مضمر دلّ عليه قوله "زين"كأنه لما قال: "زُيّن لكثير من المشركين قتلُ أولادهم "قيل: من زيّنه لهم؟ فقيل: زيّنه لهم شركاؤهم، فارتفع الشركاء بفعل مضمر دلّ عليه "زُين " [110] .
وقد يذكـر القراءة الشاذة على وجه الإنكار، ومن ذلك قوله: "حكى أبو حاتم (السجستاني) عن هارون القارئ أن الأعمش قرأ {وما كان صلاتَهم عند البيت إلا مكاءٌ وتصديةٌ} [111] فنصب الصلاة ورفع المكاء والتصدية، وهذا من شواذ القراءات" [112] .
قال السمين [113] : "وخطّأ الفارسي هذه القراءة، وقال: لا يجوز أن يخبر عن النكرة بالمعرفة إلا في ضرورة…"
وقد حاول ابن جني توجيه هذه القراءة ودفع القبح أو اللحن عنها [114] .
موقفـه من القياس والسماع:
"إنما النحو قياس يتبع". ولهذا قيل في حد النحو [115] : "إنه علم بمقاييس مستنبطة من استقراء كلام العرب".
وقد اعتنى النحاة بالقياس في بناء قواعدهم النحوية، كما اهتم به خطّاب المارديّ في توجيه الآراء والمذاهب النحوية.
ومن ذلك في باب ما لا ينصرف للعلمية والتأنيث، قال خطاب في الترشيح [116] : "ما لا علامة فيه فبعض النحويين يجريه مجرى ما فيه الهاء، ولا يصرفه معرفة، قلّت حروفه أو كثرت، ويصرفه نكرة، وهو القياس…"
وقد يتبع خطاب القياس فيرى رأياً حسنا في القياس، ولكنه مخالف لآراء العلماء، فيؤثر الاتّباع على الابتداع، والالتزام برأي الأئمة، وهذا تواضع منه واحترام للعلماء.
ومن ذلك في باب أفعال المقاربة، في نحو قولك: عسى أن يقوم زيدٌ. قال أبو بكر خطّاب [117] : "(أن يقوم): فاعل (بعسى), هذا قول النحويين، وقد كان عندي قياساً أن يكون مفعوله توسط بين الفعل وفاعله، كما تقول: يريد أن يضربك زيدٌ. المعنى: يريد زيدٌ أن يضربك. وجاز أن يتوسط مفعول (عسى)، كـما توسط خبر (ليس) في قولنا: ليس قائماً زيدٌ. وهـذا قول حسن في القياس، غير أنه رأي رأيناه، ولم يقل به أحد غيرنا، واتباعنا لأئمة النحويين أحق وأجمل". انتهى.
وفي باب المفعـول الذي لم يسم فاعله، قال خطّاب المارديّ في الترشيح [118] : "وكان قياسها، يعني اختير وانقيد، أن يجري مجرى (قيل وبيع) في الإشمام، وفي قلب الياء واواً، كما قيل:بوع وكول الطعام، ولكني لم أره قولا لأحد".
أقول: يبدو أن خطابا هو صاحب هذا الرأي، ثم تبعه فيه ابن مالك وغيره. قال الشيخ خالد [119] : "وادعى ابن عذرة وطائفة من متأخري المغاربة امتناعها في افتعل كاختار، وانفعل كانقاد مما زاد على الثلاثة، فلا يقال اختور ولا انقود. والمشهور الأول، وهو قول ابن عصفور والأبذي وابن مالك.
قال ابن مالك في الألفية:
في اختار وانقاد وشبه ينجلي |  | وما لفا باع لما العين ثلي
وكان خطّاب يهتم أيضاً بالسّماع، ويرى أن بعض مسائل النحو تؤخذ سماعاً ولا تنقاس.
ومن ذلك باب جمع المؤنث السالم، قال في الترشيح [120] : "ومن قال الاثنان لليوم فجعل الرفع والنصب والخفض في النون جمعه الاثنانات، كما تقول رمضانات وشعبانات، وأجاز ابن قتيبة: الأثانين، كما تقول الدهاقين، وتكسير هذا على فعاليل لا ينقاس، وإنما هو يؤخذ سماعا عن العرب، وإلا فهو مجموع على السلامة". انتهى.
وفي دخول (ما) على إنّ وأخواتها فيبقى بعضها عاملا، يقول خطّاب [121] : "وبعض العرب يقول: ليتما زيداً منطلقٌ . ولا يجوز هذا في غير (ليت). وقد أجاز بعض النحويين النصـب بهذه الحروف قياساً على (ليتما) فتقول: لكنّما زيـداً مقبلٌ ، ولعلّما عمراً خارجٌ، وإنما أخـاك ذاهبٌ. وهو مذهب أبي القاسم الزجاجي، وأبي بكر بن السراج، والقول الأول مذهب الأخفش، وهو أقوى، لأنه المسموع من العرب الذي لا يُعرف غيره..."
ويستعمل خطّاب مصطلحات في السّماع مثل: قليل، وقبيح، وشاذ، ولا يطرد، وقد يلجأ إلى الوقوف عند ظاهر النصّ المسموع عن العرب إذا خالف القاعدة التي يراها، ومن ذلك قوله في الترشيح [122] : "ومن العرب من يثبت الألف في الاستفهام إذا دخل عليها حرف الجر، فيقول: عمّا تسأل؟ وفيما ترغب؟ وذلك قليل وقبيح. فإن كانت بمعنى الذي أثبت الألف. وحكى أبو زيد أن من العـرب من يقول: سَلْ عمّ شئت، كأنهم حذفوا لكثرة الاستعمال. وهذا شاذ عندي ولا يطّرد، يحفظ كما وقع، ولا يصرف من لفظه غير ما سمع، ولو قلت: سَلْ عمّ تشاء، لم يجز، لأن ذلك إنما سمع مع شئت". انتهى.
ومن قواعد خطّاب في السّماع أن الظروف تؤخذ سماعاً ولا تقاس [123] . والشاذ يحفظ حفظاً ولا يقاس عليه [124] .
ومن الشاذ عنده وزن (فُعَلَى) من أوزان ألف التأنيث المقصورة، فقد عدّ ابن مالك وزن (فُعَلى) من الأوزان المشهورة لألف التأنيث المقصورة نحو: أُرَبى للداهية، وأُدَمى وشُعَبى لموضعين.
فاعترض عليه ابن هشام بأن جعل هذا الوزن في الأوزان المشهورة مشكل [125] .
قال الشيخ خالد: "لأنها من الأوزان النادرة، بل قال خطّاب الماردي: إنها شاذة" [126] .
آراؤه النحويـة:
تعد مصنفات أبي حيان الأندلسي هي المصادر الأساسية لعدد من نحـاة الأندلسيين، إذ لولا أبو حيان لضاع كثير من التراث النحوي الأندلسي.
ومن هؤلاء النحـاة الأنـدلسيين خطّاب المـارديّ، الـذي عاش في القرن الخامسِ الهجري، ومع ذلك لم أجد أحداً ذكر له رأياً قبل أبي حيان، الذي نقل إلينا في مصنفاته كـثيرا من آراء خطاب النحوية، كـما أنه لخص لنا في تذكرته السّفر الأول من كتاب الترشيح لخطّاب.
وقد ذكر بعض آراء خطّاب عدد من النحاة الذين جاءوا بعد أبي حيان، كالمرادي، وابن هشام، وابن عقيل، والشيخ خالد الأزهري، والأشموني، والسيوطي، وعبد القادر البغدادي.
وقد صرّح عبد القادر البغدادي بالنقل عن تذكرة أبي حيان في أكثر من موضع [127] .
وسوف أختار هنا أشهر آراء خطّاب النحوية، مع توضيحها وتوثيقها، ومراعاة ألاّ أكرر آراءه التي وردت سابقاً، بقدر الإمكان.
(1) من مواضع قلب الياء همزة
تقلب الواو والياء والألف همزة إذا وقعت إحداها بعد ألف مفاعل وكانت مدة زائدة في الواحد، نحو: عجوز عجائز، وصحيفة صحائف، ورسالة رسائل. فلو كانت المدة عيناً لم تهمز نحو: معاون ومعايش ومثاوب جمع معونة ومعيشة ومثوبة. وشذّ الهمز في معائش ومنائر ومصائب.
أما مسائل جمع مسيل فذهب الزبيدي إلى أن الهمزة أصلية فهمزها قياس. وذهب الأعلم وغيره إلى أن مسيلاً مَفعِل من سال، فالهمز في جمعه شاذ [128] .
قال خطّاب في الترشيح [129] : "مسيل الماء جمعه مسايل بلا همزة، لأنه من سال يسيل، قال زهير-:
بمُستأسدِ القُرْيان حُوٍ مَسايلُهْ [130] |  | (فقال شياهٌ راتعاتٌ بقفْرةٍ)
وإن شئت همزت، تجعل الميم أصلية، لأن الجمع مُسُل. وحكَى يعقوب [131] في مسيل الماء أن جمعه أمسلة ومُسل ومُسْلان ومسائل، قال: يقال للمسيل مَسَل [132] . وقوله يدل على أن الميم أصل، كأنه من مَسَل يمسلُ. انتهى.
وقال الجوهري [133] : "ومسيل الماء موضع سيله، والجمع مسايل, ويحمع أيضاً على مُسُل وأمْسلة ومُسلان على غير قياس؛ لأن مسيلاً إنـما هو مَفْعِل، ومَفْعِل لا يجمع على ذلك، لكنهم شبهوه بفعيل، كـما قالوا: رغيف ورُغُف وأرغفة ورُغفان. ويقال للمسيل أيضاً مَسَل بالتحريك".
(2) تثنيـة المركَّب
من شروط التثنية عدم التركيب، فلا يثنى المركّب تركيب إسناد ولا يجمع، نحو تأبط شراً.
وأما تركيب المزج كبعلبك وسيبويه، فالأكثر على منعه لعدم السماع.
وقال خطّاب في الترشيح [134] : "فإن ثنيت على من جعل الإعراب في الآخر، قلت: معدي كربان ومعدي كريبين، وحضرموتان وحضرموتين أو على من أعرب إعراب المتضايفين قلت: حضْراموتٍ وحضرَي موتٍ. وقال في المختوم بويه: تلحقه العلامة بلا حذف نحو: سيبويهان وسيبويهون.
(3) في النسب إلى محذوف اللام
إذا كانت لام الكلمة تردّ في التثنية أو الإضافة أو الجمع بالألف والتاء، وجب ردّها عند النسب، نحو: أب أبوي، أخ أخوي، سنة سنوي أو سنهي، لأن لامها تردّ بالجمع بالألف والتاء، ولامها هاء في لغة أهل الحجاز، وواو عند غيرهم.
وإذا لم يثبت ردّ اللام في موضع من هذه المواضع فأنت في النسب مخـير بين الردّ والترك. نحـو: غد ويد، تقـول: غديّ أو غدويّ، يدي أو يدويّ. وفي شفـة تقول: شفيّ أو شفهيّ [135] قال أبو حيان [136] : "ولم يذكر أبو البقاء العكبري في شفة إلا الردّ فتقول شفهي. وذكر خطّاب المارديّ فيها الوجهين".
قال ابن هشام بعد قوله: "شفيّ أو شفهيّ " [137] : "قاله الجوهري وغيره، وقول ابن الخباز "إنه لم يسمع إلا شفهيّ بالردّ"لا يدفع ما قلناه، إن سلّمناه، فإن المسألة قياسية لا سماعية. ومن قال "إن لامها واو"فإنه يقول إذا ردّ: شفويّ. والصّواب ما قدمناه بدليل شافهت والشفاه.
(4) في النّسب إلى الكلمة الدالة على جماعة
ينسب إلى الكلمة الدالة على جماعة على لفظها إن أشبهت الواحد، بكونها اسم جمع له مفرد من لفظه أولا، فالأول كصحْبيّ ورَكْبيّ. والثاني كقوميّ ورهطيّ، ولا يردّ إلى مفرده في اللفظ، فلا يقال: صاحبيّ وراكبيّ. ولا إلى مفرده في المعنى فلا يقال: رجُليّ؛ لأن اسم الجمع بمنزلة الفرد. أو بكونها اسم جنس كشجريّ. لا يقال يحتمل أن يكون منسوبا إلى مفرده وهو شجرة، وحذفت التاء كما في مكّي، لأنا نقول ليس الأمر كذلك، وإنما هو منسوب إلى الجماعة، بدليل قولهم في النسب إلى الشعّير شعيريّ، بإثبات الياء بعد العين. ولو كان منسوباً إلى الشَّعيرة لقيل شَعَريّ بحذف الياء المثناة تحت، لأن شعيرة فعيلة، وقياس فعيلة فعَليِّ ، كفَرضيّ في فريضة. قاله خطّاب الماردي في الترشيح [138] .
(5) ما لا ينصرف للوصفية الأصلية ووزن الفعل
قال ابن مالك:
في الأصل وصفا انصرافه منع |  | فالأدهمُ القيد لكونهِ وُضع
قال المرادي [139] : "أدهم للقيد، وأسود للحـية، وأرقم لحية فيها نقط كالرقم، فهذه أوصاف في الأصل غلبت عليها الاسمية، وهي غير منصرفة نظراً إلى أصلها، وذكر سيبويه أن كل العرب لا تصرفها..."
قال سيبويه [140] : "وأما أدهم إذا عنيت القيد، والأسود إذا عنيت به الحية، والأرقـم إذا عنيت الحية، فإنك لا تصرفه في معرفة ولا نكرة، لم تختلف في ذلك العرب".
وفي الترشيح [141] : "قولهم للقيد أدهم، وللحية أسود وأرقم، الأقيس ألا تصرف، لأنها صفات عند ابن النحاس. وقوله هذا يؤدي إلى ترك الصرف لغة فيها. وسيبويه يزعم أن العرب لم تختلف في ترك صرفها لأنها صفات". انتهى.
(6) دخول الـلام في خبر إنَّ
قال ابن مالك:
لامُ ابتداء نحو : إني لَوَزَرْ |  | وبعد ذات الكسر تصحبُ الخَبرْ
ولا من الأفعال ما كرضيا |  | ولا يلي ذي اللام ما قد نُفيا
لقد سما على العدا واستحوذا" |  | وقد يليها مع قد كـ "إنّ ذا
قال ابن هشام [142] : "تدخل لام الابتداء بعد إن المكسورة على أربعة أشياء، أحدها: الخـبر، وذلك بثلاثة شروط: كونه مؤخراً، ومثبتاً، وغير ماض، نحو: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [143] {وَإِنَّ رَبَّكَ لَيَعْلَمُ} [144] . بخلاف {إِنَّ الله اصْطَفَى} [145] . وأجاز الأخفش والفراء، وتبعهما ابن مالك: إن زيداً لقد قام، لشبه الماضي المقرون بقد بالمضارع لقربه زمانه من الحال. وليس جواز ذلك مخصوصاً بتقدير اللام للقسم لا للابتداء، خلافاً لصاحب الترشيح".
قال الشيخ خالد في شرحه [146] : "وهو خطّاب المارديّ، حيث ذهب إلى منع دخول لام الابتداء على قد، وادّعى أن هذه اللام الداخلة عليها لام جواب القسم، والتقدير: إن زيداً والله لقد قام. ووافقه على ذلك محمد بن مسعود الغزني".
وقال السيوطي [147] : "وذهب خطّاب بن يوسف المارديّ في الترشيح إلى أنها لا تدخل على الماضي مطلقاً، لا مع قد ولا خالياً عنها، لأنه ليس له معنى اسم الفاعل. قال: وما سمع من ذلك فاللام فيه للقسم، لا للابتداء".
قال خطّاب [148] : "إن قلت: إن زيداً قام، أو قد قام لم يجز أن تدخل عليه اللام، لأن الفعل الماضي ليس له معنى اسم الفاعل، وهذا مما يضربُ عنه لدقته. ويجوز أن تقول: إن زيداً لقام، إذا جعلت اللام جواباً ليمين محذوفة، والمعنى: إن زيداً والله لقد قام. كما قال عز وجل: {لَقَدْ خَلَقْنَا الإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [149] .
(7) هل تعدّ "لاسيّما"و"إلا أن يكون"من أدوات الاستثناء؟
قال السيوطي [150] : "عدّ الكوفيون وجماعة من البصريين كالأخفش وأبي حاتم والفارسي والنحاس وابن مضاء من أدوات الاستثناء "لا سيّما". وقال خطّاب [151] : وقد ألحق "لا سيّما"بحروف الاستثناء جماعة من النحويين، منهم الأخفش وأبو حاتم وابن النحاس. وأضرب عن ذكرها في باب الاستثناء سيبويه والمبرّد. وما أرى لإلحاقها في باب الاستثناء وجهاً، لأنك إذا قلت: جاءني القوم ولاسيما زيدٌ؛ فمعناه: ولامثل زيد فيمن جاءني، فكأنك قلت: لا يأتي مثل زيد, فإنما نفيت أن يكون أحد ممن جاءك شبهاً لزيد، ولعل زيداً قد جاءك أو لم يأتك".
وقال خطّاب [152] : "ورأيت جماعة من النحويين ألحقوا "إلا أن يكون"في عدد حروف الاستثناء، وليس لها فيه حظ، وإنما حرف الاستثناء إلاّ ".
(8) المنادى المضاف إلى ياء المتكلّم
المنادى المضاف إلى ياء المتكلم إذا كان صحيح الآخر، نحو: يا غلامي، جاز فيه ست لغات.
قال ابن هشام [153] : "فالأكثر حذف الياء والاكتفاء بالكسر نحو: {يَا عِبَادِ فَاتَّقُونِ} [154] .ثم ثبوتها ساكنة نحو: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ} [155] . أو مفتوحة نحو: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} [156] . ثم قلب الكسرة فتحـة والياء ألفا نحو: {يا حسرتا} [157] . وأجاز الأخفش حذف الألف والاجتزاء بالفتحة، كقوله:
بِلَهْفَ ولا بِلَيْتَ ولا لو انّي
أصله بقولي: يا لَهْفَ.َ
ومنهم من يكتفي من الإضافة بنيتها، ويضم الاسم، كـما تُضم المفردات وإنـما يفعل ذلك فيما يكثر فيه ألاّ ينادَى إلاّ مضافاً، كقول بعضهم: يا أمُّ لا تفعلي، وقراءة آخر: {ربُّ السجنُ أحبُّ إليّ} [158] .
قال خطّاب المارديّ عن هذه اللغة الأخيرة [159] : "والخامسة قليلة رديئة، وهي: يا غلامُ، بحذف الياء وبضم الميم، وأنت تريد يا غلامي. وهذا قبيح لأنه يلتبس المضاف بغيره كقولك: يا غلامُ، إذا أردت يا أيها الغلام, وهذه لغـة ذكرها أبو القاسم الزجاجي [160] ، ولم ينص عليها بالضم، ولكن بعض شيوخنا كان يرويه بالضم، وذلك لا يصحّ. والصواب يا غلامَ بالفتح، فحذف الألف المنقلبة عن الياء، كما حذف الياء من غلامي، وهي قليلة لأن الألف خفيفة والياء ثقيلة، فجاز حذف الياء، وقبح حذف الألف. انتهى.
فخطاب يضعّف لغة الضم، ويصفها بأنها قليلة رديئة قبيحة، بله يخطئها، ويصوّب أن تكون بالفتح، مع أن لغة الفتح عنده قليلة أيضاً.
ولكن لغة الضم التي أنكرها خطاب أجازها بعض النحاة بشرط أمن اللبس، أي ألاّ تستعمل إلا فيما يكثر فيه النداء بالإضافة.
قال أبو حيان [161] : "وأقلُّها : يا غلامُ، وقال الأستاذ أبو علي: "وهذا إذا لم يلبس، يعني بالمنادى المقبل عليه"، وقال ابن هشام اللخمي: "يا غلامُ أقبل، لا يجوز على مذهب الجماعة، إنما أجاز سيبويه الضم فيما يراد فيه الإضافة، فيما كثر حتى إذا ضممته علم أن المراد فيه الإضافة".
(9) بـدل الاشتمـال
اختلف النحاة في المشتمل في بدل الاشتمال على أقوال [162] :
ذهب الفارسي في أحد قوليه، والرماني في أحد قوليه، وخطّاب المارديّ إلى أن الأول مشثمل على الثاني. قال خطّاب: "ولا يجوز: سرّني زيدٌ داره، ولا أعجبني زيدّ فرسه، ولا رأيتُ زيداً فرسه. ويجوز: سرّني زيدٌ ثوبُه، وسرَّني زيدٌ قلنسوتُه، لأن الثوب يتضمنه جسده.
وذهب الفارسي في الحجة إلى أن الثّاني مشتمل على الأول نحو: سُرق زيدٌ ثوبُه.
وذهب المبرّد والسيرافي وابن جني والرماني في أحد قوليه وابن الباذش وابن أبي العافية وابن الأبرش إلى أن المعنى المسند إلى المبدل، فيكون إسناده إلى الأول مجـازا، وإلى الثاني حقيقة، إذ المسلوب في الحقيقة هو الثوب لا الرجل، والمعجب هو العِلم لا زيد.
(10) أسلوب نعم وبئس
يجوز في الفصيح "نِعْمَ الفتاةُ"في المدح، و "بئس الفتاة"في الذم بترك التاء فيهما، لأن المراد بالفتاة فيهما الجنس، وهو مؤنث مجازي.
وأل في الفتاة جنسية، خلافا لمن زعم أنها عهدية، ومع كون الحذف حسناً الإثبات أحسن منه [163] .
وفصّل خطّاب في الترشيح فقال [164] : "يجوز نعم الجارية، والأحسن التاء، وتقول : بئست المرأتان أختاك، وبئس المرأتان، وبئس النساء أخواتك، وبئست، إلاّ أن ترك التأنيث في الجماعة أحسن منه في الواحد والاثنين، وقد يجوز: نِعْمَ الزيدُ زيدُ بن حارثة، ونِعْم العمر عمر بن الخطاب، لأنك أردت واحداً من جماعة فصار جيداً حسنا لكل من له هذا الاسم، وكل معنى لا نظير له، ولا هو واحد من جنس يشركه في اسمه فلا يجوز وقوع نعم وبئس عليه، ولو قلت: نعمت الشمس هذه، ونعم القمر هذا، لم يجز من حيث جاز نعم الرجل، فلو قلت: نعم الشمس هند، ونعم القمرُ زيدٌ، جاز على التشبيه، ولو قلت: نعم القمرُ ما يكون لأربع عشرة، ونعمت الشمس شمس السعود جاز، لأنك أردت تفصيل أحوالها، كما تقول : هذه الشمس حارة وهذه الشمس باردة…".
(11) أسلوب حبذا
يقال في المدح: "حبذا", ويقال في الذم: "لا حبذا".
وقد اختلف في هذا التركيب "حبذا زيدٌ"على أقوال:
فمذهب سيبويه أن "حبّ"فعل، و"ذا"فاعل، وأنهما باقيان على أصلهما، وقيل: ركّبا وغلّبت الفعلية لتقدم الفعل، فصار الجميع فعلاً، وما بعده فاعل، وقيل: ركّبا وغُلبت الاسمية لشرف الاسم، فصار الجميع اسماً مبتدأ وما بعده خبر، ولا يتغير "ذا"عن الإفراد والتذكير، لأن ذلك كلام جرى مجرى المثل [165] .
فهذه ثلاثة أقوال. ذهب قوم منهم الأخفش وخطّاب المارديّ إلى القول الثاني منها. أي أن حبّ تركبت مع ذا وصار فعلاً، والمخصوص هو الفاعل [166] .
قال خطّاب في الترشيح [167] : "ومن زعم أن زيداً بدل من "ذا"لزمه أن يقول: حبذان الزيدان، وحبذه هنـدو وهذا لم يقله أحد علمناه, ولكن تقول: (حبذا أخوك، وحبذا أخواك، وحبذا إخوتك، وحبذا أخواتك، وحبذا النساء الحسان). فهذا كلّه فاعل مرفوع بحبّذا، وهذا على لفظ واحد في ذلك كله، لأنه صار كـالمثل..."
قـال ابن عقيل [168] : "وردّ بعدم النظير، فلم يركب فعل من فعل واسم، وبأنه دعوى بلا دليل".
واختلف النحـاة أيضـاً في الاسم المنصوب بعد حبذا [169] ، نحو قولك: حبذا زيد رجلاً. فذهب الأخفش والفارسي والربعي وخطّاب وجماعة من البصريين إلى أنه منصوب على الحال لا غير، سواء أكان جامدا أم مشتقاً.
وأجاز الكوفيون وبعض البصريين نصبه عـلى التمييز...
(12) أسلوب التعجـب
للتعجب صيغتان قياسيتان هما (ما أفعَلَه) نحو: ما أحسنَ زيداً ! (وأَفْعِل به) نحو: أَحْسِنْ بزيدٍ .
ويبنى هذان الفعلان مما اجتمعت فيه ثمانية شروط [170] ، وهي: أن يكـون فعلاً، ثلاثياً، متصرفاً، قابلا للتفاضل، غير مبني للمفعول، تاماً، مثبتاً، وليس الوصف منه على وزن أَفَعْل.
وفيه مسائل تتعلق بآراء خطّاب:
المسألـة الأولى:
يشترط فيما يصاغ منه فعلا التعجب أن يكون ثلاثياً، فلا يبنيان من دحرج وضارب واستخرج. إلا ما كان على وزن (أَفْعَلَ) فقيل: يجوز مطلقاً، وقيل: يمتنع مطلقاً، وقيل: يجوز إن كانت الهمزة لغير النقل، نحو: ما أظلم الليل، وما أقفر هذا المكان! وشذّ على هذين القولين: ما أعطاه للدراهم، وما أولاه للمعروف!، وعلى الثلاثة: ما أتقاه، وما أملأ القربة! لأنها من اتقى وامتلأت [171] .
قال خطّاب [172] : "قد يتعجبون من لفظ الرباعي على غير قياسٍ في قولهم: ما أعطاه، ومـا أولاه، وما آتاه للمعروف! ولكنها شاذة، والشاذ يحفظ حفظاً ولا يقاس عليه. وقد شرحناها في كتاب الدلائل وفي كتاب الترجمة [173] .
المسألـة الثانيـة:
يشترط فيما يبنى منه فعلا التعجب ألاّ يكون مبنياً للمفعول، فلا يبنيان من نحو ضُرِب، لا يقال: ما أضربَ زيداً! وأنت تتعجب من الضرب الذي حلّ به. وبعض النحاة يستثني ما كان ملازماً لصيغة (فُعِلَ) نحو: عُنيت بحاجتك، وزُهي علينا. فيجيز: ما أعناه بحاجتك، وما أزهاه علينا! [174] .
وقال ابن مالك في التسهيل: "وقد يبنيان من فعل المفعول إن أُمن اللبس".
قال ابن عقيل في شرح التسهيل [175] : "قالوا: ما أشغله! من شُغِل، وما أجنَّه! من جُنَّ، في ألفاظ. وهو في التفضيل أكثر من التعجب، كأزهى من ديك، وأشهر من غيره، وأشغل من ذات النحيين. واختار المصنف (يعـني ابن مالك) أن نحو هذا وهو ما لا يلبس لا يقتصر فيه على السّماع، وهو مذهب خطّاب المارديّ. والمصحح أنه لا يجوز إلا حيث سمع، وهو قول الجمهور.
فابن مالك إذًا اتبع خطّاباً في إجازة هذه المسألة بشرط أمن اللبسِ. قال خطّاب في الترشيح [176] : "فإن قلت: ضُربَ زيدٌ - لم يجز أن تقول فيه: ما أَضرب زيدًا! لأنه كان يلتبس بالفاعل, ولكن تقول: ما أَشدَّ ما ضُربَ زيدٌ! ولو قلت: ما أخوف زيداً! على أنه هو المخوف، وما أحمى زيداً! على أنه هو المحمي لم يجز ذلك لالتباسه بالفاعل، إلاّ أن يأتي من ذلك ما ليس فيه التباس. وقد ردّ على الرمادي قوله:
من الخوف والأحراس في حبس ضيغمِ |  | ولا شبل أحمى من غزال كأنه
ولا عيب فيه عندي لقلة التباسه. وقد جاء مثله لكعب بن زهير في مدحه لرسول الله (صلى الله عليه وسلم) حيث يقول:
وقيل إنك مسلوبٌ ومقتولُ |  | فلهو أخوف عندي إذ أكلّمه
في بطن عثَّر غيلٌ درنه غيلُ |  | من ضيغمٍ من ضراء الأسد مخدرُه
قال أبو حيان [177] : "وتبع ابن مالك خطابّاً، فقال: "وقد يبنيان من فعل المفعول إن أمن اللبس، نحو: ما أجنّه، وما أبخته، وما أشغفه! وهو في أفعل التفضيل أكثر منه في التعجب، كأزهى من ديك، وأشغل من ذات النحيين، وأشهر من غيره، وأعذر، وألوم، وأعرف وأنكر، وأخوف، وأرجى - من شُهر، وعُذر، وليم، وعُرف، ونُكر، وخيف، ورُجي، وإذا لم يلبس فلا يقتصر فيه على السماع، بل يحكم باطراده في فعل التعجب وأفعل التفضيل". انتهى.
المسألـة الثانيـة:
أجاز ابن مالك [178] أن يبنى فعلا التعجب من الأفعال التي يدل على فاعلها بوزن (أفعل) مما يفهم جهلاً، نحو: ما أحمقه، وما أهوجه، وما أرعنه، وما أنوكه! حملا على ما أجهله! لتقاربهما في المعنى". وقال في التسهيل: "ومن فِعْل (أَفَعْلَ) مُفْهِمَ عُسرٍ أو جَهْل".
قال ابن عقيل في شرحه [179] : "كحمق ورعن ولُدّ إذا كان عسر الخصومة، وإن كان مذكرها على أفعل ومؤنثها على فعلاء، ناسبت في المعنى جَهِل وعسر، فجرت في التعجب مجراهما، فقيل: ما أحمقه وألدّه! وهو أحمق منه وأرعنُ وألدّ. وأكثر المغاربة عدّوا هذا في الشواذ. وما ذكره المصنف ذكره خطّاب المارديّ. وقال بعض المغاربة: إنه يظهر من كلامِ سيبويه".
وقال خطّاب في الترشيح [180] : "وأما قوله: ما أحمقه، وما أرعنه، وما أنوكه، وما ألدَّه! من الخصم الألدّ، فإنما جاز فيه هذا والاسم منه (أفعل) وهو في معنى العاهات والأدواء، لأنهم أخرجوه عن معنى العلم ونقصان الفطنة، وليس بلون، ولا خلقة في الجسد، وإنما هو كقولك: ما أنظره! تريد نظر الفكرة، وما ألسنه! تريد البيان والفصاحـة.
المسألـة الرابعـة:
يجوز التعجب من كل فعل ثلاثي تنقله إلى (فَعُلَ) مضموم العين، فيصير غير متعّدٍ أيضـاً، نحو: ضَرُبَ زيدٌ، في معنى ما أضربه. ولا يلزم فاعله أن يكون معرّفاً بالألف واللام. وإذا بنيته من فعل معتلِّ اللام من ذوات الياء قلبت الياء واواً لانضمام ما قبلها كرَمُو الرجل، في معنى ما أرماه! ومن كلام العرب: لسَرُوَ الرجل، في معنى: ما أسراه! [181] .
وقد جعل ابن هشام هذه المسألة في باب نعم وبئس، تبعاً لابن مالك، فقال [182] : "وكل فعل ثلاثي صالـح للتعجب منه فإنه يجوز استعماله على (فَعُلَ) بضم العين- إما بالأصالة كـ "ظرف وشرف"أو بالتحويل كـ "ضَرُب وفَهُم"ثم يُجرى حينئذٍ مجرى نِعْم وبئس في إفادة المدح والذمّ، وفي حكم الفاعل وحكم المخصوص، تقول: فَهُمَ الرجلُ زيدٌ ...".
وهذا الذي ذكره ابن هشام من حكم هذا الفعل مع فاعله هو مذهب الفارسي وأكثر النحويين، فيلحق بباب "نعم وبئس"ويثبت له جميع أحكامه. وذهب الأخفش والمبرد إلى أنه يجوز إلحاقـه بباب التعجب، فلا يلزم فاعله (أل) والإضمار. قال الشيخ خالد: "وهو الصحيح". وعلى هذا يجوز لك في فاعل (فَعُل) المذكور أن تأتي به اسماً ظاهراً مجرداً من أل، وأن تجره بالباء الزائدة تشبيهاً بفاعل أفعَل في التعجب. نحو: فَهُمَ زيد [183] .
قال أبو حيان [184] : "وحكى الأخفش الاستعمالين له في الكبير عن العرب، تقول: حَسُنَ الرجل، ولَحَسُنَ زيدٌ - في معنى ما أحسنه!".
ويبدو أن خطّاباً في هذه المسألة تبع الفارسي ورأياً للأخفش، في إجراء هذا الفعل مجرى نعم وبئس- قال [185] : "لَفَعُلَ الرجل"هذا البناء يضمُ فيه عين كل فعل، وهو بمنزلة "نعم وبئسِ "لا يقع إلا على ما فيه الألف واللام خاصة، ولا يكون إلا من ثلاثي, تقول مِنْ كتَب وفهِم وحَسُن: لَكَتُبَ الرجـلُ زيدٌ - ولَفَهُمَ، ولَحسُنَ- بضم العين للتعجب. والرجل: رفع بفعله، وزيدٌ : مبتدأ، وخبره فيما قبله. وإن شئت كان خبر مبتدأ مضمر، كما تقدم في نعم وبئس. واللام لام قسم، وإن شئت حذفتها، فقلت: كَرُمَ الرجلُ، وشَرُفَ الغلامُ- بمعنى ما أكرمه وأشرفه!، لا يقع هذا الفعل في التعجب إلا على ما فيه الألف واللام خاصة في قول الأخفش ومن وافقه وقد رأيت في كتاب المقتضب [186] لأبي العباس (المبرد) أنه يجيز: كَرُمَ زيدٌ ، وشرُفَ عمرو- وهو يريد التعجب, ولا أدري ما قوله.
ثم يفصِّل خطّاب في أحكام هذا الفعل، وطريقة استعماله من الأجوف والناقص، ومن ذلك قوله [187] : "فإن كان موضع لامه واواً تركتها على حالها واواً، أو ياء قلبتها واواً لانضمام ما قبلها, تقول من دعا وهجا وغزا: لَدَعُو الرجّلُ، وهَجُوَ، وغَزُوَ بضم العين. وتقول من رمى وقضى: لَرَمُوَ الرجل ولَقَضُوَ، فتقلب الياء واواً لانضمام ما قبلها…".
المسألـة الخامسـة:
ذكر خطّاب أنهم استغنوا بقولهم: (أفْعَلُ الفِعْل فِعْلُه) للتعجب من الرباعي أو الألوان والعاهات، مما فقد شروط بناء باب (فعُلَ) في التعجب.
قال في الترشيح [188] : "فإن تعجبت من الرباعي فصاعداً أو الألوان والعاهات، فإنهم عدلوا فيه عن الأصل في هذا البناء، واستغنوا عنه بقولهم: أفْعَلُ الفعلِ فِعْلُه. تقول: أشدُّ الحمرةِ حمرتُـه، وأسرعُ الانطلاقِ انطلاقهُ، وأفحشُ الصّمم صممُه. فالاسم الأول: مبتدأ، والثاني مضاف إليه، وما بعد المضاف إليه خبر الابتداء. وكان القياس أن يقولوا: لَفَحُشَ الصّممُ صَممُه، ولَشدَّت الحمرةُ حمرتُه. فيرفعونه من حيث رفعوا: لكَرُمَ الرجلُ زيدٌ، ولكنهم استغنوا عنه بما ذكرت لك.
(13) أسماء الأصوات
قال خطّاب في الترشيح [189] : "تقول للشيء إذا رضيته بَخْ بَخْ ساكن الثاني لأنه معرفة. وبَخٍ بَخٍ منون مكسور لالتقاء الساكنين، وكذلك ما أشبهه من الأصوات الثنائية".
وقال أيضاً [190] : فإن كان الصوت المحكي ثلاثياً ساكن الوسط كسرت آخره لالتقاء الساكنين، ولم تنونه إن أردت المعرفة، وإن نكرت نونت، تقول: قال الغرابُ غاقِ، وقال الحجرُ طاقِ، وقال الغزالُ ماءِ. تريد المعرفة، ومعناه قال هذا الصوت بعينه. وإن نكرت نونت فقلتَ: غاقٍ وطاقٍ وماءٍ. والمعنى قال صوتاً يشبه هذا. انتهى.
(14) من أسماء الأفعال
من أسماء الأفعال "حيَّ "بمعنى أقبل.
قال الرّضي [191] : "يعـدَّى بعلى نحو: حيَّ على الصلاة، أي أقبل عليها. وعن أبي الخطاب أن بعض العرب يقول: حيَّهل الصلاة ) ومعناه ائتوا الصلاة ( ، وقد جاء متعديا بمعنى ائت، قال:
حيَّ الحمُولَ فإن الركب قد ذهبا | أنشأتُ أسأله ما بالُ رفقتِه
قال البغدادي [192] : "وهو شاهد على أن حيَّ جاء متعدياً بمعنى ائت الحمول، جمع حِمْل بالكسر. وهـذه رواية الجـوهري في الصحاح [193] . وكذا رواه خطّاب بن يوسف في كتاب الترشيح، وقال: أخذ يسأل غلامه: ما بال الرفقة؟ وأين أخذت؟ ثم قال له: حيَّ الحمُول يا غلام، أي ائتها وحثَّها". انتهى. نقله عنه أبو حيان في التذكرة.
أقول: ولم أجد هذا النقل في الجزء المطبوع من التذكرة لأبي حيان، فلعله ذكره في الأجزاء المنقودة من التذكرة.
(15) تصويبات لغوية
ذكر خطّاب أنه لا يجوز حذف (لا) من (ولا سيّما). قال [194] : وقد أولعت به العامة، ولا يوجد ذلك لا شعر فصيح البتة، وإنما يقول به المحدثون من الكتاب والشعراء، وهو لحن.
وقد ذهب أبو حيان مذهب خطّاب فقال [195] : "حذف (لا) من (لا سيما). إنما يوجد في كلام الأدباء المولّدين، لا في كلام من يحتج بكلامه.
وفي الترشيح [196] "تقوله: لا آتيك ما أنَّ في السماء نجماً، أي ما دام أن في السماء نجماً، أو ما كان أنّ، لأن هذا من مواضع الفعل، لأن (ما) تكون مع الفعل مصدراً، ولا يكون الاسم صلة لـ"ما". ومن قال من أصحابنا إنّ (أنّ) فعل ماض من الأنين فقد غلط، لأن النجم لا يئن. ويجوز عندي أن يكون الأصل: ما عَنَّ في السماء نجمٌ، أي ما عرض وأبدل من العين همزة، لأن الهمزة والعين يبدل بعضها من بعض". انتهى.
رأي في التضمـين
تعرّض لموضوع التضمين عدد من العلماء القدامى، كما بحث فيه بعض المتأخرين وقد سجل الدكتور عباس حسن في كتابه "النحو الوافي" [197] بعض البحوث المقدمة إلى المجمع اللغوي القاهري حول "التضمين", ثم كان قرار المجمع على النحو التالي [198] :
"التضمين أن يؤدي فعل أو ما في معناه في التعبير مؤدى فعل آخر أو ما في معناه، فيعطى حكمه في التعدية واللزوم"، ومجمع اللغة العربية يرى أنه قياسي لا سماعي، بشروط ثلاثة:
الأول: تحقيق المناسبة بين الفعلين.
الثاني: وجود قرينة تدل على ملاحظة الفعل الآخر، ويؤمن معها اللبس.
الثالث: ملاءمة التضمين للذوق العربي.
ويوصي المجمع ألا يلجأ إلى التضمين إلا لغرض بلاغي.
وقد كان لخطّاب المارديّ رأي في التضمين يتعلق بباب ظن وأخواتها، نقله السيوطي في موضوع "التضمين"من الأشباه والنظائر، جاء فيه [199] :
وقال ابن هشام في تذكرته: "زعم قوم من المتأخرين منهم خطّاب المارديّ، أنه يجوز تضمين الفعل المتعدي لواحد معنى صيّر، ويكون من باب ظن، فأجاز: حفرت وسط الدار بئراً، أي صيّرت، قال خطاب: "وليس (بئرا) تمييزا إذ لا يصلح لـ (من)، وكذا أجاز: بنيت الدارَ مسجداً، وقطعت الثوبَ قميصاً، وقطعت الجلد نعلاً، وصبغت الثوب أبيض، وجعل من ذلك قول أبي الطيب:
لوني كما صبغ اللجينُ العسجدا |  | فمضت وقد صبغ الحياءُ بياضها
لأن المعنى : صيّر الحياء بياضها لوني، أي مثل لوني.
وقال ابن هشام: "والحق أن التضمين لا ينقاس".
وقال أبو حيان [200] : "والصحيح أن هذا كله من باب التضمين الذي يحفظ ولا يقاس عليه".
مصـادر البحـث
1- ارتشاف الصرب: أبو حيان الأندلسي، تحقيق د.مصطفى النماس، الطبعة الأولى.
2- إشارة التعيين: عبد الباقي اليماني، تحقيق د. عبد المجيد دياب، الطبعة الأولى، 1406هـ-1986م.
3- الأشباه والنظائر: السيوطي، تحقيق د. عبد العال سالم مكرم - مؤسسة الرسالة.
4- إصلاح المنطق: ابن السكيت، تحقيق أحمد شاكر وعبد السلام هارون، دار المعارف بمصر الطبعة الثالثة 1970م.
5- الأعلام: الزركلي دار العلم للملايين.
6- الاقتراح: للسيوطي، تحقيق د. أحمد قاسم، 1976م.
7- إنباه الرواة: القفطي، تحقيق محمد أبو الفضل إبراهيم، الطبعة الأولى.
8- أوضح المسالك: ابن هشام، تحقيق محمد محيي الدين عبد الحميد، الطبعة الخامسة، بيروت.
9- إيضاح المكنون في الذيل على كشف الظنون: إسماعيل باشا البغدادي.
10- ابن الباذش النحوي: د. دردير أبو السعود، الطبعة الأولى 1403هـ -1983م.
11- بغية الملتمس: الضبي "دار الكتاب العربي 1967م.
12- بغية الوعاة: السيوطي، تحقيق محمد أبو الفضل إبراهيم، الطبعة الأولى، مطبعة الحلبي.
13- البلغة في تاريخ أئمة اللغة : الفيروزآبادي، تحقيق محمد المصري دمشق 1392- 1972م.
14- التاريخ الأندلسي : د. عبد الرحمن الحجي، دار القلم، دمشق، الطبعة الثانية.
15- التبيان في إعراب القرآن : العكبري، تحقيق علي البجاوي، مطبعة عيسى الحلبي 1976م.
16- تذكرة النحاة: أبو حيان الأندلسي، تحقيق د.عفيف عبد الرحمن، مؤسسة الرسالة الطبعة الأولى 1406هـ - 1986م.
17- التصريح على التوضيح : الشيخ خالد الأزهري، دار إحياء العربية.
18- التكملة لكتاب الصلة : ابن الأبّار، نشره عزت العطار الحسيني، مطبعة السعادة بمصر 1375هـ - 1955م.
19- توضيح المقـاصـد والمسالـك بشرح ألفية ابن مالـك: ابن أم قاسم المرادي، تحقيق د. عبد الرحمن سليمان، الطبعة الثانية، مكتبة الكليات الأزهرية.
20- جذوة المقتبس: الحميدي، الدار المصرية للتأليف والترجمة 1966م.
- الجمل: الزجاجي، تحقيق د. علي الحمد، مؤسسة الرسالة، الطبعة الأولى 1404هـ-1984م.
21- الجنى الداني في حروف المعاني: المرادي، تحقيق طه محسن، بغداد 1396 هـ- 1976 م.
23- حاشية يس الحمصي على التصريح.
24- خزانة الأدب: البغدادي، تحقيق عبد السلام هارون، دار الكتاب العربي.
25- الدر المصون في علوم الكتاب المكنون: السمين الحلبي، تحقيق د. أحمد الخراط، دار القلم بدمشق، الطبعة الأولى.
26- دول الطوائف: محمد عبد الله عنان، مكتبة الخانجي بالقاهرة، الطبعة الثانية 1389 هـ-1969م.
27- سير أعلام النبلاء: الذهبي، مؤسسة الرسالة، الطبعة الأولى 1405 هـ- 1984 م.
28- شرح أبيات مغني اللبيب: البغدادي، تحقيق عبد العزيز رباح وزميله، دار المأمون للتراث، دمشق.
29- شرح الأشموني على ألفية ابن مالك، ومعه حاشية الصبان - دار إحياء الكتب العربية.
30- شرح الكافية: ا لرضي.
31- شرح الكافية الشافية: ابن مالك، تحقيق د. عبد المنعم هريدي، منشورات جامعة أم القرى، الطبعة الأولى 1402 هـ- 1982م.
32- شرح المفصل: ابن يعيش، إدارة الطباعة المنيرية.
33- شفاء العليل في إيضاح التسهيل: السلسيلي، تحقيق د. الشريف عبد الله البركاتي الطبعة الأولى 1406 هـ- 1986م.
34- الصحاح: الجوهري، تحقيق أحمد عبد الغفور عطار.
35- الصلة: ابن بشكوال، الدار المصرية للتأليف والترجمة 1966م.
36- ضياء السالك إلى أوضح المسالك: محمد عبد العزيز النجار، الطبعة الأولى 1389 هـ-1969م.
37- طبقات النحويين واللغويين: الزبيدي، تحقيق محمد أبو الفضل إبراهيم، الطبعة الأولى 1373 هـ- 1954م.
38- ابن الطراوة النحوي: د. عياد الثبيتي، مطبوعات نادي الطائف الأدبي 1403هـ-1983م.
39- أبو الحسين بن الطراوة: د. محمد البنا، دار الاعتصام، القاهرة 1405هـ- 1980م.
40- فهرسة ما رواه عن شيوخه: ابن خير الإشبيلي - الطبعة الثانية 1382 هـ- 1962م.
41- كشف الظنون: حاجي خليفة.
42- المحتسب: ابن جني، تحقيق علي النجدي ناصف وزميليه، الطبعة الثانية.
43- المساعد على تسهيل الفوائد: ابن عقيل، تحقيق د. محمد كامل بركات، منشورات جامعة أم القرى.
44- معجم البلدان: ياقوت الحموي، دار صادر - بيروت.
45- معجم المؤلفين: عمر رضا كحالة- بيروت.
46- مغنى اللبيب: ابن هشام الأنصاري، تحقيق د. مازن المبارك وزميله، دمشق - الطبعة الأولى 1384هـ- 1964 م.
47- المقتضب: المبرد، تحقيق د. محمد عبد الخالق عضيمة - القاهرة.
48- منجد الطالبين: أحمد عـمارة، الطبعة الرابعة 1408 هـ.
49- النحو الوافي: عباس حسن، دار المعارف بمصر، الطبعة الخامسة.
50- نفح الطيب: المقري، تحقيق د. إحسان عباس، دار صادر - ببيروت 1388هـ- 1968م.
51- هدية العارفين: إسماعيل باشا البغدادي، منشورات مكتبة المثنى.
52- همع الهوامع: السيوطي، تحقيق د. عبد العال سالم، دار البحوث العلمية، الكويت - الطبعة الأولى.

[1] دول الطوائف. محمد عبد الله عنان ص 3 (المقدمة)، التاريخ الأندلسي للحجي 354.

[2] التكملة لكتاب الصلة لابن الأبار 1/ 291.

[3] دول الطوائف ص 80.

[4] دول الطوائف باختصار 80-87 باختصار.

[5] سير أعلام النبلاء للذهبي 18/514، دول الطوائف 87. الأعلام للزركلي 6/228.

[6] انظر في ترجمته : التكملة كتاب الصلة لابن الأبار 1/291، إشارة التعيين لعبد الباقي اليماني 112, البلغة للفيروز آبادي 77, بغية الوعاة للسيوطي 1/553, معجم المؤلفين 4/103, كشف الظنون 1/507، هدية العارفين 1/347، إيضاح المكنون 1/281.

[7] هدية العارفين 1/347.

[8] الصلة لابن بشكوال / القسم الثاني 510، نفح الطيب 2/61.

[9] كشف الظنون 1/507، هدية العارفين 1/347.

[10] تذكرة النحاة 278.

[11] معجم البلدان 5/38-39، باختصار.

[12] دول الطوائف 80.

[13] فهرسة ما رواه عن شيوخه 319، 480، 484، 509، 524، 527.

[14] إشارة التعيين 112، البلغة 77.

[15] توضيح المقاصد والمسالك شرح ألفية ابن مالك للمرادي 1/345.

[16] التصريح 2/336.

[17] التصريح 1/223.

[18] التصريح 2/289.

[19] ضياء السالك للنجار 1/290.

[20] إيضاح المكنون 1/281، هدية العارفين 1/347.

[21] إرتشاف الضرب تحقيق : د. النماس / قسم الفهارس 3/658.

[22] إرتشاف الضرب 3/684.

[23] انظر الارتشاف 1/286 ، 1/442، 2/144، 2/197، 3/27 ،29 ومواضع أخرى.

[24] الأشباه والنظائر للسيوطي: تحقيق : د.عبد العال سالم 1/247.

[25] شرح أبيات مغني اللبيب تحقيق : أحمد دقاق وزميله 5/216.

[26] التكملة لكتاب الصلة 1/291، إشارة التعيين 112.

[27] التكملة لكتاب الصلة 1/291.

[28] الصلة لابن بشكوال / القسم الثاني 510. نفح الطيب للمقري 2/60-61.

[29] التكملة لكتاب الصلة 1/291.

[30] بغية الوعاة 1/553.

[31] التكملة لكتاب الصلة 1/291، إشارة التعيين 112، البلغة 77, بغية الوعاة 1/553.

[32] الأعلام 6/228، التاريخ الأندلسي 333.

[33] دول الطوائف 87.

[34] فهرسة ما رواه عن شيوخه / ابن خير ص 319.

[35] فهرسة ما رواه عن شيوخه 319 ،369.

[36] فهرسة ما رواه عن شيوخه 319 ،473.

[37] فهرسة ما رواه عن شيوخه 480، 319، التذكرة لأبي حيان 292.

[38] فهرسة ما رواه عن شيوخه 483 ،319.

[39] فهرسة ما رواه عن شيوخه 490،319، التذكرة لأبي حيان 292.

[40] فهرسة ما رواه عن شيوخه 319.

[41] فهرسة ما رواه عن شيوخه 509، 319.

[42] فهرسة ما رواه عن شيوخه. 524، 319.

[43] فهرسة ما رواه عن شيوخه. 527 ،319.

[44] فهرسة ما رواه عن شيوخه494، التكملة لكتاب الصلة 1/291، إشارة التعيين 112، البلغة 77، بغية الوعاة 1/553.

[45] التكملة لكتاب الصلة 1/291، إشارة التعيين 112، البلغة 77.

[46] بغية الوعاة 1/553.

[47] إشارة التعيين 112، البلغة 77.

[48] تذكرة النحاة 278.

[49] تذكرة النحاة 303.

[50] خزانة الأدب 6/251، شرح أبيات مغني اللبيب 5/216.

[51] فهرسة ما رواه عن شيوخه لابن خير 319 ،484.

[52] كشف الظنون 1/507.

[53] التصريح على التوضيح 1/223.

[54] أوضح المسالك 1/346.

[55] التصريح 1/223، 1/266، 2/336.

[56] حاشية يس على التصريح 2/104.

[57] شرح الأشموني وحاشية الصبان 1/281.

[58] الأشباه والنظائر 1/96.

[59] خزانة الأدب 6/251.

[60] شرح أبيات مغني اللبيب للبغدادي 5/119، 216، 217.

[61] همع الهوامع 1/141.

[62] همع الهوامع 2/174.

[63] همع الهوامع 5/44.

[64] انظر عنه الذيل والتكملة 4/79، إنباه الرواة 4/113, إشارة التعيين 135. ابن الطراوة النحوي للدكتور عياد الثبيتي.

[65] الذيل والتكملة 4/80.

[66] ابن الطراوة النحوي 104.

[67] المصدر السابق نفسه.

[68] أبو الحسين بن الطراوة /د. محمد إبراهيم البنا ص50.

[69] ابن الطراوة النحوي /د.عياد الثبيتي ص105.

[70] شرح أبيات مغني اللبيب 5/119.

[71] شرح أبيات مغني اللبيب 5/216.

[72] خزانة الأدب بتحقيق هارون 6/251.

[73] خزانة الأدب 13/30.

[74] ارتشاف الضرب 2/197, 297، 3/27.

[75] ارتشاف الضرب 1/128, 405، 512، 521 الحواشي.

[76] ارتشاف الضرب 1/286, 381، 2/118 الحواشي.

[77] ارتشاف الضرب 1/253، 544، 2/191.

[78] ارتشاف الضرب قسم الفهارس 3/684.

[79] بغية الوعاة 2/44-45, وانظر طبقات النحويين واللغويين للزبيدي 323, بغية الملتمس للضبي 344, جذوة المقتبس للحميدي 262, التكملة لكتاب الصلة 2/778, معجم المؤلفين 6/61.

[80] إشارة التعيين 299، البلغة 211.

[81] الارتشاف 3/20, همع الهوامع 5/33.

[82] ارتشاف الضرب 1/266.

[83] تذكرة النحاة ص 298.

[84] تذكرة النحاة 291، ارتشاف الضرب 2/192.

[85] تذكرة النحاة 296-297.

[86] سورة آل عمران آية 135.

[87] سورة الأنبياء آية 22.

[88] ارتشاف الضرب 1/405.

[89] سورة الأعراف آية 155.

[90] سورة النور آية 14.

[91] ارتشاف الضرب 2/577.

[92] التكملة لكتاب الصلة 1/291.

[93] بغية الوعاة 1/553.

[94] إرتشاف الضرب 3/30.

[95] تذكرة النحاة 288.

[96] تذكرة النحاة 291.

[97] تذكرة النحاة 287.

[98] تذكرة النحاة 285.

[99] تذكرة النحاة 284.

[100] إرتشاف الضرب 2/625-626.

[101] الاقتراح 49.

[102] سورة طه آية 77.

[103] إرتشاف الضرب1/423.

[104] التبيان 899.

[105] سورة الحج آية 15.

[106] الارتشاف 2/541، التذكرة 288.

[107] همع الهوامع 4/308.

[108] سورة الأنعام آية 137.

[109] التذكرة 290.

[110] المحتسب 1/229, انظر التبيان للعكبري 1/541.

[111] سورة الأنفال آية 35.

[112] تذكرة النحاة 287.

[113] الدر المصون 5/602.

[114] المحتسب 1/279.

[115] الاقتراح 94.

[116] ارتشاف الضرب 1/440.

[117] ارتشاف الضرب 2/132.

[118] ارتشاف الضرب 2/197-198.

[119] التصريح على التوضيح 1/295.

[120] إرتشاف الضرب 1/273.

[121] تذكرة النحاة 281.

[122] إرتشاف الضرب 1/544، شرح أبيات مغني اللبيب 5/217.

[123] إرتشاف الضرب 2/257.

[124] إرتشاف الضرب 3/43، تذكرة النحاة 292.

[125] أوضح المسالك 4/288.

[126] التصريح 2/289.

[127] خزانة الأدب 6/251، شرح أبيات مغني اللبيب 5/216.

[128] أوضح المسالك 4/374, ارتشاف الضرب 1/128، منجد الطالبين للشيخ عمارة 34.

[129] ارتشاف الضرب 1/128.

[130] المستأسد: ما طال من النبت وقوي، القربان : مجاري الماء ، حوّ: خضر.

[131] هو يعقوب بن السكيت المتوفي سنة 246 هـ، صاحب إصلاح المنطق.

[132] إصلاح المنطق لابن السكيت 371.

[133] الصحاح (مادة سيل).

[134] ارتشاف الضرب 1/253، همع الهوامع 1/141.

[135] ارتشاف الضرب 1/286، شرح المفصل لابن يعيش 6/2، التصريح 2/334.

[136] ارتشاف الضرب 1/286.

[137] أوضح المسالك 4/338.

[138] التصريح 1/336.

[139] توضيح المقاصد والمسالك 4/125.

[140] الكتاب 3/201.

[141] ارتشاف الضرب 1/430-431.

[142] أوضح المسالك 1/344 وما بعدها.

[143] سورة إبراهيم آية 39.

[144] سورة النمل آية 74.

[145] سورة آل عمران آية 23.

[146] التصريح 1/223، توضيح المقاصد للمرادي 1/345، الجنى الداني 163، مغني اللبيب 252، شرح الأشموني مع الصبان 1/281.

[147] همع الهوامع 2/174.

[148] تذكرة النحاة 280.

[149] سورة التين آية 4.

[150] همع الهوامع 3/291.

[151] تذكرة النحاة 298، ارتشاف الضرب 2/328.

[152] تذكرة النحاة 296.

[153] أوضح المسالك 4/37.

[154] سورة الزمر آية 16.

[155] سورة الزخرف آية 68.

[156] سورة الزمر آية 53.

[157] سورة الزمر آية 56.

[158] سورة يوسف آية 33.

[159] ارتشاف الضرب 2/539.

[160] قال الزجاجي في كتابه الجمل 160: "ومن العرب من يقول : يا غلامُ أقبل".

[161] ارتشاف الضرب 2/538-539.

[162] ارتشاف الضرب 2/624. وانظر هذه المسألة في كتاب ابن الباذش النحوي للدكتور دردير ص 98 وما بعدها.

[163] شرح الأشموني 2/55.

[164] تذكرة النحاة 285-286، ارتشاف الضرب 3/17.

[165] أوضح المسالك 3/284-285.

[166] ارتشاف الضرب 3/29.

[167] تذكرة النحاة 285.

[168] المساعد على تسهيل الفوائد 2/142.

[169] تذكرة النحاة 285، ارتشاف الضرب 3/30.

[170] أوضح المسالك 3/265، وما بعدها. شرح الأشموني 3/22.

[171] أوضح المسالك 3/266، شرح الأشموني 3/21.

[172] تذكرة النحاة 292، ارتشاف الضرب 3//43.

[173] كتاب الدلائل وكتاب الترجمة سبق ذكرهما في مصنفات خطاب.

[174] أوضح المسالك 3/267.

[175] المساعد 2/162 ,163. انظر: شرح الكافية الشافية لابن مالك 1087.

[176] تذكرة النحاة 293.

[177] ارتشاف الضرب 3/45، انظر: شفاء العليل للسلسيلي 606، همع الهوامع 6/42.

[178] شرح الكافية الشافية 1088.

[179] المساعد 2/163، انظر ك شفاء 606.

[180] تذكرة النحاة 292.

[181] شرح جمل الزجاج لابن عصفور 1/589.

[182] أوضح المسالك 3/280.

[183] التصريح 2/98.

[184] ارتشاف الضرب 3/27.

[185] تذكرة النحاة 292. ارتشاف الضرب 3/28.

[186] المقتضب للمبرد 2/149.

[187] تذكرة النحاة 293.

[188] تذكرة النحاة 293، ارتشاف الضرب 3/27، همع الهوامع 5/44.

[189] ارتشاف الضرب 3/300.

[190] ارتشاف الضرب 3/218.

[191] شرح الكافية للرضي 2/72.

[192] خزانة الأدب 6/251.

[193] الصحاح (هلل) 1854 وقائل البيت ابن أحمر.

[194] تذكرة النحاة 298.

[195] ارتشاف الضرب 3/330.

[196] ارتشاف الضرب 1/521.

[197] النحو الوافي 2/564.

[198] النحو الوافي 2/594.

[199] الأشباه والنظائر للسيوطي 1/247، وانظر ك ارتشاف الضرب 3/62، همع الهوامع 2/220.

[200] همع الهوامع 2/221.


 العدد 79-80 - التعجب من فعل المفعول

التعجب من فعل المفعول بين المانعين والمجيزين

د/ سليمان بن إبراهيم العايد

الأستاذ المشارك ورئيس قسم الدراسات العليا العربية

في جامعة أم القرى

بسم الله الرحمن الرحيم

عُنيَ أهل العربية بهذا الموضوع: فلم يخلوا مصنفاً من مصنفاتهم من إشارة إليه في أثناء حديثهم عن شروط فعلي أو صيغتي التعجب، بل قامت المناظرات العلمية من أجله، كالمناظرة التي أوردها علم الدين السخاوي (643) في كتابه "سفر السعادة"في صحيفة 580 وما بعدها. وأورد طرفاً منها أبو حيان (745) في "التذكرة"في صحيفة 599. وقد دارت بين أبي جعفر النحاس (338) وأبي العباس بن ولاّد (332) وهي مناظرة لا تخلو من مغالطة، وإلزام بما لا يلزم من قبل ابن ولاّد.

وهم حين يتحدثون عن التعجب من فعل المفعول، لا يقصدون التعجب بالواسطة، وإنما يقصدون التعجب مباشرةً، أما التعجب بواسطة (ما أشد) و(أشدد)، والإتيان بالمصدر، فلا يمنعون من ذلك اتفاقاً إذا كان المصدر مؤولاً من (ما) والفعل، لأنه لا يُوقعُ في لبسٍ، أو صريحا ولم يُلْبِس، جاء في تذكرة أبي حيان: "فإن قلت: ضُرِبَ زَيدٌ، لم يجز أن تقول فيه: ما أَضْرَبَ زَيداً!؛ لأنه كان يلتبس بالفاعل ولكن تقول: ما أشدَّ ما ضُرِبَ زَيْدٌ!، وما أَشَدَّ ضرْبَ زَيْدٍ!" [1] .

وقال ابن عقيل: "وإن لم يعدم الفعل إلا الصَّوغ للفاعل، جيء به صلة ل (ما) المصدرية، آخذةً ما للمتعجب منه بعد (ما أشدَّ) أو (أشدِد) ونحوهما، نحو: ما أكثر ما ضُرِبَ زَيدٌ!، وأَكثر بما ضُرِبَ زَيْدٌ!, ولا يؤتى بالمصدر (يعني الصريح) للالباس، فإن لم يُلْبِس جاز، نحو: ما أكَثَرَ شُغْلَ زيدٍ!، وأكثِرْ به!" [2] .

والخلاف الذي يرد في هذا البحث، بل يدور حوله, يتناول التعجب المباشر دون ما كان بواسطة (ما أشَدَّ) أو(أشْدِدْ) مأتياً بعدهما بالمصدر المؤول، الذي يدفع اللبس، ويرفع الشك، لورود الفعل المبني للمفعول صريحاً فيه.

وأما التعجب المباشر بدون هذه الواسطة بصيغتي (ما أَفْعَلَ) و(أَفْعِلْ), فهو الذي اشترطوا لإمكانه مباشرة عدم البناء للمفعول؛ لأن التعجب في نظر الجمهور إنما يكون من فعل الفاعل، لأن التعجب إنما يكون مما كثر حتى صار كالغريزة له، والضربُ ونحوه إذا وقع بالمحل فليس من فعل المفعول، إنما هو للفاعل، فلا يصير فعل غيره غريزة له، لأن الغريزة ما كان خِلْقَةً في المحل كالسواد والبياض، فإذا تكرر الفعل من الفاعلِ جُعل كالغريزة [3] حتى بالغ بعضهم فقال: "إنما معنى التعجب أن أجعل الفاعل مفعولا" [4] .

والبحث سيفصل الخلاف، ويشرحه، ويبيّن أدلَّة كل فريق، ويؤصل منزعهم ومأخذهم. وبالله أستعين، فأقول:

التعجب أسلوبٌ من الأساليب الإنشائية، لا يُعْنَى به أهل البلاغة، لأنهم يقسمون أساليب الإنشاء إلى قسمين: إنشاء طلبي، وإنشاء غير طلبي, ويقصدون بغير الطلبي "مالا يستدعي مطلوباً غير حاصل وقت الطلب، ويكون بصيغ المدح والذم، وصيغ العقود, والقسم، والتعجب، والرجاء، ويكون ب (رُب) و(لعل) و(كم) الخبرية" [5] .

ولا يقصده البلاغيون بالنظر، ولا يخصُّونه بتبويب خاص، "لقلَّة المباحث البلاغية المتعلقة به، ولأن أكثر أنواعه في الأصل أخبار نُقِلت إلى معنى الإنشاء" [6] .

وأفعال التعجب كأفعال المدح والذم، مثل (نعم) و(بئس) لإنشاء المدح والذم والتعجب، وقيل: إنها أخبار تحتمل الصدق والكذب، ولهذا بُشِّر أعرابي ببنت، فقيل له: نِعْمَتِ المولودةُ، فقال: "والله ما هي بِنِعْمَتِ المولودةُ" [7] .

ويمر به الصرفيون مرّ الكرام عند ذكر معاني الصيغ، مثل معاني فَعُلَ، ومعاني أَفْعَلَ.

وُيعنى به النحويون، فيفردونه بالتبويب، ويبحثون في صيغه، وشروط صوغه, وإعراب تلك الصيغ، وأحكام تقديم معموله وتأخيره، وغير ذلك من أحكام، كما يذكرونه في الحديث عن (أفعل) التفضيل، ويحيلون على الشروط التي ذكرت في فعلي التعجب، لاتفاقهما فيها.

والتعجب: "استعظام فعل فاعل ظاهر المزيّة، بسبب زيادةٍ فيه خفي سببها بحيث لا يتعجب مما لا زيادة فيه، ولا مما ظهر سببه" [8] . ويُعرِّفه الرضي بأنه: "انفعال يعرض للنفس عند الشعور بأمر يخفى سببه، ولهذا قيل: "إذا ظهر السبب بطل التعجب" [9] فالتعجب إنما يكون مما ندر من الأحكام، ولم تعرف علَّته" [10] .

وحين يطلقون فعل التعجب فالمراد به عندهم صيغتا (ما أفعله) و(أفعِل به)، إذ من المعلوم أن للتعجب صيغا غير هاتين، بعضها سماعي وبعضها قياسي.

فالسماعي مثل قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ} [11] وقوله صلى الله عليه وسلم في حديث أبي هريرة: "سبحان الله، إن المؤمن لا ينجُس". وقول العرب: "لله دَرُّه فارساً"، وقولهم: "يالك من ليل", "وما أنت جاره", "لله لا يُؤخر الأجل" [12] وفي تذكرة أبي حيّان: "وقد تجيء عن العرب ألفاظ مختلفة مضمنة معنى التعجب، ليست مما يدخل تحت صيغة تلزمها أحكامها، فمن ذلك قولهم: "ما أنت من رجل، وسبحان الله، ولا إله إلا الله، وحسبك بزيد رجلاً، ومنها: ما جاء باللام وبالتاء في باب القسم، ومنها: (فعُل) في باب (نِعمٍ وبئسٍ)، إذا دخلت عليه اللام, نحو: لكرم الرجل" [13] . وقد عد بعض النحاة (فَعُل) صيغة قياسيةً, فيكون - على هذا - للتعجب ثلاث صيغ, قال ابن عصفور: "وللتعجب ثلاثة ألفاظ: ما أفعله، وأفعِل به، وفعُل" [14] , وقال الجوهري: "صور التعجب ثلاث: "ما أحسن زيداً وأسمع به، وكبرت كلمةً" [15] .

والنحاة يخصون باب التعجب للصيغتين: (ما أفعَله) و(أفعِل به)، وأما (فعُل) فإنّ كل فعل ثلاثي استوفى شروط التعجب يجوز تحويله إلى (فعُل)، ليلحق بالغرائز للمبالغة والتعجب، فيستعمل استعمال (نِعم) و(بئس)، نحو: فَهم الرَّجل زيدٌ، ويصح تجريد فاعله من (أل) نحو: فهُمَ زَيْد" [16] .

والشروط التي اشترطوها ثمانية:

1 - أن يكون فعلاً، فلا يبنيان من "الجلف"و"الحِمار"، ولا يتعجب من "اللص"، فإن جاء ما يخالف فهو شاذ، نحو: ما أذرع المرأَة، أي ماَ أخف يدها في الغزل، ومثل: ما أقمنه، وما أجدره.

2 - أن يكون فعله ثلاثياً [17] مجرداً، فلا يبنيان من غيره، كدحرج، وضارب واستخرج، واختلفوا في صياغته من (أفعَل)، وعلى هذا فقولهم: (ما أتقاه) شاذ لأنه من (اتَّقى).

3 - أن يكون متصرفاً تمام التصرف، فلا يبنيان من غيره، مثل (نعم)، و(بئس), و(كاد)، و(يدع)، و(يذرُ)، و(هبْ) .

4 - أن يكون معناه قابلا للتفاضل أي: للزيادة والنقصان، فلا يبنيان من مثل: "فني"و"مات".

5 - أن يكون الفعل تاماً، فلا يبنيان من نحو: "كان"، و"ظل"، و"بات"، و"كَاد"، لأن الناقص لا يدل على الحدث، والتفضيل إنما يقع فيه.

6 - أن يكون مثبتاً، فلا يبنيان من منفي، سواء كان ملازما للنفي، نحو: ما نبس بكلمة، وما عاج بالدواء، أم غير ملازم، نحو: ما قام.

7 - أن يكون الوصف منه مقيساً على (أفعل فعلاء) فلا يبنيان من (فَعِلِ) المكسور العين، الدال على الألوان، والعيوب الظاهرة، والحِلىَ، مثل: عَرِجَ، وشَهِلَ، وخَضِر الزرْع.

8 - أن يكون مبنياً للمعلوم، فلا يبنيان من نحو: ضُرِبَ، وهذا الشرط هو موضوع هذا البحث، وبالتفصيل فيه، وخلاف أهل العربية في التعجب منه آتٍ، إن شاء الله.

ويقرر أهل العربية أن الفعل إذا فقد تمام التصرف، والتفاوت فلا يتعجب منه البته، ويتوصل إلى التعجب مما سواهما ب(أَشَدّ) أو ب (أَشْدِدْ) ونحوهما، ويؤتى بعدهما بالمصدر منصوباً أو مجروراً، إلا أن المصدر قد يكون صريحاً مما زاد على ثلاثة ومما وصفه المنقاس على (أفْعَلَ فَعْلاَء) ويكون مؤولا عن المنفي والمبني للمفعول، وأما الناقص فمن قال: له مصدر، فيأتي به صريحاً، ومن قال: لا مصدر له، أتى به مؤوَلاً.

وأما ما لا فعل له، فقيل: لا يتعجب منه، وقيل: يتعجب منه، ويؤتى بعد (ما أشدَّ) أو (أشدد) بمصدره الصناعي، نحو: ما أشدَّ حماريته.

ونحن في بحثنا هذا، لم نورد ما أوردناه - وهو واضح - إلا من باب تقرير الواضح، لما سيبني عليه فيما بعد من أحكام، وأما فعل المفعول فأوّل ما يقال فيه تعيين المراد منه.

لا نقصد بفعل المفعول: الفعل الذي لم يسم فاعله، أو الفعل المبني للمجهول, بل لا نفرق بين "ضُرِبَ عَمروٌ"و"ضَرَبَ زيدٌ عمراً"لأن التعجب - كما يقول الجمهور - لا يكون إلا من الفاعل لا من المفعول، وقد استدرك الرازي على الجوهري، فقال: "تعليله يوهم أنه إذا سُمّي فاعله يجوز، وليس كذلك، فإنك لو قلت: ضرب زيد عمراً، وقلت: "ما أضْرَبَ عمراً"لم يجز، لأن التعجب إنما يجوز من الفاعل لا من المفعول" [18] .

وقد ذهب أهل العربية في جواز التعجب من فعل المفعول بدون واسطة (أشدَّ) أو (أشْدِد) إلى أقوال:

1 - المنع مطلقاً. وهو مذهب جمهور النحويين، ومنهم البصريون، وهو ظاهر كلام سيبويه.

2 - الجواز مطلقاً، وهو المشهور عنِ الكوفيين، كما سيأتي.

3 - الجواز إذا كان الفعل ملازما لصيغة (فُعِل) نحو: عُنِيتُ بحاجتك، وزُهِيَ علينا، فيجيز: ما أعناه بحاجتك، وما أزهاه علينا [19] .

4 - الجواز إذا أمن اللَّبْسُ، وهذا مذهب المحققين من النحاة، كخطّاب وابن مالك [20] .

وقد زعم عبد القاهر الجرجاني أنه لم ير للمانعين علة لمنعه أكثر من أنه يؤدي إلى اللبس [21] . ورجع المنع - في نظره - إلى علتين:

1- اتفاقهم على أن التعجب أصله أن يدخل فيما هو غريزة.

2- أن همزة فعل التعجب همزة تعدية.

والحق أن غير عبد القاهر قد سبقه إلى التنبيه إلى هاتين العلتين وكأني بعبد القاهر لم يطلع على كلامه.

فالذين منعوا أن يصاغ التعجب من الفعل الواقع على المفعول قالوا:

1 - إنّ فعل التعجب وأفعل التفضيل إنما يصاغان من الفعل اللازم، ولهذا يقدّر نقله من (فَعَلَ) و(فَعِلَ) المفتوح العين ومكسورها إلى (فَعُل) المضموم العين [22] .

فالفعل في قولهم: (ما أفعله)، يقع النقل منه عن فعل غير متعد يدل على ذلك مساواة الفعل المتعدي الفعل غير المتعدي فيه، وذلك في قولنا: ما أحسن زيداً!، وما أضرب عمراً!, فحسن غير متعد، فإذا زيدت عليه الهمزة تعدى إلى مفعول واحد، كما أن سائر الأفعال غير المتعدية كذلك، نحو: قام زيدٌ وأقمته، فلو كان النقل عن الفعل المتعدي في هذا الباب، لوجب أن يتعدى الفعل المتعدي فيه إلى مفعول واحد إلى مفعولين، وفي امتناعه من ذلك دلالة على أن النقل وقع من فعل غير متعد" [23] .

قال ابن جني: "وكذلك نعتقد في الفعل المبني منه فعل التعجب أنه قد نقل عن (فَعَلَ) و(فَعِلَ) إلى (فَعُلَ) حتى صارت له صفة التمكن والتقدم، ثم بني منه الفعل، فقيل: (ما أفعله)، نحو: ما أشعره، إنما هو من "شَعُرَ"، وقد حكاها أيضاً أبو زيد، وكذلك: ما أقتله وأكفره، وهو عندنا من "قَتُلَ "و"كَفُرَ"تقديرا، وإن لم يظهر في اللفظ استعمالا" [24] .

وقال عبد القاهر: "اتفقوا على أن التعجب أصله أن يدخل فيما هو غريزة، ولذلك حملوه على (فَعُلَ)، وجعلوه علماً له في نحو: قَضُوَ الرَّجُلُ زَيْدٌ ، وعَلُم الرجُل عَمْرٌو، وقالوا: إن الأفعال التي لا تكون غريزة لا يدخلها التعجب إلا بعد أن تجري مجرى الغريزة، بأن يتكرر وقوعها من أصحابها، أو تقع منهم على صفة تقتضي تمكنهم فيها، فلا يقال: ما أضربَ زيداً، وهو ضارب ضربة خفيفة، لا، بل يقال ذلك إذا كثر هذا الفعل، أو وقع بقوة، وصدر على حد يوجب فضل قدرة منه عليه، وإذا ثبت هذا الأصل وجب الامتناع عن التعجب في فعل المفعول، لأن الفعل يصح أن يصير كالغريزة والعادة للفاعل الذي منه يوجد، فأما المفعول فلا يتصور فيه ذلك، إذ لا يكون وقوع الفعل على زيد من غيره غريزة له على الحقيقة، كيف ولاحظَّ له في إيجاد الفعل؟! وأكثر ما يمكن أن يقال: إنه يعتاد الضرب بمعنى يَمْرُنُ على احتماله، واحتمال الفعل الواقع من الغير عليه معنى خارج عن الفعل، فلا يصير الفعل متمكنا فيه تمكن الغريزة، لكونه محتملاً له، فلو جاز أن يكون فعل غيرك غريزة لك لجاز أن يكون سواد عمرو صفة لزيد، وخلقةً له؟ مع كونه أبيض، فلما كان كذلك لم يبن فعل التعجب من فعل المفعول، إذ كان يؤدي إلى أن يقال: ضُرِبَ زيدٌ، بمعنى صار فعل غيره غريزة له, وذلك محال كما ترى" [25] .

والخلاصة أن همزة (أفْعَلَ) لتعدية ما كان لازماً بالأصالة، نحو: ما أحسنه, أو لتقوية ما صار لازماً بالنقل إِلى (فَعُلَ) إلى مفعول غير مفعوله الأول، وهو فاعل أصل الفِعْلِ، نحو: ضَرَبَ زَيْدٌ عَمْراً في: ما أضْرَبَ زيداً لعمروٍ! " [26] كما يتضح فيما يأتي.

2 - ولهذا اللزوم يُعدى بالهمزة إلى المفعول، فالهمزة للتعدية، كقولك: ما أظرف زيداً، وأكرم عمراً!, وأصلهما من ظَرُفَ وكَرُمَ؛ قالوا: لأن المتعجب منه فاعل في الأصل، فوجب أن يكون فعله غير متعدٍ، قالوا: وأما نحو: ما أضْرَبَ زيداً لعمروٍ!، فهو منقول من (فَعَلَ) المفتوح العين إلى (فَعُلَ) المضموم العين، ثم عُدي – والحالة هذه - بالهمزة. قال عبد القاهر:

" إن فِعْلَ التعجب منقول بالهمزة من غير التعدي، فقولك: ما أحسنَ زيداً! بمنزلة: عمروٌ أذهب زيداً. في أنك نقلته من "حَسُنَ"بمعنى: شيء جعله حسناً، كما أن: عمروٌ أذهب زيداً بمعنى جعله ذاهباً، ولا يصح النقل للتعدية في فعل المفعول، لأن الغرض فيها جَعْلُك غيرك فاعلاً لفعل، من شأن ذلك الفعل أن يوجد منه، كقولك: أذْهَبْتُ زيداً، أي: حملته على الذهاب، جعلته يفعل، فالذهاب فعل زيدٍ إلا أنه كان تاركاً له، فحمله عليه، أو عاجزا عنه، فأعنته على فعله، فكل فعل متعد كان تعديه بنقل الهمزة، فالمفعول فيه فاعل في المعنى والأصل، والمفعول القائم مقام الفاعل في قولك: ضرِبَ زَيدٌ ، لا حظَّ له في الفعل بوجه، إذ لا يتصور أن يكون لزيد في قولك: "ضُرِبَ زيدٌ"فعل تحمله عليه، وتجعله فاعلا له، لأنه بمنزله قولنا: أُوقِع به الضربُ، فالفعل لمن أوقعه دون زيد، فأنت إذاً تحاول بتعدية ضُرِبَ أن تجعل زيداً فاعلاً, وهذا الفعل الذي تزعم أنك تُعديه يقتضي أنه مفعول، فهما في طرفي نقيض, وإذا ثبت هذا، وكان فعل التعجب مفعولاً بهمزة التعدي ثبت أنه لا يجوز إدخالها على فعل المفعول، فلا يصِح: ما أَضْرَبَ زيداً! بمعنى ما أكثر ضرب غيره له، لأن (آَفْعَلَ) وضع بمعنى جعله فاعلا على إيجاد الفعل لا بمعنى جعله مفعولا، وصيَّره يوقع الفعل، فاعرِفه" [27] ، وقد بنوا على هذا دليلا آخر. فقالوا:

3- الدليل على ذلك مجيئهم باللام، فيقولون: ما أَضرَبَ زيداً لعمرو!، ولو كان باقياً على تعديه لقيل: ما أَضْرَبَ زيداً عمراً!؛ لأنه متعدٍ إلى واحد بنفسه، وإلى الآخر بهمزة التعدية، فلما أن عَدَّوه إلى المفعول بهمزة التعدية، عَدَّوْه إلى الآخر باللام، فهذا هو الذي أوجب لهم أن قالوا: إنهما لا يصاغان إلا من فعل الفاعل، لا من الفعل الواقع على المفعول". "وفي امتناعهم من إجارة: ما أَضْرَبَ زَيْداً عمراً! حتى يقولوا: لعمرو, دلالة على أن النقل وقع من فعل غير متعدٍ" [28] .

وقال ابن جني في الخاطريات: "مسألة (ما أَضْرَبَ زيداً لِعَمْروٍ!) فذا يدل على أن (أفْعَلَ) التعجب لا يُبنَى إلا من غير متعدٍ، وهو(فعُلَ). ألا تراه لو كان "أَضْرَبَ" هنا منقولا من "ضَرَبَ "هذه المتعدية لوجب بعد النقل أن يتعدى إلى مفعولين، فيقول: ما أَضرَبَ زيداً عمراً!، أي: جعلته يضربه، فحاجته إلى اللام يدل على ضعفه، وأنه ليس منقولاً من "ضَرَبْتُ"هذه المتعدية, بل من "ضَرُبْتَ"كقولك: "ظَرُفْتَ"، وعليه حكاية الكوفيين, فيما رويناه عن ابن مِقْسَمٍ، عن ثَعْلَبَ: ضَرُبَتِ اليَدُ! أي: جاد ضرْبُها" [29] .

هذا إذا كان الفعل الثلاثي متعدياً بنفسه إلى مفعوله، أما إن كان متعدياً بحرف الجر [30] , مثل: رغب زيدٌ في عمرو، فيعدى كما كان في الثلاثي يتعدى، إذ ليس "تحت إعماله لحرف الجر منزلة أنزل منه فينحطوا إليها، فلما لم يجدوا ذلك ) ل ( يبلغوه فأقاموا عليه، كما أنهم لما قالوا: مررت بزيد ، ثم بنوا منه اسم الفاعل قالوا: هذا مارٌّ بزيد، فعدوا اسم الفاعل بالحرف كما عدوا الفعل به، وإن كنا نعلم ضعف اسم الفاعل في التعدي عن الفعل، ألا تراك تقول: ضَرَبْتُ زيداً، وأنا ضارِبٌ لزيدٍ، لكنهم لم يجدوا تحت حرف الجر منزلة فينْحَطُّوا إليها مع اسم الفاعل" [31] .

4- ومما يدل على النقل أن الفعل إذا زاد على ثلاثة أحرف لم يدخل في هذا الباب، لأنه يلزم أن تزاد عليه الهمزة التي وضعت للتعدي، فإذا زيدت عليه الهمزة, وهو على أكثر من ثلاثة أحرف خرج عن الأمثلة التي تكون عليها الأفعال إلى ما ليس في كلامهم، فلذلك رفض إدخال الأفعال التي تقع عبارات عن الألوان في هذا الباب، لأنها تقع على أكثر من ثلاثة أحرف، نحو: أبيض، وأبياض. واشهب وأشهاب. وما امتنع من ذلك في قولهم: ما أفعله، امتنع من (أفْعِلْ به) وهو أفْعَلُ من كذا، لإجرائهم الأبنية الثلاثة مجرىً واحداً، فهذا وجه الامتناع من قولهم: ما أبيضه، ومن قولهم: هو أبيض من كذا.

وقد وجدناهم استعملوا حروفاً من هذا الباب على (ما أفْعَلَهُ)، فقالوا للأنوك: ما أنوكه، وحروفاً نحو هذا، ووجدناهم أيضاً يحذفون من الأفعال المزيدة في هذا الباب، ويقولون: ما أعطاه للخير!، وما أولاه بالجميل!، فالهمزة التي كانت في "أعطى"وقد حذفت، وهذه التي في "أعطاه"غيرها. يدل على ذلك أن الأمر فيه لا يخلو من أن تكون: هِيَ هِيَ، أو غيرها. فلو كانت التي كانت في أصل الكلمة في قولهم: "أعطى زيداً عمراً"، لوجب أن يتعدى في التعجب إلى المفعولين اللذين كان يتعدى إليهما في "أعطيت زيداً درهماً"، فلما لم يتعد هذا التعدي، وإنما تعدى إلى مفعول واحد، علمت أن تلك التي في قولهم: أعطيت زيداً درهماً، قد حذفت واجتلبت همزة أخرى, وهي التي تكون للتعدي في هذا الباب، فتبينت من هذا أنهم قد حذفوا الزيادة من هذا الباب. وحذفوا الزيادة أيضا حذفاً مطرداً في باب ترخيم التحقير، في نحو: أسود وسويد، وحارث وحريث، وحذفوها أيضاً في التكسير في نحو: ظَريف، وظُرُوف، فإذا كَثُر حذفُهم في هذه الأبواب، وفي باب التعجب، لم ينكر أيضاً أن يقول قائل: إن الزيادة التي في باب الألوان تحذف في باب التعجب، ويستعمل فيه "هو أفعل من كذا"، كما استعملوا في: "ما أنوكه"، و"وما أحمقه"، وحروف نحوهما، ويستدل على ذلك من كلامهم بما أنشده أحمد بن يحيى، عن ابن الأعرا بي:

أبيضُ من أخت بني إِبَاضِ

ياليتني مِثلُك في البياض

تقطِّع الحديث بالإيماض

جارية في رمضانَ الماضي

وقد يجوز له أن يتناول أيضاً ما يرِوى لِطَرَفَة في قوله:

فيهم وأبيضهم سربال طبَّاخ

إن قلت... نصر فنصر كان شرَّ فَتَى

فإذا ساعد القياس الذي ذكرته, وورد في السماع، لم يكن مستعمله معيباً، وإن كان غيره أشيع وأكثر [32] .

وقد ذهب الكوفيون إلى جواز صياغة (ما أفْعَلَ) و(أفْعِلْ) من فِعل المفعول، وأجازوا التعجب مباشرة منه، وتابعهم بعض المتأخرين، واستدلوا ب:

أ- كثرة هذا في كلامهم، نثراً ونظماً، مما يمنع حمله على الشذوذ؛ لأن الشاذ ما خالف استعمالهم، ومُطَّردَ كلامهم، وهذا غير مخالف لذلك [33] ومن الألفاظ التي بني فيها التعجب [34] من فعْلِ المفعول:

1- ما أجنه ! [35] .

2- ما أشغله!، وأشغل من ذات النَّحْيين [36] .

3- ما أبغضه إلي ! [37] .

4- هذا الشيء أحب من كذا, وما أحبه إلي! [38] .

3- هذا المكان أخشى من هذا, أي أخوف [39] أو أشد خوفاً.

6- ما أبركه!، جاء فعل التعجب على نية المفعول [40] .

7- هو أجدُّ منك [41] .

8- ما أعجبه برأيه! [42] .

9- ما أزهى زيداً!، وأزهى من ديكٍ [43] .

10- ما أعناه بحاجتك! [44] .

11- أعذر منه [45] .

12- ألوم منه [46] .

13- أشهر منه [47] ، ومنه: أشهر من الأبلق [48] .

14- ما أسرني بكذا وكذا! [49] ، وأنا أسر بهذا منك [50] .

15- هذا الشيء أهوى إلي من كذا، أي: أحب إلي [51] ، "قال أبو صخر الهذلي:

في غير ما رفث ولا إثم

ولليلة منها تعود لنا

مما ملكت ومن بني سهم [52]

أهوى إلى نفسي ولو نزحت

16- ما أمقته إلي! [53] وما أمقته عندي! [54] .

17- ما أشهاها! [55] .

18- قول بعض العرب: "ما أملأ القربة!" [56] .

19- ما أولعه بالشيء! [57] .

20- مما يحتمل ما أنشده ابن الأعرابي:

أخل إليه من أبيه وأفقرا [58]

وما ضم زيد من مقيم بأرضه

21- أعرف [59] .

22- أنكر [60] .

23- أرجى [61] .

24- أهيب [62] .

25- أرهب [63] .

26- هذا أخصر من هذا، وهو من "اختصر" مبنياً للمفعول [64] .

27- أحمد من أسماء رسول الله - صلى الله عليه وسلم - [65] ويقولون: العود أحمد [66] .

28- أخوف, في قول كعب بن زهير في مدح رسول الله - صلى الله عليه وسلم -:

وقيل: إنك مسلوب ومقتول

فلهوَ أخوفُ عندي إذ أُكلِّمه

في بطن عثَّر غيلٌ دونه غِيلُ [67]

من ضيغم من ضراء الأسد مَخْدَرُهُ

ب- قيام المفعول مقام الفاعل، جاء في مناظرة النحاس وابن ولاّد: أن ابن ولاّد قال: "نحن إذا قلنا: اجعل الفاعل مفعولاً, ساغ لنا ذلك في الفاعل إذا تعجبت منه، ولم يكن في الأصل مفعولاً، كان ذلك جائزاً فيما قام مقامَه، وهو لم يُسمَّ فاعله، وإلا لم يكن في موضعه، ولا في مقامه " [68] .

ومما هو ذو وصلة قوية بهذا الدليل اختلاف النحاة في مجيء المصدر من الفعل المبني للمفعول: الذي لم يُسمَّ فاعله، وهي مسألة خلاف: أيجوز أن يعتقد في المصدر أنه مبني للمفعول، كما هو مذهب الأخفش، واختاره الزمخشري، فيجوز: عَجبْتُ من ضَرْب زيدٍ، على أنه مفعول، لم يسم فاعله، ثم يضاف، أم لا يجوز ذلك؟.

فيه ثلاثة مذاهب، يفصّل في الثالث بين أن يكون المصدر من فعل لم يُبن إلا للمفعول الذي لم يُسمَّ فاعله، نحو: عَجِبْتُ من جُنُونِ زيدٍ بالعلم، لأنه من "جُنِنْتَ"التي لم تُبن إلا للمفعول الذي لم يسم فاعله، أومن فعلٍ يجوز أن يُبنى للفاعل، ويجوز أن يبنى للمفعول، فيجوز في الأول، ويمتنع في الثاني، وأصحها المنع مطلقاً [69] "كما كان الخلاف في التعجب من فعل المفعول.

ويصاغ مصدر المبنيِّ للمفعول على زنة مصدر المبني للفاعل تغليباً للثاني، لكثرته، أو استغناءً به، وقد ورد في كتاب الله مصادر ظاهرها أنها من المبني للمجهول، ومن ذلك قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللهِ} [70] ، {كَذَلِكَ جَزَاءُ الْكَافِرِين} [71] "، {الَّذِينَ يَنْقُضُونَ عَهْدَ اللهِ مِنْ بَعْدِ مِيثَاقِهِ} [72] ، و {هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي} [73] ، و {وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاة} [74] ، الأصل: أن تُفعَل الخيرات. و {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} [75] ، و {وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} [76] ، و {فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ} [77] ، و {لأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ} [78] .

فنسبة المصادر إلى فعل المفعول مسألة فيها خلاف، كما تقدم، ولكن هذه المصادر كلها مصادر للمفعول، ونكتفي بشرح "رهبة"ف "رهبة" مصدر "رُهِبَ "المبني للمفعول، كأنه قيل: أشد مرهوبية، فالرهبة واقعة منهم لا من المخاطبين، والمخاطبون مرهوبون، وهذا كما قال:

وقيل: إنك مأسور ومقتول

فلهو أخوف عندي إذ أكلمه

ببطن عثَّر غيل دونه غيل

من ضيغم بثراء الأرض مخدعه

فالمخبر عنه مخوف لا خائف [79] .

فحصلت إضافة المصدر إلى المفعول، ولم يمنع اللبس، وما دامت الأفعال فروع المصادر، فما المانع من نسبة الفعل إلى المفعول في التعجب، وخاصة إذا أمِنَ اللبس، وظهر المعنى؟.

وقد رد على اعتراض ابن ولاّد بأن المفعول- وإن قام مقام الفاعل في أنا نحدِّث عنه كما نحدث عن الفاعل- فنحن نعلم أنه مفعول في الأصل، فكيف يقال: أقمه مقام المفعول؟!. وأيضاً فإن أقمناه مقام المفعول، فإن الفاعل هو المحدث للفعل، وليس كذلك ما يقوم مقامه [80] والشيء إذا شُبه بالشيء من جهة لا يلزم أن يشبه به من كل الجهات، ثم "إن المفعول لا تأثير له في الفعل الذي يحل به، حتى يتصور فيه الزيادة والنقصان" [81] .

فإن جاء عن العرب ما ظاهره أنه تعجب من فعل المفعول نحو: "ما أجَنَّه! "فيقال فيه: إنه حُملِ على المعنى، لأن الجنون داخل "في حيز الأوصاف التي لا تكون أعمالاً، وإنما تكون خصالا في الموصوفين... فحمل "جُنَّ زيدٌ"على المعنى، لأن العرب تشبه الشيء بالشيء، ويحمل على المعنى إذا وافقه واقترب منه، فمن ذلك قولهم: "حاكم زيدٌ عمروٌ"برفع الاثنين جميعاً، لأن كل واحد منهما فاعل..." [82] .

ج - عدم استقامة أدلة المانعين في نظرهم، إذ قالوا: "وأما تقديركم لزوم الفعل، ونقله إلى (فَعُلَ) فتحكُّم لا دليل عليه، وما تمسكتم به من التعدية بالهمزة... إلى آخره". فليس الأمر فيها كما ذهبتم إليه، والهمزة في هذا البناء ليست للتعدية، وإنما هي للدلالة على معنى التعجب والتفضيل فقط، كألف (فاعل)، وميم "مفعول"، وواوه، وتاء "الافتعال"، و"المطاوعة"، ونحوها من الزوائد التي تلحق الفعل الثلاثي لبيان ما لحقه من الزيادة على مجرده، فهذا هو السبب الجالب لهذه الهمزة، لا تعدية الفعل" [83] .

"ومما يدل على فساد ما ذهبوا إليه أنهم يقولون: ما أعطاه للدراهم، وأكساه للثياب "، وهذا من " أعطى"و"كسا"المتعدي، ولا يصح تقدير نقله إلى "عطو": إذا تناول، ثم أدخلت عليه همزة التعدية، لفساد المعنى، فإن التعجب إنما وقع من إعطائه لا من عطوه وهو تناوله، والهمزة التي فيه همزة التعجب والتفضيل، وحذفت همزته التي في فعله، فلا يصح أن يقال: هي للتعدية" [84] .

وردوا على استدلالهم بتعدية فعل التعجب للمفعول الثاني باللام بأن قالوا: "الإتيان باللام ههنا ليس لما ذكرتم من لزوم الفعل، وإنما أتي بها تقوية له لما ضعف بمنعه من التصرف، وأُلزم طريقة واحدة، خرج بها عن سنن الأفعال، فضعف عن اقتضائه وعمله فقويَ باللام كما يقوى عند تقدم معموله عليه، وعند فرعيته، وهذا المذهب هو الراجح كما تراه " [85] .

واللام هذه لام التقوية لا لام التعدية، وهي التي تزاد لتقوية عامل ضعف إما بتأخره، نحو: {هُدىً وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ} [86] ونحو: {إِنْ كُنْتُمْ لِلرُّؤْيا تَعْبُرُونَ} [87] أو بكونه فرعاً في العمل، نحو: {مُصَدِّقاً لِمَا مَعَهُمْ} [88] ، و {فَعَّالٌ لِمَا يُرِيدُ} [89] و {وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ} [90] "ونحو: ضربي لزيدٍ حَسَنٌ .

وقد منع ابن مالك زيادة لام التقوية مع عامل يتعدى لاثنين، وعُد من الشاذ - لقوة العامل - قول ليلى الأخيلية:

ولا الله يعطي للعصاةِ مُناها [91]

أحجَّاج لاتعطي العُصاة منَاهم

وذهمب المجيزون للتعجب من فعل المفعول، ومنهم الفراء، وابن كيسان، والزجاج والزمخشري، وابن خروف، وابن الطراوة، ذهبوا إلى: أن المجرور بالباء بعد (أَفعِل) موضِعُهُ النصب لا الرفع، فهو في حقيقته مفعول لا فاعل [92] وبناءً على هذا قالوا: إن مما يدل على أن معنى الهمز التعجب لا التعدية " أن الفعل الذي يُعدى باطراد، يجور أن يعدى بحرف الجر، وبالتضعيف، نحو: جلست به وأجلستُه ) جَلَّسْتُه ( ، وقمت به، وأَقمْتهُ ) وقَوِّمْتُهُ ( ، ونظائرها، وهنا لا يقوم مقام الهمزة غيرها، فعلم أنها ليست للتعدية المجردة أيضا، فإنها تجامع باء التعدية، نحو: أكرم به، وأحسن به، ولا يجمع على الفعل تعديتين [93] .

وواضح أن هذا مبني على القول بأن (أَفْعِل) [94] في التعجب فعل أمرٍ فاعله ضمير مستتر وجوبا، والجار والمجرور متعلق به، وقد اختلف فيه، فذهب الجمهور ومنهم سيبويه إلى أن (أفعِل) صورته صورة الأمر، ومعناه الماضي من (أَفعَلَ) أي: صار ذا فعل، كألحم، أي: صار ذا لحم، والباء حرف جر زائدة زيادةً لازمة، وما دخلت عليه هو الفاعل، لأنه لا فعل إلا بفاعل, وليس معنا ما يصلح أن يكون فاعلا إلا المجرور بالباء, وهو الذي قد كرُم وحسن، فاللفظ محتمل، والمعنى عليه, وإنما لزمته الباء لتؤذن بمعنى التعجب بمخالفة سائر الأخبار.

وقد ضُعّف قول الجمهور بأمور منها:

1- أن الأمر بمعنى الماضي مما لم يُعهد، بل جاء الماضي بمعنى الأمر، نحو: اتقى امرؤٌ به، وبأن (أَفعَلَ): صار ذا كذا، قليل، والمطرد زيادتها في المعقول [95] .

"فقال الفراء وتبعه الزمخشرى وابن خروف: إن (أَحسِن) أمر لكل أحد بأن يجعل زيداً حسناً، وإنما يجعله حسناً كذلك بأن يصفه بالحُسن، فكأنه قيل. صفه بالحسن كيف شئت، فإن فيه منه كل ما يمكن أن يكون في شخص، كما قال:

فإن وجدت لساناً قائلاً فقُلِ

وقد وجدت مكان القول ذا سعة

وهذا معنى مناسب للتعجب بخلاف تقدير سيبويه" [96] .

2- التناقض في قول الجمهور حيث يجعلون المتعجب منه في (ما أفعلَه) مفعولاً، ويجعلونه في (أَفعل به) فاعلا, والشيء لا يكون فاعلا ومفعولا به في وقت واحدٍ .

3- أنكروا على الجمهور اعتبارهم الباء زائدة، وقالوا: إن الباء إذا جعلنا همزة (أَفعل) للجعل، كهمزة "ما أحسن"والباء مزيدة في المفعول للتأكيد، وهو كثير [97] " نحو قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَة} [98] والمراد: أيديكم، ونحو: قرأت بالسورة، وأجاز بعض هؤلاء - وهو الزجاج- أن تكون الهمزة للصيرورة، فتكون الباء للتعدية، أي: أجعله ذا حسن، والأول أولى، لقلة همزة الصيرورة، إذ تكون نحو: نزلت بالجبل, أي: في الجبل، وذلك بعيد من الصواب [99] .

4- استدل أبو حيَّان في شرح التسهيل على أن الباء في موضع نصب بشيئين:

أحدهما : جواز حذفه اختصاراً، كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ} [100] .

واقتصاراً، كقول الشاعر:

حميداً، وإن يستغن يوماً فأجدِر

فذلك إن يَلْقَ المنية يلقها

والآخر : أنهم لما حذفوا الباء نصبوا الاسم، كقول الشاعر:

فأبعد دار مرتحل مزارا

لقد طرقت رحال الحي ليلى

وقول الآخر:

فأجدر مثلَ ذلك أن يكونا

أي: ما أبعد دار مرتحل مزارا، وما أجدر مثل ذلك [101] .

بل تفارق الباء المتعجب منه إن كان (أن) وصلتها، فيجوز في "أجود بأن يكتب زيدٌ!: أجوِد أن يكتب زيدٌ!، منه:

وأحبب إلينا أن تكون المقَّدَّما [102]

وقال نبي المسلمين تقدموا

ولو كان ما دخلته الباء فاعلاً، ما حذف كما في الشاهد الأول، ولما نصب كما في الأمثلة بعده.

5- أنه لا يعهد صيغة أمر ترفع الاسم الظاهر، وإن كان خبراً في المعنى، دون هذا الأمر.

6- ذكر ابن هشام أكثر هذه الأوجه بقوله: "قول البصريين في "أحْسِنْ بزيدٍ"يلزم منه شذوذ من أوجه:

أحدها: استعمال (أفعل) للصيرورة قياساً، وليس بقياس، وإنما قلنا: ذلك؛ لأن عندهم أن (أَفْعَل) أصله (أَفعَلَ) بمعنى صار ذا كذا.

الثاني: وقوع الظاهر فاعلا لصيغة الأمر بغير لام.

الثالث: جعلهم الأمر بمعنى الخبر.

الرابع: حذف الفاعل في {أَسْمِعْ بِهِمْ وَأَبْصِرْ} [103] .

7- سبق ابن هشام ابن الحاجب، فقال في شرح قول صاحب المفصّل: "وفي هذا الكلام ضربٌ من التعسف ":

"لما فيه من مخالفة القياس, من وجوه متعددة:

منها: استعمال الهمزة لصيرورة الشيء ذا كذا في "أكْرِم".

ومنها: نقل الفعل عن صيغة الخبر إلى صيغة الأمر.

ومنها: زيادة الباء على الفاعل. وكل ذلك خروج عن القياس [104] .

وقد استحسن ابن الحاجب تخريج الزمخشري:

أ- أنه أمر لكل أحد بأن يجعل زيداً كريماً، أي: بأن يصفه بالكرم، والباء مزيدة، مثلها في قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَة} . للتأكيد والاختصاص.

ب- أنه أمر لكل أحد بأن يُصيره ذا كرم، والباء للتعدية [105] .

وقد سَلِم هذان الوجهان من المآخذ التي أخذت على تخريج الجمهور، "وإنما فيهما استعمال الهمزة للتعدي أو للتصيير، وتقدير ذلك أن يقال: إنه أمر في الأصل من "أكرمتهُ "أي: جعلته كريما، والباء مزيدة على المفعول، وفيه على هذا ضمير، فاستعمل الهمزة للتعدي، وهو كثير، واستعمل الباء زائدة على المفعول، وهو كثير، واستعمل صيغة الأمر للأمر، وهو القياس، ثم نقل على التقدير الأول، فلم يلزم فيه ذلك التعسف الذي في التقدير الأول، وإنما يلزم فيه الإضمار الذي لا يتغير، وليس بمستبعد ألا ترى أن مثل هذه الصيغة في الإنشاء للمدح قد جرى الضمير فيها هذا المجرى، فلم يغير عن لفظ الوحدة في قولك: نِعمَ رجلاً، ونِعم رجلين، ونعْمَ رجالاً،، فكذلك هاهنا، وقد أجاب بقوله: إنه جرى مجرى المثل، فلم يُغيّر عن لفظ الوحدة.

والوجه الثاني: أن تجعل الهمزة لما جعلت له في الوجه الأول، وهو على الأمر أيضا، كان أصله: أكرِم، أي: صِرْ ذا كرم، ثم عُدّي بالباء، فصار الفاعل فيه مُصيراً غيره صائراً ذا كرم، كما تقول: قمت، فتكون أنت القائم، ثم تقول: قمت بزيد، فتأتي بالباء للتعدي، فيُصير الداخلة هي عليه هو الفاعل لذلك قبل دخولها، فصار بمعنى أكرم بزيد! في الأصل على هذا التأويل: صَيِّر زيداً صائراً ذا كرم [106] ، فأفاد التصيير فيه مجيء الباء للتعدي، لأن هذا المعنى مستفاد من باء التعدي، وأما كونه صائرا ذا كذا فمستفاد من الصيغة التي هي أكرم" [107] .

وقد رد الجمهور على ما قاله المخالفون, فقالوا زيادة على ما ورد ذكره في أثناء عرض حجج المخالفين:

"إن الفاعل هنا ليس شيئاً غير المفعول، ألا ترى أنك إذا قلت: "ما أحسن زيدا"، فتقديره: شيء أحسن زيداً، وذلك الشيء ليس غير زيدٍ، فإن الحسن لو حلّ في غيره لم يحسن هو، فكان ذلك الشيء مثلاً عينه أو وجهه، وليسا غيره، فلذلك جاز أن يكون مفعولاً في ذلك اللفظ أو فاعلاً في هذا اللفظ، إذ المعنى واحد، فإن قيل: فما وجه استعمال التعجب على لفظ الأمر، وإدخال الباء معه، قيل: أرادوا بذلك التوسع في العبارة، والمبالغة في المعنى, أما التوسع فظاهر؛ لأن تأدية المعنى بلفظين أوسع من قصره على لفظ واحد، وأما دخول الباء فلما ذكرنا من إرادة الدلالة على التعجب، إذ لو أريد الأمر لكان كسائر الأفعال، ويتعدى بما تتعدى تلك الأفعال، فكنت تقول في (أحسِن بزيدٍ): أَحْسِن إلى زيدٍ؛ لأنك تقول: أحسنتُ إلى زيدٍ، ولا تقول: أحسنت بزيد" [108] .

ولهذا جاز حذف المتعجب منه في نحو قوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِر} [109] أي: أبصر بهم. فعلى قول من يقول بأنه مفعول لا إشكال كما تقدم. وعلى قوله الجمهور: إن المجرور في موضع رفع ب (أفعل) إنما جاز حذفه؛ لأنه في المعنى كمعمول (أَفْعَلَ) فحُمِلَ عليه، والفارسي وقوم على أنه لم يحذف، بل حُذف الحرف، فاستتر الضمير، ورُد بعدم بروزه، فلا يقال: أسمع بالزيدين وأبصروا [110] .

وقد ردوا على هذا الاعتراض بأن قالوا: عدم تصرف فعل التعجب سَوَّغ لزوم (أَفْعِل) وإن خُوطب به مثنى أو مجموع أو مؤنث- صورة الإفراد، وسهل ذلك انمحاء معنى الأمر فيه، كما انمحى في (ما أَفْعَل) معنى الجعل، وصار معنى (أَفعِلْ به) كمعنى (ما أَفعلَه) وهو محض إنشاء التعجب، ولم يبق فيه معنى الخطاب حتى يثنى ويجمع ويؤنث، باعتبار تثنية المخاطب وجمعه وتأنيثه". وقد جرى مجرى الأمثال، فلزم صورة واحدة في جميع أحواله [111] .

ثم إنه وإن كان بلفظ الأمر فليس بأمر، وإنما هو خبر محتمل للصدق والكذب، فيصح أن يقال في جوابه: صدقت أو كذبت، لأنه في معنى "حسن زيدٌ جداً".

ومنها أنه لو كان أمراً لكان فيه ضمير المأمور، فكان يلزم تثنيته وجمعه وتأنيثه، على حسن أحوال المخاطبين.

ومنها أنه كان يصح أن يجاب بالفاء كما يصح ذلك في كل أمر، نحو: أَكْرِمْ بعمرٍ فيشكرك، وأجمل بخالد فيعطيك, على حد قولك: أعطني فأشكرك، فلما لم يجز شيء من ذلك, دل على ما ذكرناه، فاعرفه [112] .

وتخريج الزجاج لبقاء "أحْسِنْ به "في الأحوال على صورة واحدة كون الخطاب لمصدر الفعلِ، أي: يا حُسْنُ أَحْسِنْ بزيدٍ. وهذا تخريج فيه تكلف وسماجة من حيث المعنى، وأيضا نحن نقول: أَحْسِنْ بزيدٍ يا عمرو، ولا يخاطب شيئان في حالة واحدة، إلا أن نقول: إن معنى خطاب الحُسْن قد انمحى [113] . ثم إنه خالف من وافقه في هذا التخريج، إذ جعلوه أمراً لكل أحد بأن يجعلَ زيداً حسناً، وجعله كذلك بوصفه بالحُسْن، كأن معناه قيل: صِفْهُ بالحُسْنِ كيف شئت، فإن فيه منه كل ما يمكن أن يكون في شخص، كما قال:

فإن وجدت لساناً قائلا فقل

وقد وجدت مكان القول ذا سعة

وهذا معنى مناسب للتعجب [114] .

وهناك مذهب ثالث يفرق بين الفعل المبني للمفعول لزوماً، بحيث لا يأتي مبنياً للمعلوم وبين الفعل الذي يأتي مبيناً للفاعل وللمفعول، فيجيز أن يَتعجَّبَ من الأول دون الثاني, ذلك أن نائب الفاعل - وإن أفاد ظاهراً تحوله عن مفعول في اللفظ - فهو في المعنى فاعل، لأنه لم يقع عليه فعل من غيره كالمشغول الذي شغله غيره، فلو حُمل "ما أزهاه "على أنه تعجب من الفاعل المعنوي، لم يكن بأس [115] .

قالت العرب في التعجب من "جُن زيدٌ": ما أجنَّه! وهو محمول على المعنى، استجازوا فيه ما استجازوا فيما حُمل عليه، ألا ترى أن "جُن زيدٌ:"فهو في المعنى داخل في حيزِّ الأوصاف التي لا تكون أعمالا، وإنما تكون خصالاً في الموصوفين بغير اختيارهم ، مثل: كَرُمَ فهو كريم، ولؤم فهو لئيم، خصال لا يفعلها الموصوف, فهكذا "جن زيد فهو مجنون "، إنما هي خصلة في الموصوف، لا اختيار له فيها، فأجري مجرى رقع فهو رقيع، وبلد فهو بليد إذا كان داخلاً في معناه، والدليل على صحة هذَا أن العرب لا تتعجب من "أفْعَلَ"، لا يقولون: ما أحمره! ولا: ما أسوده! ولا: ما أفطسه!, ويتعجبون من "أحمق، وأرعن، وألد، وأنوك "، فيقولون ما أحمقه! وما أرعنه! وما ألده! وما أنوكه!، لأن أحمق بمنزلة بليد، وألد بمنزلة مرس [116] ، وأنوك بمنزلة جاهل، فحملوه على المعنى، فهكذا "جُن زيدٌ"حُمل على المعنى، لأن العرب تشبه الشيء بالشيء، ويحمل على المعنى إذا وافقه واقترب منه، فمن ذلك قولهم: "حاكم زيدٌ عمرٌو"برفع الاثنين جميعاً، لأن كل واحد منهما فاعل، قال أوس:

له قتبٌ خلف الحقيبة رادف

تُواهق رجلاها يداه ورأسه

وقال القطاميُّ:

على دمه ومصرعه السِّباعا

فَكرَّت تبتغيه فصادفته

لأن السباع قد دخلت في المصادفة. وقال:

ولها في مفارق الرأس طيبا

لن تراها - وإن تأمَّلت - إلا

لأن الطيب قد دخل في الرؤية [117] .

وأقول (القائل علم الدين السخاوي): إنما قالوا: ما أجنَّه!؛ لأن "جُن"لا فاعل له، فهو في المعنى تعجب من الفاعل، لأنه لا يقال: جَنَّهُ، إنما يقال: أجنَّه.

وقد جوّز السخاوي أن يحمل عليه قولهم في التعجب: ما أسرني بكذا وكذا!، لأنه يجوز أن يكون تعجباً من "سررت"ويكون محمولاً على ما قدمنا ذكره في "جُن زيدٌ"فيكون بمنزلة : بُرَّ حجُّك فهو مبرور [118] .

والمذهب الرابع: التفريق بين ما يُلبس وما لا يُلبس، فمنعوا التعجب مباشرة من الأول دون الثاني، كراهة أن يلتبس، وهذا هو السبب الذي زعم عبد القاهر: أنه لم يقف على غيره عند أهل العربية [119] .

قال محمد بن بدر: "إنما لم يتعجبوا من "ضُرِبَ زيدٌ"وأشباهه إلا بالزيادة، كراهة أن يلتبس، ففرقوا بين التعجب من فعل الفاعل وفعل المفعول، وذلك انهم فرقوا بين فعل الفاعل وفعل المفعول في غير التعجب، وأرادوا أن يفرقوا بينهما أيضا في التعجب، فلو قالوا في "ضُرِبَ زيدٌ": ما أضرب زيدا!", لالتبس فعل الفاعل بفعل المفعول، فأتوا بالزيادة، ليصلوا إلى الفرق بينهما" [120] ، وقال ابن الحاجب: "لأنهم لو فضّلوا على المفعول دون الفاعل لبقيت كثير من الأفعال لا يتعجب منها، وغرضهم التعميم، ولو فضلوا عليها جميعاً لأدى إلى اللبس، فلم يبق إلا التعجب من الفاعل، ولأن الفاعل هو المقصود بالنسبة في المعنى، والمفعول فضلة، فكان ما هو المقصود أولى، وهذا معنى قول سيبويه: "وهم ببيانه أعنى"، يعني: أنهم يعنون بالفاعل دون المفعول، حتى لا يذكرون فعلاً إلا ويذكرون له فاعل، أو ما يقوم مقامه، حرصا على بيان الفاعل عندهم، فلما تعجبوا، كان الأولى عندهم أن يجعل التعجب له لذلك [121] .

والذين قالوا بأن علة المنع خوف اللبس بين التعجب من الفاعل وبين التعجب من المفعول، أجازوه إذا أُمِن من اللبس، وقد ذهب هذا المذهب خطّاب الماردي [122] ، وهو اختيار ابن مالك، قال في شرح الكافية الشافية: "على أن فعل المفعول إذا لم يُجهل معناه ببناء فعل التعجب منه جاز صوغ (أَفْعَلَ) و(أَفْعِلْ) من لفظه، نحو: ما أزهى زيداً!، وما أعناه بحاجتك!، وأصلهما: زُهِيَ وعُنيَ، فصيغ منهما فعل التعجب، لأن المراد لا يجهل، بخلاف "ضُرِبَ زيدٌ"، فإن قولك فيه: ما أضرب زيداً!, يوهم خلاف المراد، فلم يجز" [123] فذهب خطّاب وابن مالك إلى أن ما لا يُلبس لا يقتصر فيه على السماع، والجمهور لا يُجَوِزُّونه إلا فيما سمع [124] .

وهذا مذهب قَصْدٌ ، أخذ من كل قول أحسن ما فيه، وسلم مما يمكن أن يؤخذ عليه، فاستبعد علل القوم، ولم يغد بحاجة إليها، وبُني على استقراء الوارد عن العرب، فلم يُهمل السماع كما فعل الجمهور، ولم يتسع كما اتسع الكوفيون ومن وافقهم، مما جعله أولى بالاختيار عند المحققين كابن مالك وغيره، بل هو الذي يوفق بين الأقوال جميعها، بحيث لا يُبطل القياس ولا يهمل السماع، ويسلم القائل به من تحكم المذاهب الأخرى.

وقد يقال: ألا تكفي الأمثلة الواردة لاختيار مذهب الكوفيين، وترك غيره؟

فالجواب أن يقال:

إن هذه ا الأمثلة كثيرة من حيث العدد، ولكنها لم تسلم من المعارض، إذ ورد عن العرب التعجب من فعل الفاعل كثيراً، حتى صار الكثير مما يخالفه بالنسبة شيئاً يسيراً، لا يصلح للقياس عليه؟ والكثرة والقلة في القياس نسبية، فقد نقيس على القليل، إذا لم يرد له مما ينقضه، ونمتنع من القياس على الكثير لوجود ما ينقضه.

ولهذا كان اختيار مذهب خطّاب وابن مالك نتيجة مناسبة لهذا البحث، مما يمكن أن نخرج منه بقاعدة أو خلاصة:

"التعجب إنما يكون من فعل الفاعل، ويجوز التعجب من فعل المفعول إذا أُمن اللبس". تم بحمد الله. والصلاة والسلام على رسوله الكريم.

دليل المصادر والمراجع

إشارة التعيين/ عبد الباقي اليماني (680-743) تحقيق د. عبد المجيد دياب، مركز الملك فيصل/ ط أولى 1406ه.

الأشباه والنظائر/ السيوطي (849 911) نشر طه عبد الرؤوف سعد/ مكتبة الكليات الأزهرية/ القاهرة/ 1395 ه.

أوضح المسالك - ضياء السالك.

الإيضاح في شرح المفصّل/ أبو عمر وعثمان بن عمر المعروف بابن الحاجب (570 - 646) تحقيق د. موسى بناري العليلي/ الناشر وزارة الأوقاف في العراق/ إحياء التراث الإسلامي (50).

بغية الإيضاح لتلخيص المفتاح/ عبد المتعال الصعيدي/ مكتبة الآداب بالجماميز/ مصر.

تذكرة النحاة لأبي حيان محمد بن يوسف (654-745) نشر د. عفيف عبد الرحمن مؤسسة الرسالة/ ط أولى 1406ه.

الخاطريات/ أبو الفتح عثمان بن جني (392) تحقيق علي ذو الفقار شاكر/ دار الغرب الإسلامي/ ط أولى 1408/ بيروت.

الخصائص/ ابن جني/ تحقيق محمد علي النجار/ صورة.

الدرر اللوامع على همع الهوامع/ أحمد بن الأمين الشنقيطي (1289-1331) ط ثانية/ دار المعرفة/ بيروت.

زاد المعاد في هدي خير العباد/ ابن قيم الجوزية (691- 751) تحقيق شعيب الأرناؤوط وعبد القادر الأرناؤوط/ مؤسسة الرسالة/ ط ثامنة/ 1405ه/ بيروت.

سفر السعادة/ علم الدين السخاوي (558-643) تحقيق محمد أحمد الدالي/ مجمع اللغة العربية/ دمشق/ 1403.

سيبويه (الكتاب)/ عمرو بن عثمان (180 تقريباً) ط عبد السلام هارون.

شرح أشعار الهذليين/ أبو سعيد السكري (212-275) تحقيق عبد الستار فراج.

شرح ديوان كعب بن زهير/ أبو سعيد السكري/ صورة عن ط دار الكتب المصرية سنة 1369/ القاهرة.

شرح قصيدة كعب بن زهير/ محمد بن هشام الأنصاري (708-761) نشر د.محمود حسن أبو ناجي/ مؤسسة علوم القرآن/ دمشق/ ط ثانية/ 1402.

شرح الكافية/ للرضي الاسترباذي (686) دار الكتب العلمية/ بيروت/ صورة.

شرح الكافية الشافية/ جمال الدين بن مالك (672) تحقيق د.عبد المنعم هريدي/ من منشورات جامعة أم القرى/ مركز إحياء التراث (16) ط أولى/ 1402.

شرح المفصل/ يعيش بن يعيش (643) صورة عن الطبعة الأوى.

الصحاح/ الجوهري (393) نشر أحمد عبد الغفور عطار.

ضياء السالك إلى أوضح المسالك/ محمد عبد العزيز النجار/ ط أولى 1389/ القاهرة.

لسان العرب/ ابن منظور (711) دار لسان العرب/ بيروت.

مجمع الأمثال/ الميداني (518) تحقيق محمد محيي الدين عبد الحميد/ ط ثانية/ 1393.

مختار الصحاح/ محمد بن أبي بكر الرازي/ (666) دار الكتاب العربي/ ط أولى/ 1967 بيروت.

المرتجل/ لابن الخشاب (492-567) تحقيق علي حيدر/ 1392/ دمشق.

المسائل العضديات/ لأبي علي الفارسي (288-377) تحقيق د.علي جابر المنصوري/ عالم الكتب بيروت/ ط أولى 1406.

المساعد على تسهيل الفوائد/ لبهاء الدين بن عقيل (600-672) تحقيق د. محمد كامل بركات/ من منشورات جامعة أم القرى/ مركز إحياء التراث/ مكة.

معجم البلاغة العربية/ د.بدوي طباته/ ط ثالثة/ 1408 دار المنارة بجدة.

معجم المصطلحات النحوية والصرفية/ د.محمد سمير نجيب اللبدي/ مؤسسة الرسالة د أولى 1405/ بيروت.

المغني في تصريف الأفعال/ محمد عبد الخالق عضيمة/ ط أولى/ 1374/ القاهرة.

المفصل في علم العربية/ محمود بن عمر الزمخشري (538) ط الثانية/ دار الجيل/ بيروت.

المقرب/ علي بن مؤمن (ابن عصفور) (669) تحقيق/ الجواري والجبوري/ منشورات الأوقاف العراقية سنة 1391 ط أولى.

المقتصد في شرح الإيضاح/ عبد القاهر الجرجاني (471) تحقيق كاظم بحرمرجان/ وزارة الإعلام العراقية/ 1982.

الملخص في ضبط قوانين العربية/ ابن أبي الربيع القرشي (599-688) تحقيق د. علي بن سلطان الحكمي/ ط أولى سنة 1405.

همع الهوامع/ السيوطي (911) بيروت/ صورة.

[1] ص 293.

[2] المساعد 2/ 165.

[3] شرح المفصل 6/ 49.

[4] سفر السعادة 586، وصاحب القول أبو جعفر النحاس.

[5] معجم البلاغة العربية 480.

[6] بغية الإيضاح 2/ 32.

[7] انظر بغية الإيضاح 2/ 32.

[8] ينظر شرح جمل الزجاجي لابن عصفور 1/ 576، والأشموني 3/ 16، ومعجم المصطلحات النحوية والصرفية 143.

[9] شرح الكافية 2/ 307، وانظر المرتجل 145، وانظر شرح المفصل 7/ 142.

[10] المرتجل 145.

[11] سورة البقرة آية 28.

[12] انظر الملخص في ضبط قوانين العربية 450.

[13] ص 466-467، وانظر ص 599.

[14] المقرب 1/ 72.

[15] الصحاح (طمع).

[16] المغني لعضيمة 72.

[17] فعل التعجب يكون من (فَعَلَ) قالوا: ما أقعده! ، ويكون من (فَعِلَ)، نحو : ما أعلمه!، ويكون من (فَعُلَ) ، نحو: ما أظرفه! . انظر الملخص في ضبط قوانين العربية ص451.

[18] مختار الصحاح 341.

[19] أوضح المسالك 3/ 75.

[20] شرح الكافية الشافية 1086-1087، ورأي خطاب في تذكرة أبي حيان ص378 ,293, 294.

[21] المقتصد 1/ 383.

[22] زاد المعاد 1/ 90 وفي تذكرة أبي حيان ص 467: "إن كان الفعل متعدياً رددته إلى غير المتعدي، ثم نقلته بالهمزة التي للتعجب، فصيرته متعدياً، وصفة الرد أن ترده إلى باب (فَعُلَ) اللازم، فترد "جَهِلَ"إلى "جَهُلَ" و"بَرَدَ"إلى "بَرُدَ"، ثم تُدخل الهمزة، فتقول. ما أجهل الرجل، وما أبرد الماء، كذا حكى الرماني".

وقال الفارسي: "إنّ الأفعال المتعدية تساوي الأفعال غير المتعدية في التعجب، وذلك أن الفعل ليس يقع في هذا الباب حتى يكثر من فاعله فيصير بذلك بمنزلة ما كان غريزة، وهذا الضرب من الأفعال هو غير متعد، فجعل الفارسي زوال التعدي عنه لوقوعه في هذا الباب دون أن ينقل من صيغة إلى غيرها". ص 467-468 من التذكرة.

[23] العضديات 134-135 مسألة (61).

[24] الخصائص 2/ 225.

[25] المقتصد 1/ 383-384.

[26] شرح الكافية 2/ 310.

[27] المقتصد 1/ 384.

[28] انظر العضديات 135 مسألة (61).

[29] ص75-76.

[30] وقد فصل ابن عقيل القول فيما كان مفعولا قبل التعجب، فقال:"يجر ما تعلق بفعلي التعجب إن كان غير ظرف، وحال، وتمييز ب (إلى) إن كان فاعلا في المعنى، نحو: ما أحب زيداً إلى عمرو‍! والمعنى: يحب عمرٌ زيداً حباً بليغاً, وكذا أحبب بزيد إلى عمرو!.

فإن كان غير فاعل في المعنى، وأفهم علماً أو جهلاً جر بالباء، نحو: ما أعرف زيداً بعمرو! وما أجهله به!، وما أبصر خالدا بالشعر! وأبصر بعمرو بالفقه!، وأجهل بخالد به!.

وإن كان متعدياً بحرف جر, جر بحرف الجر نفسه (عدي بالحرف الذي كان يتعدى به), نحو: ما أزهد زيداً في الدنيا!, وما أبعده عن الشر!, وما أصبره على الأذى!, وكذلك (أَفْعِلْ).

وإن كان متعديا لمفعولين: جُر أولهما، ونصب الآخر، نحو: ما أكسى زيداً للفقراء الثياب!، وما أظنَّ عمراً لبشرٍ صديقاً!، من قولك: كسا زيدٌ الفقراء الثياب، وظن عمرو بشراً صديقاً, والناصب للمفعول مدلول عليه ب (أفعل) لا به عند البصريين، تقديره نحو: يكسوهم الثياب، ويظنه صديقاً، وخالف الكوفيون، فجعلوا ناصبه فعل التعجب، المساعد 2/ 158-159، وانظر 2/ 187.

والتركيب جائز عند الفريقين من غير شرط، واختلفوا في تخريجه، فاتفقوا على أن نصب ما كان فاعلا ب (أَفعَلَ)، وأجاز البصريون تعديته إلى أحد مفعوليه باللام، نحو: ما أكساك لعمروٍ أو للثياب، وإن جاء من كلامهم: ما أكساك لعمروٍ الثياب، فعلى تقدير عامل، أي: يكسوهم الثياب.

وقال الكوفيون: تعدي (أَفعَلَ) بعد نصبه ما كان فاعلاً إلى الأول باللام، وإلى الثاني بنفسه.

وأما باب (ظن) فاقتصر فيه البصريون على الفاعل، نصبوه ب (أَفعَلَ) ولم يعدوه إلى شيء من المفعولين، لا بحرف ولا بنفسه، وقال الكوفيون: يذكر المفعولان، ثم إن لم يلبس عُدي باللام للأول، وبنفسه للثاني،كالمثال السابق، وإن ألبس عُديَ لكل باللام، نحو: ما أظن زيداً لأخيك لأبيك!، أصله : ظن زيدٌ أخاك أباك. المساعد 2/ 159-160.

[31] الخاطريات 76-77.

[32] العضديات 135-136 مسألة (61).

[33] زاد المعاد 1/ 92.

[34] لم أميز التفضيل عن التعجب، لأن حكمهما واحد.

[35] انظر الصحاح (جنن) 2093 واللسان (جنن) وسفر السعادة 595-598.

[36] انظر مجمع الأمثال 1/ 80-82، وفيه 1/ 84: "وأما ما أشغله! فلا ريب في شذوذه، لأنه إن حمل على الاشتغال كان شاذا، وإن حمل على أنه من المفعول فكذلك".

[37] في سيبويه 4/ 99- 100: "ما أبغضه إلي! إنما تريد أنه مبغض إليك، كما أنك تقول: ما أقبحه، وإنما تريد أنه قبيح في عينك، وما أقذره! إنما تريد أنه قذر عندك,..تقول: ما أبغضه إلي!, وقد بغض، فجيء على (فَعُل) و(فَعِل) وإن لم يستعمل". وانظر مجمع الأمثال 1/ 82 وفيه 1/ 85: "ما أبغضه إلي!, يكون من البغيض بمعنى المبغض، أي: ما أشد إبغاضي له ". وانظر الصحاح (بغض).

[38] في مجمع الأمثال 1/ 85: "ما أحبه إلي!, إن جعلته من حببتُه أحبه، فهو حبيب ومحبوب، كان شاذاً، وإن جعلته من أحببته فهو محب، فكذلك".

[39] اللسان "خشي"، وفيه "جاء فيه التعجب من المفعول، وهذا نادر، وقد حكة سيبويه منه أشياء قال العجاج:

قطعت أخشاه إذا ما أحبجا.

[40] اللسان (برك).

[41] اللسان (جدد)، وفيه: "وقد جد، وهو أجد منك، أي: أحظ، قال ابن سيده: فإن كان هذا من مجدود فهو غريب، لأن التعجب في معتاد الأمر، إنما هو من الفاعل لا من المفعول، وإن كان من جديد، وهو حينئذ في معنى مفعول، فكذلك أيضاً، وأما إن كان من جديد في معنى فاعل، فهذا هو الذي يليق بالتعجب، أعني: أن التعجب إنما هو من الفاعل في الغالب، كما قلنا. قال أبو زيد: "رجل جديد: إذا كان ذا حظ من الرزق، ورجل مجدود مثله".

[42] في مجمع الأمثال 1/ 85: "من الإعجاب لا غير، يقال: أعجب فلان برأيه، على ما لم يسم فاعله، فهو معجب"، وانظر الصحاح (عجب) 1/ 177 واللسان (عجب).

[43] مجمع 1/ 82 وفيه 1/ 84 عن ابن دريد: "زها الرجل يزهو زهواً، أي: تكبر, ومنه قولهم: ما أزهاه!، وليس هذا من "زُهي"، لأن ما لم يسم فاعله لا يتعجب منه"، هذا كلامه، وأمر آخر، وهو: أن بين قولهم "ما أشغله!"و"ما أزهاه!"إذا حمل على "زُهي"فرقاً ظاهراً، وذلك أن المزهو - وإن كان مفعولاً في اللفظ - فهو في المعنى فاعل، لأنه لم يقع عليه فعل من غيره، كالمشغول الذي شغله غيره، فلو حُمِلَ "ما أزهاه!"على أنه تعجب من الفاعل المعنوي لم بكن بأس".

وفي اللسان (زهو): "وقال ثعلب في النوادر: زُهي الرجل، وما أزهاه! فوضعوا التعجب على صيغة المفعول، قال: وهذا شاذ، إنما يقع التعجب من صيغة فعل الفاعل، قال: ولها نظائر، وقد حكاه سيبويه".

وفيه عن ابن السكيت: "زُهيتُ وزهوت، ثم قال: وفيه لغة أخرى عن ابن دريد: زها يزهو زهواً، أي: تكبر، ومنه قولهم: "ما أزهاه!"وليس هذا من زُهي، لأن ما لم يسم فاعله لا يتعجب منه…وقال خالد بن جبنة: زها فلان: إذا أعجب بنفسه".

"وزُهيَ" من الأفعال التي لازمت البناء للمفعول على المشهور، يتكلم بها على سبيل المفعول، وإن كان بمعنى الفاعل، انظر اللسان (زهو)، وانظر شرح الكافية الشافية 2/ 1086-1087.

[44] شرح الكافية الشافية 2/ 1086-1087.

[45] شرح المفصل 6/ 94-95.

[46] شرح المفصل 6/ 94-95.

[47] شرح المفصل 6/ 94-95.

[48] مجمع الأمثال 1/ 80.

[49] سفر السعادة 598 وقد تأوله السخاوي على وجهين:

أ- أن يكون ملازما للبناء للمفعول، مثل "جُنَّ": ما أجنه.

ب- أن يكون تعجباً من "سارٍ"كما يقال: زيد سار، أي: حَسَنُ الحال في نفسه، وأهله، وماله، وفرس سار، أي: حسن الحال في جسمه ولحمه، وضيعة سارة، بمعنى آهلة عامرة، فيكون سار بمعنى قولك: "ذو سرور"ثم يتعجب منه على هذا، كما قالوا: عشية راضية، أي: ذات رضًى، ورجل طاعم كاس، أي: ذو طعام وكسوة، قال الحطيئة:

دع المكارم لا ترحل لبغيتها واقعد فإنك أنت الطاعم الكاسي

فيكون "ما أسرني" جاريا على غير خارج عما رتبنا.

[50] شرح المفصل 6/ 94.

[51] الصحاح (هوى) 2538.

[52] الصحاح (هوى) 2538، وشرح أشعار الهذليين 974.

[53] سيبويه 4/ 99-100، وفيه:"إنما تريد أنه مقيت…فكان "ما أمقته!"…على (فَعُلَ) وإن لم يستعمل". وانظر التعليق على "ما أبغضه إلي".

وواضح من هذا أن مذهب سيبويه لو تُعجب من المفعول لوقع اللبس بينه وبين الفاعل، فقال سيبويه: "ما تعجب منه من المفعول كأنه يقدر له فعل، فإذا قال : ما أبغضه إلي، فكأن فِعلَه "بغض"وإن لم يستعمل". هامش كتاب سيبويه 4/ 99-100 نقلاً عن شرح السيرافي، وانظر المقرب 1/ 71.

[54] نفس التعليق السابق.

[55] سيبويه 4/ 99، وفيه: "أي: هي شهية عندي، كما تقول: ما أحظاها، أي: حظيت عندي".

[56] مجمع الأمثال 1/ 82، وفيه 1/ 85: "إن حملته على الامتلاء أو على المملوء كان شاذا".

[57] المقرب 1/ 71 وزاد المعاد 1/ 91.

[58] اللسان (خلل) وفيه: "أخل هاهنا أفعل من قولك: خل الرجل إلى كذا: احتاج، لا من "أخل"؛ لأن التعجب إنما هو من صيغة الفاعل لا من صيغة المفعول، أي: أشد خلة إليه، وأفقر من أبيه"..

[59] شرح المفصل 6/ 94.

[60] شرح المفصل 6/ 94.

[61] شرح المفصل 6/ 94.

[62] شرح المفصل 6/ 94، وشرح قصيدة كعب بن زهير 281.

[63] شرح قصيدة كعب بن زهير 281.

[64] المساعد 2/ 166، وأوضح المسالك 3/ 75 وفيه شذوذان.

[65] من أسماء رسول الله - صلى الله عليه وسلم -: أحمد، على زنة (أفْعَل) التفضيل، مشتق من الحمد، وقد اختلف الناس فيه، هل هو بمعنى فاعل أو مفعول؟. فقالت طائفة: هو بمعنى الفاعل، أي: حمده لله من حمد غيره له، فمعناه أحمد الحامدين لربه، ورُجح هذا بأن قياس (أفْعَل) التفضيل أن يصاغ من فعل الفاعل لا من الفعل الواقع على المفعول، ومعنى هذا الاسم على هذا القول: أحمد الناس لربهم. وعلى القول الآخر بجوار أخذ (أفعل) التفضيل من فعل المفعول، فالمعنى: أحق الناس وأولاهم بأن يُحمد، فيكون كمحمد في المعنى، إلا أن الفرق بينهما أن محمداً هو كثير الخصال التي يحمد عليها، وأحمد هو الذي يحمد أفضل مما يحمد غيره، فمحمد في الكثرة والكمية وأحمد في الصفة والكيفية، فيستحق من الحمد أكثر مما يستحق غيره، وأفضل مما يستحق غيره، فيحمد أكثر حمد وأفضل حمد حُمده البشر، فالاسمان واقعان على المفعول، وهذا أبلغ في مدحه، وأكمل معنىً، ولو أريد معنى الفاعل لسمي الحماد، أي: كثير الحمد، فإنه - صلى الله عليه وسلم - كان أكثر الخلق حمداً لربه، فلو كان اسمه أحمد باعتبار حمده لربه، لكان الأولى له الحماد، كما سميت بذلك أُمته ". انظر زاد المعاد 1/ 89-90 ,93.

[66] مجمع الأمثال 1/ 80.

[67] المقرب لابد عصفور 1/ 71-72 وفيه " ما أخوفه عندي!". وانظر تذكرة أبي حيان 293-294 وفيها: "ولو قلت : ما أخوف زيداً! على أنه المخوف، وما أحمى زيداً! على أنه هو المحمي، لم يجز ذلك؛ لالتباسه بالفاعل، إلا أن يأتي من ذلك ما ليس فيه التباس، وقد رُد على الرمادي قوله:

ولا شبك أحمى من غزال كأنه من الخوف والأحراس في حبس ضيغم

ولا عيب فيه عندي (القائل خطّاب الماردي) لقلة التباسه، وقد جاء مثله لكعب، فأورد البيتين..."وانظر شرح قصيدة كعب بن زهير 280-282 وفيه "أهيب" و"أرهب"وكلاهما تعجب من فعل المفعول وانظر زاد المعاد 1/ 91 وشرح ديوان كعب 21.

[68] سفر السعادة 582.

[69] دراسات لأسلوب القرآن الكريم 2/ 3/ 234-235.

[70] سورة البقرة آية 165.

[71] سورة البقرة آية 191.

[72] سورة البقرة آية26.

[73] سورة الأنبياء 24.

[74] سورة الأنبياء 33.

[75] سورة الأنبياء آية 104.

[76] سورة الروم آية 2.

[77] سورة سبأ آية 37.

[78] سورة الحشر آية 13.

[79] انظر دراسات لأسلوب القرآن 2/ 3/ 235-236 ومصارده التي رجع إليها.

[80] سفر السعادة 582.

[81] مجمع الأمثال 1/ 80.

[82] انظر سفر السعادة 595-598.

[83] زاد المعاد 1/ 92.

[84] زاد المعاد 1/ 92.

[85] زاد المعاد 1/ 92.

ويعضد هذا القول ورود (أفعل) التفضيل متعديا إلى المفعول بنفسه.

قال عباس بن مرداس:

فلم أر مثل الحي حياً مصبحاً ولا مثلنا يوم التقينا فوارسا

أكر وأحمي للحقيقة منهم وأضرب منا بالسيوف القوانسا

فالقوانس منصوبة ب"أضرب". ومن خالف قال: "إن "القوانس"عندنا منصوبة على فعل آخر، هذا هو الظاهر تفسيره، فكأنه قال: "نضرب "القوانس"ونحو ذلك، انظر الخاطريات 76.

[86] سورة الأعراف آية 154.

[87] سورة يوسف آية 43.

[88] سورة البقرة آية 91.

[89] سورة البروج آية 16.

[90] سورة الأحزاب آية 53.

[91] انظر المغني 217-218، ودراسات لأسلوب القرآن الكريم 1/ 2/ 448-449.

[92] ذكر ابن النحاس في التعليقة: أن الباء تحتمل أن تكون للتعدية كمررت به، وزائدة مثل: قرأت بالسورة، الأشباه والنظائر 22/ 156.

[93] زاد المعاد 1/ 92.

[94] هذا مبناه على اختلافهم في قولنا: (أَفعِل به) هل معناه أمر أو تعجب؟ مع إجماعهم على أن لفظه لفظ أمر، قاله ابن النحاس في التعليقة، انظر الأشباه والنظائر 2/ 155.

[95] شرح الكافية 2/ 310.

[96] شرح الكافية 2/ 310.

[97] شرح الكافية 2/ 310. وانظر شرح المفصل 7/ 148.

[98] سورة البقرة آية 195.

[99] انظر شرح المفصل 7/ 148، وشرح الكافية 2/ 310.

[100] سورة مريم آية 38.

[101] وقد تأول هذين البيتين من ذهب إلى أن المجرور ليس في موضع نصب، بأن قوله: "فأبعد دار مرتحل مزارا" يمكن أن يكون "أبعد"فيه دعاءً ، على معنى: أبعد الله دار مرتحل مزارا عن مزار محبوبه، كأنه يحرص نفسه على الإقامة في منزل طروق ليلى، لأنه صار بطروقها مزاراً، وبأن "أجدر"أمر عار من التعجب، أي: اجعل مثل ذلك جديرا، وأجدر به، أي: اجعله جديراً بأن يكون، أي حقيقاً، وبأنه تعجب، ومثل في موضع رفع، وهو مبني لإضافته إلى مبني، مثل قوله تعالى : {إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} (الذريات: الآية 23) في قراءة من فتح اللام، قال صاحب الدرر: "ولن أعثر على قائله"انظر الدرر اللوامع 2/ 120، والمساعد (الحاشية) 2/ 151.

[102] المساعد 2/ 150.

[103] الأشباه والنظائر 2/ 88.

[104] الإيضاح في شرح المفصل 2/ 110.

[105] انظر المفصل 276-277.

[106] وهذا أمر حقيقة، وهو ضعيف، إذ يلزم منه أن يكون الناطق به متعجبا، ولا خلاف في أن الناطق به متعجب، المساعد 2/ 149.

[107] الإيضاح في شرح المفصل 2/ 110-111.

[108] شرح المفصل 7/ 148.

[109] سورة مريم آية 38.

[110] المساعد 2/ 153.

[111] شرح الكافية 2/ 310، وانظر شرح المفصل 7/ 148.

[112] شرح المفصل 7/ 148، وانظر المساعد 2/ 150-151.

[113] انظر شرح الكافية 2/ 311.

[114] انظر شرح الكافية 2/ 310.

[115] انظر مجمع الأمثال 1/ 84.

[116] رجل مرس: شديد العلاج، بين المرس وهو شدة العلاج. اللسان (مرس).

[117] انظر سفر السعادة 595-598.

[118] انظر سفر السعادة 598.

[119] المقتصد 1/ 383.

[120] سفر السعادة 595.

[121] الإيضاح في شرح المفصل 1/ 654.

[122] هو ابن يوسف بن هلال. جعل في إشارة التعيين والبلغة نسبته "المازري"بالزاي ثم راء، وفي البغية وغيرها "الماردي"بالراء والدال المهملتين، من أهل قرطبة، وسكن بطليوس، له شعر فيما يذكر ويؤنث، وكتاب "الترشيح"في النحو، نقل عنه أبو حيان في تذكرته، واختصر "الزاهر"لابن الأنباري.

قال عنه ابن الأنبار: "كان من جلة النحاة، ومحققيهم، والمتقدمين في المغرفة بعلوم اللسان على الإطلاق.

روى عن أبي عبد الله بن الفخار، وأبي عمر أحمد بن الوليد، وهلال بن عريب، وروى عنه ابناه: عبد الله وعمر، وغيرهما، وتصدر لإقراء العربية طويلاً.

نقل عنه أبو حيان وابن هشام كثيراً.

توفي بعد سنة خمسين وأربعمائة.

انظر ترجمته في إشارة التعيين 112 والبلغة 77 وبغية الوعاة 1/ 553 والتكملة لابن الأبّار 1/ 42 وكشف الظنون 507 و948 ومعجم المؤلفين 4/ 103.

[123] ص 1086-1087 و انظر المساعد 2/ 262-263 والهمع 2/ 166.

[124] انظر المساعد 2/ 162-163.


 العدد 8 - أخبار الجامعة

أخبار الجامعة

مرسوم ملكي كريم

صدر المرسوم الملكي بتعيين فضيلة الشيخ عبد العزيز بن عبد الله بن باز

رئيسا للجامعة الإسلامية.

وفيما يلي نص الأمر الملكي الكريم المبلغ إلى فضيلته من قبل سعادة رئيس ديوان رئاسة مجلس الوزراء.

صاحب الفضيلة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

بعد التحية: ـ

لقد صدر الأمر الملكي الكريم تحت رقم أ - 147 وتاريخ 15-9-1390هـ. بمايلي: ـ

بعون الله تعالى

نحن فيصل بن عبد العزيز آل سعود، ملك المملكة العربية السعودية بعد الاطلاع على المادة الخامسة من نظام الموظفين العام، الصادر بالمرسوم الملكي رقم (42) وتاريخ 29-11-1377هـ.

وبناء على ما عرضه علينا نائب رئيس مجلس الوزراء

أمرنا بما هو آت: ـ

أولاً ـ يعين الشيخ (عبد العزيز بن باز) رئيسا للجامعة الإسلامية بالمرتبة الممتازة وبراتبها المقرر.

ثانياً ـ على نائب رئيس مجلس الوزراء تنفيذ أمرنا هذا.

وإني إذ أبلغكم هذه الثقة الغالية، أسأل الله أن يتولى الجميع بتوفيقه لما يحبه ويرضاه ودمتم.

رئيس ديوان رئاسة مجلس الوزراء

التوقيع

صالح العباد

صورة لصاحب السمو وزير المالية والاقتصاد الوطني.

صورة لمعالي رئيس ديوان الموظفين العام.

صورة لسعادة نائب رئيس ديوان المراقبة العامة.

غادر المدينة المنورة فضيلة الشيخ محمد بن ناصر العبودي، الأمين العام للجامعة الإسلامية بالمدينة المنورة لحضور المؤتمر الأول للمؤسسات الإسلامية في أمريكا اللاتينية الذي عقد في مدينة سان باول بالبرازيل ممثلا المملكة العربية السعودية في ذلك المؤتمر وقد ألقى فضيلته كلمة المملكة العربية السعودية في المؤتمر وبين فيها اهتمام المملكة وعلى رأسها جلالة الملك فيصل المعظم حفظه الله بفكرة التضامن الإسلامي وسعيها الحثيث إلى أن يلتقي المسلمون في كل مكان على صعيد العقيدة الصحيحة والأخوة والتعاون.

كما أشار فضيلته إلى أن المملكة تقدم كل ما تستطيعه من عون ومساعدة للمؤسسات الإسلامية وتقويتها لتتمكن من القيام بواجبها في خدمة الإسلام والمسلمين على الوجه الأكمل.

ويذكر أن سفر فضيلته كان بناء على أمر جلالة الملك فيصل المعظم حفظه الله، ونظراً لما كان لهذه الكلمة من أثر طيب في نفوس أعضاء الوفود المختلفة التي شاركت في المؤتمر فقد رأت مجلة الجامعة نشرها فيما يلي:

أيها الإخوة في الإسلام: أحييكم بتحية الإسلام تحية من عند الله مباركة طيبة:

السلام عليكم ورحمة الله وبركاته.

إننا نحمل إليكم هذه التحية الإسلامية من إخوانكم في المملكة العربية السعودية…

إننا نحمل إليكم تحية عاهل البلاد السعودية، وقائدها الأمين المؤتمن على الحرمين الشريفين جلالة الملك فيصل بن عبد العزيز حفظه الله.

إنها تحية عطرة من مهابط الوحي في مكة المكرمة، والمدينة المنورة، من جوار الكعبة المشرفة ومن مسجد رسول الله سيدنا ونبينا محمد صلى الله عليه وسلم .

إنها تحية من المركز الذي تتجه إليه وجوه المسلمين جميعا في أنحاء العالم من أقصى شرقه إلى أقصى غربه، ومن شماله إلى جنوبه خمس مرات في كل يوم وليلة، وإليه تهفو القلوب، وتهوي الأفئدة.

أيها الإخوة في الإسلام: إن المسافة الجغرافية الشاسعة التي تفصل بين المملكة العربية السعودية، وبين هذا الركن من أمريكا الجنوبية إنما تتحول إلى قوة اتصال هائلة إذا كانت الرابطة هي رابطة الأخوة الإسلامية، والعلاقة الإيمانية.

ذلك بأن الأخوة الإسلامية الصادقة لا تستطيع عوامل التفريق أن تفعل فيها شيئا، سواء أكانت تلك العوامل جغرافية، أو لغوية, فالإسلام لا يعرف إلا أخوة المسلمين جميعا في جميع أنحاء الأرض.

إخواني المسلمين: لقد أمر جلالة الملك فيصل - حفظه الله - بأن نأتي إلى هذه البلاد لنبلغكم تحيات جلالته، ولنشارككم في اجتماعكم، ونطّلع على أحوالكم، وشؤونكم.

أيها الإخوة المسلمون: لقد نادت المملكة العربية السعودية ولا زالت تنادي بأن يكون التضامن الإسلامي أساسا للعلاقات بين جميع المسلمين، أخذا من مدلول قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} وأن يكون التعاون والتآخي هو السائد بينهم عملا بقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقوله تعالى: {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ}, وقوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ}, وفي الحديث الشريف أن النبي صلى الله عليه وسلم قال: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا" وشبك بين أصابعه، وقال صلى الله عليه وسلم: "مثل المسلمين في توادهم وتراحمهم وتعاطفهم، كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" وقال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" وقال صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله ولايكذبه" الحديث, والرابطة الإسلامية بين المسلمين أقوى، وأمتن من رابطة النسب أو العنصر أو القومية، وسنسوق على ذلك مثلين اثنين فقط نرى أن فيهما الكفاية.

أولهما: قصة أبي لهب، وأبو لهب بن عبد المطلب هو عم رسول الله صلى الله عليه وسلم، ولكن لم تنفعه قرابته من الرسول لأنه لم يؤمن به، ولم يستجب لدعوته الإسلامية أي: لأنه لم يكن مسلماً، وقد أنزل الله تعالى في ذمه سورة من القرآن تتلى إلى يوم القيامة، قال تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ, مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} إلخ السورة.

والمثال الثاني: في بلال بن رباح - رضي الله عنه -، وبلال بن رباح هو حبشي أي: إفريقي وقبل إسلامه كان مملوكا فأعتقه أبو بكر، وقد جعله الإسلام مؤذن رسول الله صلى الله عليه وسلم، وهو من أفضل الصحابة، بل قال رسول الله صلى الله عليه وسلم: "أنه سمع خشف نعلي بلال في الجنة" وقد قال عنه الخليفة الثاني عمر بن الخطاب - رضي الله عنه -: "أبو بكر سيدنا، وأعتق سيدنا"يعني بذلك بلالا.

هذان مثالان على أن العلاقة بين المسلم وأخيه المسلم أقوى من علاقة النسب أي: أقوى من علاقته بعمه أو بأخيه من النسب إذا لم يكن مسلما.

ذلك ما جاء به الإسلام، وما قرره، وأخذ به المسلمون الأوائل، وهذا ليس غريبا لأن رابطة الإسلام بين المسلمين رابطة روحية، وهي علوية سماوية، ورابطة القرابة بين الأقراب رابطة بدنية، والبدن من تراب فهي رابطة ترابية.

ولكن أيها الإخوة المسلمون: الشأن كل الشأن في أن يكون المسلم مسلما صحيح الإسلام، محققا للشروط التي يجب أن تتوفر في المسلم، لا أن يكتفي بأن يقول إني مسلم، ويظهر بمظهر المسلم ويقتصر على ذلك، قال النبي صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم"…

فكون المرء مسلما يقتضي أن يتجنب ما نهى عنه الإسلام، ويأتي ما يستطيع أن يأتيه مما يأمر به الإسلام، قال النبي صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه" .

أيها الإخوة: إن دعوة التضامن الإسلامي التي تنادي بها المملكة العربية السعودية لا تعني إلحاق الضرر بأحد، وإنما تستهدف نفع المسلمين، ورفع شأنهم، وتبادل المصالح الدينية، وغيرها فيما بينهم.

أيها الإخوة في الإسلام: إننا إذا نظرنا إلى المسلمين اليوم وجدنا حالة بعضهم ليست حالة مرضية، فما هو السبب؟

الجواب: السبب هو عدم التزام المسلمين بالإسلام الصحيح.

إن الإسلام رتب الجزاء على العمل، وقرن الثواب على الخير بفعل الخير لا بالدعوى وحدها، قال بعض السلف: "ليس الإيمان بالتمني، ولا بالتحلي، ولكن ما وقر في القلوب، وصدقته الأعمال".

إننا لنذكر، والأسى يقطع قلوبنا، والحزن يملأ نفوسنا ما عليه بعض المسلمين الآن من تفرق واختلاف ونزاع وشقاق مما سبب لهم كوارث، ومصاعب عظيمة لا يستفيد منها إلا عدوهم المتربص بهم، ونعتقد أنهم إذا رجعوا إلى دينهم، وحكموا شرع الله في خلافاتهم، ووكلوا أمورهم إلى عقلائهم وحكمائهم فإنهم سوف ينزعون عنها، ويعودون إلى أخوتهم، وتعاونهم.

وقد يقول أحدنا: كيف العمل لإصلاح المسلمين، ومن أين نبدأ بالإصلاح؟

الجواب: العمل أولا أن يبدأ كل منا بنفسه فيصلحها، ومعنى إصلاحها أن يأخذها بأوامر الإسلام، وينهاها عن نواهيه، ثم يعمل على إصلاح عائلته، وأهل بيته، ثم ينشر ما استطاع نشره من الوعي الإسلامي، والدعوة إلى الخير بين المسلمين، ولا شك أن ناشئة المسلمين يجب أن يكون لهم النصيب الأكبر من الرعاية، والعناية، والتنشئة على الخير وعلى حب السلام، والدعوة إليه.

أما أنتم أيها الإخوة المسلمون الذين حافظتم على إسلامكم في هذه الديار القصية التي لم يبلغها الإسلام إلا بواسطتكم فإننا لنرجو أن يكتب الله لكل واحد منكم أجر الصابرين على دينهم في آخر الزمان.

قال النبي صلى الله عليه وسلم: "مثل الصابر على دينه في آخر الزمان كالقابض على الجمر، له أجر خمسين"قالوا: يا رسول الله منا أم منهم؟ قال: بل منكم!" أي: له أجر خمسين رجلا من الصحابة رضي الله عنهم.

والذي نرجوه منكم - أيها الإخوان الأحباب - أن تتذكروا أن الإسلام دين دعوة وإرشاد، وأن الدعوة إليه ليست قاصرة على رجال العلم به أو من يقال لهم رجال الدين، بل إن على كل مسلم أن يدعو إلى الله، ويرشد إلى الإسلام حسب علمه وقدرته، قال تعالى مخاطبا رسوله محمداً صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} يعني: إن سبيلي، أي طريقي، ومنهجي في الحياة أن أدعوا إلى الله على بصيرة من الأمر، وأن يكون كل من اتبعني يدعو إلى الله على بصيرة، وقال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} .

إذا فإن كل مسلم يجب أن يكون مبشرا بالإسلام، وذلك بحسب قدرته، واستطاعته وعلمه.

قد يقال: إنه ليس من الممكن أن يكون كل مسلم عالما بأمور الإسلام على وجه الشرح، والتفصيل، وقد يكون ذلك صحيحا، ولكن هذا لا يمنع من الدعوة إلى الإسلام بما يعرفه منه، فإذا احتاج الأمر إلى معرفة تفصيل العبادات، ودقائق المعاملات فذلك واجب العلماء بالدين الذي قال الله تعالى فيهم: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وأهل الذكر العلماء بأمور الدين.

ثم إن الدعوة إلى الإسلام كما تكون بالقول والبيان, فإنها كذلك تكون بالأفعال.

فيجب على كل مسلم أن يكون مثالاً للأخلاق الفاضلة، وأن يكون متحلياً بالسلوك الحميد حتى تكون حالته تلك خير دعوة للإسلام، وأفضل تعريف بالإسلام لمن لا يعرفون عنه شيئا.

ذلك لأن كثيراً من الناس أو أكثرهم ينظرون إلى الأشياء نظرة عاجلة، ويزنون المرء بأفعاله لا بأقواله، وكم من مسلم جنى على الإسلام بتخليه عن خصلة واحدة من الخصال التي يأمر الإسلام بالتزامها، مثل الصدق في المعاملة، والمحافظة على الوعد، وعدم الغشّ في البيع, والشراء، والأخذ, والعطاء.

وكم من أناس كرهوا الدخول في الإسلام لما شاهدوه من بعض ممن ينتسبون إلى الإسلام من تهاون بالأخلاق الفاضلة أو عدم شعور بالمسؤولية.

إن عدم تمسك المسلم بالآداب، والأخلاق الإسلامية الصحيحة التي كان عليها رسول الله صلى الله عليه وسلم هو الذي جعل الناس من غير المسلمين يفهمون الإسلام على غير حقيقته، بل ويحملون عنه فكرة خاطئة، وصورة مشوهة ليس في صالح الدعوة الإسلامية بطبيعة الحال.

لقد حث الإسلام على الخصال الحميدة، ونهى عن الخصال الذميمة، فصح عن النبي صلى الله عليه وسلم أنه قال: "إنما بعثت لأتمم مكارم الأخلاق" وروي عنه صلى الله عليه وسلم أنه قال: "لقد أدّبني ربي فأحسن تأديبي" وقال الله مخاطباً رسوله محمداً صلى الله عليه وسلم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} لقد حث الإسلام على صدق الوعد قال الله تعالى عن نبيه إسماعيل عليه السلام: {إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} وقال النبي عليه الصلاة والسلام: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان".

فذكر في هذا الحديث خصالاً ثلاثاً تجعل الرجل منافقاً وليس مؤمناً كامل الإيمان وهي الكذب في الحديث وخلف الوعد، وخيانة الأمانة.

وقال النبي صلى الله عليه وسلم محرماً الغشّ: "من غشنا فليس منا".

وقال محرّما أذى الجار: "والله لا يؤمن والله لا يؤمن من لا يأمن جاره بوائقه" والبوائق: الغوائل والشرور فلا يكون أحدكم مؤمنا كامل الإيمان إلا إذا كان جاره آمنا من شره.

وقال النبي صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".

وإكرام الجار، والمعاملة بالإحسان تشمل المسلمين وغير المسلمين، قال النبي صلى الله عليه وسلم: "من قتل معاهداً لم يرح رائحة الجنة" والمعاهد هو غير المسلم الذي بينه وبين المسلمين عهد أو ذمة، وقوله عليه الصلاة والسلام: "لم يرح رائحة الجنة" وهذا من باب الوعيد والتحذير.

هذه أمثلة موجزة على أن الإسلام جاء بالحث على الأخلاق الفاضلة، والتزام الخصال الحميدة، ولو حاولنا استقصاء ذلك لطال الكلام.

إخواني في الإسلام: إن الإسلام في هذه البلاد قد دخلها بواسطتكم وواسطة إخوان بررة لكم. وإنه الآن أمانة في أعناقكم، ولا نشك أنكم تجتهدون في أن تؤدوا الأمانة ما استطعتم إن شاء الله، وإن لكم على إخوانكم في المملكة العربية السعودية التي ترعى الأماكن الإسلامية المقدسة أن يبذلوا كل ما يستطيعون بذله من مساندة، وتعضيد…

فالله الله في إسلامكم، والله الله في أبنائكم من ناشئة المسلمين في هذه البلاد إنكم إن فرطتم - لا قدر الله - في تربيتهم التربية الإسلامية الصحيحة فإن ذلك قد يكون معاول لهدم الإسلام وعدم انتشاره في هذه البلاد، وإنكم إن شاء الله ستكونون عند حسن الظن بكم، وستقومون بما تستطيعونه.

وفقكم الله وسدد خطاكم، وجعلنا وإياكم هداة مهتدين إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته …

(علام الهم؟)

مر إبراهيم بن أدهم على رجل ينطق وجهه الهم والحزن، فقال إبراهيم: يا هذا إني سائلك عن ثلاثة فأجبني: فقال له الرجل: نعم. فقال إبراهيم: أيجري في هذا الكون شيء لا يريده الله؟ قال: كلا. قال: أفينقص من رزقك شيء قدره الله؟ قال:كلا. قال: أفينقص من أجلك لحظة كتبها الله لك في الحياة؟ قال:كلا. فقال إبراهيم: فعلام الهم".

زوار الجامعة لإسلامية

زار الجامعة الإسلامية صاحب المعالي فضيلة الأستاذ الدكتور عبد العزيز كامل وزير الأوقاف وشئون الأزهر الشريف في الجمهورية العربية المتحدة وكان في استقبال معاليه فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد العبودي وبعض الأساتذة وكبار الموظفين وقد زار معاليه مكتبات الجامعة وكليتي الشريعة والدعوة والمعهد الثانوي فيها. ثم قدمت له الجامعة هدية لسيادته مجموعة من الكتب والمطبوعات التي تتعلق بتاريخ المدينة المنورة والمملكة العربية السعودية والتي كان بعضها من تأليف أساتذة الجامعة الإسلامية بالإضافة إلى أعداد مجلة الجامعة الإسلامية.

ـ كما زار الجامعة صاحب الفضيلة الشيخ الشاذلي النيفر المدرس بالجامعة التونسية ومن كبار علماء تونس، وقد زودته الجامعة بكمية من الكتب والمطبوعات وأعداد مجلة الجامعة .

ـ وكذلك زار الجامعة الإسلامية الأستاذ محمد غالي وكيل مفوضية الشعوب الإسلامية في الجمهورية الموريتانية وقد زود بكمية من الكتب والمطبوعات وأعداد مجلة الجامعة.

ـ وأيضا زار الجامعة فضيلة الشيخ الأمين بن الشيخ مدير مدارس ابن عامر في موريتانيا، وقد ألقى فضيلته محاضرة قيمة بالجامعة الإسلامية حضرها طلاب الجامعة والأساتذة وقد زود بالكتب والمطبوعات وأعداد مجلة الجامعة الإسلامية.

ـ وقد زار الجامعة الإسلامية الأستاذ أمين أحمد الكاظمي رئيس القسم العربي بكلية بتنة بالهند وقد طلب من الجامعة تزويده بالمناهج الدراسية فيها بغية الاستفادة منها لوضع مناهج بالكلية المذكورة.

بيان بالمكتبات التي زودتها الجامعة الإسلامية بالكتب والمطبوعات وأعداد المجلة في داخل المملكة

مكتبة إدارة نادي المجد الريفي في ينبع ـ المنطقة الغربية.

مكتبة مدرسة مرات الابتدائية.

مكتبة مدرسة صلاح الدين الأيوبي بالزلفي.

مكتبة المدرسة السعودية في بيشة.

مكتبة المسجد الريفي بعنيزة.

مكتبة التوعية الإسلامية بغامد بلجرشي.

مكتبة مدرسة صلاح الدين بعنيزة.

مكتبة نادي الربيع بالوجه.

مكتبة المتوسطة السابعة / القعقاع بن عمرو.

مكتبة مدرسة الصحراء بالمسيجيد.

مكتبة مركز التنمية الاجتماعية .

مكتبة مدرسة القويعية الابتدائية.

مكتبة معهد النور بالمدينةالمنورة.

بيان بالمكتبات التي زودتها الجامعة الإسلامية بالكتب والمطبوعات وأعداد المجلة في خارج المملكة

المركز الرئيسي لجماعة النصر الإسلامي ـ كادوني نيجيريا. بواسطة فضيلة الشيخ أبو بكر جوبي عضو رابطة العالم الإسلامي بمكة.

الملحق الثقافي بتونس.

الملحق الثقافي في الجزائر.

الملحق الثقافي بكراتشي.

إتحاد الطلبة المسلمين في الولايات المتحدة الأمريكية.

المدير العام للمركز الإسلامي في نيجيريا ـ كامل حسين.

أمين مكتبة جامع الهاشمي العامة بالكاظمية ـ العراق.

مدير مدرسة ابتدائية في نيجيريا الشيخ عباس يونس.

مدير مدرسة نور الإسلام في أجيبو - نيجيريا - الشيخ صلاح الدين.

مدير معهد التعليم العربي بنيجيريا الحاج خضر صلاح الدين.

مكتبة جامعة البصرة ـ العراق.

مكتبة محمد بن القاسم في باكستان الغربية.

مكتبة الجمعية العلمية بصنعاء ـ اليمن.

مكتبة معهد رأس الخيمة العلمي.

المكتبة السلفية الريحانية ببني ظبيان.

مكتبةالحركة الاجتماعية في بعلبك الأستاذ مرتضى الحسيني.

مكتبة مدرسة النور الإسلامية في كينيا ـ الشيخ عيدروس بن علوي الرفاعي.

جمعية الشباب المسلمين في نيروبي بكينيا.

مكتبة معهد العين وعجمان بالخليج العربي.

مدير المدارس العربية في نيامي بنيجيريا.

الجزولي نوح مدير مدرسة العلوم العربية في النيجر.


 العدد 8 - من تاريخ المذاهب الهدامة

من تاريخ المذاهب الهدامة

كتاب أسرار الباطنية لمحمد بن مالك (5)

بقلم محمد بن مالك اليمني

باب ذكر أولاد المنصور :

مات لعنه الله سنة اثنتين وثلثمائة واستخلف على أهل دعوته رجلا يقال له عبد الله بن عباس الشاوري والي ولده أبي الحسن المنصور. وقال: "قد أوصيتكما بمبدأ الأمر فاحفظاه ولا تقطعا دعوة بني عبيد بن ميمون فنحن غرس من غرسهم ولولا ناموسهم وما دعونا به إليهم ما صار إلينا من الملك ما قد نلناه ولا تم لنا في الرياسة حال فعليكما بمكاتبة القائم منهم واستيراد الأمر منهم فأوصيكما بطاعة المهدي يعني عبيد بن ميمون حتى يرد أمره بولاية أحدكما ويكون كل واحد منكما عونا لصاحبه"…

وقد كان لعبد الله بن عباس عند عبيد بن ميمون سابقة ومعرفة لأن المنصور قد كان لعنه الله بعثه مع أبي عبد الله الشيعي الخارج بكتامة من بلاد الغرب [1] على ما أذكره فيما بعد.

ثم إن عبد الله بن عباس كتب إلى عبيد بن ميمون المسمى بالمهدي بموت المنصور وهو يومئذ بمدينة بناها وسماها المهدية بالغرب وأنه قام بمذهبه من بعد المنصور ودعا إليه وأنه لم يبق إلا استيراد الأمر ويسأله الولاية وعزل أولاد المنصور وخرج ولد المنصور بنفسه إلى القيروان يسأل الولاية لنفسه ولا ينزع الأمر منهم بعد أبيهم، وقد كانت وصلت هدايا ابن عباس وكتابه وولاه الأمر وكتب له فلما وصل ابن المنصور أمره بطاعة ابن عباس وبعث لابن عباس بسبع رايات، فرجع ولد المنصور إلى مسور وقد يئس مما كان يرجو من الولاية فلقيه عبد الله بن عباس بنفسه وأهل دعوته فبجله وعظمه ولقيه أخوه جعفر وأبو الفضل وبقية أولاد القرمطي لعنه الله فسألوه بما ورد به الأمر فعرفهم بصرف الأمر عنهم إلى عبد الله بن عباس دونهم فتبين لجعفر في وجه أخيه أبي الحسن الشر والعداوة لابن عباس والحسد فنهاه عن ذلك وقبح عليه وزجره وقال له: "أنت تعلم أنه غرس أبينا وأنه لا يقدم علينا سوانا في هذا الأمر", قال: "والله لا تركته يتنعم في ملك عني به غيره ونحن أحق به منه"فقال له أخوه جعفر: "إن أمرنا إذن يتلاشى ويزول ملكنا وتتفرق هذه الدعوة ويذهب الناموس الذي نمسناه على الناس فلا تحدث نفسك بهلاكه فتهلك"فلم يلتفت إلى قوله وكتم السر في نفسه وكان أولاد المنصور لا يحجبون عن أبي العباس ليلا و نهارا فوثب عليه أبو الحسن بن المنصور فقتله غدرا وولي الأمر من بعده فولي ما كان أبوه يلي ورجع إلى مذهب الإسلام وجمع العشائر من بلده وأشهد أنه رجع عما كان عليه أبوه فأحبه الناس فدخل عليه جعفر فقبح ما فعله وقال: "قطعت يدك بيدك"فلم يلتفت إلى قوله, وخرج جعفر إلى ولد عبيد المسمى بالقائم فكاتب أخاه يعيب عليه فعله بشعر طويل يقول فيه :

فكنتم وأنتم تهدمون وابتني

فشتان من يبني وآخر يهدم

وتتبع أبو الحسن من كان على دين أبيه يقتلهم فأباد القرامطة وبقي منهم قوم يتكتمون منه وأقاموا ناموسهم برجل منهم وكان لا يقطع مكاتبة بني عبيد ثم إن أبا الحسن خرج من مسور إلى عبر محرم وفيه يومئذ رجل من بني العرجي واستخلف أبو الحسن على مسور رجلا يقال له إبراهيم بن عبد الحميد السباعي وهو جد المنتاب فوثب ابن العرجي على أبي الحسن فقتله فلما انتهى الخبر إلى إبراهيم بن عبد الحميد السباعي لزم مسورا وادعى الأمر لنفسه وخرج أولاد المنصور وحريمه من مسور إلى جبل ذي أعسب فوثب عليهم المسلمون من أهل المغرب [2] فقتلوهم الصغير منهم والكبير وسبوا حريمهم ولم يبقوا على وجه الأرض من الكافرين ديارا ولم يبق للمنصور عقب يعرف بحمد الله ومنه.

ثم إن إبراهيم بن عبد الحميد اتفق هو وابن العرجي واقتسما المغرب بينهما نصفين لكل واحد منهما ما يليه ورجع عن مذهب القرامطة وكان أبوه من كبار قواد المنصور وأصله من قدم من حمير وكان أبوه قتل في مخلاف البياض لأن المنصور كان أخرجه إلى هناك بالعساكر ثم إن إبراهيم بنى في بيت ريب مسجدا ونصب منبرا وخطب لأمير المؤمنين من بني العباس وكاتب الأمير أبا الحسن بن إبراهيم بن زياد وبذل له من نفسه السمع والطاعة والدخول في الخدمة وسأله أن يبعث إليه محاصر من قبله يكون عنده فأرسل رجلا يقال له السراج وقال له: إذا تمكنت قبضت على إبراهيم بن عبد الحميد فوصل من زبيد ولقيه إبراهيم بن عبد الحميد إلى بيت ريب وطلع إبراهيم بن عبد الحميد إلى الحصن في رأس الجبل وكان ينزل إليه كل يوم يصحبه ويعظم حقه ثم إن السراج عامل على إبراهيم ناسا من أهل الجبل فنزل إليه يصحبه فلقيه رجل من العاملين فأخبره بالمعاملة فرجع إلى حصنه فضرب الطبول فاجتمع إليه الناس ومن كان فيه من أهل دولته فدخل على السراج فقبض عليه فأمر بحلق لحيته ونفاه عن بلده وانقطعت المكاتبة بينه وبين ابن زياد واستمر أمره وجعل يتتبع القرامطة يقتلهم ويسبي ذراريهم فبقي منهم قليل في ناحية جبل مسور فأقاموا قرمطيا منهم يقال له ابن الطفيل فسمع به إبراهيم بن عبد الحميد فخرج إليه فقتله وتفرق من بقي من أصحابه إلى نواحي عمان وقطاية وانكتم أمرهم عن إبراهيم.

ثم إنهما أقاموا ناموسهم برجل يقال له ابن رحيم وذلك في أيام المنتاب بعد موت أبيه إبراهيم وكان ابن رحيم هذا لا يستقر في موضع واحد خوفا من المنتاب ومن المسلمين وهو يكاتب بني عبيد وذلك بعد خروج المعز من القيروان إلى بلاد مصر عند بناءه القاهرة المنسوبة إليه فلم يزل ابن رحيم يكاتب أهل مصر المعز ومن بعده وينهي أخبار أهل اليمن حتى مات لا رحمه الله. واستخلف على من بقي من القرامطة لعنهم الله رجلا يقال له يوسف بن الأمشح من أهل شبام حمير فأقام لعنه الله يدعوا إلى الحاكم ويبايع له على وجه السر حتى مات لعنه الله.

واستخلف على مذهبه رجلا يقال له سليمان [3] عبد الله الزواحي من حمير من ضلع شبام من موضع يقال له الحفن فأقام يدعوا إلى الحاكم وإلى المستنصر وكان الملعون كثير المال عظيم الجاه فاستمال الرعاع والطغام إلى مذهبه وكان في أيامه قد شهر نفسه بالمباعية لأهل مصر من بين عبيد بن ميمون الملعون وقد كان عرف بذلك ونسب إليه فكل ما هم به المسلمون من حمير وشبام وما حوله من القبائل دفعهم بالجميل و وقال لهم أنا رجل مسلم فكيف يحل لكم قتلي فينتهون عنه.

وكان فيه كرم نفس وكان يكرم الناس ويتلطف بهم فلم يزل كذلك حتى مات لا رحمه الله.

باب ذكر ابتداء دولة الصليحيين :

وكان هذا الصليحي المسمى علي بن محمد كثير الخلطة به والمعاشرة وكان أحظى من عنده وأطوع أهل مذهبه له وكان يأتيه من بلد الأخروج وهو سبع من أسباع حراز وكان الصليحي الملعون شهما شجاعا مقداما فلما عرفه سليمان بذلك وحضرته الوفاة لا رحمه الله أوصاه بأهل مذهبه وأمرهم بالسمع والطاعة وسلم إليه مالا كثيرا قد كان جمعه من أهل مذهبه ثم إن الصليحي الملعون أرسل إليه القرامطة من أوطان كثيرة بعيدة ومواضع متباينة وعدهم بالوصول إليه ليوم معلوم فلما وصلوا إليه طلع بهم مسار [4] وكان طلوعه ليلة الخميس للنصف من جمادى الأوى سنة تسع وثلاثين [5] وأربعمائة وطليعته تسعمائة رجل وخمسون رجلا فلما استقر بالجبل كتب [6] إلى صاحب مصر وهو معد المستنصر من بني عبيد ووجه إليه بهدايا سبعين سيفا مقابضها عقيق واثني عشر سكينا نصبها عقيق لأن للعقيق عندهم قدرا لأنه لا يكون إلا في اليمن وخمسة أثواب وشي وجام عقيق وفصوص من عقيق مع إهليلج كابلي ومسك وعنبر.

فوجه معد المستنصر المستنصر برايات وألقاب وعقد له الولاية وكان سفيره خاله أحمد بن المظفر وأحمد بن محمد الذي انهدم عليه الدار بعدن وهو أبو زوجة المكرم المسماة بالسيدة بنت أحمد.

فالحذر الحذر أيها المسلمون من مقاربته ومخالطته والركون إلى قوله فإنه وأهل مذهبه يستدرجون العقول ويضلون من ركن إليهم لقد سمعته مرارا وأسفارا وهو يقول لأصحابه قد قرب كشف ما نحن نخفيه وزوال هذه الشريعة المحمدية والله سبحانه أكرم من أن يبلغه مأموله من فساد الدين وهلاك المسلمين.

خلعت العذار ولم أستر

وأظهرت مــا ليس بالمظهر

وبحت بما كنت أسررته

من الغي والمذهب الأخسر

وتبت إلى الله مستغفرا

منيبا إنابة مستغفر

وحرمت ما كنت حللته

لقومك من كل مستنكر

وحذرت من فعلك العالمين

وعدت إلى المنهج الأنور

فإن جئت نحوك مستغفرا

فبالله بالله لا تغفر

أتحسبني أنثني صبوة

إلى رائق اللون والمنظر

وحاشا لمثلي أن ينثني

إلى الكفر والمذهب الأغبر

فإن لم يكن غير هجر الملاح

فلا زال ذاك إلى المحشر

عباد الله إني لم أزل أتلطف بخاصته وأهل مذهبه ولم أقنع حتى خالطته وأطعته بقبول ما هو عليه من مذهبه وضلالته وكفره وبدعته وأعماله الشنيعة وضلالته الفظيعة التي تنكرها القلوب وتشمئز منها النفوس.

وذلك أن الصليحي [7] ومن هو على مذهبه يدعون إلى ناموس خفي كل جهول غبي بعهود مؤكدة ومواثيق مغلظة مشددة على كتمان ما بويع عليه ودعي إليه وأنه لا يكشف لهم سرا ولا يظهر لهم أمرا، ثم يطلعه على علوم مموهة وروايات مشبهة يدعوه في بدء الأمر إلى الله ورسوله كلمة حق يراد بها الباطل ثم يأخذه بعد ذلك بالرفض والبغض لأصحاب رسول الله صلى الله عليه وسلم فإذا انقاد له وطاوعه أدخله في طرق المهالك تدريجا ويأتيه بتأويل كتاب الله تحريفاً وتعويجاً بكتب مصنعة وأقوال مزخرفة إلى أن يلبس عليه الدين ويخرجه منه كما يخرج الشعرة من العجين وقصارى أمره إبطال الشرائع وتحليل جميع المحارم فسارع إليه من لم يكن له بالشرع معرفة لأنه صادف أكثر الناس عواما فأجابه إلى دعوته الرعاع والطغام ومن لم يكن له معرفة بالإسلام من حسب وسنحام ويام [8] فحرم الحلال وأحل الحرام وناقض بجهده الإسلام وأبطل الصلاة والصيام والزكاة والحج إلى بيت الله الحرام فأهلكهم الله بذنوبهم وما كان لهم من الله من واق.

( آخر الرسالة محمد بن مالك رحمه الله رحمة الأبرار ووقاه عذاب النار).

- [1] بإفريقية .ز.

- [2] مغرب اليمن.

[3] - وكان هذا داعيا فقط وفي تاريخ عمارة بعض توسع في أبناء هؤلاء .ز.

[4] - مسار: حصن عظيم في حراز باليمن فوق مدينة مناخة.

[5] - ونقل ابن خلكان عن أخبار اليمن لعمارة اليمني أنه كان ذلك سنة 429 (1-368) .ز.

- [6] سنة ثلاث وخمسين يستأذن في إظهار الدعوة فأذن له فطوى البلاد طيا وفتح الحصون والتهايم ولم تخرج سنة خمس وخمسين إلا وقد ملك اليمن كله سهله ووعره وبره وبحره وهذا أمر لم يعهد مثله في جاهلية ولا إسلام كما في ترجمة الصليحي هذا في وفيات الأعيان . وأطال عمارة اليمني في بيان أنبائه وأنباء أبنائه بنوع من الميل إليهم. وفي تاريخ الجندي أيضا بعض بسط في أنباء الصليحيين خذلهم الله .ز.

[7] - لم يدرك المصنف أواخر عهد الصليحي وكان قتل (علي بن محمد الصليحي) في يوم السبت 12 ذي القعدة 473 على التحقيق ثم قام مقامه ابنه أحمد ثم ابنه (أبو حمير سبأ) ثم الداعي الزواجي ثم انتقلت الدعوة إلى آل زريع إلى أن استأصل رجال صلاح الدين الأيوبي شأفة المذهب الباطني من البلاد اليمنية فعاد إلى الكمون في القبائل الآتية .ز.

[8] - وقبيلة (يام) إلى اليوم باطنية تنتمي إلى بهرة الهند .ز.


 العدد 8 - الإمـام البخـاري

الإمـام البخـاري

وكتابه الجامع الصحيح

بقلم الشيخ عبد المحسن العباد

المدرس بكلية الشريعة بالجامعة

نسب الإمام البخاري:

هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه الجعفي. فجده بردزبه ضبط اسمه بفتح الباء الموحدة وسكون الراء المهملة وكسر الدال المهملة وسكون الزاي المعجمة وفتح الباء الموحدة بعدها هاء. قال الحافظ ابن حجر: "هذا هو المشهور في ضبطه, وبردزبه في الفارسية الزراع كذا يقول أهل بخارى, وكان بردزبة فارسيا على دين قومه"انتهى.

وجده المغيرة ابن بردزبه أسلم على يدي يمان البخاري والي بخارى ويمان جعفي فنسب إليه لأنه مولاه من فوق, عملا بمذهب من يرى أن من أسلم على يد شخص كان ولاؤه له.

وجده إبراهيم قال الحافظ ابن حجر إنه لم يقف على شيء من أخباره.

وأبوه إسماعيل ترجم له ابن حبان في الثقات وقال: "إسماعيل بن إبراهيم والد البخاري يروي عن حماد بن زيد ومالك وروى عنه العراقيون", وترجم له الحافظ في تهذيب التهذيب.

متى وأين ولد: -

ولد رحمه الله في بخارى (وهي من أعظم مدن ما وراء النهر بينها وبين سمرقند مسافة ثمانية أيام) في يوم الجمعة بعد الصلاة لثلاث عشرة ليلة خلت من شهر شوال سنة أربع وتسعين ومائة.

نشأته وبدؤه طلب العلم: -

توفي والده وهو صغير فنشأ في حجر أمه وأقبل على طلب العلم منذ الصغر وقد تحدث عن نفسه فيما ذكره الفِرَبْري عن محمد بن أبي حاتم ورّاق البخاري قال: سمعت البخاري يقول: "ألهمت حفظ الحديث وأنا في الكتاب"، قلت: وكم أتى عليك إذ ذاك؟، قال : "عشر سنين أو أقل"، إلى أن قال: "فلما طعنت في ست عشرة سنة حفظت كتب ابن المبارك ووكيع وعرفت كلام هؤلاء - يعني أصحاب الرأي-"، قال: "ثم خرجت مع أمي وأخي إلى الحج, فلما طعنت في ثمان عشرة سنة صنفت كتاب قضايا الصحابة والتابعين ثم صنفت التاريخ بالمدينة عند قبر النبي صلى الله عليه وسلم وكنت أكتبه في الليالي المقمرة"، قال: "وقلَّ اسم في التاريخ إلا وله عندي قصة إلا أني كرهت أن يطول الكتاب".

رحلته في طلب العلم وسماعه الحديث: -

اشتغل وهو صغير في طلب العلم وسماع الحديث فسمع من أهل بلده من مثل محمد بن سلام ومحمد بن يوسف البيكنديين وعبد الله بن محمد المسندي وابن الأشعث وغيرهم ثم حج هو وأمه وأخوه أحمد وهو أسن منه سنة عشر ومائتين فرجع أخوه بأمه وبقي في طلب العلم فسمع بمكة من الحميدي وغيره وبالمدينة من عبد العزيز الأويسي ومطرف ابن عبد الله وغيرهم ثم رحل إلى أكثر محدثي الأمصار في خراسان والشام ومصر ومدن العراق وقدم بغداد مرارا واجتمع إليه أهلها واعترفوا بفضله وشهدوا بتفرده في علمي الرواية والدراية وسمع ببلخ من مكي بن إبراهيم وغيره وبمرو من علي بن الحسن وعبد الله بن عثمان وغيرهما وبنيسابور من يحيى بن يحيى وغيره وبالري من إبراهيم بن موسى وغيره وببغداد من شريح بن النعمان وأحمد بن حنبل وغيرهما وبالبصرة من أبي عاصم النبيل ومحمد بن عبد الله الأنصاري وغيرهما وبالكوفة من طلق بن غنام وخلاد بن يحيى وغيرهما وبمصر من سعيد بن كثير بن عفير وغيره وسمع من أناس كثيرين غير هؤلاء ونقل عنه أنه قال: "كتبت عن ألف وثمانين نفسا ليس فيهم إلا صاحب حديث", وقال أيضا: "لم أكتب إلا عمن قال: الإيمان قول وعمل".

ذكاؤه وقوة حفظه: -

وكان رحمه الله قوي الذاكرة سريع الحفظ ذكر عنه المطلعون على حاله ما يتعجب منه الأذكياء ذوو الحفظ والإتقان فضلا عمن سواهم فقد قال أبو بكر الكلذواني: "ما رأيت مثل محمد بن إسماعيل كان يأخذ الكتاب من العلم فيطلع عليه اطلاعة فيحفظ عامة أطراف الحديث من مرة واحدة".

وقال محمد بن أبي حاتم وراق البخاري: قلت لأبي عبد الله محمد بن إسماعيل: تحفظ جميع ما أدخلته في المصنف، قال: "لا يخفى علي جميع ما فيه", وقال محمد بن حمدوية: سمعت البخاري يقول: "أحفظ مائة ألف حديث صحيح, ومائتي ألف حديث غير صحيح". وقال محمد بن الأزهر السجستاني: كنت في مجلس سليمان بن حرب والبخاري معنا يسمع ولا يكتب فقيل لبعضهم: ماله لا يكتب فقال: يرجع إلى بخارى ويكتب من حفظه, ولعل من أعجب ما نقل عنه في ذلك ما قاله الحافظ أبو أحمد ابن عدي كما في تاريخ بغداد ووفيات الأعيان وغيرهما سمعت عدة مشائخ يحكون أن محمد بن إسماعيل البخاري قدم بغداد فسمع به أصحاب الحديث فاجتمعوا وأرادوا امتحان حفظه فعمدوا إلى مائة حديث فقلبوا متونها وأسانيدها وجعلوا متن هذا الإسناد لإسناد آخر وإسناد هذا المتن لمتن آخر ودفعوا إلى عشرة أنفس إلى كل رجل عشرة أحاديث وأمروهم إذا حضروا المجلس أن يلقوا ذلك على البخاري وأخذوا الموعد للمجلس فحضر المجلس جماعة من أصحاب الحديث من الغرباء من أهل خراسان وغيرها ومن البغداديين فلما اطمأن المجلس بأهله انتدب إليه رجل من العشرة فسأله عن حديث من تلك الأحاديث فقال البخاري: "لا أعرفه"، فسأله عن آخر فقال: "لا أعرفه", فما زال يلقي عليه واحدا بعد واحد حتى فرغ من عشرته والبخاري يقول: "لا أعرفه"، فكان الفهماء ممن حضر المجلس يلتفت بعضهم إلى بعض ويقولون الرجل فهم, ومن كان منهم غير ذلك يقضي على البخاري بالعجز والتقصير وقلة الفهم, ثم انتدب رجل آخر من العشرة وسأله كما سأله الأول والبخاري رحمه الله يجيب بما أجاب به الأول ثم الثالث والرابع حتى فرغ العشرة مما هيأوه من الأحاديث فلما علم البخاري أنهم فرغوا التفت إلى الأول منهم فقال أما حديثك الأول فقلت كذا وصوابه كذا وحديثك الثاني قلت كذا وصوابه كذاوالثالث والرابع على الولاء حتى أتى على تمام العشرة فرد كل متن إلى إسناده وكل إسناد إلى متنه وفعل بالآخرين مثل ذلك ورد متون الأحاديث كلها إلى أسانيدها وأسانيدها إلى متونها فأقر له الناس بالحفظ وأذعنوا له بالفضل، وعند ذكر هذه القصة يقول الحافظ ابن حجر رحمه الله: "هنا يخضع للبخاري فما العجب من رده الخطأ إلى الصواب فإنه كان حافظا, بل العجب من حفظه للخطأ على ترتيب ما ألقوه عليه من مرة واحدة".

نماذج من ثناء الناس عليه رحمه الله: -

وقد كان البخاري رحمه الله موضع التقدير من شيوخه وأقرانه تحدثوا عنه بما هو أهله وأنزلوه المنزلة التي تليق به وكذلك غيرهم ممن عاصره أو جاء بعده وقد جمع مناقبه الحافظان الكبيران الذهبي وابن حجر العسقلاني في مؤلفين خاصين كما ذكر ذلك الذهبي في تذكرة الحفاظ وابن حجر في تهذيب التهذيب. ولعل من المناسب هنا ذكر بعض النماذج من ذلك:

قال أبو عيسى الترمذي: "كان محمد بن إسماعيل عند عبد الله بن منير فقال له لما قام: يا أبا عبد الله جعلك الله زين هذه الأمة فاستجاب الله تعالى له فيه"..ويقول الإمام البخاري: "كنت إذا دخلت على سليمان بن حرب يقول: "بيّن لنا غلط شعبة"، وقال محمد بن أبي حاتم وراق البخاري: سمعت يحيى بن جعفر البيكندي يقول: "لو قدرت أن أزيد من عمري في عمر محمد بن إسماعيل لفعلت فإن موتي يكون موت رجل واحد وموت محمد بن إسماعيل فيه ذهاب العلم".. وقال أحمد بن حنبل: "ما أخرجت خراسان مثل محمد بن إسماعيل", ولما بلغ علي بن المديني قول البخاري: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني"قال لمن أخبره: "دع قوله؛ ما رأى مثل نفسه".. وقال رجاء بن رجاء: "هو - يعني البخاري - آية من آيات الله تمشي على ظهر الأرض". وقال أبو عبد الله الحاكم في تاريخ نيسابور: "هو إمام أهل الحديث بلا خلاف بين أهل النقل".. وقال إمام الأئمة ابن خزيمة: "ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ له من محمد بن إسماعيل البخاري".. ويقول الحافظ الذهبي في تذكرة الحفاظ: "وكان رأسا في الذكاء رأسا في العلم رأسا في الورع والعبادة"، ويقول في كتابه العبر: "وكان من أوعية العلم يتوقد ذكاء ولم يخلف بعده مثله رحمة الله عليه"، وقال الحافظ ابن حجر في كتابه تقريب التهذيب: "أبو عبد الله البخاري جبل الحفظ وإمام الدنيا ثقة الحديث".

وقال الحافظ ابن كثير في كتابه البداية والنهاية: "هو إمام أهل الحديث في زمانه والمقتدى به في أوانه والمقدم على سائر أضرابه وأقرانه"، وقال: "وقد كان البخاري رحمه الله في غاية الحياء والشجاعة والسخاء والورع والزهد في الدنيا دار الفناء والرغبة في الآخرة دار البقاء"، وقال ابن السبكي في طبقات الشافعية: "هو إمام المسلمين وقدوة الموحدين وشيخ المؤمنين والمعول عليه في أحاديث سيد المرسلين وحافظ نظام الدين"، وقال محمد بن يعقوب الأخرم سمعت أصحابنا يقولون: لما قدم البخاري نيسابور استقبله أربعة آلاف رجل على الخيل سوى من ركب بغلا أو حمارا وسوى الرجالة". هذا غيض من فيض مما قيل في الإمام أبي عبد الله البخاري رحمه الله تعالى برحمته الواسعة.

مصنفاته: -

وقد أتحف الإمام البخاري رحمه الله المكتبة الإسلامية بمصنفات قيّمة نافعة أجلّها وعلى رأسها كتابه الجامع الصحيح الذي هو أصح الكتب المصنفة في الحديث النبوي.

ومن مؤلفاته: الأدب المفرد, ورفع اليدين في الصلاة, والقراءة خلف الإمام, وبر الوالدين, والتأريخ الكبير, والأوسط, والصغير, وخلق أفعال العباد, والضعفاء, والجامع الكبير, والمسند الكبير, والتفسير الكبير, وكتاب الأشربة, وكتاب الهبة, وأسامي الصحابة, إلى غير ذلك من مؤلفاته الكثيرة التي أورد كثير منها الحافظ ابن حجر رحمه الله في مقدمة فتح الباري…

عناية العلماء بترجمته ونقل أخباره رحمه الله : -

لما قام الإمام البخاري رحمه الله بالعناية التامة في تدوين سنة النبي صلى الله عليه وسلم وتنقيتها من الشوائب وتجريد الأحاديث الصحيحة جعل الله له لسان صدق في الآخرين فما زال الناس منذ عصره ولا يزالون يثنون عليه ويترحمون عليه ويولون كتابه الجامع الصحيح العناية التامة وما من مؤلف في التاريخ وتراجم الرجال إلا ويزين مؤلفه بذكر ترجمته والتنويه بشأنه ونقل أخباره رحمه الله.

فهذا الحافظ الذهبي رحمه الله يترجم له في تذكرة الحفاظ ويقول بعد نقل شيء من مناقبه: "قلت: قد أفردت مناقب هذا الإمام في جزء ضخم فيه العجب".

وهذا الحافظ ابن حجر يترجم له في تهذيب التهذيب ويقول في ترجمته: "قلت: مناقبه كثيرة جدا قد جمعتها في كتاب مفرد ولخصت مقاصده في آخر الكتاب الذي تكلمت فيه على تعاليق الجامع الصحيح".

وقد ترجم له أيضا في آخر كتاب هدي الساري مقدمة فتح الباري ونقل شيئا من ثناء مشائخه وأقرانه عليه ثم قال: "ولو فتحت باب ثناء الأئمة عليه ممن تأخر عن عصره لفني القرطاس ونفدت الأنفاس فذاك بحر لا ساحل له".

وذكر الحافظ ابن كثير في تاريخه البداية والنهاية في أعيان سنة ست وخمسين ومائتين وقال: "وقد ذكرنا له ترجمة حافلة في أول شرحنا لصحيحه ولنذكر هنا نبذة يسيرة من ذلك", فذكرها في ثلاث صفحات.

وترجم له ابن السبكي في طبقات الشافعية الكبرى وعّدد شيئا من مناقبه ثم قال: "واعلم أن مناقب أبي عبد الله كثيرة فلا مطمع في استيعاب غالبها والكتب مشحونة به وفيما وردناه مقنع وبلاغ".

ويجدر بهذه المناسبة أن أضع بين يدي القارئ جدولا يوضح بعض الكتب المطبوعة التي اشتملت على ترجمته وتسمية مؤلفيها مع ذكر تاريخ وفياتهم وعدد صفحات الترجمة وتعيينها من كل كتاب ليكون راغب الوقوف على أخباره رحمه الله على علم بمظنتها كما يدرك من ذلك أيضا المطوّل منها والمختصر وذلك فيما يلي:

المؤلف وتاريخ وفاته

اسم الكتاب

عدد صفحات الترجمة

الصفحة الأولى

الجزء

تاريخ الطبع ومكانه

1.

الخطيب البغدادي 463هـ

تاريخ بغداد

31

4

2

مصر 1349هـ

2.

القاضي محمد بن أبي يعلى 526هـ

طبقات الحنابلة

9

271

1

مصر مطبعة السنة المحمدية

3.

ابن خلكان 681هـ

وفيات الأعيان

3

309

3

1367 مصر

4.

الحافظ الذهبي 748هـ

تذكرة الحفاظ

2

134

2

في حيدرأباد بالهند

5.

ابن السبكي 771هـ

طبقات الشافعية الكبرى

18

2

2

1324 مصر

6.

الحافظ ابن كثير 774هـ

البداية والنهاية

3

24

11

مطبعة السعادة بمصر

7.

الحافظ ابن حجر العسقلاني 852هـ

هدي الساري

17

255

2

1383 مصر

8.

الحافظ ابن حجر العسقلاني 852هـ

تهذيب التهذيب

9

47

9

1326 حيدر أباد

9.

العليمي الحنبلي 928هـ

المنهج الأحمد

4

133

1

1383هـ بمصر

10.

ابن العماد الحنبلي 1089هـ

شذرات الذهب

2

134

2

1350هـ مصر

11.

صديق حسن خان 1307هـ

التاج المكلل

3

106

0

1382 الهند

وفاته ومدة عمره: ـ

توفي رحمه الله في خرتنك قرية من قرى سمرقند ليلة السبت بعد صلاة العشاء, وكانت ليلة عيد الفطر, ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومائتين. ومدة عمره اثنتان وستون سنة إلا ثلاثة عشر يوما رحمه الله تعالى, قال الحافظ ابن كثير رحمه الله في كتابه البداية والنهاية: "وقد ترك رحمه الله بعده علماً نافعاً لجميع المسلمين فعلمه لم ينقطع بل هو موصول بما أسداه من الصالحات في الحياة".

وقد قال رسول الله صلى الله عليه وسلم : "إذا مات ابن آدم انقطع عمله إلا من ثلاث: علم ينتفع به" الحديث, رواه مسلم.

صحيح البخاري

اسمه: -

اشتهر بين الناس قديماً وحديثا تسمية الكتاب الذي ألفه الإمام البخاري رحمه الله في الحديث النبوي بصحيح البخاري…

أما اسمه عند البخاري رحمه الله فالجامع الصحيح كما ذكر ذلك في الباعث له على تأليفه وقد سماه الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه كما ذكر ذلك الحافظ ابن حجر في مقدمة كتابه فتح الباري وذكر ابن الصلاح في كتابه علوم الحديث أنه سماه: الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه.

السبب الباعث للإمام البخاري على تأليفه: -

ذكر الحافظ ابن حجر في مقدمة كتابه فتح الباري أسبابا ثلاثة دعت الإمام البخاري رحمه إلى تأليف كتابه الجامع الصحيح:

أحدها: أنه وجد الكتب التي ألفت قبله بحسب الوضع جامعة بين ما يدخل تحت التصحيح والتحسين والكثير منها يشمله التضعيف فلا يقال لغثه سمين, قال فحرك همته لجمع الحديث الصحيح الذي لا يرتاب في صحته أمين.

الثاني: قال وقوّى عزمه على ذلك ما سمعه من أستاذه أمير المؤمنين في الحديث والفقه إسحاق بن إبراهيم الحنظلي المعروف بابن راهوية وساق بسنده إليه أنه قال: "كنا عند إسحاق بن راهوية فقال: "لو جمعتم كتاباً مختصرا لصحيح سنة رسول الله صلى الله عليه وسلم", قال: "فوقع ذلك في قلبي فأخذت في جمع الصحيح".

الثالث: قال: وروينا بالإسناد الثابت عن محمد بن سليمان بن فارس قال سمعت البخاري يقول: "رأيت النبي صلى الله عليه وسلم وكأني واقف بين يديه وبيدي مروحة أذب بها عنه, فسألت بعض المعبرين فقال لي: "أنت تذب عنه الكذب فهو الذي حملني على إخراج الجامع الصحيح".

مدى عنايته في تأليفه: -

ولم يأل البخاري رحمه الله جهدا في العناية في هذا المؤلف العظيم يتضح مدى هذه العناية مما نقله العلماء عنه فنقل الفربري عنه أنه قال: "ما وضعت في كتابي الصحيح حديثا إلا اغتسلت قبل ذلك وصليت ركعتين"، ونقل عمر بن محمد البحيري عنه أنه قال: "ما أدخلت فيه (يعني الجامع الصحيح) حديثا إلا بعد ما استخرت الله تعالى وصليت ركعتين وتيقنت صحته". ونقل عنه عبد الرحمن بن رساين البخاري أنه قال: "صنفت كتابي الصحيح لست عشرة سنة خرجته من ستمائة ألف حديث وجعلته حجة فيما بيني وبين الله تعالى".

موضوع الجامع الصحيح: -

والأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم هي موضوع كتابه الجامع الصحيح فهي التي وجه عنايته إليها وجعل كتابه مشتملا عليها ويدل لذلك أمور منها:

1ـ تسميته لكتابه الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه…

2ـ تصريحه بذلك في نصوص كثيرة نقلت عنه تقدم ذكر بعضها في السبب الباعث له على تأليفه وفي التنويه بمدى عنايته في تأليفه ومن ذلك غير ما تقدم ما نقله الإسماعيلي عنه أنه قال: "لم أخرج هذا الكتاب إلا صحيحا وما تركت من الصحيح أكثر". وروى إبراهيم بن معقل عنه أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح حتى لا يطول"…

محتويات الجامع الصحيح: -

وصحيح البخاري كما أنه يشتمل على الأحاديث الصحيحة التي هي موضوع الكتاب فهو يشتمل أيضا على ما في تراجم أبوابه من التعليقات والاستنباط وذكر أقوال السلف وغير ذلك مما ليس داخلا في موضوع كتابه, قال الحافظ ابن حجر في مقدمة فتح الباري بعد الإشارة إلى موضوع الكتاب: "ثم رأى أن لا يخليه من الفوائد الفقهية والنكت الحكمية فاستخرج بفهمه من المتون معاني كثيرة فرقها في أبواب الكتاب بحسب تناسبها واعتنى فيه بآيات الأحكام فانتزع منها الدلالات البديعة وسلك في الإشارة إلى تفسيرها السبل الوسيعة"انتهى…

وبذلك جمع الإمام البخاري رحمه الله في كتابه الجامع الصحيح بين الرواية والدراية بين حفظ سنة رسول الله صلى الله عليه وسلم وفهمها…

التعليقات في صحيح البخاري: -

التعليق هو حذف راو أو أكثر من أول السند ولو إلى آخر الإسناد وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه قليل جدا وقد ألف الحافظ ابن حجر في وصل تعليقات البخاري كتابا سماه (تعليق التعليق) واختصر هذا الكتاب في مقدمة الفتح في فصل طويل ذكر فيه تعاليقه المرفوعة والإشارة إلى من وصلها وكذا المتابعات لالتحاقها بها في الحكم في أوائل الفصل "وقد بسطت ذلك جميعه في تصنيف كبير سميته تعليق التعليق ذكرت فيه جميع أحاديثه المرفوعة وآثاره الموقوفة وذكرت من وصلها بأسانيدي إلى المكان المعلق فجاء كتابا حافلا وجامعا كاملا"- إلى أن قال -: "وما علمت أحدا تعرض لتصنيف في ذلك", وقال في نهاية الفصل بعد ذكر آخر ما في الصحيح من الأحاديث المعلقة المرفوعة: "وقد بينت ما وصله منها في مكان آخر من كتابه ووصله في مكان من كتبه التي هي خارج الصحيح بينته أيضا وما لم نقف عليه من طريقه بينت من وصله إلى من علق عنه من الأئمة في تصانيفهم"إلى آخر كلامه رحمه الله, وحاصل الحكم على التعليقات أن ما كان منها بصيغة الجزم كقال وروى وجاء ونحو ذلك مما بُني الفعل فيه للمعلوم فهو صحيح إلى من علقه عنه, ثم النظر فيما بعد ذلك, وما كان منها بصيغة التمريض كقِيل ورُوي ويُروى ويُذكر ونحو ذلك مما بُني الفعل فيه للمجهول فلا يستفاد منها صحة ولا ينافيها، ذكر معنى ذلك الحافظ ابن كثير في اختصاره لمقدمة ابن الصلاح، وقال: "لأنه قد وقع من ذلك كذلك وهو صحيح وربما رواه مسلم"، وقال الحافظ في مقدمة الفتح بعد ذكر الصيغة الأولى: "الصيغة الثانية وهي صيغة التمريض لا تستفاد منها الصحة إلى من علق عنه لكن فيه ما هو صحيح وفيه ما ليس بصحيح…".

عدد أحاديث صحيح البخاري: -

قد حرّر الحافظ ابن حجر عدد الأحاديث المرفوعة في صحيح البخاري والمعلقة وأوضح ذلك في مقدمة الفتح إجمالا وتفصيلا وإليك خلاصة ما انتهى إليه في ذلك على سبيل الإجمال: -

حديثا

7397

عدد الأحاديث المرفوعة الموصولة بما فيها المكررة

1-

حديثا

1341

عدد الأحاديث المرفوعة المعلقة بما فيها المكررة

2-

حديثا

344

عدد ما فيه من المتابعات والتنبيه على اختلاف الروايات

3-

حديثا

9082

عدد ما فيه من الموصول والمعلق والمتابعات المرفوعة بالمكررة

4-

حديثا

2602

عدد الأحاديث المرفوعة الموصولة بدون تكرار

5-

حديثا

159

عدد الأحاديث المعلقة بدون تكرار

6-

حديثا

2761

عدد الأحاديث المرفوعة موصولة أو معلقة بدون تكرار

7-

وهذه الأعداد إنما هي في المرفوع خاصة دون ما في الكتاب من الموقوفات على الصحابة والمقطوعات عن التابعين ومن بعدهم، وبعد ذكر الحافظ ابن حجر لجملة الأحاديث بدون تكرار قال: "وبين هذا العدد الذي حررته والعدد الذي ذكره ابن الصلاح وغيره تفاوت كثير", ويعني بذلك ما جاء عن ابن الصلاح حيث قال في علوم الحديث: "وقد قيل إنها بإسقاط المكررة أربعة آلاف حديث"ثم إنه علل ذلك بقوله: "يحتمل أن يكون العدد الأول الذي قلدوه في ذلك كان إذا رأى الحديث مطولا في موضع آخر يظن أن المختصر غير المطول إما لبعد العهد به أو لقلة المعرفة بالصناعة ففي الكتاب من هذا النمط شيء كثير وحينئذ يتبين السبب في تفاوت ما بين العددين والله الموفق"انتهى كلامه رحمه الله وغفر له وجزاه عن خدمته التامة للسنة وبخاصة أصح الكتب الحديثية خير جزاء.

السر في إعادة البخاري للحديث الواحد في موضع أو مواضع من صحيحه: -

معلوم أن البخاري رحمه الله لم يرد الاقتصار في صحيحه على سرد الأحاديث وإنما أراد مع جمع الحديث الصحيح استنباط ما اشتمل عليه من حكم وأحكام ولذلك يستنبط من الحديث الحكم ويجعله ترجمة ثم يورد الحديث تحتها للاستدلال به عليها ويستنبط منه حكما آخر يترجم به ويورد الحديث مرة أخرى للاستدلال به أيضا فيكون التكرار لغرض الاستدلال على أنه إذا أعاد الحديث مستدلا به لا يخلي المقام من فائدة جديدة وهي إيراده له عن شيخ سوى الشيخ الذي أخرجه عنه من قبل وذلك يفيد تعدد الطرق لذلك الحديث ولهذا قال الحافظ أبو الفضل ابن طاهر المقدسي فيما نقل عنه الحافظ ابن حجر في مقدمة الفتح: "وقلما يورد حديثا في موضعين بإسناد واحد ولفظ واحد"، وذكر الحافظ ابن حجر أن الذي وقع له من ذلك قليل جدا، وقال صاحب كشف الظنون: "والتي ذكرها سندا ومتنا معادا ثلاثة وعشرون حديثا"، وللبخاري أغراض أخرى في إعادة الحديث في موضع أو مواضع ذكر كثيرا منها الحافظ في مقدمة الفتح.

تراجم صحيح البخاري:

وصف الحافظ ابن حجر تراجم صحيح البخاري بكونها حيّرت الأفكار وأدهشت العقول والأبصار, وبكونها بعيدة المنال منيعة المثال انفرد بتدقيقه فيها عن نظرائه واشتهر بتحقيقه لها عن قرنائه وقد فصّل القول فيها في مقدمة الفتح وذكر أن منها ما يكون دالا بالمطابقة لما يورده تحتها وقد تكون الترجمة بلفظ المترجم له أو بعضه أو معناه وكثيرا ما يترجم بلفظ الاستفهام حيث لا يجزم بأحد الاحتمالين وكثيرا ما يترجم بأمر لا يتضح المقصود منه إلا بالتأمل كقوله: "باب قول الرجل ما صلينا"فإن غرضه الرد على من كره ذلك, وكثيرا ما يترجم بلفظ يومئ إلى معنى حديث لم يصح على شرطه أو يأتي بلفظ الحديث الذي لم يصح على شرطه صريحا في الترجمة ويورد في الباب ما يؤدي معناه تارة بأمر ظاهر وتارة بأمر خفي وربما اكتفى أحيانا بلفظ الترجمة التي هي لفظ حديث لم يصح على شرطه وأورد معه أثرا أو آية فكأنه يقول لم يصح في الباب شيء على شرطه، لهذه الأمور وغيرها اشتهر عن جمع من الفضلاء قولهم: "فقه البخاري في تراجمه".

شرط البخاري في صحيحه:

روى الحافظ ابن حجر في مقدمة الفتح بسنده إلى الحافظ أبي الفضل ابن طاهر المقدسي أنه قال: "شرط البخاري أن يخرّج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بين الثقات الأثبات ويكون إسناده متصلا غير مقطوع وإن كان للصحابي راويان فصاعدا فحسن وإن لم يكن إلا راو واحد وصح الطريق إليه كفى"انتهى. وهذا الذي رواه الحافظ عنه في مقدمة الفتح صرح به المقدسي نفسه بلفظ قريب منه في أول كتابه شروط الأئمة الستة، وقال الحافظ في مقدمة الفتح وفي شرح نخبة الفكر في معرض ترجيح صحيحه على صحيح مسلم: "أما رجحانه من حيث الاتصال فلاشتراطه أن يكون الراوي قد ثبت له لقاء من روى عنه ولو مرة واكتفى مسلم بمطلق المعاصرة"، وقال في شرح النخبة أيضا في أثناء تعداد مراتب الصحيح: "ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي شروط الصحيح…".

ثناء العلماء عليه وتلقيهم له ولصحيح مسلم بالقبول: -

قال الحافظ في مطلع مقدمة الفتح: "وقد رأيت الإمام أبا عبد الله البخاري في جامعه الصحيح قد تصدى للاقتباس من أنوارهما البهية - يعني الكتاب والسنة - تقريرا واستنباطا وكرع من مناهلهما الروية انتزاعا وانتشاطا ورزق بحسن نية السعادة فيما جمع حتى أذعن له المخالف والموافق وتلقى كلامه في الصحيح بالتسليم المطاوع والمفارق.."إلى آخر كلامه رحمه الله…

وقال الحافظ ابن كثير في البداية والنهاية: "وأجمع العلماء على قبوله - يعني صحيح البخاري - وصحة ما فيه وكذلك سائر أهل الإسلام…".

وقال ابن السبكي في طبقات الشافعية الكبرى: "وأما كتابه الجامع الصحيح فأجل كتب الإسلام بعد كتاب الله…".

وقال أبو عمرو ابن الصلاح في علوم الحديث بعد ذكره أن أول من صنف في الصحيح البخاري ثم مسلم: "وكتاباهما أصح الكتب بعد كتاب الله العزيز" ثم قال: "ثم إن كتاب البخاري أصح الكتابين وأكثرهما فوائد".

وقال النووي في مقدمة شرحه لمسلم: "اتفق العلماء رحمهم الله على أن أصح الكتب بعد الكتاب العزيز الصحيحان البخاري ومسلم وتلقتهما الأمة بالقبول وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة وقد صح أن مسلما كان ممن يستفيد من البخاري ويعترف بأنه ليس له نظير في علم الحديث"انتهى…

وقال الحافظ عبد الغني المقدسي في كتابه الكمال - فيما نقله ابن العماد في شذرات الذهب -: "الإمام أبو عبد الله الجعفي مولاهم البخاري صاحب الصحيح إمام هذا الشأن والمقتدى به فيه والمعول على كتابه بين أهل الإسلام".

وقال الإمام الشوكاني في مطلع كتابه قطر الولي على حديث الولي - وهو حديث من عادى لي وليا فقد آذنته بالحرب - قال: "ولا حاجة لنا في الكلام على رجال إسناده فقد أجمع أهل هذا الشأن أن أحاديث الصحيحين أو أحدهما كلها من المعلوم صدقه المتلقى بالقبول المجمع على ثبوته وعند هذه الإجماعات تندفع كل شبهة ويزول كل تشكيك وقد دفع أكابر الأئمة من تعرض للكلام على شيء مما فيهما وردوه أبلغ رد وبينوا صحته أكمل بيان فالكلام على إسناده بعد هذا لا يأتي بفائدة يعتد بها فكل رواته قد جاوزوا القنطرة وارتفع عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن"انتهى…

هذه أمثلة لكلام العلماء في صحيح البخاري وبيان علو درجته وتلقي الأمة له ولصحيح مسلم بالقبول…

وجوه ترجيح صحيحه على صحيح مسلم: -

تقدم ذكر بعض أقوال الأئمة الدالة على تقديم الصحيحين صحيح البخاري وصحيح مسلم على غيرهما وتلقي الأمة لهما بالقبول وفي بعضها النص على تقديم صحيح البخاري على صحيح مسلم وهو أمر مشهور عند أهل العلم وذلك لأمور : -

الأول: أن الذين انفرد البخاري بالإخراج لهم دون مسلم أربعمائة وبضعة وثلاثون رجلا, المتكلم فيه بالضعف منهم ثمانون رجلا، والذين انفرد مسلم بالإخراج لهم دون البخاري ستمائة وعشرون رجلا المتكلم فيه بالضعف منهم مائة وستون رجلا, ولا شك أن التخريج عمن لم يتكلم فيه أصلا أولى من التخريج عمن تكلم فيه وإن لم يكن ذلك الكلام قادحا.

الثاني و الثالث: أن الذين انفرد بهم البخاري ممن تكلم فيه لم يكثر من تخريج أحاديثهم وأن أكثرهم من شيوخه الذين لقيهم وجالسهم وعرف من أحوالهم واطلع على أحاديثهم وميز جيدها من موهومها بخلاف مسلم في الأمرين…

الرابع: أن البخاري اشترط ثبوت التلاقي بين الراوي ومن روى عنه ولو مرة واكتفى مسلم بمجرد المعاصرة وذلك واضح الدلالة على تقديم صحيح البخاري على صحيح مسلم لما فيه من شدة الاحتياط وزيادة التثبت…

الخامس: أن ما انتقد على البخاري من الأحاديث أقل عددا مما انتقد على مسلم ولا شك أن ما قل الانتقاد فيه أرجح مما كثر.

وهذه الوجوه بالإضافة إلى اتفاق العلماء على أن البخاري أعلم بهذا الفن من مسلم وأن مسلما تلميذه وخريجه وكان يشهد له بالتقدم في هذا الفن والإمامة فيه والتفرد بمعرفة ذلك في عصره. وقد أوضح هذه الوجوه وغيرها الحافظ ابن حجر في مقدمة الفتح وفي شرحه لنخبة الفكر…

وهذا الترجيح لصحيح البخاري على صحيح مسلم المراد به ترجيح الجملة على الجملة لا كل فرد من أحاديث الآخر كما أشار إلى ذلك السيوطي في ألفيته بقوله:

وربما يعرض للمفوق ما

يجعله مساويا أو قدما

ومن أمثلة ذلك كما في شرح النخبة للحافظ ابن حجر أن يكون الحديث عند مسلم وهو مشهور قاصر عن درجة التواتر لكن حفته قرينة صار بها يفيد العلم فإنه يقدم على الحديث الذي يخرجه البخاري إذا كان فردا مطلقا…

أما ما نقل عن بعض العلماء من تقديم صحيح مسلم على صحيح البخاري فهو راجع إلى حسن السياق وجودة الوضع والترتيب لا إلى الأصحية كما قرر ذلك أهل هذا الشأن…

عدد شيوخ البخاري في الجامع الصحيح وطبقاتهم: -

ذكر صاحب كشف الظنون أن عدد مشائخ البخاري الذين خرج عنهم في الجامع الصحيح مائتان وتسعة وثمانون، وعدد الذين تفرد بالرواية عنهم دون مسلم مائة وأربعة وثلاثون وذكر الحافظ في مقدمة الفتح أن مشائخه منحصرون في خمس طبقات:

الطبقة الأولى: من حدثه عن التابعين مثل محمد بن عبد الله الأنصاري حدثه عن حميد ومثل مكي بن إبراهيم حدثه عن يزيد بن أبي عبيد ومثل أبي عاصم النبيل حدثه عن يزيد بن أبي عبيد أيضا ومثل عبيد الله ابن موسى حدثه عن إسماعيل بن أبي خالد ومثل أبي نعيم حدثه عن الأعمش ومثل خلاد بن يحيى حدثه عن عيسى بن طهمان ومثل علي بن عياش وعصام بن خالد حدثاه عن حريز بن عثمان وشيوخ هؤلاء كلهم من التابعين…

الطبقة الثانية: من كان في عصر هؤلاء لكن لم يسمع من ثقات التابعين كآدم بن أبي إياس وأبي مسهر عبد الأعلى بن مسهر وسعيد بن أبي مريم وأيوب بن سليمان بن بلال وأمثالهم…

الطبقة الثالثة: هي الوسطى من مشائخه وهم من لم يلق التابعين بل كبار تبع الأتباع كسليمان بن حرب وقتيبة بن سعيد ونعيم بن حماد وعلي بن المديني ويحيى بن معين وأحمد ابن حنبل واسحاق ابن راهوية وأبي بكر وعثمان بن أبي شيبة وأمثال هؤلاء، وهذه الطبقة قد شاركه مسلم في الأخذ عنهم…

الطبقة الرابعة: رفقاؤه في الطلب ومن سمع قبله قليلا كمحمد بن يحيى الذهلي وأبي حاتم الرازي ومحمد بن عبد الرحيم صاعقة وعبد بن حميد وأحمد بن النضر وجماعة من نظرائهم وإنما يخرج عن هؤلاء ما فاته من مشايخه أو ما لم يجد عند غيرهم.

الطبقة الخامسة: قوم في عداد طلبته في السن والإسناد سمع منهم للفائدة كعبد الله بن حماد الآملي وعبد الله بن أبي العاص الخوارزمي وحسين بن محمد القباني وغيرهم. وقد روى عنهم أشياء يسيرة وعمل في الرواية عنهم بما روى عثمان بن أبي شيبة عن وكيع قال: "لا يكون الرجل عالما حتى يحدث عمن هو فوقه وعمن هو مثله وعمن هو دونه"، وعن البخاري أنه قال: "لا يكون المحدث كاملا حتى يكتب عمن هو فوقه وعمن هو مثله وعمن هو دونه..".

ثناء العلماء على الرواة المخرج لهم في صحيح البخاري وانتقاد بعض الحفاظ لبعضهم والجواب على ذلك:

تقدم في كلام الشوكاني على صحة حديث من عادى لي وليا قوله: "فكل رواته قد جاوزوا القنطرة وارتفع عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن".

وقال الحافظ في مقدمة الفتح: "وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي خرج عنه في الصحيح هذا جاز القنطرة يعني بذلك أنه لا يلتفت إلى ما قيل ما فيه"، وقال الحافظ في شرح نخبة الفكر: "ورواتهما (يعني الصحيحن) قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم, فهم مقدمون على غيرهم في رواياتهم وهذا أصل لا يخرج عنه إلا بدليل"انتهى. وقد كان من دأب العلماء أحيانا عند إرادة التعريف ببعض الرواة: الاكتفاء بالقول بأنه من رجال الصحيحين أو أحدهما.

هذا وقد انتقد بعض الحفاظ نحو الثمانين من رجال صحيح البخاري كما سبقت الإشارة إلى ذلك عند ذكر وجوه ترجيح صحيح البخاري على صحيح مسلم وقد عقد الحافظ ابن حجر في مقدمة الفتح فصلا ذكرهم فيه واحدا واحدا وأجاب عما وجه إليهم من انتقادات وقال في معرض تعداد الفصول العشرة التي اشتملت عليها المقدمة : "التاسع في سياق أسماء جميع من طعن فيه من رجاله على ترتيب الحروف والجواب عن ذلك الطعن بطريق الإنصاف والعدل والاعتذار عن المصنف في التخريج لبعضهم ممن يقوى جانب القدح فيه إما لكونه تجنب ما طعن فيه بسببه وإما لكونه أخرج ما وافقه عليه من هو أقوى منه وإما لغير ذلك من الأسباب"، وقال في مطلع الفصل المشار إليه: "وقبل الخوض فيه ينبغي لكل منصف أن يعلم أن تخريج الصحيح لأي راو كان مفتعل لعدالته عنده وصحة ضبطه وعدم غفلته ولا سيما ما انضاف إلى ذلك من إطباق جمهور الأئمة على تسمية الكتابين بالصحيحين وهذا معنى لم يحصل بغير من خرج عنه في الصحيح فهو بمثابة إطباق الجمهور على تعديل من ذكر فيهما, هذا إذا خرج له في الأصول فأما إن خرج له في المتابعات والشواهد والتعاليق فهذا يتفاوت درجات من أخرج له منهم في الضبط وغيره مع حصول اسم الصدق لهم وحينئذ إذا وجدنا لغيره في أحد منهم طعنا فذلك الطعن مقابل تعديل هذا الإمام فلا يقبل إلا مبين السبب مفسرا بقادح يقدح في عدالة هذا الراوي أو في ضبطه مطلقا أو في ضبطه لخبر بعينه لأن الأسباب الحاملة على الجرح متفاوتة منها ما يقدح ومنها ما لا يقدح", ثم إنه ذكر الأسباب الخمسة التي عليها مدار الجرح وهي البدعة والمخالفة والغلط وجهالة الحال ودعوى الانقطاع في السند وتكلم على كل منها بالنسبة لرجال الصحيح إجمالا ثم نبه على أمور قدح بها بعض العلماء وهي غير قادحة. وقال الخطيب البغدادي كما في قواعد التحديث للقاسمي: "ما احتج البخاري ومسلم به من جماعة علم الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسر السبب…".

وقال الحافظ الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا يوجب ردهم: "وقد كتبت في مصنفي الميزان عددا كثيرا من الثقات الذي احتج البخاري ومسلم وغيرهما بهم لكون الرجل منهم قد دون اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك وما زال يمر بي الرجل الثبت وفيه مقال من لا يعبأ به"إلى آخر كلامه رحمه الله.

انتقاد بعض الحفاظ لبعض الأحاديث في صحيح البخاري والجواب عن ذلك : -

ذكر الحافظ ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا وانفرد مسلم عن البخاري بمائة حديث وقد عقد فصلا خاصا للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب صحيح البخاري وأجاب على الانتقادات فيها تفصيلا وقد أجاب عنها في أول الفصل إجمالا حيث قال: "والجواب عنه على سبيل الإجمال أن نقول: "لا ريب في تقديم البخاري ثم مسلم على أهل عصرهما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل"ثم ذكر بعض ما يؤيد ذلك ثم قال: "فإذا عرف وتقرر أنهما لا يخرجان من الحديث إلا ما لا علة له أو له علة إلا أنها غير مؤثرة عندهما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضا لتصحيحهما ولا ريب في تقديمهما في ذلك على غيرهما فيندفع الاعتراض من حيث الجملة وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساما:

الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.

الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.

الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عددا أو أضبط ممن لم يذكرها.

الرابع: ما تفرد به بعض الرواة ممن ضعف من الرواة.

الخامس: ما حكم فيه بالوهم على بعض رجاله.

السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.

وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي. ثم قال: "فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلا النادر". وقال في نهاية الفصل: "هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق"، إلى أن قال: "فإذا تأمل المنصف ما حررته من ذلك عظم مقدار المصنف في نفسه وجل تصنيفه في عينه وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم".

عناية العلماء بصحيح البخاري:

وقصارى القول أن صحيح البخاري أول مصنف في الصحيح المجرد وهو أصح كتاب بعد كتاب الله العزيز ورجاله مقدمون في الرتبة على غيرهم وأحاديثه على كثرتها لم ينتقد الجهابذة المبرزون في هذا الفن منها إلا القليل مع عدم سلامة هذا النقد ومع هذا كله جمع فيه مؤلفه رحمه الله بين الرواية والدراية وهذه الميزات وغيرها توضح السر في إقبال العلماء عليه واشتغالهم فيه وعنايتهم التامة به فلقد بذل العلماء قديما وحديثا فيه الجهود العظيمة وصرفوا في خدمته الأوقات الثمينة وأولوه ما هو جدير به من اهتمامهم فكم شارح لجميع ما بين دفتيه بسطا واختصارا ومقتصر على إيضاح بعض جوانبه فألفوا في رجاله وفي شيوخه خصوصا وصنفوا في شرح تراجم أبوابه وفي المناسبة بينها وغير ذلك من الجوانب التي أفردت بالتأليف وكان على رأس المبرزين في هذا الميدان الحافظ الكبير أحمد بن حجر العسقلاني المتوفى سنة 852هـ فقد أودع كتابه العظيم فتح الباري مع مقدمته ما فيه العجب فكما أن مؤلفه رحمه الله أحسن في انتقائه وجمعه غاية الإحسان فقد أحسن الحافظ ابن حجر في خدمته والعناية به تمام الإحسان وإن نسبته إلى غيره من الشيوخ كنسبة صحيح البخاري إلى غيره من المصنفات فرحم الله الجميع برحمته الواسعة وجزاهم خير الجزاء …

الشدة على المتعلمين مضر بهم

وذلك أن إرهاف الحد بالتعليم مضر بالمتعلم سيما في أصاغر الولد لأنه من سوء الملكة ومن كان مرباه بالعسف والقهر من المتعلمين أو المماليك أو الخدم سطا به القهر وضيق عن النفس في انبساطها وذهب بنشاطها، ودعاه إلى الكسل وحمله على الكذب والخبث وهو التظاهر بغير ما في ضميره خوفا من انبساط الأيدي بالقهر عليه وعلمه المكر والخديعة لذلك وصارت له هذه عادة وخلقا وفسدت معاني الإنسانية التي له من حيث الاجتماع والتمرن وهي الحمية والمدافعة عن نفسه ومنزله وصار عيالا على غيره في ذلك بل وكسلت النفس عن اكتساب الفضائل والخلق الجميل فانقبضت عن غايتها ومدى إنسانيتها فارتكس وعاد في أسفل سافلين. وهكذا وقع لكل أمة حصلت في قبضة القهر ونال منها العسف واعتبره في كل من يملك أمره عليه ولا تكون الملكة الكافلة له رفيقة به وتجد ذلك فيهم استقراء، وانظره في اليهود وما حصل بذلك فيهم من خلق السوء حتى إنهم يوصفون في كل أفق وعصر بالحرج ومعناه في الاصطلاح المشهور التخابث والكيد وسببه ما قلناه.

ابن خلدون


 العدد 8 - التخدير الجَماعي

التخدير الجَماعي

بقلم الشيخ رمضان أبو العز

المدرس بكلية الشرية بالجامعة

في مكان ما من المعمورة كان يسكن شعب من الشعوب يقال له ( الأرو) وكان يغلو في حاكمه إلى درجة (التقديس) وكان الأرو من الشعوب الرعوية وكان كأنما يعيش في عصر الفخار.

وذات يوم انطلق عجل كاد يقتله الظمأ إلى (زير) من الفخار به ماء فشرب وحينما أراد أن يخرج رأسه من الإناء عاقه قرناه فذهب فريق من الأرو إلى زعيمه الحاكم لحل المشكل فأشار عليهم بذبح العجل في الحال ولما نطق بالحل علا الهتاف بطول الحياة للزعيم على الحل السعيد. ولكن بعد الذبح تعذر إخراج الرأس أكثر من ذي قبل فعادوا إلى الزعيم لإيجاد الحل الأخير فأشار بكسر (زير) الفخار وعلا الهتاف مرة ثانية لا بطول البقاء فحسب بل بالخلود في الأبدية.

ولو كان طفل واع مكان هذا الشعب لفطن إلى أن الحل الذي اقترحه الزعيم هو أسوأ الحلول طرا لأنه لا عجلا أبقى ولا إناء سلم من التكسير بل كان الأولى كسر الزير فداء للعجل وبدلا من أن ينتقد الزعيم زادوا فيه غلوا وما ذلك إلا لأن هذا الشعب وأمثاله كثير قد وضعوا تحت تأثير تخدير روحي فلم يعودوا يعون إلا شيئا واحدا هو تقديس الزعيم وكلما مني بالفشل ازداد تعلقهم به وتقديسهم لآرائه.

ذلك أن الروح تسكر كما يسكر البدن وربما كان سكرها أشد إيغالا وأمعن ذهابا للعقل.

وما الخرافات والأساطير التي شاعت وفشت في كل من مصر القديمة وبابل وآشور والهند واليونان والرومان إلا مظاهر صارخة لهذا السكر الجماعي الذي امتد أمده أحقابا وآجالا قد تتجاوز آلاف السنين.

فما نسجته الهند حول كرشنا وبوذا، ومصر القديمة حول أوزيريس وإيزيس، واليونان حول جوبتر وفينوس، والرومان حول مارس وأدونيس، وسوريا القديمة حول بعل وعشتورات، والجاهلون حول اللات والعزى إن هي إلا أسماء سموها وخرافات لفقوها.

تخرصا وأحاديثا ملفقة

ليست بنبع إذا قيست ولا غرب

وما كانت جميعا لتروج عاما ولا شهرا ولا يوما ولا ساعة لولا هذا الأفيون الروحي الجماعي الذي كثيرا ما ينتاب الشعوب فيذرها مبنجة في غيبوبة عن المنطق والتفكير الصحيح، وإذا كانت الوثنيات ترتكز على ركائز أربعة:

- أولها: الزعماء وحواشيهم وهم الذين سماهم الحق تبارك وتعالى (بالملأ) بقوله: {قَالَ الْمَلأُ مِنْ قَوْمِهِ} , وهؤلاء يمسكون بالخرافة لا إيمانا بها ولكن لأنها هي التي تحفظ عليهم منصبهم وجاههم وسمعتهم بين العامة.

- وقامت الركيزة الثانية على الكهنة ورجال الدين الضالين المضلين الذين قاموا بنسج هذه الأساطير الملفقة تواطؤا مع الزعماء وضمانا لمكاسبهم المادية ومنزلتهم في النفوس.

- وقامت الركيزة الثالثة على الجيوش والشرطة الذين يعملون كحراس للفئتين السابقتين لتحتفظ لنفسها بقسط وافر من الغنائم والسحت والجاه كذلك.

إلا أن هذه الركائز ما كانت لتبقى لولا الركيزة الرابعة التي هي بحق عمود فسطاط الوثنية ولذا كانت أهمها جميعا.

تلك أيها الإخوة الكرام هي (العوام) و(الجماهير) الذين غالتهم كؤوس الروح فعطلوا عقولهم وسدوا آذانهم وغطوا أبصارهم فلسان حالهم قولهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} , من هذه الركيزة نجم الخطر الأكبر على الدين الصحيح والدعوة الحقة فلولا (العامة) و(الجمهور) ما قامت أسطوانة واحدة للركائز السابقة بحال وهل كان فرعون مستطيعا أن يدعي الربوبية العليا لولا الدهماء‍ ! إقرأ إن شئت قوله تعالى: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} .

وقد علم بالتجربة أن من أهون الأمور تخدير (العوام) فرادى وجماعات، فشيء من الغناء المثير للغرائز والكذب المنمق والقول المزخرف والقصص المخترع يؤثر فيهم {إِنْ يَتَّبِعُونَ إِلاّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ} , فيبتعدون رويداً رويداً عن الحقائق وينأون عن الواقع، ويدخلون في عالم الخيال وظلمات الأوهام، حتى يصعب انتشالهم من ظلمة الوهم إلى وضح اليقين ونور الحق.

فالغناء والكذب والتلفيق هي أفيون سريع الوصول إلى ألبابهم وعقولهم قوي التأثير على أبصارهم فتحجب عنهم الرؤية إلا ما يبصره لهم الزعماء والرؤساء، وفيهم يقول شوقي:

صور العمى شتى وأقبحهـا إذا

نظرت بغير عيونهن السهام

وكذلك السمع فقد سدوا آذانهم ولم يفتحوها إلا لما يلقيه عليهم الكبراء والسادة وفيهم يقول شوقي :

ياله من ببغـاء

عقله في أذنيه

ملأ الجو هتافا

بحياتي قاتليه

ولما بعدوا عن توحيد الحق وإفراده بالعبادة سارعت إلى نفوسهم الآلهة القديمة ولكن بأسماء مستحدثة، وبدلا من تسميتهم آلهة سموهم أولياء، فكما تعلق القدماء باللات والعزى تعلق هؤلاء بالبدوي والجيلاني والتيجاني والدسوقي.

أما هبل الأكبر فيقرن به البدوي وربما زاد عليه، والأدهى من هذا أن أحد الملاحدة في التاريخ الإسلامي قد وجد من أعلى قبره وأنشأ له ضريحا هائلا في عاصمة من كبرى عواصم البلاد الإسلامية بالرغم من انه هو القائل :

العبد رب والرب عبد

فليت شعري من المكلف

إن قلت عبد فذاك رب

أو قلت رب أنى يكلف

وهي مقالة وحدة الوجود الآثمة المجرمة، وبرغم هذا الإلحاد استغاثوا به وسألوه النفع والضر.

بل إن التخدير وصل إلى درجة لم تبلغها الجاهلية الأولى فأشركوا الآلهة الجديدة المسماة بالأولياء أشركوها مع الله في الربوبية فضلا عن العبادة فادعوا أن ديوانا يعقد أسبوعيا للبت في مصائر الكون ترأسه زينب بنت علي رضي الله عنه وبرأها مما قالوا، بل قسموا الكون إلى أربعة اركان ونيط بكل ولي ركن منها…

أي بلاء وأي أفيون خبيث أصاب طائفة من المسلمين في صلب العقيدة حتى أشركوا مع الله الآلهة الجدد في أصل الربوبية.

وقد يستلزم الخمر المعنوية خمورا حسية فقد أنشأ الحسن الصباح وشيعته فكرة الحشيش وأكثروا من تعاطيه وكاد الحشاشون أن يفتكوا بصلاح الدين الأيوبي رحمه الله رحمة واسعة.

وكثيرا ما تناولت أشعارهم التغزل بالخمر وما إليها.

ولقد تبلورت الوثنيات القديمة فجمعت في وثنية مستحدثة متطورة تلك هي (الاشتراكية العلمية) التي أنشأها اليهودي ماركس والأباضي المتخنث انجلز ونفذها المارق لينين.

فبينما تركز أشد تركيز على الكفر بالله عزوجل وإنكار وجوده بشتى الأساليب وإعلان لينين اللعين بقوله: "الآن أعلن أن الله خرافة", تعالى الله عما يقولون علوا كبيرا. فبينما يدأبون ويدأب أشياعهم على هذا ليل نهار إذا بهم يتخذون من لينين معبودا ومن قبره مزارا وصنما يعبد.

وإذا بهم يقولون عن السفاح ستالين (الأب الرحيم) وهو لفظ لا يطلق عندهم إلا على الإله، وإذا بأحد الكتاب المنتسبين إلى الإسلام يقول في رثاء ستالين: "بأبي أنت وأمي طبت حيا وميتا", كبرت كلمة تخرج من أفواههم!.

ولقد قامت هذه الاشتراكية العلمية بعملية تخدير واسعة النطاق بتنظيمها الأيديولوجي وهو الغوز الفكري الذي حشدت له أبالسة الكتاب المتخصصين في علم النفس الذين عملوا على تزوير التاريخ بما اتبدعوه من التفسير المادي للتاريخ.

ومن استعصى على غزوهم الفكري فلتصب عليه وسائل البطش والانتقام الذي لم يعهد له مثيل من قبل.. فيخدره البطش الجبار والعذاب الأليم ثم الغزو الفكري حتى تحولت الإنسانية على أيديهم إلى سائمة شقية تساق إلى المصانع بمنتهى الهوان والذلة، وقد لا تجد ما تقتات به إلا حساء الكرنب الذي هو والماء المغلي سواء. ومع ذلك فقد أطلقوا على هذا الذل عزة وكرامة، وعلى هذا الحرمان الشديد رخاء وسعة، وعلى الضيق القاتل حرية وانطلاقا، وما كان للسامئة أن تبدي تملمها أو اعتراضها، وإلا فالسوط فوق الجلود والزمهرير القارس في سيبيريا بالمرصاد لكل من يبدي أدنى حركة وراء الستار الحديدي.

وإن تعجب فعجب أن يتقمص هؤلاء المخمورون التائهون شخصية المفيق الواعي فيرموك أنت بدائهم.. ألم يسموا من قبل محمدا صلى الله عليه وسلم ومن معه الصائبة الخارجين على أصل الدين في نظرهم، الناكبين عن طريق الحق الذي هم فيه بزعمهم. ألم يزعموا أنهم هم أهل الصلاة والصلة بالله فرد عليهم الحق تبارك وتعالى بقوله: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلاّ مُكَاءً وَتَصْدِيَةً} . ألم يدعوا أن محمدا صلى الله عليه وسلم هو قاطع الرحم دونهم.

ثم جاءت الوثنية المتطورة أعني بها الاشتراكية العلمية فرمت الأديان عامة والإسلام بوجه أخص أنه هو أفيون الشعوب ومخدر الجماعات، وهل يعقل أن دينا يلزم معتنقه بالمسؤولية الكاملة عن كل ما يصدر منه ولوكان في حجم الذرة.. اقرأ إن شئت هذه الآية الجامعة: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ, وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} , ثم قوله صلى الله عليه وسلم: "كلكم راع وكلكم مسؤول عن رعيته".

ولقد كانت القرون الإسلامية الأولى التي نفذت تعاليم الإسلام تنفيذا صحيحا أشد أهل الدنيا محاسبة للنفس وأبعدهم عن الخدر والأفيون، ولم يستطع حتى الأعداء الألداء أن يرموهم بمثل هذا ولكن كما قالوا قديما: "رمتني بدائها وانسلت"ومع ذلك فإنّ إيديولوجيتهم الخبيثة قد استطاعت أن تلبس الأمر على كثير من الناس، فالواقع الذي لا مراء فيه أن كثيرا من المسلمين في عصور الانحطاط ينطبق عليهم وصف المخمورين على أوسع مدى، ولكنهم لم ينحدروا إلى هذا الدرك المزري إلا بعد أن خلعوا ربقة الإسلام من أعناقهم، وتاهوا في الضلالة والغي والشركيات الفاضحة, أما السلف الصالح فكانوا مثلا يحتذى في كل خير وبر ويقظة في الدين والدنيا والحرب والسلم جميعا, ولكن التلبيس والدسائس هو شغل الاشتراكية الشاغل كما كان شغل زعيمها اللعين إبليس عليه لعنة.

وإذا كان لا بد من سوق بعض الأمثلة على الخدر الجماعي الذي يصيب الناس في مختلف العصور فإليكم ما يأتي :

إن قلب نجد الذي أنجب من الفصحاء أمثال الأعشى ولبيد العامري الذي قال أصدق كلمة بشهادة الرسول صلى الله عليه وسلم لما يروى عنه صلى الله عليه وسلم قوله : "أصدق كلمة قالها شاعر كلمة لبيد وهي : (ألا كل شيء ما خلا الله باطل)"

فهل يعقل أن بلادا تنجب هؤلاء ومعهم زهير وامرؤ القيس وغيرهم تنجب من يستمع إلى هراء مسيلمة فضلا عن أن يؤمنوا إيمانا عميقا بمثل قوله: "يا ضفدعة بنت ضفدعين، نقي ما تنقين، نصفك في الماء، ونصفك في الطين"ومن مثل قوله: "والحارثات حرثا، والحاصدات حصدا، والطاحنات طحنا، والثاردات ثردا واللاقمات لقما.."الخ, إنما استمعوا إلى هذا الهراء في فترة سكرة من الروح أعمت أبصارهم وأصمت أذانهم وذهبت بعقولهم وألبابهم فلم يصحوا ولا أفاقوا إلا على سيف خالد بن الوليد وزيد بن الخطاب وعبد الله بن عبد الله بن أبي وغيرهم رضوان الله تعالى عليهم أجمعين.

مثال آخر نرى فئاماً من المسلمين إلى اليوم قد صدقوا بعض الجهال في خرافتهم وتزييفهم للحقائق الذين يزعمون أنهم لا يعبدون الله خوف ناره، فهذه في زعمهم عبادة العبيد، ولا من أجل جنته فهذه عبادة التجار، وإنما عشقوه لذاته، ولم تندفع هذه الفئام في تصديق هذا الهراء إلا لأنهم في سبات روحي عميق، وإلا فالخشية من ذي الجلال والرغبة فيما عنده من عليا مراتب الإيمان بل من شأن الرسل العظام، اقرأ إن شئت قوله تعالى في حق زكريا عليه السلام وأهل بيته: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} , ثم قال جل شأنه بعدها: {وَكَانُوا لَنَا خَاشِعِينَ} .

وآخر مثال في هذا مآسي التسعة والتسعين في المائة من الأصوات بل فضلا في التسعة والتسعين في المائة وتسعمائة وتسعة وتسعين في الألف .. ما كان هذا كله ليروج على الناس لولا التخدير الجماعي الذي ساعد على تكوينه الإيديولوجية الملفقة التي تفتأ تزيف الحقائق آناء الليل وأطراف النهار، ثم البطش الجبار وألوان التعذيب والإرهاق.. {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} .

اللهم هب المسلمين يقظة من سباتهم العميق وأزح يا رب الغشاوة عن أبصارهم والريبة عن قلوبهم قبل أن تأخذهم بذنوبهم إنك على كل شيء قدير وبالإجابة جدير.


 العدد 8 - الضّوابط الأخلاقيّة للاقتصاد الإسلامي

الضّوابط الأخلاقيّة للاقتصاد الإسلامي

بقلم الدكتور محمود بابللي

الاقتصاد والدين الإسلامي

قد يستغرب البعض ممن تأثروا بالثقافة الغربية، ولم يكن لهم حظ الاطلاع على الثقافة الإسلامية، أن يكون في الإسلام نظام اقتصادي خاص به.

وهذا الاستغراب لا يستبعد من أناس جهلوا حقيقة الإسلام وحسبوه دينا تقتصر علاقته على الأمور التعبدية وذلك حسب مفهومهم للدين الذي أخذوه عن المفهوم الغربي.

أما ما يجب أن يستغرب منهم - وهم أدعياء التقدمية - أن يكون حكمهم على الدين الإسلامي أنه مجرد دين تعبدي تقتصر تعاليمه على الصلة بين الله والإنسان، دون أن يكلفوا أنفسهم بدراسة هذه التعاليم، لذلك يأتي حكمهم مشوبا بالجهالة بهذا الدين الحنيف.

وجهل هؤلاء الناس بالإسلام يجعلهم أعداء له فيقدمون على إصدار حكمهم عليه دون تبصر أو اطلاع شأن الجهال عندما يصدرون أحكامهم على شيء دون معرفة.

فالدين الذي ينظم أمور أتباعه، بل أمور الإنسانية قاطبة، في كل مرافق الحياة، ولا يقطع الصلة بين هذه الحياة الدنيا، وما بعد هذه الحياة, لا يمكن أن يكون دينا تعبديا صرفا لا شأن له بأمور المعاملات وتنظيمات الدولة، وإن كان من أهم مبادئه توحيد الله وإخلاص العبودية له، هذا الإخلاص الذي هو في صلاح المؤمنين به دنيا وأخرى، لأن من أخلص عبادته لله استقام أمره وطابت سريرته وحمدت مغبته.

وعلى هذا لا يعقل أن يكون الدين الإسلامي ناظما لشؤون الدنيا والآخرة ولا يكون متضمنا نظاما اقتصاديا خاصا به متميزا عن غيره.

والأمور الاقتصادية في الإسلام تدخل في قسم المعاملات من الفقه الإسلامي، وقد فصل الفقه الإسلامي هذه المعاملات تفصيلا دقيقا، وكانت موضع التطبيق في العالم الإسلامي من لدن قيام الدولة الإسلامية حتى قبيل الحرب العالمية الأولى.

وإذا جد في التعامل الاقتصادي أمور لم تكن من قبل، فإن الفقه الإسلامي لا يقف حجر عثرة أمام اقتباس ما يصلح من هذه الأمور ولا يتعارض مع أصل من أصول الشريعة الإسلامية، لأن الشرع الإسلامي يدور حيث تدور المصلحة المعتبرة شرعا.

وقد سبق لنا أن بينا خصائص الاقتصاد الإسلامي [1] وسنتعرض هنا، في هذا البحث إلى ذكر بعض ضوابطه المستمدة من الأخلاق الإسلامية.

ومن ضوابط الاقتصاد الإسلامي التي تحضن خصائصه وتؤكد معالمه هذه المعاني الإنسانية المنبثقة عن تعاليمه الأخلاقية، لأن الإسلام في حقيقته أخلاق كله.

والله سبحانه وتعالى وصف رسوله الكريم بقوله: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} , كما أن عائشة أم المؤمنين رضي الله عنها قالت مجيبة لمن سألها عن خلقه صلى الله عليه وسلم: "كان خلقه القرآن".

والاقتصاد الإسلامي فرع من المعاملات التي تدور بين الناس، وقد حدد لها الشرع الإسلامي حدودا لا تتعداها وألزم بها المسلمين ولو تجاوز الطرف الآخر هذه الحدود، لأن المسلم وقّاف عند حدود الله، وصدق الله العظيم:

{ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ} , وقال سبحانه: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} .

وقال عليه الصلاة والسلام: "أد الأمانة إلى من ائتمنك ولا تخن من خانك".

وسيقتصر البحث في هذه العجالة على الضوابط الأخلاقية التالية وهي:

1- الإخاء.

2- الإحسان.

3- النصيحة.

4- الاستقامة.

5- التقوى.

وهذه الضوابط لها من الأهمية ما جعلني أقدمها على غيرها من الضوابط التي لا تخفى على من عرف حقيقة الإسلام عقيدة وتعاملا وسلوكا ولأنها تؤدي الغرض من الاستشهاد بها في هذا الموضوع الاقتصادي. وأهم هذه الضوابط بنظري التقوى، ولذلك ختمت بها هذ الحديث.

2ـ ضوابط الاقتصاد الإسلامي الأخلاقية

أولا ـ الإخاء:

إن الدين الذي يجعل من الإخاء الإنساني أصلا من أصول التعايش بين الناس، والذي يشيد بأخوة العقيدة كأساس للترابط بين المسلمين، والذي يؤكد أن المسلمين نساء ورجالا بعضهم أولياء بعض، هذا الدين لا يمكن أن يكون قاصرا على الأمور التعبدية، بل هو دين عام شامل لشئون الحياة الإنسانية كلها، وهو دين الإنسانية قاطبة حتى قيام الساعة.

هذا الدين الذي لا يفرق بين الناس المنحدرين من أصل واحد، والذي لا يقيم لاختلاف الأجناس والألوان أي وزن، والذي يقرر المساواة أصلا في التعامل الإنساني، لا يصح أن يطلق عليه أنه دين عبادة وليس دين حياة، كما وأن العبادة لا تنفصل عن الحياة لأن كل ما يقوم الإنسان به في سبيل نفسه وغيره - إذا التزم به حدود الشرع - يكون عبادة.

وإن أخوة العقيدة في الإسلام لا تعدلها أخوة الدم والنسب، لأن هذه الأخوة تقوم على رباط الصلة بالله والإرتباط بشريعته، فكل من انتسب إلى هذه الشريعة انتساب اعتقاد وعمل، فهو أخ في الله لسائر المسلمين لا فرق بين إناثهم وذكورهم، أو بين حقيرهم وأميرهم إذ يسعى بذمتهم أدناهم وهم يد على من سواهم.

والأخوة في الله تعني الانقطاع عن كل علاقة دنيوية غير مشروعة وتنمي كل علاقة تقوم على المحبة والتناصر في الله، كما أنها تعني معاداة كل من لا يؤمن بالله وموالاة كل من آمن بالله.

يقول تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} .

هذا النص يقيد الإطلاق بأن المؤمنين إخوة في الدين، والتناصر والتناصح بين الإخوة أمر محقق، كما أن هذه الأخوة توجب العمل على الإصلاح بين المؤمنين - عند الاقتضاء - لأن هذه الآية وردت بعد ورود النص على وجوب قتال الفئة الباغية من المؤمنين حتى تفيء إلى أمر الله.

وهذا القتال لا يعني انعدام معاني الأخوة بين المسلمين، لأنها أصل ثابت لا يؤثر عليه سوى الخروج عن الإسلام بالكفر والعياذ بالله، وهي تذكير أيضا لهؤلاء المتقاتلين بأن الصلات بينهم يجب أن تكون قائمة على هذه الأخوة المقررة في الشرع الإسلامي، وضابطها التقوى التي تلازم الإنسان المسلم في أية حالة كان عليه.

ونجد هذا المعنى أيضا في قوله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ} .

إن كلمة (أخيه) تشير إلى أكثر من معنى، فهي تشير إلى أن حادثة القتل - التي هي موضوع سياق هذه الآية - مهما كانت عظيمة ومستقبحة فإنها لا تقطع روابط الأخوة بين الجاني والمجني عليه، وإن هذه الصلة الوثقى بين المؤمنين هي من صلات الأخوة في الدين وفي العقيدة، وفي الإيمان بالله وبما أنزل من عنده، فالمؤمنون إخوة مهما حصل بينهم ما داموا يؤمنون بإله واحد وبشرع واحد، ويرجعون إلى حكم واحد, وهو حكم الله في الأرض الذي بيّنه القرآن وفصّلته السنة المطهرة.

وكلمة (أخيه) تتضمن هذا المعنى كما تتضمن الإشارة إلى أن العفو يعيد آصر الأخوة إلى عهدها السابق ويزيل الأحقاد ويمحو الضغائن ويخزي الشيطان، فهو معنى مستمد من هذا التوجيه الإلهي الحكيم.

ويقول سبحانه وتعالى - تذكيرا وعرضا لحالة المؤمنين الأولين قبل اعتناقهم الإسلام، وما يجب عليهم تجاه هذا التفضل بالهداية منه سبحانه وتعالى -:

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ, وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} .

ويقول سبحانه : { .. وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .

هذه هي الأخوة الحقيقية في الله، وما أقواها صلة وأبقاها أثرا وأحفلها نتائج، ومن نتائجها انتشار هذا الدين الإسلامي في العالم كله من يوم نزول القرآن العظيم إلى قيام الساعة.

وأثر الإخاء في التعامل بين الناس يوجب العدل والإنصاف والنصح، ويحول دون الإضرار، أو الكسب الحرام، أو الغش، أو الاحتكار، فهو ضابط أخلاقي, له وزنه في الميزان الاقتصادي وحسن التعايش بين الناس.

ثانيا ـ الإحسان:

الإحسان في الإسلام لا يمكن أن نجد له شبيها لمفاهيمه ودلالته عند غير المسلمين، لأنه نابع من شرع الله الذي أبدع كل شيء، وهو يلي مرتبة الإيمان.

فهو مفهوم إسلامي صرف. وقد عبر عنه الرسول صلى الله عليه وسلم بهذا التعبير الجامع الشامل: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".

وهذه العبادة أو هذه الرقابة لله، ومن الله، لا تترك مجالا للمسلم أن ينحرف عن الصراط السوي، وإذا ما زاغ بعض الشيء تذكر رقابة الله عليه فعاد إلى الجادة، وأصلح ما فسد منه، وهذه هي حقيقة التقوى لأن التقوى هي رقابة الله في كل شيء.

وهذا غاية التوجيه الأخلاقي للفرد وللجماعة، لأن التعاليم الإسلامية تهدف إلى تحسين أوضاع الفرد، فهو اللبنة التي تبني منها الجماعو. فصلاح الجماعة متوقف على صلاح الفرد، والتلازم بينهما وارد والاعتبار هو للجماعة، لأن المصلحة الفردية تتوقف عند اصطدامها بمصلحة الجماعة، ومصلحة الجماعة لا تعتبر إلا إذا كانت مصلحة عامة يقرها الشرع.

وقد كتب الله الإحسان على كل شيء حتى في القتل والذبح.

عن شداد بن أوس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته وليرح ذبيحته".

وقد نهى الإسلام عن اتخاذ الشيء الحي هدفا لتعلم الرماية، كما أنه نهى عن تعذيب الحيوان، وقد جعل الشرع الإسلامي، وهو في مدلوله من موجبات دخلو الجنة.

هذه بعض مفاهيم الإحسان في الشرع الإسلامي، وهو في مدلوله يشمل كل قول وعمل يصدر عن الإنسان، لأن الإحسان - كما قلنا - مطلوب في كل شيء .

والآيات التي تشير إلى الإحسان وتحض عليه كثيرة نذكر منها قوله تعالى: {إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} .

هذه الأوامر والنواهي هي دستور الحياة الإنسانية المثلى وهي جماع الخير كله، لأنها جمعت بين العدل الذي تقوم عليه السموات والأرض، والإحسان الذي هو في حقيقته مراقبة الله في كل أمر، والتكافل الإجتماعي بين ذوي القربى، والنهي عن الفحشاء والمنكر والبغي التي هي جماع الشر كله.

وكل هذا من مبادئ الإسلام الاجتماعية التي تتصل بمعاملات الناس وصلاتهم بعضهم ببعض، وأهم ما في هذا الإحسان أن تجعل رقابة الله قائمة في كل عمل أو قول أو تصرف يصدر عنك. وبذلك يكون التعامل الاقتصادي قد احتضنته هذه الرقابة وأدت حق الله فيه.

ثالثا ـ النصيحة :

ما المقصود من النصح أو التناصح؟ يكون النصح خاصا وعاما، فالنصح الخاص هو الذي يقتصر على شخص معين في قضية معينة، أما النصح العام، فهو النصح الذي يكون له أثر واسع ويدخل في التعامل بين الناس.

والتناصح خلق إسلامي تفرضه الأخوة الإسلامية، والمبدأ في هذا هو أن تحب لأخيك ما تحبه لنفسك.

عن جرير بن عبد الله البجلي رضي الله عنه قال: إني أتيت رسول الله صلى الله عليه وسلم قلت: "أبايعك على الإسلام، فشرط علي النصح لكل مسلم فبايعته على هذا".

وهذا النصح يعتمد مفهومه أيضا على الحديث الشريف التالي :

عن تميم الداري رضي الله عنه قال : قال عليه الصلاة والسلام : "الدين النصيحة - ثلاث مرات - قالوا: : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".

فالنبي صلى الله عليه وسلم فسر النصيحة بهذه الأمور الخمسة التي تشمل القيام بحقوق الله وحقوق كتابه، وحقوق رسوله، وحقوق جميع المسلمين على اختلاف أحوالهم وطبقاتهم فشمل ذلك الدين كله، ولم يبق منه شيء إلا دخل في هذا الكلام الجامع المحيط.

فكلمة الدين النصيحة تجعل مفهوم النصيحة أمرا تعبديا خالصا، لأنه من متعلقات الدين، أو هو من الدين، أو كما ورد في الحديث الشريف: "الدين - كله - النصيحة".

وبذلك تكون النصيحة إلزامية بأن يتحراها الإنسان لأخيه الإنسان وأن لا يكتمه النصيحة إن وجد لزوما لها.

والتناصح يدخل أيضا في باب التعاون الذي يتناول البر والتقوى، والنهي عن التعاون بالإثم والعدوان، لأن النصح للغير فيه عون له على إرشاده إلى ما فيه صلاحه.

والتناصح يدخل أيضا في مفهوم التواصي بالحق والتواصي بالصبر المؤكد عليهما في سورة العصر.

والتواصي كالتناصح الحاصل بين اثنين فأكثر، لأن المر يشمل المؤمنين عامة، واقتران الحق بالصبر له دلالته على أن الدعوة إلى الحق لا بد لها من صبر وحسب أداء، وكذلك التناصح فإنه إن لم يكن في حكمة وبصيرة ويستعان عليه بالصبر لم يعط مردوده المرجو منه.

ومن هذا يتحقق لنا أن التعامل الاقتصادي في الإسلام يجب أن يبنى على النصيحة، وإذا ما نصحت في عملك، أي صدقت , فإنك تكون قد حققت أحد المفاهيم أو الأوامر الإسلامية المطلوبة منك.

أي إنك عملت بما توجبه عليك أخلاقك الإسلامية في أداء النصيحة إلى الغير في جميع تصرفاتك وأعمالك وأقوالك.

والنصح لا يقبل الغش، لأن الغش لا يتفق مع النصح، ولا يكون نصح إذا كان فيه غش، وإنما يعتبر كذبا وتمويها واستغلالا وخيانة.

لذلك فإن النصح يفرض عليك أن تصدق في التعامل وأن لا تقبل لغيرك إلا ما ترتضيه لنفسك.

وهذا الضابط الأخلاقي له أثره البين في التعامل الاقتصادي، لأن هذا التعامل لا يقتصر على ذات الإنسان، وإنما يتعداه إلى الغير، فإذا تحقق التناصح بين المتعاملين اطمأنت النفوس بعضها لبعض، وعم الخير والتضامن بين أفراد المجتمع, وكان لذلك أثره في جميع شؤون الحياة.

ولا بد من الإشارة إلى أن النصيحة تدخل في باب الشورى، وقد جعل الإسلام الشورى واجبة على من يلي أمر المسلمين وصفة إيمانية لهم, ولا تتحقق الشورى إلا بالتناصح وبيان الرأي الأفضل.

وأثر النصيحة في التعامل الاقتصادي - بالمفهوم الإسلامي - أضحى واضحا، وبذلك يمتنع الفشل والاحتيال، والاحتكار وجميع ما يتصل بسوء المعاملة، فيما إذا افترضنا أن المجتمع يعيش حياة إسلامية، لأن الفرد المسلم حريص على اكتساب مرضاة الله سبحانه {وَلأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} .

رابعا ـ الاستقامة :

الاستقامة سلوك فردي وجماعي، وهو أبرز في حياة الجماعة وأبعد أثرا، وبذلك يقول الله سبحانه: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلآّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} … إلى آخر هذه الآيات الكريمات من سورة فصلت رقم30/32.

هذا التوجيه الإسلامي للسلوك الفردي والجماعي يبتدأ بالاستقامة الجماعية، ويتأيد هذا المعنى بالآية القرآنية الكريمة الواردة في سورة الأحقاف في قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .

ومن ثم يتلو مبدأ الاستقامة البشري من الله للمؤمنين بأن لهم النصر في الدنيا والآخرة وبما أعد الله لهم في الجنة من نعيم دائم، ثم ينتقل إلى الفرد ويرسم له حسن المعاشرة (أو التعايش) بين الناس بقوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ, وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ, َمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ} .

والاستقامة تتعلق بسلوك الإنسان ظاهرا وباطنا، وذلك بفعل المأمورات واجتناب المنهيات والمداومة على ذلك حتى الممات.

ويوجه الله سبحانه رسوله الكريم ومن تاب معه بالاستقامة فيقول سبحانه: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .

فالاستقامة للرسول صلى الله عليه وسلم أن يثابر على تبليغ أوامر ربه وعلى ما هو عليه من خلق عظيم، والاستقامة للمؤمنين هي التأسي بالرسول عليه الصلاة والسلام والثبات على الدعوة الإسلامية.

والطغيان غير وارد في حق الرسول الأعظم، وإنما هو تحذير من الله سبحانه للمؤمنين بعدم تجاوزهم الحدود التي يرسمها لهم لأنه لا يخفى عليه شيء فهو بصير بما يعملون.

ثم يوجه الله سبحانه عباده تأكيدا لما سبق من معاني بهذا الخصوص بقوله جل من قائل: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} .

وهذه الاستقامة استقامة جماعية أيضا مطلوبة من جميع المسلمين بأن يتمسكوا بتعاليم الإسلام ويثبتوا عليها، لأنها جماع الأخلاق الكريمة، وفيها ضمان صلاح الدنيا وحسن ثواب الآخرة.

فالاستقامة في حقيقتها تعني الثبات على السلوك السوي والطريق المستقيم حتى قيل عنها في الأمثال الدارجة: (الاستقامة عين الكرامة).

ومرد هذا السلوك المستقيم في التعامل الاقتصادي أمر لا مراء فيه، لأن المجتمع المسلم يحرص على استقامة أفراده وحسن سلوكهم.

ونستطيع أن نعيد إلى الأذهان إقبال الناس على اعتناق الإسلام في البلاد التي لم تصل إليها جيوش المسلمين، وإنما وصلت إليها نماذج من أفراد المسلمين في أهم حقل اقتصادي وهو التجارة.

فكان من سلوك هؤلاء التجار المسلمين واستقامتهم أن حمل أمما عديدة علىاعتناق الإسلام والدخول في دين الله أفواجا.

والتجارة من الأمور المادية التي تقوم على طلب الربح، فهي مختبر عملي لكشف أخلاق التجار، وقد أثبت التجار المسلمون أنهم دعاة الإسلام بما كانوا يتخلقون به من أخلاق الإسلام حتى رغب الناس في اعتناق دينهم حبا في أخلاقهم وحسن معاملتهم.

خامسا ـ التقوى :

كلمة التقوى كلمة كثر ورودها في القرآن العظيم في مواضيع عديدة ومختلفة، وإننا إذا تتبعنا هذه الكلمة وما يتفرع عنها، وتحققنا من الأغراض التي تقصد إليها لوجدناها الرباط الذي يعقل النفوس عن أن تنطلق حسب رغباتها ووفق هواها، فهي قيد وثيق محكم لا يستطيع المؤمن أن يتفلت منه إذا كان يخشى الله ويتقيه.

والتقوى هي ضابط رئيسي من ضوابط الاقتصاد الإسلامي، بل هي ضابط أساسي من ضوابط السلوك الإنساني جميعه في مضمار هذه الحياة لأنها في حقيقتها مراقبة الله والحرص على مرضاته والخوف من عذابه.

فالمسلم الذي يخشى الله ويتقيه يحرص على أن يكون نظيف السلوك ومستقيمه، ويتجنب كل ما يجعله في قرارة نفسه مسؤولا في يوم تعرض فيه الأعمال على رب العالمين الذي لا تخفى عليه خافية.

وسأقتصر فيمايلي على الاستشهاد ببعض الآيات التي وردت فيها التقوى كضابط من ضوابط السلوك الإنساني لأن استقصاء هذه الضوابط ليس بالأمر السهل.

أ - في الوفاء بالعهد:

يقول تعالى: {بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ} .

ب ـ في الإصلاح :

يقول تعالى أيضا: {فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .

ويقول أيضا: {فَاتَّقُوا اللهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} .

ج ـ في الإيمان والعمل الصالح والإحسان :

يقول تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللهُ يُحِبُّ الْمُحْسِنِينَ} .

د ـ في الصبر :

يقول تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} .

وقال أيضا: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} .

هـ ـ في المداينة والتعامل :

يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً}- إلى قوله: – {إِلاَّ أَنْ تَكُونَ تِجَارَةً حَاضِرَةَ تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللهَ وَيُعَلِّمُكُمُ اللهُ وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ }, {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللهَ رَبَّه} .

و ـ في الاستقامة :

يقول تعالى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ} .

ز ـ في التواضع :

يقول تعالى: {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .

ح ـ في الصوم :

يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

ط ـ في القصاص :

يقول تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} .

وسنورد بعض الآيات التي تكشف لنا عن أثر التقوى وما تخلفه من نتائج:

يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ} .

ويقول أيضا: {إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ} .

ويقول أيضا: {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً, وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} .

{وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} .

{وَمَنْ يَتَّقِ اللهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} .

ويقول أيضا: {وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ وَيَخْشَ اللهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} .

ويقول أيضا: {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .

هذه بعض آيات استشهدت بها عن مفهوم التقوى وأثرها، وهي في الحقيقة ضابط شديد الحساسية وتحوي الأثر، ولا يمكن أن نجد له ذكرا في القوانين الوضعية، لذلك فإن الرقابة إن لم تتوصل إلى اكتشاف ما اقترفه الإنسان، فإن المؤمن يعلم على اليقين أن عمله هذا مكشوف عند الله وأنه محاسب عليه، فهو رقيب على نفسه {بَلِ الإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ, وَلَوْ أَلْقَى مَعَاذِيرَهُ} . وبذلك يتراجع عن اقتراف ما يمكن أن يكون مسؤولا عنه, ويحرص على أداء ما يسجل له في سجل حسانته يوم القيامة.

وهذه الضوابط التي عددناها هي أيضاً على سبيل المثال لأن مكارم الأخلاق في الإسلام هي من محاسن الأخلاق، وقد بيّن صلى الله عليه وسلم حسن الخلق بأنه البر.

وقال أيضا : "اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن" وهو من جوامع كلمه عليه الصلاة والسلام.

وهذه الضوابط يتداخل بعضها مع بعض لأن الإسلام كل لا يتجزأ في جميع تعاليمه وهديه.

والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، وآخر دعوانا أن الحمد لله رب العالمين.

[1] نشر بحث خصائص الاقتصاد الإسلامي في مجلة التجارة في جدة في الأعداد (3 و4 و5) من السنة العاشرة .


 العدد 8 - المدلسون

المدلسون (5)

بقلم الشيخ حماد الأنصاري

المدرس بكلية الدعوة

153 (يعقوب) ابن عطاء بن أبي رباح في ترجمته في ثقات ابن حبان ما يقتضي أنه يدلس توفي سنة 155هـ من الطبقة الرابعة.

154 (ع س يونس) بن عبيد البصري من حفاظ البصرة ثقة مشهور وصفه النسائي بالتدليس وكذا ذكره السلمي عن الدارقطني، وقال ابن سعد في طبقاته: "توفي سنة 140هـ"من الطبقة الثانية.

155 (ع يونس) بن عبد الأعلى الصدفي المصري عن الشافعي عن محمد بن خالد الجندي حديث أنس الذي أخرجه ابن ماجه وأشار الذهبي إلى أن يونس هذا سواه تفرد عنه الشافعي بذاك الحديث "لامهدي إلا عيسى"وهو حديث منكر جدا، من الطبقة الثانية سنة 164هـ.

156 (ع يونس) بن أبي إسحاق عمرو بن عبد الله السبيعي حافظ مشهور كوفي يقال إنه روى عن الشعبي حديثا وهو حديثه عن الحارث الأعور عن علي رضي الله عنه "أبو بكر وعمر سيدا كُهولِ أهل الجنة" فأسقط الحارث وقال عبد الله بن أحمد: سألت أبي عن يونس بن أبي إسحاق فقال: كذا وكذا، قال الذهبي: "هذه العبارة يستعملها عبد الله بن أحمد بن حنبل كثيرا فيما يجيبه والده وهي بالاستقراء كناية عمن فيه لين"، من الطبقة الثانية، قال ابن سعد توفي سنة 159هـ.

(الكنى)

157 (أبو إسرائيل) الملائي اسمه إسماعيل بن خليفة العبسي مُتَكَلّمٌ فيه، وخرّج الترمذي من طريقه عن الحكم عن عبد الرحمن بن أبي ليلى عن بلال حديث "لا تثوبن في شيء من الصلوات إلا في صلاة الفجر"قال الترمذي: "لم يسمع أبو إسرائيل هذا الحديث من الحكم وإنما رواه عن الحسن ابن عمارة عنه من الخامسة توفي سنة 169هـ عن أكثر من 80 سنة.

(أبو حرة) الرقاشي واسمه واصل بن عبد الرحمن صاحب الحسن البصري وعنه يحيي بن سعيد القطان, وصفه أحمد والدارقطني بالتدليس، قال الفلاس: "مات سنة 152هـ"من الطبقة الثالثة.

(أبو سعد) البقال واسمه سعيد بن المرزبان متكلم فيه مشهور بالتدليس رماه به أحمد وأبو حاتم والدارقطني وغيرهم قال ابن المبارك قلت لشريك بن عبد الله النخعي تعرف أبا سعد البقال فقال إي والله أعرفه عالي الإسناد أنا حدثته عن عبد الكريم الجزري عن زياد بن أبي مريم وروي عن عبد الله بن معقل عن ابن مسعود حديث "الندم توبة" فتركني وترك عبد الكريم وزياد بن أبي مريم وروى عن عبد الله بن معقل عن ابن مسعود هذا الحديث. من الطبقة الخامسة مات سنة بضع وأربعين ومائة.

(أبو قلابة) عبد بن زيد الجرمي ذكر الذهبي في ميزانه أنه كان يدلس عمن لحقهم وعمن لم يلحقهم وكان له صحف يحدث منها ويدلس من الأولى قال خليفة مات بالشام سنة 104هـ وقيل سنة 6 وقيل سنة 7.

(ع أبو عبيدة) بن عبد الله بن مسعود ثقة مشهور من أهل الكوفة اسمه عامر حديثه عن أبيه في السنن وعن غير أبيه في الصحيح واختلف في سماعه من أبيه والأكثر على أنه لم يسمع منه وثبت له لقاؤه وسماع كلامه فروايته عنه داخلة في التدليس وهو أولى بالذكر من أخيه عبد الرحمن من الطبقة الثالثة توفي سنة 81هـ.

( تنبيـه )

ومما يستغرب ما ذكر عن شعبة في ذلك مع كراهيته للتدليس وذلك ما قرأه الحافظ على فاطمة بنت المنجا عن عيسى بن عبد الرحمن المطعم قرئ على كريمة بنت عبد الوهاب وأنا أسمع عن محمد بن أحمد بن عمرو الباعنان أنا أبو عمرو بن أبي عبد الله بن منده أنا أبو عمرو عبد الله بن محمد بن أحمد بن عبد الوهاب إملاء ثنا أبو عبد الله أحمد بن يونس بن إسحاق ثنا أحمد بن محمد الأصفر حدثني النفيلي ثنا مسكين بن بكير ثنا شعبة قال: سألت عمرو بن دينار عن رفع الأيدي عند رؤية البيت؟ فقال أبو قزعة: حدثني مهاجر المكي أنه سأل جابر بن عبد الله رضي الله عنهما: "أكنتم ترفعون أيديكم عند رؤية البيت"فقال: "قد كنا مع رسول الله فلم يكن يفعله".

قال الأصفر: "ألقيته على أحمد بن حنبل فاستعادنيه فأعدته عليه" فقال: "ما كنت أظن أن شعبة يدلس"، حدثنا محمد بن جعفر ثنا شعبة عن أبي قزعة بأربعة أحاديث هذا أحدها ولم يذكر فيه عمرو بن دينار, قال الحافظ: "اسم أبي قزعة سويد بن حجر"، وهذا شيء قاله الإمام أحمد ظنا والذي عندي أن شعبة لم يدلسه بل كان يسأل عمرو بن دينار فحدثه بهذا ثم لقي أبا قزعة فسأله عنه فحدثه به والدليل على ذلك أنه صرح بسماعه منه لهذا الحديث فيما رواه أبو داود في السنن عن يحيى بن معين عن محمد بن جعفر المعروف بغندر عن شعبة سمعت أبا قزعة به، وكيف يظن بشعبة التدليس وهو القائل: "لأن أخر من السماء أحب من أن أقول عن فلان ولم أسمعه عنه"وهو القائل: "لأن أزني أحب إلي من أن أدلس".

وقال البيهقي في المعرفة: "روينا عن شعبة قال: "كنت أتفقد فم قتادة فإذا قال: حدثنا وسمعت حفظته وإذا قال حدث فلان تركته".

قال: وروينا عن شعبة أنه قال: "كفيتكم تدليس ثلاثة الأعمش وأبي إسحاق السبيعي وقتادة"، وقال الحافظ: "فهذه قاعدة جيدة في أحاديث هؤلاء الثلاثة أنها إذا جاءت من طريق شعبة دلت على السماع ولو كانت معنعة".

ونظير هذا حدثنا الليث عن أبي الزبير عن جابر فإنه لم يسمع منه إلا مسموعه عن جابر قال سعيد بن أبي مريم حدثنا الليث قال: جئت أبا الزبير فدفع إليّ كتابين فسألته أسمعت هذا كله عن جابر؟ قال: "لا فيه ما سمعت وفيه ما لم أسمع"قال: "فأعلم لي على ما سمعت منه", فأعلم لي على هذا الذي عندي"فتبين بهذا أن حديث الليث عن أبي الزبير عن جابر محمول على الاتصال ولا فرق فيه بين العنعنة وغيرها.

(خاتمة في منظومة الحافظ الذهبي في المدلسين)

قال التاج أبو نصر عبد الوهاب بن تقي الدين السبكي في طبقات الشافعية الكبرى ومن نظم الذهبي في أسماء المدلسين.

خذ المدلسين يا ذا الفكر

جابر الجعفي ثم الزهـري

والحسن البصري قل مكحول

قتادة حميد الطويل

ثم ابن عبد الملك القطيعي

وابن أبي نجيح المكي

والثبت يحيى بن أبي كثير

والأعمش الناقل بالتحرير

وقل مغيرة أبو إسحاق

والمرئي ميمون باتفاق

ثم يزيد بن أبي زياد

حبيب ثابت من الأجداد

أبو جناب وأبو الزبير

والحكم الفقيه أهل الخير

عباد منصور قل ابن عجلان

وابن عبيد يونس ذو الشان

ثم أبو حرة وابن إسحاق

حجاج أرطاة لكل مشتاق

ثم أبو سعيد البقال

عكرمة الصغير يا نقال

ثم ابن واقد حصين المروزي

وابن أبي عروبة اسمع تفُز

وليد مسلم كذا بقية

في حذف واه خلة دنية

وهنا أيضا قصيدة أخرى في المدلسين لأبي محمود المقدسي تلميذ الحافظ الذهبي وجدتها ضمن مجموعة في مكتبة عارف حكمت تحت رقم (66) أصول الحديث.

يقول فيها :

قتادة والحسن البصري

حميد الطويل والتيمي

هشيم الثوري أبو الزبير

مغيرة وابن أبي كثير

والقارئ الأعمش والزهري

وابن جريج جابر الجعفي

سفيانهم ابن عيينة الحكم

شريك القاضي ابن إسحاق العلم

أبو عبيد يونس سعيد

ابن أبي عروبة تليد

وابن أبي خالد الوليد

هو ابن مسلم كذا يزيد

وابن أبي يحيى كذا ميمون

مع ابن واقد هو الحسين

وابن عمير وأبو إسحاقا

وابن فضالة معاً وفاقا

وابن غياث وابن عمار عمر

هو المقدمي شباك في الأثر

هو الطفاوي مع الأنصاري

ابن سعيد فاعن بالأخبار

وابن أبي حبة والبقال

مع ابن طائي من ذوي النقال

وابن أبي ثابت وابن انعم

وابن غراب ثم مروان افهم

وطلحة ابن نافع مكحول

ثم ابن أرطاة سويد قولوا

ثم الصريفيني شعيب الواعية

ثم جريرهم أبو معاوية

ثم ابن منصور لمن تحققه

ثم محمد هو ابن صدقه

وابن أبي زائدة عن عامر

والقيد فيه ظاهر للماهر

ثم بقية عن المجهول

ثم الضعيف جاء في المنقول

ثم أبو حرة الرقاشي

يقول تارة بلا تحاشي

حدثنا وتارة عن الحسن

ثم ابن عجلان عن الأعرج عن

صاحبه أبي هريرة

وإنما يرويه عن ربيعة

ثم ابن عقبة عن الزهري روى

بعن وقال في البخاري سوا

وقيل لم يسمعه منه فاعلم

والحمد لله به فلنختم

هذا آخر من رمي بالتدليس من الرواة, جمعتهم من ثلاث رسائل لثلاثة حفاظ البرهان الحلبي والحافظ ابن حجر والسيوطي وزدت عليهم شيئا قليلا من المراجع المعتبرة كالميزان للذهبي ولسانه للحافظ وغيرهما من كتب الجرح التي تعنى بهذا النوع من علوم الحديث. والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين آمين…

( مناجـاة )

لقد عشت دهراً غير أني لم أزل

أهيم بأرض الله ألهو وألعب

فلا النفس تنهاني ولا العقل ردني

وما زلت في دوامة أتقلب

وإني أرى الشيطان يحتال دائما

عليّ وإني خائف أترقب

فيارب رفقاً بي فما زلت خائفاً

لعلمي بتقصيري وأني مذنب

فصُنّي من الشيطان والنفس والهوى

فَهُنَ يمين الله دائي المجرب

وإلا أرحني من حياتي وشقوتي

فلا خير فيها حينما أنت تغضب

أحمد عبد الحميد عباس


 العدد 8 - المسؤولية في الإسلام

المسؤولية في الإسلام

بقلم الشيخ عبد الله بن أحمد قادري

المدرس بالجامعة الإسلامية

عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كلّكم راع وكلكم مسؤول عن رعيته، الإمام راع ومسؤول عن رعيته، والرجل راع في أهله ومسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها، والخادم راع في مال سيده ومسؤول عن رعيته، وكلكم راع ومسؤول عن رعيته" متفق عليه.

وضع الرسول صلى الله عليه وسلم في هذا الحديث الشريف - الذي هو من جوامع كلمه كل فرد من أرفاد المسلمين - حاكمين ومحكومين، ذكرانا وإناثا، مخدومين وخادمين - أمام مسؤوليته المنوطة به, حسب منصبه ووظيفته.

فكل فرد مسلم يعتبر راعيا ومرعيا في وقت واحد، عليه حقوق يجب أن يؤديها لأهلها وله واجيات يجب أن تؤدى إليه، وقد عم النبي صلى الله عليه في مطلع الحديث بقوله: "كلكم راع وكلكم مسؤول عن رعيته" وفي آخره بقوله: "وكلكم راع ومسؤول عن رعيته" وخص فيما بين ذلك.

فذكر أعلى أصناف الناس في أول من ذكر، وأدناهم في آخر من ذكر، وأوساطهم فيما بين ذلك، فالمقصود من الحديث استغراق كل أفراد المسلمين بذكر أعلاهم، وأدناهم، ومتوسطهم، وهو شبيه بقوله صلى الله عليه وسلم في ذكر شعب الإيمان: "الإيمان بضع وستون شعبة، أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق". وإذا كان المراد من الحديث العموم والتنصيص على من ذكر، أريد به التمثيل، فلنبدأ بالكلام على الأصناف الأربعة - حسب ترتيبهم في الحديث - مع ضرب أمثلة أخرى من واقعنا الذي كثر فيه الرعاة وتعددت المسؤوليات على اختلافها من الجسامة والضئالة، وعلى أثر ذلك ظهر لكل مسؤولية أثرها الملموس.

الإمام راع ومسؤول عن رعيته:

يطلق الإمام في الشرع على من يقتدى به كإمام الجماعة في صلاتهم، ومعلم الخير وفاعله، والداعي إليه كما قال تعالى عن المؤمنين: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} , وكخليفة المسلمين وهو أميرهم العام الذي يدينون له كلهم بالولاء والطاعة، لقيامه فيهم بشرع الله، وهذا هو المقصود من الحديث، وخليفة المسلمين هو أعلى رعاتهم، ومسؤوليته أعظم مسؤولية، لتعلق حقوق كل الرعية به، ولهذا استحق التقديم في الحديث، ويشبه العلماء إمام المسلمين معهم بالقلب مع سائر الأعضاء في الأهمية، وقد قال الرسول صلى الله عليه وسلم في القلب: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب".

والأمر كذلك بالنسبة للإمام فإن غالب رعيته يقتفون أثره ويحاولون محاكاته ما استطاعوا في الملبس والمسكن والمنكح، والعدل والظلم والتواضع والتكبر، والكرم والبخل، والإيثار والإسراف، والحزم والضبط والفوضى والاضطراب، ففي صلاحه صلاح رعيته، وفي فساده فسادهم لأن زمامهم بيده، ومصالحهم تحت تصرفه، يقودهم إلى ما تهواه نفسه، ويميل إليه طبعه، كما أن القلب مصدر صلاح الأعضاء، وفسادها لسيطرته عليها.

حق الإمام على الرعية:

للإمام على رعيته حقوق لا يجوز لهم أن يقصروا في أدائها ما استطاعوا ذلك، وتتلخص في أمرو ثلاثة:

الأول: طاعته في غير معصية الله تعالى ، كما قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} , وقال النبي صلى الله عليه وسلم: "على المرء المسلم السمع والطاعة في ما أحب وكره إلا أن يؤمر بمعصية فإذا أمر بمعصية، فلا سمع ولا طاعة" متفق عليه من حديث ابن عمر رضي الله عنهما، وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليك السمع والطاعة في عسرك ومنشطك ومكرهك، وأثرة عليك". والنصوص في هذا الباب كثيرة جدا، والذي يتضح من الجميع أنه يجب على الرعية طاعة إمامها في ما تحب وتكره، ما لم يأمرها بمعصية الله فإن أمرها بها وجب عليها أن ترفض طاعته لأنها إنما تطيعه، رغبة في رضى الله عنه، ورهبة من غضبه عليها، فإذا أمرها الإمام بما يسخط الله فقد سلك غير سبيله وطلب ما لا حق له فيه.

الثاني: بذل النصيحة له ، بتوجيهه إلى الخير، وتشجيعه عليه، وتقويمه إن عدل عنه وذلك بأمره بالمعروف ونهيه عن المنكر، بالتي هي أحسن، بأن يذكروه بحقوق الله عليه، ثم بحقوق رعيته حيث أخذ منهم البيعة على الطاعة في غير معصية وأخذوا منه العهد بالقيام بشريعة الله حتى يكون دائما في حذر من الوقوع فيما يعود عليه وعلى رعيته بشر في دينهم ودنياهم.

الثالث: أن يكفوا عن ذكر معايبه، في المجتمعات والأندية، والأسواق والمساجد ونحوها ، وينتهروا من يفعل شيئا من ذلك، ويمسكوا عن حض الناس على القيام ضده، لخلعه ونبذ طاعته ما دام قائما بأحكام الإسلام معترفا بأنها حق، غير جاحد ولا مستهزئ، لأن اغتياب الإمام والحث على الخروج عليه فيه خطر عظيم، من إثارة الفتن والقلاقل التي لا يستطيع ردها ولا دفعها، كما أن ذلك ليس من سيرة علماء المسلمين الفاهمين للإسلام وحكمه وأسراره، ولهذا بالغ النبي صلى الله عليه وسلم في النهي عن الخروج على الأئمة أو ارتكاب الأسباب المؤدية إلى ذلك.

روى مسلم في صحيحه من حديث عوف بن مالك رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خيار أئمتكم الذين تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، - أي تدعون لهم ويدعون لكم - وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم"قال: قلنا: يا رسول الله أفلا ننابذهم؟ قال: "لا ما أقاموا فيكم الصلاة, لا ما أقاموا فيكم الصلاة" فقد نهى في هذا الحديث عن منابذة أئمة هم شرار أئمة المسلمين ما داموا يصلون، وفي بعض الروايات "إلا أن تروا كفراً بواحاً، عندكم فيه من برهان".

والحكمة في النهي عن الخروج عن الأئمة، والأمر بالصبر على ظلمهم وفسقهم واضحة جدا، فإن المصائب والمفاسد الحاصلة بسبب الخروج عليهم من سفك للدماء ونهب للأموال واستباحة للأعراض أعظم من ظلمهم، وما على المرء إلا أن يستعرض التاريخ قديما وحديثا ليرى صدق ما قلته، ولا أريد من هذا إدخال الحكام المفضلين لقوانين البشر، على شريعة الله والزاعمين بأن أحكام الإسلام لا تصلح لهذا العصر، الراقي في زعمهم، أقول لا أريد إدخال هؤلاء في عداد الأئمة الجائرين مع قيامهم بأحكام الإسلام واعترافهم بها، فإن الذين لا يعترفون بحكم الله شريعة ودستورا كفار صرحاء لا لبس في كفرهم، يجب على الأمة الإسلامية إذا استطاعت أن تنابذهم وتجتثهم من أصولهم لتضع مكانهم من يقوم بشرع الله الذي شرعه لعباده، عملا بقوله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده الحديث".

حقوق الرعية على الإمام:

وكما أن للإمام حقوقا على رعيته فإن للرعية حقوقا عليه يجب أن يقوم بها خير قيام، وخلاصتها: أن يجتهد في تحصيل ما ينفعهم ودفع ما يضرهم في دينهم ودنياهم، ويبتعد عن غشهم وخيانتهم، ولا يتحقق له ذلك إلا بأمور..

الأول : أن يختار لوظائف الدولة الهامة أحسن من يظن فيهم القيام بها، خبرة وأمانة، وقدرة وإخلاصا وحكمة، ويحض كلا منهم على اختيار الأصلح فالأصلح للوظائف التي تحت مسئوليته، وهكذا يكون الاختيار ابتداء من أكبر وزير وانتهاء إلى أصغر موظف في الدولة، حتى يقوم كل منهم بواجبه الذي أسند إليه على أتم وجه وأكمله.

الثاني : أن يختار لمجالسته أهل التقوى والخشية والعلم والورع والنصح ليعاونوه على فعل الخير ويحسنوه له، وينصحوه بالابتعاد عن مقارفة الأمور التي تعود عليه وعلى رعيته بالسوء، ويقبحوا له ذلك حتى يصبح من طبعه فعل النافع واجتناب الضار، والنتائج المترتبة على اختيار جلساء الخير عظيمة جدا، وقد حث الرسول صلى الله عليه وسلم على ذلك وحذر من اتخاذ جلساء السوء، وأحرى الناس باختيار الجليس الصالح، واجتناب جليس السوء هم ولاة الأمور، لأن خيرهم وشرهم يعمان كل الرعية، ولهذا قرنهم النبي صلى الله عليه وسلم بالأنبياء كما في حديث أبي سعيد وأبي هريرة الصحيح: "ما بعث الله من نبي ولا استخلف من خليفة إلا كانت له بطانتان، بطانة تأمره بالمعروف وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، والمعصوم من عصمه الله".

الثالث : أن يأخذ على أيدي السفهاء والفسقة، ويردعهم عن المعاصي والظلم والفوضى ومعارضة أهل الخير بالطرق المؤدية لذلك - كالقصاص والحدود والتعازير - فإن لم يجتهد في هذه الأمور الثلاثة، فقد غش رعيته واستحق وعيد الله الذي أجراه على لسان رسوله صلى الله عليه وسلم حيث قال: "ما من عبد يسترعيه الله رعية يموت وهو غاش لرعيته إلا حرم الله عليه الجنة" رواه الشيخان عن معقل بن يسار رضي الله عنه.

وهذه الأمور تعتبر أسسا لحقوق الرعية على الإمام إذا توفرت كانت النتائج حسنة، في كل مجالات الحياة، وإذا أردنا أن نفصل بعض التفصيل نجد أن للرعية على الإمام ما يلي:

1- إنشاء وسائل نشر العلم الديني بين كافة طبقات الناس من مدارس لجميع المراحل التعليمية للمتفرغين لطلب العلم، ويجب أن يختار لكل مؤسسة من تتوفر فيه شروط الانتفاع منها، من علم وأمانة وقدرة وإخلاص، كما يجب على هذا المسئول أن يختار المدرسين الأكفاء الذين يقومون بتربية الطلاب تربية إسلامية شاملة، ومن هؤلاء يكون القضاة والمدرسون، والمرشدون وغيرهم من موظفي الدولة، كل يعطي ما يناسبه، أما من عداهم من عامة الناس الذين لا يتمكنون من التفرغ لطلب العلم فيجب أن يخصص لهم مرشدون لتعليمهم ما يهمهم من أمور دينهم بحيث يعرفون حقوق ربهم وحقوق بعضهم على بعض في المعاملات حتى لا يقعوا في معاصي الله بترك واجباته وارتكاب محرماته ولا يعتدي بعضهم على حقوق بعض.

2- العمل على توفير أمن الرعية في الداخل والخارج، متمشيا مع القواعد الشرعية العامة، ويحصل ذلك بإعداد رجال أمن داخلي مدربين تدريبا كافيا، ليسهروا على أمن البلاد وسلامتها، بالوسائل التي تكفل المطلوب وإعداد الجيش الكافي المزود بالأسلحة المستطاعة، الرادعة لصد أي هجوم متوقع من خارج البلاد، بل لغزو البلاد الكافرة لفتحها وإقامة دين الله فيها عند الاستطاعة امتثالا لأمر الله تعالى في كتابه: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللهِ وَعَدُوَّكُم} , والقوة المأمور بها هي التي ترهب العدو كما نصت على ذلك الآية الكريمة وهي في كل عصر بما يناسبه.

3- العمل على توسيع الحالة المعيشية والصحة البدنية، وهذه الأمور الثلاثة تقتضي تشجيع الحركة التجارية إيرادا وتصديرا، بأيسر السبل وأكثرها نفعا والحركة الصناعية والعلوم الطبية العامة والخاصة، لتستغني الرعية عن أعدائها، الذين يتحكمون فيهم بسبب حاجتهم إلى ما عندهم، وبالجملة فكل ما يجلب للرعية نفعا أو يدفع عنها ضررا في الدنيا والآخرة فهو من حقوقها على الإمام ما دام يستطيع ذلك فإذا قصر في شيء يقدر عليه فهو غاش لرعيته مستحق للوعيد المتقدم الذكر، ولا يتم أداء حق الراعي من قبل الرعية وحق الرعية من قبل الراعي إلا بالتعاون التام بينهم، كل يقوم بواجبه عملا بقوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} .

مصدر تحديد المصلحة والمضرة:

والمصلحة التي يجب على الإمام أن يهييء وسائل تحصيلها يجب أن يكون تحديدها من قبل الشريعة الإسلامية، كما أن المضرة التي يجب أن يهييء وسائل منعها يجب أن يكون تحديدها من قبل الشريعة كذلك، فما اعتبرته الشريعة مصلحة فهو مصلحة، وما اعتبرته مضرة فهو مضرة, وليس تحديد المصلحة أو المضرة من حق الإمام أو الرعية بدون الرجوع إلى الشريعة لأنهما لو جعلتا من حق الإمام أو الرعية مطلقا لحصل في تحديدهما اختلاف عظيم لاختلاف ميول الناس وشهواتهم اختلافا متباينا إذ ما يراه بعضهم مصلحة قد يراه الآخر مضرة, وبناء على ذلك فيسختلف الوزراء في ما بينهم ومع الإمام، وستختلف الرعية في ما بينها ومع المسئولين من موظفي الدولة، فسيزعم بعضهم أن المصلحة أو المضرة تقتضي إباحة شيء ويزعم الآخر أنهما يقتضيان تحريمه، وستضطرب بذلك الأمور ويختل النظام وتنتهك حرمات الله بسبب إسناد تحديد المصلحة والمضرة إلى غيره تعالى.

وخلاصة الكلام أن الحلال ما أحله الله وليس لأحد تحريمه، والحرام ما حرم الله، وليس لأحد تحليله, وإذا تعارضت مفسدتان , لا بد من ارتكاب إحداهما، وجب ارتكاب أخفهما، وإن تعارضت مصلحتان لا بد من تحقيق إحداهما وجب تقديم أعظمهما، والتحديد في كل ذلك يرجع إلى القواعد الإسلامية، والمعنيون بالبحث والمقارنة هم علماء الأمة، المعروفون بالورع والتقوى وخشية الله والتضلع من العلوم الإسلامية أصولها وفروعها، الذين لا يخافون في الله لومة لائم بل يقولون كلمة الحق ولو على أنفسهم، هؤلاء هم الذين يجب أن يسند إليهم البحث في مصالح الناس ومضارهم، وهم أهل الحق في تعيين المصلحة والمضرة وعلى ضوء بحثهم واجتهادهم يجب على الإمام أن ينفذ ما أشاروا به، ولا يلتفت لمعارضة أهل الأهواء ممن يدعون العلم وقصدهم الشهرة والتقرب إلى الإمام والرعية بإفتائهم بما يوافق أهواءهم وميولهم، ولو كان مخالفا للشريعة، كما هو حال أكثر العلماء في الأقطار التي اتخذ حكامها لأنفسهم دساتير غير دستور وقانون الإسلام، خلص الله المسلمين منهم وأبدلهم بهم خيرا منهم.

فليس حسن النية بالرعية والإحسان إليهم أن يفعل ما يهوونه ويترك ما يكرهونه، فقد قال الله تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأَرْضُ وَمَنْ فِيهِنّ} , وقال تعالى للصحابة: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} , وإنما الإحسان إليهم فعل ما ينفعهم في الدنيا والآخرة ولو كرهه من كرهه، لكن ينبغي له أن يرفق بهم فيما يكرهونه. ففي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "ما كان الرفق في شيء إلا زانه، ولا كان العنف في شيء إلا شانه", وقال صلى الله عليه وسلم: "إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف" إهـ. من رسالة السياسة الشرعية الجديرة بأن يهتم بها الخليفة ويعمل بمقتضاها، فإنها على اختصارها وقصر وقت كتابتها الذي يقال إنه ليلة واحدة ذات أهمية كبيرة في هذا الموضوع.

بعض المسؤوليات المكملة :

والمسئوليات التي لها علاقة بمن ذكر في الحديث كثيرة جدا ولكني أذكر أهمها فيما يلي:

الأولى : تتعلق بموظفي أجهزة الإعلام. إن الدور الذي تلعبه أجهزة الإعلام على اختلافها دور خطير يجب أن يعطى حظا وافرا من العناية والملاحظة لأنها تملأ أسماع الناس بأصواتها وتشغل أبصارهم بأفلامها وصحفها وصورها، وتكد عقولهم بأفكارها ومبادئها وهي سلاح ذو حدين، أحدهما قاتل فتاك يقطع العلاقة المتينة بين المسلم وأصول دينه التي يتوقف عليها نجاحه في الدنيا والآخرة. وثانيهما مقوم بناء يصل المسلم بماضيه المجيد بما يبث فيه من روح التهذيب والجد والرجوع إلى أصول دينه الحنيف، ليكون رجل الساعة المرتقب وأهم تلك الأصول فيما أرى:

1- العقيدة الإسلامية الصحيحة التي تتضمن توحيد الله في خلقه ورزقه، وتدبيره وطاعته والإيمان برسله وكتبه وملائكته والبعث والجزاء والحساب وغير ذلك مما أخبر الله به في كتابه أو على لسان رسوله صلى الله عليه وسلم، العقيدة التي إذا تزعزعت في أمة من الأمم انهارت انهيارا كاملا في كل مجالات حياتها وخسرت دينها ودنياها.

2- السلوك الحسن الذي يترتب على وجوده في الأمة وجود كل خصال الخير والشرف من عفة ونزاهة، وشجاعة وإقدام، وبذل وتضحية وصدق ووفاء، ونصح وصراحة، كما يترتب على عدمه كل خصال الشر من خسة ونذالة ودناءة وجبن وإحجام وبخل وشح، وكذب وغدر، ونفاق ومداهنة. ولقد تفشت الأخلاق الرذيلة في شباب الشعوب الإسلامية وكهولها - ولا أبالغ إذا قلت وشيوخها - تفشيا ذريعا، متسببا عن تلك الأجهزة الخبيثة لما تبثه من خلاعة وفجور وميوعة بأصواتها وأفلامها وصحفها وصورها.

3- الشعائر التعبدية كأركان الإسلام الخمسة، التي تعتبر للعقيدة كالوقود للآلات، ولقد عملت أجهزة الإعلام دورا خطيرا، في صرف أبناء الإسلام عن أداء تلك الشعائر العظيمة حيث شغلتهم بما يستمعون وما يبصرون وما يقرؤون حتى إنك لتجد الكثير منهم يتسابقون إلى أمكنة اللهو تاركين المساجد وراءهم في الوقت الذي يقول فيه المؤذن: (حي على الصلاة حي على الفلاح) مهرولين كما يهرول الشيطان، مدبرا إذا سمع الأذان، وليتهم يتركون تلك الشعائر فحسب بل إنهم ليبغضون من يؤديها ويسخرون منهم، ويرون أن ما يتسابقون إليه أكثر نفعا وأجدى فائدة من أدائها !

4- إجتماع كلمة المسلمين وبث روح الألفة والمودة بينهم حتى يكونوا يدا واحدة كما أمرهم الله {وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعاً وَلا تَفَرَّقُوا} , وأمرهم نبيهم صلى الله عليه وسلم "وعليكم بالجماعة فإن يد الله على الجماعة". ولقد اتخذت تلك الأجهزة شتى الأساليب والطرق لتفريق كلمة المسلمين وبث العداوة والبغضاء بينهم وأصبحت كل دولة تكيل للأخرى السباب والشتائم، وتختلق عليها الدسائس والتهم الكاذبة!.

ورعاة هذه المسئولية في كل شعب من الشعوب الإسلامية هم وزراء الإعلام فالواجب عليهم أن يعملوا بمقتضى دينهم الذي يدعونه، فيسيروا هذه الأجهزة في طريق مستقيم بحيث ينتفع بها أبناء شعوبهم بتوعيتهم بالثقافة الإسلامية واطلاعهم على الأحداث الجارية، وتحذيرهم من تخطيطات أعدائهم التي يقصدون من ورائها اجتثاث إيمانهم من قلوبهم أو إضعافه - على الأقل - كما يجب أن تستخدم هذه الأجهزة في بيان الطرق والأساليب الواجب اتخاذها ضد تلك المخططات بكشفها للناس عن طريق الخطابة والكتابة الإذاعة وغيرها، وأن يتخذوها وسائل للتعليم المتنوع بحيث يستفيد منه جميع طبقات الأمة، من شرح لأمور الدين التي لا يسع أحدا من المسلمين جهلها، كالصلاة والزكاة والصوم والحج، والمعاملات المصرفية والعلاقات الزوجية وأشباهها, ومن دروس علمية في التفسير والحديث والأخلاق الإسلامية والجهاد في سبيل الله الذي يعتبر أهم سلاح حاول ويحاول كسره الأعداء الصرحاء منهم والمنافقون، حتى لا تكاد الشعوب الإسلامية إلا ما شاء الله تفكر في رفع راية الجهاد ضد أعداء الله في هذا العصر، بتأثير من حكامهم الطغاة، الذيت تربعوا على كراسي الحكم بالقوة وأشاعوا بين المسلمين ما أراده أصدقاؤهم الكفار الصرحاء، من أن الجهاد وحشية لا يصلح للقرن العشرين! والواقع أن القتال من أجل الباطل هو سلاح أولئك الكفار، ينفذون به مأربهم، يغزون الشعوب ويقتلون أهلها، ويستحلون محارمهم، وينهبون أموالهم وثرواتهم، ويحدثون بينهم الفوضى والاضطراب والخراب والدمار، من أجل إشباع شهواتهم المسعورة، ومن أجل السيطرة التي ليس لهم فيها أدنى حق، ولا يعتبرون ذلك وحشية بل يعتبرون الجهاد الذي هو وسيلة تحرير الناس كلهم من عبودية الناس إلى عبودية الله وحده، ولا يقوم حق الله وحق عباده إلا به, يعتبرونه وحشية وهمجية، فلو أن المسئولين عن تلك الأجهزة استخدموها في كشف وفضح هذه المؤامرات لا في تأييدها وبثها، وبينوا للناس محاسن الإسلام وحكمه وأسراره في الجهاد وغيره، لما وصل جيلنا الحاضر إلى ما وصل إليه من تنكر لدينه وكفر بمبادئه، ولكنهم أي المسئولين عن هذه الأجهزة بدل أن يفعلوا ذلك فعلوا ضده، فكل رذيلة أرادوا مقارفتها، والإسلام يحاربها كرذيلة الزنا ودواعيها، سلطوا أجهزتهم على تقبيح الوسائل التي اتخذها الإسلام للابتعاد عن تلك الرذيلة، ووصفوها بأوصاف منفرة، حتى تصبح عند الناس من الأمور المنكرة التي تنفر من ذكرها الأسماع، ومن أوضح الأمثلة على ذلك، وسيلة عفة المرأة، وهي الحجاب، فقد سلطت عليه تلك الأجهزة مقبحة له زاعمة أنه سلب لحرية المرأة وهضم لحقها، وانطلق علماء الشيطان المنتسبون إلى الإسلام يبرهنون لتلك الأجهزة على صحة ما تثبته في الناس بالتأويلات الفاسدة لنصوص الشرعية، كما ارتفعت أصواتهم بإباحة اختلاط الجنسين في كل ميدان، وصرح شجعانهم بأن تعاليم الدين في هذا الباب تعتبر غلا في عنق المرأة يجب أن يكسر، وأول جبناؤهم نصوص الوحيين في مدح الاختلاط كما أولوا ذلك في مسألة الحجاب، وأجهزة الإعلام تنشر كل ذلك بجانب نشر وسائل الدعارة، حتى قتلوا بذلك معنوية الشباب، فأصبح شبابا مائعا لا هم له سوى بطنه وفرجه، وليفعل أعداؤه في بلاده ما أرادوا.

مسؤولية التعليم:

إن للتعليم أهميته التي لا يجحدها أحد من الناس - كل الناس - والذي ينقص المسلمين في التعليم أمور:

الأول: عدم إسناد مسؤوليات التعليم إلى من هو أهل لها في كثير من البلدان الإسلامية حيث تسند إلى أشخاص ناقصي الخبرة وفاقدي الأمانة، والقوة والتنفيذ والجهل والخيانة والضعف أمراض فتاكة تقتل الشعوب وتمنع الخير.

الثاني: عدم الاعتناء بوضع المناهج التعليمية المفيدة في الدين والدنيا، والسبب الغالب هو :

الثالث: إطلاق يد الأعداء في وضع مناهج التعليم لكل المستويات من المدارس الابتدائية إلى أعلى أقسام التخصص، متذرعين بأن للقوم خبرة وتجربة يجب أن يستفاد منهما، ولا شك أن الاستفادة من ذوي التجرية مطلوبة ولو كانوا كفارا، ولكن يشترط في ذلك العلم بأن ما تأخذه منهم فيه فائدة وليس فيه مضرة على المسلمين في دينهم ودنياهم، وذلك يقتضي التمحيص والتدقيق في الأمور التي تعرض لأخذها وتطبيقها في بلاد الإسلام، أما أن تطلق أيدي الآثمين من أعدائنا فتخطط كما تشاء مما نعلم يقينا، أنه من مصالحها هي ومن مضارنا نحن فهذا لا يرضاه مسلم يؤمن بدينه وحقوق أمته، ولهذا نجد هؤلاء المخططين من أعدائنا اغتنموا الفرصة عندما أمناهم على أعظم سبيل لنجاحنا، اغتنموا الفرصة وأقصوا علوم الدين من تلك المناهج في أكثر المدارس، والمدارس التي بقي للدين فيها أثر فصفحات معدودة لاتسمن ولا تغني من جوع، وأخذوا يدسون على تاريخ الأمة الإسلامية بالطعن على خلفائها وقوادها ومفكريها، وإلصاق التهم بهم، وفي نفس الوقت أخذوا يرفعون رؤساء وقوادا من أعداء الدين بالمدح والثناء عليهم وعلى أفكارهم، حتى أصبح الناشئون من أبناء الإسلام يجلون ويكبرون قادة الأفكار الهدامة من أمثال (ماركس ولينين وهتلر وغاندي وماو) وغيرهم من ساسة الكفار أكبر وأعظم من إجلالهم لأمثال (أبي بكر وعمر وعثمان وعلي وخالد وعبد الله بن رواحة) وغيرهم من حملة راية الإسلام.

كما أخذوا في غمط علماء الإسلام ووصفهم بعدم المعرفة وفقدان الأفكار النافعة، ورفعوا منازل فلاسفة الغرب واعتمدوا على أفكارهم وآرائهم في التربية وعلم النفس وطرق التدريس، بل حتى في فهم الدين الإسلامي و وتاريخه، وإنك لتجد المؤلف المسلم - كما يعرف من اسمه - يؤلف كتابا يتكون من ثلاثة مجلدات أو أكثر كل مجلد يحتوي على مئات الصفحات في التربية وعلم النفس وطرق التدريس، ولا تجد فيه مثالا واحدا من الأمثلة الإسلامية لتربية الله لرسوله صلى الله عليه وسلم ولأمته بآيات كتابه وسنة نبيه صلى الله عليه وسلم التي تأخذ في تربية الشخص من مولده بوساطة وليه إلى بلوغه، ثم تأخذ في توجيهه مباشرة في كل مجالات حياته، عقيدة وعبادة، وسلوكا ومعاملة وشريعة ونظاما، في الحرب والسلم، داخليا وخارجيا إلى أن يموت، والأمثلة من القرآن والسنة وسيرة السلف الصالح، في التربية وعلم النفس كثيرة جدا، ولكن أولئك المؤلفين لا يلقون لها بالا.

أقول لا أجد هؤلاء المؤلفين - المسلمين - يذكرون شيئا من الأمثلة التربوية الإسلامية بل يملأون كتبهم بأسماء علماء الغرب وذكر نظرياتهم والمقارنة بينها وترجيح بعضها على بعض، مفتخرين بها, ناسين ما في تراثهم الإسلامي من ثروة عظيمة، كان من الواجب عليهم أن يدرسوها وينقلوها للناس ليخرجوهم بها من الظلمات إلى النور مع الاعتزاز بها، لأنها فخر آبائهم وأجدادهم قبلهم، وسبب بقاء مجدهم وعزهم في حاضرهم ومستقبلهم. والصالح الذي يفتخرون به في كتب علماء الغرب يوجد في الإسلام ما هو أكثر صلاحا منه وأقرب تناولا وأعظم فائدة. والفاسد الذي في كتبهم يوجد في الإسلام ما يبين فساده أو فساد أشباهه مع إقامة الحجج والبراهين على ذلك، ولكن ليت قومي يعلمون. والسبب في كل ما مضى من فساد الأنظمة وإقصاء الدين عن الناشئين من أبنائه والغفلة عن التربية الإسلامية، هو عدم الاختيار الموفق للمسؤولين عن التعليم من أعلى موظف إلى أصغر موظف، ولو أحسن الاختيار لكانت النتائج حسنة مرضية، ولكان الجيل قويا قائما بأعباء مسئولية الوقت، ولكن القوم سلكوا للعزة - إن كانوا أرادوها - غير مسلكها، وأخذوا لبابها مفتاحا غير مفتاحه، فمكانوا كما قيل:

ترجو النجاة ولم تسلك مسالكها

إن السفينة لا تجري على اليبس


 العدد 8 - بين الرضا والغضب

بين الرضا والغضب [1]

للشيخ محمد المَجذوب

لُمِس الزندُ فاشتعَلْ

خُلُقي ذاك أم مَثَلْ

هكَذا صاغني الذي

بَرَأ الخلق في الأزل

كلما قلت "هدأة"

أيها النفس لم تُبَل

وقبيح بعاقل

بعد ستينَ أن يُزَل

غير أني لحكمة

غبتُ عنها ولم أزل

لم تدع في الأناة لي

حين تهتاج - من أمل

ولكم بت نادماً

غِبّ إيثارها العَجَل

فتوقعت بعدها

أن تُصَفّى من الخَطَل

وانتصارُ النهى على

أثر الهَفْوِ مُحْتَمَل

لكن الطبعُ غالبٌ

ليس يُجدي به الجدل

فإذا ما قسرته

راح يستنبط الحيل

فأنا منه في لَظَى

محنة أمرُها جَلَل

ليس لي منه مَخْلَص

أو مُريح سوى الأجل

ليت شعري، وقد طغى

ذلك الخطب بي وجلْ

ألِخيرٍ أريدَ لي

أم هو الشر .. أم لعل؟

فإلى الله وحده

أشتكي هذه العِلل

وصراعا أخوضه

كاد عَزمي به يُفَل

بين طبعي ومنطقي

منه ما يشبه الخلل

غضبٌ يحجب النهى

ورضىً يُعقب الخجل

وأنا بين ذا وذا

في أسىً ليس يُحتمل

معرك من يَفُزْ به

فهو - لا غيرهُ - البَطَلْ

[1] من ديوان (همسات قلب) الذي يصدر قريبا.


 العدد 8 - تعليم الإنـاث وتربيتهن

تعليم الإنـاث وتربيتهن

بقلم الدُكتُور تقيِّ الدِّين الهلاليِ

المدرس بكلية الدعوة وأصول الدين

بالجامعة الإسلامية

نحمد الله تعالى ونصلي ونسلم على محمد رسوله وعلى آله وصحبه.

في هذه المسألة اليوم ثلاثة مذاهب متباينة:

المذهب الأول:

عدم تعليمهن أكثر من قراءة المصحف بدون فهم.

قال أصحاب هذا المذهب: إنه أحسن المذاهب وأولاها بالصواب، وهو الذي وجدنا عليه آباءنا وهم كانوا أحسن منا، وتعليم النساء يفسد أخلاقهن، فإن المرأة التي لا تقرأ ولا تكتب تكون بعيدة عن متناول شياطين الإنس، فإن القلم كما لا يخفى أحد اللسانين، فبعدم معرفتها للقراءة والكتابة تأمن شر هذا اللسان وبضرب الحجاب المتين عليها تأمن شر اللسان الثاني، فيتم لها الأمن.

وكم رأينا من متعلمات لم يأتهن الشر إلا من قبل تعلمهن، وهذا في زمان الإسلام والعفاف والأنفة العربية، وأما في هذا الزمان فقد بلغ السيل الزبى، واتسع الخرق على الراقع. فإن معرفة الفتاة للقراءة توصل إلى ذهنها جميع ما يقع في الدنيا من الفساد والمخادنة وتملأ فكرها بهواجس خبيثة كانت في عافية منها.

وفي الحديث: "لا تسكنوهن الغرف ولا تعلموهن الكتابة، وعلموهن المغزل وسورة النور"فهذه هي التربية الصحيحة، فتعليم الكتابة ذريعة إلى المكاتبة مع الفجار, وإسكانهن الغرف ذريعة إلى التخاطب ولو بالإشارة مع الفساق, وتعليمهن المغزل فيه شغل نافع لهن بما فيه من رياضة البدن والفكر وبما يثمره الغزل من المال الذي يستعن به على معاشهن، وتعليمهن سورة النور يحملهن على العفاف، لأن فيها حد الزنا والزجر عنه، وحد القذف، وتوبيخ فاعله، وفيها حكم اللعان وما يلحق صاحبيه من العار والخزي، وفيها قصة الإفك والمرأة الظاهرة البريئة، وبيان ما أعد الله لمن يقذف المحصنات الغافلات عن الشر المؤمنات بالله من العذاب الأليم في الدنيا والآخرة، وفيها أمر الله للمؤمنين والمؤمنات بغض البصر وعدم إظهار زينتهن والنهي عن التبرج بالزينة، وهذا والله نعم الأدب للفتاة، ولو عمل الناس بهذا الحديث لصلحت حال النساء ورأى الناس من الخير والعفاف ما لم يكن لهم به عهد منذ زمان بعيد.

المذهب الثاني:

تعليمهن وتربيتهن على منهاج دعاة التفرنج, قال أصحاب هذا المذهب: نحن لا نريد أن نطيل القيل والقال، ونضيع أوقاتنا في الجدال الفراغ، هناك أمم راقية حرة سعيدة في حياتها. وهناك أمم أخرى منحطة مستعبدة شقية في حياتها، وقد نظرنا فوجدنا أن سبب سعادة تلك وشقاء هذه هو العمل والمال، لذلك عزمنا على الاقتداء بالأمم الراقية، لنكون مثلهم: نقتدي بهم في التعلم والتعليم والتربية والتفكير والزي والمعيشة ونظام الحكم وفي كل شيء. ومن ذلك تعليم المرأة وحرية المرأة ومساواتها للرجل في كل شيء ممكن بلا قيد ولا شرط. فهذا الذي نؤمن به ونعمل على تنفيذه وقولكم بدفن النساء في قبور البيوت ومنعهن من التصرف في أموالهن وشؤونهن، ومنعكم لهن حتى من التنفس في الهواء ومن رؤية طريقهن إذا دعتهن ضرورة للخروج, بل تغاليتم حتى جعلتم صورتهن عورة ونقصتم حقهن في الميراث فجعلتموه على النصف ويا ليت النصف الباقي يسلم لهن، فإنه يضيع في أغلب الأحوال، لأن لزومها الحجاب وكون أخيها أو أبيها أو ابن عمها هو الرقيب عليها يضيع عليها النصف الذي تركتم لها، لأن هذا القريب غالبا يعتدي عليها فيأكل مالها, والحجاب يمنعها من المطالبة بحقها فتحرم من كل شيء وتبقى في ظلمات سجنها تشكو إلى ربها ظلم الرجال وجورهم.

ولا يقف الأمر عند ذلك، بل يحرم العالم من نصفه، سواء قلنا كما يقول الأوروبيون إن هذا النصف هو الأفضل، أو قلنا إنه مساو، وكيف تحيا أمة نصفها ميت تماما ونصفها الآخر أشل بسبب الجهل والانحطاط, والرقي لا يتجزأ، فإما أن يعم الآباء والأمهات والأبناء، وإما أن يكون الجميع منحطين، وهل سمعت بأمة رجالها مهذبون متمدنون ونساؤها في غاية الجهل والتوحش والبعد عن الحياة؟.

ولماذا لا تصير المرأة حاكمة وملكة ورئيسة ومحامية ونائبة في مجلس النواب, وعينا في مجلس الأعيان؟، أليس سبيل ذلك كله هو العقل والخلق وقوة الذهن وحسن التدبير؟ وهل تتجرءون أن تدّعوا أن المرأة محرومة من العقل والتفكير لا تصلح لشيء إلا للنتاج كالفرس والبقرة؟ إذن لقد نزلتم بأمهاتكم إلى أسفل سافلين.

ولعمري أن مثل هذه الأفكار جديرة أن تحط الأمم من عليائها, وتسبغ عليها ثوب الخمول بل وتقبرها في رمس الهمجية.

كم من ملايين من النساء شاركت في الحرب العالمية الأخيرة؟ وعلى مذهبكم هذا البائس لا توجد امرأة واحدة من بين النساء المقبورات في سجن البيوت تقدر أن تضرب بسهم في الدفاع عن الوطن.

وأما ما تشاغبون به من العفاف، فهو عادة والعادات دائما عرضة للتغير وإن كان أمس من الأمور التي تلحظ بعين الاعتبار فهو اليوم من الأمور التي تدعو إلى السخرية، وقد رأينا عظماء الرجال في البلاد السعيدة ذات السيادة المطلقة وفيهم الفلاسفة والعلماء والأمراء والوزراء لا يعبئون بهذه الأمور ولا يحسبون لها حسابا وقد استقر عندهم أن الفتاة إذا بلغت سبع عشرة سنة فقد صارت حرة في نفسها تصنع ما تشاء وتخالط من تحب وتسافر وحدها ليلا ونهارا، ونحن نقتدي بهذه الأمم ونترسم خطاها في جميع الشؤون.

المذهب الثالث:

متوسط بين المذهبين السابقين قد أخذ خير كل منهما وصوابه، وترك شره وخطأه، وذلك أن تعلم المرأة تعليما يناسب ما خلقت له أولا وهو تدبير المنزل وملؤه سعادة ونظاما وجعله منبتا صالحا للبنين والبنات الأبرار. وثانيا لتكون عونا للرجل في جميع شؤونه المعاشية والحربية والخلقية.

قال أصحاب هذا المذهب: إن أهل المذهب الأول مفْرطون، وأصحاب المذهب الثاني مفرّطون، ونحن نرد عليهم جميعا، ونبين ما عندهم من الخطأ، بادئين بأهل المذهب الأول فنقول:

إن منعكم المرأة من التعلم أو حصره في قراءة حروف المصحف دون فهم لمعنى ما تقرؤه منه، في غاية البعد عن الصواب، فلا هو إسلامي، ولا هو عقلي أو علمي محض، وإن زعمتم أنه موافق للإسلام وذهبتم في ذلك كل مذهب، حتى احتججتم بحديث واه ساقط لا تقوم به حجة عند أصحاب الحديث، هذا من جهة الرواية، وأما من جهة المعنى فهو باطل، فإن أزواج النبي صلى الله عليه وسلم كن يقرأن، ويكتبن، وغيرهن من الصحابيات، والتابعيات، والحافظات المحدثات، اللاتي روى عنهن الحفاظ.. حتى إن كتب أسماء الرجال: كتهذيب التهذيب، والميزان، ولسان الميزان، والخلاصة، وقبلها طبقات ابن سعد وغير ذلك كلها مشحونة بأسماء عالمات وفقيهات وأديبات, ذلك في زمان عظمة الإسلام حين كانت راياته منصورة وجيوش أعدائه مكسورة مدحورة.

وأما آباؤكم المتأخرون الذين تريدون أن تقتدوا بهم في تجهيل النساء، فلم يكونوا قط أهلا للاقتداء بهم، فإن زمانهم هو زمان الجاهلية الآخرة، وكل الذي يقاسيه الإسلام اليوم فهو نتيجة أعمالهم، ومع ذلك لا نسلم لكم أن أهل العلم من آبائكم كانوا يقولون بهذا القول المرذول، وكيف وقد كان في زمانهم عالمات أديبات، وإن كن قليلات، فلم ينقطع الخير عنهن بالمرة.

وأما قولكم: إن القلم أحد اللسانين، وإن المرأة لجهلها بهذا اللسان وضرب الحجاب الشديد تأمن شر اللسانين، فقد أخطأتم في ذلك خطأ فاحشا. ألم تعلموا أن الفتاة التي ساءت تربيتها لا يمكن صيانتها ولو جعلت في حق وكانت صماء بكماء، والفتاة التي ربيت على العفاف والتحصن لا يصل إليها سوء ولو كانت بين الرجال في غير ريبة، وقد كانت النساء يرافقن رجالهن في الغزوات، وكان النبي صلى الله عليه وسلم يصحب معه نساءه في الغزو والحج، وكانت نساء الصحابة غير قابعات في بيوتهن بل يخرجن لأشغالهن إن كانت، ويعلفن الخيل، ويكدحن في أموالهن، وكان النساء يغزون بعد النبي صلى الله عليه وسلم، وذلك مسطور في كتب الحديث لا نطيل بذكره، فلم يضرهن ذلك لقوة إيمانهن وكمال عفافهن.

والحاصل أن تعلم الكتابة والقراءة لا يصير المرأة فاسدة ولا صالحة وحده، فإن كانت صالحة فإن تعلمها الكتابة والقراءة يزيدها سلاحا, وإن كانت تربيتها فاسدة فبتعلمها تزداد فسادا؛ لأن العلم بالقراءة والكتابة آلة صالحة للاستعمال في الخير والشر معا.

وأما تعليم سورة النور فهو من أعظم ما أدب الله به المسلمات، وهو كنز عظيم، وذخر جسيم، ولكن ينبغي للفتاة أن لا تهجر غير هذه السورة من القرآن، وسبيل تعليم القرآن هو القراءة، والقراءة لا تنفع إلا بمعرفة المعنى، ومعرفة المعنى لا يمكن إلا بتعلم النحو والصرف واللغة، ولا بد لمن تتعلمه من القراءة والكتابة وأنتم منعتم ذلك, فهذا تناقض منكم وأنتم لا تشعرون.

يصـيب وما يدري ويخطي وما درى

وكيف يكون النـوك إلا كذلكا

وأما تعليم المغزل فهو حسن، ولكن أهم منه في المدن على الأقل تدبير المنزل وتدبير الصحة والتمريض وما أشبه ذلك.

وأما قولكم إن الفتاة في هذا الزمان إذا كانت قارئة تصل إلى ذهنها أنواع الشر بقراءة صحف الخلاعة ومجلاتها، فهو صحيح ! ولكن الجاهلة أيضا يصل إليها ذلك بالذهاب إلى السينما ولو خلسة في غيبة الرقيب وتصل إليها بطريق الراديو، ويصل إليها بطريق زائراتها ومحدثاتها، وإذا فسد الجو لم تنفع المعتزل عزلته.

فلو أنكم انتقدتم منهاج تعليم الفتاة وطالبتم بإصلاحه وإبداله بمنهاج كامل يضمن للفتاة التربية الصحيحة بدل إنكاركم للتعليم مرة لكان ذلكم أقرب إلى الصواب.

أما أهل المذهب المقابل فقد أفرطوا وتجازوا الحدود وضلوا ضلالا بعيدا ولا بد أن نناقشهم الحساب، ونبين ما في حملتهم من الحجج الواهية الداحضة، التي هي أوهن من بيت العنكبوت فنقول لهم: أما قولكم إن أمم العالم قسمان: أمم راقية سعيدة، وأخرى منحطة شقية فهو حق، وأما قولكم إن سعادة أولئك السعداء جاءتهم من أعمالهم وأحوالهم فهو صحيح أيضا، ولكنه مجمل يحتاج إلى تفصيل وبيان، وفي إجماله أمكنكم أن تدخلوا ما أدخلتموه من المغالطة، وبيان ذلك أولا أن الأمم الأوروبية تختلف اختلافا كثيرا يكفر من أجله بعضهم بعضا, حتى أن الكاثوليكي لا يقدر أن يتزوج بامرأة بروتستانتية، وإن تجرأ على ذلك عوقب من قبل الكنيسة بالحرمان وهو مصيبة اجتماعية عظيمة. ويختلفون في مناهج الحكم، حتى يفضي بهم ذلك أن يفني بعضهم بعضا بلا إبقاء ولا رحمة، ويختلفون في شؤون النساء فمنهم من يرى وجوب مراقبة الفتاة والمحافظة التامة عليها ومنهم من يطلق لها العنان بعد بلوغها سن الرشد القانوني، ومنهم من يجيز البغاء الرسمي كالأمم اللاتينية لحصر الفساد في أماكن محدودة حسبما ظهر لهم، وهؤلاء يعاملون البغيات بشيء من الرحمة. ومنهم من يحرم البغاء الرسمي كالأمم الجرمانية والأمة البريطانية، وهؤلاء يعاملون البغيات بكل قسوة حتى إنهم ليجعلونهن طبقة منبوذة مستقذرة كالذباب، فلا يمكن البغي أن تتصل بأحد من النساء والرجال ذوي الشرف والمروءة, فهم عندهم كما قال الشاعر:

لتقعدن مقعد القصي

مني ذي القاذورة المقلي

ثم إن هذا التساهل في العرض الموجود عند الأوروبيين لم يكن ناتجا عن المدنية والرقي، بل لا علاقة له بهما أصلا، وإنما هي عادة ورثوها عن آبائهم في زمان جهلهم وهمجيتهم، كما يشهد ذلك تاريخهم، وكذلك بعض الأمم المجاورة للبحر الأبيض المتوسط من غير الأوروبيين، وهي قبائل البربر الذين ليس عندهم من الإسلام إلا اسمه، كآبن مكيلد، وآيت سخمان، واشقيرن، وآيت اسحاق، وآيت هودى وغيرهم، وهذه القبائل في الألوان وبرودة الدم مثل أهل شمالي أوروبة، والغيرة عندهم معدومة، حتى إني رأيتهم إذا وجد أحدهم مع زوجته رجلا يطلق رصاصة في الهواء، لا ليصيب أحدهما بأذى، بل ليعلن الأمر، فيجتمع الناس من كل حدب ينسلون، فيقول لهم الرجل: اشهدوا على فلان فقد وجده مع زوجته، فيقولون: سنشهد لك بما رأينا، فإذا اجتمع ملؤهم في الحي يدعو الزوج ذلك الرجل إلى المحاكمة، فيأتي ويحضر أمام شيوخهم، فيتهمه، ويحضر الشهود، فيشهدون، ومع ذلك كله يجحد المتهم ويقول: إنه لم يفعل شيئا، فيحملون عليه طبقا للعرف أن يدفع إلى الزوج ستة أريلة وكبشا، فيمعن المتهم في الإنكار والامتناع من أداء الغرامة، فيهم الزوج بقتله، فعند ذلك يجري الناس في الصلح بينهما، فيترك الزوج إحدى الغرامتين، إما الكبش وإما ستة أريلة.

وما لنا نذهب بعيدا، فقد جاء في صحيح البخاري أن رجلا كان عنده غلام عسيف أي أجير، فزنى هذا الغلام بامرأة مخدومه، فسأل الرجل بعض الناس ممن ظن أن عندهم علما، فأفتوه أن على الغلام أن يدفع لزوج المرأة مائة شاة، فدفعها أبوه عنه, ثم ذهب إلى النبي صلى الله عليه وسلم فأخبره بالقصة، فخطأهم النبي صلى الله عليه وسلم في حكمهم وقال: "أما الغنم فهي رد على أبي الأجير وأما الأجير فعليه جلد مائة وتغريب عام", وأما المرأة فبعث إليها النبي صلى الله عليه وسلم رجلا اسمه أنيس وقال: "أغد عليها فإن اعترفت فارجمها".

فأنت ترى أن مثل هذا الحكم البربري وجد في العرب في زمان النبي صلى الله عليه وسلم، والبشر هم البشر لا يمتاز شعب عن شعب إلا بأخلاق الأنبياء وعلوم المدنية، فمن جمع بين هذين جمع السعادة الكبرى.

والمقصود هنا أن الأوروبيين لم يتسامحوا في شأن النساء نتيجة لنهضتهم المدنية، وإنما ساروا - في هذه القضية - على نهج من قبلهم، وأقروه بالعمل عليه، وتأليف القصص التمثيلية وغيرها.

أما حرية المرأة فليست مرتبطة بهتك النساء، وسقوط عفافهن، فقد توجد حرية النساء مع تمام العفاف، وقد توجد عبودية النساء مع غاية التهتك.

ونحن وجدنا آباءنا الأولين الذين سادوا العالم علما وأخلاقا وحضارة ورقيا، وكنا لهم نحن شر خلف لخير سلف، فقد كانوا في قضية النساء على صراط مستقيم، فكانت المرأة عندهم عضوا حيا نشيطا تشاركهم في العلم والعمل في البيت وفي المزرعة وفي ميدان القتال، عليها حجاب يحفظ شرفها ومكانتها، ولا يمنعها من أخذ حقها إذا ظلمت، ولا من مشاركة الرجال في الأعمال السلمية والحربية عند الحاجة، ولذلك أدرك أسلافنا من المدنية أعلاها ومن الرقي ذروته رجالا ونساء، ولم يمنع أدب القرآن المرأة من الرقي، بل هو الذي أوصلها إلى أسناه مصونة العرض والعقل والشرف.

وأما آباؤنا المتأخرون فقد انحرفوا عن الجادة في الدين والدنيا وعلومهما فلما عجزوا عن إقامة صروح العفاف والأخلاق الكريمة, وتنفيذ حدود الشرع المحمدي العظيم، لجأوا إلى الاختفاء والفرار والاختباء، فغلوا في الحجاب حتى دفنوا النساء كما قلتم، ومنعوهن من الخروج، وإذا خرجن يفرضون عليهن ستر وجوههن إلا عينا واحدة أو نصف عين، وجعلوا أصواتهن عورة، وحديثهن مع الرجال وإن كانوا صالحين، وبحضرة محارمهن أو أزواجهن وقاحة، وزادوا على ذلك فقال بعضهم بمنعهن من القراءة والكتابة, فضاعت بذلك حقوقهن التي أعطاهن الشرع المحمدي كالميراث والبيع والشراء والشهادة والوكالة وسائر التصرفات, وصرن بالأموات أشبه منهن بالأحياء، بل تعدى الأمر إلى أن جرت العادة بدس البكر في ظلمات الخدور وحجبها حتى عن النساء، فلا تراها أعين والديها وإخوتها، وبطلت بذلك السنة المحمدية التي قال فيها الرسول الكريم عليه السلام: "إذا أراد أحدكم أن يتزوج امرأة فلينظر إليها، فإنه أحرى أن يؤدم بينهما" أي فإن ذلك أجدر أن يوقع بينهما الاتفاق إذا رأى كل منهما الآخر في غير ريبة ولا خلوة.

والجرائم التي وقعت بالغلو في الحجاب (على غير وجهه الشرعي) كثيرة ومشاهدة، وبذلك صارت حوادث التزوير تقع في الزواج فتكون عند الرجل ابنتان مثلا إحداهما جميلة والأخرى دميمة، فإذا جاء خاطب لا يعرفهما ولا تعرفهما العجوز التي تنوب عنه في الخطبة، وكانت الجميلة اسمها ليلى والدميمة اسمها دعد يوهمونها أن الدميمة هي الجميلة ويغالطونها فتقع الكارثة على رأس الرجل المسكين ويذهب ماله ضائعا.

ولو قام رجال عقلاء صالحون بتغيير هذه العادة ورد النساء إلى ما كن عليه في زمان النبي صلى الله عليه وسلم - وهو ما عليه نساء القرى والبوادي في البلاد الإسلامية بأسرها من أول ظهور الإسلام إلى اليوم - مع أدب غض البصر ونحوه لوجب أن يصغى لإصلاحهم وأن يعانوا عليه، ولكن أكثر الذين يدعون إلى ما يسمونه: تحرير المرأة وإعطاءها حقوقها ليس لهم في قلوب الأمة ثقة ولا مكانة، ولا تطمئن إليهم النفوس، وما لهم أخلاق ولا غيرة على الدين والعرض، والجمهور لذلك متهمهم بأن لهم في دعوتهم مآرب أخرى كمآرب الذئب في رعي الحملان. وهؤلاء لا يشكون في أن النساء وإن كن قد أصابهن بالغلو في الحجاب شر عظيم، فإن الشر الذي أصابهن وسيصيبهن بالتبرج والتهتك ليس له حدود، وهو مبني على شفا جرف هار أعظم بكثير من ذلك. فقضية إصلاح حال النساء لم يعالجها طبيب ولا راق، بل صارت بين حزبين مفْرطين ومفَرِّطين، ونحن علم الله لو رأيناكم - يا دعاة تحرير المرأة - داعين إلى إصلاح النساء دعوة مبنية على أساس متين من العقل والحكمة وتوخي صلاحهن وسعادتهن، وأن يصرن أمهات كاملات الأمومة ينتجن إناثا صالحات، وذكوراً صالحين، ويملأن بيوتهن سعادة، لو رأيناكم كذلك لآزرناكم وتعاونا معكم، ولكنا رأينا فيكم الطيش، وسوء النية، والتغرير بالفتيات الغافلات، ومخادعتهن على عفافهن، وتزيين الموبقات لهن, وتصيدهن بكل حيلة، وقعودكم لهن كل سبيل مما لا يفعله العدو بعدوه, فرأينا أن جمود الجامدين أخف ضررا مما تدعون إليه.

وأما قولكم: إنكم في هذه المخادعة ونصب الحبائل التي تصيب البيوتات بالدمار والخراب تقتدون بأهل أوربة.. فهو من العجب العجاب ! فقد تقدم أن أهل أوربة لم يصنعوا ذلك بأيديهم وإنما هو صنع أجيال مضت، بل حاولوا أن يصلحوا تلك الحال، ودونكم البيان:

من المعلوم أن التزوج في البلاد التي لا تزال متمسكة بشريعة الإسلام وآدابه سائرا سيرا حسنا، ومعدل المتزوجات نحو خمس وتسعين في المائة، مع ما تعلمون من شدة ذلك الحجاب، وما ذلك إلا بفضل هداية الإسلام.

أتعلمون أن حكومة هتلر لما رأت أن المتزوجين في المدن الألمانية من الرجال والنساء لا يزيد عددهم على أربعين في المائة سنت قانونا يقضي بتقديم خمسة آلاف مارك (أي أربعمائة دينار، حسب الصرف في ذلك الزمان) لمن يريد التزوج. وهذا المبلغ يكون سلفا عند الزوجين، فإن ولد لهما ولد عفي لهما عن قسط منه، وإن استمرت المرأة تلد الأولاد أسقط عنهما دفعه.

وسنت الحكومة أيضا قانون تكريم الوالدات في كل سنة في الربيع وخصصت الحكومة لهن تحفا وهدايا ذات بال. وسنت قانونا يقضي بمساعدة كل والدين بلغ عدد أولادهما خمسة مساعدات مالية طيبة مع إسقاط الضرائب عنهما. هذا وكانت ضرائب العزاب رجالا كانوا أو نساء في زمان الحرب العالمية الأخيرة تساوي ثلث دخل الشخص في كل شهر، إذا كان راتبه عاليا، والأباء والأمهات الذين بلغ عدد أولادهم خمسة معفوة من الضرائب، ومع ذلك كله لم يزد عدد المتزوجين في المدن على أربعين في المائة، أما في القرى فقد كانت نسبة المتزوجين أعلى من ذلك لضرورة التعاون على المعيشة.

فإن قلت وأي الجنسين كان يتحمل تبعة قلة التزوج في المدن؟ أقول بلا تردد ولا شك الرجال، لأن كل امرأة أيم سواء كانت غنية أم فقيرة كان قلبها يحترق شوقا إلى الزواج، حتى إن الإنسان لا يجد موضوعا يتكلم فيه مع الأيم ليسرها ويطيب نفسها أحسن ولا مماثلا لموضوع الزواج، ولا سيما إن كانت من أولئك البائسات اللاتي تسلط عليهن أحد لصوص الزواج (هايرات شفندلر) فإن هؤلاء اللصوص المجرمين كم أهلكوا من فتيات كن كأزهار الربيع في غاية التألق والسعادة والنعيم فنقلوهن إلى جحيم الشقاوة وقضوا عليهن القضاء الأخير. وهؤلاء الشياطين يردون المدن في صورة شبان قد بلغوا الغاية في الجمال والتأنق وأجادوا كل شيء يغري الفتاة ويسيل لعابها من حسن الهندام والظرف ولطف الحديث وإتقان جميع أنواع الرقص والتبذير في النفقة، وحسن الذوق في انتقاء جميع الأشياء وانتقادها. وهؤلاء لهم أسماء متعددة وكلها من أسماء البيوتات الأرسطقراطية. وقد تكون لهم هويات جوازات متعددة تثبت ذلك ولا يصيدون إلا بنات كبار الأغنياء فيظهر اللص أولا للفتاة أنه ابن أمير أو غني كبير, ويذهب أمامها إلى البنك ويخرج مبالغ كبيرة من المال أو يبعث برقية إلى أحد شركائه فيأتيه المال في الحال، وترى تلك الفتاة صورة الفتيات اللاتي أوقعهن سوء طالعهن في حبالته ومكاتباتهن معه، فترى جمالهن وعلو أدبهن وكونهن من بنات البيوتات فتزداد استهواء وفتنة حتى إذا نضجت ثمرة خداعه وعميت الفتاة وطاش لبها، تظاهر بتأخر حوالة عظيمة كان قد طلبها من أبيه واخترع لذلك عذرا، فتقوم الفتاة الغرة وتأتيه بالمبلغ الذي يريده من المال فيأخذه، ولا يعسر عليه أن يخترع سببا لسفر عاجل وأنه سيرجع إليها, فيكون آخر العهد به، وقد يتركها في بعض الأحيان حاملا، ولكن هذا نادر جدا لأنهم يحتاطون للحمل باستعمال الوسائل المانعة منه، ولا يكادون يتساهلون فيها إلا بعد عقد النكاح بصورة رسمية.

وهل يعلم هؤلاء الدعاة أن المرأة في أرقى دول أوروبا تشعر بالحاجة إلى حماية الرجل وقواميته عليها، ورئاسته ولا يغنيها عن هذه الحاجة مال ولا علم ولا شرف ولا حسب ولا منصب أبدا. ومما يحكى في هذا المعنى أن الملكة البريطانية العظيمة فكتوريا جاءت يوما إلى غرفة زوجها، فدقت الباب، فقال من بالباب؟ فقالت أنا الملكة، فقال: لا حاجة لي بالملكة، فانتبهت في الحين إلى خطئها وتلافته، فقالت افتح ! أنا عزيزتك فكتوريا، فقال الآن أفتح.

وخضوع الأنثى للفحل أمر جعله الله في طبع كل أنثى من الحيوان الأبكم والناطق، ولا سبيل إلى إزالته عنها، لأنها لا تقدر أن تكون أنثى بدونه، كما جعل الله في طبعها الدلال والغنج أيضا، فهذان الخلقان معجونان في فطرتها.

هذا ولا تستغني المرأة عن حماية الرجل ولو في أرقى الأمم فقد أخبرتني (فراوزلي) في مدينة (بن) أنها حين كان زوجها في قيد الحياة، كان يجرعها غصصا، بسبب خليلة كانت له، ولكن بعد وفاته نسيت كل ذلك وحزنت على فراقه وقد ترك لها فراغا عظيما في كل شيء, حتى إنها إذا كتبت إلى شركة تطلب منها بضاعة تحذف آخر اسمها ليظن المكتب إليه أنها رجل فلا يتهاون بطلبها.

وأخبرتني أيضا أنه يأتي إلى بابها أحيانا بعض المساكين الذين يسألون الصدقة على الأبواب خلافا للقانون، فترحم السائل ولا تحب أن ترده، ولكنها تلقي إليه الفلوس من شق الباب، وتخاف أن تفتح له الباب، فيكون لصا في صورة سائل.

وكانت لي في برلين جارة لها ثلاثة أولاد صغار، فكنت حين أسمع صفارة الإنذار أسمع معه بكاء المرأة وأولادها! لأن عليها أن تملأ سطلا كبيرا تعده لإطفاء الحريق وتوقظ أولادها الثلاثة، وتلبسهم ثيابهم، وتأخذ لهم شيئا يأكلون وشيئا يشربون، لأن مدة الغارة قد تدوم ست ساعات أو أكثر، وفي ذلك الوقت - وهو من أول الحرب إلى سنة 1942 - كانت الغارات الجوية لا تأتي في الغالب إلا ليلا.

وبهذه المناسبة أذكر أن الغارات في أول زمان الحرب كانت قسمين: غارات روسية، وعلامتها أن تأتي بعد الغروب بنصف ساعة لقرب الروس، وهذه لم يكن الألمان يخافون منها، وأكثرهم لا ينزلون إلى الملاجئ وغارات إنكليزية، وهذه كانت تفتك فيهم فتكا ذريعا، وكان الألمانيون يحسبون لها حسابا وأي حساب.

قلت: إني كنت أسمع بكاء تلك الأم وأولادها، ولم يكن لها جار من الرجال غيري، فكنت آخذ أحد الأولاد في يدي وننزل الدرج، وفي أكثر الأحيان لم تكن الغارة الجوية تمهل هذه المرأة حتى تستعد للنزول، فكانت رعود الغارة والمدافع المضادة لها وبروقها تبتدئ قبل نزولنا، فكان هؤلاء المساكين يتوقفون مرتجفين عن عبور المسافة التي بين دهليز الدرج وباب السرداب لأن هذه المسافة مكشوفة تحت السماء بلا حاجب، فكنت أشجعهم حتى يعبروا، فإذا نزلت معهم أربع درجات من السرداب رجعت، لأني لم أكن أختبئ من أجل خصومة وقعت بيني وبين مراقب المخبأ, وفعلا وقعت القنابل على تلك الدار واحترقت الغرفة التي كنت أنام بها بما فيها، ولكن بعد خروجي من ألمانيا.

ولو ذهبنا نعدد الأدلة على حاجة المرأة إلى قوامية الرجل وحمايته لطال بنا القول.

وأما قساوة أرقى الأوروبيين من الأمم على النساء وعدم الرحمة والرفق بهن، فحدث عن البحر ولا حرج.

فمن ذلك أن العادة جارية عندهم بأن المرأة لا تقدر أن تتزوج حتى تحضر صداقا أقله خمسة آلاف مارك، وأكثره لا حد له، ومن أسعدها الحظ بالتزوج فعلى حسب مالها تقدر أن تجد زوجا ملائما لها، لأن الزوج لا يرغب في المرأة لجمال ولا لدين ولا لحسب، بل يقدم المال على ذلك كله.

فترى المرأة تقضي شطرا كبيرا من شبابها في العمل لجمع المال الذي به وحده يكون لها بعض الأمل في الزواج، ففي برلين تشتغل الخادمة بثلاثين (ماركا)، وفي المدن الصغيرة بعشرين (ماركا) مع أكلها في كل شهر، وتضيق على نفسها فتحرمها من كل شيء لتجمع صداقا، وقد تكون أم عجوز ضعيفة لا بد لها أن تساعدها من ذلك الراتب القليل ببعض الماركات، فكم يجب عليها أن تخدم من السنين حتى تجمع آلاف الماكرات؟ وإذا جمعت مقدارا يمكنها من التزوج بفقير مثلها، تحتاج إلى أن تؤم المجتمعات كدور الرقص والسينما وغيرها، وإذا وجدت فرصة للحديث مع رجل تغتنمها.

والعادة جارية بأن الرجل هو الذي يدعو المرأة للرقص، وهو الذي يبدأها بالكلام فقد تذهب إلى ناد من الأندية التي يجتمع فيها الناس وتنفق شيئا من المال، وهي به جد ضنية، فتدخل دار السينما أو القهوة، أو المطعم، أو دار الرقص، ولا تظفر بأحد أصلا فتعود خائبة، ثم تنتظر حتى تجد فرصة أخرى، لأن مثل هذه الفرصة لا تتيسر لها في كل يوم، بل أحسن أحوالها أن تتيسر لها في الأسبوع مرة.

وإذا ساق الحظ لها واحدا فقد يكون مخالفا لها في الدين، وقد يكون مخادعا.

فإذا وجدت رجلا موافقا في كل شيء فلا بد أن تجتمع به الفينة بعد الفينة وتختبر عشرته وحاله، فإن أعجبها فإن العادة التي جرت أن يتواعدا على الزواج ويبقيا سنين طويلة متواعدين، وفي طيلة مدة التواعد تظل خائفة عليه أن ينقض عهده ويتركها.

وهذا كثير جدا: أعرف كاتبة في القسم الشرقي من جامعة (بن) كانت في قلبها غصة لا تفارقها أبدا, وذلك أن رجلا عاهدها على التزوج، وبقي معها أربع عشرة سنة يعيش معها كما يعيش الزوج مع زوجته، أي يجتمع بها في أوقات فراغهما، ويخالطها كما يخالط الرجل زوجته، لا أنه ينفق عليها شيئا أو يتعاونان على المعيشة، لأن ذلك إنما يقع بعد عقد النكاح والاجتماع الرسمي، فيسميان زوجين، وأما قبل ذلك فيسميان متخاطبين فقط، وبعد مضي أربع عشرة سنة قضت فيها زهرة شبابها معه، وجد امرأة أكثر مالا منها فتزوج بها وتركها تتقطع حسرات.

وهذا نموذج من ألوف من أمثاله، ومن غريب ما وقفت عليه من شؤون المتخاطبين عندهم أن الرجل يخطب المرأة فيتفقان على الزواج، ويبقيان مدة طويلة تعاشران عشرة المتحابين، وهي كما قلنا مخالطة تامة كمخالطة الزوجين، ثم يعقدان النكاح ويجتمعان على الزواج، فلا يلبثان أن تسوء عشرتهما، فيقع الشقاق بينهما ثم يعقبه الفراق.

ومن عجيب ما سمعت من ذلك في مدينة (بن) الألمانية أن متخاطبين بقيا مدة عشرين سنة متعاشرين في غاية الوفاق والوئام، ثم تزوجا، فلم يلبثا إلا سنة واحدة حتى وقع الطلاق بينهما، وكانت تلك السنة كلها خصومات ونزاعا بينهما، فسألت عن سر ذلك فأخبروني أن الرجل والمرأة ما داما متخاطبين يستر كل منهما أخلاقه الحقيقية ويتخلق بغيرها مصانعة وتملقا لصاحبه، مخافة أن يمله ويفسخ الخطبة، فإذا وقعت عقدة النكاح بينهما يسقط كل واحد منهما الكلفة، ويزول التملق، وتنكشف مخبآت الأخلاق والعادات، فيتلوها التنافر ثم النزاع والخصام ثم الطلاق.

وبهذا تعلم أن قول بعض الأغرار من الشرقيين باستحسان مخالطة الخاطب لمخطوبته قبل العقد، وخلوته بها ومعاشرته لها، زاعما أن ذلك يكشف لكل واحد منهما دخيلة الآخر فيقع الاتفاق، فالحب هو أساس الزواج السعيد، إن هذا القول باطل, وحديث خرافة، لأن هذين المتخاطبين لا يمكن لأحد منهما أن يعرف طباع صاحبه الحقيقية إلا بعد إسقاط الكلفة، وذلك يكون بعد العقد، ولأنهما غير معصومين من المباشرة المحرمة وعاقبتها الوخيمة في العاجل والآجل.

ولذلك حرم الله تعالى على لسان نبيه صلى الله عليه وسلم الخلوة بالأجنبية وقد جاء في الخبر "ما خلا رجل بامرأة، يعني أجنبية، إلا كان الشيطان ثالثهما"، ونهى رسول الله صلى الله عليه وسلم عن الدخول على المغيبات - يعني النساء اللاتي أزواجهن غائبون - وسئل عن الحمو، وهو أخو البعل، هل يغتفر دخوله على زوجة أخيه وخلوته بها؟، فقال صلى الله عليه وسلم : "الحمو الموت" يريد أنه شر من البعيدة في الخلوة، ونهى صلى الله عليه وسلم أن تسافر المرأة إلا مع زوج أو ذي محرم، كل ذلك كان منه محافظة على العرض والنسب والدين، وصلاح ذات البين، وصيانة لحقوق الرحم، أما نظر المتخاطبين كل منهما الآخر في غير خلوة ولا ريبة فلا بد منه، وقد أمر به النبي صلى الله عليه وسلم كما تقدم، وقولهم: إن الزواج السعيد أساسه الحب، فيه نظر فإن الحب على أنواع، منه: حب الشهوة كحب الطعام والشراب وركوب الخيل، وما أشبه ذلك, فهذا الحب هو في الحقيقة ألم يحز في النفس، ويعظم بفقد المسكن، وهو قضاء الغرض من المطلوب فإذا ظفر صاحبه بمطلوبه سكن ألمه وضعفت رغبته في ذلك المطلوب، وصار ينظر إليه بعين غير العين التي كان ينظر إليه بها عند فقده، وقد تستمر هذه الرغبة في الضعف حتى تنعدم، والدليل على ذلك أن كثيرا من الناس كانوا يعشقون نساء، وبذلوا في سبيل التزوج بهن كل ما يستطيعون بذله، فلما وصلوا إلى غرضهم لم يلبثوا أن ملوا أولئك النساء، ولم تبق لهن قيمة عندهم، لأنهم كانوا يحبونهن حب شهوة، فلما قضيت قضى معها الحب نحبه، وهذا عام في البشر: الشرقيين منهم والغربيين. وقد سئل بعض الأوروبيين: من تحب من النساء؟ فقال: أحب جميع النساء‍ ما عدا زوجتي! فإن لم يزل ذلك الحب بالمرة، فإنه يضعف كثيرا جدا، فإذا اتفق أن المحبوب كان غليظ الطبع جافيا سيء الخلق كان ذلك أدعى إلى موت ذلك الحب بسرعة وربما انقلب بغضا وعداوة.

ومنها حب ميل زوجي وهذا أطول عمرا من الذي قبله، فإن صادف أن المحبوب كان متصفا بأخلاق ملائمة لطبع المحب، ازداد ذلك الحب قوة على مر الأيام وثبت، وليس مقصودنا أن ننفي أن حسن الصورة من دواعي الحب الصحيح، ولا نقول بغض النظر عن كل حسن جسمي والاكتفاء بالجمال النفسي فإن هذا خطأ فإن الحب الصحيح لا يتم إلا إذا كان المحبوب جميلا في نفسه وهذا الحب يبنى على الزواج الشرعي الذي يكون كل من الزوجين قد رأى صاحبه قبل الزواج ورضي به زوجا بدون إكراه ولا إغراء، فإن صادفه الاتفاق في الأخلاق ومتانة الدين، كان ذلك أقوى له وأرسخ لقواعده، وهذا هو الذي أمر به الإسلام.

وأما اعتراضكم على الإسلام في جعله ميراث المرأة نصف ميراث الرجل، فهو اعتراض ساقط، لأن الرجل قد فرض عليه الإسلام فرائض مالية لم يفرضها على المرأة، منها دفع المهر، ومنها النفقة على الزوجة والأولاد والوالدين الفقيرين، زيادة على أن عليه حماية هؤلاء، والدفاع عنهم فهو في حاجة إلى المال، بخلاف المرأة فحاجتها في الجملة إلى المال قليلة.


 العدد 8 - حكم الاستغاثة بغير الله سبحانه

حكم الاستغاثة بغير الله سبحانه

رئيس الجامعة الإسلامية

عبد العزيز بن عبد الله بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر في 19/4/1390هـ. أبياتا تحت عنوان (في ذكرى المولد النبوي الشريف) تتضمن الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف بإمضاء من سمّت نفسها (آمنة), وهذا نص الأبيات المشار إليها:

يا رسول الله أدرك عالما

يشعل الحرب ويصلى لظاها

ي ا رسول الله أدرك أمة

في ظلام الشك قد طال سراها

يا رسول الله أدرك أمة

في متاهات الأسى ضاعت رؤاها

إلى أن قالت:

يا رسول الله أدرك أمة

في ظلام الشك قد طال سراها

عجل النصر كما عجلته

يوم بدر حين ناديت الإله

فاستحال الذل نصرا رائعا

إن لله جنودا لا تراها

هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر ناسية أو جاهلة أن النصر بيد الله وحده ليس ذلك بيد النبي صلى الله عليه وسلم ولا غيره من المخلوقات كما قال الله سبحانه في كتابه المبين: {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللهِ الْعَزِيزِ الْحَكِيمِ} , وقال عز وجل: {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} . وقد علم بالنص والإجماع أن الله سبحانه خلق الخلق ليعبدوه وأرسل الرسل وأنزل الكتب لبيان تلك العبادة والدعوة إليها كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} , وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} , وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . وقال عز وجل: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ, أَلاَّ تَعْبُدُوا إِلاَّ اللهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} . فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده لا شريك له وبيّن أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي عن ضدها وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره سبحانه, والعبادة هي توحيده وطاعته بامتثال أوامره وترك نواهيه وقد أمر الله بذلك في آيات كثيرات منها قوله سبحانه: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} الآية, وقوله عز وجل: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} , وقوله سبحانه: {فَاعْبُدِ اللهَ مُخْلِصاً لَهُ الدِّينَ} , والآيات في هذا المعنى الكثيرة كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم, ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها فوجب إخلاصه لله وحده كما قال عز وجل: {فَادْعُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} , وقال عز وجل: {وَأَنَّ الْمَسَاجِدَ للهِ فَلا تَدْعُو مَعَ اللهِ أَحَداً} , وهذا يعم جميع المخلوقات من الأنبياء وغيرهم لأن (أحدا) نكرة في سياق النهي فتعم كل من سوى الله سبحانه، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} , وهذا خطاب للنبي صلى الله عليه وسلم، ومعلوم أن الله سبحانه قد عصمه من الشرك, وإنما المراد من ذلك تحذير غيره ثم قال عز وجل: {فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} , فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين فكيف بغيره. والظلم إذا أطلق يراد به الشرك الأكبر كما قال الله سبحانه: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} , وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} , فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها شرك بالله عز وجل ينافي العبادة التي خلق الله الثقلين من أجلها وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها, وهذا هو معنى لا إله إلا الله - فإن معناها لا معبود حق إلا الله فهي تنفي العبادة عن غير الله وتثبتها لله وحده كما قال الله سبحانه: {ذَلِكَ بِأَنَّ اللهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} , وهذا هو أصل الدين وأساس الملة ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} , وقال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .

ودين الإسلام مبني على أصلين عظيمين : أحدهما: أن لا يعبد إلا الله وحده, والثاني: أن لا يعبد إلا بشريعة نبيه ورسوله محمد صلى الله عليه وسلم, وهذا معنى شهادة أن لا إله إلا الله وأن محمداً رسول الله فمن دعا الأموات من الأنبياء وغيرهم أو دعا الأصنام أو الأشجار أو الأحجار أو غير ذلك من المخلوقات أو استغاث بهم أو تقرب إليهم بالذبائح والنذور أو صلى لهم أو سجد لهم فقد اتخذهم أربابا من دون الله وجعلهم أندادا له سبحانه وهذا يناقض هذا الأصل وينافي معنى لا إله إلا الله كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله وقد قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} , وهذه الأعمال هي أعمال من مات على الشرك بالله عز وجل وهكذا الأعمال المبتدعة التي لم يأذن بها الله فإنها تكون يوم القيامة هباء منثورا لكونها لم توافق شرعه المطهر، كما قال النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق على صحته. وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول صلى الله عليه وسلم وأعرضت عن رب العالمين الذي بيده النصر والضر والنفع وليس بيد غيره شيء من ذلك ولا شك أن هذا ظلم عظيم وشرك وخيم, وقد أمر الله عز وجل بدعائه سبحانه ووعد من يدعوه بالاستجابة وتوعد من استكبر عن ذلك بدخول جهنم كما قال عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} , أي صاغرين ذليلين, وقد دلت هذه الآية الكريمة على أن الدعاء عبادة وعلى أن من استكبر عنه فمأواه جهنم, فإذا كانت هذه حال من استكبر عن دعاء الله فكيف تكون حال من دعا غيره وأعرض عنه, وهو سبحانه القريب المجيب المالك لكل شيء والقادر على كل شيء كما قال سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} , وقد أخبر الرسول صلى الله عليه وسلم في الحديث الصحيح أن الدعاء هو العبادة وقال لابن عمه عبد الله بن عباس - رضي الله عنهما -: "إحفظ الله يحفظك، إحفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" أخرجه الترمذي وغيره، وقال صلى الله عليه وسلم: "من مات وهو يدعو لله ندا دخل النار" رواه البخاري، وفي الصحيحين عن النبي صلى الله عليه وسلم: "أنه سئل أي الذنب أعظم؟ قال: "أن تجعل لله نداً وهو خلقك"، والند: هو النظير والمثيل, فكل من دعا غير الله أو استغاث به أو نذر له أو ذبح له أو صرف له شيئا من العبادة سوى ما تقدم فقد اتخذه ندا لله سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات، أما سؤال الحي الحاضر ما يقدر عليه والاستعانة به في الأمور الحسية التي يقدر عليها فليس ذلك من الشرك بل ذلك من الأمور العادية الجائزة بين المسلمين، كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} , وكما قال تعالى في قصة موسى أيضا: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} , وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأمور التي تعرض للناس ويحتاجون فيها إلى أن يستعين بعضهم ببعض, وقد أمر الله نبيه صلى الله عليه وسلم أن يبلغ الناس أنه لا يملك لأحد نفعا ولا ضرا فقال في سورة الجن: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً, قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} , وقال تعالى في سورة الأعراف: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاّ مَا شَاءَ اللهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} , والآيات في هذا المعنى كثيرة, وهو صلى الله عليه وسلم لا يدعو إلا ربه ولا يستغيث إلا به وكان في يوم بدر يستغيث بالله ويستنصره على عدوه ويلحّ في ذلك ويقول: "يا رب أنجز لي ما وعدتني"، حتى قال الصديق الأكبر أبو بكر - رضي الله عنه -: "حسبك يا رسول الله, فإن الله منجز لك ما وعدك", وأنزل الله سبحانه في ذلك قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ, وَمَا جَعَلَهُ اللهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللهِ الْعَزِيزِ الْحَكِيمِ} , فذكرهم سبحانه في هذه الآيات استغاثتهم به وأخبر أنه استجاب لهم بإمدادهم بالملائكة ثم بين سبحانه أن النصر ليس من الملائكة وإنما أمدهم بهم للتبشير بالنصر والطمأنينة وبين أن النصر من عنده فقال: {وَمَا النَّصْرُ إلاّ مِنْ عِنْدِ اللهِ} ، وقال عز وجل في سورة آل عمران: {وَلَقَدْ نَصَرَكُمُ اللهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللهَ لَعَلَّكُمْ تَشْكُرُونَ} , فبين في هذه الآية أنه سبحانه هو الناصر لهم يوم بدر فعلم بذلك أن ما أعطاهم من السلاح والقوة وما أمدهم به من الملائكة كل ذلك من أسباب النصر والتبشير والطمأنينة وليس النصر منها بل هو من عند الله وحده, فكيف يجوز لهذه الكاتبة أو غيرها أن توجه استغاثتها وطلبها النصر إلى النبي صلى الله عليه وسلم وتعرض عن رب العالمين المالك لكل شيء والقادر على كل شيء.

لا شك أن هذا من أقبح الجهل بل من أعظم الشرك فالواجب على الكاتبة أن تتوب إلى الله سبحانه توبة نصوحا وذلك بالندم على ما وقع منها والإقلاع منه والعزم على عدم العود إليه تعظيما لله وإخلاصا له وامتثالا لأمره وحذرا مما نهى عنه، هذه هي التوبة النصوح وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع وهو رد الحق إلى مستحقه أو تحلله منه, وقد أمر الله عباده بالتوبة ووعدهم قبولها كما قال تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} , وقال في حق النصارى: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللهُ غَفُورٌ رَحِيمٌ }, وقال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً, يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلاّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللهُ غَفُوراً رَحِيماً} , وقال تعالى: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ} , وصح عن رسول الله صلى الله عليه وسلم أنه قال : "الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها" ولعظم خطر الشرك وكونه أعظم الذنوب وخشية الاغترار بما صدر من هذه الكاتبة ولوجوب النصح لله ولعباده حررت هذه الكلمة الموجزة وأسأل الله عز وجل أن ينفع بها وأن يصلح أحوالنا وأحوال المسلمين جميعا وأن يمن علينا جميعا بالفقه في الدين والثبات عليه وأن يعيذنا والمسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه...


 العدد 8 - ندوة الطلبة

ندوة الطلبة

دراسات في الديانات الهندية ( 3 )

بهكوت كيتـا

بقلم الطالب: محمد ضياء الرحمن الأعظمي.

هذا الكتاب يحتوي على إرشادات (كرشنا) [1] في المسائل الحربية فهو بحث (أرجن) [2] للخروج إلى ساحة القتال.

قد نال هذا الكتاب مقاما عظيما في الديانة الهندوسية فتأثرت به حياتهم ويتمنون أن يمثلوا سيرة كرشنا في الخلق والشجاعة وانقاذ البشر من أيدي الطغاة والظلام، يقول غاندي:

"إن كيتا كتاب مقدس لا يماثله غيره ولا يحاذيه، فيه عقيدة صالحة وأخلاق حسنة لجميع أصحاب الفكر والدعوة أن يعرفوا قدر هذا الكتاب ويحترموه ويوقروه ويجعلوه مصدرا لأصولهم الدينية" هندوم هرم. Hindud Haram .

كأن غاندي ظن أن الأديان الأخرى خالية عن العقيدة الصالحة كالديانة الهندوسية فأشار عليهم بأخذ كيتا مصدرا وأصلا وهذا يدل على قلة علمه وعدم تفكييره، بل على شدة تعصبه.

وقد طعن بعض المحققين الجدد على هذا الكتاب لأنه سبب الحرب الهندية الكبرى (مهابهارت) التي أكلت عددا كبيرا من المواطنين وأغرقت أموالا طائلة لا تحصى.. وينادي هذا الكتاب إلى يومنا هذا بالحرب والجدال، وهذا ينافي أصل الديانة الهندوسية القائلة في أصولها (أهنسا يرمودهرما) (أفضل الدين ترك القتال والحرب) وكان غاندي من أكبر الدعاة لهذه الأصول، فنقديسه لكيتا يوقعنا في الشك والتضاد.

يقول الدكتور رادها كرشنا: "إن كيتا من أحسن الكتب في فلسفة الدين والأخلاق مع أنه ليس إلهاميا مثل أسمرتي، ولكن إن قلنا إن ميزان الحسن والقبح هو التأثير الجميل فأقول: هذا الكتاب أحسن من الجميع لأن له تأثيرا حسنا في الأفكار الهندية. indian inheritance .

فإذا عرفنا قدر هذا الكتاب فلنعرف حقيقته التاريخية:

يقول غاندي [3] : "أنا لا أعتقد في كيتا صحة وجوده التاريخي بل هو كتاب تمثيلي وتخيلي وضعه المصنف لتقريب معاني (مها بهارت) لأنه لم يثبت عندي وجود كرشنا تاريخيا". هندوم هرم ص18.

رامائن [4]

هذا الكتاب مقدم على كيتا وغيره فيه سيرة راما جندر وعصره سابق على عصر كرشنا، وله مرتبة رفيعة جدا، الهندوس يحتفلون كل سنة بحياته التمثيلية التي تستغرق حوالي شهر كامل في جميع نواحي الهند ـ وهي من أكبر الاحتفالات للديانة الهندوسية تسمى بـ (دسهره).

وينقسم رامائن إلى قسمين:

1ـ بالميكي رمائن: هذا هو الأصل المكتوب بالسنسكرتية، وكان بالميكي معاصرا له فكلما كتب شيئا عرضه على راما وإخوانه وهم يقرونه.

ومن أهمية بالميكي أن (تارومني) سمع هذا الكلام بنفسه وصدقه ثم جاء (برهما) إلى (بالميكي) وأمره بكتابة (رامائن) وهدده إن أخفى منه شيئا أو كذب عليه (باب بالكاند بالميكي رامائن).

مع هذا الاهتمام التام والسعي الكامل لم ينتشر رامائن هذا في أقطار الهند لأنه مكتوب بالسنسكرتية وهي من اللغات الميتة.

2 ـ (تلسي رامائن) نقل هذا الكتاب من السنسكرتية إلى الهندية قبل أربعمائة سنة - في ظل الدولة الإسلامية في عهد جلال الدين أكبر [5] فانتشر في جميع المقاطعة الهندية وتوجه الناس إليه أكثر من بالميكي فأخذ مقاما عظيما في قلوبهم.

أما من الناحية التاريخية فقد عده بعض المحققين من الكتب المكذوبة حتى قال غاندي: "أفلا تنظرون إلى (تلسى) كيف استهزأ بالنسا ء وحقرهن ومدح (بليشن) الذي خان أخاه الشقيق وأرشد (راما) إلى فتح وطنه وجعله بمثابة الإله الذي ظلم زوجته" هندود هرم ص33.

وكذلك أن (تلسى) يحقر المنبوذين [6] (الطبقة الرابعة تسمى بـ شودر) ومهد الطريق إلى ضربهم بدون أي ذنب.

أما النقطة المهمة فهي: ما مقام راما في بالميكي رامائن وتلسى رامائن؟

فالأمر الذي لا غبار عليه هو أن تلسى جعل راما في مقام الإله نزل بصورة البشر لإنقاذ الناس من ظلم الملك (راون) (ملك سيلان) وهذا أمر جلي لا خفاء فيه يعرفه كل من له أدنى مسكة من علم بالديانة الهندوسية، والاختلاف هو في بالميكي رامائن لأنه أول تصنيف في حياة رامائن بل هو المصدر الوحيد الذي تعرف به حياته.

وقد اختلف الباحثون في هذه المسألة فأنكر المحققون الجدد وجود راما بصورة الإله [7] ولكن نجد في أول الكتاب مايلي:

"إن الملائكة اجتمعت عند (وشنو) (الرازق) وألحت عليه أن يهبط إلى الأرض بصورة (راما) لإنقاذ البشر من ظلم راون".

ثم بعد النصر جاء برهما مع الملائكة في حفلة الفتح وأثنى عليه بقوله: "إن راما إله نزل على الأرض للحرب مع راون". Indian Inheritation

هذه هي حقيقة رامائن الذي جعل راما بمثابة الإله وسيأتي النقد على هذه العقيدة في باب (أوتار) إن شاء الله.

عقيدة أوتار

معنى كلمة أوتار في اللغة السنسكرتية (النزول) واصطلاحا عند الهندوس: نزول الرب إلى الأرض بصورة الإنسان لإصلاح الناس كما ورد في كيتا.

"إذا تزلزل الحق أمام الباطل وغلب الفساق على الصالحين نزل بهكوان (الإله) لإحقاق الحق وحفظ الصالحين".

والأوتار له أربعة مقاصد:

1- تغليب النساك والزهاد على الفجار.

2- فلاح الدنيا وإهلاك الدجالين.

3- رفع ثقل الأرض.

4- إظهار الأسوة الحسنة (شرى بهكوت كيتا).

وأوتار له أربعة أقسام:

الأول: بورن أوتار، يعنون به النزول الكامل, ومن شرطه أن تكون قوة المرسل غير متناهية تساوي قوة برهما مثل أوتار (راما) و(كرشنا).

الثاني: أنسن أوتار الذي يرسل لغرض خاص وهو دون الأول مثل أوتار (نرسنك).

الثالث: (كلا أوتار) الذي يكون أدنى من أنسن مثل أوتار (منو كشيب).

الرابع: (أوهياكارى أوتار) الذي يعطي في فترة من حياته قوة كقوة برهما ثم تزول عنه كما كان شأن أوتار ويدوياس الذي منح قوة كقوة برهما في حين تأليفه (ويدا) ثم سلبت منه.

هذه هي العقيدة المعروفة لدى الهندوس يعتقدها كبيرهم وصغيرهم، ولكن لما رجعنا إلى كتابهم المقدس (ويدا) رأينا أنه لا يصدق بما ذهب إليه جمهور الهندوس بل إنه يدعى إرسال الرسل من بني آدم كما في عقيدة الإسلام، فقد جاء في الباب الثاني عشر اشلوك رقم 1 من رك ويد ما نصه :

(أكنن دوتن ورى ماهى) Agni Dutan Viri Mahi

يعني (نحن نتنخب أكنى رسولا) أكنى اسم الرسول.

(دوتن): رسول.

(ورى ماهى) ننتخب صيغة المتكلم والجمع للتعظيم The Massanger [8]

فقد فصلت لكم أيها القراء هذا التفصيل لأن علماء الهندوس يتخبطون في تفسير هذا الأشلوك (الآية) فيفسرونه حسب شهواتهم إرضاء لعوام الهندوس ومعاندة لعقيدة الإسلام فيقولون: "دوتن بمعنى الإله وأكنى بمعنى إله النار"مع أن ويدا نفسه يرد عليهم فقد جاء فيه:

(منو شياسو أكنمن) يعني إنما أكنى بشر ولكن ذهب الله بأبصارهم ففسروا هذا الأشلوك على غير معناه لأن الشيطان استحوذ عليهم فأضلهم عن الصراط المستقيم، ولأن خاتم الرسل وأفضل الأنبياء والمرسلين محمد بن عبد الله عليه الصلاة والسلام لم يبعث من بني جلدتهم فكفروا به ظلما وعدوانا، مع أن أوصافه عليه الصلاة والسلام مذكورة في كتابه المقدس (ميران) فقد جاء فيه:

"أن رجلا جاء في المنام إلى الملك (بهرج) ملك السند فقال: "أيها الملك إن دينك آريا وهرم صحيح في مكانه ولكن عليك أن تلحق بدين رجل ظهر في الصحراء"(يعني أرض العرب) وهو مختون (خلاف للهندوس) ليس له جوتى (إرخاء الشعر وربطه على الرأس مثل العقاص كما يفعل نساك الهندوس) وعنده لحية طويلة له كلام يسمع (انتشار الإسلام) اصطفاه برهما (للرسالة) يأكل الطيبات من اللحوم (خلافا لنساك الهندوس والجليتية) تظهر على يديه معجزات كثيرة (مثل انشقاق القمر) [9] وهو محفوظ من أعدائه "إشارة إلى مؤامرات قريش"اسمه (محامد) (يعني جامع الفضائل) إشارة إلى محمد رسول الله صلى الله عليه وسلم.

هذه الشهادة موجودة في كتابهم المقدس ولكن لما جاء إليهم رسول من الله يتلو عليهم آياته ويزكيهم كفروا به. فأين إيمانهم بدينهم آريا وهرم, والله لو كانوا مؤمنين صادقين بدينهم لكانوا مؤمنين بما جاء به النبي صلى الله عليه وسلم .

(منابع الشرك)

قدمنا هذه الاقتباسات من الكتب المقدسة التي تدعى ألوهية أوتار ثم رددنا عليها باقتباس من كتابهم المقدس الأصلي (ويدا) وهنا يسأل السائل ما سبب الاختلاف وجعل الرسالة آلهة؟ فيجاب: إن الديانة الهندوسية قد تخلت عن العقائد الصالحة كما تقدم البحث، لأجل هذا صار الهندوس أحرارا في أعمالهم ومعتقداتهم، لأن ميزان العدل والحق قد ارتفع عنهم فهم ما زالوا مختلفين في المسائل الدينية بدون مرجع يرجعون إليه، ولما ظهرت على أيدي الأنبياء والصالحين المعجزات وخوارق العادات ظنوا أنهم ليسوا بشرا بل هم آلهة نزلوا من السماء فصاروا يعظمونهم ويعبدونهم من دون الله!

وكذلك وجود الخالق عندهم فهو ذات مبهمة لا تتصف بصفة من الصفات، وهو موجود في مكان وزمان يعجز الإدراك البشري عن تصوره فاحتاج الإنسان إلى معبود ظاهر وإله محسوس يستغيث به عند النازلة ويدعوه في الأوقات الحرجة، فجعلوا يبحثون عن الذوات النافعة مثل الأنهار التي تسقي الزرع والأشجار التي تعطي الثمرة، والنار التي ينتفع بها في طبخ الطعام، والبقرة التي تدر اللبن. وهكذا فهذه المظاهر كلها بمثابة الإله المعبود مما لا يقره كتابهم المقدس ويدا، وهذا أقبح الشرك الذي ينفر منه كل لبيب من الهندوس ولكن تغلغل في عقولهم فلم يستطيعوا خلاصا منه.

إلى هذا أشار العالم الهندوكي (دنكر) في كتابه (العناصر الأربعة للحضارة الهندية).

كان من عقيدة ويد وهرم أن قدرة الخالق منقسمة إلى أشخاص متعددة (ديوتا) فكان الإنسان يتوجه في دعائه إلى هؤلاء الأشخاص لقضاء الحاجة التي يملكها هذا الشخص. فمثلا كانوا يتوجهون في استنزال المطر إلى (اندرا) وفي إشعال النار إلى أكنى، وفي طلب الأولاد إلى (كامديو) وهكذا.

هذه هي فلسفة تعدد الآلهة عند الهندوس فنحمد الله الذي أخرجنا من هذه الظلمات بعضها فوق بعض، ومهد لنا الطريق إلى التوحيد الذي وصفه بقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، ) وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} وصدق الله العظيم.

- [1] سيأتي بيانه في باب عقيدة الأوتار.

- [2] اسم رجل معروف بالشجاعة والبطولة.

- [3] وهو الذي ابتدع دينا جديدا مخلوطا بمبادئ الإسلام والعقيدة الهندوسية سماه "الدين الإلهي"فأدخل في عقيدة الإسلام من الخرافات الهندوسية ما لا يرضى بها الإسلام والمسلمون فقام أمام دعوته بعض العلما ء الكبار منهم الداعية الكبير أحمد السرهندي الملقب (مجدد الألف الثاني).

- [4] إله عندالهندوس له علم بجميع الأشيا ء صغيرها وكبيرها.

[5] - أخو الملك راون الظالم الذي انتصر عليه راما انتصارا عظيما سيأتي بعض تفصيله في باب الشخصيات الكبرى إن شاء الله.

- [6] عددهم في الهند مائة وعشرون مليونا يعني ضعف المسلمين، هذه الطبقة المظلومة فيها تجاذب شديد بين الإسلام والمسيحية والبوذية فكل فرقة تدعوها إلى دينها ولكن أكثر ميلانها إلى الديانة البوذية لسبب خاص أريد ان أذكره لأن فيه عبرة للمسلمين.

قبل ثلاثين سنة ترأس عليهم الدكتور (أمباوكر) - أحد واضعي قانون الجمهورية الهندية - فتوجه إلى دراسة الديانات ليخرج الطبقة الراعية من ظلم الهندوس وعدوانهم فبعد بحث وتحقيق تأثر بالإسلام أكثر من غيره وأعلن في الصحف الهندية أنه لا يوجد دين أفضل من الإسلام على وجه الأرض، ولكن المسلمين فرقوا هذا الدين إلى فرق كثيرة يكفر بعضهم بعضا فلا فائدة لنا بالدخول في الإسلام لأننا نبقى كما كنا كافرين، فأمر أصحابه أن يدخلوا في الديانة البوذية جريدة (زيندار) سنة 1936.

أوردنا هذا النص ليتفكر ويتدبر كل من له أدنى معرفة بأحوال المسلمين ليرى كيف أن بعض المسلمين يصدون عن سبيل الله ويمنعون الناس عن الدخول في الإسلام.

فندعوا أصحاب الفكر والرأي إلى أن يعتبروا هذه النقطة الحساسة ويغيروا سلوكهم ومناهجهم ويفتحوا صدورهم لكل من توجه إليهم بكل مودة ورحمة ويعللوا التنافر فيما بينهم من المسائل الخلافية الفرعية التي لا توافق عقيدة الإسلام وما يدريكم لعل الله يريد بالمسلمين خيرا.

- [7] بمعنى GDOS

- [8] أي: International - Sancrit - Dictionary

- [9] قد ثبتت هذه المعجزة في الهند حين وقوعها فإن (السامري) ملك مليبار رأى شق القمر بنفسه وأمر بتسجيل هذه الحادثة في سجله الرسمي فسافر من الهند وقابل النبي صلى الله عليه وسلم في المدينة ومات في الطريق عند رجوعه إلى الهند (تاريخ فرشته).


 العدد 8 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب (5)

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس الجامعة

سورة الأنعام

· قوله تعالى: {ثُمَّ رُدُّوا إِلَى اللهِ مَوْلاهُمُ الْحَقِّ..} الآية، هذه الآية الكريمة تدل على أن الله مولى الكافرين ونظيرها قوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}. وقد جاء في آية أخرى ما يدل على خلاف ذلك وهي قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ}. والجواب عن هذا أن معنى كونه مولى الكافرين أنه مالكهم المتصرف فيهم بما شاء, ومعنى كونه مولى المؤمنين دون الكافرين أي ولاية المحبة والتوفيق والنصر، والعلم عند الله تعالى. وأما على قول من قال: إن الضمير في قوله: {رُدُّوا}, وقوله: {مَوْلاهُمُ} عائد على الملائكة فلا إشكال في الآية أصلاً, ولكن الأول أظهر.

· قوله تعالى: {وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ}, هذه الآية الكريمة يفهم منها أنه لا إثم على من جالس الخائضين في آيات الله بالاستهزاء والتكذيب. وقد جاءت آية تدل على أن من جالسهم كان مثلهم في الإثم وهي قوله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا} إلى قوله: {إِنَّكُمْ إِذاً مِثْلُهُمْ}.

اعلم أولا أن في معنى قوله: {وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} وجهين للعلماء:

الأول: أن المعنى: وما على الذين يتقون مجالسة الكفار عند خوضهم في آيات الله من حساب الكفار من شيء, وعلى هذا الوجه فلا إشكال في الآية أصلا.

الوجه الثاني: أن معنى الآية وما على الذين يتقون ما يقع من الكفار في الخوض في آيات الله في مجالستهم لهم من شيء, وعلى هذا القول فهذا الترخيص في مجالسة الكفار للمتقين من المؤمنين كان في أول الإسلام للضرورة ثم نسخ بقوله تعالى: {إِنَّكُمْ إِذاً مِثْلُهُمْ}, وممن قال بالنسخ فيه مجاهد والسدي وابن جريج وغيرهم كما نقله عنهم ابن كثير. فظهر أن لا إشكال على كلا القولين. ومعنى قوله تعالى: {وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ} على الوجه الأول أنهم إذا اجتنبوا مجالستهم سلموا من الإثم ولكن الأمر باتقاء مجالستهم عند الخوض في الآيات لا يسقط وجوب تذكيرهم ووعظهم وأمرهم بالمعروف ونهيهم عن المنكر لعلهم يتقون الله بسبب ذلك, وعلى الوجه الثاني فالمعنى أن الترخيص في المجالسة لا يسقط التذكير لعلهم يتقون الخوض في آيات الله بالباطل إذا وقعت منكم الذكرى لهم وأما جعل الضمير للمتقين فلا يخفى بعده والعلم عند الله تعالى.

· قوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا}، يتوهم منه الجاهل أن إنذاره صلى الله عليه وسلم مخصوص بأم القرى وما يقرب منها دون الأقطار النائية عنها لقوله تعالى: {وَمَنْ حَوْلَهَا}, ونظيره قوله تعالى في سورة الشورى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ}. وقد جاءت آيات أخر تصرّح بعموم إنذاره صلى الله عليه وسلم لجميع الناس كقوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} ، وقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} ، وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} ، وقوله: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاس} ، والجواب من وجهين:

الأول: أن المراد بقوله: {وَمَنْ حَوْلَهَا} شامل لجميع الأرض كما رواه ابن جرير وغيره عن ابن عباس.

الوجه الثاني: أنا لو سلمنا تسليما جدليا أن قوله: {وَمَنْ حَوْلَهَا} لا يتناول إلا القريب من مكة المكرمة - حرسها الله - كجزيرة العرب مثلا فإن الآيات الأخر نصت على العموم كقوله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} وذكر بعض أفراد العام بحكم العام لا يخصصه عند عامة العلماء ولم يخالف فيه إلا أبو ثور, وقد قدمنا ذلك واضحا بأدلته في سورة المائدة، فالآية على هذا القول كقوله: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}, فإنه لا يدل على عدم إنذار غيرهم كما هو واضح والعلم عند الله تعالى.

· قوله تعالى : {وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ}, وقوله أيضاً: {وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ}, أثبت في هاتين الآيتين التشابه للزيتون والرمان ونفاه عنهما .

والجواب: ما قاله قتادة - رحمه الله - من أن المعنى متشابها ورقها, مختلفا طعمها, والله تعالى أعلم.

· قوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ} ، هذه الآية الكريمة توهم أن الله تعالى لا يرى بالأبصار, وقد جاءت آيات أخر تدل على أنه يرى بالأبصار، كقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ}، وكقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}، فالحسنى: الجنة, والزيادة: النظر إلى وجه الله الكريم، وكذلك قوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} على أحد القولين، وكقوله تعالى في الكفار: {كَلاّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}، يفهم من دليل خطابه أن المؤمنين ليسوا محجوبين عن ربهم والجواب من ثلاثة أوجه:

الأول: أن المعنى: لا تدركه الأبصار أي في الدنيا فلا ينافي الرؤية في الآخرة.

الثاني: أنه عام مخصوص برؤية المؤمنين له في الآخرة, وهذا قريب في المعنى من الأول.

الثالث: وهو الحق: أن المنفي في هذه الآية الإدراك المشعر بالإحاطة بالكنه, أما مطلق الرؤية فلا تدل الآية على نفيه بل هو ثابت بهذه الآيات القرآنية والأحاديث الصحيحة واتفاق أهل السنة والجماعة على ذلك.

وحاصل هذا الجواب أن الإدراك أخص من مطلق الرؤية لأن الإدراك المراد به الإحاطة, والعرب تقول: "رأيت الشيء وما أدركته", فمعنى لا تدركه الأبصار: لا تحيط به كما أنه تعالى يعلمه الخلق ولا يحيطون به علما، وقد اتفق العقلاء على أن نفي الأخص لا يستلزم نفي الأعم, فانتفاء الإدراك لا يلزم منه انتفاء مطلق الرؤية مع أن الله تعالى لا يدرك كنهه على الحقيقة أحد من الخلق, والدليل على صحة هذا الوجه ما أخرجه الشيخان من حديث أبي موسى مرفوعا: "حجابه النور أو النار لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه"، فالحديث صريح في عدم الرؤية في الدنيا ويفهم منه عدم إمكان الإحاطة مطلقا. والحاصل أن رؤيته تعالى بالأبصار جائزة عقلا في الدنيا والآخرة؛ لأن كل موجود يجوز أن يرى عقلا، وأما في الشرع فهي جائزة وواقعة في الآخرة ممتنعة في الدنيا، ومن أصرح الأدلة في ذلك ما رواه مسلم وابن خزيمة مرفوعا: "إنكم لن تروا ربكم حتى تموتوا"والأحاديث برؤية المؤمنين له يوم القيامة متواترة والعلم عند الله تعالى.

· قوله تعالى: {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}, لا يعارض آيات السيف لأنها ناسخة له.

· قوله تعالى : {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاّ مَا شَاءَ اللهُ}، هذه الآية الكريمة يفهم منها كون عذاب أهل النار غير باق بقاء لا انقطاع له أبدا ونظيرها قوله تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ, خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاّ مَا شَاءَ رَبُّك}، وقوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً}، وقد جاءت آيات تدل على أنّ عذابهم لا انقطاع له كقوله: {خَالِدِينَ فِيهَا أَبَداً}.

والجواب عن هذا من أوجه:

أحدها: أن قوله تعالى: {إِلاّ مَا شَاءَ اللهُ} معناه إلا من شاء الله عدم خلوده فيها من أهل الكبائر من الموحدين، وقد ثبت في الأحاديث الصحيحة أن بعض أهل النار يخرجون منها وهم أهل الكبائر من الموحدين، ونقل ابن جرير هذا القول عن قتادة والضحاك وأبي سنان وخالد بن معدان واختاره ابن جرير وغاية ما في هذا القول إطلاق ما ورد ونظيره في القرآن {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}.

الثاني: أن المدة التي استثناها الله هي المدة التي بين بعثهم من قبورهم واستقرارهم في مصيرهم قاله ابن جرير أيضا.

الوجه الثالث: أن قوله {إِلاّ مَا شَاءَ اللهُ} فيه إجمال وقد جاءت الآيات والأحاديث الصحيحة مصرحة بأنهم خالدون فيها أبداً, وظاهرها أنه خلود لا انقطاع له, والظهور من المرجحات, فالظاهر مقدم على المجمل كما تقرر في الأصول.

ومنها: أنّ "إِلاّ" في سورة هود بمعنى: "سوى ما شاء الله من الزيادة على مدة دوام السماوات والأرض". وقال بعض العلماء: إن الاستثناء على ظاهره وأنه يأتي على النار زمان ليس فيها أحد، وقال ابن مسعود: "ليأتين على جهنم زمان تخفق أبوابها ليس فيها أحد، وذلك بعدما يلبثون أحقابا"، وعن ابن عباس: "أنها تأكلهم بأمر الله". قال مقيده - عفا الله عنه -: الذي يظهر لي والله تعالى أعلم أن هذه النار التي لا يبقى فيها أحد يتعين حملها على الطبقة التي كان فيها عصاة المسلمين كما جزم به البغوي في تفسيره؛ لأنه يحصل به الجمع بين الأدلة, وإعمال الدليلين أولى من إلغاء أحدهما، وقد أطبق العلماء على وجوب الجمع إذا أمكن, أما ما يقول كثير من العلماء من الصحابة ومن بعدهم من أن النار تفنى وينقطع العذاب عن أهلها، فالآيات القرآنية تقتضي عدم صحته, وإيضاحه أن المقام لا يخلو من إحدى خمس حالات بالتقسيم الصحيح وغيرها راجع إليها:

الأولى: أن يقال بفناء النار وأن استراحتهم من العذاب بسبب فنائها.

الثانية: أن يقال إنهم ماتوا وهي باقية.

الثالثة: أن يقال إنهم أخرجوا منها وهي باقية.

الرابعة: أن يقال: إنهم باقون فيها إلا أن العذاب يخف عليهم. وذهاب العذاب رأسا واستحالته لذة لم نذكرهما من الأقسام لأنا نقيم البرهان على نفي تخفيف العذاب, ونفي تخفيفه يلزمه نفي ذهابه واستحالته لذة, فاكتفينا به لدلالة نفيه على نفيهما, وكل هذه الأقسام الأربعة يدل القرآن على بطلانه.

أما فناؤها فقد نص تعالى على عدمه بقوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}, وقد قال تعالى: {إِلاّ مَا شَاءَ رَبُّك} في خلود أهل الجنة وخلود أهل النار وبيّن عدم الانقطاع في خلود أهل الجنة بقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ}, وبقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}, وقوله: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللهِ بَاقٍ}، وبيّن عدم الانقطاع في خلود أهل النار بقوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}, فمن يقول إن للنار خبوة ليس بعدها زيادة سعير رد عليه بهذه الآية الكريمة. ومعلوم أن (كُلَّمَا) تقتضي التكرار بتكرر الفعل الذي بعدها، ونظيرها قوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا} الآية. وأما موتهم فقد نصّ تعالى على عدمه بقوله: {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا}, وقوله: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ}, وقد بيّن النبي صلى الله عليه وسلم في الحديث الصحيح أن الموت يجاء به يوم القيامة في صورة كبش أملح فيذبح, وإذا ذبح الموت حصل اليقين بأنه لا موت كما قال النبي صلى الله عليه وسلم ويقال: "يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت". وأما إخراجهم منها فنص تعالى على عدمه بقوله: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا}, وبقوله: {وَمَا هُمْ بِخَارِجِينَ مِنْهَا}.

وأما تخفيف العذاب عنهم فنص تعالى على عدمه بقوله: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}, وقوله: {فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلاّ عَذَاباً}, وقوله: {لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ}, وقوله: {إِنَّ عَذَابَهَا كَانَ غَرَاماً}, وقوله: {فَسَوْفَ يَكُونُ لِزَاماً}, وقوله تعالى: {فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ}, وقوله: {وَلَهُمْ عَذَابٌ مُقِيمٌ}. ولا يخفى أن قوله: {لا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} وقوله: {لا يُفَتَّرُ عَنْهُمْ} كلاهما فعل في سياق النفي فحرف النفي ينفي المصدر الكامن في الفعل فهو في معنى لا تخفيف للعذاب عنهم ولا تفتير له, والقول بفنائها يلزمه تخفيف العذاب وتفتيره المنفيان في هذه الآيات, بل يلزمه ذهابهما رأسا, كما أنه يلزمه نفي ملازمة العذاب المنصوص عليها بقوله: {فَسَوْفَ يَكُونُ لِزَاماً} وقوله: {إِنَّ عَذَابَهَا كَانَ غَرَاماً} وإقامته النصوص عليها بقوله: {وَلَهُمْ عَذَابٌ مُقِيمٌ}.

فظاهر هذه الآيات عدم فناء النار المصرح به في قوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} وما احتج به بعض العلماء من أنه لو فرض أن الله أخبر بعدم فنائها أن ذلك لا يمنع فناءها لأنه وعيد وإخلاف الوعيد من الحسن لا من القبيح, وأن الله تعالى ذكر أنه لا يخلف وعده ولم يذكر أنه لا يخلف وعيده وأن الشاعر قال:

وإنـي وإن أوعدتـه أو وعدتـه

لمخلف إيعادي ومنجز موعدي

فالظاهر عدم صحته لأمرين:

الأول: أنه يلزم جواز ألاّ يدخل النار كافر لأن الخبر بذلك وعيد وإخلافه على هذا القول لا بأس به.

الثاني: أنه تعالى صرح بحق وعيده على من كذب رسله حيث قال: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيد}ِ , وقد تقرر في مسلك النص من مسالك العلة أن الفاء من حروف التعليل كقولهم "سها فسجد"أي سجد لعلة سهوه, و"سرق فقطعت يده"أي لعلة سرقته فقوله: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيد} أي وجب وقوع الوعيد عليهم لعلة تكذيب الرسل ونظيرها قوله تعالى: {إِنْ كُلٌّ إِلاّ كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}.

ومن الأدلة الصريحة في ذلك تصريحه تعالى بأن قوله لا يبدل فيما أوعد به أهل النار حيث قال: {لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ, مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاّمٍ لِلْعَبِيدِ}, ويستأنس لذلك بظاهر قوله تعالى: {وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللهِ حَقّ}, وقوله: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} فالظاهر أن الوعيد الذي يجوز إخلافه وعيد عصاة المؤمنين لأن الله بيّن ذلك بقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

فإذا تبين بهذه النصوص بطلان جميع هذه الأقسام تعيّن القسم الخامس الذي هو خلودهم فيها أبداً بلا انقطاع ولا تخفيف بالتقسيم والسبر الصحيح, ولا غرابة في ذلك لأن خبثهم الطبيعي دائم لا يزول فكان جزاؤهم دائما لا يزول, والدليل على أن خبثهم لا يزول قوله تعالى: {وَلَوْ عَلِمَ اللهُ فِيهِمْ خَيْراً لأَسْمَعَهُمْ} الآية، فقوله: {خَيْراً} نكرة في سياق الشرط فهي تعم, فلو كان فيهم خير ما في وقت ما لعلمه الله، وقوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ}، وعودهم بعد معاينة العذاب لا يستغرب بعده عودهم بعد مباشرة العذاب لأن رؤية العذاب عيانا كالوقوع فيه لا سيما وقد قال تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}, وقال: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} الآية. وعذاب الكفار للإهانة والانتقام لا للتطهير والتمحيص كما أشار له تعالى بقوله: {وَلا يُزَكِّيهِمْ}, وبقوله: {وَلَهُمْ عَذَابٌ مُهِينٌ}. والعلم عند الله تعالى.

· قوله تعالى : {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} الآية، هذا الكلام الذي قالوه بالنظر إلى ذاته كلام صدق لا شك فيه؛ لأن الله لو شاء لم يشركوا به شيئا ولم يحرموا شيئا مما لم يحرمه كالبحائر والسوائب وقد قال تعالى: {وَلَوْ شَاءَ اللهُ مَا أَشْرَكُوا}, وقال: {وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}, وقال: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى}, وإذا كان هذا الكلام الذي قاله الكفار حقا فما وجه تكذيبه تعالى لهم بقوله: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلاّ الظَّنَّ وَإِنْ أَنْتُمْ إِلاّ تَخْرُصُونَ}، ونظير هذا الإشكال بعينه في سورة الزخرف في قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَخْرُصُونَ}.

والجواب أن هذا الكلام الذي قاله الكفار كلام حق أريد به باطل فتكذيب الله لهم واقع على باطلهم الذي قصدوه بهذا الكلام الحق، وإيضاحه: أن مرادهم أنهم لما كان كفرهم وعصيانهم بمشيئة الله وأنه لو شاء لمنعهم من ذلك فعدم منعه لهم دليل على رضاه بفعلهم فكذبهم الله في ذلك مبيّنا أنه لا يرضى بكفرهم كما نص عليه بقوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ}, فالكفار زعموا أن الإرادة الكونية يلزمها الرضى وهو زعم باطل بل الله يريد بإرادته الكونية ما لا يرضاه بدليل قوله: {خَتَمَ اللهُ عَلَى قُلُوبِهِمْ} مع قوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} والذي يلازم الرضى حقا إنما هو الإرادة الشرعية والعلم عند الله تعالى.

· قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} الآية.

هذه الآية تدل على أن هذا الذي يتلوه عليهم حرّمه ربهم عليهم فيوهم أنّ معنى قوله: {أَلاّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} أن الإحسان بالوالدين وعدم الشرك حرام والواقع خلاف ذلك كما هو ضروري وفي هذه الآية الكريمة كلام كثير للعلماء وبحوث ومناقشات كثيرة لا تتسع هذه العجالة لاستيعابها منها: أنها صلة كما يأتي، ومنها: أنها بمعنى أبينه لكم لئلا تشركوا ومن أطاع الشيطان مستحلا فهو مشرك بدليل قوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}، ومنها - أن الكلام تمّ عند قوله: {حَرَّمَ رَبُّكُمْ} وأنّ قوله: {عَلَيْكُمْ أَلاّ تُشْرِكُوا}: اسم فعل يتعلق بما بعده على أنه معموله. منها غير ذلك. وأقرب تلك الوجوه عندنا هو ما دل عليه القرآن لأن خير ما يفسر به القرآن القرآن, وذلك هو أن قوله تعالى: {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} مضمن معنى ما وصاكم ربكم تركا وفعلا, وإنما قلنا إن القرآن دل على هذا لأن الله رفع هذا الإشكال وبين مراده بقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} فيكون المعنى: وصاكم ألا تشركوا ونظيره من كلام العرب قول الراجز:

حج وأوصى بسليمى إلا عبدا

أن لا ترى ولا تكلم أحدا

ومن أقرب الوجوه بعد هذا وجهان:

الأول: أن المعنى: يبينه لكم لئلا تشركوا.

الثاني: إن (أن) من قوله: {أَلاّ تُشْرِكُوا} مفسرة للتحريم والقدح فيه بأن قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} معطوف عليه وعطفه عليه ينافي التفسير مدفوع بعدم تعيين العطف لاحتمال حذف حرف الجر فيكون المعنى: ولأنّ هذا صراطي مستقيما فاتبعوه كما ذهب إليه بعضهم ولكن القول الأول هو الصحيح إن شاء الله تعالى وعليه فلا إشكال في الآية أصلا.

سورة الأعراف

· قوله تعالى : {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} الآية, هذه الآية الكريمة تدل على أن الله يسأل جميع الناس يوم القيامة ونظيرها قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ}, وقوله: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ}، وقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ}، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}, وكقوله: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}.

والجواب عن هذا من ثلاثة أوجه:

الأول: وهو أوجهها لدلالة القرآن عليه وهو أن السؤال قسمان: سؤال توبيخ وتقريع, وأداته غالبا (لم )، وسؤال استخبار واستعلام وأداته غالبا (هل) فالمثبت هو سؤال التوبيخ والتقريع, والمنفي هو سؤال: الاستخبار والاستعلام، وجه دلالة القرآن على هذا أن سؤاله لهم المنصوص في القرآن كله توبيخ وتقريع كقوله: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ, مَا لَكُمْ لا تَنَاصَرُونَ} , وكقوله: {أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ}، وكقوله: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ}، وكقوله: {أَلَمْ يَأْتِكُمْ نَذِيرٌ}، إلى غير ذلك من الآيات، وسؤال الله للرسل ماذا أجبتم لتوبيخ الذين كذبوهم كسؤال الموؤودة بأي ذنب قتلت لتوبيخ قاتلها.

الوجه الثاني: أن في القيامة مواقف متعددة ففي بعضها يسألون وفي بعضها لا يسألون.

الوجه الثالث: هو ما ذكره الحليمي من أن إثبات السؤال محمول على السؤال عن التوحيد وتصديق الرسل، وعدم السؤال محمول على ما يستلزمه الإقرار بالنبوات من شرائع الدين وفروعه، ويدل لهذا قوله تعالى فيقول: {مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} والعلم عند الله تعالى.

· قوله تعالى : {قَالَ مَا مَنَعَكَ أَلاّ تَسْجُدَ إِذْ أَمَرْتُكَ} الآية.

في هذه الآية إشكال بين قوله: {مَنَعَكَ} مع (لا) النافية؛ لأن المناسب في الظاهر لقوله: {مَنَعَكَ} بحسب ما يسبق إلى ذهن السامع لا ما في نفس الأمر هو حذف (لا) فيقول: "ما منعك أن تسجد"دون "ألا تسجد"وأجيب عن هذا بأجوبة؛ من أقربها هو ما اختاره ابن جرير في تفسيره وهو أن في الكلام حذفا دل المقام عليه وعليه فالمعنى: ما منعك من السجود فأحوجك أن لا تسجد إذ أمرتك وهذا الذي اختاره ابن جرير قال ابن كثير: "إنه حسن قوي".

ومن أجوبتهم أن (لا) صلة ويدل له قوله تعالى في سورة (ص): {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} الآية، وقد وعدنا فيما مضى أنا إن شاء الله نبيّن القول بزيادة (لا) مع شواهده العربية في الجمع بين قوله: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} وبين قوله: {وَهَذَا الْبَلَدِ الأَمِينِ}.

· قوله تعالى: {قُلْ إِنَّ اللهَ لا يَأْمُرُ بِالْفَحْشَاءِ} هذه الآية الكريمة يتوهم خلاف ما دلت عليه من ظاهر آية أخرى وهي قوله تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} الآية، الجواب عن ذلك من ثلاثة أوجه:

الوجه الأول: وهو أظهرها أن معنى قوله: {أَمَرْنَا مُتْرَفِيهَا} أي بطاعة الله وتصديق الرسل ففسقوا أي بتكذيب الرسل ومعصية الله تعالى فلا إشكال في الآية أصلا.

الوجه الثاني: أن الأمر في قوله: {أَمَرْنَا مُتْرَفِيهَا} أمر كوني قدري لا أمر شرعي، أي قدرنا عليهم الفسق بمشيئتنا، والأمر الكوني القدري كقوله: {كُونُوا قِرَدَةً خَاسِئِينَ}، {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، والأمر في قوله: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} أمر شرعي ديني فظهر أن الأمر المنفي غير الأمر المثبت.

الوجه الثالث: أن معنى {أَمَرْنَا مُتْرَفِيهَا}: أي كثرناهم حتى بطروا النعمة ففسقوا، ويدل لهذا المعنى الحديث الذي أخرجه الإمام أحمد مرفوعا من حديث سويد بن هبيرة ـ رضي الله عنه ـ: "خير مال امرئ مهرة مأمورة أو سكة مأبورة"فقوله مأمورة أي كثيرة النسل وهي محل الشاهد.

قوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} الآية، وأمثالها من الآيات كقوله: {نَسُوا اللَّهَ فَنَسِيَهُمْ}، وقوله: {وَكَذَلِكَ الْيَوْمَ تُنْسَى}، وقوله: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ} الآية، لا يعارض قوله تعالى: {لا يَضِلُّ رَبِّي وَلا يَنْسَى}، ولا قوله: {وَمَا كَانَ رَبُّكَ نَسِيّاً}، لأن معنى {فَالْيَوْمَ نَنْسَاهُمْ} ونحوه أي نتركهم في العذاب محرومين من كل خير والله تعالى أعلم.

· قوله تعالى : {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ} الآية ، هذه الآية تدل على شبه العصا بالثعبان وهو لا يطلق إلا على الكبير من الحيات وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ} الآية ، لأن الجان هو الحية الصغيرة، والجواب عن هذا أنه شبهها بالثعبان في عظم خلقتها وبالجان في اهتزازها وخفتها وسرعة حركتها فهي جامعة بين العظم وخفة الحركة على خلاف العادة.


 العدد 8 - في ظِلال سُورَةِ الأنْفَال

في ظِلال سُورَةِ الأنْفَال (2)

بقلم الشيخ أبو بكر الجزائري

المدرس بكلية الشريعة بالجامعة

يقول الله تعالى :

{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ, الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ, أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} .

بسم الله، والحمد لله وبعد، لقد ذكرنا عند دراستنا للآية السابقة: {يَسْأَلونَكَ عَنِ الأنْفَالِ...} الآية, إن المواضيع التي تعالجها هذه السورة القرآنية الكريمة إجمالا هي:

1- العقيدة بتركيزها في النفوس المؤمنة وتعميقها.

2- السلوك بتهذيبه، وإصلاحه حتى يتلاءم مع العقيدة الإسلامية، ويكون دليلا لها، وبرهانا عليها.

3- الجهاد بذكر قوانينه، وطرف من آدابه، وعوامل النصر أو الهزيمة فيه.

4- الغنائم، وحكم قسمتها، وطريقة توزيعها بين المجاهدين.

5- المعاهدات الحربية والسلمية، وكيفية إبرامها ونقضها.

6- حكم الأسرى، والهجرة والموالاة في الإسلام.

والآن وقد أشرنا إلى هذا ليتمكن القارئ الكريم من تفيء ظلال هذه السورة من أول مده إلى نهايته، نعود لندرس هذه الآيات الثلاث، ويحسن أن نشير أولا إلى المناسبة بين الآية السابقة، وبين هذه الآيات فنقول: لما كان الإيمان هو السلطان الذي يحكم تلك الجماعة المؤمنة، ويخضعها للقيادة النبوية، والمنهاج الإلهي، يوجهها إلى حيث كمالها وسعادتها، ولم يكن للرسول صلى الله عليه وسلم وهو قائدها ما يعتمد عليه في أمرها ونهيها، وقيادتها وتوجيهها إلا إيمانها وإيمانها فقط، إذ هو الذي قامت عليه حقيقتها، وانبنى عليه كيانها فصارت به أمة مستعدة للفوز متهيئة للكمال, فبموجبه تؤمر، وبموجبه تنهى، وعلى أساسه تدعى إلى الخير فتقبل مسرعة، وتزجى عن الشر فتنفر منه خائفة مذعورة، ألم تر أنها يوم اختلفت في الأنفال, وكاد الخلاف يفضي بها إلى القتال والانحلال لم يكن لها ما تقاد به إلى وحدة الصف، وجنة الوئام إلا الإيمان فبه أمرت فانقادت، وبه دعيت فأجابت: {فَاتَّقُوا اللهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ}.

ولما كان الإيمان بهذه المثابة ناسب أن يبين لها مزيدا من آثار الإيمان في نفوس المؤمنين, وسلوكهم وأحوالهم، وليكون ذلك بمنزلة وضع مرقاة جديدة لهم ليرتقوا بها إلى منازل الإيمان الكبرى، ويبلغوا الغاية من الكمال البشري في هذه الدار، ويصبحوا بذلك أهلا لجوار الله تعالى وكرامته. فقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ..} في ثلاث آيات بينات اشتملت على خمس صفات رسمت بها الصورة الكاملة للمؤمن الحق الذي يستحق الإنعام والتكريم.

وأولى هذه الصفات هي وجل القلب عند ذكر الله تعالى {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ}, والوجل: رقة القلب، واضطراب النفس للوارد القوي الذي تضعف معه, ويكون بالشوق والحب، كما يكون بالخوف والرهبة، ويعقبه عادة طمأنينة القلب كالأثر لازم له، يشهد لهذا مثل قوله تعالى: {اللهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللهِ..}, وقوله تعالى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللهِ تَطْمَئِنُّ الْقُلُوبُ}. ومن مظاهر الوجل القوية أن تفيض روح العبد عند ذكر الله تعالى بأسمائه أو صفاته، أو وعيده رهبة وخوفا أو حبا وشوقا، الذين فارقوا هذه الحياة بهذا الوارد القوي خلق قد لا يحصون كثرة. ودون هذا المظهر قشعريرة الجلد، وذرف الدمع، وهدوء النفس وسكون القلب، وأدنى مظاهر وجل القلب عند ذكر الرب: أن يقال للعبد: اتق الله في واجب تركه أو مكروه ارتكبه، فيقع في الحال فيأتي الواجب الذي تركه، أو يترك الحرام الذي ارتكبه. وليس وراء هذا مطمع في وجود الإيمان.

وثاني هذه الصفات زيادة الإيمان بسماع الآيات: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} وتلاوة الآيات قراءتها من خطيب على منبر، أو واعظ، أو مرشد، من قارئ يتهجد بليل، أو متعلم يرتل بالنهار، فذو الإيمان الحق لمجرد سماعه آيات الله تتلى ترتفع درجة إيمانه إلى مستوى أدناه أن يخف معه لقضاء الواجب، وترك المكروه، وأعلاه أن يصبح الغيب عنده شهادة، والمعقول كالمحسوس، ويوضح هذا المعنى الذي في زيادة الإيمان رؤية المرء شخصا عند طلوع الفجر، ثم رؤيته مرة أخرى عند الإسفار، ثم ثالثة عند طلوع الشمس وارتفاع النهار، أليست الرؤى الثلاث قد اختلفت اختلافا كبيرا، فالأولى لم تعد أكثر من رؤية شبح أو شخص غير معروف، والثانية كانت رؤية شخض عرف بها معرفة إجمالية، أما الثالثة فإنها رؤية عرف معها الشخص بكامل سماته وخصائصه وفوارقه؟؟

فإذا كانت الرؤية واحدة واختلفت آثارها باختلاف قوة الضوء وضعفه، فكذلك الإيمان يقوى ويضعف ويزيد وينقص, والدليل على ذلك آثاره في قوة اليقين وصلاح الحال، والاستقامة في السلوك. فالمؤمن الحق هو الذي يزيد إيمانه لسماع كلام ربه جل جلاله ومن لم يجد أثر الزيادة في إيمانه عند سماع كلام ربه فليشك في وجود إيمانه وليفتش عنه ليتعرف أي العواصف المادية ذهبت به.

إن الإيمان أيها الإخوة القارئون بمثابة محرك السيارة الآلية، فإنه متى كان صالحا حرك السيارة ودفع بها إلى الأمام، وبقدر ما يصب عليه الوقود تزداد حركته وسرعته، وبقدر ما ينقص الوقود تنقص قوته وسرعته وكذلكم الإيمان سواء بسواء. فالإيمان الذي لا يقوى على دفع المؤمن إلى أعلى المراتب كالجهاد بالنفس والمال، أو أدناها كترك الشر والبعد عن الإثم ليس بإيمان، والمؤمن الذي يدعى إلى خير فتتلى عليه الآيات الداعية إليه والحاضة عليه فلا يتحرك ولا يجيب يستحي العاقل أن يقول فيه: مؤمن، أو يصفه بالإيمان، إذ للإيمان حقيقته ككل الأشياء، فإذا لم توجد تلك الحقيقة فمن المكابرة أو المغالطة أن يسمى هذا إيمانا وصاحبه مؤمنا.

وقد روي أن الرسول صلى الله عليه وسلم مرّ ذات مرة يوم بحارثة الأنصاري فقال له - بعد السلام -: "كيف أصبحت يا حارثة؟"قال: "أصبحت مؤمنا حقا"، فقال له الرسول صلى الله عليه وسلم: "انظر ما تقول, فإن لكل شيء حقيقة فما حقيقة إيمانك؟ فقال حارثة: "عزفت نفسي عن الدنيا فأسهرت ليلي, وأظمات نهاري، وكأني أنظر إلى عرش ربي بارزا، وكأني أنظر إلى أهل الجنة يتزاورون فيها، وكأني انظر إلى أهل النار يتضاغون فيها (يتصياحون)", فأجابه الرسول صلى الله عليه وسلم قائلا: "يا حارثة عرفت فالزم- ثلاث مرات -".

والشاهد من إيراد هذا الأثر إثبات هذه الحقيقة العلمية وهي أن لكل شيء حقيقة من طريق الاستدلال بالسنة النبوية.

وثالث هذه الصفات: التوكل على الله دون سواه {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} فإيمان العبد بأن الله حي لا يموت، وأنه لا يخرج شيء عن سلطانه وقهره وتدبيره، وأن شيئا لا يكون إلا بإذنه ومشيئته، وأنه لا يملك عطاء ولا منعا سواه، ولا ضرا ولا نفعا غيره، وإيمان العبد بهذا يحتم عليه التوكل على الله دون سواه {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوت}, وبعدم التوكل على الله تعالى يكون العبد عرضة لنفي الإيمان عنه، إذ من حقيقة الإيمان بالله تعالى وصفاته التوكل عليه دون غيره. هذا وما هو التوكل؟ التوكل: صفة تفويض إنجاح المساعي, وإثمار الأعمال وإنتاج المقدمات إلى الله تعالى، إذ هو الذي يملك ذلك على الحقيقة دون غيره من خلقه، وثمرة التوكل العاجلة الإقدام على العمل في حزم، وإتيان الأسباب في غير توان، ووضع المقدمات في غير حيرة ولا تردد، مع طمأنينة القلب، وهدوء البال، واستراحة الضمير، فلا قلق للمتوكل على الله، ولا مخاوف تنتابه في الحياة، يؤمر بالجهاد فيرمي بنفسه في معاركه ومعامعه في غير هيبة ولا وجل، يكفر بذره في التربة ولا يفكر في الحصاد، ويضع رجله في الفرز أو على درجة سلم الطائرة وهو مسافر بإذن الله ولا يفكر في الوصول غايته ومنتهاه، إذ ذاك ليس له، وإنما هو لله، والله قد أمر العبد وقد فعل، فلم إذن يفكر العبد في غير ما هو له، وإنما هو لله.

هذه بعض ثمرات التوكل: عمل، وأمل، وهدوء بال وطمأنينة خاطر. وأما غير المتوكلين فلا تسأل عن مدى المخاوف التي تنتابهم والقلق والحيرة والهم الذي يصيبهم في كل ساعة من ساعات حياتهم، وقد يقعد بأحدهم خوفه من عدم تحقيق الهدف أو الوصول إلى الغاية ما يقعد به عن العمل مرة واحدة، فتمشي عليه الحياة وتخلفه مواكبها ملوما محسورا.

ولعل القارئ قد لمح من هذه الكلمات أن التواكل غير التوكل، وأن ترك الأسباب معصية لله تعالى وفسق عن أمره، وتفص من النظام الذي وضعه للكون وربط به الحياة. كما أن الاعتماد على الأسباب وتجاهل الحقيقة فيها وأنها ليست هي الخالقة المنتجة، وإنما الخالق هو الله متى شاء أثمرت، ومتى لم يشأ لها ذلك لم تثمر، فجهل هذه الحقيقة شرك في ربوبية الله وهو أقبح الصفات وأسوأ أنواع الشرك والكفر والعياذ بالله.

ومن علامات كفر المؤمنين بالأسباب، الكافرين بالخالق بها والمسبب لها، أنهم يحرصون على إعدادها وإحضارها حرصا يعصون معه الله الذي سخرها لهم ووفقهم لإتيانها، فيترك أحدهم الصلاة، أو يترك حج بيت الله، أو يتعامل بالربا، أو يتعاطى الخنا، أو يمنع الحقوق الواجبة، أو يظلم غيره ويتعدى على سواه حرصا منه على أسباب النجاح وتوفيرها حتى يصل إلى غايته ويفور ببغيته.

والذي ألفت النظر إليه هنا هو خفاء معنى التوكل على الناس، حتى أصبح الكثير لا يفرق بين التوكل الذي هو أخص صفات المؤمن، وأقوى دعائم الإيمان، وبين التواكل الذي هو الجبن والمهانة والضعف.

وقد سرى هذا الجهل بالتوكل في المسلمين أزمنة طويلة حتى صار عدوهم الذي مكنوه من رقابهم في شتى ديارهم وأقطارهم يعيبهم بالتوكل، وينسب كل ضعف فيهم إلى عقيدتهم وحتى انخدع له الكثير فتفصوا من الإسلام، وخرجوا من الدين! وهذه إحدى نتائج جهل الأمة بأصول دينها، وحقائق شريعتها، وساءت الحال اليوم بين المسلمين أكثر، فبعض آمن بالأسباب وكفر بالله مسببها، فجرى وراءها يعدها ويحضرها غير مبال بالمأذون فيه المشروع منها، وغير المأذون ولا المشروع، فعبد الأسباب وأطاعها، وتمرد على الله وعصاه، وبعض كفر بالأسباب وتجاهلها وقعد عن إحضارها وإعدادها ومنى نفسه بأنه المتوكل على الله. وسدر في غيه وجهله حتى فاتته قافلة الحياة ولم يؤب بأكثر من ضياع الحياة، وسخط الله، إذ تجاهل أمر الله وعصاه.


 العدد 8 - معَ الصَحَـافة

معَ الصَحَـافة

إنسان عالمنا الإسلامي الجديد

نقلا عن جريدة الرائد

إن هذا الجيل الناهض الذي تغافل وأهمل أولياؤه في بنائه بناءا حازما شريفا، قد نشأ على غير أخلاق أمته ووطنه، وقد غزي في عقر داره بالعقلية الأجنبية المارقة، حتى أصبح خاضعا خضوعا تاما ومتهافتا أمام العقائد الغربية المتطرفة، فهو الآن لا يملك من زمام نفسه وعقله شيئا، كما أنه لا يريد لنفسه، ولا للجيل الذي يأتي بعده طريقا موافقا لطريق أمته وقومه، بل إنما يريد أن يكون إنسانا غير الإنسان السابق، إنسانا لا يجتمع مع سلفه إلا في تراب الوطن وألفاظ اللغة فحسب، وأنها لمؤامرة ناجحة من الغرب لإفساد أمة كان لها تاريخ، وكان لها سبق في مجالات الحياة.

إن هذا الإنسان الجديد الذي نشأ وتربى على الصورة التي أرادها له الغرب، أصبح لا يرضى للدين أن يبقى في مكان عزيز في هذا الوطن ولا يرضى للإسلام أن يعيش محترما في هذه الأرض التي لم يعزها ولم يرفع مكانتها إلا الإسلام، لقدسيته ولعظمته ثم لا يكتفي هذا الجيل الجديد بالسخط على الإسلام، بل وكأنه يخفي في نفسه هذه أشد أنواع العداوة والحقد، فهو يريد أن يقوم معه ومع أفكاره بمعركة فاصلة في كل المجالات التي بقي الإسلام يقوم فيها بنشاطه، إن هذا الإنسان الجديد لا يتلكأ للوصول إلى هذا الغرض عن الاتيان بأخبث الأعمال وأسوأ أساليب الغزو والجدال، إنه لا يتلكأ في أن يملأ الأمة الإسلامية، والأمة العربية، وهي جزء منها إلا عذابا ونكبات ما وراءها من نكبات.

إن هذا الإنسان الجديد الذي بدأ ينشأ في العالم الإسلامي اليوم، ويقوم بأعماله التعسفية في الحياة الخاصة والعامة في أقطار عالمنا، قد أصبح أصل الداء ورأس الفساد في بيئتنا الحاضرة، وبه بدأت قيمنا تفسد ومقومات اجتماعيتنا تضيع، وجهتنا الفكرية والشعورية في الحياة بدأت تتغير تغيرا هائلا.

لقد كنا قبل اليوم نملك لأنفسنا شخصية متميزة في كل مجالات الحياة وكنا أمة قائدة معلمة، أمة بناءة، معطية غازية وسيدة، أمة أنارت العقول والقلوب، وقادت الجماعات البشرية الضالة والجاهلة إلى ما فيه خيرها وصلاحها في الدينا والآخرة.

وذلك لأننا كنا نملك في كل مجالات حياتنا مصابيح ساطعة الضياء تنير لنا ولغير نا طرق الهدى والتقدم، قد كنا سمحاء، رحاب الصدور أيضا، نقتبس من غيرنا ما كان ينقصنا من معارف الدنيا، نستفيدها من غير تضايق أو تحجر، ثم لا نحبسها ولا نبخل بها أيضا، يعرف ذلك عنا الشرق والغرب، فكم من معارف وعلوم نقلناها من القدماء وأدينا أمانتها إلى الأجيال القادمة بدقة وأمانة، من غير أن يؤثر اقتباسنا واستفادتنا هذه على مقومات حياتنا أو يرزأ مقدسات تراثنا أو يغير من طرازنا بل إنما كان موقفنا من كل ثروة إنسانية أو سماوية رفيعة أن نستفيد من أصل لبابها، وننقلها إلى غيرنا بأمانة وكرامة، دون أن نذوب تحت شمس أي حضارة أو ثقافة، نجدها في حظيرة الحضارات والثقافات، بخلاف ما أصبحنا اليوم وصرنا إليه من التهافت والذوبان أمام الحضارة التائهة الأوروبية، لقد تهافتنا أمام هذه الحضارة المغرورة الفاسقة كل التهافت، وجعلنا أنفسنا من أذنابها، ومن السائرين وراء ركبها متقنعين بما ترميه إلينا مصحوبا بشعور الاحتقار والمقت من فتات مائدتها، صابرين على أذى المن والإهانة منها.

إنها أسوأ حالة مرت على العالمين العربي والإسلامي جميعا، كان يجب علينا أن نتقزز من أهونها وأدناها تقززا، لو كان فينا قليل من الحياء والإيمان.

لقد صبرنا على الذلة والمهانة وعلى الهزائم والنكبات، ولم نجترئ على أن نترك التشبث بأذيال أوروبا، وأن نعود إلى ركبنا الإسلامي، الذي انتصرنا فيه، وبلغنا إلى المجد الخالد وسعدنا فيه بالتربع على مناصب القيادة الزعامة العالميتين، قد يقولون إن ذلك يعود إلى سوء حظنا، نعم، ولكنه يعود إلى سوء تدبيرنا وسوء حكمتنا أيضا، فقد أهملنا تربية أجيالنا وناشئتنا وتركناها هملا تتخبط في متاهات كل عقيدة باطلة، ونظرية متطرفة فاسدة، وترتع في كل حقل من الإباحية والتحلل والضلال، وتنشأ على أرذل الأخلاق، بعيدة عن إسلامها مستغنية عن دينها، مجردة عن خصائصها وسماتها، متحررة عن أخلاقية أسلافها وبلادها، زاهدة في الحياة العصامية والرجولية القوية التي عاش فيها أبطالنا منذ القديم.

بعد أن كان الموجهون والمشرفون على التربية والتعليم، وآباء الأجيال الناشئة في كل بلاد الإسلام قبل يومنا هذا، يعرفون مسئوليتهم تجاه تربية النشء والأجيال الناهضة، وكانوا يقومون بها خير قيام، فاستمرت الأمة الإسلامية بجهودهم وإخلاصهم محتفظة بقيمتها المعنوية والإنسانية العظيمة، ثم خلف من بعد ذلك خلف أضاعوا مسئوليتهم، وتناسوا واجبهم وتكاسلوا في عملهم، وتركوا هذا الجيل الجديد نهبة لكل نوع من الأفكار والنظريات والعقائد، تغزوه وتنتصر عليه، فكان ما كان من سوء العاقبة وفساد الحال مما يجأر بشكواه كل صغير وكبير في العالم الإسلامي.

نقلا عن جريدة الرائد التي يصدرها النادي العربي بندوة العلماء، لكهنو (الهند) في عددها 19 من السنة 11 وتاريخ 22 محرم 1390هـ أول أبريل 1970م.


 العدد 8 - منجل

منجل
عبد العزيز القارئ
أيها الناس أعِدّوا للردى | واستفيقوا فاللظى يستعرُ
قامت النارُ من الشرق فهلْ | تعلمون اليوم ما يُنتَظرُ
والضحايا الكُثْرُ في تلك الرُبا | والدمارُ الزاحف المنتشر
(منجلٌ) يهدم في عالمكمْ | لو ترون اليوم ما يَسْتتر
حملوا الناس على (مِطْرقةٍ) | فالورى من بأسها منقهر
بدماء البؤس خاضوا ثورةً | سوف تُفْنى الأرضَ لو تقتدر
شاع نارُ الذل في آفاقكم | من يريد الذلّ؟ من ينتحر؟
يا شعوبَ الأرض غُضّوا طَرْفكمْ | يا بني آدمَ لا تعتبروا
أطبقوا اليوم على أجفانكمْ | ليس في الأيام أمرٌ خَطَرُ
لا تثيروا ساكناً مُنْقبراً | في قفا الغفلة لن تنقبروا
والضحايا لَمْلِمُوا أكفانَهمْ | قَدّمُوا أشلاءكمْ يا بشر
أتخافون إذا الذئبُ عَوَى؟ | إنه ذئبٌ جميل (أحمر) !
يا قطيعاً ضاع في أوهامه | سوف يُؤْويك صديقٌ أشِرُ
يادعاةَ الكفر إما نلتقي | في بحار الموت أو ننتصرُ
أوقدوا النارَ فأنتمْ أهلُها | واشحذوا السكين فيكم تُكْسَرُ
لو ملأْتمْ كلّ أرضٍ فجأةً | بالردَى فاللهُ منكمْ أكبر
قد ملأنا الأمس من أشلائهمْ | عندما هاجَ المغولَ الظفرُ
وكسرناه صليباً غازياً | حينما جارَ الصليبُ الأصفر
يا بني الملة فيكمْ حَرّها | في رباكم نارُها تنتشر
اتركوا الحلمَ على أعقابكمْ | ليس ُيجْدي في لظاها النظر
ليس (للمنجل) إلا بطشةٌ | فادفنوه قبل أن تندثروا
إن للبغي دواءً ناجعاً | عزمةٌ مؤمنةٌ لا تَغْفِرُ


 العدد 8 - نفح الطيب من مَدينَة الحبيب

نفح الطيب من مَدينَة الحبيب

بقلم الشيخ محمد المجذوب

المدرس بكلية الشريعة بالجامعة

لعل أفضل تعريف للسعادة أنها لحظات انخطاف تحلق بالنفس البشرية وراء حدود المكان والزمان، فتضع عنها آصار التراب، وتحررها من أغلال الحقد والأثرة، فلا ترى إلا الجمال، ولا تستشعر سوى الحب.

وإذا كان لهذا التعريف ظل من الحقيقة فأنا سعيد، ولكن سعادتي لا تتقيد بلمعات تبرق ثم تمحي، بل هي جلوات متصلة، بدأت منذ حطت بنا ماخرة الهواء في مطار المدينة المنورة، ثم لم تنقطع.. وليس ذلك بعجيب..إنها مدينة المصطفى التي حقق بها الله دعوة حبيبه محمد صلى الله عليه وسلم، حين أوحى إليه أن يسأله (مدخل صدق) فكانت طيبة هي المدخل الذي سأل.

والدار والإيمان مدخل الصدق..إنما هي إشارات إلهية إلى معان لا يدرك مدلولها إلا القلب الذي تفتح في جو الوحي، فهو يطل من خلال حروف القرآن على عوالم لا سبيل إلى وصفها بقلم أو لسان.

وفي كل مكان كلام عن السلام، ولكنه كلام منطوق بلغة الحرب، وادعاء مكذوب تفضحه روائح الحقد، الذي يمزق وشائج الأرحام، ويحطم وحدة الإنسانية، حتى ليستحيل الإنسان في جحيمها خنجرا يفتك، أو ثعلبا يراوغ..ولكن في هذه الأرض التي باركها الله تسترد تلك الكلمات مضمونها السليب، فإذا هي واقع يعيشه المؤمن، وطهرا روحيا لا يتسلل إليه ضغن.. فكأنه شريد انتزع من مرابع أنسه، فراح يضرب في الأرض على غير هدى، فما إن احتواه عالم المدينة حتى وجد ضالته، فاستراح بعد عناء، وسعد بعد شقاء، وأدرك في عمق معنى الحديث النبوي الصحيح "إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها"، ولا غرو.. فهو هنا يتفاعل مع حقائق هذا الخبر النبوي بكل وجوده، بعد أن كان منه على حدود الألفاظ، يؤمن بها دون أن يستطيع لمدلولها تحديدا..

في (طيبة الطيبة) يعيش المسلم الحق تاريخ الدعوة الإلهية في مرحلتها الثانية، مرحلة التنظيم والجهاد والبناء، يعشه حياة حارة خافقة، ترجمت فيها الكلمات المكتوبة إلى أشعة وظلال وأنسام وألحان، يحسها في كل خفقة هواء، وفي كل ذرة هباء…

هذه الروضة المطهرة بين المنبر والقبر المنور، قد طالما احتوت شخص الحبيب، ساجدا ومعلما ومبلغا.. فما أسعد المؤمن حين يضع جبهته في البقعة المباركة التي طالما شهدت سجداته…ويتنفس في الجو نفسه الذي طالما مازح نفحاته، ويمس الأرض نفسها التي طالما سعدت بخطواته!

وأية غبطة يمكنها أن تضاهي تلك التي يستشعرها المؤمن هناك، وهو يرى إلى جانبه تلك الروضة الأخرى التي شرفها الله، بأن جعلها مسكن حبيبه في حياته ومثواه في مماته.!

ثم أليس هنا قد وقف صاحبه في الغار وصديقه المفضل يعالج صعقة المسلمين يوم الكارثة الكبرى، إذ سرى في القوم نبأ وفاته صلى الله عليه وسلم فزلزلت المدينة زلزالها، وذهلت العقول، وانهار الجلد، حتى أقبل عليهم يذكرهم بخبر السماء الذي صرفتهم عنه فجأة الهول!. أليس ها هنا قد سالت دماء الفاروق بيد القومية الحاقدة.. التي آثرت المجد الجنسي على الحق الرباني، فرفضت دعوة الله، ثم حاولت اطفاء شعلته، بالقضاء على الرجل الذي صنع الإسلام منه مثل العدالة الأعلى للعالمين…

أليس من هنا .. من هذا الحرم الأطهر بدأت كتائب الإسلام زحفها لاسئصال النكسة الجاهلية، التي تخبط فيها أهل الردة، فأماطت عن أبصارهم العمى، وأعادتهم إلى جنة الإسلام نادمين منيبين، بعد أن تبينوا أن الإسلام دين الأبد، ونظام اليوم والغد، لا يموت بموت أحد !..

أوليس من قلب هذا الحرم بدأت الانطلاقة الأولى بمشعل الإسلام إلى خارج حدود الجزيرة، تبدد الظلام، وتوقظ النيام، وتنشر أنى توجهت بذور الأمن والسلام…

والمدينة حرم كلها، وفي كل شبر من هذا الحرم ذكريات وعبر ودروس، بها يجدد المسلم طاقته، ويشحن مدخراته، ويتزود بالقوة الروحية التي تعده لمجابهة الأحداث، بأقباس من العزيمة فوق مستوى الأحداث.. إنه حيثما يتلفت يستقبل الآثار الموحية.. فهنا (أحد) الجبل الذي يحبنا ونحبه.. أحد الذي شهد انتصار القلة المؤمنة، حين أخضعت نفسها لأمر قائدها المعصوم وهو يحركها بقانون السماء، ثم شهد المحنة الفاجعة التي نزلت بها حين وجد فيها من تستهويه الدنيا فيخالف عن أمره وهو يظن أنه غير ملوم..

وهنا بقية الخندق الذي يعلمنا كيف فهم المسلمون الأولون أمر ربهم بالاستعداد فلم يدخروا وسعا لتحصين وجودهم بكل ما وسعهم استخدامه من قوى الطبيعة، ولم يبخل واحد منهم بجهد يملكه، وهو يرى سيد ولد آدم المزود بعصمة الله، يتقدمهم في جرف التراب، وشق الصخور، حتى ليلجأون إليه في كل ما يعجزهم من ذلك، كما اعتادوا أن يلوذوا به في ساحات الروع، كلما احمرت الحدَق، وحمي وطيس القتال…

وهناك في الجانب الآخر .. ينتصب مسجد قباء كالحمامة البيضاء، المسجد الذي تعدل فيه الصلاة عمرة، لأنه أسس على التقوى فكان بذلك رمز الخلود، الذي يحققه الإخلاص للأحد المعبود.. تنتابه جموع المؤمنين صباح مساء، للتزود من موعود الأجر، الذي بشر به رسول الله صلى الله عليه وسلم مصليه…

ولا جرم إن منظر هذا المسجد الخالد ليذكر أولي الألباب كل يوم، بمأساة ذلك المسجد البائد، مسجد الضرار، الذي أسس ليكون مركز تجسس لأعداء الله ورسوله، فكان مصيره مصير الخيانة، تنتفخ حتى تتراءى ضخمة كبيرة، ولكنها ما إن تواجه الحقيقة حتى تتلاشى كأطياف السراب، حين تستكشفها العين المبصرة…

وهنالك على مقربة من المدينة الحبيبة خاض الاسلام أول معاركه الأبدية مع قتلة الأنبياء من يهود، وقد بلغت مؤامراتهم ذروة الهول حين أحاطوا برسول الله وصحابته من وراء، بينما أحدقت الوثنية بالمدينة من أمام، بكل ما تملك من حول وطول وخيلاء، واندفع خفافيش المنافقين من الداخل يبثون ألغام الخيانة في الخفاء .. فكانت محنة ابتلي بها المؤمنون وزلزلوا زلزالا كبيرا .. ولكنها لا تزدهم إلا تثبيتا وإيمانا، كما تزيد النار الذهب صفاء ولمعانا، فلم يهنوا ولم يستكينوا حتى دفع الله البلاء، وهزم الحلفاء وكفى المؤمنين القتال.

تلكم الذكريات .. هي بعض دروس الوحي، يتلقاها المؤمن في مهبط الوحي، فيتعلمون منها كيف يربطون وجودهم بأهداب الرسالة، التي ألفت في ربع قرن، من الأميين الضائعين في صحراء المجهول، خير أمة أخرجت للناس .. ثم قذفت بهم إلى الدنيا، كما تقذف الشمس بأشعتها، حياة للأرض الميتة، وضياء للأعين الزائغة، ودفئا للأكبد المقرورة، فإذا هم بعد قسوة الذئاب، رسل الرحمة الربانية، يحررون عباد الله من كل عبودية لسواه، ويضعون عن إخوتهم المعذبين أغلال السفاحين، فتعود بفضلهم إلى الحياة الذاوية بهجتها، وتشرق الأرض بعد الظلمة بنور ربها.

من هذه الذكريات يتعلمون دروس الصبر الذي قهر اليأس، ليثبتوا في وجه أعاصير اليوم، كما ثبت أسلافهم على أعاصير الأمس، واثقين بنصر الله كما وثقوا، مخلصين جهادهم لله كما أخلصوا.

وليس أحوج من مسلمي اليوم - معاصري النكبة المخزية - إلى الاستمداد من هذه المعاني, وهم يخوضون معركة الحياة والممات، في وجه أعداء لا عداد لهم، منهم اليهود، وفيهم المنافقون، وبينهم المثبطون، وعلى رأسهم المتواطئون مع أعداء الإيمان، المتاجرون بمدّ عيات الإسلام، يرفعون أصواتهم باسمه كلما رأوا في الإشادة به منفعة، ولكنهم لا يستكفون عن إقامة السدود دون أشعته، خشية أن يفسد مؤامراتهم التي يبيتونها عليه في الظلام!..

إن المؤمن الذي يسعد بزيارة هذا البلد الحبيب، لا يسعه أن ينسى كونه في عاصمة الإسلام الأولى، العاصمة التي عرفت البشرية فيها أولى أنموذج كامل للدولة الربانية، التي حطمت حواجز العصبيات الأسرية والقبلية والجنسية، فردت الناس بذلك إلى أخوة لم يصنعها الدم، ولكن نسجتها العقيدة التي يعلن قانونها الأساسي، أن البشر كلهم لآدم وآدم من تراب، أكرمهم عند الله أتقاهم، العاصمة التي انتهت إليها ذات يوم أزمة الدنيا، فهي تملي إرادتها على الحياة والناس، فتحكم ترفاتهم، كما تحكم القوانين الكونية حركة الفلك، لأن إرادتها من إرادة الله، وما وظيفتها إلا تحقيق المثل الأعلى للنظام الذي شاء الله أن يكون ضابط الأمن ومناط السعادة، لكل حي على هذه الأرض.

ولكن أشدّ ما يحزن هذا المؤمن .. أن يرى واقع هذه العاصمة، وقد تجردت من سلطان الخلافة، فلم تعد الدنيا كعهدها بالأمس .. لأن اليهودية التي ألبت الغوغاء على ثالث الخلفاء، قد شاء القدر أن تعرقل حركة المد السعيد، فيتحول مركز الثقل عنها إلى غيرها .. ثم لا يزال إرثها هذا ينتقل من بلد إلى آخر، حتى استحال مزقا تتوزعها الأيدي بين إقليم وإقليم؟

أجل.. لقد سلبت المدينة الحبيبة سلطانها السياسي على ربوع المسلمين، ولكن هل انقطع أثرها في وجودهم؟ هل فتر إيحاؤها إلى قلوبهم ..؟

إن نظرة واحدة إلى هذه السيول البشرية، متدفقة عليها من مختلف أنحاء العالم الإسلامي، لتقدم الجواب الشافي على هذا التساؤل.. إذ تؤكد أن هذا الحرم المرموق لم يزل هو صاحب السلطان النافذ في قلوب مئات الملايين من أتباع سيد المرسلين..؟

ولعل أروع ما احتفظت به مدينة المصطفى من تراث الماضي العظيم هو تلك الطمأنينة التي تغمر بظلها الوارف على كل شيء، حتى النبات والطير والحيوان فضلا عن الإنسان …

إنك هنا في متحف بشري عجيب، تطل منه على مواكب البشر، في مختلف ألوانهم ولغاتهم وأزيائهم .. وأكثر ما تشهد ذلك في المسجد النبوي، حيث ينصب السيل البشري الوافد من أنحاء الدنيا، كيفما اتجهت هناك تجد نفسك مع أخ لك لم تلده أمك، يعجز لسانه عن ترجمة شعوره, فتقوم يده مقام لسانه يصافحك .. فتحس أنه يضع قلبه على راحته ليقدمه إليك حبا وشوقا ورحمة..

وتغادر المسجد النبوي إلى الشارع، ولكن سرعان ما تشعر أنه لم يغادرك لأن روحه مرفوفة على أنحاء البلد الطاهر .. حتى الباعة الذين عرفتهم في كل بلد لا يمنحونك من لطفهم إلا بمقدار ما تنفحهم من نقودك، حتى هؤلاء عليهم هنا من جوار الحرم طابع مميز، أكثر ما يطلعك في تلك الثقة الغريبة التي يقابلونك بها في كل حانوت، ولا أكاد أستثني .. إنك لتشتري من أحدهم السلعة فتقدم إليه ورقة النقد ليرد إليك التتمة، فإذا لم يجد لديه ما يفي، أعاد إليك ورقتك معتذرا وهو يقول: "تعطيني فيما بعد"فكأنك من أحب معارفه إليه، وأنت الذي لم تره قط، ولم يلمح لك وجهاً من قبل‍ ! ‍.

وتمضي هنا وهناك متفرجا مستكشفا، فلا تشعر أنك فارقت هذا الوحي أو فارقك .. أنّى سِرت تسمع تحية الإسلام، وأنّى اتجهت أحسست بنفحات السلام، رقة في الحديث، ورفقا في المعاملة، وأمنا في كل شيء..

أجل.. إنها نفحات الحرم المبارك، تغمر بروحها كل شيء، فالطيور التي عهدتها تجفل حتى من شبح الإنسان، قد تقع عليك أو تدنوا إليك ولا ترى لها نفرة، إلا أن تخشى منك وطأة الغفلة.. وفي هذه الغمار النورانية يعيش الإنسان آمن السرب، مطمئن القلب، خالي الذهن من كل شاغل يصرفه عن الاستغراق في ملكوت الله …

ولا عجب، إن في مدينة الحبيب لبقية تحسها القلوب من المجتمع الأول الذي أنشأته تربيته المثلى، فكان صورة من الأخوة التي حُدّدت فيها قيمة الإنسان على أساس من الأخلاق دون الأعلاق، فلا ترى هنا أبيض يستكبر على أحمر، ولا تجد في حرمه المطهر من يقول لملون ليس هذا بمكانك، بيد أنك لا تعدم أن ترى في أي لحظة رجلا يصافح جاره وهو يقول له يا أخي .. لا تنسنا من دعائك…

أوليس في هذا السلام والطمأنينة والأخوة والضالة التي يفتش عنها المفكرون، ويتهلف إليها الحزانى والمعذبون..؟ أجل وربي، وسيظلون عبثا يفتشون، وعبثا يكدحون، حتى يعرفوا طريقهم إلى روح هذه البلدة المصفّاة، التي أخبر الصادق الأمين أنها محصنة بالملائكة من الدجال والطاعون.

ولكن.. ولنعلنها صريحة إن هذه النفحة، نفحة السلام والغبطة الروحية، في خطر.. إنما الخطر يزحف من الخارج مع السموم الوافدة من هنا وهناك وهنالك.. تلك التي تريد، بكل ما تملك من قوة الإغراء والإغواء، أن تُعَكّر على الجو الطهور صفاء الفطرة، وأن تصرف القلوب عن ريها الروحي إلى وهم كالماء الأجاج، لا يزداد منه القلب غبّا إلا ازداد ظمأ… تماما كما في الآخرين الذين خدعتهم تلك السموم الدخلية , فسلختهم من أخلاق الإسلام، حتى لم يبق في أيديهم من دليل عليه غير الهوية المزورة…

فليقف أهل الحرم بوجه ذلك الخطر الزاحف…وليتذكروا أنهم الأسوة، وأن المسلمين عنهم يأخذون، وبهم يقتدون، وليزودوهم بنفحات مباركات من عبير النبوة، الذي لم يشخصوا إليهم من مئات الأميال وآلافها إلا شوقا إليه، وحرصا عليه..

وبعد.. فأنا لم أعد الحقيقة عندما قلت إنني سعيد.. سعيد منذ حطت بي الطائرة في مدرج الوطن الحبيب .. وطن القلب الذي لا يجد المؤمن قراره إلا في ظلاله…


 العدد 8 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

ورد علي سؤال من بعض الإخوة الباكستانيين هذا ملخصه: ـ

ما حكم الذين يطالبون بتحكيم المبادئ الاشتراكية والشيوعية ويحاربون حكم الإسلام وما حكم الذين يساعدونهم في هذا الطلب ويذمون من يطالب بحكم الإسلام ويلمزونهم ويفترون عليهم وهل يجوز اتخاذ هؤلاء أئمة وخطباء في مساجد المسلمين؟.

والجواب: ـ

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، لا ريب أن الواجب على أئمة المسلمين وقادتهم أن يحكموا الشريعة الإسلامية في جميع شؤونهم وأن يحاربوا ما خالفها.

وهذا أمر مجمع عليه بين علماء الإسلام ليس فيه نزاع بحمد الله والأدلة عليه من الكتاب والسنة كثيرة معلومة عند أهل العلم منها قوله سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء:65), وقوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء:59), وقوله سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللهِ} (الشورى:10), وقوله سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة:50), وقوله سبحانه: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (المائدة:45), {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (المائدة:47), والآيات في هذا المعنى كثيرة. وقد أجمع العلماء على أن من زعم أن حكم غير الله أحسن من حكم الله أو أن هدي غير رسول الله صلى الله عليه وسلم أحسن من هدي الرسول صلى الله عليه وسلم فهو كافر ضال كما أجمعوا على أن من زعم أنه يجوز لأحد من الناس الخروج عن شريعة محمد صلى الله عليه وسلم أو تحكيم غيرها فهو كافر ضال.

وبما ذكرنا من الأدلة القرآنية وإجماع أهل العلم يعلم السائل وغيره أن الذين يدعون إلى الإلحاد أو الشيوعية أو غيرهما من المذاهب الهدامة المناقضة لحكم الإسلام كفار ضلال أكفر من اليهود والنصارى لأنهم ملاحدة لا يؤمنون بالله ولا باليوم الآخر ولا يجوز أن يجعل أحد منهم خطيبا أو إماما في مسجد من مساجد المسلمين ولا تصح الصلاة خلفهم وكل من ساعدهم على ضلالهم وحكم ما يدعون إليه وذم دعاة الإسلام ولمزهم فهو كافر ضال حكمه حكم الطائفة الملحدة التي سار في ركابها وأيدها في طلبها وقد أجمع علماء الإسلام على أن من ظاهر الكفار على المسلمين وساهم عليهم بأي نوع من المساعدة فهو كافر مثلهم كما قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} (المائدة:51).

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (التوبة:23).

وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق والله يقول وهو يهدي السبيل ونسأله سبحانه أن يصلح أحوال المسلمين ويجمع كلمتهم على الحق وأن يكبت أعداء الإسلام ويفرق جمعهم ويشتت شملهم ويقي المسلمين شرهم إنه على كل شيء قدير.

وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه…

رئيس الجامعة الإسلامية

يا أيها المُسْبِل عن جانبيْ

خدّيه شطرَيْ لحيةٍ مظلمهْ

شوْهتَ وجهاً كان في غُنَيةٍ

لولاهما عن هذه المَشْتَمَهْ

أُعجِبتَ بالكفر فآثرتَهُ

على هُدى أُمتك المسلمه

ورحتَ تقفو إثرَ أذنابهِ

في الزِيّ والسِحنةِ والمَأثَمَة

ولو حوى رأسُك بعضَ النّهى

لم تَرَ في التقليد غَيرَ العَمَه

فأبشر بما نلتَ من العار وَلـْ

تَهنئْكَ يا (خُنفُس) هذي السّمَه

(المجـذوب)


 العدد 81-82 - حديث المُصَرَّاة.. رواية ودراية

حديث المُصَرَّاة.. رواية ودراية

تصنيف

الدكتور: ذيب بن مصري بن ناصر القحطاني

المقدمـة

الحمد للّه نحمده ونستعينه ونستهديه ونستغفره ونتوب إليه ونعوذ باللّه من شرور أنفسنا ومن سيئات أعمالنا من يهده اللّه فلا مضل له ومن يضلل فلا هادي له ونشهد أن لا إله إلا اللّه وحده لا شريك له وأن محمدا عبده ورسوله صلى الله عليه وسلم وعلى آله وصحبه ومن اهتدى بهديه واستن بسنته إلى يوم الدين.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد فإن خير الحديث كتاب اللّه وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة وبعد...

فإن اتباع النبي صلى الله عليه وسلم والتزام سنته والسير على نهجه وتحكيم شرعه واجب على كل من شهد أن لا إله إلا اللّه وأن محمدا رسول اللّه صلى الله عليه وسلم وذلك لأن اللّه تعالى يقول: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليماً" [4] .

فتحكيم النبي صلى الله عليه وسلم لازم في العبادات والمعاملات ولا يجوز الخروج عن حكمه لأن اللّه قد نفى الإيمان عمن يجد في نفسه ضيقاً من حكم رسوله صلى الله عليه وسلم وهو أرحم بنا من أنفسنا ويشق عليه عنتنـا. قال الله تعـالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [5] وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ } [6] فمن شفقته على أمته إيضاحه كل ما تحتاج إليه حب معاشها ومعادها سواء أكان في العبادات أو المعاملات فحل المشكلات وبين حلولها بـما يشفي ويكفي رأفة بأمته ورحمة بها وكيف لا يحل مشاكـل أمته وقد قال صلى الله عليه وسلم: "ما بقي شيء يقرب من لجنة ويباعد من النار إلا وقد بين لكـم" [7] (3) فهذا البيان وهذا التوضيح لحل كل مشكلة مما جعل العالم يقف حائرا مندهشا مفكرا في هذا الشرع العالمي [8] (4) العجيب الذيَ وسمعت تعاليمه كل لا يحتاج إليه البشر حتى أبسط المسائل التي قد يراها بعض الناس نقصان عقله وتفكيره من التوافه وحاشى الإسلام أن يكون فيه توافه أو سواقط وإنـما اشتمل هذا الدين السماوي على ما يتصل بالمسلم في نفسه أو أسرته أو مجتمعه بنظام عجيب بلغ ذروة الكمال والتمام {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [9] (5).

فالحمد للّه على هذه النعمة التي هي أعظم النعم وأجلها نعمة الإسلام الكامل الشامل الذي وسعت تعاليمه كل حوائج البشر في أحسن حللها وأبهى صورها سواء ما كان منها في العبادات التي فصلها تفصيلا كاملا أو في المعاملات التي شملها هذا البيان الوافي بكل متطلبات البشر فمن هذه المعاملات التي بينها بيانا شافيا ما كان شائعا ومحببا للنفوس من التجارة والحصول على أغلى الأثـمان في بيعهم وشرائهم. لهذا ترى بعض أصحاب السلع يحبون أن تظهر سلعهم بأجمل صورة لعلها تلفت نظر المشتري إليها فيحصلون منها على ربح كثير وقيمة كبيرة مقابل هذا المنظر ولو بالمخادعة لحب المال وزيادته ولما كان الغش محرما في الشريعة الإسلامية منع الشارع الحكيم من كل أنول الغش سواء كان في الحيوان أو في الطعام أو في المكيال أو الميزان أولا غير ذلك من جميع أنواع المعاملات ولهذا قال رسول اللّه

صلى الله عليه وسلم: "منْ غشنا فليس منا" [10] وذلك لما في الغش من الضرر على المجتمع ومن أنواع الغش الذي كان شائعا "التصرية"فقد يترك صاحب الإبل أو الغنم أو البقر إبله أو غيرها اليوم واليومين بدون حلب حتى يكثر لبنها ويراها المشتري وقد امتلأ ضرعها باللبن فيظن أن هذا من عادتها فيزيد في ثمنها رغبة في لبنها فإذا حلبها وجدها على خلاف ما ظهر له منها فهنا جعل النبي صلى الله عليه وسلم هذا المشتري حلا، وخلاصا من هذا الغش الذي وقم فيه وهو أنه إذا حلبها مخير بين إمساكها أو ردها ومعها صاعا من تمر بدل ذلك اللبن الذي استهلكه من هذه الناقة أو البقرة أو الشاة وقد يقول قائل لماذا لا يكون اللبن للمشتري ويرد الشاة بدون عوض صاع تمر مقابل اللبن لأنه وجد فيها عيبا فكان الأولى أن ترد بدون مقابل لذلك اللبن المحلوب لوجود العيب والغش كسائر العيوب.

الجواب عن هذا وإن كنت لم أر من قال به من العلماء أنه قد يوجد بعض الخداعين والمكارين وضعاف النفوس يشتري الناقة أو الشاة أو البقرة وهو يريد لبنها الموجود في ضرعها حال البيع ولا رغبة له في اقتنائها فإذا استهلك ما في ضرعها من لبن أدعى بأن فيها عيبا وهو التصرية فيفوت على صاحبها لبنها ويسترد ما دفع فيها كاملا فجعل النبي صلى الله عليه وسلم هذا القيد إن كان صادقا بأنها مصراة والتصرية عيب فليدفع بدل اللبن الذي استهلكه صاعا من طعام حتى يرتدع أهل الفسق والتلاعب عن فسقهم وتلاعبهم بالسلع وأهلها وهذا فصلا لهذه القضية حتى لا يكون هناك خلاف بين المتبايعين يؤدي إلى الخصام والنزل فحكم النبي الذي لا ينطق عن الهوى بحكمه العدل حتى لا يدع مجالا للأخذ والإعطاء والخصام والنزاع لأنه لو ترك ذلك للاجتهاد والأخذ والإعطاء لأدى ذلك إلى الخصام الطويل والنزاع المستمر لتفاوت ألبان اِلإبل والغنم والبقر فقد يقول البائع أن اللبن الذي حلب أكثر من صاعين وقد يقول المشتري بأنه أقل من نصف صاع فيحصل من أجل ذلك الشجار والدعاوي الزيادة فقضى رسول اللّه صلى الله عليه وسلم فيها بهذا القضاء قطعا للخصام والشجار بقضاء لا يوجد أعدل منه ولا أحسن منه ولم يترك ذلك لقول فلان أو علان فالحمد للّه على هذه النعمة نعمة الإسلام التي بينت وكفت وشفت هذا ولما كان حديث المصراة قد ورد بألفاظ مختلفة وفي بعضها زيادة على بعـض وبني من أجل هذه الزيادة حكم جمعت كـل نوع منها على حدة فقد ورد الحديث بلفظ التمر وبلفظ الطعام وبلفظ خيار ثلاثة أيام فجعلت مباحثه كالآتي:

1- مبحث ألفاظه بالتمر.

2- مبحث ألفاظه بالطعام.

3- مبحث مدة الخيار.

4- مبحث خلاف العلماء في المسألة.

5- مبحث هل يتعدى حكم المصراة إلى غير الإبل والغنم.

6- مبحث هل يلزم التمر أو يجوز غيره.

علما بأنني قد ذكرت طرق الحديث ومن روي عنه من الصحابة وخرجتها من مصادرها وذكرت ما قيل فيها من تصحيح أو تضعيف. واللّه أسأل أن ينفع به كاتبه وقارئه... وصلى اللّه وسلم على نبينا محمد وآله وصحبه وسلم.

حديث المصراة رواية من رواه بلفظ التمر

قال الإمام البخاري- رحمه اللّه تعالى-:

1_حدثنا ابن بكير، حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج، قال أبو هريرة رضي اللّه عنه، عن النبي فصلى الله عليه وسلم: "لا تصروا [11] الإبل والغنم فمن ابتاعها بعد فإنه بخـير النظرين بعد أن يحتلبها إن شاء أمسك وإن شاء ردها وصاع تمر"، وبذكر عن أبي صالح [12]

ومجاهد [13] ، والوليد بن رباح [14] وموسى بن يسار [15] عن أبي هريرة عن النبي صلى الله عليه وسلم: "وصاع تمر". وقال بعضهم عن ابن سيرين "وصاعا من طعام وهو بالخيار ثلاثا"، وقال بعضهم عن ابن سيرين "وصاعا من تمر "ولم يذكر ثلاثا "والتمر" أكثر [16] .

2- وقال البخاري أيضاً حدثنا عبد اللّه بن يوسف أخبرنا مالك عن أبي الزناد عن الأعـرج عن "أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: "لا تلقوا الركبان ولا يبيع بعضكم على بيع بعض، ولا تناجشوا ولا يبيع حاضرة لباد، ولا تصروا الغنم، ومن ابتاعها فهو بخير النظرين بعد أن يحلبها إن رضيها أمسكها وإن سخطها ردها وصاعا من تمر" [17] .

3- وقال أيضاً حدثنا محمد بن عمرو حدثنا المكي أخبرنا ابن جريج أخبرني زياد أن ثابتا مولى عبد الرحمن بن زيد أخبره أنه سمع أبا هريرة رضي اللّه عنه يقول: قال رسول اللّه صلى الله عليه وسلم: "من اشترى غنما مصراة فاحتلبها، فإن رضيها أمسكها، وإن سخطها ففي حلبتها صاع من تمر" [18] .

4- وقال مسلم في صحيحه: حدثنا محمد بن رافع حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه قال: هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم، فذكر أحاديث منها وقال: قال رسول اللّه صلى الله عليه وسلم: "إذا ما أحدكـم اشترى لقحة [19] مصراة أو شاة فهو بخير النظرين بعد أن يحلبها إما هي وإلا فليردها وصاعا من تمر" [20] .

5- وقال أيضاً حدثنا ابن أبي عمر حدثنا سفيان عن أيوب عن محمد عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "من اشترى شاة مصراة فهو بخير النظرين إن شاء أمسكها وإن شاء ردها وصاعا من تمر لا سمراء" [21] .

رواية أنس بن مالك لحديث المصراة

6- قال أبـو يعـلي حدثنـا حميد بن مسعدة السامي حدثنا عرعرة بن البرند حدثنا إسماعيل المكي، عن الحسن عن أنس قال صلى الله عليه وسلم: "لا تلامسوا [22] ولا تناجشوا [23] ولا تبايعوا الغرر [24] ، ولا يبيعنَّ حاضر لباد، ومن اشترى محفلة [25] فليحلبها ثلاثة أيام فإن ردها فليردها بصاع من تمر" [26] .

روايـة ابن عمر

7- قال الدارقطني: ثنا يحي بن صاعد نا سوار بن عبد اللّه العنبري، نا معتمر بن سليمان عن ليث عن مجاهد عن ابن عمر وأبي هريرة رفعا الحديث قال: "لا يبيع حاضر لباد، ولا تلقوا السلع [27] بأفواه الطرق ولا تناجشوا، ولا يسم [28] الرجل على سوم أخيه ولا يخطب على خطبة أخيه حتى ينكح أو يرد، ولا تسأل المرأة طلاق أختها لتكتفيء ما في صحفتها فإنـما لها ما كتب لها ولا تبيعوا المصراة من الإبل والغنم فمن اشتراها فهو بالخيار إن شاء ردهـا وصاعا من تمر، والرهن مركوب ومحلوب" [29] .

رواية عمر بن عوف المزني لحديث المصراة

8- وقال أيضاً حدثنا أبو طالب علي بن محمد بن أحمد بن الجهم، نا علي بن يزيد الفرائضي، نا الحنيني إسحاق بن إبراهيم، نا كثير بن عبد اللّه على أبيه عن جده قال: قال رسول اللّه صلى الله عليه وسلم: "لا جلب [30] ولا جنب [31] ولا اعتراض [32] ولا يبيع حاضر لباد، ولا تصروا الإبل والغنم، فمن ابتاعها بعد ذلك فهو إذا حلبها بخير النظرين، إن رضيها أمسكها وإن سخط ردها وصاعا من تمر"

تابعه عاصم بن عبيد الله عن سالم عن ابن عمر في المصراة

حدث عنه داود بن عيسى [33] وقال الحسن بن عمارة عن الحكم عن ابن أبي ليلى عن علي عن النبي صلى الله عليه وسلم [34] وقال أبو شيبة عن أبي هريرة [35] وقال شعبة عن رجل من أصحاب رسول اللّه صلى الله عليه وسلم [36] .

9- وقال البخاري حدثنا مسدد حدثنا معتمر قال: سمعت أبي يقول حدثنا أبو عثمان عن عبد اللّه ابن مسعود رضي الله عنه قال: "من اشترى في شاة محفلة فردها فليرد معها صاعا من تمر" [37] .

رواية حـديث المصراة بلفظ الطعام

1- قال مسلم: حدثنا محمد بن عمر بن جبلة ابن أبي روّاد حدثنا أبو عامر العقدي حدثنا قرد عن محمد عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "من اشترى شاة مصراة فهو بالخيار ثلاثة أيام فإن ردها رد معها صاعا من طعام لا سمراء" [38] .

2- وقال أحمد: حدثنا عبد الواحد عن عوف عن خلاس بن عمرو ومحمد بن سيرين عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "من اشترى لقحة أو شاة مصراة فحلبها فهو بأحد النظرين بالخيار إلى أن يحوزها أو يردها وإناء من طعام" [39] .

3- وقال الإمام أحمد حدثنا محمد بن جعفر، ثنا شعبة عن طلحة قال سمعت ابن أبي ليلى يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول اللّه صلى الله عليه وسلم: "لا يتلقى جلب ولا بيع حاضر لباد ومن اشترى شاة مصراة أو ناقة فهو بآخر النظرين إذا هو حلب إن ردها رد معها صاعا من طعام قال الحكم أو صاعا من تمر" [40] .

4- وقال أبو داود: حدثنا أبو كامل، حدثنا عبد الواحد حدثنا صدقة ابن سعيد عن جميع بن عمـير التيمي، قال: سمعت عبد اللّه بن عمر يقول: قال رسوِل اللّه صلى الله عليه وسلم: "من ابتاع محفلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل أو مثلى لبنها قمحاَ" [41] .

أمـا روايات الخيار بثلاثة أيـام

1- ففي صحيح مسلم من رواية أبي صالح عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: "من ابتاع شاة مصراة فهو فيها بالخيار ثلاثة أيام إن شاء أمسكها وإن شاء ردها ورد معها صاعا من تمر" [42] .

2- وعنده أيضاً عن ابن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من اشترى شاة مصراة فهو بالخيار ثلاثة أيام فإن ردها رد معها صاعا من طعام لا سمراء" [43] .

3- وأخرج أبو داود وابن ماجة عن جميع بن عمير التيمي قال: سمعت عبد اللّه بن عمر يقول: قال رسول اللّه صلى الله عليه وسلم: "من ابتاع محفلة فهو بالخيار ثلاثة أيام فإن ردها رد معها مثل أو مثلى لبنها قمحاً" [44] .

4- وأخرت البخاري في التاريخ الكبير عن عبد اللّه بن عمر عن النبي صلى الله عليه وسلم قال: "من اشترى شاة لدرتها حلبها ثلاثة أيام فهو بالخيار إن شاء أمسك وإلا رد صاعا من تمر" [45] .

5- وعن أنس رضي اللّه عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تلامسوا ولا تناجشوا ولا تبايعوا الغرر ولا يبيعن حاضر لباد ومن اشترى محفلة فليحلبها ثلاثة أيام فإن ردها فليردها بصاع من تمر" [46] .

هذه روايات الخيار في الحديث

وقال الخطابي وقد أخذ كل واحد من مالك، وأبي حنيفة بطرف من الحديث وترك الـطرف الآخر، فقال أبو حنيفة لا خيار أكـثر من ثلاث واحتج بهذا الحديث ولم يقل برد الصاع وقال مالك برد الصاع ولم يأخذ بالتوقيف في خيار الثلاث وصار إلى أن يرد متى وقف على العيب كان ذلك بعد الثلاث أو قبلها فكان أصح المذاهب قول من استعمل الحديث على وجهه وقال بجملة ما فيه [47] .

ثم قال: وقاد اختلف الناس في مدة الخيار المشروط في البيعَ فقال أبو حنيفة لا يجوز أكثر من ثلاث وهو قول الشافعي.

وقال ابن أبي ليلى، وأبو يوسف، ومحمد قليله وكثيره جائز.

وقال مالك: هو على قدر الحاجة إليه فخيار الثوب يوم ويومان. و في الحيوان أسبوع ونحوه، وفي الدور شهر وشهران و في الضيعة سنة ونحوها [48] .

قال الباجي في الخيار وقوله صلى الله عليه وسلم:"فهو بخير النظرين بعد أن يحلبها "قال محمد له الرد بعد أن يحلب مرتين فإن حلب ثلاثا لزمته وقال ابن القاسم لما سئل أيردها بعد الثالثة إذا رأىَ من ذلك ما يعلم أنه قد اختبرها قبل ذلك فـما حلب بعد ذلك منع الرد، قال القاضي أبو الوليد رضي الله عنه والأظهر عندي إنه يكون الخيار بعد الثلاثة [49] .

وعند الحنابلة في الخيار قولان:

أحدهما: للقاضي وهو أن مدة الخيار مقيدة بثلاثة أيام ليس له الرد قبل مضيها ولا إمساكها بعدها وهذا القول لأحمد وأصحاب الشافعي.

القول الثاني : لأبي الخطاب وهو أنه متى ثبتت التصرية جاز له الرد قبل الثلاثة أو بعدها لأنه تدليس يثبت الخيار فملك الرد به إذا تبينه كسائر التدليس ثم قال وهذا قول ابن المنذر، وأبي حامد من أصحاب الشافعي وحكاه عَن الشافعي نصا لظاهر حديث رسول اللّه صلى الله عليه وسلم فإنه يقتضي ثبوت الخيار في الأيام الثلاثة كـلها وعلى قول القاضي: "لا يثبت الخيار في شيء منها وإنـما يثبت عقبها وقول أبي الخطاب يسوي بين الأيام الثلاثة وبين غيرها والعمل بالخبر أولى، والقياس ما قال أبو الخطاب لأن الحكم كذلك في العيوب وسائر التدليس" [50] .

وقال النووي في الروضة ويثبت به- أي تدليس التصرية- الخيار للمشتري وفي خياره وجهان أصحهما: أنه على الفور، والثاني: يمتد إلى ثلاثة أيام [51] .

ولعل الأرجح ما ذهب إليه القاضي والقول الثاني الذي ذكره النووي لأن صاحب الشاة أو الناقة قد ينكر أنها مصراة ولا يتضح أنها مصراة إلا بعد حلبها ثلاثة أيام كما هو نص الحديث واللّه تعالى أعلم.

"موقف العلماء من حـديث المصراة"

اختلف العلماء من هذا الحديث في مسائل:

الأولى: حكـم المصراة، الثانية: مده الخيار، وتقدمت في رواية الخيار بثلاثة أيام، الثالثة: هل يتعدى حكـم المصراة إلى غير الإبل والغنم، الرابعة: هل يتعين الصاع من التمر أو تجوز قيمته وهل يجزئ غير التمر من أنواع الأطعمة الأخرى.

** المسـألة الأولى: الأقوال في حكم المصراة **

القول الأول : أخذ بظاهر هذا الحديث:

جمهـور أهـل العلم وهـو قول: "مالك، والشافعي، و الليث بن سعد، وأحمد بن حنبل، وإسحاق بن راهوية، وأبي عبيد، وأبي ثور" [52] .

وأفتى به ابن مسعود، وأبو هريرة، ولا مخالف لهما من الصحابة رضي اللّه عنهم وقال به من التابعين ومن بعدهم من لا يحصى عدده ولم يفرقوا بين أن يكون اللبن الذي احتلب قليلا أو كثـيرا ولا بين أن يكون التمر قوت تلك البلد أم لا [53] .

القول الثاني: عدم الأخذ بالحديث وهو رأي الإمام أبي حنيفة وروى عن مالك، وقد اعتذروا عن عدم الأخذ به بأمور منها:

1- ما يرجع إلى راوي الحديث الذي هو أبو هريرة لأنه ليس بفقيه.

2- ما يعود إلى الحديث لأنه مضطرب.

3- معارضته للقرآن الكريم.

4- القول بنسخ الحديث.

5- أنه حديث مخالف لقياس الأصول المعلومة، وما كان كذلك لا يلزم العمل به- ثم قسمه ابن دقيق العيد إلى مقامين:

أما الأول: وهو أنه مخالف لقياس الأصول فمن وجوه:

أحدها: أن المعلوم من الأصول أن ضمان المثليات بالمثل وضمان المقومات بالقيم من النقدين وهاهنا إن كان اللبن مثليا كان ينبغي ضمانه بمثله لبنا وإن كان متقوما ضمن بمثله من النقدين وقد وقع هاهنا مضمونا بالتمر فهو خارج عن الأصلين جميعا.

الثاني: أن القواعد الكلية تقتضي أن يكون المضمون مقدر الضمان بقدر التالف وذلك مختلف فقدر الضـمان لكنه قدر هاهنا بمقدار واحد وهو الصاع مطلقا فخرج عن القياس الكلي في اختلاف ضمان المتلفات باختلاف قدرها ووصفها.

الثالث: أن اللبن التالف إن كان موجودا عند العقد فقد ذهب جزء من المعقود عليه من أصل الخلقة وذلك مانع من الرد كـما لو ذهب بعض أعضاء المبيع، ثم ظهر على عيب فإنه يمنع الرد وإن كان هذا اللبن حادثا بعد الشراء فقد حدث على ملك المشتري فلا يضمنه وإن كان مختلطا فما كان موجودا منه عند العقد منع الرد وما كان حادثا لم يجب ضمانه.

الرابع: إثبات الخيار ثلاثا من غير شرط نحالف للأصول فإن الخيارات الثابتة بأصل الشرع من غير شرط لا تتقـدر بالثلاث كخيار العيب وخيار الرؤية عند من يثبته وخيار المجلس عند من يقول به.

الخامسة : يلزم من القول بظاهره الجمع بين الثمن والمثمن للبائع في بعض الصور وهو إذا ما كانت قيمة الشاة صاعا من تمر فإنها ترجع إليه مع الصاع الذي هو مقدار ثمنها.

السادس: أنه مخالف لقاعدة الربا في بعض الصور وهو ما إذا اشترى شاة بصاع فإذا استرد معها صاعا من تمر فقد استرجع الصاع الذي هو الثمن فيكون قد باع صاعا وشاة بصاع وذلك خلاف قاعدة الربا عندكـم فإنكم تمنعون مثل ذلك.

السابع: إذا كان اللبن باقيا لم يكلف رده عندكم فإذا أمسكه فالحكم كـما لو تلف فيرد الصاع وفي ذلك ضمان الأعيان مع بقائها والأعيان لا تضمن بالبدل إلا مع فواتها كالمغصوب وسائر المضمونات.

الثامن: قال بعضهم أنه أثبت الرد من غير عيب ولا شرط لأن نقصان اللبن لو كان عيبا لثبت به الرد من غير تصرية ولا يثبت الرد في الشرع إلا بعيب أو شرط.

وأما المقام الثاني:

وهو أن ما كان من أخبار الآحاد مخالفا لقياس الأصول المعلومة لم يجب العمل به فلأن الأصول المعلومة مقطوع بها من الشرع وخبر الواحد مظنون والظنون لا يعارض المعلوم [54] .

الإجـابة

وقد أجاب الأئمة عن هذه الاعتراضات بما يأتي:

1- أما الاعتراض بأنه من رواية أبي هريرة وهو ليس بفقيه فلا يؤخذ بـما رواه مخالفا للقياس الجلي، فقال الحافظ ابن حجر وهو كلام آذى قائله به نفسه وفي حكايته غنى عن تكلف الرد عليه وقد ترك أبو حنيفة القياس الجلي لرواية أبي هريرة وأمثاله كـما في الوضوء بنبيذ التمر [55] ومن نقض الوضوء بالقهقهة في الصلاة [56] وهما خبران ضعيفان عند أهل المعرفة بالحديث، ثم إن ابن مسعود رضي اللّه عنه

قد أفتى بذلك كـما هو ثابت في صحيح البخاري كـما تقدم فلو لم يكن خبر أبي هريرة في ذلك ثابت لما خالف ابن مسعود القياس الجلي في ذلك وقال: قال ابن السمعاني: التعرض إلى جانب الصحابة علامة على خذلان فاعله بل هو بدعة وضلالة وقد أختص أبو هريرة رضي الله عنه بمزيد الحفظ لدعاء رسول اللّه صلى الله عليه وسلم له- يعني المتقـدم في كتاب العلم وفي أول البيوع- وفيه قولـه: "إن إخواني من المهاجرين كان يشغلهم الصفق بالأسواق وكنت ألزم رسول الله صلى الله عليه وسلم فأشهد إذا غابوا وأحفظ إذا نسوا الحديث" [57] .

ثم مع ذلك لم ينفرد أبو هريرة بهذا الأصل فقد أخرجه أبو داود من حديث ابن عمر وأخـرجـه الطبراني من وجه آخر عنه، وأبو يعلى من حديث أنس، وأخرجه البيهقي في الخلافيات عن عمرو ابن عوف المزني وأخرجه أحمد من رواية رجل من الصحابة لم يسم [58] ثم قال: قال ابن عبد الله :هذا الحديث مجمع على صحته وثبوته من جهة النقل واعتل من لم يأخذ به بأشياء لا حقيقة لها.

2- وأما قولهم بأنه مضطرب لذكر التمر فيه تارة والقمح أخرى واللبن أخرى واعتباره بالصاع تارة وبالمثل أو المثلين تارة وبالإناء أخرىَ.

فالجواب أن الطرق الصحيحة لا اختلاف فيها كـما تقدم والضعيف لا يعل به الصحيح.

3- وأما قولهم بأنه معارض لعموم القرآن كقوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [59] فأجيب بأنه من ضمان المتلفات لا العقوبات والمتلفات تضمن بالمثل وغير المثل.

4- وأما قولهم بأن الحديث منسوخ وتعقب بأن النسخ لا يثبت بالاحتمال، ولا دلالة على النسخ مع مدعيه لأنهم اختلفوا في الناسخ:

(أ) فقد قال الطحاويَ قال محمد بن شجاع فيما أخبرني عنه ابن أبي عمران، نسخه قول رسول اللّه صلى الله عليه وسلم: "البيعان بالخيار ما لم يتفرقا" فلما قطع رسول اللّه صلى الله عليه وسلم بالفرقة الخيار ثبت بذلك أنه لا خيار بعدها إلا لمن استثناه رسول اللّه صلى الله عليه وسلم في هذا الحديث إلا بيع الخيار [60] ثم قال وهذا التأويل عندي فاسد لأن الخيار المجعول في المصراة إنـما هو خيار عيب وخيار العيب لا يقطعه الفرقة.

ألا ترى أن رجلا لو اشترى عبدا فقبضه، وتفرقا، ثم رأى به عيبا بعد ذلك أن له رده على بائعه باتفاق المسلمين لا يقطع ذلك التفرق الذي روي عن رسول اللّه صلى الله عليه وسلم!.

فكذلك المبتاع للشاة المصراة فإذا قبضها فاحتلبها، فعلم أنها على غير ما كان ظهر له منها وكان ذلك لا يعلمه في احتلابه مرة ولا مرتين جعلت له في ذلك هذه المدة وهي ثلاثة أيام. حتى يقف على حقيقة ما هي عليه فإن كان باطنها كظاهرها، فقد لزمته واستوفى ما اشترى و إن كان ظاهرها بخلاف باطنها فقد ثبت العيب ووجب له ردها به.

(ب) ثم قال: وقـال عيسى بن أبان: كان ما روي عن النبي صلى الله عليه وسلم من الحكم في المصراة، بـما في الآثار الأول في وقت ما كانت العقوبات في الذنوب يؤخذ بها المال فمن ذلك ما قد روي عن رسول اللّه صلى الله عليه وسلم في الزكاة أنه من أداها طائعا، فله أجرها وإلا أخذناها منه وشطر ماله عزمة من عزمات ربنا عز وجل.

ومن ذلك ما روي عنه في حديث عمرو بن شعيب في سارق التمرة التي لم تحرز فإنه يضرب جلدات ويغرم مثليها.

قال فلما كان الحكـم في أول الإسلام كذلـك حتى نسخ اللّه الربا أفردت الأشياء المأخوذة إلى أمثالها إن كانت لها أمثال وإلى قيمتها إن كانت لا أمثال لها [61] رد هذا بأن التصرية من فعل البائع فلو كان من ذلك الباب للزمه التغريم والفرض أن حديث المصراة يقتضي تغريم المشتري فافترقا [62] .

(ج) وقال الطحاوي بعد ما ذكر قول عيسى بن أبان وأني رأيت في ذلك وجها هو أشبه عندي بنسخ هذا من ذلك الوجه الذي ذهب إليه عيسى وذلك أن لبن المصراة الذي احتلبه المشتريَ منها في الثلاثة الأيام التي احتلبها فيها قد كان بعضه في ملك البائع قبل الشراء وحدث بعضه في ملك المشتريَ بعد الشراء إلا أنه احتلبها مرة بعد مرة فكان ما كان في يد البائع من ذلك مبيعا إذا أوجب نقض البيع في الشاة وجب نقض البيع فيه وما حدث في يد المشتري من ذلك فإنـما كان ملكه بسبب البيع أيضا وحكمه حكم الشاة لأنه من بدنها هذا على مذهبنا وكان النبي صلى الله عليه وسلم قد جعل لمشتري المصراة بعد ردها جميع لبنها الذي حلبه منها بالصاع من التمر الذي أوجب عليه رده مع الشاة وذلك اللبن حينئذ قد تلف أو تلف بعضه فكان المشتري قد ملك لبنا دينا بصاع تمر دين فدخل ذلك في بيع الدين بالدين ثم نهى رسول اللّه صلى الله عليه وسلم عن بيع الدين بالدين فنسخ ذلك ما كان تقدم منه مما روى عنه في المصراة مما حكمه حكـم الدين [63] .

أجاب الحافظ ابن حجر عن هذا بقوله بأن الحديث ضعيف باتفاق المحدثين [64] وعلى التنزل فالتمر إنـما شرع في مقابل الحلب سواء أكان اللبن موجودا أو غير موجود فلم يتعين في كونه من الدين بالدين [65] (3).

(د) وقيل ناسخه حديث الخراج بالضمان قال الطحاوي قد روي عن رسول اللّه صلى الله عليه وسلم أنه قال: "الخراج بالضمان" وعملت بذلك العلماء ثم سرد روايات الحديث ثم قال وزعمت أنت أن رجلا لو اشترى شاة فحلبها ثم أصاب بها عيبا غير التحفيل أنه يردها ويكون اللبن له وكذلك لو كان مكان اللبن ولد ولدته ردها على البائع وكان الولد له وكان ذلك عندك، من الخـراج بالضـمان الذي جعله النبي صلى الله عليه وسلم للمشتري بالضمان [66] (4) وقال الحافظ ابن حجر في

الجواب عن هذا وتعقب بأن حديث المصراة أصح منه باتفاق [67] (1) فكيف يقدم المرجوح على الراجح. ودعوى كونه بعده لا دليل عليه. وعلى التنزل فالمشتري لم يؤمر بغرامة ما حدث في ملكه بل بغرامة اللبن الذي ورد عليه العقد ولم يدخل في العقد فليس بين الحديثين تعارض [68] .

5- قال ابن دقيق العيد :وقـولهم أنه مخالف للأصول فقد فرق بعضهم بين مخالفة الأصول ومخالفة قياس الأصول وخص الرد لخبر الواحد بالمخالفة في الأصول لا بمخالفة قياس الأصول وهذا الخبر إنما يخالف قياس الأصول وفيه نظر ثم قال وسلك آخرون تجريح جميع هذه الاعتراضات والجواب عنها:

أما الاعتراض الأول : فلا نسلم أن جميع الأصول تقتضي الضمان بأحد الأمرين على ما ذكرتموه- يعني أن ضمان المثليات بالمثل وضمان المقومات بالقيم من النقدين- فإن الحر يضمنِ بالإبل وليست بمثل له ولا قيمة: والجنين يضمن بالغرة وليست بمثل له ولا قيمة، وأيضاً فقد يضمن المثل بالقيمة إذا تعذرت المماثلة وهاهنا تعذرت: أما الأول: فمن أتلف شاة لبنونا كان عليه قيمتها مع اللبن ولا يجعل بازاء لبنها لبن آخر لتعذر المماثلة. وأما الثاني: وهو أنه تعذرت المماثلة هاهنا فلأن ما يرده من اللبن عوضاً عن اللبن التالف لا يتحقق مماثلته له في المقدار ويجوز أن يكون أكثر من اللبن الموجود حالة العقد أو أقل.

أما الاعتراض الثاني : وهو قولهم أن القواعد الكلية تقتضي أن يكون المضمون مقدر الضمان بقدر التالف وذلك مختلف فقدر الضمان مختلف لكنه قدر هاهنا بمقدار واحد وهو الصاع مطلقا- قيل في جوابه :إن بعض الأصول لا يتقدر بـما ذكرتموه كالموضحة فإن أرشها مقدر مع اختلافها بالكبر والصغر: والجنين مقدر أرشه ولا يختلف بالذكورة والأنوثة واختلاف الصفات والحر ديته مقدرة وإن اختلف بالصغر والكبر وسائر الصفات والحكمة فيه أن ما يقع فيه من التنازع والتشاجر يقصد قطع النزاع فيه بتقديره بشيء معين وتقدم هذه المصلحة في مثل هذا المكان على تلك القاعدة [69] .

وقال ابن حجر رحمه اللّه تعالى معللا لما تقدم: "فإن اللبن الحادث بعد العقد اختلط باللبن الموجود وقت العقد فلم يعرف مقداره حتى يوجب نظيره على المشتري ولو عرف مقداره فوكـل إلى تقـديرهمـا أو تقـدير أحدهما لأفضى إلى النزاع والخصام فقطع الشارع النزاع والخصام وقدره بحد لا يتعديانه فصلا للخصومة وكان تقديره بالتمر أقرب الأشياء إلى اللبن فإنه كان قوتهم إذ ذلك كاللبن وهو مكيل كـاللبن ومقتات، فاشتركا في كون كل واحد مطعوما مقتاتا مكيلا واشتركا أيضاً في أن كلا منهما يقتات به بغير صنعة ولا علاج" [70] .

أما الاعتراض الثالث : وهو أن اللبن التالف إن كان موجودا عند العقد فقد ذهب جزء من المعقود عليه من أصل الخلقة وذلك مانع من الرد-.. الخ فجوابه أن يقال متى يمتنع الرد بالنقص إذا كان النقـص لاستعلام العيب أو إذا لم يكن الأول ممنوعاً والثاني مسلماً وهذا النقص لاستعلام العيب فلا يمتنع الرد.

أما الاعتراض الرابع : وهو إثبات الخيار ثلاثا من غير شرط مخالف للأصول.. الخ الجواب عنه: "إنما يكون الشيء مخالفا لغيره إذا كان مماثلا له وخولف في حكـمه وهاهنا هذه الصورة انفردت عن غيرها فإن الغالب أن هذه المدة حسي التي يتبين بها لبن الجبلة المجتمع بأصل الخلقة واللبن المجتمع بالتدليس فهي مدة يتوقف علم الغيب عليها غالبا بخلاف خيار الـرؤية والعيب فإنـه يحـصـل المقصـود من غير هذه المدة فيهما وخيار المجلس ليس لاستعلام عيب" [71] ، وقال الحافظ ابن حجر موضحا لهذا القول: إن حكم المصراة انفرد بأصله عن مماثلة غيره فلا يستغرب أن ينفرد بوصف زائد على غيره" [72] .

أما الاعتراض الخامس : وهو قولهم يلزم من القول بظاهر الحديث الجمع بـين الثمن والمثمن للبائع في بعض الصور... الخ.

والجواب عنه: قيل فيه أن الخبر وارد على العادة والعادة أن لا تباع شاة بصاع وفي هذا ضعف: وقيل أن صاع التمر بدل عن اللبن لا عن الشاة فلا يلزم الجمع بين العوض والمعوض.

أما الاعتراض السادس : وهو أنه مخالف لقاعدة الربا في بعض الصور وهو ما إذا اشترى شاة بصاع فإذا استرد معها صاعا من تمر فقد استرجع الصاع الذي هو الثمن... الخ.

والجواب عنه: أن الربا إنما يعتبر في العقود لا في الفسوخ بدليل أنهما لو تبايعا ذهبا بفضة لم يجز أن يفترقا قبل القبض ولو تقابلا في هذا العقد لجاز أن يفترقا قبل القبض.

أما الاعتراض السابع: وهو قوهم إذا كان اللبن باقيا لم يكلف رده عندكم... الخ.

الجواب عنه: إن اللبن الذي كان في الضرع حال العقد يتعذر رده لاختلاطه باللبن الحادث بعد العقد وأحدهما للباب والآخر للمشتري وتعذر الرد لا يمنع من الضمان مع بقاء العين كـما لو غصب عبدا فأبق فإنه يضمن قيمته مع بقاء عينه لتعذر الرد [73] .

أما الاعتراض الثامن : وهو قولهم أنه أثبت الرد من غير عيب ولا شرط... الخ.

قال الحافظ ابن حجر: "الجواب أن الخيار يثبت بالتدليس كمنِ باع رحى دائرة بـما جمعه له بغير علم المشتري فإذا اطلع عليه المشتري كان له الرد، وأيضاً فالمشتري لما رأى ضرعا مملوءا لبنا ظن أنه عادة لها فكأن الباب شرط له ذلك فتبين الأمر بخلافه فثبت له الرد لفقد الشرط المعنوي لأن البائع يظهر صفة المبيع تارة بقوله وتارة بفعله فإذا أظهر المشتري على صفة فبان الأمر بخلافها كان قد دلس عليه فشرع له الخيار وهذا هو مخص القياس ومقتضى العدل فإن المشتري إنـما بذل ماله بناء على الصفة التي أظهرها له البائع، وقد أثبت الشارع الخيار للركبان إذا تلقوا واشترىَ منهم قبل أن يهبطوا إلى السوق ويعلموا السعر وليس هناك عيب ولا خلف في شرط ولكن لما فيه من الغش والتدليس" [74] .

قال ابن دقيق العيد: "وأما المقام الثاني وهو النزاع في تقديم قياس الأصول على خبر الواحد فقيل فيه أن خبر الواحد أصل بنفسه يجب اعتباره لأن الذي أوجب اعتبار الأصول نـص صاحب الشرع عليها وهو موجود في خبر الواحد فيجب اعتباره وأما تقديم القياس على الأصول باعتبار القطع وكون خبر الواحد مظنونا فتناول الأصل لمحا خبر الواحد غير مقطوع به لجواز استثنـاء محل الخبر عن ذلك الأصل وعندي إن التمسك بهذا الكلام أقوى من التمسك بالاعتذارات عن المقام الأول" [75] .

وقال الخطابي: "والأصل أن الحديث إذا ثبت عن رسول اللّه صلى الله عليه وسلم وجب القول به وصار أصلا في نفسه وعلينا قبول الشريعة المبهمة كما علينا قبول الشريعة المفسرة والأصول إنما صارت أصولا لمجيء الشريعة بها وخبر المصراة قد جاء به الشرع من طرق جياد أشهرها هذا الطريق فالقول به واجب وليس تركه لسائر الأصول بأولى من تركها له" [76] .

وقال الحافظ: "ابن حجر والأصول الكتاب والسنة والإجماع والقياس والكتاب والسنة في الحقيقة هما الأصل والآخران مردودان إليهما فالسنة أصل والقياس فرع فكيف يرد الأصل بالفرع بل الحديث الصحيح أصل بنفسه فكيف يقال أن الأصل يخالف نفسه وعلى تقدير التسليم يكون قياس الأصول يفيد القطع وخبر الواحد لا يفيد إلا الظن فتناول الأصل لا يخالف هذا الخبر الواحد غير مقطوع به لجواز استثناء محله عن ذلك الأصل" [77] .

ثم قال: "قال ابن السمعاني: متى ثبت الخبر صار أصلا من الأصول ولا يحتاج إلى عرضـه على أصلَ آخر لأنه إن وافقه فذاك وإن خالفه فلا يجوز رد أحدهما لأنه رد للخبر بالقياس وهو مردود باتفاق فإن السنة مقدمة على القياس بلا خلاف إلى أن قال والأولى عندي في هذه المسألة تسليم الأقيسة لكنها ليست لازمة لأن السنة الثابتة مقدمة عليها واللّه تعالى أعلم" [78] .

وقال ابن القيم :"والحديث موافق لأصول الشريعة وقواعدها ولو خالفها لكان أصلا بنفسه كـما أن غيره أصل بنفسه وأصول الشرع لا يضرب بعضها ببعض كـما نهى رسول اللّه صلى الله عليه وسلم أن يضرب كتاب اللّه بعضـه ببعض بل يجب اتباعها كلها ويقر كل منها على أصله وموضعه فإنها كلها من عند اللّه الذي أتقن شرعه وخلقه وما عدا هذا فهو الخطأ الصريح" [79] .

قلت: ولا يخفى ما في هذه الاعتراضات التي اعترض بها على حديث المصراة من التكلف وعسف الأدلة فالواجب على كل منصف أن يقف مع النص ولا يتعداه إلى غديره لأنه جاء عن من لا ينطق عن الهوى إن هو إلا وحي يوحى. وهو الذي أصل الأصول وبن الحلال من الحرام وقد أمر اللّه تعالى باتباعه وحذر عن مخالفة أمره عليه أفضل الصلاة وأزكى التسليم فقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [80]

وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [81]

فالخير في الاتباع والشر في مخالفة النصوص وضرب بعضها ببعـض.

أما ما ذكر عن الإمام مالك رحمه اللّه تعالى أنه لم يقل بالحديث فقد ذكر الباجي عن ابن القاسم قال: "قلت لمالك أتأخذ بحديث المصراة قال: نعم ثم قال: وقد روى أن مالكا قال لما سئل عن ذلك: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} " [82] .

وقال: "قال ابن المواز ولم يأخذ به أشهب وقال جاء ما يضعفه أن الغلة بالضمان" [83] فكأن نسبة عدم الأخذ به إلى مالك غير صحيحة لأن المعروف عن مالك رحمه اللّه العمل به ولعل الذي نسبه إلى مالك ظن أن قول أشهب عن مالك فأخطأ واللّه تعالى أعلم .

ولعل من حكمة رد الصاع مع المصراة أنه قد يكون من بعض ضعاف النفوس الطمع في لبن المصراة حتى يحلبها ثم يردها بدعوى أنها مصراة فجعل الشارع الحكيم ردعا لمن تسول له نفسه ذلك حتى لا يتلاعب أهل الأهواء بأهل السلع ويفوتون عليهم ألبان المواشي فإذا كان صادقا دفع بدل اللبن صاع تمر ولا يتقدم إلا وهو صادق في دعواه مع أنني لم أجد من قال بهذه العلة. واللّه تعالى أعلم.

هل حكم التصرية يتعدى إلى غير الإبل والغنم

قال ابن قدامة :جمهور أهل العلم على أنه لا فرق في التصرية بين الشاة والناقة والبقرة وشذ داود فقال: لا يثبت الخيار بتصرية البقرة لأن الحديث: "لا تصروا الإبل والغنم" فدل على إنما عداهما بخلافهما ولأن الحكم ثبت فيهما بالنص والقياس لا تثبت به الأحكام.

ثم قال ولنا عموم قوله: "من اشترى مصراة فهو بالخيار ثلاثة أيام" وفي حديث ابن عمر: "من ابتاع محفلة" [84] ولم يفصل ولأنه تصرية بلبن من بهيمة الأنعام أشبه الإبل والغنم والخبر فيه تنبيه على تصرية البقر لأن لبنها أغزر وأكثر نفعا وقولهم أن الأحكام لا تثبت بالقياس ممنوع ثم هو هاهنا ثبت بالتنبيه وهو حجة عند الجميع [85] أما حكم غير بهيمة الأنعام من الآدميات وغيرها فقد اختلفوا في ذلك فقال الخطابي: "أنه يدخل في حكم المصراة من الإبل والغنم والبقر والآدميات فلو اشترى رجل جارية ذات لبن لترضع ولده فوجدها مصراة كان هذا حكمها سواء لا فرق بينها وبين غيرها من الحيوانات في هذا المعنى" [86]

فكأن الخطابي رحمه اللّه اقتصر على هذا القول ولم يذكر ما قال غيره من علماء الشافعية علما بأن النـووي قد ذكر في ذلك ثلاثة أوجه فقال: "لو اشترى أتانا فوجدها مصراة فأوجه الصحيح أنه يردها ولا يرد للبن شيئا لأنه نجس.

والثاني: يردها ويرد بدله، قاله الاصطخري لذهابه إلى أنه طاهر مشروب.

والثالث: لا يردها لحقارة لبنها.

ولو اشترى جارية فوجدها مصراة فأوجه أصحها يردها ولا يرد بدل اللبن لأنه لا يعتاظ عنه غالبا، والثاني يرد ويرد بدله. والثالث لا يرد بل يأخذ الأرش" [87] .

وعند الحنابلة وجهان: أحدهما: يثبت الخيار اختاره ابن عقيل لعموم قوله: "من اشترى مصراة ومن أشترى محفلة" ولأنه تصرية بما يختلف الثمن به فأثبت الخيار كـخيار تصرية بهيمـة الأنعام وذلك أن لبن الآدمية يراد للرضاع ويرغب فيها ظئرا ويحسن ثديها ولذلك لو اشترط كثرة لبنها فبان بخلافه ملك الفسخ ولو لم يكن مقصودا لما ثبت باشتراطه وملك الفسخ بعدمه ولأن الأتان والفرس يرادان لولدهما.

الوجه الثاني: لا يثبت به الخيار لأن لبنها لا يعتاض عنه في العادة ولا يقصد قصد لبن بهيمة الأنعام والخبر ورد في بهيمة الأنعام ولا يصح القياس عليه لأن قصد لبن بهيمة الأنعام أكثر واللفظ العام أريد به الخاص، بدليل أنه أحمر في ردها بصاع من تمر ولا يجب في لبن غيرها ولأنه ورد عاما وخاصا في قضية واحدة فيحمل العام على الخاص ويكون المراد بالعام في أحد الحديثين الخاص في الحديث الآخر وعلى الوجه الأول: إذا ردها لم يلزم بدل لبنها ولا يرد معها شيئا لأن هذا اللبن لا يباح عادة ولا يعاوض

عنه [88] .

هذه الخلافات التي ذكروا فيها ولا شك واللّه تعالى أعلم أن البقر يلحق بالإبل والغنم لأنه يراد منها ما يراد من الإبل والغنم في اللبن ولذلك قال ابن السبكي: "واتفقوا على إثبات الحكم في البقر إما بالنـص وإما بالقياس فإن القياس فيها ظاهر جلي وهي في معنى الإِبل والغنم فلذلـك اتفقوا على ثبوت الحكـم فيها أما ما عدى ذلك من الحيوانات كالجارية [89] والأتـان فلا يظهر فيهما أنهما في معنى الأصل المنصوص عليه..."ثم قال: "والذي تجري أحكام المصراة عليهما فطريقه: إما القياس وإن كان ليس في الجلاء والظهور كالأول- يعني البقر- وإما إدراجها في عموم قول: "من اشترى مصراة"والذي لا تجري عليهما أحكام المصراة طريقة قطع القياس ويتبين أنهما غير داخلين في عموم قوله مصراة إما بأن الاسم غير صادق عليهما عند الإطلاق وإما بإخراجهما من اللفظ بدليل وقد يقال: إن من جملة ما يدل على إخراج الجارية قوله في الحديث: "بعد أن يحلبها "فإن ذلك يقتضي قصر الحكـم على ما يصدق عليه اسم الحلب وفي إطلاق الحلب على الجاريـة نظر" [90]

هل يلزم كون المردود صاعا من تمر أو يجور غيره من أقوات البلد

اختلف القـائلون بالحديث في حكم ذلك فعند الحنابلة وطائفة من الشافعية يلزم صاعا من تمر أخذا بظاهر أكـثر روايات الحديث وحملوا لفظ الطعام على التمر لأنه يطلق في بعض الروايات مقيد في الأخرى حب قضية واحدة والمطلق فيما هذا سبيله يحمل على المقيد [91]

وعند مالك وبعـض الشافعية أنه لا يلزم التمر وإنـما الواجب غالب قوت البلد لورود الحديث بصاع من طعام جمعا بـين ألفاظ الحديث وإنـما أطلق التمر لكونه غالب قوت المدينة [92] .

وقد ذكره البهوتي قولا لبعـض الحنابلة [93] .

وقال زفر: "يتخير بين صاع من تمر ونصف صاع من بر"

وقال ابن أبي ليلى وأبو يوسف بمثل قول زفر إلا أنهما قالا: "لا يتعين صاع التمر بل قيمته" [94]

قال الطحاوي: "وقد كان أبو يوسف قال بهذا في بعض أماليه غير أنه ليس بالمشهور عنه" [95] .

وقال الذين أوجبوا التمر: لو كان في بلد لا يوجد فيها التمر أنه لا يلزم المشتري قيمته بالبلد الذي وقع فيه البيع وذلك لأنه بمنزلة ما لو أتلفه.

ثم قالوا: "ولو كان اللبن باقيا بحاله بعد الحلب لم يتغير بحموضة ولا غيرها رده المشتري ولزم البائع قبوله ولا شيء عليه لأن اللبن هو الأصل والتمر إنـما وجب بدلا عنه فإذا رد الأصل أجزأ كسائر الأصول مع مبدلاتها كرد المصراة قبل الحلب إذا علم بالتصرية بإقرار البائع أو شهادة من تقبل شهادته" [96] .

وقال ابن حزم: "فإن كان اللبن الذي في ضرعها يوم اشتراها حاضرا رده كـما هو حليبا أو حامضاً" [97] وقد خالف المالكية في رد اللبن وقالوا: "لأن ذلك يدخله بيع الطعام قبل استيفائه" [98] .

وقال ابن قدامـه ولنا أنه قدر على رد المبدل فلم يلزمه المبدل كسائر المبدلات مع أبدالها. والحديث المراد به رد التمر حالة عدم اللبن لقوله ففي حلبتها صاع من تمر [99] .

ولعل الصواب واللّه تعالى أعلم مع من قال برد اللبن إذا كان موجودا ولم يتغير وسبب هذا الاختلاف اختلاف ألفاظ الحديث حيث ورد بذكر التمر وحده كـما في رواية الأعرج عن أبي هريرة رضي اللّه عنه وكذلك رواية ابن سيرين ومجاهد والوليد بن رباح وموسى بن يسار وثابت مولى عبد الرحمن بن زيد وهمام بن منبه.

2- وكذلك ورد بلفظ الطعام كـما في رواية ابن سيرين عن أبي هريرة رضي اللّه عنه وخلاس ابن عمرو ورواية ابن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم.

3- كـما ورد بلفظ التمر والخيار ثلاثة أيام كـما في رواية أبي صالح عن أبي هريرة رضي اللّه عنه ورواية الحسن عن أنس بن مالك، ورواية سالم بن عبد اللّه عن أبيه عبد اللّه بن عمر بن الخطاب.

4- كذلك ورد بلفظ "الطعام" و"الخيار ثلاثة أيام" كـما في رواية محمد بن سيرين عن أبي هريرة رضي اللّه عنه وقد تقدمت هذه الروايات ومن خرجها قال الحافظ فالجمع بين هذه الروايات والذي يظهر في الجمع بينها أن من زاد الثلاث معه زيادة علم وهو حافظ ويحمل الأمر فيمن لم يذكرها على أنة لم يحفظها أو اختصرها وتحمل الرواية التي فيها الطعام على التمر وقد روى الطحاوي من طريق أيوب عن ابن سيرين أن المراد بالسمراء الحنطة الشامية [100] .

وروى ابن أبي شيبـة وأبـو عوانـة من طريق هشـام بن حسـان عن ابن سيرين "لا سمراء"- يعنى الحنطة-.

وروى ابن المنذر من طريق ابن عون عن ابن سـيرين أنـه سمع أبا هريرة يقول: "لا سمراء ليس ببر"فهذه الروايات تبين أن المراد بالطعام التمر ولما كان المتبادر إلى الذهن أن المراد بالطعام القمح نفاه بقوله: "لا سمراء"لكن يعكر على هذا الجمع ما رواه البزار من طريق أشعث بن عبد الملك عن ابن

سيرين بلفظ "إن ردها رد ومعها صاع من بر لا سمراء"وهذا يقتضي أن المنفي في قوله "لا سمراء "حنطة مخصوصة وهي الحنطة الشامية فيكون المثبت بقوله :"من طعام"أي من قمح ويحتمل أن يكون راويه رواه بالمعنى الذي ظنه مساويا وذلك أن المتبادر من الطعام البر فظن الراوي أنه البر فعبر به وإنـما أطلق لفظ الطعام على التمر لأنه كان غالب قوت أهل المدينة فهذا طريق الجمع بين مختلف الروايات عن ابن سيرين في ذلك لكن يعكر على هذا ما رواه أحمد بإسناد صحيح عن عبد الرحمن بن أبي ليلى عن رجل من الصحابة نحو حديث الباب وفيه "فإن ردها رد معها صاعا من طعام أو صاعا من تمر"فإن ظاهره يقتضي التخيير بين التمر والطعام وأن الطعام غير التمر ويحتمل أن تكون "أو" شكا من الراوي لا تخييرا وإذا وقع الاحتمال في هذه الروايات لم ينصح الاستدلال بشيء منها فيرجع إلى الروايات التي لم يختلف فيها وهي التمر فهي الراجحة كـما أشار إليه البخاري [101] .

هكذا جمع الحافظ رحمه اللّه والذي يظهر لي واللّه تعالى أعلم أنه يحمل على غالب قوت البلد كـما هو مذهب الإمام مالك وبعـض الشافعية لثبوت لفظ الطعام كـما تقدم عن أبي هِريرة وعن رجل من أصحاب النبي صلى الله عليه وسلم وحديث أبي هريرة في الصحيحين وغيرهما وهذا أيضاَ فيه تيسير للأمة والشريعة وردت بذلك. أما قوله: "لا سمراء" فلعل المقصود منها نوع من الحنطة الخاصة كـما ورد عن أبي سعيد الخدري رضي الله تعالى عنه قال: "كنا نعطيها- يعني زكاة الفطر- في زمان النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من زبيب فلما جاء معاوية وجاءت السمراء قال: أرى مدا من هذا يعدل مدين" [102] .

وقد وردت الروايات بلفظ الطعام وصحت فالأولى حمله على الأصل وهوِ البر وليس النوع الفاخر من الحنطة ولا الرديء بل المتوسط.

ولفظ الطعـام عام في كان ما يقتات من الحنطة والشعير والتمر وغير ذلك [103] ولهذا رجحت قوت كل بلد كـما في زكاة الفطر لأنها تعطى من قوت كل بلد. واللّه أعلم.

وبهذا تم البحث وصلى اللّه وسلم على نبينا محمد وآله وصحبه.

قـائمة المراجـع

ا- القرآن الكريم.

2- الإحسان بترتيب صحيح ابن حبان للأمير علاء الدين بلبان الفارسي/ الطبعة الأولى عام 1407 هـ.

3- إحكام الأحكام شرح عمدة الأحكام: لابن دقيق العيد/ دار الكتب العلمية/ بيروت.

4- إرواء الغليل تخريج أحاديث منار السبيل: للألباني/ المكتب الإسلامي.

5- إعلام الموقعين: لابن القيم الجوزي/ الناشر مكتبة الكليات الأزهرية.

6- بلوغ الأماني من أسرار الفتح الرباني للساعاتي/ ط/ الأولى 1355 هـ.

7- التاريخ الكَبير: للإمام البخاري محمد بن إسماعيل/ ط/ دار الكَتب العلمية بيروت.

8- تحفة الأحوذي شرح سنن الترمذي: للمباركفوري/ المكتبة السلفية بالمدينة.

9- تفسير القرآن العظيم: لابن كثير/ طبع عيسى البابي الحلبي/ مصر.

10- تقريب التهذيب: لابن حجر العسقلاني/ دار المعرفة/ بيروت.

11- التخليص الحبير: لابن حـجر العسقلاني/ طبع السيد هاشم اليماني.

12- التمهيد: لابن عبد البر/ طبع وزارة الأوقاف المغربية.

13- تهذيب السنن: لابن القيم مع مختصر السنن للمنذري/ تحقيق أحمد محمد شاكر ومحمد حامد الفقي.

14-تهذيب التهذيب: لابن حجر العسقلاني/ دار صادر- بيروت.

15- الثقات: لابن حبان البستي/ دار الفكر- بيروت.

16- الجرح والتعديل: لابن أبي حاتم/ دار الفكر- بيروت.

17- ديوان الضعفاء والمتروكين: للذهبي تحقيق الشيخ حماد الأنصاري.

18- روضة الطالبين: للنووي المكَـتب الإسلامي.

19- سلسلة الأحاديث الصحيحة: للألباني/ طبع المكتب الإسلامي.

20- سلسلة الأحاديث الضعيفة: للألباني/ طبع المكتب الإسلامي.

21- سنن الترمذي مع تحفة الأحوذي/ طبع المكتبة السلفية بالمدينة.

22- سنن أبي داود/ تحقيق الدعاس.

23- سنن الدارقطني: عن بن عمر الدارقطني/ طبع عبد الله هاشم اليماني 1386هـ.

24- سنن سعيد بن منصور/ دار الكتب العلمية.

25- السنن الكبى للبيهقي/ دار الفكر/ بيروت.

26- سنن ابن ماجة/ تحقيق محمد فؤاد عبد الباقي.

27- سنن النسائي/ إحياء التراث العربي.

28- شرح مسلم: للنووي/ المطبعة المصرية ومكتبتها/ القاهرة.

29- شرح معاني الآثار: للطحاوي/ مطبعة الأنوار المحمدية/ القاهرة.

30- صحيح البخاري: محـمد بن إسماعيل/ مكتبة النهضة الحديثة بمكة.

31- صحيح مسلم: لمسلم بن الحجاج/ تحقيق محمد فؤاد عبد الباقي.

32- صحيح الجامع الصغير: للألباني/ المكَتب الإسلامي.

33- ضعيف الجامع الصغير: للألباني/ المكتب الإسلامي.

34- علل الحديث/ لابن أبي حاتم عبد الرحمن الرازي/ دار المعرفة.

5 3- عمدة القارئ شرح صحيح البخاري: للعيني/ تصوير أمين دمج.

36- عون المعبود شرح سنن أبي داود: لشمس الحق العظيم أبادي/ طبع المكتبة السلفية بالمدينة.

37- فتح الباري شرح صحيح البخاري: للحافظ ابن حجر/ طبع المطبعة السلفية.

38- الفتح الرباني ترتيب مسند الإمام أحمد: للساعاتي/ ط/ ا الأولى 55 13 هـ.

39- الفردوس: للديلمي/ دار الكتب العلمية.

40- القاموس المحيط: للفيروزبادي/ دار الجيل/ بيروت.

41- قوانين الأحكام: لابن جزي المالكي/ دار العلم للملايين/ بيروت.

42- الكاشف: للذهبي/ تحقيق عزت علي عطية وموسى محمد علي.

43- الكافي لابن عبد البر/ الناشر مكتبة الرياض الحديثة.

44- كشاف القناع: للبهوتي/ مطبعة الحكومة بمكَـة.

45- كشف الأستار عن زوائد البزار: للهيثمي/ مؤسسة الرسالة.

46- لسان العرب: لابن منظور/ ط/ دار المعارف.

47- مجمع الزوائد ومنبع الفوائد: للهيثمي/ ط/ دار الكتاب العربي/ بيروت.

48_ المجموع التكملة لابن السبكي/ دار الفكر.

49_ المحلي: لابن حزم/ دار الكتب العلمية/ بيروت.

50_ مختصر سنن أبي داود: للمنذري/ ط/ دار المعرفة/ بيروت.

51_ المستدرك: للحاكـم/ دار الكتاب العربي.

52_ مسند الإمام أحمد/ المكتب الإسلامي.

53_ مسند أبي يعلي أحمد بن علي/ دار المأمون للتراث/ دمشق.

54_ مصنف ابن أبي شيبة: أبو بكر بن أبي شيبة/ دار القرآن الإسلامية.

55_ مصنف عبد الرزاق/ المكتب الإسلامي.

56_ المطالب العالية بزوائد الثمانية: لابن حجر/ تحقيق حبيب الرحمن الأعظمي.

57_ معالم السنن: للخطابي مع مختصر المنذري/ دار المعرفة.

58_ معجم الطبراني الأوسط: تحقيق الدكتور محمود الطحان.

59_ معجم الطبراني الصغير: دار الكتب العلمية/ بيروت.

60_ معجم الطبراني الكبير: ط/ الأمة/ بغداد.

61_ معجم مقاييس اللغة: لابن فارس/ ط/ مصطفى البابي الحلبي 1391 هـ.

62_ المغني: لابن قدامة/ تحقيق التركي والحلو.

63_ المنتقى شرح الموطأ: للباجي مصور عن الأولى 1332 هـ.

64_ مورد الظمآن بزوائد ابن حبان: للهيثمي/ دار الكتب العربية.

65_ الموطأ: للإمام مالك/ تحقيق محمد فؤاد عبد الباقي.

66_ نيل الأوطار شرح منتقى الأخبار: للشوكاني مكتبة الكليات الأزهرية.

67_ النهاية في غريب الحديث: لابن الأثير تحقيق الطناحي.

[1] سورة آل عمران آية: 102.

[2] سورة النساء آية: 1 .

[3] سورهَ الأحزاب آية: 70 ، 71.

[4] سورة النساء آية: 65.

[5] سورة الأحزاب آية: 6.

[6] سورة التوبة آية: 8 12.

[7] أخرجه أحمد، والطبراني وقال في مجمع الزوائد ورجال الطبراني رجال الصحيح غير محمد بن عبد الله بن يزيد المقرئ وهو ثقة. مجمع الزوائد8/264.

[8] المراد من الشرع العالمي عموم رسالة النبي صلى الله عليه وسلم وذلك في قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَََََََََََََّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} سورة سبأ آية: 28.

[9] سورة المائدة آية: 3.

[10] مسلم 1 /99،ِ الترمذي مع تحفة الأحوذي. 4 /544وغيرهما.

[11] قال الخطابي اختلف أحمل العلم واللغة في تفسير المصراة ومن أين أخذت واشتقت ؟ فقال الشافعي: التصرية: أن يربط إخلاف الناقة والشاة، وتترك من الحلب اليومين والثلاثة حتى يجتمع لها لبن، فيراه مشتريها كثيرا، ويزيد في ثمنها لما يرى من كثرة لبنها فإذا حلبها بعد تلك الحلبة حلبة أو اثنين عرف أن ذلك ليس بلبنها وهذا غرور للمشتري. انظر مختصر المزني ص 82.

وقال أبو عبيد المصراة الناقة، أو البقرة، أو الشاة التي صري اللبن في ضرعها يعني حقن فيه وجمع أياما، فلم يحلب، وأصل التصرية حبس الماء وجمعه يقال منه صريت الماء، ويقال إنما سميت الصراةَ، كأنها مياه اجتمعت وقال أبو عبيد ولو كان من الربط لكان مصرورة أو مصررة قال الخطابي كأنه يريد به ردا على الشافعي تم قال قول أبي عبيد حسن، وقول الشافعي صحيح والعرب تصر ضروع الحلوبات إذا أرسلتها تسرح، ويسمون ذلك الرباط. صرارا فإذا راحت حلت تلك الأصرة وحلبت. معالم السنن مع مختصرها للمنذريَ، كتاب البيوع 5/ 84، تحقيق محمد حامد الفقي.

ولعل قول الخطابي أحسن ما قِيل في هذا المعنى لأنه كالجمع بين القولين لورودها عن العرب وقد مال ابن حجر إلى قول أبي عبيد فقال بعد ذكر القولين و الأول أصح لأنه من صريـت اللبن في الضرع إذا جمعته وليس من صررت الشيء إذا ربطته إذ لو كان منه لقيل مصرورة أو مصررة ولم يقل مصراة على أنه قد سمع الأمران في كلام العرب. فتح الباري: 4/362.

ولعل الأصل كما قال الإمام الشافعي رحمه اللّه لأن من أراد أن يجمع اللبن في ضرع الناقة فإنه يبدأ بربط إخلافها بالصرار الذي هو الخيط مع التواديَ فالخيط يسمى صرارا والأعواد تسمى التواديَ لئلا يرضعها ولدها هذا الغالب فلعل ما قال الإمام الشافعي هو الأصل لما ذكر والله أعلم .انظر اللسان في مادة صرر 4/ 2430، و قد وجه الخطابي هذا فقال وقد يحتمل أن تكون المصراة أصله المصرورة، أبدل إحدى الراءين ياء كقولهم تقضى البازي وأصله تقضض، كرهوا اجتماع ثلاثة أحرف من جنس واحد في كلمة واحدة فأبدلوا حرفا منها بحرف آخر ليس من جنسها ومن هذا قول الله تعالى: {وَقَدْ خَابَ مَنْ دَسَّاهَا} ! أي اخملها بمنع الخير. وأصله دسستها ومثل هذا في الكلام كثير. معالم السنن مع مختصرها للمنذريَ5/ 84.

[12] أشار البخاري رحمه الله تعالى إلى اختلاف ألفاظ الحديث التي ورد بها فقوله عن أبي صالح يشير إلى ما رواه مسلم عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي اللّه عنه أن رسول الله صلى الله عليه وسلم قال: "من ابتاع شاة 00مصراة فهو فيها بالخيار ثلاثة أيام إن شاء أمسكها وإن شاء ردها ورد معها صاعا من تمر". صحيح مسلم كتاب البيوع، باب: 7جـ3 ص 1158، تحقيق محمد فؤاد عبد الباقي.

[13] وقوله: ومجاهد إشارة إلى ما أحرجه الدارقطني عن يحي بن صاعد عن سوار بن عبد الله عن معتمر بن سليمان عن ليث عن مجاهد عن ابن عمر وأبي هريرة رفعا الحديث قال: "لا يبيع حاصر لباد ولا تلقوا السلع بأفواه الطرق، ولا تنـاجشوا، ولا يسوم الرجل على سوم أخيه ولا يخطب على خطبة أخيه حتى ينكح أو يرد ولا تسأل المرأة طلاق أختها لتكتفي ما في صحفتها، فإنـما لها ما كتب لها ولا تبيعوا المصراة من الإبل والغنم، فمن اشتراها فهو بالخيار إن شاء ردها و صـاعا من تمر، والرهن مركوب ومحلوب" السنن 3/ 74، وأخرجه الطبراني في المعجم الكبير عن ابن عمر وحده 2 ا / 419، و قال الهيثمي وفيه ليث بن أبي سليم وهو ثقة ولكنه مدلس وبقية رجاله رجال الصحيح مجمع الزوائد4/82.

قلت: اختلفت أراء العلماء في ليث بن أبي سليم فقال الحافظ ابن حجر صدوق اختلط أخيرا ولم يتميز حديثه فترك، انظر التقريب:2/138 وقال الذهبي: حسن الحديث ومن ضعفه فإنـما ضعفه لاختلاطه بآخره ديوان الضعفاء ص 952 وقال في الكاشف فيه ضعف يسير من سوء حفظه 3/ 145.. قال الحافظ ابن حجر في الفتح: أما رواية مجاهد فوصلها البزار. قال مغلطاي لم أرها إلا عنده ثم قال قلت قد وصلها أيضا الطبراني في الأوسط من طريق محمد بن مسلم الطائفـي عن أبي نجيح، ، والدارقطني من طريق ليث ابن أبي سليم كلاها عن مجاهد انظر: الفتح 4/ 363 ولم يشر إلى ما رواه الطبراني في الكبير عن ابن عمر مع إنني لم أعثر على ما ذكره عند البزار في كشف الأستار عن زوائد البزار ولا مما أشار إليه عند الطبراني في المطبـوع من الأوسـط و لا ذكره الهيثمي في مجمع الزوائد.

[14] أما رواية الوليد بن رباح فقال الحافظ ابن حجر وصلها أحمد بن منيع في مسنده بلفظ (من اشترى مصراة فليرد معها صـاعا من تمر) الفتح4 /363.

[15] وأما قوله وموسى بن يسار فأخرج روايته مسلم عن أبي هريرة بلفظ "من اشترى شاة مصراة فلينقلب بها فليحلبها فإن رضي حلابها أمسكها وإلا ردها ومعها صاع من تمر"صحيح مسلم، كتاب البيوع بابحكم بيع المصراة 3/ 1158.

[16] صحيح البخاريَ كتاب البيوع باب64 جـ 3 ص 62، وقوله والتمر أكثر لأن أكثر رواياته بلفظ التمر عن أبي هريرة رضي الله عنه والذين رووه بلفظ التمر هم: الأعرج، وابن سيرين كـما في هذا الحديث وقد تقدم ما أشار إليه البخاري عن أبي صالح، ومجاهد، والوليد بن رباح وموسى بن يسار وقد زاد الحافظ ابن حجر على من تقدم ثابت ابن عياض عند البخاري في باب إن شـاء رد المصراة وفي حلبتها صاع من تمر وهمام بن منبه عند مسلم، كتاب البيوع، باب حكم بيع المصراة 3/ 1159، وعظمة "أبا إسحاق عند الطحاوي شرح معاني الآثار 4 /17، 18، ومحمد بن زياد عند الترمذي4/ 465 مع تحفة الأحوذي و أيضا عند الطحاوي ولم يذكر ذلك الحافظ ابن حجر ِوالشعبي عند أحمد، وابن خزيمة.الفتح ص 364 ووجدت غير من لم يذكر الحافظ عبـد الرحمن بن سعد عند الطحاوي 4/ 18.

[17] صحيح البخاري، كتاب البيوع، باب 64جـ3 ص62، ومسلم، كتاب البيوع، باب4جـ3 ص 1155 وزاد ولا تصروا الإبل، ومالك في الموطأ كتاب البيوع، باب ما ينهى عنه من المساومة والمبايعة2 /683، تحقيق محمد فؤاد عبد البـاقي.

[18] صحيح البخاري، كتاب البيوع، باب: 65جـ3ص 62، وأخرجه أيضا أبو داود، كتاب البيوع، باب من اشترى مصراة وكرهها.جـ3ص722.

[19] اللقحة الناقة القريبة العهد بالنتاج والجمع لقح وقد لقحت لقحا ولقاحا وناقة لقوح إذا كانت غزيرة اللبن. النهاية في غريب الحديث والأثر لابن الأثير4/262،ط المكتبة العلمية/بيروت.

[20] الصحيح كتاب البيوع، باب7،3/1159.

[21] الصحيح كتاب البيوع، باب حكم بيع المصراة 3 / 1159، والنسائي كتاب البيوع، باب النهي عن المصراة 7/254.

[22] "لا تلامسوا" أي لا تبيعوا بالملامسة _ والملامسة قيل في معناها أن يقول إذا لمست ثوبي ولمست ثوبك فقد وجب البيع وقيل هو أن يلمس المتاع من وراء ثوب، ولا ينظر إليه ثم يوقع البيع عليه. ونهي عنه لأنه غرر أو لأنه تعليق أو عدول عن الصيغة الشرعية وقيل معناه أن يجعل اللمس بالليل قاطعا للخيار ويرجع ذلك إلى تعليق اللزوم وهو غير نافذ. النهاية في غريب الحديث 4/270.

[23] "ولا تناجشوا" : والأصل في النجش تنفير الصيد من مكان لآخر والمراد منه هنا أن يزيد الرجل في ثمن السلعة وهو لا يريد شراءها ليقع غيره فيها وقيل هو أن يمدح السلعة لينفقها ويروجها. المرجع السابق:5/21 وانظر: لسان العرب 6/4353ط دار المعارف.

[24] والغرر من غره فهو مغرور وغرير خدعه وأطمعه بالباطل وذكر له معاني كثيرة وقوله في الحديث ولا تبايعوا الغرر قال ابن الأثير هو ما كان له ظاهر يغر المشتري وباطن مجهول. النهاية 3/355، وانظر: اللسان5/3232.

[25] المحفلة الشاة أو البقرة أو الناقة لا يحلبها صاحبها أياما حتى يجتمع لبنها في ضرعها فإذا احتلبها المشتري حسبها غزيرة فزاد في ثمنها ثم ظهر له بعد ذلك نقص لبنها عن أيام تحفيلها سميت محفلة، لأن اللبن حفل في ضرعها أي جمع. النهاية 1/ 408.

[26] مسنـد أبي يعلي 5/154،حديث 2767تحقيق حسين سليم وقال الهيثمي فيه إسماعيل بن مسلم المكي وهو ضعيف وقد أورد الحافظ ابن حجر هذه الرواية في المطالب العالية وقال لأبي يعلى وزاد رواية أخرى عن أنس ولفظها "من اشترى محفلة فله أن يمسكها ثلاثاً فإن رضيها أمسكها وإن رد رد معها صاعاً من تمر "وقال للحارث"1 /399. وأخرجه غير من تقدم البيهقي بلفظ: "من اشترى شاة محفلة فإن لصاحبها أن يحتلبها فإن رضيها فليمسكها وإلا فليردها وصاعا من تمر". السنن الكبرى5/319، ولم يشر الحافظ إلى هذه الرواية، وفيها أيضا إسماعيل بن مسلم وأخرجه البزار بلفظ"أنه نهى عن بيع المحفلات وقال من ابتاعهن فهو بالخيار إذا حلبهن"كشف الأستار عن زوائد البزار2/89 ولم يذكر الحافظ هذه الرواية. وفيها إسماعيل بن مسلم وهو ضعيف.

وقد رواه البيهقي عن الحسن مرسلا بلفظ من اشترى شاة مصراة أو لقحة مصراة فهو بأحد النظرين إما أن يردها وإناء من طعام أو يأخذها ثم قال: هذا هو المحفوظ مرسل. السنن الكبرى5/319.

[27] السلع الأمتعة التي تجلب للأسواق انظر: اللسان3/2066.

[28] السوم المساومة وهي المجاذبة بين البائع والمشتري على السلعة وفصل ثمنها والمنهي عنه أن يتساوم المتبايعان في السلعة ويتقارب الانعقاد فيجيء رجل آخر يريد أن يشتري تلك السلعة ويخرجها من يد المشتري الأول بزيادة على ما استقر الأمر عليه بين المتساومين ورضيا به قبل الانعقاد فذلك ممنوع عند المقاربة لما فيه من الإفساد ومباح في أول العرض والمساومة. النهاية2/425.

[29] السنن: 3/74، وأخرجه الطبراني عن ابن عمر وحده. المعجم الكبير 12/419 وقال الهيثمي: فيه ليث بن أبي سليم وهو ثقة ولكنه مدلس وبقية رجاله رجال الصحيح. مجمع الزوائد: 4/82.

ملاحظة على العيني في عمدة القارئ وهو أنه لم يذكر هذه الرواية عن ابن عمر وإنما ذكر رواية أبي داود التي فيها جمع بين عمير ثم ذكر ما قيل فيه من طعن حتى يرد قول من قال إن أبا هريرة لم يتفرد بهذا الحديث ولعله يقصد الحافظ ابن حجر. انظر: عمدة القارئ شرح صحيح البخاري: 11/273، تصوير أمين دمبح.

[30] الجلب يكون في شيئين أحدهما: في الزكاة وهو أن يقدم المصدق على أهل الزكاة فينزل موضعا ثم يرسل من يجلب إليه الأموال من أماكنها ليأخذ صدقتها فنهى عن ذلك، وأمر أن تؤخذ صدقاتهم على مياههم وأماكنهم.

والثاني: أن يكون في السباق وهو أن يتبع الرجل فرسه فيزجره ويجلب عليه ويصيح حثا على الجري فنهى عن ذلك قال ابن الأثير في النهاية 1/281.

[31] "ولا جنب" الجنب بالتحريك في السباق أن يجنب فرسا إلى فرسه الذي يسابق عليه فإذا فتر المركوب تحول إلى المجنوب، وهو في الزكاة أن ينزل العامل بأقصى مواضع أصحاب الصدقة ثم يأمر بالأموال أن تجنب إليه أي تحضر فنهوا عن ذلك وقيل هو أن يجنب رب المال بماله أي يبعده عن موضعه حتى يحتاج العامل إلى الإبعاد في اتباعه وطلبه. المرجع السابق: 1/303.

[32] الاعتراض: هو أن يعترض رجل بفرسه في السباق فيدخل مع الخيل المرجع السابق: 3/211.

[33] هذه إشارة من الدارقطني إلى ما أخرجه البخاري في التاريخ الكبير فقد قال داود بن عيسى عن عاصم بن عبيد الله عن سالم بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم قال:"من اشترى شاة لدرتها حلبها ثلاثة أيام فهو بالخيار إن شاء أمسك وإلا رد صاعا من تمر" التاريخ الكبير 3/242، وفي سنده عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب قال الذهبي ضعفه ابن معين وقال البخاري وغيره منكر الحديث. الكاشف2/5. ملاحظة: لم يذكر الحافظ ابن حجر هذه الرواية.

[34] لم أعثر على رواية الحسن بن عمارة التي أشار إليها الدارقطني عن الحكم عن ابن أبي ليلى عن علي عن النبي صلى الله عليه وسلم وإنما وجدت بهذا السند عن الحكم عن ابن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وسلم وهو عند أحمد وابن أبي شيبة والبيهقي في السنن الكبرى وسيأتي عند رواية من روى هذا الحديث بلفظ الطعام.

[35] لعله يريد أبا بكر بن أبي شيبة ورواية أبي هريرة هي الأصل في حديث المصراة.

[36] هي التي تقدمت الإشارة إليها في هامش (2) سنن الدارقطني: 3/75 ولم يشر الحافظ ابن حجر إلى رواية الدارقطني وإنما قال أخرجه البيهقي في الخلافيات. انظر: الفتح: 4/365، وفي سند هذا الحديث كثير بن عبد الله بن عمرو بن عوف المزني قال فيه الذهبي رواه وقال أبو داود كذاب. الكاشف:3/5.

[37] صحيح البخاري كتاب البيوع باب 64جـ3ص62 هكذا رواه البخاري موقوفا على ابن مسعود وقال الحافظ ابن حجر رحمه الله تعالى رواه الأكثر عن معتمر بن سليمان موقوفا، وأخرجه الإسماعيلي من طريق عبيد الله بن معاذ عن معتمر مرفوعا وذكر أن رفعه غلط ورواه أكثر أصحاب سليمان عنه كما هنا حديث المحفلة موقوف من كلام ابن مسعود، وخالفهم الأحمر عن سليمان التيمي فرواه بهذا الإسناد مرفوعا، وأخرجه الإسماعيلي، وأشار إلى وهمه أيضاً. فتح الباري:4/368.

[38] الصحيح، كتاب البيوع باب حكم بيع المصراة 3/1158 والترمذي في البيوع، باب ما جاء في المصراة 4/457 مع تحفة الأحوذي والبيهقي في السنن الكبرى، كتاب البيوع، باب مدة الخيار في المصراة 5/320 كلهم رووه عن طريق قرة بن خالد عن ابن سيرين عن أبي هريرة، ورواه أبو داود عن طريق بن حماد بن سلمة عن أيوب وهشام وحبيب عن محمد بن سيرين عن أبي هريرة رضي الله عنه. السنن كتاب البيوع، باب من اشترى مصراة 3/727، وكذلك الدارقطني. انظر السنن 3/74، وكذلك الطبراني في الأوسط: 3/202، وأيضا البيهقي في السنن الكبرى، كتاب البيوع باب الحكم فيمن اشترى مصراة 5/318.

[39] المسند 2/259، وأخرجه أيضا البيهقي في السنن الكبرى:5/318 عن محمد بن سيرين دون ذكر خلاس.

[40] انظر: ترتيب المسند للساعاتي 15/61، وأخرجه ابن أبي شيبة واقتصر على قوله:"من اشترى "إلى آخره المصنف 6/596، والبيهقي، السنن الكبرى كتاب البيوع، باب حكم فيمن اشترى مصراة:5/319.

وقال البيهقي: "وصاعا من طعام أو صاعا من تمر"ثم قال: قال الشيخ يحتمل أن يكون هذا شكا من بعض الرواة فقال صاعا من هذا أومن ذاك لا أنه من وجه التخيير ليكون موافقا للأحاديث الثابتة في هذا الباب والله تعالى أعلم.

ملاحظة: ذكر ابن الإمام ابن حجر رواية أحمد ولم يشر إلى رواية ابن أبي شيبة ولا رواية البيهقي وتبعه الساعاتي في الفتح الرباني فقال لم أقف عليه لغير الإمام أحمد. وسند هذا الحديث صحيح لأن ابن أبي شيبة رواه عن وكيع عن شعبة...الخ ورواه البيهقي عن يزيد بن هارون عن شعبة...الخ, وسند أحمد كما تقدم.

[41] السنن تحقيق الدعاس، باب من اشترى مصراة وكرهها 3/727، وابن ماجة: 2/753، تحقيق محمد فؤاد عبد الباقي وفي سنده جميع بن عمير التيمي قال الذهبي أتهم بالكذب ديوان الضعفاء والمتروكين ص46، وقال المنذري: قال الخطابي: ليس إسناده بذلك والأمر كما قال فإن جميع بن عمير قال ابن نمير هو من أكذب الناس وقال ابن حبان كان رافضيا يضع الحديث. مختصر السنن:5/89، وقال في هذا الحديث ابن قدامة "إنه مطرح الظاهر بالاتفاق إذ لا قائل بإيجاب مثل لبنها قمحا ثم قد شك فيه الراوي وخالفته الأحاديث الصحاح فلا يعول عليه". المغني:4/152، تحقيق محمد سالم محيسن، وشعبان محمد إسماعيل.

[42] صحيح مسلم، كتاب البيوع، باب 7جـ3ص1158، وتحقيق محمد فؤاد عبد الباقي.

[43] المرجع السابق وقد تقدم من أخرجه غير مسلم.

[44] سنن أبي داود تحقيق الدعاس، كتاب البيوع، باب من اشترى مصراة وكرهها 3/727 وسنن ابن ماجة 2/753، تحقيق محمد فؤاد عبد الباقي وتقدم ما قيل فيه. في ص17.

[45] التاريخ الكبير: 3/242 وتقدم الكلام عليه ص16 هامش (1).

[46] مسند أبي يعلي جـ2767، 5/154، تحقيق حسين سليم وتقدم ما قيل فيه.

[47] معالم السنن مع المختصر للمنذري: 5/88.

[48] المرجع السابق ص89، وانظر: المنتقي شرح الموطأ الإمام مالك للباجي 5/56.

[49] المنتقي للباجي 5/105.

[50] المغني: 4/154.

[51] الروضة : 3 / 466.

[52] انظر: معالم السنن للخطابي مع مختصرها للمنذري 5/86، تحقيق أحمد شاكر، ومحمد حامد الفقي، ط دار المعرفة /بيروت.

[53] فتح الباري شرح صحيح البخاري لابن حجر 4/ 364/ ط/ السلفية.

[54] إحكام الأحكام شرح عمدة الأحكام 2/119 - ا 2 1، وعمدة القارئ شرح صحيح البخاري للعيني1 /273، الناشر أمين دمبح.

[55] حديث الوضوء بالنبيذ أخرجه أبو داود، كتاب الطهارة، باب الود بالنبيذ، مختصر السنن: 1/ 82 والترمذي كتاب الطهارة، باب ما جاء في الوضوء بالنبيذ 1/ 291 مع تحفة الأحوذي وابن ماجة كتاب الطهارة، باب الوضوء بالنبيذ 1/ 135، وأخرجه الإمام أحمد في عدة مواضع من السند1 /398، وغيرها كلهم رووه عن طريق أبي فزاره عن أبي زيد عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال له ليلة الجن ما في أدواتك قال نبيذ قال تمرة طيبة وماء طهور، قال الترمذي وإنما يروي هدا الحديث عن أبي زيد عن عبد الله عن النبي صلى الله عليه وسلم وأبو زيد رجل مجهول عند أهل الحديث لا تعرف له رواية غير هذا الحديث.

سنن الترمذي مع التحفة1 /292 وقال أبو زرعة حديث أبي فزارة ليس بصحيح وأبو زيد مجهول. علل أبديت1/ 17، وقال الطحاوي إن حديث عبد الله بن مسعود روي من طرق لا تقوم بمثلها حجة.

شرح معاني الآثار1 /95، وقال الحافظ الزيلعي في نصب الراية قال ابن حيـان في الضعفاء. أبو زيد شيخ يروي عن أبو مسعود ليس يدري من هو ولا أبوه ولا بلده ومن كان بهذا النعت ثم لم يرو إلا خبرا واحدا خالف فيه الكتاب والسنة والإجماع والقياس استحق مجانبة ما رواه 10/ 138/ ط/ دار المأمون/ القاهرة.

وقد ثبت في صحيح مسلم عن ابن مسعود رضي الله تعالى عنه أنه قال:"لم أكن ليلة الجن مع رسول الله صلى الله عليه وسلم وددت أني كنت معه"صحيح مسلم:1/ 332، 333 فهذامما يزيد في ضعف الحديث وإن كانت العلة المذكورة كافية. واللَه تعالى أعلم.

[56] أما حديث القهقهة فقد رواه الدارقطني بأسانيد لم يصح منها شيء ذكر ذلك الدارقطني انظر: 1/ 161 -175، وقال ابن حجر: "روى ابن عدي عن أحمد بن حنبل فال: ليس في الضحك حديث صحيح وحديث الأعمى الذي وقع في البئر مداره على أبي العالية وقد اضطرب فيه عليه"التلخيص الحبير: 1/115.

[57] وهو قول أبي هريرة رضي الله تعالى عنه: يا رسول الله إني أسمع منك حديثا كثيرا أنساه قال:" أبسط رداءك" فبسطته قال فغرف بيديه ثم قال:" ضمه "فضممته فما نسيت شيئا بعده. صحيح البخاري: 1/29، 3 /46.

[58] تقدم من أخرج هذه الأحاديث غير من أشار إليه الحافظ بن حجر وما قيل فيها من الصحة والضعف فليراجع هناك.

[59] سورة النحل آية: 126.

[60] ملاحظة: الغريب أن الذين ينكرون حديث المصراة لا يقولون بخيار المجلس وهنا يحتجون به ويقولون إنه نسخ حديث المصراة فيحتجون به فيما لم يرد فيه انظر فتح الباري: 4/365.

[61] شرح معاني الآثار: 4/20.

[62] (3) فتح الباري: 4/365.

[63] شرح معاني الآثار للطحاوي 4/ 19، 20،21.

[64] قال الشوكاني صححه الحاكم وقال على شرط مسلم وتعقب بأنه انفرد به موسى بن عبيدة الربذيِ كما قال الدارقطني وابن عديَ وقد قال فيه أحمد: لا تحل الرواية عنه عندي ولا أعرف هذا الحديـث عن غيره وليس في هذا حديث يصح ولكن إجماع الناس على أنه لا يجور بيع الدين بالدين وقال الشافعي: أهل الحديث يوهنون هذا الحديث ويؤيده ما أخرجه الطبراني عن رافع بن خديج أن النبي صلى الله عليه وسلم "نهى عن بيع الكالئ بالكالئ "ثم قال ولكن في إسناده موسى المذكور فلا يصلح شاهداَ"نيل الأوطار6 /293، هذا وقد أخرجه الحاكم عن موسى بن عقبـة عن نافع، ومن طريقه أيضاً عن عبـد الله بن دينار وقال: على شرط مسلم ولم يخرجاه وقال الذهبي :فيه ذوئيب ابن عمامة واه .

المستدرك . 2/57، وقال البيهقي: وموسى هذا هو ابن عبيدة الربذي وشيخنـا أبو عبد الله قال في روايته عن موسى بن عقبة وهو خطأ والعجب من أبي الحسن الدارقطني شيخ عصره روى هذا الحديث في كتاب السنن عن أبي الحسن علي بن محمد المصري فقال عن موسى بن عقبـة وشيخنا أبو الحسين رواه لنا عن أبي الحسن المصري في الجزء الثالث من سنن المصري فقال عن موسى غير منسوب ثم أردفه المصري بـما أخبرنا أبو الحسين أنا أبو الحسن ثنا أحمد بن داود ثنا عبد الأعلى بن حماد ثنا عبد العزيز بن محمد عن أبي عبد العزيز الربذي عن نافـع عن ابن عمر أن رسول الله صلى الله عليه وسلم "نهى عن بيع الكالئ بالكالئ "- وأبو عبد العزيز هو موسى بن عبيدة- السنن الكبرى: 5 / 290، وأخرجـه الطحاوي عن موسى بن عبـيدة الربذي كذلك شرح معاني الآثار: 4/ 21، والدارقطني عن موسى بن عقبة عن نافـع عن ابن عمر ورواه أيضا عن موسى بن عقبة عن عبد الله بن دينار وهي رواية الحاكم السابقة، وقد تقدم قول البيهقي في ذلك.

انظر: سنن الدارقطنىِ: 3/ 71، 72.

[65] انظر. فتح الباري: 4/ 365.

[66] شرح معاني الآثار: 4/ 21، 22.

[67] وذلك لأن حديث المصراة مخرج في الصحيحين وغيرهما كـما تقدم.

وحديث الخراج بالضمان أخرجه أبو داود عن عائشة، كتاب البيوع باب من اشترىَ عبدا فاستعمله ثم وجد به عيا. 3 /777، والترمذي كتاب البيوع باب ما جاء فيمن يشتـري العبد ويستغله ثم يجد به عيبا 4/507 مع التحفة وحسنه وأخرجه من طريق أبي سلمه يحي بن خلف عن عمر بن علي عن هشام بن عروة عن أبيه عن عائشة وقال هذا حديث صحيح غريب من حديث هشام ابن عروة واستغرب محمد بن إسماعيل هدا الحديث من حديث عمر بن علي وقد رواه مسلم بن خالد الزنجي عن هشام بن عروة ورواه جرير عن هشام أيضاَ وحديث جرير يقال تدليس دلس فيه جرير لم يسمعه من هشام بن عروة. وأخرجه ابن ماجة عن طريق الترمذي وأبي داود حديث رقم 2242، 2243، والنسائي، كتاب البيوع باب الخراج بالضمان 7/ 254.

وقد ذكر الألباني من أخرجه وحكم عليه بالحسن في إرواء الغليل حديـث رقم5 131 وقال ابن القيم: "وأما قولكم "الخراج بالضمان" فهذا الحديث وإن كان قد روي فحديث المصراهَ أصـح منه باتفاق أهل العلم قاطبة فكيف يعارض به مع أنه لا تعارض بينهما بحمد الله فإن الخراج اسم للغلة مثل كسب العبد وأجرة الدابة ونحو ذلك وأما الولد واللبن فلا يسمى خراجا وغاية ما في الباب قياسه عليه بجامع كونهما من الفوائد وهو من أفسد القياس فإن الكسب الحادث والغلة لم يكن موجودا حال البيع وإنما حدث بعد القبض، وأما اللبن هاهنا فإنه كان موجودا حال العقد فهو جزء من المعقود عليه، والشارع لم يجعل الصاع عوضا عن اللبن الحادث وإنـما هو عوض عن اللبن الموجود وقت العقد في الضرع فضمانه هو مخص العدل والقياس"إعلام الموقعين: 2/39.

[68] فتح الباري: 4/ 365.

[69] انظر: إحكام الأحكام: 3/121.

[70] فتح الباري: 4/366.

[71] إحكام الأحكام: 3/122.

[72] فتح الباري: 4/366.

[73] انظر: ما تقدم عند ابن دقيق العيد في إحكام الأحكام 3/122، 123.

[74] فتح الباري: 4/367.

[75] إحكام الأحكام: 3/123.

[76] معالم السنن: 5/ 86 مع مختصر المنذري.

[77] انظر: الفتح: 4/ 366 .

[78] المصدر السابق: 4/ 366.

[79] أعلام الموقعـين :2/ 38.

[80] سورة آل عمران آية: 31.

[81] سورة النور آية: 63.

[82] سورة النور آية: 63.

[83] المنتقى شرح موطأ الإمام مالك: 5/ 105.

[84] تقدم تخريجه وما قيل فيه ص.

[85] المغني: 4/ 155.

[86] معالم السنن مع مختصر السنن لابن المنذر: 5/89.

[87] روضة الطالبين: 3/469.

[88] المغني: 4/156.

[89] أطلق اسم الحيوان على الجارية لأن كلمة حيوان اسم يقع على كل شيء حي. انظر لسان العرب: 2/ 1077/ط/ دار المعارف بمصر.

[90] تكملة المجموع شرح المهذب بتصرف: 12/84.

[91] انظر: المغني 4/152.

[92] انظر: المنتقى شرح موطأ الإمام مالك للباجي 5/106، والمغني20/151

[93] انظر: كشاف القناع: 3/202.

[94] فتح الباري: 4/364،والمغني: 4/151، والمنتقى للباجي: 5/106.

[95] شرح معاني الآثار: 3/19.

[96] انظر: كشاف القناع: 3/202، روضة الطالبين للنووي: 3/467، والمغني 4/153.

[97] المحلي 7/ 575 طبع دار المكتبة العلمية بيروت.

[98] الكافي لابن عبد البر: 2/ 708، ننشر مكتبة الرياض الحديثة.

[99] المغني: 4/153.

[100] لم أجد هذا في شرح معاني الآثار.

[101] فتح البـاري: 4/ 364.

[102] انظر: صحيح البخاري: 2/111، وصحيح مسلم، كتاب الزكـاة 2/677_679.

[103] انظر: النهاية في غريب الحديث: 3/ 126.


 العدد 81-82 - إعراب

إعراب

لا إله إلا الله

تحقيق

تأليف

د/ حسن موسى الشاعر

ابن هشـام الأنصـاري

أستاذ مشارك بكلية اللغة العربية

مقدمة

لقد صنف علماؤنا القدامى كثيرا من الرسائل في بيان معنى لا إله إلا اللّه وفي إعرابها. وقد اطلعت في مكتبة عارف حكمت بالمدينة المنورة على عدد من الرسائل المخطوطة في ذلك، وهي:

- رسالة في إعراب لا إله إلا اللّه. لابن هشام الأنصاري. المتوفى سنة 761 هـ.

- رسالة في إعراب لا إله إلا اللّه. للزركشي المتوفى سنة 794هـ.

- رسالة في إعراب لا إله إلا الله. وتسمى التجريد في إعراب كلمة التوحيد لمصنفها علي بن سلطان القاري. المتوفى سنة 1014هـ.

- إنباه الأنباه على تحقيق إعراب لا إله إلا اللّه، لمصنفها إبراهيم بن حسن الكوراني، المتوفى سنة 1101هـ.

ولم يطبع من هذه الرسائل- فيما أعلم- سوى رسالة واحدة بعنوان "معنى لا إله إلا الله"للإمام الزركشي.

وهذه رسالة أخرى أقـوم بتحقيقها في إعراب لا إله إلا الله، منسوبة إلى ابن هشام الأنصاري، اطلعت عليها في قسم المخطوطات بمكتبة عارف حكمت، فرأيتها تشتمل على فوائد قيّمة وتوجيهات عديدة لم أجدها في غيرها من المصنفات. وهذا ما دعاني إلى الاهتمام بها وتحقيقها، على الرغم من أنها نسخة فريدة.

وقد عانيت كثيراً في إقامة النص، وتقويم العبارات المضطربة، وشرح الوجوه المختلفة، ونسبة الآراء إلى أصحابها. ولا أدّعي الكمال في ذلك، وحسبي أنني بذلت جهدي.

واللّه أسأل أن يوفقنا ويسدد خطانا، ويهدينا سواء السبيل، والحمد للّه رب العالمين.

ابن هشام الأنصـاري

هو أبو محمد عبد اللّه بن يوسف بن أحمد بن عبد الله بن هشام الأنصاري جمال الدين المشهور بابن هشام [1] .

ولد في القاهرة خامس ذي القعدة سنة 708 هـ، وتلقّى على عدد من علماء عصره، حتى فاق أقرانه، وتخرج به جماعة من أهل مصر وغيرهم.

قالت ابن خلدون: "ما زلنا ونحن بالمغرب نسمع أنه ظهر بمصر عالم بالعربية يقال له ابن هشام أنحى من سيبويه".

وقد ترك ابن هشام عددا من المصنفات ما بين مطبوع ومخطوط ومفقود، ومن أشهر مصنفاته: مغني اللبيب عن كتب الأعاريب، أوضح المسالك إلى ألفية ابن مالك، شرح شذور الذهب، شرح قطر الندى، شرح اللمحة البدرية، التذكرة.

وقد توفي ابن هشام ليلة الجمعة خامس ذي القعدة سنة 1 6 7 هـ. رحمه اللّه.

نسبة هذه الرسالة إلى ابن هشام:

اطلعت على هذه الرسالة، منسوبة إلى ابن هشام، في مخطوطة فريدة، بمكتبة عارف حكمت، برقم (88) مجاميع. وقد ورد في هذه المخطوطة نسبتها إلى ابن هشام مرتين، مرة في العنوان، ومرة في مقدمة الرسالة.

ولم أجد أحدا ممن ترجم لابن هشام ذكر له هذه الرسالة، ولم أعثر على نسخة أخرى تؤكد نسبتها إليه.

ولكّن الدكتور علي فودة نيل يؤكد نسبتها إلى ابن هشام للأسباب التالية: (ملخصة):

1- أن ما جاء في مقدمتها من قول المؤلف "أما بعد حمد اللّه..."هو المألوف في تقديم معظم مصنفاته.

2- أن منهج التأليف في هذه الرسالة من العرض الشامل للآراء المختلفة ومناقشتها لبيان الراجح والمرجوح شبيه بمنهج ابن هشام.

3- أن بعض ما ذكر في هذه الرسالة من آراء مذكور في كتاب المغني.

4- أن الاعتـداد في هذه الرسالة بآراء بعض العلماء السابقين، كابن عمرون، ملحوظ في بعض رسائل أُخر لابن هشام [2] .

ومما يقوي نسبتها إلى ابن هشام أنها ضمن مجموعة من الرسائل مكتوبة بخط عالم مشهور، هو العلامة محمد بن أحمد بن علي البهوتي الشهير بالخلوتي، وهو فقيه حنبلي مصري توفي سنة 1088 هـ [3] .

وعلى الرغم من قوة الأسباب التي تنسب هذه الرسالة إلى ابن هشام، فإنّي لست على ثقة من نسبتها إليه، ومما رابني في ذلك أمور، منها:

1- أن هذه الرسالة لم ترد في مصنفات ابن هشام، ولم يذكرها أحد ممّن ترجم له.

2- أن هذه الرسالة تشير إلى علاقة طيبة بين مصنفها وأبي حيان النحوي الأندلسي المشهور. فقد قال فيها المصنف: "وكنت عرضت هذا النظر على شيخنا أبي حيان، فقال...".

ومن المعروف أن ابن هشام لم يكن على وفاق مع أبي حيان، بل كان كثير المخالفة له، شديد الانحراف عنه [4] .

ومهما يكن من أمر فستبقى هذه الرسالة تذكر لابن هشام حتى يثبت خلاف ذلك بأدّلة قاطعة. واللّه أعلم.

موضوع الرسالـة

هذه رسالة قيّمة تكتسب قيمتها من أهمية الموضوع الذي تعالجه، وهو إعراب الاسم الواقع بعد إلا من كلمة التوحيد، في قولنا: "لا إله إلا اللّه".

وقد ذكر المصنّف في هذه الرسالة جواز الرفع والنصب في الاسم الواقع بعد "إلا"من كلمة التوحيد، فقال: يجوز الرفع فيما بعد إلا والنصب. والأول أكثر، نص على ذلك جماعة منهم العلامة ابن عمرون في شرحه على المفصّل. وظاهر كلام ابن عصفور والأبذيَ يقتضي أن النصب على الاستثناء أفصح، أو مساو للرفع على بعض الوجوه...

وقـد فصّـل المصنّف كثيرا في بيان أوجه الرفع والنصب، مع المناقشة والاستدلال والترجيح، فذكر للرفع ستة أوجه وللنصب وجهين. وهذا موجز للأوجه المختلفة:

فأما الرفع فمن ستة أوجه، وهي:

1- أن خبر "لا"محذوف، و"إلا الله"بدل من موضع لامع اسمها، أو من موضع اسمها قبل دخولها. وهذا هو الإعراب المشهور لدى المتقدمين وأكثر المتأخرين.

2- أن خبر لا محذوف، كـما سبق، والإبدال من الضمـير المستكن فيه. وهـذا الإعراب اختاره بعض.

3- أن الخبر محذوف أيضا، و"إلا اللّه "صفة لـ "إله"على الموضع، أي موضع لا مع اسمها، أو موضع اسمها قبل دخول "لا".

4- أن يكون الاستثناء مفزعا، و"إله"اسم "لا"بني معها، و"إلا اللّه"الخبر. وهذا الإعراب منقول عن الشلوبين، ونقله ابن عمرون عن الزمخشري.

5- أن "لا إله"في موضع الخبر، و"إلا اللّه"في موضع المبتدأ. وهذا الإعراب منسوب للزمخشري.

6- أن تكـون "لا"مبنية مع اسمهـا، و"إلا الله"مرفوع بـ "إلـه"ارتفاع الاسم بالصفة، واستغني بالمرفوع عن الخبر، كـما في مسألة: ما مضروبٌ الزّيدان، وما قائِمٌ العَمْران.

وأما نصب ما بعد "إلا"فمن وجهـين:

1- أن يكون على الاستثناء، إذا قدر الخبر محذوفا، أي لا إله في الوجود إلا اللّه عز وجل.

2- أن يكون الخبر محذوفا، كـما سبق، و"إلا اللّه" صفة لاسم "لا"على اللفظ، أو على الموضع بعد دخول "لا"لأن موضعه النصب.

ثم ختم المصنف الرسالة بقوله: وقد تلخّـص في "لا إله إلا اللّه"عشرة أوجه، غير أن في البدل من الموضع إما من موضع اسم لا قبل الدخول، وإما من لا مع اسمها، فيتقدر سبعة. والنصب من وجهين إلا أن في وجه الصفة إما أنه صفة للفظ اسم لا إجراء لحركة البناء مجرى حركة الإِعراب، وإما أن يكون صفة لموضعه بعد دخول لا، فيتقدر ثلاثة مع السبعة، فتلك عشرة كاملة. والذي في كلام ابن عصفور من ذلك أربعة أوجه، وهو أكثر من وسع في إلا من الأوجه...

دراسة للاسم الواقع بعد إلاّ في الشواهد اللغوية

بعد الفراغ من تحقيق هذه الرسالة، قمت بدراسة وصفية، تتبعت فيها ما أمكن من الشواهد اللغوية لحالات الاسم الواقع بعد إلا، في نصوص القرآن الكَريم والحديث النبوي والشعـر العربي التي جاءت على نمط "لا إله إلا الله"، للمقارنة بين الواقع اللغوي لهذه النصوص، وما ورد في هذه الرسالة من جواز الرفع والنصب، فكانت النتيجة أن رفع الاسم الواقع بعد إلا هو الفصيح الغالب في اللغة، بل لم يرد في القرآن الكَريم والحديث النبوي غيره، وأما النصب فقد ورد في بعض الأبيات الشعرية على قلّة.

وقد جاءت الدراسة على النحو التالي:

(1) في القرآن الكريم : تتبعت الآيات القرآنية التي وردت فيها "لا إله إلا الله"أو ما كان على وفق هذا الأسلوب، فوجدتها كلها جاءت برفع الاسم الواقـع بعد "إلا"، ولم تأت قراءة واحدة، ولو شاذة؟ بالنصب.

وهذه هي الآيات مع السور التي وردت فيها في القرآن الكريم:

أ- {لا إِلَهَ إِلاَّ اللَّه} : الصافات (35)، محمد (19).

ب- {لا إِلَهَ إِلاَّ هُوَ} : البقرة (163 ، 255)، آل عمران (2، 6، 8 1)، النسا ء (87) والأنعـام (102 ، 106)، الأعراف (158)، التوبـة (31، 129)، هود (14)، الرعد (30)، طه (8، 98)، المـؤمنـون (116)، الـنـمـل (26)، القصص (0 7، 88)، فاطر (3)، الزمر (6)، غافر (3، 62، 65)، الدخان (8)، ا لحشر (22، 23)، التغابن (13)، المزمل (9).

جـ_ {لا إِلَهَ إِلاَّ أَنَا} : النحل (2)، طه (14)، الأنبياء (25).

د- {لا إِلَهَ إِلاَّ أَنْتَ} : الأنبياء (87).

هـ _ {فَلا كَاشِفَ لَهُ إِلاَّ هُوَ} : الأنعام (17)، يونس (107).

ق قال أبو جعفر النحاس في قوله تعالى: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ} [5] : ويجوز في غير القرآن: لا إله إلا إياه، نصب على الاستثناء [6] .

وكرر هذه العبارة بعينها القرطبي عند حديثه عن هذه الآية [7] .

وقال الزجاج [8] : ولو قيل: لا رجل عندك إلا زيداً جاز. ولا إله إلا اللّهَ جاز. ولكن الأجود ما في القرآن، وهو أجود أيضا في الكلام. قال اللّه عز وجل: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ} [9] . فإذا نصبت بعد إلا فإنما نصبت على الاستثناء.

(2) في الحديث النبـوي:

وردت كلمة الشهادة (لا إله إلا اللّه) في مواضع كثيرة من الحديث، وجاءت كلها بالرفع، ومن ذلك:

أ- في صحيح البخاري، ومعه فتح الباري (1/103)، (129).

ب- في صحيح مسلم بشرح النووي (1/ 183)، (188)، (197)، (206).

جـ- ومن ذلك قوله صلى الله عليه وسلم: "لا صلاة بعد الإِقامة إلا المكتوبة".

قال أبو البقاء العكـبري [10] : الوجه هو الرفع على البدل من موضع لا، والنصب ضعيف، وقد بين ذلك في مسائل النحو، ومثل ذلك: لا إله إلا اللّه.

د- وقوله صلى الله عليه وسلم: "لا شفاءَ إلا شفاؤك".

قال العكبري [11] : "شفاؤك"مرفوع بدلا من موضع "لا شفاء"ومثله لا إله إلا اللّه.

(3) في الشـعر:

أ- قال الشنفري في لا ميّته:

نصـبـت له وجـهـي ولا كِنّ دُونَـهُ

ولا سترَ إلا الأتْحَمِـيُّ المُـرَعْـبَـلُ [12]

قال الزمخشري [13] : "كّن"مبنية مع لا لتضمنها معنى من المقدرة بعد لا. ودونه: في موضـع رفـع، أي لا كنّ استقر دونـه، وهو خبر لا... والأتحمي: بدل من موضع لا واسمها، لأن موضعهما رفع على أنه مبتدأ. وهو مثل قولنا (لا إله إلا اللّه)، كأنه قال: اللّه الإله.

وقال أبو البقاء [14] : الأتحمي: بدل من موضع لا واسمها. لأن موضعها رفع، ومثله قولنا (لا إله إلا اللّه).

ب- وقال الشاعرِ:

إلاّ الضَّـوابِـحَ والأصْـداءَ والبُـومـا [15]

مَهـامِـهـاً وخروقـاَ لا أَنـيسَ بها

جـ- وقال آخـر:

أمـرتـكـمُ أمـري بمُنـعَـرجِ الـلّوي

ولا أَمْـرَ لِلْمَـعصيِّ إلاّ مُضَـيَّعـاَ [16]

هذان البيتان استشهِـد بهما الرضي [17] على أن النصب بعد إلا فيهما قليل، كـما في قولك: لا أحد فيها إلا زيداَ.

واستشهد سيبـويه بالبيت الثاني منهـما على أن "مضيعـا"نصب على الحال. قال سيبويه [18] كأنه قال: للمعصي أمرٌ مُضَيَّعاَ. كـما جاء: فيها رجلٌ قائماً. وهذا قول الخليل رحمه اللّه. وقد يكون أيضاً على قوله: لا أحد فيها إلا زيداً.

قال ابن السيرافي [19] : يريد أن "مضـيَّعا"قد ينتصب أيضا على غير وجه الحال، على أن يكون مستثنى من "أمر"في قوله "ولا أمر"، كـما استثني زيد من رجل، في قوله: لا رجل فيها إلا زيدا. وكأنه قال: ولا أثر للمعصي إلا أمراً مُضيعا، فحذف المنعوت وقام النعت مقامه.

و وقوال الأعلم [20] (1): ونصف "مضيعا"على وجهين: أجودهما الحال، وحرف الاستثناء قد يدخـل بسم الحـال وصاحبها... والوجه الآخر أنه نصب على الاستثناء بعد النفي، والوجه البدل من موضع لا، كـما أن الرفع على البدل من موضع لا في (لا إله إلا اللَّهُ) أقوى من النصب بالاستثناء.

نسخـة الرسالـة الخطيـة

لهذه الرسالة نسخة خطية فريدة تقع في اثنتي عشرة صفحة، ضمن مجموع يضم 15 رسالة بمكتبة عارف حكـمت برقم 88 مجاميع. وهي الرسالة التاسعة في المجموع، وتقع من ورقة 29- 34. وقد كـتبت بخط نسخي عادي، بخط العلامة محمد بن أحمد بن علي البهوتي الحنبلي الشهير بالخلوتي. وفي الصفحة نحو 27 سطرا وفي السطر 10 كـلمات تقريبا.

وقد ورد في آخر الرسالة الأولى ورقة 3: وعلقه لنفسه أفقر العباد، وأحوجهم إلى عفو ربه العلي محمد بن أحمد البهوتي الحنبلي، في يوم الجمعة المبارك ثاني عشر ذي القعدة من شهور سنة 1038 من الهجرة النبوية.

والنسخـة كاملة واضحة، ولكنها لا تخلو من التحريف والاضطراب والغموض في بعض المواضيع.

وقـد عملت على خدمـة النصر وضبطه وتوثيق محا شيه، والتعليق عليه، ما أمكن، لتوضيح الجوانب الدقيقة لكل مسألة.

وباللّه التوفيق، والحمد للّه أولا وآخرا.

بسم اللّه الرحمن الرحيم

وبه ثقـتي

قال الشيخ العلامة جمال الدين [ عبد الله بن] [21] يوسف بن هشام الأنصاري، رحمه اللّه تعالى، ونفعنا بتحقيقاته:

أما بعد حمد اللّه، والصلاة على رسوله محـمّد، صلى الله عليه وسلم، فهذه رسالة كـتبتها في إعراب لا إله إلا الله [22] سألني في وضعها بعض الأصحاب، فأجبته مستمداً من الكريم الوهاب.

[جواز الرفع والنصب في الاسم الواقع بعد إلاّ]:

يجوز الرفع فيما بعد إلا، والنصب. والأوّل أكثر [23] .

نص على ذلك جماعة منهم العلاّمة محمد بن [محمد]بن عمرون [24] في شرحه على المفصّل. وظاهر كلام ابن عصفـور [25] والأبـذي [26] يقتضي أن النصب على الاستثناء أفصح [27] ، أو مساو للرفع على بعض الوجوه، كـما سيأتي تقريره.

[أوجـه الرفـع]:

فأما الرفع فمن ستة أوجه:

أولهـا: أن خبر "لا"محذوف، و"إلاّ اللّه"بدل من موضع لا مع اسمها، أو من موضع اسمها قبل دخولها. وقع للنحويين الحَمْلان.

وهـذا الإِعراب مشهـور في كلام جماعة من أكابر هذه الصناعة، قيل أطبق عليه المعربون من المتقدمين وأكثر المتأخرين [28] .

قلت: وقد استشكل من قاعدة أن البدل لا بد أن يصحّ إحلاله في محل المبدل منه، وهو على نيِّة تكرار العامل. ولا يصحّ تكرار "لا"لو قلت: إلا عبد الله في قولك: لا أحد فيها إلا عبد الله. لم يجزْ.

وأجاب الشلوبين [29] بأن هذا في معنى، ما فيها من أحدٍ إلاّ عبدُ اللّه، ويمكنك في هذا الإحلال [30] .

قال ابن عصفور، رحمه اللّه تعالى: وهذا الإشكال لا يتقرر، لأنه لا يلزم أن يحلّ "أحد"الواقع بعد إلاّ، إنـما يلزم تقدير العامل في المبدل منه، والعامل في المبدل منه الابتداء، فإذا أبدلت منه كان

مبتدأ، وخبره محذوف. والتقدير في "لا أحد فيها إلاّ عبد الله: لا فيها [ أحدٌ] إلا عبدُ الله [31] .

وهذا فيه تأمل يظهر بما ذكره النحويون، في مسألة (ما زيدٌ بشيءٍ إلا شيءٌ لا يعبأ به) من أن "إلاّ شيء"بالرفع لا غير على اللغتين [32] .

أما عند بني تميم فلأنّ (بشيء) في محل رفع، وتعذّر حمله على اللفظ [33] لأن الباء لا تزاد في الإيجاب.

وأمـا عنـد أهل الحجاز فلأنهم وإن أعملوا ما، و"بشيء"في محل نصب عندهم، فإعمالها مشروط بعدم انتقاض النفي. فـما بعد "إلا"لا يمكن تقدير عملها فيه، والبدل على نية التكرار، ولذلك قال سيبويه [34] : وتستوي اللغتان [35] .

وقد زعم ابن خروف [36] أن مراده بالاستواء فيما قبل إلاّ وفيما بعدها من المستثنى والمستثنى منه.

قال ابن الضائع [37] : "وغلط الأستاذ أبو علي [38] في النقل عنه، فنقل الاستواء فيما بعد إلاّ، لا فيما بعد المجرور، حتى يرد عليه بأنه لا يجوز بدلا مرفوع من منصوب".

قال ابن الضائع: وعِندي أن القياس أن يبقوا على لغتهم في المجرور، وإلا كان يلزم الرفع في قولنا: ما زيدٌ قائـماَ بل قاعدٌ ، وكذا في لكنْ. ولم ينقل عن الحجازيين رجوعهم إلى اللغة التميمية في ذلك. وإنـما نقل عنهم الرفع فيما بعد بل ولكن على جهة الابتداء. [39] فهاهنا ينبغي أن يرجع فيما بعد "إلا"على النصب على الاستثناء. فقول سيبويه: استوت اللغتان في الرفع، ينبغي أن يحمل على ما بعد إلاّ. ولا حجة لهم في قول سيبويه: وصارت "ما"على أقيس اللغتين [40] ، فإنه يمكن حمله على ما بعد إلاّ، كما قالوا في: ما زيد إلا منطلق، رجعوا إلى اللغة التميمية.

ويقوّى أنه يريد ما بعد إلاّ، تقديره وقوله: كأنك قلت: ما زيد إلا شيء لا يعبأ به [41] .

وقـول الأستـاذ "لا يبـدل مرفوع من منصوب"، جوابه أن البدل هنا بالحمل على المعنى [42] . فإن الشرط في البـدل تقدير تكرار العامل، فإن العامل يتكرر على أن البدل مرفوع. ويظهر البدل هنا في أنه لا يعمل فيه اللفظ المتقدم العامل في المبدل منه، بل الابتداء قولهم "لا إله إلا اللّه"، ألا ترى أنه بدل على تقدير مالنا أو ما في الوجود. ولا يجوز تقدير لا في الوجود إلا اللّه، لأن "لا"لا تلغى إلا مكررة [43] . وكذا البدل هنا على تقدير: ما زيد إلا شيء. وكأن "ما"لها عملان، عمل فيما بعد إلا وهو الرفع، وعمل فيما قبلها وهو النصب، فترك الأول على أحد العملين، وحمل الثاني، وهو ما بعد إلا، على العمل الآخر. انتهى [44] .

وفي كلامه نظران:

الأول: قوله "ولا يجوز تقدير لا في الوجود إلا اللّه "ليس معنا في اللفظ إلاّ "لا" واحدة وهي عاملة. نعم إذا أعربناه على ما سبق بدلا نوينا تكرار لا، وانتفى عمل تلك المقدرة بالدخول على المعرفة. ومن أين لزوم التكرار لتلك المقدّرة. ولو قيل إنها تكررت في الجملة كان كافيا في جوابه.

الثاني : جعله باب "لا إله إلا اللّه "وباب "ما زيدٌ بشيءٍ إلا شيء"سواء. ولقائل أن يقول بينهما فرق، بأن "اللّه "مرفوع بدلا من منصوب.

وقد يعتذر له عن الثاني بأن "إلا اللّه "بدل من موضع اسم لا، لا من "لا"مع اسمهـا [45] . بل لا يفتقر إلى ذلك جميعه، فإن العامل المقدر مع البدل هو الابتداء، وهو صالح للعمل في البدل والمبدل منه، كـما تقدم في كلام ابن عصفور.

وقد رأيت في المجد المؤثل مما كتبته على المفصّل [46] أن الرفع في "ما زيد بشيء إلا شيء"يحتمل [47] ثلاثة أوجه: إما البدل من جهة المعنى كـما سبق، وإما على موضع "بشيء" قبل دخول "ما"، و إما على أن الرفع في الثاني هو الرفع في الأول، لو اتصف الأول بصفته من الإِثبات. وشبهت ذلك بمسألة التنزيل في توريث ذوي الأرحام في الفرائض [48] ، أي إعطاء الذكر ما للأنثى التي أدلى بها [49] ، وبالعكس، مع مراعاة العدد منه نفسه، فليتأمل.

ثانيها: أن خبر "لا"محذوف، كـما سبق، والإبدال من الضمير المستكن فيه. وهذا لا كلفة فيه، واختاره بعض المتأخرين [50] .

ثالثها: أن الخبر محذوف كـما سبق، و"إلا اللّه "صفة لإله على الموضع [51] ، أي موضع لا مع اسمها، أو موضع اسمها قبل دخول "لا".

ولا يستنكرون وقوع "إلا" صفة [52] ، فقد جاء {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} [53] . ويصير المعنى: لا إلهَ غير اللّه في الوجود. وقد جاء {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [54] بالوصف، لكنّ الخبر المحذوف قدّره بعضهم "في الوجود"، وقدّره بعضهم "كائن"، وبعضهم "لنا".

قيل والتقديران الأولان أولى من حيث كونه أدل على التوحيد المطلق من غير تقييد. ولذلك جاء {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} وأعقب بقوله {لا إِلَهَ إِلاَّ هُوَ} [55] .

وقد يقال إذا قدِّر "لنا"فالمراد لنا أيها العالَم الذي هو كل موجود سوى اللّه عز وجل، فاتحدت التقادير [56] .

وقـد ردّ الإمـام فخر الدين [57] على من قدر الخبر "في الوجود"لأن هذا النفي عام

مستغرق، فتقييده بالوجود مخصص، فلا يبقى النفي على عمومه المراد منه، فلا يكون هذا إقرارا بالوحدانية على الإطلاق [58] .

قال الأنـدلسي [59] : "لا إلـه حقيقة إلا من له الخلق والأمر، لابد أن يكون موجودا فينعكس بعكس النقيض فـما ليس موجودا ليس بإله. والمراد بقوله "في الوجود"مسمى الوجود الصادق على العيني والذهني، فنفي الإله عن الوجود نفي لحقيقته".

وفي ريّ الظمآن [60] : "لا يتصور نفي الماهية عندنا إلا مع الوجود. هذا مذهب أهل السنة، خلافا للمعتزلة فإنهم يثبتون الماهية عارية عن الوجود، والدليل يأبى ذلك".

رابعها: أن يكون الاستثناء مفرغا [61] ، و"إله "اسم "لا"بني معها، و"إلاّ اللّه "الخبر [62] .

و هذا منقول عن الشلوبيـن فيما علّقه على المفصل، ونقله عن الزمخشري [63] في حواشيه ابن عمرون، وإن كـان في المفصل قال غيره، وذهب إلى أن الخبر محذوف [64] .

ومقتضى كلام ابن خروف، على ما نقله عنه ابن الضائع قول الشاعر:

ألا طعـان ألا فُرسـانَ عاديةً

ألا تجشّـؤُكم حوَلْ الـتـنَّـانـير [65]

من أنه أعرب ( إلاّ تجشؤكم) خبر لا، لكن ردّه عليه بوجهين، أحدهما: أن "لا"لا تعمل في الموجب. الثاني: أنها لا تعمل في الموجب مع المعرفة، وهما لازمان لإعراب "إلاّ اللّه "خبرا.

وفي الوجهين نظر، لأنّ "لا "عند سيبويه وجمهور البصريين [66] لا عمل لها في الخبر إذا بني الاسم معها.وقولك لا رَجُلَ حاضرٌ، بمثابة: هل مِنْ رجلٍ حاضر؟ الجواب كالسؤال.

واستدل لذلك ابن عصفور في شرحه للإيضاح بجواز حمل جميع التوابع لاسمها على الموضع قبل الخبر.

والقائل إن "لا"ترفع الخبر الأخفش [67] وتابعوه.

وبنى ابن عصفـور على الاختلاف جواز: لا رجـلَ ولا امرأة قائـمان. على القول

الأول، وامتناعه علىَ الثاني [68] . مع أن كلام أبي البقاء [69] في اللباب، وابن يعيش [70] في شرح المفصل ما يوهم أن خلاف سيبويه والأخفش في "لا"مطلقا المبني معها الاسم والمعرب، حيث عللا مذهب سيبويه بضعف عمل لا.

ولكن ابن مالك [71] في التسهيل [72] نقل الاتفاق على عمل "لا"في الخبر إذا كان اسمها معربا، واختار قوله الأخفش فيما إذا بني الاسم معها.

ورتب أبو البقاء على الخلاف أن قوله الشاعر:

فلا لَغْـوٌ ولا تأثـيم فيهـا

ومـا فاهـوا به أبداً مُقـيم [73]

لا يحتاج إلى تقدير "فيها"عند سيبويه، بل الثابت "فيها"خـبر الاثنين، ويحتاج لتقدير "فيها"أخرى عند سيبويه في أحد قوليه، وعند الأخفش.

وكنت عرضت هذا النظر على شيخنا أبي حيان [74] فقال: كلام ابن الضائع محمول على مذهب من يرى أنها عاملة في الخبر مطلقا. ثم اعترض عليه من وجه آخر، وهو أنه يلزم أن تعمل "لا" [75] في المعرفة. وهذا إن تم به الاعتراض على الأخفش فسيبويه سالم منه، حيث يقول إن "لا"لا عمل لها في الخبر.

على أن ابن عمرون حين نقل هذا الإِعراب عن الزمخشري في الحواشي، ردّه بأن المعرفة لا تكون خبراً عن النكرة. فيقال له هذا لا يضر سيبويه إذا كان مع النكرة ما يسوغ الإخبار عنها، وهي متقدمة على المعرفة حفظا للأصول، وقد أعرب: كم جربيا أرضك؟ [76] مبتدأ مقدما وخبرا مؤخرا.

على أن ما ذكره ابن الضائع من أن "لا"لا تعمل في الموجب، قد يقال فيه إن تلك "لا"العاملة عمل ليس، من حيث إنها إنـما عملت للشبه بليس من جهة النفي، فإذا زال النفي زال الشبه فزال العمل. أما لا النافية للجنس فعملها إنـما هو بالحمل على إن، وهي للإثبات.

وقد قال العطار [77] في شرح الكراسة: إذا قلت "لا فيها رجل"رفعت على الابتداء لا غير، لأنه لا يتقدم خبر "ما"الحجازية، يعني "لا"العاملة عمل ليس. وإلا فالعاملة عمل إنّ امتناع التقديم فيها لأجل تركبها مع لا. وإن حملت كلامه على الإِطلاق، فالكلام معه كالكلام مع ابن الضائع.

وقد ردّ ابن الحاجب [78] على من جعل "إلا اللّه "خبرا. وسبق [79] إلى ذلك الأندلسي، قال: لأنه مستثنى من الاسم، ولا يجوز أن يكون المستثنى خبرا عن المستثنى منه، لأنه مبين له [80] . ويمكن أن يقال لا نسلّم أن الاستثناء إخراج من المحكوم عليه بل من الحكـم. سلّمنا أنه إخراج من المحكوم عليه، لكن المستثنى منه المحكوم عليه ليس اسم "لا"الذي أخبر عنه بـ "إلا اللّه"، إلا أنه حذف لقصد التفريغ وأقيم المستثنى مقامه، وأعرب بإعرابه.

وهـذا فرق ما بين الأقـوال السـابقة. وهذا حيث جعلنا الاستثناء فيها تاما، وهنا مفـرغا، مع أن الخبر وهو "موجود"فيهما محذوف. إلا أن ذلك حذف لمحذوف محكوم له بحكم الثابت، وهذا فيه حذف لمحذوف معرض عنه في الإعراب.

وقد ردّ أبو البقاء العكـبري هذا الإعراب أيضا في شرح الخطب النباتية، بأنه يلزم منه الإخبار بالخاص عن العام، وهذا مع الإخبار بالمعرفة عن النكرة.

ويمكن أن يقال إنما يمنع ذلك في الإثبات، كقولنا: الحيوان إنسان. أما في النفي

فلا. وقد ردّ ابن عمرون قول من جعل "إلا اللّه"خبرا بجواز نصب "إلا اللّه"على الاستثناء، ومحال نصب خبر لا المشبهة بأن، وإن كان الرفع المشهور. انتهى.

ولقائل أن يقول إذا نصبنا لم نعتقد الخبر إلا محذوفا. ولا يحسن الرد بهذا على من جعل "إلا"خـبرا، مع تجويزه الوجوه السابقة. واللّه أعلم.

خامسها: أن "لا إلـه"في موضـع الخبر، و"إلا اللّه"في موضع المبتدأ. ذكر ذلك الزمخشري [81] في كلام تلقفه عنه بعض تلامذته، وكتب ما ملخصه: اعلم أن متقدمي الشيوخ ذهبوا إلى أن قولنا: لا إله إلا اللّه، كلام غير مستقل بنفسه، بل بتقدير خبر، أي في الـوجود، أو موجود، أو لنا. تقدير قولنا: لا رجلَ في الدار إلا زيدٌ . فجعلوا الكلام جملتين. وليس كذلك، ولا يحتاج إلى تقدير، لأن الكلام لا يخلو من وجهين: أحدهما أصل الكلام. الثاني: تفريع يزيد الكلام تحقيقا، وفائدة زائدة.

نحـو: ما جاءني رجل. يفيد نفي واحد غير معين، فيجوّز السامع مجيء اثنين. [ فلذلك يصحّ أن يقول: ما جاءني رجل بل رجلان] [82] . فإذا قيل: ما جاءني من رجل، [ فيعلم السامع أنه لم يجئه أحد من جنس الرجال]، فلم يصحّ: ما جاءني من رجل بل رجلان [83] .

وكذا {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} [84] و {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ} [85] ، لو لم يأت بـ "ما"جوّزنا أن اللين واللعن كانا للسببين المذكورين ولغيرهما، وحين دخلت "ما"قطعنا بأن اللين لم يكن إلا للرحمة، وأن اللعن لم يكن إلاّ لأجل نقض الميثاق.

والاستثناء من تفريعات الكلام يزيده تأكيداً، فأصل الكلام: جاءني زيد.

وهذا لا يقتضي قطع السامع بأن غير زيد لم يجيء، فإذا أريد جمع المعنيين، مجيء زيد ونفي مجيء، غيره قيل: ما جاءني إلا زيد.

وكذا في مسألتنا: اللّه إله، يوازن: زيد منطلق. فلما فرّع عليه وقيل "لا إله إلا اللّه"أفاد الفائدتين: إثبات الإلهية للّه تعالى، ونفيها عمّا سواه.

فإذن "لا إلـه"في موضع الخبر، و"إلا الله"في موضع المبتدأ. يوضح هذا أن "لا"تطلب النكرة أبدا [86] ، لا تقول: لا زيد منطلق. والمبتدأ يجب أن يكون معرفة والخبر نكرة.

ثم تكلم بكلم آخر. [ انتهى ملخص كلام الزمخشري ].

وهذا الإعراب ارتضاه جماعة منهم ابن الحاجب وبعـض مشايخنا، وذكره في ابتداء تدريسه قاضي القضاة جلال الدين القزويني [87] ، رحمه الله، بالقاهرة، وأنكره بعـض العلماء، ولم يبين لفساده معنى، وقد رُدّ بمخالفته الإجماع من وجهين: أحدهما أن "لا"إنـما يبنى معها المبتدأ لا الخبر. الثاني: جوار النصب بعد إلاّ [88] .

وفي بقية الكلام المنسوب للزمخشري، رحمة اللّه عليه، تعقّب.

سادسها: أن تكون "لا"مبنية مع اسمها، و"إلا اللّه"مرفوع بإله، ارتفاع الاسم بالصفة، واستغني بالمرفوع عن الخبر، كـما في مسألة: ما مضروب الزيدان، وما قائم العمران.

وشجعني على ذلك قول الزمخشري رحمه اللّه تعالى: إله بمعنى مألوه [89] ، من أُلِـه إذا عُبِد. ولو قلت: لا معبود إلا اللّه، لم يمتنع فيه ما ذكرت.

وعـلى ذلـك اعتراضان: الأول أن هذا الوصف الرافع لمكتفى به ينظر في دخول النواسخ عليه، فقد منع سيبويه: إنّ قائـماً أخواك [90] .

الثاني: أنـه على تقـدير عمـل "إله"يكون ذلك مطوّلا [91] فيقتضي ذلك تنوينه. والتطويل كـما يكون بالعمل نصبا، كذلك يكون بالعمل رفعا.

ففي مسـائـل ابن جني [92] رحمـه اللّه تعالى، لشيخه ت إذا قلت: يا منطلق وزيد، وعطفت على المرفوع في منطلق، وقلت إنّ العامل في المعطوف هو العامل في المعطوف عليه [93] ، أتنصب "منطلق"أم ترفعه؟ فاستقر أمرهما بعد محاورة طويلة على أن ينصب، وأنه مطوّل [94] .

والجواب عن الأول: أن الأخفش قد أجاز: إنّ قائـما أخواك. ومنع سيبويه لها إنـما هو لعدم مسوغ الابتداء بالنكرة.

قال بعض الفضلاء من أهل العصر، وقد عرضت ذلك عليه وارتضاه: قد خطر لي أن نحو "ليس قائم أخواك"يتفق الإمامان على إجازته.

وعن الثاني: أن ابن كيسان [95] اختار حذف التنوين من نحو ذلك، وجعل منه {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ} [96] و {لا تَثْرِيبَ عَلَيْكُمُ} [97] . وإن كان جمهور البصريين يؤولون ذلك.

قال بعض مشايخنا: وأرى أن مذهب ابن كيسان أولى لعدم التكلف.

[ وجهـا النصب] :

وأما النصب في "إلا اللّه"فمن وجهين:

أولهما: أن يكون على الاستثناء إذا قدر الخبر محذوفا، أي لا إله في الوجود إلا اللّه عز وجل. ولا يرجح عليه الرفع على البدل، كـما هو مقدر في الاستثناء التام غير الموجب، من جهة أن الترجيح هناك لحصول المشاكلة في الإتباعِ دون الاستثناء. حتى لو حصلت المشاكلة فيهما استويا، نحو: ما ضربت أحداً إلا زيدا.

نص على ذلـك جماعـة منهم الأُبذي رحمه اللّه تعالى. بل إذا حصلت المشاكلة في النصب على الاستثناء وفاتت في الإتباع ترجح النصب على الاستثناء. وهذا كذلك يترجح النصب في القياس، لكن السماع والأكثر الرفع. ولا يستنكر مثل ذلك، فقد يكون الشيء شاذا في القياس وهو واجب الاستعمال. وليس هذا موضع بسط ذلك [98] .

وقاك أبو الحسن الأبذي في شرح الكراسة: إنك إذا قلت: لا رجل في الدار إلا عمرو، كان نصب "إلا عمرو" على الاستثناء أحسن من رفعه على البدل، لما في ذلك من المشاكلة.

على أن أبا القاسم الكرماني [99] رحمه اللّه تعالى، قال في كتاب الغرائب، في قوله تعالى: {لا إِلَهَ إِلاَّ هُوَ} [100] : ولا يجوز النصب هنا، لأن الرفع يدل على أن الاعتماد على الثاني، والنصب يدل على أن الاعتماد على الأول. يعني إنك إذا أبدلت فما بعد إلا مسند إليه كالذي قبلها، إلا أن الاعتماد في الحكـم على البدل [101] ، وإذا نصبت فـما بعد إلا ليست مسندا إليه، إنـما هو مخرج.

وقد اعترض عليه بأنه لا فرق في المعنى بين قولنا: ما قام القوم إلا زيدٌ وإلا زيداً، إلا من حيث ان الرفع أولى من جهة المشاكلة.

وكلام الكرماني لا يقتضي منع النصب مطلقا، بل في الآية من جهة الأرجحية التي يجب حمل أفصح الكلام عليها.

وقي كلام بعضهم أرجحية الرفع لأن فيه إعراضا عن غير اللّه تعالى وإقبالا عليه بالكلية. وأما الاستثناء فيقتضي الاشتغال بنفي السابق وإثبات اللاحق، ففيه اشتغال بهما جميعاً. وهذا قد يرجح به النصب.... [102]

ثانيهما: أن يكون الخبر محذوفا كـما سبق، و"إلا اللّه "صفة لاسم "لا"على اللفظ [103] . وفي عبارة بعضهم أو على الموضع بعد دخـول "لا"، وهما متقاربان كـما سبق مثلهما في اللفظ.

قال الأبذيَ: ولا يجوز البدل من اسم "لا"عام اللفظ، يعني في: لا رجلَ في الدار إلا، زيداً، لأن البدل في نية تكرار العامل، ولو قدر فسد المعنى، وعملت "لا"في المعرفة. انتهى.

وقال ابن الحاجب، رحمه اللّه تعالى: لأن "لا"إنما عملت للنفي [104] . وفيه ما سبق.

وقال النيلي [105] : "وإن شئت قلت إنَّ "مِنْ "مقدرة في النفي إذا كان مفردا، وجاء بعد إلا موجب لا يصح تقدير "من "فيه. وقيل لأن تقدير "لا" يقتضي النفي، ووقوعه بعد إلا يقتضي الإثبات، فيفضي إلى التناقض".

وقد تلخص في "لا إله إلا اللّه"عشرة أوجه: الرفع من ستة أوجه، غير أن البدل من الموضع إما من موضع اسم لا قبل الدخول، وإما من لا مع اسمها، فيتقدر سبعة.

والنصب من وجهين إلا أن في وجه الصفة، إما أنه صفة للفظ اسم لا إجراء لحركة البناء مجرى حركة الإعراب، وإما أن يكون صفة لموضعه بعد دخول لا، فيتقدر ثلاثة مع السبعة، فتلك عشرة كاملة.

والذي في كلام ابن عصفور من ذلك أربعة أوجه، وهو أكثر من وسّع في "إلاّ"من الأوجه.

انتهى ما خطر لي في هذه المسألة من الأوجه الواضحة، واللّه يرزقنا منه المسامحة.

والحمد للّه رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله الطاهرين وصحابته أجمعين.

تمت بحمد اللّه وعونه وحسن توفيقه

فهرس المصادر

1_ ابن هشام الأنصاري/ آثاره ومذهبه النحوي/ د. علي فودة نيل. منشورات جامعة الملك سعود- الرياض 1406 هـ/ 1985.

2_ أحكام الميراث في الشريعة الإِسلامية: د.جمعة برّاج. دار الفكر للنشر والتوزيع. عمان، الطبعة الأولى1401 هـ/ 1981م.

3_ أخبار النحويين البصريين: السيرافي، تحقيق د. محمد البنا، دار الاعتصام الطبعة الأولى 1405 هـ/1985م.

4_ ارتشاف الضرب: أبو حيان الأندلسي، تحقيق د. مصطفى النماس.

5_ الاستغناء في أحكام الاستثناء: شهاب الدين القرافي، تحقيق د. طه محسن.

6_ أسرار العربية: الأنباري، تحقيق محمد بهجة البيطار، دمشق 1377هـ/ 1957م.

7_ إشارة التعين: عبد الباقي اليماني، تحقيق د. عبد المجيد دياب، الطبعة الأولى 1406 هـ.

8_ اشتقاق أسماء اللّه: الزجاجي، تحقيق د. عبد الحسـين المبارك، مؤسسة الرسالة، الطبعة الثانية 1406 هـ/ 1986م.

9_ الأشباه والنظائر: السيوطي، تحقيق د. عبد العال سالم مكرم، مؤسسة الرسالة.

10_ الأصول في النحو: ابن السرّاج، تحقيق د. عبد الحسين الفتلي.

11_ أعجب العجب في شرح لامية العرب: الزمخشري، الطبعة الأولى بالجوائب 1300 هـ.

12_ إعراب الحديث النبوي: العكبري، تحقيق د.حسن موسى الشاعر، الطبعة الثانية 1408 هـ/1987 م.

13_ إعراب القرآن الكريم: النحاس، تحقيق د. زهير غازي زاهد، الطبعة الثانية 1405 هـ/ 985 1م.

14_ إعـراب لامية الشنفري: العكبري، تحقيق محمد أديب جمران، المكتب الإِسلامي، الطبعة الأولى 1404 هـ/ 1984م.

15_ الأعلام : الزركلي، دار العلم للملايين.

16_ إنباه الرواة: القفطي، تحقيق محمد أبو الفضل إبراهيم، الطبعة الأولى.

17_ الإنصاف في مسائل الخلاف: الأنباري، تحقيقَ المرحوم الشيخ محي الدين عبد الحميد.

18_ أوضح المسالك: ابن هشام الأنصاري، تحقيق المرحوم الشيخ محي الدين عبد الحميد، الطبعة الخامسة- بيروت.

19_ إيضاح المكنون: إسماعيل باشا البغدادي.

20_ الإيضاح في شرح المفصَّل: ابن الحاجب، تحقيق د. موسى بناي العليلي، مطبعة العاني- بغداد 1982 م.

21_ البحر المحيط: أبو حيان الأندلسي.

22_ البدر الطالع: الشوكاني، مطبعة السعادة، الطبعة الأولى 1348 هـ.

23_ البلغة في تاريخ أئمة اللغة: الفيروز أبادي، تحقيق محمد المصري، دمشق 1392هـ/1972 م.

24_ بغية الوعاة: السيوطي، تحقيق محمد أبو الفضل إبراهيم، مطبعة الحلبي، الطبعة الأولى 1384 هـ/1964 م.

25_ تاريخ الأدب العربي: بروكلمان، جـ5 نقله إلى العربية د. رمضان عبد التواب، الطبعة الثانية، دار المعارف بمصر.

26_ تاريخ العلماء النحويين: التنوخي، تحقيق د.عبد الفتاح الحلو، الرياض،1401 هـ/1981 م.

27_ التحقيقات المرضية في المباحث الفرضية: الشيخ صالح الفوزان، مكتبة المعارف، الرياض، الطبعة الثالثة 1407 هـ/ 1986 م.

28_ تخليص الشواهد وتلخيص الفوائد: ابن هشام الأنصاري، تحقيق د. عباس الصالحي، دار الكتاب العربي، الطبعة الأولى 1406 هـ/ 1986 م.

29_ تسهيل الفوائد: ابن مالك، تحقيق محمد كامل بركات، القاهرة 1968ام.

30_ التصريح على التوضيح: الشيخ خالد الأزهري.

31_ التفسير الكبير: فخر الدين الرازي، الطبعة الأولى 1354 هـ/ 1935.

32_ الجامع لأحكام القرآن: القرطبي، دار إحياء التراث العربي عن طبعة دار الكتب المصرية.

33_ الجني الداني في حروف المعاني: المرادي، تحقيق طه محسن 1396 هـ/ 1976 م.

34_ حاشية الصبان على شرح الأشموني: دار إحياء الكتب العربية.

35_ حاشية يس العليمي على التصريح: دار إحياء الكتب العربية.

36_ خزانة الأدب: البغدادي، تحقيق عبد السلام هارون، دار الكتاب العربي.

37_ الخصائص: ابن جني، تحقيق محمد علي النجار، مطبعة دار الكتب المصرية، الطبعة الثانية 1371 هـ/1952م.

38_ الدرر الكامنة: ابن حجر، تحقيق محمد سيد جاد الحق.

39_ الدرّ المصون: السمين الحلبي، تحقيق د. أحمد الخراط، دار القلم، دمشق.

40_ شرح ابن عقيل على ألفية ابن مالك، تحقيق محمد محي الدين عبد الحميد.

41_ شرح أبيات سيبويه: ابن السيرافي، تحقيق د. محمد علي سلطاني، دار المأمون للتراث، دمشق 1979 م.

42_ شرح الأشموني مع الصبان، دار إحياء الكتب العربية.

43_ شرح جمل الزجاجي: ابن عصفور، تحقيق د. صاحب أبو جناح، 1400 هـ/ 1980 م. 44_ شرح ا لكافية: ا لرضي، بيروت.

45_ شرح الكافية الشافية: ابن مالك، تحقيق د. عبد المنعم هريدي، الطبعة الأولى 1402هـ/1982م.

46_ شرح اللمحة البدرية: ابن هشام. تحقيق د. هادي نهر.

47_ شرح المفصل: ابن يعيش، إدارة الطباعة المنيرية.

48_ فتح القدير: الشوكاني، دار الفكر- بيروت.

49_ الكتاب: سيبويه، تحقيق عبد السلام هارون، الهيئة المصرية العامة للكتاب.

50_ الكشاف: الزمخشري، مطبعة الحلبي.

51_ كشف الظنون: حاجي خليفة- بيروت.

52_ مجلة البحوث الإسلامية، تصدرها الرئاسة العامة لإدارات البحوث، في الرياض العدد 25 لسنة 1409 هـ.

53_ مسألة في كلمة الشهادة: الزمخشري، مخطوطة برلين.

54_ المسـائل المنثورة: أبو علي الفارسيّ، تحقيق مصطفى الحدري، مطبوعات مجمع اللغة العربية بدمشق.

55_ المساعد على تسهيل الفوائد: ابن عقيل، تحقيق د. محمد كامل بركات، الطبعة الأولى، منشورات جامعة أم القرى.

56_ معاني القرآن وإعرابه: الزجاج، تحقيق د. عبد الجليل شلبي، عالم الكتب، بيروت، الطبعة الأولى 08 14 هـ/1988م.

57_ معجم المؤلفين: عمر رضا كحالة- بيروت.

58_ معنى لا إله إلا اللّه: الزركشي، تحقيق علي محي الدين القرة داغي، دار الإصلاح، القاهرة.

59_ مغني اللبيب: ابن هشام. تحقيق د. مازن المبارك وزميله، دمشق، الطبعة الأولى 1384 هـ/1964م.

60_ المقتصد في شرح الإيضاح: عبد القاهر الجرجاني، تحقيق د. كاظم بحر المرجان، 1982 م.

61- النكت في تفسير كتاب سيبويه: الأعلم الشنتمري، تحقيق زهير سلطان، الكويت 1407هـ/ 1987م.

62- همع الهوامع: السيوطي، تحقيق د. عبد العال سالم مكرم، دار البحوث العلمية- الكويت.

[1] انظر: ترجمته في الدرر الكامنة لابن حجر 2/ 415 - 417 ، بغية الوعاة للسيوطي 2/68- 70، والبدر الطالع للشوكاني 1 /400 - 402، شذرات الـذهب لابن العـماد 6/ 191- 192، الأعـلام4/ 291، شرح اللمحة البدرية لابن هشام تحقيق د. هادي نهر، ابن هشام الأنصاري / آثاره ومذهبه النحوي د. علي فودة نيل

[2] ابن هشـام الأنصاري/ آثاره ومذهبه النحوي 295.

[3] الأعلام للزركلي 6/ 12.

[4] الدرر الكامن لابن حجر 2/ 415.

[5] البقرة 255.

[6] إعراب القرآن للنحاس 1/ 330.

[7] الجامع لأحكام القرآن 3/ 270.

[8] معاني القرآن وإعرابه 1/ 336.

[9] الصافـات 35.

[10] إعراب الحديث النبوي 269.

[11] إعراب الحديث النبويَ 275.

[12] إعراب لامية الشنفري للعكبرى 0139 الكنّ: الستر. الأتحمي: ضرب من البرود. المرعبل: المقطع.

[13] أعجب العجب في شرح لامية العرب ص6 6.

[14] إعراب لامية الشنفري 140- 141.

[15] من أبيات للأسود بن يعفر ذكرها البغدادي في الخزانة 3/ 382

مهامه: جمع مهمه وهو القفر. الضوابح: جمع ضابح وهو الثعلب.

الأصداء. جمع صدى وهو ذكر البوم. الخروق: جمع خرق وهي الفلاة.

[16] من أبيات للكحلبة العرني، الخزانة 3/ 385.

[17] شرح الكافية1/ 239.

[18] الكتاب لسيبويه 2/ 338.

[19] شرح أبيات سيبويه2 /157.

[20] النكث في التفسير كتاب سيبويه 1/639.

[21] ساقط من المخطوطة.

[22] "لا" النافية للجنس، تفيد نفي الخبر عن جميع أفراد الجنس الواقع بعدها وتسمى لا التبرئة، لتبرئة المتكلم وتنزيهه الجنس عن الخبر.

وتعمل "لا"عمل إن بشروط، وهي: أن تكون نصا في نفي الجنس، وألا يدخل عليها جار، وأن يكون اسمها نكرة متصلا بها، وأن يكون خبرها نكرة.

وألحقت "لا"بأن في العمل لمشابهتها إياها في التوكيد، فإن "لا" لتوكيد النفي، و"إن"لتوكيد الإثبات.

وإنما يظهر نصب اسمها إن كان مضافا، نحو: لا صاحب برٍ مذمومُ. أو شبيها بالمضاف، نحو: لا طالعاً جبلاً حاضرُ. فإن كان مفردا بني على ما كان ينصب به، لتضمنه معنى "مِن" الاستغراقية كأن قائلا قال: هل من رجل في الدار؟ فقال مجيبه: لا رجل في الدار، والتقدير: لا من رجل في الدار. وقيل إنما بني لتركبه مع لا، وصار كالاسم الواحد مثل خمسة عشر.

وخبر "لا"مرفوع، و"لا"هي الرافعة له عند عدم التركيب، فإن ركبت مع الاسم المفرد فمذهب سيبويه أن الخبر مرفوع بما كان مرفوعا به قبل دخولها، لأن مذهبه أن لا واسمها المفرد في موضع رفع بالابتداء، والاسم المرفوع بعدهما خبر عن ذلك المبتدأ، ولم تعمل لا عنده في هذه الصورة إلا في الاسم.

وذهب الأخفش وجماعة إلى أن الخبر مرفوع بـ"لا"فتكون "لا"عاملة في الجزءين، كما عملت فيهما مع المضاف والمشبه به.

وحذف الخبر في هذا الباب إذا كان لا يجهل يكثر عند الحجازيين ويلتزم عند التميميين. فإن كان يجهل عند حذفه وجب ثبوته عند جميع العرب. فمن حذفه لكونه لا يجهل "لا إله إلا الله".

ومن الواجب الثبوت لعدم العلم به قوله تعالى (لا ريب فيه). وقول النبي صلى الله عليه وسلم (لا أحد أغير من الله) و(لا إله غيركُ).

( انظر: في مبحث لا النافية للجنس كتب النحو بعامة، ومن ذلك: مغني اللبيب 262، أوضح المسالك 2/3، شرح ابن عقيل 1/393، التصريح على التوضيح للشيخ خالد 2/235، أسرار العربية لابن الأنباري 246، شرح الكافية الشافية لابن مالك1/521، شرح الأشموني والصبان2/2،همع الهوامع 2/193، شرح جمل الزجاجي لابن عصفور 2/271، شرح المفصل لابن يعيش 1/100 وما بعدها، المقتصد في شرح الإيضاح800. الجني الداني 300).

[23] قال المبرد: سألت المازني هل تجيز (لا إله إلا الله)؟ فأجازه على وجهين: على تمام الكلام، لأنه أضمر لنا وللناس، فنصبه بالاستثناء . والوجه الآخر أن تجعل (إلاّ) وصفا، كأنه قال: لا إله غير الله. وأضمر الخبر، وجعل إلا وما بعدها في موضع غير. ورفعه على البدل من موضع إله أحسن، لأنه إيجاب بعد نفي، والخبر أيضا محذوف.( انظر النكت في تفسير كتاب سيبويه 625_626).

قال المبرد: سألت المازني هل تجيز (لا إله إلا الله)؟ فأجازه على وجهين: على تمام الكلام، لأنه أضمر لنا وللناس، فنصبه بالاستثناء . والوجه الآخر أن تجعل (إلاّ) وصفا، كأنه قال: لا إله غير الله. وأضمر الخبر، وجعل إلا وما بعدها في موضع غير. ورفعه على البدل من موضع إله أحسن، لأنه إيجاب بعد نفي، والخبر أيضا محذوف.( انظر النكت في تفسير كتاب سيبويه 625_626).

وقال الرضي: وأما نحو قولك (لا إله إلا الله) و (لا فتى إلا علي) و (لا سيف إلا ذو الفقار) فالنصب على الاستثناء فيه أضعف منه في نحو: لا أحد فيها إلا زيدا، لأن العامل فيه وهو خبر لا محذوف. ( انظر شرح الكافية للرضي 1/239).

وقال شهاب الدين القرافي: قوله تعالى في سورة آل عمران (شهد الله أنه لا إله إلا هو ) و(الم. لا إله إلا هو ) وحيثما وقع هذا الاستثناء فهو استثناء من منفي فيجري على اللغتين في رفعه ونصبه، والمشهور رفعه ... ( انظر الاستغناء في أحكام الاستثناء 295).

وقال أبو حيان في نحو (لا إله إلا الله): ورفع ما بعد إلا على البدل على الموضع أو الصفة على الموضع. ويجوز النصب على الاستثناء. وزعم الجرمي في الفرخ أنه لا يجوز في المرفوع بعد (إلا) إلا الرفع، وقد أجاز سيبويه: لا أحد فيها إلا زيداً، وكذا في قوله:

ولا أمر للمعصي إلا مضيعا (انظر: ارتشاف الضرب 2/167)

وقال السيوطي: إذا وقعت "إلاّ"بعد "لا"جاز في المذكور بعدها الرفع والنصب، نحو: لا سيف إلا ذو الفقار وذا الفقار، ولا إله إلا اللهُ وإلا اللهَ، فالنصب على الاستثناء، ومنعه الجرمي ... ( انظر همع الهوامع 2/203).

[24] في المخطوطة "محمد بن أبي البركات بن عمرون"وابن عمرون هو محمد بن محمد بن أبي علي بن عمرون جمال الدين أبو عبد الله الحلبي النحوي ولد سنة 596 هـ تقريبا، وأخذ النحو عن ابن يعيش وغيره، وبرع فيه، وتصدر لإقرائه. وتخرج به جماعة، وجالس بن مالك، وأخذ عنه البهاء بن النحاس، شرح المفصل للزمخشري في النحو، ومات بحلب سنة 649هـ.

(انظر: بغية الوعاة 1/ 231، إشارة التعيين 337، البلغة 246، معجم المؤلفين 11/247).

[25] ابن عصفور هو علي بن مؤمن أبو الحسن بن عصفور، حامل لواء العربية في زمانه بالأندلس، من أهل اشبلية، تخرج على الدبّاج والشلوبين، وكان كثير المطالعة. من مصنفاته: المقرب في النحو، الممتع في التصريف، شرح جمل الزجاجي. توفى سنة 669هـ. ( انظر بغية الوعاة 2/210، إشارة التعيين 236. البلغة 169).

[26] الأبذي: علي بن محمد بن محمد الخشني الأبذي أبو الحسن، من أبّذة بذال معجمة في وسط الأندلس. نشأ باشبيلية، ولازم الشلوبين وأبا الحسن الدّباج سنين، فصار إماما في اللغة والنحو والشعر، وله مشاركة في المنطق والفقه واللغة. من أهل المعرفة بكتاب سيبويه والواقفين على غوامضه، أقرأ بمالقة وغرناطة. من مصنفاته: إملاء على كتاب سيبويه، وعلى الجمل للزجاجي، وعلى الجزولية. توفي سنة 680هـ . (انظر إشارة التعيين 233، البلغة 168، بغية الوعاة 2/199).

[27] قال ابن عصفور في المقربْ 1/168 : إن كان الاسم الذي قبلها- أي إلاّ- منصوبا بلا النافية جاز في الاسم الواقع بعدها أربعة أوجه: أفصحها النصب على الاستثناء، أو رفعه بدلا على الموضع، ودونهما النصب على أن يكون إلاّ مع ما بعدها نعتا للاسم الذي قبلها على اللفظ، والرفع على أن تكون مع ما بعدها نعتا له على الموضع.

[28] قال ابن السيد البطليوسي في قوله تعالى {شهد الله أنه لا إله إلا هو}_ آل عمران 18_ وقوله "هو"بدل من موضع لا وما عملت فيه، لأن "لا"التبرئة وما تعمل فيه في موضع رفع على الابتداء، وهي في ذلك بمنزلة إنّ وما تعمل فيه. فإن قيل: فما الذي يمنع أن يكون "هو"الموجود في الآية خبر لا التبرئة ولا يحتاج إلى تكلف هذا الإضمار؟.

فالجواب أن ذلك خطأ من ثلاثة أوجه: أحدهما: أنّ "لا"هذه لا تعمل إلاّ في النكرات، فإن جعلت "هو"خبرها أعملتها في المعرفة، وذلك لا يجوز. والثاني: أن ما بعد إلاّ موجب, و "لا"لا تعمل في الموجب، إنما تعمل في المنفي.

والثالث: أنك إن جعلت "هو"خبر التبرئة كنت قد جعلت الاسم نكرة والخبر معرفة، وهذا عكس ما توجبه صناعة النحو، لأن الحكم في العربية إذا اجتمعت معرفة ونكرة أن تكون المعرفة هي الاسم والنكرة هي الخبر. ( انظر الأشباه والنظائر للسيوطي 6/243_244) نقلا عن المسائل والأجوبة لابن السيد البطليوسي.

وقال السمين في قوله تعالى ( لا إله إلا هو) _ البقرة 163: قوله "إلا هو"رفع "هو"على أنه بدل من اسم لا على المحل، إذ محله الرفع على الابتداء، أو هو بدل من "لا"وما عملت فيه لأنها وما بعدها في محل رفع بالابتداء ... ( انظر: الدرّ المصون 2/197)، ( وانظر: شرح المفصل لابن يعيش 2/91 التصريح 1/351، همع الهوامع 2/203).

وقال ابن هشام في المغني 634: وزعم الأكثرون أن المرتفع بعد "إلاّ "في ذلك كله بدل من محل اسم لا، كما في قولك: ما جاءني من أحد إلا زيدُ. وبشكل أن البدل لا يصلح هنا لحلوله محل الأول، وقد يجاب أنه بدل من الاسم مع لا، فإنهما كالشيء الواحد، ويصلح أن يخلفهما، ولكن يذكر الخبر حينئذ فيقال: الله موجود، وقيل هو بدل من ضمير الخبر المحذوف ...

[29] الأستاذ أبو علي الشلوبين، عمر بن محمد الأزدي، ولد باشبيلية سنة 562هـ، برع في النحو حتى صار إمام عصره، وأقرأ نحو ستين سنة، وتخرج على يديه جماعة كثيرة من العلماء كابن عصفور والأبذي وابن الضائع. ومن مصنفاته: التوطئة، شرح الجزولية، تعليق على كتاب سيبويه. توفي سنة 645هـ. ( انظر: بغية الوعاة 2/224، إنباه الرواة 2/332 ).

[30] في قولك: لا أحد فيها إلا زيد، برفع ( زيد ) مراعاة لمحل لا مع اسمها، أو اسمها قبل دخول الناسخ.... واستشكل بعدم صحة إحلال البدل محل المبدل منه، وأجاب الشلوبيين بأن هذا الكلام على توهم ما فيها أحد إلا زيد، وهذا يمكن فيه الإحلال، بأن يقال ما فيها إلا زيد..... ( انظر: حاشية الصبان على الأشموني 2/146 ).

[31] قال أبو علي الفارسي: وقد يحمل في هذا الباب البدل على الموضع لاستحالة حمله على اللفظ ... نحو: لا أحد فيها إلاّ عبد الله. حملت عبد الله على موضع لا مع أحد، لأنّ الموضع رفع بالابتداء...

قال عبد القاهر الجرجاني: تقول: لا أحدَ فيها إلاّ عبدُ الله، فترفع عبد الله إذا أردت البدل حملا على الموضع، لأنّ موضع لا مع ما عملت فيه بالابتداء، فكأنك قلت: لا فيها أحد إلاّ عبد الله ... (انظر: المقصد في شرح الإيضاح 704_705).

[32] "ما" النافية غير عاملة عند بني تميم، وأعملها الحجازيون عمل ليس، ومنه قوله تعالى (ما هذا بشرا). ولأعمالهم إياها شروط، منها ألاّ ينتقض نفي خبرها بإلاّ. ( انظر: أوضح المسالك 1/274 وما بعدها، شرح الأشموني مع الصبان 1/247).

[33] في المخطوطة "الرفع".

[34] سيبويه هو عمرو بن عثمان بن قنبر أبو بشر إمام النحاة البصريين، نشأ في البصرة وأخذ عن الخليل ويونس والأخفش الأكبر وعيسى بن عمر، وصّنف الكتاب في النحو، توفي بفارس سنة 180هـ.( انظر بغية الوعاة 2/229_230، إنباه الرواة 2/346_360، أخبار النحويين البصريين للسيرافي 63 ).

[35] قال سيبويه 2/316: ومثل ذلك: ما أنت بشيءٍ إلا شيءُ لا يعبأ به، من قبل أن "بشيء"في موضع رفع في لغة بني تميم، فلماّ قبح أن تحمله على الباء صار كأنه بدل من اسم مرفوع. و"بشيء"في لغة أهل الحجاز في موضع منصوب، ولكنك إذا قلت: ما أنت بشيء إلاّ شيء لا يعبأ به، استوت اللغتان، فصارت"ما" على أقيس الوجهين، لأنك إذا قلت: ما أنت بشيء إلا شيء لا يعبأ به، فكأنك قلت: ما أنت إلا شيء لا يعبأ به. ( وانظر:الأصول لابن السراج 1/363)، ففيه نص كلام سيبويه، وجاء بعد قوله( وصارت ما على أقيس الوجهين) وهي لغة تميم.

[36] ابن خروف هو علي بن محمد بن علي، أبو الحسن بن خروف الأندلسي، من أهل اشبيلية، إمام في النحو واللغة، أخذ النحو عن ابن طاهر وابن ملكون، أقرأ النحو بعدة بلاد، وأقام بحلب مدة. صنَّف شرح كتاب سيبويه، شرح الجمل للزجاجي، مات بحلب وقيل باشبيلية سنة 609هـ. ( انظر: بغية الوعاة 2/203. إشارة التعيين 228. البلغة 164).

[37] ابن الضائع: علي بن محمد بن علي بن يوسف الكتامي الأشبيلي، أبو الحسن المعروف بابن الضائع. بلغ الغاية في النحو، ولازم الشلوبين، وفاق أصحابه. أملي على إيضاح الفارسي، وله تعليق على الكتاب، وشرح جمل الزجاجي. وسمع عليه أبو حيان. توفي سنة 680هـ. ( انظر: بغية الوعاة 2/204. البلغة 168).

[38] الأستاذ أبو علي الشلوبين، وقد تقدمت ترجمته.

[39] قال الأشموني: 1/250: وإنما وجب الرفع لكونه خبر مبتدأ مقدّر، ولا يجوز نصبه عطفا على خبر ما، لأنه موجب وهي لا تعمل في الموجب، تقول: ما زيد قائماً بل قاعد، وما عمرو شجاعاً لكن كريم، أي بل هو قاعد، ولكن هو كريم ...

[40] أي لغة بني تميم، كما قال ابن السراج في الأصول 1/363.

وقال الرضي 1/239: .. ولذا لم يعملها بنو تميم، وهو القياس..

وقال الشموني 1/247: وأهملها بنو تميم وهو القياس، لعدم اختصاصها بالأسماء.

[41] الكتاب لسيبويه 2/316.

[42] قال ابن مالك في التسهيل: ولا يتبع المجرور بمن والباء الزائدتين ولا اسم لا الجنسية إلاّ باعتبار المحل.

قال ابن عقيل في شرح التسهيل: .. وتقول "لا إلهَ إلا اللهُ"ولا رجلَ في الدار إلا رجلُ من بني تميم، برفع المبدل من اسم لا، لأنه في موضع رفع بالابتداء، ولم تنصبه حملا على اللفظ لأنهما موجبان، والأول معرفة، ولا إنما تعمل في منكر منفي. ويجوز النصب على الاستثناء في هذه الصورة وأشباهها.. ( انظر: المساعد على تسهيل الفوائد 1/562).

[43] قال ابن هاشم في باب لا النافية للجنس: وإن كان الاسم معرفة، أو منفصلا منها أهملت، ووجب عند غير المبرد وابن كيسان تكرارها، نحو: لا زيد في الدار ولا عمرو. ونحو: "لا فيها غول.."أوضح المسالك 2/5.

[44] أي كلام ابن الضائع.

[45] قال شيخ خالد في التصريح 1/351: قال ابن مالك في شرح التسهيل: رفعت البدل_ يعني الجلالة_ من اسم لا لأنه في موضع رفع بالابتداء، ولم تحمله على اللفظ فتنصبه، لأن لا الجنسية لا تعمل في معرفة ولا موجب. وتبعه على ذلك أبو حيان والمرادي وناظر الجيش والسمين. وهو مشكل فإنّ اعتبار محل اسم لا على أنه مبتدأ قبل دخول لا قد زال بدخول الناسخ، كما قال الموضح في باب إنّ، واعتبار محل لا مع اسمها على أنهما في محل مبتدأ عند سيبويه لا يتوجه عليه تقدير دخول لا على الجلالة...

قال الشيخ يس في حاشيته: وبيان عدم توجه تقدير دخول لا على الجلالة، أن الجلالة على هذا التقدير بدل من لا مع اسمها لا من الاسم فقط، فالداخل على الجلالة إنما هو الابتداء الذي هو العامل في محل لا مع اسمها، لأن البدل على نية تكرار العامل.

[46] لم أجد من ذكر "المجد المؤثل"، ولعله حاشية على مفصل الزمخشري.

[47] في المخطوطة "يتخيل".

[48] ذوو الأرحاء في اصطلاح الفرضيين. كل قريب ليس بذي فرض ولا عصمة، وتتوسط بينه وبين الميت في الغالب أنثى.

واختلف العلماء في توريث ذوي الأرحام على قولين: القول الأول أنهم يرثون، وهو مروى عن جماعة من الصحابة منهم عمر وِ علي، وهو مذهب الحنابلة والحنـفية، والوجه الثاني في مذهب الشافعية. القول الثاني: أنهم لا يرثون وبه قال زيد بن ثابت، وهو مذهب المالكية والشافعية، ويجعل مال الميت لبيت المال.

وكيفية توريثهم- عند القائلين به- قولان مشهوران: القول الأول- وهو مذهـب الإمام أحمد- أنهم يورثون بالتنزيل، وهو أن ينزل كل واحد من الأرحام منزلة من يدلي به من الورثة فينزلون كل فرع منزلة أصله، ويجعل له نصيبه فمثلا ينزلون أولاد البنـات منزلة البنات، وأولاد الأخوات منزلة الأخوات، فلو توفي رجل عن عمة وخالة فالمال بينهما أثلاثا، للعمة ثلثه وللخالة ثلثه، لأن العمة نزلت منزلة الأب والحالة نزلت منزلة الأم.

القول الثاني. وهو مذهب أبي حنيفة ورواية عن أحمد، توريثهم كتوريث العصبات بتقديم الأقرب فالأقرب منهم وتسمى طريقة أهل القرابة 00. (انظر أحكام الميراث في الشريعة الإسلامية- د. جمعة براج. التحقيقات المرضية/ صالح الفوران).

[49] أدلى بها أي وصل عن طريقها.

[50] قال في التصريح 1/ 351: والمختار عنـد أبي حيان أن الجلالة بدل من الضمير المستتر في الخبر المحذوف العائد على اسم لا.

وقال الصبان في حاشيته على الأشموني 2/ 17/ 146: لفظ الجلالة بدل من الضمير المستكن في الخبر المحذوف، وهو موجود... (وانظر الاستغناء في أحكام الاستثناء395، مغني اللبيب634، همع الهـوامع 2/ 203).

وقال أبو حيان و قوله تعالى ( لا إله إلا هو)- البقرة 163: "هو"بدل من اسم لا على الموضع، ولا يجوز أن يكون خبرا. لأن "لا"لا تعمل في المعارف.. وتقرير البدل فيه أيضا مشكل على قولهم أنه بدل من إله لأنه لا يمكن أن يكون على تقدير تكرار العامل... والذي يظهر لي فيه أنه ليس بدلا من إله... إنما هو بدل من الضمير المستكن في الخبر المحذوف... فليس بدلا على موضع اسم لا، وإنما هو بدل مرفوع من ضمير مرفوع، ذلك الضمير هو عائد على اسم لا، ولولا تصريح النحويين أنه بدل على الموضع من اسم لا، لتأولنـا كلامهم على أنهم يريدون بقولهم بدل من اسم لا أي من الضمير العائد على اسم لا. (انظر: البحر المحيط1 /463).

[51] قال أبو حيان في نحو (لا إله إلا اللّه). ورفع ما بعد "إلا"على البدل على الموضع أو الصفة على الموضع.

(ارتشاف الضرب2/ 167. وانظر المقرب لابن عصفور 1/168).

[52] قال السيوطي. الأصل في "إلا"أن تكَون للاستثناء، وفي "غير"أن تكون وصفا، ثم قد تحمل إحداهما على الأخرى، فيوصف بإلاّ ويستثنى بغير... والوصف بها وبتاليها، لا بها وحدها، ولا بالتالي وحده، وحكمه كالوصف بالجار والمجرور.

( انظر: همع الهوامع 3/270_271، وانظر: مغني اللبيب 779).

[53] سورة الأنبياءْ آية :22.

قال ابن هشام في المغني 74: "إلاّ"تكون صفة بمزلة غير فيوصف بها وبتاليها جمع منكر أو شبهه. فمثال جمع المنكر ( لو كان فيهما آلهةُ إلا اللهُ لفسدتا )...

وقال العكبري في التبيان في إعراب القرآن 2/914: "إلا الله"الرفع على أنّ " إلا"صفة بمعنى غير.

( وانظر: معاني القرآن وإعرابه للزجاج 3/388. معنى لا إله إلا الله للزركشي 82).

[54] سورة الأعراف آية: 59 وغيرها.

[55] سورة البقرة آية: 163.

[56] قال القرطبي 2/191: "لا إله إلا هو"نفي وإثبات. أولها كفر وآخرها إيمان، ومعناه: لا معبود إلا الله.

وقال الشوكاني في فتح القدير 1/ 271: في قوله تعالى ( الله لا إله إلا هو الحي القيوم )- البقرة 255 "لا إله إلا هو"أيَ لا معبود بحق إلا هو.

وقال القرافي ِفي الاستغناء في أحكام الاستثناء395 هو مستثني من الضمير المستتر في اسم الفاعل المحذوف، تقديره: لا معبود مستحق للعبادة إلا الله، أو يقال هو مستثني من اسم لا، لأن الإله معناه المعبود فيكون المعنى: لا معبود باستحقاق إلا الله...

ويقول سماحة الشيخ ابن باز: معنى لا إله إلا الله_ هو أنه لا معبود حق إلا الله، فهي نفي وإثبات، للإلهية عن غير اللّه، وإثبات لها بحق لله سبحانه وتعالى.. كـما قال عر وجل (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل ) الحج 62.

ثم يقول سماحته أيضا:.. هذا هو معنى لا إله إلا اللّه وتفسيرها وحقيقتها تخص العبادة بحق لله وحده، و تنفيها بحق عما سواه. ومعلوم أن عبادة غير اللّه موجودة، وقد عبدت أصنام وأوثان من دون الله، وعبد فرعون من دون الله، وعبدت الملائكة من دون الله، ، وعبدت الرسل من دون اللّه، وعبد الصالحون من دون الله، كل ذلك قد وقع ولكنه باطل، وهو خلاف الحق، والمعبود بالحق هو الله وحده سبحانه وتعالى. (انظر: مجلة البحوث الإسلامية/ العدد25 لسنة 1409 هـ ص 91 وما بعدها).

[57] محمد بن عمر التيمي البكري، أبو عبد الله فخر الدين الرازي، الإمام المفسر الأصولي، ولد في الري وإليها نسبته، من تصانيفه: مفاتيح الغيب في تفسير القرآن، وهو التفسير الكبير، والمحصول في علم الأصول، ومناقب الإمام الشافعي. توفي في هراة سنة 606 هـ. (انظر: الأعلام ء 6/313).

[58] قال الرازي: جماعة من النحويين قالوا الكلام فيه حذف وإضمار، والتقدير: لا إله لنا، أو لا إله في الوجود إلا الله.

واعلم أن هذا الكلام غير مطابق للتوحيد الحق، وذلك لأنك لو قلت: التقدير إنه لا إله لنا إلا الله، لكان هذا توحيداً لإلهنا لا توحيدا للإله المطلق... ومعلوم أن نفي الماهية أقوى في التوحيد الصرف من نفي الوجود، فكان إجراء الكلام على ظاهره والإعراض عن هذا الإضمار أولى. ( انظر: التفسير الكبير للرازي 3/196).

والإمام فخر الدين يقول في تصانيفه في هذا الموضع: لا يجوز أن يكون الخبر قولنا: في الوجود، لأن مفهوم ذلك أن في العدم في مادة الإمكان معبودا باستحقاق، وذلك كفر، بل يكون الخبر قولنا: في نفس الأمر، ولا نقول في الوجود...

ذكره القرافي في الاستغناء ص 395 ثم قال: والذي قاله الإمام فخر الدين متجه، ولا ينبغي أن يخصص الوجود بالنفي بل يعمم في نفس الأمر. وبهذه الطريقة أيضا تعين أن نقول: لا معبود باستحقاق، فإن نفي المعبود مطلقا ليس بصادق، فإن المعبودات واقعة كثيرا من الشجر والحجر والكواكب وغير ذلك، فلا يصدق الأخبار عن النفي إلا إذا قيّد بالاستحقاق، فلا ينبغي أن نهمل هذه الدقائق، فإنها متعينة الاعتبار شرعا وعقلا ولغة.

وقال الزركشي: قول "لا إله إلا الله"قدر فيه الأكثرون خبر "لا"محذوفا، فقدر بعضهم الوجود، وبعضهم "لنا"وبعضهم "بحق". قال: لأن آلهة الباطل موجودة في الوجود كالوثن. والمقصود نفي ما عدا إله الحق، ونازع فيه بعضهم ونفي الحاجة إلى قيد مقدر محتجا بأن نفي الماهية من غير قيد أعم من نفيها بقيد. والتقدير أولى جريا على القاعدة العربية في تقدير الخبر. وعلى هذا فالأحسن تقدير الأخير، لما ذكر، ولتكون الكلمة جامعة لثبوت ما يستحيل نفيه، ونفي ما يستحيل ثبوته.

( انظر: معنى لا إله إلا الله للزركشي 80_81).

[59] الأندلسي: القاسم بن أحمد بن الموفق اللورقي الأندلسي، سماه بعضهم محمدا وكناه أبا القاسم. إمام في العربية عالم بالقراءات، شرح المفصل، كما شرح الجزولية والشاطبية. مات بدمشق سنة 661هـ.

( انظر: بغية الوعاة 2/250، كشف الظنون 2/1770).

[60] ريّ الظمآن: كتاب كبير في التفسير يزيد على عشرين جزءا، لأبي عبد الله محمد بن عبد الله بن محمد بن أبي الفضل السلمي المرسي، عالم بالأدب والتفسير والحديث والنحو، أصله من مرسية في الأندلس، رحل إلى كثير من البلاد الإسلامية، توفي سنة 655هـ. ( انظر: الأعلام 6/233، بغية الوعاة 1/144، معجم المؤلفين 10/245).

[61] الاستثناء المفرغ هو الذي يقع في الكلام غير التام_ أي الذي لم يذكر فيه المستثني منه_ غير الموجب_ أي المسبوق بنفي أو شبهه_ فلا عمل لإلاّ، بل يكون الحكم عند وجودها مثله عند فقدها. ( انظر: أوضح المسالك 2/253).

[62] قال ابن هشام في المغني 633: وقول بعضهم في "لا إله إلا الله"أن اسم الله سبحانه وتعالى خبر لا التبرئة، ويردّه أنها لا تعمل إلاّ في نكرة منفية، واسم الله تعالى معرفة موجبة. نعم يصح أن يقال إنه خبر لـ"لا"مع اسمها، فإنهما في موضع رفع بالابتداء عند سيبويه، وزعم أن المركبة لا تعمل في الخبر، لضعفها بالتركيب عن أن تعمل فيما تباعد منها، وهو الخبر..

[63] محمود بن عمر أبو القاسم جار الله الزمخشري، ولد سنة 497هـ وجاور بمكة، كان من المعتزلة، وله كثير من التصانيف منها: الكشاف في التفسير، الفائق في غريب الحديث، المفصل في النحو. توفي سنة 538هـ. (انظر: بغية الوعاة 2/279).

[64] قال الزمخشري في المفصل عن خبر لا: ويحذفه الحجازيون كثيرا، فيقولون لا أهل، ولا مال، ولا بأس، ولا فتى إلا علي، ولا سيف إلاّ ذو الفقار، ومنه كلمة الشهادة، ومعناها لا إله في الوجود إلا الله. وبنو تميم لا يثبتونه في كلامهم أصلا.

( انظر: شرح المفصل لابن يعيش 1/107).

[65] قائله حسان بن ثابت رضي الله عنه، من قصيدة هجا بها بني الحارث بن كعب، جعلهم أهل أكل وشرب لا أهل غارة وحرب. والتجشؤ: خروج نفس من الفم ينشأ من امتلاء المعدة. والتنانير جمع تنور وهو ما يخبز به. ( انظر: خزانة الأدب 4/69). وذكره سيبويه بعد قوله: وأعلم أن "لا"في الاستفهام تعمل فيما بعدها كما تعمل فيه إذا كانت في الخبر. الكتاب 2/306.

ويروي البيت برفع "تجشؤ"على البدل من موضع اسم لا، ونصبه على الاستثناء المنقطع. (انظر: النكت في تفسير كتاب سيبويه 613).

وقيل البيت من قصيدة لخداش بن زهير يخاطب بها بعض بني تميم. ( انظر: خزانة الأدب 4/77، شرح أبيات سيبويه لابن السيرافي 1/588).

[66] قال المرادي في الجني الداني 300: ذكر الشلوبين أنه لا خلاف في أن الخبر مرفوع بـ"لا"عند عدم تركيبها مع اسمها، وأما بني الاسم معها فمذهب سيبويه أن الخبر مرفوع بما كان مرفوعا به قبل التركيب، و"لا"واسمها في موضع رفع بالابتداء. وذهب الأخفش وكثير من النحويين إلى أنها رفعت الخبر مع التركيب كما ترفعه مع عدم التركيب.

( وانظر: أسرار العربية 246، الإنصاف مسألة 53، مغني اللبيب 263، شرح الأشموني 2/6).

[67] أبو الحسن سعيد بن مسعدة الأخفش الوسط، سكن البصرة، وقرأ النحو على سيبويه، وكان أحذق أصحابه. دخل بغداد وناظر الكسائي. من مصنفاته: معاني القرآن، الأوسط في النحو، المسائل. ( انظر: تاريخ العلماء النحويين للتنوخي 85، بغية الوعاة 1/590).

[68] قال ابن هشام في المغني 619: ونحو ( فلا رفث ولا فسوق ولا جدال في الحج) إن فتحت الثلاثة فالظرف خبر للجميع عند سيبويه، ولواحد عند غيره، ويقدر للآخرين ظرفان، لأن "لا"المركبة عند غيره عاملة في الخبر، ولا يتوارد عاملان على معمول واحد.

ويفهم من كلام صاحب التصريح أنك إذا قلت "لا رجل ولا امرأة قائمان"فعلى مذهب سيبويه "قائمان"خبر لهما معا، لأنّ مذهبه أن "لا"المفتوح اسمها لا تعمل في الخبر، فهما في موضع رفع، مبتدأ معطوف على مبتدأ، و"قائمان"خبر عنهما جميعا، فيكون الكلام جملة واحدة، نحو: زيد وعمرو قائمان. وعلى مذهب غير سيبويه، كالأخفش القائل بأن "لا"المفتوح اسمها عاملة في الخبر، يقدر لكل منهما خبر...

وإذا قلت " لا رجل ولا امرأة..."_ بفتح الأول ورفع الثاني_ فوجهه أن لا الأولى عاملة عمل إنّ، ولا الثانية زائدة، وما بعدها معطوف على محل لا الأولى مع اسمها، فعند سيبويه يكون لهما معا خبر واحد، لأنه خبر مبتدأ وما عطف عليه. وعند غيره لابد لكل واحد من خبر لئلا تجتمع لا والابتداء في رفع الخبر الواحد.. ( انظر: التصريح للشيخ خالد 1/241_242).

وقال الصبان 2/6: ويظهر أثر الخلاف بين الأخفش وسيبويه في نحو: لا رجل ولا امرأة قائمان، فعلى قول الأخفش يمتنع لما فيه من أعمال عاملين لا الأولى ولا الثانية في معمول واحد. وعلى قول سيبويه يجوز لأن العامل واحد.

[69] أبو البقاء عبد الله بن الحسين العكبري، ولد وتوفي ببغداد، وكان عالما بالنحو واللغة والأدب والفرائض. من مصنفاته: التبيان في إعراب القرآن، إعراب الحديث النبوي، اللباب في علل البناء والإعراب، شرح خطب النباتية. توفي سنة 616هـ.

( انظر: بغية الوعاة 2/38).

[70] يعيش بن علي بن يعيش النحوي الحلبي، ولد سنة 535هـ بحلب، وكان من كبار الأئمة العربية، ماهرا في النحو والتصريف، تصدر بحلب للإقراء زمانا. صنف شرح المفصل للزمخشري، شرح تصنيف ابن جني. مات بحلب سنة 643هـ. ( انظر: بغية الوعاة 2/351).

[71] محمد بن عبد الله بن مالك الطائي الأندلسي الجياني، نزيل دمشق، ولد سنة 600هـ، وكان إماما في القراءات واللغة والنحو والصرف. من مصنفاته: الخلاصة الألفية، التسهيل وشرحه، الكافية الشافية وشرحها، شرح عمدة الحافظ وعدة اللافظ. توفي سنة 672هـ. ( انظر بغية الوعاة 1/130).

[72] قال ابن مالك في التسهيل: ورفع الخبر إن لم يركب الاسم مع "لا"بها عند الجميع، وكذا مع التركيب على الأصح.

وقال ابن عقيل في شرحه: وهذا مذهب الأخفش والمازني والمبرد وجماعة. فإذا قلت: لا رجل قائم، فقائم مرفوع بلا كما في المضاف وشبهه، إذ التركيب لا يقتضي منع العمل، بدليل عملها في الاسم، وذهب قوم إلى أن لا لم تعمل في الخبر شيئا بل في الاسم، وهي والاسم في موضع مبتدأ، والمرفوع خبره، وهو ظاهر قول سيبويه.

( انظر: المساعد على تسهيل الفوائد لابن عقيل 1/341).

[73] القائل أمية به أبي الصلت من قصيدة من الوافر يذكر فيها أوصاف الجنة وأهلها وأحوال يوم القيامة. واللغو الباطل. والتأثيم: من أثمته إذا قلت له أتمت. وفاهوا: تلفظوا. والشاهد في قوله "فلا لغو ولا تأثيم "حيث ألغى لا الأولى أو أعملها عمل ليس، فرفع الاسم بعدها، وأعمل لا الثانية عمل إنّ. وعند سيبويه "فيها" خبر لهما، وعند غيره خبر لأحدهما، وخبر الآخر محذوف.

قال الصبان 2/ 11. يتعدى خبران عند الجميع إن جعلت الأولى عاملة عمل ليس.. وكذا إن جعلت مهملة عند غير سيويه. وأما عند سيبويه فيجور خـبران، وكـذا يجور خـبر واحد عن مجموع المبتدأين إن كان سيبويه لا يوجب كون لا مع اسمها مبتدأ مستقلا غير معطوف علـى مبتدأ قبله... (وانظر الشاهد في أوضـح المسالك 2/ 20، التصريح 1/ 241، تخليص الشواهد 411). و قال أبو حيان في الارتشاف 2/ 166. على قول الأخفش لا يكون "فيها"إلا خبرا عن أحدهما، وخبر الآخر محذوف. وعلى القول الآخر يصلح أن يكون فيها خبرا عنهما...

[74] أبو حيان النحوي الأندلسـي محمد بن يوسف بن حيان الجياني، أثير الدين، نحوي عصره ولغويه ومفسره ومحدثه ومقرئه ومؤرخه وأديبه. ولد سنة 654 هـ في إحدى جهات غرناطة، وتنقل إلى أن أقام بالقاهرة، وتوفي فيها. وله مصنفات قيمة منها: البحر المحيط في التفسير، التذييل والتكـميل في شرح التسهيل، ارتشاف الضرب. توفي سنة 745 هـ.

(انظر: بغية الوعاة 1/ 280، الأعلام7/ 152).

[75] في المخطوطة "إلاّ".

[76] قال سيبويه 2/ 160: فإذا قلت. كم جريبا أرضك؟ فأرضك مرتفعة بكم لأنها مبتدأة، والأرض مبنية عليها..

[77] إبراهيم بن عبد السلام الصنهاجي، المعروف بالعطار، له كتاب المشكاة والنبراس في شرح المقدمة الجزولية، فرغ منه عام 705هـ. ( انظر: معجم المؤلفين 1/47. عن إيضاح المكنون للبغدادي 2/488).

والمقدمة الجزولية في النحو، وتسمى الكراسة، والقانون، صنفها أبو موسى عيسى بن عبد العزيز بن يللبخت الجزولي المراكشي البربري المتوفى سنة607 هـ. وهي حواش على جمل الزجاجي بعبارات موجزة بها من المنطق، اعتمد فيها على شيخه ابن بري، وشرحها كثير من العلماء. ( انظر: كشف الظنون 2/1800. تاريخ الأدب العربي لبروكلمان 5/349). وقد أشار بروكلمان إلى وجود المشكاة والنبراس للعطار في جامع القرويين بفاس.

[78] في المخطوطة "سيبويه وابن الحاجب". وابن الحاجب هو عثمان بن عمر المقرئ النحوي الأصولي الفقيه المالكي، حفظ القرآن في صغره بالقاهرة، وأخذ بعض القراءات عن الشاطبي، وبرع في الأصول والعربية. ومن مصنفاته في النحو: الكافية وشرحها، والإيضاح في شرح المفصل، والأمالي النحوية. وله في التصريف الشافية وشرحها. مات سنة 646هـ.

( انظر: بغية الوعاة 2/134).

[79] في المخطوطة "وسبقه"والظاهر أن ابن الحاجب هو السابق.

[80] قال ابن الحاجب عن الاسم الواقع بعد إلا في نحو لا سيف إلا ذو الفقار، ولا فتى إلا علي: لا يصح أن يكون خبرا، لأنه مستثنى من مذكور والمستثنى كذلك لا يصح أن يكون خبرا عن المستثنى منه، لأنه لم يذكر إلا ليتبين به ما قصد بالمستثنى منه. ( انظر: الإيضاح في شرح المفصل 1/217).

قال الصبان 2/17 في "لا إله إلا الله":... ولا يصح أن يكون لفظ الجلالة خبر إله لتعريفه وتنكير إله، ولما قال ابن الحاجب من أن المستثنى من مذكور لا يكون خبرا عن المستثنى منه، لأنه لم يذكر إلا لبيان ما قصد بالمستثنى منه. واحترز بقوله "من مذكور"من نحو (وما محمد إلا رسول)...

[81] قال ابن هشام في المغني 634: ولم يتكلم الزمحشري في كشافه على المسألة، اكتفاء بتأليف مفرد له فيها، وزعم فيه أن الأصل "الله إله "والمعرفة مبتدأ، والنكرة خبر، على القاعدة، ثم قدم الخبر، تم أدخل النفي على الخبر والإيجاز على المبتدأ، وركبـت "لا"مع الخبر. فيقال له: فما تقول في نحو: لا طالعاً جبلاً إلا زيد، لم انتصب خبر المبتدأ؟ فإن قال: إن لا عاملة عمل ليس، فذلك ممتنع لتقدم الخبر ولانتقاض النفي ولتعريف أحد الجزأين. أما قاله "يجب كون المعرفة مبتدأ " فقد مرّ أن الإخبار عن النكرة المخصصة المقدمة بالمعرفة جائر نحو (إن أولى بيت وضع للناس للذي ببكة).

وقال الشيخ خالد في التصريح 6/ 246: وقال أبو حيان. وأكتر ما يحذفه الحجازيون- أي خبر لا- إذا كان مع إلاّ نحو "لا إله إلا، الله "أي لنا أو في الوجود أو نحو ذلك. قال الزمخشري في جزء له لطيف على كلمة الشهادة: هكذا قالوا، والصواب أنه كلام تام ولا حذف، وأن الأصل (الله إله) مبتدأ وخبر، كـما تقول زيد منطلق، ثم جيء بأداة الحصر، وقدم الخبر على الاسم وركـب مع لا كـما ركّـب المبتدأ معها في نحو. لا رجل في الدار، ويكون "الله "مبتدأ مؤخرا، و"إله "خبرا مقدما. وعلى هدا تخريج نظائره نحو: لا سيف إلا ذو الفقار ولا فتى إلا علـي. نقله الموضـح عنه وقال بعده: قلت وقد يرجـح قوله بأن فيه سلامة من دعوى الحذف، ودعوى إبدال مالا يحل محل المبدل منه، وذلك على قول الجمهور، ومن الإخبار عن النكَرة بالمعرفة، وعن العام بالخاص، وذلك على قول من يجعل المرفوع خبرا اهـ.

[82] ما بين المعقوفتين من مسألة في كلمة الشهادة للزمخشري.

[83] تأتي "من"زائدة للتنصيص على العموم، وهي الداخلة على نكرة لا تختص بالنفي، نحو: ما جاءني من رجل، فهي للتنصيص على العموم، فقبل دخول "من"يحتمل الوحدة ونفي الجنس على سبيل العموم، ولهذا يصح أن يقال: بل رجلان، وبعد دخول "من"يصير نصا نفي الجنس على سبيل العموم فيمتنع أن يقال بل رجلان... (انظر: التصريح 2/8).

[84] سورة آل عمران آية: 159.

قال الزجاج: "ما بإجماع النحويين هاهنا صلة لا تمنع الباء من عملها فيما عملت، المعنى فبرحمة من الله لنت لهم. إلا أن ما قد أحدثت بدخولها توكيد المعنى.. (انظر: معاني القرآن وإعرابه للزجاج 1/482).

وقال الزمخشري في الكشاف 1/226: "ما"مزيدة للتوكيد، والدلالة على أن لينه لهم ما كان إلا برحمة من الله، ونحوه ( فبما نقضهم ميثاقهم لعناهم). (وانظر: الدر المصون للسمين 3/460، 4/142).

[85] سورة المائدة آية: 13.

[86] قال سيبويه 2/296: واعلم أن المعارف لا تجري مجرى النكرة في هذا الباب، لأن "لا"لا تعمل في معرفة أبدا.

وقال ابن مالك في شرح الكافية الشافية 1/521: إذا قصد بـ"لا"نفي الجنس على سبيل الاستغراق اختصت بالاسم، لأن قصد الاستغراق على سبيل التنصيص يستلزم وجود "مِن"لفظا أو معنى، ولا يليق ذلك إلا بالأسماء النكرات...

[87] محمد بن عبد الرحمن بن عمر، أبو المعالي قاضي القضاة جلال الدين القزويني الشافعي، ولد سنة 666هـ واشتغل وتفقه، وأتقن الأصول والعربية والمعاني والبيان، وكان ذكيا فصيحا. ومن تصانيفه: تلخيص المفتاح للسكاكي، وإيضاح التلخيص. مات سنة 739هـ. ( انظر: بغية الوعاة 1/156_157).

[88] قال الشيخ يس في حاشيته على التصريح 1/246: ... وقال الدماميني في الجهة السادسة من الباب الخامس من حواشي المغني: ولا يخفي ضعف هذا القول، يعني قول الزمخشري، وأنه يلزم منه أن الخبر يبني مع "لا"ولا يبني معها إلا المبتدأ، ثم لو كان كذلك لم يجز نصب الاسم العظيم، وقد جوّزوه.

[89] قال الزجاجي في اشتقاق أسماء الله 24: "إله"فعال بمعنى مفعول، كأنه مألوه أي معبود مستحق للعبادة يعبده الخلق ويؤلهونه

[90] ) قال ابن مالك في شرح الكافية الشافية 1/332 في الفاعل الذي يسد مسدّ الخبر نحو قائم زيد: فإن لم يكن الوصف مسبوقا باستفهام ولا نفي ضعف عند سيبويه إجراؤه مجرى المسبوق بأحدهما، ولم يمتنع. وأجاز الأخفش ذلك دون ضعف

وقال أيضا في باب إن وأخواتها 1/478: الفراء والأخفش اتفقا على جواز: إن قائما الزيدان. يجعلان الصفة اسم إن، ويرفعان بها ما بعدها مغنيا عن الخبر، كما يفعل الجميع ذلك بعد النفي والاستفهام، نحو: ما قائم الزيدان، و أقائم الزيدان؟...

وقال ابن مالك في التسهيل: ولا يجوز نحو: إنّ قائماً الزيدان، خلافا للأخفش والفراء.. ( انظر: شرح التسهيل لابن عقيل 1/213).

ولم يصرح سيبوسه بهذه المسألة، ولكنها قد تفهم من كلامه 2/127.

[91] المطوّل أو المشبه بالمضاف، وهو ما له عمل فيما بعده، نحو: يا ضاربا رجلا، ويا خيرا من زيد، ويا عشرين رجلا... ( انظر: ارتشاف الضرب 3/122).

[92] هو عثمان بن جني، من أحذق العلماء بالنحو والتصريف. لزم شيخه أبا علي الفارسي، ولما مات تصدر ابن جني مكانه. ومن مصنفاته: الخصائص، سر الصناعة، المنصف شرح تصريف المازني، شرح ديوان المتنبي، المحتسب في الإعراب الشواذ. مات سنة 392هـ. ( انظر: بغية الوعاة 2/132).

[93] ( انظر: المسألة بالتفصيل في شرح ابن يعيش 8/88_89).

[94] قال أبو حيان:... وشرط المعمول أن يكون ملفوظا به، فإن كان مستترا في الاسم المنادي، نحو قولك: يا ذاهب، فلو عطفت على الاسم المنادي فقلت: يا ذاهبُ وزيد، بنيتهما على الضم، فلو عطفت على الضمير المستكن في ذاهب، قلت: يا ذاهباً وزيد، تريد يا ذاهبا هو وزيد، وصار مطوّلا، لأنه عامل في زيد بوساطة حرف العطف...( انظر: ارتشاف الضرب 3/122).

[95] محمد بن أحمد بن إبراهيم بن كيسان، أبو الحسن النحوي، أخذ عن المبرد وثعلب، وكان يحفظ المذهب البصري والكوفي في النحو، لكنه كان إلى مذهب البصريين أميل. من تصانيفه: المهذب في النحو، غلط أدب الكاتب، معاني القرآن، غريب الحديث. ( انظر: بغية الوعاة 1/18_19).

[96] سورة الأنفال آية :48.

[97] سورة يوسف آية: 92.

[98] الكلام في الاطراد والشذوذ على أربعة أضرب: مطرد في القياس والاستعمال جميعا، ومطرد في القياس شاذ في الاستعمال، ومطرد في الاستعمال شاذ في القياس نحو قولهم استحوذ، وشاذ في القياس والاستعمال جميعا.

انظر: المسألة بالتفصيل في الخصائص لابن جني 1/96 وما بعدها، الأشباه والنظائر للسيوطي 2/174 وما بعدها.

[99] محمود بن حمزة بن نصر، أبو القاسم برهان الدين الكرماني الشافعي، يعرف بتاج القراء، مقرئ مفسر فقيه نحوي صرفي. من كتبه: "لباب التفسير"وهو المعروف بكتاب العجائب والغرائب، ضمنه أقوالا في بعض الآيات، قال السيوطي "لا يحل الاعتماد عليها، ولا ذكرها إلا للتحذير منها". ومن كتبه: شرح اللمع لابن جني، البرهان في متشابه القرآن. توفي سنة 505هـ. ( انظر: بغية الوعاة 2/277، الأعلام 7/168، معجم المؤلفين 12/161).

[100] سورة البقرة آية: 163 وغيرها.

[101] ما قال ابن مالك في ألفيته:

التابع المقصود بالحكم بلا واسطة هو المسمى بدلا

[102] في المخطوطة نحو سطر غير واضح.

[103] قال المبرد: سألت المازني: هل تجيز (لا إله إلا الله) فأجازه على وجهين: على تمام الكلام، لأنه أضمر لنا، وللناس، فنصبه بالاستثناء. والوجه الآخر أن تجعل "إلا" وصفا، كأنه قال: لا إله غيرَ الله، وأضمر الخبر، وجعل "إلاّ"وما بعدها في موضع غير... ( انظر النكت في تفسير كتاب سيبويه 625).

[104] انظر: الإيضاح و شرح المفصًل1 /373.

[105] إبراهيم بن الحسين بن عبد الله الطائي، تقي الدين النيلي، شارح الكافية. (انظر: بغية الوعاة 1/ 410).


 العدد 81-82 - انتشـار الإسـلام

انتشـار الإسـلام

بالفتوحات الإسلامية زمن الراشدين

بقلم الدكتور جميل عبد اللّه محمد المصري

أستاذ مشارك بكلية الدعوة وأصول الدين

الحمد للّه على نعمه التي لا تُحصى، وعطائه الذي لا يستقصى، الحمد له سبحانه وتعالى أولاً وأخراً الذي أتم نعمه على البشرية بالإِسلام، وجعله هو الدين. وهو القائل جل وعلا:

{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [1] .

وصـلى اللّه على سيدنـا محمد الأمين الذي قام بعبء الدعوة، وعلمها المسلمين منهجاً، قولاً وعملاً وأسلوباً، صلى اللّه عليه وعلى آله، ورضي اللّه عن أصحابه البررة وعن تابعيهم وتابعي تابعيهم بإحسان إلى يوم الدين وبعد:

فإني أسأل اللّه سبحانه أن يجعل من بحثي هذا لبنة في بناء توضيح دعوة الإسلام وانتشارهـا بين الأمم التي أظلتها راية الإسلام في الفتوحات الإسلامية زمن الراشدين، وتوضيح الصلة الوثيقة بين الدعوة والتاريخ الإسلامي، حيث أن تاريخ الإسلام هو تاريخ هذه الدعوة بالدرجة الأولى.

وعهد الخلفاء الراشدين (11-40 هـ) هو أفضل عهود الدعوة الإسلامية بعد عهد النبوة، فقد نهلوا من مدرسة القرآن الكريم، مدرسة النبوة، فاتضحت لهم مهمتهم في تبليغ الدعوة، فكانوا الأسوة الحسنة للدعاة إلى اللّه بعد رسول اللّه صلى الله عليه وسلم، وطريقتهم حجة. قال صلى الله عليه وسلم:

"عليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وإياكـم ومحدثات الأمور، فإن كل بدعة ضلالة " [2] (2).

وجاء في الصحيحين أنه صلى الله عليه وسلم قال:

"كيف ترون القوم صنعوا حين فقدوا نبيهم، وأرهقتهم صلاتهم" .

قلنا: اللّه ورسوله أعلم.

قال: "أليس فيهم أبو بكر وعمر، إن يًطيعوهما فقد رشدوا، ورشدت أمتهم، وإن يعصوهما، فقد غووا، وغوت أمتهم" . قالها ثلاثاً [3] .

وقد برزت في عهد هؤلاء الخلفاء ذاتية الأمة الإسلامية بوضوح، على أسس متينة قويمة من العقيدة والشريعة التي جاء بها الإسلام في كتاب اللّه وسنة رسوله صلى الله عليه وسلم. واتضحت فيه مهمة الأمة المسلمة في تبليغ الدعوة، وإخراج الناس من ظلم العباد إلى عدل الإسلام، ومن ظلام الشرك إلى عبادة اللّه وحده.

عالميـة الدعـوة الإسـلامية:

اتّسمَ الإسلام بالطابع العلمي منذ نزول أول آية على رسول الله صلى الله عليه وسلم في غار حراء {اقْرَأ} فهي دعوة آمرة إلى الثقافة، إلى العلم، إلى التفكـير، إلى البحث المستفيض في ملكوت اللّه، في السماء والأرض، في الجبال، في كل ما خلق الله تعالى من كائنات صغرت أم كبرت [4] . دعوة ذات نظرة كلية شاملة إلى الكون، والإنسان، والحياة، وما قبل الحياة وما بعدها.

وتتابعت بعدها الآيات المحكمات، يلقيها جبريل عليه السلام على قلب محـمد صلى الله عليه وسلم، يتنزل بها من لدن حكيم خبير، من خالق السماوات والأرض، فيعيها محمد صلى الله عليه وسلم وعياً كاملا، ويبلغها بأمانة وقوة، وإخلاص. والآيات تبين- والدعوة لم تزل في مكة لم تخرج عن نطاقها- أن الدعوة عالمية، ليست محدودة بشعب من الشعوب، ولا مكان دون مكان، ولا بزمان دون زمان، دعوة للبشر عامة، ولعموم الأزمنة والأمكنة، حيث أن محمداً- هو خاتم الأنبياء والمرسلين، وبه تم الإسلام، وتأكد ذلك حين صلى بالأنبياء إماماً في صلاة جامعة ببيت المقدس ليلة إسرائه، وتأكدت بذلك وحدة الرسالات، وببعثة رسول اللّه صلى الله عليه وسلم تم بناء الإسلام.

ومن الآيات المكية التي أكدت على عالمية الدعوة:

قوله تعالى: {إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} [5] .

وقوله : {إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} [6] .

وقوله سبحانه: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [7] .

وقوله: {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [8] .

وقوله جلّ وعلا: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [9] .

وكانت المدينة المنورة هي أول فتح إسلامي مجيد، فتحت قلبها بالدعوة، وشرفت بهذا الاسم- المـدينـة [10] . واختصت به. فاستقبله المهاجرين، ونصرت رسـول الله صلى الله عليه وسلم، واحتضنت الدعوة، وأضحت نقطة ارتكاز، انطلقت منها الدعوة بعد أن تكونت فيها أول حكـومـة إسـلامية، برئـاسـة محمد صلى الله عليه وسلم، وأسلمت له قيادها، فطبق أحكام الإسلام في الداخل، وقامت فيها حياة إسلامية كاملة، وحملت الدعوة إلى خارجها بالجهاد في سبيل اللّه.

وقد بُنِيَت الدولة الإسلامية على أساس العقيدة الإسلامية، وعلى أساس الآيات التي استمرت تتنزل منجمة عام الرسول الأمين صلى الله عليه وسلم، إلى أن تم هذا الدين في السنة العاشرة من هجرة المصطفى صلى الله عليه وسلم في قوله سبحانه وتعالى:

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [11] .

وتخطت دولة الإسلام منذ قيامها الحدود الأرضية، والحواجز الجنسية، والعرقية، واللونية، وترفعت على جميع الروابط الأرضية، وجعلت أساس التفاضل التقوى، استجابة لقوله سبحانه وتعالى:

{يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [12] .

وقد أكد رسول اللّه صلى الله عليه وسلم هذا المبدأ الرائع في حجة الوداع حتى تهتديَ أمته بهديه

فقال:

"... إن ربكم واحد، وإن أباكم واحد، كلكم لآدم، وآدم من تراب، أكرمكم عند اللّه أتقاكم، وليسر لعربي فضل على عجمي، ولا لأبيض على أسود فضل إلا بالتقوى" [13] .

الجهاد من وسائل تبليغ الدعوة ونشرها:

وفرض اللّه سبحانه وتعالى الجهاد على المسلمين من أجل تبليغ الدعوة، وتم هذا الفرض على مراحل بدأت قبل وصول رسول اللّه صلى الله عليه وسلم إلى المدينة في هجرته، وبالجهاد تمت الفتوحات الإسلامية.

وقـد جاءت أدلـة الجهـاد عامة ومطلقة، تشمل الحرب الدفاعية، ومبادأة العدو بالقتال، والحرب المحدودة، وغير المحدودة [14] . وهدفه إزالة الحواجز وتخطّي العقبات التي تعترض طريق تبليغ الدعوة:

إلى دفع الظلم ورد كيد الظالمين في قوله تعالى:

{أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ...} [15] .

وإلى رد الاعتداء في قوله سبحانه:

{وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [16] .

وإلى نجدة المستضعفين في الأرض، في قوله سبحانه:

{وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيّاً وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيراً} [17] .

وإلى حماية الدين والتمكين من التوحيد في قوله جلّ وعلا:

{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} [18] .

فالجهاد في سبيل اللّه ليست غايته حمل الناس على الإِسلام، وإكراههم على اعتناقه، وليس لاستعمار الشعوب ونهبها، واستغلال خيراتها واستعباد أفرادها وإذلالهم، إنما هو فرض لمصلحة البشر، ولفائدة المجتمعات لا فساح المجالس لتوحيد اللّه سبحانه وعبادته، وتكوين مجتمع الخير والعدل، بإزالة العقبات والحواجز التي تحول بين الناس وإبلاغهم دعوة الإسلام.

قال تعالى:

{الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [19] .

والقتال في سبيل الله هو جهاد ليكون الدين كله للّه وحده، ولتكون كلمة الله هي العليا [20] . وقد ورد تعبير "في سبيل اللّه"مرتبطاً بالجهاد والقتال اثنتين وثلاثين مرة في القرآن الكريم، ولا يكاد أمر بالقتال يخلو من هذا التعبـير في أحاديث المصطفى صلى الله عليه وسلم.

الرسول صلى الله عليه وسلم وضع خطة الفتوحات لنشر الإسلام:

قام رسول اللّه صلى الله عليه وسلم في مكة المكرمة بتبليغ الدعوة بالطرق والوسائل المتاحة له، وكان يتصل بالقبائل، ويحضر الأسواق، ويدعو الزعماء لنصرته، إلى أن كانت بيعة العقبة الأولى في السنة الثانية عشرة من البعثة النبوية، وبيعة العقبة الثانية في السنة الثالثة عشرة من البعثة النبوية مع أهل المدينة، وتكونت دولة الإسلام في المدينة، فقام بعبء الجهاد قي سبيل اللّه، لتبليغ الدعوة، إلى جانب إرسال الكتب والرسل إلى من كان يعاصره من الملوك، والأمراء، والقادة، والزعماء.. واتضحت معالم هذه الوسيلة الأخيرة بعد هدنة الحديبية عام 6 هـ [21] . وهذه الكتب واضحة الدلالة على تطبيق رسول اللّه صلى الله عليه وسلم عملياً لما تردد في القرآن الكريم من دعوة الناس جميعاً لاعتناق الإسلام.

وقد حاول كثير من المستشرقين إنكار بعثة رسول اللّه صلى الله عليه وسلم إلى الناس كافة، متجاوزين ما ورد من آيات بينات تلك التي وردت في القرآن الكريم في الفترة المكية، والفترة المدنية، ومتجاوزين إجماع المسلمين على هذا الأمر، وجعلوا من أنفسهم حكماً على تاريخ الإسلام وتـاريخ الدعوة، فقاموا بدراسات متجنّية على الإسلام والمسلمين، وعلى رسول الإسلام صلى الله عليه وسلم، بل وساخرة أحياناً [22] . في حين لم ينكر بعضهم ذلك [23] .

ورسول اللّه صلى الله عليه وسلم قام فعلاً بتبليغ الدعوة ونشرها عن طريق الجهاد، وغزواته وسراياه كثيرة [24] . وتظهر في بعضها خطته في نشر الدين خارج شبه الجزيرة العربية. وهذه الخطة حاول معظم المستشرقين التشكيك فيها كعادتهم حتى الذين لم ينكروا بعثته صلى الله عليه وسلم إلى الناس كافة [25] . رغم وضوح هذه الخطة، ورغم استمرارها في عهد خلفائه الراشدين بعد التحاقه بالرفيق الأعلى.

فقد بعث صلى الله عليه وسلم خمسة عشر رجلا إلى ذات أتلاح على مشارف بلاد الشام، يدعون إلى الإسلام، فاستشهدوا جميعاً، لم ينجُ إلا رئيسهم كعب الذي عاد جريحاً [26] .

ووجه صلى الله عليه وسلم سرية مؤتة لتأديب القبائل الغادرة، ولتكون طليعة حملة أكبر لفتح الشام عام 8 هـ [27] قبل فتح مكة وقد تصدى لهذه السرية الروم البيزنطيون بقبائل العرب المتنصرة، وعادت دون أن تحقق نجاحاً عسكرياً، ولكنها أدت دوراً في تبليغ الدعوة، فوصلت الدعوة حدود الشام، وبدأت تمتد بين القبائل الخاضعة للروم، قبل أن تعمّ شبه الجزيرة العربية.

ووجه صلى الله عليه وسلم حملة بقيادة عمرو بن العاص في المهاجرين الأولين إلى الشمال، وفيهم أبو بكر، وعمر، وأبو عبيدة، قبل أن يتوجه لفتح مكة عام 8 هـ. فوطيء عمرو أرض طيء، وبلي، وعذرة، وبلقين في غزوة ذات السلاسل [28] . وكلها قبائل كانت تخضع للروم البيزنطيين بشكل أو بآخر.

وبعد غزوة حنين ورجوعه من حصار الطائف قاد صلى الله عليه وسلم غزوة تبوك بنفسه عَام 9 هـ. وكـانت تظاهرة إسلامية كبيرة، وصل عدد الجيش الإسلامي فيها ثلاثين ألفاً، وهو أكبر جيش شهدته الجزيرة العربية حتى ذلك التاريخ، وقد تنافس المسلمون في تجهيزه، في النفقـة، وتنـافسـوا في النفير، في زمن عسرة، وشـدّة الحـرّ، فسمي الجيش بـ "جيش العسرة" [29] . وكانت اختبارا وفقاً لأمة الجهاد بالفعل، كشفت بوضوح خطة الرسول صلى الله عليه وسلم بالعمل على تبليغ الدعوة ونشرها بطريق الجهاد والفتح، ووضعت الأسس التي ستسير عليها الفتوحات الإسلامية زمن الراشدين والأمويين، وما يجب أن تسير عليه الأمة المسلمة في جميع عصورها.

ومـع أن المسلمين لم يصطدموا بالروم البيزنطيين في غزوة تبوك، فإنها كرّست هيبة المسلمين في الجهات المحاذية للروم أولاّ، واخترقت الدعوة بلاد الشام ثانياً، فأسلم بعض عربها كفرْوة بن عمرو الجذامي، الذي صلبه الروم بسبب ذلك [30] . وقدمت بعض وفودهم كوفد الداريين، وعلى رأسهم تميم الداري [31] رضي الله عنه.

واستمر رسول اللّه صلى الله عليه وسلم يبن للأمة المسلمة خطة الفتح، وطرق تبليغ الدعوة خارج شبه الجزيرة، فأمر بتجهيز جيش أسامة وأمر بإنفاذه (أثناء مرضه) إلى الشام [32] .

وبهذا يتضح أن الفتوحات الإسلامية لم تأت وليدة الصدف، ولم تكن خطة الفتح ارتجالية، وإنـما كانت وفق خطة واضحة، راشدة، واضحة أسسها النبي صلى الله عليه وسلم وسار الخلفاء الراشدون رضي اللّه عنهم من بعده على منهجها. فأنفذ أبو بكر بعث أسامة إلى الشام رغم ظروف المدينة الحرجة بعد وفاة الرسول صلى الله عليه وسلم، بسبب ردة العرب ردة عامة أو خاصة، وتطلع القوى المعادية للدعوة الإسلامية إلى القضاء على الإسلام ودولته، فكانت معارضة بعـض الصحابة في إنفاذ جيش أَسامة [33] .

وقـام أبو بكر رضي الله عنه بتوجيه عبادة بن الصامت رضي الله عنه إلى "هرقل"إمبراطور الروم يدعوه إلى الإسلام، أو الجزية، أو يؤذنه بحرب، فقام عبادة رضي الله عنه بمهمته [34] .

كل ذلك ليؤكد أبو بكر للمسلمين خطة الرسول صلى الله عليه وسلم في الفتوحات عملياً.

ولمـا تم القضاء على حركة الردة قاما أبو بكر رضي الله عنه مباشرة بتوجيه الجيوش الإسلامية إلى العراق والشام، وفي وقت واحد، أن قام بمواجهة الدولتين الكبيرتين في العالم آنـذاك- دولة فارس الكسروية ودولة الروم البيزنطيين القيصرية- دون أن يحسب حسابا للقوى المادية، من حيث العَدد والعُدد، وذلك قياماً لما يطلبه الإسلام من تبليغ الدعوة، واتبـاعـاً لأساليب الرسول صلى الله عليه وسلم، وتنفيذا لخطته. فتوجهت قوات الإسلام، للفتح، تحقيقاً لأهداف فرضية الجهاد في سبيل الله.

المبشرات من عوامل القوة النفسية التي سهلت الفتـح:

وكانت هذه القوات الإسلامية تتحرك وهي على ثقة تامة بالنصر، فقد بشرهم الله سبحانه وتَعالى بالنصر في كثير من الآيات الكريمة، في مثل قوله تعالى:

{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [35] .

وبشرهم رسول اللّه صلى الله عليه وسلم بفتح اليمن، والشام، والمشرق، والمغرب، حين كانوا في أشد حالات الضيق في غزوة الأحزاب (يوم الخندق) عام5 هـ [36] .

وعندما وَفدَ تميم الداري إلى النبي صلى الله عليه وسلم أقطعه حبرى، وبيت عينون ومسجد إبراهيم علية السلام (حبرون)، وكتب له بذلك كتاباً [37] . وهذه من أرض الشام التي كانت تخضع لحكم الدولة البيزنطية، فهي بشارة بفتح الشام.

وقـد حرم اللّه سبحانه وتعالى على الروم أن يملكوا بلاد الشام برمتها إلى أخر الدهر، كـما ثبت في الصحيحين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:

"إذا هلك كسرى، فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله عز وجل" [38] .

وهذه بشارة بفتح الشام في العراق وبلاد فارس.

ٍوعندما وفد عدي بن حاتم رضي اللّه عنه [39] بشر رسول الله صلى الله عليه وسلم بفتح العملاق والمشرق قائلا (عن عدي بن حاتم):

"... إني أعلم الذي يمنعك من الإسلام، تقول: إنـما اتبعه ضعفة الناس، ومن لا قوة لهم، وقد رمتهم العرب، أتعرف الحـيرة؟" قلت: "لم أرها، وقد سمعت بها".

قال: "فالذي نفسي بيده ليتمن اللّه هذا الأمر، حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت في غير جوار أحد، وليفتحن كـنوز كسرى بن هرمز".

قال: قلت: "كنور ابن هرمز؟!"

قال: "نعم كسرى بن هرمز، وليبذلن المال حتى لا يقبله أحد..." [40] .

وبشر رسول الله صلى الله عليه وسلم المسلمين بفتح مصر في قوله صلى الله عليه وسلم:

"إنكم ستفتحون مصرِ، وهي أرض يسمى فيها القيراط، فإذا افتتحتموها فأحسنوا إلى أهلها، فإن لهم ذمة ورحماًَ- أو قال: ذمة وصهراً" [41] .

يشير بذلك إلى هاجر أم إسماعيل عليه السلام، وإلى مارية القبطية أم إبراهيم ابنه.

وسئل رسول اللّه صلى الله عليه وسلم أي المدينتين تفتح أولاً؟ فقال:

"مدينة هرقل" [42] إشارة إلى القسطنطينية عاصمة الدولة البيزنطية، والمدينة الأخرى يقصد بها "روما"مركز البابوية في إيطاليا.

وهذه المبشرات ليست تنبؤات بشرية تصيب مرة، وتخطيء مرات ولكنها مبشرات يقينية، صدرت من رسولِ اللّه الذيَ لا ينطق عن الهوى: {إِنْ هُوَ إِلا وَحْيٌ يُوحَى} [43] - وقد أضافت دليلاً صادقاً على وجود خطة منظمة للفتح، وعلى عدم ارتجالية الفتوحات، دفعت المسلمين لفتح الأمصار زمن الراشدين والأمويين، وهم على يقين من تحقيق ذلك.

وكان القادة يُرَغّبون جند الإسلام في الجهاد، ويعلمونهم ما وعد اللّه نبيه من النصر، وإظهار دينه [44] .

وقد تجاهل المستشرقون هذه الأخبار الثابتة من عمل رسول اللّه صلى الله عليه وسلم وأقواله، وصوروا الفتوحات الإسلامية على أنها حركـة ارتجالية، هدفها القوي رغبة أبي بكر في إشغال العرب عن أنفسهم، وخصوماتهم، وإغرائهم بالغنائم، والمنافع المادية [45] . وأقوالهم تلك تدحـضها الحقائق الثابتة، كـما وقعوا في التناقض كـعادتهم عند تناولهم أحداث التاريخ الإسلامي، والحضارة الإسلامية.

وكمثال على ذلك يقول "بروكلمان"متلاعباً بالألفاظ:

"ما في مقدور أبي بكر أن ينفذ خطة النبي الأخيرة [46] - تلك التي تفضي بنشر الإيمان في ما وراء حدود الوطن الأم، ذلك بأنه كان عليه أن يوجد فرصة من النشاط الخارجي لهـذه القوى التي كانت في الماضي على استعداد دائم لأن تتفانى في منازعَات لا نهاية لها" [47] .

وعلى العموم فقد كانت هناك خطة واضحة للفتوحات الإسلامية من أجل تبليغ الدعوة، وهي خطة راشدة مستنيرة حتى أن أبا بكر رضي اللّه عنه منع المرتدين من الاشتراك في الفتوحات الأولى [48] . وهذه الخطة تُقدم إذا كان الإقدام حزماً ومناسباً، وتتأنى إذا كان التأني خيراً للمسلمين وللشعوب غير المسلمة من أهل البلاد. فتردّد عمر بن الخطاب رضي الله عنه في الانسياح- في بلاد فارس، وفي فتح مصر (إن صح)، وفي فتح الهند، وفي فتح إفريقيا- لم يكن مبعثه عدم الرغبة في فتح هذه البلاد أمام دعوة الإسلام، ولكنه من ضمن خطة، لتثبيت المكاسب الإسلامية، والتمكن من إقامة الإسلام في الأراضي المفتوحة، واستنهاض طاقات الشعوب التي أظلتها رايته، وتجميعها، ثم توجيهها الوجهة الصالحة، ومن أجل الدعوة، حتى تصبح تلك الأقطار نقاط ارتكاز جديدة ، تنطلق منها الدعوة وتمتد، إلى أقـطار أخـرى، تسهم فيها شعوب تلك الأقطار بدلاً من أن تكون شوكـة في جنب المجاهدين، أو خنجراً يوجه إلى ظهورهم في خلفهم.

جـند الإسـلام وقادتهم دعاة:

الجيش الإسلامي داعية بسلوك قادتـه، وأفراده، وعلمائه، في أقوالهم وأعمالهم. تدفعهم العقيدة للجهـاد، والرغبة في إنقاذ الأمم والأفراد من عبادة العباد إلى عبادة رب العباد، ومن ضيق الدنيا إلى سعة الآخرة، ومن جور الأديان إلى عدل الإسلام. وقد تميزوا بالتمسـك بالعقيدة، والتـزموا بأحكـام دينهم. فكـان الخلفـاء والقـادة يوصون جندهم بالاستعانة باللّه، والتقوى، وإيثار أمر الآخرة على الدنيا، والإخلاص في الجهاد، وإرادة اللّه في العمـل، والابتعـاد عن الذنوب [49] . فكان عمل القادة والجند تبليغ الدعوة، وتميزت مواقفهم بأنها أنبل المواقف التي عرفها التاريخ العالمي.

فكـان القادة على رأس جنـدهم، يتلقـون الصدمات الأولى في معارك الجهاد، فاستشهد كثير منهم مثل: المثنى بن حارثة الشيباني، وأبو عبيد الثقفي الذي اندفع لنيل الشهادة مع أولاده الأربعة يوم الجسر مع سبعة من قادة المسلمين، وعكرمة بن أبي جهل، وضرار بن الأزور، والنعمان بن مقرن رضي اللّه عنهم جميعاً.

والقادة الذين ضربوا أروع أمثلة الجهاد في سبيل اللّه كثير عددهم مثل:

أبـو عبيدة عامر بن الجراح- أمين الأمة- وشرحبيل بن حسنة، ومعاذ بن جبل، وحذيفة ابن اليمان، وعمرو بن العاص، والزبير بن العوام، والقعقاع بن عمرو التميمي، وعاصم بن عمرو التميمي، ويزيد بن أبي سفيان، وعياض بن غنم، وهاشم المرقال، وسعد بن أبي وقاص، وعتبة بن غزوان، والأحنف بن قيس، وعبد اللّه بن عامر وغيرهم كـثير رضي الله عنهم جميعاً من القادة الذين أنجبتهم مدرسة الإسلام، وربوا على يدي رسول اللّه صلى الله عليه وسلم، أو صحابته. فضربوا أعظم الأمثلة في النبل، والشجاعة، والوقار، والتقوى، فكان أثرهم كبيرًا في عوامل النصر، وفي تبليغ الدعوة في البلاد المفتوحة.

وكـان من السنة التي سن الرسول صلى الله عليه وسلم بعد معركة بدر الكبرى عام 2 هـ- أولى معارك الإسلام الحاسمة- أن تقرأ سوره الجهاد عند اللقاء، وهي سورة الأنفال [50] ليبقى تعلق الجند بالله، والثقة بنصر الله.

ولما فتح خالد بن الوليد الحيرة عام 12 هـ صلى صلاة الفتح ثماني ركعات لا يسلم فيهن [51] .

وبعد معركة الفراض عام 12 هـ مع الفرس والعرب المتنصرة في العراق- وكانت من أشد معارك الأيام- وعودة الجند الإسلامي إلى الحيرة أمر خالد بن الوليد عاصم بن عمرو التميمي أن يسـير بالجيش، وأظهر أنه في الساقة، وأدى فريضة الحج، شاكراً أنعم اللّه سبحانه. وكانت غيبته عن الجيش يسيرة، فـما توافى آخر الجيش إلى الحيرة، حتى وافاهم مع صاحب الساقة الذي وضعه، فقدما ولم يدرِ أحد بذلك، وكذلك لم يعلم أبو بكر رحمه اللّه إلا بعد، فغضب عليه، وأمره ألاّ يعود لما فعل [52] .

ولما افتتح سعد بن أبي وقاص رضي اللّه عنه المدائن- عاصمة الفرس- دخل إيوان كسرى، وصلى صلاة الفتح ثماني ركعات بتسليمة واحدة [53] . وقرأ:

{كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ } [54] .

ولما افتتح عبد اللّه بن عامر خراسان عام 31 هـ أحرم من نيسابور وأدى فريضة الحج شكراً للّه سبحانه وتعالى [55] وقد لامه عثمان رضي اللّه عنه على ذلك.

وكـان هؤلاء القادة يسيرون خلف جندهم في وقت الأمن والعودة، يرفقون بهم، ويحملون الكلّ ويعينون الضعيف.

واقرأ ما قالـه رسل "المقوقس"إلى عمرو بن العاص بعد أن لبثوا يومين في جيش المسلمين- بعد أن عادوا إليه:

"رأينا قوماً، الموت أحبّ إليهم من الحياة، والتواضع أحبّ إليهم من الرفعة ليس لأحد منهم في الدنيا رغبة ولا نهمة، جلوسهم على التراب، وأميرهم كواحد منهم، ما يُعرف كبيرهم من وضيعهم، ولا السيد فيهم من العبد، وإذا حضرت الصلاة لم يتخلف عنها أحد، يغسلون أطرافهم بالماء، ويخشعون في صلاتهم" [56] .

وقد وصفهم أعداؤهم بأنهم:

"رهبان في الليل، فرسان النهار، لو حدثك جليسك حديثاً ما فهمته، لما عَلاَ من أصـواتهم بالقـرآن والـذكر، يصومون النهار، ويقومون الليل، ويوفون بالعهد، ويأمرون بالمعروف، وينهون عن المنكر، ويتناصحون بينهم، يعفّون عن المغانم، ولا يستحلًونها إلاّ محلّها" [57] .

وهذه الصفات التي تمتع بها القادة والجند استهوت أهل البلاد المفتوحة، وكانت من أهم أسباب تسارع الناس إلى اعتناق الإسلام.

تطبيق مبادئ الحـرب في الإسلام:

طبق المسلمون قواعد الإسلام في حربهم، فكانوا يعرضون على أعدائهم أحد أمرين قبل القتال: الإسلام، أو الجزية:

فمن أجـاب للإسلام كان أخاً للمسلمين له ما لهم، وعليه ما عليهم، ومن أبى وأجاب للجـزية قبل الحرب، فليس عليه ذل أو صغار، ويبقى في أرضه مكرّماَ في ذمة المسلمين، أماّ من حارب حتى رضخ للجزية فهو الصّغار، الذي هو الخضوع لأحكام الإسلام. قال الإمام الشافعي:

وسمعت عدداً من أهل العلم يقولون:

"إن الصّغار أن يجريَ عليهم حكم الإسلام " [58] .

وهذا محتوىَ الآية الكريمة في قوله تعالى:

{قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [59] .

فكن أول ما يبتدئ به القادة المسلمون: الدعوة إلى الإسلام. والأمثلة على ذلك كثيرة أذكر منها:

- دعوة خالد بن الوليد لأهل الحيرة، عندما خرج إليه أشرافهم.

فقال لهم: "أدعوكـم إلى الله، وإلى الإسلام..." [60] .

- وعندما واجه خالد بن الوليد "جرجة"أحد قادة الروم مبارزاً إياه يوم اليرموك، دعاه إلى الإسلام، وبدت له محاسنه، وأكد له:

"أن أجر من يدخل الدين، مثل السابقين، وأفضل".

فكان أن أسلم "جرجة"وقاتل قومه، واستشهد مع المسلمين يوم اليرموك [61] .

_ وتظهر الدعوة إلى الإسلام بوضوح في المفاوضات التي كانت تسبق المعارك الحاسمة كالقادسية واليرموك، وأجنادين، ونهاوند، وجلولاء، وبابليون...

- ففي القادسية: ترددت الرسل بين سعد بن أبي وقاص رضي اللّه عنه، و"رستم"قائد الفرس. وكان "رستم"قد طلب من سعد أن يوجه إليه بعض أصحابه فأرسل إليه المغيرة بن شعبة رضي اللّه عنه، فقصد سرير "رستم"وكان يجلس عليه، وهو من الذهب، وقد زيّن مجلسه بالفرش المنسوج بالذهب، ولبس على رأسه التاج وأقيمت الفيلة حول المكان- وأراد المغيرة أن يجلس على سريره معه، فمنعه الأساورة، وبعد مداولات قال المغيرة:

"إن اللّه بعث إلينا نبيه صلى الله عليه وسلم، فسعدنا بإجابته، واتباعه وأمرنا بجهاد من خالف ديننا، حتى يعطوا الجزية، ونحن ندعوك إلى عبادة اللّه وحده، والإيمان بنبيه صلى الله عليه وسلم، فإن فعلت، وإلا فالسيف بيننا وبينكم".

ولما قال "رستم":

"والشمس والقمر، لا يرتفـع الضحى غداً حتى نقتلكـم أجمعـين"، قال المغيرة: "لا حول ولا قوة إلا باللّه"وانصرف عنه [62] .

وكـان "رستم"قد استمع إلى عدد من رسل المسلمين، وبينوا له أهداف الجهاد، فأعجب بالمسلمين، وبإجاباتهم السديدة حتى قال لأصحابه:

"انظروا فإن هؤلاء لا يخلو أمرهم من أن يكون صدقاً، أو كذباً، فإن كانوا كاذبين، فإن قوماً يحفظون أسرارهم هذا الحفظ، ولايختلفون في شيء، وقد تعاهدوا على كتمان سرهم هذا التعـاقد، بحيث لا يظهر أحد منهم سرهم، لقوم في غاية الشدّة والقوة، وإن كانوا صادقين، فهؤلاء لا يقف حذاءهم أحد" [63] .

_ وفي مفاوضات حصن بابليون عام 20 هـ، استقبل عمرو بن العاص، رسل المقوقس في محاولة للتوصل إلى الصلح، فأبقاهم عنده يومين- ليشاهدوا حياة المسلمين الإسلامية، وهي طريقة ناجحة لتبليغ الدعوة، كما كان يفعل رسول اللّه صلى الله عليه وسلم مع الوفود- وبعد ذلك قال لهم عمرو:

"ليس بيننا وبينكم إلا إحدى خصال ثلاث: الدخول في الإِسلام، فتكونون إخواننا، ولكم ما لنا، وعليكم ما علينا، وإن أبيتم فالجزية، وإما القتال، حتى يحكما الله بيننا وبينكم، وهو أحكم الحاكمين" [64] .

الغنائم نتيجة وليست سبباً في الفتوحات:

الإسلام هو الدين الذي ارتضاه اللّه لعباده جميعاً.

قال تعالى:

{إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [65] .

وقوله سبحانه وتعالى:

{وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [66] .

ورابطة الإسلام تعلو وتسمو على الروابط القبلية، والإقليمية، والوطنية، والقومية. قال تعالى:

{قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [67] .

واستنفر الإسلام المسلمين لتبليغ دعوته، وأمرهم أن ينفروا خفافاً وثقالاً. قال تعالى:

{انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [68] .

فقام المسلمون بذلك، وقدموا أموالهم وأنفسهم، وسارعوا إلى الجهاد والفتح، وحملوا الدعوة وبلغوها.

عن صفوان بن عمرو قال:

"كنت والياً على حمص، فلقيت شيخـاً قد سقط حاجبـاه، من أهل دمشق، على راحلته، يريد الغزو. قلت:

"يا عم، أنت معذور عند اللّه".

فرفع حاجبه وقال:

"يا ابن أخي استنفرنا اللّه خفافاً وثقالاً، ألا من أحبه الله ابتلاه".

وعن الزهري قال:

"خرج سعيد بن المسيب إلى الغزو، وقد ذهبت إحدى عينيه. فقيل له: إنك عليل، صاحب عذر.

فقال: "استنفر الله الخفيف والثقيل، فإن عجزت عن الجهاد، كثّرت السواد، وحفظت المتاع" [69] .

وكان ابن أم مكتوم رضي اللّه عنه أعمى وأنزلت فيه {غَيْرُ أُولِي الضَّرَرِ} فكان بعدُ يغزُ ويقول:

"ادفعوا إليّ اللواء، فإني أعمى لا أستطيع أن أفرّ، وأقيموني بين الصفين"

وحضر القادسية ومعه راية سوداء وعليه درع. ويقال انه استشهد يوم القادسية [70] .

فكـان توجـه الفـاتحين إرضاء للّه سبحانه وتعالى، وابتعدوا من المصالح الدنيوية، واصطدموا بالدولتين الكبريات فارس، والروم، دون أن يكون هناك نسبة بالمقاييس المادية بين الفاتحين والدولتين، لا في العدد ولا في العدة، فـما من معركة خاضها المسلمون إلا وواجهوا قوات أكثر عدداً وعدة، وكانت كل من الدولتين تحشد عدداً كبيراً من الجند يدل على قوتها، لا على ضعفها [71] . وإن من يقدم حياته من أجل عقيدته لا يفكر بالغنائم، فكانت الغنيمة نتيجة للفتوحات وليست سبباً فيها، فنال المسلمون خيري الدنيا والآخرة، وكانوا يؤثرون الشهادة على الغنيمة، وعلى الحياة. ولا يعني هذا أن جميع الجند كانوا يحملون هذه الروح، بل وُجد بين المسلمين من اندفع من أجل الغنيمة. وهؤلاء لا يعتَدّ بهما، وليسوا سبباً في الفتوحات، ولا يخلو من أمثالهم زمن، حتى على عهد رسول الله صلى الله عليه وسلم في حنين، وحصار الطائف، وغزوة تبوك وغيرها، ومن البديهي أن ذلك لا يمثل القيادة الفكرية التي كانت تدفع المسلمين للفتوحات، وتبنّاها الخلفاء والقادة والجند، ونفّذها الجند المسلم.كما أنه لا يمثل بحال من الأحوال وجهة نظر الأمة المسلمة، ورأيها العام. ولذلك فقد تعرض أمثال هؤلاء للسخرية اللاذعة، كقول الشاعر:

فلا جنة الفردوس أراك تبتغي

ولكن دعاك الخبز أحسب والتمر

وهذا تحقير لمن جعل همه المغانم، لا الجهاد في سبيل اللّه، الذي يفضي إلى الجنة [72] .

ولهذا فقد تميز الجند الإسلامي بالحرص على نيل الشهادة، والعفّ عن المغانـم، وعدم استحلالها إلا محلها، تشهد بذلك النصوص الصريحة الكثيرة، وشهد بذلك أعداؤهم [73] .

فنجد أبا بكر رضي الله عنه يكتب إلى قادته باستنفار من قاتل أهل الردة، ومن ثبت على الإسـلام بعد رسول الله صلى الله عليه وسلم ويأمرهم ألا يسمحوا لأحد أرتد بالغزو معهم [74] ، فلم يشترك أن ارتد في الفتوحات إلا بعد أن قطعت شوطاً كبيراً زمن عمر رضي اللّه عنه، الذي سمح لهم بالمشاركة في الجهاد، ولم يسمح لهم بتولي قيادة. وبذلك تنهار فكرة اشغال أبي بكر رضي اللّه عنه للعرب في الفتوحات الإسلامية.

ولما افتتحت المدائن- طيسفون- عاصمة الفرس عام 16 هـ، لم يأخذ أحد من الجيش لنفسه شيئاً مما وقع في يده، وإنما أدّاها بتمامها إلى سعد بن أبي وقاص رضي اللّه عنه، ولما رأى سعد أمانة رجاله قال:

"واللّه إن الجيش لذو أمانة، ولولا ما سبق لأهل بدر، لقلت أنها على فعيل أهل بدر" [75] .

ولما رأى عمر بن الخطاب رضي الله عنه مقدار ما وصل إليه من أموال إلى المدينة، قال:

"إن جيشاً أدّى هذا لذو أمانة".

فأجابه علي رضي الله عنه:

"عففت فعفّت الرعية، ولو رتعت لرتعوا" [76] .

ولما انسحب المسلمون من حمص في خطة عسكرية محكمة لمواجهة القوات البيزنطية في اليرموك، أعادوا الجزية لأهل حمص، مخالفين كل ما يتوقعه الناس من جند ينسحب عن مدينة (إذ يعمل فيها الخراب والتدمير)، فدهش أهلها، فقال لهم المسلمون:

"قد شغلنا عن نصرتكَـم، والدفع عنكـم، فأنتم على أمركـم". فقالوا:

"لولايتكـم وعَدلكـم أحبّ إلينا مما كنا فيه أن من الظلم والغش".

ومنعوا الروم من دخول المدينة، وكذلك فعل أهل المدن التي صولحت من النصارى واليهود [77] .

ومما يلفت النظر ويذكر بفخر لحملة الإسلام الأول من القادة و الجنـد، قلة أموالهم في العراق وخراسان والشام ومصر بالقياس إلى غيرهم. لأنهم كانوا لا يمدون يداً إلى أموال أهل البلاد المفتوحة، ولم ينصرفوا إلى شئون الكسب والمعاش انصرافاً تاماً، فقد جاهدوا في سبيل اللّه، ونصحوا ونصروا بأموالهم وأنفسهم، وهم في هذا حالة فِريدة في التاريخ العالمي. وأما الغنائم فكانت حلالاً لهم، فأخـذوها وأكلوا منها، وكانت أوسمة من أوسمة الجهاد في سبيل اللّه، فليست غاية في ذاتها. فكانت عزتهم في إسلامهم.

اقرأ ما قاله عمر بن الخـطاب رضي اللّه عنه حين غادر المدينة إلى بيت المقدس ليتسلمها من الروم:

"الحمد لله الذيَ أعزنا بالإسلام، وأكرمنا بالإيـمان، وحصّننا بالقرآن، ورحمنا بنبيه محمد صلى الله عليه وسلم، فهدانا به من الضلالة وبصّرنا من الجهالة، ورفعنا به من الخمولة، وجمعنا به بعد الشتات و الفرقة، وألف بين قلوبنا، ونصرنا على أعدائنا، ومكن لنا في البلاد، وجعلنا به إخواناً متحابين، فاحمدوا الله عباد الله! على هذه النعمة، وسلوه المزيد فيها والشكر عليها، فإن الله يزيد المستزيدين الراغبين ويتم نعمته على الشاكرين..." [78] .

ومن عوامل إقبال أهل البلاد المفتوحة على اعتناق الدعوة:

وتأتي على رأس هذه العوامل:

تمسك الفاتحين بعقيدتهم، وتطبيق أحكام الإسلام على أنفسهم، والتزِامهم بها، وحسن عرضهم لدعوتهم. فقد عرضوا الإسلام على أهل البلاد، سلوكا، وعملاً، وقولاً، فاعتنقه كثير من النصارى واليهود والمجوس وفي أعداد كثيرة، وحماسة كبيرة [79] . وأقبلت عليه جميع العناصر التي أظلتها راية دولة الإسلام في الشام، والعراق، وفارس، ومصر، وبرقة، وتركستان، والمغرب. وفيهم ا لعربي، والفارسي، والقبطي، والبربري، والتركي وغيرهم [80] . وامتزجت هذه العناصر وكونت أمة واحدة هي أمة الإِسلام، وبلاداً هي دار الإسلام، ومملكة هي مملكة الإسلام، جمعتهم عقيدة تعالى على المصالح المادية الزائلة، والوطنية، والإقليمية، والقومية [81] . فكان جند الإسلام دعاة يخرجون الناس من الظلمات إلى النور.

فلما فتح عمرو بن العاص الإسكندرية، خيّر الأسرى بأمر من الخليفة، فمن دخل الإسلام كان للمسلمين أخاً، وكانوا يكبّرون كلّما أسلم أسير مثل تكبيرة الفتح وأشدّ [82] .

معاملة أهالي البلاد المفتوحة وفق أحكام الإِسلام:

وهذا من العوامل الهامة في إقبال الناس على اعتناق الإسلام، فاشتغل من بقي على دينـه من أهل الـذمة مطمئناً بالمهن، في ظل الحكم الإسلامي، فكادوا يحتكرون المهِن لانشغال المسلمين بالجهاد، وشئون الحكم، ورعاية شئون الناس. فاحترف اليهود مثلاً: الصياغة، ونسج الحرير، وصناعة الزجاج، وأدوات السفن. ونفذ النصارى إلى الوظائف الكتابية الإدارية في الدولة الإسلامية في الدواوين [83] . وتركت لهم حرية تنظيم جماعاتهم.

وأقرّ المسلمـون الناس في بلادهم، كـما فعل خالد بن الوليد في العراق، إذ أقرّ الفلاحين، وأصبحت أرضهم لهم، بعد أن كانوا أقناناً عند الدهاقين (ملاك الأراضي من الفرس) [84] ، وكـما فعل سعد بن أبي وقاص رضي اللّه عنه بفلاحي "بهرسير" بعد أن دعاهم إلى الإسلام فأبوا، فأقرهم على الجزية [85] .

وألغى الإسـلام الامتيازات الطبقية، تلك التي كانت تتمتعِ بها طوائف خاصة في البلاد المفتوحة، أيام الفرس والرومان، وأصبحت الأرض ملكاً عاما للأمة، ونظمت ضريبة الأرض الخراجية على أسس عادلة، مقدرة على كل وحدة مساحة.

وأصبحت جزية الرؤوس عينية على كل فرد.

وهذه الضرائب الخراج والجزية كانت بسيطة وتُجبى من أجل تحقيق المصالح العامة للأمة [86] . مراعية مبدأ طاقة الناس ومقدار تحملهم.

وقد أعفى النـاس من ضرائب المنازل، وأراضي المـدن، والضرائب على المهن، والتجـارة، وعلى الماشية. وأعفوا مما كان يؤخذ على الغلال لأغراض الكنائس، ومما كان يفرض على الأرض لمختلف الأغراض، كتطهير القنوات، والرسوم على النقل داخل البلاد، وغير ذلك. وأعفوا في بلاد فارس مما كان يطلبه رجال الدين المجوس من ضرائب أو تبرعات وما كان يُفرض عليهم في أوقات الحرب.

وبفضل الحكم الإسلامي ساد في الأقطار المفتوحة السلام، والأمن، فعمل الناس في النواحي التي كفلت لهم الرخاء، وحققوا تقدماً في مختلف النواحي العمرانية. واهتم ولاة المسلمين بالزراعة فحفروا الآبار، والأنهار بناحية البصرة، وكسكر، وأحيوا موات الأرض، وأكثروا سن تربية الماشية، واهتموا بإعمار البلاد [87] .

وبالحكـم الإسلامي تخلص أهل البلاد المفتوحة من أعظم بلاء كانوا يعانونه- وهو الاضـطهاد الديني [88] ، الـذي ساد في عهـد دولتي فارس والـروم، وتـركت لهم حرية الاعتقاد [89] . وأعفوا من الاشتراك في الحروب الداخلية والخارجية.

هذه المعاملة الحسنة كانت تنفيذاً لأمر الدين، و اتباعاً لسنة النبي صلى الله عليه وسلم- ففي الوقت الذي كان رسول الله صلى الله عليه وسلم يهاجم عقائد اليهود والنصارى بسبب اتخاذهم أحبارهم و رهبانهم أربـابـا ًمن دون الله، يحرمون ويحلّون [90] - كان النبي صلى الله عليه وسلم يوصي بهما خـيراً، ويزورهم، ويكرمهم، ويحسن إليهم، ويعود مرضاهم، ويأخذ منهم و يعطيهم، فاستقبل وفد نجران في مسجده وبحضرة المسلمين [91] . وأجرى الصدقة على أهل بيت من اليهود [92] ، ورهن درعه عند أبي الشحن اليهودي [93] ، وكان بوسعه أن يقترض من أصحابه، ولكَنه أراد أن يعلم أمته، ووقف لجنازة يهودي مرت به [94] . وكل هذه من وسائل الدعوة التي تستهوي القلوب.

وقد سار خلفاؤه (صلى الله عليه وسلم) على نهجه، وعلى هديه، فهذا عمر بن الخطاب رضي اللّه عنه يوصي سعد بن أبي وقاص رضي الله عنه ويأمره بالترفق في جيش المسلمين، ولا ينس أثناء ذلك أن يوصي بأهل الذمة قائلا:

"ترفق بالمسلمين في سيرهم، ولا تجشّمهم عسيراً يتعبهم، ولا تقصر بهم عن منزل يرفق بهم، حتى يبلغوا عدوهم، والسفر لم ينقص من قوتهم، فإنهم سائرون إلى عدو مقيم، حامي الأنفس والكراع. وأقم بمن معك في كل جمعة يوما ًوليلة، حتى تكون لهم راحة، يحيون بها أنفسهم، ويربون أسلحتهم، وأمتعتهم، ونـحّ منازلهم عن قرى أهل الصلح والذمة، فلا يدخلها من أصحابك إلا من تثق به، ولا يرزأ أحداً من أهلها شيء، فإن لهم حرمة وذمة، ابتليتم بالوفاء بها، كما ابتلوا بالصبر عليها، فما صبروا لكـم، فتولوهم خيراً، ولا تنتصر على أهل الحرب بظلم أهل الصلح..." [95] .

ولما طعن أحد أهل الذمة (وهو فيروز الديلمي- أبو لؤلؤة المجوسي النصراني) عمر بن الخطاب رضي الله عنه بالتآمر مع اليهود والنصارى [96] ، قال وهو في النزع الأخير:

"أوصي الخليفة من بعدي بأهل الذمة خيراً، أن يوفي بعهدهم، وأن يقاتل من ورائهم، وألا يكلفهم فوق طاقتهم" [97] .

وهذا كله طاعة لأمر اللّه سبحانه، فالذمي جار المسلم يواليه، ولا ينقص من حقه شيئاً، ولا يتدخل في شئونه التي له بها عهد، وله العدل، ظلمه حرام، واضطهاده حرام، وحرمانه من حقه حرام، له دينه، وللمسلم دينه، وعلى المسلم أن ينصره، ويمنعه، ويمنعه اضطهاده، بل وصل الإسلام إلى حدّ أنه أمر المسلم بأن يعمل على توفير الأمن للمشرك الخائف وحمايته، وإيصاله إلى مأمنه. قال تعالى:

{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [98] .

وأوجب نصرة المعـاهدين، ولم يوجب نصرة المسلم الذي ليس بينه وبين المسلمين ميثاق، قال تعالى:

{وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاق} [99] .

وقد طبق المسلمون أحكام دينهم، فعاملوا أهل الذمة بـما يوجبه الإسلام في معظم عهودهم، ولم يضيقوا عليهم حتى فيما يعتقده المسلمون حراماً، فسمحوا للنصارى بالخمر، والخنزير. قال الشافعي رحمه اللّه:

"وعلينا أن نمنع أهل الذمة، إذا كانوا معنا في الدار، وأموالهم، التي يحل لهم أن يتمولوها مما نمنع منه أنفسنا، وأموالنا، من عدوهم إن أرادوهم، أو ظلم ظالم لهم، وأن نستنقذهم من عدوهم لو أصابهم، وأموِالهم التي يحل لهم، فإذا قدرنا استنقذناهم، وما حل لهم ملكه، ولم نأخذ لهم خمراً ولا خنزيرا" [100] .

وقد ألَزم الإسلام أهل الذمة بواجبات مقابل هذه الحقوق، وتتلخـص في: ترك ما فيه ضرر على المسلمين في مال أو نفس، وهي ثـمانية أشياء.

عدم الاجتماع على قتال المسلمين، وأن لا يزني أحدهم بمسلمة، ولا يصيبها باسم النكاح، ولا يفتن مسلم عن دينه، ولا يقطع عليه الطريق، ولا يؤوي للمشركين عيناً (أي جاسوساً)، ولا يعاون على المسلمين بدلالة (أي يدل على عورة المسلمين بإخبارهم عدوهم بها)، ولا يقتل مسلماً، ولا مسلمة.

ويلزم الذمي بترك ما فيه غضاضة، ونقض على الإسلام، وهي ثلاثة أشياء:

ذكر اللّه تعالى وكتابه، ودينه بـما لا ينبغي. فهذه الأَشياء يُلزم الذمي بتركها [101] .

ويلزم الذمي بأداء الجزية: وهي في أبسط مفاهيمها في الإِسلام ضريبة على الذمي من رعايا الدولة الإسلامية، مقابل حمايته، ومقابل فريضة الجهاد المفروضة على المسلم.

قال خالد بن الوليد عَندما صالح أهل الحيرة:

"إني عاهدت على الجزية والمنعة... فإن منعناكـم فلنا الجزية، وإلا فلا" [102]

وتسقط الجـزية إذا عجز المسلمون عن حماية أهل ذمتهم، كما حصل عندما أعاد المسلمون جزية أهل حمص بعد أن أخذوها، عند انسحابهم (كل سبق) [103] .

وتسقط عن الذمي إذا قام بواجب الدفاع عن دار الإِسلام [104] كالذي صنعه عتبة بن فرقد مع أهل أذربيجان فكان:

(عليهم أن يؤدوا الجزية قدر طاقتهم، إلا من حشر منهم في سنة، فيوضع عنه جزاء تلك السنة) [105] .

ويُعفى منها من لا يستطيع القتال كالمرأة، والصبي، والشيخ الكبير، والرهبان، ومن يؤدي خدمة المسلمين [106] .

وكانت أموال الجزية والخراج تُنفق محلياً في كل ولاية لأغراض المشروعات العامة، ولم تكن تسدّد للدولة أحياناً، بعلم المسئولين.

كل ذلك مكّن لدعوة الإسلام من أن تدخل قلوب أهل البلاد المفتوحة.

حرية التدين لأهل الذمة في ظل الحكم الإِسلامي:

تختلف دولة الإسلام عن الدولة الدينية في المفهوم الغربي. فالدولة الدينية (في عرف الغـربين): "تخـوض الحروب الدينية لتجعل ولو بالإكراه كل رعيتها متدينة بدينها، بل بمذهبها الديني، لأنها توحّد بلاد الديـن والدولة، والرعية مكون من مكونات الدولة" [107] .

ولذلك لم يميّز من كتب من وجهة النظر الغربية في تاريخ الإسلام بين مفهوم الجهاد- الذي يعمل على إزالـة العقبات، وتحـطيم الحواجز التي تعترض الدعوة، وتحول دون وصول الإسلام إلى الناسِ- وبن اعتناق الناس للإسلام [108] الذي هو أجلّ نعمة للبشرية. والنعمة لا تُفـرض فرضـاً، ولكن النفـوس الطيبـة تسـارع إليه عندما تتاح لها الفرصة للمعرفة والمشاهدة. والفتوحات وفرت هذه الفرصة، فلم تكن الفتوحات إذن لإجبار الناس على الدخول في الدين، قال تعالى:

{أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [109] .

وقال سبحانه وتعالى:

{لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } [110] .

فأمر سبحانه وتعالى الرسول والمسلمين أن تكون الدعوة طيبة، تخاطب الناس في رفق لمحاولة إقناعهم، لا إكراه فيها ولا تهديد، وأن يكون حوارهم مع أهل الكتاب هادئاً لا يجادلونهم إلا بالتي هي أحسن، فإن آمنوا فقد اهتدوا، وإن تولوا فالآمر متروك لله سبحانه وتعالى. قال تعالى:

{وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ} [111] .

ومن الغربيين من أكد على عدم إكراه المسلمين لغيرهم على اعتناق الإسلام مثل: "فون كريمر" [112] . وأجـاد "غوستاف لوبون"في عرضه عدم إكراه المسلمين الناس على الإسلام، وبينّ أن الإسلام انتشر بالدعوة وحدها [113] .

وقال "فرانز روزنتال"معبراً عن ذلك:

"وقد نمت المدنية الإسلامية بالتوسع لا بالتعمق، داعية إلى العقيدة، مناقشة لتلك الحركات الفكرية الموجودة. وفوق كل ذلك، فبتقدم الإسلام تهاوت الحواجز القديمة من اللغـة، والعـادات، و.توفرت فرصة نادرة لجميع الشعوب، والمدنيات لتبدأ حياة فكريه جديدة، على أساس المساواة المطلقة، وبروح من المنافسة الحرة" [114] .

والواقع أن أعمال الفاتحين المسلمين لا تدع مجالاً للشك في أن المسلمين لم يُكرهوا أحداً على اعتناق الإسلام، بل سارع الناس لاعتناقه لما لمسوه من نعمة الإسلام، ولما لمسوه في الفاتحين. ووصيّة محمد صلى الله عليه وسلم لجيش مؤتة معروفة [115] ، وعلى نمطها أوصى أبو بكر رضي اللّه عنه جند المسلمين، وبيّن لهم كيفية معاملة أهل البلاد المفتوحة [116] . وأمر خالد بن الوليد أن يتألف أهل فارس ومن كان في ملكهم [117] . فترك المسلمون لأهل الذمة حريتهم الدينية، وخلّصوهم من اضطهاد بعضهم لبعـض.

وأقـرأ ما كتبه "ساويرس بن المقفـع"النصراني الأرثـوذكسي المعـاصر للفتوحات الإسلامية، وهو يتكلم عن عدل المسلمين، ويذكر غبطة غير المسلمين في ظل الحكم الإسلامي:

"وكانت أعـمال الأرثوذكسية الصالحة تنمو، وكانت الشعوب فرحين، مثل العجول الصغار، إذا حُلّ رباطهم، وأطلقوا على ألبان أمهاتهم" [118] .

واقرأ رسالة البطريق النسطوري "يشوع ياف"إلى "سمعان"رئيس أساقفة فارس، وقد راعه تسارع الناس إلى الدخول في الإسلام:

"أين أبناؤك أيها الأب، الذي ثكل أبناءه، أين أهل مرو العظماء، الذين على الرغم من أنهم لم يشهدوا سيفاً، ولا ناراً، ولا تعذيباً...

واحسرتاه، واحسرتاه على هذه الآلاف المؤلفة التي تحمل المسيحية، والتي لم يتقدم حتى واحد منها ليهب نشمه ضحية للرب، ويريق دماءه في سبيل الدين الحق... [119] .

أين كذلك معابد كرمان، وبلاد فارس جميعاً...

وإن العرب [120] الذين منحهم اللّه السلطان يشاهدون ما أنتم عليه، وهم بينكم كـما تعلمون ذلك حق العلم، ومع ذلك فهم لا يحاربون العقيدة المسيحية، بل على العكس يعـطفون على ديننا، ويكرمون قسيسينا، وقديس الرب، ويجودون بالفضل على الكنائس والأديار، فلماذا هجر شعبك من أهل مرو عقيدتهم من أجل هؤلاء العرب؟ ولماذا حدث ذلك أيضاً في وقت لم يرغمهم فيه العرب

- كـما يصرح بذلك أهل سرو أنفسهم- على ترك دينهم؟... " [121] .

إن الذي جذب الناس للإسلام، هو الإسلام ذاته، لأنه فطرة الإنسان، فتتجاوب مع الفطر السليمة. قال تعالى:

{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [122] .

وهذا سر عظمة هذا الدين، وسر استجابة الناس لعقيدة التوحيد العقيدة التي لا لبس فيها ولا تعقيد، البعيدة عن الفلسفات الخيالية، وعن الغموض، والتناقـض. فمن السهل إدراك عقيدته من جميع البشر على مختلف مستوياتهم، ويرتفع بالإنسان من هبوطه، ويسمو به، فيعز به من يعتنقه، ويحس بالكرامة، باعتدال وتوازن عام في مختلف جوانب الحياة، وفي كل البيئـات البشرية، وفي كـل زمـان ومكان.،ولذلك لا نجد شعباً اعتنق الإسلام وتـراجع عنه باختياره، وقلّ بل ندر أن نجد عالماً سقط علماء المسلمين ارتد عن الإسلام، في حين نجد كثيراً من عظماء الأديان الأخرى ومفكريها اعتنق الإسلام، وآمن بعقيدته، وعمل على نشرها وتبليغها.

ورعية الدولة الإسلامية تشمل المسلم وغير المسلم، وكل له حقوق وعليه واجبات، وسمح الإسلام بتمايز العقائد في إطار هذه الحقوق، والواجبات، وأنقذ الناس من التعصب، والإرهاب الديني، وعاشوا في ظل دولة الإسلام بالأمن، فأقبلوا على اعتناقه، وجذبهم إليه القدوة عندما تمسك المسلمون بدينهم والعدل الذي نعموا به في ظل الدولة الإسلامية.

والعدل : أول قواعد الحكومة الإسلامية، وميزة النظام الإسلامي. ومفهومه في الـدولة الإسلامية بصفة عامة: تنفيذ حكم الله، أي الحكـم في الناس بما جاء به القرآن الكريم، وبسنة المصطفى عليه الصلاة والسلام.

قال تعالى:

{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [123] .

وقال سبحانه وتعالى:

{إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ} [124]

وقال جل وعلا:

{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} [125] .

وقال تعالى:

{وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } [126] .

ولا نعلم حكـومـة في تاريخ العالم التزمت بالعدل بالقدر الذي ظهر في حكومة الإسلام، وخاصة في العهدين النبوي والراشدي، فنتج عن ذلك سرعة انتشار الإسلام وشيوعه بين الناس على مختلف أجناسهم وألوانهم وعاداتهم، ولغاتهم، وأوطانهم.

ولما دوّن عمر بن الخطاب رضي اللّه عنه ديوان الجند والعطاء [127] ، شمل بالعطاء جميع رعايا الدولة الإسلامية من المسلمين (بدون تمييز في الجنس أو اللون) ومن احتاج من غير المسلمين. فكان لذلك أثر كبير في إقبال الناس على الإسلام.

وأجمل ما تميز به العدل في الدولة الإسلامية- العدل و القضاء. فكان الفصل في خصومات الناس يتم على أساس الأحكام الشرعية المتلقاة من الكتاب والسنة. ورسالة عمر ابن الخـطاب رضي اللّه عنـه إلى أبي موسى الأشعريَ في القضاء معروفة [128] ، وقد اتخذها القضاة المسلمون أساساً لأنظمتهم القضائية.

وعينّ الخلفاء الراشدون قضاة للأمصار الإسلامية المفتوحة، مستقلين عن الأمراء وقادة الجند، ينوبون عنهم في الفصل بين الناس، على أساس من الكتاب والسنة والاجتهاد فيما لم يرد فيه نـص.

وكان يراعي في اختيار القاضي، غزارة العلم، والتقوى، والورع، والعدل، فكان القضاة من خيار الناس، يخشون اللّه، ويحكمون بين الناس بالعدل، وكلمتهم نافذة على الولاة وعـمال الخراج، بل على الخلفاء، واستمر ذلك في عهد الأمويين، وفي كثير من عهود دولة الإسلام. كـما كان للقاضي رزق من بيت المال لما يلزمهم من الانقطاع لهذا العمل، وترك ما يرتزقون منه، ورزق القاضي كبير، ويُعطاه مقدماً حتى لا ينظر بعد ذلك إلى شيء، وكـثير من قضاة الإسلام كانوا يرفضون الرزق محتسبين.

وحفظ لنا التاريخ نزاهة هؤلاء القضاة، فلم يُعرف عنهم ميل إلى الدنيا واغترار بها يعدل بهم عن قول الحق، والحكم به، وكان في نظرهم سواء: الشريف والوضيع، والخليفة وأفراد الرعية، ولم يتأثروا بالفتن، وبقي القضاء نظيفاً كـما هو من الاستمرار في العدل فكان عامل جذب كبير لرعايا الدولة الإسلامية إلى اعتناق الإسلام.

وقد اهتم الخلفاء بجميع أفراد الأمة من مسلمين وغير مسلمين، وقصة القبطي الذي ضربـه ابن عمرو بن العـاص مشهورة. وقصة العاشر والتّغلبي النصراني مع عمر بن الخطاب [129] ، واليهودي المتسوّل [130] الذي فرض له ولأمثاله من بيت مال المسلمين. وقصة جبلة بن الأيهم الغساني مع الأعرابي الفزاري [131] ، وقصص جلوس الخلفاء أنفسهم للقضاء أمام خصومهم، كل ذلك مكن للدعوة الإسلامية من التثبيت، والامتداد، والانتشار.

وجلس الخلفاء أنفسهم أمام رعاياهم من أهل الذمة للقضاء، وقضية الخليفة علي بن أبي طالب رضي اللّه عنه مع الرجل النصراني دليل على ذلك:

"وجـد علي بن أبي طالب درعه عند رجـل نصراني، فأقبل به إلى شريح [132] قاضيه، وقال له:

"الدرع درعي، ولم أبع، ولم أهب".

فقال شريح للنصراني: "ما تقول فيما يقول أمير المؤمنين"؟.

فقال النصراني: "ما الدرع إلا درعي، وما أمير المؤمنين عندي بكاذب".

فالتفت شريح إلى علي. فقال:

"يا أمير المؤمنين هل من بينة "فضحك علي.

وقال: "أصاب شريح مالي بينة".

فقضى شريح للنصراني. فأخذ النصراني الدرع، ومشى خطوات، ثم رجع وقال:

"أما أنا فأشهد أن هذه أحكام الأنبياء، أمير المؤمنين يدنيني إلى قاضيه يقضي عليه. أشهد أن لا اله إلا اللّه، وأشهد أن محمداً عبده ورسوله، الدرع واللّه درعك يا أمير المؤمنين".

فقال: "أما إذا أسلمت فهي لك"وحمله على فرسه [133]

وهكذا كان القضاء عامل جذب كـبير الإسلام.

كـما كانت صلاة الجماعة في المسجد عامل جذب قوي أيضاً، تلك العبادة التي تتجلى فيها روعة المساواة بين البشر جميعاً بأعلى صورها في إلغاء الفوارق.

ففي الجمعة والجـماعة تأخذ المساواة صورتها العملية، وتزول كل الفوارق التي تميّز بين الناس، فمن ذهب إلِى المسجد أولاً آخذ مكانه في مقدمة الصفوف، وإن كان أقل الناس مالاً، وأضعفهم جاهاً، ومن تأخر حضوره أخذ مكانه مهما يكن مركزه، وتجد الغني يجانب الفقير، والعالم يجانب الأمي، والشريف بجانب الوضيع، والحاكم بجوار الخادم، ولا فرق بين واحد وآخر، فكلهم سواسية أمام الله سبحانه، في قيامهم، وركوعهم، وسجودهم، قبلتهم واحدة، وكـتابهم واحد، وحركاتهم واحدة خلف إمام واحد، ترتبط قلوبهم بخالقهم، لا تفاضل بينهم إلا بالتقوى.

وهذه المساواة التي تظهر عملياً، وتتكرر في اليوم الواحد مرات، جذبت سكان البلاد المفتوحة للإسلام، فانتشر بينهم، وأصبح لهم ما للمسلمين وعليهم ما عليهم.

وهكذا كان المسجد وسيلة من وسائل الدعوة الهامة، فكان ركيزة هامة من ركائز بناء المجتمع الإسلامي، وقد ضرب الرسول صلى الله عليه وسلم المثل للمسلمين في بناء المساجد والاهتمام بها، فبنى مسجـد قبـاء، ثم المسجد النبويَ، وبنى المساجد في الأسفار الطويلة في الطرقات والمنازل، وفي أثناء الغزو، وأثناء الحصار [134] . واهتم الراشدون بذلك وكتب عمر بن الخطاب رضي اللّه عنه إلى ولاة الأقاليم في العراق ومصر باتخاذ مسجداً للجماعة، وللقبائل مسجداً، فإذا كان يوم الجمعة انضموا إلى مسجد الجمعة فشهدوا الجمعة. وأما في الشام فأمرهم أن يتخذوا في كل مدينة مسجداً واحداً، ولا يتخذوا للقبائل.

وفي تخطيط المدن الإسلامية حرص المسلمون على إنشاء المساجد في المدن التي مصرّها المسلمـون الكـوفة، والبصرة، والموصل، والفسطاط، وكانت تقام في هذه الأمصار حياة إسـلامية تحس بها الشعوب التي أطلتها راية الإسلام، وتلمسها كنماذج كاملة للمجتمع المسلم يتوسطها المسجد. فكانت الأمصار والأجناد من عوامل بث الدعوة، وانتشارها [135] وبهذا يتضح لنا أثر الفتوحات الإسلامية في انتشار الإسلام.

المراجع والمصادر

1 - القرآن الكريم.

2 - كتب السنة المطهرة- صحيح مسلم، صحيح البخاري- فتح الباري- مسند أحمد...

3 - ابن الأثير- الكامل في التاريخ- دار الكتاب العربي- بيروت- ط4/ 1403هـ 1983 م.

4 - أرنولد- توماس- الدعوة إلى الإسلام- ترجمة حسن إبراهيم حسن وزميله- مكتبة النهضة المصرية 1970 م.

5 - الفرد بل- الفرق الإِسلامية في الشمال الأفريقي- ترجمة عبد الرحمن بدوي- دار الغرب- بيروت ط 2/ 1981 م.

6 - بتلر- فتح العرب لمصر- ترجمة فريد أبو حديد دار الكتب المصرية.

7 - برنارد لويس!- تاريخ العرب- Arabs in history London 1966

8 - بروكلمان- كارل- تاريخ الشعـوب الإِسلامية- ترجمة نبيه أمـين فارس، ومنـير البعلبكي- دار العلم للملايين- بيروت ط5/ 1968م.

9 - البلاذري- فتوح البلدان- دار الكتب العلمية- بيروت 1403 هـ/ 1983 م.

10- ابن تيميه- السياسة الشرعية في إصلاح الراعي والرعية- دار الكتاب العربي- مصر ط4/ 1969م.

11- جـب- هاملتون- التاريخ الإِسلامي في العصور الوسطى- دمشق- مهمل السنة.

12- جـب- هاملتون- دراسات في حضارة الإِسلام- ترجمة إحسان عباس وزملاؤه- دار العلم للملايين- بيروت ط 2/ 1979 م.

13- جميل عبد اللّه المصري- أثر أهل الكتاب في الفتن والحروب الأهلية- مكتبة الدار بالمدينة ط 1/ 1410 هـ 1989م.

14- جميل عبد اللّه المصري- الموالي- موقف الدولة الأموية منهم- دار أم القرى- عـمان- الأردن ط 1/1408 هـ 1988 م.

15- جميل عبد اللّه المصري- تاريخ الـدعـوة الإسلامية- مكتبـة الـدار بالمدينة ط1/7 140 هـ 1987 م.

16- الجندي- أنور- الإسلام وحركة التاريخ- دار الكتاب المصري ط 1/ 1980 م.

17- جولد تسيهر- أجناس- العقيدة والشريعة في الإسلام- ترجمة محمد يوسف موسى ورفاقه ط 2/ دار الكتب بمصر 1378 هـ 1959 م.

18_حتي- فيليب- صانعو التاريخ العربي- ترجمة أنيس فريحه- دار الثقافة ط 1 /1969 م.

19_حتي- فيليب- تاريخ العرب- مطول- دار الكشاف ط 3/ 1961 م.

20_خوري- فيليب- تاريخ العرب- ترجمة محمد مبروك- القاهرة ط3/ 1953م.

21_ الدينوري- الأخبار الطوال- تحقيق عبد المنعم عامر القاهرة ط 1/ 1960.

22_ رورنتـال- فرانـز- علم التاريخ عند المسلمين- ترجمة صالح أحمد العلي- مؤسسة الرسالة ط 2/1403هـ 1983 م.

23- الريس- محمد ضياء الدين- الخراج والنظم المالية للدولة الإسلامية- دار المعارف بمصر ط3/1969م.

24- زيدان- جورجي- تاريخ التمدن الإسلامي-مكتبة الحياة- بيروت- مغفل السنة.

25_ ابن سعـد- محمـد بن سعـد- الطبقـات الكبرىَ- تحقيق ادواردسخاو، ويوسف هوروفيتش- دار التحرير- القاهرة 1388 هـ 1968م.

26- سورديل- دومنيك- الإسلام في القرون الوسطى- ترجمة علي المقلد- بيروت ط1 /1983 .

27- سيديو- ل. م. تاريخ العرب العام- تعريب عادل زعيتر- عيسى البابي الحلبي- مصر ط /2 1389هـ 1969م.

28- الشافعي- الإِمام محمد بن إدريس- الأم- الجزء الرابع ط1 الأميرية 1321 هـ.

29_ ابن طبـاطبـا- ابن الطقطقي- الفخري في الآداب السلطانية والدول الإسلامية- بيروت 1385 هـ66 19م.

30- الطبريَ- محـمد بن جرير- أبو جعفر- تاريخ- تحقيق محمد أبو الفضل إبراهيم، دار المعارف- مصر ط 2 / 1971م.

31- الطماوي- سليمان- عمر بن الخطاب وأصول السياسة والإدارية الحديثة- بيروت 1396 هـ.

32- ابن عبد الحكم- فتوح مصر وأخبارها- طبع ليدن- بريل- بغداد 1920 م.

33- أبو عبيد- الأموال- القاهرة 1353 هـ.

34- ابن عساكر- تاريخ دمشق- مخطوط- تصوير مكتبة الدار بالمدينة المنورة.

35- فان فلوتن- السيادة العربية- ترجمة حسن إبراهيم حسن وزميله ط 2/ 1965 م.

36- فلهورن- يوليوس- تاريخ الدولة العربية- ترجمة محـمد عبد الهادي أبو ريدة- القاهرة 1968 م.

37- القلقشندي- صبح الأعشى في صناعة الإنشا- دار الثقافة والإرشاد المصرية- مطابع كونستانس 1383 هـ 1963 م.

38- كلود كاهين- تاريخ العرب والشعوب الإسلامية- تعريب بدر الدين القاسم- دمشق ط 1/1972م.

39- ابن كثير- البداية والنهاية- دار الفكر العربي- دار النيل- الجيزة بمصر، مهمل السنة.

40- لاندو- روم- الإِسلام والعرب- تعريب منير البعلبكي- دار العلم للملايين- بيروت ط 1/1962م.

41- لوبون- غوستاف- حضارة العرب- تعريب عادل زعيتر- دار إحياء التراث العربي- بيروت ط 3/ 1389 هـ 1979م.

42- الماوردي- الأحكام السلطانية والولايات الدينية- المكَتبة التوفيقية- القاهرة- مغفل السنة.

43- مجير الدين الحنبلي- الأنس الجليل في تاريخ القدس والخليل- النجف 1388هـ/1968م.

44- المقريزي- إمتاع الأسماع- تحقيق محمود محمد شاكر- القاهرة 1941 م.

45 - المقريزي- المواعظ والاعتبار- خطط- طبعة جديدة بالأوفست.

46- نتنج- أنتوني- العرب- انتصاراتهم وأمجاد الإِسلام- ترجمة راشد البراوي- الانجلو المصرية- القاهرة 1974م.

47- نورمان دانيال- الإسلام والغرب.

48- ابن هشام- السيرة النبوية- تحقيق السقا وزملاؤه- مهمل مكان الطبع والسنة.

49- الواقدي- المغازي- تحقيق مارسدن مونس- مطبعة جامعة اكسفورد 1966م.

50- وكيع محمد بن خلف بن حيان- أخبار القضاة- عالم الكتب- بيروت مهمل السنة.

51- ول ديورانت- قصة الحضارة- مطبعة لجنة التأليف والترجمة والنشر القاهرة .195م.

52- يحي بن آدم- الخراج- تحقيق أحمد محمد شاكر- المطبعة السلفية 1347 هـ.

53- اليعقوبي- تاريخ- دار صادر بيروت- بيروت 1960 م.

54- أبو يوسف- الخراج- المطبعة السلفية بمصر 1346هـ.

[1] سورة فصلت الآية: 33.

[2] رواه أبو داود رقم 4607، والترمذي رقم 2678 وقال عنه حديث حسن صحيح. وابن ماجة رقم 42، وأخرجه الإمام أحمد.

[3] ابن تيميه_ منهاج السنة_ 3/160.

[4] انظر: عبد الحليم محمود_ القرآن والنبي 179.

[5] سورة ص الآية: 87 .

[6] سورة يس الآيتان: 69،70.

[7] سورة الفرقان الآية: 1.

[8] سورة سبأ الآية: 28.

[9] سورة الأعراف الآية: 158.

[10] انظر: ابن منظور_ لسان العرب 13/402.

[11] سورة المائدة الآية: 3. انظر: ابن كثير_ البداية والنهاية 5/177.

[12] سورة الحجرات الآية: 13.

[13] انظر: جميل المصري_ تاريخ الدعوة 229.

[14] نفسه 171.

[15] سورة الحج الآية: 39.

[16] سورة البـقرة الآية: 190.

[17] سورة النساء الآية: 75.

[18] سورة البقرة الآية: 193.

[19] سورة الحج الآية: 41

[20] انظر: ابن تيميه_ السياسة الشرعية 18.

[21] انظر: ابن هشام_ السيرة 1/650، الطبري_ تاريخ 2/644_655.

[22] مثل "برنارد لويس"في كتابه: السياسة والحرب في الإسلام.

[23] مثل "ليوتي كاتياني في كتابه حوليات الإسلام ( geetani annali del Islam vol. Vp223 )، و"نولدكه "في كتابه: تاريخ القرآن و"إجناس جولد تسيهر "في كتابه: العقيدة والشريعة في الإسلام، و"ول ديورانت "في كتابه: قصة الحضارة 13/21، و"وليم ميور "في كتابه: الخلافة the caliphate p.43-44 .

[24] انظر: ابن كثير_ البداية والنهاية 5/ 5 21-223.

[25] انظر: مثلا "و ل ديـورانت "- قصة الحضارة 13/ 21.

[26] ابن كثير_ البداية والنهاية 4/ 241.

[27] الواقدي- المغازي 2/ 7 5 7، ابن هشام- السيرة 2/ 324، ابن سعد- الطبقات 2/ 1.

[28] الواقدي- المغاري2/ 771 ، المقريزي - إمتاع الأسماع 1/3 5 3.

[29] الطبري - تاريخ 3/ 101، الواقديً- المغازى3/ 999- 1015، ابن الأثير- الكامل في التاريخ 2/277، ابن هشام- السيرة4/ 135 _138، ابن سعد 2/ 1/119.

[30] ابن هشام _ السيرة 4/591، ابن الأثير_ الكامل 2/203.

[31] ابن هشام _ السيرة 4/650.

[32] ابن هشام _ السيرة 4/650، ابن الأثير_ الكامل 2/215.

[33] انظر: ابن الأثير _ الكامل في التاريخ 2/276.

[34] الدينوري _ الأخبار الطوال.

[35] سورة التوبة الآية:33.

[36] انظر: ابن هشام_ السيرة 3/219.

[37] البلاذري_ فتوح البلدان 135، وتنسب إليه أسرة التميمي التي لا تزال تقيم في مدينة الخليل، والقدس من أرض فلسطين إلى اليوم.

[38] ابن كثير_ البداية والنهاية 7/59 ويعلق قائلا: (وقد وقع ما أخبر به صلوات الله وسلامه عليه، وسيكون ما أخبر به جزمًا، لا يعود ملك القياصرة إلى الشام أبداً، لأن قيصر علم جنس عند العرب، يُطلق على كل من ملك الشام مع بلاد الروم، فهذا لا يعود لهم أبداً).

[39] عدي بن حاتم أمير صحابي من الأجواد العقلاء، أبوه حاتم المشهور بالكرم في الجاهلية. كان رئيس طيء في الجاهلية والإسلام. وفد على النبي صلى الله عليه وسلم بغير أمان ولا كتاب. فأكرمه الرسول صلى الله عليه وسلم سنة 9هـ أسلم وكان نصرانيا. وثبت على الإسلام في الردة ولعب دوراً جيداً حتى قال فيه ابن الأثير ( خير مولود في أرض طيء، وأعظمه بركة عليهم) فقد أحضر صدقة قومه إلى أبي بكر. وشهد فتح العراق ومات بالكوفة. انظر: ابن حجر_ الإصابة 2/468، الزركلي_ الأعلام 4/220 الذهبي_ سير أعلام النبلاء 3/162.

[40] ابن كثير _ البداية والنهاية 5/66، ابن هشام _ السيرة 4/581، ابن حجر _ الإصابة في تمييز الصحابة2/468.

[41] صحيح مسلم _ في كتاب الفضائل _ باب وصية النبي بأهل مصر، فتح الباري 6/102، البلاذري_ فتوح البلدان 220.

[42] رواه عن ابن عمر الدرامي، وأحمد وابن أبي شيبة، والحاكم، والمقدسي.

وهذه البشرى جعلت المسلمين يجدون لفتح القسطنطينية عاصمة الإمبراطورية البيزنطية في عهد معاوية رضي الله عنه في حرب السنوات السبع مع الروم 51_58هـ. وحاصروها في زمن سليمان بن عبد الملك عام 98هـ. بقيادة مسلمة بن عبد الملك إلى أن أمر عمر بن عبد العزيز بالانسحاب عام 99هـ. لأسباب عديدة ليس هنا موضع تفاصيلها.

وقد وفق المسلمون في فتحها على يد محمد الفاتح العثماني عام 857هـ/1453م. واتخذها العثمانيون عاصمة لدولتهم باسم "استنبول"أو الآستانة.

أما المدينة الثانية "روما"مركز البابوية الكاتوليكية في إيطاليا فقد نجح المسلمون في حصارها في فترة من فترات التاريخ في القرن الثالث الهجري. حتى اضطر البابا أن يدفع مثاقيل كثيرة من الذهب لقاء انسحابهم منها. فرجعوا عنها. وبقيت البشرى_ بشرى رسول صلى الله عليه وسلم_ بفتحها بإذن الله.

[43] سورة النجم الآية: 3.

[44] انظر: مثلاً خطبة سعد بن أبي وقاص رضي الله عنه في جنده يوم القادسية. اليعقوبي_ تاريخ 2/241.

[45] مثل "فلهوزن"_ تاريخ الدولة العربية 23، "برناد لويس": the arabs in history 52 ،"نتنج"_ العرب وانتصاراتهم 47، "روم لاندو"_ الإسلام والعرب 209، "بروكلمان"_ تاريخ الشعوب الإسلامية 1/23، "كلود كاهين"_ تاريخ العرب والشعوب الإسلامية، "فيليب حتي"_ تاريخ العرب 178، صانعوا التاريخ العربي 44،58_59.

[46] لاحظ أنه يعترف بوجود خطة للفتح وضعها رسول الله صلى الله عليه وسلم. ثم يتجاهل ذلك!

[47] تاريخ الشعوب الإسلامية 1/90.

[48] انظر: كتابه إلى خالد بن الوليد وعياض بن غنم: الطبري 3/347، ابن عساكر_ تاريخ دمشق 1/222، وكتابه رضي الله عنه إلى خالد بن سعد بن العاص وهو بتيماء_ الطبري 3/388.

[49] انظر: أمثلة على ذلك: مخاطبة أبي بكر رضي الله عنه لجند الشام: الطبري_ تاريخ 3/393، وكتابه إلى خالد وعياض: الطبري 3/372، وخطبة خالد لجنده يوم اليرموك: الطبري 3/395، وكتاب عمر رضي الله عنه إلى سعد بن أبي وقاص: العقد الفريد 1/117.

[50] الطبري _ تاريخ 3/397.

[51] نفسـه 3 /397.

[52] الطبري- تاريخ 3 / 366 ، ابن كثير- البداية و النهاية6/ 396.

[53] ابن كثير.- البداية والنهاية 7/ 74.

[54] سورة الدخان الآيات: 25 -28.

[55] ابر حجر- الإصابة في أخبـار الصحابة 7/ 204، أسد الغابة 3/ 288 ، الذهبي- سير أعلام النبلاء3/ 18، خليفة بن خياط- تاريخ166.

[56] ابن عبد الحكم- فتوح مصر 61.

[57] ابن عساكر _ تاريخ دمشق 1/ 230، 236.

[58] الأم 4/ 186.

[59] سورة التوبة الآية: 29.

[60] الطبري _ تاريخ 3/ 344 ، 345 ، 377.

[61] نفسـه 3/399.

[62] البلاذري_ فتوح البلدان 257.

[63] ابن طباطبا_ الفخري في الآداب السلطانية 77.

[64] ابن عبد الحكم _ فتوح مصر 59 –61.

[65] سورة آل عمران الآية: 19.

[66] سورة آل عمران الآية: 5 8.

[67] سورة التوبة الآية: 24.

[68] سورة التوبة الآية: 41.

[69] انظر: تفسير الرازي 16/70.

[70] الذهبي_ سير أعلام النبلاء 1/364_ 365، ابن كثير_ البداية والنهاية 7/55.

[71] أصرّ المستشرقون وبإلحاح عجيب على إبراز ضعف الدولتين، وهذا تجاهل معتمد لأسباب الفتوحات الإسلامية، في محاولاتهم التركيز على استغلال المسلمين فرصة ضعف الدولتين، حتى يثبتوا أن لا فضل للمسلمين في ذلك، "فقد نالوا غنيمة جاهزة لمن يغتنم الفرصة"هكذا حاولوا التشويه المعتمد!!

انظر في ذلك: غوستاف لوبون_ حضارة العرب 165، برنارد لويس_ العرب في التاريخ 49، بروكلمان_ تاريخ الشعوب الإسلامية 90، فيليب حتي_ تاريخ العرب العام 116، 138، ول ديورانت_ قصة الحضارة 12/315، 13/72، كلود كاهين_ تاريخ الشعوب الإسلامية 1/23، سيديو_ تاريخ العرب العام 116، 138.

[72] وعمد المستشرقون إلى هذا البيت من الشعر، ليستدلوا بأنه يؤكد الأسباب الاقتصادية للفتوحات الإسلامية، في محاولاتهم تسقط النصوص الضعيفة، واجتزاء النصوص الثابتة، من أجل تأكيد وجهة نظرهم. انظر مثلاً: "جب": دراسات في حضارة الإسلام 27 "أرنولد"وهو ينقل عن أستاذه "كيتاني"_ الدعوة إلى الإسلام 64، "نتنج"_ العرب وانتصاراتهم 47، "برنادلويس"_ العرب والتاريخ52، بروكلمان 91، كلودكاهين1/24، "جوبينو"في الفصل السابع والأربعين من كتابه انحدار الإمبراطورية الرومانية وسقوطها، "فلهوزن"_ الدولة العربية23، "فيليب حتي"_صانعوا التاريخ العربي 21، وتاريخ العرب 1/231 "إدوارد عطية"25، "جرجي زيدان"_ التمدن الإسلامي 1/66، فيليب خوري 25، ول ديورانت_ قصة الحضارة 2/305، "الفردبل"_ الفرق الإسلامية في الشمال الإفريقي 94.

[73] انظر: ابن عساكر_ تاريخ دمشق 1/23، 236.

[74] انظر: ما يؤكد ذلك: نص كتابه إلى خالد بن الوليد وعياض بن غنم، الطبري 3/347، ابن عساكر_ تاريخ دمشق 1/222، وكتابه إلى خالد بن سعيد بن العاص وهو بتيماء في طريق توجهه إلى الشام، الطبري3/388.

[75] ابن الأثير _ الكامل في التاريخ 2/367.

[76] ابن الأثير _ الكامل في التاريخ 2/360.

[77] البلاذري _ فتوح البلدان 143، ابن عساكر 1/56.

[78] انظر: الموالي _ موقف الدولة الأموية منهم_ لكاتب هذا البحث 95.

[79] ابن أعثم _ الفتوح 1/225.

[80] انظر: أثر أهل الكتاب _ لكاتب هذا البحث 433_447.

[81] وقد تجنى المستشرقون على التاريخ الإسلامي (كعادتهم) في هذه النقطة، فذكروا: إن العامل الاجتماعي والقومي كان من أسباب الفتح الإسلامي، مع أن الامتزاج كان نتيجة الفتح لا سبباً له. ولا عجب في ذلك، فقد عاش المستشرقون في ظل الدعاوى القومية والوطنية والتمييز العنصري على أساس الجنس واللون. انظر: في ذلك: "دومنيك سورديل"_ الإسلام في القرون الوسطى 6، "جب"_ دراسات في حضارة الإسلام 7_8، 50، "فان فلوتن"_ السيادة العربية 12، 13، 18، 20، "بروكلمان"107، "برناد لويس"ـ العرب في التاريخ 49، 55، "فيليب حتي"_ تاريخ العرب 175، 177.

[82] الطبري _ تاريخ 4/106.

[83] القلقشندي _ صبح الأعشى 2/146، ترتون_ أهل الذمة 24.

[84] الطبري 3/350، 352.

[85] الطبري 4/168، ابن كثير_ البداية والنهاية 7/70.

[86] انظر: عن مصارف بيت مال المسلمين في كتابه: تاريخ الدعوة_ لكاتب هذا البحث 330 وانظر "ارنولد": الدعوة إلى الإسلام 57.

[87] انظر: أمثلة: البلاذري_ فتوح البلدان 346_ 365، خليفة بن خياط_ تاريخ 166.

[88] انظر: أمثلة لهذا الاضطهاد: "بتلر"_ فتح العرب لمصر_ الفصل الثالث عشر 149، 162، 163، 166، و"أرنولد"_ الدعوة إلى الإسلام 53.

[89] انظر: عهد عمر بن الخطاب رضي الله عنه إلى إيلبار ( بيت المقدس) النصارى الطبري_ تاريخ 3/69، مجير الدين_ الأنس الجليل في تاريخ القدس والخليل 1/253.

[90] قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} التوبة 31.

[91] ابن هشام _ السيرة 2/206.

[92] أبو عبيد _ الأموال 613.

[93] الشافعي _ الأم 3/153.

[94] كشف الغمة 2/215.

[95] ابن عبد ربه_ العقد الفريد 1/117_ 118.

[96] انظر: تفصيل المؤامرة في أثر أهل الكتاب_ لكاتب هذا البحث 224_ 250.

[97] أبو يوسف _ الخراج 136، يحي بن آدم_ الخراج 71، سنن البيهقي 9/206.

[98] سورة التوبة الآية: 6.

[99] سورة الأنفال الآية :72.

[100] الأم 4/220.

[101] الشافعي _ الأم 4/118، الماوردي_ الأحكام السلطانية 140.

[102] الطبري _ تاريخ 4/16.

[103] البلاذري _ فتوح البلدان 143، ابن عساكر_ تاريخ دمشق 1/251.

[104] انظر: محمد ضياء الدين الريس_ الخراج 174.

[105] الطبري_ تاريخ 5/250.

[106] انظر: ابن القيم الجوزية_ أحكام أهل الذمة 1/99.

[107] كما فعلت إسبانيا والبرتغال الكاثوليكيتين مع المسلمين وغيرهم من المخالفين لهم في العقيدة، بعد أن احتلوا أرض المسلمين في الأندلس واستوطنوها، فاستخدموا محاكم التحقيق (التفتيش). وكما فعلت فرنسا الكاثوليكية مع الهيجونوت في مذبحة بارثلميو رباتلميو سنة 1571م.

[108] انظر: آراء بعض الغربيين: "نيبور"، "ميور"، "وسيديو"_ تاريخ العرب العام 133.

[109] سورة يونس الآية: 99.

[110] سورة البقرة الآية: 256.

[111] سورة العنكبوت الآية: 46.

[112] أنور الجندي _ الإسلام وحركة التاريخ 83.

[113] غوستاف لوبون _ حضارة العرب 162، 169_ 170.

[114] روزنتال_ علم التاريخ عند المسلمين 46.

[115] الواقدي _ المغازي 2/757.

[116] ابن عساكر _ تاريخ دمشق 1/225_ 226.

[117] الطبري _ تاريخ 3/343.

[118] أثر أهل الكتاب _ لكاتب هذا البحث 427، ساويرس_ سير البطارقة 111.

[119] ويقصد به: النصرانية النسطورية/ وعن النسطورية انظر: الإسلام في مواجهة الحركات الفكرية_ لكاتب هذا البحث 81- 83 .

[120] ويقصد: المسلمين.

[121] أثر أهل الكتاب _ لكاتب هذا البحث 435، ارنولد _ الدعوة إلى الإسلام 101_ 102.

[122] سورة الروم الآية: 30.

[123] سورة النساء الآية: 58

[124] سورة النحل الآية: 90.

[125] سوره المائدة الآية: 8.

[126] سورة الأنعام الآيةَ: 152.

[127] انظر: أبو يوسف _ الخراج 245 البلاذري _ فتوح البلدان 425_ 447.

[128] وكيع - أخيار القضاة 71-72، الماوردي - الأحكام السلطانية 80.

[129] يحي بن آدم- الخراج 64.

[130] أبو يوسف- الخراج 126- الطماوي- عمر بن الخطاب وأصول السياسة والإدارة الحديثة 98.

[131] الطبري 5/ .24، الكامل في التاريخ 4/ 5 10، ابن كثير- البداية8/ 217.

[132] شريح الكندي من أولاد الفرس الذين كانوا باليمن، ولاه عمر بن الخطاب رضي الله عنه قضاء الكوفة، وأقام قاضياً ستين سنة، وقضى بالبصرة سنة، فكان يقال له "قاضي المِصرَين"، وقيل أنه استعفى من القضاء قبل موته بسنة. وتوفي سنة 78هـ أو سنة 80هـ.

[انظر: الذهبي _ سير 4/101، ابن كثير_ البداية 9/25، الخطيب البغدادي 5/96]

وكيع _ أخيار القضاة 2/189_ 409 حيث استوفى أخباره.

[133] ابن كثير _ البداية والنهاية 8/5، ابن الأثير_ الكامل في التاريخ 3/201.

[134] انظر: البخاري 1/130، وقد ذكر بعض المساجد والمواقع الني صلّى فيها رسول الله صلى الله عليه وسلم.

[135] عن الأمصار والأجناد ودورها بالتفصيل: انظر_ تاريخ الدعوة_ للمؤلف 332_343.


 العدد 81-82 - المماليك البحـريـة

المماليك البحـريـة

وقضاؤهم على الصليبين في الشام

الدكتور شفيق جاسر أحمد محمود

أستاذ مشارك بقسم التاريخ بالجامعة الإسلامية بالمدينة المنورة

الحمد لله، والصلاة والسلام على رسول اللّه وعلى آله وصحبه ومن والاه. وبعد:

فـما من زمن تفرق فيه المسلمون، وضعفت شوكتهم، وتكالب عليهم أعداؤهم، إلا ووفى اللّه تعـالى للمؤمنين بوعده في حفظ دينه، فيسر لهم من يجمع شملهم، وبقيل عثرتهم، ويقودهم إلى مجاهدة عدوهم.

والمـماليك البحرية نموذج لمثل هؤلاء الذين وفقهم اللّه للدفاع عن الإسلام وبلاد المسلمين، فتمكنوا مِن رد الخطر المغولي الماحق، ومن تطهير البلاد من بقايا الصليبيين. فلله الحمد أولاً وآخراً.

الممـاليك:

يطلق اسم (المماليك) اصطلاحا، على أولئك الرقيق- الأبيض غالبا- الذين درج بعض الحكام المسلمين على استحضارهم من أقطار مختلفة وتربيتهم تربية خاصة، تجعل منهم محاربـين أشداء، استطاعوا فيما بعد أن يسيطروا على الحكم في مصر وأحيانا الشام والحجاز وغيرها قرابة الثلاثة قرون من الزمان ما بين 648-922 هـ (1250-1517م).

وكلمة (مماليك): جمع مملوك، وهو الرقيق الذي يباع ويشترى، وهي اسم مفعول من الفعل (ملك)، واسم الفاعل (مالك) والمملوك هو عبد مالكه [1] ، ولكنه يختلف عن العبد الذي بمعنى الخادم [2] . كـما أن كلمة (مماليك) تختلف في معناها عن كلمة (موالي) التي مفردها (مولى) [3] ، والتي تعني- اصطلاحا- عند المؤرخين المسلمين: كل من أسلم من غير العـرب. فالمـوالي قد يكون أصل بعضهم من أسرى الحروب الذين استرقوا ثم أعتقوا، أو من أهل البلاد المفتوحة الذين انضموا إلى العرب فصاروا موالي بالحلف والموالاة [4] .

والرق وأسباب الاسترقاق قديم قدم الإنسان، عرفته الأمم الغابرة من سكان ما بين النهرين، ووادي النيل، واليونان، والرومان، والعرب في الجزيرة العربية، وأقرته معظم الديانات كاليهودية والنصرانية، أما الإسلام فإنه لم ينص على إلغائه وتحريمه صراحة، ولكنه حض على تحرير الأرقاء، وعلى حسن معاملتهم، كـما نظم العلاقة بينهم وبين سادتهم [5] بما يجعلهم إخوانا في الإسلام والإنسانية متحابين، يعلم كل منهم حقوقه وواجباته، حتى صار الكثيرون من الموالي شديدي الوفاء والإخلاص لسادتهم.

والتاريخ الإسلامي ملئ بأمثلة تدل على أن المسلمـين استجابوا لشرائع دينهم، فأكرموا هؤلاء الموالي والأرقاء، ووثقوا بهم، ورفعوهم إلى أعلى الدرجات، ولو أردنا أن نذكر جميع الأمثلة على ذلك لأطلنا، ولكنني أجتزئ بعض الأمثلة على ذلك، فقد تولى وردان مولى عمرو بن العاص خراج مصر [6] ، واستعمل مسلمة بن مخلد- والي مصر وأفريقيا في عهد معاوية بن أبي سفيان- استعمل مولاه أبا المهاجر دينار على أفريقية عام 50 هـ [7] . كـما ولى أفريقية عام 73 هـ تليد مولى عبد العزيز بن مروان [8] . وكان موسى بن نصير القائد المشهور، وفاتح أفريقيا، مولى لامرأة لخمية، وقيل بل مولى لبني أمية [9] .

كـما كان طارق بن زياد... وهو بربري من قبيلة نفرة [10] مولى لموسى بن نصير [11] .

وكان العالم الجليل الحسن البصري مولى لزيد بن ثابت رضي اللّه عنه من سبي ميسان [12] .

هذا وقد حذا العباسيون حذو سابقيهم من الأمويين والراشدين في الاستعانة بالموالي ومعظمهم من مماليكهم، حيث روى عن أبي جعفر المنصور أنه سأل أحد الأمويين عمن وجد الأمويون عندهم الوفاء بعدما أصابهم فقال: الموالي، فقرر المنصور أن يعتمد على مواليه ويستعين بهم [13] .

وكان الخليفة المأمون العباسي (198- 8 1 2 هـ)- (813 - 833 م) أول من استكثر من المماليك، حيث ضم بلاطه عددا من هؤلاء المماليك المعتوقين [14] ، ثم تلاه أخوه المعتصم (218-227 هـ)- (833 هـ 843 م) الذي أراد أن يحد منِ نفوذ جنوده من الفرس والعرب فكون جيشا أغلبه من التركـمان [15] ، كان يشتريهم صغاراً ويربيهم حتى وصل عددهم إلى عشرين ألفا [16] .

أما أحمد بن طولون والي مصر، فقد اعتمد على المماليك اعتمادا يكاد يكون كليا، حيث كان والده طولون مملوكا تركيا أهدي للمأمون عام 200 هـ (815 م)، فقد أحضر أحمد هذه المماليك من بلاد جنوب بحر قزوين وبلاد الديلم، حتى زادوا عن الأربعة عشر ألف تركي وأربعين ألف مملوك أسود، بالإضافة لسبعة آلاف من المرتزقة [17] .

وقـام الأخشيديون بالسـير على نفس السياسة، حتى أن محمد بن طغج الأخشيد مؤسس دولتهم في مصر 323- 358 هـ (935-969م) [18] ، جعل منهم جيشا يضم أربعمائة ألف من الديلم والترك، بالإضافة لحرسه الخاص الذيَ تجاوز الثمانية آلاف [19] .

وأعتمـد الفـاطميون خلال حكمهم في أفـريقيا على المغاربة المصامدة [20] ، وعندما استولوا على مصر عام 358هـ (969 م) استكثروا من الديلم والأتراك والغز والأكراد.

أما الأيوبيون، فإن استكثارهم من المماليك كان سببا في قيام الدولة المملوكية، حيث إنهم قاموا منذ وقت مبكرين دولتهم 597 هـ (1200م)، بجلب أعداد كبيرة من المـماليك الصغار عن طريق النخاسين الذين كانوا يحضرونهم من شبه جزيرة القرم، وبلاد القوقاز والقفجـاق [21] ، ومـا وراء النهر، وآسيا الصغرى، وفارس، وتركستان، وحتى من البلاد الأوربية [22] حيث ازدهرت حركـة تجارة لنخـاسـة في أوربا قبل عصر المماليك، ومارسها البنادقة [23] والجنويون فكانوا يشترون المـماليك من سواحل البحر ا الأسود ويبيعونهم في مصر، فبلغ من كانـوا يبيعـونهم في العـام الواحد ألفين من المغول والشراكسة والروم والألبانيين والصقالية والعرب [24] .

وكـانت أشهـر أسـواق بيع هؤلاء المـماليك، خان مسرور في القـاهرة [25] ، وسوق الإسكندرية. والذي شجع الأيوبيين في مصر والشام على الاستكثار من هؤلاء المماليك هو ضعف شأنهم بعـد وفاة صلاح الدين رحمه اللّه 589 هـ (1193م)، وانقسام الدولة بين الأيوبيين الـذين لقبـوا أنفسهم بالملوك في كل من مصر، ودمشق، وحلب، والكـرك، وبعلبك، وحمـص، وحماه، حيث قامت بينهم منافسات وحروب كثيرة، كـما قامت بينهم من جهة وبين أبناء البيوتات الأخرى مثل آل زنكي وأهل البلاد الآخرين حروب مشابهة [26] ، مما اضطر كل منهم للبحث عن عصبية تحميه وقت الشدة، وتساعده في صد أعدائه، فكان الإكثار من الرقيق الأبيض (المماليك) خير وسيلة لتحقيق ذلك وللوقوف في وجه الصليبيين في الشـام، ولـذلـك بني لهم الملك الصـالـح- نجم الـدين أيوب 637-647 هـ (1240-1250م) المعسكـرات في جزيرة الروضة 638 هـ (1241م) وسماهم بالمماليك البحرية [27] الصالحية، وسكن في القلعة عندهم ورتب جماعة منهم حول دهليز، واعتمد عليهم في صد غزوة لويس التاسع بمصر.

ومما زاد من دالتهم عليه كونهم قد دبروا مؤامرة لخلع العادل الثاني وأحلوا الملك الصالح محله 637 هـ (1239م)، ثم زاد خطرهم حتى أنهم دبروا مؤامرة لقتله عندما غضب عليهم لإهمالهم في الدفاع عن دمياط أمام لويس التاسع [28] عام 647 هـ، ولولا مرضه الذي توفى فيه لما نجا من شرهم [29] .

أساليب تربية وتدريب هؤلاء المماليك:

عني سلاطين الأيوبيين ومن بعدهم سلاطين المماليك، بتربية مماليكهم تربية خاصة، وتثقيفهم وتعليمهم فنون الحرب والقتال، وخصصوا لذلك ثكنات عسكرية في قلعة الجبل عرفت بالطباق، كان عددها اثني عشرة طبقة واسعة تشبه كل منها حارة كبيرة تشتمل على مسـاكن عديدة، تتسع لحوالي ألف مملوك [30] ، ولم يكن يسمح لهؤلاء المماليك، وخصوصا الصغار منهم بمغادرة تلك الطباق إلا فيما ندر [31] .

وقد وصف المقريزي الحياة والعادات ومواد التدريس ومراحله فقال: "كان للمماليك بهذه الطباق عادات جميلة، منها أنه إذا قدم بالمملوك تاجره، عرضه على السلطان، وأنزله في طبقة جنسه، وسلمه لطواشي برسم الكتابة، فأول ما يبدأ به تعليمه ما يحتاج إليه من القرآن الكريم، وكانت كل طائفة لها فقيه يحضر إليها كـل يوم، ويأخذ في تعليمها كتاب الله تعالى، ومعرفة الخط والتحدث بآداب الشريعة، وملازمة الصلوات والأذكار، وكان الرسم إذ ذاك ألا يجلب التجار إلا المماليك الصغار، فإذا شب الواحد من المـماليك، علمه الفقيه شيئا من الفقه، وأقرأه فيه مقدمة، فإذا صار إلى سن البلوغ، أخذ في تعليمه أساليب الحرب، من رمي السهام، ولعب الرمح، ونحو ذلك فيتسع في ذلك حتى يبلغ الغاية في معرفة ما يحتاج" [32] .

وكـان السلاطين يشرفون بأنفسهم على تربية مماليكهم ويتفقدون أحوالهم، ومنهم السلطان النـاصر قلاوون 679-689 هـ (1280-1290م) الـذي كان يهتم بطعـامهم ومعيشتهم بنفسه، ويقول معتزا بهم: "كل الملوك عملوا شيئا يذكرون به ما بين مال ورجال وعقار، وأنا عمرت أسوارا وعملت حصونا لي ولأولادي وللمسلمين وهم المماليك" [33] .

وصـدق ظنه بهم إذ قال أبو المحاسن عن مماليك قلاوون هذا: "فكان بهم- أي المـماليك- منفعة للمسلمين ومضرة للمشركين، وقيامهم في الغزوات معروف، وشرهم عن الرعية معكوف" [34] .

وكان السلاطين ومقدمو المـماليك يوصون القائمين على شؤونهم وخصوصا على شؤون الـطبـاق المـذكـورة أن يأخذوهم بالحسنى وأن يعطفوا عليهم، حيث جاء في وصية أحد المقدمين إلى القائمين على شؤون تربيتهم:"ليحسن إليهم، وليعلم أنه واحد منهم، ولكنه مقدم عليهم، وليأخذ بقلوبهم، مع إقامة المهابة التي تخيل إليهم أنه معهم، وخلفهم، وبين أيديهم، وليلزم مقدم كل طبقة بما يلزمه عند تقسيم صدقاتنا الجارية عليهم، وليكن لأحوالهم متعهدا ولأمورهم متفقدا..." [35] .

هذا ولا يعني التهاون معهم إلى الحد الذي يفسد تربيتهم فقد كانوا يؤخذون أحيانا بالقسوة والشدة إذا ما ارتكبوا خطأ. وقد وصف المقريزي ذلك فقال:

"ولهم أزمة من النواب، وأكابر من رؤوس النوب، يفحصون عن حال الواحد منهم الفحص الشافي، ويؤاخذونه أشد المؤاخذة، ويناقشونه على حركاته وسكناته، فإذا عثر أحد مؤدبيه الذين يعلمونه القرآن، أو الطواشي الذي هو مسلم إليه، أو رأس النوب الذي هو حاكم عليه، على أنه اقترف ذنبا أو أخل برسم أو ترك أدبا من آداب الدين والدنيا، قابله على ذلك بعقوبة شديدة قدر جرمه... فلذلك كانوا سادة يديرون الممالك، وقادة يجاهدون في سبيل اللّه، وأهل سياسة يبالغون في إظهار الجميل، ويردعون من جار واعتدى" [36] .

ولكن هذه السياسة المتزنة في تربيتهم بين الشدة عليهم، والرحمة بهم، لم تدم طويلا، وحل محلها الدلال والتهاون، خصوصا في الأمور الدينية، مما سبب فساد أجيالهم فعم بذلك ضررهم على الخاصة والعامة، وأضعف شأنهم، وحط من قيمتهم.

قال المقريزي في وصف تلك التربية المتهاونة وما نتج عنها: "واستقر رأي الناصر على أن تسليم المماليك للفقيه يتلفهم، بل يتركون وشأنهم فبدلت الأرض غير الأرض، وصارت المماليك السلطانية أرذل الناس، وأدناهم قدرا، وأخسهم، وأشحهم نفسا، وأجهلهم بأمر الدنيا، وأكثرهم إعراضا عن الدين، ما فيهم إلا من هو أزنى من قرد، وألص من فأرة، وأفسد من ذئب، ولا جرم أن خربت أرض مصر والشام من حيث يصب إلى مجرى الفرات بسوء إيالة الحكام، وشدة عيب الولاة، وسوء تصرف أولي الأمر" [37] .

ممـيزات الممـاليك:

بسبب كونهم غرباء عن أهل البلاد، ولخضوعهم لتربية خاصة أعدتهم إعداداً ثقافيا وعسكـريا، ليكـونـوا جنـودا وحكـاما وسياسيين، يتولون الوظائف العليا حسب الكفاية الشخصية في المجتمع دون اعتبار لنشأتهم الأولى، فقد عاشوا كطائفة منفصلة عمن حولهم، ولم يختلطوا إلا نادرا بالسكان المحليين من مسلمين ونصارى، ولم يتزاوجوا معهم إلا فيما ندر.

كما احتكروا الجندية عليهم، بل بالغوا في ذلك حتى جعلوها وقفا على المماليك الصغار الذين يجلبون حديثا، ولم يسمحوا لأبناء المماليك الكبار من الانخراط فيها، بل قصروهم على الوظائف الإدارية والكتابية.

ورغم اختـلاف أصول مولـدهم، "انقسـامهم حسب خشداشياتهم وسادتهم إلى أحزاب متطاحنة، فإنهم كانوا يجتمعون ويتماسكون لمواجهة ا الأخطار المشتركة التي يتعرضون لها من قبل أهل البلاد من مصريين وشاميين أو من المغول أو الصليبيين.

وكانوا يتعلمون القرآن الكريم والفقه الإسلامي وينشؤون- في الغالب- تنشئة إسلامية ويعلمون أن التحلي بالأخلاق الإسلامية يكسبهم ثقة العامة، فكان بعضهم يتظاهرون بالصلاح والتقوى، ويقدمون على بناء العمائر الدينية من مساجد [38] وتكايا ومدارس، بينما يمارس بعضهم في خلواتهم أشد أنواع الفسق والفجور، ولم يكونوا يتحرجون من الانتساب إلى مشتريهم الأول أو أستاذهم مثل الصالحي، والمعزي، أو يلحقون بأسمائهم ما يدل على أثمانهم التي بيعوا بها مثل الألفي [39] . وكان المملوك شديد الوفاء لسيده أو أستاذه أو رابطته مع زملائه الذين تربوا لدى سيد واحد (الخشداشية) [40] .

قيام دولة المماليك البحريـة

648_658 هـ (1250- 1260م)

في قمة الهجمية الصليبية- التي تمثلت في الحملة السابعة التي قادها لويس التاسع ملك فرنسا ضد مصر عن طريق دمياط [41] - وخلال انشغال الملك الصالح نجم الدين أيوب

بالـدفاع على المنصـورة- التي وصـل الصليبيون إليها إلى بعض أنحائها بعد أن فر أمام هجمتهم بنو كنانة وبعـض المماليك [42] - وقع الملك الصالح مريضا [43] ولم يلبث أن توفى بعد مرض عضال.

وهنا ظهرت شخصية وعبقرية زوجته شجر الدر [44] ، التي أدركت مدى الخطر المحدد بالمسلمين، إذا أنّ علم الجيش والعامة بخبر موت السلطان، محل شأنه أن يوقع الوهن في العزائم، ويثير الأحقاد والمطامع الكامنة في نفوسهم وأن يطمع الصليبيين فيهم، فقامت بإخفاء خبر موته، وأرسلت سرا وعلى عجل تستدعي ابنه تورانشاه من حصن كيفا بأطراف العراق ليتولى عرش والده.

وخلال هذا الوقت تبدت بطولة الأمراء المماليك، فتصدىَ بيبرس البندقداريَ ومعه فرقة من المماليك البحريين الصالحين للصليبيين، فشن عَليهم هجوما من خارج المنصورة، وطردهم من بعض نواحيها ثم لاحقهم الأمير أقطاي- القائد العام للجيش- مستعملا النار الإغريقية حتى قرروا الهروب إلى دمياط.

وعندمـا وصـل تورانشاه بن السلطان الملك إلى صالـح إلى مصر عام 647 هـ(.125م) [45] ولي السلطة دون معارضة، فكان من أول أعـماله أن حاصر الصليبيين وحاد بينهم وبين وصول المدد إليهم عن طريق دمياط، وقطع عليهم طريق العودة. وعندما اضطر الملك لويس التاسع بسبب حراجة موقفه إلى طلب الهدنة، ولكن المصريين رفضوا طلبه، وعندئذ حاول التسلل ليلا والانسحاب تحت جنح الظلم، فلم تفلح حيلته، حيث إن المسلمين قد علموا بالأمر فاستعدوا لإفشاله وطاردوا الصليبيين حتى فارسكور [46] ، وقتلوا منهم خلقا كثـيراً بلغ أكثر من ثلاثين ألفا [47] ، وسقط الملك نفسه أسيرا، فسجنه المسلمون في دار ابن لقمان بالمنصورة، وكلفوا الطواشي صبيح بحراسته.

وظل الملك لويس التاسع في أسره حتى أخلى المسلمون سبيله مقابل انسحاب الصليبيين من دمياط ودفع مبلغ طائل من المال فدية لنفسه وتعويضا للمسلمين عما خسروه في هذه الحرب، ومقابل إطلاق أسرى المسلمين في مصر والشام وإطلاق سراح أسر ى الصليبين وغير ذلك مما سنذكره في حينه [48] .

وبذلك تم فشل هذه الحملة المسعورة وذلك بفضل اللّه، ثم فرسان المماليك كاقطاي وبيبرس الذين سماهم ابن واصل (داوية الإسلام) [49] إعجابا منه بشجاعتهم.

مقتل السلطان تورانشاه بن الملك الصالح نجم الدين أيوب:

لم يكن تورانشاه بالشخص المناسب فكان سيئ التدبير غير مستقيم الأخلاق، مفتقرا للمعارف والأنصار من المماليك والمصريين على السواء، لأنه قضى معظم حياته في حصن كيفا، وقد وصفه ابن الجوزي بأنه "كان سيئ التدبير والسلوك ذا هوج وخفة" [50] .

وقد دفعه ندماؤه الذين كانوا لا ينفكون عن تذكيره بأنه ليس ملكا إلا بالاسم، وأن السلطة الفعلية بيد زوجة أبيه شجر الدر والمـماليك [51] ، إلى الإساءة للمماليك الذين عليهم جل اعتماده، كبيبرس وأقطاي ورفاقهم، فأبغضوه وصاروا يخشون غدره ويتحينون فرصة القضاء عليه [52] .

ولم يحفظ جميل شجر الدر التي أخذت له البيعة، واستدعته من مقره البعيد، وولته السلطة، فاتهمها بإخفاء أموال كانت لأبيه، حتى اضطرت لمعاداته ومغادرته إلى القدس هربا من مضايقاته [53] ، ثم لم تلبث أن عادت وجعلت تتصل بأنصارها من المماليك البرجية المعـادين لتورانشـاه، فقاموا بمهاجمته وهو في معسكره في فارسكور، وذلك في 29 محرم عام 648 هـ (1250م) [54] مما اضطره لإلقاء نفسه في البحر من فوق برج خشبي كان قد التجأ إليه، فحرقوه عليه بعد أن قذفوه بالسهام، فـمات جريحا غريقا حريقا، دون أن تنفعه استعطافاته وصياحه "ما أريد ملكا، دعوني أرجع، خذوا ملككم ودعوني أعود إلى حصن كيفا" [55] ولكنهم لم يلاقوا بالا لأقواله وقالوا: "بعد جرح الحية لا ينبغي إلا قتلها" [56] .

وقيل إنه حاول الاستنجاد بأبي عز الدين رسول الخليفة العباسي، الذي كان معه في المعسكر فصاح: "يا أبا عز أدركني"ولكن أبا عز الدين لا يملك أن يفعل شيئا تجاه هؤلاء القادة الغاضبين [57] .

وقيل: بقيت جثته على شاطئ النيل ثلاثة أيام، ثم دفنت مكانها وقيل: بل كشف عنها الماء بعد ثلاثة أيام، فنقلت إلى الجانب الآخر وذلك بجرها في الماء بصنارة من قبل شخص راكب في مركب كـما يجر الحوت [58] .

حكم شجر الـدر:

كان هم القادة المـماليك التخلص من السلطان تورانشاه قبل أن يتخلص منهم، ولذلك لم يفكروا فيمن سيولونه الملك من بعده، لهذا ففي اللحظة التي قتلوه فيها، وجدوا أنفسهم في حيرة من أمرهم، حيث إن المتطلعين لهذا المنصب، من قادة المماليك كثيرون، ولكن أهل مصر والملوك الأيوبيين في الشام لم يكن من السهل أن يتقبلوا جلوس مملوك علىَ عرش مصر، لهذا قرروا أن يولوا شجر الدر [59] (أم خليل) فنصبوها سلطانة على مصر في الثالث من صفر عام 648 هـ السابع من مايو آيار 1250 هـ، في ذروة احتفال مصر بهزيمة لويس التاسـع ملك فرنسا وحملته الصليبية السابعة، ومغادرتهم لدمياط، ولقبوها باسم "الملكة عصمة الدين شجر الدر والستر العالي والدة الملك خليل" [60] ودعواها على المنابر، وكانت علامتها "والدة خليل"كـما كان نص الدعاء لها على المنابر: "احفظ اللهم الجهة العالية الصالحية ملكة المسلميـن، عصمة الدنيا والدين، أم خليل المستعصمية، صاحبة الملك الـصالـح"كـما نقشـوا على السكة "المستعصمية الصالحية، ملكة المسلمين، والدة خليل، أمير المؤمنين" [61] .

وعينوا عز الدين أيبك [62] الجاشنكير الصالحي المعروف بالتركـماني أحد أمراء البحرية من الصالحية أتابكا في ربيع الآخر سنة 648هـ [63] ، ويبدو آن هذا التعيين لم يكن لأن أيبك كان أقوى الأمراء [64] وإنما لتجنب حلول أقطاي في هذا المركز لما كان الأمراء يخشونه من قوته وتسلطه [65] .

لقد اشتهرت شجر الدر بالدهاء حتى وصفها ابن اياس بأنها "صعبة الخلق، قوية البأس، ذات شهامة زائدة، وحرمة وافرة، سكرانة من خمرة التيه والعجب" [66] (7) وقد سبق وبينت مقدرتها الإدارية في إخفاء موت زوجها الملك الصالح بحجة مرضه، حتى لا ينخذل المسلمون أمام الصليبيين، وكيف قامت بنقله إلى القاهرة ودفنته سرا في قلعة الروضة، في حين أرسلت تستدعي أبنه تورانشاه من حصن كيفا، وحال حضوره سلمت إليه السلطة.

كان أول ما قامت به شجـر الـدر بعـد تسلمهـا السلطة أن صفت المـوقف مع الصليبيين، ففاوضت لويس التاسع ملك فرنسا، وقائد الحملة الفاشلة، واتفقت معه على رحيله من مصر وتسليم دمياط، وذلك في يوم الأحد الرابع من صفر 648 هـ الثامن من مايو 1250 م، ونص هذا الاتفاق على أن ينسحب لويس من دمياط ويردها إلى المصريين، وأن يطلق جميع أسرى المسلمين، وأن يتعهد بألا يعود لمهاجمة سواحل بلاد الإسلام مرة أخرى، كما يدفع لها ثمانمائة ألفا دينار فدية لنفسه وللأسرى الصليبيين، وعوضا عما أتلفه في دمياط، ومقابل ذلك يتعهد المسلمون برعاية الجرحى من أسرى الصليبيين، وقيل أيضاً مقابل أن يحافظوا على بعض معدات الصليبين التي سيضطرون لإبقائها بمصر إلى أن يتمكنوا من نقلها، وجعلت مدة الاتفاقية عشر سنوات [67] .

ورغم كل ذلك فقد اضطربت الأمور في مصر عامة والقاهرة خاصة، وذلك احتجاجا وأنفـة من حكم امرأة، وعمت الفوضى القاهرة، مما اضطر شجر الدر إلى الأمر بإغلاق أبوابها منعا لانتشار خبر هذه الاضطرابات [68] .

وزاد من خطورة هذا الوضع انضمام علماء المسلمين إلى العامة في هذه المعارضة، وعلى رأسهم الشيخ عز الدين عبد السلام [69] ، الذي كتب كتابا حوله ما قد يبتلي به المسلمون بولاية امرأة [70] . كـما لم يوافق الخليفة العباسي على توليها السلطة، وعير أهل مصر بذلك قائلا في رده على رسالة من المماليك يطلبون فيه تأييده لحكمها "إن كانت الرجال قد عدمت عندكم فأعلمونا حتى نسير لكم رجلا" [71] .

تولي الأتابك عز الدين أيبك السلطة:

وعند ذلك رأى المماليك البحرية الصالحية المؤيدين لشجر الدر أنه لابد لهم من حل لهذا الموقف وقالوا: "لا يمكننا حفظ البلاد والملك لامرأة، ولابد من إقامة رجل للمملكة تجتمع الكلمة عليه" [72] .

وزاد من اقتناعهم بهذا الرأي، خوفهم من خطر الناصر يوسف الأيوبي صاحب حلب [73] ، الذي استغل هذا الموضوع لصالحه ورأى فيه فرصة سانحة للاستيلاء على مصر، فقام بالاستيلاء على دمشق وبعض نواحي الشام، مما أخاف المماليك [74] فسارعوا إلى تزويجها من الأتابك عز الدين أيبك التركماني أتابك العسكر، وتنازلت له شجر الدر عن السلطة بعد ثمانين يوما من حكمها. فأصبح معز الدين أيبك سلطانا [75] - ولو بالاسم- حيث إن شجر الدر "كانت هي المسئولة عنه في كل أحواله ليس له معها كلام [76] .

وقد سبق أن ذكرت أن اختيار المماليك له لهذا المنصب كان لاعتقادهم بضعفه مقارنة بأقطاي وبيرس، وأنه سيكون من السهل عليهم عزله متى شاءوا [77] .

وقد خاب ظنهم فيه، حيث أثبت أيبك أنه ليس بالحاكـم الألعوبة، فمنذ بداية عهده بادر إلى اغتيال أكـبر منافسيه وهو خوشـداشة أقطايى الجمدار عام 652 هـ (1254م) وساعده في ذلك كل من قطز وبهادر وسنجر وعدد من المـماليك المعزية، واضطر خشداشية أقـطاي من المـماليك إلى الفـرار، ومنهم بيبرس البندقـداري وقلاوون الألفي، حيث لم يستطيّعوا مغادرة القاهرة التي كانت موصدة الأبواب، إلا بحرق إحدى الأبواب التي ظلت تسمى بالباب المحروق، وتابعوا هربهم نحو الشام وتفرقوا ما بين دمشق وحلب والكرك ودولة السلاجقة [78] .

وعند ذلك قام أيبك بمصادرة أموال المماليك الفارين، وتجريد من بقي منهم في مصر من سلطاتهم، ولم يفلح الملك الناصر يوسف صاحب حلب ودمشق والمنافس السابق لشجر الدر في مساعدتهم، فاضطروا للتوجه إلى المغيث عمر في الكرك [79] . ولإبطال حجة الملوك الأيوبيين في الشام، ومطالبتهم بعرش مصر، قام أيبك بتولية الطفل الأشرف، موسى الأيوبي [80] السلطنة وهو في السادسة من عمره، وجعله شريكا له في الحكم، فخطب باسمهما على المنابر وسكت العملة باسمهما [81] .

ولمـا لم تنطِل حيلته هذه على الناس، التجأ أيبك إلى الاستعانة بالخليفة العباسي المستعصم باللّه في بغداد، ونصب نفسه نائبا له على مصر [82] ، ثم أخذ في الاستعداد للتصدي للملك الناصر يوسف، الذي كان قد كاتب الملك لويس التاسع في عكا، عارضا عليه التعاون ضد أيبك مقابل تسليمه القدس للصليبيـن- وكانت تحت حكم الأيوبيين-. ولما علم أيبك بهذه المفاوضات أرسل إلى لويس التاسع مهددا بقتل أسرىَ الصليبيين الذين لديه، وواعدا إياه إن رفض عرض الناصر أن يقوم بتعديل اتفاقية دمياط لإعفائه من نصف الفدية المتفق عليها، وطلب منه بدوره أن ينضم إلى جانبه، فرد عليه لويس بأنه قرر الوقوف على الحياد بينه وبن الناصر [83] .

وتقدم الملك الناصر حتى العباسية بين مدينتي بلبيس والصالحية 649 هـ- 1251م فهزمه أيبك [84] بسبب انحياز مماليكه العزيزية إلى المـماليك، ولاحقه حتى الشام، واتفق أيبك مع لويس التاسع على أن يساعده ضد الناصر يوسف مقابل تسليمه القدس، ولكن هذا الاتفاق لم ينفذ، حيث تدخل الخليفة العباسي بين الناصر وأيبك 651 هـ (1253م) لمنع تسليم القـدس للصليبيين حيث أرسل رسوله الشيخ نجم الدين البادورائي فأصلح بين صاحب مصر وصاحب الشام، وأيضا لإحساسه- أي الخليفة- ببداية الخطر المغولي الذي داهم الخلافـة من الشرق [85] . واتفق على أن تكـون مصر وجنوب فلسطين بما فيها غزة والقدس للمماليك [86] .

ثم دب الخلاف بين أيبك وزوجته شجر الدر، بسبب تسلطها وشدة غيرتها عليه، فحاول أن يتزوج من ابنة بدر الدين لؤلؤ الأتابكي صاحب الموصل، نكاية بها خصوصا وقد شعر بتآمرها مع أنصارها من المـماليك البحرية عليه وعلى مماليكه المعزية [87] .

وعندما علمت شجر الدر بخطة هذا الزواج، ازدادت معارضتها وتآمرها مع المماليك البحرية وضوحا وتحديا، مما دفعه لسجن من بقي من هؤلاء المماليك في القاهرة، متحديا بذلك شجر الدر، مما جعلها تقرر قتله، وتتصل سرا بالملك الناصر في دمشق تعرض عليه التعاون معها في ذلك، وأن يتزوجها ويشركها معه في السلطة مقابل تسليمه مصر، ولكن الناصر لم يتحمس لهذا العرض ظانا أنه خدعة منها [88] . وعَلم بدر الدين لؤلؤ بأخبار هذا الاتصال بين شجر الدر والناصر يوسف، فقام بإعلام أيبك به، فاحتاط لنفسه من غدر شجر الدر، وقرر في طويته قتلها، ولم تلبث شجر الدر أن سبقته في تنفيذ عزمها بأن تحايلت عليه، فاستدعته إلى القلعة- بعد أن كان هجرها إلى مناظر اللوق- ودست إليه خمسة من غلمانها فقتلوه في الحمام، وذلك في 23 ربيع الأول 655هـ (1257م) [89] .

استيلاء المظفر قطـز على السلطنة:

عندما علم المماليك المعزية بوفاة سيدهم في القلعة، حامت شكوكهم حول زوجته شجر الدر، لما كانوا يعلمونه من خصام بينها وبينه، فصعدوا إلى القلعة ليحققوا في سبب وفاته، فعلموا بالحقيقة، لذلك حاولوا قتلها، وكادوا ينجحون في ذلك لولا تدخل بعض المـماليك الصالحية، الذين نقلوها على عجل إلى البرج الأحمر في القلعة حماية لها [90] ، أما المماليك المعزية فقاموا بتعيين الطفل نور الدين علي ابن معز الدين أيبك مكان أبيه باسم الملك المنصور، وكان عمره خمس عشرة سنة [91] ، وعينوا قطز أتابكا له وذلك رغم معارضة المماليك الصالحية، ورغم تعيين الأمير علم الدين سنجر الحلبي نفسه نائبا للسلطنة، فقد رفض المعزية تأييد سنجر وقاموا باعتقاله وولوا قطز هذا المنصب [92] ، وقيل إن شجر الدر فور قتلها للسلطان معز الدين أيبك قد عرضت السلطنة على عدد من الأمراء، ولكنهم رفضوها خوفا من المـماليك المعزية [93] .

وكان أول عمل قام به السلطان علي وأتابكه قطز، هو الأمر بقتل السلطانة السابقة شجر الدر، وذلك بتحريض من والدته، بعد أن ضعف شأن حماتها من المماليك الصالحية، فأمر بحملها إلى أمه حيث أمرت بقتلها، بأن أمرت جواريها "فضربتها الجواري بالقباقيب إلى أن ماتت، وألقوها عن سور القلعة إلى الخندق، وليس عليها سوى سروال وقميص. فبقيت في الخندق أياما. أخذ بعـض أراذل العامة تكة سراويلها، ثم دفنت بعد أيام وقد نتنت، فحملت في قفة إلى تربتها قريب المشهد النفيسي" [94] .

وكان أول خطر واجه قطز هو محاولة المغيث صاحب الكرك الاستيلاء على مصر في عامي 655_656 هـ (1257_1258م) بمعاونة المـماليك البحرية الفارين من مصر. ولكن قطز قضى على هاتيـن المحاولتين ثم قام بعزل السلطان علي بن معز الدين أيبك، مستغلا في ذلك ما أصاب المصريين من ارتباك أثر سماعهم بما حل ببغداد، وبنوايا التتار تجاههم، ووصـولهم إلى حلب. وتم له ذلك في عام 657 هـ (1258م)، حيث عزله ونفاه مع أمه وإخوانه [95] . وبدأ قطز في إعداد مصر للتصدي للخطر المغولي، وتمكن بفضل اللّه كـما سنبين فيما بعد من التصدي للمغول وهزيمتهم في معركة عين جالوت الحاسمة في الخامس عشر من رمضان عام 658 هـ(. 126م). وبعد أن رتب الأوضاع في الشام عاد إلى مصر التي استعدت لاستقباله استقبال الفاتحين، ولكن أعداءه الألداء من المماليك قتلوه غيلة في قرية القصير إحدى قرى مركز فاقوس، بمديرية الشرقية، وذلك في السابع عشر من ذي الحجة

عام 658 هـ (1260م) وكانوا بزعامة بيبرس، ثم دفن هناك بعد حكم دام سنة فقط [96] .

تولي السلطان ظاهر بيبرس السلطنة:

وبمقتل السلطان قطز خرج أمراء المماليك الذين تآمروا عليه إلى الدهليز السلطاني بالصالحية وسلطنوا عليهم بيبرس [97] سنة 658 هـ (1260م) لأنه هو الذي قتله وأجلسوه مكانه [98] على مرتبة السلطان، فأخذ الملك بالقوة [99] . وبعد أن حلف له القادة بمن فيهم فارس الدين أقطاي، والجند يومين الولاء، دخل القاهرة ظافرا [100] .

ويعتبر بيبرس من أعظم سلاطين المماليك لما قام به من أعمال شملت تنظيمات وعمران وغير ذلك. وكان من أهـم أعمالـه إحياؤه الخلافـة العباسية في القاهرة سنة 659هـ (1260م)، بعد أن قضي عليها التتار في بغداد. مما أكسبه سلطة شرعية مدعومة بموافقة الخليفة العباسي، كما استن نظام ولاية العهد في أسرته، بتعيين ابنيه السعيد بركـه خان والعـادل بدر الـدين سلامش- الـذي اغتصب قلاوون عرشـه فيما بعد سنة 679 هـ [101] - وحفر الترع، وأصلح الحصون، وأسسِ المعاهد، وبنى المساجد، وكان حاكـما مستبدا مستنيرا، كـما قوى الجيش واستحضر أعداداً كبيرة من المماليك، وكرس همته في محاربة الصليبيين. ولذلك يعتبر المؤسس الحقيقي للدولة المملوكية في مصر. وتوفي في السابع والعشرين من محرم عام 676 هـ (1277م) في دمشق وهو عائد من وقعة قيسارية.

وتتابـع سلاطين المـماليك البحرية على الحكم حتى عام 783 هـ (1382م) [102] ثم خلفهم على الحكم سلاطين دولة المماليك البرجية 784- 23 9 هـ (1382- 1517م) [103] .

جهـاد المماليك البحرية ضد الصليبيين:

لم يبق من الأراضي الإسلامية تحت حكم الصليبيين سوى شريط ساحلي يمتد على محاذاة البحـر الأبيض المتوسط من ناحية الشرق، يضيق أو يتسـع باختـلاف الظروف والأزمنة، وذلك لأن الصليبيين حتى في عنفوان قوتهم، لم يتمكنوا من التوغل في داخل بلاد الشام، فبقيت حلب وحماه وحمص ودمشق بعيدة عن متناولهم [104] . وبفقدهم المبكر لإمارة الرها ظلوا محاطين بالمسلمين من الشمال والشرق والجنوب، لا يربطهم بأوربا مصدر قوتهم وإمدادهم سوى البحر، واقتصرت أملاكهم في مطلع عهد الدولة المملوكية البحرية على إمارتي طرابلس [105] وأنطاكيا [106] ، ومدينة عكا [107] التي أضحت مقرا لمملكة بيت المقدس بعد أن استرد المسلمون القدس.

لهذا فبعد أن باءت بالفشل حملة لويس التاسع ملك فرنسا على مصر المسماة بالحملة السابعة، خرج هذا الملك مذموما مدحورا خاسرا، فاشلا في تحقيق أحلامه في استرداد بيت المقدس عن طريق مصر، وغادر دمياط متوجها نحو قبرص، بعد أن فك المـماليك أسره، مقابل فدية كبيرة وشروط مذلة.

ولم يلبث أن غادر قبرص متوجها نحو عكا، الـتي كان حاكمها يوحنا، شقيق ماري، إمبراطورة القسطنطينية، وزوجة الإمبراطور يلدوين الثاني، ومنها أخذ يعمل على تحقيق حلمه الذي لم يفارقه رغم كل النكبات، بل عاش معه حتى مات قي تونس وهو يقود الحملة الصليبية الثامنة عام 669 هـ (270 1م).

استغل هذا الملك فرصة النزاع الذي شب بين المـماليك البحرية الذين استولوا على السلطة في مصر، بعد مقتل تورانشاه بن الملك الصالح أيوب وبن بقايا الأيوبيين في الشام، الذين رأوا في ذلك ضياعا لجزء هام من أملاك الأسرة الأيوبية، فعارضوا ذلك بشده وعلى رأسهم السلطان يوسف صاحب حلب ودمشق، فصار الملك لويس يساوم كلا الجانبين- الأيوبيين والمـماليك- ويعدهما بالمساعدة حتى اتفق أخيرا مع السلطان معز الدين أيبك على أن يطلق المـماليك عددا كبيرا من الأسرى الصليبين، وعلى إعادة رؤوس الفرنجة المعلقة حول أسـوار القـاهرة منـذ وقعة غزة، وأن يتنازل المـماليك عن النصف الثاني من الفدية المفروضة على لويس التاسع، وتعهدوا بإعادة بيت المقدس إلى الصليبيين، وذلك كله مقابل أن يقف الملك لويس، إلى جانبهم في حِربهم ضد الناصر يوسف صاحب الشام وأتفق على "أن تكون هذه الاتفاقية خمسة عشر عاماَ" [108] .

هذا ولم تشر المصادر الإسلامية إلى هذه الاتفاقية غير ما أورده العيني عندما قال: "ومال الجيش المصري بالفرنج، ووعدوهم أن يسلموا إليهم بيت المقدس- إن نصروهم على الشامين- وكانت قد اشتدت الحرب بينهم" [109] ورغم شعور الإنسان بالأسى والأسف لهذه المعـاهـدة، إلا أن من يعرف المماليك يوقن أنهم لم يكونوا معنيون بتنفيذ بعض بنودها، وخصوصا ما يتعلق منها بإعادة القدس إلى الصليبيين، أو تسليمهم ما هو غرب نهر ا الأردن، وأنهم كانوا يرون فيها خدعة تكتيكية لكسب الصليبين إلى جانبهم أو إبقائهم على الحياد، فباشروا أولا في تنفيذ بعض البنود كدليل على مصداقيتهم، فأخلوا سبيل باقي أسرهما الافرنج، وتنازلوا عن بقية الفدية المتبقية والبالغة حوالي ربع مليون جنيه ذهبي مصري، وأعادوا رؤوس قتلى الفرنج التي كانت معلقة على أسوار القاهرة منذ واقعة غزة [110] .

وعليه توجه لويس التاسع من جانبه بقواته من قيسارية إلى يافا، وانتظر وصول المماليك للانضمام إليه لمحاربة الناصر يوسف، ولكن الملك الناصر يوسف أرسل جيشا رابط في غزة ليحول دون اجتماع جيوش الصليبيين والمماليك [111] ، مما أفسد عليهم خطتهم، وأخيرا تدخل الخليفة العباسي المستعصم باللّه فسارع إلى التوسط بين الأيوبيين والمـماليك فجنب بذلك القدس من السقوط مرة أخرى بأيدي الصليبيين [112] ، كـما جنب المسلمين سفك دماء بعضهم خصوصا وأن الخطر المغولي قد أصبح على الأبواب.

ومع ذلك فإن لويس التاسع لم يفقد الأمل، فاستغل فترة خلاف المسلمين هذه لإصلاح أحوال الصليبيين، وتحصين مدنهم وحصونهم [113] ، فبدأ بتحصين مدينة عكا، باعتبارها عاصمة الصليبيين، ومقر إقامته، ومركز مملكة بيت المقدس، وأتم تحصينها عام 649 هـ (1251م) حتى أصبحت بمنتهى المنعة.

وبعد ذلك توجه لويس إلى قيسارية [114] التي كان يحكمها يوحنا اليمان، فأمضى عاما في بناء سورها، وأقام أبراجا عدة، كـما حصن مدينة حيفا [115] وبعدها سار إلى يافا [116] وأقام حولها سورا له ثلاثة أبواب وأربعة وعشرين برجا وخندقيـن.

كما حصن صيدا [117] وجدد بناء ما هدمته قوات الناصر يوسف عندما أغارت عليها أثناء مهاجمة لويس التاسع لدمياط، وأحاطها بالأسوار والأبراج والخنادق [118] . وذلك في زمن أميرها جوليان دي باليان.

ومن جهـة أخرى حاول الملك لويس التاسع جمع كلمة الصليبيين الذين فرقتهم الخـلافات والحروب المحلية، سواء كانت أسبابها تجارية كالتي كانت تحدث بين البنادقة والبيازنة والجنوية الذين تعرضوا بالمضايقة للويس التاسع نفسه، لاعتقادهم بأن حملته على مصر أضرت بعلاقتهم معها، أو دينية كالتي وقعت بين الجـماعات الرهبانية العسكرية من داوية واسبتارية، أو عرقية بين أجناس السكان المختلفة لأن سكان الإمارات الصليبية كانوا خليطا متنافرا من الأمم والأخلاق والأهداف والميول.

كما حاول توطيد علاقاته مع نصارى الشرق (السريان المسيحيين) [119] خصوصا الأرمن والموارنة [120] حيث كان للموارنة وضع خاص لدى الصليبيين منذ بداية الحروب الصليبية لأنهم لعبـوا دور الحلفـاء للصليبيين، مما جعـل الصليبيين يأنسـون إليهم، ويدخلونهم تحت حمايتهم [121] ولم ينسوا أنهم شاركوهم مرات عديدة في محاربة المسلمين، أهمها مشاركتهم في حملة لويس التام على مصـر حيث حاربوا إلى جانبهم في المنصورة [122] .

وفي نفس الـوقت حاول لويس التـاسـع إصلاح الفسـاد المستشري في الإمارات الصليبية حيث كانت مرتعا للشرور التي وصفها القاصد الرسولي في حديث له إلى جونفيل يبين فيه مقدار الفساد في عكا "لا يعلم أحد مثلي الآثام والمعاصي التي ارتكبت في عكا ولذا فإن المولى سينتقم من سكانها حتى تغسل المدينة بدمائهم، وحينئذ سوف يأتي شعب آخر للإقامة فيها" [123] وقد ساعد على هذا الفساد الأخلاقي كون الصليبيين خليطا متنافرا من الناس! كـما سبق وذكرنا.

كل هذه الأعـمال التي قام بها لويس التاسع ساهمت بالإِضافة لعوامل أخرىَ في تأخير سقوط الإمارات الصليبية مدة ليست قليلة، وإن كانت لم تلبث الخلافات أن دبت بينهم خصـوصا بين الجماعات اللاتينية وذلك عام 1258م ودارت عامين وتسببت في إضعاف الصليبيين وذلك بعيد مغادرة لويس للشام عائدا إلى بلاده التي دبت فيها الفوضى، وليقود بعد فترة طويلة الحملة الصليبية الثامنة إلى تونس حيث توفي في بدايتها عام 669 هـ (1270م).

دور بيبرس في التصـدي للصليبيين:

لم ينس بيبرس لحظة عداوة الصليبيين وخطرهم على الشام ومصر، وهو الذي شارك في صدهم عن المنصورة ودمياط، ورأى محاولات لويس التاسع في تأجيج الصراع بين دولة المماليك الحديثة النشأة والملك الناصر ملك الشام، ثم تعاونهم مع الخطر الجديد القادم من الشرق، حيث رأوا فيه حليفا طبيعيا ساقه الله لنصرتهم، ألا وهو خطر المغول، فاتصلوا بهم، وعملوا أدلاء لجيوشهم وجواسيس يطلعونهم على عورات المسلمين، بل سمح بعضهم لبعض الحاميات المغولية بالنزول في حصونهم، فوقعوا هم أنفسهم تحت سيطرة ورحمة تلك الجماعات [124] ، وكذلك تآمر الصليبيين الدائم مع الحشيشيين [125] الذي كانوا خطرا دائما يهدد كل مجاهد مسلم من زعماء المسلمين.

لهذا قرر بيبرس كـما قلده في ذلك خلفاؤه أمثال قلاوون والأشرف خليل، اجتثاث الخطر الصليبي نهائيا من بلاد الشام [126] .

وكتمهيد لتحقيق هذا الهدف تحالف بيبرس مع الإمبراطور البيزنطي باليولوجس عدو الصليبين، حيث عقـد معه معاهدة دفاعية عام 660 هـ (1262م) [127] كـما حالف مغول القفجاق المسلمين (القبيلة الذهبية) وهادن أعداء المسلمين مغول فارس الوثنيين [128] .

بعد كل هذه الترتيبات توجه بيبرس نحو الشام عام 663 هـ (1265 م) قاصدا إعداد قواته وإعادة توزيعها، تمهيدا لتنفيذ غرضه، وعند ذلك أحس الصليبيون بالخطر الكائن في استعدادات بيبرس ونيته نحوهم، فأرسلوا إليه وفودهم تعرض عليه المسالمة، وتعبر عن حسن نيتها نحـوه، ولكنه كان يردها قائلا: "ردوا ما أخذتموه من البلاد، وفكوا أسرى المسلمين جميعهم، فإني لا أقبل غير ذلك"ثم يطردهم من حضرته [129] .

وكان من حماس بيبرس في جهاد الصليبين، أنه لم يخل عام من الأعوام العشرة ما بين 659-669 هـ (1261- 1271م) إلا وكان يشن فيه حربا، ويسترد أرضا من أرض إحدى الإمارات الباقية بأيديهم وهي: أنطاكية، وطرابلس، وبعض مملكة القدس.

فبادر عام 661 هـ (1263م) بمهاجمة مدينة الناصرة، ثم هاجم بنفسه مدينة عكا الحصينة، ولكنه لم يتمكن أن فتحها بسبب ما أقامه فيها لويس التاسع من تحصينات [130] .

وفي عام 663 هـ (1265م) حاصر مدينـة قيسارية وفتحها رغم حصانتها [131] ، ثم غادرهـا جنوبـا إلى قلعـة أرسـوف البحرية [132] التي كَانت تحت سيطرة شرسان الاسبتارية المشهورين ببسالتهم، فقاموا بالدفاع المستميت عنها، ولم يمكنوا بيبرس من فتحها فلجأ إلى الحيلة بأن اتفق معهم على أن يستسلموا مقابل تأملات حياتهم، ولكنه قام بنقلهم إلى القاهرة بعد أن أمرهم بهدم قلعتهم [133] .

وبعد ذلك قام بفتح يافا وعتليت، ثم استولى في العام التالي على صفد [134] وهونين وتبنبن [135] ، والرملة [136] مما جعل الإمارات الصليبية في حالة احتضار يائسة دفعتها إلى معاودة استعطاف السلطان بيبرس طالبة مصالحته، أو على الأقل عقد هدنة معه، وفي هذه المرة رأى أس من المناسب إجابة طلبهم، فصالحهم عَلى أساس المناصفة أو المشاركة وذلك بأن تصبح له حصـة في غلاتهم ومنتجـاتهم [137] . ومن أطرف هذه الاتفاقيات بين بيبرس والإمارات الصليبية تلك الاتفاقية التي عقدتها معه ازابيلا، ملكة بيروت عام 667 هـ (1268م) ومدتها عشر سنوات، فقد ذكر القلقشندي [138] أن هذه الملكة قد وثقت ببيبرس إلى درجة أنها كانت عندما ترغب حب السفر إلى جهة ما، تذهب بنفسها إلى بيبرس وتستودعه بلادها [139] ، وعندما خطفهـا الملك هيو الثالث ملك جزيرة قبرص قام بيبرس بتخليصها عن طريق توجيه تهديدات لهيو. لهذا اتخذت لنفسها حرسا من المماليك حتى ماتت عام 672 هـ (1274م)، وقلدتها في هذه السياسة أختها وخليفتها حتى استولى المسلمون على بيروت [140] .

أما عن موقف السلطان الظاهر بيبرس تجاه العدو الآخر والحليف الدائم لكل من الـصـليبـين والمـغـول، وأعـني به مملكـة أرمينيا الصغرى [141] فقـد وجـه إليها في عام 665 هـ (1266 ا) القائد قلاوون. بقصد تأديب ملكها على تحالفه مع التتار زمن هولاكـو وأبقـاخان، وتشجيعه لهما على مهاجمة الشام ومصر، والمساهمة في دعمهما بفرض حـصار اقتصادي على دولة المـماليك، حيث منع عنها مادتي الخشب والحديد [142] . وقامت قوات قلاوون بهزيمـة الأرمن قرب دراساك، ودمرت مدن سيس وأضنه وطرسوس والمصيصة، وألحقت بها دمارا هائلا في هجومها الذي استغرق عشرون يوما فقط، وقتل قلاوون أحد أبناء ملك أرمينيا وأسر الابن الثاني، في حين كان الملك نفسه- هيثوم الأول- في زيارة للمغول في بلاد فارس. ولم يوافق بيبرس على إطلاق أسيره إلا مقابل تنازل والده عن عدة مواقع استراتيجية ودفـع جزية سنوية [143] .

ومنذ ذلك الحين أصبحت أرمينية الصغرى ضعيفة لم تسبب للمسلمين أي مشكلة، إلا مرة واحدة في عهد السلطان محمد قلاوون حيث أخضعها نهائيا [144] . وفي عام 666 هـ قام بأخذ يافا عنة وأجلي أهلها إلى عكا ثم استولى على حصن الشقيف وأجلي أهله إلى صور، ثم هاجـم صور فنهب وأرعب، ثـم هاجـم حصن الأكراد ثـم سار عنوة إلى حمص ومنها إلى حماه ثم إلى فامية [145] .

سقوط أنطاكية بيد السلطان بيبرس:

وجه بيبرس همـه إلى أنطاكية أقوى الإمارات الصليبية المتبقية والمتحالفة مع التتار، فبدأ بمهاجمة البلاد المحيطة بها، حيث استولى على عدة قلاع تقع إلى الشمال منها [146] ثم وجه همه نحـوها بجيشه المؤلف من ثلاث فرق، استولت الفرقة الأولى منها على ميناء السويدية، لتقطع اتصال انـطاكيا بالبحـر، ورابطت الفرقة الثانية في ممرات قيليقيه لتمنع وصول الإمدادات من أرمينية الصغرى، ثم هاجم المدينة بالفرقة الثالثة، واستمرت الهجمات، ودام الحصار. ثم جرت مفاوضات لتسليمها صلحا، ولكنه رفض، واستطاع أن يفتحها عنوة، في رمضان عام 666 هـ (1268م) فأحرقها [147] ، وقتل من أهلها خلقا كثيرا [148] ، وأسر أعدادا هائلة منهم، وغنم مالا يحصى من الأمـوال بلغ من كثرتها (أن قسمت الأموال بالطاسات) وبلغ الأسرى من الكثرة حتى أنه لم يبق غلام إلا وله غلام، وبيع الصغير باثني عشر درهماً) [149] . فكان سقوطها معلما خطيرا على طريق نهاية الصليبيـن بالشام لأنها كانت بحكم موقعها الجغرافي سندا لهم منذ بداية الحروب الصليبية، وسبب سقوطها ذعرا شديدا في صفوف الصليبين، حتى أرسل ملك أرمينية الصغرى يعرض على بيبرس أن يسلمه بلاده مقابل الاستمرار في مهادنته [150] .

ولم يكتف بيبرس بهذا النصر العظيم، فوجه همه نحو جزيرة قبرص ليؤدب ملكها هيو الثالث، الـذي كان دائم التهـديد للسفن الإسلاَمية في البحر الأبيض المتوسط، ودائم المسـاعدة للصليبين، فوجه نحوه حملة بحرية عام 668 هـ (1270م) [151] ، ولكنها فشلت بسبب العواصف التي حطمت معظم سفنها [152] فنجي بذلك ملكها من عقاب بيبرس [153] .

لم يثن هذا الفشـل في فتـح قبرص، بيبرس عن مواصلة الجهاد ضد الصليبيين، فاستولى في عام 669 هـ (1270م) على صافيتا وحصن الأكراد، وحصن عكار، والقرين، ثم واصل مهاجمة إمارة طرابلس، فاستولى على ما حولها من حصون وممرات وكاد أن يفتحها، ولكنه عندما علم بخروج الحملة الصليبية الثامنة من فرنسا خشي أن تكون جهتها مصر، فسارع إليها للاستعداد لمواجهة هذا الخطر [154] ، وعندما تيقن من توجه تلك الحملة إلى تونس عاد عام 670 هـ (1271م) لمواصلة هجومه على طرابلس فطلب أميرها بوهيمند السادس الصلح، ووصلت الأخبار بوصول الأمير إدوارد [155] الأول إلى عكا، فظن أنها مقدمة لحملة صليبية كبرى، فاستجاب بيبرس لطلب بوهيمند وعقد معه صلحا مدته عشر سنوات [156] ، وتبعتها مملكة بيت المقدس فعقدت صلحا مماثلا، مما مكن بيبرس من التفرغ لقتال المغول والإسماعيلية، فوجه همه نحو الإسماعيلية، "الحشاشين"الذين كانوا يعادون المسلمين ويتآمرون مع الصليبين ضدهم، ويغتالون كبار المجاهدين من قادتهم كما تعاونوا مع المغول، ودفعوا لهم الأتاوات [157] ، فعزل مقدمهم نجم الدين الشعراني، وهدم حصونهم وقضي عليهم، بعد أن سلموها له وأشهرها الكهف والقدموس والمنطقة، وعوضهم عنها بإقطاعات [158] .

جهاد السلطان الناصر قلاوون ضد الصليبيين:

لم يكـد السلطان قلاوون يعتلي عرش مصر، حتى تمرد عليه نائب الشام، الأمير شمس الـدين سنقر الأشقر، فأعلن نفسه ملكا باسم الملك الكامل، واستولى على عدة حصـون من حصـون الشام، منها قلعة صهيون، ثم اتصل بأعداء المسلمين من مغول وصليبيين [159] محاولا الاستعانة بهم ضد قلاوون، مما جعل أهل الشام ينفرون منه، وينفضون من حولـه، ويتخلون عن نصرته، واستغل المغول هذه الفرصة، فاحتلوا بعض حصون الشام 769 هـ (1280م)، واستولوا بقيادة أبغا على مدينة حلب، التي أحرقوا مساجدها ومـدارسها وقتلوا معـظم أهلها [160] ، ولم يُضـع الصليبيون هذه الفرصة، فقاموا بمحاولة لاسـترداد حصن الأكـراد، ولكنهم فشلوا [161] . وعندما علم قلاوون بهذا التحالف وهذه الجرائم خرج من مصر متوجها إلى الشام للقضاء على هذا الخطر، ولكنه لم يكد يغادر أرض مصر، حتى تعرض لمؤامرة داخلية جاءت من قبل بعض المماليك الذين يدعون بالمماليك الظاهرية [162] . حيث تآمروا عليه بالاتفاق سرا مع الصليبيين. فواجه الموقف بسرعة وقبض عليهم فأعدم بعضهم وسجن البعض الآخر وأعاد النظام إلى صفوف جيشه [163] .

فر المغول عندما علموا بوصول جيش الناصر قلاوون إلى غزة في طريقه لمحاربتهم، فأخلوا مدينـة حلب والحصـون التي كانوا قد احتلوها وأسرعوا عائدين نحو العراق [164] ولم يصمد الأمير سنقر بدوره أمام جيش قلاوون وفر هاربا إِلى المغول محاولا مرة أخرى حضهم على غزو مصر [165] .

عندئذ رأى السلطان قلاوون أن أخطر هؤلاء الأطراف الثلاثة المتآمرين هم المغول، عقد صلحا مع الصليبيين من داوية واسبتاريه ومع بوهيمنند السابع أمير طرابلس، مدته عشر سنوات، وذلك عام 680 هـ (1281م). وعفا عن الأمير سنقر الأشقر وعينه حاكما على أقليم أنـطاكية [166] ، واتفق مع الصليبيين في عكا بأن يكونوا على الحياد. وبهذا تفرغ لمقارعة المغول الذين عادوا التوجـه نحو الشام بقيادة أبغا، يؤازرهم حليفهم ليو الثالث ملك أرمينيا الصغرى، فالتقى بهم قلاوون عام 680 هـ (1281م) في حمص وهزمهم بعد أن (هلك منهم خلق كـثير) [167] .

وهنـا قرر النـاصر أن ينتقم من الصليبين مستغلا، نصره على المغول وغير عابئ بصلحـه معهم عام 680 هـ الذي كانت مدته عشر سنوات ولما يمض عليه سوى أربع سنوات فهاجم عام 684 هـ (1285م) حصن المرقب [168] ، ففتح ذلك الحصن الهام الذي كان فتحه خسارة كـبرى للصليبيين لأنه أن أهم حصونهم [169] ثم أتبع ذلك بالاستيلاء على اللاذقية عام 686 هـ (1287م) التي كانت آخر أملاك إمارة أنطاكية المتبقية بين الصليبين. بعد ذلك جاء دور طرابلس، وكانت حصينة، وقد مات أميرها بوهيمند السابع دون وريث، فدب النزاع بث الطامعين في إمارتها، حتى استعان بعضهم بالسلطان قلاوون [170] ، فاستغل هذه الفرصة وهاجمها في جيش لجب يضم أربعين ألفا من الفرسان وأكثر من مائة ألف من الرجال، وفتحها سنة 686 هـ (1289م) [171] . ثم استولى على بيروت وجبله وبهذا لم يبق بيد الصليبيين سوَى صور [172] وصيدا وعتليت وعكا التي كانت مركز مملكة بيت المقدس بعد سقوط القدس.

ورأى قلاوون أن يؤجل إلى حين الاستيلاء على بقية البلاد من أيدي الصليبيين، فوافق على تجديد الهدنة معهم لمدة عشر سنوات [173] وتوجه إلى دمشق ولكن جموعا صليبية متحمسة وصلت من إيطاليا 689 هـ (1290م) ونزلت في عكا، وأخذت في الاعتداء على المسلمين المتواجدين خارجها، مما أغضب السلطان قلاوون ودفعه لأن يقسم على الانتقام منهم، وأخذ في الاستعداد لهذا الغرض، ولكنه توفي فجأة وهو في الطريق لتحقيقه [174] عام 689 هـ (1290م).

وقد وصف ابن العمري قلاوون رحمه اللّه بقوله: "كان رجلا مهيبا شجاعا، فتح الفتوحات الجليلة، مثل المرقب وطرابلس، التي لم يجسر أحد من الملوك مثل صلاح الدين وغيره على التعرض لها لحصانتها، وكسر جيش التتار في حمص، وكانوا في ثمانين ألفا" [175] .

وقـد خلف الأشرف خليل بن قلاوون أباه في السلطنة، لأن أخاه الملك الصالح على بن قلاوون الذي أقامه أبوه ملحَا في حياته قد مات في سنة 687 هـ (1288م) بعد أن بقي ثـماني سنوات سلطانا في حياة أبيه.

ولم يكن الأشرف خليل محبـوبـا من الأمراء: لأنه كان قاسيا وغير متمسك بحسن الخلق [176] ، حتى اتهم بدس السم لأخيه علي، وقد استلم الحكم فور وفاة أبيه، وقضى على الأمير حسام الدين طرنطاي نائب السلطنة الذي تآمر عليه، ثم استعد للخروج إلى الشام، ورغم محاولة الصليبيين ثنيه عن ذلك بأن أرسلوا إليه (يسألونه العفو) فإنه (لم يقبل منهم ما اعتذروا به) [177] .

توجه نحو عكا، واجتمعت إليه جيوش مصر والشام سنة 690 هـ (1291م) فقام بمحاصرتها مدة أربعة وأربعين يوما، ورماها بالمنجنيق، حتى فتحها في جمادى الأول من عام 690 هـ (1291م)، رغم المقاومة العنيدة التي أبدتها حاميتها، وإمدادات قبرص لها [178] - حيت أن الصليبين كانوا يعلمون أنها آخر أمل لهم في البقاء في الشام- وقد فر بعض سكانها إلى عرض البحر المتوسط وتكدسوا في السفن التي غرق بعضها لكثرة من كانوا على ظهرها [179] .

وبعد ذلك قام الأشرف خليل بالاستيلاء بسهولة على بقية ما تبقى بأيدي الصليبين مثل صور وحيفا اللتين قاومتا مقاومة كبيرة، ثم اضطرتا للتسليم فنجتا بذلك من التخـريب [180] ، ثم استـولى الأشرف خليل على عتليت وصيدا وانطرسوس [181] ، وبهذا تم القضاء نهائيا على الوجود الصليبي في الشام، وإن كان الصليبيون في جزيرة إرواد [182] المقابلة للساحل الشرقي قد ظلوا يغيرون على السواحل بين الفينة والأخرى ويقطعون الطرق، مما أزعج نائب السلطنة المملوكية على الشام، وجعله يطلب معونة السلطان الناصر محمد بن قلاوون، فجهز أسطولا ووجهه نحو هذه الجزيرة بعد أن ضم إليه جيش طرابلس ففتحها وملكها وقتل من أهلها خمسمائة [183] وذلك عام 702 هـ (1302م).

وهكذا بالقضاء على الصليبين في عام 690 هـ (1291م) وبزوال الخطر المغولي عن الشام ومصر، أصبح لدولة المماليك شأن عظيم في السياسة الدولية خصوصاً في عهد سلطانها الناصر محمد ابن قلاوون في سلطنته الثالثة.

أدرك الصليبيون في أوربـا فشل محاولاتهم المتلاحقة للعدوان على بلاد الإسلام في الشام ومصر، ورأوا زوال آخر إماراتهم بعد قرنين من تأسيسها، رغم ما بذل في سبيل إقامتها من جهود مادية ومعنوية، ومن سفك في سبيلها من دماء، كـما لمسوا فتور الحماس الصليبي، بعد فشل حملتي لويس التاسع السابعة والثامنة على مصر وتونس، لذلك اضطروا إلى تقبيل اليد التي حاولوا قطعها فلجأوا إلى الدبلوماسية والمراسلات والسفراء والهدايا، علهم يحققون عن طريقها ما فشلوا في تحقيقه بالتعصب والسيف.

انهال سفراء الدول الأوربية على بلاط الملك الناصر محمد بن قلاوون في القاهرة، محملين بالهدايا والرسائل التي تلح في طلب الصداقة والموادعة، وتوثيق عرى الصداقة، في حين كان غرضها الأساسي هو استدرار عطف الناصر على النصارى في دولته، سواء من كان منهم من الأقباط في مصر أو من أهل الشام، فأرسل البابا يوحنا الثاني والعشرين في عام 727 هـ (1326م) رسالة إلى الناصر طالبا منه أن يعامل نصارى الشرق معاملة عادلة، مقابل معاملة مماثلة للمسلمين، فرد عليه الناصر مجيبا طلبه [184] .

وفي نفس السنة أرسل شارل الرابع ملك فرنسا رسالة مماثلة لنفس الغرض فرد عليه الناصر أيضا مجيبا طلبه [185] ، كـما أرسل إليه إمبراطور بيزنطة سفراء محملين بالهدايا راجيا إياه معاملة النصارى الملكانيين لديه بالرعاية والعدل [186] ، فقبل الناصر طلبه، وعقد معه حلفا لصد الأتراك العثمانيين [187] .

وبلغت العلاقات بين الناصر ويعقوب ملك ارغونة شأوا كبيرا بسبب المراسلات بينهما ما بين سنتي 03 7- 728هـ ( 1303_1327م)، التي كان هدفها إيجاد علاقة صداقة بينهما، والحصول على ميزات تجارية لأرغونة في مصـر، وتسهيل الحج للأراضي المقدسة، وإطلاق سراح النصارى المسجونين في مصر، وضمان حسن معاملة الأقباط والنصارى عامة في الشرق [188] .

وقد رأى الناصر محمد- الذي كان ملكا مستنيرا محنكا، يميل إلى المسالمة- رأى ذلك فرصة لتوثيق العلاقات بين دولته والآخرين في الشرق والغرب [189] ، يحقق بها مصالح مشتركة وخاصة حماية المسلمين في أسبانيا التي كانت خـاضعة لحاكم أرغونة، بالإضافة إلى المصالح التجارية والعسكرية في الوقوف أمام الخطر التركي العثماني.

ولا أدل عام أهمية دولة المـماليك الإسلامية في هذا العصر من أن يصبح سلاطينها محط أنظار السفراء والرسل من مغول ويمنيين وأرمن ونوبيين، حتى وصفهم المقريزي بقوله [190] : "وفيه (25 محرم 5 72 هـ) اجتمع بمصر من رسل الملوك ما لم يجتمع منهم في الدولة التركية، وهم رسـل اليمن ورسـل صاحب اسطنبول ! ورسل الأشكري [191] ورسل متملك سيس، ورسل أبي سعيد (ملك التتار)، ورسل ماردين ورسا ابن قرمان ورسل متملك النوبة وكلهم يبذلون الطاعة".

إلا أن هذه المكانة قد ضعفت بموت السلطان الناصر محمد فسبحان مغير الأحوال [192] .

المصادر والمراجع العربية

1_ ابن الأثير، 630 هـ (1232م) عز الـدين، علي بن محمد الجـزري، الكَامل في التاريخ، (12 جزءا، بولاق) 1310 هـ.

2 _ أحمد مختار العباديَ، دكتور: قيام دولة المـماليك الأولى في مصر والشام، دار النهضة العربية، بيروت، 1969م.

3 _ ابن إياس 930 هـ (1523 م) محمد بن أحمد الحنفي، بدائع الزهور في وقائع الدهور (كتاب تاريخ مصر)، 3 أجزاء، بولاق، 1370 م.

4 _ بيبرس الدوادار 725 هـ (1325م) الأمير ركن الدين بيبرس المنصوري: زبدة الفكرة في تاريخ الهجرة، الجزء العاشر، مكتبة جامعة القاهرة، رقـم 24028 تاريخ، تصوير شمسي.

5 _ جميل عبد اللّه المصري، دكـتور: الموالي، موقف الدولة الأموية منهم، دار أم القرى للنشر والتوزيع، عـمان، 1988م، الطبعة الأولى.

6 _ جوزيف نسيم جوريف:

1- العدوان الصليبي على مصر، دار النهضة، بيروت، 1981م.

2- العدوان الصليبي على الشام، دار النهضة، بيروت، 1981م.

7 _ الخزرجي، علي بن حسن (القرن الثامن الهجري): العقود اللؤلؤية في تاريخ الدولة الرسولية، جزءان.

8 _ ابن خلدون، 808 هـ (1405م)، عبد الرحمـن بن أحمد:

1- مقدمة ابن خلدون، بيروت، 1900م.

2- العبر وديوان المبتدأ والخبر، 8 أجزاء، القاهرة، 1984 م.

9 _ الذهبي، 748هـ (1347م) شمس الدين محمد بن أحمد، سير أعلام النبلاء.

10_ رشيد الدين، فضل اللّه الهمداني، جامع التواريخ، تاريخ المغول، نقله إلى العربية محمد صادق نشأت و فؤاد عبد المعطي الصياد، القاهرة, .196م.

11_ السيوطي 917 هـ (1605م) جلال الدين عبد الرحمن بن أبي بكر:

1- تاريخ الخلفاء أمراء المؤمنين القائمين بأمر الله، المطبعة الأميرية، 1351هـ.

2- حسن المحاضرة في أخبار مصر والقاهرة، جزءان، 1327هـ.

12_ ابن شاكر 873 هـ (1469م)، فخر الدين محمد: فوات الوفيات، بولاق، 1299م.

13- أبو شامة 665 هـ (1268 م) عبد الرحمن بن إسماعيل بن إبراهيم الدمشقي، الذيل على الروضتين، تحقيق: عزت العطار بعنوان تراجم رجال القرنين السادس والسابع، القاهرة، 1947م.

14_ ابن شاهين 873 هـ (1468م)، غرس الدين خليل الظاهري: زبدة كشف الممالك وبيان طرق المسالك، تحقيق بول رافيس، باريس، 1895 م.

15- ابن شداد، بهاء الدين: النوادر السلطانية والمحاسن اليوسفية، القاهرة، 1317هـ.

16- الطبرِي 130هـ (923م)، أبو جعفر محمد بن جرير: تاريخ الرسل والملوك، 13 جزءاً ليدن، 1890 م.

17- أبو الفداء732 هـ (1331م) إسماعيل بن عاكف عماد الدين صاحب حماه: المختصر في أخبار البشر، 4 أجزاء، 1286 هـ.

18- ابن الفرات المصري 807 هـ (1405 م)، ناصر الدين محمد بن عبد الرحيم: تاريخ ابن الفرات المعـروف باسم: الطريق الواضح المسلوك إلى معرفة تراجم الخلفاء والملوك، تحقيق: قسطنطين زريق والمستشرق ليفي دلافيدا.

19- ابن أبي الفضائل 672 هـ (1273م) مفضل: النهج السديد والدر المفيد فيما بعد تاريخ ابن العميدة جزءان، حققت بلوشيه، باريس، 1912م.

20- القلقشندي 821 هـ (1471م)، أبو العباس أحمد: صبح الأعشى في صناعة الإنشاء، 14 جزءا، القاهرة، 1913 _ 9119م.

21- ابن كثير 774 هـ (1387م) عماد الدين أبو الفداء إسماعيل بن عمر: البداية والنهاية في التاريخ، 14 جزءا، القاهرة، 1351_ 1358هـ.

22- عاشور، سعيد عبد الفتاح:

1- الحركة الصليبية، جزءان، مكتبة الأنجلو المصرية، 1963 م.

2- قـبرص والحروب الصليبية، القاهرة، مكتبة النهضة، 1957م.

3- مصر في عهد دولة المماليك البحرية، القاهرة، 1969م.

23- ابن عبد الحكم 257 هـ أبو القاسم عبد الرحمن بن عبد اللّه بن الحكم: فتوح مصر والمغرب، طبعة 1924م.

24- عبد اللّه بن أيبك، القرن الثامن أبو بكر: كنز الدر وجامع الغرر أو الدرة الزكية في أخبار الدولة التركية، تسعة أجزاء في 27 مجلدا، مخطوط بدار الكتب المصرية، رقم 2578.

25- عبد المنعم ماجد: دولة سلاطين المماليك ورسومهم في مصر، مكتبة الأنجلو. (بدون تاريخ).

26- علي إبراهيم حسن: تاريخ المماليك البحرية، مكتبة النهضة المصرية، الطبعة الثانية، 1967م.

27- العمري 749 هـ ابن فضل اللّه شهاب الدين أبي العباس أحمد بن يحي:

1- مسالك الأبصار في ممالك الأمصار، 20 جزءا، مخطوطة بدار الكتب برقم (2368).

2- التعريف بالمصطلح الشريف، القاهرة، 1302 هـ.

28- العيني 855 هـ (1452م) بدر الديات أبو محمد بن أحمد: عقد الجـمان في تاريخ أهل الزمان، 23 جزءا في 69 مجلدا، الجزء الخاص بحوادث 656-673 هـ (مخطوطة بمكتبة دار الكتب المصرية برقم 1584).

29- أبو المحاسن 874 هـ (1496م)، جمال الدين بن يوسف بن تَغري بردي:

1- النجوم الزاهرة في ملوك مصر والقاهرة، 9 أجزاء، دار الكتب، 1939م.

2- المنهل الصافي والمستوفي بعد الوافي، 3 أجزاء، مخطوطة بدار الكتب برقم 1113.

30- المقدسي 383 هـ (977م)، شمس الدين أبو عبد اللّه محمد: أحسن التقاسيم في معرفة الأقاليم، طبعة دي غويه 1893م.

31- المقريزي 845 هـ (1441م) تقي الـدين أحمد بن علي: المواعظ والاعتبار في ذكر الخطط والآثار، جزءان، بولاق، 1270 هـ، والقاهرة 1930م، تحقيق: مصطفى زيادة.

2_ السلوك لمعرفة دول الملوك، تحقيق محمد مصطفى زيادة، القاهرة، 1939م.

32- المقري 1 104هـ (1631م)، شهاب الدين أبو العباس أحمد بن محمد: نفح الطيب في غصن الأندلس الرطيب، تحقيق: إحسان عباس، دار صادر، بيروت، 1968م.

33- ابن واصل 697 هـ (1297م)، جمال الدين أبو عبد اللّه محمد بن سليم الشافعي: مفرج الكروب في أخبار بني أيوب ط صورة شمسية بمكتبة جامعة الإسكندرية تحقيق: جمال الشيال.

34- يوسف دريـان:

1- لباب البراهين الجلية عن حقيقة أمر الطائفة المارونية منذ أوائل القرن الخامس

إلى أوائل القرن الثالث عشر من القرون المسيحية. (تاريخ الطبع غير معلوم).

2- نبذة تاريخية في أصل الطائفة المارونية واستقلالها بجبل لبنان من قديم الدهر حتى الآن، القاهرة، مطبعة الأخبار، 1916 م.

المراجـع الأجنبيـة

Atiya: Egypt and Aragon

The crusades in the later middle ages. (London 1938 ).

Davis ,E.J: invasion of Egypt in A.D 1249 (London 1897 ).

Encyclopedia of Islam.

Encyclopedia of religion.

Haut Coeur et wiet: les mosques de caire.

Heyel. W: histoire du commerce du Levant and au Moyer age. 4 vols, (Leipzig 1899 ).

Hitti. P.k. the history of the Arabs .( London 1940).

Join Ville. Jean. sire. de history of st.louis.tr.joan Evans.

King: the knights of hospitellers.

Lane- poole: history of Egypt in the middle ages- (London 1925).

[1] د. علي إبراهيم حسن، تاريخ المماليك البحرية، ص: 23، 24، مكتبة النهضة المصرية، الطبعة الثالثة، 1967 م. ابن منظور: لسان العرب كلمة (ملك).

[2] جاء في الموسوعة الإسلامية encyclopidia of Islam: art mamluk 13, p.230 "تعني كـلمة مملوك ما يملك بقصد تربيته والاستعانة به كجند وحكام، على عكس لفظ (العبيد) التي تعني العبودية، فالعبد يعني الأسود بينما قد يكون المملوك أبيضا، ويشتري الحكام الرقيق الأبيضا من أسواق النخاسة لتكوين فرقة عسكرية خاصة. انظر عبد المنعم ماجد: سلاطين دولة المـماليك ورسومهم في مصر: 1/ 11، مكتبة الأنجلو.

[3] المولى والولي: بمعنى واحد في كلام العرب، وهو يدل على عدة مسميات، فهو الرب، والمالك، والسيد، والمنعم، والمعتق، والناصر، والمحب، والتابع، والجار؟ وابن العم، والحليف، والعقيد، والصهر، والعبد، والمعتق. ابن منظور: لسان العرب: 5/ 409، القاموس المحيط: 4/ 294. انظر: د. جميل المصري، الموالي، موقف الدولة الأموية منهم، صر: 23، دار أم القرى للنشر والتوزيع، عمان، 1988م، الطبعة الأولى.

[4] ابن خلدون، عبد الرحمن بن أحمد (8. 8هـ _ 5 140 هـ)، مقدمة ابن خلدون، ص: 96، بيروت، 1900 م.

[5] حض الإسلام على تحرير الأرقاء، وجعل ذلك من أعظم الصدفات وكفارة للظهار والأيمان، والقتل الخطأ وغير ذلك من الذنوب الكبيرة { وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ} سورة البلد، آية: 11، 12. كـما حض الرسول صلى الله عليه وسلم على حسن معاملة الرقيق (إخوانكم خولكم، جعلهم الله تحت أيديكم؟ فمن كان أخو تحت يده، فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفهم ما يثقلهم، فإن كلفتموهم فأعينهم عليه) صحيح البخاري جـ 1 باب 22 الإيمان

[6] ابن عبد الحكم، 257 هـ- 874 م، أبو القاسم عبد الرحمن بن عبد الله بن الحكم، فتوح مصر "والمغرب، 1924 م.

[7] الطبري، 0 31 هـ- 923 م، أبـو جعفر محمد به جرير، تاريخ الرسل والملوك، 13 جزءا 0 189، ص 67، وابن عبد الحكم ص:197.

[8] ابن عبد الحكم، ص: 203.

[9] الذهبي 748 هـ، شمس الدين محمد بن أحمد، سير أعلام النبلاء4 /497.

[10] ابن خلدون 808 هـ، 1405 م، العبر وديوان المبتدأ والخبر، 8 أجزاء، 4/ 402، القاهرة، 1284.

[11] الذهبي: 417.

[12] المرجع السابق 5640.

[13] ابن الأثير 630 هـ (1232 م) علي بن محمد الجزري، الكامل في التاريخ 12 جزءاً، بولاق،1390م: 5/49. انظر: د. جميل المصري، الموالي: 43.

[14] علي إبراهيم حسن، تاريخ المماليك الـحرية، ص 23، مكتبة الفضة المصرية، الطبعة الثالثة، 1967 م.

Hitti, p.k., the history of the Arabs,(London 1940) p.466. [15]

ابن كثير، البداية والنهاية 10/ 296.

[16] السيوطي، جلال الدين عبد الرحمن بن أبي بكر، تاريخ الخلفاء، أمراء المؤمنين القائمين بأمر الدولة، المطبعة الأميرية، 1351، 911هـ (1505 م)

[17] المقريزيَ، تقي الدين أحمد بن علي، 845 هـ (1441م) المواعظ والاعتبار في ذكر الخطط والآثار: 94، جزءان، بولاق 1270 هـ تحقيق مصطفى زياد.

[18] أبو النحاس، جمال الدين يوسف بن تغري بردي 874هـ _ 1496م، النجوم الزاهرة في ملوك مصر والقاهرة، 9 أجزاء: 3/59، دار الكتب، 1939م.

[19] علي إبراهيم حسن، تاريخ المماليك البحرية، ص: 24.

[20] نسبة إلى قبيلة مصمودة المشهورة في شمال إفريقية.

[21] وتشمل حوض الفلجا والأراضي الواقعة حول بحر قزوين.

[22] عاشور، سعيد عبد الفتاح، الحركة الصليبية: 2/1075، الطبعة الأولى، مكتبة الأنجلو المصرية، 1963م.

. [23] انظر: علي إبراهيم حسن، تاريخ المماليك البحرية ص: 25 حاشية: 3،2. Heyd, w., histoire du commerce du Levant au moyen age. 2 vols (Leipzig 1899) p. 442

heyd. Op. cit. p. 443,560. [24]

[25] المقريزي 845هـ (1442م) تقي الدين بن أحمد بن علي: 2/92، المواعظ والاعتبار في ذكر الخطط والآثار، جزءان، بولاق، 1270هـ.

[26] عاشور: سعيد عبد الفتاح، العصر المملوكي في مصر والشـام، ص: 3.

[27] نسبة إلى بحر النيل الذي أحاط بثكناتهم في جزيرة الروضة، ولكن الدكتور أحمد مختار العبادي في كتابه "قيام دولة المماليك الأولى في مصر والشام "ص: 97 يرى أن هده النسبة غير صحيحة، وكان أول من شك في صحتها هو الأستاذ محمد مصطفى زيادة في بحثه المنشور بمجلة كلية آداب القاهرة، المجلد الرابع، 1936م، بعنوان: (بعصر ملاحظات جديدة في تاريخ دولة المماليك)، وان مما يؤيد عدم صحة هذه النسبة إلى بحر النيل أن المؤرخين المعاصرين للصالح أيوب أمثال ابن واصل، وأبي شامة، لم يشيروا إلى بحر النيل كأصل لكلمة بحرية، وان المتأخرين كالمقريزي وأبو المحاسن مم الذين أوردوا هذه التسمية. بالإضافة لأن الفاطميين قد استعملوا هذه التسمية قبل الملك الصالح، فكانوا يطلقون على قسم من جنسهم اسم (العمل البحرية) (أبو المحاسن 874هـ (1465م) جمال الدين يوسف بن تغري بردي، النجوم الزاهرة في ملوك مصر والقاهرةَ، 13جزءاً، القاهرة، 1943: 4/ 90، كـما أن جد الملك الصالح وهو السلطان العادل الأول كانت له فرقة مماليك سماها (البحرية العادلة). د. محمد زيادة، المرجع السابق. وذكر الخررجي علي بن حسن (القرن الثامن الهجري) في العقود اللؤلؤية في تاريخ الدولة الرسولية، جزءان 1/82، أن سلطان اليمن نور الدين عمر بن رسول 647 هـ (1249م) كان له مماليك بحرية رغم بعد اليمن عن نهر النيل. والأغلب أن التسمية جاءت من أنهم جلبوا من وراء البحار، حيث ذكر جونفيل الذي حارب جنـد المماليك في حملة لويس التاسع وأسر- "إنهم سموا بحرية أو رجال ما وراء البحر". Joinville, jean sire de history of st. Louis. Tr. Joan Evans. P. 84

[28] انظر: حول سيرة لويس التاسع، العدوان الصليبي على مصر للدكتور جوزيف نسيم يوسف، دار النهضة العربية، ص:33 وما بعدها.

[29] المقريزي 845 هـ- 1442، السلوك: 1/ 146-147، تحقيق محمد زيادة، القاهرة،1930م.

[30] ابن شاهين الظاهري عز الدين خليل (ت 873هـ _ 1468م) زبدة كشف الممالك وبيان الطرق والمسالك، تحقيق بول رافيس، ص: 27، باريس، 1895م.

[31] المقريزي، الخطط: 2/ 214.

[32] المقريزي، الخطط: 2/ 213.

[33] المقريزي، الخطط: 2/ 213

[34] أبو المحاسن، النجوم الزاهرة: 7/ 323.

[35] العمري، التعريف بالمصطلح الشريف، ص 98- 99.

[36] المقريزي، الخطط: 2/ 214.

[37] المقريزي، الخطط: 2/214.

hautecoeur et wiet: les moskuees de caire. Pp. 46 _ 47 [38]

[39] ابن شاكر الكتبي فخر الدين محمد بن أحمد 873 هـ 1469م، فوات الوفيات، بولاق، 1299هـ: 2/134.

[40] ابن الفرات المصري، ناصر الدين محمد بن عبد الرحيم (807هـ _ 1405م)، ص:25، تاريخ ابن الفرات المعروف باسم الطريق الواضح المسلوك إلى معرفة تراجم الخلفاء والملوك، 9 أجزاء، من 501_ 799، تحقيق: قسطنطين زريق والمستشرق ليفي دلافيدا.

[41] دمياط: مدينة قديمة بين تنيس ومصر، وهي من ثغور الإسلام، عندها يصب نهر النيل (القزويني، آثار البلاد واجتهاد العباد، ص24، دار صادر بيروت. ولا يعرف اليوم موقعها القديم بسبب هدم الصليبيين لها سنة 648هـ 1250م. (المقريزي، الخطط: 1/223).

[42] فرّ فخر الدين قائد بعض قوات السلطان من وجه الصليبيين دون قتال، وأخلا لهم مدينة دمياط التي فر منها أيضا بنو كنانة مما سهل وقوعها بأيديهم في الثاني والعشرين من صفر عام 647هـ (1249م)، مما أغضب الناصر فشنق أكثر من خمسين من بني كنانة، وكاد يقتل القائد فخر الدين. (المقريزي، الخطط: 1/220).

[43] "كان الملك الصالح نجم الدين أيوب وهو بأشموم طناج قد عرض له مرض في مخاصيه، ثم فتح وحصل له تعسر بول، وبعد ذلك حصلت له قرحة تيقنت الأطباء أنه لا خلاص له منها، لكنه لم يشعر بذلك..."( ابن واصل 697هـ _ 1297م) جمال الدين أبو عبد الله محمد بن مسلم، مفرج الكروب: 2/353أ، حول مرض الصالح صورة عنه بمكتبة الإسكندرية، تحقيق جمال الشيال.. والمقريزي: الخطط: 1/219). وأشموم طناج بلدة قرب دمياط، وهي مدينة الدهقلية (معجم البلدان جـ1ص300).

[44] "شجر الدر أو شجرة الدر بنت عبد الله، أول سلطانة"لمصر من غبر الأيوبيين، كانت أرمينية الأصل وقيل تركية، ذكية، جميلة، أهداها الخليفة العباسي المستعصم إلى نجم الدين أيوب في عهد ابن السلطان الكامل، فأنجبت منه ابنه خليل، الذي كان جميلا ومات صغيرا، وأصبحت أم ولده فأحبها ورافقته في رحلته إلى المشرق وكذلك عندما حبسه الملك ناصر داود في الكرك 637هـ". أبو المحاسن، النجوم الزاهرة: 6/91. وقد أعتقها الملك الناصر وتزوجها عندما أصبح سلطانا. واختلف المؤرخون حول اسمها الصحيح وفيما إذا كان شجر الدر أم شجرة الدر، والأغلب أن الأول هو الصحيح لإجماع معظم المصادر عليه. انظر: جوزيف نسيم "العدوان الصليبي على مصر"ص 136 حاشية (1).

[45] أبو الفداء 732هـ, المختصر، مجلدان، 9أجزاء، دار الكتب، بيروت: 6/84

[46] قرية قرب دمياط من كور الدقهلية. (ياقوت/ معجم البلدان: 6/327).

[47] المقريزي، السلوك، جـ1 ق2 ص357. أبو الفداء، المختصر: 6/85.

[48] انظر: د. جوزيف نسيم يوسف، العدوان الصليبي على مصر ص:216 حاشية، الطبعة الأولى، 1981م، دار النهضة العربية، بيروت. Davis. E.j.: invasion of Egypt in a.d. 1249 (a.h.647). by Louis ix of France (st. Louis) (London 1897)p.58.

[49] ابن واصل، مفرج الكروب: 2/370، نسبة إلى فرقة فرسان الداوية الصليبية التي اشتهرت بشجاعتها في قتالها للمسلمين ويعرفون أيضا بفرسان المعبد، تأسست جماعتهم عام 1118م، وهم من الرهبان المشهورين بالشجاعة. King: the knights of hospitallers. P. 303.

[50] ابن الجوزي، مرآة الزمان حوادث سنة 648هـ (1250م).

[51] أبو الفداء، تاريخ مختصر الدول، ص: 454- 455.

[52] المقريزى، السلوك: 1/ 358- 359. أبو المحاسن، النجوم:6/ 37.

[53] أبو الفداء، تاريخ مختصر الدول، ص: 454- 455.

[54] ابن واصل، مفرج الكروب 2/ 371. أبو الفـداء، المسطر: 3/0 19.

[55] ابن واصل، مفرح الكروب: 2/ 371. أبو المحاسن، النجوم: 6/ 371.

[56] أبو شامة، عبد الرحمن به إسماعيل بن إبراهيم الدمشقي (665- 1268م)، الذيل عام الروضتين ص: 180، تحقيق عزت العطار بعنوان تراجم رجال القرنين السادس والسابع، ط. القاهرة، 1947م.

[57] أبو شامة، الذيل، ص: 185.

[58] أبو شامة، الذيل، ص: 185، نقلا عن كلام والي القاهرة.

[59] أبو شامة، الذيل على الروضتين، ص: 96.

[60] المقريزي، السلوك: 1/362.

[61] وذكر د. أحمد العبادي في كتابه قيام دولة المـماليك الأولى ص: 119، أنه توجد بالمتحف البريطاني عملة ذهبية ضربت في القاهرة سنة 648هـ تحمل ألقاب شجر المذكورة.

[62] لفظ أيبك من التركية بمعنى "الأمير القمر"وكان في الأصل مملوكا لأولاد التركماني، وهم بنو رسوم في اليمن فعرف بأيبك التركماني، ثم انتقل لخدمة الملك الصالح أيوب. (أبو المحاسن، النجوم:7/ 19).

[63] أبو الفداء، المختصر: 6/ 86.

[64] المرجع السابق: 6/ 86.

[65] أبو المحاسن، النجوم: 4/7.

[66] ابن إياس 930هـ _ 1523م، بدائع الزهور في وقائع الدهور ( كتاب تاريخ مصر): 1/89_ 91.

[67] السيوطي 911هـ _ 1505م جلال الدين عبد الرحمن بن أبي بكر: حسن المحاضرة في أخبار مصر والقاهرة، 3 أجزاء، بولاق، 1312هـ: 2/35. المقريزي، السلوك: جـ 1قسم 2ص: 363.

[68] عبد الله بن أيبك، أبو بكر (القرن الثامن) كنز الدرر وجامع الغرر، أو الدرة الزكية في أخبار الدولة التركية، تسعة أجزاء في 27 مجلداً، مخطوطة بدار الكتب المصرية برقم 578، قسم 1 من جـ 8 لوحة 2.

[69] ولد الشيخ عز الدين عبد السلام عام 577هـ، ودرس في دمشق على يد ابن عساكر، وتولى إمامة وخطابة المسجد الأموي، ورحل عن دمشق احتجاجا على استعانة الملك الصالح إسماعيل بالفرنج سنة 639هـ، فولاه الملك الصالح خطابة جامع عمرو بن العاص ثم عهد إليه بتدريس المذهب الشافعي في مدرسته بين القصرين بالقاهرة، وتفي سنة 660هـ. أبو الفداء إسماعيل بن علي بن عماد الدين 732هـ _ 1331م، 1286هـ، المختصر في أخبار البشر: 3/224، القسطنطينية، 1286هـ. السيوطي، حسن المحاضرة: 34.

[70] السيوطي، حسن المحاضرة، ص: 34.

[71] المقريزي، السلوك: 1/368_ 369.

[72] ابن واصل، مفرج الكروب: 2/376.

[73] هو الملك النـاصر صلاح الدين يوسف، بن العزيز محمد، بن الظاهر غازي، بن صلاح الدين يوسف بن أيوب ولد 627 هـ_ 1229 م، وحكم حلب 634- 658 هـ (1236 -1260 م) ودمشـق 648- 658 هـ (.125- 1260م) وقتل 658 هـ 1260م. أبو شامة، الذيل 2/ 236

[74] امتنع الأمراء القيمرية بدمشق عن مبايعة شجر الدر وذلك بزعامة الأمير حمال الدين بن يغمور نائب السلطة بدمشق، وكتبوا يستعينون بالملك الناصر صلا الدين بن يوسف صاحب حلب فجاء ودخل دمشق 10 ربيع الثاني 648 هـ 1250م دون قتال.

[75] المقريزي، السلوك: 1/ 367- 369.

[76] أبو المحاسن، النجوم: 6/ 374.

[77] ابن إياس، بدائع الزهور: 1/ 40.

[78] المقريزي، السلوك: 1/ 366- 368 0 ابن كثير البداية والنهاية جـ13 ص 185.

[79] هو الملك المغيث، فتح الدين عمر بن العادل سيف الدين أبي بكر بن الكامل بن العادل بن أيوب، كان بالقَاهرة عند عماته وذلك لدى موت الملك الصالح أيوب، فاعتقله الأمير حسام الدين نائب السلطنـة حتى لا ينصبه فخر الدين ملكا، ولما جاء تورانشـاه وتولى السلطنة، نفاه إلى الشوبك وسجنه، وهو آخر ملك أيوبي على الكرك، قبض عليه بيبرس وقتله عام 661 هـ (1263م). (القلقشندي، صبح الأعشى: 4/ 176)

[80] الملك الأشرف مصطفى الدين موسى بر الناصر يوسف بن الملك المسعود بن الملك الكامل، بن العادل بن أيوب، أقيم في السلطة سنة 648 هـ، وخلعه أيبك سنة 650هـ، وظل اسمه يذكر في الخطبة حتى سنة 652هـ. (ابن واصل، مفرج الكروب جـ2، لوحة 376).

[81] المقريزي، السلوك :1/ 369 0ابن إياس، بدائع الزهور:1/90. أفاد ابن كثير، البداية والنهاية ص179، إن عمره كان عشر سنين.

[82] أبو الفداء، المختصر: 3/ 192.

[83] جوزيف نسيم، العدوان الصليبي على مصر ص 274.

[84] ابن واصل، مفرج الكروب: 382، 383.

[85] المقريزي، الخطط: 385 – 386. وابن كثير، البداية والنهاية جـ13 ص 184.

[86] المقريزي، السلوك: 1/385 _386. انظر: تفصيل ذلك في ص 223 من هذا الباب.

[87] المقريزي، السلوك:1/ 395، والمعزية نسبـةَ إليه (معز الدين أيبـك).

[88] المقريزي، السلوك:1/ 402.

[89] أبو المحاسن، النجوم: 6/375- 376. أبو الفداء، المختصر: 6/95، 096 المقريزي، السلوك 1/403.

[90] أبو المحاسن، النجوم: 6/ 377.

[91] أبو المحاسن، النجوم: 6/ 376.

[92] ذكر جوزيف نسيم في كتابه "العدوان الصليبي على بلاد الشام"ص 140، حاشية 1 ما موجزه: إن هناك خلافات بين المؤرخين حول نهاية الدولة الأيوبية وبداية الدولة المملوكية، فقد ذكر الغزي في ( تاريخ حلب: 3/126) أن الصالح نجم الدين أيوب هو آخر الملوك الأيوبيين. كما ذكر آخرون أن آخرهم هو ابنه تورانشاه. ( نهاية الأرب: جـ7) لوحة 95. المقريزي: السلوك: جـ1 قسم 2 ص 361) كما رأى فريق ثالث أن الطفل الملك الأشرف موسى هو آخر الملوك الأيوبيين (عقد الجمان: جـ 8 قسم 2 لوحة33، العبر: 5/363، المختصر: 3/199). وذكر فريق رابع أن معز الدين أيبك هو أول ملوك الترك. (السيوطي: الأشرف قايتباي ورقة 13/ب). وذكر آخرون أن شجر الدر هي آخر الأيوبيين باعتبارها زوجة الملك الصالح.

انظر: جوزيف نسيم: العدوان الصليبي على الشام ص140 ، والأصح أن تورانشاه هو آخر الأيوبيين وشجر الدر أول المماليك.

[93] أبو المحاسن، النجوم: 6/375.

[94] المقريزي، السلوك: 1/404.

[95] ابن كثير (ت 774هـ)، عماد الدين أبو الفداء إسماعيل، البداية والنهاية، 14 جزءاً: 13/216، دار الفكر العربي.

[96] أبو الفداء المختصر: 3/ 208، المقريرزي. الخطط: 2/ 300- 301

[97] كان قفجاقيا في الأصل بيع في مدينة سيواس، تم أحضر إلى حماه، وعرض على صاحبها الملك المنصور فلم يعجبه، فاشتراه الأمير علاء الدين البندقدار مملوك الصالح نجم الدين أيوب، وعندما انتقل الأمير علاء الدين لخدمة الملك الصالح أخذ معه بيبرس الذي أخذه الملك الصالح إلِيه فانتسب إليه دون أستاذه. (المقريزي الخطط: جـ 2 ص 300).

[98] . المقريزي: السلوك: 1/ 436. أبو المحاسن: النجوم: 7/ 84.

[99] ابن إياس: بدائع الزهور:1/ 97.

[100] ابن إياس: بدائع الزهور: 1/ 98.

[101] أبو المحاسن: النجوم الزاهرة: 7/ 267.

[102] انظر: قائمة سلاطين دولة المماليك البحرية، الملحقة بهذا البحث.

[103] سموا بالبرجية لأن غالبية سلاطينهم من المماليك الذين كانوا يقيمون في برج القلعة على جبل المقطم. وأبرزهم من بلاد الشركس (القوقاز بجوار بحر قزوين) وهم من الترك أيضا. وقد سقطت دولتهم على يد العثمانيين، وظلت بقاياهم تشارك في حكم مصر معه العثمانيين حتى قضى عليهم محمد علي باشا. (عبد المنعم ماجد، دولة سلاطين المماليك ورسومهم في مصر: 1/25، مكتبة الأنجلو.

[104] حتي، فيليب، تاريخ العرب: ص 289.

[105] مدينة ساحلية حصينة، يحدها من القبلة جبل لبنان، تطل على بحر الروم من ثلاث جهات، وتقع شمالها قلاع الدعوة الإسماعيلية، وشرقها قلعة منيعة من الحجر، استولى عليها الصليبيون سنة 503هـ (1110). المقريزي: السلوك لمعرفة دول الملوك، تحقيق مصطفى زيادة، جـ1 قسم 3 ص: 747_748. القلقشندي: صبح الأعشى: 4/144.

[106] تقع أنطاكية إلى الغرب من حلب، علـى ساحل البحر المتوسط، لها سور عظيم من الصخر، يمر بظاهرها نهر العاصي، والنهر الأسود مجموعين. (أبو الفداء) إسماعيل بن علي عـماد الدين صاحب جمال ت 732 هـ- 1331م تقويم البـلدان ص: 257، القلقشندي: صبـح الأعشى: 4/ 229.

[107] تقع على الساحل الشرقي لبحر الروم، جنوب صور وشمال غرب طبرية، استَولى عليها الصليبيون عام 497 هـ (1104م) واستردها صلاح الدين عام 583 هـ (1157م)، واستولى عليها الصليبيون مرة أخرى عام 587 هـ (1191م) ثم استردها الأشرف خليل القلقشندي، أبو العباس أحمد، (821 هـ-1418م)، صبح الأعشى في صناعـة الإنشـاء: 4/152، 14 جزءا (1913- 1919م) انظر: مادة عكا بدائرة المعارف

[108] انظر: جوزيف نسيم، العدوان الصليبي على بلاد الشام، ص: 177_ 187، دار النهضة، بيروت، 1981م نقلاً عن مصادر أجنبية معترضة.

[109] العيني: عقد الجمان: 18 قسم 2 لوحة 344، وكذلك عقد الجمان ( مجموعة الحروب الصليبية جـ2 قسم 1ص215)، انظر كذلك: ابن كثير، البداية والنهاية: 13/184.

[110] انظر: د. جوزيف نسيم، العدوان الصليبي على بلاد الشام، ص: 182 نقلاً عن جونفيل وهو مؤرخ مغرض

[111] المقريزى، السلوك: جـ1 قسم 2 ص 381، ابن خلدون:العبر: 5/ 375.

[112] د. أحمد العبادي، قيام دولة المـماليك الأولى في مصر والشام، ص221 ، دار النهضة، بيروت، 1969م.

[113] د . جوزيف نسيم، العدوان الصليبي على بلاد الشام، ص:290.

[114] مدينة بساحل الشام بينها وبين الرملة 32ميلا، كانت شديدة المناعة، لها قلعة حصينة، وسور وباب حديد. ( أبو الفداء، تقويم البلدان ص: 239).

[115] لم يبق منها اليوم سوى آثار قليلة، ومنها بعض المدافن بسفح جبل الكرمل، وحيفا، الموجودة حاليا شيدت في القرن 18، وتقع في شمال حيفا القديمة لكيلو مترين. ( الكرمل: حيفا ص 69_ 71).

[116] تقع يافا على مسافة 6 أميال شمال غرب مدينة الرملة، وهي ميناء ترسو فيه السفن الواردة إلى فلسطين والمنطلقة منها.( أبو الفداء: تقويم البلدان ص 239)، (القلقشندي: صبح الأعشى: 4/100). قال عنها البشاري المقدسي: "خزانة فلسطين، وفرضة الرملة، عليها حصن منيع بأبواب محددة، وباب البحر كله حديد"( أحسن التقاسيم ص174).

[117] "مدينـة بساحل البحر الرومي ذات حصن حصين "(القلقشندي، صبح الأعشى 4/ 111).

[118] جزيف نسيم، العدوان الصليبي علـى الشام، ص: 299.

[119] كان الصليبيون يطلقون هذا الاسم على الجماعات الشامية النصرانية، من إغريق، ونساطرة، وأرمن، وموارنة، وغيرهم. ( جوزيف نسيم، العدوان الصليبي على الشام ص 312) وانظر:

chanteur, hist. De syrie et du liban 66-67

[120] ينسبون إلى القديس مارون الذي ظهر في جهات افامية في أواخر القرن الرابع الميلادي، وأقيم بعد موته دير في أوائل القرن الخامس على ضفاف العاصي قرب افامية. وقد تواجد أكثر الموارنة في بلاد حمص وجبل لبنان، وكانوا متمسكين بمذهب الطبعتين المقر في مجمع خلقدونية عام 451م مما جعلهم مقربين إلى اللاتين بعكس الأقباط والأرثوذكس. (يوسف دربان: نبذة تاريخية في أصل الطائفة المارونية، القاهرة، 1916، ص: 42، 43، 45).

[121] يوسـف دربان، لباب البراهين الجلية عن حقيقة أمر الطائفة المارونية، القاهرة، 1916، ص: 59- 60

[122] يوسف دربان، أصل الطائفة المارونية، ص:56.

JOINVILLE (EL WAILLY) P. 334_ 336 [123]

[124] أحمد العباد، قيام دولة المماليك الأولى في مصر والشام، دار النهضة العربية، بيروت، 1969م، ص: 222

[125] الحشاشون والحشيشية يقصد بهم الفداوية، لاشتهارهم بتناول المخدرات المعروفة بالحشيش، وقيل إنه ربما أطلق عليهم هذا الاسم لكثرة اغتيالهم المراء، من الحش بمعنى القطع، وبذلك تكون التسمية بعيدة عن موضوع الحشيش المخدر. Ensyclopidia of religion, art. Assassins وبروكلمان، تاريخ الشعوب الإسلامية

[126] مفصل بن أبي الفضائل، النهج السديد، ص: 192. المقريزي، السلوك: 1/584_ 600.

[127] بيبرس الدوادار، زبدة الفكر: 9/262/9.

Lane, Poole, of Egypt in the middle ages ( London 1925). P. 266

[128] المقريزي، السلوك: 1/ 465.

[129] المقريزي: السلوك: 1/485_ 486.

[130] ابن كثير: 13/244.

[131] المقريزي: السلوك، حوادث سنة: 661، 662.

[132] ارسوف مدينة ساحلية على بحر الروم، بها قلعة وعليها سور، كانت في زمن آبي الفداء خرابا ( أبو الفداء: تقويم البلدان، ص: 239).

[133] المفريزي: السلوك: 1/529 "ولا يعتبر هذا غدرا منه لأن هؤلاء الفرسان جبلوا على الخيانة والغدر وطالما غدروا بالمسلمين ". (ابن كثير: البداية: 13/244).

[134] ابن كثير: البداية: 13/249، أمر بأن يكتب على أسوار قلعة صفد "ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون". قيل إنها فتحت صلحا، ثم قتل بيبرس ألفين من أهلها وخرب قلعتها، ثم بناها ونقش عليها عبارة تدل على زهوه بالنصر جاء فيها:"عماد الدين الذي حول الكنائس إلى مساجد، ورنين النواقيس إلى أصوات المؤذنين، وقراءة الإنجيل إلى ترتيل القرآن". ( علي إبراهيم حسن: ص180).

[135] حصون تحيط بمدينة بانياس التي كان بها قلعة الصبيبة، ومن هذه المدن والحصون شقيف ارنون، وشقيف تيرون، والجليل وصفد والناصرة وصفورية. ( أبو الفداء: تقويم البلدان: 345).

[136] الرملة مدينة بفلسطين بناها سليمان بن عبد الملك، بينها وبين القدس يوم واحد. ( القلقشندي: صبح الأعشى: 4/99). العيني، بدر الدين أبو محمد بن أحمد 855هـ (1452م): عقد الجمان في تاريخ أهل الزمان، الجزء الخامس بحوادث سنة 656_ 673. مخطوطة بدار الكتب المصرية رقم: 1584. المقريزي: السلوك: 1/550، وذكر ص: 544_ 547 أن الاستيلاء على يافا كان سنة 666هـ

[137] القلقشندي: صبح الأعشى: 4/44_ 51. أبو المحاسن: النجوم: 7/150.

[138] القلقشندي: نفسه: 4/39.

[139] تاريخ ابن الفرات: 7/35.

[140] يذكر رنسيمان runciman, a history of the crusades. ( Cambridge 1957) p. 342_ 343 أن بيروت سقطت بيد الأشرف خليل عام 1291م ( 690هـ)، بينما يذكر المقريزي أنها سقطت بيد الناصر قلاوون سنة 688هـ (1289م) ( المقريزي: السلوك: 1/646_ 647).

[141] سميت أرمنية الصغرى تمييزا عن أرمنية القديمة الممتدة جنوب القوقاز والبحر الأسود، أي ما بين بلاد فارس والعراق شرقا وبلاد الروم غربا، وتقع أرمينيا الصغرى في جنوب الأناضول وقيليقية من الرها شرقا إلى أضنه غربا وعاصمتها سيس. ( أرشيبالد لويس: القوى البحرية والتجارية ص: 334) وهي اليوم مقسمة إلى منطقتين، إحداهما مع روسيا باسم جمهورية أرمينيا الاشتراكية والأخرى تركية مكونة من عدة ولايات أهمها ولاية أرضروم. ( سعيد عاشور: الحركة الصليبية: 2/1148).

[142] سعيد عاشور: قبرص والحروب الصليبية: 2/1147، القاهرة، مكتبة النهضة، 1957م.

[143] أبو المحاسن: النجوم: 7/14. المقريزي: السلوك: 1/552.

[144] المقريزي: السلوك: 3/552.

[145] ابن كثير 13/251.

[146] Stevenson: the crusades. P. 339

[147] المقريزي: السلوك: 1/544_ 547. ابن كثير: البداية والنهاية 13/251.

[148] قيل أنه قتل من أهلها مائة ألف، ومن جنود قلعتها ثمانية آلاف.

Lane_ pode, Egypt in middle ages p. 297.

[149] المقريزي: السلوك: 1/568.

Runciman, op. cit. p. 324_ 325

[150] ونتبين استهانة بيبرس بالصليبين من الرسالة التي كتبها لأمير انطاكية بوهيمند السادس الذي كان لدى سقوط مدينته يقيم في إمارته طرابلس. ( أبو المحاسن: النجوم: 7/147).

lane_ Poole: the history of Egypt in the middle ages. P. 297.

[151] سعيد عاشور: قبرص والحروب الصليبية ص: 47_ 48.

[152] العيني: عقد الجمان، حوادث سنة 669هـ.

[153] ابن كثير 13/259.

[154] السيد عبد العزيز سالم: طرابلس الشام في التاريخ الإسلامي، ص: 269.

[155] أصبح ملك إنجلترا فيما بعد، كان معه حوالي 1000 محارب، جاء البلاد بناء على اتفاق مع أبغاخان المغولي على غزو مصر والشام، ولكن انشغال ابغا بمحاربة مغول التركستان حال دون ذلك، فعاد إدوارد بعد أن طعنه أحدهم بسكين، وبعد أن عقد هدنة مع بيرس مدتها عشر سنوات (سعيد عاشور: الحروب الصليبية: ص 1159).

[156] أثناء المفاوضـات انـدس بيبرس بين أعضاء وفده إلى بوهيميند كخادم ليتمكن من الاطلاع على حصون طرابلس. (المقريزي: السلوك: 1/ 594).

[157] السيد عبد العزيز سان: طرابلس الشام في التاريخ الإسلامي، ص: 269.

[158] ابن كثير البداية والنهاية 13/ 264.

[159] أبو الفداء: المحتضر، حوادث سنة 679.

[160] أبو المحاسن: النجوم الزاهرة: 7/ 299.

king: the knights hospitalers in the holy land. ( London 1931) p282. [161]

[162] نسبه إلى الظاهر بيبرس.

[163] مفصل بن أبي الفضائل، النهج السديد: 2/322. وذكر ابن إياس 930هـ (1523م)، أبو البركات محمد بن أحمد، بدائع الزهور في وقائع الدهور، ثلاثة أجزاء، بولاق، 1312هـ، أن هذه الحادثة من قبل المماليك الظاهرية كانت سببا لإقدام الناصر قلاوون على إنشاء المماليك البرجية.

[164] أبو المحاسن: النجوم: 7/299.

[165] المقريزي: السلوك: 1/676.

[166] النويري: نهاية الأرب: جـ29 ورقة 270.

[167] رشيد الدين الهمداني (1318هـ)، جامع التواريخ: 2/83.

[168] المُرَقَّب بالفتح ثم السكون وقاف وباء بلد وقلعة حصينة تشرف على ساحل بحر الشام. زكريا بن محمد بن محمود القزويني: آثار البلاد وأخبار العباد، ص 24، دار صادر، بيروت.

[169] المقريزي: السلوك: 1/628.

[170] أبو المحاسن: النجوم: 7/320_ 321.

[171] المقريزي: السلوك: 1/646_ 647.

[172] مدينة ساحلية حصينة على بحر الروم ( البحر المتوسط) على مرتفع من الأرض. أبو الفداء، تقويم البلدان ص243.

[173] سعيد عاشور: الحركة الصليبية: 2/1177.

[174] المقريزي: السلوك: 1/754. Lane_ Poole: op. cit. p. 281_ 282

[175] علي إبراهيم: ص: 61.

[176] المقريزي: السلوك: 1/792_ 793.

[177] المقريزي: السلوك: 1/ 762.

lane_ Poole: op. cit. p. 289 [178] .

[179] أبو المحاسن. النجوم: 8/ 6- 7.

[180] المقريزي: السلوك: 1/ 765.

[181] سعيد عاشور: الحركة الصليبية: 2/ 1183، 1184.

[182] جزيرة على ساحل بلاد الشـام، فتحها المسلمون سنة 54هـ (انظر: لفظ إرواد في معجم البلدان).

[183] أبو الفداء: المختصر: 3/43.

[184] atiya: Egypt and Aragon. Pp. 54_ 55.

[185] lbid

atiya: the crusades in the later middle ages. ( London, 1938). P. [186] 372

lane_ Poole: Egypt in the middle ages. P. 801 [187]

[188] انظر: إبراهيم حسن: 185.

[189] علي إبراهيم: 184_ 185.

[190] المقريزي: السلوك: 2/163_ 164و 159.

[191] هو نفسه صاحب اسطنبول إمبراطور الدولة البيزنطية.

[192] أبو المحاسن: المنهل الصافي والمستوفي بعد الوافي، 3 أجزاء، مخطوطة بدار الكتب المصرية، رقم 1113: 3/ 252.


 العدد 81-82 - الإمام أبو العباس ابن سريج

الإمام أبو العباس ابن سريج

المتوفي سنة 306 ص

وآراؤه الأصوليـة

تأليف

د/ حسين بن خلف الجبوري

كلية الشريعة والدراسات الإسلامية

جامعة أم القرى- مكة المَكرمة

مقدمـة

الحمد لله وحده، عالم الغيب والشهادة الكبير المتعال مدبر الكائنات في أزل الآزال، ومقدر الأرزاق والآجال نحمده على فضله الدائم المتكرر، ونشكره على أفضاله التي عمنا بها.

وأصلي وأسلم على البشير النذير سيدنا محمد الهادي إلى نور الإيمان من ظلمات الكفر والضلال، وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين.

وبعدْ: إنهَ لمن فضول القول ونافلة الكلمة أن أشير هنا وأبين ما للأصول من مكانة بين العلوم الشرعية، ثم أن أشيد بمكانة علماء الأصول، لأن مكَانتهم من مكانة أصوله الفقه بـين العلوم ولما كانت مكانة الأصول معروفة جلية بين العلوم فكذلك تكون مكَانة علماء الأصول جلية ظاهرة بين العلـماء.

وانطلاقا من هذه الأهمية ومن هذه المكانة العلمية لأصول الفقه وعلمائه فقد أقدمت على دراسة الآراء الأصولية لعالم جليل من علماء أصول الفقه وهو الإمام أبو العباس أحمد بن عمر بن سريج الشافعي البغدادي المتوفي سنة 306 هـ.

ودراسة آراء ابن سريج الأصولية لها أهمية كبيرة وفائدة جليلة وذلك لمكانة ابن سريج العلمية بين علماء الشافعية خصوصا وبين علماء عصره عموما.

وهذا ما أثبته في دراسة حياته ومكانته العلمية ومن خلال مصنفاته ومكانة تلاميذه من بعده.

وهناك أسباب كثيرة دفعتني لأن أقوم بجمع ودراسة آراء ابن سريج الأصولية وإظهارها في مؤلف مستقل جمعتها من بطون كتب أصول الفقه التي حوت في ثناياها الأقوال الأصولية لابن سريج ومن هذه الأسباب ما يلي:

أولاً: المكانة العلمية التي يتمتع بها ابن سريج بين علماء الشافعية خصوصا وعلماء عصره عموما حتى قيل عنه بأنه الشافعي الصغير.

ثانياً: لقد اعتبر ابن سريج من المجتهدين وقد انتهت إليه رئاسة المذهب الشافعي بل اعتبر مجدد المائة الثالثة من الهجرة.

ثالثاً: كثرة ما ورد له من أقوال أصولية ولما لهذه الأقوال من أهمية من الناحية العلمية الاستدلالية.

رابعاً: لم يظهر كتاب في أصول الفقه للشافعية يتناول الأقوال الأصولية عند الشافعية في الفترة الزمنية التي عاش فيها ابن سريج. بل الذي ظهر هو كتاب الرسالة للإمام الشافعي ومعلوم أن الرسالة لم تتناول في ثنايا ما ورد فيها جميع أبواب الأصول وقواعده هذا مما يحتم جمع أقوال ابن سريج لأنه عاصر هذه الفترة الزمنية التي لا يوجد فيها للشافعية أصول مدونة غير الرسالة.

خامساً: كثرة تلاميذ ابن سريج ومكانتهم العلمية بعد وفاته حيث إنهم قد أثروا وأثروا في المذهب الشافعي في الفترة التي عاشوا فيها. ويظهر ذلك من خلال ما أقدمه من دراسة عنهم.

لعل هذه أهم الأسباب التي دفعتني وشجعتني على الكتابة عن هذا العالم الجليل في تلك الفترة الزمنية لما لها من أهمية في تاريخ الأمة الإسلامية. وقبل أن أبين عملي في هذا البحث أقول قد يقول قائل لماذا لم تقارن هذه الأقوال بآراء الآخرين من الأصوليين وتناظر بين أقوال ابن سريج وأدلته؟ أقول لو عمدت إلى أن يكون البحث بهذه الصورة لأدى إلى عدم تحقيق الهدف وهو إبراز الآراء الأصولية لابن سريج لأن ذكر بقية الأقوال سواء كانت للجمهور أم أقوال منفردة لبعض علماء الأصول سيؤدي إلى عدم إظهار آراء ابن سريج.

كما أن هيئة المقارنة هذه موجودة في كتب الأصول عند كل مسألة من المسائل ولو ذكرت هنا لأدى إلى فوات الهدف من بيان آراء ابن سريج. لذا اخترت أن أذكرها منفردة وهذا ما أدى إلى عدم الرد على أقواله ومناقشتها لأن الرد والمناقشة يقتضي ذكر أقوال الآخرين وأدلتهم ومناقشتها ثم الترجيح بينها.

ويمكن أن أبين عملي في إظهار هذه الأقوال والآراء بما هي عليه في هذا المؤلف فأقول:

أولاً: عملت دراسـة أظنها كافية وافية عن ابن سريج أظهرت من خلالها مكانته العلمية بين علماء عصره.

ثانياً: قمت بجمع وإخراج للآراء الأصولية لابن سريج من بطون الكتب الأصولية سواء كانت للشافعية أم لغيرهم واقتصرت على ذكر هذه الكتب ولم أذكر أي مرجع لم يتعرض بالذكر لآراء ابن سريج الأصولية.

ثالثاً: رتبت هذه الأقوال على حسب ترتيب أبواب أصول الفقه التي جرف ترتيبها عند علماء أصول الشافعية.

رابعاً : أثبت هذه الأقوال على شكل مسائل منفردة كل منها عن الأخرىَ حسب ورودها في كتب الأصول.

خامساً : قمت بترتيب الأدلة وترقيمها تسلسليا حيث إنها في كثير من المسائل التي لم تكن مرتبة ولا متسلسلة، كـما أني أظهرت وأبرزت أوجه الاستدلال من كل دليل من أدلته.

سادساً: ذكرت أرقام الآيات والسور التي استدار بها ابن سريج.

سابعاً: خرجت الأحاديث والآثار التي استدل بها ابن سريج في أقواله الأصولية.

هذا وأدعو اللّه عز وجل مخلصا صادقا في أن يجعل عملي هذا في ميزان حسناتي يوم تنقطع الأعمال والأقوال ولا يبقى إلا ما قدم الإنسان من الإحسان وما خلف من علم نافع ينتفع به من بعده.

اللهم حقق لي هذا يا رب ونجني بهذا العمل وغيره من عذابك الذي لا نقوى عليه ولا على ما هو دونه.

وآخر دعوانا أن الحمد للّه رب العالمين والصلاة والسلام على سيدنا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الصراط والحساب.

د. حسن بن خلف الجبوري

الدراسة عن الإمام أبي العباس ابن سريج

المتوفي سنة 306 هـ

الدراسة عن الإمام أبي العباس ابن سريج الشافعي البغدادي تتناول جوانب متعددة ونواح متفرعة من حياته الشخصية والعلمية لذا أرى بيانها في المباحث الآتية:

المبحث الأول

في اسمه ونسبه ووفاته

هو أحمد بن عمر بن سريج، أبو العباس، الشافعي البغدادي. وسريج بضم السين وفتح الراء وسكون الياء بعدها الجيم.

وسريج جده كان تقياً ورعا، ومشهور بالصلاح الوافر [1] . ولد ابن سريج سنة 248هـ ببغداد وتوفي فيها في جماد الأولى سنة 306هـ عن سبع وخمسين سنة وستة أشهر، ودفن بحجرة سويقة غالب [2] . وقيل يوم الاثنين الخامس والعشرين من شهر ربيع الأول [3] .

المبحث الثاني

في مكانته العلمية [4]

لابن سريج مكانته العلمية الكبيرة المشهورة إذ أنه إمام الشافعية في عصره.

لذا أرى من أجل إعطاء هذه المكانة حقها في البحث، ولإنصاف الرجل كما ينبغي في مكانته العلمية التي كان يتمتع بها بين علماء زمانه. أرى أن يكون الكلام متناولاً لجميع النواحي التي تبرز هذه المكانة، ويظهر بها المقام الائق بابن سريج. ويمكن تحقيق ذلك بالجوانب الآتية:

أولاً: ما قاله العلماء في حقه:

كان أبو العباس ابن سريج يلقب بالباز الأشهب، وهو من الطبقة الثالثة من طبقات الفقهاء الشافعية. كان إماماً مشهوراً وقاضياً عادلاً، وهو الذي نشر المذهب الشافعي وبسطه.

قال عنه البعض: "بأنه يفضل على جميع الأصحاب حتى على المزني، وقد أخذ عنه خلق كثير".

وقـال البعض في حقه: "بأنه شيخ الأصحاب وسالك سبيل الإنصاف، وصاحب الأصول والفروع، والحساب، وناقض قوانين المعترضين على الشافعي، ومعارض جوا بات الخصوم".

وقال عنه الشيخ أبو حامد الاسفراييني: "نحن نجري مع ابن سيرين في ظواهر الفقه دون دقائقه".

وقال أبو علي بن خيران. سمعت أبا العباس بن سريج يقول: "رأيت كأنـما مطرنا كبريتا أحمر فملأت اكماجي وحجري فعبرت لي أن أرزق علما عزيزاً كـعزة الكبريت الأحمر".

وقال الحاكـم وغيره [5] : سمعت حسان بن محمد يقول: "كنا في مجلس ابن سريـج سنة ثلاث وثلاثـمائة فقام إليه شيخ من أهل العلم فقال: أبشر أيها القاضي فإن الله يبعث على رأس كل مائة سنة من يجدد- يعنى للأمة- أمر دينها [6] وأن الله بعث على رأس المائة عمر بن عبد العزيز رضي الله عنه فأظهر كـل سنّة وأمات كل بدعة. وبعث على رأس المائتين محمد بن إدريس الشافعي رضي اللّه عنه حتى أظهر السنّة وأخفى البدعة. وبعثك على رأس الثلاثمائة حتى قويت كل سنة وضعفت كل بدعة ثم أنشأ يقول:

عمـر الخـليفة ثم خلف الـسـودد

اثـنـان قد مضـيا فبـورك فيهـما

خير الـبرية وابـن عم محمـد

الـشـافـعـي الألمـعـي محمـد

من بعـدهـم سقـيا لتربـة أحمـد

أرجـو أبـا العباس أنـك ثالـث

قال: "فصاح أبو العباس بن سريج: وبكى فقال: لقد نعى إليّ نفسي". قال حسان: "فـمات القاضي أبو العباس في تلك السنة".

وجاء في تذكرة الحفاظ [7] . كذا في النسخة سنة ثلاث وكأنها سنة ست تـصحفت.

كان أبو العباس: صاحب سنة واتباع، إذ أنه سئل عن صفات الله تعالى فقال: "حرام على العقول أن تمثل اللّه، وعلى الأوهام أن تجده، وعلى الألباب أن تصف إلا ما وصف به نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم.

واشتهر النقل عن ابن سريج أنه قال: "ما رأيت من المتفقهة من اشتغل بالكلام فأفلح، يفوته الفقه، ولا يصل إلى معرفة الكلام".

ثانيا: تقديم العلماء له عليهم تقديرا لمكانته العلمية:

ذكـر الخطيب البغـدادي في تاريخه [8] أن العلماء باتفاق يحترمون مكانة ابن سريج العلمية ويقدمونه عليهم نظرا لهذه المكانة لذا ذكر هذه الرواية مشيرا لهذا المعنى إذ قال: أخبرني أحمـد بن محمد بن أحمد الهروي في كـتابه، حدثنا الحسن بن إبراهيم بن الحسين الليثي بمصر، حدثني الحسين بن الفتح. قال: "كان ببغداد جمع للقضاة والمعدلين والفقهاء وقاموا ليمضوا إلى موضع فاتفقوا على أن يتقدمهم أبو العباس بن سريج، ومنهم من هو في سن أبيه".

ثالثا: مناظراته العلمية للعلماء وانتصاره فيها عليهم:

ويمكن التمثيل لهذه المناظرات بالصور الآتية [9] :

(1) اجتمع أبو العباس بن سريج وأبو بكر محمد بن داود الظاهري فاحتج أبو بكر على أن أم الولد تباع إذ قال: "أجمعنا إنها كانت أمة تباع، فمن ادعى أن هذا الحكم يزول بولادتها فعليه الدليل". فقال له أبو العباس بن سريج: "وأجمعنا على أنها لما كانت حاملا لا تباع فمن ادعى أنها تباع إذا انفصل الحمل فعليه الدليل". فبهت أبو بكر الظاهري.

(2) كان العباس بن سريج وأبو بكر محمد بن داود الظاهري إذا حضرا مجلس القاضي أبي عمر محمد بن يوسف لم يجر بين اثنين فيما يتفاوضانه أحسن مما يجرى بينهما. وكان ابن سريج كثيرا ما يتقـدم أبا بكر في الحضور في المجلس. فتقدمه أبو بكر فسأله: "حدث من الشافعيين عن العَود الموجـب في الظهار ما هو؟".

فقال: "إنه إعادة القول ثانيا": وهو مذهبه، ومذهب داود فطالبه بالدليل: فشرع فيه، ودخـل ابن سريج، فاستشرحهم ما جرى فشرحـوه فقـال ابن سريج لابن داود: "يا أبا بكر أعزك الله هذا قول مَن مِن المسلمين تقدمكم فيه". فاستشاط أبو بكر من ذلك. وقال: "أتقدر أن من اعتقدت أن قولهم إجماع في هذه المسألة. إجماع عندي. أحسن أحوالهم أن أعدهم خلافا وهيهات أن يكونوا كذلك". فغضب ابن سريج وقال: "إئت يا أبا بكر بكتاب "الـزهرة "أمهر منك في هذه الطريقة". فقال أبو بكر: "وبكتاب "الزهرة تعيرني ؟ واللّه ما تحسن تستتم قراءته قراءة من يفهم، وإنه لمن أحد المناقب إلا كنت أقول فيه:

وأمـنـع نفسي أن تنـال محرما

أكرر في روض المـحـاسـن مقلتي

فلولا اخـتـلاس رده لتـكـلما

وينـطق سرى عن مترجـم خاطري

فـما أن أرى حبـا صحـيحـا مسـلما"

رأيت الهـوى دعـوى من النـاس كلهم

فقال له ابن سريج: "أو علي تفخر بهذا أم القول وأنا الذي أقول:

قد بت أمـنـعـه لذيذ سنـائـه

ومـاهـر بالـفـتـح من لحظاتـه

وأكـرر الـلحـظات في وجـنـاتـه

ضنـا بحـسـن حديثـه وعـتـابـه

ولى بخـاتـم ربـه وبـداتـه"

حتـى إذا ما الـصـبـح لاح عمـوده

فقال أبو بكر لأبي عمر: "أن اللّه القاضي قد أقر بالميت على الحال التي ذكرها وأدعى البراءة بما يوجبه، فعليه إقامة البينة".

فقال ابن سريج: "من مذهبي أن المقر إذا أقر قرارا وناطه بصفة كان إقراره موكولا إلى صفته".

فقال ابن داود: "للشافعي في هذه المسئلة قولان". فقال ابن سريج: "فهذا القول الذي قلته اختياري الساعة".

(3) كان علي بن عيسى الوزير منحرفا عن أبي العباس بن سريج لفضل ترفعه، وتقاعده عن زيارته منصبا بالميل إلى أبي عمر المالكي القاضي لمواظبته على خدمته، ولذلك كان ما قلده من القضاء. وكانت في أبي عمر نخوة على أكفائه من فقهاء بغداد لعلو مرتبته، فحمل ذلك جماعة من الفقهاء على تتبع فتاويه حتى ظفروا له بفتوى خالف فيها الجـماعة وخرق الإجماع. وأنهى ذلك إلى الخليفة والوزير فعقدوا مجلسا لذلك. وكان فيمن حضر أبو العباس بن سريج. فلم يرد على السكوت. فقال له الوزير: "ما تقول في ذلك". فقال: "ما أكاد أقول فيهم، وقد ادعوا عليه خرق الإجماع، وأعياه الانفصال عما اعترضوا به عليه، تم أن ما أفتى به قول عدة من العلماء وأعجب ما في الباب أنه قول صاحبه مالك رضي اللّه عنه، وهو مسطور في كتابه الفلاني"فأمر الوزير بإحضار ذلك الكتاب. فكان الأمر على ما قاله. فأعجب به غاية الإعجاب، وتعجب من حفظه لخلاف مذهبه، وغفلة أبي عمر عن مذهب صاحبـه، وصار هذا من أوكد أسباب الصداقة بينه وبين الوزير. ومازالت عَناية الوزير به حتى رشحه للقضاء فامتنع أشد الامتناع. فقال: "إن امتثلت ما مثلته لك وإلا أجبرتك عليه". قال: "افعل ما بدا لك". فأمر الوزير حتى سمر عليه بابه، وعاتبه الناس على ذلك. فقال: "أردت أن يتسامع الناس أن رجلا من أصحاب الشافعي عومل على تقلد القضاء بهذه المعاملة وهو مصر على إبائه زاهد في الدنيا".

وهذا الأمر يمكن أن يكون في أخر حياته إذ أنه ذكرت كـثير من المصادر أنه تولى القضاء بشيراز.

(4) ناظر أبو العباس بن سريج أبا بكر محمد بن داود يوما فقال له [10] : "أنت تقول بالظاهر، فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقل درة شرا يره. فمن يعمل نصف مثقال؟"فسكـت ابن داود طويلا. فقال له ابن سريج: "لم لا تجيب؟"فقال: "أبلعني ريقي". فقال له أبو العباس: "أبلعتك دجلة". وقال أبو بكر بن سريج يوما: "أمهلني ساعة". فقال له: "أمهلتك من الساعة إلى قيام الساعة".

وقال أبو بكر لابن سريج يوما: "أكلمك من الرجل فتجيبني من الرأس". فقال له: "هكذا البقر إذا جفت أظلافها دهنت قرونها".

رابعا. استدراكه على بعض العلماء فيما صدر عنهم من أحكام:

لقد استدرك أبو العباس ابن سريج على الإمام محمد به الحسن الشيباني مسألة في الحساب وهي [11] .

إذا خلف ابنين وأوصى لرجل بمثل نصيب أحد ابنيه إلا ثلث جميع المال فإن محمد بن الحسن قال: "المسئلة محال، لأنه أستثنى ثلث المال فقط".

وقـال أبو العباس ابن سريج: "المسئلة من تسعة لأحد ابنيه أربعة، والثاني مثله، وواحد للموصى له وهو نصيب أحد ابنيه إلا ثلث جميع المال وإذا ضم إلى نصيب الموصي له، صار أربعـة". ووجـه جواب ابن سريج أنـه يجعـل إلا ثلث جميع المال قيدا في مثل النصيب، يعني مثل النصيب خارجا منه ثلث الأصل [12] .

خامسا: بعض المسائل التي اهتم العلماء بنقل أحكامها عنه:

لقد نقل كثير من العلماء آراءه الفقهية والأصولية في كتبهم ومجالسهم العلمية حتى شاعت في الآفاق ومنها ما يلي:

(1) قال الشيخ أبو حامد الاسفراييني كما نقل عنه ذلك الإمام النووي رحمه الله [13] .

في تعليقه في مسئلة صفة الجلوس في التشهد الأول، قال ابن سريج: "متى عرف من أصول الشافعي شيء ذكره في كتبه عمل به. فمتى وجد في كتبه غير ذلك يؤول، ولم ينزل على ظاهره لئلا يعد قولا آخر له".

(2) نقل عنه أنه قال [14] : "قل ما رأيت أن المتفقهة من اشتغل بالكلام فأفلح، يفوته الفقه ولا يصل إلى معرفة الكلام".

(3) جاء عن السبكي في طبقاته [15] : أن ابن سريج قال: "يؤتى يوم القيامة بالشافعي وقد تعلق المزني يقول: رب هذا قد أفسد علومي. فأقول أنا: مهلا، بأبي إبراهيم فإني لم أزل في إصلاح ما أفسد".

(4) جاء في الـطبقـات الكـبرى [16] فيما قالـه الحاكـم: أنه سمع الأستاذ أبا الوليد النيسابوري يقول: "سألت ابن سريج. ما معنى قول الرسول صلى الله عليه وسلم: "قل هو الله أحد تعدل ثلث القرآن" فقال: "إن القرآن أنزل ثلثا منه أحكام، وثلثا منه وعد ووعيد، وثلثا أسماء وصفات. وقد جمع في (قل هو اللّه أحد) الأسماء وصفات".

(5) وجاء عن العبادي في طبقاته [17] : أن ابن سريج أفتى في قول من قال: "يا زانية أنت طالق إن شاء الله""بأنها لم تطلق، وهو قاذف، لأن قوله يا زانية اسم لها، وخبر عن محتمل، والاستثناء لا يرجع للاسم"، وإذا قال: "يا زانية إن شاء الله". "لا يصح الاستثناء، لأنه خبر عن فعل ماض، وهو واقع، ويستحيل تعلق وقوعه بمشيئته من بعد". وإذا قال: "أنت زانية إن شاء اللّه""اختلفوا فيه، وقيل لا يصح الاستثناء". قال أبو حامد المروزي: "وقطع به أنه يصح رجوعه، لأنه يجري مجرى التشبيك في الخبر. كما لو قال أنت زانية إن شاء اللّه".

(6) جاء في طبـقات السبكي [18] : أن قال: "كان ابن سريج يذهب كما حكاه الماوردي في الحاوي في باب "ما على القاضي في الخصوم والشهود"إلى رأَي أهل الكوفة: أن الأولى للحاكـم إذا ثبت الحق ألا يسمى في سجله الشهود"، باب يقول: "ثبت عندي بشهادة من رأيت قبول قولهما احتياطا للمحكَوم له. فإنه متى سماهما فتح باب الطعن والقدح عليه". والمعروف عن الشافعية قاطبة عكسه احتياطا للمحكوم عليه. وإنه يقول ثبت عنده لشهادة فلان وفلان.

(7) ما ذكـره تلميذه ابن القـاص في كتابه أدب القاضي [19] إذ أنه قال: "سمعت أحمد ابن عمر بن سريج ينزع الحكم بشاهد ويمين من كتاب اللّه عز وجل من قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} إلى قوله تعالى: {فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأََوْلَيَانِ فَيُقْسِمَانِ بِاللَّه} " [20] .

وسأحكي معاني ما انتزع به وإن لم أجد ألفاظه: قال رحمه اللّه تعالى لما قال تعالى: {فَإِنْ عُثِرَ} يعني تبين {عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً} يعنى بذلك الوصيين {فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأََوْلَيَانِ فَيُقْسِمَانِ} فيحلفان باللّه، يعني وارثي الميت اللذين كان الوصيان حلفا إن ما في أيديهما من الوصية غير ما زاد عليهما.

قال ابن سريج قال: "فالبيان الذي عثر على أنهما استحقا إثما به لا يخلو من أحد أربعة معان:

أما أن يكون إقرارا منهما بعد إنكارهما، أو أن يكون شاهدي عدل، أو شاهداً وامرأتين أو شاهداً واحدا، وقد أجمعنا على أن الإقرار بعد الإنكار لا يوجب يمينا على الطالبين، وكذلك لو قام شاهدان أو شاهد وامرأتان، فلم يبقى إلا شاهد واحد، وكذلك استحلاف الطالبين".

(8) المسألة السريجية:

ينسب إلى ابن سريج ما يسمى بالمسألة السريجية أو مسألة الـدور في الـطلاق ومفادها [21] أن يقول: الزوج لزوجته: "كلما أو إن وقع عليك طلاقي فأنت طالق قبله ثلاث". ثم يقول: "أنه طالق". قال ابن سريج: "لا يقع شيء للدور".

وجاء عن ابن العماد الحنبلي في الشذرات: أن البلقيني قال: "يجوز تقليد مصحح الدور في السريجية، ومقلده لا يأثم وأنا لا أفتي بصحته، لأن الفروع الاجتهادية لا يعاقب عليها وإن ذلك ينفع عند اللّه تعالى".

وجاء في هامش النجوم الزاهرة نقلا عن أبي شجاع أن ابن الصباغ قال: "وددت لو محيت هذه وابن سريج برئ مما ينسب إليه فيها".

المبحث الثالث

في مصنفاته العلمية

لأبي العباس بن سريج مصنفات علمية كثيرة حتى قيل أنها بلغت أربعمائة مصنف. إلا أن المشهور من هذه المصنفات ومما ذكرته المصادر بالاسم ما يلي [22] :

(1) الرد على ابن داود في إبطال القياس.

(2) التقريب بين المزني والشافعي.

(3) الرد على محمد بن الحسن الشيباني.

(4) مختصر في الفقه.

(5) الرد على عيسى بن أبان.

(6) جواب القاشاني.

(7) الانتصـار.

(8) الغنية في فروع الشافعية.

(9) البيان عن أصول الأحكام.

(10) الفروق في الفروع.

(11) الودائع لمنصوص الشرائع.

(12) كتاب العين والدين في الوصايا.

المبحث الرابع

في روايته للحديث

لقد ذكرت كثير من المصادر بأن لابن سريج سماعا في الحديث ورواية له لذا سأذكر أسماء من سمع عنهم الحديث وأسماء من روى عنه الحديث [23] .

أولا: أسماء من سمع ابن سريج عنهم الحديث وهم كل من:

(1) الحسن بن محمد الزعفراني.

(2) علي بن اشكـاب.

(3) عباس محمد الدوري.

(4) أحمد بن منصور الرمادي.

(5) أبو داود السجستاني.

(6) محمد بن سعيد العطار .

(7) عباس بن عبد الله الترقفي.

(8) عباس بن عبد الملك الدقيقي.

(9) الحسن بن مكرم.

(10) حمدان بن علي الوراق.

(11) محمد بن عمران الصائع.

(12) عبيد اللّه بن شريك البزار.

ثانيا: أسماء من حدث وروى عن ابن سريج وهم:

(1) أبو القاسم سليمان بن أحمد الطبراني.

(2) أبو أحمد الغطريفي محمد بن أحمد بن الغطريف.

(3) أبو الوليد حسان بن محمد.

كما روى عنه غيرهم.

وللتدليل على روايته للحديث يمكن أن نذكر بعض الروايات التي وردت عنه وهي [24] :

أولا: أخبرنا أبو الفرج محمد بن عبد الله بن أحمد بن شهريار الأصبهاني، أخبرنا سليمان بن أحمد بن أيوب الطبراني، حدثنا أحمد بن عمر بن سريج القاضي- أبو العباس- حدثنا العباس بن محـمد بن حاتم، حدثنا سورة بن الحكم القاضي قال: حدثنا عبد الله بن حبيب بن أبي ثابت عن الشعبي عن أبي بردة بن أبي موسى عن ابنه قال: قال رسول اللّه صلى الله عليه وسلم: "ثلاثة يؤتون أجرهم مرتين، رجل من أهل الكتاب آمن بنبيه ثم أدرك النبي صلى الله عليه وسلم فآمن به، ورجل كانت له أمة فاعتقها فتزوجها، وعبد اتقى الله، وأطاعَ مواليه" [25] .

ثانيا: أخبرنـا القاضي أبو الطيب طاهر بن عبد الله الطبري، حدثنا محمد بن الغطريف- بجرحان- حدثنا الأمير أبو العباس أحمد بن عمر بن سريج، حدثنا أبو يحي الضرير محمد ابن سعيد العطار، حدثنا عبيدة بن حميد، حدثنا الأعمش عن حبيب بن أبي ثابت عَن سعيد بن جبير عن ابن

عباس رضي الله عنه عن علي بن أبي طالب قال: كنت رجلاً مذاء، وكنت أكثر من الاغتسال، فسألت النبي صلى الله عليه وسلم فقال: "يكفيك منه الوضوء" [26] .

ثالثا: أخبرنا أبو محمد بن أبي عمر، أخبرنا عمر بن محمد، أخبرنا أحمد بن محرر ومحمد ابن عبد الباقي قالا: أخبرنا طاهر بن عبد الله، أخبرنا أبو أحمد محمد بن أحمد، حدثنا أبو العباس ابن سريج، حدثنا علي بن اشكاب، حدثنا أبو بدر، حدثنا عمر بن ذر، حدثنا أبو الرصافة الباهلي من أهل الشام أن أبا أمامة حدث عن رسول الله صلى الله عليه وسلم أنه قال: "ما من امرىء تحضره صلاة مكتوبة فيتوضأ عندها فيحسن الوضوء ثم يصلي فيحسن الصلاة إلا غفر الله له بها ما كان بينها وبين الصلاة التي كانت قبلها من ذنوبه" [27] .

رابعا: حدثنا ابن سريج، حدثنا الزعفراني، حدثنا وكيع، حدثنا الثوري عن ربيعة الرأي عن يزيد مولى المنبعث عن زيد بن خالد قال: سئل رسول الله صلى الله عليه وسلم عن اللقطة؟ فقال: "عرفها سنة، فإن جاء صاحبها، وإلا فاستنفقها" [28] .

خامسا: جاء في تذكرة الحفاظ [29] : أن حديثه في جزء الغطريفي يقع عالياً إذ قال: فأنبأنا عبد الرحمن بن أبي عمر الفقيه، أنبأنا عمر بن محمد، أنبأنا أحمد بن ملوك ومحمد بن عبد الباقي قالا: أنبأنا طاهر بن عبد الله القاضي، أنبأنا محمد بن أحمد – بجرجان - أنبأنا أبو العباس بن سريج، أنبأنا الرمادي، أنبأنا عبد الرزاق، أنبأنا معمر عن هشام بن عروة عن أبيه عن أبي أيوب الأنصاري عن أبي بن كعب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الماء من الماء" [30] هذا إسناد صحيح لكن نسخ بعد ذلك [31] .

المبحث الخامس

في نظمه الشعر

نقلت بعض المصادر [32] أن أبا العباس ابن سريج ينظم الشعر بل سريع البديهة في ذلك كما هو الحال في موقفه مع أبي بكر محمد بن داود كما سنرى قريباً.

وهذا بيان لبعض ما ذكر من شعره:

أولا: شعره في الرد على أبي بكر محمد بن داود الظاهري:

إذ أنشد قائلا :

فذبـت أمنعـه لذيذ سنـانـه

وسـاهـر بالـغـنـج من لحظاتـه

وأكـرر الـلحـظات في وجـنـاتـه

منـنـا بحـسـن حديثـه وعـتـابـه

ولى بخـاتـم ربـه وبـراتـه

حتـى إذا ما الـصـبـح لاح عمـوده

ثانيا: ما روي عنه أنه ركب شعرا في دخول "لو": تركيبا غير عربي فقال:

أجـاوبـه أن الـكـلاب كثـير

ولـو كلما كلب عوى ملت نحـوه

قليل فإني بالـكـلاب بصـير

ولـكـن مبـالانـى بمن صاح أو عوى

والذي عاب على أبي العباس ابن سريج هذا التركيب هو الشيخ أبو حيان رحمه اللّه وقد أجاب السبكي في طبقاته على أبي حيان بقوله:

"لم يبين الشيخ أبو حيان وجه خروج أبي العباس عن اللسان في هذا التركيب الشعري. فإن أراد تسليطه حرف "ولو"على الجملة الاسمية فهو مذهب كثير من النحاة منهم الشيخ جمال الدين بن مالك. جوزوا أن يليها اسم ويكون معمول فعل مضمر ففسر بظاهر بعد الاسم".

ثم أضاف قائلا: وقال في التسهيل: "وإن وليها اسم فهو معمول فعل مضمر مفسر بظاهر بعد الاسم، وربما وليها اسمان مرفوعان".

ومثال ما إذا وليها اسم: ما روي في المثل من قولهم "لو ذات سوار لطمئني"وقول عمر ابن الخطاب رضي اللّه عنه "لو غيرك قالها يا أبا عبيدة".

وقال الشاعر:

عتـبت ولكـن ما على الـدهـر معـتب

أخـلان لو غير الحـمام أصـابـكـم

وقال شاعر آخر:

أدنـى الجـواز إلى بنـى الـعـوام

لو غيركـم علق الـزبير بحـبـله

وقال آخر:

جعـلت لهم فوق الـعـرانين ميسـما

فلو غير أخوالي أرادوا نقيصـتي

فالأسماء التي وليت "لو"في هذا كله معمولة لفعل مضمر يفسره ما بعده، كأنه قال:

ولو لطمتني ذات سوار لطمتني. وكذا نقول في قول ابن سريج: "ولو كلما كلب"المعنى ولو كان كلما كلبا عوى.

ويدل على ذلك قول اللّه عز وجل: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لأََمْسَكْتُمْ خَشْيَةَ الإِنْفَاقِ} [33] .

ويلزم من رد أبي حيان لهذا المذهب ودعواه أنه غير مذهب البصريين أن يكون مردودا في نفسه.

وإن أراد حذف الجواب إذ التقدير: ولو كان كلما عوى كلب ملت نحوه، كي أجاوبه لسئمت أو تعبت، أو نحو ذلك لأن الكلاب كثير. فقد نص هو وغيره على جواز حذف جواب "لـو"لدلالـة المعنى عليه، وعليه قولـه تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّار ِ} [34] . وشواهده كثيرة.

ثالثا : من شعر أبي العباس ابن سريج في مختصر المزني:

وصـقـيل ذهـنـي والمـفـرج عن همي

لصـيق فؤادي منـذ عشرين حجـة

لما فيه من علـم لطيف ومـن نظم

عزيز على مثـلي إعارة مثـله

فأخـلق به أن لا يفـارقـه كمـي

جموع لأصـنـاف الـعـلوم بأسرهـا

المبحث السادس

في شيوخـه

درس أبو العباس ابن سريج الفقه على أبي القاسم الأنـماطي وهو الذي أثر فيه أكثر من غيره. كما درس على أبي الحسن المنذري.

وقد ذكرت بعض المصادر [35] أنه تتلمذ على المزني. إلا أن هذا وهم وغير صحيح حيث أن الذي تتلمذ على المزني هو شيخه الأنماطي.

ويمكن أن نترجم لشيخه الأنـماطي والمنذري بما يلي:

أولا: الأنماطـي:

هو أبو القاسم عثمان بن سعيد بن بشار الأنـماطي [36] - منسوبا إلى الأنماط وهي البسط التي تفرش _ كان فقيها ورعا أخذ العلم عن المزني والربيع وهو الذي نشر مذهب الشافعي ببغداد، وعليه تفقه ابن سريج، وأبو سعيد الأصطخري، وأبو علي بن خيران، ومنصور التميمي، وأبو حفص بن الوكيل البابشامي.

والأنماطي بالنسبة لأهل بغداد كأبي بكر بن إسحاق بالنسبة لأهل نيسابور، فإنه أول من حمل إليهم علم المزني. توفي سنة 289هـ.

ثانيا: المنذري:

هو أبو الحسن المنذري [37] شيخ ابن سريج، وله مختصر في الفقه من كتب الشافعي رحمه الله من كتاب المزني.

المبحث السابع

في تلاميـذه

لقد درس على أبي العباس ابن سريج جمع كثير من طلبة العلم وقد استفادوا منه وأفادوا. إلا أن أبرز تلاميذه وأشهرهم هم الذين قاموا بنشر مذهبه من بعده في الآفاق وصنفوا في ذلك التصانيف الكثيرة وأظهروا براعة فائقة في حمل هذا العلم والدفاع عنه والرد على أعدائه.

لذا سأترجم لأشهرهم علما وأبرزهم مكانة وهم كما يلي:

أولا: أبو بكر محمد بن عبد الله بن إبراهيم البغدادي المعروف بالصيرفي [38] :

الإمام الجليل الأصولي، أحد الوجوه المسفرة عن فضله، والمقالات الدالة على جلالة قدره. وكان يقال: "إنه أعلم خلق الله تعالى بالأصول بعد الشافعي".

تفقه علي أبي العباس ابن سريج، وسمع الحديث من أحمد بن منصور الرمادي، وروي عنه علي ابن محمد الحلبي. له تصانيف كثيرة منها:

(1) شرح الرسالة.

(2) كتاب في الإجماع.

(3) كتاب الشروط.

(4) كتاب في الفتوى.

(5) كتاب باسم "المستفاد في اللفظ المستجاد".

ثانيا: أبو العباس أحمد بن أبي أحمد المعروف بابن القاص [39] .

إمام عصره، تفقه على أبي العباس ابن سريج، وتفقه عليه أهل طبرستان، حدث عن أبي خليفـة ومحمـد بن عبـد الله المـطين الحضرمي، ومحمـد بن عثمان بن أبي شيبة، ويوسف بن يعقوب القاضي، وعبد الله بن ناجية، وغيرهم.

صاحب المصنفات الكثيرة منها:

(1) المفتـاح.

(2) أدب القاضـي.

(3) المـواقيت.

(4) التلخيص.

توفي بطرسوس سنة 335 هـ.

ثالثا. أبو إسحاق إبراهيم بن أحمد المروزي [40] (2) شيخ الشافعية:

كان إماما جليلا، غواصا على المعاني، أخذ العلم عن ابن سريج، وانتهت إليه رئاسة العلم ببغداد، وانتشر العلم عن أصحابه إذ خرج من مجلسه إلى البلاد سبعون إماما. ثم انتقل في آخر عمره إلى مصر وشرح المختصر وصنف الأصول. وهو الذي قعد في مجلس الشافعي بمصر سنة القرامطة واجتمع الناس عليه.

توفي سنة 340هـ ودفن عند ضريح الشافعي رضي الله عنهما. وقد حكى عنه حكاية غريبة ولغرابتها أذكرها عنه في هذا الموطن وهي:

قال أبو إسحاق: "كان لي جار ببغداد، و كان له مال كثير وله ابن يضرب إلى السواد، ولون الرجل لا يشبهه، وكان يعترض أنه ليس منه. قال: فأتاني فقال: "عزمت على الحج، وأكثر قصدي أن استصحب ابني وأريه بعض أهل القيافة ثم فنهيته، وخرج فلما رجع قال لي: إني استحضرت مدلجيا، وأمرت بعرضه عليه في عدد من الرجال، وكان منهم الذي رأى أنه منه. وكان معنا في الرفقة. وغبت عن المجلس فنظر القائف فيهم فلم يلحقه بأحد منهم. فأخبرت بذلك وقيل لي احضر فلعله يلحقه بك. فأقبلت على ناقة يقودها عبد لنا أسود كبير السن. فلما وقع بصره علينا قال: الله أكبر الراكب أبو هذا الغلام والقائد الأسود أبو الراكب. فغشي علي من صعوبة ما سمعت. فلما رجعت من الحج، رجعت

على والدتي لتخبرني. فأخبرتني أن أبي طلقها ثلاثا. ثم ندم فأمر هذا الغلام بنكاحها للتحليل، ففعل، فعلقت منه. وكان ذا مال كثير وليس له ولد فاستحقه ونكحني مرة ثانية".

رابعا: أبو علي الحسن بن الحسين المعروف بابن أبي هريرة [41] :

أحد أئمة الشافعية، تفقه على ابن سريج، ثم على أبي إسحاق المروزي، وصحبه إلى مصر. ثم عاد إلى بغداد وشرح شرحين للمختصر، مختصرا ومبسوطا. درس ببغداد وتخرج عليه خلق كثير. وانتهت إليه إمامة العراقيين. توفي ببغداد سنة 345 هـ.

خامسا: أبو الوليد حسان بن محمد بن أحمد القرشي الأموي النيسابوري [42] :

الفقيه، شيخ الشافعية بخراسان، وصاحب ابن سريج، كان زاهدا محتشما، قال عنه الحاكـم: "بأنه إمام أهل الحديث بخراسان"، له كتاب المستخرج على صحيح مسلم. كـما أنه شرح رسالة الإِمام الشافعي شرحا حسنا. عاش اثنتين وتسعين سنة. توفي بنيسابور سنة 349 هـ.

سادسا: أبو بكر محمد بن علي بن إسماعيل القفال الشاشي [43] :

كان إماما، إذ أنه أفصح الأصحاب قلما، وأمكنهم في دقائق العلوم قدما، وأسرعهم بيانا، وأتقنهم جنانا، وأعلمهم إسنادا، وأرفعهم عمادا، انتشر عنه مذهب الشافعي بما وراء النهـر، له كتاب في أصول الفقه، وله شرح الرسالة. وهو أول من صنف في الجدل الحسن من الفقهاء. توفي سنة 335 هـ وقيل سنة 336 هـ.

سابعا: أبو الحسن أحمد بن محمد بن أحمد البغدادي المعروف بابن القطان [44] :

وهو آخر أصحاب ابن سريج وفاة. أخذ عنه علماء بغداد. إذ درس بها. له مصنفات في أصول الفقه وفروعه. توفي سنة 359 هـ.

ثامنا: أبو جعفر أحمد بن محمد الاستراباذي [45] :

من أصحاب ابن سريج ومن كبار الفقهاء والمؤذنين، وأَجل العلماء المبرزين، وهو القائل: "لا وجود للسحر وإنـما هو تخييل".

أبو بكر أحمد بن الحسن بن سهل الفارسي [46] :

وهو صاحب "عيون المسائل في نصوص الشافعي"تفقه على ابن سريج. مات بحدود سنة خمسين وثلاثمائة.

الآراء الأصولية للإمام أبي العباس ابن سريج الشافعي البغدادي المتوفي سنة 306 هـ

باب الأحكـام

(1) مسألة: طلب العلم [47] :

قال ابن سريج: "إذا قيل لك ما الأصل في طلب العلم؟ تقول: كتاب الله وسنة نبيه صلى الله عليه وسلم وما اتفقت عليه الأمة. فالحجة من الكتاب قوله عز وجل: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ} [48] فأفادنا بذلك حكـم طلب العلم.

وما قاله الرسول صلى الله عليه وسلم: "اطلبوا العلم ولو بالصين" [49] فإن طلب العلم فريضة على كل مسلم.

وقد أجمعت الأمة على أن علم ما لا يسع جهله فرض على الإنسان أن يعلمه، فإذا علمه كان طلب ما سوى ذلك فضلا لا فرضا. فعلى من علمَ أن اللّه قد فرض عليه فرائض وتواعده على تركها أن يعلمها، وأن يسارع إلى موافقة اللّه تعالى فيها رغبة في ثوابه، وخوفا من عقابه، وطلبا لمرضاته، واللّه نسأل التوفيق بمنه وهو حسبنا ونعم الوكيل".

(2) مسألة: حكم الأشياء قبل ورود الشرع:

اختلف العلماء في حكـم الأشياء قبل ورود الشرع على أقوال:

فقال أبو العباس ابن سريج: "إنها على الإباحة حتى يرد الشرع بحظرها" [50] .

وجاء في شرح الكوكب المنير [51] إيراد المسألة باسم آخر وهو "الأعيان المنتفع بها قبل ورود الشرع وبعده وخلا عن حكـمها فـما هو حكم هذه الأعيان"ومن العلماء من ذكرها قبل ورود الشرع. ومع ذلك فقد قال صاحب الكوكب بأن أبا العباس ابن سريج قال: "بأنها مباحة".

هذا وقرر استدل ابن سريج على قوله هذا بالأدلة الآتية [52] وهي:

أولا : قوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} [53] .

وجـه الاستـدلال: إن هذا استفهام إنكاري وهو يفيد الذم والتوبيخ. لذا كان مقتضى الآية أن الأصل في الأعيان المنتفع بها الإباحة.

ثانيا: استدل بقوله صلى الله عليه وسلم: "من أعظم المسلمين جرما من سأل عن شيء لم يحرم فحرم لأجل مسألته" [54] وقوله صلى الله عليه وسلم: "ما سكـت عنه فهو عفو" [55] .

وجه الاستدلال: إن الحديثين يفيدان الإباحة.

ثالثا : استدل بأن هذه الأعيان ملك للَه تعالى والانتفاع بملك الغير على وجه لا يستضر به المالك جائز.

والدليل على ذلك أملاك الآدميين. فإنها يجور الانتفاع بها على وجه لا يستضر به المالك مثل الاستظلاِل بظله والمشي في ضوء سراجه، ولا ضرر على اللّه تعالى في انتفاعنا بهذه الأعيان. فوجب أن يكون الانتفاع بها جائزا على الإطلاق.

رابعا: قال: "إن الحكيم لا يخلق شيئا إلا لغرض ووجه من الحكمة يقتضي خلقه. وقد خلق اللّه تعالى هذه الأعيان فلا يخلو إما أن يكون خلقها للمنفعة أو المضرة. بطل أن يكون خلقها للمضرة، لأن هذا لا يليق بالحكيم. فبقي القسم الثاني وهو أنه خلقها للانتفاع بها. وإذا ثبت هذا فلا يخلو إما أن يكون خلقها لنفع نفسه أو لنفعنا، بطل أن يكون خلقها لنفع نفسه لأن اللّه تعالى مستغن عن ذلك. بقي أن يكون خلقها لنفع الناس، وإذا ثبت هذا ثبت

أن الانتفاع بها جائز، إذ لا يخرج خلقه إياها عن هذين القسمين. لأن القسم الثالث عبث ولعب، وتعالى اللّه عن ذلك علوا كبيرا".

ويدل عليه قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} [56] .

خامسا: قال: بأن المباح ما لا ثواب في فعله ولا عقاب في تركـه وعندكم أن من يفعل شيئا قبل الشرع لا ثواب له في فعله ولا عقاب في تركـه، فقد أثبتم له حكـم الإباحة.

سادسا: بأن القول بالوقف يؤدي إلى ترك الوقف وذلك أن القول به لا يخلو إما أن يكون حقا يجب اعتقاده أو باطلا لا يجوز اعتقاده. فإن كان حقا وجب اعتقاده. بطل القول بالوقف. لأنه قد وجب الاعتقاد وإن كان باطلا لم يجز القول به.

(3) مسألة: شكر المنعم:

اختلف أهل العلم في حكـم هذه المسألة على أقوال فقال أبو العباس ابن سريج: "يجب شكر المنعم عقلا" [57] .

ونقل الزركشي عن تقاضى أبي بكر الباقلانيى والأستاذ أبي إسحاق الاسفرائينى في معرض الاعتذار عن ابن سريج هذا أنهما قالا: "أعلم أن هذه الطائفة من أصحابنا ابن سريج وغيره، برعوا في فن الفقه، ولم يكن لهم قدم راسخ في الكلام، وطالعوا على الكبر كتب المعتزلة فاستحسنوا عَباراتهم، وقولهم في شكر المنعم عقلا فذهبوا إلى ذلك غير عالمين بـما تؤدي إليه هذه المقالة من قبح القول" [58] .

(4) مسألة: صيغة أفعل ليست حقيقة:

صيغة أفعل تستعمل في معان متعددة قد تصاب إلى ستة عشر معنى. فهل استعملها في هذه المعاني على وجه الحقيقة أم على خلاف ذلك؟

قال البخاري في كشف الأسرار [59] بأن العلماء اتفقوا على أن صيغة أفعل ليست حقيقة في جميع الوجوه لأن مـعنى التسخير والتعجيز والتسوية مثلا غير مستفاد من مجرد الصيغة. بل إنـما يفهم ذلك من القرائن.

إنما الذي وقع الاختلاف فيه أربعة أمور هي الوجوب والندب والإباحة والتهديد.

فقـال أبـو العبـاس ابن سريج: "الأمر مشترك بين هذه الوجوه الأربعة بالاشتراك اللفظي كلفظ العين" [60] . وقد استدل على قوله هذا [61] بـما يلي:

وهو أن صيغة الأمر استعملت في معان مختلفة من غير أن يثبت هو ترجيح أحدها على الباقي والأصل في الاستعمال الحقيقة. فيثبت الاشتراك الذي هو من أقسام الإجمال. فلا يجب العمل به إلا بدليل زائد يرجح أحد المعاني على سائرها لاستحالة ترجيح أحد المتساويين بلا مرجح.

(5) مسألة: ما هي حقيقة الأشـبه:

هذه المسألة موضعها عند كل الفقهاء في التخطئة والتصويب فالمجتهد إذا وقعت له واقعة يطلب النصوص من الكتاب والسنة ثم الإجماع، ثم إن أعوز المطلوب فيه فينظر في قواعد الشريعة يحاول إلحاقا ويريد جمعا ويطلب شبها فيخيل في نفسه وجود التشبه ثم يجتهد في طلب الأشبه فالمطلوب هو الأشبه. ومعنى هذا أن المسألة إذا ترددت بين أصلين في التحريم والتحليل ويجاذبها أصل التحريم وأصل التحليل فالمطلوب تقرير الأشبه، لذا اختلف العلماء في حقيقة الأشبه الذي هو المطلوب.

فقال أبو العباس ابن سريج: "الأشبه المطلوب هو الذي يغلب على الظن عند تقدير ورود الشرع بحكم في المحل. أنه كان ينـص على ذلك الحكم" [62] .

باب العام والخـاص

(1) مسألة: إذا ورد لفظ عام هل يبحث عن المخصص قبل الشروع في العمل به أم لا؟:

هذه المسألة قد اختلفت ألفاظ العلماء في التعبير عن مقتضاها إذ أن من العلماء من عبر عنها بقوله: الألفاظ موضوعة للعموم [63] .

ومنهم من قال: "هل يجب اعتقاد العموم من الصيغة والعمل بمقتضاها أو يتوقف عنها" [64] .

وقد اختلف العلماء في بيان حكمها على أقوال متعددة فقال أبو العباس ابن سريج: "لا يجوز التمسـك بالعـام ما لم يتقص في طلب المخصص، فإذا لم يوجد ذلك المخصص فحينئذ يجوز التمسك به في إثبات الحكم العام" [65] .

وقد استدل ابن سريج بالأدلة الآتية وهي [66] :

أولا: أن المقتضي للعمـوم هو الصيغة المتجردة عن القرائن ولا يعلم تجردها عن القرائن إلا بعد النظر في الأصول والبحث عن الأدلة، لأن دليل التخصيص قد يكون متصلا بلفظ العموم بالشرط والاستثناء، وقد يكون متأخرا عنه فلم يجز اعتقاد عمومه ما لم يوجد شرط العموم فيه.

ثانيا: إن هذا الأمر يقاس على البينة في الحكم حيث يعتمد على ما يعلم إذا علم الحاكم عدالتها، لو كانت البينة لا تكون بينة حتى يعلم خبرها من الأسباب القادحة في العدالة، لم يجز العمل بها مع الجهل بحالها، بل يجب عليه أن يتوقف فيها حتى يكشف عن باطن حالها بسؤال أهل الخبرة والمعرفة بالشهود. كذلك في مسألتنا.

ثالثا: بأنه لا طريق إلى معرفة ذلك بغير البحث والسبر وهو غير يقيني. والقول بأنه لو كان ثم مخصص لاطلع عليه العلماء غير يقيني لجواز وجوده مع عدم اطلاع أحد من العلماء عليه. وبتقدير اطلاع بعضهم عليه فنقله له أيضا غير قاطع. بل غايته أن يكون ظنيا. كيف وأنه ليس كل ما ورد فيه العام مما كثر خوض العلماء فيه، وبحثهم عنه ليصح ما قيل.

رابعا: إنه بتقدير قيام المخصص لا يكون العموم حجة في صورة التخصيص فقبل البحث عن وجود المخصص يجوز أن يكون العموم حجة، وأن لا يكون، والأصل أن لا يكون حجة إبقاء للشيء على حكم الأصل.

خامسا : أن اللفظ الموضوع للاستغراق هو اللفظ المتجرد عن القرائن المخصصة، ولابد من طلب التجرد لنحمل على المعنى الموضوع له اللفظ، وعند الطلب نعرض الخطاب الوارد على دلائل الشرع ليعرف هل وجد هناك دليل يخـص اللفظ أولا. ثم إذا لم نجد فقد أصاب اللفظ المجرد عن قرينة مخصصة

فيحمل عام الموضوع له، وهو الاستيعاب، ويعتقد ذلك.

(2) مسألة: تخصيص الكتاب والسنة المتواترة بالقياس:

اختلف أهـل العلم في جواز تخصيص الكتاب والسنة المتواترة بالقياس. فقال أبو العباس ابن سريج: "إن كان القياس جليا [67] جاز وإن كان خفيا فلا [68] مثل قياس تحريم ضرب الوالدين على تحريم التأفيف".

وجاء في إرشاد الفحول [69] عنه روايتان: الأولى: "أنه يقول بالتخصيـص مطلقا".

والثانية: "أنه يقول بالتخصيـص إن كان القياس جليا" وصحح عنه الرواية الأولى. إلا إني أقول لعل الراجح هي الرواية الثانية لأن أكثر المصادر ذكرت عنه هذه الرواية دون الثانية أي التخصيص بالقياس الجلي دون غيره.

(3) مسألة: تخصيص العموم بدليل الخطاب:

معنى ذلـك أنه إن ورد نص عام فهل لنا أن نخصصه بدليل الخطاب [70] (مفهوم المخالفة) أم لا؟.

اختلف العلماء في حكـم هذه المسألة على أقوال. فقال أبو العباس ابن سريج: "لا يجور تخصيص العموم بدليل الخطاب" [71] .

(4) مسألة: هل تحمل الألفاظ على كل ما تتناوله أم على البعض؟:

معنى ذلك أن اللفظ إذا كان متناولا لأفراد كثيرة فهل يحمل على جميع هذه الأفراد أم أنه يكتفي بحمله على أقل ما يتناوله؟.

قال أبو العباس ابن سريج: "يجب حمل الألفاظ على أقل ما يتناوله اللفظ" [72] . وقد استدل ابن سريج بالأدلة الآتية [73] :

أولا: بأن أقل الجمع ثلاثة ولا يشك في أن ذلك المقدار مراد باللفظ وما زاد على ذلك مشكوك فيه. فلا يحمل اللفظ عليه إلا بدليل.

ثانيا: لفظ الجميع لو اقتضى العموم لوجب إذا قال: لفلان عندي دراهم ألا يقبل منه ثلاثة دراهم. ولما أجمعنا على أنه يقبل منه ثلاثة دراهم. علمنا أن اللفظ محمول على أقل ما يتناوله.

باب: الحقيقة والمجاز

(1) مسألة: المجاز في القرآن:

اختلف العلماء في وقوع المجاز في القرآن الكريم.

فقال أبو بكر بن داود: "بأن المجاز في اللغة، وليس في القرآن مجاز". فرد عليه أبو العباس ابن سريج بوقوع المجاز في القرآن [74] وقد استدل على رده بقوله تعالى: {لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَات} [75] .

وجـه الاستدلال: أن الصلوات لا تهدم وإنـما أراد به مواضع الصلوات. وعبر بالصلوات عنها على سبيل المجاز. وحذف المضاف وأقام المضاف إليه مقامه. فلم يكن لأبي بكر من جواب على ما استدل به ابن سريج.

(2) مسألة: هل يحمل اللفظ على الحقيقة قبل البحث عن المجاز أم لا؟.

معنى ذلك هل يحمل اللفظ على معناه الحقيقي ابتداء أم لابد من البحث عن معناه المجازي قبل حمله على الحقيقي؟. اختلف العلماء في ذلك على أقوال:

فقال أبو العباس بن سريج: "يجب طلب المجاز قبل استعمال اللفظ في المعنى الحقيقي" [76] .

باب: المفهـوم

(1) مسألة: مفهوم الصفة:

هذه المسألة تسمى عند علماء الأصول بمسميات كثيرة منها: "مفهوم المخالفة"ومنها:

"دليل الخطاب". ومنها: "العمل بالوجوه الفاسدة". ومثلهـا قوله الرسول صلى الله عليه وسلم: "في سائمة الغنم زكاة" [77] .

وهل معنى هذا نفي الزكاة عن المعلوفة من الغنم أم لا؟. اختلف علماء الأصول في ذلك:

فقال أبو العباس ابن سريج: "تعليق الحكم على صفة لا يدل على انتفاء الحكـم فيما لم توجد فيه تلك الصفة [78] إلا إذا جاء بلفظ الشرط". وقد استدل على قوله هذا بالأدلة الآتية [79] :

أولا : استدل بقوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [80] .

وجلا الاستدلال : أنه لو كان كـما قلتم لكان في الآية دليل على جواز القتل عند انتفاء خشية إملاق وهو الفقر، وليس كذلك، بل هو حرام.

ثانيا: لو دل تخصيص الحكـم بالصفة على نفيه عـما عداه لدل تخصيصه بالاسم على نفيه عما عداه. لكن التخصيص بالأسماء لا يدل على نفيه عما عداه. فالتخصيص بالصفة وجب أن لا يدل على نفيه عما عداه .

ثالثا : ثبوت الحكم في إحدى الصورتين لا يلزمه ثبوت الحكم في الصورة الأخرى والإِخبـار عن ثبـوت ذلـك الحكـم في إحـدى الصورتـين لا يلزمه الإِخبار عنه في الصورة الأخـرى، فإذن الإخبار عن ثبوت الحكم في إحدى الصورتين لا يدل على حال الصورة الأخرى ثبوتا وعدما.

رابعا: ليس في كلام العرب كلمة تدل على شيئين متضادين وهذا اللفظ يدل على إثبات الحكم ونفيه، وهذا خلاف اللغة.

خامسا : لو كان تعليق الحكم على الصفة للشيء يدل على نفيه عما عداه لوجب أن لا يحسن فيه الاستفهام، كـما لا يحسن في نفس النطق.

سادسا: بأن نفي الحكم عن غير المنصوص لا يفهم من مجرد الإثبات إلا بنقل متواتر من أهل اللغة، أو جار مجرى التواتر كعلمنا بأن قولهم ضروب وقتول وَأمثالهـما للتكثير، وإن قولهم عليم وقدير وأقدر للمبالغة. ونقل الآحاد لا يكفي إذ الحكم على اللغة ينزل عليها كلام اللّه تعالى بقول الآحاد مع جواز الغلط، لا سبيل إليه، ولم يوجد.

سابعا: أهل اللغة فرقوا بين العطف وبين النقض. وقد قالوا أضرب الرجال الطوال والقصار عطف، وليس بنقض. ولو كان قوله أضرب الرجال الطوال يدل على نفي ضرب القصار لكان قوله والقصار نقضا لا عطفا.

ثامنا: الخبر عن ذي الصفة لا يبقي غير الموصوف، فإن الرجل إذا قال: قام أسود، أو خرج، لم يدل على نفيه عن الأبيض. بل هو مسكوت عن الأبيض فكذلك الأمر.

تاسعا : بمفهوم الاسم واللقب. فإن الأسماء موضوعة لتمييز الأجناس والأشخاص كإنسان وزيد. والصفات موضوعة لتمييز النعوت والأحوال كطويل وقصير، وقائم وقاعد. فإذا كان تقييد الخطاب بالاسم لا يدل على نفيه عـما عداه، فإنه إذا قيل في الإبل الزكاة لا يدل ذلك على نفيها عن البقر. وجب أن يكون التقييد بالصفات بمثابته.

عاشرا : كان دليل الخطاب يقتضي الحكم لكان ذلك مستنبطا من اللفظ، وما استنبط من اللفظ لا يجوز تخصيصه كالعلة.

حادي عشر : ما روي عن عروة بن الزبير رضي اللّه عنه أنه قال: "قلت لعائشة أم المؤمنين رضي اللّه عنها، وأنا يومئذ حديث السن. أرأيت قول اللّه تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [81] فـما أرى على أحد شيئا ألا يطوف بهما". قالت عائشة رضي اللّه عنها: "كلا يا ابن أخي لو كان كـما قلت لكانت "فلا جناح عليه ألا يطوف بهما". فهذه عائشة وهي من أهل اللسان لم تحكم للمسكوت عنه ضد حكم المنطوق به، واعتذر عروة رضي اللّه عنه ما اعتقد ذلك بحداثة سنه، وأنه لم يكن فقه بعد. وإذا كان هذا طريقه اللغة. وجب أن يرجع إلى قول عائشة رضي اللّه عنها. واللّه أعلم وأحكم.

ثاني عشر : لو دل الخطاب المقيد بالصفة على نفي ما عداه لدل عليه إما بصريحه ولفظه، وإما بفائدته ومعناه. وليس يدل علية من كلا الوجهين. فإذا ليس يدل عليه. أما صريحه فلأنه ليس فيه ذكير لما عدا الصفة. ألا ترى أن قول القائل "أدوا عن الغنم السائمة الزكاة"ليس فيه ذكر للمعلومة أصلا.

وأمـا المعنى: فلو دل من جهـة المعنى لكان من حيث أنه لو كانت الزكاة في غير السائمة كهي في السائمة لما تكلف الشارع ذكر السوم وتعلق الزكاة باسم الغنم لأن تكلف ذكر السوم مع تعلق الزكاة بمطلق اسم الغنم تكلف لما لا فائدة فيه.

(2) مسألة : الحكم المعلق عن شيء بكلمة "إن"هل حكم على العدم عند عدم ذلك الشيء أم لا؟ نحو قوله تعالى: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنّ} [82] ونحو قول القائل: إذا جاءكم كريم فأكرموه.

اختلف العلماء في حكـم هذه المسألة على أقوال كثيرة:

فقال أبو العباس ابن سريج: "إنه حكم على العدم مع عدم ذلك الشرط" [83] . وقد استدل بالأدلة الآتية [84] :

أولا: بأن قوله إن دخل عبدي فأعتقه. يفهم منه لغة ولا تعتقه إن لم يدخل الدار. فكـما أن الدخول يوجب جواز الإعتاق فعدمه يمنع عنه فكان العدم مضافا إليه.

ثانيا: أن النحويين قالوا: إن كـلمة "إن"حرف شرط. ويلزم من انتفاء الشرط انتفاء المشروط.

ثالثا : الشرط هو الذي يتوقف عليه الحكم فلو ثبت الحكم مع عدمه لكان كل شيء شرطا في كل شيء حتى يكون دخول زيد الدار شرطا في كون السماء فوق الأرض. وإن وجد ذلك مع عدم الدخول. والدليل عليه ما روي أن يعلي بن أمية رضي اللّه عنه قال لعمر بن الخطاب رضي اللّه عنه: "ما بالنا نقصر الصلاة وقد أمنا وقد قال الله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}" [85] . فقال عمر بن الخطاب رضي الله عنه: "عجبت مما عجبا منه فسألت رسول الله عليه وسلم فقال: "إنما هي صدقة تصدق اللّه بها عليكم فاقبلوا صدقته" [86] . فلو لم يعقل من التعليق نفي الحكم عند عدم الشرط لم يكن لتعجبها معنى، مع أنهما من فصحاء العرب.

رابعا: أن فائدة وصفنا له بأنه شرط أن ينتفي الحكم بانتفائه، وإن صح أن يوجد الشرط من عدم الحكـم كالشروط العقلية.

(3) مسألة: فحوى الخطاب (مفهوم الموافقة):

اختلف العلماء في حجية مفهوم الموافقة أو فحوى الخطاب فقال محمد بن داود وأهل الظاهر بأنه مفهوم من النطق فتصدي للرد عليه أبو العباس ابن سريج إذ جاء في شرح اللمع [87] أنه قال: "حكي عن ابن سريج أنه ناظره محمد بن داود فألزمه الذرة فقال: "إذا قال: لا تمسك من المالك ذرة لا يجوز له أن يتناول المئيـن والألوف، لأن اللفظ غير موضوع له"فقال ابن داود: "لا أُسلم أن المئين والألوف ذرات مجموعة شكل ذرة منها يتناوله اللفظ"فألزمه ابن سريج نصف ذرة فقال "النصف لا يسمى ذرة"فلم يجب عنه ابن داود".

قد حكي الجويني في البرهان [88] أن ابن سريج قد ناظر أبو بكر بن داود حيث قال له: "أنت تلتزم الظاهر وقد قال اللّه تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [89] فـما تقول فيمن يعمل مثقال ذرتين". فقال مجيبا: "الذرتان ذرة وذرة". فقال أبو العباس ابن سريج: "فلو عمل مثقال ذرة ونصف فتبلد وظهر خزيه".

باب المجمل والمبين

مسألة: تأخير البيان عن وقت الخطاب:

معنى ذلك إذا ورد الخطاب من الشارع وكان مجملاً فهل يمكن أن يتأخر البيان عن وقت وروده أم لا؟.

اختلف علماء الأصـول في هذه المسألة علي أقوال متعـددة. فقال أبو العباس ابن سريج: "يجوز تأخير البيان عن وقت الخطاب" [90] . وقد استدل ابن سريج بالأدلة الآتية [91] وهي:

أولاً : قولـه عز وجل: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [92] . وقوله تعالى: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [93] .

وجه الاستدلال: أن ثم تقتضي المهلة والتراخي. فدل على أن التفصيل يجوز أن يتأخر عن الخطاب.

ثانيا: أن اللّه تعالى أوجب الصلوات الخمس ولم يبين أوقاتها وأفعالها حتى نزل جبريل عليه السلام وبين للنبي صلى الله عليه وسلم كل صلاة في وقتها [94] . وبين النبي صلى الله عليه وسلم أفعالها وأوقاتها للناس وقال: "صلوا كـما رأيتموني أصلي" [95] وكذلك أمر الحج حيث بـين النبي صلى الله عليه وسلم أفعاله للناس في العام الذي حـج فيه وقال: "خذوا عني مناسككم" [96] ولو لم يجز التأخير لما أخر عن وقت الخطاب.

وكذا قوله عز وجل: {وَآتُوا الزَّكَاةَ} [97] وقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا} [98] ثم وقع البيان لهذه الأمور بعد ذلك بالسنة النبوية المطهرة.

ثالثا: أن البيان إنما يحتاج إليه للامتثال وفعل المأمور به، كـما أن القدرة يحتاج إليها الفعل المأمور به. ثم يجوز تأخير القدرة عن وقت الخطاب إلى وقت الحاجة، فكذلك تأخير البيان عن وقت الخطاب إلى وقت الحاجة يجب أن يكون جائزا.

رابعا: أن النسخ تخصيص للأزمان، كـما أن التخصيص تخصيص للأعيان. ثم تأخير بيان النسخ عن وقت الخطاب إلى وقت الحاجة جائز فكذلك تأخير بيان التخصيص يجب أن يكون جائزا عن وقت الخطاب إلى وقت الحاجة.

خامسا: استدل بقوله تعالى: {وَأَهْلَكَ} [99] وحكمه تناول ابنه.

وبقوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [100] .

ثم لما سـأل ابن الزبعري عن عيسـى والملائكة نزل قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} [101] . وهذا دليل البيان عن وقت الخطاب.

باب: السـنة

(1) مسألة أنواع السنن:

قال أبـو العباس ابن سريج مشيرا إلى حكم هذه المسألة بقوله [102] : "إذا قيل لك: السنن على كـم ضرب؟ فقل على ضروب ثلاثة: فمنها ما يؤخذ من الأمر. والأمر أمران. أمر فرض وأمر ندب فالأوامر: إذا وردت فهي على الإيجاب حتى تقوم دلالة الندب.

وضرب ثان: وهو ما أخذ عن الفعل والأفعال على ضربين: فعل عام وفعل خاص. فأفعاله صلى الله عليه وسلم على العموم حتى تقوم دلالة الخصوص، وعمومها داخل في ضربي الأمر من الفرض والندب.

والضرب الثالث: ما أخذ عن العمل بحضرته صلى الله عليه وسلم يوجد منه نهي عنه. وهذا ضرب واحد وهو على الندب دون الفرض فهذه طرق السنن.

والسنن فيها مجمل ومفسر، والمذهب في ذلك القضاء بمفسرها على مجملها. وفيها ناسخ ومنسوخ. فيحكم بناسخها على منسوخها.

ومنها: مقدم ومؤخر فيستعمل حكم ذلك على ما يوجبه فيها.

وفيها خاص وعام. والعموم أولى بنا من الخصوص حتى تقوم الدلالة على الخصوص فيما مخرجه العموم.

وكذلك إذا كانت خاصة فهي على خصوصها حتى تقوم دلالة العموم".

(2) مسألة : فعل النبي صلى الله عليه وسلم المجرد عن القرائن وظهر فيه قصد القربى:

المراد من فعل النبي هنا هو فعله الذي يصدر منه ابتداء بحيث لم يكن امتثالا لأمر ولا بيانا لمجمل، ولم يقرن به ما يفيد بيان صفته إلا أنه اقترن به ما يفيد قصد القربى فقد اختلف العلماء في تحديد صفته على أقوال:

فقال أبو العباس ابن سريج: "يدل على الوجوب" [103] .

وقـال الشيرازي في شرح اللمـع [104] مشيرا إلى قول ابن سريج بأنه قال: "يدل على الوجوب ولا يحمل على غيره إلا بدليل".

ب بينما قال عبد العزيز البخاري في كشف الأسرار [105] . إن ابن سريح قد قال: "بأنه يصح إطلاق الأمر عليه بطريق الحقيقة، ويجب علينا اتباعه".

وجاء عنه أنه قال: "إن لم تعلم صفته في حقه، وظهر فيه قصد القربى فإنه للوجوب" [106] .

وخـلاصـة ما ورد عنه أنه يقول بأن فعل النبي صلى الله عليه وسلم المجرد عن القرائن يحمل على الوجوب إن ظهر فيه قصد القربى والعبادة.

وقد استدل على قوله هذا بالأدلة الآتية [107] :

أولا: قوله تعالى: {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [108] .

وجه الاستدلال: أن هذا أمر والأمر يقتضي الوجوب، لذا يجب اتباعه في أقواله وأفعاله.

ثانيا: قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [109] .

وجه الاستدلال: أن الأمر هذا يستعمل في القول والفعل والدليل عليه قوله عز وجل {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْض} [110] وقوله عز وجل: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} [111] .

وقول الشاعر:

فقلت لها: أمري إلى اللّه كله

وإني إليه في الآياب لراغب

والمراد من الأمر بذلك كـله هو الفعل. والتحذير عن مخالفته يقتضي وجوب موافقة فعله.

ثالثا: قوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} [112] .

وجه الاستدلال: أن هذه الآية وردت في حق من تخلف عن غزوة أحد، ولم يتأس بالرسول صلى الله عليه وسلم في حضورها فتوعد على ذلك بقوله: {لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} وهذا إنـما يستعمل عند الوعيد كـما نقول "لا يترك الصلاة من يؤمن باللّه واليوم الآخر. يريد بذلك أن تركهـا من أفعال الكفر وأفعال من لا يؤمن باللّه. وبهذا لا معنى للتأسي به إلا أن يفعل الإنسان مثل فعله.

رابعا ً: قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} [113] .

وجه الاستدلال: دلت الآية الكريمة على أن محبة اللّه عز وجل مستلزمة للمتابعة. لكن المحبة واجبة بالإجماع، ولازم الواجب واجب فمتابعته واجبة.

خامسا ً: قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [114] .

وجه الاستدلال: أنه صلى الله عليه وسلم إذا فعل فعلا فقد أتانا بالفعل، فوجب عَلينا أن نأخذه. والشاهد لذلك قوله عز وجل في تتمة الآية {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} والنهـي إنـما يقارنه على مضادة الأمر.

سادسا ً: قوله تعالى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [115] :

وجه الاستدلال: لم يفرق بين طلب طاعة الله عز وجل وطاعة رسوله الكريم صلى الله عليه وسلم. وطاعة الله سبحانه وتعالى واجبة فطاعة الرسول صلى الله عليه وسلم واجبة.

سابعا ً: قوله عز وجل: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} [116] .

وجد الاستدلال: دلت الآية على أنه تعالى إنـما زوجه بها ليكون حكم أمته مسـاويا لحكمه في ذلك وهذا هو المطلوب.

ثامناً : الإجماع من الصحابة الكرام رضي اللّه عنهم في رجوعهم إلى قول السيدة عائشة رضي الله عنها لما اختلفوا في وجوب الغسل من التقاء الختانين. فقالت عائشة رضي اللّه عنها: "فعلته أنا ورسول اللّه صلى الله عليه وسلم فاغتسلنا" [117] فأجمعوا على الأخذ به ووجوب فعله. وهذا إجماع منهم على أن مقتضاه الوجوب.

تاسعا ً: استدلوا بـما روى عن النبي صلى الله عليه وسلم: "أنه خلع نعليه في الصلاة فخلع الناس نعالهم فسألهم فقالوا: رأيناك خلعت نعلك فخلعنا نعالنا" [118] فدل على أن متابعته فيما يفعل واجبة.

عاشرا ً: روي أن أم سلمة رضي اللّه عنها قالت للنبي صلى الله عليه وسلم عام الحديبية "انحر هديك حيث وجدته، وأحلق فإنهم يحلقون ففعل فتبعوه" [119] . فدل على أن فعله يقتضي الوجوب.

حادي عشر : لا خلاف أنه يجوز أن يكون واجباً والاحتياط في فعله واجب لأنا لا نأمن أن يكون واجبا فنتركه. وهذا صحيح، لأنه نوى الوجوب، فإن كان واجبا فقد فعله، وإن كان ندبا سقط الوجوب، وبقي فعله نفلا، كرجل شك هل عليه فرض أم لا؟ فصلى صلاة، ونوى الفرض احتياطاً، ثم بان أنه لم يكن عليه فرض فإنها تكون نافلة.

ثاني عشر : أنه لا نزاع في وجوب تعظيم الرسول صلى الله عليه وسلم في الجملة، وإيجاب الإتيان بمثل فعله تعظيماً له، وبدليل العرف، والتعظيمان يشتركان في قدر من المناسبة فيجمع بينهما بالقدر المشترك، فيكون ورود الشرع بإيجاب ذلك التعظيم يقتضي وروده بأن يجب على الأمة الإتيان بمثل فعله.

ثالث عشر : البيان تارة يكـون بالقول، وتارة يكون بالفعل، ثم ثبت أن القول يقتضي الوجوب فكذلك الفعل.

(1) مسألة: فعل النبي صلى الله عليه وسلم المجرد من القرائن والذي لا يظهر منه قصد القربة. اختلف العلماء في ذلك على أقوال:

فقال أبو العباس ابن سريج: "إذا لم يظهر في الفعل قصد القربة بل كان مجردا مطلقاً فإنه واجب علينا" [120] إلا أن إمام الحرمين الجويني [121] قد رد نسبة هذا القول إلى ابن سريج بقوله: "بأن هذا زلل وقدر الرجل عن هذا أجل".

ومن قال بأن ابن سريج يقول بالوجوب فقد أحال استدلاله في هذه على ما استدل به في مسألة فعـل الرسول صلى الله عليه وسلم المجرد مع ظهور قصد القربة. وقد سبق ذكر هذه الأدلة في المسألة السابقة.

(4) مسألة : وجوب العمل بخبر الواحد:

اختلف العلماء في هذه المسألة على أقوال عديدة. فقال أبو العباس ابن سريج: "بوجوب العمل بخبر الواحد شرعا وعقلا"وقد استدل على هذا الوجوب بالنقل والإجماع والمعقول [122] .

أما النقل فقد استدل بالكتاب والسنة. وأدلته من الكتاب هي:

أولاً: استدل بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ...} الآية [123] .

وجه الاستدلال: أن اللّه تعالى أمر بالتوقف عند خبر الفاسق. وفي ذلك دلالة على قبول خبر العدل، وترك التوقف عند خبره.

ثانياً: قوله تعالى: {وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ} [124] .

وجه الاستدلال: أن النبي صلى الله عليه وسلم كان يسمع من كل قائل واحدا كان أو اثنين. وهذا قبول الخـبر الواحد.

ثالثاً: استدل بقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [125] .

وجـه الاستـدلال: أن اللّه تعـالى أوجب الحذر بإنذار طائفة من فرقة، لأن لعل للترجي، وهو على اللّه تعالى محال فيحمل على الوجوب لاشتراكهما في الطلب. وإنذار الطائفة إخبارهم المخوف فيلزم وجوب الحذر بإخبار الطائفة، والطائفة قوم لا يحصل من خبرهم إلا الظن، لأن كل فرقة ثلاثة. فالطائفة منهم إما واحد أو اثنان. وخبر الواحد أو الاثنين لا يفيد إلا الظن. فقد وجب الحذر بإخبار من لا يفيد قولهم إلا الظن. فيجب الحذر بإخبار واحد عدل. لأن خبره يفيد الظن. ويلزم منه وجوب العمل بخبر الواحد.

رابعاً : استدل بقوله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ} [126] .

وجه الاستدلال: أن الله تعالى تواعد على كتمان ما أنزل اللّه تعالى من البينات فيجب على الواحد إخبار ما سمع من الرسول صلى الله عليه وسلم فوجب العمل بخبره، وإلا لم يكن لإخباره فائدة.

أما أدلته من السنة فهي:

أولاً: ما روي أن الرسول صلى الله عليه وسلم قبل خبر الأعرابي على رؤية هلال رمضان وذلك ما روي عن ابن عباس رضي الله عنهما أنه قال جاء أعرابي إلى رسوله صلى الله عليه وسلم فقال: إني رأيت الهلال- يعني رمضان- فقال: "أتشهد أن لا إله إلا الله؟ قال: "نعم". قال: "أتشهد أن محمداً رسول الله". قال: "نعم". قال: "يا بلال أذن في النـاس فليصوموا غدا" [127] .

وهذا دليل على أن الرسول صلى الله عليه وسلم قبل خبر الواحد، وأخذ به.

ثانيا: بعثه صلى الله عليه وسلم لبعض الصحابة لتبليغ الأحكام ونشر الدعوة في أماكن متفرقة من المعمورة، ومن ذلك توجيهه لمعاذ رضي الله عنه إلى اليمن. إذ روى ابن عباس رضي الله عنهـما أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن فقال: "أدعهم إلى شهادة أن لا إله إلا الله وأني رسول اللّه، فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم خمسة صلوات في كـل يوم وليلة. فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد عام فقرائهم" [128] .

أما استدلاله بالإجماع فكان كـما يلي:

بأنه تكرر العمل بخبر الواحد كثيرا في زمان الصحابة والتابعين في وقائع كثير وكان هذا شائعا ذائعا ولم ينكر أحد على العمل به وذلك أن تكرر العمل به من غير نكير لأحد يقضي عادة بأنهم اتفقوا على وجوب العمل بخبر الواحد. كما أن قولهم بوجوب العمل يدل قطعا أنهم اتفقوا على وجوب العمل به.

وأمـا استدلاله بالمعقول فكان كما يلي:

أولاً : بأنه إذا علم أصل كلي. كرفع المضار، وجلب المنافع، وجـب عقلا العمل بالظن في تفاصيل ذلك الأصل المعلوم كـما إذا أخبر واحد عدل من مضرة شيء مخصوصة وعن ضعف جدار، وجب عقلا الاحتراز بذلك الشيء المضر وعن ذلك الجدار. وهذا المعنى متحقق في خبر الواحد، لأن الرسول صلى الله عليه وسلم بعثه الله تعالى ليبين الأحكام الشرعية المشتملة على مصالح العباد. وخبر الواحد يفيد الظن في تفاصيل تلك الأحكام والمصالح، فوجب العمل به عقلا.

ثانيا. لاشك في أن خبر العدل الواحد يمكن صدقه فحينئذ يجب العمل به احتياطا قياسا على

المتواتر، وقول المفتي لأن كل واحد منهما لما أمكن صدقة وجب العمل به، فكذلك هاهنا.

ثالثا: لو لم يجب العمل بخبر الواحد لخلت أكثر الوقائع عن الحكم والتالي باطل بالإجماع. بيان الملازمة أنه إذا لم يوجد في الوقائع الحادثة دليل إلا خبر الواحد، ولا يجب العمل به لزم خلو تلك الوقائع عن الحكم.

باب: الإجماع [129]

مسألة: كيفية الإجماع:

قال أبو العباس ابن سريج: "إذا قيل لك ما الأصل في وجوب حكم الإجماع؟. فقل: كتاب الله وسنة نبيه صلى الله عليه وسلم". فالحجة من كتاب الله تعالى قوله عز وجل: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس} [130] .

وجه الاستدلال: أن الوسط هو العدل، والشهادة هو القول بالحق. ألا تراه تعالى يقول: {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [131] أي ناطقا بالحق.

والحجة من السنة: ما روي عنه صلى الله عليه وسلم أنه قال: "لا تجتمع أمتي على ضلالة" [132] .

وما قاله صلى الله عليه وسلم: "فما رآه المسلمون حسناً فهو عند الله حسن وما رأوه قبيحاً فهو عند الله قبيح" [133] .

وجه الاستدلال: أن الله تعالى أثبت الحجة بما هذه صفته علم بهذا النص أن المراد به الخواص من الناس لا العوام، وهم أهل العلم والقائلين بالحق.

فحقيقة الإجماع القول بالحق، فإذا حصل القول بالحق من واحد فهو إجماع، وإن حصل من اثنين أو ثلاثة فهو إجماع. وما حصل من ثلاثة إلى جملة لا تحصى فهو إجماع. والحجة على أن الواحد إجماع ما اتفق عليه الناس في أبي بكر الصديق رضي الله عنه لما منعت بنو حنيفة الزكاة، فكانت مطالبة أبي بكر رضي الله عنه لها بالزكاة حقا عند الكل. وما انفرد بمطالبتها غيره، وكلهم مجمعون على أن مطالبته حق. فإذا ثبت أن واحد إجماع كان الاثنان فصاعدا بمعناه.

باب: ا لقيـاس

قال أبو العباس ابن سريج: "إذا قيل لك ما الأصل في إثبات القياس؟. فقل كتاب اللّه وسنة نبيه" [134] .

فالحجة من الكتـاب:

قولـه تعالى: {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [135] فالقياس استنباط بحمل فرع على أصل لاشتباه بينهما في الأصل.

وقوله عز وجل: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} [136] فثبت حكم القياس. لأن القياس هو تمثيل الشيء بالشيء، وتشبيه الشيء بالشيء، فإذا جاز ذلك من فعل من لا تخفى عليه خافية ليريكم وجه ما تعلمون، فهو ممن لا يخلو من النقص والجهالة أجوز.

وما قاله تعالى: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُم} [137] . وهذا لا سبيل إلى معرفة الحكم فيه إلا من جهة التحري والاحتياط. وهذا لا يمكن فعله إلا بتقدير العقول. وما قاله عز وجل: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَم} [138] .

والحجة من السنة ما روي عن النبي صلى الله عليه وسلم أنه قال: "للخثعمية أرأيت لو كان على أبيك دين ما كنت فاعلة". قالت: "كنت أقضيه". فقال لها النبي صلى الله عليه وسلم: "فدين اللّه أحق أن يقضى" [139] فقد ثبت القياس بالكتاب والسنة. فكل حادثة أو نازلة فهي مذكورة في الأصل بالمعنى، والفرق بينهما وبيـن أصلهما، أن الأصل مذكور بالاسم والمعنى، والفرع مذكور بالاسم. فإذا تفرق الأصـل بالمعنى، والفرع بالاسم، فقد أمر اللّه تعالى عند ذلك برد الفروع إلى الأصول، ألا تراه تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [140] والمنازع فيه الحادثة، والمردود إليه الأمر من اللّه تعالى في كتابه وسنة نبيه صلى الله عليه وسلم.

(2) مسألة : إثبات الأسامي واللغات بالقياس:

اختلف العلماء في الحكم الذي يعلل أصله لتعديته إلى محل آخر هل يشترط فيه أن يكون شرعيا؟.

فقال أبو العبـاس ابن سريج: "لا يشـترط فيه أن يكون شرعيا بل يجرى القياس في الأسامي واللغات" [141] .

وقبل ذكر أدلة ابن سريج في المسألة لابد من تحديد محل الخلاف لذا قال العلماء ليس الخلاف في إطلاق اسم علم تعميمه للأفراد بالنقل على ما سكت عنه، أي لم يسمع إطلاقه عليه من أهل اللغـة. مثل "رجل"فإنه وضع لواحد من ذكور بني آدم، وعلم تعميمه بالنقل. فإذا أطلق على واحد لم يسمع من العرب إطلاقه عليه، لا يقال إنه إثبات بالقياس. إذ تناول اللفظ لذلك الواحد علم بالنقل، وليس أيضا الخلاف في نحو رفع فاعل لم يسمع من العرب رفعه، فإنه لا نزاع في جواز رفعه.

ولا يقال أيضا أنه إثبات بالقياس إذ علم تعميم رفع الفاعل بالاستقراء. فإنا لما استقرأنا الكلام وجدنا كل ما أسند الفعل، أو شبهه إليه مقدما عليه مرفوعا، حصل عندنا قاعدة وهي: أن كل فاعل مرفوع. بحيث لم يبق شك، فإذا جعل فاعل لم يسمع رفعه من العرب مرفوعا لم يكن ذلك قياسا إذ علم بالاستقراء أن الرفع وضع لكل فاعل.

بل إنما الخلاف في أنه هل يسمى مسكوت عنه مثل النبيذ مثلا الحاقا بتسمية، أي باسم مثل اسم الخمر موضوع لمعـين، مثل ماء العنب المخصوص لأجل معنى، مثل التخمير. يستلزم ذلك المعنى الاسم وجودا وعدما. أي متى وجد المعنى المذكور وجد الاسم ومتى عدم عدم أم لا؟ لأنه هو القياس في اللغة وبعبارة أخرى إذا وضع اسم لمعنى دار المعنى مع اللفظ وجودا وعدما كخمر النبيذ.

فبهذا وأمثاله: قال ابن سريج بأن اللغة تثبت بالقياس وقد استدل بالأدلة الآتية [142] :

أولا ً: التمسك بعموم قوله تعالى: {فَاعْتَبِرُوا} [143] فإنه يتناول كل الأقيسة واعتمادهم

في الفرق على أن المعاني لا تناسب الألفاظ فامتنع جعل المعنى علة للاسم، بخلاف الأحكام الشرعية فإن المعاني قد تناسبها، لكنا قد بينا سقوط هذا الفرق.

ثانيا: قضاء الرسول صلى الله عليه وسلم بالرجم في حق ماعز لا يتناول غيره لأنه خاص به. وقضاؤه بالكفارة على الأعرابي المجامع في نهار رمضان لا يدخل فيه غيره ممن جامع في رمضان. لأن لفظه مقصور عليه، وإنما يوجب الرجم على غير ماعز في الزنى بالقياس عليه. وتثبت الكفارة في حق غير الأعرابي المجامع بالقياس عليه.

ثالثا: إن العرب وضعت اسم الفرس للحيوان الذي كان في زمانهم موجودا ثم انقرض، وحدث حيوان آخر فسمي بذلك بطريق الإلحاق والقياس.

رابعا: إذا جاز إجراء القياس في الأحكام الشرعية عند فهم المعنى جاز إجراء القياس في الأسامي اللغوية عند فهم المعنى، لأن المقصود من تسمية النبيذ خمرا إثبات التحريم وإيجاب الحد.

خامسا: لما جاز إثبات أسماء الأعلام من غير رجوع إلى أهل اللغة فلا يمتنع مثله من الأسماء اللغوية.

سادسا: وجدنا بأن العصير إذا حصلت فيه الشدة سمي خمرا، وإذا زالت الشدة لم يسم خمرا. فعلمنا أن الأسماء تجري في بابها مجرى الأحكام التي تثبت بوجود معان وتزول بزوالها.

سابعا: قد ثبت بالتواتر عن أهل اللغة أنهم جوزوا القياس في اللغة. ألا ترى أن كتب النحو والتصريف والاشتقاق مملوءة من الأقيسة وأجمعت الأمة على وجوب الأخذ بتلك إذ لا يمكن تفسير القرآن والإخبار إلا بتلك القوانين فكان ذلك إجماعا بالتواتر.

(3) مسألة: مراتب قياس الشبه:

وبعض الأصوليين يسمي ذلك بقياس الأشباه. ومعناه أن الفرع يتردد بين أصلين يشبه هذا الأصل في الحكم ويشبه هذا الأصل في الصورة. مثل قتل الحر للعبد فهل دية العبد تقدر بالقياس على دية الحر، لأن العبد يشبهه في الصورة أم أنها تقدر على ما له قيمة، لأنه يشبهه في الحكم. وعندئذ قد يكون مقدار الدية أكثر من مقدارها إذا قيست على دية الحر أو يكون أقل من ذلك المقدار.

لذا عبر الإمام الجويني [144] عنها بقوله: "ومن أبواب الشبه: ما يتعارض فيه المعنى والشبه على التناقض فيقع لذلك الشبه ثانيا ونحو كالتردد في أن قيمة العبد هل تضرب على العاقلة؟ فالذي يقتضيه

القياس المعنوي عدم الضرب اعتبارا بجملة المملوكات. والذي يقتضيه الشبه اعتباره بالحر. ومما يلتحق بهذا الفن القول في تقدير أروش أطراف العبد بالسبب الذي يقدر به أطراف الأحرار. فالذي يقتضيه القياس المعنوي نفي التقدير، واعتبار ما ينقص من القيمة نظرا إلى المملوكات. سيما على رأي من لا يرى تقدير قيمة العبد، وتنز يلهم منزلة البهائم التي تضمن بأقصى قيمتها". وهذا هو مذهب ابن سريج.

باب: ا لاستصحـاب

مسألة في صورة من صور الاستصحاب:

المراد بهذه المسألة هو: أن الحكم الثابت بالإجماع في محل النزاع وهو راجع إلى الحكـم الشرعي بأن يتفق على حكم في حالة، ثم تتغير صفة عليه فيختلفون فيه فيستدل من لم يغير الحكم باستصحاب الحال. ومثاله: إذا استدل من يقول إن المتيمم إذ رأى أن الماء في أثناء صلاته لا تبطل صلاته، لأن الإجماع منعقد على صحتها قبل ذلك، فاستصحب إلى أن يدل دليل على أن رؤية الماء مبطلة.

وكقول الظاهرية: يجوز بيع أم الولد. لأن الإِجماع انعقد على جوار بيع هذه الجارية قبل الاستيلاء. فنحن على ذلك الإجماع بعد الاستيلاء وهذا النوع هو محل الخلاف فذهب أبو العباس ابن سريج إلى القوال: بالاحتجاج به. وقال عنه الشوكاني بأنه الراجح [145] وحجته في ذلـك أن المتمسك بالاستصحاب باق على الأصل قائم في مقام المنع، فلا يجب علبه الانتقال عنه إلا بدليل يصلح لذلك. فمن ادعاه جاء به.

وأورد عبد العزيز البخاري [146] المسألة بقوله: "إذا كان الحكم الثابت ثابتا بدليل مطلق غير معترض للزوال وقد طلب المجتهد الدليل المزيل بقدر وسعه ولم يظهر، فقد اختلف العلماء فيه.

فقال أبو العباس ابن سريج: "إنه حجة ملزمة متبعة في الشرعيات". وقد استدل على قوله هذا بما يلي [147] :

وهو أن الحكم متى ما ثبت شرعـا فالظاهر دوامه لما تعلق به من المصالح الدينية والدنيوية، ولا بتغير المصلحة في زمان قريب وإنما تحتمل التغيير عند تقادم العهد، فمتى طلب المجتهد الدليل المزيل، ولم يظفر به، فالظاهر عدمه. وهذا نوع اجتهاد، وإذا كان البقاء ثابتا بالاجتهاد لا يترك باجتهاد مثله ترجيح، ويكون حجة على الخصم كمن تعلق بقياس صحيح، فأنكر خصمه، وعارضه بقياس لا رجحان له على الأول. يجب أن يكون المنكر محجوبا به لأن ذلك حكم قد ثبت بقاؤه بالاجتهاد، فلا يزول إلا بدليل بترجح على الأول، وإن كان أوجب شبهة في الأول. وهذا معنى قول الفقهاء ما أمضى بالاجتهاد لا ينقض باجتهاد مثله. ألا ترى أن الحكم المطلق في حال حياة النبي صلى الله عليه وسلم كان محتملا للنسخ ثم هو ثابت في حق من كان بعيدا عنه في حق وجوب العمل به، والإلزام على الغير، ودعوة الناس في ذلك. فعرفنا أن الاستصحاب حجة ملزمة.

باب النسـخ

(1) مسألة: أنهل النسخ:

قال أبو العباس بن سريج: "إذا قيل لك النسخ على كم ضرب؟ فقل على ضروب ثلاثة" [148] .

نسخ للحكم وتبقية للخط. ونسخ للخط وتبقية للحكم، ونسخ للخط والحكم جميعا.

والحجة في ذلك ما روي عن عائشة رضي اللّه عنها أنها قالت: "كنا نقرأ على عهد رسول اللّه صلى الله عليه وسلم الرضاع عشر رضعات معلومات يحرمن، فنسخن بخمس" [149] . فهذا ما نسخ حكمه وخطر.

وأما ما نسخ خطه وثبت حكمه، فالحجة فيه ما روي عن عمر بن الخطاب رضي اللّه عنه أنه قال: "كنا نقرأ على عهد رسول اللّه صلى الله عليه وسلم {الشيخ والشيخة إذا زنيا فأرجموهما البتة}" [150] . فهذا مما نسخ خطه وثبت حكمه وهو الرجم.

وأما ما نسخ حكمه وثبت خطه فمثل قول اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِه} [151] .

ومثـل قوله عز وجـل: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [152] . فهذا مما نسخ حكمه وثبت خطه.

(2) مسألة: نسخ القرآن والسنة:

معنى ذلك هل يمكن أن يكون القرآن ناسخاً للسنة أم لا؟.

اختلف العلماء في حكم هذه المسألة على أقوال:

فقال أبو العباس ابن سريج: "بجواز ذلك، إلا أنـه لم يرد ولم يقع" [153] .

وجاء في أحكام الفصول [154] ، أنه قال: "روي عن ابن سريج أنه كـان يجيز ذلك إلا أنه زعم أن ذلك لم يقع في الشرع". ومعنى ذلك أن ابن سريج يقول بجوار ذلك عقلا إلا أنه لم يقع شرعا.

(3) مسألة: نسخ الكتاب بالسنة المتواترة:

معنى ذلك هو أن السنة المتواترة يمكن أن تكون ناسخة للكتاب أم لا؟. اختلف العلماء في حكم هذه المسألة.

فقال أبو العباس ابن سريج: "بجواز نسخ الكتاب بالسنة المتواترة، إلا أنه لم يقع شرعا" [155] . وجاء في كشف الأسرار [156] أنه قال: "يجور عقلا، ولكن الشرع لم يرد به، ولو ورد به كان جائزا، وهو إحدى الروايتين عن ابن سريج".

وجاء في الإبهاج [157] أنه قال: "وذهب ابن سريج إلى جواز نسخ الكتاب بالسنة المتواترة والسنة المتواترة بالكتاب إلا أنه لم يقع ولم يرد".

وجاء قوله في كتاب: الودائع بمنصوص الشرائع [158] أنه قال: "ولا ينسخ القرآن بالسنـة لأن القرآن لا ينسخ إلا بقرآن".

وللتوفيق بين هذه النقول عنه نقول: إن ابن سريج يقول بجوار ذلك عقلا، وعدم تحققه ووقوعه شرعا. وقد استدل عام قوله هذا بالأدلة الآتية [159] :

أولاً : استدل بقوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [160]

وجه الاستدلال: أن النسخ بيان للمنزل، فيجب أن يكون ذلك بيانا له.

ثانيا : النسخ إنما يتناول الحكم. والكتاب والسنة المتواترة في إثبات الحكم واحد، وإن اختلفا في الإعجاز. فيجب أن يتساويا في النسخ، لذا جاز نسخ الكتاب بالسنة ا لمتواترة.

ثالثا: أن متواتر السنة قاطع، أن يحصل القطع بثبوته وذلك لأن المتواتر يفيد العلم الضروري، وبذلك يكون متواتر السنة من عند الله في الحقيقة، لقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [161] .

وقال صلى الله عليه وسلم: "أوتيت القرآن ومثله معه" [162] .

وإذا كان متواتر السنة قاطعا، وهو من عند الله تعالى صار كالقرآن في نسخ القران به.

رابعا: بأنه لو استحال لاستحال لذاته، أو الأمر خارج عن ذاته، لكنه لا يستحيل لذاته ولا لأمر خارج، فلا يكون مستحيلا مطلقا، فيكون جائزا مطلقا.

(4) مسألة نسخ الكتاب بأخبار الآحاد:

اختلف أهل العلم في حكم هذه المسألة على أقوال متعددة فقال أبو العباس ابن سريج: "بعدم جواز نسخ القرآن بأخبار الآحاد" [163] . وقد استدل بالأدلة الآتية [164] .

أولاً : الحكم الثابت بالقرآن آكد من الحكم الثابت بالسنة الآحادية، لأن سببه أقوى، وتأكد الحكم بتأكد سببه وقوته تدل على قوة موجبه، فلم يجز نسخه.

ثانيا : بالقياس على الإجماع حيث قال: وإن كان الحكم الثابث به كالحكم الثابت بالقرآن، وكذلك الحكم الثابت بالإِجماع، ولما لم يجز نسخ القرآن بالإجماع فكذا لم يجز نسخه بخبر الآحاد.

(5) مسألة: النسخ بالقياس:

اختلف علماء الأصول في صلاحية القياس للنسخ فقال أبو العبـاس ابن سريج: "يجوز النسخ بالقيـاس" [165] وحجته في ذلك أن النسخ بيان كالتخصيص، فما جاز التخصيص به، جاز النسخ به أيضا.

باب: التعاون والترجيح

مسألة: المعارضة [166] في الأصل والفرع:

من العلماء من ذكرها بقوله: "إذا كان الفارق معنى من الفرع يضاد الجامع هل يشترط رده إلى أصل يشهد له بناء على قبول الفارق" [167] . وقد اختلف العلماء القائلون بقول الفرق [168] على أقوال.

فقال أبو العباس ابن سريج: "أنـه ليس بمعارضة العلة بعلة أخرى مستقلة، والمعارضة مقبولة، وهي أصحهما". ثم قال: "حيث أنه وإن اشتمل على المعارضة لكنها غير مقصودة. فإن قلنا إنها معارضة لم يمنع الزيادة، وإن قلنا أنه معنى يضاد الزيادة اكتفى بإثباته في الأصل، ونفيه في الفرع. وهذه الزيادة في الفرع ليس لها في جانب الأصل ثبوت، فلا حاجة إليها".

وجاء في كاشف الرموز [169] أن ابن سريج قال: "أنه سؤالان جواز الجمع بينهما، لأنه أضبط للغرض وأحرى للمقصود وأجمع لشعب الكلام".

وجاء في البرهان [170] أن ابن سريج قال: "أن الفرق ليس سؤالا على حياله واستقلاله، وإنما هو معارضة معنى الأصل بمعنى، ومعارضة العلة التي نصبها المسئول في الفرع بعلة مستقلة، ومعارضة العلة بعلة مقبولة، فإن تردد المترددون في معارضة الأصل، فالفرق عند هذا القائلَ أيل إلى ما ذكره، والمقبول منه المعارضة وقد مضى القول بالغا في قبول المعارضة".

أما جاء في الكافية [171] بأنه ذكر المسألة هكذا: "وقد اختلف الذين قالوا: بالفرق في أنه هل يكفي في الفرق الاقتصار على ما ذكر معنى آخر في الأصل بحكمه من غير أن يصرف عكسه في خلاف حكمه إلى الفرع؟".

فذهب أبو العباس ابن سريج إلى أنه يكفيه ذلك ويصير بذلك مانعا له من علته في حكمه.

قال: "لأنا إذا سميناه: معارضة في الأصل اكتفى بمعنى واحد في المعارضة، ولا يكون من شرط المعـارضـة ذكر معنى آخر في موضع آخر على عكسه في حكمه، كـما أن ابتداء المعارضة يكتفي فيها بذكر معنى آخر".

باب: الاجتهاد والتقليد

(1) مسألة: هل للمجتهد أن يستفتي مجتهدا آخر؟:

معنى ذلك هل أن المجتهد يمكن أن يستفتي مجتهدا آخر في حكم مسألة من المسائل لم يجتهد بعد في معرفة حكمها أم لا؟. اختلف العلماء في ذلك على أقوال:

فقال أبو العباس ابن سريج: "يجوز للمجتهد أن يقلد مجتهدا آخر فيما يخصه إذا كان بحيث لو اشتغل بالاجتهاد لفاته الوقت" [172] . وقد استدل بالأدلة الآتية:

أولاً: قوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُون} [173] .

وجه الاستدلال: أن العالم قبل أن يجتهد لا يعلم فوجب أن يجوز له السؤال.

ثانيا: قوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} [174] .

وجه الاستدلال: العلماء من أولي الأمر، لأن أمرهم ينفذ على الأمراء والولاة.

ثالثا: قوله عز وجل: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّين} [175] .

وجه الاستدلال: أوجب الشارع الحذر بإنذار من تفقه في الدين مطلقا. فوجب على العالم قبوله، كـما وجب على العامي ذلك.

رابعا: إجماع الصحابة: إذ روي أن عبد الرحمن بن عوف رضي اللّه عنه قال لعثمان رضي اللّه عنه: "أبايعك على كتاب اللّه وسنة رسوله، وسيرة الشيخين" [176] فقال: "نعم". وكان ذلك بمشهد من عظماء الصحابة، ولم ينكر عليه أحد فكان ذلك إجماعا.

خامسا : أجمعنا على أنه يجوز للمجتهد أن يقبل خبر الواحد عن مجتهد آخر. بل عن عاص، وإنما جاز ذلك اعتمادا على عقله، ودينه، فهنا إذا أخبر المجتهد عن منتهى اجتهاده بعد استفراغ الوسع والطاقة. فلأن يجوز العمل به كان أولى.

سادسا: أن المجتهد إذا أدى اجتهاده إلى العمل بفتوى مجتهد آخر فقد حصل ظن أن حكم اللّه تعالى ذلك وذلك يقتضي أن يحصل له ظن أنه لو لم يعمل به لاستحق العقاب فوجب أن يجب العمل به، دفعا للضرر المظنون.

سابعا: أن بعض الصحابة كان يرجع إلى قول بعض عند سماعه من غير أن يسأله عن دليله، لما روي أن عمر بن الخطاب رضي اللّه عنه رجع إلى قول علي ومعاذ رضي اللّه عنهما ولم ينكر عليه أحد من السلف.

ثامنا: أن قول المجتهد صواب وكل صواب جائز اتباعه.

تاسعا: أن المجتهد العالم هنا مضطر إلى التقليد، لأنه إذا اشتغل بالاجتهاد فاتته العبادة، فوجب أن يجوز له التقليد.

عاشرا : أن المجتهـد إذا عجز عن الاجتهاد، إما لتكافؤ الأدلة، وإما لضيق الوقت عن الاجتهاد، وإما لعدم ظهور دليل له. فإنه حيث عجز سقط عنه وجوب ما عجز عنه، وانتقل إلى بدله وهو التقليد، كـما لو عجز عن الطهارة بالماء.

(2) مسألة: تقليد العامي للعلماء:

من المعروف أن العامي لا قدرة له على معرفة الأحكام الشرعية بنفسه، لذا لابد من أن يقلد أهل العلم في ذلك. إلا أن أهل العلم اختلفوا في أن للعامي أن يقلد من يشاء من العلماء أم أنه لابد أن يبحث عن الأعلم الأدين من أجل أن يقلده؟.

فقال أبو العباس ابن سريج: "يلزم العامي الاجتهاد في أعيان المفتين ولا يجور له أن يترك تقليد الأعلم الأدين إلى تقليد من هو دونه" [177] . وقد استدل بالأدلة الآتية [178] :

أولاً : أن هذا طريقه الظن، والظن في تقليد الأعلم أقوى، فوجب المصير إليه.

ثانيا: أن الثقة به أقوى.

(3) مسألة: هل كل مجتهد مصيب:

معنى ذلك أن المجتهد إذا اجتهد هل يكون مصيبا في اجتهاده ولا يخطئ أم أنه محتمل للإصابة والخطأ. ومن أجل أن يتضح معنى هذه المسألة نقول بأنها مبنية على أمر آخر وهو أن لله عز وجل حكما في كل واقعة أم لا؟ فمن العلماء من قال: "بأن لله عز وجل حكما معينا لكل واقعة من الوقائع. إلا أنه لم يصلنا فإذا اجتهد المجتهد فأصابه فهو المصيب وإذا أخطأه فهو مخطئ".

ومنهم أن قال: "بأنه ليس لله عز وجل حكم معين في كل واقعة من الوقائع فالوقائع التي لم يصلنا حكمها من الله تعالى فالحكم فيها موكول لاجتهاد المجتهد". لذا كل مجتهد مصيب عندهم. فهذا الخلاف نشأ عنه الخلاف في مسألتنا وهو هل كل مجتهد مصيب في اجتهاده أم لا؟. اختلف أهل العلم في ذلك.

فقال أبو العباس ابن سريج: "أن الحق في واحد، ولكن اللّه تعالى يكلفنا إصابته، وإنـما كلف الاجتهاد في طلبه فكل من اجتهد في طلبه فهو مصيب. وقد أدى ما كلف سواء كان مصيبا أو مخطئا".

وقد اختلف القائلون بأن الحق واحد في الاجتهاد.

فقال أبو العباس ابن سريج: "إنه وإن أخطأ في الحكم فهو مصيب في الاجتهاد" [179] .

وقد استدل ابن سريج بما يلي [180] :

أولاً: إجماع الصحابة على تصويب بعضهم بعضا فيما اختلفوا فيه ولا يجوز أن يكون إجماعهم على خطأ.

ثانيا: أن المجتهد قد أدى ما كلف به.

وبهذا انتهت الآراء والأقوال ا الأصولية لابن سريج رحمه الله تعالى.

وآخر دعوانا أن الحمد والمنة والفضل لله تعالى في أن أعانني على إكـمال هذا العمل وإظهاره على الهيئة التي هو عليها الآن.

المصادر والمراجـع

أولاً: (1) القرآن الكر يم.

(2) المعجم الفهرس لألفاظ القرآن الكريم. وضعه محمد فؤاد عبد الباقي.

ثانيا: كتب الحديث:

(1) صحيح البخـاريَ لأبي عبـد الله محمد بن إسماعيل البخاري المتوفى سنة 256 هـ. مكتبة الإسلامي. استانبول. تركيا.

(2) صحيح مسلم بشرح النووي: للإمام النووي. نشر رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد الرياض.

(3) جامع الأصول في أحاديث الرسول لأبي السعادات المبارك بن محمد بن الأثير الجزري المتوفى سنة 606 هـ. نشرمكتبة الحلواني ومكتبة دار البيان.

(4) الموطأ للإمام مالك بن أنس. مطبوع مع شرحه للزرقاني.

(5) شرح الزرقاني على الموطأ للإمام محـمد الزرقاني. دار الفكر.

(6) مختصر سنن أبي داود للحافظ المنذري. تحقيق أحمد محمد شاكر ومحمد حامد الفقي. دار المعرفة. بيروت.

(7) المستدرك على الصحيحين في الحديث لأبي عبد الله محمد النيسابوري المعروف بالحاكم المتوفى سنة 405 هـ. مكتبة النصر. الرياض.

(8) سنن الترمذي: لأبي عيسى محمد بن عيسى بن سورة المتوفى سنة 279 هـ. تحقيق أحمد محمد شاكر. دار إحياء التراث العربي.

(9) سنن الدارمي: لأبي محمد بن عبد الله بن عبد الرحمن الدارمي المتوفى سنة 255هـ. تحقيق عبد الله هاشم المدني. الناشر حديث آحادي. باكستان.

(10) فتح الباري شرح صحيح البخاري لأحمد بن علي بن حجر العسقلاني المتوفى سنة852 هـ . مكتبة الرياض الحديثة. الرياض.

(11) نيل الأوطـار: للشيخ الإِمـام محمد بن علي الشوكاني المتوفى سنة 1255 هـ. دار القلم. بيروت.

(12) كشف الخفاء لإسماعيل بن محمد العجلوني المتوفى سنة 162هـ. مؤسسة الرسالة. بيروت.

(13) سنن ابن ماجة: لأبي عبد اللّه محمد بن يزيد القزويني ابن ماجة المتوفى سنة 275 هـ. تحقيق محمد فؤاد عبد الباقي. دار الفكر.

(14) مصنف عَبد الرزاق: لأبي بكر عبد الرزاق بن همام الصنعاني المتوفى سنة 211 هـ. تحقيق حبيب الرحمن الأعظمي. منشورات المجلس العلمي.

(15) الموضوعات لأبي الفرج عبد الرحمن بن علي بن الجوزي القرشي المتوفى سنة 597 هـ. تحقيق عبد الرحمن محمد عثمان. الناشر محمد عبد المحسن. المكتبة السلفية. المدينة المنورة.

(16) المقاصد الحسنة لشمس الدين محـمد بن عبد الرحمن السخاوي المتوفى سنة 902هـ. تحقيق عبد الله الصديق وعبد الوهاب عبد اللطيف. دار الكَتب العلمية. بيروت

(17) جامع بيان العلم لأبي عمر يوسف بن عبد البر النمري القرطبي المتوفى سنة 463 هـ. دار الكتب العلمية. بيروت.

(18) تلخيص الحبير في تاريخ أحاديث الرافعي الكبير لأبي الفضل شهاب الدين أحمد بن علي العسقلاني المتوفي سنة 852 هـ.

(19) المعتبر في تاريخ أحاديث المنهاج والمختصر: بدر الدين محمد بن عبد الله الزركشي. تحقيق حمدي عبد المجيد. دار الأرقم.

(20)سنن النسائي بشرح السيوطي. نشر دار الكتب العلمية. بيروت.

(21) صحيح ابن خزيمة للإمام أبي بكر محمد بن إسحاق بن خزيمة النيسابوري المتوفى سنة 311 هـ. تحقيق الدكتور محمد مصطفى الأعظمي. المكتب الإسلامي.

(22) تحفة الطالب بمعرفة أحاديث مختصر ابن الحاجب للإمام ابن كثير. تحقيق الدكتور عبد الغني الكبيسي. دار حراء للنشر والتوزيع. مكة المكرمة.

ثالثا. كتب أصول الفقه:

(1) أصول السرخسي: لأبي بكـر محمـد بن أحمد بن أبي سهل السرخسي المتوفى سنة 490 هـ. نشر لجنة إحياء المعارف النعمانية. حيدر آباد. الدكن. الهند.

(2) البرهان في أصول الفقه لإمام الحرمين أبي المعالي عبد الملك بن عبد اللّه الجويني المتوفى سنة 478هـ. تحقيق الدكتور عبد العظيم الذيب. قطر.

(3) أحكـام الفصول في أحكام الأصول لأبي الوليد الباجي. تحقيق الدكتور عبد المجيد تركي. نشر دار الغرب الإسلامي. بيروت.

(4) الأحكام في أصول الأحكام: لسيف الدين أبي الحسن علي بن أبي علي الآَمدي. مكتبة محمد علي صبيح. القاهرة.

(5) المحصـول في علم أصول الفقه: لفخر الإِسلام محمد بن عمر بن الحسـن الرازي المتوفى سنة 606 هـ. تحقيق الدكتور طه جابر العلواني. نشر جامعة الإمام محمد بن سعود الإسلامية. الرياض.

(6) إرشاد الفحول إلى تحقيق الحق من علم الأصول: لمحمد بن علي بن محمد الشوكاني المتوفى سنة 1255 هـ. دار المعرفة. بيروت.

(7) قواطع الأدلة: للسمعاني. مخطوط.

(8) كشف الأسرار: لعبد العزيز البخاري. طبع المكتب الصنائع سنة 1307 هـ. القاهرة.

(9) الإبهاج شرح المنهاج: لعلي بن عبد الكافي السبكي المتوفى سنة 756 هـ. وولده تاج الدين عبد الوهاب السبكي المتوفى سنة 771 هـ. دار الكتب العلمية. بيروت.

(10) شرح الكوكب المنير: لمحمد بن أحمد بن عبد العزيز الفتوحي الحنبلي المعروف بابن النجار المتوفى سنة 972 هـ. تحقيق الدكتور نزيه كـمال حماد والدكتور محمد مصطفى الرحيلي. نشر مركز البحث العلمي. جامعة أم القرى. مكة المكرمة.

(11) شرح اللمع: لأبي إسحاق إبراهيم بن علي الشيرازي المتوفى سنة 476 هـ. تحقيق عبد المجيد التركي. دار الغرب الإسلامي. بيروت.

(12) سلاسل الذهب للإِمام بدر الدَين الزركشي المتوفى سنة 794 هـ. رسالة دكتوراه. الجامعة الإسلامية. المدينة المنورة. تحقيق الدكتور محمد المختار الشنقيطي.

(13) الفقيه والَمتفقـه: لأبي بكـر أحمد بن علي بن ثابت الخطيب البغدادي المتوفى سنة 462 هـ. نشر دار إحياء السنة المحمدية.

(14) التبصرة في أصـول الفقـه: لأبي إسحـاق إبـراهيم بن علي الشيرازي المتوفى سنة 476 هـ. تحقيق الدكتور محمد حسن هيتو. نشر دار الفكر. دمشق.

(15) نهاية السول: لجمال الدين عبد الرحيم بن الحسن الأسنوي الشافعي المتوفى سنة 772 هـ. نشر عالم الكتب. بيروت.

(16) كاشف الـرموز ومظهر الكنوز للشيخ ضياء الدين التباذكاني الطوسي المتوفى سنة 706 هـ. رسالة ماجستير. جامعة الإمام محـمد بن سعود الإسلامية. الرياض. تحقيق يحي عبد الله السعدي.

(17) بيان المختصر لشمس الدين محـمود بن عبد الرحمن الأصفهاني المتوفى سنة 749 هـ. تحقيق الدكتور محمد مظهر بقا. جامعة أم القرى. ومركز إحياء التراث الإسلامي.

(18) الوصول إلى علم الأصول: لأبي الفتح أحمد بن علي بن برهان البغدادي المتوفى سنة 518 هـ. تحقيق الدكتور عبد الحميد عاب أبو زنيد. مكتبة المعارف. الرياض.

( 19) تنقيح محصول ابن الخطيب في أصول الفقه للشيخ أميـن الدين مظفر بن أبي أمير التبريزي المتوفى سنة 621 هـ. رسالة دكتوراه. جامعة أم القرى. تحقيق الدكتوراه حمزة زهير حافظ.

(20) شرح مختصر روضة الناظر في أصول الفقه: لسليمان بن عبد القوي الطوفي المتوفى 716 هـ. رسالة دكتوراه. جامعة أم القرى. تحقيق الدكتور بابا بن بابا بن آدو.

(21) بيان معاني البديع: لشمس الدين محمود الأصفهاني المتوفى سنة 729 هـ. رسالة دكتوراه. جامعة أم القرى. تحقيق الدكتور حسام الدين موسى محمد عفانه.

(22) المعتمـد في أصـول الفقـه لأبي الحسين محمد بن علي الطيب البصري المتوفى سنة 436 هـ. تحقيق محمد عبد الله. نشر المعهد العلمي الفرنسي للدراسات العربية. دمشق.

(23) مسائل الخلاف في أصول الفقه: لأبي عبد الله الحسين بن علي الصيمري المتوفى سنة 436 هـ. رسالة دكتوراه. جامعة الإمام أ محمد بن سعود الإسلامية. الرياض. تحقيق الدكتور راشد بن علي الحاي.

(24) منهاج الوصول إلى علم الأصول: للقاضي ناصر الدين عبد الله بن عمر القاضي المتوفى سنة 685 هـ. مطبوع مع شرحه مع نهاية السول للأسنوي.

(25) أصول البزدوي لأبي الحسن علي بن محمد البزدوي. مطبوع مع شرحه الأسرار للبخاري.

(26) الكافية في الجدل: لإمام الحرمين أبي المعالي عبد الملك الجويني المتوفى سنة 478 هـ. تحقيق الدكـتورة فوقية حسين محمود. مطبعة عيسى البابي الحلبي. القاهرة.

(27) الملخـص في الجـدل: في أصول الفقه لأبي إسحاق إبراهيم الشيرازي المتوفى سنة 476 هـ. رسالة ماجستير. جامعة أم القرى. تحقيق الطالـب محمد يوسف.

(28) التمهيد في أصول الفقه: لمحفوظ بن أحمد به الحسن الكلوذاني الحنبلي المتوفى سنة 510هـ. رسالة دكتوراه. جامعة أم القرىَ. تحقيق الدكتور مفيد أبو عمشه والدكتور محمد علي إبراهيم. نشر مركز البحث العلمي بجامعة أم القرى.

رابعا: كتب الفقـه:

(1) الودائع بمنصوص الشرائع لابن سريج المتوفى سنة 306 هـ. رسالة دكتوراه. الجامعة الإسلامية. المدينة المنورة.

(2) أدب القاضي: للإمام أبي العباس أحمد بن أبي أحمد الطبري المعروف بابن القاصر المتوفى سنة 335 هـ. تحقيق الدكتور حسين بن خلف الجبوري. مكتبة الصديق. الطائف.

(3) مجموع الفتاوى: لشيخ الإِسلام أحمد بن تيميه. مكتبة المعارف. الرياض.

(4) أدب القاضي: لأبي الحسن علي بن محمد الماوردي المتوفى مسنة 450 هـ. تحقيق الدكتور محي هلال السرحان. رئاسة ديوان الأوقاف. العراق.

خامسا: كتب التراجم والرجال :

(1)طبقات الفقهاء للشافعية: لأبي عاصم محمد بن أحمد العبادي المتوفى سنة 458 هـ.

(2) طبقات الشافعية: لأبي بكر بن هداية اللّه الحسيني المتوفى سنة 1014هـ تحقيق عادل نويهض. دار الآفاق الجديدة. بيروت.

(3) طبقات الفقهاء: لأبي إسحاق الشيرازي المتوفى سنة 476 هـ. تحقيق الدكـتور إحسان عباس. دار الرائد. بيروت.

(4) تذكرة الحفاظ: لأبي عبد اللّه شمس الدين محمد الذهبي المتوفى سنة 748 هـ. دار إحياء التراث العربي.

(5) العبر في أخبار من غبر: الحافظ الذهبي المتوفى سنة 748 هـ. تحقيق محمد السعيد بسيوني. دار الكتب العلمية. بيروت.

(6) تهذيب الأسماء واللغات: لأبي زكريا محي الدين بن شرف النووي المتوفى سنة 676 هـ. إدارة الطباعة المنيرة بيروت.

(7) شذرات الـذهب: لأبي الفرج عبد الحي بن العماد الحنبلي المتوفى سنة 1089هـ. منشورات دار الآفاق الجديدة. بيروت.

(8) المنتظم في تاريخ الملوك والأمم: لأبي الفرج عبد الرحمن بن علي بن محمد بن الجوزي المتوفى سنة 597 هـ. دائرة المعارف. حيدر آباد. الدكن. الهند.

(9) سير أعـلام النبـلاء: لشمس الـدين محـمـد بن أحمد بن عثمان الذهبي المتوفى سنة 749 هـ. مؤسسة الرسالة. بيروت.

(10) تاريخ بغداد: لأبي بكر أحمد بن علي الخطيب البغدادي المتوفى سنة 630 هـ. الناشر دار الكتاب العربي. بيروت.

(11) البـداية والنهـاية: لأبي الفـداء الحافظ بن كثير المتوفى سنة 774 هـ. دار الكتب العلمية. بيروت.

(12) النجوم الزاهرة: لأبي المحاسن يوسف بن تغري بردي الاتابكي المتوفى سنة 874 هـ. طبعة مصورة من طبعة دار الكتب المصرية. القاهرة.

(13) طبقات الشافعية الكبرى: لتاج الدين عبد الوهاب بن علي السبكي المتوفى سنة 771 هـ. تحقيق الـدكتـور محمود محمد الطناحي وعبد الفتاح الحلو. مطبعة عيسى الحلبي. القاهرة.

(14) وفيات الأعيان لأبي العباس شمس الدين أحمد بن محمد بن أبي بكر قاضي شهبة المتوفى سنة 851هـ. تحقيق عبد العليم خان. مطبعة مجلس دائرة المعارف العثمانية. الهند.

(15) الفتـح المبـين في طبقـات الأصوليين: للشيخ عبد اللّه مصطفى المراغي. الطبعة الثانية. بيروت.

(16) هدية العارفين: لإسماعيل باشا البغدادي المتوفى سنة 1339 هـ. دار الفكر. بيروت.

(17) تاريخ التراث العربي: لفؤاد سزكين. جامعة الإمام محمد بن سعود الإسلامية. الرياض.

(18) الفهرست: لابن النديم. الناشر دار المعرفة. بيروت.

(19) الكامل في التاريخ لأبي المحاسن علي بن أبي المكارم المعروف بابن الأثير. دار الكتاب العربي. بيروت.

(20) تاريخ الملوك والأمم: لأبي جعفر محمد بن جرير الطبري. دار القلم. بيروت.

[1] انظر: طبقات الشافعية 41، والفتح المبين في طبقات الأصوليين 1/165، ووفيات الأعيان 1/66.

[2] انظر: المنتظم 6/149، وشذرات الذهب 2/247، وطبقات الشافعية لابن قاضي شهبة 1/50، وتهذيب الأسماء واللغات 2/251، وتذكرة الحفاظ 3/811، والعبر 1/450، وطبقات الشافعية 41.

[3] انظر: وفيات الأعيان 1/66.

[4] انظر: تاريخ بغداد 4/287، وطبقات الفقهاء 108، وتذكرة الحفاظ 3/811، والعبر 1/450، وطبقات الفقهاء الشافعية 62، وطبقات الشافعية 41، وشذرات الذهب 2/247، وسير أعلام النبلاء 14/202، والمنتظم 6/149.

[5] انظر: المستدرك 4/522، وشذرت الذهب 2/248، وتاريخ بغداد 6/289.

[6] انظر: مختصر سنن أبي داود_ كتاب الملاحم 6/163.

[7] انظر: تذكرة الحفاظ 3/811.

[8] انظر: تاريخ بغداد 4/289.

[9] انظر: طبقات الشافعية الكبرى 3/26.

[10] انظر: شذرات الذهب 2/247، وتهذيب الأسماء واللغات 2/251، وطبقات الفقهاء 2/108، ووفيات الأعيان 1/66.

[11] انظر: طبقات الشافعية الكبرى 3/21، وطبقات الفقهاء الشافعية 62.

[12] انظر: طبقات الشافعية الكبرى 2/93.

[13] تهذيب الأسماء واللغات 2/251.

[14] انظر: طبقات الشافعية 1/49، وأيضا سير أعلام النبلاء 14/202، ووفيات الأعيان 1/66، وتذكرة الحفاظ 3/811.

[15] انظر: طبقات الشافعية الكبرى 3/21، وتاريخ بغداد 4/287.

[16] انظر: طبقات الشافعية الكبرى 3/21.

[17] انظر: طبقات الفقهاء الشافعية 62.

[18] انظر: طبقات الشافعية الكبرى 3/21.

[19] انظر: أدب القاض لابن القاص 1/297 تحقيق الدكتور حسين الجبوري.

[20] سورة المائدة الآية: 106- 107.

[21] انظر: النجوم الزاهرة 3/194، وطبقات الشافعية الكبرى 3/39، وتذكرة الحفاظ 3/811، وشذرات الذهب 2/247.

[22] انظر: تاريخ بغداد 4/ 290، وسير أعلام النبلاء 14/ 201، وطبقات الشافعية لابن قاضي شهبة 1/48، وتهذيب الأسماء واللغـات 2/ 251، وتذكرة الحافظ 3/ 811، والعبر1/450، وشذرات الذهب2/ 247، ووفيات الأعيان 1/66، وطبقات الشـافعية الكبرى 3/22، وهدية العارفين 1/57، وتاريخ التراث العربي3/ 183، والفهرست/ 266.

[23] انظر: تذكرة الحافظ 3/ 811، وشذرات الذهب2/ 247، وتهذيب الأسماء واللغات 2/ 251، المنتظم 6/ 149، وسير أعلام النبلاء 14/ 201، وتاريخ بغداد4/ 287، وطبقات الشافعية الكبرى 3/ 21.

[24] انظر: سير أعلام النبلاء 14/201، وتاريخ بغداد 4/287، وطبقات الشافعية الكبرى 3/21.

[25] انظر: جامع الأصول في أحاديث الرسول 8/60.

[26] انظر: جامع الأصول في أحاديث الرسول 7/199 وصحيح مسلم بشرح النووي باب المذي 3/212.

[27] انظر: صحيح البخاري – كتاب الوضوء - 1/128، وصحيح مسلم بشرح النووي – كتاب الطهارة - 3/112.

[28] انظر صحيح البخاري – كتاب اللقطة – 5/61، وصحيح مسلم بشرح النووي – كتاب اللقطة – 12/21 والموطأ – كتاب القضاء باللقطة – 2/126.

[29] انظر: تذكرة الحفاظ 3/811.

[30] انظر صحيح مسلم بشرح النووي – باب بيان أن الغسل يجب بالجماع – 4/38 وسنده في مسلم إلى أبي سعيد الخدري بسند غير ما ذكره صاحب الطبقات.

[31] نسخ بحديث "إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب الغسل". انظر: صحيح مسلم بشرح النووي – باب ما يوجب الغسل – 4/41 أو هو محمول على حالة الاحتلام.

[32] انظر: طبقات الشافعية الكبرى 3/21 وتاريخ بغداد 4/287.

[33] سورة الإسراء آية:100.

[34] سورة الأَنعام آية: 27.

[35] انظر: الفتح المبين في طبقات الأصوليين1/ 165.

[36] انظر: طبقات الشـافعيِة الكبَـرى 2/ 301 ، وشـذرات الـذهب2 /198، وطبقـات الفقهاء 104، وطبقـات الشـافعية 32، وطبقات الفقهاء الشافعية 51.

[37] انظر: طبقات الفقهاء الشافعية 51.

[38] انظر: طبقات الشافعية 63، وطبقات الفقهاء 111، وطبقات الشافعية الكبرى 3/186، وشذرات الذهب 2/325، وطبقات الفقهاء الشافعية 69.

[39] انظر: طبقات الشافعية 65، وطبقات الفقهاء 111، وطبقات الشافعية الكبرى 3/59، وأدب القاضي 1/27 تحقيق الدكتور حسين الجبوري.

[40] انظر: طبقات الشافعية 66 وطبقات الفقهاء 112، وشذرات الذهب 2/355، وطبقات الفقهاء الشافعية 68.

[41] انظر: طبقات الشافعية 72، وطبقات الفقهاء /112 وشذرات الذهب 2/370، وطبقات الشافعية الكبرى 3/256 وطبقات الفقهاء الشافعية 77.

[42] انظر: طبقات الشافعية 73، وطبقات الفقهاء الشافعية 74، وشذرات الذهب 2/380، وطبقات الشافعية الكبرى 3/226.

[43] انظر: طبقات الشافعية الكبرى 3/200، وطبقات الشافعية /88، وشذرات الذهب 3/28.

[44] انظر: طبقات الشافعية /84 وطبقات الفقهاء الشافعية /85.

[45] انظر: طبقات الشافعية /84، وطبقات الفقهاء الشافعية /85.

[46] انظر: طبقات الشافعية 75.

[47] انظر: الودائع بمنصوص الشرائع /678.

[48] سورة التوبة آية: 122.

[49] انظر: الموضوعات لابن الجوزي 1/315 وجامع بيان العلم 10/807 والمقاصد الحسنة 63 إذ قال عنه نقلا عن ابن حبان بأنه باطل لا أصل له.

[50] انظر: سلاسل الذهب 19، وشرح اللمع 2/977 والفقيه والمتفقه 1/217.

[51] انظر: شرح الكوكب المنير 1/325.

[52] انظر: شرح الكوكب المنير 1/325، وسلاسل الذهب 19 وشرح اللمع 2/977.

[53] سورة الأعراف آية: 32.

[54] انظر: صحيح مسلم - كتاب الفضائل - 4/1831 وصحيح البخاري _ باب ما يكره من كثرة السؤال _ 8/142، ومختصر سنن أبي داود _ باب لزوم السنة _ 7/13.

[55] انظر: سنن أبي داود 3/485، وسنن ابن ماجة 2/1117.

[56] سورة البقرة آية: 29.

[57] انظر: سلاسل الذهب 25.

[58] انظر: سلاسل الذهب/ 26، والإبهاج شرح المنهاج 1/138.

[59] انظر: كشف الأسرار 1/ 107.

[60] انظر: قواطع الأدلة / مخطوط / رقم اللوحة 10.

[61] انظر: كشف الأسرار 1/ 107، وقواطع الأدلة / مخطوط / رقم اللوحة 10.

[62] انظر: البرهان في أصول الفقه 2/1327.

[63] انظر: أحكام الفصول /234.

[64] انظر: سلاسل الذهب /151.

[65] انظر: الأحكام للآمدي 1/ 131، والمحصول جـ1 / ق 3/ 29، وإرشاد الفحول 323، وشرح الكوكب المنير 3/ 457 إذ قال جعل ابن سريج عدم التخصيص شرطا لذا لابد من تحققه قياسا على أن كل دليل مع معارضة يجب العمل بكل دليل سمعه قبل البحث عن معارضه. وشرح اللمع 1/ 326، وكـثـف الأسرار 3/ 931، والإبهاج شرح المنهاج 2/ 141، والتبصرة/ 119، وقواطع الأدلة/ رقم اللوحة/ 47.

[66] انظر: المراجع السابقة.

[67] القياس الجلي ما كانت العلة فيه منصوصة أو غير منصوصة غير أن الفارق بين الأصل والفرع مقطوع بنفي تأثيره فالأول كإلحاق ضرب الوالدين بتحريم التأفيف لهما بعلة كف الأذى عنهما، والثاني كإلحاق الأمة بالعبد في تقويم النصيب إذ لا فارق بينهما سوى المذكورة في الأصل والأنوثة في الفرع ولم يلتفت الشارع على ذلك في أحكام العتق خاصة. انظر: الأحكام للآمدي 4/3.

[68] انظر: نهاية السول 2/125، والأحكام للآمدي 2/159، والمحصول جـ1/ق3/149 وشرح الكوكب المنير 3/378، وكاشف الرموز ومظهر الكنوز 1/250 وبيان المختصر 2/342.

[69] انظر: إرشاد الفحول /140.

[70] دليل الخطاب معناه أن مدلول اللفظ في محل السكوت مخالفا لمدلوله في محل النطق.

[71] انظر: شرح اللمع 1/257، وإرشاد الفحول 141.

[72] انظر: أحكام الفصول /240.

[73] انظر: المرجع السابق .

[74] انظر: شرح اللمع 170، والإبهاج شرح المنهاج 1/297.

[75] سورة الحج آية: 40.

[76] انظر: الإبهاج شرح المنهاج2 /142.

[77] انظر: فتح الباري _ باب الزكاة الغنم _ 3/317 وتلخيص الحبير 2/156 ومختصر سنن أبي داود _ باب في زكاة السائمة _ 2/182، والمعتبر/170.

[78] انظر: الوصول إلى علم الأصول 1/342، وتنقيح المحصول 1/151، والإبهاج شرح المنهاج 1/371، ونهاية السول 1/320، والملخص في الجدل في أصول الفقه 1/69، وأحكام الفصول 522، وقواطع الأدلة /لوحة رقم71، وشرح مختصر روضة الناظر2/ 551، وشرح اللمع 1/428، وكشف الأسرار 1/107، والتبصرة 218.

[79] انظر: المراجع السابقة.

[80] سورة الإسراء آية: 31.

[81] سورة البقرة آية: 158.

[82] سورة الطلاق آية: 6.

[83] انظر: الأحكام للآمدي 2/226، وشرح مختصر روضة الناظر 2/585 وكشف الأسرار 3/591، وأحكام الفصول 522، والإبهاج شرح المنهاج 1/379.

[84] انظر: المراجع السابقة.

[85] سورة النساء آية: 101.

[86] انظر: صحيح مسلم بشرح النووي _ كتاب صلاة المسافرين وقصرها _ 5/196 وسنن النسائي _ كتاب تقصير الصلاة في السفر _ 3/116، وصحيح ابن خزيمة _ كتاب الفريضة في السفر _ 2/71، والمعتبر 199.

[87] انظر: شرح اللمع 1/425.

[88] انظر: البرهان في أصول الفقه 2/881.

[89] سورة الزلزلة آية: 6.

[90] انظر: شرح اللمع 1/473، وأحكام الفصول /303، وإرشاد الفحول 153، وقواطع الأدلة رقم اللوحة 91.

[91] انظر: المراجع السابقة.

[92] سورة هود آية: 1.

[93] سورة القيامة آية: 17.

[94] عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "أمني جبريل عليه السلام عند البيت مرتين، فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك، وصلى بي العصر حـين كان ظله مثله، وصلى بي- يعني المغرب- حين أفطر الصائم، وصلى بي العشاء حـين غاب الشفق، وصلى بي الفجر حين حرم الطعام والشراب على الصائم، فلما كان الغد صلى بي الظهر حين كان ظله مثله، وصلى بي العصر حين كان ظله مثليه، وصلى بي المغرب حين أفطر الصائم وصلى بي العشاء إلى ثلث الليل. وصلى بي الفجر فأسفر. ثم التفت إلي فقال: يا محمد هدا وقت الأنبياء من قبلك، والوقت ما بين هذين الوقتين". انظر: مختصر سنن أبي داود، باب المواقيت- 1/ 231.

[95] انظر: صحيح البخاري- كتاب الأذان- 1/155، والمعتمر 48 وتحفة الطالب 129.

[96] انظر: صحيح مسلم- كتاب الحج- 9/ 44، ومختصر سنن أبي داود- كتاب الحج-2/416، والمتبر 48، وتحفة الطالب 129.

[97] سورة النور آية: 56.

[98] سورة المائدة آية: 38.

[99] سورة هود آية: 40.

[100] سورة الأنبياء آية:98.

[101] سورة الأنبياء آية: 101.

[102] انظر: الودائع بمنصوص الشرائع 670.

[103] انظر: نهاية السول 2/198، والمحصول جـ2/ق1/507، والبرهان في أصول الفقه 1/489.

[104] انظر: شرح اللمع 1/546، والتبصرة/ 242، وانظر أيضا بيان معاني البديع 2/939، وتنقيح المحصول 2/314، وبيان المختصر 1/285.

[105] انظر: كشف الأسرار 1/102.

[106] انظر: إرشاد الفحول 32، وأحكام الفصول 309.

[107] انظر: شرح اللمع1/456، والمحصول جـ2/ق1/507، والبرهان في أصول الفقه1/489، وأحكام الفصول 309، والتبصرة 242.

[108] سورة الأعراف آية: 158.

[109] سورة النور آية: 63.

[110] سورة السجدة آية: 5.

[111] سورة الشورى آية: 38.

[112] سورة الأحزاب آية: 21.

[113] سورة آل عمران آية: 31.

[114] سورة الحشر آية: 7.

[115] سورة المائدة آية: 92.

[116] سورة الأحزاب آية: 37.

[117] انظر: سنن الترمذي –باب ما جاء إذا التقى الختانان وجب الغسل-1/181 ، ونيل الأوطار –باب موجبات الغسل-1/ 222، وتلخيص الحبير 1/ 134.

[118] انظر: سنن الدارمي- باب الصلاة في النعلين- 1/260، وصحيح ابن خزيمة- باب الصلاة في النعلين- 2/107، والمعتبر 53.

[119] انظر: مصنف عبد الرزاق 5/340.

[120] انظر: إرشاد الفحول 23.

[121] انظر: البرهان في أصول الفقه 1/493.

[122] إرشاد الفحول 43، ونهاية السول 2/231، والمحصول جـ2/ق1/507، والبرهان في أصول الفقه 1/599، والودائع بمنصوص الشرائع/671.

[123] سورة الحجرات آية: 6.

[124] سورة التوبة آية: 61.

[125] سورة التوبة آية: 122.

[126] سورة البقرة آية: 159.

[127] انظر: سنن الترمذي _ كتاب الصوم _ 3/74، وسنن النسائي _ كتاب الصوم _ 4/131، وسنن الدارمي _ باب الشهادة على رؤية هلال رمضان _ 1/377، وتلخيص الحبير 2/187.

[128] انظر: صحيح مسلم بشرح النووي _ كتاب الإيمان _ 1/196، وفتح الباري _ كتاب الزكاة _ 3/261.

[129] انظر: الودائع بمنصوص الشرائع 673.

[130] سورة البقرة آية: 143.

[131] سورة البقرة آية: 143.

[132] انظر: تلخيص الحبير 3/141، والمعتبر 57، وتحفة الطالب 146.

[133] انظر: المستدرك للحاكم 3/78، وكشف الخفاء 2/ 188، والمقاصد الحسنة 367، والمعتبر 234.

[134] انظر: الودائع بمنصوص الشرائع 676، وإرشاد الفحول 201

[135] سورة النساء آية: 83.

[136] سورة البقرة آية: 26

[137] سورة المائدة آية:89.

[138] سورة المائدة آية: 95.

[139] انظر: فتح الباري- باب حج المرأة عن الرجل-4/ 67، وسنن الترمذي- كتـاب الحـج- 3/ 267، وصحيح مسلم بشرح النووي- كتاب الجج-9/ 97، والمعتبر 214، وتحفة الطالب 420.

[140] سورة النساء آية: 59.

[141] انظر: شرح اللمـع 2/ 796، والمحصول جـ2/ ق1/457، والمعتمـد2/ 807، ومسائل الحلاف في أصول الفقه 431، ومعاني البديع/جـ ا/ ق 1/ 388/، وكشف الأسرار3/1033، وبيان المختصر 1/56 والوصول إلى علم الأصول 1/ 110.

[142] انظر: شرح اللمـع 2/ 796، والمحصول جـ 2/ ق1/ 457، والمعتمد2/ 807، ومسـائل الخلاف في أصول الفقه 433، ومعاني البديع جـ 2/ ق1/ 388، وكشف الأسرار3/1033، وبيان المختصر 1/ 256، والوصول إلى علم الأصول 1/ 110.

[143] سورة الحشر آية: 20.

[144] انظر: البرهان في أصول الفقه 2/1235.

[145] انظر: إرشاد الفحول 209.

[146] انظر: كشف الأسرار 3/1097.

[147] انظر: كشف الأسرار 3/1097، وإرشاد الفحول 209.

[148] انظر: الودائع بمنصوص الشرائع /667.

[149] انظر: صحيح مسلم- كتاب الرضاع- 2/ 5 107، وسنن الترمذي- كتاب الرضاع-3/ 447، وسنن الدارمي 2/80، وسنن ابن مـاجة- كتاب النكاح- 1/ 625، وسنن النسائي- باب القدر الذي يحرم من الرضاع- 6/100 وموطأ الإمام مالك- كتاب ا لرضاع- 2/ 608.

[150] انظر: سنن الترمذي- كتاب الحدود- 4/ 39، ونيل الأوطار- كتاب الحدود- 7/91.

[151] سورة آل عمران آية: 102.

[152] سورة الأنبياء آية: 98.

[153] انظر: الإبهاج شرح المنهاج 2/247.

[154] انظر: أحكام الفصول 425.

[155] انظر: الأحكام للآمدي 2/272، والتبصرة 264، وشرح مختصر الروضة 1/85، وأحكام الفصول 417.

[156] انظر: كشف الأسرار 3/177.

[157] انظر: الإبهاج شرح المنهاج 2/247.

[158] انظر: الودائع بمنصوص الشرائع 669.

[159] انظر: المرجع السابق .

[160] سورة النحل آية: 44.

[161] سورة النجم آية: 3 _ 4.

[162] انظر: مختصر سنن أبي داود _ باب لزوم السنة _ 7/ 7 ، ومعالم السنن 7/ 7 .

[163] انظر: شرح اللمع 1/501.

[164] انظر: المرجع السابق.

[165] انظر: أصول السرخسي 2/66، وكشف الأسرار 3/109.

[166] المعارضة لغة: عارضت فلانا في السير إذا سرت حياله وعارضته مثلما صنع إذا أتيت مثلما أتى إليك. انظر: معجم مقاييس اللغة 4/272.

والمعارضة اصطلاحا: هي إقامة الدليل على خلاف ما أقام الدليل عليه الخصم. انظر: التعريفات 235.

[167] انظر: سلاسل الذهب /349.

[168] الفرق لغة: هو تفريق ما بين الشيئين حتى يتفرقا، والفرق الفصل بين الشيئين. انظر: معجم مقاييس اللغة 4/393. واللسان 1/300.

[169] انظر: كاشف الرموز 2/824.

[170] انظر: البرهان في أصول الفقه 2/106.

[171] انظر: الكافية في الجـدل 316.

[172] انظر: المحصول جـ2 / ق3 /116، والمعتمد 2/942، ونهاية السول 3/215، وكاشف الرموز 3/ 991، وتنقيح المحصول 3/ 751، وشرح اللمـع 2/1012، وأحكـام الفصـول 721، وشرح الكـوكب المنير 4/ 517، والـوصول إلى علم الأصول 2/ 362، والتمهيد في أصول الفقه 4/ 409، ومجموع الفتاوى 10/ 204.

[173] سورة النحل آية: 43.

[174] سورة النساء آية: 59.

[175] سورة التوبة آية: 122.

[176] انظر: الكامل لابن الأثير 3/36، وتاريخ الطبري 5/37، وأدب القاضي للماوردي 1/646.

[177] انظر: أحكام الفصول 722، وشرح الكوكب المنير 4/572، والتبصرة 415، وإرشاد الفحول 240، وكاشف الرموز 3/1042، وكشف الأسرار 2/1012، ومجموع الفتاوى 2/207، والمعتمد 2/939.

[178] انظر: المراجع السابقة.

[179] انظر: شرح اللمع 2/1049، وإرشاد الفحول 230، والإبهاج شرح المنهاج 3/259.

[180] انظر: المراجع السابقة.


 العدد 83-84 - التنبيهات

التنبيهات

على ما وقع في مطبوعة الجزء الأول من المسند المعتلي

من السهو والتحريفات

للدكتور/ زهير ناصر الناصر

الحمد لله الذي بنعمته تتم الصالحات، والصلاة والسلام على من أرسله الله رحمة للمخلوقات، وأكرم بالخصوصية في ذلك من آمن بالمغيبات من مقروءات ومسموعات.

وبعد: فإن كتاب "إطراف المسند المعتلي بأطراف المسند الحنبلي"للحافظ ابن حجر، هو من أجلّ كُتبه التي اعتمد عليها في مؤلفاته العامة، وحظي بالرضى والقبول لدى الخاصة والعامة، وقد امتدحه المتقدمون والمتأخرون كـما عوّل عليه المحققون.

وكنت من مدة طويلة عملت في إخراجه وتحقيقه، وبذلت جهدي في إتمامه سائلاً من اللّه التوفيق، ماداً إليه سبحانه يد العجز والافتقار للتأييد والتسديد، فنلت منه سبحانه البغية، وكملت فيه الحلية.

ولما اطلعت على عمل الأخ الكريم فضيلة الشيخ: سمير بن أمين الزهيري في تحقيقه الجزء الأول من الكتاب المذكور 1 حمدت الله على ذلك، وقلت عسى الله أن يوفقه لقوة إخلاصه وسابقة إسهامه.

فلما نظرت في الجزء المذكور باستبصار، رأيت الواجب عليّ أن أبين ما وقع فيه من الخلل باختصار، فجمعت في ذلك رسالة سميتها: "التنبيهات على ما وقع في مطبوعة المسند المعتلي من السهو والتحريفات" فأقول وبالله التوفيق:

بسم اللّه الرحمن الرحيم

مسرد الأبحاث التي تعرضت لها في تتبعي لعمل فضيلة المحقق في الجزء الأول فقط، والذي يساوي ثلاثاً وثلاثين لوحة خطية، وهي تتفق مع المناهج العامة المتبعة في فن تحقيق المخطوطات في هذا العصر:

1- نقد عنوان الكتاب.

2- اعتماده على نسخة خطية واحدة، ووصفه لها بأنها غير متقنة.

3- موقف المحقق في تتبعه للحافظ ابن حجر- رحمه اللّه تعالى- في انتقاداته المذكورة ص (11- 13) من مبحث "رموز الكتاب".

4- إهماله العزو إلى المسند المطبوع أحياناً، ويعلق بقوله "لم أجده في المطبوع " وهو فيه.

5- قد ينص الحافظ على مصادر أخرى في كتابه، فيهمل المحقق العزو إليها أحياناً وهي مطبوعة متيسرة.

6- قد يربط المؤلف بين أحاديث فيقول: "تقدم" أو "يأتي" والجدير بالمحقق عزوها إلى أماكنها لتتحقق الفائدة، لكنه يهمل ذلك أحياناً فيترك الربط بين هذه الإحالات.

7- وقوعه في التحريف لعدم الدقة في الضبط أحياناً.

8- طبيعة تعامله مع الأصل الخطي:

أ- وجود سقط في المطبوع والمخطوط معاً ولم يتنبه له.

ب- وجود سقط في الأصل الخطي ولم يتنبه له فلم ينبه عليه.

جـ- طبيعة محافظته على الأصل الخطي في عمله التحقيقي.

د- قد يصحح المحقق النص متابعة للمطبوع مع عدم بيان ما في الأصل الخطي.

هـ- قد يصحح النص من غير إشارة إلى ما في الأصل الخطي أو المطبوع، ولا يذكر الدليل.

9- طبيعة تعامله مع المسند المطبوع الذي هو أصل الكتاب:

أ- وجود سقط في المسند المطبوع ولم يبينه.

ب- وجود زيادة في المسند المطبوع وهي خطأ مع عدم التنبيه عليها عند العزو.

جـ- لم ينبه على ما في المسند المطبوع مع مغايرته للأصل، مع أن الصواب ما في المطبوع.

د- عدم الدقة في التنبيه على ما في الأصل أو ما في المطبوع.

هـ- التحريف في المطبوع ولم يبين.

و- على أن المحقق قد يذكر المفارقات بدون تصحيح.

ز- إهماله ذكر المغايرات أحياناً بين ما في الأصل وبين ما في المطبوع.

10- ليس عنده دقة في تتبعه للحافظ.

11- اعتبار الحديث من الزيادات مع عدم تنبيه المحقق.

12- نظرة فاحصة لما استدركه المحقق على المصنف، وهو يحتوي على عدة نقاط:

الأولى: استدراك المحقق أحاديث في غير موضعها الصحيح.

الثانية: استدراك المحقق أحاديث وقد ذكرها الحافظ ابن حجر في موضعها من التراجم المذكورة.

الثالثة: استدراك المحقق أحاديث وقد ذكرها الحافظ في تراجم أخرى، وكان على المحقق أن يربط بينها.

الرابعة: استدراك المحقق تراجم وأحاديث وهي مذكورة في الورقة التي نقصت من المخطوطة التي اعتمد عليها.

الخـامسـة: فات المحقق تراجم لم يستدركها بسبب نقص ورقة من المخطوط الوحيدة التي اعتمد عليها في التحقيق.

السادسة: استدرك المحقق أحاديث بسبب نقص ورقة من المخطوطة الوحيدة التي اعتمد عليها.

السابعة: استدرك المحقق أحاديث وهي طرف من أحاديث تقدمت.

الثامنة: استدراكه أحاديث وهي موجودة في النسخة الهندية.

13- إهماله لوضع فهرس عام للكتاب.

1- نقد عنوان الكتاب:

جاء عنوان الكتاب في الغلاف والصفحة التي بعدها هكذا: "المسند المعتلي بأطراف المسند الحنبلي".

ولو نظرنا إلى "صورة عن عنوان المجلد الأول"وإلى "صورة عن لوحة غلاف المجلد الثاني"الموجودتين بعد ص (48) من الكتاب لرأينا أن صواب عنوان الكتاب هو "إطراف المسند المعتلي بأطراف المسند الحنبلي".

2- اعتماده على نسخة واحدة، ووصفه لها بأنها غير متقنة:

أقول: وهذا ما صرح به ص (15).

أما قوله: بأنها غير متقنة، فهذا أمر منازع فيه، لأنها بخط الحافظ ابن قمر تلميذ المؤلف وناسخه، واشتدت ملازمته للحافظ ابن حجر حتى حمل عنه جملة من الكتب الكبار، وكان ضابط الأسماء عنده، وكتب الكثير، حتى إنه كتب "فتح الباري" مرتين وهو من العشرة الذين أوصى لهم ابن حجر- رحمه الله تعالى- عند موته ووصفهم بالحديث [1] .

ولدى تعاملي مع النسخة المذكورة وجدت بأنها في غاية الإتقان إلا في مواضع نادرة، وهذا لا يخلو منه كتاب.

ولو استعرضنا عدد الأحاديث في هذا الجزء وقابلناه بنسختنا المحققة على أصلين خطيين له لوجدنا الفارق بينهما ثمانية وسبعين حديثاً في ثلاث وثلاثين لوحة وهو أمر يعطي مؤشراً بالغ الأهمية في عمل الأستاذ الفاضل في اعتماده على مخطوطة واحدة فقط.

3- موقف المحقق في تتبعه للحافظ ابن حجر- رحمه اللّه تعالى- في انتقاداته المذكورة ص (11- 13) من مبحث "رموز الكتاب":

- الجواب: في الواقع هو أن فضيلة المحقق أبعد النجعة في تتبعه للحافظ في موضوع رموز الكتاب المذكورة ص (11- 13) منه، ولم يتفطنَ لحقيقة مراد المصنف في كتابه هذا. ولدى النظرة الأولى يتبين للناظر أمران:

الأول: أن الحافظ أراد أن يوثق الربط بين كتابه هذا وبين كتاب الحافظ المزي "تحفة الأشراف"وبدليل الرموز التي ذكرها المحقق استدراكاً وانتقاداً على المصنف وهي ما ذكره ص (13) من (سي، تم، خت، ع) مع العلم أن كل ما ذكره من الرموز لم تخرج عن رموز الكتب الستة وملحقاتها التي التزمها الحافظ المزي في كتابه "تحفة الأشراف".

الثاني: هو أن الحافظ- رحمه اللّه تعالى- أراد أن يضمن كتابه هذا بعض ما أفرده بالتأليف فيما بعد في كتابه "إتحاف المهرة" وذلك على طريقة العمل الموسوعي.

- ومن اطلع على الكتب الثلاثة (تحفة الأشراف، وأطراف المسند، وإتحاف المهرة) عرف مقصد الحافظ ومنهجه ولم يسارع بالانتقاد عليه.

- والغريب في الأمر قول فضيلة الأخ سمير ص (12): "إضافة إلى ذلك استعمل

الحافظ رمزاً جديداً لم يشر إليه في مقدمته، ولم أهتد أنا إلى أي كتاب يقصد بهذا الرمز ألا وهو (يد) كـما في الحديث رقم (583) "ا هـ.

- والجواب: هو أن رقم الحديث صوابه (587) لا (583)، وقد خفيت عليه القراءة السليمة للنص إذ قال فيه (يد، خز) بينما لو رجعنا إلى الأصل الخطي لرأينا أنه (يؤخر) لا (يد، خز) وبعده جاء حديث كتب عليه لفظ (يقدم) وهذا أمر معروف في المخطوطات.

- وكذلك قوله ص (13) في الرمز لأبي عوانة (عو).

- والجواب: هو أن رقم الحديث الذي أشار إليه إنما هو (531) لا كـما ذكره (527) وبالرجوع إلى المخطوط يتبين أن الرمز هو (عه) أيضاً فلم يخرج الحافظ عن شرطه في مقدمته.

- أما عدم اضطراد استعمال الحافظ لفظ (ع) رمزاً للكتب الستة مجموعة فهذا أمر طبيعي في التتبع الموسوعي، لأن الحافظ يضيف الرموز واحداً واحداً في تتبعه لتحفة الأشراف، بحيث لو أكمل الحافظ عمله في هذا الكتاب من حيث الربط، ثم أعاد النظر فيه بتأمّل لوحد المنهج لكنه لم يتابع ذلك ولم يكمله، بل وقف في أوائل كتابه هذا عن متابعة العمل.

- أما الرمز للحاكم ب (ك) و(كم) فالأمر فيه هينّ، لأنهما استعملا في كتب الحديث في الرمز للحاكم، وخاصة في كتابه "إتحاف المهرة"فقد استعمل رمز "كم" والعذر واضح في أنه لم يكمل العمل ولم ينقحه.

4- إهماله العزو إلى المسند في مواضع، ويقول: "لم أجده في المطبوع"وهو فيه، فمن ذلك:

1- ص (49)، حديث (85) طر يق "بهز"تعليقة "4".

قلت: هو في المسند المطبوع (1/177- 178).

2- ص (58- 59)، حديث (111) طريق "عبد الأعلى" تعليقة "1".

قلت: هو في المسند المطبوع (5/208).

3- ص (99)، حديث (206) تعليقة "8".

قلت: هو في المسند المطبوع (3/ 120).

4- ص (115)، حديث (282) تعليقة "8".

قلت: هو في المسند المطبوع (3/ 199) وفيه: "عبد الواحد" بدل "عبد الوهاب".

5- ص (120)، حديث (298) تعليقة "2".

قلت: هو في المسند المطبوع (3/203) بلفظ مقارب.

6- ص (124)، حديث (315) تعليقة "6".

قلت: هو فيه (3/247). وكذلك قال في تعليقة "4" (3/ 209) صوابه (3/208)، وكذلك قال في تعليقة "ه"(3/247) صوابه (3/209).

7- ص (151)، حديث (411) تعليقة "2".

قلت: هو فيه (3/ 229) وأبو خالد هو سليمان بن حيان.

8- ص (151)، حديث (411) تعليقة "4".

قلت: هو في المسند المطبوع (3/243).

9- ص (155)، حديث (428) تعليقة "6".

قلت: هو فيه (3/ 239، 257، 281). ولهذا الحديث طرق أخرى من رواية "حميد الطويل عن أنس"لم يستدركها المحقق، وهي: (3/216) عن عبد الله بن الوليد عن سفيان و(3/233) عن عبد الوهاب و (3/243) عن علي بن عاصم و (3/262) عن عبد الله بن محمد، كلهم عن حماد، كلهم عنه به.

10- ص (169)، حديث (494) تعليقة "8".

قلت: هو فيه (3/156-157) ولكن: عن خلف عن أبي جعفر، عن الربيع، عنْ أنس، خلاف ما ذكره الحافظ هنا "عن حميد عن أنس". ولأبي جعفر الرازي رواية عن حميد الـطويل وعن الـربيع بن أنس كـما في "تهذيب الكـمال"(9/ 61) و"تهذيب التهذيب"(12/ 56).

11- ص (171)، حديث (500) تعليقة "2".

قلت: هو في المـطبـوع (3/ 251) عن عفـان، ورواه أحمـد (3/ 212) عن عبد الصمد، به.

12- ص (231)، حديث (722) تعليقة "5".

قلت: هو فيه (3/ 206- 207) لكن عن "شعبة"بدل "سعيد".

13- ص (248)، حديث (771) تعليقة "2".

قلت: هو فيه (3/126).

14- ص (248)، حديث (771) تعليقة "3".

قلت: هو فيه (3/126).

15- ص (226)، حديث (4 70) تعليقة "4".

قلت: هو في المطبوع (3/122).

16 - ص (251)، حديث (782) تعليقة "4".

قلت: هو في المطبوع (3/222، 278).

17 - ص (251)، حديث (783) تعليقة "7".

قلت: هو في المطبوع (3/ 216 ، 278).

18 - ص (271)، حديث (851) تعليقة "9".

قلت: هو فيه (3/ 275- 276).

19- ص (282)، حديث (886) تعليقة "3".

قلت: هو فيه (3/168).

20 - ص (288)، حديث (911) تعليقة "3".

قلت: هو فيه (3/378).

21- ص (295)، حديث (944) تعليقة "6".

قلت: هو فيه (3/266). وكذا قوله تعليقة "5": (3/266) صوابه (3/266).

22- ص (303)، حديث (980) تعليقة "3".

قلت: هو فيه (3/99).

23- ص (3 30)، حديث (981) تعليقة "8".

قلت: هو فيه (3/282).

24- ص (352)، حديث (1109) تعليقة "3".

قلت: هو فيه (4/295).

25- ص (391)، حديث (1220) تعليقة "3".

قلت: هو فيه (2/55).

5- قد ينص الحافظ على مصادر أخرى في كتابه- غير المسند- فيهمل المحقق أحياناً العزو إليها، وهي مطبوعة متيسرة، فمن ذلك:

1- ص (8)، حديث (6): فيه عزو لأبي يعـلى في مسنده (3/336) وابن حبان في صحيحه (الإحسان 4/ 110-111).

قلت: وقد أَهملهما المحقق.

2- ص (262)، حديث (828) قال فيه المصنف: "قلت: رواه الشيخان".

قلت: ولم يخرجه المحقق عنهما. وقد رواه البخاري في كتاب الدعوات:. باب التوبة،

ومسلم في التوبة: باب سقوط الذنوب بالاستغفار والتوبة، وانظر تحفة الأشراف 1/359.

3- ص (252)، حديث (787)، قال فيه المصنف: قلت: رواه الشيخان وغيرهما...".

قلت: ولم يخرجه المحقق. وقد رواه البخاري في الإيمان: باب (14) من كره أن يعود في الكفر، وفي الأدب: باب (42) الحـب في اللّه، ومسلم في الإيمان: باب (16) بيان خصال من اتصف بهن وجد حلاوة الإيمان، والنسائي فيه: الباب الثالث. وانظر "تحفة الأشراف"(1/ 327).

6- من أهم فوائد فن الأطراف الربط بين طرق الحديث ومعرفة مخارجها وهذا ما فعله المصنف عند الحاجة، فيقول: "تقدم"أو "يأتيِ" ومن واجب المحقق عزوها إلى أماكنها لتتحقق الفائدة، لكن المحقق يهمل ذلك أحياناً فيترك الربط بين هذه الإحالات، فمن ذلك:

1- حديث (462) ص (163) تعليقة "2"ولم يعزها المحقق.

قلت: هي عنده في الحديث رقم (415).

2- حديث (753)، ص (242)، س "9"قال: "وله طريق تقدمت"ولم يعزها المحقق. قلت: تقدمت في الحديث رقم (749).

3- حديث (860)، ص (275)، س "6"قال: "وقد مضى في أثناء ترجمة قتادة عن أنس..."ولم يعزه.

قلت: هو في الحديث المتقدم برقم (808).

7- وقوعه في التحريف لعدم الدقة في الضبط:

- ففي ص (3) سطر (11) جاء قوله: (عليك).

قلت: وهو تحريف، صوابه (غُلْبُك) كما ضبطه ابن حجر- رحمه الله تعالى- في "الدرر الكامنة"، (3/ 218) فقال: "بضم أوله وثالثه وسكون ثانيه بلام، ثم موحدة، ثم كاف".

- وفي ص (325) سطر (1) قوله: (إياس بن عبد الله).

قلت: كذا وقع في المخطوط وهو خطأ، وصوابه (إياس بن عبد) كـما في تهذيب الكمال (3/ 406 -407) والإصابة (1/90) و تهذيب التهذيب (1/ 389- 390).

- وفي ص (8) سطر (5) قوله: (عيسى بن حارثة).

قلت:كذا وقع في المطبوع وصوابه (عيسى بن جارية) بالجيم، كـما في تهذيب التهذيب(8/207)والإكـمال لابن ماكولا (2/6).

- وفي ص (10) س (13) قوله: (البزار).

قلت: صوابه (البزاز) بزايين كما في سير أعلام النبلاء (12/296) وفيه: "كان بزازاً"وانظر تهذيب التهذيب (9/ 311).

8- طبيعة تعامله مع الأصل الخطي:

أ- وجود سقط لم يتنبه له المحقق:

- ففي حديث رقم (109) ص (58)، سطر (8) قولـه: "وعن هشيم عن عبد الملك ببعضه، وفيه زيادة".

قلت: صوابه "وعن هشيم عن عبد الملك [عنه به. وعن هشيم عن عبد الملك] ببعضه وفيه زيادة". فسقط ما بين المعقوفيـن من مطبوعته والمخطوط، والطريقان موجودان في المطبوع (5/209) فجعلهما المحقق طريقة واحدة.

- وفي حديث (736) ص (236)، س (4) قوله: "عن شعبة عنه به".

قلت: صوابه: "عن شعبة [كلهم] عنه به". فسقط ما بين المعقوفين من مطبوعته والمخطوط، ولم يتنبه له، لأن الطرق المتقدمة هي أربعة، وهم: هشام وسعيد وهمام وشعبة".

- وفي حديث (759) ص (245)، س (5) قوله: "وعن بهز عن قتادة".

قلت: صوابه: "وعن بهز [عن همام] عن قتادة"كما هو في المطبوع الذي ذكره المحقق 3/191و269، وجاء ذكره على الصواب عنده في الحديث رقم (788). وقوله: (عن همام) ساقط من المخطوط، وهو خطأ.

ب- وجود سقط في الأصل الخطي ولم يتنبه له فلم ينبه عليه في التعليق:

- ففي ص (2) س (5) قوله: "أخبرنا عبد الله بن محمد الخطيب حدثنا أبو القاسم البغوي".

قلت: فكيف يروي الخطيب المولود سنة (384 هـ) عن البغوي المتوفى سنة (317 هـ). انظر: سير أعلام النبلاء (18/330 و14/440). وصواب السند هو: "أخبرنا عبد الله ابن محمد الخطيب [ أنا أبو حفص عمر بن إبراهيم الكتاني] حدثنا أبو القاسم البغوي".

وعلى هذا الوجه الصحيح أورده الحافظ ابن حجر في كتابه "المعجم المفهرس" الورقة 17-18 ، وفي "المعجم المؤسس " الورقة 41 في ترجمة شيخه إسماعيل بن إبراهيم الحاكم، وفي "إتحاف المهرة" (1/5).

- وفي ص (2)، س (16) قوله: "وإيتاء الزكاة وأن تعطوا...".

قلت: صوابه: "وإيتاء الزكـاة [وصوم رمضان] وأن تعطوا…" فسقط منه ما بين المعقوفين. وعلى هذا الوجه الصحيح هو في المسند (1/228)، وسنن أبي داود في السنة: باب في رد الإرجاء.

- وفي ص (185) س (6) قوله: "أربعتهم عنه به".

قلت: صوابه: "أربعتهم [عن حماد بن زيد] عنه به" فسقط ما بين المعقوفين من الأصل، ولم يتنبه له، وثبوته في المطبوع في المصادر المذكورة للحديث.

- وفي ص (194) س (15) قوله: "بين الأنصار في دارنا".

قلت: صوابه: "بين [المهاجرين و] الأنصار في دارنا". فسقط ما بين المعقوفين، وهو ثابت في المطبوع (3/111).

- وفي ص (202) س (4) قوله: "عن شريك عنه بلفظ".

قلت: صوابه: "عن شريك [عن عبد اللّه بن عيسى] عنه بلفظ"فسقط ما بين المعقوفين كما هو ثابت في المطبوع (3/179).

- وفي أول حديث (280) قوله: "امرأة إلى".

قلت: صوابـه: " ] جـاءت [ ، امرأة" فسقط ما بين المعقوفين في المخطوط، وهو ثابت في المطبوع (3/268).

- وفي ص (135) س (5) قوله: "حدثنا عفان عنه به".

قلت: صوابه: "حدثنا عفان [ثنا حماد] عنه به"فسقط ما بين المعقوفين من المخطوطة ولم يتبين له وهو ثابت في المطبوع (3/247).

- وفي ص (192) س (9) قوله: "ثنا حماد بن زيد بهذا".

قلت: صوابـه: "ثنا حماد بن زيد [عنه] بهذا"وهي ضرورية لربط الإِسناد بصاحب الترجمة، وجاء النص كذلك في الأصل الخطي الثاني للكتاب.

- وفي ص (201) س (1) قوله: "ابن زيد عنه به".

قلت: صوابه: "ابن زيد [ أنا أيوب]، عنه به"وهذه الزيادة من المطبوع (3/ 241-242) وتحفة الأشراف (1/258)، ولابد منها لاتصال السند.

- وفي ص (204) س (3) قوله: "وإبراهيم بن أبي العباس كلاهما".

قلت: صوابـه: "وإبراهيم بن أبي العباس [عن أبي أويس] كلاهما"كـما في المطبوع (3/237) وبدليل الطريق بعده، وإبراهيم يروي عن أبي أويس كـما في تهذيب الكمال (2/116).

- وفي ص (224) س (4) قوله: "محمد بن إسماعيل".

قلت: كذا وقع في المخطوط وصوابه: "محمد بن أبي إسماعيل"كـما في المطبوع (3/167)، و"تهذيب التهذيب"(9/ 64) و"تعجيل المنفعة"ص (295).

- وفي ص (265) سطر (10) قوله: "حدثنا أبي عنه به".

قلت: صوابه: "حدثنا أبي [عن يونس] عنه به" والمثبت من المطبوع (3/130) وتحفة الأشراف (1/ 365 ـ366) حديث رقم (1444) وسير أعلام النبلاء (12/268) وهذا الحديث أورده فيه على الصواب.

- وفي ص (274) حديث (859) قوله: "عليه أجره يوم القيامة".

قلت: صوابه: "عليه أجره [إلى] يوم القيامة" وما بين المعقوفين ساقط من المخطوطة، وهو في المطبوع (3/ 266)، وانظر "الثقات"لابن حبان (9/ 164) و"تعجيل المنفعة"ص (390).

- وفي ص (280) س (2) قوله: "حاتم بن إسماعيل عنه به".

قلت: صوابه: "حاتم بن إسماعيل [ثنا مصعب بن ثابت بن عبد الله بن الزبير] عنه به"فـما بين المعقوفين سقط من المخطوطة، وهو موجود في المطبوع (3/254) وتحفة الأشراف (1/375)، وانظر تهذيب الكمال (5/188) وتهذيب التهذيب (9/443).

- وفي ص (285) آخر حديث (901).

قلت: ثمة أمور عجيبة، فقوله: "وعن يعقوب عن أبيه، عن صالح، عنه به"كذا في المطبوع، ونصه كما في المخطوطة التي اعتمد عليها هو: "وعن يعقوب عنِ أبيه، عن صالح [كلهم] عنه به"فسقط من مطبوعته لفظ [كلهم] التي ستشير أن هناك محذوفاً.

وبيانه وهو الصواب: "وعنِ يعقوب عن أبيه عن صالح [عن ابن شهاب بقصة الحجاب. حديث: "لو أن لابن آدم وادياً من ذهب لأحب أن يكون له وادٍ آخر..."الحديث.

عن حجاج، عن ليث، عن عقيل. وعن قتيبة، عن رشدين، عن قرة وعقيل ويونس. وعن يعقوب، عن أبيه، عن صالح] كلهم عنه به".

فـما بين المعقوفين ساقط من المخطوطة التي اعتمد عليها، وهو موجود في نسخة مخطوطة أخرى، ويؤيد هذا المطبوعُ من مسند أحمد، انظر على التوالي: طريق يعقوب في (3/236)، وطريق حجـاج في (3/168، 247). وطـريق قتيبة في (3/247). وطريق يعقوب الأخير في (3/236). على أن المحقق غفل عن هذا، فاستدرك الحـديث المذكـور بين معقوفين في ص (287) برقم (2).

- وفي ص (294) آخر حديث (940) قوله: "عن حماد به".

قلت: صوابه: "عن حماد [عنه] به"وهذا ضروري لربط الإسناد بالعنوان. وهو ساقط من مخطوطته، وموجود في مخطوطة أخرى للكتاب.

- وفي ص (303) س (4) قوله: "عن يحيى بن إسحاق".

قلت: صوابه: "يحيى بن أبي إسحـاق"كما في المطبوع (3/99) والثقات لابن حبان (5/ 524)، و"تهذيب التهذيب"(11/177).

- وفي ص (393) س (10) قوله: "عن الحكم بن أبي ليلى".

قلت: صوابه: "عن الحكم [عن] ابن أبي ليلى"كما في المطبوع (6/ 15) وإتحاف المهرة (1/ 166/أ) ومصادر ترجمتهما.

ولم ينبه المحقق على أمر آخر هنا وهو: أن رواية "معاوية بن عمرو ويحيى بن أبي بكير في المطبوع إنما هي عن (البراء عن بلال) وكذلك هي عند النسائي كما في تحفة الأشراف (2/105).

جـ - طبيعة محافظته على الأصل الخطط في عمله التحقيقي:

ويلاحظ عليه عدم تنبيهه على ما كتب على حواشي النسخة الخطية:

- ففي ص (14) سطر (2) قوله: "حماد بن شعيب ".

قلت: "كتب على حاشيته في المخطوط ما نصه: "صوابه: زيد" انظر لوحة (3/ ب).

- وفي ص (49) س (4) قوله: (وأنتم ليس بها).

قلت: كتب على حاشيته في المخطوط ما نصه: "لعله: ولستم" انظر لوحة (7/ ب).

- وفي ص (132) بين حديثي (350) و(351).

قلت: كتب على حاشيته في المخطوط ما نصه: "حديث: لغدوة، تقدم". انظر لوحة (15/أ).

- وفي ص (122) بين حديثي (307) و(308).

قلت: كتب على حاشيته في المخطوط ما نصه: "حديث: كان أزهر اللون، يأتي "انظر لوحة(14/أ).

- وفي ص (265) بين حديثي (837) و(838).

- قلت: كتب على حاشيته في المخطوط ما نصه: "حديث: النغير، تقدم"انظر. لوحة (27/ ب).

- وفي ص (297) عند نهاية حديث (954).

قلت: كتب على حاشيته في المخطوط ما نصه: "حاشية بخطه: وله حديث في ترجمة قتادة"انظر لوحة (29/ ب).

- وفي ص (336) س (1) عند قوله: "كأولاد".

قلت: كتب على حاشيته في المخطوط ما نصه: "بخطه كأولاولاد"انظر لوحة (33/أ).

د- قد يصحح المحقق النص متابعة للمطبوع مع عدم بيان ما في الأصل المخطوط:

- ففي ص (21) س (10) قوله: (سعيد السمان).

قلت: هو الصواب كما في المطبوع وتعجيل المنفعة ص (151) من ترجمته، لكن جاء في الأصل (سَعْد السمان) ولم ينبه عليه.

- وفي ص (13) س (13) قوله: (وعبيد الله بن عمر القواريري).

قلت: كذا هو الصواب كـما في المطبوع (و "سير أعلام النبلاء "11/ 442 و"التاريخ الكبير" 5/ 395 و"تاريخ بغداد" 10/ 320 و "تهذيب التهذيب " 7/ 40)، لكن جاء في الأصل المخطوط ( عبد الله) مكبراً، ولم يبين المحقق.

- وفي ص (19) س (1) قوله: (عن عمرو بن الحارث).

قلت: هو الصواب كما في المطبوع و( "التاريخ الكبير" (6/ 320) و"الجرح والتعديل " (6/ 225) و"ميزان الاعتدال" (1/ 252) و"سـير أعلام النبلاء" (6/ 349) و "تهذيب التهذيب" (8/ 14)، وفي الأصل الخطي "عن عمر بن الحارث" ولم ينبه عليه.

- وفي ص (34) السطر الأخير قوله: (الرصافي).

قلت: كذا وقع في المطبوع و( "الأنساب"للسمعاني (6/135) و"التاريخ الكبير"(2/380) و"تهذيب الكمال"(5/459) و"تهذيب التهذيب"(2/207) وهو الصواب ووقع في الأصل الخطي (الوصافي)، وهو تحريف ولم ينبه عليه.

- وفي ص (36) س (9) قوله: (المصيبات).

- قلت: هو في المطبوع وهو الصواب كما في صحيح مسلم بشرح النووي (17/143) وفي الأصل الخطي (المصليان) وعليها علامة التوقف ولم ينبه عليه.

- وفي ص (43) س (13) قوله: (شيبان).

قلت: هو من المطبوع وكذا هو في إتحاف المهرة (1/ 10/ ب) وفي الأصل الخطي (سفيان) ولم ينبه عليه، وانظر ( "تهذيب التهذيب"4/ 374).

- وفي ص (92) س (11) قوله: (عن المبارك).

قلت: هو من المطبوع وهو الصواب (وانظر "تهذيب التهذيب"10/ 28) وفي الأصل الخطي (عن ابن المبارك) ولم ينبه عليه.

وفي ص (93) س (7) قوله: (على الوليد).

قلت: هو من المطبوع، وهو الصواب، وفي المخطوطة (عن الوليد) ولم ينبه عليه.

- وفي ص (121) س (4) قوله: (عن حسن):

قلت: تابع فيه المطبوع وهو تصحيف، وفي الأصل الخطي (جسر) وهو الصواب كما في "المؤتلف والمختلف"للدارقطني (1/452) و"ميزان الاعتدال" (1/398) و"لسان الميزان"(2/104).

- وفي ص (138) حديث (378) قوله: (ثمانون).

قلت: تابع فيه المطبوع وهو الصواب، وفي الأصل الخطي (ثمانين). ولم ينبه عليه.

- وفي ص (159) س (5) قوله: (وعن ابن بكر).

قلت: هو من المطبوع، وهوا الصواب وفي المخطوطة (عن أبي بكر) ولم ينبه عليه، وهو (عبد الله بن بكر) كـما جاء في المطبوع. انظر: "التقريب" وأصوله، و"طبقات ابن سعد" (7/ 334) و"التاريخ الكبير" (5/ 2 5) و"الجرح والتعديل " (5/ 6 1) و"تاريخ بغداد" (9/ 421) و"سير أعلام النبلاء " (9/ 450).

ومثله ص (160) س (أخير) قوله: (عن ابن أبي عدي وابن بكر).

قلت: وفي الأصل (وأبي بكر).

- وفي ص (179) س (11) قوله: (وحسن).

قلت: تابع فيه المطبوع (3/239) وهو الصواب وهو حسن بن موسى، وكتب على حاشية النسخة الهندية ما نصه: "وحسن هو حسن بن موسى"على أن المحقق لم ينبه على أنه في المخطوطة كتب (حسين).

- وفي ص (186) س (12) قوله: (سليمان بن أبي سليمان).

قلت: تابع فيه المطبوع وهو الصواب ولم يبين ما كتب في الأصل وهو (سليم)، وانظر "التاريخ الكبير" (4/15) و"تهذيب الكمال" (11/442) و"تهذيب التهذيب" (4/196).

- وفي ص (215) س (17) قوله: (عبد اللّه بن أبي بكر).

قلت: تابع فيه المطبوع والصواب ما في المخطوط (عبيد الله بن أبي بكر) كـما في التقريب وأصوله، و"التاريخ الكبير"(5/ 375) و"الثقات"لابن حبان (5/ 65).

- وفي ص (220) س (5) قوله: (وعفان).

قلت: تابع فيه المطبوع (3/259 و284) وهو الصواب ولم يذكر ما في المخطوط من أنه (عثمان).

- وفي ص (226) س (11) قوله: (وعن مكي).

قلت: زاد المحقق الواو، وهو الصواب، ولم يشر إلى أنها ساقطة من المخطوط.

- وفي ص (243) س (4) قوله: (عن همام).

قلت: زادها المحقق تبعا للمطبوع (3/289) وهو الصواب، وهي ساقطة من الأصل

الخطي.

- وفي ص (246) س (7) قوله: (عن شيبان).

قلت: تابع المحققُ المطبوع (3/207) وهو الصواب ولم يشر إلى أن في الأصل الخطي (وشيبان).

- وفي ص (256) س (10) قوله: (عن سعيد).

قلت: تابع فيه المحققُ المطبوع حيث فيه (ثنا ابن أبي عروبة) وهو (سعيد) ولم يذكر إلى أنه في الأصل (شعبة).

- وفي ص (261) س (أخير) قوله: (كلاهما عن سعيد).

قلت: تابع فيه المحقق للمطبوع ولم يذكر إلى أنه في المخطوط (شعبة).

- وفي ص (286) س (15) قوله: (عبد اللّه بن مسلم).

قلت: تابع فيه المحققُ للمطبوع وهو الصواب، ولم يذكر إلى أنه في المخطوط (مسلمة)، وانظر "التاريخ الكبير" (5/ 190) و"الثقات" لابن حبان (5/ 47)، 59- 60 و"تهذيب التهذيب " (6/ 29).

- وفي ص (291) س (7) قوله: (أبو هلال).

قلت: تابع فيه المحقق المطبوع وهو الصواب ولم يذكر إلى أنه في الأصل الخطي (ابن هلال)، وانظر "تهذيب التهذيب "(9/ 195، 10/ 167).

- وفي ص (299) س (10) قوله: (يسم).

قلت: تابع فيه المطبوع وهو الصواب ولم يذكر ما في الأصل الخطي (يقسم)، وانظر "تحفة الأشراف"(1/ 419).

- وفي ص (310) س (4) قوله: (يعمر بن بشر).

قلت: تابع فيه المطبوع وهو الصواب، ولم يشر إلى أنه في الأصل (معمر)، وانظر "الثقات" لابن حبان (9/291) و"الإكمال" (7/ 432) و"المؤتلف" لعبد الغني ص (127) و"المؤتلف والمختلف" للدارقطني (4/ 2239، 2349) و"تعجيل المنفعة"ص (457).

- وفي ص (312) س (5) قوله: (وإن كان كافراً).

قلت: لفظة (كان) من المطبوع ولم يبين أنها ساقطة من الأصل.

- وفي ص (336) س (11) قوله: (بَجْلة).

قلت: تابـع فيه المطبوع وهو الصواب، ولم يبين ما في الأصل الخطي (بجيلة)، وانظر "الإكـمال"(1/ 386) و"الأنساب " (2/94) و"تبصير المنتبه"(1/127) و"المؤتلف والمختلف" للدارقطني (1/ 276).

- وفي ص (351) س ( أخير) قوله: (ابن نمير).

قلت: تابع فيه المطبوع، وهو الصواب ولم يبين أنه في المخطوط (ابن أعين)، وانظر "تحفة الأشراف" (2/ 36) و"تهذيب الكـمال" (2/ 276)، ولعل الذي وقع في المخطوطتين مصحف عن (نمير) فتأمل.

- وفي ص (368) س (3) قوله: (ابن بريدة).

قلت: تابع فيه المطبوع، ولم يبين أنه في الأصل الخطي (أبي بريدة).

هـ- قد يصحح النص من غير إشارة إلى ما في الأصل الخطي أو المطبوع، ولا يذكر دليل التصحيح، فمن ذلك:

- في ص (44) س (4) قوله: (سلم بن قتيبة) هو الصواب.

قلت: ولم يذكر أنه تحرف في المخطوط (سليم بن قتيبة) وفي المطبوع (مسلم ابن قتيبة). ولم يذكر دليل التصحيح.

- وفي ص (50) س (10) قوله: (عن أسامة).

قلت: ولم يذكر أنه تحرف في الأصل إلى (بن أسامة).

- وفي ص (52) س (9) قوله: (عَزْرة).

قلت: تحرف في الأصل إلى (عرمه) ولم ينبه عليه، وانظر "التاريخ الكبير"(7/65) و"تهذيب التهذيب"(7/ 192).

- وفي ص (191) س (15) قوله: (وعبيد).

قلت: تحرف في الأصل إلى (عبيدة) وفي المطبوع (3/233) إلى (عبيد الله) ولم ينبه على ذلك، وانظر ترجمته في التاريخ الكبير (6/ 2) و"الثقات" لابن حبان (8 /431) و"تاريخ بغداد"(11/95) و"تعجيل المنفعة"ص 276-277.

- وفي ص (275) س (أخير) قوله: (عن معمر).

قلت: وقع مكانه في الأصل (كلاهما) ولم ينبه، وانظر"إتحاف المهرة"(1/188) و"تحفة الأشراف"(1/ 371).

- وفي ص (340) س (15) قوله: "وعن محمد بن جعفر كلاهما عن شعبة عنه".

قلت: و(كلاهما) زيادة لا معنى لها، فحذفها المحقق بدون بيان.

- وفي ص (344) س (9) قوله: (بن هشام).

قلت: هكذا وقع في المطبوع وتحرف في الأصل إلى (بن هشيم) ولم يبين، وانظر "تهذيب التهذيب"(10/ 196-197).

- وفي ص (355) س (3) قوله: (وأبي داود عمر).

قلت: تحرف في الأصل إلى (وأبي داود وعمر) وفي المطبوع (4/ 299): (وأبي داود عمرو) ولم يبين، وانظر ترجمته في "طبقات ابن سعد" (6/403) و"الجرح والتعديل" (6/112)، و"سير أعلام النبلاء" (9/415) و"الكاشف" (2/311) و"تهذيب التهذيب" (7/452).

- وفي ص (358) س (15) قوله: (أبو الحكم علي).

قلت: هو الصواب كما في المسند المطبوع (4/293-294) وتحرف في الأصل إلى (أبو الحكم عن) ولم يبين، وانظر ترجمته في "التاريخ الكبير" (3/396) و"تعجيل المنفعة"ص (292-293). وانظر لزاماً تحقيق الحافظ ابن حجر في اسمه.

- وفي ص (369) س (4) قوله: (عن بشير).

قلت: وهو الصواب وتحرّف في المطبوع (5/352) إلى (عن بشير)، وهو مترجم في "التقريب وأصوله".

- وفي ص (361) س (14 و16) قوله: (حسين بن محمد).

قلت: وهو الصواب كما في المطبوع وتحرف في الأصل في الموضعين إلى (حسن ابن محمد) ولم يبينه، وانظر "التقريب وأصوله".

- وفي ص (364) س (2) قوله: (أسلموا عليه).

قلت: تحرف في الأصل إلى (أسلموا عليهم) ولم يبينه.

- وفي ص (373) س (4) قوله: (عتبة).

قلت: تحرف في الأصل إلى (عبيد) ولم يبينه، وانظر ترجمته في "التقريب وأصوله".

- وفي ص (391) س (9) قوله: (عثمان بن سعد).

قلت: وهو الصواب كما في المسند المطبوع (6/13) وتحرف في الأصل إلى (عثمان ابن سعيد)، ولم يبينه، وانظر "التقريب وأصوله".

أما التصحيحات من غير ذكر الدليل سوى ما قدمناه فكثيرة منها: ص (79) تعليقة "5"وص (89) تعليقة "1"و(127) تعليقة "6"و(144) تعليقة "8"و(277) تعليقة "5"و(320) تعليقة "1"وغيرها.

9- طبيعة تعامله مع المسند المطبوع الذي هو أصل الكتاب.

أ- وجود سقط في المسند المطبوع ولم يبينه، فمن ذلك:

- ففي ص (6) س (8) قوله: (حدثنا يحيى بن سعيد).

ففي المطبوع (5/122): (حدثنا سعيد) وسقط منه (يحيى بن)، وجاء على الصواب في الأصل والموضع الثاني من المسند (5/ 114) وتحفة الأشراف (1/ 11).

- وفي ص (10) س (2) قوله: (عن معمر).

قلت: هو ساقط من المطبوع (5/134)، وجاء على الصواب في الأصل الخطي، وانظر ترجمته في "تهذيب التهذيب"(6/ 311).

- وفي ص (31) س (5) قوله: (حدثني محمد بن أبي بكر المقدمي). (كذا وقع في المخطوط، وهو الصواب)، وجاء في المطبوع (5/ 116): (حدثني أبو بكر المقدمي)، وانظر كتاب "التاريخ الكبير" (1/ 49) و "الجرح والتعديل " (7/213)، و"سير أعلام النبلاء" (10 /0 66) و"تهذيب التهذيب " (9/ 79).

- وفي ص (100) س (8) قوله: (عن أبيه). سقط من المطبوع (3/150).

والصواب إثباته كـما في المخطوط و"تهذيب التهذيب" (9/82).

- وفي ص (110) س (أخير) قوله: (وعفان). سقط من المطبوع (3/285).

- وفي ص (168) س (3) قوله: (لعله). سقط من المطبوع (3/282).

- وفي ص (168) س (11) قوله: (عنه به). أي: عن حميد عن أنس.

قلت: سقط لفظ (عن حميد) من المطبوع (3/132) من رواية عبد الرحمن، وجاء على الصواب في الباقي.

- وفي ص (182) س (2) قوله: (عن سعد). سقط من المطبوع (3/ 280).

والصواب إثباته كما في إتحاف المهرة (1/ 81/ ب) و"التاريخ الكبير"(4/ 55).

- وفي ص (183) س (10) قوله: (عبد اللّه بن). ساقط من المطبوع (3/162 -163)، وهو خطأ. والصواب إثباته كـما في المخطوط و"تحفة الأشراف"1/ 224 و"تهذيب التهذيب"(5/137 ).

- وفي ص (185) س (14) قوله: (عن حسن). ساقط من المطبوع (3/154).

- وفي ص (200) س (1) قوله: (وأبي سعيد). ساقط من المطبوع (3/145).

- وفي ص (200) س (6) قوله: (عنه). أي عن أبي قلابة عبد الله بن زيد، وهو ساقط من المطبوع (6/ 186)، وهو ثابت في الأصل الخطي، وانظر النكت الظراف (1/254).

- وفي ص (216) س (8) قوله: (وعفان). ساقط من المطبوع (3/142).

- وفي ص (303) س (10) قوله: (عن عبد الأعلى). ساقط من المطبوع (3/187).

- وفي ص (304) س (3) قوله: (ثنا يحيى بن سعيد). ساقط من المطبوع (3/114).

- وفي ص (312) س (7) قوله: (أخبرني يحيى بن أيوب). ساقط من المطبوع (3/153).

وهو خطأ، والصواب إثباتها كما في المخطوط و"التاريخ الكبير"(8/ 259) و"سير أعلام

النبلاء"(5/505 ،506) و"تهذيب التهذيب"(11/176ـ 186) و"تاريخ بغداد"(14/157).

- وفي ص (323) س (7) قوله: (بن عمرو). فلفظة (ابن) ساقطة من المطبوع (4/10). والصواب إثباتها كما في المخطوطة وتحفة الأشراف (2/6) حديث (1740).

- وفي ص (333) س (5) قوله: (عنه). أي (عن عبد الله بن مرة) فسقط لفظ (ابن) من المطبوع (4/286).

- وفي ص (370) س (14) قوله: (وعن ابن نمير). ساقط من المطبوع (5/ 351).

ب- وجود زيادة في المسند المطبوع وهي خطأ مع عدم التنبيه عليها عند العزو، فمن ذلك:

- ما في ص (188) س (5) قوله: (ويحيى)، في المطبوع في هذه الرواية (3/ 115) زيادة وهي (عن شعبة) وهي مقحمة.

- وفي ص (228) س (13) قوله: (حدثنا هاشم)، في المطبوع (3/ 226) زيادة (ثنا محمد بن عبد الله). وهي مقحمة من السند الذي قبله.

- وفي ص (247) س (7) قوله: (قال عبد الله) في المطبوع (3/143) زيادة وهي (قال أبو عبيد بن عبد الله) فلفظة (أبو عبيد بن) مقحمة، وعبد الله بن أحمد كنيته: أبو عبد الرحمن.

- وفي ص (258) س (3) قوله: (عن معمر)، في المطبوع (3/137) زيادة (عن الزهري) ولعلها مقحمة، ورواية عبد الرزاق في تحفة الأشراف (1/347) وليس فيها (عن الزهري) بين معمر وقتادة.

- وفي ص (246) س (9) قوله: (عن معمر) في المطبوع (3/ 165) زيادة (عن الزهري) ولعلها مقحمة، ورواية عبد الرزاق في تحفة الأشراف (1/ 344) وليس فيها ذكر للزهري بين معمر وقتادة.

- وفي ص (249) س (4) قوله: (عن معمر) وفي المطبوع (3/ 162) زيادة (عن الزهري) بين معمر وقتادة، وهي مقحمة.

- وفي ص (345) س (أخير) قوله: (حدثنا يزيد حدثنا شريك) وقع في المطبوع (4/298) زيادة (أنا شعبة) بينهما وهي مقحمة. انظر الطبقات الكبرى لابن سعد (4/367).

- وفي ص (347) حديث (1092) وقع في المطبوع (4/ 290-291) في أول إسناده زيادة وهي (ثنا بهز ثنا شعبة) وهي مقحمة من السند الذي بعده.

وفي ص (370) س (11) جاء (عن مالك بقصة الدعاء) أي (عن مالك عن عبد الله بن بريدة عن أبيه) لكنه جاء في المطبوع (5/349) بزيادة (عن مالك بن مغول، ثنا يحيى بن عبد الله بن بريدة) فلفظة (يحيى بن) مقحمة.

جـ- لم ينبه على ما في المسند المطبوع مع مغايرته للأصل، مع أن الصواب ما في المطبوع:

- ففي ص (13) س (15) قوله: (جابر بن زيد)، ومثله ص (177) س (12).

قلت: كذا وقع في المخطوط (زيد) في الموضعين وهو تحريف، صوابه (يزيد) كما في المطبوع و "تهذيب الكمال" 4/ 472 و"التاريخ الكبير" 2/210 و"تهذيب التهذيب" 2/51.

- وفي ص (19) س (14- 15) قوله: (يحيى بن سعيد عن سعيد به).

قلت: كذا وقع في المخطوط، وفي المطبوع (5/126- 127)، (يحيى بن سعيد، عن سعيد، عن شعبة) ولعل الصواب (يحيى بن سعيد، عن شعبة به).

- وفي ص (22) س (12) قوله: (عبيد الله).

قلت : كما في المطبوع (5/138- 139)، و "تهذيب التهذيب" 7/42، ووقع في المخطوط (عبد الله).

- وفي ص (33) س (2) قوله: (سفيان بن سلمة).

قلت: كذا وقع في المخطوط (بن) وهو خطأ، وصوابه (عن) كما في المطبوع (5/123) وسلمة بن كهيْل من مشايخ سفيان كما في "تهذيب الكمال" (11/ 314) و"سير أعلام النبلاء"(5 /298) و"تهذيب التهذيب" 4/ 155.

- وفي ص (39) س (1) قوله: (عبد الله).

قلت: كذا وقع في المخطوط، وصوابه (عبيد اللّه) كما في المطبوع (5/136) و"طبقات ابن سعد"(7/350) و"التاريخ الكبير" (5/395) و"تاريخ بغداد"(10/320) و"سير أعلام النبلاء"(11/ 442) و"تهذيب التهذيب "(7/ 40).

- وفي ص (52) س (13) قوله: (يحيى بن أبي إسحاق).

قلت: كذا وقع في المخطوط، والصواب (يحيى بن إسحاق) كـما في المطبوع (5/ 200، 201) ولفظة (أبي) مقحمة، وانظر "طبقات ابن سعد" (7/340) و"التاريخ الكبير"(8/ 259) و"تاريخ بغداد" (14/157) و"تهذيب التهذيب "(11/176).

- وفي ص (87) س (9) قوله: (عبد الله السدوسي).

قلت : كذا وقع في المخطوط، وهو تحريف، وصوابه (عبيد اللّه السدوسي) كما في المسند المطبوع و"تهذيب التهذيب"، (6/433).

- وفي ص (56) س (2) قوله: (السلمي).

قلت: كذا وقع في المخطوط وعليها إشارة توقف، وصوابه كما في المطبوع (5/205) .

(السلّي) وضبطه السمعاني في "الأنساب"(7 /201) بفتح السن المهملة وتشديد اللام، ولـه ترجمة في "التاريخ الكبـير"(4/355، 356)، و"تهذيب التهذيب"(5/12)، وللمعلمي- رحمه الله- في تعليقه على "التاريخ الكبير"(2/328) تحقيق في نسبة أبي تميمة وهل هما اثنان أم واحد؟ فانظره إن شئت.

- وفي ص (59) س (4) قوله: (عياض بن عمر) عن أسامة عنه.

قلت: كذا وقع في المخطوط- وفيه تحريف، والصواب (عياض بن عمِّ أسامة عنه) كما في الحديث الذي بعده.

- وفي ص (115) س (4) قوله: (المبارك).

قلت: هو من المطبوع ووقع في المخطوط (عن ابن المبارك) ولفظة (ابن) مقحمة، والمبارك هو ابن فضالة، انظر "تحفة الأشراف"(1/ 149) و"تهذيب التهذيب (10/28).

- وفي ص (119) س (5) قوله: (يلقّحون).

قلت: وقع في المخطوط (يلحقون) وهو خطأ.

- وفي ص (126) س (14) قوله: (يصلّي).

قلت: كذا وقع في المخطوط زيادة (يصلّي) وليست في المطبوع.

- وفي ص (127) س (4) قوله: (إلى).

قلت: هو من المطبوع، وفي المخطوط (على).

- وفي ص (176) س (14) قوله: (سعد).

قلت: وقع في المخطوط (سعيد) وهو خطأ، والصواب (سَعْد) كما في المطبوع و"طبقات ابن سعد"(7/ 456) و"تهذيب الكـمال"(9/8) و"سـير أعلام النبلاء"(4/490) و"تهذيب التهذيب"(3/ 225).

- وفي ص (88) س (1) قوله: (وهشام).

قلت: كذا وقع في المخطوط، وهو تصحيف، وصوابه (هاشم) كما في المخطوطة الثانية والمسند المطبوع (3/226) والتقريب و"تهذيب التهذيب " (11 /18).

- وفي ص (185) س (4) قوله: (حسين بن محمد).

قلت: وقع في المخطوط (حبيب بن محمد) والمثبت من المطبوع (3/238) لأنه ليس في مشايخ الإمام أحمد من يسمى حبيباً. والله أعلم.

- وفي ص (197) س (3) قوله: (عيسى).

قلت: كذا وقع في المخطوط وهو تحريف، وصوابه (عَبْس) كما في المطبوع و"إتحاف المهرة"ج 1 الورقة 88/أ و"المؤتلف والمختلف"للدارقطني (3/1619) و"الإكمال"(6/89).

- وفي ص (204) س (5) قوله: (أبي أويس).

قلت : وقع في المخطوط (ابن أبي أويس) ولفظة (ابن) مقحمة، وهو مترجم في "التاريخ الكبير"(5/ 127) و"تهذيب التهذيب"(5/0 28).

- وفي ص (206) س (13) قوله: (وعبد الرحمن).

قلت: وفي المخطوط (يحيى بن عبد الرحمن) وهو خطأ.

- وفي ص (262) س (12) قوله: (عُمَر).

قلت: وقع في المخطوط (عمران) وهو خطأ، والصواب كـما في المطبوع (عُمَر) و"الثقات"لابن حبان (8/ 446) و"تهذيب التهذيب"(7/ 425-426).

- وفي ص (274) س (18) قوله: (عبد اللّه).

قلت: كذا وقع في المخطوط وصوابه (عُبَيد اللّه) كـما في المطبوع (3/ 266) و"الثقات"لابن حبان (9/ 164) و"تعجيل المنفعة"ص 390.

- وفي ص (295) س (17) قوله: "صَلّى النبي صلى الله عليه وسلم والسماء...".

قلت: كذا وقع في المخطوط وهو تحريف، صوابه كـما في المطبوع (3/266-267) "يبعث الناس يوم القيامة والسماء…".

- وفي ص (88) س (6) قوله: (أبو أسامة).

قلت: كذا وقع في المخطوط ومثله في المخطوطة الثانية وصوابه: (أبو سلمة) كما في المسند المطبوع (3/240) وأبو سلمة هو منصور ابن سلمة الخزاعي يروي عن مالك، وروى عنه أحمد بن حنبل كـما في "تهذيب التهذيب"(10/308).

- وفي ص (348) س (11) قوله: (قريش).

قلت: كذا في المخطوط والصواب (قيس) كـما في المطبوع (4/280، 281،282،289).

- وفي ص (365) س (3) قوله: (إسرائيل).

قلت: صوابه (أبو إسرائيل) كما في المطبوع (5/347)، وسقط لفظ (أبو) من المخطوط وهو خطأ، وأبو إسرائيل هو إسـماعيل بن خليفة العبسي له ترجمة في "تهذيب الكمال"(3/ 77) و"تهذيب التهذيب"(1/293).

- وفي ص (372) س (3) قوله: (الحسين).

قلت : كذا وقع في المخطوط وهو خطأ، وصوابه (الحَسَن)، كـما في المطبوع (5/346)، وهو علي بن الحسن بن شقيق، وهو مترجم في "طبقات ابن سعد"(7/376) و"التاريخ الكبير"(6/268) و"الجرح والتعديل"(6/ 180) و"تاريخ بغداد"(11/370) و"سير أعلام النبلاء"(10/349) و"تذكرة الحفاظ "(1/ 370) و"تهذيب التهذيب"(7/298).

- وفي ص (375) س (13) قوله: (دينار).

قلت: كذا في المخطوط وصوابه (كهيل) كما في المطبوع (5/356).

- وفي ص (375) س (15) قوله: (عبد الله).

قلت: كذا وقـع في المخطوط وصوابه (عُبَيْد الله) كما في المطبوع (5/357) و"التاريخ الكبـير"(5/ 388) و"الأنساب"(9/231) و"ميزان الاعتدال"(3/11) و"تهذيب التهذيب"(7/ 26-27).

- وفي ص (380) س (7) قوله: (المغيرة).

قلت: كذا وقـع في المخطوط وصوابه (أبي المغيرة) كـما في المطبوع (4/ 210) و"التاريخ الكبير"(6/ 120) و"الجرح والتعديل"(6/ 56) وغيرهما.

- وفي ص (391) س (12) قوله: (عن عمرو).

قلت: كذا وقع في المخطوط، وهو خطأ، وصوابه (بن عمرو) كما في المطبوع( 6/14). وانظر "التاريخ الكبير"(1/ 391)، و"الثقات "لابن حبان (6/ 48، 49) و"تهذيب الكمال" (2/428) و"تهذيب التهذيب"(1/233).

د- عدم الدقة في التنبيه على ما في الأصل أو ما في المطبوع ، فمن ذلك:

- ففي ص (14) س (10) قوله: (الحجاج).

قلت: وقع في المخطوط (الحجا) وهو سهو من الناسخ.

- وفي ص (31) س (10) قوله: (عبد الرحمن).

قلت: وقع في المخطوط (عبد اللّه) وصوابه (عبد الرحمن)، وله ترجمة في "طبقات ابن سعد"(5/462) وغيره.

- وفي ص (13) س (14) قوله: (أبو يوسف يعقوب).

قلت : وقع في المطبوع (أبو يوسف بن يعقوب) والصواب حذف (ابن)، وهو مترجم في "الثقات"لابن حبان (9/ 286) و"تعجيل المنفعة"لابن حجر ص (456).

- وفي ص (33) س (16) قوله: (سماه عبد الرحمن).

قلت: وقع في المخطوط (سماه أبو عبد الرحمن) ولفظة ( أبو) مقحمة، لأن عبد الرحمن بن مهدي كنيته أبو سعيد كـما في "تهذيب التهذيب"(6/ 279).

- وفي ص (91) س (16) قوله: (ببعضه).

قلت: كذا وقع في المخطوط، والصواب (به) لأنه أورده كاملاً في الموضعين من المطبوع (3/ 289، 210).

- وفي ص (237) س (3) قوله: (شعبة).

قلت: تابع فيه المسند المطبوع (3/112) وفي المخطوط (سعيد).

- وفي ص (238) س (10) قوله: (شعبة).

قلت: وفي المطبوع (3/ 166)، (سعيد) بدل (شعبة).

- وفي ص (241) س (4) قوله: (بهز).

قلت : رواية بهز في المطبوع (3/193) عن (حماد) لا عن (همام).

- وفي ص (241) س (6) قوله: (حسن).

قلت: في المطبوع (3/262): (حسين)، وكلاهما من الرواة عن شيبان كما في "تهذيب التهذيب "4/373.

- وفي ص (239) س (13) قوله: (ثلاثتهم عن سعيد).

قلت: ينبغي البيان في هذا، ففي المطبوع (3/170): (ثنا محمد ابن جعفر ومحمد بن بكر، قالا: ثنا شعبة، والخفاف عن سعيد، عن قتادة) فتنبه.

- وفي ص (242) س (4) قوله: (يزيد).

قلت : تحرف في المطبوع (3/ 191-192) إلى (زيد) وانظر "التاريخ الكبير"(8/318) و"الثقات"لابن حبان (7/ 631) و"تهذيب التهذيب"(11/ 311).

- وفي ص (242) س (12) قوله: (سعيد).

- قلت: كذا وقع في المسند المطبوع والمخطوط (سعيد) وهو تحريف والصواب (سَعْد) كما في "الثقات" لابن حبان (8/ 366) و"تهِذيب التهذيب"(5/ 234).

- وفي ص (260) س (9) قوله:( حسن).

قلت: في المسند المطبوع (3/ 260): (حسين)، وكذلك هو في رواية البخاري كما في "تحفة الأشراف"(1/338)، ولعله الصواب.

- وفي ص (261) س (8) قوله: (حسين).

قلت: كذا وقع في المسند المطبوع (3/ 260) وفي المخطوط (حسن) والحسين بن محمد والحسن بن موسى من الرواة عن شيبان كما في "تاريخ بغداد"(9/ 271).

- وفي ص (316) س (3) قوله: (وبه).

قلت: هذا يفيد أنه بسند الحديث الذي قبله، والذي قبله من رواية "عبد الرزاق عن سفيان"أما هذا في المطبوع (1/ 181) فهو من رواية "وكيع عن سفيان"فتنبه.

- وفي ص (316) س (13) قولي: (إبراهيم بن إسحاق).

قلت: قد انقلب اسمه في المطبوع (3/266) فجاء هكذا:(إسحاق ابن إبراهيم)، وترجمته في "التاريخ الكبير"(1/273) و"تهذيب الكمال"(2/ 39) و"تهذيب التهذيب"(1/103).

- وفي ص (393) س (10) قوله: (عنه به).

قلت : أي صاحب المسند بلال رضي الله عنه لكن في المطبوع رواية معاوية بن عمرو ويحي بن أبي بكـير (6/15) إنما هي (عن البراء عن بلال) فتنبه.

- وفي ص (394) س (14 ) قوله: (عن إسرائيل).

قلت: كذا وقـع في المخطوط (عن إسرائيل)، ووقـع في المطبوع (عن ابن إسرائيل)، وكلاهما خطأ، والصواب (عن أ بي إ سرا ئيل) كـما في "تحفة الأشراف" 2/ 110 و"تهذيب الكمال" 3/ 82.

- وفي ص (279) س (8) قوله: (عبيد اللّه).

قلت: كذا وقع في المخطوط (عبيد اللّه) وهو تحريف، والصواب: (عُبَيْد) كـما في "التاريخ الكبير"(1/172)، و"الثقات" لابن حبان (5/380) و"تعجيل المنفعة"ص 514-515.

هـ- التحريف في المطبوع ولم يبين:

- ففي ص (15) س (7) قوله: (سَلْم).

قلت: وقع في المطبوع (مسلم)، وهو تحريف، وصوابه (سَلْم) كـما في المخطوط و"التاريخ الكبير"(4/158) و"سير أعلام النبلاء"(9/308) و"تهذيب الكمال "(4/133).

- وفي ص (17) س (14) قوله: (يزيد).

قلت : وقع في المطبوع (زيد) وهو تحريف، والصواب (يزيد) كـما في المخطوط و"التاريخ الكبير"(4/ 324) و"سير أعلام النبلاء"(6/ 31) و"تهذيب الكمال"(11/318).

- وفي ص (24) س (13) قوله: (خيثمة).

قلت: وقـع في المطبوع (حثمة) وفي الموضع الثاني منه (أبو حثمة وزهير) وفيه تحريفان، والصواب (خيثمـة) كـما في المخطوط "تهذيب الكمال"(9/ 402) و"تهذيب التهذيب"(3/342). وهو أبو خيثمة زهير بن حرب.

- وفي ص (29) س (7) قوله: (عمر بن سعد).

- وفي ص (35) س (15) قوله: (عن شعبة به).

قلت: أي بالسند المتقـدم (شعبة عن الحكم) لكن وقع في المطبوع (5/128): (في سنده): (عن الحسن) بدل (عن الحكم) وهو تحريف، والصواب أن شعبة يروي عن الحكم كما في ترجمته في "سير أعلام النبلاء" (7/202) و"تهذيب التهذيب"(4/338) .

- وفي ص (37) س (4) قوله: (يزيد بن زياد).

قلت: وقع في المطبوع (يزيد بن أبي زياد)، ولفظة (أبي) مقحمة، وانظر "الثقات"لابن حبـان (7/ 621) و"تهذيب التهذيب" (11/328 ).

- وفي ص (0 4) س (5) قوله: (شريك بن عبد اللّه ).

قلت: وقع في المطبوع (شريك عن عبد اللّه) وهو تحريف، والصواب (شريك بن عبد الله) كـما في المخطوط و "التاريخ الكبير" (4/ 236) و"الجرح والتعديل" (4/363) و"سير أعلام النبلاء" (6/ 9 5 1) و"تهذيب التهذيب" (4/337).

- وفي ص (31) س (13) قوله: (شيبة).

قلت: وقع في المسند المطبوع (5/123): (شيبان)، وهو تحريف، وهو (عثمان بن أبي شيبة) مترجم في "التاريخ الكبير" (6/ 250) والتقريب وأصوله.

- وفي ص (44) س (6) قوله: (حُبَاب).

قلت: تصحف اسمه في المطبوع إلى (عُبَاب) والصواب (حُبَاب) كـما في المخطوط و"تعجيل المنفعة"ص 82 و" المؤتلف والمختلف"للدارقطني (1/ 477) و ) الإكـمال"(2/141).

- وفي ص (54) س (1) قوله: (أحمد).

قلت: وقـع في المطبوع (أبو أحمد)، ولفظة (أبو) مقحمة، ولأحمد ابن الحجاج ترجمة في "تاريخ بغداد"(4/116) و"تهذيب الكمال"(1/287) و"تهذيب التهذيب"(1/22).

- وفي ص (62) س (4) قوله: (عَديّ).

قلت: وقع في المطبوع (علي) وهو تصحيف، والصواب (عَديّ) كـما في المخطوط و"طبقات ابن سعد"(6/407) و"التـاريخ الكبـير"(3/ 424) و"الجرح والتعديل"(3/ 600) و"تـاريخ بغـداد"(8/ 455) و"تهذيب الكـمال"(9/ 364) و"سـير أعلام النبلاء"(10/ 442) و"تهذيب التهذيب"(3/ 331).

- وفي ص (63) س (2) قوله: (عمر بن الحكم).

قلت: وقع في المطبوع (عَمرو بن أبي الحكم) وهو تحريف والصواب (عُمر بن الحكم) كما في المخطوط و "الثقات" لابن حبان (5/147) و"تهذيب التهذيب" (7/ 436).

- وفي ص (70) س (6) قوله: (بن حارثة).

قلت: وقـع في المطبوع (عن حارثة) وهو خطأ، والصواب (بن حارثة) كـما في المخطوط و"التاريخ الكبير"(8/ 310) و"الثقات"لابن حبان (5/525) و"تعجيل المنفعة"ص 447.

- وفي ص (93) س (14) قوله: (المَخْرميّ).

قلت: هكذا ضبطه الحافظ السمعاني في "الأنساب" (12/ 130) وله ترجمة في "التاريخ الكبير" (5/ 62) و" الجرح والتعديل" (5/ 22) و"ميزان الاعتدال" (2/ 403) و"سير أعلام النبلاء" (7/328) و"تهذيب التهذيب" (5/ 171)، ووقـع في المطبوع (5/240): (المخزومي) وهو تصحيف.

- وفي ص (94) س (4) قوله: ( الحداني).

قلت: وقـع في المطبوع (الحراني) وهو تصحيف، والحُدَّاني مترجم في "تهذيب الكمال" (3/272) وغيره.

- وفي ص (98) س (16) قوله: (أبي أسد).

قلت: وقع في المطبوع (3/183): (سهيل بن أبي الأسد) وهو خطأ، وصوابه: (سهل أبي الأسد) كـما في "المؤتلف والمختلف" للدارقطني (4/1847) و"الإكـمال"(1/83) و"توضيح المشتبه" (1/199) و"تهذيب التهذيب"(7/397) وجاء في المطبوع في السند الذي قبله (3/129): (علي أبي الأسد)، وهذا الاختلاف في اسمه حققه الحافظ ابن حجر في "التهذيب" (3/398) فقال: "قلت: جَزَمَ الدارقطني وجماعة قبله أن شعبة وهَمَ فيه إذ سماه علياً، وإنما هو سَهْل، وكناه أبا الأسود، وإنما هو أبو الأسد... وروى عنه الأعمش ومسعر والمسعودي على الصحة".

- وفي ص (110) س (6) قوله: (سُهَيْل).

قلت: وقع في المطبوع (سهل) وهو تحريف، وصوابه (سُهَيْل) كـما في المخطوط و"التاريخ الكبير"(4/103) و"الجـرح والتعديل"(4/ 245) و"سير أعلام النبلاء"(1/ 194) و"تهذيب التهذيب"(4/ 264).

- وفي ص (124) س (14) قوله: (ثنا بهز وحجاج).

قلت: وقـع في المطبوع (ثنا بهز، ثنا حجاج) والصواب: (ثنا بهز وثنا حجاج). انظر "تهذيب الكمال ترجمة سليمان بن المغيرة وبهز وحجاج".

- وفي ص (128) س (12) قوله: (حسن).

قلت : وقع في المطبوع (3/156) (حسن)، والأمر محتمل.

- وفي ص (134) س (13) قوله: (عنه به).

قلت: أي: (حماد عن ثابت) بينما تحرف في المطبوع (3/242) إلى (حماد عن سالم).

- وفي ص (136) س (12) قوله: (العبسي).

قلت: وهو تحريف، ووقع في المطبوع (عن حبيب عن قيس) وهو تحريف أيضاً، وصوابه: (عن حبيب القيسي) كـما في المخطوط و"التاريخ الكبير"(2/316) و"الثقات"لابن حبان (6/249) و"تعجيل المنفعة"ص 85.

- وفي ص (141) س (7) قوله: (شريح).

قلت: وقع في المطبوع (3/184): (شعيب)، وهو خطأ، وصوابه: (شريح) كـما في المخطوط و"الثقات"لابن حبان (7/ 335)، و"تعجيل المنفعة"ص 338.

- وفي ص (151) س (1) قوله: (سهل).

قلت: وقع في المطبوع (3/106): (سهيل) وهو خطأ، وصوابه: (سَهْل) كـما في المخطوط وهو مترجم في "التاريخ الكبير" (4/ 102) و"الثقات" لابن حبان (6/407) و"تهذيب التهذيب" (4/ 259).

- وفي ص (176) س (7) قوله: (نصـر).

قلت: وقـع في المطبوع (نضرة) وهو تحريف، صوابه: (نَصْـر) كـما في المخطوط و"تحفة الأشراف"(1/ 217) و" تهذيب الكمال"(7/ 403)، (8/ 369).

- وفي ص (182) س (13) قوله: (عنه).

قلت : أي سعد بن سعيد كـما في العنوا ن، ووقع في المطبوع: (سعيد بن سعد) وهو خطأ، وصـوابـه: (سعد بن سعيد) وترجمته في "التاريخ الكبير" (4/56) و"الجرح والتعديل" (4/ 84) و"تهذيب الكـمال" (0 1/ 262) و"سـير أعلام النبلاء" (5/ 482) و"ميزا ن الاعتدال" (2/ 120) و"تهذيب التهذيب" (3/ 470).

- وفي ص (184) س (9) قوله: (عنه) أي: سعيد بن يزيد.

قلت: لكن وقع في المطبوع (3/166): (سعيد) يعني: (ابن زيد) وهو تحريف، وانظر: "التاريخ الكبير"(3/ 520) و"التقريب"وأصوله.

- وفي ص (190) س (1) قوله: (عَارِم).

قلت: وقع في المطبوع (عامر) وهو تصحيف، وعَارِم هو لقب الحافظ محمد بن الفضل السـدوسي البصري، ترجمته في "طبقات ابن سعـد"(7/ 305) و"التاريخ الكبير"(1/208) و"الجرح والتعـديل" (8/58) و"سير أعلام النبلاء"(10/ 265) و"تهذيب التهذيب" (9/ 402).

- وفي ص (193) س (14) قوله: (يحيى).

قلت: وقع في المطبوع (حسين) بدل (يحيى) وهو خطأ، صوابه (يحيى) كـما في المخطوط و"التاريخ الكبير"(8/298) و"الثقات" لابن حبان (9/ 261) و"تهذيب التهذيب"(11/263).

- وفي ص (197) س (7) قوله: (عمرو).

قلت: وقع في المطبوع (3/221): (عمر) وصوابه (عمرو) كـما في المخطوط و"تعجيل المنفعة"ص 333.

- وفي ص (202) س (4) قوله: (عن أسود بن عامر).

قلت: وقع في المطبوع (3/ 179): (عن أسود بن عامر ثنا شاذان) ولفظة (ثنا) مقحمة، لأن (شاذان) لقب (أسود بن عامر)، انظر "التقريب وأصوله".

- وفي ص (202) س (4) قوله: (عنه)،

قلت : أي عن عبد اللّه بن عبد اللّه بن جبر بن عتيك صاحب العنوان، فوقع في المطبوع (3/ 179): (ابن جبير) وهو تحريف.

- وفي ص (206) س (13) قوله: (ووكيع).

قلت: جاءت روايته في المطبوع (3/119): (ثنا وكيع، عن يحيى) صوابه (ثنا وكيع ويحيى).

- وفي ص (218) س (7) قوله: (وكيع).

قلت: وقـع في رواية وكيع من المطبوع (3/ 120): (غياث) بدل (عتاب)، وهو تصحيف، ولـه ترجمة في "التاريخ الكبير" (7/ 55) و"الثقات" لابن حبان (5/ 274) و"تهذيب التهذيب" (7/93).

- وفي ص (220) س (9) قوله: (عبد اللّه بن أبي بكر).

قلت: وقع في المطبوع (3/213): (عبد الله بن أبي بكر) ولفظة (أبي) مزيدة، وهو مترجم في "التاريخ الكبير" (5/52) و"الثقات"لابن حبان (7/26) و"تهذيب التهذيب" ) (5/163).

- وفي ص ( 226) س (6) قوله: (عنه).

قلت: أي عن صاحب الترجمة وهو (عمرو بن عثمان بن جابر)، بينما وقع في المطبوع (3/ 224): (عثمان بن جابر)، وقد ذكر هذا الحديث الحافظ الهيثمي في "مجمع الزوائد"(5/ 320) (باب الحرب خدعة)، وقال: "رواه أحمد بإسنادين في أحدهما عمرو بن جابر، وثقه أبو حاتم، ونسبه بعضهم إلى الكذب"وعمرو بن جابر هو أبو زرعة الحضرمي له ترجمة في "ميزان الاعتدال"(3/ 250) و"تهذيب التهذيب"(8/ 11).

- وفي ص (227) دس (11) قوله: (عن يونس).

قلت: وقع في المطبوع (3/ 144) في رواية يونس: (عن عمرو بن أنس)، وصوابه: (عن عمرو، عن أنس) وهو صاحب الترجمة عن أنس رضي اللّه عنه.

- وفي ص (230) س (1) قوله: (أيوب).

قلت: وقـع في المطبـوع (3/ 111): (أبي أيوب)، ولفظة (أبي) مقحمة، وهو أيوب السختياني المترجم في "تهذيب التهذيب"(1/397).

- وفي ص (233) س (12) قوله: (عبد اللّه بن سعد).

قلت: وقع في المطبوع (3/279): (عبيد اللّه) وهو خطأ، والصواب (عبد اللّه ابن سعد) كما في المخطوط و "الثقات" لابن حبان (8/ 366) و"تهذيب التهذيب" (5/ 234).

- وفي ص (266) س (8) قوله: (أزهر بن القاسم).

قلت: وقـع في المطبـوع (3/147): (بهز بن القاسم) بدل (أزهر بن القاسم) وهو تحريف، وانظر "التقريب وأصوله".

- وفي ص (275) س (13) قوله: (عنه به).

قلت: أي عن صاحب الـترجمة، وهو: محمد بن أبي بكر الثقفي، ووقع في المطبوع (3/147): (عن محمد عن أبي بكر الثقفي) وصوابه (عن محمد بن أبي بكر الثقفي) كـما في المخطوط و"التاريخ الكبـير"(1/ 46) و"الثقات"لابن حبان (5/368) و"تهذيب التهذيب"(9/79).

- وفي ص (279) س (7) قوله: (عنه).

قلت: أي محمد بن عبد اللّه بن أبي سليم صاحب الترجمة، ووقع في المطبوع (3/168): (محمد بن عبد الله بن أبي سليمان)، وهو تحريف وصوابه (محمد بن عبد الله ابن أبي سليم) كـما في المخطوط و"التاريخ الكبير"(1/128) و"الثقات"لابن حبان (5/367) وانظر "التقريب وأصوله".

- وفي ص (286) س (5) قوله: (عن قرة).

قلت : وقع في المسند المطبوع (3/247): (قرة بن شهاب) وصوابه: (قرة، عن ابن شهاب) كـما في المخطوط، وابن شهاب هو الزهري صاحب الترجمة عن أنس.

- وفي ص (292) س (16) قوله: (مُعَيْد).

قلت: وقع في المطبوع (3/187) (سعيد) بدل (مُعَيْد) وهو تحريف، انظر "الإكمال" (7/ 264)، و"التبصير" (3/1297)، و"التـاريخ الكبـير" (3/ 364)، و"المؤتلف والمختلف"للدارقطني (4/2029)، و"تحفة الأشراف"(1/410)، و"تهذيب التهذيب"(2/418).

- وفي ص (293) س (14) قوله: (هشام).

قلت: وقع في المطبوع (3/223) (هاشم) بدل (هشام). وهو تحريف. انظر "التقريب وأصوله".

- وفي ص (296) س (13) قوله: (عنه).

قلت: أي نبيط بن عمر الراوي عن أنس، وقع في المطبوع (3/155) (نبيط ابن عمْرو)، وصـوابـه: (نبيط بن عُمَر) كـما في المخطوط، وهو مترجم في "الثقات"لابن حبان (5/483)، و"تعجيل المنفعة"ص 420.

- وفي ص (300) س (7) قوله: (عَوْن).

قلت: وقع في المطبوع (3/190): (عوف) وهو خطأ، وصوابه: (عَون) كـما في المخطوط و"تهذيب الكمال"(11 /338)، و"تهذيب التهذيب"(5/ 346).

- وفي ص (301) س (3) قوله: (عُمر).

قلت : وقع في المطبوع (3/ 255): (عَمرو) وهو تحريف، وصوابه: (عُمر)كـما في المخطوط و"تهذيب التهذيب"(11/ 80، 7/ 495)، و"التاريخ الكبير"(6/ 190) و"الثقات"لابن حبان (7/ 165) و"القول المسدد"ص 9.

- وفي ص (306) س (7) قوله: (مثنى).

قلت: وقـع في المطبوع (3/ 190) (موسى)، وهو تحريف، والصواب: (مثنى) كما في المخطوط و"الثقات"لابن حبان (5/443) و"تهذيب التهذيب"(10/34- 35).

- وفي ص (324) س (5) قوله: (مؤمل).

قلت : وقع في المطبوع (6/393): (مؤيد) وهو خطأ، انظر "تهذيب التهذيب"(10/ 380).

- وفي ص (332) س (5) قوله: (ومنصور).

قلت : وقع في المطبوع (4/ 281): (قال زبيد أخبرني منصور) وهو تحريف، ويؤيده قول الإمام أحمد آخر هذا السند: (وهذا حديث زبيد).

- وفي ص (338) س (16) قوله: (يزيد).

قلت : وقـع في المطبوع (4/292): (زياد) وهو تحريف، والصواب: (يزيد) كما في المخطوط و"التاريخ الكبير"(8/ 334) و"الجرح والتعديل"(9/ 265) و"سير أعلام النبلاء"(6/129) و"ميزان الاعتدال"(4/423) و"تهذيب التهذيب"(11/ 329).

- وفي ص (343) س (4) قوله: (عنه).

قلت: أي عن (عزرة) الراوي عن أنس، ووقع في المطبوع (4/ 292): (عروة) وهو خطأ، وعَزْرة هو ابن الحارث الشيباني كـما جاء مصرحاً به في "مسند أبي يعلى الموصلي" (3/239) رقم الحديث (1677) وفي "الثقات " لابن حبان (5/279) وفيه هذا الحديث.

- وفي ص (353) س (13) قوله: (عن مسلم بن صبيح).

قلت : وقع في المطبوع (4/304): (عن مسلم بن الضحاك)، وصوابه: (عن مسلم ابن صبيح) كـما في"التقريب وأصوله".

- وفي ص (359) س (1) قوله: (عنه).

قلت: أي: أبـو بسرة الغفاري، ووقع في المطبوع (4/292): (أبو سبرة)، وصوابه (أبـو بُسْرة) كـما في المخـطوط و"الثقـات"لابن حبان (5/573) و"ميزان الاعتدال"(4/ 495) و"تهذيب التهذيب" (12/20).

- وفي ص (369) س (4) قوله: (بشير).

قلت: وقع في المطبوع (5/352): (بشـر)، وهو تحريف وصوابه: (بشير) كـما في المخطوط وهو مترجم في "طبقات ابن سعد" (6/ 361) و"التاريخ الكبير" (2/ 101) و"الإكـمال" (1/ 286) و"ميزان الاعتـدال" (1/ 329) و"تهـذيب الكـمال" (4/ 176) و"تهذيب التهذيب" (1/ 468).

- وفي ص (376) س (11) قوله: (غَنِية).

قلت: وقع في المطبوع (5/347): (عيينة)، وهو تصحيف، وصوابه: (غَنِيَّة) كما في المخطوط و"المؤتلف والمختلف"للدارقطني (3/ 1656) و"الإكـمال"(6/119) و"التبصير"(3/ 927) و"التاريخ الكبير" (2/ 356) و"المؤتلف"لعبد الغني ص 89 و"ذكر أخبار أصبهان" (2/129) و"تهذيب التهذيب"(6/392) و"تحفة الأشراف"(2/ 94).

- وفي ص (376) س (11) قوله: (الحكم).

قلت: وقع في المطبوع (5/347): (الحسن)، وهو خطأ، والصواب: (الحكم) كـما في المخطوط و"تحفة الأشراف"(2/94) و"إتحاف المهرة"جـ1 الورقة 162/ ب، وأخرجه الحاكم في "المستدرك"(3/ 110) في كتاب معرفة الصحابة.

- وفي ص (387) س (8) قوله: (عوف).

قلت: وقـع في المطبوع (3/500): (عون) وهو تصحيف، وصوابه: (عوف) كـما في المخطوط و"التاريخ الكبير"(5/ 156)، و"الثقات" لابن حبان (5/42) و"تعجيل المنفعة"ص 231.

- وفي ص (390) س (13) قوله: (شَهر).

قلت: وقـع في المطبوع (6/12): (سلمة)، وهو تحريف، وصوابه: (شَهْر) كـما في المخطوط و "المعـرفـة والتاريخ" (2/97) و"طبقات ابن سعد" (7/ 449) و"ذكر أخبار أصبهان" (1/ 343) و"تهذيب التهذيب" (4/ 369)، و"شذرات الذهب" (1/ 119).

- وفي ص (392) س (2) قوله: (شجاع).

قلت: وقع في المطبوع (6/ 14): (الحكم)، وهو تحريف، وصوابه: (شجاع) كـما في المخطوط و"التاريخ الكبير"(7/ 372) و"طبقات ابن سعد"(7/ 485) و"ميزان الاعتدال"(4/ 91) و"تهذيب الكمال"(8/ 258).

- وفي ص (393) س (9) قوله: (بُكير).

قلت: وقع في المطبوع (6/ 15): (كثير)، وصوابه: (بُكَيْر) كـما في المخطوط، "والتقريب وأصوله".

- وفي ص (394) س (3) قوله: (حماد بن سلمة).

قلت: وقـع في المطبوع (6/15): (يعنى ابن أبي سلمة)، ولفظة (أبي) مقحمة وانظر "التقريب وأصوله".

- وفي ص (396) س (12) قوله: (إليّ).

قلت : وقع في المطبوع (6/ 15): (أبي)، وهو تحريف.

- وفي ص (228) س (6) قوله: (محمد بن إسحاق).

قلت: وقع في المطبوع (محمد بن أبي إسحاق)، ولفظة: (أبي) مزيدة وهو خطأ، ترجمته في "طبقات ابن سعد"(7/321) و"التاريخ الكبير"(1/40) و"الجرح والتعديل"(7/191) و"سير أعلام النبلاء"(7/33) و"تهذيب التهذيب"(9/38).

و- على أن المحقق قد يذكر المفارقات بدون تصحيح:

- ففي ص (57) تعليقة (3) قوله: (وفيه ليث عن عقيل).

قلت: كذا قال ولم يحرر فيه، والصواب هو ما في المسند المطبوع (5/203) من (ليث عن عقيل) كـما في "تحفة الأشراف"(1/ 52) و"المعجم الكبير"للطبراني (1/ 162) و"تهذيب التهذيب" (7/255)، وما وقع في المخطوط والمطبوع (ليث عن يزيد) فتحريف.

- وفي ص (229) س (4) قوله: (ثنا هاشم، عنه به).

قلت: كذا وقع في المخطوط وهو خطأ، وصوابه: (ثنا يحيىبن إسحاق، ثنا مهدي، عنه به)، كما في "تحفة الأشراف"(1/297) رقم الحديث (1129) و"تهذيب التهذيب"(10/326-327).

ز- إهماله ذكر المغايرات أحياناً بين ما في الأصل الخطي وبين ما في المطبوع:

- ففي ص (99) س (10) قوله: (ابن أبي خزيمة).

قلت: كذا وقع في المخطوط، ولفظة (ابن) مقحمة، وأبو خزيمة هذا مختلف في اسمه، فقيل: صالـح بن مرداس، وقيل: نصربن مرداس، له ترجمـة في "التاريخ الكير"(4/ 289)، 290) و"الثقات "لابن حبان (6/ 465) و"تهذيب التهذيب "(12 /85).

- وفي ص (124) س (3) قوله: (وعن عبد الرزاق عن معمر، كلاهما عنه به).

قلت: كلاهما أي: معمر وحماد، عنه أي: ثابت البناني صاحب العنوان، به أي: بالحديث .

قلت: لكن رواية عبـد الـرزاق في المسند المطبوع (3/165) هي (عن معمر، عن الأشعث بن عبد الله، عن أنس)، ولم يبين المحقق ذلك.

- وفي ص (152) س (3) قوله: (وعن يعقوب، عن أبيه، عن ابن إسحاق، عن حميد، نحوه).

قلت: ترك المحقق هذه التعليقة غفلاً والواقع أنها مكررة من الحديث الذي بعده ولا يقابلها شيء من المسند المطبوع فتنبه.

- وفي ص (169) س (14) قوله: (عن خلف).

قلت: رواية خلف في المطبوع (3/ 156 -157): عن أبي جعفر، عن الربيع، عن أنس، وليس كـما قال الحافظ: عن أبي جعفر، عن حميد، عن أنس، ولأبي جعفر الرازي رواية عن حميد الطويل وعن الربيع بن أنس كـما في "تهذيب الكمال"(9/ 61) و"تهذيب التهذيب"(12/56).

- وفي ص (193) س (1) سقط لم يتنبه له وهو ساقط من أصل المخطوط وهو قوله "فيشفعون له"وهو موجود في نسخة خطية أخرى وفي المطبوع (3/266) أيضاً.

- وفي ص (219) س (9) قوله: (ثنا سليمان بن داود، ثنا فليح، عنه به). علق عليه بقوله (لم أجده).

قلت: هذا السند إنما هو للحديث الذي قبله (674) وانظر المسند المطبوع (3/150) وفيه (عن قريش) صوابه (من قريش).

- وفي ص (220) س (3) قوله: (ثنا روح بن عطاء بن أبي ميمونة، حدثني أبي بهذا).

قلت: كذا وقع في المخطوط، وفيه تحريف وزيادة، والصواب: (ثنا روح عن عطاء بن أبي ميمونة بهذا) كـما في المطبوع (3/112)، و"تحفة الأشراف" (1/ 289) و"تهذيب الكمال"(9/252)، وانظر ترجمة عطاء بن أبي ميمونة في التقريب وأصوله.

- وفي ص (220) س (5) قوله: (عن عطاء).

قلت: وقع في المسند المطبوع (3/259): (ثنا شعبة، عن أبي معاذ عن عطاء بن أبي ميمونة)، ولفظة (عن) الثانية مقحمة، لأن (أبا معاذ) كنية عطاء بن أبي ميمونة كـما في ترجمته في "التـاريخ الكبـير"(3/ 469) و"الجرح والتعـديل"(6/337) و"ميزان الاعتدال"(3/ 76) و"تهذيب التهذيب"(7/215).

- وفي ص (228) س (5) قوله: (عن عبد الرحمن، عن مالك. وعن محمد ابن فضيل عن محمد بن إسحاق كلهم عنه به).

قلت: إنـما هي في أصل المخطوط أوردها الحافظ للحديث بعده سهواً، وإن كان الصواب إلحاقها هنا، وتصرف المحقق بذلك ولم يبين حقيقة الأمر.

- وفي ص (309) س (8) قوله: (كلاهما).

قلت: وقـع في المطبوع زيادة: (كلاهما عن منصور، عن ربعي)، وهي ضرورية لأن سفيان وزائـدة المذكورين في الأسانيد من الرواة عن منصور بن المعتمر كـما في ترجمته في "تهذيب التهذيب"(10/313).

- وفي ص (346) س (14) قوله: (معتمر بن سليمان، عن حجاج، كلاهما، عنه، به)، وعلق عليها برقم (10) بقوله: لم أجده.

قلت: هذا السند مقحم من الحديث الذي بعده، وهو موجود في المسند المطبوع (4/ 295 و 301).

- وفي ص (379) س (7) قوله: (عبد اللّه بن سعيد).

قلت: كذا وقع في المخطوط (بن)، وصوابه: (عن) كـما في المسند المطبوع (4/181)، وعبد الله هو ابن المبـارك يروي عن سعيد بن زيد القِتْباني كـما في "تهذيب الكـمال "(11/118) و"تهذيب التهذيب " (5/383، 4/101).

- وفي ص (381) س (2) قوله: (أو أبو بشـر).

قلت: كذا وقع في المخطوط، ولفظة: (أبو) مقحمة، وقيل في اسمه: بشير أو بُشير، ذكر ذلك الحافظ ابن حجر في "الإصابة" (1/156) (ط السعادة) و"تعجيل المنفعة" ص 51-52.

- وفي ص (388) س (9) قوله: (ربيعة).

قلت: وقع في المطبوع: (ابن ربيعة) ولفظة: (ابن) مقحمة. وسقط لفظ (أبي) من المخطوط وهو (ربيعة بن أبي عبد الرحمن)، المعروف بربيعة الرأي، له ترجمة في "التاريخ الكبير"(2/286) و"تاريخ بغداد"(8/420) و"تهذيب الكمال"(9/123) و"سير أعلام النبلاء"(6/ 89) و"تذكرة الحفاظ"(1/157) و"تهذيب التهذيب"(2/ 258) و"شذرات الذهب"(1/ 194).

10- ليس عنده دقة في تتبعه للحافظ:

- ففي ص (234) س (8) قولـه: (وليس في حديث محمـد بن جعفـر وحـده ذكـر عبد الرحمن بن عوف).

قلت : بل في رواية محمد بن جعفر (3/373، 255) ذكر لعبد الرحمن ابن عوف، فتأمل.

- وفي ص (275) س (5) قوله: (ابن سعيد لم يدرك أنساً).

قلت: لكن الـذين ترجموا له أثبتوا له رؤية أنس بن مالـك كـما في "التاريخ الكبـير"(7/418) و"تهذيب التهذيب"(10/34)، وفي المطبوع تصريح المثنى بالسماع من أنس، ففيه: "قال سمعت أنساً يقول..." واللّه أعلم.

- وفي ص (322) س (8) قوله: (عن بهز، عن حماد بن سلمة، عن يعلى بن عطاء عن أوس، نحوه).

قلت: هذا السند إنـما هو للحديث الذي بعده (1033) وأوله: رأيت رسول اللّه صلى الله عليه وسلم توضأ… وهو سهو، وحقه أن يذكر هنا.

- وفي ص (377) س (10) قوله: (عبد الرحمن بن أبي بكرة).

قلت: كذا وقع في المخطوط، وصوابه: (عبد الرحمن بن جَوْشَن صِهْر أبي بكرة). انظر "تهذيب التهذيب"(6/155) و"طبقات ابن سعد" (7/228).

- قوله في ص (238) التعليقة (1): [المسند (3/125) والأولى به أن يكون من مسند أبي هريرة إذْ هو: عن همام، حدثنا قتادة، عن أنس، أو عن رجل، عن أبي هريرة... فذكره. كذا وقع في المطبوع، واللّه أعلم].

قلت: وفي كلامه تخليط عجيب:

1- لأن قوله (الأولى به أن يكون من مسند أبي هريرة) خطأ، لأن هذا الحديث مروى من وجهين:

أ- عن قتادة، عن أنس.

ب- وعن رجل، عن أبي هريرة.

2- قوله (كذا في المطبوع) فيه إشارة إلى عدم صحة ما في المطبوع، قلت: بل الصواب ما في المطبوع.

والحديث ذكره الحافظ المزي في "تحفة الأشراف"(1/ 360- 361) حديث رقم (1411) بهذا السند، وأعاده الحافظ المزي في مسند أبي هريرة رضي الله عنه برقم (15466) واللّه أعلم.

- وفي ص (127) س (8) قوله: (ثنا عبد الرزاق).

قلت: وقع في المخطوط: (عبد الرحمن)، والمثبت من المطبوع، والروايات التي قبل هذا الحديث والتي بعده في المطبوع كلها من رواية عبد الرزاق، وقد روى هذا الحديث أبو داود من طريق الإمام أحمد عن عبد الرزاق كـما في "تحفة الأشراف"(1/ 105).

11- اعتبار الحديث من الزيادات مع عدم تنبيه المحقق:

- ففي ص (246) حديث (765) قوله: (قال عبد اللّه، حدثنا محمد بن يسار، حدثنا سعيد بن عامر، حدثنا شعبة، عنه به)، أورد هذا الحديث من زيادات عبد اللّه وعزاه للمسند المطبوع (3/278).

قلت : هو في المسند المطبوع (3/278) من طريق الإمام أحمد ولم ينبه عليه المحقق، ولعل الصواب أنه من زيادات عبد اللّه على المسند كما ذكره الحافظ، ومحمد بن بشار من مشايخ عبد الله بن أحمد كما هو مذكـور في "تـاريخ بغـداد"(2/ 101) و"سير أعلام النبلاء"(12/ 145) و"تهذيب التهذيب "(9/ 71)، ووقع عنده أيضاً "محمد بن يسار"والصواب "محمد بن بشار"كـما في "التقريب وأصوله"والمصادر السابقة.

- وفي ص (358) حديث (1126) قلت: أورده الحافظ ابن حجر من الزوائد، وعزاه المحقق إلى المسند المطبوع (4/292) وقال: "ولكنه في المطبوع ليس من الزوائد".

قلت: بل هو في المطبوع من الزوائد كـما ذكره المؤلف.

12- نظرة فاحصة لما استدركه المحقق على المصنف، وهو يحتوى على عدة نقاط:

الأولى: استدراك المحقق أحاديث في غير موضعها الصحيح:

1- ص (342)، التعليقة رقم (8) في ترجمة عدي بن ثابت، عن البراء بن عازب.

قلت : هذا الحديث المستدرك إنما هو من رواية البراء بن عازب، عن عمّه أو خاله، وموضعه الصحيح في المبهمات في آخر الكتاب.

2- ص (357)، التعليقة رقم (4) في ترجمة يزيد بن البراء، عن البراء بن عازب.

قلت: هو أيضاً من رواية البراء، عن خاله، وموضعه في المبهمات.

الثانية : استدراك المحقق أحاديث وقد ذكرها الحافظ ابن حجر في موضعها من التراجم المذكورة:

1- ص (141)، حديث مستدرك في ترجمة ثابت البناني، عن أنس رقم (1).

قلت: تقدم برقم (259) وفيه هذا السند.

2- ص (145)، ترجمة (حبيب الشهيد، عن أنس بن مالك)، حديث مستدرك برقم (1).

قلتُ: هذا الحديث ذكره الحافظ برقم (418) من نسختنا، ورواية سليمان ابن حرب في المطبوع إنما هي من رواية حبيب بن الشهيد، عن الحسن- وهو البصري- عن أنس بن مالك، فتأمل!!

3- ص (171)، ترجمة (حميد الطويل، عن أنس)، حديث مستدرك برقم (3).

قلتُ: هذا الحديث ذكره الحافظ برقم (408) من نسخة المحقق، وفيه السند المذكور في الاستدراك، والعزو الذي ذكره المحقق للحديث (408) لم أجده في المطبوع، فتأمل!!

4- ص (172)، ترجمة (حميد الطويل، عن أنس)، حديث مستدرك برقم (15).

قلتُ: هذا الحديث المستدرك من رواية عفان إنما هو طرف من الحديث المتقدم في نسخة المحقق برقم (500) وفيه رواية عفان، وعلّق المحقق عليها في الحاشية: "ولم أجده عن عفان"!.

5- ص (173)، ترجمة (حميد الطويل، عن أنس)، حديث مستدرك برقم (24).

قلتُ : تقدم هذا الحديث في نسخة المحقق برقم (411) وفيه رواية أبي خالد- وهو سليمان ابن حيان- وعلي بن عاصم التي استدركها المحقق، وعلّق عليها، في الحاشية بعد ذكر الحديث (411): "لم أجده"، فتأمل!.

6- ص (273)، ترجمة (قتادة، عن أنس)، حديث مستدرك برقم (3).

قلتُ: تقدم في نسخة المحقق برقم (771)، وفيه الروايات المذكورة في الاستدراك والتي قال المحقق في ص (248) تعليقة (2) و(3): "لم أجده"!.

الثالثة: استدراك المحقق أحاديث وقد ذكرها الحافظ في تراجم أخرى، وكان على المحقق أن يربط بينهما:

- ص (213)، حديث مستدرك برقم (1) في ترجمة عبد العزيز بن صهيب، عن أنس.

قلتُ: سيذكر الحافظ هذا الحديث برقم (980) من نسخة المحقق، وفيه هذه الرواية المستدركة.

الرابعة: استدراك المحقق تراجم وأحاديث وهي مذكورة في الورقة التي نقصت من المخطوطة التي اعتمد عليها:

1- ص (145) ترجمة (جعفر بن عَمْرو بن أمية الضمري، عن أنس).

قلت : له حديث مذكور في نسختنا برقم (407).

2- ص (145) ترجمة (حجاج بن حسان، عن أنس).

قلت: له حديث واحد رقمه (409) في نسختنا المحققة.

3- ص (145) ترجمة (الحسن بن أبي الحسن البصري، عن أنس).

قلتُ: له أحاديث من رقم (410)- (418) بتحقيقنا.

4- ص (146) ترجمة (الحضرمي بن لاحق، عن أنس).

قلت : له حديث واحد ذكر في نسختنا برقم (419).

5- ص (146) ترجمة (حفص بن عبيد اللّه، عن جده أنس بن مالك).

قلتُ: له حديثان في نسختنا برقم (420) و(421).

6- ص (146) ترجمة (حفص بن عمر بن عبد اللّه، عن عمّ أبيه أنس).

قلتُ: له في نسختنا ستة أحاديث، من رقم (422)- (427).

7- ص (147) ترجمة (حماد بن أبي سليمان، عن أنس).

قلت : له حديث واحد مذكور في نسختنا برقم (428).

8- ص (147) ترجمة (حمزة الضبي، عن أنس).

قلت: له ثلاثـة أحـاديث في نسختنا برقم (429) و(430) و(431)، وفي كر المحقق حديثين فقط.

الخامسة: فات المحقق تراجم لم يستدركها بسبب نقص ورقة من المخطوطة الوحيدة التي اعتمد عليها في التحقيق:

1- ترجمة (جبر بن عبد اللّه، عن أنس بن مالك) ورقمها (30) في كتابنا المحقق. في هذه الترجمة حديث واحد، ورقة (404).

2- ترجمة (الجعد أبو عثمان، عن أنس)، ورقمها (31). له حديثان برقم (405) و(406).

3- ترجمة (جعفر بن معبد ابن أخي حميد بن عبد الرحمن الحِمْيَري، عن أنس)، ورقمها (33). له حديث واحد برقم (408) في كتابنا المحقق.

السادسة: استدراك المحقق أحاديث بسبب نقص ورقة من المخطوطة الوحيدة التي اعتمد عليها.

1- ص (171)، حديث مستدرك برقم (2) في ترجمة حميد الطويل، عن أنس.

قلتُ: هو في نسختنا برقم (444).

2- ص (171)، حديث فستدرك برقم (4).

قلت: رقمه في نسختنا (442).

3- ص (172)، حديث مستدرك برقم (6).

قلتُ: ذكر برقم (440) في نسختنا المحققة.

4- ص (172)، حديث رقم (9) مستدرك.

قلت: هو مذكور برقم (437) في نسختنا.

5- ص (172)، حديث مستدرك برقم (10).

قلت: هو في نسختنا برقم (436).

6- ص (172)، حديث رقم (12) مستدرك.

قلت: رقمه (435) في نسختنا.

7- ص (172)، حديث رقم (13) مستدرك.

قلت : رقمه (434) في نسختنا.

8- ص (172)، حديث رقم (14) مستدرك.

قلت: رقمه (433) في نسختنا.

9- ص (172)، حديث رقم (16) مستدرك.

قلت : رقمه (432) في نسختنا.

10- ص (173)، حديث رقم (26) مستدرك.

قلت : هو في نسختنا برقم (445).

11- ص (173)، حديث مستدرك برقم (27).

قلت : رقمه في نسختنا (439).

السابعة : استدراك المحقق أحاديث وهي طرف من أحاديث تقدمت:

1- ص (141)، حديث رقم (3) استدركه المحقق في ترجمة ثابت البناني، عن أنس ابن مالك.

قلت: وهو طرف من الحديث المتقدم عنده برقم (300).

2- ص (141)، حديث رقم (4) استدركه في ترجمة ثابت البناني، عن أنس.

قلت: وهو موافق للحديث المتقدم برقم (330)، ولم يذكر المحقق في الاستدراك أوله وهو: "كان يلعق أصابعه الثلاث"، ولم يُنبّه عند ذكر الحافظ ابن حجر للحديث (330) بأنَّ الطرف المذكور له تتمة.

3- ص (141)، حديث رقم (5)، استدركه في ترجمة ثابت البناني، ولفظهُ: "كان يُعجبه القرع".

قلت: هو طرف من حديث تقدم عنده برقم (287)، ومنه قول الحافظ رحمه اللّه تعالى:... مختصراً: "كان يُعجبه القرع".

4- ص (141)، حديث مستدرك برقم (6) في ترجمة ثابت البناني، عن أنس.

قلت : تقدم مثله برقم (361) فينبغي أن يزيده فيه.

5- ص (142)، حديث رقم (18) مستدرك في ترجمة ثابت البناني، عن أنس.

قلت: هو طرف من الحديث المتقدم برقم (309) وفيه رواية عفان أيضاً.

6- ص (142-143)، حديث مستدرك برقم (19) في ترجمة ثابت البناني، عن أنس.

قلت: هذا الحديث فيه طرف من الحديث (276)، والحديث المستدرك في أوله زيادة ينبهّ عليها بعد زيادته في موضعه المذكور.

7- ص (173)، حديث مستدرك برقم (25) في ترجمة حميد الطويل عن أنس.

قلت : هذا الحـديث طرف من الحـديث (428) وفيه رواية حسن التي استدركها المحقق، وعلّق عليها في ص (155): "لم أجده "، فتأمل!.

8- ص (273)، حديث مستدرك برقم (9) في ترجمة قتادة، عن أنس.

قلت: هو طرف من حديث تقدم في نسخة المحقق برقم (770).

9- ص (287) حديث مستدرك برقم (1) في ترجمة محمد بن مسلم الزهري، عن أنس. قلت: هو طرف من حديث تقدم في نسخة المحقق برقم (883).

الثامنة: استدراكه أحاديث وهي موجودة في النسخة الهندية:

1- ص (94)، التعليقة رقم "3"، في ترجمة أشعث بن عبد اللّه الحُدّاني، عن أنس.

قلتُ: والحديث مذكور برقم (186) بتحقيقنا.

2- ص (142)، حديث مستدرك برقم (7) في ترجمة ثابت البناني، عن أنس.

قلتُ: هذا الحديث ذكر في كتابنا المحقق برقم (288).

3- ص (173)، حديث مستدرك برقم (22) في ترجمة حميد الطويل، عن أنس.

قلتُ : هذا الحديث في نسختنا برقم (441).

4- ص (194)، حديث مستدرك في ترجمة طلحة بن نافع، عن أنس، تعليقة رقم "4".

قلتُ: هذا الحـديث في نسختنـا برقم (638)، وسقط العزو إلى المسند من نسخة المحقق، وهو (3/113).

5- ص (213)، حديث مستدرك برقم (2) في ترجمة عبد العزيز بن صهيب، عن أنس.

قلتُ : هو في نسختنا برقم (696).

6- ص (213)، حديث مستدرك برقم (3) في ترجمة عبد العزيز بن صهيب، عن أنس.

قلتُ : هو في نسختنا برقم (708).

7- ص (273)، حديث مستدرك برقم (1) في ترجمة قتادة، عن أنس.

قلتُ: هو في نسختنا برقم (902).

8- ص (273)، حديث مستدرك برقم (6) في ترجمة قتادة، عن أنس.

قلتُ: هو حديثان ذكرهما الحافظ برقم (796) و(797) في نسختنا.

9- ص (287)، حديث مستدرك برقم (2) في ترجمة محمد بن مسلم الزهري، عن أنس.

قلتُ: هو حديث مذكور في نسختنا برقم (972).

10- ص (294)، حديث مستدرك في التعليقة (4) في ترجمة موسى بن أنس، عن أنس.

قلتُ: هو في نسختنا برقم (1011).

11- ص (353)، حديث مستدرك برقم (1) في ترجمة عَمْرو السبيعي، عن البراء ابن عازب.

قلتُ: هو مذكور في نسختنا برقم (1173).

12- ص (354)، حديث مستدرك في التعليقة (5) في ترجمة المسيب بن رافع، عن البراء.

قلتُ : هو في نسختنا برقم (1172).

- ص (396)، التعليقة رقم (4) في آخر مسند بلال بن رباح رضي اللّه عنه.

قلتُ : هو مذكور في نسختنا برقم (1306).

13- إهماله وضع فهرس عملي للجزء المحقق:

من المعروف أن المدخل إلى كتب الأطراف والاهتداء في الوصول إلى المراد هو الفهرس العام الذي يوضع في مقدمة الكتاب أو في خاتمته كـما عمله محقق تحفة الأشراف، وقد خلا منه الجزء الذي قام بتحقيقه فضيلة الأستاذ سمير، فأصبح الوصول إلى المطلوب منه عسراً، لا يمكن إلا بتتبع صفحات الكتاب، وهذا الأمر فيه من الصعوبة مالا يخفى.

هذا آخر ما أردنا إيراده بإيجاز، واللّه الهادي إلى سبيل الرشاد، وآخر دعوانا أن الحمد للّه رب العالمين... وصلى اللّه على سيدنا محمد وعلى آله وصحبه أجمعين.

[1] الضوء اللامع 8/ 176.


 العدد 83-84 - وصول بني أمية إلى منصب الخلافة

وصول بني أمية إلى منصب الخلافة

إعداد

ا. د/ محمد ضيف اللّه البطاينة

قسم التاريخ بكلية الدعوة وأصول الدين- الجامعة الإسلامية

وصول بني أمية إلى منصب الخلافة:

لا تعدّ خلافة عثمان بن عفان رضي اللّه عنه فاتحة سلطان بني أمية، فاختيار عثمان لم يكن لاعتبارات عائلية، وإنما كان لاعتبارات إسلامية محضة أساسها السبق إلى الإسلام والصحبة، ولم يخلف عثمان بن عفان في الخلافة أحد من ولده أو من بني أمية، ولولا أن الخلافة ظلت من بعد معاوية بن أبي سفيان رضي اللّه عنه في ولده ثم في بني أمية لما كانت خلافة معاوية بن أبي سفيان فاتحة سلطان بني أمية.

وصول معاوية بن أبي سفيان رضي الله عنه إلى منصب الخلافة:

بعد وفاة الرسول صلى الله عليه وسلم، أُختير أبو بكر رضي اللّه عنه عام11 ه خلفا له، ولما توفي عام 13 ه، اجتمع المسلمون على عمر بن الخطاب رضي اللّه عنه. فلما طعن الطعنة التي توفي فيها عام 23 ه، وعزم عليه الصحابة أن يستخلف، قال: ما أجد أحق بهذا الأمر من هؤلاء النفر أو الرهط الذين توفي رسول اللّه صلى الله عليه وسلم وهو عنهم راض، فسمى علياً وعثمان والزبير وطلحة وسعدا وعبد الرحمن [1] .

وذكر أبو جعفر الطبري: أن عمر بن الخطاب قال للرهط: وإني نظرت فوجدتكم رؤساء الناس وقادتهم ولا يكون هذا الأمر إلا فيكم وقد قُبض رسول اللّه صلى الله عليه وسلم وهو عنكم راض [2] .

وهي إشارة إلى أن هؤلاء الرهط كانوا من الجماعة الإسلامية في المكانة الأولى، ولعل غيرهم والحال هذه لا يقدر معهم أن يحدث الجماعة الإسلامية عن نفسه في مسألة الخلافة فضلا عن أن يرشح نفسه لها، إلا أن يكون ذلك من أحاديث النفس، ثم أفضت الاتصالات بالناس في عملية الشورى التي أوصى بها عمر بن الخطاب رضي الله عنه إلى اختيار عثمان ابن عفان رضي الله عنه، وتوفي عبد الرحمن بن عوف رضي الله عنه عام 32هـ في حياة عثمان بن عفان، ثم قتل عثمان عام 35 هـ، واختير علي بن أبي طالب رضي اللّه عنه خليفة، ولكن قتل عثمان بن عفان أحدث فتنة [3] انقسمت لها الجماعة واختلفت فيها الآراء والمواقف، وكانت امتحاناً عسيراً ألقى بين يدي المسلمين بعامة ويدي علي بن أبي طالب بخاصة قضية معقدة لم يكن الْبَتُّ فيها بأهون من قضية القتل نفسه، هذا إلى ما كان من شكاوى الثائرين على عثمان ومطالب المعارضين له والمعترضين على إدارته.

وبعد استخلاف علي بن أبي طالب، خرج طلحة بن عبيد اللّه رضي اللّه عنه، والزبير بن العوام رضي اللّه عنه تقف إلى جانبهما عائشة زوج الرسول صلى الله عليه وسلم يطلبون بدم عثمان بن عفان وإصلاح الأمر [4] ، ومناقشة الروايات التي تتحدث عن طلحة بن عبيد اللّه والزبير بن العوام أنهما بايعا علي بن أبي طالب طائعين أو مكرهين لا يغيّر من أنهما خرجا بالسبب الآنف الذكر شيئاً، وقد وقع خروجهم من غير مشورة علي بن أبي طالب ورضاه [5] ، فلما بلغه خبرهم اغتمّ، وقيل إنه قال: أتدرون بمن بليت؟ أطوع الناس في الناس عائشة، وأشد الناس الزبير، وأدهى الناس طلحة، وأيسر الناس يعلى ابن أمية [6] ، وكان يعلى خرج معهم يطلب بدم عثمان وأمدّهم بما يلزم من المال وجهزّهم.

وخشي علي بن أبي طالب أن ينفتق بخروجهم فتق ويفسد الأمر فخرج إلى العراق يتبعهم، فلما اجتمع عنده ما اجتمع من الجند من أهل الكوفة وغيرهم سار إليهم نحو البصرة.

وفي البصرة، شق على الناس اختلافهم، ولما سألوهم أجاب كل منهم إنه على الحق، ولكن علي بن أبي طالب زاد على ذلك فقال: إنهم بايعوني وخالفوني [7] .

وفي موضوع الخلاف، ذكر الجاحظ أنه لما حضر علي بن أبي طالب إلى البصرة سفرت الرسل بين الجانبين لفض الخلاف وجمع الكلمة، وكان ممن سفر بين الجانبين عبد الله بن عباس رضي اللّه عنهما، أرسله علي بن أبي طالب إلى الزبير يسأله ويقول له: يقول لك ابن خالك، عرفتني بالحجاز وانكرتني بالعراق، فماعدا مما بدا لك؟ فقال الزبير لعبد اللّه، أبلغه السلام وقل له: بيننا وبينك عهد خليفة، ودم خليفة، واجتماع ثلاثة، وانفراد واحد، وأم مبرورة، ومشاورة العشيرة، ونشر المصاحف فنحلّ ما أحلت ونحرّم ما حرمت [8] .

وقد أورد ابن عساكر في تاريخه رواية مشابهة لرواية الجاحظ أسندها إلى مصعب ابن عبد اللّه عن أبيه عن موسى بن عقبة بن أبي عياش مولى الزبير بن العوام عن أبي حبيبة مولى الزبير قال: أتانا ابن عباس بالبصرة في يوم شديد الحرّ، فلما رآه الزبير قال: مرحبا بابن لبابة أزائراً أم سفيراً؟ قال: كل ذلك، أرسلني ابن خالك إليك فقال لك: ما عد مما بدا؟ (أي ما الذي صرفك ومنعك وحملك على التخلف بعدما ظهر منك من التقدم في الطاعة والمتابعة)، عرفتني بالمدينة وأنكرتني بالبصرة! قال، فجعل الزبير ينقر بالمروحة في الأرض ثم رفع رأسه إليه فقال: نرفع لكم المصاحف غدا، فما أحلت حللنا وما حرمت حرّمنا، فانصرف، فناداني ابن الزبير وهو في جانب البيت، ابن عباس، عليّ أقبل، قال ابن عباس، فأقبلت عليه وأنا أكره كلامه، فقال: بيننا دم خليفة، وعهد خليفة، وانفراد واحد واجتماع ثلاثة، وأم مبرورة، ومشاورة العامة، قال: يعنى الثلاثة: الزبير وطلحة وسعد، أقام بالمدينة، وعهد خليفة: عمر بن الخطاب، قال: إذا اجتمعوا وتشاوروا اتبع الأقل الأكثر، ودم خليفة: عثمان بن عفان [9] .

وإذا صح ما ذكره الجاحظ وأورده ابن عساكر، فإن طلحة وصحبه كانوا يريدون إعادة النظر في الموقف برمته، من الطلب بدم عثمان وإقامة الحد على قتلته من جهة والالتزام بشورى عمر بن الخطاب في اختيار الخليفة من جهة أخرى، وتحكيم القرآن في كل ما جرى، وهو مطلبٌ جعل عائشة وغيرها من المسلمين يدعون إليه وينصرونه.

ولكن علي بن أبي طالب، وقد سبقت البيعة إليه، كان يرى الدخول في الجماعة والمحافظة على وحدتها وتعزيزها السبيل إلى صلاح الأمر، وباعتباره يمثل الدولة، وأن اليد العليا لا تكون إلا يد الدولة، وأن الناس جميعاً في أخذ الحقوق يرجعون إليها، كان علي بن أبي طالب يرى أن يدخل الجميع في الطاعة: معاوية وآل عثمان والمطالبون بدم عثمان، ثم يحاكمون القتلة إليه، أي إلى الدولة فيحملهم وإياهم على ما في كتاب اللّه وسنة نبيّه [10] .

وبالرغم من الخلاف بين الجانبين، فلم ينقل أحد في معنى الخلاف أنهم أحدثوا بيعة، ومن أجل فض الخلاف وحلّ النزاع ذكر ابن أبي شيبة [11] ، أنهم ضربوا فسطاطاً بين العسكرين ثلاثة أيام، فكان علي والزبير وطلحة يأتونه فيذكرون فيه ما شاء اللّه، حتى إذا كان بعد الظهر من اليوم الثالث ولم يكونوا توصلوا إلى اتفاق بدأ القتال بين الجانبين، وقيل إن السباب وقع بين صبيان العسكرين وتراموا وتبعهم الغوغاء فحرشوا بين الناس وأفسدوا مساعي الصلح، فلما انتشبت الحرب لم يكن بدّ من القتال، واشتبك الناس على أية حال، واستمر القتال لساعات، قتل فيه طلحة، وترك الزبير القتال ورجع، فقتل في أثناء رجوعه في الطريق [12] .

وبذلك لم يبق من الرهط الذين سمىّ عمر بن الخطاب للخلافة الذين توفي الرسول صلى الله عليه وسلم وهو عنهم راضٍ إلا علي بن أبي طالب وهو الخليفة، وسعد بن أبي وقاص الذي اعتزل. وبانتهاء معركة الجمل، أصبح العراق كله في جانب علي بن أبي طالب.

أما في بلاد الشام، فكان معاوية بن أبي سفيان رضي اللّه عنه والياً عليه منذ أيام عمر بن الخطاب، فلما نظر عليّ في أمر الولاة على البلدان قيل إن عبد الله بن عباس والحسن بن عليّ والمغيرة بن شعبة الثقفي كل منهم أشار على عليّ بن أبي طالب أن يُقِرَّ من كان على الولايات من العمال وبخاصة معاوية بن أبي سفيان فلا يعزلهم، فإذا بايع الناس وأتته طاعتهم أقر من شاء واستبدل بمن شاء، وقيل إن عليّ بن أبي طالب أبدى مخاوفه من أن معاوية سيحترز بأخذ المواثيق والعهود عليه لا يعزله، فلما بلغ معاوية ذلك حلف أن لا يلي لعليّ ولا يبايعه ولا يقدم عليه [13] ، وقيل إن عليّ بن أبي طالب عزل معاوية بإشارة أكثر أمرائه عليه ولكن عزله لم يستقم [14] .

والمعلوم أن الولاة من عهد عثمان بن عفان كانوا من أسباب الشكوى والتذمر، وقد يكون عزلهم جاء اقتضاء للأجواء السياسية التي كانت تسيطر على المدينة وضروراتها، وقد يكون قول من قال إنه أشير على عليّ بألا يعزل معاوية، قد يكون ذلك القول جاء تالياً من باب أنه لو لم يعزل عليّ معاوية ما خالفه معاوية ولا اعترض عليه، وهو على آية حال اتهام لمعاوية بأن خلافه مع عليّ كان غضباً للإمارة فحسب.

واتهام معاوية بالحرص على الإمارة فحسبْ في خلافه مع عليّ يَردُ في رواية يحيى ابن سليمان الجعفي [15] بإسناد له قال: إن معاوية قال لجرير البجلي لما قدم علَيه رسولا بعد محاولة طويلة، أكتب إلى عليّ أن يجعل لي الشام، وأنا أبايع له ما عاش، فكتب بذلك إلى علي، ففشا كتابه، فكتب إليه الوليد بن عقبة:

بشامك لا تدخل عليك الأفاعيا

معاوية إن الشام شامك فاعتصم

ولاتك مخشوش الذراعين وانيا

وحام عليها بالقنابل والقنا

فاهد له حربا تشيب النواصيا [16]

فإن علياً ناظر ما تجيبه

والقول بفشو كتاب معاوية إلى عليّ بين الناس إنه يعرض عليه تلك المقايضة يهدم الركن الأساسي الذي كان يستند إليه في معارضة عليّ واحتجاجه عليه والتف به الناس من حوله، والتضحية بهذا السند وهذه الحجة لابد أن يقابلها ضمان، وحيث لا ضمان فهل يتصور أن يفعل معاوية ذلك!

وأما الشعر المذكور في الرواية فلا يشير إلى المقايضة، وإنما يؤكد أن مركز معاوية بالشام قويّ ومنيع يحضه على نصب الحرب لعليّ والاستعداد لها ويحذره أن يلين له أو يضعف أمامه.

وذكر صاحب البدء والتاريخ [17] ، أن عليّ بن أبي طالب بعث جرير بن عبد الله البجلي رسولا إلى معاوية يدعوه إلى البيعة فكتب إليه معاوية، إن جعلت لي الشام ومصر طعمة أيام حياتك، وإن حضرتك الوفاة لم تجعل لأحد بعدك في عنقي بيعة بايعتك، فقال عليّ لم يكن اللّه يراني اتخذ المضلين عضدا.

وهي مثل سابقاتها من الروايات في اتهام معاوية بمخالفة عليّ حبّاً في السلطة، ولكنها تؤكد سوء رأي عليّ فيه، ولو صحت هذه الرواية لكان معاوية يعرف رأي عليّ فيه، ولعلم وهو يقايضه إنما يدخل معه صفقة خاسرة لا يعقل أن يقدم معاوية على إبرامها معه.

ولكن لم يرد منذ أن استخلف عليّ أن معاوية بايعه، وقيل أن أبا مسلم الخولاني جاء وأناس إلى معاوية فقالوا له: أنت تنازع علياً في الخلافة، أوَ أنت مثله؟ فقال: لا واللّه، إني لأعلم أنه أفضل مني وأحق بالأمر مني، ولكن ألستم تعلمون أن عثمان قتل مظلوماً وأنا ابن عمه والطالب بدمه، فأتُوه، فقولوا له فليدفع إليّ قتلة عثمان واسِّلمُ له، فأتوا علياً فكلموه فلم يدفعهم إليه، وقال: يدخل في البيعة ويحاكمهم إليّ فامتنع معاوية [18] .

وقيل كتب عليّ مع جرير البجلي إلى معاوية، فإن بيعتي لزمتك وأنت بالشام، لأنه بايعني القوم الذين بايعوا أبا بكر وعمر وعثمان على ما بايعوا عليه، فلم يكن لشاهد يختار ولا لغائب أن يرد، وإنما الشورى للمهاجرين والأنصار فإذا اجتمعوا على رجل وسموه إماما كان ذلك رضا، فإن خرج من أمرهم خارج بطَعْنِ أو رغبة ردّوه إلى ما خرج منه، فإن أبى قاتلوه على إتباعه غير سبيل المؤمنين، ووصفَ عليَ بن أبي طالب تعليق معاوية البيعة على تسليم القتلى إليه بأنها خدعة الصبي عن اللبن [19] .

وذكرت بعض الروايات أن معاوية بن أبي سفيان، طلب إضافة إلى تسليم القتلة إليه أن يكون الأمر شورى، ذكر ابن شهاب الزهري أن معاوية دعا أهل الشام بعد حرب الجمل إلى قتال عليّ على الشورى والطلب بدم عثمان، فبايعوه أميراً غير خليفة [20] .

وذكر أبو مخنف أن وفد معاوية برئاسة حبيب بن مسلمة الفهري إلى عليّ بن أبي طالب في صفين طلب إليه أن يدفع قتلة عثمان إليهم وأن يعتزل أمر الناس فيكون شورى بينهم [21] .

ولا يبعد أن يكون ذلك صحيحاً، فهو يتفق مع امتناع معاوية بن أبي سفيان عن البيعة لعليّ من جهة، ويتفق مع الدعوة إلى حق أهل الشام في المشاركة في اختيار الخليفة من جهة أخرى، فلما كتب عليّ إلى معاوية بخصوص أهل الشورى، وذكر أنها إنما تكون للمهاجرين والأنصار أجابه معاوية، فما بال من هاهنا، أي في بلاد الشام، من المهاجرين والأنصار لم يدخلوا في الأمر [22] . ويبدو أن الدعوة إلى جعل الأمر شورى جاءت نتيجة للتطورات التي تمثلت بخروج من خرج على عليّ بن أبي طالب من الصحابة.

وعلى أية حال، فإن معاوية لم يبايع عليّا، وأظهرَ الطلب بدم عثمان وأخْذ القَوِدَ من قتلته محتجاً بقوله تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً} الإسراء (33).

وأما أهل الشام، فكانوا مقتنعين بوجوب أخذ القود من قتلة عثمان، وأن علي بن أبي طالب لم يقتص من أحد منهم، وهو ما يفسر بعض أسباب وقوفهم إلى جانب معاوية.

وإضافة إلى حادثة مقتل عثمان التي أخذت من معاوية كل مأخذ، كان خروج طلحة وصحبه للطلب بدم عثمان وإصلاح الأمر، ووقوف أهل الشام إلى جانب معاوية قد زاد معاوية قوة وشجعه على معارضة عليّ بن أبي طالب، وربما يكون ما رواه هو عن الرسول صلى الله عليه وسلم قد طرق تفكيره وحدّث به نفسه في هذا الوقت أكثر من ذي قبل، قال معاوية: مازلت أطمع في الخلافة منذ قال رسول اللّه صلى الله عليه وسلم ما قال: "يا معاوية إن ملكت فأحسن" [23] .

وإزاء هذا الحال الذي وقف فيه كل جانب يتمسك برأيه واجتهاده، وعجزت السفارات بينهما أن تفعل شيئا لرفع الخلاف، صار الاحتكام إلى السيف لابد منه لإعادة وحدة الأمة الممثلة بوحدة الخلافة.

فسار عليّ بن أبي طالب بأهل العراق يريد الشام، وخرج معاوية بن أبي سفيان بأهل الشام للقائه، واجتمع الطرفان في صفين، وجرت محاولات الإصلاح ثانية بينهما، وطالت الأيام، ولكن مساعي الصلح فشلت مرة أخرى، وقيل إن عبد الله بن عمرو قال من الشعر في هذه المناسبة:

بصفين يوماً شاب منها الذوائب

لو شهدت جمل مقامي ومشهد

سحاب ربيع رفعته الجنائب

عشية جاء أهل العراق كأنهم

من البحر مدٌّ موجهُ متراكب

وجئناهم نمشي كأن صفوفنا

سراة النهار ما تولى المناكب

فدارت رحانا واستدارت رحاهم

كتائب منهم فأرجفت كتائب

إذا قلت قد ولو سراعاً بدت لنا

عليّا، فقلنا: بل نرى أن نضارب [24]

فقالوا لنا: إنا نرى أن تبايعوا

ودار القتال بين الجانبين في الأول من صفر لعام 37 ه، ومرت الأيام والقتال يشتد فيها ضراوة، وذكر ابن كثير قال: "كان أهل صفين عرباً يعرف بعضهم بعضا في الجاهلية فالتقوا في الإسلام معهم على الحمية وسنة الإسلام فتصابروا واستحيوا من الفرار" [25] وقاتلوا حتى كرهوا القتال وكرهوا الحرب ورأوا أن الحرب تأكلهم، وأنهم إنما يقطعون أيديهم بأيديهم، ويجدّون أجنحتهم بأسيافهم، فلما رفعت المصاحف من جانب أصحاب معاوية، ونودي هذا كتاب اللّه عز وجل بيننا وبينكم، من لثغور أهل الشام بعد أهل الشام، ومن لثغور العراق بعد أهل العراق، قال أصحاب عليّ ننيب إلى كتاب اللّه، ومالوا إلى الموادعة والكف وتداعوا إلى الصلح والأئتمار بما في القرآن وتحكيمه [26] ، وقيل إن الأشعث بن قيس كان من أكثر أصحاب علي بن أبي طالب تحمسا لوقف القتال وقبول التحكيم، وقيل إنه قال من الشعر [27] .

عليها كتاب اللّه خير قرآن

فأصبح أهل الشام قد رفعوا القنا

أما تتقي اللّه أن يهلك الثقلان

ونادوا عليا يا ابن عم محمد

وجاء عن معاوية أنه كتب إلى عليّ بن أبي طالب يقول له: إن أول من يحاسب على هذا القتال أنا وأنت، وأنا أدعوك إلى حقن هذه الدماء وألفة الدين، وإطراح الضغائن، وأن يحكم بيني وبينك حكمان [28] .

وقد نسب رفع المصاحف من جانب معاوية إلى عمرو بن العاص، وقيل إنها فكرة ابتدعها لينقذ معاوية من الهلاك بعدما رأى أمر علي يعلو ويشتد [29] .

ولكن رفع المصاحف كان قد جرى من قبل، ففي معركة الجمل قيل إن عليّ بن أبي طالب قال لفتى من أصحابه تطوع أن يعرض المصحف على الناس قال له: اعرض عليهم هذا، وقل هو بيننا وبينكم من أوله إلى آخره واللّه في دمائنا ودمائكم [30] .

وقيل إن عائشة زوج رسول اللّه صلى الله عليه وسلم قالت لكعب بن سور قاضي البصرة، خلّ عن البعير وتقدم بكتاب اللّه عز وجل فادفعهم إليه ودفعت إليه مصحفاً [31] .

وقيل لما اشتد القتال في الجمل قام رجل من عبد القيس قال: ندعوكم إلى كتاب اللّه عز وجل [32] .

وفي صفين اشتدت الحرب دون أن ينتصف فريق على الآخر، وكان أصحاب علي ينكشفون مرة ويزول أصحاب معاوية عن مواقعهم مرة أخرى [33] .

وروى أبو مخنف أنه لما كتبت صحيفة التحكيم، أبى الأشتر أن يكتب اسمه في الشهود عليها وقال: لا صحبتني يميني ولا نفعتني بعدها شمالي إن خطّ لي في هذه الصحيفة اسم على صلح ولا موادعة، أولست على بينة من ربى، ومن ضلال عدوى، أو لستم قد رأيتم الظفر لو لم تجمعوا على الجور، فقال له الأشعث بن قيس: إنك واللّه ما رأيت ظفراً ولا جورا، هلم إلينا فإنه لا رغبة بك عنا [34] .

ورفع المصاحف من جانب أصحاب معاوية دون أصحاب علي كان مظنة القول برجحان كفة علي، وأن رفع المصاحف كانت خدعة دبرها أصحاب معاوية.

كان جانب علي بن أبي طالب يمثل الدولة، وكان عليّ قال لمعاوية قبل نشوب القتال: حاكم القوم إليّ أحملك وإياهم على ما في كتاب الله وسنة نبيه، وفشلت المفاوضات ومحاولات الصلح ووقعت الحرب بين الجانبين ظنا منهما أن يكون لأحدهما الاقتدار على الآخر فينفذ ما يرى من حكم اللّه في الأمر ولذلك لم يكن من المأمول أن تقوم الدولة برفع المصاحف ودعوة أصحاب معاوية إلى تحكيم كتاب اللّه مرة أخرى وهي لم تبلغ حد الاقتدار، ولكن رفع المصاحف من جانب معاوية والدعوة إلى تحكيم كتاب اللّه يعنى أنهم رجعوا إلى ما دعوا إليه واستجابوا [35] .

والدعوة إلى تحكيم كتاب اللّه دون التأكيد على تسليم قتلة عثمان إلى معاوية، وقبول التحكيم دون التأكيد على دخول معاوية في طاعة عليّ والبيعة له، تطوّرٌ فرضته أحداث حرب صفين، إذ أن الحرب التي استمرت نحو أسبوعين وأودت بحياة الكثير من المسلمين، أبرزت اتجاها جماعيا رأى أن وقف القتال وحقن الدماء ضرورة تقتضيها حماية شوكة الأمة وصيانة قوتها أمام عدوها وهو دليل على حيوية الأمة ووعيها وأثرها في اتخاذ القرارات، وقيل لما رفعت المصاحف ونودي إلى التحكيم لم يرض علي بن أبي طالب بذلك وحذّر أصحابه منه وأعلمهم إنما هو مكيدة وخدعة، ولكن ابن أبي شيبة ذكر أنه لما استحرّ القتال في أهل الشام بصفين، قال عمرو لمعاوية: أرسلْ إلى عليّ بالمصحف فلا واللّه لا يرده عليك، فلما جاء به رجل يحمله وينادي بيننا وبينكم كتاب اللّه {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} سورة آل عمران آية (23)، قال عليّ بن أبي طالب: نعم بيننا وبينكم كتاب اللّه، أنا أولى به منكم، واعترض الخوارج وكانوا يسمونهم القراء، وقالوا: يا أمير المؤمنين لا نمشي إلى هؤلاء القوم حتى يحكم اللّه بيننا وبينهم، فقام سهل بن حنيف وذكر قصة الحديبية وبينّ وجه الشبه بينها وبين صفين في هذا الجانب، وذكر أن نفوس المسلمين طابت وقبلوا الصلح في الحديبية وكذلك قبل علي وقف القتال في صفين ورضي التحكيم وعدّ ذلك فتحا ورجع [36] وقيل كان يعلق على التحكيم آمالاً في إزالة الخلاف وجمع الكلمة [37] ، ولعل ما جرى لعليّ من بعد التحكيم من الضعف هو الذي شبّه على الرواة في ما قالوا عن رفع المصاحف والتحكيم ووصف ذلك بالمكيدة والخديعة، ويكونون بذلك قد خلطوا في روايتهم بين الحادثة والنتائج، وجاء تفسيرهم بالحادثة يحكي النتائج أكثر مما يحكي الحادثة نفسها.

التحكيم:

عقد مؤتمر التحكيم برواية أبي مخنف [38] عام 37 ه، وكذلك قال خليفة بن خياط [39] ، ولكن [الواقدي، وابن سعد، واليعقوبي، وابن عساكر] [40] ، ذكروا أن مؤتمر التحكيم كان عام 38 ه. ومما يرجح روايتهم على الرواية السابقة، أن ابن شهاب الزهري [41] قال: وإنهما، أي الحكمين، يجتمعان بدومة الجندل، فإن لم يجتمعا لذلك اجتمعا من العام المقبل بأذرح، أي أن الزهري ذكر ميعادين لانعقاد المؤتمر هما عام 37 ه وعام 38 ه، وذكر أبو مخنف [42] ، أن معن بن يزيد بن الأخنس السلمي قدم من الشام في استبطاء إمضاء الحكومة رسولاً من عند معاوية إلى علي، ومما قال معن لعلي، أن معاوية قد وفى، فَفِ أنت لا يلفتنك أعاريب بكر وتميم، وهذا يتصل بموقف الخوارج من التحكيم ومحاولاتهم في حمل علي بن أبي طالب على إلغائه وثنيه عن إنفاذه، وقد أشاعوا أنه رجع عن التحكيم، فأتاه الأشعث بن قيس يسأله فنفى عليّ ما نسب إليه [43] .

لهذا فقد يكون انعقاد المؤتمر قد تأخر إلى عام 38 هـ.

وأرسل علي بن أبي طالب أربعمائة رجل عليهم شريح بن هانئ، وبعث عبد اللّه ابن عباس يصلي بالناس ويلي أمورهم، وبعث معاوية عمرو بن العاص في أربعمائة رجل من الشام وذكر أبو مخنف أن عليّا ومعاوية لم يحضرا التحكيم، وقال الزهري وخليفة ابن خياط إن معاوية حضره من دون علي [44] .

واجتمع الحكمان في (أذرح) مكان عدل بين أهل الكوفة والشام [45] ، ولابد أنهما كانا يدركان ثقل المسئولية التي أنيطت بهما بعدما تقارع الناس بالسيوف وتناجزوا بالرماح، ويحرصان على أن لا يردّا الناس ثانية في الفتنة [46] ولكن بعض الروايات قدمت قصة التحكيم على أنها مثال للدهاء والمكر والخديعة بعيداً عن نظر الإسلام ومفاهيمه والتزام الحكمين بها في تقدير مصلحة الجماعة وتقويم الأفراد.

قال أبو مخنف إن عمرو بن العاص أخذ يقدّم أبا موسى الأشعري في الكلام ويقول، أنت صاحب رسول اللّه صلى الله عليه وسلم وأنت أسنّ مني [47] ، فتكلمْ وأتكلمْ، فكان عمرو قد عوّد أبا موسى أن يقدّمه في كل شيء أراده أن يقدّمه فيخلع عليا [48] .

وهذا القول عليه ما عليه، فتقديم عمرو بن العاص أبا موسى الأشعري للصحبة والسن قولٌ لم يصح، فعمرو وأبو موسى كلاهما صحابي، وأما السن فعمرو أسن من أبي موسى، توفي عمرو بن العاص في أرجح الأقوال عام 43 ه وله مائة سنة، وتوفي أبو موسى الأشعري عام 44 ه وله ثلاث وستون سنة [49] .

وقول أبي مخنف وغيره إن عمرو بن العاص خدع أبا موسى وخالف ما اتفقا عليه يضعف أمام دين الرجل وصحبته وعظم المسئولية التي ألقت بها الأمة إليهما، مما يبعد معه أن يركب أحدهما أو كلاهما سبيل الخديعة والمكر والمكيدة في هذه الظروف الحرجة، ولو فعل أحدهما ذلك لعلمه الناس ولفقدت الخديعة غايتها ولأوهن الفاعل بفعلته جانب صاحبه.

فماذا بحث الحكمان في مؤتمر التحكيم، وعماذا أسفر اجتماع الحكمين؟…

ذكر أبو جعفر الطبري [50] برواية أبي مخنف ما جاء في كتاب القضية بين علي ومعاوية وفيه "بسم الله الرحمن الرحيم، هذا ما تقاضى عليه علي بن أبي طالب ومعاوية ابن أبي سفيان، قاضى عليّ على أهل الكوفة، ومن شيعتهم من المؤمنين والمسلمين، وقاضى معاوية على أهل الشام ومن كان معهم من المؤمنين والمسلمين، إنا ننزل عند حكم اللّه عز وجل وكتابه، ولا يجمع بيننا غيره، وإن كتاب اللّه عز وجل بيننا من فاتحته إلى خاتمته، نحيي ما أحيا، ونميت ما أمات، فما وجد الحكمان في كتاب اللّه عز وجل- وهما أبو موسى الأشعري- عبد الله بن قيس وعمرو بن العاص القرشي- عملا به، وما لم يجدا في كتاب اللّه عز وجل فالسنة العادلة الجامعة غير المفرقة، وأخذ الحكمان من علي ومعاوية ومن الجندين من العهود والميثاق والثقة من الناس، أنهما آمنان على أنفسهما وأهلهما، والأمة لهما أنصار على الذي يتقاضيان عليه، وعلى المؤمنين والمسلمين من الطائفتين كلتيهما عهد اللّه وميثاقه أنّا على ما في هذه الصحيفة، وأن قد وجبت قضيتهما على المؤمنين، فإن الأمن والاستقامة ووضع السلاح بينهم أينما ساروا على أنفسهم وأهليهم وأموالهم، وشاهدهم وغائبهم، وعلى عبد الله بن قيس وعمرو بن العاص عهد اللّه وميثاقه أن يحكما بين هذه الأمة، ولا يردّاها في حرب ولا فرقة حتى يعصيا، وأجل القضاء إلى رمضان، وإن أحبا أن يؤخرا ذلك أخراه على تراض منهما، وإن توفي أحد الحكمين، فإن أمير الشيعة يختار مكانه، ولا يألو من أهل المعدلة والقسط، وإن مكان قضيتهما الذي يقضيان فيه مكان عدل بين أهل الكوفة وأهل الشام، وإن رضيا وأحبا فلا يحضرهما فيه إلا من أرادا، ويأخذ الحكمان من أرادا من الشهود، ثم يكتبان شهادتهما علىِ ما في هذه الصحيفة، وهم أنصار على من ترك ما في هذه الصحيفة، وأراد فيه إلحاداً أو ظلماَ، اللهم إنا نستنصرك على من ترك هذه الصحيفة".

ومما يلاحظ على هذه الصحيفة أنها أعطت الحكمين ووفرت لهما كل ما يلزم لنزاهة القضاء وحيدته وحريته من الأمان على النفس والمال والأهل، والنصرة من الأمة ولكنها لم تحدد القضية التي سينظر الحكمان فيها واستنباط الحكم لها من كتاب اللّه عز وجل وسنة نبيه صلى الله عليه وسلم، ولذلك سنحاول من خلال الروايات التي تحدثت عن مؤتمر التحكيم أن نتحرى ما دار فيه من الحديث، وما نوقش فيه من القضايا.

ذكر أبو جعفر الطبري [51] برواية الزهري أن أبا موسى الأشعري وعمرو بن العاص اتفقا على أن يسمي كل منهما رجلا لولاية أمر الأمة، فسمى أبو موسى عبد الله ابن عمر، وسمى عمرو بن العاص معاوية بن أبي سفيان، وذكر [52] برواية أبي مخنف، أن من الأسماء التي استعرضت للخلافة عبد الله بن عمر ومعاوية بن أبي سفيان وعبد الله ابن عمرو، وفي رواية أبي مخنف [53] أيضا، أن عمر بن سعد بن أبي وقاص سأل أباه سعداً أن يحضر التحكيم، فهو صاحب رسول اللّه صلى الله عليه وسلم ولم يدخل في شيء كرهته قريش، وأنه أحق الناس بالخلافة.

وبمثل ما قال أبو مخنف حول خلع علي والاختلاف حول معاوية، قال اليعقوبي [54] ، وابن أعثم [55] ، كما ورد الخير نفسه عند ابن كثير [56] .

ولم يختلف الخبر الذي جاء عند أبي حنيفة الدينوري [57] ، والمقدسي [58] في هذا الجانب عما جاء في الروايات السابقة.

والقدر المشترك بين هذه الروايات أن القضية التي كانت محور الحديث بين الحكمين هي مسألة الخلافة.

وحتى الرواية التي ذكرها القاضي أبو بكر بن العربي [59] عن الدارقطني بسنده إلى حضين بن المنذر تشترك مع الروايات السابقة في تأكيد ذلك، فقد جاء فيها:

أن معاوية أرسل حضين بن المنذر إلى عمرو بن العاص ليتأكد مما بلغه من الأخبار عنه، فلما جاء حضين إلى عمرو سأله، قال عمرو: واللّه ما كان الأمر على ما قال الناس، ولكن قلت لأبي موسى، ما ترى في هذا الأمر، فقال: أرى أنه في النفر الذين توفي رسول اللّه صلى الله عليه وسلم وهو عنهم راض، قلت: فأين تجعلني أنا ومعاوية؟ فقال: إن يستعن بكما ففيكما معونة، وإن يستغن عنكما فطالما استغنى أمر اللّه عنكما.

وإذا كان الحديث في مؤتمر التحكيم دار حول الخلافة، فلماذا بحث الحكمان أمرا لم تنص عليه صحيفة التحكيم؟.

وحوْلَ مؤتمر التحكيم وموضوع التحكيم، قال بعض الباحثين: أما نقطة الخلاف التي تم الاتفاق على الرجوع إلى كتاب اللّه وتحكيمه فيها فلم تكن الفصل في أي من الرجلين هو أحق بالخلافة بل ما هو حكم كتاب اللّه في أمر تسليم القتلة وإقامة الحدود فيما يتعلق بالجريمة. وعلى الرغم من هذا كله فإن المصادر كلها، على ما يظهر تخفي هذه النقطة الخطيرة في خضمّ من الكلام وتتابع البحث في قصة التحكيم، كأن أبا موسى الأشعري وعمرو بن العاص إنما انتخبا حكمين لاختيار أحد الاثنين، عليّ ومعاوية، أو واحد غيرهما، خليفة. أما كيف تم الانتقال المفاجئ من تحكيم في أمر تسليم القتلة إلى تحكيم فيِ أمر اختيار الخليفة فمن الصعب أن نعينه، ومن الأصعب أن نصدّقه. والأرجح أن شيئاً من هذا لم يحدث قط. ولعل ما حدث فعلاً هو أن الهدنة التي توصل إليها الفريقان المتخاصمان حتى يتم تحكيم كتاب اللّه في أمر الخلاف الرئيسي، أي القبض على القتلة وتسليمهم إلى القضاء، أدت إلى وقوع الخلاف بين أتباع علي، وحال هذا الخلاف دون تمكن علي من استئناف القتال ضد غريمه، ولا تعدو الروايات التي وصلتنا كلها كونها محاولات لتبرير موقف علي وتفسير فشله غير المنتظر [60] .

وقول الباحث بعدم انعقاد مؤتمر التحكيم وإن الروايات حوله مصنوعة مسار عقلي بحت لا يستند إلى النقل، وحسب تصوّر مغاير لتصوّر الباحث فإن العقل يجيز انعقاد المؤتمر، والروايات التي تقول بانعقاد مؤتمر التحكيم تعزز ذلك وهي كثيرة وتمثل وجهات النظر السياسية المختلفة في ذلك الوقت، ومع ضعف بعضها فإن منها ما يعتدّ بسنده ويترك في النفس ثقة، بمتنها، مثل الروايات التي وردت عند خليفة بن خياط وعند أبي جعفر الطبري وعند القاضي أبي بكر العربي وابن كثير [61] .

وأما أن صحيفة التحكيم لم تنص على مسألة الخلافة فقول صحيح، ولكنها لا تمنع الحكمين أن يبحثا ذلك، وأي شيء من شأنه أن يرفع الخلاف بجمع كلمة المسلمين.

ولما كان عليّ بن أبي طالب يدعو معاوية وأهل الشام إلى البيعة والدخول في طاعته، ويأبى هؤلاء إلا تسليم قتلة عثمان أولا، وعليّ يرفض ذلك، ويأبى منهم إلا البيعة والدخول في الطاعة أولا، صار التوفيق بين الجانبين غير ممكن، وصار طلب معاوية وأهل الشام جعل الخلافة شورى بين المسلمين له ما يبرره من وجهة نظرهم، وقد رفضوا أن يقرن عليّ اسمه في كتاب القضية بينهما بلقب (أمير المؤمنين)، وجاء الحكمان، فوجدا أمر قتلة عثمان، وموقف معاوية وأهل الشام، ووحدة الأمة واجتماع الكلمة، أموراً كلها معصوبة بالخلافة، لذلك كانت مناقشة الأصل وهو الخلافة، محاولة منهما لحل كل فرع مرتبط بالأصل ومعصوب به بعد ما فشلت المفاوضات وفشل القتال في حل الخلاف.

فهل توصل الحكمان إلى شيء؟ وهل اتفقا على شيء؟.

وقبل الدخول في الحديث عن ذلك، لابد من أخذ الأمور التالية بعين الاعتبار.

- قيل إن الأحنف بن قيس ودّع أبا موسى الأشعري عند ذهاب أبي موسى إلى المشاركة في مؤتمر التحكيم وقال له: واعلم بأنك إن ضيعت العراق فلا عراق [62] .

- وذكر أبو مخنف عن النضر بن صالح العبسي، أن شريح بن هانئ الحارثي حدث النضر وهما معا في غزوة سجستان قال: إن عليّ بن أبي طالب لما بعثه على رأس الجند إلى مؤتمر التحكيم، أوصاه بكلمات إلى عمرو بن العاص قال له: قل لعمرو إن عليّا يقول لك، إن أفضل الناس عند الله عز وجل من كان العمل بالحق أحب إليه وإن نقصه وكرثه، من الباطل وإن حنّ إليه وزاده... [63] .

- كان عمرو بن العاص يرى نفسه ندّاً لمعاوية، فقد جاء في رواية الدارقطني أن عمرو بن العاص سأل أبا موسى قال: فأين تجعلني أنا ومعاوية [64] ، وهناك روايات أخرى تصور عمرو بن العاص يريد أن يوهن معاوية، وإن معاوية كان لا يطمئن إليه تماما [65] ، وهي روايات قد لا تصح، ولكنها تحكي الحال بين اثنين لم تكن العلاقة بينهما علاقة تبعية، وإنما هي إلى الندية أقرب.

- وفي مؤتمر التحكيم، ضرب فسطاط للحكمين، فكان أبو موسى وعمرو يجتمعان في كل يوم فيتحدثان وينصرفان، فأقاما على ذلك أياما كثيرة حتى ارتابت الناس وغمهم ذلك [66] .

وإضافة إلى ما جاء في كتاب القضية من التأكيد على الحكمين أن يحكما بين الأمة ولا يرداها في حرب ولا فرقة، فإن هذه الأخبار التي سبقت الإشارة إليها تؤكد أن لم يبق مجال للغفلة أو الخديعة، وأن القضية لم تعد بخافية على أحد، ناهيك عن الحكمين، وأنها أصبحت ملء السمع والبصر.

وبعد ذلك، لابد من القول إن الحكمين تدارسا مسألة الخلافة، وكانا مهتمين في البحث عمن يكون محل إجماع الأمة واتفاقها، وقادراً على القيام بأعباء الخلافة، ولاشك أن عزم سعد بن أبي وقاص على الاعتزال والبعد عن الأحداث الجارية جعله لا يلتفت إليه من جانب الروايات، وربما من جانب الحكمين أيضا، وقد يكون عبد الله بن عمر وهو ممن جعله عمر بن الخطاب في أهل الشورى ولا شيء له فيها، أقرب الناس في نظر أبي موسى إلى محبة الناس والإجماع عليه، ولكن عمرو بن العاص كان لا يراه أهلا للخلافة، فلم يوافق أبا موسى عليه، وطالت الاجتماعات ويبدو أن ثقل المسئولية والحرص على جمع الكلمة جعل الاتفاق على شخص يأمنا الإجماع عليه موضع تردد منهما، وقد وصف خليفة بن خياط ذلك بعدم الاتفاق، فقال: فلم يتفق الحكمان على شيء [67] .

وأما الذهبي، فقد فسر عدم الاتفاق تفسيرا آخر قال: لما اجتمع أبو موسى وعمرو بدومة الجندل للتحكيم لم يتفقا، لأن أبا موسى وعمرو بن العاص اتفقا على خلع علي ومعاوية بينهما واختلفا أمام الناس، فخلعهما أبو موسى وخالفه عمرو فخلع عليّا وولى معاوية، وقول الذهبي فيما يتصل بموقف عمرو من معاوية يخالف ما جاء في رواية الدارقطني وعند خليفة بن خياط، والمقدسي في البدء والتاريخ في بعض رواياته، قال المقدسي: وقال قوم، خلع عمرو عليّا ولم يُدْخِلْ معاوية [68] .

وسواء أعلن الحكمان ما توصلا إليه وأظهراه للناس على الصورة التي حكتها بعض الروايات أم لم يفعلا ذلك، فإن عدم اتفاقهما على من يقوم بأمر المسلمين جعل ما دار بينهما لا سبيل لهما به على أحد من الجانبين، ولا سبيل به لأحد على أحد، وحتى لو قيل اتفق الحكمان على خلع علي ومعاوية، وردّ الأمر إلى شورى المسلمين [69] ، فإن الحكمين لا يكونان قد أوفيا ما أوكل إليهما تماما من حل الخلاف، ويكونان فتحا بابا آخر للخلاف أوسع، وسوف لا يكون الحكمان مقتنعين أنهما توصلا إلى حل الخلاف، ويكون وصف نتائج المؤتمر بعدم الاتفاق أقرب ما يكون إلى حقيقة عمل الحكمين ومباحثاتهما في مؤتمر التحكيم.

وقد بنى الشاميون، كما قال الذهبي [70] ، على خلع عليّ جواز استخلاف معاوية.

وفي حين زال الحرج من نفوس أهل الشام، وقووا بمبايعة معاوية، أدى فشل التحكيم في إزالة الخلاف وجمع الكلمة إلى استفزاز الذين كانوا اعترضوا على عليّ من قبل وعادوا إلى الخروج ثانية وتجمعوا في منطقة النهروان بقيادة عبد الله بن وهب الراسبي عام 38 ه وأخذوا يعتدون، فخرج إليهم عليّ فاعذرهم ونصب راية أمان مع أبي أيوب الأنصاري، وناداهم أبو أيوب، من جاء هذه الراية ممن لم يقتل ولم يستعرض فهو آمن، ومن انصرف إلى الكوفة أو إلى المدِائن وخرج عن هذه الجماعة فهو آمن، فتركهم بهذا السبب كثير ممن كان معهم، ومن ظلَّ تعبأّ للقتال، فقتل منهم ألفان وثمانمائة، ثم لم يلبث من كان انفصل عن أهل النهروان منهم ممن كان استأمن إلى أبي أيوب أو رجع منهم إلى الكوفة وغيرها من المدن أن تجمعوا ثانية بالنخيلة، فخرج إليهم علي فدعاهم ورفق بهم غير مرة، فلم يستجيبوا، فقاتلهم وقتلهم جميعا [71] .

ويبدو أن علي بن أبي طالب رأى في مشاعر جنده تغيرا إزاء قتل من قتل من أبنائهم وإخوانهم وأقاربهم من الخوارج، فلما بلغه أنهم دفنوهم قال: أتقتلونهم، ثم تدفنونهم، وأمر بالرحيل [72] ، وذكر ابن أبي شيبة عن بعض جند علي أنهم قالوا: غرّنا ابن أبي طالب من إخواننا حتى قتلناهم ولكن الناس سكنوا وفرحوا لما وجدوا جثة ذي الثدية بين قتلى الخوارج [73] .

ولاشك أن مباينة الخوارج وقتلهم أضعف جانب علي كثيراً، ثم تتابعت الفتوق على علي من بعد، فخرج الخريت بن راشد، وقيل اسمه الحارث بن راشد، في قومه من بني ناجية، وكان من ولاة علي على الأهواز، فدعا إلى خلع علي، فأجابه خلق كثير واحتوى على البلاد وجبى الأموال، فبعث إليه علي جيشا بقيادة معقل بن قيس الرياحي فهزمه وقتله [74] .

وأخذت أطراف علي تتعرض للغارات من جانب معاوية في عين التمر وهيت والأنبار والقطقطانة والبصرة وتيماء والحجاز واليمن تدعو الناس إلى احترام ما قضى به الحكمان بتقديرهم [75] ،فوجه علي الجيوش إلى صد هذه الغارات، وطمع أهل الخراج في ناحية علي في كسر الخراج، وانتقض أهل الأهواز، ولابد أن عليّا واجه من أجل ذلك بعض الصعوبات المالية والعسكرية وقد روي عن الشعبي في هذا الخصوص قوله:

لمّا قتل علي أهل النهروان، خالفه قوم كثير، وانتقضت عليه أطرافه، وخالفه بنو ناجية، وقدم ابن الحضرمي البصرة وانتقض أهل الأهواز، وطمع أهل الخراج في كسره، وأخرجوا سهل بن حنيف عامل علي بن أبي طالب من فارس [76] .

وفي مصر، تقدم عمرو بن العاص من الشام بجيش إلى مصر، وقيل بقيادة معاوية ابن خديج الكندي [77] ، فلم يقو محمد بن أبي بكر والي مصر من قبل علي على ردهم، ولم يقدر علي بن أبي طالب على إنجاده وهزم محمد وقتل وصارت مصر إلى جانب معاوية، ولابد أن معاوية قوى جانبه بصيرورة مصر إلى صفه ماليا وبشريا وعسكريا.

ولما لم تُجْدِ المحاولات التي جرت بين علي ومعاوية سلمية كانت أو عسكرية في توحيد الصف وجمع الكلمة، ذكر أبو جعفر الطبري أن المكاتبات جرت بين الجانبين لوضع الحرب، ويكون لكل واحد منهما ما بيده من البلاد، قال أبو جعفر: وفي هذه السنة أي سنة أربعين للهجرة، جرت بين علي ومعاوية المهادنة، بعد مكاتبات جرت بينهما يطول بذكرها الكتاب، على وضع الحرب بينهما، ويكون لعلي العراق ولمعاوية الشام، فلا يدخل أحدهما على صاحبه في عمله بجيش ولا غارة وتراضيا على ذلك [78] ، ولكن المهادنة لا تذكر شيئا عن مصر التي كانت قد دخلت في طاعة معاوية قبل ذلك، وإذا صح وقوع مهادنة فإن ذلك كان من قبيل قبول علي بإمرة معاوية على ما بيده من البلاد.

وبينما كان علي بن أبي طالب يدخل مسجد الكوفة لصلاة الصبح من شهر رمضان لسنة أربعين للهجرة، تعرض لعملية قتل نفذها ضده رجل اسمه عبد الرحمن بن ملجم المرادي الكندي توفي على أثرها بعد يومين [79] ، فهل كان وراء ذلك أحد؟.

ذهبت بعض الروايات إلى اتهام الأشعث بن قيس، قال اليعقوبي [80] : إن عبد الرحمن بن ملجم نزل على الأشعث بن قيس، فأقام عنده شهرا يستحد سيفه.

وذكر ابن سعد في الطبقات [81] قال: وبات عبد الرحمن بن ملجم تلك الليلة التي عزم فيها أن يقتل عليا صبيحتها يناجي الأشعث بن قيس في مسجده حتى كاد أن يطلع الفجر، فقال له الأشعث: فَضَحَك الصبح، فقام عبد الرحمن بن ملجم وشبيب بن بجرة فأخذا أسيافهما ثم جاءا حتى جلسا مقابل السدة التي يخرج منها علي.

ولعل اتهام الأشعث بن قيس بالتواطؤ على قتل علي بن أبي طالب يتصل بما قيل عن مواقف الأشعث السابقة، قيل لما رفعت المصاحف في صفين ودعا أصحاب معاوية إلى التحكيم كان الأشعث أكثر الناس تحمسا لوقف القتال وقبول التحكيم، وقيل كان الناس يرون الأشعث يرى رأي الخوارج، ولم يتبينوا مباينته لهم إلا عندما دعا إلى المسرى إلى حربهم في النهروان [82] .

وعندما حض علي بن أبي طالب أهل العراق على المسير بعد النهروان إلى حرب معاوية وأهل الشام، لم يوافقه الأشعث بن قيس وأجابه بقوله: يا أمير المؤمنين نفذت نبالنا، وكلّت سيوفنا ونصلت أسنة رماحنا، فارجع إلى مصرنا فلنستعد بأحسن عدتنا... وانكسر على علي رأيه في المسير [83] .

وأما اليعقوبي، فإنه يذهب أبعد من ذلك ويتهم الأشعث أنه كان ممالئا لمعاوية، وإن معاوية استماله إلى جانبه [84] .

ويبدو أن ضعف حماسة الأشعث لحرب الشام من بعد صفين جعل البعض يتهمه هذا الاتهام، ومات الأشعث من بعد مقتل علي بأربعين ليلة، وصلى عليه الحسين بن علي بن أبي طالب [85] ، وهو زوج بنت الأشعث بن قيس [86] ، ولم ينقل عن آل علي بن أبي طالب أنهم اتهموا الأشعث بهذه التهمة أو كشفوا أحدا من آل الأشعث بهذا السبب، ويظل قتل علي عملا من تدبير الخوارج جاء في الأرجح ثأرا لقتلى النهروان.

استخلاف الحسن بن علي ومصالحة معاوية:

ولما ضرب علي بن أبي طالب الضربة التي مات فيها، قيل له يا أمير المؤمنين، إن فقدناك ولا نفقدك فنبايع الحسن؟ فقال: ما آمركم ولا أنهاكم [87] .

وبويع الحسن بعد وفاة أبيه بيومين في شهر رمضان من عام أربعين للهجرة [88] ، وقيل كان قيس بن سعد بن عبادة الأنصاري أول من بايعه ثم تتابع الناس وبايعوه [89] .

ولكن خلافة الحسن لم تطل، إذ لم تتجاوز الأشهر قيل سبعة أشهر وأحد عشر يوما [90] ، وقيل سبعة أشهر وسبعة أيام [91] ، وقيل ستة أشهر وثلاثة أيام [92] ، وقيل ستة أشهر [93] ، وقيل أربعة أشهر [94] ، وقيل شهران [95] وهي تعود إلى الاختلاف في الوقت الذي استخلف فيه الحسن، والوقت الذي تنازل فيه لمعاوية عن الخلافة، ثم وقع الصلح بين الحسن ومعاوية وتنازل الحسن عن الخلافة وتم اجتماع المسلمين على معاوية.

وقد تجاذبت الروايات المختلفة الحديث عما جرى بين الحسن ومعاوية في هذه الفترة:

فقال ابن أعثم: إن الحسن بن علي لما استخلف كتب إلى معاوية كتابا ذكر الحسن في مقدمته احتجاج قريش على العرب بقرابتها من الرسول صلى الله عليه وسلم، وإن العرب اعترفت لهم بهذا الفضل فلم تنازعهم السلطان، ولكن قريشا لم تنصف آل محمد ودفعتهم عن الخلافة، ثم ذكر ابن أعثم أن الحسن خاطب معاوية في كتابه إليه فقال... والآن، فلا غرو إلا منازعتك إيانا بغير حق في الدين معروف، ولا أثر في الإِسلام محمود إلى أن قال لمعاوية:... فإن أمير المؤمنين علي بن أبي طالب لما نزل به الموت ولاني هذا الأمر من بعده، فاتق اللّه يا معاوية، وانظر لأمة محمد صلى الله عليه وسلم ما تحقن به دماءهم وتصلح به أمورهم والسلام.

ووجه الحسن الكتاب مع رجلين إلى معاوية ليدعواه إلى البيعة والسمع والطاعة.

وتمضي رواية ابن أعثم فتقول إن معاوية بعث بكتاب إلى الحسن جوابا على كتابه رد فيه عن المسلمين بعامة والمهاجرين والأنصار بخاصة ما فرقوا به من دفع الخلافة عن آل محمد، وإنهم وضعوها في أفضل الناس بعد رسول اللّه صلى الله عليه وسلم، ثم التفت إلى الحسن فقال يخاطبه في كتابه إليه:… فالحال بيني وبينك على ما كانوا عليه، ولو علمت أنك أضبط لأمر الرعية وأحوط على هذه الأمة، وأحسن سياسة، وأكيد للعدو، وأقوى على جميع الأمور، لسلمت لك هذا الأمر بعد أبيك، لأني قد علمت بأنك إنما تدعي ما تدعيه نحو أبيك، وقد علمت أن أباك سار إلينا فحاربنا، ثم صار من أمره إلى أن اختار رجلا واخترنا رجلا ليحكما بما يصلح عليه أمر الأمة وتعود به إلى الألفة والجماعة وأخذنا على الحكمين بذلك عهد اللّه وميثاقه وأخذا منا مثل ذلك على الرضا بما حكما، ثم إنهما اتفقا على خلع أبيك فخلعناه، فكيف تدعوني إلى أمر إنما تطلبه بحق أبيك، وقد خرج أبوك منه؟ انظر لنفسك أبا محمد ولدينك والسلام [96] .

واتهام الصحابة على لسان الحسن بن علي في رواية ابن أعثم يدحض الثقة بهذه الرواية في هذه القضية، إذ لا يعقل أن يعرّض الحسن، وهو من هو، أن يعرض بالصحابة ويرميهم بالظلم والجور ومجانبة الحق، فضلا عن أن عام 40 ه لم تتحدد فيه بعد هوية الأحزاب والفرق المذهبية، ولم تتضح معالم القواعد والدعاوى الكلامية لها أو تتبلور مقالاتها على نحو المحاورة التي تديرها الرواية على لسان الحسن ولسان معاوية.

والرواية من بعد ذلك تُعدُّ فيما يتعلق بموقف الحسن من معاوية امتداداً للروايات التي سبق أن تحدثت عن موقف علي بن أبي طالب ودعوته معاوية إلى البيعة والطاعة باعتبار علي بن أبي طالب هو الخليفة الشرعي، وتغفل الرواية الأوضاع الجديدة التي أعقبت قتل علي بن أبي طالب.

وأما فيما يتعلق بموقف معاوية، فالرواية تقدم بعض الأبعاد الجديدة في موقف معاوية وأهمها، أن معاوية لا يرى الحسن في مثل ضبطه للأمور وحيطته وقيامه عليها وليس الحسن مثله في حسن سياسته ومكايدته للعدو، والثاني: أن خلافة الحسن بسبب خلافة علي وحقه فيها لم تعد بهذا السبب ملزمة لمعاوية بعد ما جرى خلع علي في مؤتمر التحكيم حسب قول الرواية.

وموقف هذا شأنه بين الجانبين لابد إذا ظل كل طرف متشبثا بموقفه أن يفضي إلى الحرب.

وبعد أن وجه معاوية بكتابه إلى الحسن، قال ابن أعثم: ودعا معاوية الضحاك ابن قيس واستخلفه على الشام، وجمع ستين ألفا وخرج يريد العراق، وحسب قول اليعقوبي، كان خروج معاوية إلى العراق بعد مقتل علي بن أبي طالب بثمانية عشر يوما [97] .

ولكن بعض الروايات تذكر أن معاوية تعرض للقتل في اليوم الذي قتل فيه علي ابن أبي طالب، ولكن السيف وقع في أليته، وعولج حتى برأ [98] ، ولابد أن معاوية حتى برأ، وصحّ عنده مقتل علي واستخلاف الحسن احتاج إلى مدة أطول مما ذكر اليعقوبي حتى يجمع معاوية أطرافه ويسير بالجيش إلى العراق، ولعل اليعقوبي وَهِمَ فيما قال أو أنه قصد وصف معاوية بالاستعجال ليظهر مدى حرصه على الإمارة وحبه في الحكم.

وعلى أية حال، فإن مسير معاوية إلى العراق يريد الحسن أمر قد جرى بلا خلاف بين الروايات [99] .

ويبدو أن معاوية بعد موت علي بن أبي طالب، تحلّل من الهدنة التي كان عقدها مع علي لوضع الحرب بينهما، فخرج يريد العراق.

أما في جانب الحسن، فقيل لما سمع بمسير معاوية سار نحو المدائن يريد لقاءه، وجعل على الجيش عبيد الله بن العباس، وكان عدد أفراد الجيش أربعين ألفا قيل كانوا أطوع له وأحب إليهم من أبيه [100] ، وجعل على المقدمات قيس بن سعد بن عبادة وعدتها اثنا عشر ألف رجل [101] .

وبعد أن سار معاوية إلى العراق وخرج الحسن من الكوفة للقائه، تتباين الروايات حول ما جرى في جانب الحسن وأدى به إلى مصالحة معاوية.

قال الزهري: كان الحسن لا يرى القتال، ولكنه يريد أن يأخذ لنفسه ما استطاع من معاوية ثم يدخل في الجماعة، وعرف أن قيس بن سعد لا يوافقه على رأيه فنزعه عن الجيش وأمر عبيد الله بن عباس عليه [102] .

وقيل كان الحسن ينهى أباه عن القتال ويشير عليه بتركه وكان أكره الناس للفتنة [103] .

وقيل عن علي بن أبي طالب أنه قال فيه: أما حسن فصاحب جفنة وخوان وفتى من الفتيان... [104] .

فهذه الروايات وأمثالها تشير إلى ما كان عند الحسن من الميل إلى السلم والكف عن القتال والكراهة للفتنة.

والروايات عن ميل الحسن إلى السلم لا تقف عند هذا الحد وتذهب إلى أبعد من ذلك.

قال الزهري: بايع أهل العراق الحسن بن علي بالخلافة، فطفق يشترط عليهم إنكم سامعون مطيعون، تسالمون من سالمت وتحاربون من حاربت فارتاب أهل العراق في أمرهم حين اشترط عليهم هذا الشرط وقالوا: ما هذا لكم بصاحب، وما يريد هذا القتال، فلم يلبث الحسن بعد ما بايعوه إلا قليلا حتى طعن طعنة أشوته، فازداد لهم بغضا وكتب إلى معاوية بشروط ويطلب الصلح [105] .

وذكر المقدسي في البدء والتاريخ بسند جمعي أن الحسن نظر إلى ما يسفك من الدماء وينتهك من المحارم، فقال لا حاجة لي في هذا الأمر، وقد رأيت أن أسلمه إلى معاوية فيكون في عنقه تباعة هذا الأمر وأوازره، ورفض الحسين ذلك وقال له: أنشدك اللّه أن تكون أول من عاب أباه ورغب عن رأيه، فغضب الحسن، ولم يلبث الحسين أن تابعه [106] .

وقيل إن الحسن خطب وذكر رأيه وإيثاره السلامة، ومما قاله: أيها الناس، إنكم قد بايعتموني على أن تسالموا من سالمت وتحاربوا من حاربت، والله لقد أصبحت وما أنا محتمل على أحد من هذه الأمة ضغنة في شرق ولا غرب، ولما تكرهون في الجماعة والأمن وصلاح ذات البين خير مما تحبون من الفرقة والخوف والتباغض والعداوة، فلما سمع الناس ذلك وقع في قلوبهم أنه خالع نفسه لمعاوية فشق عليهم ذلك وقد بايعوه على الموت فثاروا به وقطعوا عليه كلامه وخرقوا عليه سرادقه، وطعنه رجل اسمه سنان بن الجراح الأسدي وهو ممن يرى رأي الخوارج، طعنه طعنة أشوته وانصرفوا عنه.

ثم تتابع الرواية الحديث فتذكر أن الحسن أرسل إلى معاوية يسأل الأمان للناس وأموالهم وأولادهم ونسائهم لقاء البيعة له [107] .

ويبدو أن خطبة الحسن الآنفة الذكر وما جاء فيها كانت في أثناء مقام الحسن بالمدائن وبعد حضور رسل معاوية إليه بقصد الصلح بين الجانبين.

وهناك روايات أخرى تذكر أن ميل الحسن إلى الصلح كان للظروف الصعبة التي كان يمر بها.

جاء في رواية إسماعيل بن راشد ورواية عوانة بن الحكم أن الحسن لما نزل المدائن وبعث قيس بن سعد على المقدمات صرخ في الناس صارخ، ألا إن قيس بن سعد ابن عبادة قد قتل، فثار الناس فانتهبوا سرادق الحسن، وطعنه رجل من الخوارج، فوثب الناس على الخارجي فقتلوه، فلما رأى الحسن تفرق الأمر عنه كتب إلى معاوية في الصلح، وقيل إن الحسين اعترضه وقال: نشدتك اللّه أن تصدّق أحدوثة معاوية وتكذّب أحدوثة علي، فقال له الحسن: اسكت فأنا أعلم بالأمر منك [108] .

وبعد أن ذكر أبو حنيفة الدينوري خروج الحسن من الكوفة للقاء معاوية قال، لما رأى الحسن الفشل من أصحابه، وإن أكثر من معه قد نكل عن القتال لم ير أن يحملهم على ما يكرهون، ولذلك خطبهم وأعلمهم أنه يريد أن يسلم الأمر إلى معاوية، فقام نفر منهم فانتهبوا سرادقه، وطعنه رجل خارجي اسمه الجراح بن قبيصة من بني أسد، فقتل الناس الخارجي وحمل الحسن إلى المدائن للعلاج [109] .

وأما المسعودي فذكر أن الحسن صالح معاوية لما ناله من أهل الكوفة، وقال أيضا، لما تيقن ما نزل به انقاد إلى الصلح [110] .

وقد حمّل اليعقوبي معاوية بن أبي سفيان وأنصاره من أهل العراق ما وقع في جانب الحسن من الاضطراب والفشل واضطره إلى مصالحة معاوية، قال اليعقوبي: وكان معاوية يدس إلى عسكر الحسن من يتحدث أن قيسا صالح معاوية، ويدس إلى عسكرِ قيس من يتحدث أن الحسن صالح معاوية، وقال أيضا: وجّه معاوية إلى الحسن وفداً فأتوا وهو بالمدائن نازل في مضاربه، فلما خرجوا من عنده، أخذوا يقولون يسمعون الناس، إن اللّه حقن بابن رسول اللّه صلى الله عليه وسلم الدماء وسكّن الفتنة وأجاب إلى الصلح، فلما سمع عسكر الحسن ما قاله وفد معاوية لم يشكّوا في صدقهم، فوثبوا بالحسن فانتهبوا مضاربه وطعنه الجراح بن سنان الأسدي، فلما رأى الحسن أن لا قوة به، وأن أصحابه قد افترقوا عنه صالح معاوية [111] .

وبذلك نكون أمام طائفتين من الروايات، الأولى تجعل تنازل الحسن عن الخلافة لمعاوية إيثاراً منه للسلم وكراهة الفتنة، والثانية تجعل الحسن تنازل مكرها للفشل الذي رآه في أصحابه.

وقد يبدو الفرق في اتجاه هذه الروايات مثل ما بين العلة والمعلول، ومع ذلك فإن التجاوب بين هذه الروايات موجود، فالحسن ميال إلى السلم والصلح كراهية للفتنة والفرقة وإراقة دماء المسلمين وهو ما أشارت إليه الطائفة الأولى من الروايات، وقد يعترض على ذلك من يحتج باستعدادات الحسن العسكرية وخروجه للقاء معاوية، وهناك من يعتذر عن الحسن ويقول إنه كان لا يرى القتال وإنما خرج مكرها، وسواء كان الحسن في خروجه مكرها أم غير مكره، فلا يعقل أن يظل قاعدا في عقر داره بالكوفة حتى يدخل عليه معاوية بالجيش، هذا وقد كان من حول الحسن كثرة من الناس كثيرة كانت تريد لقاء معاوية، وعندما دخل معاوية بجيشه أرض العراق، وجد بإزائه من مقدمات الحسن وجيشه عددا كبيرا وصفه البخاري في صحيحه (كتائب أمثال الجبال) ولكن ما أن أرسل معاوية يطلب الصلح حتى وجد الحسن يساند التئام الجماعة ووحدة الكلمة، ومما جاء في الرواية عند البخاري في صحيحه [112] :... فقال عمرو بن العاص إني لأرى كتائب لا تولّي حتى تقتل أقرانها، فقال معاوية.. وكان واللّه خير الرجلين، أيْ عمرو: إن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء، من لي بأمور الناس، من لي بنسائهم، من لي بضيعتهم، فبعث إليه رجلين من قريش من بنى عبد شمس عبد الرحمن بن سمرة وعبد الله ابن عامر بن كريز فقال: اذهبا إلى هذا الرجل فاعرضا عليه وقولا له واطلبا إليه، فأتياه... إلى قوله- فصالحه (أي صالح الحسن معاوية).

وأما ما تعرض له الحسن من القتل والاعتداء فإنه يعود إلى أسباب تتصل بظروف القتال والصلح مع معاوية حقيقة أو إشاعة كما مر، ولكن الفشل الذي أصاب جانب الحسن لم يؤد إلى انهيار قوته ويدفعه إلى مصالحة معاوية كرها، وظل زمام الموقف في جانبه بيده ويد أنصاره، وكانت جبهته العسكرية قوية كما جاء في رواية البخاري والروايات الأخرى، وهزم المرجفون وقتل الرجل الذي قام بالاعتداء عليه، وتقدم هو من بعد ذلك واجتمع بمعاوية ولو لم يكن الحسن مرهوب الجانب لما احتاج معاوية إلى أن يفاوضه ويوافق على ما طلب من الشروط والضمانات، ولكان عرف ضعف جانب الحسن وانحلال قوته عن طريق عيونه، ولدخل الكوفة من غير أن يكلف نفسه مفاوضة أحد أو ينزل على شروطه ومطالبه.

وتفوق جانب معاوية على الحسن لأمراء فيه، فهل صالح الحسن معاوية بهذا السبب؟.

قال ابن تيمية في منهاج السنة [113] :… وإذا قال القائل إنما ترك الحسن القتال للعجز لأنه لم يكن له أنصار، فكان في المقاتلة قتل النفوس بلا حصول المصلحة المطلوبة، قيل له، وهذا بعينه هو الحكمة التي راعاها الرسول صلى الله عليه وسلم في النهي عن الخروج على الأمراء، وندب إلى ترك القتال في الفتنة، وإن كان الفاعلون لذلك يرون أن مقصودهم الأمر بالمعروف والنهى عن المنكر.

وإضافة إلى ذلك، فقد كان بمقدور الحسن أن يقاتل معاوية بمن كان معه وإن كان أقل ممن كان مع معاوية صنيع الذين قاتلوا خصومهم على قلة من كان معهم من الأعوان والأنصار، ولكن الحسن كان ذا خلق يجنح إلى السلم وكراهة الفتنة ونبذ الفرقة، وجعل اللّه به رأب الصدع وجمع الكلمة، وقد كان رسول الله صلى الله عليه وسلم أشار إلى ذلك فقال: "إن ابني هذا سيد، ولعل اللّه أن يصلح به بين فئتين عظيمتين من المسلمين" [114] .

شروط الصلح بين الحسن ومعاوية:

اختلفت الروايات حول صاحب المبادأة في الصلح، فذكرت بعض الروايات أن الحسن هو الذي بدأ معاوية بالصلح، ولكن رواية البخاري السابقة الذكر نسبت المبادأة إلى معاوية، ورواية البخاري مقدمة على غيرها من الروايات [115] ، ومعاوية باتفاق الروايات كان يتمتع بتفوق جانبه على الحسن، وهو الآن بجيشه في العراق، وعرض الصلح من جانبه ومحادثة الحسن عن التنازل له عن الخلافة أمر ينسجم مع الموقف المتفوق الذي كان ينفرد به دون الحسن، وينسجم أيضا مع وضع الحسن الذي يقتضي عدم التعجل حتى يأخذ ما يستطيع من الضمانات من معاوية.

وبعد المفاوضات بين الحسن ووفد معاوية، قيل التقى الحسن ومعاوية في مسكن فاصطلحا ثم سارا إلى الكوفة [116] ، وقيل: التقيا على منزلة من الكوفة ثم دخلا الكوفة [117] ،

وقال الشعبي [118] : وكان ممن شهد اللقاء وحضر الصلح، إنهما التقيا بالنخيلة [119] .

وبخصوص شروط الصلح ذكر الزهري أن الحسن كتب في صحيفة بعث بها إلى معاوية الشروط التي أراد من معاوية أن يعطيه إياها، وكان معاوية قد بعث هو الآخر بصحيفة بيضاء مختوم على أسفلها ليكتب الحسن ما شاء فيها من الشروط، فكتب الحسن أضعاف ما كان قد سأل معاوية أن يعطيه في الصحيفة التي بعثها إلى معاوية، فلما وقعت صحيفة الحسن بيد معاوية وطالب الحسن عند لقائه بمعاوية أن يفي له بالشروط التي شرط في السجل الذي ختم معاوية في أسفله، لم ينفذ معاوية للحسن شيئا من ذلك وقال له: لك ما كنت كتبت إليّ أولا تسألني أن أعطيكه [120] .

ولكن المفاوضات المباشرة التي جرت بين الحسن ووفد معاوية، وتناولت أمورا تحددت بين الجانبين، وتحدث البخاري عنها في روايته، تنفي شبهة استمرار وجود عروض سلمية عائمة أو مفتوحة، ولكن ماذا طلب الحسن إلى معاوية أن يعطيه؟.

تفاوتت الروايات حول ما طلب الحسن من معاوية من الشروط والضمانات وتم الاتفاق عليه بين الجانبين، ويمكن تصنيف الشروط حسب موضوعاتها إلى خمسة هي:

الأول: المال: قيل إن الحسن اشترط أن يأخذ من بيت مال الكوفة خمسة ملايين درهم [121] ، وقيل اشترط أن يسلم له بيت المال فيقضي منه دينه ومواعيده، ويتحمل منه هو وآله [122] ، وقيل اشترط أن يأخذ ما في بيت مال الكوفة وكان فيه خسة ملايين درهم [123] ، وقيل اشترط أموالا وضياعا [124] ، ووفى له معاوية بذلك وأعطاه سبعة ملايين درهم من بيت المال [125] .

وإضافة إلى ذلك، قيل طلب خراج بجرد (كورة من بلاد فارس)، مسلما له في كل عام [126] ، وأن يجرى عليه كل سنة مليون درهم [127] ، وأن يحمل إلى أخيه الحسين مليوني درهم في كل عام ويفضل بني هاشم في العطاء والصلات على بني عبد شمس [128] .

وإحساس الحسن بمصالح الأمة في هذه الروايات يبدو ضعيفا أمام مصالحه الخاصة، ولكن الروايات الأخرى تختلف مع هذه الروايات في الاتجاه الذي ذهبت إليه.

ذكر البخاري في صحيحه، أن الحسن قال لوفد معاوية عبد الرحمن ابن سمرة وعبد الله بن عامر بن كريز: إنّا بنو عبد المطلب قد أصبنا من هذا المال.. فمن لي بهذا؟ قالا: نحن لك به [129] ، فالحسن يتحدث عن أموال سبق أن أصابها هو وغيره من بني عبد المطلب يريد الحسن أن لا يطالبهم معاوية بها، ولا ذكر لأموال يطلب من معاوية أن يدفعها إليه في قادم.

وذكر ابن أعثم أن الحسن قال: وأما المال فليس لمعاوية أن يشرط لي في المسلمين [130] .

وذكر أبو جعفر الطبري برواية عوانة بن الحكم أن أهل البصرة حالوا بين الحسن وبن خراج دارا بجرد، وقالوا، فيئنا [131] ، والمعلوم أن جباية الخراج من مهام الدولة، ولا علاقة مباشرة بين الحسن وأهل البصرة في هذا الجانب، ولكن الرواية إشارة إلى أن خراج دارا بجرد لم يكن في الأموال التي صيّرت إلى الحسن.

وعليه فقد لا يكون الأمر تجاوز طلب العفو عن الأموال التي أصابها الحسن وآله في الأيام الخالية، ثم قام معاوية في هذه المناسبة فوصل الحسن وأجازه، قيل أجازه بثلاثمائة ألف درهم، وألف ثوب، وثلاثين عبدا، ومائة جمل [132] ، وأما العطاء فليس الحسن فيه بواحد من دون المسلمين، ولا يمنع أن يكون حظه منه أكثر من غيره، ولكنه لا يصل إلى عشر معشار ما ذكرته الروايات.

الثاني: الدماء: وتضمن اتفاق الصلح بين الجانبين أن الناس كلهم آمنون لا يؤخذ أحد منهم بهفوة أو أحنة، ومما جاء في رواية البخاري، أن الحسن قال لوفد معاوية:... وأن هذه الأمة قد عاثت في دمائها، فكفل الوفد للحسن العفو للجميع فيما أصابوا من الدماء [133] .

ولكن الرواية عن الزهري ذكرت أن عبيد اللّه بن عباس قائد جيش الحسن لما علم بما يريد الحسن من معاوية، بعث إلى معاوية يسأله الأمان ويشرط لنفسه على الأموال التي قد أصاب، ثم خرج إليهم ليلا ولحق بهم، وأن قيس بن سعد الذي خلفه على الجيش تعاهد والجيش على قتال معاوية حتى يشترط لشيعة علي ولمن كان اتبعه على أموالهم ودمائهم [134] .

وقد استبعد فلهوزن أن يكون قائد الجيش هو عبيد اللّه بن عباس، وذكر أن قائد الجيش كان عبد الله بن عباس، واستند فلهوزن في ذلك إلى أن الاسم الذي ورد في بعض النسخ المخطوطة من تاريخ أبي جعفر الطبري هو عبد الله بن عباس، وأن الاختلاف بين المخطوطات في عبد الله وعبيد الله ليس مرجعه إلى الناسخ، وإنما إلى الرواة الذين لم يريدوا أن يلحق هذا العار بعبد الله بن عباس جد العباسيين، وأما أخوه عبيد الله فلم يروا بأسا من التخلي عن الدفاع عنه، وذكر فلهوزن سببا آخر لاستبعاد أن يكون عبيد الله ابن عباس قائدا للجيش أو يكون هو الذي صالح معاوية، فقال: إن عبيد الله بن عباس كان واليا لعلي باليمن، وكان يقيم فيها عندما هاجمها بسر بن أبي أرطاة في النصف الثاني من عام أربعين للهجرة برواية عوانة، وعام اثنين وأربعين للهجرة برواية الواقدي، وذبح بسر ولدي عبيد الله، وهذا يعني أن عبيد الله بن عباس كان يقيم باليمن معاديا لمعاوية، ولا يعقل أن يكون عبيد الله قد انتقل إلى جانب معاوية قبل عام أو عامين من الحادثة، أو يكون قد تعجل إلى هذا الحد في مصالحة قاتلي ولديه [135] .

وأما أن قائد الجيش كان عبد اللّه بن عباس أو عبيد اللّه بن عباس، فإن رواية المسروقي عن إسماعيل بن راشد، ورواية زياد بن عبد الله البكائي عن عوانة بن الحكم تذكر أن قائد الجيش كان الحسن بن علي، وأن قائد مقدمته كان قيس بن سعد ولا ذكر لعبد الله بن عباس أو أخيه عبيد الله في هذا الجانب [136] .

كما يفهم مما ورد عند أبي حنيفة الدينوري في الأخبار الطوال، وابن حجر في المطالب العالية، وابن أعثم في الفتوح، أن قطبي الرحى في الجيش كانا الحسن بن علي وقيس بن سعد ولا ذكر لعبد الله بن عباس أو عبيد الله بن عباس [137] .

وتأكيد فلهوزن على أن عبد اللّه بن عباس كان قائدا للجيش لا عبيد الله واحتجاجه على ذلك بما سبق الإشارة إليه يخالفه ما نقله زياد بن عبد الله البكائي عن عوانة بن الحكم الذي لا يتهم بمحاباة العباسيين قال: إن عبيد اللّه بن عباس كان واليا لعلي على اليمن، ولما بلغه مسير بسر بن أبي أرطاة إليه استخلف على اليمن عبيد الله ابن عبد المدان الحارثي وهرب إلى علي بالكوفة وذلك عام أربعين للهجرة، وأرسل علي بن أبي طالب جيشا إلى اليمن يتعقب جيش بسر، وقتل علي في نفس العام، ولم يرد ما يشير إلى أن عبيد الله بن عباس ترك الكوفة إلى اليمن [138] .

ويخالف فلهوزن أيضا ما جاء في الروايات الأخرى التي نقلها اليعقوبي والبلاذري وعمر بن شبة والمدائني [139] ، وذكرت أن قائد الجيش كان عبيد الله بن عباس، كما جاء في قول عامة أهل السير أن عبد الله بن عباس كان خرج عام أربعين للهجرة من البصرة ولحق بمكة على أثر ما جرى بينه وبين علي [140] ، ولكن فلهوزن يتهم هذه الروايات بمحاباة العباسيين، واتهام فلهوزن يبدو مما سبق ضعيفا عند المعارضة.

وسواء كان قائد الجيش عبد اللّه بن عباس أو عبيد اللّه بن عباس أو غيرهما فإن دواعي اتصال قائد جيش الحسن بمعاوية وطلب الأمان منه غير قائمة، فجيش الحسن قوي وممتنع كما جاء عند البخاري، والاتصالات والتنسيق بين الحسن وقيادته موجودة نقلا وعقلا، والحسن ولي الأمر ورأسه، وقد جرت المفاوضات بينه وبين وفد معاوية، وأخذ الأمان لأتباعه ومن كان في جانبه فضلا عن بني العباس وغيرهم من بني عبد المطلب بشأن الدماء والأموال، وأعلم الحسن قيادته بالصلح وتنازله عن الخلافة لمعاوية، وأمرها بالدخول في الجماعة ومبايعة معاوية، ولما رأى قيس ومن معه أنهم لم يعودوا مع إمام مفترض الطاعة، تركوا القتال وبايعوا معاوية، ودخلوا في الجماعة [141] .

ولكن في رواية الزهري ثناء على قيس دون الحسن وولدي العباس من غير ما ضرورة.

الثالث: ولاية العهد: قيل ومما اتفق الجانبان عليه من الشروط أن يكون الأمر من بعد معاوية للحسن [142] ، وإن معاوية وعد إن حدث به حدث والحسن حي ليسمينه وليجعلن الأمر إليه [143] ، ولكن ابن أعثم روى في هذا الخصوص عن الحسن أنه قال: أما ولاية الأمر من بعده، فما أنا بالراغب في ذلك، ولو أردت هذا الأمر لم أسلمه [144] ، وهو كلام ينسجم مع تنازل الحسن عن الخلافة، فقد كان الحسن خليفة وتنازل عن الخلافة فكيف يطلبها من بعد ذلك.

وقيل إن الاتفاق نص على أن لا يعهد معاوية إلى أحد بعده ويكون الأمر شورى [145] .

ومثل هذا القول في مثل هذا الوقت موضعه في غير هذا الصلح، فلا أحد يعلم ما سيكون من معاوية بخصوص الخلافة، ولكن الرواية أرادت التعريض بالبيعة ليزيد واتهام معاوية بالخروج عن الشورى في استخلافه ولده يزيد، وهي قضية جرت في فترة تالية على الصلح بين الحسن ومعاوية.

الرابع: العمل بكتاب اللّه وسنة نبيه وسيرة الخلفاء: ورواية البخاري ذكرت أن الحسن ما سأل الوفد: عبد الرحمن بن سمرة وعبد الله بن عامر شيئا إلا قال له: نحن لك به، والتذكير بالعمل بكتاب اللّه وسنة نبيه وسيرة الخلفاء لا شية فيه، ولكن إيراد ذلك ضمن شروط الصلح تعريف من الرواية [146] بمعاوية واتهامه بمجافاة ذلك، مما ينفي أن يكون هذا الشرط من شروط الصلح بين الجانبين.

الخامس: وقيل إن الحسن اشترط على معاوية ألا يُسبَّ علي وهو يسمع [147] : وكأن الحسن عفا عن سب علي وهو لا يسمع، ولذلك فقد لا تكون هذه القضية بحثت بين الحسن ومعاوية.

وبعد أن تم الصلح وتنازل الحسن عن الخلافة، قيل إن معاوية قال للحسن، أما إذا كان ذا فقم فتكلم وأخبر الناس بهذا الأمر الذي تركته لي، فقام الحسن فخطب على المنبر فحمد اللّه وأثنى عليه ثم قال:

"أما بعد، فإن أكيس الكيس التقى، وإن أحمق الحمق الفجور، وإن هذا الأمر الذي اختلفت فيه أنا ومعاوية، إما كان حقا لي تركته لمعاوية إرادة صلاح هذه الأمة وحقن دمائهم، أو يكون حقا كان لأمرئ أحق به مني ففعلت ذلك، {وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ}" [148] الأنبياء (آية 111).

وقيل لما برأ الحسن من جراحته خرج إلى مسجد الكوفة فقال: "يا أهل الكوفة، اتقوا اللّه في جيرانكم وضيفانكم وفي أهل بيت نبيكم صلى الله عليه وسلم الذين أذهب اللّه عنهم الرجس وطهرهم تطهيرا، فجعل الناس يبكون ثم تحمّل وأهل بيته إلى المدينة" [149] .

وبذلك طويت صفحة من الخلاف والفرقة، واجتمعت الكلمة، وصار معاوية خليفة مجمعا عليه، قيل عام أربعين للهجرة [150] ، ولكن ابن إسحاق [151] والواقدي [152] وخليفة ابن خياط [153] يجعلون ذلك عام واحد وأربعين للهجرة ويختلفون في الشهر الذي وقع فيه الصلح من ذلك العام، أهو ربيع الأول، أو ربيع الآخر، أو جمادى الأولى، أو جمادى الآخرة، فقال المسعودي: ثم صالح الحسن معاوية نحو شهر ربيع الأول سنة إحدى وأربعين، وقد رأى قوم إن ذلك كان في جمادى الآخرة أو الأولى من هذه السنة، والأول أشهر وأصح عندنا من مدة أيامه [154] .

ومضى معاوية يقود مسيرة الأمة من غير أن يجعل للفتنة وأحداثها سبيلا على أحد يعيق حركة البناء والجهاد.

وقد يسأل سائل عما فعل معاوية بقتلة عثمان بعد صيرورة الخلافة إليه، ويجيب ابن قتيبة في (عيون الأخبار) قائلاً: إن معاوية بن أبي سفيان لما قدم المدينة بعد عام الجماعة، دخل دار عثمان بن عفان، فصاحت عائشة بنت عثمان بن عفان وبكت ونادت أباها، فقال معاوية: يا ابنة أخي، إن الناس أعطونا طاعة وأعطيناهم أماناًَ، وأظهرنا لهم حلماً تحته غضب، وأظهروا لنا ذلاً تحته حقد، ومع كل إنسان سيفه ويرى موضع أصحابه، فإن نكثناهم نكثوا بنا ولا ندري أعلينا تكون أم لنا، لأن تكوني ابنة عم أمير المؤمنين خير من أن تكوني امرأة من عرض الناس [155] .

والذي يُعتدُّ به من كلام ابن قتيبة ما جاء عن العهود والمواثيق التي أبرمت بين معاوية والحسن وقضيت بالصلح بين الناس، ووضع الحرب، وحقن الدماء، وعدم تهييج النفوس، وإضافة إلى ذلك فإن السنوات الخمس التي احتضنت المعارك في الجمل وصفين والنهروان والنخيلة ومصر وغيرها ذهبت بأولئك الذين ترددت أسماؤهم بتهمة قتل عثمان، ومع ذلك فإن مسألة قتل عثمان ظلت حاضرة في الخلفاء من بني أمية ونوابهم في الأغلب، وكانوا على التعريض بخصوم عثمان والشنآن للخارجين، فعلى سبيل المثال، قيل إن بسر بن أبي أرطاة أقام عام 43 ه شهراً بالمدينة يستعرض الناس، ليس أحد ممن يقال هذا أعان على عثمان إلا قتله [156] ، ومعْ أن هذا الخبر لا يعتدُّ به، فإنه يشير إلى أن انتصار بني أمية لعثمان بن عفان كان حقيقة لا شبهة بها.

هذا وقد قيل في وصول معاوية إلى الخلافة أقاويل، وجرت في تعليل ذلك أحاديث:

قيل كان علي بن أبي طالب يَعدُّ الخلافة منصبا دينيا، وكان دقيقا في محاسبة العمال ومتصلبا في رأيه ولا يحيد عما يقتضيه ضميره كما كان يفعل أبو بكر وعمر، أما معاوية فكان يلين لمن في جانبه ويتساهل في محاسبة العمال مع أن رجاله كانت قد ذهبت منهم حرمة الدين وذاقوا لذة الثروة وتعودوا على السيادة.

ولكن المسلمين في عهد أبي بكر وعمر كانوا لا يزالون في أبان الحمية الدينية والأريحية العربية ولذلك كانوا ينصاعون لأبي بكر وعمر بكلمة، وأما في أيام علي فقد تغيرت الأحوال وعدّ المسلمون سياسة علي ضعفا، فلما رأوا ضعفه انحازوا إلى معاوية بعد أن كانوا معه، وتنتهي المقولة إلى الاستنتاج بأن الفوز دائماً لأهل الدهاء وأن السياسة والدين لا يلتحمان إلا نادرا، وما التحامهما أيام الراشدين إلا فلتة قلما يتفق مثلها، وما دولة الراشدين برأي المقولة بدولة سياسية وإنما هي خلافة دينية [157] .

وقيل إن علي بن أبي طالب جاء يسير وفق الاتجاه الإِسلامي في ظروف استعلاء الاتجاه القبلي وانتصاره، وقد اصطدمت سياسة علي بالاتجاه القبلي في الكوفة التي كانت لا تفهم فكرة الدولة، ولم تتأثر بالتقاليد الحضرية وأفسد هذا الاتجاه على علي بن أبي طالب التفاهم مع خصومه في موقعة الجمل ودفعوه في معركة صفين إلى التحكيم كرها، وفرضوا عليه أبا موسى الأشعري، فكان بسياسته الإسلامية في هذه البيئة القبلية كمن يطرق في حديد بارد.

وأما معاوية فكان خروجه للمطالبة بدم عثمان على أساس قبلي واضح، لأن هذا واجب الدولة وحقها وليس حق الأقرباء، والتفاف الكثيرين حول معاوية يدل على قوة الاتجاه القبلي.

وعليه فإن الخلاف بين علي ومعاوية برأي هذه المقولة صدام بذهن ممثلي تيارين: بين ممثل التيار الإسلامي وهو علي بن أبي طالب، يسير على سياسة إسلامية في وسط قبلي فيصطدم بظروفه وبخصمه في آن واحد وبين ممثل التيار القبلي وهو معاوية بن أبي سفيان، يسير على سياسة قبلية في وسط قبلي، فلا غرابة أن انتصر معاوية لأن الظروف والأوضاع كانت مواتية لمعاوية وكان انتصاره انتصاراً واضحا للتيار القبلي، وكانت دولة الأمويين نتيجة طبيعية لتطور الأوضاع العامة في عصر الراشدين وتفوق الاتجاه القبلي بدون أن يحدث انقطاع في التطور التاريخي [158] .

وقيل إن الخلاف بين علي ومعاوية كان صراعا بين عصرين هما: عصر الحكم الراشدي الذي كان مركزه في المدينة والحجاز، وكان يمثل الزهد والتقشف، والشورى والعدل والمساواة في الحكم وتوزيع الأموال بين أفراد الأمة ويمثله علي بن أبي طالب، والعصر الجديد الذي تمثل بظهور جيل جديد وتكون مفاهيم جديدة وعقلية جديدة واتجاه جديد نحو الحياة والتمتع بمباهجها نتيجة تغير رقعة العالم الإسلامي بنتيجة الفتوحات، وتغير طبيعة الحياة المادية وتحول الناس من الزهد والتقشف إلى البذخ والترف، وتغير المجتمع وظهور الجيل الذي لم يعد جيل الصحابة ولا يعيش في عصر الصحابة ولا يتصف بصفاتهم، وهو عصر لم يكن برأي المقولة مؤهلا للاستفادة من الحكم الراشدي والانطباع به، لذلك كان لابد من أن يحل محل الحكم الراشدي حكم جديد بعقلية تشابه عقلية الجيل الجديد واتجاهه ومفهومه للحياة، وخول هذا العصر الجديد أن يستلم هذا الحكم رجل من رجال أسرة كانت في الجاهلية مقاربة في عقليتها ومفهومها للصفة التي كان يتطلبها ذلك المجتمع الجديد، وكان معاوية يمثل هذا الجيل في مفهومه وعقليته ورغباته في الحياة، وكانت بلاد الشام بما هي عليه من مستوى حضاري متقدم على العراق أهلا لأن تكون مركزا وعاصمة لهذا المجتمع الجديد، وتنتهي هذه المقولة إلى القول بأن وصول معاوية كان انقلابا عظيما في تاريخ الإسلام جاء على إثر غلبة العصر الجديد على العصر الراشدي [159] .

والمقولات السابقة كما نرى تكاد تكون واحدة وتدور حول محور واحد من غير ضرورة أن يكون اللاحق قد أخذ من السابق، فهي ترد انتصار معاوية ووصوله إلى منصب الخلافة إلى غلبة الاتجاه السياسي على الاتجاه الديني أو غلبة الاتجاه القبلي على الاتجاه الإسلامي، أو غلبة العصر الجديد على العصر الراشدي، فهي لا ترد وصول معاوية إلى الخلافة إلى عامل بسيط يتمثل بالاختلاف بين الأفراد في مؤهلاتهم وقدراتهم، وإنما ترده إلى عامل مركب يشمل التغير في الظروف والعصور والمفاهيم والأفراد، وتجعل هذه المقولات وصول معاوية إلى الخلافة معلم انقلاب في حياة المجتمع الإسلامي وتحول عصر إلى عصر، من العصر الراشدي إلى عصر جديد مختلف في الملامح والخصائص.

فهل كان الخلاف بين علي بن أبي طالب ومعاوية بن أبي سفيان خلافا بين عصرين؟ وهل كان وصول معاوية إلى الخلافة انتصارا لعصر جديد على عصر الراشدين؟.

والقول بأن وصول معاوية إلى منصب الخلافة كان نتيجة للتناقض بين السياسة والدين في قول، والصراع بين القبلية والإسلام في قول ثان، وبين العصر الجديد والعصر الراشدي في قول ثالث، وإن غلبة معاوية كانت غلبة للسياسة على الدين وللقبلية على الإسلام والعصر الجديد على العصر الراشدي كلام يحتاج إلى إعادة نظر وتدقيق.

ففي الإسلام لا انفصال بين الدين والسياسة ولا انفصام بينهما، والسياسة في الإسلام سلوك موجه بالشرع وقائم على قواعده ومضبوط بأحكامه، ووصف علي بن أبي طالب بالدين دون السياسة ورميه بالبعد عن الدهاء السياسي كلام لا يستند إلى أساس تاريخي [160] ، فهو إن لم يكن أكثر من معاوية دهاء ونبوغا فلا يقل عنه على أقل تقدير [161] ، ووصف معاوية بالسياسة دون الدين تضليل وتشويه، ولكن المقولة تريد أن تقول إن الإسلام لم يعد يصلح لمواكبة الحياة وسياستها.

وعلي بن أبي طالب أفضل من معاوية من غير شك، وما كان في معاوية خصلة ينازع عليا بها [162] ، ومع تأخر معاوية عن علي بالفضل فإنه ما تعدى الإسلام في أفعاله وعلاقاته أو تجاوزه، ولم يكن سياسياً بلا دين على نحو ما صورته بعض المقالات السابقة [163] ، هذا فضلا عن أن الفرد ليس بقادر على أن يسيّر المجتمع في العاجلة بغير ما عليه المجتمع من المفاهيم والأفكار والأنظمة المنبثقة عن عقيدته.

وبالنسبة للمجتمع الإسلامي فقد كان الرسول صلى الله عليه وسلم أكمل قواعده الرئيسية، وأتم ما يلزم لتحديد إطار شخصيته، وتكونت في حياته عليه السلام النخبة القيادية الواعية التي أخذت من بعده ترسي مبادئ الإسلام في نفوس الناس وحياتهم ثقافة وتطبيقا، والمعلوم أن المجتمع الإسلامي من بعد الرسول صلى الله عليه وسلم أخذ يكبر ويتسع، وأخذت أشكال الحياة القديمة قبلية وغير قبلية تتراجع في الصراع أمام المد الإسلامي، وصارت الشخصية الإسلامية للبلاد من حول جزيرة العرب تتضح أكثر فأكثر، وصارت هذه البلاد بفعل الثقافة تتجه أكثر فأكثر نحو الوحدة في العقيدة الإسلامية وما ينبني عليها من المفاهيم والأفكار والأنظمة وينبثق عنها.

والقول بأن هذا المجتمع، أو هذا العصر، أو هذا الاتجاه قد تنحّى أو أخذ يتنحّى بعد عشرين سنة أو ثلاثين سنة من وفاة الرسول صلى الله عليه وسلم أمام عصر جديد ومفاهيم مغايرة واتجاهات مخالفة يخالف مفهوم المجتمعات وطبيعة قيامها وتحولها من حال إلى حال، ويخالف سنن تطور النظم والأفكار والمفاهيم فيها، ولو فرضنا أن المجتمع الإِسلامي في أواخر خلافة عثمان وفي زمن الخلاف بين علي وخصومه كان يقع بين قطبي المحافظة والتغيير لما أمكن لقوى التغيير إذا صح وجودها أن تنجح في مهمتها بمثل هذه السرعة والسهولة إلا أن يكون بناء المجتمع هشا ابتداء.

هذا وقد ظل معاوية في أيام خلافته كما كان في أيام خلافة عمر بن الخطاب وعثمان ابن عفان يفتح اللّه على يديه الفتوح، ويغزو الأعداء، ويقسم الفيء والغنيمة ويقيم الحدود ولا يتهم في الحديث عن رسول اللّه صلى الله عليه وسلم وقد روى عنه جمع من الصجابة والتابعين [164] .

ونظرة إلى نواب معاوية وولاته في الأقاليم والبلدان نجدهم من أولئك الذين ولاّهم الخلفاء الراشدون من قبل، منهم، المغيرة بن شعبة الثقفي وعمرو بن العاص وعبد الله ابن عامر ومروان بن الحكم وسعيد بن العاص وزياد بن أبيه وأمثالهم.

وأخرى إلى القضاة الذين كانوا يفصلون فيما شجر بين الناس في زمنه نجد في المدينة أبا هريرة ثم عبد اللّه بن نوفل بن الحارث ثم أبا سلمة عبد الله بن عبد الرحمن بن عوف وهو من أفقه الناس، ثم أخاه مصعب بن عبد الرحمن بن عوف.

ونجد في البصرة عميرة بن يثربى الضبي ثم عبد الله بن فضالة الليثي ثم أخاه عاصم بن فضالة ثم زرارة بن أوفى، وفي الكوفة شريح بن الحارث الكندي، وكان شريح يلي القضاء فيها منذ أيام عمر بن الخطاب وظل قاضيا إلى ما بعد خلافة معاوية، وفي بلاد الشام فضالة بن عبيد الأنصاري، أحد من بايع بيعة الرضوان، ثم النعمان بن بشير، ثم بلال بن أبي الدرداء، وفي مصر، سليم بن عتر اليحصبي، وقيل ابن عنز، وكان كثير التلاوة للقرآن ويدعى الناسك لشدة تألهه وكثرة تعبده [165] .

والمعلوم أن القضاء من أبرز العوامل التي تحدد شخصية المجتمع.

وأما إذا كان مفهوم المجتمع لا يعني إلا أشخاص الحاكمين ومن فيه من الأفراد، فلاشك أن أبا بكر وعثمان وعليا وأمثالهم من الصحابة من أبناء العصر الراشدي لا يماثلهم أبناء العصر الأموي وحكامه، والاختلاف بينهم بيّن وواضح، ولكن الفرق بينهما لا يدعو إلى وصفه بالانقلاب، والمجتمع بالمفهوم السابق لا يطابق حقيقة المجتمع وواقعه، ففهم المجتمع على أنه مجموع ما فيه من الحكام والأفراد يغفل جوانب المجتمع وخصائصه الأخرى في العقيدة والمفاهيم والأنظمة والأفكار المنبثقة عن العقيدة وآثارها في العلاقات بين الناس وانضباط العلاقات بها.

وعليه فإن وصول معاوية إلى منصب الخلافة لابدَّ أنْ يُدرَسَ من خلال وسط آخر غير مقولات تبدل المجتمع وتغير شخصيته، لابد أن يدرس من خلال مقتل عثمان ابن عفان وما تبعه من ظروف وتطورات تلاحقت لا علاقة لها بتبدل مفاهيم المجتمع وتغير عقليته ومعاييره.

فقد جاءت خلافة علي بن أبي طالب من بعد قتل عثمان. وفي الوقت الذي سيطر فيه على المدينة أولئك الذين فصلوا من الأمصار إلى عثمان منحرفين عنه، ولذلك لم يكن الجو الذي استخلف فيه علي بالمدينة كالأجواء التي استخلف فيها من سبقه من الخلفاء، وقيل للاستبراء من عوالق هذا الجو نصح عبد الله بن عباس عليا أن يبتعد عما كان يجرى في المدينة وبينّ له أن الناس عند ذلك لن يتركوه حتى يأتوا به ويبايعوا له، ولكن عليا عصاه [166] ، وقيل نصحه ابنه الحسن بمثل ذلك وأشار عليه أن لا يقبل البيعة حتى تأتيه وفود العرب وبيعة كل مصر فإنهم لن يقطعوا أمرا دونه ولكن عليا أبى [167] .

كان علي بن أبي طالب يرى أنه أحق الناس بالخلافة، فلما بايعه من بالمدينة قبلها خشية على الدين كما قال، ومخافة أن يرجع الناس إلى أمصارهم ولم يقم بعد عثمان قائم فيقع الاختلاف والفساد [168] ، ولم ير لنفسه أن يتنحّى عن حمل المسؤولية أو يفرط بالأمر، ورأى أن يقاتل بمن أطاعه من خالفه [169] ، وسار على هذه السياسة مع خصومه في الجمل وصفين والنهروان وغيرها، ولكن النتائج آلت إلى غير ما كان يهوى وتنغصت عليه الأمور، وانكسر عليه رأيه [170] ، فلم حدث ذلك؟.

كان طلحة بن عبيد الله والزبير بن العوام وعائشة زوج الرسول صلى الله عليه وسلم قد خرجوا بعد استخلاف علي إلى البصرة من غير مشورة علي ورضاه يطلبون بدم عثمان وإصلاح الأمر [171] ، وقيل لما سأل علي بن أبي طالب سعد بن أبي وقاص أن يقاتل معه، قال له سعد: قد كان ما بلغك فأعطني سيفا يعرف المسلم من الكافر حتى أقاتل به معك، وقال له عبد الله بن عمر: أنشدك اللّه أن تحملني على مالا أعرف، وقال له محمد بن مسلمة: إن رسول اللّه أمرني أن أقاتل بسيفي ما قوتل به المشركون، فإذا قوتل أهل الصلاة أضرب به صخر أحد حتى ينكسر وقد كسرته بالأمس، وقال أسامة بن زيد: أعفني من الخروج في هذا الوجه فإني عاهدت اللّه ألا أقاتل من يشهد أن لا إله إلا الله [172] . وقيل لزم أكثر أهل بدر بيوتهم بعد قتل عثمان فلم يخرجوا إلا إلى قبورهم [173] .

وإضافة إلى كراهة من سبق ذكرهم من أهل المدينة للقتال بين المسلمين كان هناك في الكوفة من يدعو إلى القعود عن القتال واعتزال الفتنة مثل أبي موسى الأشعري، وكان يرى من اعتزل وكره الدماء هو من خيار الناس ممن قد خفّ ظهره من مظالم الناس [174] ، والقعود عن القتال واعتزال الفتنة اتجاه إسلامي عند هؤلاء أداهم إليه اجتهادهم وأخبار عن رسول الله صلى الله عليه وسلم خاصة بهم، وليس بالضرورة بواجب، إذ لو كان الواجب في كل اختلاف يقع بين المسلمين الهرب منه بلزوم المنازل وكسر السيوف لما أقيم حد ولا أبطل باطل [175] ، فقد مال بالمقابل أغلب أهل الكوفة إلى علي بن أبي طالب وقاتلوا في طاعته في الجمل لاقتناعهم بحاجة الناس إلى إمارة تنظمهم وتزع الظالم وتعز المظلوم [176] ، وهي جميعاً لاشك مفاهيم إسلامية، ولكننا أوردناها لبيان الآراء والمواقف التي نجمت عن مقتل عثمان بن عفان ومعرفة منطلقاتها الفكرية وآثارها على الخلاف بين الأطراف.

وفي البصرة، اعتزل بعض أهلها مثل الأحنف بن قيس وقومه القتال في الجمل، ومنهم من ناصر الخليفة علي بن أبي طالب، ومنهم من ناصر طلحة وصحبه، وهي جميعاً مواقف وآراء ومفاهيم إسلامية، ولما مرّ علي بن أبي طالب بقتلى الجمل قال: إني لأرجو أن لا يكون أحد نقّى قلبه لله من هؤلاء إلا أدخله الله الجنة [177] .

ولاشك أن ما هو أفضل من هذا الاختلاف في الآراء والمواقف أن يكون رأي الناس واحدا وجماعتهم واحدة، ولكن أنىّ يكون ذلك وقد جعل قتل عثمان والأجواء التي خلفها قتله تفكير الناس وآراءهم ومواقفهم في اختلاف!.

وبعد الجمل، خرج علي بالناس إلى صفين، وبعد أن نشب القتال في صفين واشتد، رفعت المصاحف ونودي إلى التحكيم، فتوقف القتال ونزل علي بن أبي طالب على التحكيم وأجاب، فَلِمَ أجاب علي إلى التحكيم ورضيه؟

قيل كان أبو سعيد الحسن البصري ينكر الحكومة، وكان إذا جلس فتمكن في مجلسه ذكر عثمان فترحم عليه ثلاثا ولعن قتلته ثم يذكر عليا فيقول: "لم يزل أمير المؤمنين علي رحمه الله يتعرفه النصر ويساعده الظفر حتى حكم، فلم تحكّم والحق معك" [178] .

ولمعرفة ما جرى يحسن إِيراد بعض الشواهد التي وقعت قبل صفين وعززت قبول التحكيم والموادعة والصلح.

نهض الحارث بن حوط الليثي بعد الجمل إلى علي بن أبي طالب وهو على المنبر فقال: أتظن أنا نظن أن طلحة والزبير كانا على ضلال، فقال علي: يا حار، إنه ملبوس عليك، إن الحق لا يعرف بالرجال، فاعرف الحق تعرف أهله [179] .

وقال رجل من فزارة يسمى أربد لعلي: أتريد أن تسير بنا إلى إخواننا من أهل الشام فنقتلهم كما سرت بنا إلى إخواننا من أهل البصرة فقتلناهم؟ كلا، ها اللّه إذاً لا نفعل ذلك، وهرب الفزاري، ولكن الناس وطئوه بأرجلهم حتى مات [180] .

واستخلف علي بن أبي طالب على الكوفة أبا مسعود عقبة بن عامر البدري الأنصاري في أثناء خروجه إلى صفين [181] ، وكان رجال من أهل الكوفة استخْفُوا، وكان ناس يأتون أبا مسعود فيقولون: قد واللّه أهلك اللّه أعداءه وأظفر المؤمنين، فيقول أبو مسعود: "إني واللّه ما أعده ظفرا ولا عافية أن تظهر إحدى الطائفتين، ولكن نعدها عافية أن يصلح اللّه أمة محمد ويجمع ألفتها" [182] ، وقال الأشتر النخعي لقومه النخع، "وإنكم تسيرون غدا إلى أهل الشام قوم ليس لكم عليهم بيعة، فلينظر امرؤ منكم أين يضع سيفه" [183] .

وقيل كان الناس في العراق منهم المسرور لما كان بين علي ومعاوية وهم أغشاء الناس، ومنهم المكبوت الآسف وهم نصحاء الناس لعلي، هذا إضافة إلى ما كان من أصوات أخرى انطلقت تندد بالقتل [184] ، وما روي عن علي بن أبي طالب أنه تحسر لما رأى قتلى الجمل وتمنى لو أنه مات قبل ذلك [185] .

وهي شواهد تشير إلى أن القتال بين المسلمين (قتال أهل القبلة وأهل الصلاة) دون القتال في سبيل اللّه ومجاهدة الأعداء كان قد أخذ يتعرض للنقد قبل معركة صفين، ثم أصبح التخلي عنه واللجوء إلى حل بديل عنه وهو التحكيم والصلح مطلبا في صفين.

ولابد من القول بأن القتال يوم الجمل ويوم صفين لم يكن بأمر من النبي صلى الله عليه وسلم وإنما كان رأيا رآه علي [186] ، ولم يوافقه عليه كثير من الصحابة، ولما وجد علي أن عظم من كان معه قد مالوا إلى الصلح في صفين، وأن من آثر منهم مواصلة القتال لا يتحقق بهم المصلحة أجاب إلى الحكومة ورضي التحكيم.

وسواء كان الذين مالوا إلى الصلح وحقن الدماء بعد أن كانوا مشوا من قبل درب القتال مالوا مشفقين على أنفسهم من القتل أو مالوا مشفقين من القتل على المسلمين، فإننا مع الجميع في ظلال آراء ومفاهيم ومواقف إسلامية، ولا يقلل من ذلك أن معاوية وصحبه هم الذين رفعوا شعار التحكيم، فلولا أن حقن دماء المسلمين كان يلاقى هوى في النفوس ما استجابوا له، ولولا أن كتاب الله وتحكيمه في العلاقات بين الناس له سلطانه عليهم ما رفعوه.

وسار التحكيم بما لا يرتضيه علي بن أبي طالب، وكان علي أراد أن يجعل عبد الله ابن عباس عنه حكما، ولكن أهل العراق اختاروا أبا موسى الأشعري، وقيل إن الذي أشار بأبي موسى الأشعري هو الأشعث بن قيس الكندي، ورفض عبد الله بن عباس وقال: لا واللّه، لا يحكم فينا مضريان [187] .

وهذا إن صح، له مدلول قبلي، ولكن قبلية هذا الكلام لا تصيب أبا موسى الأشعري، لا في موقفه من الأحداث ولا في حكمه في القضية، فأبو موسى صحابي وموقفه من الأحداث معروف، وفضلا عن ذلك، ذكر الهيثم بن عدي، أن أول من أشار بأبي موسى هو الأشعث بن قيس الكندي، وتابعه أهل اليمن لأن أبا موسى كان ينهى الناس عن الفتنة والقتال، ولم يدخل فيما دخل فيه الناس، واعتزل في بعض أرض الحجاز [188] .

وذكر أبو حنيفة الدينوري أن الأشعث وقراء العراق رضوا بأبي موسى لأنه رجل هو من علي ومن معاوية سواء ليس إلى أحد منهما بأدنى منه إلى الآخر [189] .

وقال ابن أعثم إنهم قالوا: فإننا قد رضينا بأبي موسى الأشعري، فإنه وافد رسول اللّه صلى الله عليه وسلم إلى اليمن وصاحب مقاسم أبي بكر وعامل عمر بن الخطاب [190] .

وقيل إن علي بن أبي طالب بعدما لم يوافقوه في عبد اللّه بن عباس وأشاروا عليه بأبي موسى أراد أن يبعث الأشتر النخعي عنه حكما، فلم يوافقوه وقالوا: وهل سعّر الحرب وسعّر الأرض إلا الأشتر [191] .

والأشتر النخعي مثل أبي موسى يماني، وهذا دليل علِى أن يمانية أبي موسى الأشعري ليست هي المقصودة، ويبدو أن اختيار أبي موسى كان اختياراً لاتجاهه واستمراراً لمطلب وقف القتال بين المسلمين، وحل الخلاف عن طريق الصلح.

وفي مؤتمر التحكيم طرح الحكمان وجهات نظر إسلامية، انطلقت من الحرص على جمع الكلمة ووحدة الأمة، فناقشا مسألة الخلافة، واتفقا على النظر فيمن يكون محل إجماع الأمة واتفاقها، ولكنهما اختلفا حول تسمية من يقدمانه للإمامة ويختارانه للخلافة، وبنى أهل الشام على ذلك جواز استخلاف معاوية وتعلّل بعضِ أهل العراق على علي بسبب التحكيم العلل وخرجوا عليه، مما أضعف جانب علي كثيراً، ولكن ذلك لم يحسم المسألة لصالح معاوية وظل عليا خليفة حتى قتل عام 40 هـ.

وحتى هذا الحد لا نزال أمام نتائج كانت جميعها إفرازات آراء ومفاهيم ومواقف إسلامية متباينة، ومحصلة اجتهادات متفاوتة.

والى جانب عامل القتال بين المسلمين وتطوراته كان عامل الطلب بدم عثمان بعداً آخر من أبعاد فهم وصول معاوية إلى الخلافة.

فقد قتل عثمان بن عفان، وقام بنو أمية بالحجاز يطلبون بدم عثمان منهم عبد الله ابن عامر وسعيد بن العاص والوليد بن عقبة ومروان بن الحكم وعبد الرحمن بن عتاب ابن أسيد ويعلي بن أمية وغيرهم من بني أمية [192] ، ومما قاله الوليد بن عقبة من الشعر يحرض به معاوية على الطلب بدم عثمان [193] :

النهار ولم يثأر بعثمان ثائر

واللّه ما هند بأمك إن مضى

ولم يقتلوه، ليت أمك عاقر

أيقتل عبد القوم سيد أهله

وأشعار أخرى قالها يحرض فيها على الطلب بدم عثمان.

وقد يوصف تحرك بني أمية في الطلب بدم عثمان بالقبلية، ولكن عثمان كان خليفة، وقتله قضية تهم المسلمين عامة، ولم يتحرك بنو أمية في هذا الوجه وحدهم من دون الناس، فقد خرجوا مع طلحة وجمع كثير من المسلمين، وطلب بدم عثمان أهل الشام ومصر وغيرهم.

وفي حين انتهت حركة المطالبة بدم عثمان في العراق عند حدود معركة الجمل في البصرة، حظيت بنصير قوي لها في الشام.

ومثلما أقام طلحة وصحبه حركة المطالبة بدم عثمان في العراق، أقامها في الشام معاوية، ومثلما كانت سابقة طلحة وصحبه ومكانتهم وعضوية طلحة والزبير وعثمان في الشورى- شورى عمر- من أسباب التفاف من التف حولهم [194] ، كانت إمرة معاوية وأثره الطيب في ولايته وقرابته من عثمان من أسباب التفاف من التف حوله من أهلِ الشام وغيرهم، ومثلما كانت حركة المطالبة بدم عثمان بقيادة طلحة وصحبه تمثل بعداً إسلامياً كانت مثلها حركة المطالبة بدم عثمان في الشام بقيادة معاوية.

وهي جميعاً مواقف صادرة عن اجتهادات متأولة، وقد اختلفت هذه الاجتهادات فاختلفت المواقف، وأصاب البعض وهو علي بن أبي طالب وأخطأ غيره [195] ، وكان الأولى، وقد بويع علي بن أبي طالب بالخلافة أن يتابع القوم ويبايعوه تجنباً للفرقة، وسفك الدماء، وكان يمكن في اجتماع الكلمة ووحدة الأمة أن يكون خير كثير، ولكن طلحة وصحبه وقفوا مع شورى عمر بن الخطاب والطلب بدم عثمان وهي قيم إسلامية محضة، ووقف معاوية بن أبي سفيان يطلب بدم عثمان، واستفظع أن يقتل عثمان وأن يعلو اتجاه الذين ثاروا عليه وأن ينجو الذين قتلوه، ولم ير علي بن أبي طالب يزيد في قوله بصددهم عن محاكمتهم إليه ليحملهم وإياهم على ما في كتاب اللّه وسنة نبيه، وأنهضت الظروف وتطوراتها في نفسه الإمارة، ووجد في قول الرسول صلى الله عليه وسلم ما يطمئن إليه، فتحرك من غير تردد ولا إصغاء إلى أحَد.

ذكر ابن عساكر [196] ، أن معاوية كان كتب إلى عبد اللّه بن عباس كتاباً فأجابه ابن عباس: من عبد اللّه بن عباس إلى معاوية بن أبي سفيان، سلام عليك، فإني أحمد إليك اللّه الذي لا إله إلا هو، عصمنا اللّه وإياك بالتقوى، أما بعد...

فقد جاءني كتابك، فلم أسمع منه إلا خيراً، وذكرت شأن المودة بيننا، وإنك لعمر والله، لمودود في صدري، من أهل المودة الخالصة والخاصة، وإني للخلة التي بيننا لراع ولصالحها حافظ ولا قوة إلا باللّه.

أما بعد. حفظ اللّه، فإنك من ذوي النهي من قريش وأهل الحلم والخلق الجميل منها، فليَصْدُر رأيك بما فيه النظر لنفسك والتقية على دينك والشفقة على الإسلام وأهله، فإنه خيرٌ لك وأوفر لحظك في دنياك وآخرتك، وقد سمعتك تذكر شأن عثمان بن عفان، فاعلم أن انبعاثك في الطلب بدمه فرقةٌ وسفك للدماء وانتهاك للمحارم، وهذا، لعمر اللّه، ضرر علي الإِسلام وأهله، وأن اللّه سيكفيك أمر سافكي دم عثمان، فتأنَّ في أمرك، واتق اللّه ربِّك، فقد يقال، إنك تكيد الإمارة (تحتال لها)، وتقول، إن معك وصية رسول اللّه صلى الله عليه وسلم بذلك، فقول نبي اللّه الحق، فتأنَّ في أمِرك، ولقد سمعت رسول اللّه صلى الله عليه وسلم يقول للعباس: إن اللّه يستعمل من ولدك اثنى عشر رجلاً، منهم السفاح والمنصور والمهدي والأمين والمؤتمن وأمير العصب، أفتراني استعجل الوقت أو انتظر قول رسول اللّه صلى الله عليه وسلم، وقوله الحق، وما يُرد اللّه من أمر يكن ولوكره العالم ذلك، وأيم اللّه لو أشاء لوجدت متقدما وأعواناً وأنصاراً ولكني أكره لنفسي ما أنهاك عنه، فراقب اللّه ربك واخلف محمداً في أمته خلافة صالحة، فأما شأن ابن عمك علي بن أبي طالب، فقد استقامت له عشيرتك وله سابقته وحقه ونحن له على الحق أعوان ونصحاء لك وله ولجماعة المسلمين والسلام عليك ورحمة اللّه.

وجرى ما جرى وأفضت الحال إلى صفين والتحكيم والنهروان والنخيلة، وتضعضع جانب علي بن أبي طالب، ولعلّ ابن عباس من خلال استقراء ما حدث قال قولته التي رويت عنه، قال ابن عباس: واللّه ليتأمرن عليكم معاوية، وذلك أن اللّه تبارك وتعالى يقول {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً} [197] .

ثم قتل علي بن أبي طالب على يد الخوارج، وقام ابنه الحسن بن علي مقامه، ولكن الحسن آثر أن يتنازل عن الخلافة رغبة منه في الصلح بين طائفتين من المسلمين وحقن دمائهم، ووصل معاوية إلى الخلافة من غير أن تكون شخصية المجتمع الإِسلامي تبدلت ومفاهيمه وعقليته تغيرت ومعالمه انقلبت، وظلت الاستمرارية في خصائصه ومعالمه قائمة على تفاوت بين أفراده قوة وضعفا، ولكنها ظلت قائمة في ركيزته القضائية والتنفيذية ومصونة في عقيدة الإِسلام وشريعته.

[1] البخاري/ صحيح البخاري، فضائل أصحاب النبي، مناقب عمر بن الخطاب ج5 ص 14- 15.

[2] أبو جعفر الطبري/ تاريخ الطبري ج4 ص 234.

[3] انظر: ابن كثير/ البداية والنهاية ج7 ص 293.

[4] ابن أبي شيبة/ المصنف ج15 ص 271- 272، أبو جعفر الطبري ج4 ص 508- 509 ، المقدسي/ البدء والتاريخ ج5 ص 213، ابن الأثير/ الكامل في التاريخ ج3 ص 122.

[5] الذهبي/ العبر في خبر من غبر ج1 ص 27، ابن حجر/ فتح الباري ج13 ص 61.

[6] ابن حجر/ فتح الباري ج13 ص 60.

[7] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 8، الهيثمي/ مجمع الزوائد ج7 ص 236، ابن حجر/ المطالب العالية ج4 ص 297- 299، ابن حجر/ فتح الباري ج13 ص 55- 57.

[8] الجاحظ/ البيان والتبيين ج4 ص 222.

[9] ابن عساكر/ تاريخ دمشق- تراجم حرف العين تحقيق شكري فيصل ورفاقه ص 426- 427 ترجمة عبد الله ابن الزبير.

[10] ابن حجر/ فتح الباري ج13 ص 56. 60، ابن حزم/ الفصل في الملل ج4 ص 238- 239.

[11] ابن أبي شيبة/ المصنف ج15 ص 262-263، 286.

[12] أبو حنيفة الدينوري/ الأخبار الطوال ص 147، أبو جعفر الطبري/ تاريخ الطبري ج4 ص 292، 5، 7، ابن أبي شيبة/ المصنف ج15 ص 283، 284، المقدسي/ البدء والتاريخ ج5 ص 213، ابن حجر/ المطالب العالية ج 4 ص 301، ابن حزم/ الفصل في الملل ج4 ص 239، الذهبي/ العبر في خبر من غبر ج1 ص 7، ابن كثير/ البداية والنهاية ج 7 ص 253.

[13] انظر المقدسي/ البدء والتاريخ ج5 ص 209، ابن عساكر/ تاريخ دمشق (مخطوط) ج16 ص 703، ترجمة معاوية ابن أبي سفيان، الذهبي/ سير أعلام النبلاء ج3 ص 136، ابن كثير/ البداية والنهايةج7 ص 239.

[14] ابن كثير/ البداية والنهاية ج 8 ص 22.

[15] يحي بن سليمان بن يحي بن سعيد الجعفي الكوفي المقرئ الحافظ نزيل مصر روى له البخاري وقال عنه الحافظ في التقريب: صدوق يخطئ. مات سنة 237 ه أو التي بعدها.

[16] انظر: الذهبي/ سير أعلام النبلاء ج3 ص 140 ترجمة معاوية بن أبي سفيان.

[17] المقدسي/ البدء والتاريخ ج 5 ص 217.

[18] انظر أبو جعفر الطبري/تاريخ الطبري ج5 ص 6، أبو حنيفة الدينوري/ الأخبار الطوال ص 157، نصر ابن مزاحم/ وقعة صفين ص 29، 58. 85، ابن عساكر/ تاريخ دمشق (مخطوط) ج 16 ص 708، ترجمة معاوية ابن أبي سفيان، ابن حجر/ فتح الباري ج 13 ص 60- 61، 92، المقدسي/ البدء والتاريخ ج 5 ص 210، الذهبي/ سير أعلام النبلاء ج 3 ص 140، ابن كثير/ البداية والنهاية ج 7 ص 269- 270.

[19] انظر: ابن عساكر/ تاريخ دمشق (مخطوط) ج16 ص 708 ترجمة معاوية بن أبي سفيان.

[20] المصدر نفسه ج 16 ص 707، ترجمة معاوية بن أبي سفيان.

[21] انظر: البلاذري/ أنساب الأشراف ص 302 تحقيق المحمودي، ابن أعثم/ الفتوح ج2 ص 416، حيدر اباد 1970 م، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 7، المقدسي/ البدء والتاريخ ج5 ص 217، ابن الأثير/ الكامل في التاريخ ج3 ص 148، ابن كثير/ البداية والنهايةج7 ص 266.

[22] ابن كثير/ البداية والنهايةج7 ص 270.

[23] انظر: البيهقي/ دلائل النبوة ج 6 ص 446، ابن حجر/ المطالب العالية ج 4 ص 108، الهيثمي/ مجمع الزوائد ج5 ص 186، ابن كثير/ البداية والنهاية ج ص 117، الذهبي/ سير أعلام النبلاء ج 3 ص 131 ترجمة معاوية بن أبي سفيان.

[24] انظر: ابن أبي شيبة/ المصنف ج15 ص 298، اليافعي/ مرآة الجنان وعبرة اليقظان في معرفة حوادث الزمان ج1 ص 137.

[25] انظر: ابن كثير/ البداية والنهاية ج7 ص288.

[26] انظر: أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 48، ابن سعد/ الطبقات الكبرىج3 ص 32، أبو حنيفة الدينوري/ الأخبار الطوال ص 189- 191، ابن عساكر/ تاريخ دمشق (مخطوط) ج16 ص172 ترجمة معاوية بن سفيان.

[27] انظر: المقدسي/ البدء والتاريخ ج5 ص 220.

[28] أبو حنيفة الدينوري/ الأخبار الطوال ص 191.

[29] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 48.

[30] خليفة بن الخياط/ تاريخ خليفة ص 185، أبو جعفر الطبري/ تاريخ الطبري ج4 ص 59، 511، 514، 529.

[31] نفس المصدر السابق.

[32] نفس المصدر السابق.

[33] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 18، 41.

[34] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 55.

[35] انظر: أبو حنيفة الدينوري/ الأخبار الطوال ص 189، 191، ابن كثير/ البداية والنهاية ج 7 ص 284.

[36] انظر: ابن أبي شيبة/ المصنف ج 15 ص 317- 318، ابن حجر/ فتح الباري ج13 ص 86.

[37] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 66.

[38] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 54.

[39] خليفة بن خياط/ تاريخ خليفة ص 192.

[40] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 71، ابن سعد/ الطبقات الكبرىج3 ص 33، اليعقوبي/ تاريخ اليعقوبي ج2 ص 190، المسعودي/ التنبيه ص 295- 296، ابن عساكر/ تاريخ دمشق (مخطوط) ج16 ص 703 ترجمة معاوية بن أبي سفيان.

[41] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 57، 66.

[42] نفس المصدر السابق.

[43] المبرد/ الكامل في اللغة ج3 ص 210- 211.

[44] انظر: خليفة بن خياط/ تاريخ خليفة ص 192، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 57، 67.

[45] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 54، 57، 66، 67.

[46] المصدر نفسه ج5 ص 69.

[47] انظر: أبو حنيفة الدينوري/ الأخبار الطوال ص 199.

[48] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 70، ابن اعثم/ الفتوح م 2 ج 3- 4 ص 210.

[49] انظر: ترجمة عمرو بن العاص وترجمة أبي موسى الأشعري عند: ابن عبد البر/ الاستيعاب في معرفة الأصحاب، ابن حجر/ تهذيب التهذيب، ابن الأثير/ أسد الغابة في معرفة الصحابة.

[50] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 53- 54.

[51] أبو جعفر الطبري/ تاريخ الطبري/ ج5 ص 57- 59.

[52] المصدر نفسه ج 5 ص 67- 71.

[53] المصدر نفسه ج5 ص 67.

[54] اليعقوبي/ تاريخ اليعقوبي ج2 ص 190.

[55] ابن اعثم/ الفتوح م 2ج3- 4، 207- 210.

[56] ابن كثير/ البداية والنهاية ج7 ص 293.

[57] أبو حنيفة الدينوري/ الأخبار الطوال ص 199، 201.

[58] المقدسي/ البدء والتاريخ ص 5 ص 229.

[59] أبو بكر العربي/ العواصم من القواصم ص 178- 179.

[60] نبيه أمين فارس/ تطور كتابةْ التاريخ عند العرب المحدثين كما تبدو في معالجتهم قضية النزاع بين علي ومعاوية ص 173، الأبحاث، الجامعة الأميركية، بيروت، السنة 16 الجزء2 حزيران سنة 1963 م.

[61] انظر: أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 57- 59، القاضي أبو بكر العربي/ العواصم من القواصم ص 178، ابن كثير/ البداية والنهاية ج 7 ص 293.

[62] ابن أعثم/ الفتوح م 2 ج 3- 4 ص 206.

[63] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 69.

[64] ابن العربي/ العواصم من القواصم ص 178 - 179.

[65] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 42.

[66] ابن أعثم/ الفتوح م 2ج3- 4 ص 207- 208.

[67] خليفة بن خياط/ تاريخ خليفة ص 192.

[68] المقدسي/ البدء والتاريخ ج5 ص 229.

[69] الدينوري/ الأخبار الطوال ص 200، ابن كثير/ البداية والنهايةج7 ص 293.

[70] الذهبي/ العبر في خبر من غبرج1 ص 31.

[71] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 72- 92، المبرد/ الكامل في اللغةج3 ص 187، 195-196.

[72] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 89.

[73] ابن أبي شيبة/ المصنف ج15 ص 319.

[74] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 122- 124، ابن أعثم/ الفتوح م 2 ج 3-4 ص 240، الهيثمي/ مجمع الزوائدج7 ص 246، ابن كثير/ البداية والنهاية ب 7 ص 320.

[75] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 133 - 136 ، ابن أعثم/ الفتوح م 2ج3-4 ص 237، المقدسي/ البدء والتاريخ ج 5 ص 229، ابن كثير/ البداية والنهاية ج 7 ص 331- 334.

[76] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 122.

[77] الذهبي/ العبر في خبر من غبرة ج 1 ص 32.

[78] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 140.

[79] اليعقوبي/ تاريخ اليعقوبي ج2 ص 212، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 152.

[80] اليعقوبي/ تاريخ اليعقوبي ج 2 ص 212.

[81] ابن سعد/ الطبقات الكبرىج3 ص 36.

[82] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 55، 82.

[83] المصدر نفسه ج5 ص 89- 90.

[84] اليعقوبي/ تاريخ اليعقوبي ج2 ص 188- 189.

[85] ابن الأثير/ الكامل في التاريخ ج3 ص 202.

[86] انظر: ابن حجر/ تهذيب التهذيب ج 2 ص 300 ترجمة الحسن بن علي، ابن قدامة المقدسي/ التبيين في أنساب القرشيين ص 106، ترجمة الحسن بن علي.

[87] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 146- 147.

[88] المسعودي/ مروج الذهب ج3 ص 4.

[89] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 158.

[90] الذهبي/ سير أعلام النبلاء ص 3 ص 263، رواية الكلبي.

[91] خليفة بن خياط/ تاريخ خليفة ص 203.

[92] المسعودي/ التنبيه والأشراف ص 301.

[93] أبو جعفر الطبري/ تاريخ الطبري ج ص 648.

[94] الطبراني/ المعجم الكبير ج 3 ص 26، اليعقوبي/ تاريخ اليعقوي ج2 ص 4 21.

[95] اليعقوبي/ تاريخ اليعقوبي ج2 ص 214.

[96] ابن أعثم/ الفتوح م 2 ج 3، 4 ص 287- 288.

[97] اليعقوبي/ تاريخ اليعقوبي ج 2 ص 213.

[98] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 143، 149.

[99] الدينوري/ الأخبار الطوال ص 216، 218، ابن أعثم/ الفتوح م 2ج3-4ص 88-، المقدسي/ البدء والتاريخ ج 5 ص 235، ابن قدامة المقدسي/ التبيين في أنساب القرشيين ص 105، الذهبي/ سير أعلام النبلاء ج3 ص 264.

[100] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 158 رواية الزهري، ابن أعثم/ كتاب الفتوح م 2ج3-4 ص 289، المقدسي/ البدء والتاريخ ج 5 ص 235، ابن حجر/ تهذيب التهذيب ج2 ص 298- 299، ابن قدامة المقدسي/ التبيين في أنساب القرشيين ص 105، ابن كثير/ البداية والنهاية ج 8 ص 16.

[101] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 159، الذهبي/ سير أعلام النبلاءج3 ص 263 رواية عوانة بن الحكم.

[102] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 158، ابن كثير/ البداية والنهاية ج 8 ص 16.

[103] ابن تيمية/ منهاج السنة ج 4 ص 299، 535- 536، ابن كثير/ البداية والنهاية ج 8 ص 1 25.

[104] الطبراني/ المعجم الكبير ج 3 ص 102.

[105] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 162، ابن أعثم/ الفتوح م 2ج3-4 ص 295.

[106] المقدسي/ البدء والتاريخ ج5 ص 235.

[107] أبو حنيفة الدينوري/ الأخبار الطوال ص 216 - 217 ، ابن أعثم/ الفتوح م 2 ج 3 -4 ص 289- 292، 295، المقدسي/ البدء والتاريخ ج 5 ص 236.

[108] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 159- 160، الذهبي/ سير أعلام النبلاء ج3 ص 263- 264، ابن كثير/ البداية والنهاية ج8 ص 16.

[109] أبو حنيفة الدينوري/ الأخبار الطوال ص 217- 218.

[110] المسعودي/ مروج الذهب ج 3 ص 8، 9.

[111] اليعقوبي/ تاريخ اليعقوبي ج 2 ص 214- 215.

[112] البخاري/ صحيح البخاري، كتاب الصحاح ج2 ص 962- 963.

[113] ابن تيمية/ منهاج السنةج4 ص 536.

[114] البخاري/ صحيح البخاري، كتاب فضائل الصحابة، مناقب الحسن والحسين ج3 ص 1369، كتاب الفتن ج6 ص 2602.

[115] انظر: ابن حجر/ فتح الباري ج 13 ص 68 - 69.

[116] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 165، الذهبي/ سير أعلام النبلاءج3 ص 264.

[117] خليفة بن خياط/ تاريخ خليفة ص 203، المقدسي/ البدء والتاريخ ج 5 ص 237.

[118] الشعبي/ تابعي ثقة، ولد عام 19 ه وقيل عام 20ه انظر: الذهبي/ تهذيب التهذيب ترجمة عامر الشعبي.

[119] الطبراني/ المعجم الكبير ج 3 ص 26.

[120] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 162- 163.

[121] ابن أعثم/ الفتوح م ج 3 -4ص 293، ابن كثير/ البداية والنهايةج8 ص 16.

[122] الذهبي/ سير أعلام النبلاءج3 ص 264.

[123] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 160.

[124] المقدسي/ البدء والتاريخ ج5 ص 236.

[125] الذهبي/ سير أعلام النبلاء ج3 ص 264.

[126] أبو حنيفة الدينوري/ الأخبار الطوال ص 218.

[127] الذهبي/ سير أعلام النبلاءج3 ص 264.

[128] أبو حنيفة الدينوري/ الأخبار الطوال ص 218.

[129] البخاري/ صحيح البخاري، كتاب الصلح ج 2 ص 963.

[130] ابن أعثم/ الفتوح م 2 ج3-4 ص 293.

[131] أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 165.

[132] انظر: ابن حجر العسقلاني/ فتح الباري ج13 ص68 .

[133] البخاري/ صحيح البخاري، كتاب الصلح ج 2 ص 963.

[134] أبو جعفر الطبري/ تاريخ الطبري ج5 ص 163- 164، ابن أبي شيبة/ ج15 ص 79- 80.

[135] فلهوزن/ تاريخ الدولة العربية ص 103- 106.

[136] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 159 - 160، ابن أبي شيبة/ المصنف ج 15 ص 79.

[137] انظر: أبو حنيفة الدينوري/ الأخبار الطوال ص 217، ابن أعثم/ الفتوح م 2ج3-4 ص 289، المقدسي/ البدء والتاريخ ج5 ص 235، ابن حجر/ المطالب العالية بزوائد المسانيد الثمانيةج4 ص 318، 319.

[138] انظر: أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 139- 140، ابن الأثير/ الكامل في التاريخ ج 3 ص 192.

[139] انظر: اليعقوبي/ تاريخ اليعقوبي ج2 ص 214 ، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 141- 143، 163، فلهوزن/ تاريخ الدولة العربية ص 100- 106.

[140] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 141- 143.

[141] انظر: ابن أعثم/ الفتوح م 2 ج 3-4 ص 291 ، 293، 294، أبو حنيفة الدينوري/ الأخبار الطوال ص 218، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 160، ابن حجر/ المطالب العالية بزوائد المسانيد الثمانية ج 4 ص 318، 319، ابن أبي شيبة/ المصنف ج15 ص 79- 80.

[142] ابن حجر/ تهذيب التهذيب ج 2 ص 299 ترجمة الحسن بن علي، الذهبي/ سير أعلام النبلاءج3 ص 264.

[143] ابن أعثم/ الفتوح م 2ج3-4 ص 293.

[144] المقدسي/ البدء والتاريخ ج5 ص 236، ابن أعثم/ الفتوح م 2ج3 4 ص291.

[145] ابن أعثم/ الفتوح م2ج 3-4 ص 293، ابن حجر/ فتح الباري ج 13 ص 70.

[146] انظر: المقدسي/ البدء والتاريخ ج5 ص 236، ابن أعثم/ الفتوح م 2 ج 3 4 ص 293.

[147] ابن كثير/ البداية والنهاية ج 8 ص 16، الذهبي/ سير أعلام النبلاء ج3 ص 264 ترجمة الحسن بن علي.

[148] الطبراني/ المعجم الكبير ج3 ص 16، ابن حجر/ تهذيب التهذيب ج2 ص 300 ترجمة الحسن بن علي، ابن حجر/ فتح الباري ج13 ص 68، ابن قدامة المقدسي/ التبيين في أنساب القرشيين ص 105، وانظر: اليعقوبي/ تاريخ اليعقوبي ج2 ص 215، أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 163.

[149] الطبراني/ المعجم الكبيرة ج 3 ص 93، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 165.

[150] الطبراني/ المعجم الكبير ج 3 ص 26.

[151] انظر: ابن حجر/ تهذيب التهذيب ج 2 ص 299 ترجمة الحسن بن علي.

[152] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 164.

[153] انظر: خليفة بن خياط/ تاريخ خليفة ص 203.

[154] المسعودي/ التنبيه والأشراف ص 301.

[155] ابن قتيبة الدينوري/ عيون الأخبار ج 1 ص 14، ابن عبد ربه/ العقد الفريد ج4 ص 364.

[156] انظر: أبو جعفر الطبري/ تاريخ الطبري ج5 ص 176، ج6 ص 207.

[157] انظر: جورجي زيدان/ تاريخ التمدن الإسلامي ج3 ص 335- 336.

[158] انظر: الدوري/ مقدمة في تاريخ صدر الإسلام ص 58- 62.

[159] انظر: يوسف العش/ الدولة الأموية ص 118- 123.

[160] انظر: الدوري/ مقدمة في تاريخ صدر الإسلام ص 58.

[161] انظر: العش/ الدولة الأموية ص 119، ومن أجل الأمثلة على ذلك انظر: اليعقوبي/ تاريخ اليعقوبي ج2 ص 189،أبو حنيفة الدينوري/ الأخبار الطوال ص 192، أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 66، ابن أعثم/ الفتوح م 2 ج3-4 ص 65، ابن كثير/ البداية والنهايةج7 ص 293.

[162] ابن عساكر/ تاريخ دمشق (مخطوط) ج16 ص 714 ترجمة معاوية بن أبي سفيان.

[163] انظر: زيدان/ تاريخ التمدن الإسلامي ج3 ص 335- 336.

[164] ر: ابن عساكر/ تاريخ دمشق (مخطوط) ج16 ص 671، 674، الطبراني/ المعجم الكبير ج 19 ص 319 - 393.

[165] انظر: وكيع/ أخبار القضاة ج 1 ص 111- 119، ج 2 ص 189، 194، 396-397، ج3 ص 201، 222، 291، 292، الذهبي/ سير أعلام النبلاء ج 4 ص 132 ترجمة سليم بن عتر.

[166] الهيثمي/ الزوائد العاليةج7 ص 236، ابن عساكر/ تاريخ دمشق (مخطوط) ج 16 ص706 ترجمة معاوية بن أبي سفيان.

[167] ابن الأثير/ الكامل في التاريخ ج 3 ص 114.

[168] ابن حجر/ فتح الباري ج13 ص 62، 99.

[169] ابن الأثير/ الكامل في التاريخ ج3 ص 114.

[170] انظر: ابن أعثم/ الفتوح م 2 ج 3 -4 ص 235، ابن حجر/ المطالب العالية ج4 ص 323- 324، ابن كثير/ البداية والنهايةج7 ص 235، ج 8 ص 13.

[171] ابن حجر/ فتح الباري ج 13 ص 61 ، الذهبي/ العبر في خبر من غبر ج 1 ص 27.

[172] الدينوري/ الأخبار الطوال ص 143، البخاري/ التاريخ الكبير ج 1 ص 12 ترجمة محمد بن مسلمة.

[173] ابن كثير/ البداية والنهايةج7 ص 214.

[174] ابن أعثم/ الفتوح م 2 ج 3-4 ص 208- 209.

[175] ابن حجر/ فتح الباري ج 13 ص 37.

[176] الدينوري/ الأخبار الطوال ص 145، أبو جعفر الطبري/ تاريخ الطبري ج 4 ص 485 وما بعدها.

[177] ابن الأثير/ الكامل في التاريخ ج 3 ص 132.

[178] المبرد/ الكامل في اللغة ج 3 ص 215- 216.

[179] الجاحظ/ البيان والتبيين ج 2 ص 211.

[180] أبو حنيفة الدينوري/ الأخبار الطوال ص 164.

[181] ابن كثير/ البداية والنهاية ج7 ص 269.

[182] الهيثمي/ مجمع الزوائد ج7 ص 248، ابن أبي شيبة/ المصنف ج 15 ص301.

[183] ابن أبي شيبة/ المصنف ج 15 ص 265.

[184] انظر: خليفة بن خياط/ تاريخ خليفة ص 186، ابن أعثم/ الفتوح م 2 ج 3-4 ص 240، ابن كثير/ البداية والنهاية ج7 ص 251.

[185] ابن أبي شيبة/ المصنف ج15 ص 282.

[186] ابن حجر/ المطالب العالية ج4 ص 294- 296، ابن تيمية/ منهاج السنة ج 4ص 496، الهيثمي/ مجمع الزوائد ج5 ص 175.

[187] اليعقويي/ تاريخ اليعقوبي ج2 ص 189، ابن أعثم/ الفتوح م 2ج3 -4 ص 194، المسعودي/ مروج الذهب ج 2 ص 402، المقدسي/ البدء والتاريخ ج5 ص 220.

[188] ابن كثير/ البداية والنهايةج7 ص 287.

[189] أبو حنيفة الدينوري/ الأخبار الطوال ص 192، أبو جعفر الطبري/ تاريخ الطبري ج 5 ص 51.

[190] ابن أعثم/ الفتوح م 2ج3-4 ص 193.

[191] أبو حنيفة الدينوري/ الأخبار الطوال ص 192، ابن كثير/ البداية والنهايةج7 ص 287، أبو جعفر الطبري/ تاريخ الطبري ج5 ص 51-52.

[192] أبو جعفر الطبري/تاريخ الطبري ج4 ص450، 520، ابن الأثير/الكامل في التاريخ ج 3 ص 106.

[193] انظر: ابن عساكر/ تاريخ دمشق، تحقيق سكينة الشهابي، ترجمة عثمان بن عفان ص 552- 553، نوري حمودي القيسي/ شعراء أمويون قسم 3 ص 46، 47.

[194] انظر: ابن عساكر/ تاريخ دمشق، تحقيق سكينة الشهابي، ترجمة عثمان بن عفان ص 503 وما بعدها.

[195] انظر: ابن حزم/ الفصل في الملك والأهواء والنحل ج240- 242، ابن حجر/ فتح الباري ج13 ص 72، ابن تيمية/ منهاج السنة ج 4 ص 1 39- 394، ابن خلدون/ المقدمة، باب انقلاب الخلافة إلى الملك ج 1 ص 259.

[196] ابن عساكر/ تاريخ دمشق، تحقيق شكري فيصل ورفاقه، تراجم حرف العين، ترجمة عبد اللّه بن حماد ص 197-198.

[197] انظر: الهيثمي/ مجمع الزوائد ج 7 ص 236، ابن عساكر/ تاريخ دمشق (مخطوط) ج 16 ص 06 7 ترجمة معاوية بن أبي سفيان.


 العدد 83-84 - الأحاديث القدسية في الجرح والتعديل

الأحاديث القدسية في الجرح والتعديل

ومصادرها وأدوار تدوينها

بقلم

د. عبد الغفور عبد الحق البلوشي

الباحث بمركز خدمة السنة والسيرة النبوية بالجامعة الإسلامية

الحمد للّه رب العالمين والصلاة والسلام على سيد المرسلين وعلى آله وصحبه أجمعين أما بعد:

فهذا بحث علمي عن موضوع "الأحاديث القدسية في دائرة الجرح والتعديل ودراسة مصادرها وأدوار تدوينها"ولما رأيت بأن الأحاديث القدسية لها أهمية كبيرة ومكانة عظيمة عند العامة والخاصة في المجتمع الإسلامي عزمت على الكتابة فيها وشمرت عن ساق الجد بعد طلب العون من الله القدير.

وقد كانت الرغبة عندي قديماً لدراسة مثل هذه الأحاديث التي تتميز بإضافتها إلى الله تعالى وهي منسوبة إليه تعالى ومن كلامه سبحانه حيث يقول رسول الله صلى الله عليه وسلم:

فيها قال الله تعالى، ويقول الله تعالى، فالذي يسمع ذلك يزعم بأن هذا كلام الله تعالى فهو صحيح حتماً فلا يخطر بباله بأن الضعف يتطرق إليه لإضافته إلى الله تعالى وهذا هو فهم كثير من العوام وقد يقع فيه بعض الخواص ويغيب عنهم أن مدار الصحة والضعف فيها على السند، ولا مانع من عرض قصة واقعية جرت بين أستاذين فاضلين في المسجد النبوي الشريف وهي في صميم الموضوع- حيث كانا يتناقشان فيما بينهما إمكانية تطرق الضعف إلى الأحاديث القدسية وعدم إمكانية ذلك فأحدهما يُثبتُ ذلك والآخر ينفي، فإذا بأحدهما- وهو أستاذي- وقع نظره علي وأنا جالس عند باب الرحمة فسر بذلك وناداني- وكنت حينذاك طالباً في الدراسات العليا شعبة السنة في مرحلة الدكتوراه وكان يعرف ذلك- وطرح علي ما جرى بينهما من النقاش في الموضوع ثم قال باستغراب؟!: هل الأحاديث القدسية يمكن أن تكون ضعيفة؟!

فقلت: بلى وقد تكون موضوعة لأن الذي يكذب على رسول الله صلى الله عليه وسلم- يكذب على الله تعالى، ولأن مدارها على الرواة وتوفر صفات القبول فيهم وعدمها.

الخلاصة أن هذه القصة أثارت أول بذور الرغبة والاندفاع عندي لدراسة هذا الموضوع وتعميم نفعه، وزادني عزماً وإقداماً طلب مجلة المنهل الكتابة في بعض البحوث المتعلقة بالأحاديث القدسية ومن ضمنها الموضوع الذي أنا بصدد البحث فيه فلم أتردد في اختياره مستعيناً بالله تعالى مع انشغالي بأعمال علمية أخرى ومعرفتي بأن دراسة هذا الموضوع بحاجة إلى وقت وجهد فَثَبّت العزيمة وبدأت في جمع المرام واقتناء المصادر المؤلفة في الموضوع حسب التيسر لأخذ العلم عن مناهجهم في جمع الأحاديث ومدى التزامهم بالأحاديث القدسية الصحيحة وبيان درجتها فتبين لي بعد إلقاء النظر وفحص هذه الكتب وأحاديثها ثغرة جديدة في هذا الموضوع وهي حاجة دراسة الأحاديث القدسية وكشف صحيحها من سقيمها حيث لم يتعرض مؤلفو الكتب السابقة الذكر في الموضوع ولم يلتزموا بذلك، فعلى سبيل المثال سأذكر في آخر البحث بعض المصادر المهمة وعدد أحاديثها وحصر ما صح من أحاديثها وما لم يصح وما هو مسكوت عنه مما توصلت إليه وهي بحاجة إلى دراسة أسانيدها بعد تخريجها من مظانها وإعطائها ما تستحق من الأحكام صحة وضعفا وقد بدأت والحمد للّه بسدّ هذه الثغرة والعمل جار بفضل الله تعالى- في جمعها وإنجازها إتماما للفائدة، وها أنا أبدأ في المقصود وقبل أن أدخل في صميم الموضوع أريد أن أوضح للقارئ الكريم معنى الحديث القدسي لغة واصطلاحا وأهم الفروق بين الحديث القدسي والقرآن الكريم وبينه وبين الحديث النبوي الشريف.

فأقول وبالله التوفيق:

الحديث: لغة الجديد، ويجمع على أحاديث على خلاف القياس.

اصطلاحا: ما أضيف إلى النبي-صلى الله عليه وسلم- من قول أو فعل أو تقرير أو صفة، هذا إذا أطلق، أما كلامنا فعَلى المقيد بالقدسي هنا، والقدس: بسكون الدال وضمها- لغة الطهر [1] والقدسي نسبة تكريمية إلى الذات القدسية وهو الله سبحانه وتعالى المسمى بالقدوس.

وقد يسمى بالحديث الإلهي أو الرباني نسبة إلى الإله المعبود أو إلى الرب تبارك وتعالى.

تعريفه بجزئيه: "الحديث القدسي اصطلاحا":

هو الحديث الذي يرويه لنا رسول الله صلى الله عليه وسلم- عن ربه تبارك وتعالى مسنداً ذلك إليه بقوله: قال الله تعالى أو يقول الله تعالى أو أوحى الله تعالى إليّ ونحوها من [2] الألفاظ وهذا التعريف هو الذي أراه صواباً.

فتبين من التعريف بأن الأحاديث القدسية هي من كلام الله تعالى والرسول صلى الله عليه وسلم ناقل لها فقط ولا داعي إلى القول بأن معناها من عند الله واللفظ من كلام رسول الله صلى الله عليه وسلم على الإِطلاق وإن رجح عدد من العلماء المتأخرين وبعض المتقدمين من المتكلمين والأشاعرة هذا القول واستدلوا على ذلك ببعض الأدلة التي لا تقوم بها الحجة كـما سأبين ذلك إن شاء الله تعالى.

ذكر أبو البقاء في كلياته [3] في الفرق بين القرآن والحديث القدسي:

"أن القرآن ما كان لفظه ومعناه من عند الله بوحي جلي وأما الحديث القدسي فهو ما كان لفظه من عند الرسول صلى الله عليه وسلم ومعناه من عند الله بالإِلهام أو بالمنام".

وبه قال الطيبي: وهذا نصه.. "القرآن هو اللفظ المنزل به جبريل على النبي صلى الله عليه وسلم، والقدسي إخبار الله معناه بالإلهام أو بالمنام فأخبر النبي صلى الله عليه وسلم أمته بعبارة نفسه، وسائر الأحاديث لم يضفها إلى الله تعالى ولم يروه عنه تعالى" [4] .

وهذا مذهب الشريف الجرجاني علي بن محمد حيث قال:

"الحديث القدسي هو من حيث المعنى من عند الله تعالى ومن حيث اللفظ من رسول الله- صلى الله عليه وسلم- فهو ما أخبر الله تعالى به نبيه بإلهام أو بالمنام فأخبر عليه السلام عن ذلك المعنى بعبارة نفسه فالقرآن مفضل عليه لأن لفظه منزل أيضاً" [5] .

وهـذا ما قالـه الشيخ محمد المـدني [6] ونقل أيضاً عن ملا علي القارئ أنه قال: "الحديث القدسي ما يرويه صدر الرواة وبدر الثقات عليه أفضل الصلوات وأكمِل التحيات عن الله تبارك تارة بواسطة جبريل عليه السلام وتارة بالوحي والإلهام والمنام مفوضاً إليه التعبير بأي عبارة شاء من أنواع الكلام....".

وتمسك الدكتور محمد عبد الله دراز بقول من تقدم ذكرهم بأن الحديث القدسي منزل بمعناه حيث قال: "وهذا هو أظهر القولين عندنا، لأنه لو كان منزلا بلفظه لكان له من الحرمة والقدسية في نظر الشرع ما للنظم القرآني إذ لا وجه للتفرقة بين لفظين منزلين من عند الله... إلى أن قال: فالقول بإنزال لفظه قول بشيء لا داعي في النظر إليه ولا دليل في الشرع عليه اللهم إلاّ ما قد يلوح من إسناد الحديث القدسي إلى الله بصيغة يقول الله تبارك وتعالى كذا، لكن القرائن التي ذكرناها آنفا كافية في إفساح المجال لتأويله بأن المقصود نسبة مضمونه لا نسبة ألفاظه..." [7] .

ورجح هذا القول د/ محمد بن لطفي الصباغ فقال:"الحديث القدسي كلام الله تعالى بالمعنى أما اللفظ فللرسول صلى الله عليه وسلم هذا القول هو الذي نرجحه، وهناك قول آخر مرجوح في نظرنا يدعى أن الحديث القدسي كلام الله تعالى بلفظه ومعناه، لكان ينبغي أن يكون له من الحرمة والقدسية في نظر الشرع ما للقرآن إذ لا وجه للتفرقة بين لفظين منزلين من عند الله..". [8] .

وأخذ محقق كتاب الإتحافات السنية محمود أمن النواوي في مقدمته [9] على الكتاب المذكور بقول الدكتور محمد عبد الله دراز وادعى بأنه- أي دراز- أبطل القول بأن الحديث القدسي منزل على النبي- صلى الله عليه وسلم - بأسلوب قوي- كـما زعم- ثم نقل كلامه فيه وأتبعه بقوله "والتحقيق في نظرنا أن البرهان على كون الحديث القدسي موحى بمعناه دون لفظه أن له صفة الحديث النبوي دون فارق سوى النسبة إلى الله سبحانه للإيذان بأهمية الخـبر…" انتهى.

فهذه خلاصة ما ذهب إليه أصحاب هذا الرأي وأهم حججهم في الحياد عن الحقيقة وتأويلها ولنا كرة في بيان الصواب ورد شبههم إن شاء الله تعالى.

والآن أذكر من ذهب إلى أن الحديث القدسي كلام الله تعالى فقط

مسلك السلف في الأحاديث القدسية

يجدر هنا أن أشير بأن المتقدمين وسلف هذه الأمة لم يكونوا يعرفون هذه التأويلات وما كان يخطر ببالهم فكانوا يجرون النصوص كـما هي سواء كانت في صفة الكلام أوفي غيرها من الصفات وذلك لوضوح دلالتها ومعانيها، فلذا لم ينقل عنهم بخصوص القرآن الكريم ما جرى في القرن الثالث من بدعة خلق القرآن وإثارتها إلى حد تعذيب العلماء وقتلهم لمن لا يقول بذلك ولا يعتقده ووقف إمام أهل السنة أحمد بن محمد ابن حنبل بصمود أمام هذه المحنة والفتنة وثبت على الحق حتى أحيى الله تعالى به السنة.

وهكـذا لم يرد عنهم بخصـوص الأحـاديث القدسية شيء من ذلك إنما نقلوا تلك الأحاديث ضمن كتبهم كـما رواها النبي صلى الله عليه وسلم عن ربه تبارك وتعالى وهي صريحة في ذلك وواضحة في عزوه صلى الله عليه وسلم تلك الأحاديث إلى ربه- عز وجل- بقوله قال الله تعالى ويقول الله تعالى.

ومن هنا عنون البخاري في صحيحه بقوله باب ذكر النبي صلى الله عليه وسلم وروايته عن ربه تعالى وذكر فيه ثلاثة أحاديث يرويها النبي صلى الله عليه وسلم عن ربه، وكذا عنون في مواضع من كتاب التوحيد في إثبات كلام الرب وذكر فيها الأحاديث القدسية ومن ذلك عنوان [10] باب كلام الرب مع جبريل ونـداء الله الملائكة وذكر فيه ثلاثة أحاديث قدسية، ومما يؤيد بأن رأي البخاري في الأحاديث القدسية هو أنها هي من كلام الله تعالى بلفظه ومعناه عنوان [11] : باب قول الله تعالى {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ الله} ثم ساق تحت العنوان المذكور في حدود عشرة من الأحاديث القدسية مما يشير بأنها من كلام الله تعالى.

وهو يستشهد لترجمة الباب بها وقد سبقني إلى هذا فضيلة الشيخ عبد الله غنيمان في شرحه لكتاب التوحيد من صحيح الإمام البخاري وكـما أفادني شفهياً أيضاً بذلك حينما سألته.

وصنيع الكرماني كذلك يدل على أن الأحاديث القدسية كلام الله تعالى بلفظه ومعناه كـما سيأتي بيانه منه عند بيان الفرق بينها وبين القرآن الكريم.

وكذا الشهاب بن حجر الهيثمي في شرح الأربعين النووية في شرح الحديث الرابع والعشرين المسلسل بالدمشقيين وهو حديث أبي ذر الغفاري رضي الله عنه عن النبي- صلى الله عليه وسلم- فيما يرويه عن ربه تعالى أنه قال:

"يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا......." - رواه مسلم- [12] .

حيث قال:

الأحاديث القدسية من كلامه تعالى فتضاف إليه وهو الأغلب ونسبتها إليه حينئذ نسبة إنشاء لأنه المتكلم بها أولا، وقد تضاف إلى النبي- صلى الله عليه وسلم - لأنه المخبر بها عن الله تعالى بخلاف القرآن فإنه لا يضاف إلا إليه. فيقال: قال الله تعالى وفي القدسية قال رسول الله صلى الله عليه وسلم فيما يرويه عن ربه تعالى.

وقال فضيلة الشيخ الدكتور صالح بن فوزان بن عبد الله الفوزان في مقدمة كتابه الضياء اللامع "الأحاديث القدسية هي الأحاديث التي يرويها رسول الله صلى الله عليه وسلم عن ربه عز وجل لفظا ومعنى وهي قسم من السنة المطهرة لها ميزة نسبتها إلى الله عز وجل وأن الله جلّ وعلا تكلم بها وأوحاها إلى رسوله صلى الله عليه وسلم ليبلغها للناس أما بقية الأحاديث فلفظها من كلام الرسول صلى الله عليه وسلم ومعناها من عند الله عز وجل لأن السنة كلها وحي... ولكن ما كان منها من الله لفظا ومعنى فهو الحديث القدسي، وما كان معناه من الله عز وجل دون لفظه فهو حديث نبوي غير قدسي، وقال أيضاً: في معرض الفرق بين الحديث القدسي وغير القدسي أن الحديث القدسي لفظه ومعناه من الله عز وجل يرويه عنه رسول الله صلى الله عليه وسلم بلفظه ومعناه والحديث غير القدسي معناه وحي من الله عز وجل ولفظه من كلام الرسول صلى الله عليه وسلم وإن تخصيصها بهذا الوصف- أي القدسي- يضفي عليها ميزة خاصة من بين سائر الأحاديث، لأن الحديث القدسي هو ما يرويه النبي- صلى الله عليه وسلم - عن ربه عز وجل فيكون المتكلم به هو الله عز وجل والراوي له هو النبي- صلى الله عليه وسلم- وكفاها بذلك شرفاً" [13] .

واختار هذا التعريف د/ محمد عجاج الخطيب أيضاً [14] .

فعلى هذا القول الذي يعتبر الأحاديث القدسية من كلام الله تعالى باللفظ والمعنى وهو الذي نرجحه ونراه صواباً- إن شاء الله تعالى- يرد بعض الشبهات وبسببها لجأ أصحاب القول الأول إلى التأويل وصرفها عن الحقيقة بدون أي مبرر وضرورة لذلك، وقد سبق فيما نقلت- عن بعضهم أنهم قالوا: "لو كان منزلا بلفظه لكان له من الحرمة

والقدسية في نظر الشرع ما للنظم القرآني إذ لا وجه للتفرقة بين لفظين منزلـين من عند الله…" [15] .

فالجواب عن هذه الشبهة كالآتي:

أولا نقول بأن هناك فرقاً كبيراً بين اللفظين المنزلين فالقرآن كلام الله المنزل على محمد صلى الله عليه وسلم المتعبد بتلاوته والمتحدي بأقصر سورة منه بخلاف الأحاديث القدسية حيث لم يقصد بها التحدي ولم يرد نص شرعي بتعبدها ولا بحرمتها مثل ما جاء في القرآن الكريم فلا يثبت لها شيء من ذلك لأنه لم يرد بخصوصها دليل بخلاف القرآن.

وهذا ما أقره أصحاب القول الأول عند تعريفهم لكلام الله "القرآن"حيث قالوا: بعد التعريف هذان القيدان: التعبد بالتلاوة والتحدي بالإتيان بسورة منه يخرج الأحاديث القدسية إذا اعتبرنا أنها منزلة بلفظها على النبي صلى الله عليه وسلم [16] .

وحقاً أنزل القرآن الكريم كمعجزة باقية حتى تقوم الساعة فهو معجز في أسلوبه وصناعته ونقرأ التحدي بالإتيان بمثله في آيات عديدة بل بسورة مثله قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ الله إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} (البقرة آية: 23، 24).

فعجز البشرية أن يأتي بمثله وتعجز إلى الأبد وبذلك لزمتهم الحجة بخلاف الحديث القدسي فإنه لم يقصد منه ذلك.

فإليك أقوال بعض العلماء الذين يرون لفظ الحديث القدسي من الله تعالى والقرآن كذلك وبيان الفرق بينهما قال الكرماني شمس الدين محمد بن يوسف بن علي المتوفى 796 هـ في شرحه لصحيح البخاري في أول كتاب الصوم:

"القرآن لفظ معجز ومنزل بواسطة جبريل عليه السلام وهذا- أي القدسي- غير معجز وبدون الواسطة ومثله يسمى بالحديث القدسي والإلهي والرباني... إلى أن قال وقد يفرق بأن الحديث القدسي ما يتعلق بتنزيه ذاته وصفاته الجلالية والجمالية" [17] .

وذكـر ابن حجـر الهيثمي في شرح الأربعين النووية في شرح الحـديث الرابـع والعشرين [18] ما نصه فائدة يعم نفعها، ويعظم وقعها، في الفرق بين الوحي المتلو وهو القرآن والـوحي المروي عنه صلى الله عليه وسلم عن ربه عز وجل وهو ما ورد من الأحاديث الإِلهية وتسمى "القدسية"وهي أكثر من مائة حديث.

وقد جمعها بعضهم في جزء كبير وحديث أبي ذر هذا- الرابع والعشرين- من أجلها، ثم قال: اعلم أن الكلام المضاف إليه تعالى أقسام ثلاثة:

أولها: وهو أشرفها "القرآن" الكريم لتميزه عن البقية بإعجازه من أوجه كثيرة، وكونه معجزة باقية على ممر الدهر، محفوظة من التغيير والتبديل وبحرمة مسّه لمحدث وتلاوته لنحو الجنب، وروايته بالمعنى، وبتعينه في الصلاة وبتسميته قرآنا وبأن كل حرف منه بعشر حسنات، وبامتناع بيعه في رواية عند أحمد وكراهته عندنا وبتسمية الجملة منه آية وسورة، وغيره من بقية الكتب والأحاديث القدسية لا يثبت لها شيء من ذلك".

قلت: أما بالنسبة للأحاديث القدسية فبالاتفاق لا يثبت لها شيء من ذلك كـما ذكر الهيثمي وأما بالنسبة لبقية الكتب السماوية فكذلك في بعض الأمور حيث حُرِّفت وغُّيرت ولم يُقصد بها التحدي والإعجاز حسب علمنا ولا التعبد بها في شريعتنا أما في شريعة من نزلت هذه الكتب عليهم قبل التبديل والتحريف فلا علم لنا بذلك حيث لم يرد نص عندنا يثبت ذلك أو ينفيه فلا نستطيع الجزم بعدم حرمة مسّها وعدم التعبد بتلاوتها عندهم كـما لا نستطيع الجزم بإثبات العكس- والله تعالى أعلم.

ثم قال الهيثمي:

ثانيها: كتب الأنبياء عليهم الصلاة والسلام، قبل تغييرها وتبديلها.

ثالثها: بقية الأحاديث القدسية وهي ما نقل إلينا آحادا عنه صلى الله عليه وسلم مع إسناده لها عن ربه فهي من كلامه تعالى...".

فتبين لنا أن الأحاديث القدسية من كلام الله تعالى وليس للنبي صلى الله عليه وسلم إلا نقلها وروايتها بدليل إضافته هذه الأحاديث إلى الله تعالى فهي تسمى قدسية أو إلهية أو ربانية، فلو كان لفظها من عنده صلى الله عليه وسلم لما كان لها فضل اختصاص بالإضافة إليه تعالى دون سائر أحاديثه صلى الله عليه وسلم ويؤكد ذلك اشتمال هذه الأحاديث على ضمائر المتكلم في كثير منها الخاصة به تعالى أو الإضافة إليه تعالى مثل حديث أبي ذر المذكور وحديث يقول الله تعالى: "أنا عند ظن عبدي بي وأنا معه إذا دعاني" [19] وحديث "قال الله المتحابون في جلالي لهم منابر من نور" [20] وحديث "الحمى ناري أسلطها على عبدي المؤمن..." [21] ونحوها كثير.

ولجأ أصحاب القول الأول إلى تأويل ما ذكرنا بقولهم "إذا كان لفظ الحديث القدسي لرسول الله صلى الله عليه وسلم فكيف نؤول قوله صلى الله عليه وسلم يقول الله تبارك وتعالى:

فقالوا: "إن المقصود نسبة مضمون الحديث لا نسبة ألفاظه وهذا التعبير كثير الاستعمال في اللغة العربية قديمها وحديثها، ثم مثلوا لذلك بأمثلة ومن أهمها قالوا قد ورد هذا الاستعـمال في القرآن حيث حكى الله تبارك وتعالى عن نوح وموسى عليهما السلام وفرعون عليه اللعنة وغيرهم مضمون كلامهم بألفاظ غير ألفاظهم وبأسلوب غير أسلوبهم ونسب ذلك إليهم…" [22] .

فأقول في رد هذا التأويل بأن ما ذكرتم مقبول لو ثبت فهم هذا المراد من أحد من سلف هذه الأمة من الأئمة المشهورين في الحديث وغيره ولكنه لم يثبت عنهم إلا سوق مثل هذه الأحاديث القدسية وغيرها من أحاديث الصفات وإجرائها كـما وردت.

وثانيا ما هي الحاجة التي تدعو إلى هذا التأويل، بخلاف ما مثلوا به من القصص والأحكام التي أنزلها الله تعالى في القرآن الكريم بلسان عربي مبين من قصص الأمم السابقة وأنبيائهم- التي هي نزلت بلغتهم ودارت بينهم- حيث علمنا علم اليقين بأن الله تعالى نقلها لنا بكـلامه ولفظه لأن لغتهم غير لغتنا والحاجة قائمة في ضرورة فهمنا هذه القصص، بخلاف الأحاديث القدسية فإن أصلها باللغة العربية وليس هناك ما يجعلنا أن نلجأ إلى هذا التأويل ولا دليل من الشرع على هذا.

توضيح: ونعني من قولنا المذكور بأن الأحاديث القدسية من كلام الله تعالى هذا عند تلقي الرسول- صلى الله عليه وسلم- هذه الأحاديث ورِوايته لها عن ربه تعالى وقبل تصرف الرواة في نقلها بالمعنى أو نقل بعضها حيث إن كثيراً من العلماء الذين يجيزون رواية الأحاديث النبوية بالمعنى للعالم البصير بمدلولات الألفاظ ومفاهيمها أجازوا أيضا رواية الأحاديث القدسية بالمعنى بالشروط التي شرطوها في رواية الحـديث النبـوي بالمعنى وإن لم أقف على هذا التصريح فيما بحثت من السلف بالتخصيص أعني على جواز رواية الأحـاديث القدسية بالمعنى وإنما قاسوها على الأحاديث النبوية بصفة كونها أحاديث، ولأجل ذلك ما نستطيع الجزم في حديث ما من الأحاديث القدسية بأن لفظه ومعناه من كلامه تعالى جزمنا بآية أو بسورة بأنها من كلام الله تعالى وذلك لعدم جواز رواية القرآن بالمعنى بالاتفاق ولكونه متواترا.

ومن هنا نجد في الأحاديث القدسية بعض الاختلاف في ألفاظها زيادة ونقصانا في الرواية الواحدة لعله من هذا القبيل- والله أعلم-.

فنذكر نـماذج من ذلك على سبيل المثال:

ففي صحيح البخاري [23] عن أبي هريرة رضي الله عنه قال سمعت النبي صلى الله عليه وسلم يقول: قال الله عز وجل: "من أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة أو شعيرة"، وعنده في رواية أخرى بتقديم "فليخلقوا حبة" وبدون قوله "أو شعيرة" وجاء عند مسلم [24] بزيادة "خلقا" بعد قوله: "يخلق" وكذا عنده "فليخلقوا ذرة، أو ليخلقوا شعيرة" بدل حبة.

وأيضاً في صحيح البخاري [25] عن أنس رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: إن الله تعالى قال: "إذا ابتليت عبدي بحبيبتيه فصبر، عوضته منهما الجنة" وأخرجه الترمذي [26] أيضاً من حديث أنس عن النبي صلى الله عليه وسلم بلفظ: إن الله يقول: "إذا أخذت كريمتي عبدي في الدنيا لم يكن له جزاء عندي إلا الجنة".

وكذا رواه من حديث أبي هريرة رضي الله عنه مرفوعا قال: يقول الله عز وجل: "من أذهبت حبيبتيه وصبر واحتسب، لم أرض له ثوابا إلا الجنة" [27] .

ومن ذلك حديث ابن عباس رضي الله عنهما عند البخاري [28] عن النبي صلى الله عليه وسلم - فيما يروي عن ربه- عز وجل- قال:

"إن الله كتب الحسنات والسيئات، ثم بين ذلك فمن هم بحسنة فلم يعملها كتبها الله له عنده حسنة كاملة، فإن هو هم بها فعملها، كتبها الله له عنده عشر حسنات، إلى سبعمائة ضعف إلى أضعاف كثيرة، ومن هم بسيئة فلم يعملها، كتبها الله له عنده حسنة كاملة، فإن هو هم بها فعملها، كتبها الله سيئة واحدة" .

وكذا رواه عن أبي هريرة مرفوعا عن رسول الله صلى الله عليه وسلم بلفظ قال: يقول الله: "إذا أراد عبدي أن يعمل سيئة فلا تكتبوها عليه حتى يعملها فإذا عملها فاكتبوها بمثلها، وإن تركها من أجلي فاكتبوها له حسنة، وإذا أراد عبدي أن يعمل حسنة فلم يعملها فاكتبوها له حسنة فإن عملها فاكتبوها له بعشر أمثالها إلى سبعمائة ضعف" [29] ، فنلاحظ بين الروايتين الفرق والتقديم والتأخير وجاء عند مسلم [30] بلفظ قال الله عز وجل: "إذا هم عبدي بحسنة ولم يعملها، كتبتها له حسنة، فإن عملها كتبتها له عشر حسنات إلى سبعمائة ضعف، وإذا هم بسيئة ولم يعملها لم أكتبها عليه، فإن عملها كتبتها سيئة واحدة"، وفي رواية أخرى عنده "إذا تحدث عبدي بأن يعمل حسنة فأنا أكتبها له حسنة ما لم يعمل، فإذا عملها فأنا أكتبها له بعشر أمثالها" فذكر الحديث مع اختلاف في اللفظ.

وهكذا ترى الاختلاف في الحديث الواحد وذلك في نظري لعله نتيجة لجواز رواية الحديث القدسي بالمعنى وتصرف الرواة في نقلها والله أعلم.

وكـذلك يحصل في الأحاديث النبوية مثل هذا الاختلاف ولكننا لا نقول في جميع ما يُضيفه إليه أصحابه أن الألفاظ منهم والمعنى من رسول الله صلى الله عليه وسلم إلا في أحاديث معينة صرّح العلماء بأنها رواية بالمعنى فكذلك لا نقول في جميع ما يُضيفه رسول الله صلى الله عليه وسلم - إلى الله تعالى- بأن اللفظ منه صلى الله عليه وسلم والمعنى من عند الله تعالى، نعم يمكن أن يصدق في بعض الأحاديث القدسية التي رويت بالمعنى وتبين لنا ذلك أو في الأحاديث التي فيها قرائن تدل على أن اللفظ من الرسول والمضمون من الله تعالى ولا سيما فيما لم يصرح بقال الله أو يقول الله مثل حديث: "فرض الله الصلاة على لسان نبيكم في الحضر أربعا وفي السفر ركعتين"، حيث جاء في رواية أخرى هكذا "فرض الله الصلاة حين فرضها ركعتين ثم أتمها في الحضر" [31] .

ومثل "فأوحى الله إليه أن قد أذن الله لكن في الخروج لحاجتكن" [32] .

أو حديث: "من أتى حائضاً في فرجها أو امرأة في دبرها أو كاهناً فقد كفر بما أنزل على محمد صلى الله عليه وسلم" [33] ، وحديث عائشة عنه صلى الله عليه وسلم: "وأوحى إلي أنكم تفتنون في قبوركم" [34] وغيرها من الأحاديث التي صرح النبي صلى الله عليه وسلم بإضافة الحكم إلى الله تعالى مثل قوله صلى الله عليه وسلم أمر الله تعالى نبيه صلى الله عليه وسلم: "أن يأخذ العفو من أخلاق الناس" [35] .

وأمرنا الله تعالى بوفاء النذر ونهانا أن نصوم يوم النحر [36] .

وحديث "أمره ربه عز وجل أن يبشرها ببيت في الجنة من قصب""يعني خديجة رضي الله عنها" [37] .

وما ورد عن أحاديث اللعن: لعن الله اليهود... ولعن الله الواشمات... ولعن الله من غير منار الأرض [38] وغـيرها من الأحـاديث التي عدها بعض العلماء من الأحاديث القدسية، فهذه الأحـاديث ليست من الأحاديث القدسية حسب التعريف وإن عدها بعضهم منها لإضـافة الرسول صلى الله عليه وسلم الحكم أو الأمر إلى الله تعالى ولا شك أن الحكم المضاف الصريح إلى الله تعالى أوكد من حيث الوقع في القلوب من الأحاديث التي لم يُضِفها إليه تعالى وإلا فالجميع من الله وكلها وحي بلا شك سواء أضافها إلى الله تعالى أو لم يُضِفها لما جاء في النص القرآني بأنه {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى} (النجم آية 3- 4) وقال رسول الله صلى الله عليه وسلم: "ألا إني أوتيت الكتاب ومثله معه..." [39] فكل الأحاديث النبوية بمقتضى الأدلة السابقة الذكر لا تخرج من دائرة الوحي [40] - مع اختلاف أساليب الوحي بينهما كـما سيأتي بيانه إن شاء الله إلا أنه خص بعض الأحاديث بمزيد من العناية والتأكيد فصرح فيها بإضافة الحكم أو الأمر إلى الله تعالى صريحا أو صرح صلى الله عليه وسلم بأنه أوحي إليه كـما تقدم ضرب بعض الأمثلة. "يجدر هنا توضيح معنى الوحي وأقسامه".

بيان أقسام الوحي:

والوحي: لغة: بمعنى الإيحاء ومعناه: الإعلام بالشيء على وجه الخفاء والسرعة [41] وشرعا: هو إعلام الله لأنبيائه ما يريد إبلاغه إليهم من الشرائع والأخبار وبطريق خفي بحيث يحصل عندهم علم ضروري قطعي بأن ذلك من عند الله تعالى جل شأنه [42] .

وينقسم إلى قسمين:

- الوحي المتلو والوحي غير المتلو ويسميه بعضهم بالوحي المروي:

فالوحي المتلو: القرآن الكريم، والمروي- أو غير المتلو- الأحاديث القدسية والنبوية لما سبق أنه {وَمَا يَنْطِقُ عَنِ الْهَوَى} إلا أن الوحي المتلو يختلف عن غير المتلو في كيفية الوحي وأسلوبه، وقد ذكر ابن القيم [43] لمراتب الوحي وطرقه أقساما سبعة، نسردها كالتالي:

- وهي: إحداها الرؤيا الصادقة وكانت مبدأ وَحيه صلى الله عليه وسلم وكان لا يرى رؤيا إلا جاءت مثل فلق الصبح.

"قلت: وقد عنون إمام المحدثين أبو عبد الله البخاري في أول باب من كتابه الجامع الصحيح بقوله باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم ثم ذكر تحت الباب حديث عائشة رضي الله عنها أنها قالت: أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة في النوم فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح...".

الثانية: ما كان يلقيه الملك في روعه وقلبه من غير أن يراه كما قال النبي صلى الله عليه وسلم "إن روح القدس نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها، فاتقوا الله وأجملوا في الطلب لا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله، فإن ما عند الله لا ينال إلا بطاعته" [44] .

الثالثة: أنه صلى الله عليه وسلم كان يتمثل له الملك رجلاً، فيخاطبه حتى يعي عنه ما يقول له، وفي هذه المرتبة كان يراه الصحابة أحياناً [45] .

الرابعة: أنه كان يأتيه في مثل صلصلة الجرس، وكان أشده عليه فيتلبس به الملك حتى إن جبينه ليتفصد عرقاً في اليوم الشديد البرد [46] وحتى إن راحلته لتبرك به إلى الأرض إذا كان راكبها [47] .

ولقد جاءه ا لوحي مرة كذلك وفخذه على فخذ زيد بن ثابت فثقلت عليه حتى كادت ترضها [48] .

الخامسة: أنه يرى الملك في صورته التي خلق عليها، فيوحي إليه ما شاء الله أن يوحيه وهذا وقع له مرتين كـما ذكر الله ذلك في سورة النجم (آية 7، 13) [49] .

السادسة: ما أوحاه الله وهو فوق السماوات ليلة المعراج في فرض الصلوات وغيرها.

السابعة: كلام الله له منه إليه بلا واسطة ملك كما كلم الله موسى بن عمران عليه وعلى نبينا الصلاة والسلام وهذه المرتبة هي ثابتة لموسى قطعا بنص القرآن وثبوتها لنبينا صلى الله عليه وسلم في حديث المعراج انتهى.

"الفرق بين الوحي المتلو وغير المتلو":

وبعد هذا التعريف بالوحي أوضح بأن الوحي المتلو- وهو القرآن الكريم- لا يكون إلا بواسطة الروح الأمين جبريل عليه السلام وذلك لما ورد في قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ الله..} (البقرة: 97).

وقوله: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ} (الشعراء: 193) وقوله: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقّ} (النحل: 102) وغيرها من الأدلة.

بخلاف الوحي المروي أو غير المتلو فإنه لا يختص بنوع من المراتب المذكورة ولا يشترط أن يكون بواسطة جبريل عليه وعلى نبينا الصلاة والسلام وقد يكون بالإلهام أو بالمنام أو الإِلقاء في الروع ونحوها مما تقدم ذكره.

وقد سبق بيان بعض الفروق في كلام ابن حجر الهيثمي وألخصها فيما يلي بأرقام محددة:

1- القرآن معجز من أوجه كثيرة.

2- وهو معجزة باقية على ممر الدهور.

3- محفوظة من التغيير والتبديل.

4- يحرم مسه للمحدث وتلاوته لنحو الجنب.

5- حرمة روايته بالمعنى.

6- وتعينه في الصلاة.

7- بتسميته قرآناً.

8- وامتناع بيعه في رواية عند أحمد وكراهته عندنا.

9- وبتسمية الجملة منه آية وسورة.

10- وبـأن كل حرف منه عشر حسنات- أي بتلاوته- ونضيف بعض الفروق الأخرى على كلام الهيتمي وهي:

11- أن القرآن بوحي جلي بواسطة جبريل كما سبق بيانه بخلاف القدسي.

12- أن القرآن مقسم على سور وأجزاء وأحزاب، وآيات بخلاف الحديث القدسي.

13- "وهذا ذكره بعض العلماء" أن جاحد القرآن يكفر- لثبوته بالتواتر- بخلاف جاحد الحديث القدسي- لاحتماله التأويل بتطرق الخطأ إليه أو لخلاف في بعض رواته أو لتصرف بعض الرواة فيه ونحو ذلك، يعني لوجود هذه الاحتمالات إذا جحدها متأولا فلا يكفر، أما إذا جحدها مع ثبوتها ومن غير وجود الاحتمالات المذكورة فيكفركـما لو أنكر حديثا نبويا بعد ثبوته وصحته.

14- ويتعلق هذا الفرق بطريقة النقل حيث إن القرآن الكريم نقل إلينا بالتواتر بجميع ألفاظه وكلماته وحتى أسلوبه وصناعته بخلاف الأحاديث القدسية فإنها نقلت إلينا كـما نقلت الأحاديث النبوية عن طريق الآحاد فيندرج تحتها ما يندرج تحتها وينطبق عليها ما ينطبق على الأحاديث النبوية وتجدها متفاوتة في الدرجات تفاوت الرواة الذين ينقلونها من حيث مراتب الجـرح والتعـديل ولذلك تجد في الأحاديث القدسية: المتواتر، والصحيح، والحسن والضعيف والواهي والموضوع وما ليس له أصل كما سأبين نماذج من كل ذلك إن شاء الله تعالى بعد بيان الفرق بين الحديث القدسي والحديث النبوي فإليك بيان الفرق بينهما:

1- علمنا أن الحديث القدسي من قول الله تعالى وكلامه- على الراجح- والحديث النبوي من كلامه صلى الله عليه وسلم كـما تقدم حيث لم يضفه إلى الله تعالى وكلاهما وحي.

2- أن الحـديث القدسي يُسنِده ويضيفه إلى الرب تبارك وتعالى صريحا بخلاف الحديث النبوي فإنه لا يضيفه إليه وإن كانا كلاهما وحي كـما تقدم.

3- نلاحظ الفرق بينهما من حيث المضمون والمحتوى والأسلوب أيضاً فإن الأحاديث القدسية موضوعاتها ومحتواها محدودة وتركز على جوانب معينة فنجدها أنها تركز على فضل التوحيد وإصلاح العقيدة والحث على الإخلاص وتحذر من الشرك وسؤ عاقبته، والكبر والظلم والرياء وغيرها من الرذائل وترغب عباده الرجوع إليه بالتوبة والاستغفار والإنابة إليه وعدم القنوط من رحمته.

4- وتبين فضائل الأعمال من صوم وصلاة وجهاد وغيرها من الأعمال الصالحة.

5- وترغب بأداء الفرائض والتقرب إليه بالنوافل وقراءة القرآن وفضلها.

6- تحث على الذكر ومجالسة الصالحين والآثار الطيبة من ذلك على النفوس.

7- تحض على حسن التعامل وفضل إنظار المعسر والتجاوز عنه والود والتراحم بين المسلمين والقيام بالأمر بالمعروف والنهي عن المنكر ونحوها.

8- فهي ترغب العبد المؤمن فيما أعده الله تعالى لعباده الصالحين مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر وتوجهه بإحسان الظن بربه تبارك وتعالى، وبأن يحب لقاءه ويستعد لذلك وليوم الحساب.

9- تبين فضل الله تعالى وكرمه وجوده في جزاء الأعمال ومضاعفة الأجر ولا سيما لأمة محمد صلى الله عليه وسلم.

10- وتبين عظم جزاء الصبر على المصيبة وتبشره بالجنة وأنها كفارة لعبده المؤمن سواء كان حمى أو طاعون أو أي مرض آخر.

11- كـما تبين قصص بعض الأنبياء مع أممهم التي تحصل بينهم يوم القيامة وصفات المؤمنين وصفة الجنة وأهلها وأحوال الكفرة ومآلهم السيئ وغير ذلك وتتلخص كل ذلك في توثيق المؤمن صلته بالله تعالى وأداء ما لعباده من الحق عليه.

فتلاحظ مما ذكرنا بأن الأحاديث القدسية لا تتضمن تفاصيل الأحكام وأصولها ولا المعاملات وتفاصيلها ولا الجنايات وحدودها ولا التاريخ والسير وتفاصيلهما وغير ذلك مما تناولته الأحاديث النبوية على صاحبها الصلاة والسلام من التفصيل.

وإليك نماذج من الأحاديث القدسية المتفاوتة الدرجات كـما وعدنا:

1- ومما عد في الأحاديث القدسية حديث المعراج وحديث الشفاعة وحديث نزول القرآن على سبعة أحرف وغيرها من الأحاديث المتواترة [50]

2- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم يرويه عن ربكم قال "لكل عمل كفارة، والصوم لي وأنا أجزي به، ولخلوف فم الصائم أطيب عند الله من ريح المسك" متفق عليه [51] .

3- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "إن الله عز وجل ليرفع الدرجة للعبد الصالح في الجنة، فيقول: يا رب أنى لي هذا؟ فيقول: باستغفار ولدك لك"، رواه أحمد بإسناد حسن [52] .

4- عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه عاد مريضاً ومعه أبو هريرة من وعك كان به فقال له رسول الله صلى الله عليه وسلم: "أبشر إن الله عز وجل يقول: ناري- أي الحمى- أسلطها على عبدي المؤمن في الدنيا لتكون حظه من النار في الآخرة" رواه الترمذي وأحمد واللفظ له وابن ماجه [53] حسن كسابقه.

"نماذج من الأحاديث القدسية الضعيفة المتفاوتة الدرجات"

1- قال الله تعالى: "يا ابن آدم ما ذكرتني شكرتني وما نسيتني كفرتني" في إسناده من له مناكير، رواه ابن شاهين في الترغيب في الذكر والخطيب والديلمي وابن عساكر عن أبي هريرة [54] .

2- قال لي جبريل عليه وعلى نبينا الصلاة والسلام قال الله عز وجل: "يا محمد من آمن بي ولم يؤمن بالقدر خيره وشره فليلتمس ربا غيري" رواه الشيرازي في الألقاب عن علي رضي الله عنه موضوع [55] .

3- عن شداد بن أوس أن رسول الله صلى الله عليه وسلم قال: قال الله عز وجل: "وعزتي وجلالي لا أجمع لعبدي أمنين ولا خوفين، إن هو أمنني في الدنيا أخفته يوم أجمع فيه عبادي، وإن هو خافني في الدنيا أمنته يوم أجمع فيه عبادي" [56] موضوع.

4- ونمثل بمثال آخر من الأحاديث القدسية مما لا أصل له أصلا أي لم يوقف له على إسناد "ما وسعني سمائي ولا أرضي بل وسعني قلب عبدي المؤمن" [57] .

قال شيخ الإسلام ابن تيمية: "هذا مذكور في الإسرائيليات، وليس له إسناد معروف عن النبي صلى الله عليه وسلم".

وقال الحافظ العراقي: "ولم أر له أصلا" [58] .

وكذا مثله حديث "كنت كنزا لا أعرف، فأحببت أن أعرف فخلقت خلقا فعرفتهم بي، فبي عرفوني" [59] .

قال شيخ الإسلام ابن تيمية: "ليس هذا من كلام النبي صلى الله عليه وسلم ولا يعرف له إسناد صحيح ولا ضعيف". قلت: معنى كلامه أنه لم يوقف له على إسناد حتى يعرف به صحته أو ضعفه.

بعد عرض نماذج من الأحاديث القدسية المتفاوتة الدرجات أحب أن أشير إلى كمية الأحاديث القدسية فأقول وبالله التوفيق:

"كمية الأحاديث القدسية":

إن تحديد كمية الأحاديث القدسية مبنية على التعريف الذي تقدم ذكره وهو ما يُضيفه رسول الله صلى الله عليه وسلم إلى الله تعالى وُيسندُه إليه تبارك وتعالى بصيغة: "عن رسول الله فيما يرويه عن ربه تبارك وتعالى أو عن الله تعالى فيما رواه عنه رسول الله صلى الله عليه وسلم".

فلو اقتصرنا عِلى هاتين الصيغتين في الأحاديث القدسية لكان عددها أقل بكثير مما ذكرها العلماء وعلى هذا يحمل كلام ابن حجر الهيثمي [60] حيث قال:

"إن مجموع الأحاديث القدسية المروية يتجاوز المائة كـما أن بعضهم جمعها في جزء كبير"وكذا ما ذكره ابن علاني من أن الأحاديث القدسية أكثر من مائة حديث جمعها بعضهم في مجلد [61] ولكن صَنيع المؤلفين في الأحاديث القدسية وإيرادهم لها عكس ذلك فمنهجهم واضح وبين في عدم التقيد بالتعـريف المذكور وصيغها المعروفة بل أدخلوا في مؤلفاتهم الأحاديث النبوية التي ذكر ضمنها جملة من كلام الله تعالى مثل حديث الإسراء والمعراج والشفاعة وحديث إخراج الموحدين من النار ونذكر لفظه لاتضاح المثال:

عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يُدخِل الله أهل الجنة الجنة، وُيدخل من يشاء برحمته، وُيدخِل أهلَ النار ثم يقول: انظروا من وجدتم في قلبه مثقال حبة من خردل من إيمان فأخرجوه، فيخرجون منها حمما قد امتحشوا فيبقون في نهر الحياة فينبتون فيه كـما تنبت الحية إلى جانب السيل، ألم تروها كيف تخرج صفراء ملتوية" رواه مسلم [62] . في صحيحه "1/172".

فاعتبروا هذا الحديث- وأمثاله كثير جداً-، من الأحاديث القدسية لأنه ذكر فيه ثم يقول- أي الله تعالى-: "انظروا من وجدتم في قلبه... الخ" فمن ثَم عدوه في الأحاديث القدسية ويغلب مثل هذا النوع على غيره من الصِيغ المصرحة فعلى سبيل المثال لو أخذنا أكبر المؤلفات في الأحاديث القدسية حجماً باعتبار الكم وهو كتاب الاتحافات السنية في الأحاديث القدسية لمحمد المدني حيث رتب كتابه على ثلاثة أبواب:

الباب الأول: فيما صدر بلفظ قال.

الباب الثاني: فيما صدر بلفظ يقول.

الباب الثالث: فيما لم يصدر بهما بل يذكر أثناء الحديث كلام الله تعالى ممزوجا بالحديث [63] - لرأينا بأن عدد أحاديث الباب الأول، والثاني أقل بكثير من الأحاديث المذكورة في البـاب الثالث حيث إن عدد الأحاديث المذكورة في البابين الأولين "259"حديثا من مجمـوع "863"حديث والبقية من الباب الثالث، مع العلم بأن الأحاديث المذكورة في البابين الأولين ليست منحصرة بالرواية الصريحة بصِيغ الأحاديث القدسية الخاصة بها فعلى سبيل المثال ذكر في الباب [64] الأول أحاديث "رقم 142 -159"وهي مبدوءة بـ قال موسى، وقال داود، قال إبليس، قالت الملائكة، قالت الجنة، قالت بنو إسرائيل، وفي الباب الثاني ذكر: "يقول العبد يوم القيامة..، يقول البلاء كل يوم.." [65] ، وأمثالها فهي لا تدخل في الأحاديث القدسية حسب صيغها المختصة وتدخل فيها باعتبار وجود ذكر كلام الله تعالى وقوله في الحديث فمن هنا عدًّها العلماء الذين ألفوا في هذا الموضوع في الأحاديث القدسية ووصلها محمد المدني إلى العدد المذكور مع وجود التكرار باعتبار المتون في كثير منها ولكن بغض النظر عن التكرار فلا شك أن كتابه استوعب الأحاديث القدسية إلى حد كبير جداً فاق جميع من ألف في ذلك مع وجود ثغرة بيان درجة الأحاديث عنده وعند غيره، فها أنا أعرض الكتب المؤلفة في الأحاديث القدسية وأبين مدى الاهتمام بالجانب النقدي للأحاديث القدسية عندهم.

الكتب المؤلفة في الأحاديث القدسية التي وقفت عليها ومقدار اهتمام مؤلفيها أو محققيها بالجانب النقدي للأحاديث:

قبل أن أدخل في دراسة الكتب المؤلفة في الموضوع أريد أن أوضح بأن الأحاديث القدسية لم تنل من الاهتمام ما ناله القرآن الكريم حيث إن رسول الله صلى الله عليه وسلم كان اتخذ لكتابة القرآن كتبة يكتبونه، بجانب حفظهم القرآن في الصدور وحرصهم في ذلك ولذلك أجمعِت الأمة الإسلامية قاطبة على أن القرآن نقل إلينا بالتواتر وكان محفوظا في صدور الآلاف جيلاً بعد جيل.

أما الأحاديث القدسية فشأنها في النقل إلينا شأن الأحاديث النبوية وتدوينها مرتبط بتدوينها وعاملها المحدثون معاملة الأحاديث النبوية ولم أقف فيما بحثت عند المتقدمين إفرادها بالتصنيف زمن التدوين بل أدمجوها في الأحاديث النبوية فمظانها ومصادرها هي مظان كتب السنة النبـوية ومصادرها ووسائل نقلها هي الوسائل نفسها، فلو استعرضنا الكتب المـدونة في السنة من الصحف والمصنفات والمسانيد والصحاح والسنن لنجد فيها الأحاديث القدسية منثورة في ثناياها مع فارق الكم من كتاب لآخر، فعلى سبيل المثال نجد في صحيفة همام بن منبه عن أبي هريرة رضي الله عنه التي دونت في حياة أبي هريرة الأرقـام التالية من الأحـاديث "14، 17، 31، 40، 41، 54، 66، 81، 107، 118" [66] ، وقس على هذا غيره من المصادر وسأذكر بعد قليل عدد الأحاديث القدسية في الموطأ والكتب الستة إن شاء الله تعالى.

فالغرض من ذلك بيان بأن الأحاديث القدسية لم تأخذ صفة الاستقلال في مرحلة تدوين السنة وتصنيفها فكانت تحتل المكانة التي تحتلها الأحاديث النبوية وتخضع للقواعد النقدية التي تخضع لها.

"بدء التأليف في الأحاديث القدسية استقلالا":

أخذ العلماء بعـد تقـدم علم الحـديث وتصنيفه في القرون المتأخرة يهتمون بإفراد الأحاديث القدسية في مؤلفات مستقلة مستخرجة تلك الأحاديث من كتب السنة النبوية. فأذكر هنا كل ما وقفت عليه سواء أكان مطبوعاً أو مخطوطاً وموجوداً أو مفقوداً ثم أعود إلى الكتب المطبوعة للكلام عليها.

1- فأول من وقفت عليه ممن اعتنى في موضوع الأحـاديث القدسية، وخصها بالتأليف مستقلا هو المحدث زاهر بن طاهر بن محمد النيسابوري المتوفى "533 هـ"يعني في نهاية القرن الخـامس وبداية القرن السادس ويمكن أن نعتبر هذه الفترة أول زمن لبدء التأليف وجمع الأحاديث القدسية في مؤلفات مستقلة حسب علمي.

وذكر الحافظ ابن كثير في الفصول [67] اختصار سيرة الرسول فقال:

"وقد أفرد العلماء في هذا الفصل مصنفات في ذكر الأحاديث الإلهية، فجمع زاهر ابن [68] طاهر في ذلك مصنفاً".

2- وجمـع الحـافظ أبـو الحسن علي بن المفضل اللخمي المقدسي [69] المتوفى سنة "611 هـ"أربعين حديثاً إلهية باسم "الأربعين الإلهية" [70] .

3- ألف الصوفي الكبير المشهور محي الدين محمد بن علي بن محمد بن عربي الطائي الأندلسي المتوفى "638 هـ" صاحب الشطحات والكفريات والقائل بوحدة الوجود [71] كتابا سماه "مشكاة الأنوار في ما روى عن الله سبحانه وتعالى من الأخبار" [72] ضمنه الأحاديث القدسية المروية عن الله تعالى بأسانيده فجاءت مائة حديث وحديثاً واحداً إلهية [73] .

4- وممن أفرد الأحاديث القدسية في مصنف خاص ضياء الدين أبو عبد الله محمد ابن عبد الواحد المقدسي المعروف بضياء الدين المقدسي المتوفى في سنة "643 هـ" [74] .

5- وممن ألف في ذلـك محي الـدين أبو بكـر يحي بن شرف النووي المتوفى سنة "676 هـ"وسماه "الأحاديث القدسية" [75] وسيأتي الكلام عليه بالتفصيل.

6- وأبو القاسم علي بن بلبان المتوفى سنة "739 هـ"حيث ألف كتابه "المقاصد السنية في الأحاديث الإلهية" [76] وسيأتي الكلام عليه.

7- وعبد الرحمن بن الديبـع الشيباني المتوفى "944 هـ"حيث ألف كتاباً باسم "الأحاديث القدسية"وجمع فيه ثمانين حديثاً قدسياً [77] وسيأتي الكلام عليه.

8- والمحـدث علي بن سلطان المشهور بملا علي القارئ الهروي المتوفى سنة "1014 هـ"جمع رسالة حوت في طيها أربعين حديثاً قدسياً [78] ولم يتيسر لي الوقوف عليه.

9- وصنف عبد الرؤوف بن علي بن زين العابدين الحدادي المناوي المتوفى سنة "1035 هـ"كتابا سماه "الاتحافات السنية في الأحاديث القدسية"وسيأتي الكلام عليه [79] .

10- الأحاديث القدسية لعبد الغني بن إسماعيل بن عبد الغني النابلسي "ت1143 هـ" [80] .

11- الاتحافات السنية في الأحاديث القدسية جمع وتأليف محمد بن محمود بن صالح الطربزوني الحنفي المتوفى سنة "1200 هـ"وسيأتي الكلام عليه [81] .

12- أحاديث قدسية تتضمن ثلاثين موعظة لمؤلف مجهول [82] .

13- الأحاديث المائة المشتملة على مائة نسبة إلى الصانع تخريج محمد بن طولون الصالحي الحنفي المتوفى سنة "953 هـ" [83] .

14- "الأحاديث القدسية" جمع مصطفى العتباوي المتوفى سنة "1221 هـ" [84] .

15- "الأحـاديث القدسية" المستخـرجـة من الموطأ والكتب الستة: الصحيحين والسنن الأربعة، إخراج لجنة من العلماء بتوجيه المجلس الأعلى للشئون الإسلامية بالقاهرة وقد جمعت فيه أربعِمائة حديث [85] وسيأتي الكلام عليه.

16- أخيراً نشر كتـاب باسم "الصحيحِ المسند من الأحـاديث القدسية"تأليف مصطفى بن العدوي جمع فيه خمسة وثمانين حديثا ومائة حديث [86] وسيأتي الكلام عليه.

17- وذكر ابن علاني في الفتـوحات الربانية على الأذكار النووية [87] : أن الحافظ العلائي جمع أربعين حديثاً قدسياً- خرجها ثم ذكر مخرجيها من الأئمة المشهورين [88] .

18- "الضياء اللامع من الأحاديث القدسية الجوامع"تأليف فضيلة الشيخ الدكتور صالح بن فوزان بن عبد الله الفوزان جمع فيه المؤلف خمسة عشر حديثاً قدسياً صحيحاً مع شرحها وأكثرها من الصحيحين أو أحدهما سوى ثلاثة أحاديث واحد منها من سنن الترمذي وقال: صحيح، وحديثين من صحيح ابن حيان ومستدرك الحاكم وصححهما ووافقه الذهبي [89] .

هذه معظم المصادر المؤلفة في الأحاديث القدسية التي توصلت إليها.

تنبيه:

أريد أن أنبه هنا بمناسبة ذكر الكتب المختصة بالأحاديث القدسية إلى بعض الأمور التي قرأتها في مقال الأستاذ عبد الهادي بو طالب الذي نشر في مجلة المنهل [90] عن شهر ربيع الآخر وجمادى الأولى حيث جاء فيه "بما أن الأحاديث القدسية رويت عن رسول الله صلى الله عليه وسلم فقد عاملها المحدثون معاملة الحديث من حيث التحقيق في الإسناد وجمع الروايات وتدوين الأحاديث، ولهذا كانت ضمن الكتب، ثم أخذ المحدثون بعد تقدم علم الحديث يخصونها بكتب خاصة بها من أشهرها:

"جمع الجـوامـع"- "الجـامـع الكبـير والجـامـع الصغـير"- للسيوطي المتـوفى "911هـ"..."والأحاديث القدسية"مصطفى عاشور... و"التعريفات للجرجاني"، "والفتح المبين لابن حجر الهيتمي".

هذا ما جاء في مقال الأستاذ عبد الهادي، فأحببت أن أنبه على الآتي:

أولاً: معلوم لدى الأوساط العلمية بأن كتاب "جمع الجوامع"- "الجامع الكبير والجامع الصغير"- ليسا من الكتب المختصة بالأحاديث القدسية بل شأنها شأن غيرها من كتب السنة فيهما الأحاديث النبوية والقدسية وبدون أسانيد.

ثانياً: كتاب "الأحاديث القدسية"ليس لمصطفى عاشور إنما الكتاب للإمام النووي المتوفى "676 هـ" وحققه وعلق عليه مصطفى عاشور كـما تقدم.

ثالثاً: كتاب "التعريفات" للجرجاني كذلك ليس من الكتب الخاصة بالأحاديث القدسية ولا الأحاديث النبوية، بل هو كتاب لتعريف الاصطلاحات العامة كـما هو واضح من العنوان والمحتوى.

رابعاً: كتاب "الفتح المبين" لابن حجر الهيثمي ليس من الكتب الخاصة بالأحاديث القدسية بل هو شرح لكتاب الأربعين النووية كـما هو معلوم لدى طلاب العلم.

هذا ما أحببت تنبيهه هنا فما أدري أهكذا جاء في مقال الأستاذ أو حصل تصرف من المجلة والله أعلم.

بعد هذا العرض عن أدوار تدوين الأحاديث القدسية ضمناً واستقلالاً أعود إلى دراسة تفصيلية لأهم هذه الكتب وحجم رواياتها في الجانب النقدي من حيث مقاييس الجرح والتعديل.

لا شك كـما ذكرت سابقاً- بأن الكتب المؤلفة الخاصة بالأحاديث القدسية مستخرجة من مدونات السنة وغيرها ولكن لو أمعنا النظر في مصادر الأحاديث القدسية لرأينا أكثريتها في غير الكتب الستة والمسانيد والسنن المشهورة وقد تقدم بيان ما قامت اللجنة باستخراجه من الأحاديث القدسية من الكتب الستة والموطأ ووصل العدد مع المكرر- بالطرق- إلى أربعمائة وبدونه لم يتجاوز الثلاثين ومائة حديث، وكذا ذكر النووي خمسة وتسعين حديثاً من الستة وفي الصحيح المسند لابن العدوي ذكر أربعة وعشرون ومائة حديث من الكتب الستة فتلاحظ أن عدد الأحاديث القدسية قد وصّلها محمد المدني إلى "864"أربعة وستين وثمانمائة حديث فلو بحثنا عن مصادرها ماعدا الكتب الستة- وقد عرفنا حجم الموجود فيها- لوجدنا أن ما يذكر في صحيحي ابن حبان وابن خزيمة ومسند أحمد وسنن الدارقطني والمستدرك وسنن البيهقي الكبرى وغيرها من المسانيد والسنن المشهورة قليل جدا بالنسبة للعدد الكبير الذي نجده عند غيرها متفرقا مثل الديلمي في مسند الفردوس والحكيم الترمذي في كتبه والخرائطي في مساويء الأخلاق ومكارم الأخلاق والخطيب في التاريخ وغيره والحاكم في تاريخه والطبراني في معاجمه وابن عساكر في تاريخه والدارقطني في الأفراد وأبو الشيخ في كتبه خصوصاً كتابه العظمة وأبو نعيم في الحلية وغيره وابن سعد في الطبقات وابن عدي في الكامل وابن أبي الدنيا في كتبه وسَمُّويَه في كتبه ومحمد بن نصر في كتبه وابن منيع وابن النجار وتمام والعقيلي والعجلي والرافعي وأبو يعلى الموصلي وابن السني والبزار والدارمي وعبد الرزاق وابن أبي شيبة والطيالسي في كتبهم.

وكـذا الـطيبي في الترغيب وأبو موسى المديني وسعيد بن منصور وابن أبي عاصم والبـاوردي وابن قانـع وأبو عوانة وعبد بن حميد والشاشي في كتبهم وأبو بكر الشافعي في الغيلانيات وأبو أحمد الحاكم في الكنى والشيرازي في الألقاب وابن الأنباري في الوقف وأبو عمرو الداني في طبقات القراء والرهاوي في الأربعين وابن الجوزي في الموضوعات وابن مردويه وأبو بكر محمد بن إبراهيم الإسماعيلي وقاسم بن الأصبغ في مسنده وابن أبي حاتم وابن جزو وابن صصري في أماليه وابن منيع وأبو سعيد النقاش في معجمه وكتاب القضاة والآجري في الشريعة ونعيم بن حماد في الفتن وابن مندة في التوحيد وابن زنجويه والرؤباني وأحمد بن فارس "في أماليه"والخليلي والحسن بن سفيان وابن الجارود وابن الضريس في كتبهم وابن المديني في تعليل الأحاديث المسندة وإسحاق ابن راهويه والحارث والأصبهاني في الحجة والمرهبي في العلم وابن لال في مكارم الأخلاق وغيرهم في كتبهم، فمن خلال هذه المصادر المذكورة نعرف أولا بأن أكثرية الأحاديث القدسية أخرجت من طريقها، وثانيا نعرف بأن معـظم هذه المصادر ليست من المصـادر الأسـاسية في السنة وهي أشبه بجمع الغرائب والعجائب والأفراد وبيان العلل فيها بل وغالبية رواياتها إما ضعيفة أو واهية أو موضوعة، فمن هنا يلاحظ في أكثرية الأحاديث القدسية الضعف، كـما سأبين ذلك بالتفصيل من خلال دراسة أحاديث أهم الكتب المؤلفة في الأحاديث القدسية كتاب بعد كتاب، وإليك بيان ذلك.

"الكتب المؤلفة في الأحاديث القدسية ومراتب أحاديثها من حيث الجرح والتعديل".

*الأحاديث القدسية للإمام النووي "ت 676 هـ":

ذكر فيه خمسة وتسعين حديثاً مجردة الأسانيد ولم يتجاوز مصادره الكتب الستة وأغلب الأحاديث من الصحيحين وبالتحديد عدد أحاديثهما "82"اثنان وثمانون حديثاً والبقية من السنن الأربعة ولم يتعرض المؤلف لبيان درجتها حتى لم ينقل عن الترمذي حكمه فيما عزاه له فهي بحاجة إلى بيان درجتها ومعرفة حكمها.

* المقاصد السنية في الأحاديث القدسية لابن بلبان المقدسي "ت 739 هـ":

رتب الكتاب في عشرة أجزاء وجمع في كل جزء عشرة أحاديث فصار المجموع عنده مائة حديث كـما قال في مقدمته [91] :

"وقد خرج العبد الفقير علي بن بلبان من مسموعاته ببغداد ودمشق والقاهرة ومصر والإسكندرية هذه المائة حديث الإلهية مما يرويه النبي صلى الله عليه وسلم عن جبريل عليه السلام عن الله تعالى، وعن الله تعالى فيالها من منقبة علية ورتبة علوية، وأضفت إلى كل جزء طرفا من الحكايات الوعظية والأشعار الزهدية...".

قلت: ليس في كثير من الأحاديث المذكورة تصريح بأن الرسول صلى الله عليه وسلم رواها عن جبريل عن الله تعالى كـما ذكر المؤلف بل فيها يقول الله أو قال ربكم أو قال الله ونحوها بدون ذكر جبريل عليه السلام [92] مما يحتمل التلقي بالإلقاء في الروع أو الإلهام أو المنام أو عن طريق جبريل عليه السلام أيضاً.

ويا ليت أنـه لم يضف هذه الحكـايات المنكـرة غالبيتها والأشعار الزهدية كـما علق المحققان للكتاب في مقدمتهما [93] وهذا نصهما:

"الحكايات التي أوردها ابن بلبان لا تخلو كل واحدة منها من موعظة وذكرى ولكنه فيما يبدو لم يكلف نفسه عناء الاختيار، ولم يعرضها على مقاييس السنة والكتاب فقد اشتمل بعضها على نكارة واضحة وغرائب فاضحة يرفضها العقل والنقل، كـما يظهر على بعضها أثر الصنعة والوضع لأغراض مذهبية مغالية، واتجاهات صوفية خاطئة".

ومنهج المؤلف فيه أنه يسند الأحاديث القدسية بإسناده ومن مسموعاته من شيوخه ويعقبها بعد سرد الحديث ببيان درجته في الغالب، وقد حصرت الأحاديث الصحيحة فيه سواء بتصحيحه هو أو باعتبار مخرِجيها- أعني الصحيحين - أو تصحيح غيره من الأئمة فبلغ عددها "88"ثمانية وثـمانون حديثاً والذي لم يتعرض المؤلف لبيات درجتها "31"واحد وثلاثون حديثاً، منها "12"اثنا عشر حديثاً ضعيفاً أو واهياً، وخمسة ما بين صحيح وحسن والبقية بحاجة إلى دراسة نقدية لمعرفة حكمها.

* الأحاديث القدسية لابن الديبع الشيباني "ت 944 هـ":

وقـد جمع فيه المؤلف ثمانين حديثاً قدسياً مجردة عن الأسانيد وذكر الرواة فيها وهي عارية عن ذكر المصادر وخالية عن بيان درجة الحديث من جهة المؤلف.

وقـام المحقق الدكتور/ يوسف صديق بتخريج كثير من الأحاديث حسب التيسر وبدون التزام وأهمل جملة كبيرة منها ولم يتعرض فيما أخرجه لدراسة الأسانيد وبيان الحكم إلا في القليل من الـذي خرجه، وبالفحص والنظر فيها تبين لِي بالتحديد أن الأحاديث الصحيحة فيه- حسب ما ثبت من التخريج- تسعة عشر حديثاً والضعيفة والموضوعة اثنا عشر حديثاً والبقية من الثمانين "وهي 49 حديثاً"بحاجة إلى الدراسة للوصول إلى معرفة حكمها وتمييز صحيحها من سقيمها.

*الاتحافات السنية بالأحاديث القدسية للمناوي "ت 1535 هـ":

وقد جمع فيه مؤلفه اثنين وسبعين حديثاً ومائتي حديث مجردة من الأسانيد مع عزوه لها إلى مصادرها غير أنه لم يتعرض لبيان درجة الأحاديث إلا لستة أحاديث قدسية [94] فقط ولكن بالنظر في مصادرها تبين لي أنه يوجد فيها خمسة وثلاثين حديثاً رواها الشيخان أو أحدهما فهي صحيحة من قبل مخرجيها ومظانها والبقية "وهي 231"بحاجة إلى التخريج ودراسة أسانيدها والحكم عليها على ضوئها.

*الاتحافات السنية بالأحاديث القدسية لمحمد المدني "ت 1200 هـ":

وهو أكـبر كتاب في هذا الموضوع حيث جمع فيه كمية كبيرة من الأحاديث القدسية بلغ عددها أربعة وستين وثمانمائة حديث قدسي بالمكرر وقد تقدم بيان ترتيب الكتاب [95] والذي يهمنا هنا الكشف عن بيان درجة الأحاديث ما أمكن ذلك في هذه الدراسة المستعجلة فأقول وبالله التوفيق.

بأن الأحاديث القدسية في الكتاب المذكور تنقسم من حيت معرفة الحكم فيها ودرجاتها إلى ثلاثة أقسام:

القسم الأول:

ما علم صحته سواء بتصحيح المؤلف أو بوجـوده في الصحيحين أو أحـدهمـا أو بتصحيح من أحد الأئمة مثل الترمذي وغيره، وعدده "134"أربعة وثلاثون ومائة حديث بالمتون المكررة.

القسم الثاني:

ما علِم ضعفه سواء من جهة المؤلف أو غيره من الأئمة وعدده "78"ثـمانية وسبعون حديثاً قدسياً.

القسم الثالث:

ما هو مسكوت عنه ولم يعلم عنه شيء ولم يتعرض المؤلف لبيان حكمه وعدده "609"تسعة وستمائة حديث قدسي.

فمن هنا يتبين لنا حجم الروايات التي تحتاج إلى معرفة حكمها صحة وضعفا وضرورة القيام بهذه الخدمة الجليلة وأهميتها في ديننا الحنيف حيث لا يصح لنا أن نبني أعمالنا إلا على أسس ثابتة ومعلومة لدينا.

فهذه الثغرة شجعتني إلى القيام بأداء هذه المهمة خدمة للسنة المشرفة على صاحبها الصلاة والسلام مستعيناً بالله تعالى.

* الأحاديث القدسية للجنة من العلماء المستخرجة من الكتب الستة وموطأ مالك:

وجمعت اللجنة في الكتـاب المذكور "400" أربعمائة حديث بالطرق والمكرر ولا يتجاوز العدد الحقيقي لها عن "130" ثلاثين ومائة حديث باعتبار المتون وأخرج الشيخان أو أحدهما منها "77" سبعة وسبعين حديثاً وحكم الترمذي على تسعة عشر حديثاً إما بالصحة أو الحسن فقط أو بهما معاً وعلى خمسة بالغرابة والضعف.

والبقية "وهي 29"تسعة وعشرون حديثاً بحاجة إلى دراسة الأسانيد ومعرفة الحكم فيها.

* الصحيح المسند من الأحاديث القدسية لمصطفى بن العدوي:

وقد جمع فيه خمسة وثمانين ومائة حديث قدسي، أربعة وعشرون ومائة حديث من الكتب الستة وتسعة وخمسون من غيرها، أربعون حديثاً من مسند أحمد وخمسة أحاديث من صحيح ابن حبان وثلاثة من عند الحاكم وحديث من أبي يعلى وحديث من الحلية لأبي نعيم وحديث من السنة لابن أبي عاصم والتزم المؤلف بالصحيح المسند كـما يدل العنوان على ذلك ولم أدقق في منهج تصحيحـه عن طريقته فيه، ويبدو لي أنه لم يستوعب جميع الأحاديث القدسية كـما يظهر من المصادر وحجم الأحاديث المذكورة والله أعلم.

هذا ما توصلت إليه في هذا الموضوع وأسأل الله تعالى العون والتوفيق في إكـمال الدراسة لجميع الأحاديث القدسية بعد حصرها وجمعها قدر الإمكان في القريب العاجل إن شاء الله تعالى.

وصلى الله تعالى على نبينا محمد وآله وصحبه وسلم.

وكتبه: د/ عبد الغفور عبد الحق البلوشي

الباحث بمركز خدمة السنة والسيرة

النبوية بالجامعـة

بالمدينة المنورة في: 6/20/ 1411 هـ.

[1] كما في مختار الصحاح/ 524 والقاموس (1/248).

[2] مثل أمرني ربي عز وجل، أو أتاني جبريل أو ملك فقال إن اللّه يأمرك... إن الله عز وجل أمرني، أو إن الله عز وجل يقول أو قال ونحوها حيث عدها العلماء من الأحاديث القدسية.

[3] انظر: ص 228.

[4] انظر: قواعد التحديب للقاسمي/ 66.

[5] انظر: التعريفات له/83 ،84.

[6] انظر: الإتحاف السنية في الأحاديث القدسية/ 274.

[7] انظر: النبأ العظيم / 16.

[8] انظر: الحديث النبوي مصطلحه، بلاغته/ 133.

[9] انظر: ص 11.

[10] انظر: (13/ 460) مع الفتح.

[11] انظر: صحيح البخاري (13/ 464) مع الفتح.

[12] انظر: صحيح مسلم ص 1994.

[13] انظر: مقدمة الضياء اللامع من الأحاديث القدسية الجوامع/ 6-7 و 10، 11-12.

[14] انظر: الوجيز المختصر في علوم الحديث له/ 20 وهو من علماء عصرنا وله عدة مؤلفات.

[15] انظر: النبأ العظيم/ 16والحديث النبوي ومصطلحه للصباغ/ 133.

[16] انظر: النبأ العظيم للدكتور محمد دراز/ 15 ومقدمة الإتحافات السنية/ 10 لمحمود النواوي.

[17] انظر: الكوكب الدراري (9/ 75- 80) وكذا نقله عنه المدني في الإتحافات السنية/ 336.

[18] وكذا نقله عنه القاسمي في قواعد التحديث/ 64 وهو حديث إني حرمت الظلم.

[19] انظر: صحيح البخاري حديث رقم (7405) وصحيح مسلم (267().

[20] انظر: سنن الترمذي حديث رقم (239).

[21] سيأتي تخريجه في مبحث نماذج من الأحاديث القدسية المتفاوتة الدرجات إن شاء اللّه تعالى.

[22] انظر: النبأ العظيم للدكتور محمد دراز/ 6 والحديث مصطلحه وبلاغته للصباغ/ 133.

[23] انظر: صحيح البخاري كتاب التوحيد باب قول اللّه: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} ( 9/ 162).

[24] انظر: صحيح مسلم (/1671).

[25] صحيح البخاري كتاب الطب باب فضل من ذهب بصره (7/116).

[26] سنن الترمذي باب ما جاء في ذهاب البصر (2/ 64) وقال: حديث حسن غريب.

[27] المصدر السابق نفسه وقال: حديث حسن صحيح.

[28] صحيح البخاري كتاب الرقاق (8/103).

[29] المصدر السابق نفسه كتاب التوحيد باب {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّه}

[30] انظر: صحيح مسلم (1/117).

[31] انظر: جامع الأصول (5/ 184 -185).

[32] صحيح البخاري (8/430- 431) وصحيح مسلم (7/ 6-7).

[33] انظر: جامع الأصول (5/ 65) و(7/ 342).

[34] انظر: مسند عائشة ح 335 من مسند إسحاق بتحقيقي وإسناده حسن.

[35] انظر جامع الأصول (2/143).

[36] المصدر نفسه.

[37] المصدر نفسه (9/ 121).

[38] المصدر السابق نفسه (1/450ـ 451) و(4/ 779) و(10/768).

[39] رواه أبو داود (5/ 10-12) كتاب السنة باب في لزوم السنة والترمذي في سننه كتاب العلم حديث رقم (6666) وقال: حديث غريب من هذا الوجه وابن ماجه في المقدمة حديث 12 واللفظ لأبي داود.

[40] أما ما يتعلق باجتهاده ورأيه- صلى الله عليه وسلم - فهو وإن لم نحكـم عليه بأنه وحي ولكنه في منزلة الوحي حيث إن اللّه تعالى لا يقر نبيه صلى الله عليه وسلم على الخطأ بل ينزل الوحي ويبين له الصواب كما حصل في قصة أسرى بدر وفي صلاته على المنافقين والإذن لهم وفي قصة الأعمى ابن أم مكثف وغيرها وانظر: قواعد التحديث للقاسمي/33 و255 والأنوار الكاشفة للمعلمي/ 22 و104.

[41] انظر: مختار الصحاح/ 713 بتصرف.

[42] انظر: الحديث والمحدثون/ 12.

[43] انظر: زاد المعاد في هدي خير العباد (1/78 - 79) تحقيق شعيب الأرناؤوط.

[44] رواه أبو نعيم في الحلية (10 /26، 27) والطبراني كـما في مجمع الزوائد (4/72) وأعله بعفير بن معدان وله شاهد من حديث ابن مسعود عند الحاكم (2/4) ومن حديث جابر عند ابن ماجه وابن حبان وصححه المحقق لزاد المعاد بمجموع الطرق والشاهد.

[45] انظر: صحيح مسلم حديث عمر في أول كتاب الإيمان.

[46] انظر: صحيح البخاري (1/ 20) في بدء الوحي.

[47] انظر مسند إسحاق منه مسند عائشة حديث 213 وتخريجه.

[48] انظر: صحيح البخاري (8/ 196) كتاب التفسير والرَّضُ/ الدق الجريش.

[49] انظر: صحيح مسلم برقم 177.

[50] انظر: قطف الأزهار المتناثرة في الأخبار المتواترة للسيوطي (برقم 60، 96 و112ص 163، 263، 303 ولقط اللآلي المتناثرة في الأحاديث المتواترة/ 75 لمحمد مرتضى الزبيدي.

[51] حديث متفق عليه خ (13/512) مع الفتح ومسلم (برقم 1151).

[52] انظر: مسند أحمد (2/ 509) وفي إسناده عاصم بن أبي نجود يحسن حديثه وبقية رجاله ثقات.

[53] انظر: مسند أحمد (2/ 440) والترمذي (4/ 412) برقم 2088 وابن ماجه (برقم 3470) في إسناده أبو صالح الأشعري قال أبو حاتم لا بأس وبقية رجاله ثقات.

[54] انظر: الإتحافات السنية حديث رقم 9 وقال: فيه المعلى بن الفضل له مناكير.

[55] المصدر السابق نفسه برقم 631 في إسناده محمد بن عكاشة الكرماني كذاب يضع الحديث انظر: ميزان الاعتدال (3/650).

[56] رواه أبو نعيم في الحلية (6/98) في إسناده محمد بن يعلى قال الذهبي: واه وكذا عمر بن صبح قال فيه ليس بثقة ولا مأمون، وقال ابن حبان كان ممن يضع الحديث وقال الازدي: كذاب وقال الدارقطني: متروك. انظر: الميزان (3/ 206-207).

[57] أحاديث القصاص/ 67- 68 وأورده السخاوي في المقاصد الحسنة/ 373 وابن الديبع في تمييز الطيب من الخبيث/ 146 وملا على القارئ في الأسرار المرفوعة/ 310 وابن عراق في تنزيه الشريعة (1/148) والعجلوني في كشف الخفاء (2/ 195) والسيوطي في الدرر المنتثرة/ 236.

[58] انظر: تخريجه على إحياء علوم الدين (3/14).

[59] انظر: أحاديث القصاص/ 69-70 وتنزيه الشريعة (1/148) والمقاصد الحسنة/ 327.

[60] تقدم ذكر المصدر لكلامه عند بيان الفرق بين الحديث القدسي والقرآن وفي التعريف أيضاً.

[61] انظر: الفتوحات الربانية على الأذكار النووية (7/ 389).

[62] انظر: الأحاديث القدسية للنووي/ 118 برقم 3 والاتحافات السنية في الأحاديث القدسية لمحمد المدني/ 256.

[63] انظر: خطبة كتابه/ 17.

[64] انظر: ص 49-54.

[65] انظر: ص 73، 74.

[66] راجع صحيفة همام أرقام الأحاديث المذكورة وانظر: مقال الأستاذ الدكتور رفعت فوزي عبد المطلب الذي نشر في مجلة المنهل في العدد (484) المجلد 52 ربـيع الآخر وجمادى الأولى عام 1411 هـ/ ص 234 وقد ذكر نص الأحاديث المذكورة.

[67] انظر: ص 243.

[68] انظر: ترجمته في سير النبلاء للذهبي (20/9-13) وذكر له عدة مؤلفات ومنها السباعيات وقال أيضاً خرج لنفسه عوالي مالك وعوالي ابن عيينة وما وقع له من عوالي ابن خزيمة جاء أزيد من ثلاثين جزءاً وعوالي السراج وعوالي عبد الرحمن بن بشر وعوالي عبد اللّه بن هاشم وتخفتى العيدين، و(مشيخته ) وأملى نحوا من ألف مجلس وكان لا يمل من التسميع.

[69] ترجم له الذهبي في سير النبلاء (22/66) فقال: "الشيخ الإمام المفتي الحافظ الكبير المتقن شرف الدين أبو الحسن... مولده في سنة أربع وأربعين وخمسمائة... وجمع وصنف... وكان ذا دين وورع وتصون وعدالة وأخلاق رضية ومشاركة في الفضل قوية... توفي في مستهل شعبان سنة إحدى عشرة وستمائة".

[70] انظر: الرسالة المستطرفة/ 60 وشذرات الذهب (5/ 48).

[71] انظر: ترجمته في الميزان (3/ 659).

[72] انظر: الرسالة المستطرفة/ 61 وشذرات الذهب (5/ 190) وكشـف الظنون طبع الكتاب في حلب منذ ثلاثين عاما وإلى الوقوف عليه.

[73] انظر: الرسالة المستطرفة/ 61.

[74] انظر: الفصول في اختصار سيرة الرسول للحافظ ابن كثير/ 243 والإعلام للزركلي (7/ 134)،لم أقف فيما بحثت عن وجوده أو فقدانه.

[75] الكتاب مطبوع بتحقيق مصطفى عاشور ونشر في مصر بالقاهرة.

[76] الكتاب مطبوع بتحقيق محي الدين مستوود/ محمد العيد الخطراوي.

[77] والكتاب مطبوع متداول بتحقيق د/ يوسف صديق أستاذ الحديث في جامعة الكويت.

[78] طبع الكتاب في حلب وانظر: البدر الطالع (1/ 445).

[79] طبع الكتاب في بيروت ومصر.

[80] طـبع الكتاب في القاهرة ولم أقف عليه.

[81] طبع الكتاب في القاهرة المكتبة الأزهرية للتراث بتحقيق محمود أمين النواوي، وقد رتبه على ثلاثة أبواب: الباب الأول ما صدر بـ (قال) والثاني ما صدر بـ (يقول) والثالث ما لم يصدر بهما ورتب الباب الثالث على حروف المعجم ليس كل الكتاب كـما جاء في مقال الدكتور/ زاهر الألمعي في مجلة المنهل العدد (484) المجلد 52 ص 239.

[82] مخطوط بدار الكتب المصرية المكتبة التيمورية انظر: مقال الدكتور رفعت فوزي المنشور في مجلة المنهل العدد (484) المجلد 52 ربـيع الآخر وجماد الأولى/ 235.

[83] المصدر السابق نفسه.

[84] المصدر السابق نفسه وهي أربعون صحيفة.

[85] طبع مؤسسة الكتب الثقافية الطبعة الأولى 1403هـ.

[86] طبع في دار الصحابة للتراث بطنطا عام 1410 هـ.

[87] انظر: (7/ 389).

[88] انظر: مقال الشيخ إسماعيل الأنصاري المنشور في مجلة المنهل العدد 484 ص 250.

[89] طبـع الكتاب في جامعة الإمام محمد بن سعود الإسلامية طبعتين الثانية في عام 1410 هـ.

[90] العدد السابق نفسه ص 246 وهناك ملاحظات أخرى تخص التعريف للحديث القدسي في مقاله ومقال غيره لم أتعرض لها لأني بحثت الموضوع بهذا الخصوص عند الكلام على الحديث القدسي والرد على من يقول بمثل ما جاء في مجلة المنهل بخصوص التعريف فمن هنا أعرضت عن مناقشتها.

[91] انظر: ص 58.

[92] انظر: حديث رقم 4 1 و 21 و22 و45 و67.

[93] انظر: ص 40.

[94] حكـم على الاثنين بالصحة ونقل عن المنذري توثيق رجال واحد منها وفي البقية الثلاثة ذكرها بأنها مروية مرسلا.

[95] في مبحث الكتب المؤلفة في الأحاديث القدسية.


 العدد 83-84 - فَعَل في دلالتها على الجَمْعِيَّة

فَعَل في دلالتها على الجَمْعِيَّة
د/ سليمان إبراهيم العايد
الأستاذ المشارك ورئيس قسم الدراسات العليا العربية في جامعة أم القرى
ملخص البحث
جمع هذا البحث آراء اللغويين، وما قالوه في الكلمات الواردة على وزن (فَعَل) مفيداً الجمعية ودرس اشتقاقها وتصريفها من خلال:
مقدمة عن وزن (فَعَل) في العربية، وجموع التكسير، وأن دلالة الكلمة على الجمعية تكون بالمادة أو بالزيادة في آخرها، أو بتغيير صورتها ولو تقديراً، أو بالاستعمال. ثم التفريق بين جمع التكسير واسم الجمع من حيث المعنى واللفظ.
ثم سرد الباحث ما جمعه من كلمات دالة على الجمعِ، وهي على (فَعَل) ومفردها (فاعل) وأورد فيها ما قاله أهل اللغة، ثم عرض لما ورد على (فَعَل) ومفرده ثلاثي قبل آخره حرف مدٍ زائد. ثم عرض لما جاء على (فَعَل) مما يفرق بينه وبين واحدة بالتاء، وهذا هو اسم الجنس الجمعي. ثم عرض لما جاء من الأسماء على (فَعَل) مفيداً الجمعية، ولا واحد له من لفظه، وهو ضربان: ضرب وضع للدلالة على الجمع، وضرب يصلح للدلالة على الجمع وغيره وضعاً، والاستعمال يُعين المراد. ثم فرق الباحث بين اسم الجمع واسم الجنس الجمعي بما هو معروف عند أهل العربية.
ثم ذكر الباحث مسائل تتعلق بصيغة (فَعَل) وما ورد عليها من ألفاظ تفيد الجمع: فَعَل جمع تكسير أو اسم جمع؟ وعرض رأي الأخفش، والفرّاء، وما يرتب عليهما من أحكام، وانتهى من هذا إلى أن إطلاق الجمع على (فَعَل) من باب التجوز. ونوقش ما يفهم من كلام بعضهم من أن (فَعَل) أصله (فَعَلة) ثم نقص بحذف تائه.
ثم عرض لما ورد من أسماء الجمع على وزنين، أحدهما (فَعَل)، ونقل (فَعَل) عن المصدرية، وورود (فَعَل) على خلاف الأصل، في تصحيح عينه، وفك إدغامها مع استحقاقه.
ثم ختم البحث بدلالةْ (فَعَل) حين تفيد الجمعية، وأنها تفيد الكثرة.
مقدمة: عن فعل، والجمع، واسم الجمع، والتفريق بينهما:
من أوزان العربية الدَّوارة (فَعَل) وهو وزن كثير الشيوع في كلم العربية، ترد عليه الأسماء والأفعال، بل هو أم باب الأفعال الماضية، والأسماء ترد عليه، سواء كانت أسماء معنًى، أو أسماء ذاتٍ، مثل جَبَل وقَمَر، وكرم، وسَخَط، وهو من أخف أوزان العربية، ولهذا كثر استعماله، وورود الكلم عليه، وامتنعوا من تخفيفه إلى أخف منه، كأن تسكن عينه، وامتنعوا من التفريع فيه في الأفعال، فلا يقولون في (ضرَبَ): ضَرْبَ، كما امتنعوا من التفريع فيه في الأسماء، فلا يقولون في (جَبَل) و(قَمَر): جَبْل وقَمْر. وما ورد منه عنهم يحفظ ولا يقاس عليه.
ومجيء المفرد عليه أمر لا يستغرب، بل المستغرب ورود الجمع، وهو غير معدود من أوزانه؟ لأن الجمع الذي كُسرت فيه صورة المفرد: إما أن يكون جمع قلة، أو جمع كثرة. فالقلة له أوزان أربعة، جمعها ابن مالك بقوله:
ثُمّتَ أفعال جموعُ قِلّةْ [1] |  | أَفْعلَةٌ أَفْعلُ ثم فِعْلَةْ
وأما جمع الكثرة فقد حصروا أوزانه- غالباً - في ثلاثة وعشرين وزناً، هي: فُعْلٌ كحُمرِ، وفُعُل كحُمُر، وفُعَل كغُرفَ، وفِعَل كحِجَج، وفُعَلَة كقضاة، وفَعَلَة ككتبة، وفَعْلَى كقَتْلَىَ، وفِعَلَة كدِرَجَة وقِرَدَة، وفُعَّل كَرُكَّع، وفعَّال كصُوَّام، وفِعَال كجمَال، وفُعُول ككُعُوب، وفِعْلان كغِرْبان، وفُعْلان كقُضْبَان، وفُعَلاء كظُرَفاء، وأَفْعِلاء كأَغنِياء، وفَواعِل كجَواهِر، وفَعائل كرَسائِل، وفَعالي وفَعالَى كصَحاريَ، وفَعاليُّ ككَراسِيّ، وفَعالِل كَبراثِن، وشبه فَعالِل، وهو ما يُماثِل فَعالِل فَي عدد الحروف وضَبطها، وإن خالفها في الميزان الصرفي، كأفاضل ومساجد وصيارف.
هذه هي الأوزان التي ترد عليها الجموع، ولكل وزن مواضع يرد فيها، قياساً، أو غالبا، أو قليلاً، وهو مبين في موضعه من كتب العربية. وأنت ترى أنهم لم يعدوا (فَعَلاً) من أوزان جموع التكسير، وهي قد وردت دالة على الجمع، فهل هي جمع أو غير جمع؟.
إن ما يدل على الجمع في العربية أنه:
نوع يدل على الجمع بمادته مثل حزب، وفئة، وطائفة، وثُلَّة، وغير ذلك، فهذا لا يتناوله الجمع بالمصطلح الصرفي، وإن دل عليه.
ونوع يدل على الجمع بزيادة تزاد في آخره: واو أو ياء ونون، أو ألف وتاء، دون أن يحدث في صورة المفرد تغيير ما، فهذا النوع من الجمع يسمى جمع التصحيح، وهو نوعان: جمع مذكر سالم، وجمع مؤنث سالم.
ونوع يدل على الجمع بتغيير في صورة المفرد ولو تقديراً، وهذا نوعان: نوع يكون من الأوزان المعروفة السبعة والعشرين، فهذا يسمى جمع التكسير، ونوع يكون من غير الأوزان المعروفة، فهذا يسمى اسم الجمع. ثم إن هذا النوع إما أن لا يكون له مفرد فالتفريق بينه وبين الجمع سهل، إذ يكون على غير أوزان الجمع. وإما أن يكون له مفرد، فيفرق بينه وبين جمع التكسير بأن يقال:
يتفق جمع التكسير قلة أو كثرة، واسم الجمع في الدلالة على ثلاثة فأكثر وضعاً، ويختلفان في الأحكام اللفظية، لأن اسم الجمع في حقيقتِه اسم مفرد وُضع لمعنى [2] الجمع فقط، ولا فرق بينه وبين الجمع إلا من حيث اللفظ، وذلك لأن لفظ هذا مفرد، بخلاف لفظ الجمع. ولهذا أخذ أحكام المفرد اللفظية، مثل:
1- التصغير؛ إذ المسموع في تصغير نحو ركب: رُكيب، قال الشاعر:
إلى أهل نارٍ من أُناس بأسودا |  |  |  | وأين رُكَيْبٌ واضعون رحالهم
وأنشد أبو عثمان عن الأصمعي لأُحَيْحَةَ بن الجُلاح:
أخشى رُكَيباً أو رُجَيْلاً عاديَا |  |  |  | بنيته بِعُصبَةٍ من مالِيَا
وهذا نص في محل النزاع، إذ لو كان جمعاً مكسراً لرُد إلى الواحد، فأما قول أبي الحسن: رُويكبون فهو شيء يقوله على مقتضى قياس مذهبه، والمسموع غيره [3] .
ولا يعترض على هذا بتصغير جموع القلة على لفظها، دون الرد إلى المفرد، لأن دلالة اسم الجمع على الكثرة، والقلة داخلةٌ فيها.
2- الإخبار باسم الجمع عن (هو) بخلاف الجمع المكسر، لأن الجمع مؤنث، واسم الجمع مذكر، تقول: هو الرَّكْب، وهذا السَّفْر، وهو الجامِل والباقِر، والأدَم والعَمَد، ونحو ذلك، ولو كان مكسراً لقلت: هي، وهذه [4] . وتقول: هي الجمال، وهذه الجمال.
3- الإشارة إليه بالمذكر، وهو مثل ما تقدم، تقول: هذا الركب... الخ.
4- عودة ضمير المفرد إليه، تقول: الرَّكْبُ رجع، قال تعالى: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [5]
5- النسب في اسم الجمع إلى لفظه، دون حاجة للرد إلى المفرد، وأما الجمع فالنسب فيه إلى المفرد، ثم يجمع بعد ذلك؟ إن كان المنسوب جمعاً [6] .
وكل اسم جاء وقد دل على الجمع بغير مادته، أو زيادة في آخره، وهو على غير وزن من أوزان جمع التكسير المعروفة، وجازت عليه الأحكام اللفظية المتقدمة، فليس بجمع، وإنما هو اسم للجمع ومن ذلك ما ورد على (فَعَلٍ).
الفصل الأول: ما ورد على (فَعَلٍ) دالا على الجمعية، وهو أنواع أربعة:
النوع الأول: ما ورد على (فَعَلٍ) ومفرده (فاعِل) وأقربه في التناول ما جمعه ابن مالك من ألفاظ، جمعت على (فَعَل) ومفردهَا على (فاعل)، في كتابه (نظم الفوائد)، قال:
فصل في فَعلٍ جمع فاعل
جمعاً بالنقلِ فخذ مثلا |  |  |  | فعلِ للفاعل قد جعلا
خدماً رصداَ روحاً خَوَلاً |  |  |  | تبعاَ حرساً حفداً خبلا
غيباً فرطاً قفلاً هملا [7] |  |  |  | سلفاً طلباً ظعناً عسساً
فهذه ألفاظ مفردها على ورن (فاعل) وبعضها ألفاظ قرآنية، مثل:
حَرَس : في قوله تعالى :{وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً} [8] .
قال الراغب: (الحرس والحراس: جمع حارس، وهو حافظ المكان) [9] . وقال الزمخشري: الحرس: اسم مفرد في معنَى الحراس، كالخدم في معنى الخدام، ولذلك وُصف [بالمفرد] ولو ذهب إلى معناه لقيل: شداداًَ، ونحوه:
أخشى رُجيلاً أو رُكيباً عاديَا [10]
وقال أبو حيان: (الحرس: اسم جمع، الواحد حارس.... جمع على أحراس) [11]
رصد : في قوله تعالى :{مَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [12] وقوله : {فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} . قال الراغب: والرصد: يقال: للراصد الواحد، وللجَماعة الراصدينِ، وللمرصود واحداً كان أو جمعاً. وقوله تعالى: {يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} [13] يحتمل كل ذلك [14] . وقال الزمخشري: "الرصد: مثل الحرس، اسم جمع للراصد على معنى: ذوي شهاب راصدين بالرجم، وهم الملائكة الذين يرجمونهم بالشهب، ويجوز أن يكون صفة للشهاب بمعنى الراصد" [15] .
تبع: وهي لفظة، قد وردت في قوله: {إِنَّا كُنَّا لَكُمْ تَبَعاً} [16] قال الزمخشري: تبعاً: تابعين، جمع تابع على تبع، كقولهم: خادم وخدم، وغائب وغيب، أو ذوي تبع، والتبع: الأتباع) [17] . وقال أبو حيان: "تبعاً: يحتمل أن يكون اسم جمع لتابع كخادم وخدم، وغائب وغيب، ويحتمل أن يكون مصدراً، كقوله: عدل ورضاً" [18] . وفي اللسان التبع: اسم للجمع، ونظيره: خادم وخدم، وطالب وطلب، وغائب وغيب، وسالف وسلف، وراصد ورصد، ورائح وروح، وفارط وفرط، وحارس وحرس، وعاس وعسس، وقافل من سفره وقَفَلٌ ، وخائل وخول، وخابل وخبل، وهو الشيطان، وبعير هامل وهَمَل، وهو الضال المهمل، قال كراع: كل هذا جمع، والصحيح ما بدأنا به، وهو قول سيبويه فيما ذكر من هذا، وقياس قوله فيما لم يذكره منه.
والتبع يكون وٍاحداً وجماعة. وقوله عز وجل: {إِنَّا كُنَّا لَكُمْ تَبَعاً} يكون اسماً لجمع تابع، ويكون مصدرا، أي: ذوي تبع، يجمع على أتباع [19] .
عبد : في قوله تعالى: {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوت} [20] . قرأ ابن عباس وابن أَبي عبلة "وعبد الطاغوت"يريد: وعبدة جمع عابد كفاجر وفجرة، وحذف التاء للإضافة، أو اسم جمع كخادم وخدم، وغائب وغيب، وقُرِيء "وعبدة الطاغوت"بالتاء، نحو فاجر وفجرة [21] .
خدم: يأتي بمعنى خُدَّام، واحده خادم غلاماً كان أو جارية، وإنما وقع على الذكر والأنثى لإجرائه مجرى الأسماء غير المأخوذة من الأفعال كحائض وعاتق، وفي حديث عبد الرحمن: أنه طلق امرأته فمتعها بخادم سوداء، أي: جارية، وهذه خادمنا بغير هاء، لوجوبه، وهذه خادمتنا غداً.
والخدم : اسم للجمع كالعزب والروح. والأنثى خادم وخادمة، عربيتان فصيحتان، والخدم أيضاً: جمع الخَدَمةِ، وهي السير الغليظ المحكم، مثل الحلقة، يشد في رسغ البعير، ثم يشد إليها سرائح نعلها [22] .
الحفد والحفدة : الأعوان والخدمة، واحدهم حافد، مثل القاعد والقعد،... قال ابن عرفة: الحفد عند العرب: الأعوان، فكل من عمل عملاً أطاع فيه وسارع فهو حافد... قال:
لها حفَدٌ مما يُعَدُّ كَثِيرُ |  | فلو أن نفسي طاوعتني لأصبحت
أي: خدم، حافد وحَفَدٌ، وحَفَدَةٌ جميعا، ويقال: حفدت وأحفدت، وأنا حافد ومحفود، وحفد وحفدة جمع حافد [23] .
الخبل: له معانٍ: الجنُّ، والإنس، والجراحة، والمزادة، وجودة الحُمق بلا جنون، والقربة الملأى، وخبلت يده: إذا شلت يده، والخبل، بالتحريك: الجنُّ وهم الخابل، وقيل: الخابل: الجنُّ، والخبل: اسم الجمع كالقعد والروح اسمان لجمَع قاعد ورائح، وقيل: هو جمع، قال ابن بري، ومنه قول حاتم:
مهلاً! ولو كنت أعطي الجن والخبلا |  | ولا تقولي لشيء كنت مهلكه
قال الخبل: ضرب من الجنَّ، يقال لهم: الخابل، أي: لا تعذليني في مالي ولو كنت أعطيه الجن، ومن لا يثني عليَّ [24] .
الخلف: انظر السلف.
الخول : اسم لجمع خائل كرائح وروح، وليس بجمع خائل، لأن فاعلاً لا يكسر على (فَعَل) وقد خال يخول خولاً، وخال على أهله خولاً وخيالاً، ويقال: إنه لخال مال، وخائل مال، وخول مال، أي: حسن القيام على نَعَمِهِ، يدبره ويقم عليه.
وخول- كعرب- مفرده خوليّ كعربيّ، وهو الراعي الحسن القيام على المال والغنم. والخول أيضاً: أصل فأس اللجام. وخول الرجل: حشمه، الواحد خائل. وقد يكون الخول واحداً، وهو اسم يقع على العبد والأمة، قال الفراء: هو جمع خائل، وهو الراعي، وقال غيره: هو مأخوذ من التخويل، وهو التمليك، قال ابن سيده:... الواحد والجمع والمذكر والمؤنث في ذلك سواء، وهو مما جاء شاذاً عن القياس، وإن اطرد في الاستعمال [25] .
الروح: مفرده الرائح اسم فاعل، من راح يروح رواحاً، مقابل قولك: غدا يغدو غدواً، ورجل رائح من قوم رَوَحٍ، اسم للجمع. وطير رَوَحٌ: متفرقة، قال الأعشىَ:
من غراب البين، أو تَيس سنحْ |  |  |  | ما تعيف اليوم في الطير الروَحْ
ويروى: الروح، وقيل: الروح في هذا البيت: المتفرقة، وليس بقوي، إنما هي الرائحة إلى مواضعها، فجمع الرائح على رَوحٍ، مثل خادم وخدم.
قال الأزهري في هذا البيت: قيل: أراد الروحة، مثل الكفرة والفجرة، فطرح الهاء. قال: والروح في هذا البيت: المتفرقة [26] .
سلف: سلف يسلف سلفاً، مثل طلب يطلب طلباً أي: مضى وسلف الرجل: آباؤه المتقدمون، والجمع أسلاف وسُلافٌ. وقال ابن بَري: سُلاف ليس بجمع لسلف، وإنما هو جمع سالف للمتقدم، وجمع سالف أيضاً: سلف، ومثله خالف وخلف. ومنه قوله تعالى: {فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلآخِرِينَ} [27] . والسلف: القوم المتقدمون في السير، قال قيس ابن الحطيم:
رَيْثَ يُضَحي جِمالَهُ السلفُ |  |  |  | لو عرَّجُوا ساعة نُسائلهم
وسمي الصدر الأول من التابعين السلف الصالحين [28] .
طلب: يقال: طالب وطلب، مثل خادم وخدم [29] .
ظعن: الظُّعُنُ والظَّعَنُ:- الظاعنون، فالظُّعُنُ جمع ظاعن، والظَّعَنُ: اسم الجمع- ظعن يظعَن ظَعْناً، وظَعَناً بالتحريك، وظعُوناً: ذهب وسار [30] .
عزب : العزب اسم للجمع كخادم وخدم، ورائح وروح، وكذلك العزيب اسم للجمع كالعزيّ. والعزب: الرجل لا أهل له، والمرأة لا زوج لها [31] ، قال الشاعر:
وللعَزَب المسكين ما يَتَلَمَّسُ [32] |  |  |  | هنيئاً لأرباب البيوتِ بيوتُهُم
عَسَس: اسم من العَسِّ، كالطلب، وقد يكوَن جمعاً لعاس كحارس وحرس، ورجل عاس جمعه عُسَّاسٌ وعَسَسة ككافر وكفار وكفرة، والعسس: اسم للجمع، كرائح وروح، وخادم وخدم، وليس بتكسير، لأن فعلاً ليس مما يكسر عليه فاعل، وقيل: العسس جمع عاس، وقد قيل: إن العاس أيضاً يقع على الواحد والجمع، فإن كان كذلك فهو اسم للجمع أيضاً كقولهم: الحاج والداج، ونظيره من غير المدغم: الجامل والباقر، وإن كان على وجه الجنس فهو غير متعدًّى به، لأنه مطرد، كقوله:
أو تصبحي في الظاعن المولِّي [33] |  |  |  | إن تهجري يا هند، أو تعتلي
غيب: قوم غُيَّبٌ وغُيَّابٌ وغَيَبٌ: غائبون، والأخيرة اسم للجمع، وصحت الياء فيها تنبيهاً على أصل غاب، وإنما تثبت فيه الياء مع التحريك، لأنه شبه بصيد، وإن كان جمعاً، وصيد: مصدر قولك: بعير أصيد، لأنه يجوز أن تنوي به المصدر، وفي حديث أبي سعيد: إن سيد الحي سليم، وإن نفرنا غيب، أي: رجالنا غائبون، والغيب بالتحريك: جمع غائب كخادم. وخدم [34] .
الفرط: فعل بمعنى فاعل، مثل تبع بمعنى تابع، ومنه قول النبي صلى الله عليه وسلم: "أنا فرطكم على الحوض"، أي: أنا متقدمكم إليه، رجل فرط، وقوم فرط، ورجل فارط، وقوم فراط، قال:
أصواتها كتراطن الفُرسِ | فأثار فارطهم غطاطاً جثماً
...... والفرط: اسم للجمع، وفي الحديث: "أنا والنبيون فُرَّاطٌ لقاصفين"جمع فارط، أي: متقدمون إلى الشفاعة، وقيل: إلى الحوض، القاصفون: المزدحمون. وفي حديث ابن عباس قال لعائشة رضي اللّه عنهم: تَقْدَمينَ على فَرَطِ صِدْقِ، يعني رسول اللّه صلى الله عليه وسلم وأبا بكر رضي اللّه عنه، وأضافهما إلى صدق وصفاً لهما ومدحاً، وقولهَ:
إن لها فوارساً وفرطا
يجوز أن يكون من الفَرَط الذي يقع على الواحد والجمع، وأن يكون من الفَرَطِ الذي هو اسم لجمع فارط، وهو أحسن، لأن قبله: فوارساً، فمقابلة الجمع باسم الجمع أولى، لأنه في قوة الجمع. والفرط: الماء المتقدم لغيره من الأمواه [35] .
قَعَدٌ : القَعَد: الذين لا ديوان لهم، وقيل: القعد الذين لا يمضون إلى القتال، وهو اسم للجمع، وبه سمي قعد الحرورية، ورجل قعدي منسوب إلى القعد كعربي وعرب، وعجمي وعجم. ابن الأعرابي: القَعَدُ: الشّراة الذين يُحَكِّمون ولا يحاربون، وهو جمع قاعد، كما قالوا: حارس وحَرَسٌ [36] .
قَفَلٌ : من القفول، وهو الرجوع من السفر، رجل قافل من قوم قُفَّال، والقَفَل: اسم للجمع، قال الأزهري: وهم القفل بمنزلة القعد، اسم يلزمهم، والقفل- أيضاً-: القفول، تقول: جاءهم القَفَلُ والقُفُول، واشتق اسم القافلة من ذلك، لأنهم يقفلون. وقد جاء القفل بمعنى القفول، قال الراجز:
عِلباء، أبْشِرْ بأبيكَ! والقَفَلْ
أتاك، إن لم ينقطَع باقي الأجَلْ
هَوَ لْوَلٌ ، إذا ونى القوم نَزَل [37]
نَهَل: إبل نواهِلُ ونِهالٌ ونَهَلٌ ونُهُولٌ ونَهِلَةٌ ونَهْلَى... قال أبو الهيثم: ناهِلٌ ونَهَلٌ مثل خادِم وخَدَم، وغائبِ وغيَبِ، وحارِسٍ وحَرَس، وقاعِدٍ وقَعَد [38] .
هَمَل: بعير هَامل، مَن إبل هوامل وهُمَّلِ وهَمَلٍ، وهو اسم الجمع، كرائح ورِوَح، لأن فاعلاً ليس مما يكسر على فَعَل، وفي حديث الَحوض "فلا يخلص إليهم مثل هَمَل النّعَم" الهمل: ضوال الإبل، واحدها هامل، أي: أن الناجي منهم قليل في قلة النعم اَلضالةَ، والهَمَل بالتحريك: الإبل بلا راع، مثل النَّفَش، إلا أن الهَمَلَ بالنهار، والنَّفَش لا يكون إلا ليلاً، يقال: إِبلٌ هَمَلٌ وهامِلَة، وهُمَّالٌ وهَوَامِلِ، وفي الحديث: فسألته عن الهَمَل يعني الضوال من النعم، واحدها هامل مثل حارس وحرس، وطالب وطَلَب [39] .
ضَأَن : في ضائن، وسيأتي الحديث عنها.
مَعَز : في ماعز [40] ، وسيأتي الحديث عنها.
نشَأٌ : الناشئ هو الحدث الذي جاوز الصغر، أو فويق المحتلم والأنثى ناشئ بغير هاء أيضاً، والجمع منهما نَشَأٌ مثل طالب وطَلَب، وكذلك النّشْءُ مثل صاحِبٍ وصَحْبٍ، وناشئ ونَشَأٌ : جماعة مثل خادم وخَدَم، قال نُصَيْبٌ :
لقلت: بنفسي النَشَأُ الصِّغارُ |  |  | ولولا أن يقال: صباً نصيب
وقال ابن السكيت: النَشَأُ: الجواري الصِّغار.
وفي الحديث "نشأ يتخذون القرآن مزامير" يروى بفتح الشين: جمع ناشئ، كخادم وخدم، يريد جماعة أحداثاً، وقال أبو موسى (الأصفهاني): المحفوظ بسكون الشين، كَأَنَّهُ تسمية بالمصدر.
وقال أبو عمرو: النَّشَأُ: أحداث الناس، غلام ناشئ، وجارية ناشئة، والجمع نشأٌ [41] .
نَبَهٌ : اسم جمع، يحتمل أن يكون جمع نابه أو نبيه، أو منقولا من المصدر [42] .
فهذه الألفاظ كلها- كما ترى- لها مفرد على وزن (فاعل) وهذا هو النوع الأول مما ورد له اسم جمع على وزنِ (فَعَلً).
والنوع الثاني:
مما ورد جمعه على (فعل) الاسم الثلاثي الذي قبل آخره حرف مد، سواء أكان ذلك الحرف ألفاً أو ياءً أو واواً.
وقد حصر ابن دريد ذلك في أربعة، حيث قال: "ولم يجيء فعيل وفعال على (فَعَل) إلا أربعة أحرف: أديم وأدم، وأفيق وأفق، وهو الأديم أيضا، وإهاب وأهب، وعمود وعماد وعَمَد، وقد قالوا: عُمُدٌ في هذا وحده" [43] .
وهذا الذي قاله ابن دريد مقارب، وقد وقفت على حرفين لم يوردهما، وهما: بَعَدٌ وقَضَم.
وبالتأمل في الأمثلة التي أوردها يمكن قسمها إلى ثلاثة أنواع:
1- ما كان ثلاثياً قبل آخره ألف زائدة، وفيه كلمتان: إهاب وعماد، قالوا فيهما: أهب وعمد.
والإهاب: الجلد من البقر والغنم والوحش ما لم يدبغ، والجمع القليل الآهبة، والكثير: أُهَب وأَهب، على غير قياس، مثل أدم وأفق وعمد، جمع أديم وأفيق وعمود، وقد قيل: أُهب، وهو قياس، وقال سيبويه: "أَهب اسم للجمع، وليس بجمع إهاب، لأن فعلاً ليس مما يُكسر عليه فِعالٌ" [44] .
العِماد: ما أقيم به الشيء، والأبنية الرفيعة، ومنه: {إِرَمَ ذَاتِ الْعِمَادِ} [45] أي: ذات الطول، وجمعه عُمُد، والعمد: اسم للجمع... ويقال لأصحاب اَلأخبية الذين لا ينزلون غيرها: هم أهل عمود، وأهل عماد. والعماد والعمود: الخشبة التي يقوم عليها البيت، وأعمد الشيءَ: جعل تحته عَمَداً، ويجمع جمع قلة على أعمدةٍ .
وقد يراد بالعمود الخباء المعمَّد، وقيل: كل خباء كان طويلا في الأرض يُضرب على أعمدة كثيرة، فيقال لأهله: عليكم بأهل ذلك العَمُود، ولا يقال: أهل العَمَد.
وقرئ قوله: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ فِي عَمَدٍ مُمَدَّدَةٍ} [46] في عُمُد بضمتين، وهو جمع عماد، كما قالوا: إِهاب وأَهَب وأُهُب. ومعناه: أنها في عمد من النار [47] .
وقال سيبويه في باب: "ما هو اسم يقع على الجميع لم يُكَسَّرْ عليهِ وَاحِدُة ولكنه بمنزلة قوم ونَفَرٍ وذَوْدٍ، إلا أَنَّ لفظه من لفظ واحدِه": "ونظيره أفيق وأفق، وعمود وعمد، وقال يونس: يقولون: هو العَمَدُ" [48] .
وقال الفراء: العَمَدُ والعُمُد جميعاً جمعان للعمود، مثل أديم وأَدم وأُدم، وقضيم وقَضَم وقُضُم [49] .
وقال أبو حيان: العَمَدُ: "اسم جمع، ومن أطلق عليه جمعاً، فلكونه يفهم منه ما يفهم مِن الجمع، وهي الأساطين... والمفرد عِماد كإهاب وأَهب، وقيل عمود وعمد كأديم وأدَم" [50] .
وقد عاد الضمير إليها مؤنثاً في قوله: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [51] .كما سبق وصفه بالمؤنث، وتقدم نقل يونس عن العرب تذكيره.
2- ما كان ثلاثياً قبل آخره واو زائدة، وفيه كلمة عمود، ومضى القول فيها في عماد، فلا داعي لإعادته.
3- ما كان ثلاثياً قبل آخره ياء زائدة، وفيه كلمات: أديم وأدم، وأفيق وأفق، وبعيد وبعد، وقضيم وقضم، ونبيه ونبه.
فالأدم : مفرده الأديم، وهو الجلد ما كان، وقيل: الأحمر، وقيل: هو المدبوغ. وقيل:هو بعد الأفيق، وذلك إذا تَمَّ واحْمَرَّ، وجمعه آدِمَةٌ وأَدَمٌ بضمتين، ويجوز تخفيفه، فيقال: أدْم بإسكان الدال، والأدم: اسم للجمع عند سيبويه [52] مثل أفيق وأفق، والآدام جمع أديم كيتيم وأيتام، وإن كان هذا في الصفة أكثر، وقد يجوز أن يكون جمع أَدَمِ.
وقد يجوز أن يكون الأدم جمعاً للأدمة، وهي باطن الجلد الذي يلي اللحم، والبشرة ظاهرها، وقيل: ظاهره الذي عليه الشعر، وباطنه البشرة والقياس أن يجعل جمعاً للأدمة إلا أن سيبويه جعله اسماً للجمع، ونَظَّره بأفيق وأفق، وهو الأديم أيضاً. الأصمعي: يقال للجلد: إهاب، والجمع أُهُب وأَهَب، مؤنثة، فأما الأدم والأفق فمذكران إلا أن يقصد قصد الجلود، والآدِمَة. فتقول: هي الأدم والأفق، وآدِمَةٌ جمع القلة، مثل رغيف وأرغفة، والمشهور في جمعه أُدَمٌ [53] .
والأفق : مفرده أفيق، وهو الجلد الذي لم يدبغ، أو الذيِ لم تتم دباغته، وجمعه أفق، مثل أديم وأدم، أو هو اسم للجمع وليس بجمع، لأن فعيلاً لا يكسر على (فَعَلٍ) قال اللحياني: لا يقال في جمعه: أفق البتة، وإنما هو الأفق بالفتح، فأفيق- على هذا- له اسم جمع، وليس له جمع. وقال الأصمعي: يقال للأديم إذا دبغ قبل أن يخرز: أفيق، والجمع آفِقة، مثل أديم وآدمة، ورغيف وأرغفة.
والأفَقَة: المرقة من مرق الإهاب، والأفَقَة: الخاصرة، وجمعها أَفَقٌ، قال ثعلب: هي الآفِقَةُ، مثل فاعلة [54] .
والقَضَم: مفرده القضيم، وهو الجلد الأبيض يُكتب فيه، وقيل: هو الأديم ما كان، وقيل: غير ذلك، والجمع من كل ذلك أَقْضِمَة وقَضَمٌ، فأمّا القَضَم فاسم للجمع عند سيبويه. وفي اللسان- أيضاً- قضيم يجمع على قَضَمٍ بفتحتين كأديم وأدم... وقال ابن سيده: والقضيمة: الصحيفة البيضاء كالقَضِيم، عن اللحياني قال: وجمعها قُضُم كصحيفة وصُحُف، وقَضَمٌ أيضاً، قال: وعندي أَنَّ قَضماً اسم لجمع قضيمة، كما كان اسما لجمع قضيم [55] .
والنَّبَهُ : تطلق على المفرد والجمع، فتحتمل في حال دلالتها على الجمع أن يكون مفردها نابه أو نبيه. أو منقولاً عن المصدر [56] .
والنوع الثالث:
ما جاء على (فَعَلٍ) مما يفرق بينه وبين واحده بالتاء وذلك مثل بقرة وبقر، وهذا عند أهل العربية ليس جمعاً، بل هو اسم جنس، أو اسم جنس جمعي، كما هو عند المتأخرين، تنطبق عليه أحكامه.
ويفرق بينه وبين الجمع أن دلالة الجمع على الجمعية وضعية، وأما دلالة اسم الجنس على الجمعية فراجعة إلى الاستعمال، أي: أن هذا النوع (وضع في الأصل للدلالة على الماهية، فهو صالح للقليل والكثير، ويفرق بينه وبين مفرده عند قصد التنصيص على الوحدة بالياء، مثل عرب وعربيّ، أو بالتاء، مثل بقر وبقرة، والأكم والأكمة). وقد يعرض له في الاستعمال ما يوجب إطلاقه على معنى الجمع كالكلم، والأكم (المواضع المرتفعة) إلا أن هذا قليل [57] .
وهذه التاء التي تدخل أسماء الأجناس لا تفيد التأنيث، وإنما تفيد الوحدة أو التنصيص على الوحدة، لصلاحية هذه الأسماء للقليل والكثير. ولحاق التاء قياسي في أسماء الأجناس من المصادر، كما هو معروف في اسم المرة، وغالبي في أسماء الأجناس من المخلوقات، كتمر ونخل وحمام. وسماعي في أسماء الأجناس من المصنوعات كسفينة وسفن، ولبن ولبنة، وقَلنسوة وقَلنس [58] .
وهذا الضرب ليس من الضروري التفريق بين جمعه وواحده بالياء أو التاء؛ لأن التفريق راجع إلى الاستعمال، ومراد المتكلم كما تقدم.
وقد ورد على وزن (فَعَل) من هذا الضرب ألفاظ منها:
الأسل : وهو نبات له أغصان كثيرة دِقاق، بلا ورق، واحدته أسل، والأسل: الرماح، والنبل، وشوك النخل، واحدته أسلة.
وروي عن علي (رضي اللّه عنه) أنه قال: (لا قود إلا بالأسل) فالأسل عند علي: كل ما أُرِقَّ من الحديد، وحُدِّدَ من سيف أو سكين أو سنان.
وجمع الفرزدق الأسل: الرماح أسلات، فقال:
عَضْبٌ برونقه الملوك تُقَتَّلُ |  |  |  | قَدْ مات في أسلاتنا، أو عَضَّهُ
أي: في رماحنا، وقيل للقنا: أَسَلٌ لما ركب فيها من أطراف الأسنة [59] .
البقر: اسم جنس، والبقرة من الأهلي والوحشي، يكون للمذكر والمؤنث، ويقع على الذكر والأنثى، وإنما دخلته الهاء على أنه واحد من جنس، والجمع البقرات... قال ابن سيده: الجمع بقر، وجمع البقر أبقر، كزمن وأزمن، عن الهجري، فأما بقر وباقر وبقير وبيقور وباقور وباقورة، فأسماء للجمع، ونقل عن الأصمعي: بواقر [60] .
الخدم : واحدته الخدمة، وهي السَّير الغليظ المحكم، مثل الحلقة، يشد في رسغ البعير، ثم يشد إليها سرائح نعلها، والخَدَمَة: الخلخال، وقد تسمى الساق خدمة حملاً على الخلخال، لكونها موضعه، والجمع خَدَمٌ وخِدامٌ [61] .
الحصى: وهي صغار الحجارة، الواحدة منه حصاة، جمعها حصيات، وحصىً، وحُصِيٌ، وحِصيُّ.
الحلق: جنس، والواحد حلقة بالتحريك، وهي حلقة الباب والأذن، وقد أنكر بعضهم التحريك، وقال: إنما يقال: حلقة بالإسكان لا غير، حكى يونس عن أبي عمرو ابن العلاء: حلقة بالتحريك، والجمع حلق، قال ثعلب: كلهم يجيزه على ضعفه، وحكى ابن السكيت عن أبي عمرو الشيباني قال: ليس في الكلام حلقة بالتحريك إلا في قولهم: هؤلاء قوم حلقة، للذين يحلقون الشعر، فمن قال: حلقة وحلق، كان مثل تمرة وتمر، فهو جنس [62] .
والألفاظ من هذا الضرب كثيرة، يصعب حصرها في هذا الموضع، وذلك مثل بعر وبعرة، وقناً وقناة، ونوىً ونواة، وثمر وثمرة، وهي مطردة في كل ما كان واحده على فعلة، بل عُدَّ هذا الموضع من مواضع القصر القياسي، قال الشيخ الطنطاوي: الخامس (يعني من مواضع القصر القياسي): اسم الجنس الجمعي الذي على وزن (فَعَل) ويفرق بالتاء بينه وبين واحده، نحو: حصىً وحصاة، وقطاً وقطاة، وصفاً وصفاة (الصخرة الملساء)، وأضاً وأضاة (المستنقع من سيل وغيره)، ولهاً ولهاة (اللحمة المشرفة على الحلق)، وسفاً وسفاة (شجر له شوك)، لأنها نظيرة مدر ومدرة (الطين المتحجر) [63] .
والنوع الرابع:
ما جاء من الأسماء على (فَعَل) مفيداً الجمعية ولا واحد له من لفظه ورد من ذلك ألفاظ، منها:
الوَلَد : وهي من ألفاظ القرآن، قال الراغب: "الولد: المولود، يقال للواحد وللجمع، وللصغير وللكبير"، قال أبو الحسن: "الولد: الابن والابنة، والولد هم الأهل والولد" [64] وقال أبو حيان: "على قراءة الجمهور"يقصد في قوله {أَنَّى يَكُونُ لِي وَلَدٌ} يكون المعنى على الجنس لا ملحوظاً فيه الإِفراد، وإن كان مفرد اللفظ) [65] وقال أبي خالويه: "الوَلد والوُلد سواء، مثل السَّقم والسُّقم، وقال آخرون: الولد جمع ولد، كأسد وأُسد، وأن يكون لغة في الولد" [66] .
والولد في القرآن لم يوصف، ولم يعد عليه ضمير أو خلافه [67] .
بَشَر : قال الراغب: البشرة: ظاهر الجلد... وجمعها بشر وأبشار، وعبر عن الإنسان بالبشر... واستوى في لفظ البشر الواحد والجمع، وثنى، فقال تعالى: {أَنُؤْمِنُ لِبَشَرَيْن} [68] وقال أبو حيان: "البشر يطلق على الواحد والجمع، والمراد هنا النفي العام، وسمي بشراً لظهور بشرته، وهو جِلْدُهُ" [69] .
النعَمُ : هي المال الراعية، وقيل: النعم: الإبل والشاء، يذكر ويؤنث، جمعه أنعام، وأناعيم جمع الجمع. وقال ابن الأعرابي: "النعم: الإبل خاصةً، والأنعام: الإبل والبقر والغنم" [70] . والنعم لفظ مفرد، دل على الجمع، لا واحد له من لفظه، يجمع في القلة على أنعام..." [71] .
نَفَر : بالتحريك بمعنى الرَّهط، وهو ما دون العشرة من الرجال، ومنهم من خصص، فقال للرجال دون النساء، والجمع أنفار. قال أبو العباس: "النفر والقوم والرهط هؤلاء معناهم الجمع، لا واحد لهم من لفظهم". قال سيبويه: "والنسب إليه نفري... ويقال: هؤلاء عشرة نفر، أي عشرة رجال. وقيل: النفر: الناس كلهم، عن كراع" [72] .
وهذا النوع من الأسماء على ضربين:
ضرب وضع للدلالة على الجمع. وضرب يصلح للدلالة على الجمع وغيره، والاستعمال هو الذي يعينه.
فالضرب الأول : مثل نفر، وهذا اسم جمع، وهو يوافق الجمع في أنه وضع للدلالة على الجمع، ويخالفه في أنه جاء على غير صور الجمع المعروفة، والأحكام اللفظية من تصغير، ونسب، وعودة ضمير، وإشارة إليه، كما تقدم.
والضرب الآخر : مثل ولد وبشر، وهذا اسم جنس جمعي، وهو يخالف الجمع، واسم الجمع في "أنه في الأصل وضع للماهية، سواء أكانت مشخصاتها قليلة أو كثيرة، فالقلة والكثرة فيه غير داخلتين في نظر الواضع، بل إنما وضعه صالحاً لهما، بخلاف اسم الجمع... " [73] .
ولزيادة الإيضاح نفرق بين الجمع واسم الجنس الجمعي، فنقول: إن اسم الجنسي الجمعي يوافق اسم الجمع في الناحية اللفظية، لأن لفظه لفظ المفرد مثل روم وتمر. ويخالف الجمع في هذا، لأن للجمع صيغاً معدودة، واسم الجمع، واسم الجنس الجمعي يردان على خلافها لأنه مفرد لفظاً. أما الناحية المعنوية فقد تقدمت.
واسم الجمع واسم الجنس الجمعي- وإن اتفقا في عدم ورودهما بلفظ الجمع- يختلفان لفظا ومعنىً. أما اللفظ فاسم الجمع لا يتميز من واحدة بالتاء أو الياء. وأما المعنى فكما تقدم من أن دلالة اسم الجمع وضعية، بخلاف اسم الجنس الجمعي. هذا رأي جمهور البصريين، وخالفهم الكوفيون، فعدوا اسم الجنس الجمعي من جموع التكسير. وهو مردود عليهم من جهة اللفظ والمعنى، إذ يصغر وينسب إليه على لفظه، ويعود الضمير إليه مفرداً. كما تقدم في اسم الجمع، وأما المعنى فبتغاير المدلولين، كما سبق [74] .
والمتأخرون حين قيدوا اسم الجنس بوصف (الجمعي) أرادوا التفريق بينه وبين اسم الجنس الإفرادي، وهو ما صدق على القليل والكثير، ولم يفرق بينه وبين واحدة بالتاء أو الياء كعسل ولبن وماء وخل وتراب. والتفريق بينه وبين اسم الجنس الأحادي، وهو ما أريد به واحد غير معين، مثل أسد [75] .
الفصل الثاني: مسائل تتعلق بطبيعة فَعَلٍ.
وإذا انتهينا إلى هذا من العرض، فإنا نورد هذا السؤال:
هل (فَعَلٌ) الذي مفرده (فاعل) جمع تكسير أو اسم جمع؟.
الجواب: أنه اسم جمع وإن ورد تجوزاً في عبارة الأقدمين: فَعَل جمع فاعل، أو فَعَل مفرده فاعل، وقول ابن مالك المتقدم في نظم الفوائد:
فصل في فَعَلٍ جمعِ فاعل.
جمعاً بالنقل فخذ مثلا... الخ |  |  |  |  | فعل للفاعل قد جُعلا
فهذا من باب التجوز، وقد سبق إيضاح الفرق بين الجمع واسم الجمع بما يغني عن إعادته، فليرجع إليه هناك. وهذا الحكم ليس خاصاً ب (فَعَل) بل يشاركه ما كان مثله، مثل (فَعْلٍ) التي لها مفرد على (فاعل)، مثل رَكْبٍ ورَاكِبٍ، وجَلْسٍ وجالسٍ، وغيرهما.
بل إن هذا الحكم في كل ما دلَ على الجَمع وضعاً، وأخذ أحكام المفرد اللفظية، وليس على صيغة من صيغ جمع التكسير.
وما نسب إلى الأخفش من القول بأن ما كان من هذا الضرب فهو جمع تكسير قول باللازم والمقتضى لأنه قال: كل ما يفيد معنى الجمع على وزن (فعل) وواحده اسم فاعل، كصحب وشرب في صاحب وشارب، فهو جمع تكسير، واحدة ذلك الفاعل...
ومقتضى مذهب الأخفش- وإن لم يصرح به- أن يكون مثلِ صُحْبة في صاحب،وظُؤار في ظِئْرِ، وجامل في جمل، وسَراة في سري، وفُرْهة في فاره، وغزِيّ في غاز، وتُؤَام في تَوْأَم، وغَيَبَ وخَدَم وأَهَب في خادم وغائب وإهاب، وبَعَد في بعيد، ومشيوخاء ومعيوراء ومأتوناء في شيخ وعير وأتان، ومَعِيز وكَلِيب في معز وكلب، ومشيِخة في شيخ، وعمد في عمود، كل ذلك جمع مكسر، إذ هي مثل ركب وسفر ونحوهما لأنّ الجمع من تركيبه لفظاً يقع على مفرده [76] .
وقال ابن يعيش: "وذهب أبو الحسن إلى أنه تكسير" [77] ثم ألزموه بمقتضى قوله، وما يلزمه، فقالوا: تجري عليه أحكام جمع التكسير، ولأنه لا يدل على القلة، وإنما يدل على الكثرة، أخذ أحكام جمع الكثرة، فإذا صُغر على مذهبه رُد إلى الواحد، وصُغر عليه، ثم تلحقه الواو والنون إن كان مذكراً، والألف والتاء إن كان مؤنثاً، فنقول في تصغير ركب: رويكبون، وفي سفر: مسيفرون، ورويكبات، ومسيفرات، إذا كان مؤنثاً" [78] .
وقال الرضي: "فعلى هذا القول تُصَغِّرُ لفظ الواحد، ثم تجمع جمع السلامة، كما في رجال ودور، فتقول في تصغير ركب وسفر: رويكبون وسويفرون، كما يقال: رجيلون، ودويرات في تصغير رجال ودور، وقول الشاعر:
أخشى ركيباً أو رجيلاً عاديا
رد عليه [79] . وقال ابن جني: (فهذان تحقير ركب ورجل، وهما اسمان للجمع بمنزلة رُكَّاب ورَجَالة" [80] .
ولعل قول ابن جني: "وكان أبو الحسن يقول في تحقير ركب: رويكبون، لأنه عنده جمع كسر عليه راكب، وقوله: ركيب يدل على خلاف مذهبه، وهو قول سيبويه، وهو الصواب" [81] . لعل هذا القول قول بما يلزم ما قاله أبو الحسن، وإن لم يصرح به. وقول الرضي المتقدم أدق وأصوب.
وهل شارك أبا الحسن أحد غيره في القول بهذا أولا؟.
نعم، "وافقه ابن الأثير في البديع، قال: يجمع فَعُول على فَعَل، نحو عَمُود وعَمَد، وقيل: هو اسم الجمع" [82] . وقال: "فَعَل جمع- وعلى (فَعَلٍ) بفتح الفاء والعين قالوا: أديم وأدم، وقيل: إنه اسم الجمع" [83] . وقال: "فِعال يجمع على (فعل)- بفتح الفاء والعين، نحو إهاب وأهب" [84] .
وقد ذهب الفراء مذهباً فيه تفريق وتفصيل، فقال: "كل ماله واحد من تركيبه، سواء كان اسم جمع كباقر وركب، أو اسم جنس كتمر وروم، فهو جمع، وإلا فلا" [85] .
وعلى هذا لنا أن نعد قول من قال: فَعَل جمع فاعل قولاً فيه شيء من التجوز والتسامح، وأنهم لا يقصدون بالجمع هنا الجمع المكسر الذي له صيغ معروفة وأحكام خاصة، وإنما يقصدون به مطلق الجمع، ولو لم يكن على تلك الصيغ، وخالف في الأحكام.
ثم هل لنا بعد هذا أن نقول: إن (فَعَل) كان في الأصل (فعلة)، ثم نُقص بحذف التاء، كما قد يفهم من بعض النصوص المتقدمة [86] ؟.
فالجواب: لا، ليس لنا أن نقول ذلك، لأنه قول ينقصه الدليل، ويمكن أن ينقض بما يأتي:
1- فعل لم يقتصر ورودها على فاعل كما تقدم، بل وردت جمعاً لفِعال وفَعول وفَعيل، كما تقدم، فلو سلمنا جدلاً بأن (فَعَل) منقوصة من (فَعَلة) فيما كان له مفرد على (فاعل) فما العمل في غيره؟.
2- أن ما جمع على (فَعَل) ورد أحياناً جمعه على (فَعَلة) وأحياناً لم يرد، بل يمتنع قياساً، فنحن لو سلمنا جدلاً بإمكانه في الأول، فما القول في الآخر؟.
3- أن (فَعَل) إذا كان أصله (فَعَلة) فلابد أن يشترط فيه ما اشترط في أصله، والمعروف أنَّ (فَعَلة) ينقاس في الوصف المستوفي أربعة شروط: على وزن فاعل، صحيح اللام، للمذكر، العاقل، نحو: كامل، وساحر، وكافر وفاجر، وخازن، فتقول في جمعها: كملة... إلى آخره. قال تعالى: {وَجَاءَ السَّحَرَةُ} [87] ، {أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [88] {وَقَالَ لَهُمْ خَزَنَتُهَا} [89] . ومن هذا جَوَلة وخَوَلة جمعي جائل (ذاهب في الأرض) وخائل (متكبر)، إلا أن هذين الجمعين لم يعلا شذوذاً، غير أنه يقل هذا الجمع في المضاعف. قال ابن خالويه: "ليس في كلام العرب من المضاعف فاعل وفعلة إلا شاب وشَبَبة، وبار وبَرَرة، وعاق وعَقَق". وشذ جمع ما ليس على فاعل كسيِّد وخبيث [90] .
ثم إن فاعلاً إن كان اسماً فله إذا جمع ثلاثة أمثلة: فواعل، فُعلان، فِعلان، نحو: كواهل، وحُجران، وجنان [91] .
"وللصفة تسعة: فُعَّل، فُعَّال، فَعَلة، فُعَلة، فُعَّل، فُعَلاء، فُعلان، فِعال، فُعُول، نحو: شُهَّد، وجُهَّال، وفَسَقة، وقُضاة، وتختص بالمعتل اللام، وبُزَّل، وشُعَرَاء، وصُحْبان، وتجَار، وقُعُود، وقد شذ نحو: فوارس" [92] .
هذا، و(فَعَل) في فاعل سماعي، لا قياس، يوقف فيه على ما سمع عن العرب، ويحفظ ما ورد عنهم منه.
ورود اسم الجمع على وزنين أحدهما (فَعَل):
قد يرد اسمه الجمع على وزنين، أحدهما (فَعَل)والآخر غيره، مثل: الضَّأْن، والمَعْزَ. فالضَّأْن لغة في الضأْن على وزن (فَعْل) قال ابن مالك:
"فصل: لغات في الضأن
وقُلْ: ضَئينٌ أَوِ الفا اكْسِرْ، وقُلْ: ضَانَا" [93] |  |  |  | في الضأْن ضَين وضيِنٌ مع ضوائن قُلْ
والضَّأَن مما فات ابنَ مالك، وقد وردت في اللسان والقاموس، ففي اللسان "... الضائن: خلاف الماعز، والجمع الضأْن والضأَن، مثل المَعْز والمَعَز، والضَّئين والضِّئين تميمية، والضَّين والضِّينُ غير مهموزين، عن ابن الأعرابي: كلها أسماء لجمعهما، فالضأْن كالركْب، والضَّأَن كالقَعَدِ، والضَّئين كالغزيّ والقَطِين، والضِّئين داخل على الضَّئين، أتبعوا الكسر الكسر، يطرد هذا في جميع حروفِ الحلق إذا كان المثال فَعِلاً أو فَعِيلاً، وأما الضَّين والضِّين فشاذ نادر، لأن ضائناً صحيح مهموز، والضِّين والضَّين معتلّ غير مهموز… قال أبو الهيثم: جمع الضائن ضَأَنٌ، كما يقال: ماعزٌ ومَعَزٌ ، وخادم وخَدَم، وغائب وغَيَبٌ، وحارس وحَرَس، وناهِل ونَهَلٌ، والضَّان أصله الضًّأن، فخفف" [94] .
المَعَز : مفرده الماعز: ذو الشعر من الغنم، خلاف الضأْن، وهو اسم جنس، وهي العنز، والأنثى ماعزة ومِعْزَاة، والجمع مَعْز ومَعَز ومَواعِزُ ومعيز، مثل الضئِين، ومِعاز [95] . نَقْل (فَعَل) عن المصدرية:
بعض ما جاء على (فَعَل) وهو يدل على الجمع يمكن أن يكون منقولاً عن المصدر، ومن ذلك:
عَزَبٌ : قال الشاعر:
وللعَزَب المسكين ما يتلمس [96] |  |  |  | هنيئاً لأرباب البيوت بيوتهم
والعزب : الذي لا أهل له، أي: لا زوج، وزعَم الشنتمري: أن عَزَباً في الأصل مصدر وصف به ولا فعل له يجري عليه. وفي معاجم اللغة: العزب اسم للجمع، كخادم وخَدَم [97] .
النَّهَل : أول الشرب... نَهلَتِ الإبل نَهَلا، وإبل نوِاهل، ونهال، ونَهَلٌ، ونُهُول، ونهَلَة، ونَهْلَىَ... قال أبو الهيثم: نَاهل ونَهَل، مثل خادم وخدَم.... وجمع الناهل نَهَل، مثَل طالب وطَلَب [98] .
الطَّلَبُ : تحتمل النقل عن المصدر كذلك.
تَبَعٌ : تحتمل النقل عن المصدر كذلك.
نبه : رجل نبه وقوم كالواحد، عن ابن الأعرابي، كأنه اسم للجمع، والنبه يطلق على الضالة، والمشهور، ومصدرٌل(نَبهَ) [99] .
وغير هذه مما تقدم في أثناءَ الحديث عن الألفاظ.
تصحيح (فَعَل) وترك إدغامه:
رأيت فيما مضى أن بعض ما ورد من أسماء الجمع على (فَعَلِ) ومفرده فاعل ورد مصححاً، والقواعد الصرفية تقتضي إعلالهُ، بقلب الواو والياء ألفاً لتحركهما وانفتاح ما قبلها، فما الحكمة في ورودهما خلاف الأصل؟. وما الحكمة في ترك الإدغام فيما استحق الإدغام من (فَعَل)؟.
مجيئه هكذا شاذ عن القياس، وإن اطرد في الاستعمال، ولا يكون مثل هذا في الياء، أعني أنه لا يجيء مثل البَيَعَةِ والسًّيرَة في جمع بائع وسائر، وعلة ذلك قرب الألف من الياء، وبعدها عن الواو، فإذا صحت نحو: الخولِ والحوكة والخونة، كان أسهل من تصحيح نحو البيعة، وذلك أن الألف لما قربت من الياء أسرع انقلاب الياء إليها، وكان ذلك أسوغ من انقلاب الواو إليها لبعد الواو عنها، ألا ترى إلى كثرة قلب الياء ألفاً استحساناً لا وجوباً قالوا: في طيء: طائي، وفي الحيرة: حاري، وفي عيعيت وحيحيت وهيهيت: عاعيت وحاحيت وهاهيت؟. وقلما يرى في الواو مثل هذا، فإذا كان مثل هذه القربى بين الألف والياء، كان تصحيح نحو: بيعة وسيرة أشق عليهم من تصحيح نحو: الخول، والحوكة، والخونة، لبعد الواو من الألف، وبقدر بعدها عنها يقل انقلابها إليها، ولأجل هذا الذي ذكرنا كثر عنهم نحو: اجْتَوِروا واعْتَوُنوا واحتوشوا...." [100] .
والعلة في القلب ألفاً موازنة الفعل، وطلب الخفة، فقلبتا للاستثقال، والمراد بمشابهة الفعل أو موازنته مساواته له في عدد الحروف والحركات المعينة وإن باينه في تعيين الزيادات وأمكنتها، فمَفْعَل على وزن يَفْعَل، وإن كانت زيادته غير زيادته، وفاعل موازن ليفعل، وزيادته غير زيادته، ومكانها غير مكانها [101] .
"وإنما اطرد قلب العين في (فَعَل) نحو: دار وباب ونار وناب، لأن القلب لا يوجب التباس فَعَلٍ بفَعْل، إذ بالألف يعرف أنه متحرك العين لا ساكنها... وقد جاء لأجل الخفة كثير من المعتل على (فَعَل) غير مُعل، نحو: قود وميل، وغيب، وصيد، وخونة، وحوكة" [102] . (وقولهم الروح والغيب والخول، والقود شاذ" [103] .
وتصحيح الواو والياء مع تحركهما وانفتاح ما قبلهما- وإن كان القياس يقْتَضي قَلْبَهُمَا- "لا يورد نقضاً على ما أصَّلوه من أن حرف العلة متى تحرك وانفتح ما قبله وجب أن يقلب ألفاً، لقلته وشذوذه...، لأن القواعد الكلية لا تنقض بالصور الشاذة النادرة.
فإن قيل: فما الفائدة في مجيء هذه الشواذ في كلامهم، وهي ترجع على العلة، بالإبطال؟.
قيل: الفائدة في مجيئها التنبيه على الأصول المرفوضة بالعللِ الموجبة ألا ترى أنّ في تصحيح القود والحوكة تنبيهاً على أن الأصل في دار: دَوَر، وفي باب بوَب… ومخالفة القياس للتنبيه على الأصول كثيرة في كلامهم" [104] .
ونحو من هذا يقال في ترك إدغام (عَسَس) [105] ، بل الثقل في ترك التضعيف أكثر من ثقلِ ترك الإعلالَ [106] .
خاتمة: في دلالة (فَعَل):
إذا كانت (فَعَلٌ) اسم جنس، فدلالتها على الكثرة، يقول المرزوقي: "… وأما الخامس- وهو ما يفيد الكثرة، ولفظه لفظ الواحد- فهي الأسماء المصوغة للجمع، نحو: كل من جزء وبعض، ونحو: قوم من رجل، ونساء من امرأة، وإبل من ناقة وجمل، وأولاء من ذا.
والثاني: أن يكون من لفظ المجموع بالاسم المفرد المصوغ للكثرة، وذلك نحو: الجامل من جمل، والباقر من بقر، ونحو: الضئين والكليب من ضأن وكلب) [107] . و(فَعَلٌ) التي مفردها فاعل من هذا الضرب، فتدل دلالته.
وتقدم في البحث ما يؤذن بهذا من أن (فَعَلاَ) ونحوها من الصيغ ليست تدل على القلة، وإنما تدل على الكثرة، وتأخذ أحكام جمع الكثرة. قال ابن يعيش: "اعلم أن هذا الضرب من الأسماء- وإن دل على الكثرة- فليس بجمع كسر عليه، على حد رجل ورجال"وقال- أيضاً: "فثبت بما ذكرناه: أنه اسم مفرد دال على الجمع، وليس بجمع على الحقيقة" [108] . وقال الرضي: "اسم الجمع اسم مفرد موضوع لمعنى الجمع فقط، ولا فرق بينه وبين الجمع إلا من حيث اللفظ، وذلك لأن لفظ هذا مفرد، بخلاف لفظ الجمع، والدليل على إفراده جواز تذكير ضميره..." [109] .
هذا ما تيسر لي من صيغة فعل الدالة على الجمعية أرجو أن ينفع اللّه به.
دليل المراجع والمصادر
-الأشباه والنظائر / السيوطي (911) تحقيق طه عبد الرءوف سعد / مكتبة الكليات الأزهرية 1395/ القاهرة.
- ألفية ابن مالك (672) مكتبة المؤيد/ الطائف ط أولى 1389.
- البحر المحيط / أبو حيان النحوي (745) مكتبة النصر/ الرياض/ صورة.
- البديع في علم العربية / المبارك بن محمد مجد الدين بن الأثير (606) القسم الثاني منه / رسالة دكتوراه من تحقيق د/ صالح بن حسين العايد / جامعة الإمام محمد بن سعود الإسلامية /كلية اللغة العربية.
- تصريف الأسماء محمد الطنطاوي ( ) ط الخامسة/ 1375 كلية اللغة العربية/ الأزهر.
- تهذيب اللغة/ أبو منصور الأزهري (370) تحقيق جماعة / القاهرة.
- جمهرة اللغة / ابن دُريد (321) صورة عن طبعة الهند.
- الخلاصة / ألفية ابن مالك.
- دراسات لأسلوب القرآن الكريم / محمد عبد الخالق عضيمة (1404) جامعة الإمام محمد بن سعود / الرياض.
- رسالة الملائكة / أبو العلاء المعري (449) الناشر المكتب التجاري / بيروت.
- سيبويه عمرو بن عثمان (180 تقريباً) / تحقيق عبد السلام هارون.
- شرح الشافية / رضي الدين الإستراباذي (686) تحقيق محمد نور الحسن ورفيقيه / صورة.
- شرح الكافية / الرضي الإستراباذي (686) صورة عن الطبعة الأولى/ دار الكتب العلمية / بيروت.
- شرح المفصل / يعيش بن علي بن يعيش (643) صورة.
- القول في ألفاظ الشمول والعموم والفصل بينهما / أبو علي أحمد بن محمد المرزوقي (421) تحقيق د/ إبراهيم السامرائي ضمن رسائل في اللغة / سنة 1964 مطبعة الإرشاد/ بغداد.
- كتاب سيبويه = سيبويه.
- الكشاف / الزمخشري (538) ط طهران.
- الكلام على عصي ومغزو/ أبو البركات بن الأنباري (577) تحقيق د/ سليمان العايد.
- لسان العرب/ ابن منظور (711) بيروت/ دار لسان العرب.
- ليس في كلام العرب/ ابن خالويه (370) نشر أحمد عبد الغفور عطار/ ط ثانية 1399 .
- المحكم لابن سيده (458) تحقيق جماعة/ ط أولى/ الناشر مصطفى الحلبي/ مصر.
- معجم مفردات ألفاظ القرآن/ الراغب الأصفهاني (503) تحقيق نديم مرعشلي/دار الكاتب العربي.
- المفردات = معجم المفردات.
- المنصف/ابن جني (392) تحقيق إبراهيم مصطفى وعبد اللّه أمين/ 1373/ القاهرة.
- نظم الفوائد/ ابن مالك (672) مجلة جامعة أم القرى/ العدد الثاني لعام 1409ه/ تحقيق د/. سليمان العايد.
- النحو الوافي/ عباس حسن/ دار المعارف/ مصر.

[1] الخلاصة 65.

[2] وقد يقال في اسم الجمع ما يقال في اسم المصدر، إذ قال بعضهم في اسم المصدر: إنه يدل على لفظ المصدر، والمصدر يدل على الحدث، ويمكن أن يقال في اسم الجمع: إنه لا يدل على ما يدل عليه الجمع مباشرة، فلا يدل على ثلاثة إلى عشرة أو على عشرة فأكثر، كما هو معروف في تقسيم الجمع إلى قلة وكثرة، وإنما يدل على اللفظ الذي يدل على الجمع، فخدم لا يدل على الجمع، وإنما يدل على اللفظ الذي يدل على الجمع. وبعضهم لم يعتد بهذا في اسم المصدر، فجعله دالاً على الحدث كالمصدر، وعلى هذا يقال: إن اسم الجمع دال على ما يدل عليه جمع الكثرة، كالجمع. والله أعلم.

[3] شرح المفصل لابن يعيش 5/77.

[4] انظر شرح المفصل 5/77 والأشباه والنظائر 2/216.

[5] سورة القمر آية: 20.

[6] انظر تصريف الأسماء (235).

[7] مجلة جامعة أم القرى (1/2) لعام 1409/. ص75.

[8] سورة الجن آية: 8

[9] المفردات (حرس) (112).

[10] الكشاف 4/168.

[11] البحر المحيط 8/ 344.

[12] سورة الجن آية: 9.

[13] سورة الجن آية: 27.

[14] المفردات (رصد) 202.

[15] الكشاف 4/168.

[16] سورة إبراهيم آية: 21. وغافر آية: 47.

[17] الكشاف 2/373.

[18] البحر المحيط 5/416.

[19] اللسان (تبع).

[20] سورة المائدة آية: 60.

[21] البحر المحيط 3/ 519.

[22] اللسان (خدم).

[23] اللسان (حفد).

[24] اللسان (خبل).

[25] اللسان (خول) وانظر المحكم 5/ 181 وانظر في شذوذه ص 37 من هذا البحث.

[26] اللسان (روح)، والتهذيب 5/ 222.

[27] سورة الزخرف آية: 56.

[28] اللسان (سلف).

[29] اللسان (طلب).

[30] اللسان (ظعن).

[31] اللسان (عزب).

[32] رسالة الملائكة 71.

[33] اللسان (عسس).

[34] اللسان (غيب).

[35] اللسان (فرط).

[36] اللسان (قعد).

[37] اللسان (قفل)، والتهذيب 9/ 160 .

[38] اللسان (نهل)، والتهذيب 6/ 301.

[39] اللسان (همل).

[40] سيبويه 3/ 626.

[41] اللسان (نشأ).

[42] انظر: اللسان والقاموس (نبه).

[43] الجمهرة 3/512.

[44] اللسان (أهب)، وسيبويه 3/626.

[45] سورة الفجر آية: 7.

[46] الهمَزَة الآيتان: الثامنة والتاسعة.

[47] اللسان (عمد)، وانظر التهذيب 2/ 251.

[48] سيبويه 3/625.

[49] اللسان (عمد).

[50] البحر المحيط 5/357 .

[51] سورة لقمان آية: 10.

[52] سيبويه 3/625.

[53] انظر اللسان (أدم).

[54] اللسان (أفق).

[55] اللسان (قضيم).

[56] انظر اللسان والقاموس (نبه).

[57] انظر تصريف الأسماء 234-235.

[58] انظر شرح الشافية 2/ 199-200 وتصريف الأسماء 149، 235.

[59] اللسان (أسل).

[60] اللسان (بقر) والمحكم 6/ 241 والتهذيب 9/ 137.

[61] اللسان (خدم).

[62] شرح المفصل 5/77.

[63] تصريف الأسماء 165.

[64] المفردات (ولد)0

[65] البحر المحيط 6/213، والآية من آل عمران 47.

[66] البحر المحيط 5/ 435، ودراسات لأسلوب القرآن 2/ 4/393.

[67] دراسات لأسلوب القرآن 2/ 4/ 393.

[68] سورة المؤمنون آية: 47.

[69] البحر 2/462.

[70] اللسان (نعم).

[71] شرح المفصل 5/75.

[72] اللسان (نفر).

[73] شرح الشافية 2/ 201.

[74] تصريف الأسماء 235-237.

[75] تصريف الأسماء 237.

[76] شرح الشافية 2/203-204.

[77] شرح المفصل 5/77.

[78] نفس المصدر السابق.

[79] شرح الشافية 2/203.

[80] المنصف 2/101

[81] المنصف 2/ 101 وانظر سيبويه 3/ 624.

[82] البديع 2/ 298.

[83] البديع 2/297.

[84] البديع 2/ 295.

[85] شرح الكافية للرضي 2/178.

[86] انظر ما نقلته عن الأزهري ص 131، 133، وما نقلته عن البحر المحيط ص 130 من هذا البحث.

[87] سورة الأعراف آية: 113.

[88] سورة عبس آية: 42.

[89] سورة الزمر الآيتان: 71، 73.

[90] تصريف الأسماء216 وليس في كلام العرب 359.

[91] شرح المفصل 5/53.

[92] شرح المفصل 5/54.

[93] نظم الفوائد (ضمن العدد الثاني من مجلة جامعة أم القرى) 79.

[94] اللسان (ضأن).

[95] اللسان (معز).

[96] رسالة الملائكة 71 وانظر ص 132 من هذا البحث.

[97] انظر لسان العرب (عزب) وما تقدم ص 132.

[98] اللسان (نهل).

[99] انظر اللسان والقاموس (نبه).

[100] المحكم 5/ 181 وانظر اللسان (خول).

[101] شرح الشافية 3/ 95-112.

[102] شرح الشافية 3/ 242.

[103] شرح الشافية 3/103.

[104] الكلام على عصي ومغزو 27 28 .

[105] انظر شرح الشافية 3/108، 240، 241، 242، 243.

[106] انظر شرح الشافية 3/ 244.

[107] القول في ألفاظ الشمول والعموم 76-77.

[108] شرح المفصل 5/78.

[109] شرح الشافية 2/ 202.


 العدد 85-100 - التفسير الموضوعي للقرآن الكريم

التفسير الموضوعي للقرآن الكريم

ونماذج منه

للدكتور/ أحمد بن عبد الله الزهراني

أولا: معنى التفسير لغة:

يطلق التفسير في اللغة على الكشف والبيان والإيضاح والتفصيل ومن ذلك قوله تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} الفرقان 33.

كما يطلق ويراد به التأويل ومنه قوله تعالى: {نَبِّئْنَا بِتَأْوِيلِه} يوسف 36. يقوله ابن كثير في معنى قوله تعالى: {وَأَحْسَنَ تَفْسِيراً} .

أي ولا يقولون قولا يعارضون به الحق، إلا جئناك بما هو الحق في نفس الأمر،وأبين وأوضح وأفصح من مقالتهم [1] .

قال ابن فارس: "فسر" الفاء والسين والراء كلمة واحدة تدل على بيان شيء وإيضاحه. من ذلك فسر، يقاله: فسرت الشيء وفسرته [2] "اهـ.

وجاء في القاموس: الفسر: الإبانة وكشف المغطى كالتفسير [3] .

ثانيا: معنى التفسير في الاصطلاح:

تنوعت عبارة المفسرين وكثرت أقوالهم في بيان حدّه وتعريفه والذي ظهر لي منها "أن التفسير علم جليل يفهم به كتاب الله سبحانه المنزل على نبيه محمد صلي الله عليه و سلم.

وهذا التعريف ذكره الزركشي [4] ويندرج تحته التعاريف المتعددة في حدّ التفسير.

ثالثا: معنى موضوعي:

هذه نسبة إلى موضوع: الذي هو المادة التِي يؤخذ أو يتركب أو يبنى منها جزئيات البحث ويضم بعضها إلى بعض ليصير موضوعا.

يقول الدكتور محمد أحمد القاسم: "وموضوعي"نسبة إلى موضوع وإضافة "تفسير"إلى "موضوعي"لما صارت علما على هذا الفن بعد أن ركبت معها وصارت كلمة واحدة كتركيب "معد يكرب "لما فتنوسيت تلك الإضافة " [5] .

رابعا: تعريف التفسير الموضوعي:

هو إفراد الآيات القرآنية التي تعالج موضوعا واحدا وهدفا واحدا، بالدراسة والتفصيل، بعد ضم بعضها إلى بعض، مهما تنوعت ألفاظها، وتعددت مواطنها - دراسة متكاملة مع مراعاة المتقدم والمتأخر منها، والاستعانة بأسباب النزول، والسنة النبوية، وأقوال السلف الصالح المتعلقة بالموضوع [6] .

فوائد التفسير الموضوعي:

1- أنه تفسير للقرآن بالقرآن، فما أطلق في مكان منه قيد في مكان آخر وما ذكر موجزا في موطن منه ذكر مفصلا في آخر.

2- الوقوف على عظمة القرآن الكريم من خلال مواضيعه المتنوعة والتعرف على تشريعاته النيرة والمتعددة.

3- بيان ما تضمنه القرآن الكريم من أنواع الهداية الربانية من خلال تلك المواضيع المتنوعة.

4- التخلق بأخلاق القرآن والانتفاع به من حيث زيادة الإيمان.

5- التمكن من فهم القرآن الكريم فهما جيدا.

6- الاطلاع على أساليب القرآن الكريم المتنوعة.

7- جمع الآيات المتناثرة في القرآن ذات الموضوع والهدف الواحد في مكان واحد ثم دراستها دراسة متكاملة.

8- الرد على أهل الأهواء والشُّبه قديما وحديثا لكون دراسة مثل هذا النوع من التفسير يجمع شتات الموضوع الواحد ويحيط بجميع أطرافه فيمكن دراسته والرد على الآخرين.

9- إزالة ما يوهم التعارض بين آيات القرآن الكريم وتوجيه ذلك توجيها سليما [7] .

نشأة التفسير الموضوعي:

قد يخيل للقارئ أو الباحث أن هذا العلم أو الاصطلاح "التفسير الموضوعي"لا يعرف لدى علمائنا الأقدمين، وإنما الكتاب المعاصرون هم الذين اعتنوا به وقدموا فيه جهودا قيمة بل صرح بعض الكتاب المعاصرين بهذا الرأي فقال: "هذا النوع لم نجد من عنى به من الأقدمين وإنما جهود متأخرة في الرسائل العلمية تقدم طرفا منه مثل الجهاد في القرآن، المشركون في القرآن، الآيات الكونية في القرآن إلا أننا ما نزال في أمسّ الحاجة إلى المزيد من ذلك" [8] اهـ.

وهذا القول مجانب للصواب، بعيد عن الحقيقة. وهو من فضول الكلام الذي ألقي على عواهنه بدون دراسة و لا بحث ولا رؤية.

وبعضهم يذهب إلى عدم تحديد بداية لهذا الاصطلاح "التفسير الموضوعي"لما عند الأقدمين، كما في عصرنا الحاضر حيث يقول: "إذ إِنه حتى لو وجد هذا اللون من التفسير لدى بعض المتقدمين فإنه لم يكن معروفا وشائعا بينهم بهذا الاسم فيما أعلم"اهـ.

والذي يجدر التنبيه عليه حول هذا الرأي. أن لا مشاحة في الاصطلاح فكون هذا الاصطلاح "التفسير الموضوعي" ما عرف إلا في العصر الحاضر لا ينفي عدم وجود هذا العلم لدى الأقدمين، ولأن قوله "إذ إِنه حتى لو وجد"الخ يثير التشكيك في عدم وجوده وهذا غير وارد بل هو موجود كما سأبين ذلك- إن شاء الله تعالى-.

إن هذا الفن من التفسير اعتنى به العلماء الأقدمون جمعا وترتيبا ودراسة واستنباطا وجالوا فيه وصالوا. وكان من فرسان ميدانه العلم العالم مقاتل بن سليمان الأزدي ت 150 هـ حيث ألف فيه كتابا قيما سماه "تفسير الخمسمائة آية في الأمر والنهي والحلال والحرام " جعل ترتيبه على طريقة الفقهاء- رحمهم الله- في تأليفهم، بدأه بتفسير الإيمان، ثم ذكر أبواب الصلاة، ثم الزكاة، ثم الصيام، ثم الحج، ثم المظالم، ثم المواريث، ثم الربا، ثم الخمر، ثم النكاح، ثم الطلاق، ثم الزنا، ثم ذكر بعض الآداب والمعاملات في دخول البيوت، ثم ذكر أبواب الجهاد.

ومقاتل - رحمه الله - وإن لم يستقص ذكر الآيات ذات الموضوع الواحد في مكان واحد، فهو بحق من أوائل العلماء الذين كتبوا فيما نحن بصدده من التفسير الموضوعي [9] .

والمتتبع لجهود علمائنا الأقدمين في هذا الفن التخصصي يجد لهم جهودا قيمة، وأيادي علمية مشرقة وقد تعددت المواضيع القرآنية التي ألفوا فيها فمنها ما وصل إلينا، ومنها الذي لازال حبيسا بين جدران المكتبات وظلامها الدامس ومنها الذي فقد ولم نعلم عنه إلا من خلاله الكتب العلمية أو الثبت العلمي لصاحبها، ومن تلك المواضيع.

كتاب الوجوه والنظائر في القرآن الكريم. للحافظ مقاتل بن سليمان رحمه الله.

وهذا العلم الجليل علاقته بالتفسير الموضوعي واضحة وقد اعتنى به علماؤنا الأقدمون والمتأخر ون وألفوا فيه كتبا قيمة.

يقول الحافظ ابن الجوزي:

"وقد نسب كتاب في الوجوه والنظائر إلى عكرمة، وكتاب آخر إلى علي بن أبي طلحة عن ابن عباس، وممن ألف في الوجوه والنظائر الكلبي، ومقاتل بن سليمان، وأبو الفضل العباسي بن الفضل الأنصاري، وروى مطروح بن محمد بن شاكر عن عبد الله بن هارون الحجازي عن أبيه كتابا في الوجوه والنظائر، وأبو بكر محمد بن الحسن النقاش، وأبو عبد الله الحسن بن محمد الدامغاني، وأبو علي بن البناء من أصحابنا، وشيخنا أبو الحسن علي بن عبيد الله ابن الزاغوني، ولا أعلم أحدا جمع الوجوه والنظائر سوى هؤلاء" [10] انتهى.

زاد الزركشي: "وأبو الحسن بن فارس وسمى كتابه "الأفراد" [11] وزاد السيوطي: "ومحمد بن عبد الصمد المصري، ثم قالا وقد أفردت في هذا الفن كتابا سميته "معترك الأقران في مشترك القرآن " [12] .

قلت: وقد سبق السيوطي في التأليف ابن العماد بن الحنبلي المتوفى سنة 887 هـ وعنوان كتابه "كشف السرائر في معنى الوجوه والأشباه والنظائر"مطبوع وقد بين أهل العلم معنى أو المقصد بالوجوه والنظائر.

فقال ابن الجوزي: "واعلم أن معنى الوجوه والنظائر أن تكون الكلمة الواحدة ذكرت في مواضع من القرآن على لفظ واحد، وحركة واحدة وأريد بكل مكان معنى غير الآخر، فلفظ كل كلمة ذكرت في موضع نظير للفظ الكلمة المذكورة في الموضوع الآخر. وتفسير كل كلمة بمعنى غير معنى الآخر هو الوجوه.

فإذا النظائر اسم للألفاظ، والوجوه اسم للمعاني، فهذا الأصل في وضع كتب الوجوه والنظائر.

والذي أراده العلماء بوضع كتب الوجوه والنظائر أن يعرفوا السامع لهذه النظائر أن معانيها تختلف، وأنه ليس المراد بهذه اللفظة ما أريد بالأخرى" [13] انتهى.

وعلى هذا المنوال مشى الزركشي في البرهان فقال: "فالوجوه: اللفظ المشترك الذي يستعمل في عدة معان كلفظ "الأمة". والنظائر كالألفاظ المتواطئة "وذكر غير هذا وتبعه السيوطي في الإتقان [14] .

طريقة البحث في التفسير الموضوعي:

يرى الدارسون للتفسير الموضوعي أن الكتابة والبحث فيه له طريقان، وأن للدراسة أو البحث فيه منهجا محددا.

أما الطريق الأول لكيفية البحث فيه فهي أن ينظر الباحث إلى السورة القرآنية من أولها إلى آخرها على أنها وحدة متكاملة الفكرة والمنهج والموضوع وقد عالجت ذلك الموضوع العام من خلاله موضوعاتها المتعددة مثال ذلك: سورة المنافقين: موضوعها: فضح المنافقين والتحذير منهم.

وقد عالجت السورة هذا الموضوع من خلال موضوعاتها المتعددة نحو:

1- بيان كذب المنافقين وأنهم يقولون مالا يعتقدون.

2- جرأتهم على الأيمان الكاذبة تسترا على نفاقهم وخوفا على دمائهم.

3- صدهم عن سبيل الله بأساليبهم الخبيثة الماكرة.

4- سيطرة الجبن والخوف عليهم مع أن الناظر لهم يراهم أصحاب أجسام ضخام.

5- إعراضهم عن الهدى وعدم الاستجابة لهم وصد الناس عنه.

6- فضح دسائسهم ومناوراتهم وما تحمله نفوسهم اللئيمة من الخبث والغدر والخيانة للإسلام والمسلمين.

7- تحذير المؤمنين من أن يقعوا في أدنى صفة من صفات المنافقين "وأدنى درجات النفاق عدم التجرد للّه والغفلة عن ذكره اشتغالا بالأموال والأولاد، والتقاعس عن البذل في سبيل الله حتى يأتي اليوم الذي لا ينفع فيه البذل والصدقات" [15] .

والطريقة الثانية: هي أن ينظر الباحث إلى الآيات القرآنية المتنوعة في القرآن كله،بجمع تلك الآيات ذات الموضوع الواحد والهدف المشترك في موضوع واحد، ويقوم بدراستها دراسة متكاملة مراعيا ترتيبها حسب أسباب النزول لكي يعرف المتقدم منها من المتأخر مستعينا في ذلك بالسنة الصحيحة وفهم السلف لذلك. ومحاولا قدر جهده وطاقته الإحاطة بجوانب الموضوع كله.

وهذه "الطريقة الثانية هي المعمول بها في مجال البحوث العلمية الموضوعية، وإذا ما أطلقت كلمة "تفسير موضوعي"فلا يفهم منها إلا بحث موضوع من موضوعات القرآن الكريم على مستوى القرآن جميعه" [16] .

أهمية منهج الدراسة في التفسير الموضوعي.

وبناء على هذه الطريقة فلابد من تحديد منهج لدراسة الموضوع المختار، من أجل الإلمام بأطراف الموضوع، والربط بين أجزائه وإظهاره في صورة متكاملة تكشف للقارئ عظمة القرآن الكريم وأهدافه السامية. وتقضي على الدراسات المبتورة والدعاوى المضللة من المستشرقين وأتباعهم [17] .

تحديد المنهج:

أولا: اختيار الموضوع المراد دراسته.

ثانيا: جمع الآيات القرآنية المتعلقة به.

ثالثا: ترتيبها وفق أسباب النزول لمعرفة المتقدم من المتأخر منها.

رابعا: شرحها شرحا وافيا يجلي مضمونها ويكشف عن مكنونها ويربط بين أجزائها.وإزالة ما يتوهم أنه اختلاف وتناقض بينها أو ناسخ ومنسوخ أو خاص وعام أو مطلق ومقيد أو مجمل ومفسر.

خامسا: الاستعانة في الموضوع بما صح عن النبي صلى الله عليه وسلم قاله من السنة الصحيحة المبينة لما أجمل، والمفسرة لما أشكل والمقيدة لما أطلق. والمخصصة لما جاء عاماً [18] .

سادسا: الاستعانة في هذا كله بفهم السلف الصالح لنصوص الوحيين. وعدم الاتكال على العقل أو الاجتهاد الشخصي إلا بعد استكمال أسباب الأهلية.

أولا: العقائد في القرآن الكريم

الإسلام هو دين الأنبياء والرسل جميعاً لا يقبل الله سبحانه من أحد ديناً سواه قال تعالى: {إِنَّ الدِّينَ عِنْدَ الله الإسْلامُ} آل عمران 19. وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} آل عمران 85.

والله سبحانه أكمل هذا الدين وأتم به على الأمة النعمة ورضيه لهم ديناً فقال سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} المائدة 3.

واختار سبحانه محمداً صلي الله عليه و سلّم أن يكون خاتما لجميع الأنبياء وأن تكون رسالته خاتمة كذلك لجميع الأديان وناسخة لها. فقال تعالى: "مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ الله وَخَاتَمَ النَّبِيِّينَ" الأحزاب 40.

وأمر الله سبحانه الناس جميعاً أن يؤمنوا بالله ورسوله وأن يتبعوه فقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ الله إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِالله وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِالله وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} الأعراف 158.

ووصف الله سبحانه دينه بأنه الحق وأن من تمسك به أظهره الله ومن قال به صدق،ومن حكم به عدل، ومن دعا إليه هدى إلى صراط مستقيم قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} الصف 9.

وجعل الله سبحانه لهذا الدين الهيمنة على من سبقه من الكتب والتصديق بها. قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ} المائدة 48.

وأول واجب على المكلف فرضه الله عليه هو معرفة ربه الذي خلقه من العدم وهو ليس بحاجة إليه، تكفل سبحانه برزقه لعبده مع عصيان المخلوق لخالقه قال تعالى :{وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلا عَلَى الله رِزْقُهَا} هود 65.

ومعرفة الرب سبحانه لا تكون إلا بتوحيده، الذي خلقهم سبحانه من أجله وفطرهم عليه، وأخذ الميثاق عليهم وهم في الأصلاب، وشهدوا بذلك وأقروا.

قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ وَكَذَلِكَ نُفَصِّلُ الآياتِ وَلَعَلَّهُمْ يَرْجِعُونَ} الأعراف (172-174). فهذا إخبار منه سبحانه في استخراج ذرية بني آدم من ظهور آبائهم وأصلابهم وأنه أخذ عليهم الإِقرار والشهادة بأنه ربهم غير غافلين، ولا مقلدين لمن أشرك من آبائهم وأنهم أقروا بذلك. وقال تعالى : {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ الله الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ الله ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} الروم.3. وإقامة الوجه هنا بمعنى الاستمرار على الدين الذي شرعه الله سبحانه لخلقه والعزم على الثبات عليه.

قال ابن كثير رحمه الله: "يقول تعالى فسدد وجهك، واستمر على الدين الذي شرعه الله من الحنيفيّة ملة إبراهيم، الذي هداك الله لها، وكمّلها لك غاية الكمال، وأنت مع ذلك لازم فطرتك السليمة التي فطر الله الخلق عليها، فإنه تعالى فطر خلقه على معرفته وتوحيده وأنه لا إله غيره" [19] .

عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: "ما من مولود إلا يولد على الفطرة".

وفي رواية لمسلم "ما من مولود يولد إلا وهو على الملة".

وفي رواية له أيضا "إلا على هذه الملة حتى يبين عنه لسانه ".

وفي رواية "ليس من مولود يولد إلا على هذه الفطرة، حتى يعبر عنه لسانه فأبواه يهودانه أو ينصرانه أو يمجسانه. كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء؟ ثم يقول أبو هريرة رضي الله عنه: {فِطْرَتَ الله الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ الله ذَلِكَ الدِّينُ الْقَيِّمُ} [20] .

وفي رواية لمسلم "كل إنسان تلده أمه على الفطرة وأبواه بعد يهودانه وينصرانه ويمجسانه فإن كانا مسلمين فمسلم، كل إنسان تلده أمه يلكزه الشيطان في حضنيه إلا مريم وابنها" [21] .

وعن عياض بن حمار المجاشعي رضي الله عنه: أن رسول الله صلي الله عليه و سلم قال ذات يوم في خطبته:

"ألا إن ربي أمرني أن أعلمكم ما جهلتم مما علمني يومي هذا. كل مال نحلته عبداً حلال، وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرّمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا، وإن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم، إلا بقايا من أهل الكتاب، وقال إنما بعثتك لأبتليك، وأبتلي بك، وأنزلت عليك كتاباً لا يغسله الماء تقرؤه نائماً ويقظان وإن الله أمرني أن أحرق قريشاً فقلت ربي إذاً يثلغوا رأسي فيدعوه خبزة قال: استخرجهم كما استخرجوك واغزهم نغزك، وأنفق فسننفق عليك، وابعث جيشاً نبعث خمسة مثله، وقاتل بمن أطاعك من عصاك [22] ..الخ.

ومن أجل التوحيد وتحقيقه أرسل الله الرسل، وأنزل الكتب وشرع الجهاد تحقيقاً للحق وإزهاقا للباطل فبالتوحيد يسعد الإنسان ويدخل الإسلام، وتكون له النجاة في الأولى والآخرة وببعده يشقى ويخرج من الإِسلام، وتكون عاقبته الخزى والعار.

والإسلام له جانبان متلازمان ومترابطان لا ينفك أحدهما عن الآخر الأول العقائد والثاني التشريع.إذاً الإسلام عقيدة وشريعة والترابط بين العقيدة والشريعة ترابط قوي لا ينفصل أحدهما عن الآخر فلا شريعة بلا عقيدة، ولا عقيدة بلا شريعة فالفصل بينهما فصل لوجهين لعلمة واحدة.

أصول العقيدة:

أما أصول العقيدة فهي المعروفة والمشهورة بأركان الإيمان وهي: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره:

والدليل على هذه الأركان قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِالله وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية177 البقرة.

ودليل القدر قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} القمر (49-50) وقوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} الفرقان 2 وقولهتعالى: {وَالَّذِي قَدَّرَ فَهَدَى} الإنسان 3.

قال الثوري في تفسير آية البقرة {لَيْسَ الْبِرَّ} "هذه أنواع البر كلها". قال ابن كثير معلقا على قوله هذا: "وصدق رحمه الله فإن من اتصف بهذه الآية، فقد دخل في عرى الإسلام كلها، وأخذ بمجامع الخير كله، وهو الإيمان بالله وأنه لا إله إلا هو، وصدق بوجود الملائكة الذين هم سفرة بين الله ورسوله، والكتاب وهو إسم جنس يشمل الكتب المنزلة من السماء على الأنبياء حتى ختمت بأشرافها وهو القرىن المهيمن على ما قبله من الكتب، الذي إنتهى إليه كل خير واشتمل على كل سعادة في الدنيا والآخرة، ونسخ به كل ما سواه من الكتب قبله، وآمن بأنبياء الله كلهم من أولهم إلى خاتمهم محمد صلوات الله وسلامه عليه وعليهم أجمعين" [23] .

وقال ابن كثير في تفسير آية القمر: "ولهذا يستدل بهذة الآية الكريمة أئمة السنة على قدر الله السابق لخلقه وهو علمه الأشياء قبل كونها وكتابته لها قبل برئها [24] الخ".

وفي الحديث الصحيح أن جبريل عليه السلام سأل النبي له عن الإيمان فقال: "الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره قال صدقت [25] فهذه ستة أصول للعقيدة الإسلامية نص عليها كتاب الله وسنة رسوله صلي الله عليه و سلم. وكل أصل من هذه الأصول يندرج تحته أمران.

الأول: ماذا يتضمن كل أصل.

الثاني: ما هي ثمرة الإيمان بهذا الأصل.

الإيمان بالملائكة:

الإيمان بهذا الأصل يتضمن أربعة أمور: [26]

ا- الإيمان بوجودهم جملة أو إجمالا.

2- الإيمان ببعضهم تفصيلا.

3- الإيمان بصفاتهم التي وردت فيهم.

4- الإيمان بأعمالهم التي يقومون بها.

وثمرة الإيمان بهذا الأصل يتلخص في الآتي:

1- زيادة الإِيمان بالله سبحانه.

2- العلم بعظمة الله سبحانه فإن عظمة المخلوق من عظمة الخالق.

3- شكر الله على آلائه ونعمه الذي أوكل ببني آدم من يحفظهم بالليل والنهار ويكتب أعمالهم و يحفظون لهم.

4- محبة الملائكة واحترامهم وتقديرهم لما يقومون به من العبادة للّه رب العالمين.

5- الاطمئنان النفسي على حفظ أعمال الإنسان وعدمِ ضياعها.

6- الخوف من الله سبحانه مادام يعلم أن عليه كراماَ كاتبين.

7- أن من آمن بأحدهم يلزمه الإِيمان بكلهم وأن من كفر بأحدهم كفر بجميعهم.

تفصيل القول في هذا الأصل:

1- تعريف الملائكة: هم عالم غيبي، خلقهم الله من نور وهم عباد مكرمون يسبحون الله بالليل والنهار لا يفترون ولا يسأمون ولا يستكبرون بريئون مما وصفهم به الظالمون، لهم أوصاف وأعمال متنوعة وعددهم لا يعلمه إلا الله سبحانه [27] .

2- الإِيمان بهم: الإِيمان بهم ركن من أركان الإِيمان، ومن أنكرهم كفر.قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِالله وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية 177 البقرة.

وقال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِالله وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} الآية 285 البقرة.

وفي صحيح مسلم من حديث عمر بن الخطاب رضي الله عنه قال: بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لايرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي فيها فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه وقال: يا محمد أخبرني عن الإِسلام؟ فقال رسول الله صلي الله عليه و سلم: "أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعث إليه سبيلا. قال صدقت. فعجبنا له يسأله ويصدقه قال أخبرني عن الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله، واليوم الآخر،وتؤمن بالقدر خيره وشره.قال: صدقت . الحديث [28] .

يقول ابن كثير رحمه الله في تفسير الآية الأولى: "اشتملت هذه الآية الكريمة على جمل عظيمة، وقواعد عميقة، وعقيدة مستقيمة... فإن من اتصف بهذه الآية فقد دخل فما عرى الإِسلام كلها، وأخذ بمجامع الخير كله، وهو الإِيمان بالله، وأنه لا إله إلا هو، وصدق بوجود الملائكة الذين هم سفرة بين الله ورسله" [29] .

3- أسمائهم: ورد في القرآن الكريم ذكر الملائكة عليهم السلام مجملا في مواطن عديدة كثيرة، وورد في بعض المواطن منها ذكر بعض أسماء الملائكة خصوصاً. فمن ذلك.

أ- جبريل عليه السلام:

قال تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ الله مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَهُدىً وَبُشْرَى لِلْمُؤْمِنِينَ مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ الله عَدُوٌّ لِلْكَافِرِينَ} البقرة/97،98. ومن أسمائه عليه السلام.

أ- الروح الأمين:

قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ. نَزَلَ بِهِ الرُّوحُ الأَمِينُ. عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} . الشعراء192-194.

قال ابن كثير رحمه الله في تفسير هذه الآية( نزل به الروح الأمين): "وهو جبريل عليه السلام قاله غير واحد من السلف: ابن عباس ومحمد بن كعب وقتادة وعطية العوفي والسدي والضحاك والزهري وابن جريح وهذا مما لا نزاع فيه. قال الزهري: وهذه كقوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ الله مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ} [30] .

ب- روح القدس:

قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ..} الآية 87 البقرة.

وقال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ الله وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ.. } ا لآية 253 البقرة.

وقال تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} الآية 102 النحل.

والدليل على أن روح القدس هو جبريل عليه السلام ما ثبت في الحديث الصحيح عن أبي هريرة رضي الله عنه أن عمر بن الخطاب رضي الله عنه مر بحسان بن ثابت رضي الله عنه وهو ينشد الشعر في المسجد فلحظ إليه فقال: كنت أنشد فيه، وفيه من هو خير منك، ثم التفت إلى أبي هريرة فقال: أنشدك بالله أسمعت رسول الله يقول: أجب عني، اللهم أيده بروح القدس؟ فقال: اللهم نعم [31] .

وفي رواية: أن رسول الله صلي الله وسلم قال لحسان: "أهجهم أو هاجهم وجبريل معك" [32] .

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم وضع لحسان بن ثابت منبراً في المسجد، فكان ينافح عن رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم : "اللهم أيد حسان بروح القدس كما نافح عن نبيك" [33] .

قال ابن كثير رحمه الله: [34] .

"فهذا من البخاري تعليقاً، وقد رواه أبو داود في سننه عن ابن سيرين والترمذي عن علي بن حجر وإسماعيل بن موسى الفزارى ثلاثتهم عن أبي عبد الرحمن بن أبي الزناد عن أبيه عن هشام بن عروة كلاهما عن عروة عن عائشة به. قال الترمذي حسن صحيح وهو حديث أبي الزناد".

والقول بأن روح القدس هو جبريل عليه السلام نص عليه من السلف - رحمهم الله - عبد الله بن مسعود وعبد الله بن عباس رضي الله عنهم ومحمد بن كعب، وإسماعيل ابن خالد والسدى و الربيع بن أنس وعطية العوفي وقتادة [35] . وجبريل عليه السلام موكل بالوحي الرباني من دون الملائكة إلى الرسل أجمعين عليهم السلام.

ج: وصفه:

"وقد ذكر الله سبحانه شأن جبريل عليه السلام في كتابه ووصفه بأنه قوى شديد.

قال تعالى: {إِنْ هُوَ إِلا وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى وَهُوَ بِالأُفُقِ الأَعْلَى ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} النجم (4-9). وقال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ. ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ. مُطَاعٍ ثَمَّ أَمِينٍ} . التكوير (19-21).

وقد رآه النبي صلى الله عليه وسلم على صورته التي خلقه الله عليها مرتين. الأولى رآه في الدنيا على خلقته وله ستمائة جناح كما ورد في الحديث الصحيح عن عبد الله بن مسعود رضي الله عنه أن النبي علميه رأى جبريل له ستمائة جناح [36] .

والمرة الثانية رآه عند سدرة المنتهى. كما قال تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} .

وعن أبي هريرة رضي الله عنه: ولقد رآه نزلة أخرى: قال رأى جبريل [37]

وسأل مسروق عائشة رضي الله عنها عن قول الله تعالى: {وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ} {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} فقالت أنا أول هذه الأمة سأل عن ذلك رسوله الله صلي الله عليه و سلم فقال:"إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين، رأيته منهبطاً من السماء سادا عظيم خلقه ما بين السماء إلى الأرض" [38] .

أما بقية الأوقات الأخرى فكان يراه على صورة رجل كما ورد يا الحديث الصحيح عن عمر بن الخطاب رضي الله عنه قال بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر لايرى عليه أثر السفر، لا يعرفه منا أحد حتى جلس إلى النبي صلي الله عليه و سلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه [39] الحد يث.

2- ميكال:

قال تعالى: { مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ الله عَدُوٌّ لِلْكَافِرِينَ} الآية 98 البقرة.

وهو موكل بالقطر وتصاريفه إلى حيث أمره الله عز وجل وله أعوان يفعلون ما يأمرهم به بأمر ربه، ويصرفون الرياح، والسحاب، كما يشاء الله عز وجل. وقد جاء في بعض الآثار: ما من قطرة تنزل من السماء إلا ومعها ملك يقررها في موضعها من الأرض.

وفي حديث ابن عباس عند الطبراني أنه صلي الله عليه و سلم: "قال لجبريل: على أي شيء ميكائيل؟قال على النبات والقطر".

ولأحمد عن أنس بن مالك رضي الله عنه عن النبي صلي الله عليه و سلم: "أنه قال لجبريل- عليه السلام- مالي لم أر ميكائيل ضاحكاً قط؟ فقال عليه السلام- ما ضحك ميكائيل منذ خلقت النار" [40] .

3-مالك :

وهو خازن النار كما ذكر ابن كثير قال تعالى: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} الزخرف (74- 78). وفي الحديث الصحيح عن يعلي بن أمية رضي الله عنه قال سمعت رسول الله صلي الله وسلم يقرأ على المنبر {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ ...} [41] .

قال ابن كثير عقبه: "أي يقبض أرواحنا فيريحنا مما نحن فيه فإنهم كما قال تعالى:لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها" [42] .

4- ملك الموت:

ورد في بعض الآثار اسمه عزرائيل. وأيا كان فإنه ورد في القرآن باسم ملك الموت.قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} السجدة 11.

قال ابن كثير: "الظاهر من هذه الآية أن ملك الموت شخص معين من الملائكة كما هو المتبادر من حديث البراء المتقدم ذكره في سورة إبراهيم. وقد سمى في بعض الآثار بعزرائيل وهو المشهور، قال قتادة وغير واحد وله أعوان، وهكذا ورد في الحديث أن أعوانه ينتزعون الأرواح من سائر الجسد حتى إذا بلغت الحلقوم، تناولها ملك الموت " [43] .

قلت: حديث البراء بن عازب حديث طويل والشاهد فيه أن رسول الله صلى الله عليه وسلم قال: "استعيذوا بالله من عذاب القبر مرتين أو ثلاثا ثم قال: إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة، نزل إليه ملائكة من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان الجنة، وحنوط من حنوط الجنة حتى يجلسوا منه مد لبصر، ثم يجيء ملك الموت حتى يجلس عند رأسه... الحديث" [44] .

رابعا: صفاتهم:

للملائكة صفات متعددة ومتنوعة منها ما هو خاص بذواتهم. ومنها ما يشاركهم فيه غيرهم. وسأقتصر في هذا الموضوع على ما ورد به نص صحيح.

أ- أنهم يحملون الأشياء. قال تعالى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} 248 البقرة.

وهذا فيه رد على الذين يقولون إن الملائكة ليسوا أجساما وإنما هم عبارة عن قوى الخير الكامنة في المخلوقات [45] .

2- أنهم يتكلمون مع البشر. ودليل هذا من الكتاب والسنة المطهرة. أما الكتاب فقوله تعالى في قصة زكريا عليه السلام:. {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ الله يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ الله وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} آل عمران 39. وقال تعالى في شأن مريم عليها السلام :{وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ الله اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ, يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} آل عمران (42-43). وقال تعالى: {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} الذاريات 28. وقال تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ الله يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ. وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} آل عمران (45-46). وقال تعالى: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} هود 81.

ومن السنة: مساءلة جبريل عليه السلام للنبي صلي الله عليه و سلم عن الإِيمان والإِسلام والإحسان [46] . ومخاطبته له بعد غزوة الأحزاب أن لا يضع السلاح...

3- أنهم يتمثلون أحياناً في صورة البشر وهذا ثابت بالقرآن والسنة. أما القرآن فقال تعالى في شأن مريم عليها السلام: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً} مريم16-21. وقال تعالى في قصة إبراهيم ولوط عليهما السلام: {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلاماً قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} هود (69-71).

وقال تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} الذاريات (24-28).

4- الله سبحانه يصطفي منهم رسلا: قال الله تعالى: {الله يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ الله سَمِيعٌ بَصِيرٌ} الحج 75. قال ابن كثير: "يخبر الله تعالى أنه يختار من الملائكة رسلا فيما يشاء من شرعه وقدره ومن الناس لإبلاغ رسالته" [47] واصطفاء الله من الملائكة رسلا المراد منه أن يكونوا رسلا بينه سبحانه وبين أنبيائه من عباده، ليبلغوا ماكلفوا به.

قال تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً} فاطر آية (1). قال ابن كثير: "وقوله تعالى: {جَاعِلِ الْمَلائِكَةِ رُسُلاً} أي بينه وبين أنبيائه" [48] .

وقوله تعالى في حق جبريل عليه السلام: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} التكوير 19.

وقال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} الأنعام 61.

5- أن الرسل من الملائكة لهم أجنحة. ذكر الله سبحانه في سورة الفرقان أنه سبحانه يصطفي من الملائكة رسلاً. وذكر سبحانه في هذه الآية أن أولئك الرسل من الملائكة لهم أجنحة وتلك الأجنحة متعددة منهم. قال تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ الله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فاطر آية (1).

قال ابن كثير رحمه الله: "وأولي أجنحة أي يطيرون بها ليبلّغوا ما أمروا به مثنى وثلاث ورباع أي منهم من له جناحان، ومنهم من له ثلاثة ومنهم من له أربعة، ومنهم من له أكثر من ذلك، كما جاء في الحديث أن رسول الله صلي الله عليه و سلم رأى جبريل عليه السلام ليلة الإسراء وله ستمائة جناح [49] ، بين كل جناحين كما بين المشرق والمغرب ولهذا قال جل وعلا: {يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ الله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [50] .

6- إنهم غلاظ شداد. وهذا وصف لنوعيّة منهمِ وهم القائمون على جهنم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ الله مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} التحريم 6.

قال ابن كثير:"أي طباعهم غليظة قد نزعت من قلوبهم الرحمة بالكافرين بالله شداد أي تركيبهم في غاية الشدة والكثافة والمنظر المزعج " [51] .

7- تنفيذهم لأمر الله وعدم عصيانه. قال تعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ الله مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} التحريم آية 6.

قال ابن كثير "مهما أمرهم به تعالى يبادروا إليه لا يتأخرون عنه طرفة عين وهم قادرون على فعله ليس بهم عجز عنه وهؤلاء الزبانية- عياذاً بالله منهم- [52] ".

وقال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} الأنبياء آية 27.

قال ابن كثير: "أي لا يتقدمون بين يديه بأمر ولا يخالفونه فيما أمرهم به بل يبادرون إلى فعله، وهو تعالى علمه محيط بهم لا يخفى عليه منهم خافية ويعلم ما بين أيديهم و ما خلفهم" [53] .

8- النزول والمعراج: قال تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} القدر(4،5). وقال تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} المعارج آية 4. ونزولهم وعرجهم بمهمات متنوعة فبعضهم ينزل بالوحي والآخر يصعد بالأرواح والثالث بلا عمل وغير ذلك مما نقل إلينا ومما لم ينقل وربك يخلق ما يشاء ويفعل. وله الحمد في الأولى والآخرة.

9- الاصطفاف بين يدي الرحمن يوم القيامة: قال تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} يقول ابن كثر: "فيجيء الرب تبارك وتعالى لفصل القضاء كما يشاء والملائكة يجيئون بين يديه صفاً صفا [54] . وقال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} النبأ آية 38.

10- لا يتكلمون إلا بعد الاستئذان: قال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} النبأ آية 38. وقال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} الأنبياء آية 27.

11- إنهم عباد مكرمون: ووصفهم بالعبودية من الله سبحانه فيه تشريف وتكريم لهم، ثم فيه تنزيه لهم عمن اتخذهم آلهة تعبد من دون الله. قال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} الأنبياء27-29.

12- إن لهم أيادي: قال الله تعالى: {إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى الله غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} الأنعام آية 93. وقال تعالى: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} الأنفال آية50. وقد ورد في معنى الآية الأولى أن الملائكة تضرب العصاة الفجار وذلك أن الكافر إذا احتضر بشرته الملائكة بالعذاب والنكال والأغلال! والسلاسل والجحيم، وغضب الرحمن الرحيم، فتتفرق روحه لا جسده، وتعصي وتأبى الخروج فتضربهم الملائكة حتى تخرج أرواحهم من أجسادهم قائلين لهم {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى الله غَيْرَ الْحَقِّ} الآية.

خامسا :أعمالهم:

هذا الخلق من خلق الله والذين وصفهم الله بأنهم عباد مكرمون يسبحون له بالليل والنهار ولا يفترون لهم أعمال يقومون بها طاعة للّه سبحانه وتنفيذاً لأمره. لا يسبقونه بالقول وهم يعملون. فمن ذلك:

1- العبادة

أ- التسبيح: والتسبيح هو تنزيه الله سبحانه وتقديسه عن العيوب والنقائص.

قال تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} البقرة آية 35.

وهذا السؤال الصادر من الملائكة لربهم سؤال استكشاف واستعلام عن الحكمة من خلق بني آدم كما قرر هذا ابن كثير: "فإن كان المراد عبادتك فنحن نسبح بحمدك ونقدس لك أي نصلي لك...الخ" [55] .

وقال تعالى: {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} البقرة 31. قال ابن كثير: "هذا تقديس وتنزيه من الملائكة للّه تعالى أن يحيط أحد بشيء من علمه إلا بما شاء، وأن يعلموا شيئاً إلا ما علمهم الله تعالى ولهذا قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} وهو أي العليم بكل شيء الحكيم في خلقك وأمرك وفي تعليمك ما تشاء ومنعك ما تشاء لك الحكمة في ذلك والعدل التام [56] وقال تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي الله وَهُوَ شَدِيدُ الْمِحَالِ} الرعد آية 13. وقال تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} الأنبياء آية.20. وهذا إخبار من الله سبحانه عن حال الملائكة وعبوديتهم له سبحانه وأن دأبهم طاعته ليلا ونهارا دون تعب ولا ملل [57] وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} سبأ (40، 41).

وهذا موقف من الملائكة يوم يقوم الأشهاد وتقف الخلائق بين يديه سبحانه وتكون الخصومة والمسألة فلما تسأل الملائكة عن صنيع البشر في عبادتهم إياهم يهرعون إلى الله بالتنزيه والتقديس والتعالي والتوحيد أن يكون معه إله يعبد بل العبادة لك وحدك ونحن عبيدك الطائعون نبرأ إليك مما ألصق بنا واتهمنا به و نتبرأ من كل من أشرك مع الله غيره [58] وقال تعالى: {وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} الصافات (164-166). إجمال ثم تفصيل. هذا الخلق له مقام معلوم يقوم بما كلف به دون إخلال به أو التجاوز والتعدي فيه بل هم يقفون صفوفاً في طاعتهم وفي هذه الهيئة من الجمال في أداء الطاعة ما لا يستطيع الوصف بيانه. ولذا شبهت صفوف المسلمين في الصلاة في الحياة الدنيا كصفوف الملائكة.

عن حذيفة رضي الله عنه قال: قال صلي الله عليه وسلم: "فضلنا عن الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجدا وجعلت تربتها لنا طهورا إذا لم نجد الماء" [59] .

واصطفاف الملائكة هنا من أجل تسبيح الله سبحانه وتعظيمه وتنزيه عن العيوب والنقائص.

يقول ابن كثير في معنى قوله {وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} أي نصطف فنسبح الرب ونمجده ونقدسه وننزهه عن النقائص فنحن عبيد له فقراء إليه خاضعون لديه [60] .

وقد أخبر الله سبحانه وتعالى أن الملائكة يوم القيامة يحفون بالعرش مسبحين للّه وحامدين ومنزهين للّه تعالى من الجور والنقائص.

قال تعالى: {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} الزمر 75.

قال ابن كثير: "أخبر عن ملائكته أنهم محدقون من حول العرش المجيد يسبحون بحمد ربهم ويمجدونه ويعظمونه ويقدسونه وينزهونه عن النقائص والجور وقد فصل القضية وقضي الأمر وحكم بالعدل" [61] .

وفصل القول سبحانه فيمن يحمل العرش ومن حوله في آية غافر فقال سبحانه

{الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} الآيات 7-9.

وفي هذه الآية وآية الزمر جمعت أو قرنت الملائكة بين التسبيح والتحميد.

وحكمة ذلك أن التسبيح يتضمن تنزيه الباري عن العيوب والنقائص.

والتحميد يتضمن إثبات صفة المدح والثناء عليه [62] . وهذا النص في سورة غافر يتضمن عدة أعمال تقوم بها الملائكة غير التسبيح وهي الحمد للّه سبحانه والإيمان به والاستغفار للمؤمنين ودعاء الرب سبحانه بالمغفرة لمن تاب واتبع سبيله والشهادة للّه سبحانه أن رحمته وسعت كل شيء وأن علمه محيط بكل شيء كما أنه سبحانه عزيز فيما يفعل وحكيم فيما يفعل وحكيم فيما يصنع.

وقال تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ أَلا إِنَّ الله هُوَ الْغَفُورُ الرَّحِيمُ} الشورى ه.

وقد امتدح الله سبحانه الملائكة في أداء عملهم وأنهم يقومون بأدائه دون سآمة أو ملل وعاب على الذين يستكبرون عن عبادته. قال تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} الأعراف 206.

وقال تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} فصلت 38.

قال ابن كثير: "وإنما ذكرهم بهذا ليقتدى بهم في كثرة طاعتهم وعبادتهم" [63] .

وقال ابن العربي: "هذه الآية مرتبطة بما قبلها ومنتظمة مع ما سبقها وهي إخبار من الله تعالى عن الملائكة بأنهم في عبادتهم التي أمروا بها دائمون وعليها قائمون وبها عاملون فلا تكن من الغافلين فيما أمرت به وكلفته وهذا خطابه والمراد جميع الأمة" [64] .

ب- الحمد: والحمد هو إثبات صفة المدح للّه تعالى والثناء عليه سبحانه وقد سبق ذكر الآيات التي تنص على حمد الملائكة عليهم السلام لربهم في الفقرة السابقة.

ج- السجود: ورد السجود في القرآن بالنسبة للملائكة على صورتين:

الأولى: أن من عمل الملائكة عليهم السلام السجود - للّه سبحانه - المستمر الدائم فهم به قائمون وعاملون دون فتور أو ملل.

قال تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} الأعراف 206.

الثانية: أنهم مأمورون بالسجود لغير الله سبحانه وهو السجود لآدم عليه وعليهم السلام.

قال تعالى: {ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} الأعراف 11.

وقال تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} الحجر (28- 31).

وقال تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً} الإسراء 61. وقال تعالى :{وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} الكهف 50.

وقال تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} طه (115-117).

وقال تعالى: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِين فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ. إِلا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِين} ص (71-74).

وتنفيذ الملائكة لهذا السجود لآدم عليه السلام هو تنفيذ لأمر الله وامتثالا له وتعظيماً واحتراماً لما أمر به سبحانه وهو في الوقت نفسه كرامة من الله سبحانه امتن بها على أبينا آدم حيث أسجد له ملائكته. كما ورد في الحديث الصحيح عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه و سلم ِ قال: "يجتمع المؤمنون يوم القيامة فيقولون لو استشفعنا إلى ربنا فيأتون آدم فيقولون أنت أبو الناس خلقك الله بيده وأسجد لك ملائكته وعلمك أسماء كل شيء فاشفع لنا إلى ربك..." [65] الحديث.

قال قتادة "فكانت الطاعة للّه والسجدة لآدم، أكرم الله آدم أن أسجد له ملائكته" [66] .

د- قبض الأرواح:

قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ الله وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى الله أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ الله عَفُوّاً غَفُوراً} النساء (97-99).

وقال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} الأنعام 61.

والمراد بالرسل هنا الملائكة الموكّلون بقبض الأرواح.

قال ابن عباس: "لملك الموت أعوان من الملائكة يخرجون الروح من الجسد فيقبضها ملك الموت إذا انتهت إلى الحلقوم" [67] .

قال ابن كثير: "وقوله (لا يفرطون) أي في حفظ روح المتوفى بل يحفظونها وينزلونها حيث شاء الله عز وجل، إن كان من الأبرار ففي عليين، وإن كان من الفجار ففي سجين عياذاً بالله من ذلك " [68]

وقال تعالى :{وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا َنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى الله غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} الأنعام 93.

وقال تعالى: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ. ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ الله لَيْسَ بِظَلامٍ لِلْعَبِيدِ} الأنفال 51.

وقال تعالى : {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ...} الآية28 النحل.

وقال تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ. هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ...} الآية النحل (31-33) وقال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} السجدة آية 11.

يقول ابن كثير في تفسير هذه الآية. "الظاهر من هذه الآية أن ملك الموت شخص معين من الملائكة كما هو المتبادر من حديث البراء... وقد سُمّي في بعض الآثار بعزرائيل وهو المشهور قاله قتادة. وغير واحد وله أعوان وهكذا ورد في الحديث أن أعوانه ينتزعون الأرواح من سائر الجسد حتى إذا بلغت الحلقوم تناولها ملك الموت [69] اهـ وقد ذكر بعض الآثار عن ملك الموت فتراجع.

وقال تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} محمد آية 27. وقال ابن كثير في تفسير هذه الآية. "أي كيف حالهم إذا جاءتهم الملائكة لقبض أرواحهم وتعاصت الأرواح في أجسادهم واستخرجتها الملائكة بالعنف والقهر والضرب" [70] .

هـ- الحفظ:

وهذا العمل من الملائكة نوعان:

الأول: حفظهم للعبد في حله وترحاله وفي نومته ويقظته من كل سوء وحدث. قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ الله إِنَّ الله لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} الرعد آية 11. قال ابن عباس: "المعقبات من الله هي الملائكة. وعنه قال "ملائكة يحفظونه من بين يديه ومن خلفه فإذا جاء قدر الله خلوا عنه" [71] وقال مجاهد: "ما من عبد إلا له ملك موكل يحفظه في نومه ويقظته من الجن والإِنس والهوام، فما منها شيء يأتيه يريده إلا قال له: "الملك وراءك إلا شيء أذن الله فيه فيصيبه" وقال تعالى: {وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} الأنعام آية61". قال ابن كثير: "أي من الملائكة يحفظون بدن الإنسان [72] قلت ويحتمل أن المراد منها أيضا حفظ أعمال بني آدم خيرها وشرها. فإن لفظ حفظة نكرة. وقد وردت في سياق الإثبات فهي تفيد الإطلاق.

قال تعالى: {قُلْ مَنْ يَكْلأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ} الأنبياء42.

وقال تعالى: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} قال ابن كثير: "أي كل نفس عليها من الله حافظ يحرسها من الآفات كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ الله إِنَّ الله}" [73] .

الثاني: حفظ أعمال العباد خيرها وشرها. قال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} الأنعام 61. وسبق أن ذكر أن الحفظة هنا يحتمل الأمرين حفظ الإِنسان، وحفظ أعماله. لكن ورد ما هو نص في حفظ الأعمال. قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} الانفطار (10-12). قال ابن كثير "يعنى وإن عليكم لملائكة حفظة كراماً فلا تقابلوهم بالقبائح فإنهم يكتبون عليكم جميع أعمالكم" [74] . وقال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ، مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} ق آية 17-18.

وقال تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} الزخرف.8. قال ابن كثير: "أي نحن نعلم ما هم عليه والملائكة أيضا يكتبون أعمالهم صغيرها وكبيرها" [75] .

و- الشفاعة:

قال الله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} الأنبياء28.

وقد ورد في الحديث القدسي: "فيقول الله عز وجل شفعت الملائكة وشفع النبيون وشفع المؤمنون ولم يبق إلا أرحم الراحمين" وفي رواية "فيشفع النبيون والملائكة والمؤمنون فيقول الجبار بقيت شفاعتي" [76] .

ز- القتال مع المؤمنين:

إن مشاركة الملائكة للمؤمنين في القتال ثابتة بالقرآن والسنة وهي منة عظيمة من الله على عباده المؤمنين ونصرة لهم على عدوهم وكرامة لهم قال الله تعالى: {وَلَقَدْ نَصَرَكُمُ الله بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا الله لَعَلَّكُمْ تَشْكُرُونَ إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} آل عمران (123-125). وقال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ الله إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ الله إِنَّ الله عَزِيزٌ حَكِيمٌ} الأنفال 10.

وعن معاذ بن رفاعة الزرقي عن أبيه وكان أبوه من أهل بدر قال: جاء جبريل إلى النبي صلى الله عليه و سلم فقال: "ما تعدون أهلِ بدر فيكم؟ قال: من أفضل المسلمين- أو كلمة نحوها- قال: وكذلك من شهد بدراَ من الملائكة" [77] .

وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "يوم بدر: هذا جبريل آخذ برأس فرسه عليه أداة الحرب" [78] .

وعن عبد الله بن عباس رضي الله عنهما قال حدثني عمر بن الخطاب رضي الله عنه قال: "لما كان يوم بدر نظر رسول الله صلى الله عليه و سلم إلى المشركين وهم ألف، وأصحابه ثلاثمائة وتسعة عشر رجلا فاستقبل نبي الله القبلة ثم مد يديه فجعل يهتف بربه اللهم أنجز لي ما وعدتني اللهم آت ما وعدتني اللهم إن تهلك هذه العصابة من أهل الإِسلام لا تعبد في الأرض"... فأمده الله بالملائكة...

قال أبو زميل فحدثني ابن عباس قال: "بينما رجل من المسلمين يومئذ يشتد في أثر رجل من المشركين أمامه إذ سمع ضربة بالسوط فوقه، وصوت الفارس يقول: أقدم حيزوم فنظر إلى المشرك أمامه فخر مستلقياً فنظر إليه فإذا هو قد خُطِمَ أنفه، وشق وجهه كضربة السوط فاخضّر ذلك أجمع فجاء الأنصاري فحدث بذلك رسول الله صلى الله عليه و سلم: "فقال صدقت ذلك من مدد السماء الثالثة. فقتلوا يومئذ سبعين وأسروا سبعين" [79] الحديث. قال ابن كثير:

"المشهور ما رواه علي بن أبي طلحة عن ابن عباس قال: أيد الله نبيه خيالها والمؤمنين بألف من الملائكة وكان جبريل في خمسمائة من الملائكة مجنبة، ميكائيل في خمسمائة مجنبة" [80] .

والمراد بالمجنبة هي التي تكون في الميمنة والميسرة.

وهذه المشاركة القتالية من الملائكة مع المؤمنين بأمر الله سبحانه تفيد أيضاً تثبيت المؤمنين وتقوية عزائمهم وقد بين الله ذلك في كتابه وامتن به على المؤمنين فقال تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} الأنفال 12.

قال ابن كثير: "وهذه نعمة خفية أظهرها الله تعالى لهم ليشكروه عليها وهوانه تعالى وتقدس وتبارك وتمجد أوحى إلى الملائكة الذين أنزلهم لنصر نبيه ودينه وحزبه المؤمنن يوحى إليهم فيما بينه وبينهم أن ثبتوا الذين آمنوا" [81] .

ح- النزول:

أولا: النزول بالوحي:

سبق البيان أن الله سبحانه اصطفى من الملائكة رسلا. وكذلك من الناس قال تعالى: {الله يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} وهو ومهمة أولئك الملائكة المصطفين النزول بالوحي.

قال سبحانه {أَتَى أَمْرُ الله فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ. يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ} النحل (1-2).

وقال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ, نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} الشعراء (192- 195).

قال ابن كثير في معنى قوله {نَزَلَ بِهِ الرُّوحُ الأَمِينُ} : "وهو جبريل- عليه السلام - قاله غير واحد من السلف. ابن عباس ومحمد بن كعب وقتادة وعطية العوفي والسدي والضحاك والزهري وابن جريح، وهذا مما لا نزاع فيه" [82] .

وقال تعالى: {فَالْفَارِقَاتِ فَرْقاً. فَالْمُلْقِيَاتِ ذِكْراً. عُذْراً أَوْ نُذْراً} المرسلات 4- 6.

نقل ابن كثير في معناها عن السلف أنها الملائكة ثم قال: "قال ابن مسعود وابن عباس ومسروق ومجاهد وقتاة والربيع بن أنس والسدي والثوري ولا خلاف هاهنا فإنها تنزل بأمر الله على الرسل تفرق بين الحق والباطل، والهدى والغي، والحلال والحرام، وتلقي إلى الرسل وحياً فيه إعذار إلى الخلق وإنذار لهم عقاب الله إن خالفوا أمره" [83] .

وقال تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ , سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} القدر آية (4-5). وهذا النص ذكر تنزيل الملائكة عموماً ثم تنزيل الروح - وهو جبريل عليه السلام - خصوصاً وهو من باب عطف الخاص على العام [84] ونزول الملائكة أو تنزيلهم مشروط بإذن الله سبحانه لهم. قال تعالى: {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً} مريم آية 64.

وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لجبريل: "ما يمنعك أن تزورنا أكثر مما تزورنا؟ فنزلت {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} [85] وقد ثبت في الصحيح أن النبي صلى الله عليه و سلم كان يدارس القرآن مع جبريل عليه السلام كل عام مرة إلا في العام الذي قبض فيه فإنه عرض القرآن مرتين.

ثانيا: النزول عند تلاوة القرآن الكريم:

عن أسيد بن حضير رضي الله عنه قال: "بينما هو يقرأ من الليل سورة البقرة، وفرسه مربوط عنده إذ جالت الفرس فسكت فسكنت، فقرأ فجالت الفرس، فسكت وسكت الفرس ثم قرأ فجالت الفرس فانصرف

وكان ابنه يحي قريباً منها فأشفق أن تصيبه فلما أجتَّره رفع رأسه إلى السماء حتى ما يراها فلما أصبح حدث النبي صلى الله عليه و سلم فقال له اقرأ يا ابن حضير اقرأ يا ابن حضير. قال فأشفقت يا رسول الله أن تطأ يحي، وكان منها قريباً فرفعت رأسي فانصرفت إليه، فرفعت رأسي إلى السماء، فإذا مثل الظلة فيها أمثال المصابيح فخرجت حتى لا أراها قال: وتدري ما ذاك؟ قال لا قال "تلك الملائكة دنت لصوتك ولو قرأت لأصبحتْ ينظر الناس إليها لا تتواري منهم" [86] .

ثالثا: النزول عند حلق الذكر والقعود معهم:

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه و سلم قال: "إن للّه تبارك وتعالى ملائكة سيارة فضلاء يتبعون مجالس الذكر فإذا وجدوا مجلساً فيه ذكر قعدوا معهم وحف بعضهم بعضاً بأجنحتهم حتى يملؤا ما بينهم وبين السماء الدنيا فإذا تفرقوا عرجوا وصعدوا إلى السماء". الحديث هذه رواية مسلم [87] .

وفي البخاري "إن للّه ملائكة يطوفون في الطرق يلتمسون أهل الذكر فإذا وجدوا قوماً يذكرون الله تنادوا هلموا إلى حاجتكم قال فيحفونهم بأجنحتهم إلى السماء الدنيا". وعن أبي مسلم الأغر أنه قال: أشهد على أبي هريرة وأبي سعيد الخدري أنهما شهدا على النبي صلى الله عليه و سلم أنه قال: "لا يقعد قوم يذكرون الله عز وجل إلا حفتهم الملائكة وغشيتهم الرحمة، ونزلت السكينة، وذكرهم الله فيمن عنده" [88] .

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه و سلم:"...ومن سلك طريقاً يلتمس فيها علماً سهل الله بها طريقا إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه" [89] .

رابعا: النزول لشهود الصلاة ورفع أعمال العباد:

قال تعالى: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه و سلم قال:"يتعاقبون فيكم ملائكة بالليل، وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين يأتوا فيكم فيسألهم وهو أعلم كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون وآتيناهم وهم يصلون" [90] .

وعن أبي هريرة قال: قال رسول الله صلى الله عليه و سلم: "تجتمع ملائكة الليل وملائكة النهار في صلاة الفجر وصلاة العصر فيجتمعون في صلاة الفجر فتصعد ملائكة الليل، وتثبت ملائكة النهار ويجتمعون في صلاة العصر فتصعد ملائكة النهار، وتثبت ملائكة الليل.فيسألهم ربهم كيف تركتم عبادي؟ فيقولون أتيناهم وهم يصلون وتركناهم وهم يصلون فاغفر لهم يوم الدين" [91] .

وعن أبي هريرة رضي الله عنه قال: "وتجتمع ملائكة الليل وملائكة النهار في صلاة الفجر. قال أبو هريرة: واقرءوا إن شئتم {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} " [92] .

قال ابن حجر: وفي الترمذي والنسائي من وجه آخر بإسناد صحيح عن أبي هريرة في قوله تعالى: {إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} قال تشهده ملائكة الليل والنهار [93] .

الإِيمان بالرسل

الرسل جمع رسول: وهو كل من أوحى إليه من البشر بشرع و أمر بتبليغه [94] .

والإيمان بهم أحد أركان الإِيمان الستة وهو يتضمن الآتي:

1- الإِيمان بجميعهم تفصيلا فيما فصل، وإجمالا فيما أجمل [95]

2- الإِيمان بأن دعوتهم جميعا متفقة في الأصل وهي الدعوة إلى توحيد الله سبحانه ونفي ما يضاد ذلك.

3- الإِيمان بأنهم صادقون فيما قالوا وفيما دعوا الناس إليه وأنهم على الحق المبين والصراط المستقيم. يقول ابن تيميه: "ولهذا أجمع أهل الملل قاطبة على أن الرسل معصومون فيما يبلغونه عن الله تبارك وتعالى، لم يقل أحد أن من أرسله الله يكذب عليه، وقد قال تعالى ما يبين إنه لا يقر كاذبا عليه بقوله تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} الحاقة 44-47.

4- الإِيمان بأنهم بلغوا رسالة ربهم كما أوحاها الله إليهم بدون زيادة أو نقص.

5- الإيمان بأن الله بعث في كل أمة رسولا يدعوهم إلى عبادة الله وحده.

آ- الإيمان بأن الله سبحانه فضل بعضهم على بعض ورفع بعضهم على بعض درجات.

7- الإيمان بأن الله سبحانه خص بعضهم بخصائص دون بعض فخص إبراهيم ومحمد بالخلّة وموسى بالتكليم، وإدريس بالرفع في المكان العلي، وعيسى روح منه، حيث خلقه من غير أب، وأنه عبده ورسوله وكلمته ألقاها إلى مريم.

8- الإيمان بأن من كفر بواحد منهم فهو كافر بالجميع.

9- الإيمان بأن خاتمهم هو محمد صلى الله عليه و سلم وأنه لا نبي بعده.

10- العمل بشرعيته عليه السلام دون من سواه.

11- الإيمان بكل ما أخبروا به.

أما ثمرة الإيمان بهذه الركن العظيم فتتمثل في الآتي:

أ- العلم بعناية الله سبحانه بخلقه ورحمته بهم حيث خلقهم ورزقهم ولم يتركهم هملا. بل أرسل إليهم رسولا منهم بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا. قال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} التوبة 128.

2- شكر الله سبحانه والثناء عليه على تفضله وإنعامه على خلقه ورعايته لهم.

3- محبة الرسل وتقديرهم وتعظيمهم والثناء عليهم لما قاموا به من تنفيذ الأوامر الإلهية. ولما تحمّلوه من الأذى والتعب والمشقة في سبيل ذلك من أقوالهم.

4- الاتباع وعدم الابتداع {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} آل عمران 31.

{قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} آل عمران 32.

5- معرفتهم ومعرفة ما يدعون إليه وعدم الإعراض عنهم فإن الإعراض ناقض من نواقص الإسلام.

6- التمسك بهديهم وعدم الخروج عنه {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} الأنعام 90.

ولفظ الرسل ورد في القرآن الكريم والمراد به معنيان.

الأول: الرسل من البشر ومنه قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ} الحاقة 40-41. فالمراد بالرسل هنا محمد صلى الله عليه و سلم.

الثاني: الرسل من الملائكة. وقد نص الله سبحانه على اتخاذ الرسل منهم في قوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً} الحج 75. ونص سبحانه على جبريل - عليه السلام - ومن ذلك قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ} التكوير19-20 فالمراد بالرسل هنا جبريل.

وأول الرسل من البشر نوح - عليه السلام - وآخرهم محمد صلى الله عليه و سلم [96] .

قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} النساء163.

وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} الأحزاب 40.

وثبت في الحديث الصحيح حديث الشفاعة: "أن الناس يذهبون إلى نوح، فيقولون: أنت أول رسول بعثه الله إلى أهلِ الأرض" الحديث.

فهذا نص صحيح وصريح في أن نوحاَ - عليه السلام - أول الرسل.

وقد ذكر الله سبحانه من أخبارهم وقصصه وأنبائهم مافيه ذكرى للذاكرين، وموعظة للمتعظين.

ورسل الله سبحانه كثر لا يحصيهم عدداً إلا خالقهم ولذا قال سبحانه لنبيه محمد صلى الله عليه و سلم .: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} النساء164.

وقال تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ} الآية غافر 78.

وخص الله سبحانه منهم خمسة بالذكر في سورتي الأحزاب والشورى.

قال تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} الأحزاب 7.

وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} الشورى 13.

وهؤلاء الخمسة يسمون أولي العزم من الرسل [97] . "لما تميزوا به الحزم والجد والصبر وكمال العقل، ولم يرسل الله تعالى من رسول إلا وهذه الصفات فيه مجتمعة، غير أن هؤلاء الخمسة أصحاب الشرائع المشهورة هم الذين يتراجعون الشفاعة بعد أبيهم آدم - عليه السلام - حتى تنتهي إلى نبينا محمد عليه السلام فيقول: أنا لها... والقول! بأن أولي العزم هم هؤلاء الخمسة هو قول ابن عباس وقتادة ومن وافقهما وهو الأشهر" [98] .

وقد أخذ الله تعالى العهد على النبيين جميعا بأن يصدق بعضهم بعضا، ويؤمن بعضهم ببعض، وبنصر اللاحق السابق، وأن يقيموا الدين ولا يتفرقوا فيه قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} آل عمران 81،82.

وقال تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} الأحزاب 7.

وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} الشورى 13.

والدين الذي يبلغونه ويدعون إليه واحد وهو عبادة الله وحده لا شريك له.

قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} الأنبياء25. وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} الزخرف 45. وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} النحل 36.

وفي الحديث "نحن معشر الأنبياء أولاد علات ديننا واحد" [99] .

أولا: نوح عليه السلام

تنوع أساليبه في الدعوة.

أ- دعا قومه إلى عبادة الله وحده.

أول ما بدأ به قومه - عليه السلام - دعوتهم إلى توحيد الله سبحانه وعبادته وحده لاشريك له وهذا هو أساس استقامة أمر الناس في حياتهم، والنجاة لهم بعد مماتهم. قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} الأعراف 59.

وقال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} هود 25-26.

وقال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} المؤمنون 23.

وقال تعالى: {إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَإِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ، وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ، فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} الشعراء106-110.

وقال تعالى: {إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمّىً إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ} نوح 1-4.

2- حرصه - عليه السلام - على نجاة قومه من العذاب، وتخوفه عليهم، وشفقته بهم.

قال تعالى: {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} الأعراف 59. وقال تعالى: {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} هود 26.

3- تذكيره إياهم أنه - عليه السلام - لا يطلب منهم أجرا فيما يدعوهم إليه فلا تتولوا وتبتعدوا فإن أجري على من أرسلني.

وقال تعالى: {فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} يونس 72.

وقال تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} هود 29.

وقال تعالى: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} الشعراء109.

4- إخباره إياهم أنه مرسل من رب العالمين نذير مبين ورسول أمين، ليكون من المسلمين، ومبلغا لهم ما أرسل به من ربهم، وناصحا لهم أمين، وأنه - عليه السلام - يعلم من الله مالا يعلمون.

قال تعالى: {وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} الأعراف 61-62.

وقال تعالى: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} يونس 72.

وقال تعالى: {إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} هود 25.

وقال تعالى: {إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} الشعراء107.

5- تجهيله لقومه لكونهم لا يعرفون القيم الحقيقية التي يوزن بها الناس عند الله سبحانه وتذكيره - عليه السلام - إياهم بعقاب الله إن أجاب إلى قيمهم الجاهلية الأرضية.

قال تعالى: {...وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ، وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ} هود 28-29.

6- تذكيره - عليه السلام - لهم بالقيم الحقيقية الصحيحة. في شخصه الكريم ورسالته الطاهرة بعيدا عن كل ما يشوبه أو يشوه رسالته من المظاهر الزائفة ونحوها قال تعالى: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذاً لَمِنَ الظَّالِمِينَ} هود 31.

يقول سيد قطب: "وهكذا ينفى نوح - عليه السلام - عن نفسه وعن رسالته كل قيمة زائفة، وكل هالة مصطنعة يتطلبها الملأ من قومه في الرسول والرسالة، ويتقدم إليهم بها مجردة إلا من حقيقتها العظيمة التي لا تحتاج إلى مزيد من تلك الأغراض السطحية، ويردهم في نصاعة الحق وقوته، مع سماحة القول وودّه إلى الحقيقة المجردة ليواجهوها ويتخذوا لأنفسهم خطة على هداها بلا ملق ولا زيف ولا محاولة استرضاء على حساب الرسالة وحقيقتها البسيطة فيعطي أصحاب الدعوة في أجيالها جميعا نموذجا للداعية، ودرسا في مواجهة أصحاب السلطان، بالحق المجرد، دون اسزضاء لتصوراتهم ودون ممالأة لهم مع المودة التي لا تنحنى معها الرؤوس" [100] .

7- السخرية بهم مع التوعد لهم بالعذاب المخزي والمقيم.

قال تعالى: {وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} هود 38-39.

"وهنا ينبغي أن نقف وقفة لها مغزاها عند قوله "عذاب يخزيه"لننبه القارئ إلى أن من العذاب ما هو مشرف لذات المعذب رافع له فوق الهامات، كالعذاب الذي يحل بالرسل عند قيامهم بواجبهم، وعذاب المصلحين، وأرباب المبادئ الحقل حينما يدعون الناس إلى عقائدهم فأولئك عذابهم مر على الأجساد، حلو على القلوب، عذابهم رافع لدرجاتهم، وتمحيص لنفوسهم، وهذا عذاب المجاهدين في سبيل الله، والمقاتلين لإعلاء كلمته، يتقدم إليه المؤمنون، وشمارع إليه المخلصون، لا لأنه حلو المذاق، لذيذ الطعم، بل لأن من ورائه من النعيم مالا عين رأت ولا أذن سمدت، ولا خطر على قلب بشر، ذلك هو العذاب، العذاب الذي يجعل صاحبه مثلا كاملا في الفضيلة، ونكران الذات.

أما عذاب أعداء الحق، وحزب الشيطان، وأنصار الشهوة والهوى، فذلك هو العذاب الذي يخزي صاحبه، ويفضح من وقع به، ذلك هو عذاب أعداء الرسل، وخصوم الحق" [101] اهـ.

8- دعوته إياهم إلى تقوى الله وطاعته.

قال تعالى: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} الشعراء 108 وقال تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ} نوح 3.

9- تذكيرهم بالأجل المسمى لهم قبل مجيئه.

قال تعالى: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمّىً إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ} نوح 4

15- دعوته لقومه بالليل والنهار والسر والعلن دون يأس ولا قنوط. قال تعالى: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً} نوح ه.

وقال تعالى: {ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً} نوح 9.

11- الترغيب في طاعة الله سبحانه وذلك بتذكيرهم بفضل الله سبحانه وإحسانه إليهم وعظيم آياته في أنفسهم وفي الكون المشاهد. قال تعالى: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} .

12- الترهيب من عدم الاستجابة للّه. وذلك بتذكيرهم إلى خلق الله سبحانه وآياته في أنفسهم وفي الآفاق. قال تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً وَقَدْ خَلَقَكُمْ أَطْوَاراً أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً , ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً وَاللَّهُ جَعَلَ لَكُمُ الأَرْضَ بِسَاطاً, لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} نوح 13-20.

موقف الملأ منه:

ا- تكذيبه ووصفه بالضلال البين والافتراء.

قال تعالى: {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} الأعراف 65.

وقال تعالى: {فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ} الأعراف 64.

وقال تعالى: {فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ} يونس 73.

وقال تعالى: {وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} هود 27.

وقال تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ} هود 25.

وقال تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} الشعراء105.

وقال تعالى: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ} الشعراء117.

إنها مواقف مخزية، وهي مواقف الفجار ضد الأبرار في كل زمان ومكان فالأبرار يدعونهم إلى النجاة والفجار يدعونهم إلى النار، وما يستوي الأعمى ولا البصير، ولا الظلمات ولا النور.

2- اتهامهم لنوح أنه بشر مثلهم وهذا بزعمهم أنه لا يصح أن يكون مرسلا. بل الأولى أن يكون ملكا.

قال تعالى: {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلا بَشَراً مِثْلَنَا} هود 27.

وقال تعالى: {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ} المؤمنون 24.

3- إن اتباعه هم من أراذل القوم أصالة وعقلا ومكانة قال تعالى: {وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْي} هود 27.

وقال تعالى: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} الشعراء111.

وهذه قولة أهل الباطل فيمن سلك طريق الحق والصواب، ويدفعهم في ذلك الكبر والاستعلاء بغير حق ولا برهان وإلا فالحق في ذاته صحيح سواء اتبعه وأخذ به الأشراف من القوم أو الأراذل كما يزعم الظالمون.

يقول ابن كثير رحمه الله: "هذا اعتراض الكافرين على نوح - عليه السلام- وأتباعه، وهو دليل على جهلهم وقلة علمهم وعقلهم، فإنه ليس بعار على الحق رذالة من اتبعه، فإن الحق في نفسه صحيح سواء اتبعه الأشراف أو الأراذل، بل الحق الذي لاشك فيه أن أتباع الحق هم الأشراف ولو كانوا فقراء، والذين يأبونه هم الأراذل، ولو كانوا أغنياء، ثم الواقع غالبا أن ما يتبع الحق ضعفاء الناس، والغالب على الأشراف والكبراء مخالفته" [102] اهـ.

وشاهد هذا الكلام الرصين ما ورد في الحديث الصحيح أن هرقل سأل أبا سفيان فقال له: "فأشراف الناس يتبعونه أم ضعفاؤهم؟ فقلت ضعفاؤهم. قال أيزيدون أم ينقصون؟ قلت بل يزيدون... وسألتك: أشراف الناس اتبعوه أم ضعفاؤهم، فذكرت أن ضعفاءهم اتبعوه، وهم أتباع الرسل [103] الحديث.

4- تنكرهم لنوح- عليه السلام- ومن معه وزعمهم أنه ليسن لهم فضل عليهم لا في خلق وغير ذلك بل وصموه زيادة على هذا الزعم بالكذب قال تعالى: {وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} هود 27.

5- استعجالهم نقمة الله وعذابه وسخطه.

قال تعالى: {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} هود 32.

6- السخرية والاستهزاء به - عليه السلام - قال تعالى: {وَكُلَّمَا مَرَّ عَلَيْهِ مَلأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ} هود 38.

7- اتهامهم له - عليه السلام - بالجنون والتربص به قال تعالى: {إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} المؤمنون 25.

8- اللجوء إلى القوة بعد أن أعوزتهم الحجة. قال تعالى: {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} الشعراء116.

9- الإصرار والاستكبار عن سماع دعوته.

قال تعالى: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} نوح 7.

15- العصيان والمكر الكبار مع الإصرار على الآلهة الباطلة وتضليل الناس قال تعالى: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَاراً وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالاً} نوح 21-24.

مواقف نوح - عليه السلام -.

لقد اصطفى الله سبحانه نوحا - عليه السلام - كما اصطفى غيره من الأنبياء والرسل عليهم الصلاة والسلام- على سائر أهل الأرض لما قام به من الدعية إلى دين الله، والصبر على ما لاقى من ذلك مع رباطة في الجأش وحزم في الرأي وقوة في الإرادة وثبات في الطريق، ووضوح في المنهج ونصح في القول، وتخوف على القوم، وتحد للباطل وأهله مع قوة توكل على ربه ولجوء إليه من البدء حتى النهاية.

قال تعالى: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ} آل عمران 33-34.

يقول ابن كثير: "واصطفى نوحا عليه السلام وجعله أول رسول بعثه إلى أهل الأرض لما عبد الناس الأوثان، وأشركوا بالله مالم ينزل به سلطانا، وانتقم له لما طالت مدته بين ظهراني قومه يدعهم إلى الله ليلا ونهارا، وسرا وجهارا، فلم يزدهم ذلك إلا فرارا، فدعا عليهم، فأغرقهم الله عن أخرهم، ولم ينج منهم إلا من اتبعه على دينه الذي بعثه الله به " [104] اهـ.

وإن هذا المقام الذي قام به نوح - عليه السلام - في قومه مع ما وجد منهم لمقام عظيم لا يقوم به إلا المصطفون الأخيار ألف سنة إلا خمسين عاما وهو يتودد إليهم ويدعوهم بالليل والنهار والسر والعلانية. وما آمن معه إلا قليل.

قال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} العنكبوت 4 1-15.

ومع هذا العمر الطويل والمليء بالمشاهد والأحداث العظيمة والاستمرار على التبليغ والبيان بالليل والنهار في حالتي الجهر والأسرار لم يسلم معه ويؤمن به إلا قليل.

قال تعالى: {...وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ} هود 40.

يقول ابن كثير: "أي نزر يسير مع طول المدة والمقام بين أظهرهم ألف سنة إلا خمسين عاما" [105] .

وبعد هذا العمر الطويل لنوح - عليه السلام - ودعوته الطاهرة، وما لاقاه من الكرب العظيم من أولئك الممحوقين الذين تنكبوا الطريق المستقيم و وصموه بكل قول مشين، عرفوا أنه فعلا دعا ربه فاستجاب له، وجعل له ذكرا في الآخرين.

قال تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} الأنبياء76-77.

وقال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ. إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} الصافات 75-82.

وقال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ. تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} القمر 9-15.

وقال تعالى: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِراً كَفَّاراً} نوح 26-27.

مواقفه من قومه:

1) الحلم والأناة وعدم الرد بالمثل.

قال تعالى: {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} الأعراف 62-65.

2) الحوار الهادئ الودود والمقنع المفيد:

أ- الإِنكار عليهم في عدم قبولهم الموعظة الربانية والتي جاء بها نوح - عليه السلام - من ربه.

قال تعالى: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} الأعراف 63.

قال ابن كثير: "أي لاتعجبوا من هذا فإن هذا ليس بعجب أن يوحى الله إلى رجل منكم رحمة بكم ولطفاً وإحساناً إليكم لينذركم ولتتقوا نقمة الله ولا تشركوا به" [106] .

2- عدم استطاعته هدايتهم إلى ما جاء به وهم له كارهون.

قال تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} هود 28.

وقال تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ} هود 34.

3) تقديمه دعوته وشخصه لا صفاء ونقاء بعيداً عن كل ما يشوهها أو يكدر صفوهما. ويتجلى ذلك في الآتي:

ا- عدم طلب الأجر على تبليغ دعوته.

قال تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} الآية هود 29.

2- عدم الاستجابة لقومه في طرد المؤمنين.

قال تعالى: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ} هود 29.

3- بيان قدر نفسه والبعد عن الادعاء أو الكمال الزائف.

قال تعالى: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذاً لَمِنَ الظَّالِمِينَ} هود 31.

4) شجاعته - عليه السلام - مع ثقته المطلقة بربه وتوكله عليه.

قال تعالى: { وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ} يونس 71.

موقفه من أهله:

من سنن الله سبحانه في خلقه أنه سبحانه يبتليهم ليعلم من يطيعه أويعصاه وهو أعلم بكل شيء والابتلاءات متعددة ومتنوعة.

ومن أعظم والابتلاءات. الابتلاء بالأهل الملاصقين بالمبتلى ليل نهار ولذا أخبر الله سبحانه في كتابه العزيز بعداوتهم وفتنتهم وحذر منهم فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ} التغابن 14.

وقال تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} التغابن 15.

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} المنافقون 9.

ومع أنهم عدو وفتنة فهم زينة ومتاع الحياة الدنيا.

قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} آل عمران 14.

وقد ابتلى رسول الله نوح - عليه السلام - بأمرين في أهله.

الأمر الأول: ابتلى في زوجته حتى أصبحت مثلا يضرب بها في الخيانة في الإِيمان وفي نقل أخبار زوجها ونشر أسراره.

قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} التحريم 15.

وإنها لإحدى الكبر أن تصبح حليلته في الفراش وضجيعته والمخالطة للمسلمين بالليل والنهار، عوناً لأعداء زوجها وبوقاً ينفخ فيه، وعيناً للأعداء على الأقرباء.

أما الأمر الثاني: فهروب ابنه منه - عليه السلام - ولجوءه إلى أهل الضلالة والغاوية وعلى مرأى ومسمع من أبيه، وإنها لهي الكبرى الثانية التي ابتلى بها نوح في فلذة كبده، وقرة عينه، لكن قضاء الله نافذ لا مرد له يضل من يشاء ويهدي من يشاء لقد انعزل الابن عن أبيه في حالة يلزم منها عادة الإتمام حول بعضهما وحتى لا ينكشف ما وقع بهم.

قال تعالى: {وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ قَالَ سَآوي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} هود 42-43.

وانطلق نداء نوح - عليه السلام - صاعداً من الأرض إلى عنان السماء تحدوه عاطفة الأبوة إنه من أهله راجياً رحمة ربه ولطفه في قضائه وقدره ومعزفا بالوعد الحق من الله والحكم الحكيم.

قال تعالى: {وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} هود 45.

ولكن جاء الرد من الرب تبارك وتعالى واضحاً جليا يبين لنوح - عليه السلام – إن هذا الابن ليس من أهلك. لأنه كافر وخارج من دائرة الإسلام فلا تنفعه أبوتك ولاتشفع له لأن الرابطة بينك وبينه هي رابطة العقيدة الإيمانية. وهي مفقودة فيما بينكما ثم يبين الرب سبحانه إنه عمل غير صالح ومادام الأمر كذلك فلا تحرص عليه بل تبرأ منه فلا لقاء بينك وبينه لأن القول قد سبق عليه بالغرق كما تبؤ به من الكفر بالله والعصيان لأبيه.

قال تعالى: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} هود 46.

وفوق هذا يأتي النهي الصارم لنوح - عليه السلام - أن يتجاوز في الدعاء أو أن يسأل ما ليس له به علم فإن من فعل أو صدر منه شيء من ذلك فإنه من الجاهلين.

الإيمان بالبعث

الإيمان بالبعث جزء من الإيمان باليوم الآخر الذي هو أحد أركان الإيمان الستة، وقد كثر الاستدلال القرآني على البعث حساً وعقلاً وشرعاً وقبل الشروع في بيان ذلك لابد لنا من بيان معنى البعث وتعريفه:

فالبعث في اللغة بمعنى الإرسال والإشارة، يقال بعثه وابتعثه: أي أرسله.

وقال ابن فارس: "الباء والعين والثاء أصل واحد، وهو الإثارة، ويقال بعثت الناقة، إذا أثرتها" [107] .

وقال الأزهري: "والبعث في كلام العرب على وجهن: أحدهما: الإرسال، كقول الله تعالى: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى} الأعراف 103 ويونس 75. معناه أرسلنا. والبعث أيضا الإحياء من الله للموتى، ومنه قوله عز وجل: {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ} البقرة 56، أي أحييناكم [108] .

وأما البعث في الشرع: فهو إحياء الله سبحانه للموتى مرة ثانية من قبورهم، وإخراجهم منها، وعرضهم للحساب يوم القيامة ثم جزاؤهم إما الجنة وإما النار. والإيمان بالبعث يتضمن أموراً عدة:

ا- الإيمان بأن الله سبحانه يحي الموتى مرة ثانية، كما قال تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} الأنبياء104، وقال تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} الحج 7.

2- الإيمان بأن الله سبحانه يحاسب عباده، ويجازيهم على ما عملوا إن خيرا فخير، وإن شرا فشر، قال تعالى: {إِنَّ إِلَيْنَا إِيَابَهُمْ، ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} الغاشية 25-26، وقال تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} الأنعام 165.

3- الإيمان بالجنة والنار، وأن مآل العباد بعد الحساب إليهما، فالجنة للمتقين، والنار للمجرمين [109] .

4- الإيمان بما يحدث بعد البعث من الأهوال والمواقف.

5- الإيمان بأن الله سبحانه لا يظلم أحداً، قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} الأنبياء47.

أما ثمرة الإيمان بهذا فتتلخص في الآتي:

1- إن المسلم يعيش بين حالتين: الرجاء لما عند الله من الخيرات والخوف مما عنده من العذاب.

2- الجد في فعل الطاعات، والاستكثار منها.

3- الجد في الابتعاد عن المعاصي والإِقلاع عنها.

4- محاسبة النفس في كل ما تقدم عليه.

5- الإيمان بعظمة الله في إحياء الموتى.

الكلمات المرادفة لكلمة البعث.

ورد في القرآن كلمتان مترادفتان لكلمة البعث ومعناهما واحد.

الأولى: المعاد قال ابن فارس: "والمعاد: كل شيء إليه المصير، والآخرة معاد للناس، والله تعالى المبدي والمعيد، وذلك أنه أبدأ الخلق ثم يعيدهم" [110] ومنه قوله تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} القصص85.

قال الأزهري: "وأكثر التفسير في قوله "لرادك إلى معاد"لباعثك، وعلى هذا كلام الناس"أذكر المعاد أي اذكر مبعثك في الآخرة قاله الزجاج.

قال الأزهري: "ومن صفات الله سبحانه وتعالى: (المبدء المعيد) بدأ الله الخلق أحياء ثم يميتهم ثم يحييهم كما كانوا قال الله جل وعز: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} وقال: إنه هو يبدأ ويعيده بدأ وأبدأ بمعنى واحد" [111] .

والثانية "النشور: قال الزجاج: "نشرهم الله أي بعثهم كما قال تعالى: {وَإِلَيْهِ النُّشُورُ} [112] ونشر الله الموتى فنشروا، أنشروا الموتى أيضا قال تعالى: {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ} [113] .

إطلالات كلمة البعث في القرآن:

والبعث يطلق في القرآن على عدة معان متنوعة:

ا- يطلق ويراد به الاهام، كما في قوله تعالى: {فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ} المائدة 31.

2- يطلق ويراد به الإحياء في الدنيا، كما في قوله تعالى :{ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ} البقرة. وكقوله تعالى: {فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ} البقرة.

3- يطلق ويراد به اليقظة من النوم، كما في قوله تعالى: {ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمّىً} الأنعام 60.

4- يطلق ويراد به التسليط، كما في قوله تعالى: {فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ} الإسراء ه.

5- يطلق ويراد به الإرسال، كما في قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ} الجمعة 2. وكما في قوله تعالى: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ} البقرة 129، وكما في قوله تعالى: {َابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ} الكهف 19.

6-يطلق ويراد به النصب والبيان، كما في قوله تعالى: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} النساء35. وكما في قوله تعالى: {ابْعَثْ لَنَا مَلِكاً نُقَاتِلْ فِي سَبِيلِ اللَّهِ} البقرة 246. وكما في قوله تعالى: {إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً} البقرة 247.

7- يطلق ويراد به النشور من القبور، كما في قوله تعالى: {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} الحج 7 [114] .

والبعث حق ثابت، لا مرية فيه ولاشك، وقد دل الدليل عليه من الكتاب والسنة والإجماع:

قال تعالى: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} المؤمنون 15-16.

وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} المؤمنون 115.

وقال تعالى: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} القصص 85.

وقال النبي صلى الله عليه و سلم: "يحشر الناس يوم القيامة حفاة عراة غرلا" متفق عليه من حديث عائشة رضي الله عنها [115] .

منهج القرآن الكريم في الاستدلال على البعث:

يتلخص المنهج القرآني في الاستدلال على البعث في ثلاثة أمور:

الأول: ا لشرع. والثاني: الحس. والثالث: العقل.

أما الشرع: فإن القرآن اعتنى بهذا المبدأ عناية عظيمة، وعرضه عرضا جليا لا خفاء فيه، وأكثر من ذكره حتى لا تكاد تقرأ سورة من سور القرآن الكريم إلا وتجد للبعث فيها ذكرا، سواء كان ذلك بعبارة صريحة، أو غير ذلك. وقد أقسم الله سبحانه على وقوع البعث والمعاد في عدة مواطن في كتابه فمن ذلك:

أ- قال تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ. وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ} وهو يونس 53-56.

2- وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} سبأ 3-5 وقال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} التغابن 7.

وهذه الآيات الثلاث لا رابع لهن في القرآن الكريم ولا نظير لهن، كما ذكر ذلك الحافظ ابن كثير عند تفسيره لهن، حيث أمر الله سبحانه رسوله صلى الله عليه وسلم أن يقسم بربه العظيم على وقوع المعاد ووجوده، ولاشك في ذلك {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [116] (1).

وأما الاستدلال بالحس على البعث، فيتلخص في الآتي:

أولا: إن الله سبحانه أرى عباده إحياء الموتى عيانا في الحياة الدنيا وقد ورد بيان ذلك في القرآن الكريم.

1- ما ذكره الله سبحانه في شأن بني اسرائيل مع موسى عليه السلام عندما امتنعوا عن الإيمان بالله تعالى حتى يروا الله جل شأنه جهرة - أي علانية - أو عيانا، فأرسل الله عليهم صاعقة تأخذهم، وهم ينظرون، ثم منّ الله تعالى عليهم بالإحياء والبعث مرة ثانية، قال تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ} البقرة 55،56.

2- ما ذكره الله سبحانه في شأن القتيل المختلف فيه من قتله، فأبان الله تعالى أمره، حيث أمر بني إسرائيل أن يذبحوا بقرة ثم يضربوه بعضو منها ولما فعلوا ذلك قام من مقامه وأوداجه تشخب دما، فسألوه: من قتلك؟ فقال فلان [117] . فكان في هذا الصنيع أكبر دليل على عظمة الله تعالى، وقدرته على بعث الموتى، بما رأوا وشاهدوا، كما فيه الحجة القاطعة عليهم في وقوع البعث والمعاد مرة ثانية. قال تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} البقرة 72-73.

3- ما أخبر الله سبحانه به عن القوم الذين فروا من الوباء بعدما استوخموا أرضهم، وأصابهم منه وباء شديد، ففروا إلى مكان آخر من البرية هربا من الموت، فلما تكاملوا جميعا كتب الله عليهم الموت، فماتوا ثم أحياهم الله مرة ثانية، وفي هذا أكبر دليل على وقوع المعاد، وإعادة الأجسام وبعثها بعد فنائها. قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} البقرة 243.

يقول الحافظ ابن كثير رحمه الله: "وذكر غير واحد من السلف أن هؤلاء القوم كانوا أهل بلدة في زمان بني إسرائيل استوخموا أرضهم، وأصابهم بها وباء شديد، فخرجوا فرارا من الموت هاربين إلى البرية، فنزلوا وادياً أفيح فملأوا مابين عدوتيه، فأرسل الله إليهم ملكين: أحدهما من أسفل الوادي، والآخر من أعلاه، فصاحا بهم صيحة واحدة، ففنوا وتمزقوا وتفرقوا، فلما كان بعد دهر، مر بهم نبي من أنبياء بني إسرائيل يقال له حزقيل، فسأل الله أن يحييهم على يديه، فأجابه إلى ذلك، وأمره أن يقول: أيتها العظام البالية، إن الله يأمرك أن تجتمعي، فاجتمع عظام كل جسد بعضها إلى بعض، ثم أمره فنادى: أيتها العظام إن الله يأمرك أن تكتسي لحما وعصبا وجلدا فكان ذلك، وهو يشاهده ثم أمره فنادى: أيتها الأرواح إن الله يأمرك أن ترجع كل روح إلى الجسد الذي كانت تعمره، فقاموا أحياء ينظرون، قد أحياهم الله بعد رقدتهم الطويلة، وهم يقولون: سبحانك لا إله إلا أنت، وكان في إحيائهم عبرة، ودليل قاطع على وقوع المعاد الجسماني يوم القيامة" [118] .اهـ

4- ما أخبر الله سبحانه به من قصة الرجل الذي مر على قرية وهي خاوية على عروشها، فلما تفكر فيما آل إليه أمرها بعد بنائها وعظمتها استبعد إحياءها مرة ثانية، فجعل الله تعالى له العبرة منه وفيه وفي من حوله فأماته الله مائة عام ثم بعثه، فرأى بأم عينيه أعظم آية تدل على المعاد.

قال تعالى :{أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} البقرة 259.

5- ما أخبر الله به سبحانه من قصة إبراهيم عليه السلام والطيور الأربعة التي أُمِرَ عليه السلام بتقطيعهن، وجعلهن أجزاء على عدد من الجبال ثم دعوتهن، فعدن أحياء مرة ثانية كما كن من قبل، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} البقرة 260.

6- ما حكاه الله سبحانه في شأن قصة أصحاب الكهف، حيث كتب الله عليهم النوم في كهفهم ثلاثمائة سنة وتسع سنين، ثم بعثهم بعد ذلك لم يتغير منهم شيء.

قال ابن كثير رحمه الله: "ذكر غير واحد من السلف أنه كان قد حصل لأهل ذلك الزمان شك في البعث، في أمر القيامة، وقال عكرمة: كان منهم طائفة قد قالوا: تبعث الأرواح، ولا تبعث الأجساد، فبعث الله أهل الكهف حجة ودلالة وآية على ذلك [119] .

وقد سطر الله أمرهم في كتابه العزيز فقال سبحانه {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} الآية الكهف 19.

وقال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} الآية الكهف 12.

7- ما أخبر الله سبحانه - به عن عيسى بن مريم - عليه السلام - في قصة إحيائه للأموات، قال تعالى: {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ} الآية آل عمران 59. وقد ذكر أهل العلم بالتفسير أن عيسى - عليه السلام - أحيا أربعة أنفس بإذن الله وهذه من الآيات المعجزات والتي لا سبيل لأحد في إيجادها إلا بتأييد من الله تعالى، وفي الوقت نفسه برهان واضح على أن الله تعالى قادر على الإِحياء للخلق مرة ثانية فما دام أن المخلوق استطاع بإذن الله على ذلك فالخالق من باب أولى.

ثانيا: الاستدلال القرآني على البعث بالنشأة الأولى:

وذلك في عدة مواضع من القرآن الكريم:

1- قال تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئا..} الخ الآيات سورة الحج ه.

يقول ابن جرير رحمه الله في تفسير هذه الآية: "وهذا احتجاج من الله على الذي أخبر عنه من الناس أنه يجادل في الله بغير علم، اتباعا منه للشيطان المريد، وتنبيه له على موضع خطأ قيله، وإنكاره ما أنكر من قدرة ربه، قال يا أيها الناس إن كنتم في شك في قدرتنا على بعثكم من قبوركم بعد مماتكم وبلاكم استعظاما منكم لذلك، فإن في ابتدائنا خلق أبيكم آدم عليه السلام من تراب، ثم إنشائنا لكم من نطفة آدم، ثم تصريفنا لكم أحوالا حالا بعد حال، من نطفة إلى علقة ثم من علقة إلى مضغة، لكم معتبرا ومتعظا تعتبرون به، فتعلمون أن من قدر على ذلك، فغير متعذر عليه إعادتكم بعد فنائكم، كما كنتم أحياء قبل الفناء" [120] .

2- قال تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} الروم 27.

قال ابن جرير: "والذي له هذه الصفات تبارك وتعالى، هو الذي يبدأ الخلق من غير أصل فينشئه، ويوجده بعد أن لم يكن شيئا، ثم يفنيه بعد ذلك، ثم يعيده كما بدأه بعد فنائه، وهو أهون عليه" [121] .

3- قال تعالى: {أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ. وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} يس 77-79.

وقد ورد في سبب نزولها أن بعض منكري البعث من المشركين حمل في يده عظما باليا ففته أمام النبي صلى الله عليه و سلم ، ثم ذراه في الهواء ثم سأله سؤال استنكار واستهزاء وسخرية: هل يستطيع ربك بعث هذا وإحياءه؟، وذكرت الروايات أن النبي عليه السلام أجابه بقوله: "نعم، يميتك الله ثم يحييك ثم يدخلك جهنم"، وفي رواية: "نعم، يميتك الله تعالى، ثم يبعثك، ثم يحشرك إلى النار" [122] .

4- قال تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} الأنبياء104.

وفي الصحيحين عن ابن عباس رضي الله عنهما قال: "قام فينا رسول الله عليه السلام خطيباً بموعظة فقال: يا أيها الناس إنكم محشورون إلى الله عز وجل حفاة عراة غرلا {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ}" [123] الخ الأنبياء 104.

5- قال تعالى: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً، قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلاً} الاسراء49-52.

6- قال تعالى: {أَفَعَيِينَا بِالْخَلْقِ الأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} ق 15، ومعنى الآية أن الخلق الأول للإنسان لم يعجزنا، أو يعيينا، فالخلق الجديد الثاني يكون أهون وأسهل [124] .

7- قال تعالى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ. أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فَلَوْلا تَذَكَّرُونَ} الواقعة 57-62. يقول ابن كثير رحمه الله: "يقول تعالى مقررا للمعاد ورادا على المكذبين به من أهل الزيغ والإلحاد من الذين قالوا :{قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} وهو وقولهم ذلك صدر منهم على وجه التكذيب والاستبعاد" [125] .

8- قال تعالى :{أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً. أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى. فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى. أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} القيامة 36-40.

نقل ابن كثير رحمه الله في تفسير هذه الآيات معان لأهل العلم، فقال السدي: "يعني لا يبعث"، وقال مجاهد والشافعي وعبد الرحمن بن زيد بن أسلم: "يعني لا يؤمر، ولاينهى". قال ابن كثير: "والظاهر أن الآية تعم الحالين، أي: ليس يترك في هذه الدنيا مهملا لا يؤمر ولاينهى، ولابترك في قبره سدى لا يبعث، بل هو مأمور منهي في الدنيا، محشور إلى الله في الدار الآخرة، والمقصود هنا إثبات المعاد، والرد على من أنكره من أهل الزيغ والجهل والعناد، ولهذا قال تعالى مستدلا بالبداءة، فقال تعالى: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} أي: أما كان الإنسان نطفة ضعيفة من ماء مهين، ثم قال: أما هذا الذي أنشأ هذا الخلق السوي من هذه النطفة الضعيفة بقادر على أن يعيده كما بدأه" [126] أهـ.

9- قال تعالى: {وَيَقُولُ الأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً. أَوَلا يَذْكُرُ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} مريم 66-67.

قال ابن كثير: "يستدل تعالى بالبداءة على الإعادة، يعني أنه تعالى قد خلق الإنسان ولم يك شيئا، أفلا يعيده وقد صار شيئا" [127] .

10- قال تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} الرعد ه

ثالثا: الاستدلال القرآني على البعث بإحياء الأرض بعد موتها:

قال تعالى: {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} البقرة 22.

وإحياء الأرض بعد موتها من الأمثال التي يكثر ذكرها في القرآن، وتعتبر من البراهين المشاهدة المحسوسة على البعث بعد الموت، فأرض قحلة وخاشعة ومجدبة ينزلق عليها الماء فإذا هي جميلة المنظر تسر الناظرين، إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد.

2- قال تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فصلت 39.

قال ابن كثير في تفسيرها: وقوله {وَمِنْ آيَاتِهِ} أي الدالة على قدرته على إعادة الموتى {أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً} أي هامدة لا نبات فيها، بل هي ميتة {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} أي أخرجت من ألوان الزروع والثمار {إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [128] ا هـ.

3- قال تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَْ} الأعراف 57. قال ابن كثير: "أي كما أحيينا هذه الأرض بعد موتها، كذلك نحي الأجساد بعد صيرورتها رميما يوم القيامة، ينزل الله سبحانه وتعالى من السماء ماء فتمطر الأرض أربعين يوما فتنبت منه الأجساد في قبورها كما ينبت الحب في الأرض، وهذا المعنى كثير في القرآن يضرب الله مثلا ليوم القيامة بإحياء الأرض بعد موتها، ولهذا قال: {َلعَلَّكُمْ تَذَكَّرُونَْ} [129] .

4- قال تعالى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} الروم 19.

5- قال تعالى: {وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} الروم 24.

6- قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} الروم 50.

7- قال تعالى: {وَآيَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ} يس 33.

8- قال تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} الحج 5-7.

9- قال تعالى: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} فاطر 9.

10- قال تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ} الزخرف 11.

11- قال تعالى: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} ق 9-11.

رابعا: الاستدلال القرآني على البعث بآيات الله العظمى كالسماوات والأرض:

أ- قوله تعالى: {ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً. أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُوراً} ا لا سراء98- 99.

2- قال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ, إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} يس 81-83

3- وقال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} غافر 57.

4- وقال تعالى :{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} الأحقاف 33.

خامسا: الاستدلال القرآني على البعث بأسمائه وصفاته وآثارهما:

فمن أسمائه: الحكيم والعدل، فمن حكمة الله وعدله أنه يحق الحق ويبطل الباطل ويميز الخبيث من الطيب ويعطي كل ذي حق حقه {وَلا يَظْلِمُ رَبُّكَ أَحَداً} ، وقد قال سبحانه: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً} وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} والخلق في الحياة الدنيا يظلم بعضهم بعضا فمنهم من يموت ظالما ومنهم من يموت مظلوما، فلابد إذن من يوم يحضر الجميع فيه بين يدي الله ليقتص من الظالم للمظلوم ولينال كل من المحسن والمسيء جزاءً، كما قال تعالى :{وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} ، وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [130] .

[1] تفسير القرآن العظيم6/118 ط الشعب.

[2] معجم مقاييس اللغة 4/ 504.

[3] القاموس المحيط 2/ 110.

[4] البرهان في علوم القرآن1/13.

[5] التفسير الموضوعي للقران الكريم ص 7.

[6] انظر التفسير الموضوعي للقرآن الكريم ص 7 د/ محمد أحمد القاسم والبداية في التفسير الموضوعي ص52 د/ عبد الحي الفرماوي.

[7] انطر البداية في التفسير الموضوعي ص68-70 د/ عبد الحي الفرماويَ.

[8] دراسات في القرآن الكريم- من التفسير الموضوعي ص 6 للدكتور: محمد عبد السلام محمد. ط الأولى.

[9] وكتابه حقق رسالة ماجستير وقام بتحقيقه عبيد الله لعلى السلمي بالجامعة الإسلامية وانظر ص 60 منه.

[10] نزهة الأعين النواظر1/2.

[11] البرهان في علوم القرآن1/102.

[12] الإتقان في علوم القران 2/121.

[13] نزهة الأعين النواظر 1/ 302.

[14] البرهان في علوم القرآن1/102.

[15] في ظلال القران 8/104 وانظر التحرير والتنوير 28/ 233 وتفسير المراغي28/106.

[16] التفسير الموضوعي للقران الكريم ص 17 للدكتور محمد أحمد يوسف القاسم.

[17] انظر البدايةَ في التفسير الموضوعي ص 57- 61.

[18] انظر البداية في التفسير الموضوعي ص 61 للفرماوي والتفسير الموضوعي ص 17، 18 للدكتور محمد القاسم. والتفسير الموضوعي ص 23/ 24 للدكتور أحمد الكومي ومحمد القاسم.

[19] تفسير القرآن العظيم 5/358 دار الفكر.

[20] رواه البخاري في الجنائز باب إذا أسلم الصبي فمات1/417 وباب ما قيل في أولاد المشركين 1/424 وفي التفسير باب لا تبديل لخلق الله3/275 وفي كتاب القدر باب الله أعلم بما كانوا عاملين 4/209 ورواه مسلم في كتاب القدر باب معني كل مولود يولد على الفطرة 4/2047 رقم 22، 23،24،25.

[21] رواه مسلم في القدر4/2048رقم 25.

[22] رواه مسلم في كتاب الجنة وصفة نعيمها وأهلها 4/3197رقم 63.

[23] تفسير القرآن العظيم 1/365-366.ط دار الفكر.

[24] تفسير ابن كثير 6/479.ط دار الفكر .

[25] رواه مسلم في الإيمان 1/37 رقم 1.

[26] انظر رسالة نبذة في العقيدة الإسلامية ص19/20 لابن عثيمين.

[27] أنظر معارج القبول 1/63 ونبذة في العقيدة الإِسلامية ص 19 لابن عثيمين.

[28] رواه مسلم في كتاب الإيمان باب بيان الإيمان والإسلام والإحسان 1/36 رقم 1.

[29] تفسير القرآن العظيم 1/ 364، 365. ط دار الفكر.

[30] تفسير الَقرآن العظيم 5/205 دار الفكر.

[31] رواه البخاري في بدء الخلق باب ذكر الملائكة 4 /304، ومسلم في فصائل الصحابة4/1933رقم151، 153.

[32] المصدر السابق.

[33] رواه البخاري في المغازي باب حديت الإفك 7/436، ومسلم في فضائل الصحابة4/1933رقم155،154.

[34] تفسير القرآن العظيم 1/ 214 ط دار الفكر.

[35] تفسير القرآن العظيم 1/ 214 ط دار الفكر.

[36] رواه مسلم في الإيمان1/158 رقم 0280، 282، 283، 287، وانظر صحيح البخاري كتاب التفسير8/606 مع الفتح، وانظر تفسير ابن كثير 6/ 444،451،450 ط الفكر ومعارج القبول 1/64.

[37] المصدر السابق.

[38] المصدر السابق.

[39] انظر تخريجه ص 23.

[40] معارج القبول 1/ 65. وحديث أنس رواه أحمد في المسند 3/ 224.

[41] رواه البخاري في كتاب التفسير تفسير سورة الزخرف 8/568.

[42] تفسير ابن كثير 6/ 240. ط الفكر.

[43] تفسير القرآن العظيم 5/407. ط دار الفكر.

[44] رواه أحمد في المسند 4/287.

[45] انظر رسالة في العقيدة الإسلامية ص 20 لابن عثيمين.

[46] انظر تخريج الحديث ص 23.

[47] تفسير القرآن العظيم 4/567 دار الفكر.

[48] تفسير القرآن العظيم5/567. ط دار الفكر.

[49] صح ذلك من حديث ابن مسعود عند مسلم في كتاب الإيمان باب في ذكر سدرة المنتهى1/158.

[50] تفسير القرآن العظيم5/567. ط دار الفكر.

[51] تفسير القرآن العظيم 7/ 59. ط دار الفكر.

[52] تفسير القرآن العظيم 7/ 60. ط دار الفكر.

[53] تفسير القرآن العظيم4/558 ط دار الفكر.

[54] تفسير القرآن العظيم 7/ 289.

[55] تفسير القرآن العظيم 1/ 121. ط دار الفكر.

[56] تفسير القرآن العظيم 1/128دار الفكر.

[57] تفسير القرآن العظيم4/556 . ط دار الفكر.

[58] تفسير القرآن العظيم 5/559 ط دار الفكر

[59] رواه مسلم في كتاب المساجد 1/371 رقم 4

[60] تفسير القرآن العظيم 6/ 40 ط دار الفكر

[61] تفسير القرآن العظيم 6/118.ط دار الفكر.

[62] انظر تفسير القرآن العظيم 6/1241

[63] تفسير القرآن العظيم 3/272

[64] أحكام القرآن العظيم 2/829.

[65] رواه مسلم في كتاب اليمان باب أدنى أهل الجنة منزلة رقم 327 .

[66] تفسير القرآن العظيم 1/135.

[67] تفسير القرآن العظيم 1/135. دار الفكر.

[68] تفسير القرآن العظيم 3/33.

[69] تفسير القرآن العظيم 5/407 ط دار الفكر

[70] تفسير القرآن العظيم 6/322 ط دار الفكر

[71] تفسير القرآن العظيم4/73.ط دار الفكر.

[72] تفسير القرآن العظيم 3/33.ط دار الفكر

[73] تفسير القرآن العظيم 7/365.ط دار الفكر.

[74] تفسير القرآن العظيم 7/234.ط دار الفكر.

[75] تفسير القرآن العظيم 5/240ط دار الفكر,و انظر معارج القبول 1/67.

[76] رواه البخاري في كتاب التوحيد باب قول الله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} 13/421 مع الفتح.

[77] رواه البخاري في المغازي باب شهود الملائكة بدرا 3/90/91.

[78] رواه البخاري في المغازي باب غزوة أحد 3/102.

[79] رواه مسلم في الجهاد 3/1383 رقم 58,و احمد في المسند 1/30

[80] تفسير ابن كثير 3/558. ط الشعب

[81] تفسير القرآن العظيم 3/290.

[82] تفسير القرآن العظيم 5/205

[83] تفسير القرآن العظيم 7/189.

[84] تفسير القرآن العظيم 7/333.

[85] رواه البخاري في التفسير باب و ما نتنزل إلا بأمر ربك 9/428 مع الفتح.

[86] رواه البخاري في فضائل القرآن باب نزول السكينة و الملائكة عند قراءة القرآن 9/63 مع الفتح.

[87] رواه مسلم في الذكر و الدعاء باب فضل مجلس الذكر 4/2069 رقم 25 ورواه البخاري في الدعوات باب فضل ذكر الله عز و جل 11/208 مع الفتح.

[88] رواه مسلم في الذكر و الدعاء باب فضل الاجتماع على تلاوة القرآن و على الذكر 4/2074 رقم 39.

[89] رواه مسلم في الذكر و الدعاء باب فضل الاجتماع على تلاوة القرآن و على الذكر 4/2074 رقم 38.

[90] رواه البخاري في مواقيت الصلاة باب فضل صلاة العصر 2/33 مع الفتح.

[91] رواه ابن خزيمة في صحيحه 1/165 و انظر فتح الباري 2/36.

[92] رواه مسلم في المساجد 1/450 رقم 246 و البخاري في الآذان باب فضل صلاة الفجر جماعة 2/137 مع الفتح.

[93] فتح الباري 2/36.

[94] معارج القبول 1/78 و نبذة في العقيدة الإسلامية ص25 لابن العثيمين.

[95] معارج القبول 1/80.

[96] انظر معارج القبول 1/80 و دروس و فتاوى من الحم المكي ص201 لابن العثيمين و تفسير القرآن العظيم 3/182.ط دار الفكر.

[97] انظر تفسير القرآن العظيم 5/427 ط دار الفكر و معارج القبول 1/81.

[98] معارج القبول 1/81.

[99] قال ابن كثير "أي و هو عبادة الله وحده لا شريك له وإن تنوعت شرائعنا وذلك معنى قوله أولاد علات و هم الإخوة من أمهات شتى والأب واحد"3/517.

[100] في ظلال القرآن 4/1875.ط دار الشرف.

[101] دعوة الرسل إلى الله تعالى ص9 محمد احمد العدوى.

[102] تفسير القرآن العظيم 3/547.ط دار الفكر.

[103] رواه البخاري في كتاب الوحي 1/16,17.

[104] تفسير القرآن العظيم 2/30.ط دار الفكر.

[105] تفسير القرآن العظيم 3/552.

[106] تفسير القرآن العظيم 3/183.ط دار الفكر.

[107] معجم المقاييس اللغة 1/266.

[108] تهذيب اللغة 2/334.

[109] انظر رسالة ابن عثيمين نبذة في العقيدة الإسلامية ص 30-92.

[110] معجم المقاييس اللغة 4/181.

[111] تهذيب اللغة 3/129.

[112] تهذيب اللغة 11/338.

[113] معجم المقاييس اللغة 5/420.

[114] الوجوه و النظائر الدامغاني ص37-47,وأما ابن الجوزي فاقتصر على الستة الأولى دون ذكر الأخير منها ولكنه في كتاب بصائر ذوي التمييز ذكر ثمانية أوجه لمعنى البعث و ليس فيها جديدا عما ذكر، ولكنه جعل النصب و البيان اثنين.انظر نزهة الأعين النواظر في علم الوجوه و النظائر 1/107و108.

[115] رواه البخاري في الرقاق باب الحشر 11/378،377 مع الفتح.ورواه مسلم في كتاب الجنة باب فناء الدنيا و بيان الحشر يوم القيامة رقم 56.

[116] انظر تفسير القرآن العظيم (3/508)، (5/529)، (8/28). ط دار الفكر.

[117] انظر تفسير القرآن 1/1969.ط دار الفكر

[118] تفسير القرآن العظيم 1/529.ط دار الفكر.

[119] تفسير القرآن العظيم 4/376.ط دار الفكر.

[120] تفسير ابن جرير 17/116.

[121] تفسير ابن جرير 21/35.

[122] تفسير القرآن العظيم 5/631.ط دار الفكر.

[123] رواه مسلم في صفة الجنة رقم 58 و البخاري في الرقاق باب الحشر 11/377.

[124] انظر تفسير القرآن العظيم 6/399.ط دار الفكر.

[125] تفسير القرآن العظيم 6/531.ط دار الفكر.

[126] تفسير القرآن العظيم 7/174-175ط دار الفكر.

[127] تفسير القرآن العظيم 4/475.ط دار الفكر.

[128] تفسير القرآن العظيم 6/ 179. ط دار الفكر.

[129] تفسير القرآن العظيم 3/181.ط دار الفكر.

[130] محاضرات في التفسير الموضوعي ص 47-48 لعبد اللطيف نصار.


 العدد 85-100 -

دراسة أهل الكتاب

أولا: عقيدة أهل الكتاب في الله جل جلاله:

إن عقيدة أهل الكتاب في ربهم عقيدة فاسدة تنبئ عن طوية سيئة، وقول مشين، وضلال مبين، ولولا أن القرآن ذكرها لما تجرأ القلم بذكرها خجلا وحياء وخوفا وذلا ورغبة ورهبة من فاطر السماوات والأرض. وإن قولهم المشين لتنشق منه السماء وتنهد منه الجبال لما فيه من الكذب الصراح والبهتان الواضح، فاستحقوا غضب ربهم ولعنة خالقهم ومسخهم قردة وخنازير.

إن أهل الكتاب أخفوا كثيرا مما أنزل إليهم ظلما وعدوانا وقد نبه عنه سبحانه فقال جل شأنه {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ الله نُورٌ وَكِتَابٌ مُبِينٌ. يَهْدِي بِهِ الله مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} المائدة 15-16.

وإن أهل الكتاب أعظموا الفرية على ربهم فيما نسبوا إليه من الولد والصاحبة وغير ذلك من الزور والبهتان فمن عقيدتهم في ربهم: ادعوا أن لله سبحانه ولدا.

قال الله تعالى: {وَقَالُوا اتَّخَذَ الله وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ. بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} البقرة 116-117.

وقال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً. لَقَدْ جِئْتُمْ شَيْئاً إِدّاً. تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً. أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً. وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً. إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً} مريم 88-93. وقال تعالى: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ. وَلَدَ الله وَإِنَّهُمْ لَكَاذِبُونَ} الصافات 152. نعم إن قولهم هذا لأفك عظيم والذين تولوا كبره هم أهل الكتاب عليهم لعائن الله، وقد ورد تفصيل نوعية ذلك الولد المزعوم في مواطن من القرآن الكريم.

فاليهود زعموا أن عزيرا هو ابن الله سبحانه والنصارى زعموا أن عيسى هو ابن الله. وهذا صادر من أهل الكتاب مضاهاة لقول الكافرين من قبلهم.

قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ الله وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ الله ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ الله أَنَّى يُؤْفَكُونَ} التوبة 30.

إنها مقالة شنيعة، وفرية كبيرة تعالى الله عما يقولون علواً عظيماً ثم تطور هذا الزعم الباطل إلى أن جعلوا أنفسهم هم الأنبياء والأحباء لله دون غيرهم.

قال تعالى: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ الله وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلله مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} المائدة 18.

قال ابن كثير: "ونقلوا عن كتابهم أن الله تعالى قال لعبده إسرائيل: أنت ابني بكري فحملوا هذا على تأويله وحرفوه، وقد رد عليهم غير واحد ممن أسلم من عقلائهم وقالوا: هذا يطلق عندهم على التشريف والإكرام، كما نقل النصارى عن كتابهم أن عيسى قال لهم: إني ذاهب إلى أبي وأبيكم ربي وربكم " [1] .

ثم تطور هذا الزعم الكاذب إلى أن ادعى النصارى أن عيسى ابن مريم عليهما السلام هو الله سبحانه قال تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ الله هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ الله شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً وَلله مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَالله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} المائدة 17. وقال تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ الله وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} التوبة31. وزعمهم أن الله سبحانه فقير وادعاؤهم أنهم أغنياء.

قال تعالى: {لَقَدْ سَمِعَ الله قَوْلَ الَّذِينَ قَالُوا إِنَّ الله فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ} آل عمران 181.

زعموا أن الله فقير وأنه سبحانه بحاجة إليهم وزعموا أنهم ليسوا بحاجة إليه سبحانه فرد الله عليهم قولهم.

وصف اليهود الله سبحانه أن يده جل شأنه مغلولة. أي بخيلة.

قال تعالى: {وَقَالَتِ الْيَهُودُ يَدُ الله مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} ا لمائدة 64.

وفسر السلف قولهم المشين {يَدُ الله مَغْلُولَةٌ} أي بخيلة.

قال ابن عباس: لايعنون بذلك أن يد الله موثقة ولكن يقولون بخيل يعني أمسك ما عنده بخلا تعالى الله عن قولهم علوا كبيرا.

قال ابن كثير: "وكذا روي عن مجاهد وعكرمة وقتادة والسدى والضحاك " [2] وقد رد الله تعالى عليهم هذه المقالة المزعومة بقوله سبحانه: {غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ }.

فهم البخلاء بأموالهم كما قال في حقهم {أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً} النساء53.

ثانيا: موقفهم من الملائكة:

إن عقيدة اليهود في الملائكة عقيدة كافرة لا خير فيها لكونهم كفروا ببعض وادعوا بعضا آخر فقالوا: جبريل عدونا وميكائيل ولينا. وهذا تفريق بين المتماثلات بدون بيان ولا برهان، وإنما بناء على زعمهم الباطل أن جبريل يأتي بالشدة وسفك الدماء وميكال يأتي بالخير والرخاء والخصب والمطر.

قال تعالى: { قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ الله مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَهُدىً وَبُشْرَى لِلْمُؤْمِنِينَ. مَنْ كَانَ عَدُوّاً لله وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ الله عَدُوٌّ لِلْكَافِرِينَ } البقرة 97-98.

قال الطبري "أجمع أهل العلم بالتأويل جميعا على أن هذه الآية نزلت جوابا لليهود من بني إسرائيل، إذ زعموا أن جبريل عدو لهم وأن ميكال ولي لهم.." [3] .

قال ابن كثير: "من عادى جبرائيل فليعلم أنه الروح الأمين الذي نزل بالذكر الحكيم على قلبك من الله بإذنه له في ذلك، فهو رسول من رسل الله ملكي، ومن عادى رسولا فقد عادى جميع الرسل، كما أن من آمن برسول فإنه يلزمه الإيمان بجميع الرسل وكما أن من كفر برسول فإنه يلزمه الكفر بجميع الرسل كما قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِالله وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ الله وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} أو الآيتين. فحكم عليهم بالكفر المحقق إذا آمنوا ببعض الرسل وكفروا ببعضهم، وكذلك من عادى جبرائيل فإنه عدو لله لأن جبرائيل لا ينزل بالأمر من تلقاء نفسه وإنما ينزل بأمر ربه كما قال: {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ} الآية وقال تعالى: { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ. نَزَلَ بِهِ الرُّوحُ الأَمِينُ. عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} [4] انتهى.

كشف حال أهل الكتاب:

شدة عداوة أهل الكتاب للمؤمنين:

قال تعالى: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَالله يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَالله ذُو الْفَضْلِ الْعَظِيمِ} البقرة 105. هذا النص يثبت لنا عداوة اليهود والنصارى لعباد الله المؤمنين عداوة قلبية، وهي أشد وأنكى من العداوة القولية. وإن كان قد اجتمع في أهل الكتاب العداوات الثلاث، القلبية والقولية والفعلية، كما يتبين إن شاء الله.

ولقد حكم الله عليهم بالكفر لجحدهم وسترهم ما من الله به عليهم من الحق والهدى والنعمة والعطاء وهذا اللؤم والخبث المتمكن من قلوبهم المغلفة ونفوسهم الملتوية جعلهم لا يحبون ولا يتمنون أي خير ينزل على عباد الله المؤمنين بل يكرهون ذلك ويبغضونه ولذا صدر هذا النص ب (ما) النافية. وقوله سبحانه { مِنْ خَيْرٍ } نكرة وردت في سياق النفي فتعم.

قال الشوكاني: "والظاهر أنهم لايودون أن ينزل على المسلمين أي خير كان، فهو لا يختص بنوع معين كما يفيده وقوع هذه النكرة في سياق النفي، وتأكيد العموم بدخول (من) المزيدة عليها، وإن كان بعض أنواع الخير أعظم من بعض فذلك لا يوجب التخصيص " [5] .

حرصهم على فتنة المؤمنين في دينهم والتشكيك فيه والتربص بهم.

قال تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ الله بِأَمْرِهِ إِنَّ الله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} البقرة 109.

وقال تعالى: {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} وهو آل عمران 69.

وقال تعالى: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} آل عمران 72.

إن هذا الخبر من الله سبحانه يحمل في طياته التحذير لعباده المؤمنين من عباده الجائرين الذين جبلت نفوسهم على الخبث والحسد، واللؤم والنكد، والعداوة والبغضاء لمن خالفهم أو امتاز عنهم بشيء من فضل الله ورحمته { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ الله وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } محمد 28. والتحذير من سلوك طريقهم، أو الوقوع في شراكهم، فإن عداوتهم معلومة في الظاهر والباطن، وقد علل الله سبحانه تمنيهم الخاسر بالحسد المتأصل في نفوسهم للخير الذي أنزل على المؤمنين من بعثة محمد صلى الله عليه وسلم وما جاء من الهدى والطريق المستقيم.

وقد وردت روايات في السيرة تبين بعض مواقف الملأ من يهود من رسول الله صلى الله عليه وسلم مثل حي بن أخطب وأبو ياسر بن أخطب، وكعب بن الأشرف وغيرهم من جلامدة الكفر وصناديد الظلم [6] (وهذه عند المؤمن أشد من كل أذى ومن كل سوء يصيبه باليد أو اللسان، فالذي يود له أن يخسر هذا الكنز العزيز الإيمان ويرتد إلى الكفر، هو أعدى من كل عدو يؤذيه باليد واللسان) [7] ومع هذا أمر المسلمون بالعفو والصفح عنهم والصبر على ما يلاقونه من أهل الظلم والطغيان حتى يفتح الله بينهم جميعا وهو خير الفاتحين.

أخرج ابن أبي حاتم في تفسيره بسنده عن أسامة بن زيد رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى، قال الله تعالى: {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ الله بِأَمْرِهِ إِنَّ الله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} البقرة 109. وكان رسوله الله صلى الله عليه وسلم يتأول في العفو ما أمره الله به حتى أذن الله فيهم بقتل فقتل الله به من قتل من صناديد قريش" [8] إن هذه الأساليب الماكرة، والصادرة من الكثرة أو القلة أو الطائفة من أهل الكتاب عائدة نتائجها على أصحابها، إنهم يمكرون بغيرهم، وهم ممكور بهم {وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} إنهم حاولوا إضلال المسلمين مجاهرة لكنهم لم يستطيعوا فحاولوا إضلالهم بالمخادعة ليلبسوا على الضعفاء من المسلمين أمر دينهم فاشتوروا ورأوا أن يؤمنوا أول النهار بما أنزل على محمد صلى الله عليه وسلم ويكفروا آخره حتى يزعزعوا الثقة في قلوب المسلمين ويوقعوا الإرجاف في صفوفهم {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِباً} الكهف ه.

يقول ابن كثير "هذه مكيدة أرادوها ليلبسوا على الضعفاء من الناس أمر دينهم وهو أنهم اشتوروا بينهم أن يظهروا الإيمان أول النهار، ويصلوا مع المسلمين صلاة الصبح فإذا جاء آخر النهار ارتدوا إلى دينهم ليقول الجهلة من الناس إنما ردهم إلى دينهم اطلاعهم على نقيصة وعيب في دين المسلمين ولهذا قالوا: {لَعَلَّهُمْ يَرْجِعُونَ} [9] .

وذكر نحو هذا عن ابن عباس، ومجاهد وقتادة والسدى والربيع وأبي مالك.

كما عقدوا العزم، وتواصوا بالباطل ألا يكشفوا أسرارهم ويطمئنوا إليه إلا لمن تبع دينهم وسلك طريقهم ووقع في ضلالهم خوفا من إقامة الحجة عليهم بما عندهم، وكفرا بالآيات البينات الواضحات وحسدا من عند أنفسهم أن يمتاز عليهم غيرهم.

قال تعالى: {وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى الله أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ الله يُؤْتِيهِ مَنْ يَشَاءُ وَالله وَاسِعٌ عَلِيمٌ. يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَالله ذُو الْفَضْلِ الْعَظِيمِ} آل عمران 73-74.

وقد رد الله سبحانه عليهم مؤامراتهم الكاذبة وبين أن الهدى والفضل بيده سبحانه

وأن الأمور كلها تحت تصرفه فيعطي من يشاء ويمنع من يشاء لا راد لما قضى، ولا مانع لما أعطى بيده الخير وهو على كل شيء قدير.

يقول ابن كثير عند قوله تعالى: {قُلْ إِنَّ الْفَضْلَ بِيَدِ الله يُؤْتِيهِ مَنْ يَشَاءُ} .

"أي الأمور كلها تحت تصرفه وهو المعطي المانع، يمن على من يشاء بالإِيمان والعلم والتصرف التام، ويضل من يشاء فيعمي بصره وبصيرته، ويختم على قلبه وسمعه، ويجعل على بصره غشاوة، وله الحجة التامة والحكمة البالغة" [10] .

التعنت والعناد والكفر والإِلحاد:

إن المتتبع لسيرة أهل الكتاب من خلال النصوص القرآنية وغيرها يجد أنهم أهل نفوس ملتوية، وقلوب مجخية، عنادهم ظاهر وتعنتهم باهر، وكفرهم واضح، وإلحادهم جلي وخفي.

قال تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا الله جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ} الآية النساء153.

وهذه الآية تفسرها آية البقرة وهي قوله تعالى :{ وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى الله جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ. ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} البقرة 55، 56. إنهم قوم يجهلون عظمة الله سبحانه وعظيم آياته، وانظر إلى موقفهم المشين عندما منّ الله تعالى عليهم بمجاوزة البحر قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ. إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} الأعراف 138-139.

ومن تعنتهم وجهلهم اتخاذهم من حليهم عجلا نصبوه إلاها يعبدونه من دون الله, قال تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ. وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} الأعراف 148 -149. وقد توعد الله تعالى هؤلاء المماحكين بالغضب من عنده وبالذل والصغار في الحياة الدنيا جزاء ما افتروه.

قال تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَبذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} الأعراف 152.

الغلو والإطراء في الدين:

قال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى الله إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ الله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِالله وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا الله إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِالله وَكِيلاً} النساء 171 .

يقول ابن كثير: "ينهى تعالى أهل الكتاب عن الغلو والإطراء، وهذا كثير في النصارى، فإنهم تجاوزا الحد في عيسى حتى رفعوه فوق المنزلة التي أعطاها الله إياها، فنقلوه من خير النبوة إلى أن اتخذوه من دون الله يعبدونه كما يعبدونه، بل قد غلوا في أتباعه وأشياعه ممن زعم أنه على دينه، فادعوا فيه العصمة واتبعوهم في كل ما قالوه سواء كان حقا أو باطلا أو ضلالاً أو رشادا أو صحيحا أو كذبا، ولهذا قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ الله} الآية. انتهى [11] .

وخوفا من الوقوع فيما وقع فيه أهل الكتاب من الغلو والإطراء جاء التوجيه النبوي من المصطفى عليه الصلاة والسلام بقوله "لا تطروني كما أطرت النصارى عيسى بن مريم فإنما أنا عبده فقولوا عبد الله ورسوله " [12] .

وفي رواية "أيها الناس عليكم بقولكم ولا يستهوينكم الشيطان، أنا محمد بن عبد الله، عبد الله ورسوله، والله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل " [13] . ولذا حكم الله سبحانه بكفر الذين جعلوا الله سبحانه هو المسيح ابن مريم. تعالى الله عما يقول الظالمون علوا كبيرا.

قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ الله هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ الله شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً وَلله مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَالله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} المائدة 17.

قال ابن كثير: "يقول الله تعالى مخبرا وحاكيا بكفر النصارى في ادعائهم في المسيح ابن مريم وهو عبد الله، وخلق من خلقه أنه هو الله تعالى الله عن قولهم علوا كبيرا [14] .

التبديل والتحريف والتأويل الباطل والافتراء الكاذب:

إن هذه الكلمات الأربع (التبديل، والتحريف، والتأويل، والافتراء) في أهل الكتاب سمة واضحة ولذا قال الله تعالى مبيناً عوارهم وكاشفا فضائحهم وأسرارهم. {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ الله نُورٌ وَكِتَابٌ مُبِينٌ. يَهْدِي بِهِ الله مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } المائدة 15، 16.

وقد أخرج الحاكم بسنده عن ابن عباس رضي الله عنهما قال: من كفر بالرجم فقد كفر بالقرآن من حيث لا يحتسب قوله {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ} فكان الرجم مما أخفوه. وقال صحيح الإسناد ولم يخرجاه [15] .

وقال تعالى: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَالله عَلَى كُلِّ شَيْءٍ قَدِيرٌ} المائدة 19.

وقال تعالى منكرا على المؤمنين أو متعجبا من طمعهم في إيمان أهل الكتاب بقوله سبحانه: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ الله ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} البقرة 75.

ومن تحريفهم ما ورد في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} البقرة 104.

وقوله تعالى: {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلاً} النساء 46.

وكذلك جاءت الأحاديث بالإِخبار عنهم بأنهم كانوا إذا سلّموا إنما يقولون السام عليكم، والسام هو الموت، ولهذا أمرنا أن نرد عليهم بوعليكم، وإنما يستجاب لنا فيهم ولا يستجاب لهم فينا، والغرض أن الله تعالى نهى المؤمنين عن مشابهة الكافرين قولا وفعلا [16] انتهى.

إنهم يوهمون السامع أنهم يقولون حقا فإذا تمعنت فيما قالوا علمت فساد قولهم الناتج عن فساد قصدهم وخراب فهمهم.

ولقد حرفوا كلمة راعنا وجعلوها مشتقة من الرعونة أو من السخرية، كما حرفوا كلمة السلام إلى السام. ولذا غضبت عائشة رضي الله عنها لما سمعت منهم ذلك وشتمتهم ولعنتهم كما ثبت عنها ذلك في الصحيحين قالت: دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا السام عليكم قالت عائشة ففهمتها فقالت: وعليكم السام واللعنة قالت: فقال رسوله الله صلى الله عليه وسلم: "مهلا يا عائشة إن الله يحب الرفق في الأمر كله" فقالت: يا رسول الله أولم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم: قد قلت وعليكم؟ [17] .

لقد فسدت فهومهم وساءت تصرفاتهم في آيات ربهم فتأولوا كتاب الله على غير ما أراده الله وأنزل فاستحقوا لعنة الله تعالى فقال سبحانه: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلاً مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} المائدة 13. قلوب قاسية، وخيانة مستمرة إلا من عوفي منهم وقليل ما هم فلا تلين لموعظة ولا تسمع لنداء ولا تستجيب لأمر ولا تقف عند نهى. ومن تبديلاتهم الكاذبة ما ورد في قصة الرجم في حق الزانيين قال تعالى: {وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} المائدة 41.

قال ابن كثير عند تفسير هذه الآية: "والصحيح أنها نزلت في اليهوديين اللذين زنيا وكانوا قد بدلالوا كتاب الله الذي بأيديهم من الأمر برجم من أحصن منهم واصطلحوا فيما بينهم على الجلد مائة جلدة، والتحميم والاركاب على حمار مقلوبن، فلما وقعت تلك الكائنة بعد الهجرة قالوا فيما بينهم، تعالوا حتى نتحاكم إليه، فإن حكم بالجلد والتحميم فخذوه عنه واجعلوه حجة بينكم وبين الله ويكون نبي من أنبياء الله قد حكم بينكم بذلك، وإن حكم بالرجم فلا تتبعوه في ذلك" [18] اهـ.

وقال القرطبي: "قال علماؤنا رحمة الله عليهم- نعت الله تعالى أحبارهم بأنهم يبدلون ويحرفون فقال وقوله الحق: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} الآية، وذلك أنه لما درس الأمر فيهم، وساءت رعية علمائهم وأقبلوا على الدنيا حرصا وطمعا، طلبوا أشياء تصرف وجوه الناس إليهم فأحدثوا في شريعتهم وبدلوها، وألحقوا ذلك بالتوراة، وقالوا لسفهائهم هذا من عند الله ليقبلوها عنهم، فتتأكد رياستهم، وينالوا به حطام الدنيا وأوساخها.. " [19] اهـ.

وهذا التبديل والتحريف كما هو ثابت عنهم في القرآن الكريم، كذلك جاءت به الأحاديث الصحيحة، ففي الصحيحين من حديث عبد الله بن عمر رضي الله عنهما، أن اليهود جاءوا إلى رسول الله صلى الله عليه وسلم فذكروا له أن رجلا منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم ما تجدون في التوراة في شأن الرجم؟ فقالوا: نفضحهم ويجلدون قال عبد الله بن سلام: كذبتم إن فيها الرجم، فأتوا بالتوراة، فأتوا بالتوراة فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ ما قبلها وما بعدها فقال عبدا لله بن سلام: ارفع يدك فرفع يده، فإذا آية الرجم، فقالوا صدق يا محمد فيها آية الرجم، فأمر بهما رسول الله صلى الله عليه وسلم فرأيت الرجل يحنى على المرأة يقيها الحجارة" [20] . وهذا لفظ البخاري.

وفي رواية له "فقال لليهود ما تصنعون بهما؟ قالوا نسخم وجوههما ونخزيهما. قال "فأتوا بالتوراة فاتلوها إن كنتم صادقين " فجاءوا فقالوا لرجل منهم مما يرضون أعور: اقرأ. فقرأ حتى انتهى إلى موضع منها، فوضع يده عليه فقال: ارفع يدك فرفع فإذا آية الرجم تلوح. قال يا محمد إن فيها آية الرجم ولكنا نتكاتمه بيننا، فأمر بهما فرجما" [21] . وعند مسلم في صحيحه أن رسول الله صلى الله عليه وسلم أتى بيهودي ويهودية قد زنيا، فانطلق رسوله الله صلى الله عليه وسلم حتى جاء يهود فقال: "ماتجدون في التوراة على من زنى؟ قالوا نسود وجوههما ونحممهما ونخالف بين وجوههما ويطاف بهما، قال: "فأتوا بالتوراة فاتلوها إن كنتم صادقن " قال: فجاؤا بها فقرءوها حتى إذا مر بآية الرجم، وضع الفتى الذي يقرأ يده على آية الرجم، وقرأ مابين يديها وما وراءها، فقال له عبد الله بن سلام وهو مع رسول الله صلى الله عليه وسلم مره فليرفع يده، فإذا تحتها آية الرجم، فأمر بهما رسول الله صلى الله عليه وسلم فرجما [22] .

قال عبد الله بن عمر: "كنت فيمن رجمهما، فلقد رأيته يقيها من الحجارة بنفسه".

وعن البراء بن عازب قال: مر على رسول الله صلى الله عليه وسلم يهودي محمم مجلود فدعاهم فقال: أهكذا تجدون حد الزاني في كتابكم فقالوا نعم، فدعا رجلا من علمائهم فقال: أنشدك بالذي أنزل التوراة على موسى أهكذا تجدون حد الزاني في كتابكم؟ فقال لا والله ولولا أنك أنشدتني بهذا لم أخبرك، نجد حد الزاني في كتابنا الرجم ولكنه كثر في أشرافنا، فكنا إذا أخذنا الشريف تركناه وإذا أخذنا الضعيف أقمنا عليه الحد، فقالوا: تعالوا حتى نجعل شيئا نقيمه على الشريف والوضيع فاجتمعنا على التحميم والجلد، فقال النبي صلى الله عليه وسلم: "اللهم إني أول من أحيا أمرك إذ أماتوه. قال فأمر به فرجم قال فأنزل الله عز وجل: {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} إلى قوله: { يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ} يقولون ائتوا محمدا فإن أفتاكم بالتحميم والجلد فخذوه، وإن أفتاكم بالرجم فاحذروا، إلى قوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ الله فَأُولَئِكَ هُمُ الظَّالِمُونَ} وهو قال في اليهود {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ الله فَأُولَئِكَ هُمُ الْفَاسِقُونَ} قال في الكفار كلها" [23] .

ومن افتراءاتهم الكاذبة وتأويلاتهم الباطلة تحريفهم لكتاب الله تعالى وينسبون ذلك الكلام المحرف إلى الله سبحانه تمويها للناس وتضليلا عليهم.

قال تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} آل عمران 78.

يقول ابن كثير: "يخبر الله تعالى عن اليهود عليهم لعائن الله، أن منهم فريقا يحرفون الكلم عن مواضعه ويبدلون كلام الله ويزيلونه عن المراد به، ليوهموا الجهلة أنه في كتاب الله كذلك، وينسبونه إلى الله وهو كذب على الله، وهم يعلمون من أنفسهم أنهم قد كذبوا وافتروا في ذلك كله ولهذا قال الله تعالى: { وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } [24] اهـ.

الادعاءات الكاذبة والأماني الفاسدة:

عندما يظهر الانهزام على شخص ما أو جماعة أو دولة ما يبحث عن مبرر لإثبات وجوده في محاولة إقناع الآخرين من خلال ذلك المبرر الذي اختاره أو التهويش الذي لا يأوي إلى ركن شديد خوفا على سقوط مكانته الاجتماعية وإصرارا منه على عدم تطويع نفسه على قبول الحق والانقياد له حسدا وكبراً. وهذا ما وقعت فيه اليهود لما رأت محمدا صلى الله عليه وسلم ينشر دعوته بوضوح وبرهان ورأوا إقبال الناس والوفود عليه مستسلمين طائعين بدأوا ينشرون التغرير الكاذب في صفوف الناس ويدعون الأماني الكاذبة، فمن ذلك:

أولا: ادعوا أنهم أهل الجنة فقط ولا يدخلها إلا من كان هودا أو نصارى.

قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} البقرة 111.

ثائيا: ادعوا أنهم أهل الهداية والملة القويمة. ويريدون من محمد صلى الله عيه وسلم وأتباعه اتباعهم لكي يهتدوا.

قال تعالى: {وَقَالُوا كُونُوا هُوداً أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} البقرة 134.

أخرج ابن إسحاق بسند فيه نظر عن ابن عباس رضي الله عنهما قال: قال عبد الله ابن صوريا الأعور لرسول الله صلى الله عيه وسلم ما الهدى إلا ما نحن عليه فاتبعنا يا محمد تهتد. وقالت النصارى مثل ذلك فأنزل الله عز وجل: { وَقَالُوا كُونُوا هُوداً أَوْ نَصَارَى تَهْتَدُوا } [25] .

ثالثا: ادعاؤهم أنهم أبناء الله وأحباؤه وأنه لا يغرهم ذنب ارتكبوه، وهم كاذبون فيما ادعوا ومحرفون لما نطقوا به.

قال تعالى: { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ } المائدة 18.

أخرج ابن إسحاق بسند فيه نظر عن ابن عباس- رضي الله عنهما- قال: وأتى رسول الله صلى الله عليه وسلم نعمان بن آصا، وبحر بن عمرو، وشاس بن عدي فكلموه. وكلمهم رسول الله صلى الله عليه وسلم ودعاهم إلى الله وحذرهم نقمته.

فقالوا ما تخوفنا يا محمد نحن والله أبناء الله وأحباؤه كقول النصارى. فأنزل الله فيهم { وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ .. } إلى آخر الآية [26] .

رابعا: ادعاؤهم أن النار لا تمسهم إلا أياما معدودة كذباً وزورا.

قال تعالى: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ. بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } البقرة 80، 81.

أخرج ابن إسحاق بسنده عن ابن عباس رضي الله عنهما، أن اليهود كانوا يقولون هذه الدنيا سبعة آلاف سنة وإنما نعذب بكل ألف سنة يوماً في النار، وإنما هي سبعة أيام معدودة فأنزل الله تعالى: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} ، إلى قوله {خَالِدُونَ } [27] .

ويقول ابن كثير: "يقول تعالى: (إخباراً عن اليهود فيما نقلوه وادعوه لأنفسهم من أنهم لن تمسهم النار إلا أياماً معدودة ثم ينجون منها فرد الله عليهم ذلك بقوله: {قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً} أي بذلك؟ فإن كان قد وقع عهد فهو لا يخلف عهده ولكن هذا ما جرى ولا كان، ولهذا أتى ب "أم "التي بمعنى. بل أي: بل تقولون على الله ما لا تعلمون من الكذب والافتراء عليه [28] .

خامسا: ادعاؤهم وزعمهم أنهم أغنياء وأنهم ليسوا بحاجة إلى الله سبحانه بل الله جل شأنه بحاجة إليهم فوصموه سبحانه بالفقر، وافتروا عليه أنه أباح لهم الربا.

قال تعالى: { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ. ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} آل عمران 181، 182.

أخرج ابن إسحاق بسند فيه نظر عن ابن عباس رضي الله عنهما قال: دخل أبو بكر الصديق- رضي الله عنه- المدراس فوجد من يهود أناساً كثيراً قد اجتمعوا إلى رجل منهم يقال له: فنحاص وكان من علمائهم وأحبارهم، ومعه جد يقال له أشيع فقال أبو بكر: ويحك يا فنحاص. اتق الله وأسلم فو الله إنك لتعلم أن محمداً رسول الله قد جاءكم بالحق من عنده تجدونه مكتوباً عندكم في التوراة والإنجيل. قال فنحاص: والله يا أبا بكر ما بنا إلى الله من حاجة من فقر وإنه إلينا لفقير ما نتضرع إليه كما يتضرع إلينا، وإنا عنه لأغنياء ولو كان عنا غنياً ما استقرض منا كما يزعم صاحبكم ينهاكم عن الربا ويعطنا ولو كان غنياً ما أعطانا الربا.

فغضب أبو بكر- رضي الله عنه- فضرب وجه فنحاص ضرباً شديداً وقال والذي نفسي بيده لولا الذي بيننا وبينك من العهد لضربت عنقك يا عدو الله فاكذبونا ما استطعتم إن كنتم صادقين، فذهب فنحاص إلى رسول الله صلى الله عليه وسلم فقال أبصر ما صنع بي صاحبك فقال رسول الله صلى الله عليه وسلم لأبي بكر ما حملك على ما صنعت؟ فقال يا رسول الله صلى الله عليه وسلم إن عدو الله قد قال قولا عظيما زعم أن الله فقير وأنهم عنه أغنياء فلما قال ذلك غضبت لله مما قال فضربت وجهه فجحد ذلك فنحاص وقال ما قلت ذلك فأنزل الله فيما قال فنحاص رداً عليه وتصديقاً لأبي بكر: { لَقَدْ سَمِعَ .. } . [29] الآية.

إن هذا سوء تصور عن الله سبحانه وسوء أدب معه جل شأنه.

سادسا: افتراؤهم على الله سبحانه أن الله عهد إليهم أن لا يؤمنوا لرسوله حتى يأتي بقربان تأكله النار ثم بعد ذلك يؤمنوا.

وهذا فيه كغيره تغرير بالأميين منهم ومن غيرهم وتشكيك في صحة وصدق نبوة محمد صلى عليه وسلم حتى يأتي ويتحقق ما قذفوه في روع السذج ولن يتحقق لأنه باطل وزور وبهتان.

قال تعالى: { الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ} آل عمران 183.

يقول ابن كثير: "يقول تعالى تكذيبا- أيضاً- لهؤلاء الذين زعموا أن الله عهد إليهم في كتبهم أن لا يؤمنوا برسول حتى يكون من معجزاته أن من تصدق بصدقة من أمته فقبلت منه أن تنزل نار من السماء تأكلها. قاله ابن عباس والحسن وغيرهما" [30] .

ويقول سيد قطب: "وهي مجابهة قوية تكشف عن كذبهم والتوائهم وإصرارهم على الكفر وتبجحهم بعد ذلك وافترائهم على الله " [31] .

سابعا: قولهم الباطل "ليس علينا في الأميين سبيل ".

ويقصدون بالأميين. العرب وهذه الفرية المكشوف عوارها والأكذوبة الموتورة أرادوا من ورائها أكل أموال الناس بالباطل وأنها حلال لهم.

قال تعالى: { وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلّا مَا دُمْتَ عَلَيْهِ قَائِماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } آل عمران 75.

يقول ابن كثير:

"يخبر تعالى عن اليهود بأن فيهم الخونة ويحذر المؤمنين من الاغترار بهم فإن منهم (من إن تأمنه بقنطار أي من المال (يؤده إليك)...

ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما أي بالمطالبة والملازمة والإلحاح في استخلاص حقك وإذا كان هذا صنيعه في الدينار فما فوقه أولى أن لا يؤديه " [32] .

ثامنا: ادعاء كل طائفة من أهل الكتاب أن إبراهيم- عليه السلام- منهم.

قال تعالى: { يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالأِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ. هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ. مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ. إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} آل عمران 65-66.

يقول ابن كثير: "ينكر تبارك وتعالى على اليهود والنصارى في محاجتهم في إبراهيم الخليل- عليه السلام- ودعوى كل طائفة منهم أنه كان منهم " [33] .. وقال "هذا إنكار على من يحاج فيما لا علم له به، فإن اليهود والنصارى تحاجوا في إبراهيم بلا علم، ولو تحاجوا فيما بأيديهم منه علم مما يتعلق بأديانهم التي شرعت لهم إلى حين بعثة محمد صلى الله عليه وسلم لكان أولى بهم، وإنما تكلموا فيما لا يعلمون، فأنكر الله عليهم، وأمرهم برد مالا علم لهم به إلى عالم الغيب والشهادة الذي يعلم الأمور على حقائقها وجلياتها" [34] .

تاسعا: ادعاؤهم أنهم قتلوا المسيح- عليه السلام-.

قال الله تعالى: { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً. بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} النساء158.157.

أخرج ابن أبي حاتم عن ابن عباس رضي الله عنهما قال: لما أراد الله أن يرفع عيسى إلى السماء، خرج على أصحابه وفي البيت اثنا عشر رجلا من الحواريين، يعني فخرج عليهم من عين في البيت، ورأسه يقطر ماء فقال: إن منكم من يكفر بي اثنتي عشرة مرة بعد أن آمن بي، قال: ثم قالت أيكم يلقى عليه شبهي فيقتل مكاني، ويكون معي في درجتي؟ فقام شاب من أحدثهم سناً فقال له: اجلس. ثم أعاد عليهم، فقام ذلك الشاب فقال اجلس، ثم أعاد عليهم فقام الشاب فقال أنا فقالت: هو أنت ذاك فألقي عليه شبه عيسى، ورفع عيسى من روزنة في البيت إلى السماء قالت: وجاء الطلب من اليهود فأخذوا الشبه فقتلوه ثم صلبوه، فكفر به بعضهم اثنتي عشرة مرة بعد أن آمن به، وافترقوا ثلاث فرق فقالت فرقة كان الله فينا ما شاء ثم صعد إلى السماء وهؤلاء اليعقوبية.

وقالت فرقة: كان فينا ابن الله ما شاء، ثم رفعه الله إليه، وهؤلاء النسطورية.

وقالت فرقة: كان فينا عبد الله ورسوله ما شاء الله، ثم رفعه الله إليه وهؤلاء المسلمون فتظاهرت الكافرتان على المسلمة فقتلوها، فلم يزل الإسلام طامسا حتى بعث الله محمداً عليه الصلاة والسلام.

قال ابن كثير "وهذا إسناد صحيح إلى ابن عباس، ورواه النسائي عن أبي كريب عن أبي معاوية بنحو وكذا ذكره غير واحد من السلف أنه قال لهم: أيكم يلقى عليه شبهي فيقتل مكاني وهو رفيقي في الجنة [35] .

إن الدافع لهم على قتله عليه السلام كونه ذكر لهم أنه رسول الله فدفعهم الحسد دفعاً إلى التخلص منه ولذا قالوا من باب التهكم والسخرية والاستهزاء فيما حكاه الله تعالى عنهم { إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّه} .

عاشرا: دعواهم أن الله سبحانه هو المسيح- عليه السلام- تعالى عما يقول الظالمون علوا كبيرا ولذا حكم الله بكفرهم.

قال تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} المائدة 72.

إن المسيح عليه السلام أول كلمة نطق بها وهو في المهد صغيرا قال إني عبد الله، وطلب عليه السلام من بني إسرائيل عبادة الله وحده وعدم الإشراك به في حال نبوته وكهولته فيهم. قال تعالى: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} المائدة 72. ففي حال صغره وحال كهولته ديدنه عليه السلام المناداة بالعبودية لله بدءا بنفسه عليه السلام ودعوة لغيره.

وقد قال الله في حقه وحق أمه: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ} المائدة 75.

وقال سبحانه أيضا: { إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلاً لِبَنِي إِسْرائيلَ}.

الحادي عشر: دعواهم أن الله سبحانه ثالث ثلاثة.

قال تعالى: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } المائدة 73.

ورد في سبب نزول هذه الآية ثلاثة أقوال.

الأول: أنها نزلت في اليهود والنصارى. وذلك عندما قالت اليهود عزير ابن الله، وقالت النصارى المسيح ابن الله، وصار الله سبحانه ثالثهم. تعالى الله عن هذا علوا عظيما. واستغرب هذا القول الحافظ ابن كثير في تفسيره وهو مروي عن أبي صخر عند ابن أبي حاتم.

الثاني: أنها نزلت في النصارى خاصة وهذا قول مجاهد وغيره وصححه ابن كثير في تفسيره.

ومرادهم الأقانيم الثلاثة، أقنوم الأب ثم الابن ثم أقنوم الكلمة المنبثقة من الأب إلى الابن [36] .

الثالث: أنها نزلت في كونهم جعلوا المسيح وأمه الصديقة الاهين مع الله جل شأنه. فصار الله ثالث ثلاثة.

قال ابن كثير: "وهذا القول هو الأظهر. وهو مروى عن السدي واستشهد له بقوله تعالى في آخر سورة المائدة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ} المائدة 116.

الزكاة

في القرآن الكريم

تعدد ذكر الزكاة في القرآن الكريم في مواطن كثيرة مما يدل على أهميتها والعناية بها. والمتتبع لسور القرآن، المكي منها والمدني، يجد أن الزكاة ذكرت في النوعين، أعني: المكي والمدني، فهي من آكد العبادات بعد الشهادتين والصلاة، وقد قرنت بالصلاة كثيرا، كما سيأتي بيان ذلك.

قال ابن جرير: قال قتادة: وكان يقال: إن الزكاة قنطرة الإِسلام، فمن قطعها نجا، ومن تخلف عنها هلك، وقد كان أهل الردة بعد نبي الله قالوا: أما الصلاة، فنصلي، وأما الزكاة، فوالله لا تغصب أموالنا، قال أبو بكر: والله لا أفرق بين شيء جمع الله بينه، والله لو منعوني عقالا مما فرض الله ورسوله لقاتلناهم عليه [37] .

ويقول ابن تيمية: وجعل الإِسلام مبنيا على أركان خمسة، ومن آكدها الصلاة, وهي خمسة فروض، وقرن معها الزكاة، فمن آكد العبادات: الصلاة وتليها الزكاة ففي الصلاة عبادته وفي الزكاة الإحسان إلى خلقه، فكرر فرض الصلاة في القرآن في غير آية، ولم يذكره إلا وقرن معها الزكاة [38] .

وقال تلميذه ابن كثير:

كثيرا ما يقرن الله تعالى بين الصلاة والإِنفاق من الأمواال، فإن الصلاة حق الله وعبادته، وهي مشتملة على توحيده والثناء عليه وتمجيده والابتهال إليه، ودعائه والتوكل عليه، والإِنفاق هو الإحسان إلى المخلوقين بالنفع المتعدي إليهم، وأولى الناس بذلك القرابات الأهلون والمماليك، ثم الأجانب، فكل من النفقات الواجبة والزكاة المفروضة داخل في قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}، ولهذا ثبت في الصحيحين عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "بني الإِسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة، وصوم رمضان وحج البيت"، والأحاديث في هذا كثيرة . انتهى [39] .

وقال رحمه الله في تفسير قوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} النساء77.

كان المؤمنون في ابتداء الإِسلام وهم بمكة مأمورين بالصلاة والزكاة، وإن لم تكن ذات النصب، وكانوا مأمورين بمواساة الفقراء منهم [40] .

ويقول المراغي في تفسيره ما نصه:

"وقد فرضت الزكاة المطلقة في أول الإسلام، وكانت اشتراكية، والباعث عليها القلوب والضمائر، لا إكراه الحكام، ثم جعلت معينة محددة عندما صار للإسلام دولة، وسرُّ الوضع الأولى: أن جماعة المسلمين في مكة قبل الهجرة كانوا محصورين، ومنهم الموسر والمعسر، وصاحب الثروة وذو الفقر المدقع، فوجب أن يقوم أغنياؤهم بكفالة فقرائهم وجوبا دينيا إذا كانت الزكاة المعينة لا تكفيهم [41] .

ويقوله رشيد رضا [42] :

فرضت الزكاة المطلقة بمكة في أول الإسلام، وترك مقدارها ودفعها إلى شعور المسلمين وأرحيتهم، ثم فرض مقدارها من كل نوع من أول الأموال في السنة الثانية على المشهور.. اهـ.

ويشهد لهذا قول الضحاك: كانت النفقات قربات يتقربون بها إلى الله على قدر ميسرتهم وجهدهم، حتى نزلت فرائض الصدقات: سبع آيات في سورة براءة مما يذكر فيهن الصدقات، هن الناسخات المثبتات [43] .

ولقد وردت الزكاة في القرآن مجملة غير مفصلة ولا معروفة المقدار والأنصبة، لكن ثبت في السنة تفاصيلها وبيان مقدارها.

ولقد اعتنى القرآن بهذا الركن العظيم وتنوعت صيغه يا الدلالة عليه كما سيأتي بيانه، وكيفية الاعتناء بهذا الغرض في كتاب الله تتضح لنا وتتجلى الأمور التالية:

أولا: أهمية الزكاة في القرآن والعناية بها:

إن الله سبحانه تولى بنفسه العظيمة قسمتها وبيان حكمها، قال تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} التوبة. 6. وأخرج أبو داود في سننه بسند فيه ضعف من حديث عبد الرحمن بن زياد بن أنعم عن زياد بن نعيم عن زياد بن الحارث الصدائي رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم فبايعته، فأتى رجل فقال: أعطني من الصدقة، فقال له: إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجزأها ثمانية أصناف، فإن كنت من تلك الأجزاء أعطيتك [44] . وقال الحافظ ابن كثير في تفسير هذه الآية:

لما ذكر تعالى اعتراض المنافقين الجهلة على النبي صلى الله عليه وسلم ولمزهم إيّاه في قسم الصدقات، بيّن تعالى أنه هو الذي قسمها وبين حكمها وتولى أمرها بنفسه، ولم يكل قسمها إلى أحد غيره، فجزأها لهؤلاء المذكورين [45] .

ثانيا: أنها أحد أركان الإسلام الخمسة:

فإن الزكاة المفروضة أحد مباني الإسلام الخمسة، كما ثبت ذلك النقل الصحيح عن النبي صلى الله عليه وسلم حيث قال: بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة، وإيتاء الزكاة والحج وصوم رمضان [46] .

بل هي الركن الثالث من أركان الإسلام، جعلها الله قرينة للصلاة في مواطن كثيرة من كتابه الحكيم.

قال ابن زيد: افترض الله الصلاة والزكاة وأبى أن يفرق بينهما وأبى أن يقبل الصلاة إلا بالزكاة [47] .

ثالثا: إن المرء يستحق أخوة الِإيمان والدخول في جماعة المسلمين إذا حقق ثلاثة أمور وهي: الشهادة والصلاة والزكاة، قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ} التوبة 11.

قال الزين ابن المنير معلقا على هذه الآية: لأنها تضمنت أنه لا يدخل في التوبة من الكفر وينال أخوة المؤمنين في الدين إلا من أقام الصلاة وآتى الزكاة. أهـ [48] .

رابعا: إن الله سبحانه لا يقبل توبة المشرك به إلا إذا حقق الثلاثة الأمور السابقة، وهي الشهادة والصلاة والزكاة.

قال تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } التوبة ه.

يقول ابن كثير رحمه الله ت 774 هـ.

"ولهذا اعتمد الصديق رضي الله عنه لا قتال مانعي الزكاة على هذه الآية الكريمة وأمثالها، حيث حرمت قتالهم بشرط هذه الأفعال، وهي الدخول في الإسلام والقيام بأداء واجباته، ونبه بأعلاها على أدناها، فإن أشرف الأركان بعد الشهادة الصلاة التي هي حق الله عز وجل، وبعدها أداء الزكاة التي هي نفع متعد للفقراء والمحاويج، وهي أشرف الأفعال المتعلقة بالمخلوقين، ولهذا كثيرا ما يقرن الله بين الصلاة والزكاة" [49] . ويقول القرطبي رحمه الله:

"والأصل أن القتل متى كان للشرك يزول بزواله، وذلك يقتضي زوال القتل بمجرد التوبة من غير اعتبار إقامة الصلاة وإيتاء الزكاة، ولذلك سقط القتل بمجرد التوبة قبل وقت الصلاة والزكاة، وهذا بين في هذا المعنى، غير أن الله تعالى ذكر التوبة، وذكر معها لشرطين آخرين، فلا سبيل إلى الغائهما" [50] .

خامسا: إن البيعة على الإسلام لا تتم إلا بإيتاء الزكاة:

قال البخاري رحمه الله في صحيحه: باب البيعة على إيتاء الزكاة، ثم ساق حديث جرير بن عبد الله رضي الله عنه قال: بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم [51] .

يقول الزين ابن المنير رحمه الله معلقا على ترجمة البخاري: هذه الترجمة أخص من التي قبلها لتضمنها أن بيعة الإسلام لا تتم إلا بالتزام إيتاء الزكاة وأن مانعها ناقض لعهده، مبطل لبيعته [52] أهـ.

سادسا: كونها معلومة في كل دين من الأديان:

ا- قال الله تعالى في شأن عيسى عليه السلام: { وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} مريم 31 .

2- وقال تعالى في شأن إسماعيل عليه السلام: { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} مريم 55.

3- وقال تعالى في حق إبراهيم وذريته عليهم السلام: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ} الأنبياء73.

4- وقال تعالى في أخذ الميثاق على بني إسرائيل: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا} البقرة 83.

5- وقال تعالى أيضاً: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً لأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} المائدة 12.

6- وقال تعالى في أهل الكتاب عامة: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} البينة ه

سابعا: إن القرآن حدد المصارف التي تصرف فيها الزكاة:

قال تعالى :{ إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} التوبة 65.

وهذا النص يبين لنا أن الله سبحانه تولى أمر صرف الزكاة بنفسه العليّة وقسّمها وبين حكمها، ولم يكل ذلك إلى أحد من خلقه، لا ملك مقرب ولا نبي مرسل، فجزأها سبحانه بين هذه الأصناف الثمانية، وهذا يدل على العناية بأمر الزكاة وعظم شأنها، وأنه لا يجوز لأحد كائنا من كان أن يتصرف في هذه الفريضة وفق استحسانه أو هوا5 أو رغبته سواء كان المعطى قريباً أم بعيداً.

وعن زياد بن الحارث الصدائي رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم فبايعته فأتى رجل فقال: أعطني من الصدقة، فقال له: إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجزأها ثمانية أصناف، فإن كنت من تلك الأجزاء أعطيتك [53] .

ثامنا: كونها وردت في القرآن الكريم بصيغ متنوعة ومتعددة:

فقد وردت صراحة بلفظ الزكاة في عدة أماكن من القرآن الكريم.

ومرة وردت بلفظ الصدقة.

ومرة وردت بلفظ النفقة.

ومرة وردت بلفظ العفو.

وسيأتي بيان هذا كله إن شاء الله تعالى في باب معاني الزكاة في القرآن الكريم.

تاسعا: كونها مفروضة في العهد المكي جملة، ومفصلة في العهد المدني حيث ذكرت الزكاة صراحة في بعض السور المكية، مثل قوله تعالى في سورة المزمل: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} . وفي سورة المؤمنون: { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} .

ووردت في بعض السور الأخرى بغير لفظ الزكاة، كما في سورة الأنعام: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} ، وفي سورة الذاريات: { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} ، وفي سورة المعارج: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ. لِلسَّائِلِ وَالْمَحْرُومِ} إلى غير ذلك من السور المكية التي ذكرت فيها الزكاة صراحة، إلا أن الزكاة في ذلك العهد لم تفصل أحكامها، وتتضح مقاديرها، وتذكر شروطها، ويعرف مستحقها، لكن جاء في الآيات المدنية بيان مستحقيها، والحث على ايتائها. وبينت السنة المطهرة أحكامها ومقاديرها وشروطها. يقول ابن كثير في أول سورة المؤمنون ما نصه:

وقوله: { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} الأكثرون على أن المراد بالزكاة ههنا زكاة الأموال مع أن هذه الآية مكية، وإنما فرضت الزكاة بالمدينة في سنة اثنتين من الهجرة. والظاهر أن التي فرضت بالمدينة إنما هي ذات النصب والمقادير الخاصة وإلا فالظاهر أن أصل الزكاة كان واجبا بمكة، كما قال تعالى في سورة الأنعام وهي مكية: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِه} آية 141 [54] .

وقال في آخر سورة المزمل ما نصه:

وقوله: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} : أي أقيموا صلاتكم الواجبة عليكم، وآتوا الزكاة المفروضة، وهذا يدل لمن قال: إن فرض الزكاة نزل بمكة، لكن مقادير النصب والمخرج لم تبين إلا بالمدينة، والله تعالى أعلم [55] .

معاني الزكاة في القرآن الكريم

تكرر لفظ الزكاة في القرآن الكريم حوالي اثنين وثلاثين مرة، وردت معرفة بالألف واللام في ثمانية وعشرين موضعا، ووردت منكرة في بقية المواضع، وفي أحد هذه المواضع المعرفة وردت في سياق واحد مع الصلاة، وإن كان يفصل بينهما آية واحدة، وذلك في أول سورة المؤمنون، قال تعالى: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ. الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ. وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ. وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} .

وقرنت الزكاة بالصلاة في ستة وعشرين موضعا.

ووردت في القرآن الكريم بغير لفظها الصريح، كالإنفاق والصدقة والعفو وهي بمعنى الزكاة، وسيأتي بيان ذلك إن شاء الله تعالى.

والقرآن الكريم لما عبر عن الزكاة بلفظها الصريح، لم يقصره ويحصره على الزكاة المفروضة، بل جعل له دلالات ومعان أخر، كما أنه لم يحصر أو يقصر التعبين عن الزكاة المفروضة بلفظ الزكاة الصريح، بل عبر عنها بألفاظ أخرى كما أشير إليه أعلاه.

يقول ابن العربي رحمه الله: تطلق الزكاة على الصدقة الواجبة والمندوبة والنفقة والحق والعفو. [56]

وقال: والصدقة متى أطلقت في القرآن فهي صدقة الفرض [57] .

ولنبدأ الآن في الشروع في بيان معاني لفظ الزكاة الواردة في القرآن الكريم بلفظ الزكاة أو مشتقاتها:

أولا: أطلق القرآن الكريم لفظ الزكاة، وأريد بها معان عدة [58]

المعنى الأول: الزكاة المفروضة:

وهذا المعنى تكرر في القرآن في أغلب المواطن التي ذكر فيها لفظ الزكاة خاصة إذا كانت مقرونة بالصلاة، ومن ذلك:

ا- قوله تعالى: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} البقرة 43.

قال قتادة: فريضتان واجبتان فأدوهما إلى الله . [59] .

وقال الطبري: أما إيتاء الزكاة، فهو أداء الصدقة المفروضة.

وقال الحسن: فريضة واجبة لا تنفع الأعمال إلا بها مع الصلاة.

وقال أبو محمد بن أبي حاتم وكذا روى عن عائشة [60] .

وقال البغوي: أدوا زكاة أموالكم المفروضة [61] وقال ابن عطية: والزكاة في هذه الآية هي المفروضة بقرينة إجماع الأمة على وجوب الأمر بها [62] .

وقال القرطبي: أمر أيضاً يقتضي الوجوب. والإيتاء: الإعطاء، ثم قال: واختلف في المراد بالزكاة هنا، فقيل: الزكاة المفروضة لمقارنتها بالصلاة [63] ، وحكى أن هذا قول أكثر العلماء.

2- وقوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلا قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} البقرة 83.

روى ابن جرير بسند فيه ضعف عن الضحاك عن ابن عباس قال: إيتاء الزكاة ما كان الله فرض عليهم في أموالهم من الزكاة، وهي سنة كانت لهم غير سنة محمد صلى الله عليه وسلم كانت زكاة أموالهم قربانا تهبط إليه نار فتحملها فكان ذلك تقبله، ومن لم تفعل النار به ذلك كان غير متقبل، وكان الذي قرب من مكسب لا يحل من ظلم أو غشم، أو أخذ بغير ما أمر الله به وبينه له [64] .

وقال أبو الليث السمرقندي: {وَآتُوا الزَّكَاةَ} : المفروضة [65] .

3- وقوله تعالى: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} البقرة 115.

قال مقاتل بن سليمان: يعني: أعطوا الزكاة المفروضة [66] .

4- وقوله تعالى: { وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ } البقرة 177.

قال سعيد بن جبير: { وَآتَى الزَّكَاةَ} : يعني الزكاة المفروضة [67] .

وكذلك قال مسلم بن يسار.

وقال مقاتل بن سليمان: { وَآتَى} : وأعطى، { الزَّكَاةَ } : المفروضة [68] وكذلك فسرها أبو الليث السمرقندي [69] .

5- وقوله تعالى: { وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلاهُمْ يَحْزَنُونَ} البقرة 277

قال ابن جرير: وآتوا الزكاة المفروضة عليهم في أموالهم [70] .

وقال مقاتل بن سليمان: يعني: وأعطوا الزكاة من أموالهم [71] .

6- وقوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاة... الآية } النساء77.

قال ابن جرير: "ذكر أن هذه الآية نزلت في قوم من أصحاب رسول الله صلى الله عليه وسلم كانوا قد آمنوا به وصدقوه قبل أن يفرض عليهم الجهاد، وقد فرض عليهم الصلاة والزكاة، وكانوا يسألون الله أن يفرض عليهم القتال، فلما فرض عليهم القتال شق ذلك عليهم، وقالوا ما أخبر الله عنهم في كتابه [72] .

وهذا السبب الذي ذكره ابن جرير ساقه بإسناده من حديث ابن عباس رضي الله عنهما بلفظ: أن عبد الرحمن بن عوف وأصحابا له أتوا النبي صلى الله عليه وسلم فقالوا: يا رسول الله: كنا في عز ونحن مشركون فلما آمنا صرنا أذلة، فقال: إني أمرت بالعفو فلا تقاتلوا، فلما حوله الله إلى المدينة أمره بالقتال، فكفوا فأنزل الله تبارك وتعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ... الآية} .

وهذا الحديث رواه ابن أبي حاتم والنسائي والحاكم وابن مردويه كما ذكر ذلك ابن كثير [73] .

المعنى الثاني: المراد به الشهادة:

قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} فصلت 6-7.

قال ابن عباس رضي الله عنهما: هم الذين لا يشهدون لا إله إلا الله [74] .

وقال عكرمة: الذين لا يقولون لا إله إلا الله.

قال ابن كثير: والمراد بالزكاة ههنا طهارة النفس من الأخلاق الرذيلة ومن أهم ذلك طهارة النفس من الشرك [75] .

وذهب بعض أهل العلم إلى أن المراد بالآية المذكورة زكاة الأموال، وهذا مروي

عن قتادة والسدي [76] .

وصوّب هذا القول الحافظ ابن جرير بناء على أن ذلك هو الأشهر من معنى الزكاة، وقال ابن كثير: وهذا هو الظاهر عند كثير من المفسرين، واختاره ابن جرير، وفيه نظر، لأن إيجاب الزكاة إنما كان في السنة الثانية من الهجرة إلى المدينة على ما ذكره غير واحد، وهذه الآية مكية [77] .

المعنى الثالث: إن المراد بها تزكية البدن، وتطهيره من الذنوب والمعاصي:

قال تعالى: { وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} مريم 31.

فسرت الزكاة في هذا الموضع بمعنيين:

الأول: أن المراد بها زكاة الأموال.

والثاني: تطهير الجسد من دنس الذنوب، وهو الذي مال إليه الحافظ ابن جرير [78] .

ومنذ قوله تعالى: { وَحَنَاناً مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيّاً} مريم 13.

قال ابن جرير: الطهارة من الذنوب، واستعمال بدنه في طاعة ربه (2). وكذلك قوله تعالى: بوليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبي!!ن واتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلن وفي الرقاب وأقام الصلاة وآتى الزكاة... الآية!هو البقرة 177. قال ابن كثير:

وقوله: !ووءاتى الزكاة! يحتمل أن يكون المراد به زكاة النفس وتخليصها من الأخلاق الدنية الرذيلة، كقوله: (قد أفلح من زكاها، وقد خاب من دساها!و الشمس 9-15، وقول موسى لفرعون: كوهل لك إلى أن تزكى وأهديك إلى ربك فتخشى!و النازعات 8 ا-19. وقوله تعالى: !ووويل للمشركين الذين لأ يؤتون الزكاة!و فصلت 7.

ويحتمل أن يكون المراد زكاة المالي، كما قال سعيد بن جبير، ومقاتل بن حيان، ويكون المذكور من اعطاء هذه الجهات والأصناف المذكورين إنما هو التطوع والبر والصلة، ولهذا ورد في الحديث عن فاطمة بنما قيس: أن في المال حقا سوى الزكاة، والله أعلم (3) أهـ.

(1) تفسير ابن جرير (16/ 81)، وانظر زاد المسير (5/ 229). (2) تفسير ابن جرير (57/16).

(3) تفسير ابن كثير (1/ 299).

ثانيا: عبر عن الزكاة في القرآن الكريم بغيريفظها الصريح، وهو أنلا:

ا- أطلق لفظ الصدقة والمراد به الزكاة:

قال تعالى: (إنما الصدقات للفقراء والمسحن والعاملن عليها والمؤلفة قلويهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله "والله علينم حكيم وهو ا لتوبة 60.

فقوله: (فريضة من الله وهو: أي حكما مقدرا بتقدير الله وفرضه وقسمه.

ومن ذلك قوله تعالى: !وومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن

لم يعطوا منها إذا هم يسخطون وهو التوبة 58.

وقوله تعالى: !وخذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم وهو التوبة 103.

وقوله تعالى: !ويمحق الله الربا ويربي الصدقات والله لايحب كل كفار أثيم ! البقرة 276.

2- الإِنفاق: أطلق وأريد به الزكاة، ومن ذلك:

قوله تعالى: (ومما رزقناهم ينفقون ! البقرة 3

وقوله تعالى: (والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم وهو التوبة 34.

من أوجه اليسر في الزكاة:

أولا: كون الزكاة مفروضة في الأموال الفضليّة دون الأموال المعدة للقنية والاحتياج (كالمنزل الذي يسكنه والعقار الذي يحتاج إليه والأواني والفرش والأثاث التي يستعملها، وعبيد الخدمة وحيوانات العمل) (1).

ثانيا: أن ايجابها مشروط بشرطين:

أ- بلوغ النصاب.

2- أن يحول عليه الحول.

(1) إرشاد أولى البصاثر والألباب للسعدي ص 71.

ثالثا: أمر الشارع بالتوسط في أخذ الزكاة، فلا يؤخذ من المزكى كرائم ماله، ولا الرديء المغمض فيه.

رابعا: فرق الشارع الحكيم في الزكاة في الخارج من الأرض من الثمار فما خرج منها بمؤنة كسقي ففيه نصف العشر، وما خرج منها بلا مؤنة كسقي المطرففيه العشر، وهذا مشروط بأن تبلغ ثلاثمائة صاع فصاعدا.

خامسا: ما عثرعليه من دفن الجاهلية سواء كان كثيرا أوقليلا ففيه الخمس، وهو المعروف بالركاز، للحديث المتفق عليه: في الركاز الخمس (1)، وهذا من اليسر، حيث لم يأخذه كله أو نصفه.

سادسا: أوجب الشرل الزكاة في الخارج من الأرض من الثمار عند حصاده، لقوله تعالى: !الووءاتوا حقه يوم حصاده ! الأنعام 141، وهذا فيه يسر من ناحيتين:

الأولى: يسر اخراجه على مالكه.

والثانية: تعلق طمع المحتاج إليه في تلك الحالة (2).

سابعا: لم يوجب الشرع الزكاة في بهيمة الأنعام حتى تبلغ النصاب المقدر شرعا

(ثم من تسهيله لم يوجب ثا هذا النوع حتى تتغذى بالمباح، وتسوم الحول أوأكثره، فإذا كان صاحبها يعلفها، فلا يجمع عليه بين مؤنة العلف وايجاب الزكاة عليه (3).

الاَثار المترتبة على أداء الزكاة:

أولا: تحقيق الطاعة والعبودية لله سبحانه، والِإتباع لرسوله علميه، قال تعالى: (ومن يطع الله ورسوله فقد فاز فوزا عظيمامهو الأحزاب 71.

ثانيا: كونهاتطهيراللنفس وتزكية لها.

قال تعالى: !وخذ من أموالهم صدقة تطهرهم وتزكيهم بها.. ! التوبة 103.

(1) رواه البخاري في الزكاة باب في الركاز الخمس 1/ 465 ومسلم في الحدود باب جرح العجماء والمعدن والبئر جبار 1334/3 رقم 45، 46.

(2) إرشاد أولى البصائر والألباب ص 73.

(3) المصدر السابق ص 73.

يقول ابن سعدي رحمه الله: ولهذا سميت زكاة لأنها تزكى صاحبها فيزداد إيمانه

ويتم إسلامه.

ثالثا: كونها تطهيراً للمال وزيادة يا نمائه وسببا في بركته:

قال تعالى: (وماءاتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون مهو

الروم 39.

وقال تعالى: !ويمحق الله الربا ويربب الصدقات وهو البقرة 268.

وقال تعالى: !ووما أنفقتم من شيء فهو يخلفه وهو خير الرازق!!ن وهو سبأ 39.

رابعا: القضاء على الشح فإنه خصلة ذميمة وخلق سيء:

قال تعالى: !الووكان الانسان قتوراً!هو الِإسراء100.

وقال تعالى: !ووأحضرت الأنفس الشح وهو النساء128.

والإِقتار والشح قيود للإِنسان وعبودية، والمطلوب منه أن يكسرتلك القيود ويخلص العبودية لخالقه، فبإخراجه الزكاة طيبة بها نفسه خالصة بها نيته علو وارتفاع.

خامسا: التعود على الِإنفاق والبذل والعطاء.

والِإنفاق خصلة كريمة، وصفة رفيعة، وخلق جميل، ضد الشح تماما، بل هو علامة على الإِسلام والإِيمان والتقوى.

قال تعالى: !والذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون وهو

البقرة 3.

وقال تعالى: (الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقا

لهم درجات عند ربهم ومغفرة ورزق كريم أو الأنفال 2، 3.

يقول عبد القادر عودة:

"على أن الإِنفاق يعتبرها الاسم أصلا من أصول البر، أي الخير، فلا يتم الخيرإلا بالِإنفاق، لقوله تعالى: (ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر منءامن بالله واليوم الاَخر والملائكة والكتاب والنبي!!ن وءاتى المال على حبه ذوي القربى

واليتامى والمساكن وابن السبيل والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون ! (1).

ولقد ورد الحث على الِإنفاق في القرآن في مواطن متعددة، ومن أهم ذلك أن القرآن المكي اعتنى بهذا الخلق العظيم:

قال تعالى: !ووالذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما

ر زقناهم ينفقون ! الشورى 38.

وقال تعالى: !ووالذين في أموالهم حق معلوم للسائل والمحروم لأبو المعارج 25.

وقال تعالى: !وفأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى ومايغني عنه ماله إذا تردى! الليل 5- ا ا.

وقال تعالى: !ووسيجنبها الأتقى الذي يؤتي ماله يتزكى وما لأحد عنده من نعمة تجزى إلأ ابتغاء وجه ربه الأعلى ولسوف يرضى كان (2).

سادسا: كونها عونا لأهل الحاجات ورفعا لكرامتهم وصونا لها:

يقول القرضاوي: والزكاة بالنظر لأخذها تحرير للِإنسان مما يمس كرامة الإِنسان، ومؤازرة عملية ونفسية له في معركته الدائرة مع أحداث الحياة، وتقلبات الزمان، فمن الذي يأخذ الزكاة ويستفيد منها من الأفراد:

إنه الفقيى الذي أتعبه الفقر.

أو المسكين الذي أرهقته المسكنة.

أو الرقيق الذي أذله الرق.

أو الغارم الذي أضناه الدين.

أو ابن السبيل الذي أبأسه الانقطاع عن الأهل والمال (3).

(1) المال والحكم في الِإسلام، ص 52 ط 4، الدأر السعودية للنشر. (2) انظر فقه الزكاة للقرضاوي (2/ 59 هـ 862).

(3) فقه الزكاة للقرضاوي (2/ 872).

الصوم في القرآن الكريم

فرض الله سبحانه الصوم على هذه الأمة كما فرضه على الذين من قبلهم، طاعة لربهم، ووقاية لهم من الذنوب والمعاصي: قال تعالى: (يا أيها الذينءامنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون وهو البقرة 183.

والصوم سوأء كان فرضا أو نفلًا له فضل عظيم عند الله، بينت السنة الصحيحة

ثوابه ومنزلته.

ففي الصحيحين وغيرهما عن سهل بن سعد الساعدي رضي الله سظ أن النبيء!ييهأ

قال: إن في الجنة باباً يقال له الريان، يدخل منه الصائمون يوم القيامة، لايدخل منه أحد غيرهم، يقال: أين الصائمون؟ فيقومون فيدخلون، فإذا أغلق عليهم لم يدخل منه أحد (1).

ومن فضل الصوم أن الله سبحانه تولى الجزاء عليه، وأضافه إليه سبحانه:

ففي الصحيحين عن أبي هريرة رضي الله عنه أن النبي ع!حم قال: "والذي نفسي بيده، لخلوف فم الصائم أطيب عند الله من ريح المسك، يقول الله عزوجل: إنها ترك شهوته وطعامه من أجلي فالصيام لي، وأنا أجزي بهإ (2).

وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه أن النبي لمج!ها قال: من صام

يوما في سبيل الله باعد الله وجهه عن النارسبعين خريفا (3).

قال القرطبي:

وإنما خص الصوم بأنه له، وإن كانت العبادات كلها له، لأمرين باين الصوم بهما

سائر العبادات:

أحدهما: أن الصوم يمنع من ملاذ النفس وشهواتها، مما لايمنع منه سائر

ا لعباد ات.

(1) صحيح البخاري مع فتح الباري (33/2 1) السلفية، ومسلم في الصوم 8/2 0 8 رقم 66 1.

(2) صحيح البخاري مع فتح الباري (2/ 125) السلفية ومسلم لا الصوم 806/2 رقم 161، 164. (3) صحيح مسلم كتاب الصوم 808/2 رقم 168.

الثاني: أن الصوم سر بين العبد وبين ربه، لا يظهر إلا له، فلذلك صار مختصا

به، وماسواه من العبادات ظاهر، ربما فعله تصنعا ورياء، فلهذا صار أخص بالصوم من غيره، وقيل غيرهذا (1).

تعريف الصوم لغة وشرعاً:

يطلق الصوم في اللغة على الكف والِإمساك عن الكلام، ومنه قوله تعالى عن مريم عليها السلام: !الوإني نذرت للرحمن صوما فلن كلم اليوم إنسيا!و مريم 26.

ومنه قول النابغة الذيباني:

خيل صيام وخيل غيرصائمة تحت العجاج وأخرى تعلك اللجما

قال ابن فارس في مادة صوم:

الصاد والواو والميم أصل يدل على امساك وركود في مكان، من ذلك صوم الصائم،

وهو امساكه عن مطعمه ومشربه وسائرمامنعه، ويكون الامساك عن الكلام صوما (2). وأما في الشرع، فهو الِإمساك عن الأكل والشرب والجماع من الفجر حتى غروب الشمس، كما حدده الشارع الحكيم.

قال تعالى: !ووكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ! البقرة 187.

قالط القرطبي: وتمامه وكماله باجتناب المحظورات، وعدم الوقوع في المحرمات، لقوله عليه الصلاة والسلام: من لم يدع قول الزور والعمل به، فليس لله حاجة في أن يدع طعامه وشرابه "(3).

معاني الصوم في القرآن:

يطلق الصوم في القرآن الكريم على معنيين:

الأول: الصوم الشرعي المعروف الذي هو الِإمساك والكف عن الأكل والشرب

(1) الجامع لأحكام القرآن (2/ 274). (2) معجم مقاييس اللغة (323/3). !3! الجامع لأحكام القرآن !273/2!.

والجماع، من طلوع الفجر حتى غروب الشمس، ومنه قوله تعالى: !الويا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون وهو البقرة 183. وقوله تعالى: (فمن شهد منكم الشهر فليصمه مهو البقرة 185.

الثاني: الصمت والكف عن الكلام.

ومنه قوله تعالى: حالو إني نذرت للرحمن صوما فلن كلم اليوم إنسيا!هه (1) مريم 26.

عناية القرآن الكريم بالصوم:

تتجلى العناية القرآنية بالصوم في الأمور التالية:

أولا: إن الصوم كان مفروضا على الأمم السابقة.

ثانيا: إن الصوم مفروض على هذه الأمة، وهذه زيادة في العناية به على من سبق،

ويدل على هذين الأمرين قوله تعالى: (يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون وهو البقرة 183.

ثالثا: إن الصوم مفروض على المريض والمسافر، لقوله تعالى: !الوفمن كان منكم مريضاً أو على سفر فعدة من أيام أخر!هو البقرة 184.

وهذا يدل على الاهتمام والعناية به، حتى في حالات الطوارىء التي تطرأ على الإِنسان.

رابعا: تعدد أنواعه يا القرآن الكريم كما سيأتي بيانه.

أنلا الصيام في القرآن الكريم:

أولا: صوم الفرض، الذي هو صوم شهررمضان:

قالت تعالى: (يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه وهو البقرة 183: 185.

(1) انظر نزهة الأعين النوأظر (2/ 4).

ثانيا: صوم الفدية، وهو نوعان:

النوع الأول: مقداره عشرة أيام، ولايكون إلا عند العجز عن الاتيان بالفدية، ولؤدى على مرحلت!!ن:

المرحلة الأولى: صوم ثلاثة أيام في الحج.

المرحلة الثانية: صوم سبعة أيام إذا رجع إلى أهله:

قال تعالى: !وفمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام

ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب أو.

النوع الثاني: مقداره ثلاثة أيام، وذلك عندما يخل الِإنسان ببعض نسك الحج لطارىء طرأ عليه، كالمرض والأذى: قال تعالى: !وفمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام.. ! الآية البقرة 196.

وقد بينت السنة النبوية مقدار هذا الصيام:

أخرج البخاري بسنده عن عبدالله بن معقل قال: قعدت إلى كعب بن عجرة في

هذا المسجد- يعني مسجد الكوفة- فسألته عن فدية من صيام، فقال: حملمت إلى النبي !سَبيهإِ، والقمل يتناثر على وجهي، فقال: ماكنت أرى أن الجهد بلغ بك هذا، أما تجد شاة؟ قلت: لا، قال: صم ثلاثة أيام، أو أطعم ستة مساكن، لكل مسكيئ نصف صاع من طاعم، واحلق رأسك، فنزلت في خاصة، وهي لكم عامة (1).

ثالثا: صوم الكفارة، وهي أنلا:

الأول: صح كفارة القتل، ومقداره شهران متتابعان:

قال تعالى: !ووما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن قتل مؤمنا خطأ فتحرير

رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليما حكيمات النساء92.

(1) صحيح البخاري (8/ 34) رقم 4517 مع الفتح. -112-

وصوم هذين الشهرين الشرط فيه التتابع، لا إفطار فيها إلا من عذر شرعي كالمرض أو النفاس أو الحيض، فإن قدر أنه أفطر من غيى عذر، استأنف الصيام من جديد.

الثاني: صح كفارة الظهار، ومقداره شهران متتابعان:

لقوله تعالى: !ووالذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من

قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير فمن لم يجد فصيام شهرين متتابعن من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا... الآية!هو المجادلة 3، 4. الثالث: صوم كفارة اليمين، ومقداره ثلاثة أيام:

وذلك بعد العجز عن اعتاق رقبة أو اطعام عشرة مساكين أو كسوتهم:

قال تعالى: الايؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدّتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ماتطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبذلن الله لكم آياته لعلكم تشكرون وهو المائدة 89.

الرابع: صوم كفارة قتل الصيد وهومحرم:

قال تعالى: قويا أيها الذين آمنوا لاتقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ماقتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه. والله عزيز ذو انتقام مهو المائدة 95.

ومقدار الصيام في هذه الكفارة مطلق غيى مقيد، ولم يرد بتحديده وتعيينه نص شرعي في حد علمي، وبناء على هذا اختلفت أقوال أهل العلم في تقديره.

والذي يدل عليه ظاهر الاَية أن المحرم الذي ارتكب ذلك المحظور فهو مخدر بين

أحد ثلاثة أمور: إما المثل، وإما اطعام مساكين، واما عدل ذلك من الصيام، أي عدل الطعام صياما، سواء كثر ذلك الطعام أو قل.

يقول الشيخ الشنقيطي:

"واعلم أن ظاهر الآية الكريمة أنه يصوم عدل الطعام المذكور. ولوزاد الصيام عن

شهرين أو ثلاثة، وقال بعض العلماء: لايتجاوز صيام الجزاء شهرين، لأنهما أعلى الكفارات، واختاره ابن العربي، وله وجه من النظر، ولكن ظاهر الاَية يخالفه (1) انتهى. الخامس: صوم كفارة الجماع، ومقداره شهران متتابعان:

وهذا النوع من الصيام لم يرد له ذكر في القرآن الكريم، وإنما السنة النبوية هي التي نصت عليه وبينته.

ففي الصحيحن من حديث أبي هريرة رضي الله عنه قال: بينما نحن جلوس عند النبي !ييهأ إذ جاءه رجل فقال: يارسول الله هلكت، قال: مالك؟ قال: وقعت على امرأتي وأنا صائم، فقال رسول الله عييه: هل تجد رقبة تعتقها، قال: لا، قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا... الحديث (2) واللفظ للبخاري. رابعا: صوم النفل:

وهو أنه، منها ماهو مطلق، ومنها ماهو مقيد.

خامسا: صوم محرم:

وهذان الأخيران ورد بيانهما في السنة النبوية، ولم يرد لهما ذكر أو اشارة في القرآن الكريم، فلم أدخل في بيان تفصيلاتها وذكر أفى لتها.

أوجه اليسر في الصيام:

الصيام عبادة تولى الله سبحانه الاجزاء عليها، ومضاعفة الثواب لمن قام بها خير قيام، ومع هذا، فهي ميسرة، ليس فيها تكليف بما لايطيق العبد، أو تذمر وملل، وسبحان العالم بما يصلح أحوال النفوس البشرية ويهذبها وبربيها ويخضعها للامتثال الشرعي سرا وعلانية، ومن أوجه اليسر يا الصيام الآتي:

أولا: إن الله سبحانه لما كتب على عباده الصوم جعل له مدة معينة محدودة، وأياما معدودة، ولم يفرضه على الاطلاق في جميع الأوقات على الِإنسان، حتى لايشق عليه، بل وعينه في شهرواحد، وهوشهررمضان المبارك:

(1) أضواء البيان (150/2).

(2) رواه البخاري في الصيام باب إذا جامع في رمضان (2/ 1 4)، ومسلم في كتاب الصيام 2/ 1 78 رقم 1 8.

قال تعالى: (يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياما معدودات... وهو الاَية. البقرة 83 أ-184.

ثانيا: إن الله سبحانه لما فرض علينا صيام تلك الأيام المعدودة شرع لنا صيام النهار، والاقتصار عليه من الفجر حتى غروب الشمس، وأباح لنا الافطار والأكل والشرب لا بقية الجزء الاَخر وهو الليل: قال تعالى: (وكلوا واشربوا حتى يتب!!ن لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل وهو البقرة 187. ثالثا: إن الله سبحانه لم يكلف المريض صيام ما افترض عليه حتى يبهأ من مرضه، وكلفه القضاء من أيام أخر:

قال تعالى: !وفمن كان منكم مريضا أو على سفر فعدة من أيام أخر... وهو البقرة 184.

رابعا: إن الله سبحانه رخص للمسافر أن يفطر في سفره، وألزمه القضاء في أيام أخر: قال تعالى: !وفمن كان منكم مريضا أو على سفر فعدة من أيام أخر... وهو البقرة 184.

خامسا: إن من فاته شيء من رمضان لعذرما وجب القضاء موسعاً، فله قضاؤه

من رمضان إلى رمضان وهذا من اليسرفي قضاء الصوم.

الأمر بالمعروف والنهي عن المنكر

(المعروف): اسم جامع لكل ما عرف من طاعة الله والتقرب إليه، والِإحسان إلى الناس، وكل ماندب إليه الشرع، ونهى عنه من المحسنات والمقبحات.

وهو من الصفات الغالبة: أي أمر معروف بين الناس، إذا رأوه لاينكرونه (1). (والمنكيأ: ضد المعروف، وكل ما قبحه الشرع وحرمه وكرهه فهومنكر(2).

ومن خلال هذا التعريف للمعروف والمنكر يتضح للناظر شمولية كل من المعروف والمنكر للشرع كله: أمره ونهيه، بمعنى أن المعروف يشمل كل ما أمر به الشارع، والمنكر يشمل كل مانهى عنه الشارع، وعلى هذا، فإن أل التعريف تفيد الاستغراق الذي يفيد العموم (3). وباب الأمر والنهى لايختصان بجانب واحد من الحياة بل يعمان جميع جوانب الحياة كلها (4). وقد فهم السلف الصالح رحمهم الله الأمر بالمعروف والنهي عن المنكر كذلك يقول ابن جرير:

"وأصل المعروف كل ماكان معروفا فعلا، جميلا مستحسنا غيرمستقبح في أهل الِإيمان بالله، وإنما سميت طاعة الله معروفا، لأنها مما يعرفه أهل الِإيمان، ولا يستنكرون فعله.

وأصل المنكر ما أنكره الله، ورأوه قبيحا فعله، ولذلك سميت معصية الله منكرا،

لأن أهل الِإيمان بالله يستنكرون وششعظمون ركوبها (ْ).

ويقول عند تفسيره لقوله تعالى: !ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف أو آل عمران 104.

يقول: !وولتكن منكم أو أيها المؤمنون !وأمة! يقول جماعة، !ويدعون وهو الناس !يوإلى الخر!و يعني الِإسلام وشرائعه التي شرعها الله لعباده، !وويأمرون بالمعروف !

(1) النهاية في غريب الحديث (3/ 216).

(2) المرجع السابق (5/ 115).

(3) التنوير والتحرير (4/ 40).

(4) انظر الأمر بالمعروف والهي عن المنكر للعمري ص 52. (5) تفسير الطبري (7/ 105) شاكر.

ويقول: يأمرون الناس باتباع محمد!ييه، ودينه الذي جاء به من عند الله، !الوويخهون عن المئكر! يعني عن الكفر بالله والتكذيب بمحمد عنه وبما جاء به من عند الله بجهادهم بالأيدي والجوارح حتى ينقادوا لكم بالطاعة (1).

وقال في تفسير قوله تعالى: له كنتم خير أمة أخرجت للناس تأمرون بالمعروف مهو

آل عمران 109.

وأما قوله: !وتأمرون بالمعروف وهو فإنه يعني: تأمرون بالإِيمان بالله ورسوله والعمل بشرائعه...، (وتنهون عن المئكر!و يعني وتنهون عن الشرك بالله وتكذيب رسوله، وعن العمل بمانهى عنه (2).

وعن أبب العالية الرياحي قال: كل آية ذكرها الله في القرآن في الأمر بالمعروف فهو الإِسلام، والنهي عن المنكر هو عبادة الأوثان (3).

وقال الجصاص:

المعروف هو أمر الله... والمنكر هو مانهى الله عنه (4).

وقال أبو حيان:

فسر بعضهم المعروف بالتوحيد، والمنكر بالكفر، ولاشك أن التوحيد رأس المعروف، والكفررأس المنكر، ولكن الظاهر العموم في كل معروف مأمور به في الشرع، وفي كل منهي عنه في الشرع (ْ).

وقال ابن حجر الهيثمي:

المراد بالأمر بالمعروف والنهي عن المنكر: الأمر بواجبات الشرع والنهي عن محرماته (6).

(1) تفسير الطبري (7/ 90، 91) شاكر.

(2) تفسير الطبري (7/ 105).

(3) فتح القدير (1/ 270)، وتفسير الطبري (1 1/ 39). (4) أحكام القرآن (2/ 41).

(5) البحر المحيط (3/ 20).

(6) 1 لزوا جر (2/ 146).

وقال الألولصي: والمتبادر من المعروف الطاعات، ومن المنكر المعاصي التي أنكرها الشرع (1).

ويقول ابن تيميه:

ويدخل يا المعروف كل واجب، وفي المنكركل قبيح، والقبائح هي السيئات وهي المحظورات كالشرك والكذب والظلم والفواحش (2).

وقال أيضا:

الأمر بالمعروف والنهي عن المنكر هو الذي أنزل الله به كتبه، وأرسل به رسله، وهو

من الدين، فإن رسالة الله إما اخبار وإما إنشاء: فالاخبار عن نفسه عز وجل، وعن خلقه، مثل: التوحيد والقصص الذي يندرج فيه الوعد والوعيد، والانشاء: الأمر والنهي والاباحة (3).

ويقول عبد القادر عودة:

الأمر بالمعروف والنهي عن المنكر يدخل فيه الأمر بكل ما أوجبت الشريعة عمله، وأوجبت للناس فعله من صلاة وصيام وحد وتوحيد وغيرذلك، والنهي عن كل ماخالف الشريعة من أفعال وعقائد، فيدخل فيه النهي عن التثليث وعن القول بصلب المسيح وقتله، ويدخل فيه النهي عن الترهيب، وعن شرب الخمر، وعن أكل لحم الخنزير، وغير ذلك مما خالف فيه الشريعة الِإسلامية الأديان الأخرى (4).

فهذا هو فهم بعض السلف الصالح لبعض نصوص الكتاب والسنة الواردة في

الأمر بالمعروف والنهي عن المنكر، وهي نصوص مطلقة في هذا بحيث لايصح لانسان حصرها في مفهوم معين كما هومعروف يا هذا الزمان لدى طلاب العلم وغيرهم من أن الأمر بالمعروف والنهي عن المنكر محصور في الوعظ والِإرشاد فقط (ْ)ْ

(1) روح ا لمعا ني (4/ 28).

(2) العقيدة الأصفهانية ص 121.

(3) رسالة الأمر بالمعروف والخهي عن المنكرص 9. (4) التشريع الجنائي (497/1).

(5) الأمر بالمعروف والنهي عن المنكر للعمري ص 51.

عناية القرآن الكريم بالأمر بالمعروف والنهي عن المنكر:

أولا: الأمر بالمعروف والنهي عن المنكر كان واجبا على الأمم المتقدمة.

قالت تعالى: (إن الذين يكفرون بآيات الله ويقتلون النبي!!ن بغير حق ويقتلون

الذين يأمرون بالقسط من الناس فبشرهم بعذاب أليم وهو آل عمران 21.

قال القرطبي في تفسيىه:

دلت هذه الآية على أن الأمر بالمعروف والنهي عن المنكر كان واجبا في الأمم المتقدمة، وهو فائدة الرسالة، وخلافة النبوة (1).

قال تعالى: !وأتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون وهو البقرة 44.

وهذه الاَية نزلت يأ اليهود، وبالأخص منهم العلماء:

قال ابن عباس: كان يهود المدينة يقول الرجل منهم لصهره ولذي قرابته، ولمن بينه

وبينه رضاع من المسلمين: اثبت على الذي أنت عليه، وما يأمرك به هذا الرجل - يريدون محمدا!ا- فإن أمره حق، فكانوا يأمرون الناس بذلك ولايفعلؤله (2).

قال تعالى: (يابني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على

ما أصابك إن ذلك من عزم الأمورمهه لقمان 17.

يقول القرطبي:

وصى ابنه بعظم الطاعات، وهي الصلاة، والأمر بالمعروف والنهي عن المنكر،

وهذا إنما يريد به بعد أن يمتثل ذلك هو في نفسه ويزدجرعن المنكر، وهذه هي الطاعات والفضائل أجمع.

وقال تعالى: (ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل

وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحن وهو آل عمران 13 ا-114.

(1) تفسيرالقرطبي (47/4، 68). (2) تفسيرالقرطبي (365/5).

ثانيا: أن الله سبحانه أوجب اللعنة على بعض تلك الأمم لتركها الأمر بالمعروف والنهي عن المنكر:

قال تعالى: !ولعن الذين كفروا من بني اسرائيل على لسان داود وعيسى ابن مريم

ذلك بما عصوا وكانوا يعتدون كانوا لايتناهون عن منكر فعلوه لبئس ماكانوا يفعلون ! ا لمائدة 78، 79.

قال ابن كثير:

"أي كان لاينهى أحد منهم أحدا عن ارتكاب المآثم والمحارم، ثم ذمهم على ذلك ليحذر أن يرتكب مثل الذي ارتكبته، فقال: لبئس ماكانوا يفعلون (1).

وأخرج الِإمام أحمد بسنده عن عبد الله قال: قال رسول الله !: لما وقعت بنو اسرائيل في المعاصي، نهتهم علماؤهم، فلم ينتهوا، فجالسوهم في مجالسهم.

قال يزيد: أحسبه قال: في أسواقهم، وواكلوهم وشاربوهم. فضرب الله قلوب بعضهم ببعض، ولعنهم على لسان داود وعيسى ابن مريم !وذلك بما عصوا وكانوا يعتدون لأن، وكان رسول الله علييه متكئا فجلس، وقال: لا والذي نفسي بيده، حتى تأطروهم على الحق أطراً (2).

ثالثا: الايجاب والتأكيد على الأمة المحمدية بالأمر بالمعروف والنهي عن المنكر:

قال تعالى: !وولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن

المنكر وأولئك هم المفلحون ! آل عمران 104.

ذكر القرطبي أن (من) تحتمل أمرين:

الأول: أنها تبعيضية.

الثاني: أنها لبيان الجنس.

والفرق بين الأمرين:

أن المعنى على القول الأول: أن الأمرين يجب أن يكونوا علماء وليس كل الناس علماءبل بعضهم.

(1) تفسير القرآن العظيم (618/2). (2) انظر المسند (1/ 391).

وعلى الثاني فالمعنى: لتكونوا كلكم كذلك.

قال القرطبي: قلت: القول الأول أصح، فإنه يدل على أن الأمر بالمعروف والنهي

عن المنكر فرض على الكفاية، وقد عينهم الله تعالى بقوله: !والذين إن مكناهم في الأرض أقاموا الصلاة.. وهو الاَية. وليس كل الناس مكنوالا أهـ (1).

وقال الشوكاني في تفسيى هذه الآية:

وفي الاَية دليل على وجوب الأمر بالمعروف والنهي عن المنكر ووجوبه ثابت بالكتاب والسنة، وهو من أعظم واجبات الشريعة المطهرة وأصل عظيم من أصولها، وركن مشيد من أركانها وبه يكمل نظمها ويرتفع سنامها. أهـ (2).

وقال ابن كثير: والمقصود من هذه الاَية أن تكون فرقة من هذه الأمة متصدية لهذا الشأن، وإن كان ذلك واجبا على كل فرد من هذه الأمة بحسبه (3).

وهذا هو الذي يظهر لي، وأنه واجب على كل فرد مسلم كل بحسبه وطاقته وأنه

على مراتب، ولايمنع هذا من تكليف فرقة من الأفةِ بالقيام بهذا الركن العظيم.

رابعا: إن الله سبحانه رتب على القيام بالأمر بالمعروف والنهي عن المنكر الخير والصلاخ، وأن هذه الأمة استحقت الخيرية لقيامها بهذا الأمر العظيم:

قال تعالى: (كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله... وهو آية عمران: 115.

قال مجاهد: له كنتم خير أمة أخرجت للناس وهو على الشرائط المذكورة فى الآية (4).

قال القرطبي: وعلى قول مجاهد: كنتم خيرأمة إذا كنتم تأمرون بالمعروف وتنهون

عن المنكر(5).

(1) تفسيرالقرطبي (4 م/165). (2) فتح القدير (1/ 369).

(3) تفسير القرآن العظيم (2/ 86). (4) تفسيرالقرطبي (170/4). (5) تفسيرالقرطبي (4/ 171).

وهذه الاَية الكريمة نص عزيز في مدح هذه الأمة المحمدية لقيامها بهذا الشأن العظيم، ولقد تبوأت منزلة عظيمة في الحياة الدنيا عندما قامت به، وسفلت عندما تركته وضيعته فسامها العدوسوء العذاب فكان من شأنها ضعف في الإِيمان، وتعد لحدود الله، وانتهاك للحرمات وتشريد من الديار، وتعلق بغير الله، ولجوء إلى غيره، حتى وصل بها الحال إلى تحكيم غيرشرع الله، والرضا به، والدفاع عنه، ولا حول ولا قوة إلا بالله العلي العظيم.

يقول القرطبي عند تفسيرهذه الاَية:

مدح لهذه الأمة ما أقاموا ذلك، واتصفوا به، فإذا تركوأ التغييروتواطئوا على المنكر

زال عنهم اسم المدح، ولحقهم اسم الذم، وكان سببا لهلاكهم (1).

خامسا: إن الله سبحانه علق الفلاح، بل حصره وقصره في القيام بالأمر بالمعروف والنهي عن المنكر:

قال تعالى: !وولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون وهو آل عمران: 104.

يقول ابن عاشور رحمه الله:

وجملة (أولئك هم المفلحون): معطوفة على صفات (أمة) وهي التي تضمنتها جمل: (يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكيأ، والتقدير: وهم مفلحون، لأن الفلاح لما كان مسببا على تلك الصفات الثلاث، جعل بمنزلة صفة لهم، ويجوزجعل جملة (أولئك هم المفلحون) حالا من (أمة)، والوأو للحال...

ومفاد هذه الجملة قصر صفة الفلاح عليهم، فهوإما قصر إضافي بالنسبة لمن لم يقم بذلك مع المقدرة عليه، وإما قصر أريد به المبالغة لعدم الاعتداد في هذا المقام بفلاخ غيرهم، وهو معنى قصر الدلالة على معنى الكمال (2) أهـ.

سادسا: إن الله سبحانه جعل القيام بالأمر بالمعروف والنهي عن المنكر صفة من صفات المؤمنيئ:

(1) تفسيرالقرطبي (173/4).

(2) التنوير والتحرير (4/ 42).

قال تعالى: (والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون

عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم وهو التوبة: 71.

وقال تعالى: (التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله وبشر المؤمن!!ن 6أو التوبة: 112.

وقال تعالى: (الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ودله عاقبة الأمور! الحج: 41.

قال عثمان بن عفان رضي الله عنه: فينا نزلت (الذين إن مكناهم ذأ الأرض... الاَية)، فأخرجنا من ديارنا بغيرحق، إلا أن قلنا ربنا الله، ثم مكنا في الأرض، فأقمنا الصلاة وآتينا الزكاة وأمرنا بالمعروف ونهينا عن المنكر، ولله عاقبة الأمور، فهى لي وللأصحابي (1).

سابعا: آن الله سبحانه جعل الأمر بالمعروف والنهي عن المنكر قرينا للصلاة والزكاة:

قال تعالى: (الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ودله عاقبة الأمور!هو الحج: 41.

وهذا فيه دلالة على عظم أمره وعلو شأنه، حيث قرن بركنين عظيمين من أركان الِإسلام، وهما الصلاة والزكاة.

ثامنا: إن الله سبحانه أخبر عن الأمر بالمعروف والنهي عن المنكر أنه من خير الكلام:

قال تعالى: الا خير في كثير من نجواهم إلا من أمر بصدقة أو معروت أو إصلاح

بذهن الناس لأن النساء: 114.

تاسعا: الأمر بالمعروف والنهي عن المنكر علامة ما بين المؤمن والمنافق:

(1) تفسير القرآن العظيم (4/ 650).

قال تعالى: !ووالمؤمن!!ن والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون

عن المنكر... ! التوبة: 71.

وقال تعالى: أو المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقن هم الفاسقون له التوبة: 67. قال القرطبي:

"أي متشابهون في الأمر بالمنكر والنهي عن المعروف، وقبض أيديهم عبارة عن ترك الجهاد، وفيما يجب عليهم من حق لما (1).

عاشرا: الأمر بالمعروف والنهي عن المنكر واجب على السلطان والعلماء:

قال تعالى: ميوالذين إن مكناهم في الأرض أقاموا الصلاة وءاتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ودله عاقبة الأمورمهو الحج: 41.

ورد فى معنى الاَية أقوال متعددة، ومنها قول سهل بن عبد الله قال: الأمر بالمعروف والنهي عن المنكر واجب على السلطان وعلى العلماء الذين يأتونه، وليس على الناس أن يأمروا السلطان لأن ذلك لازم عليه، واجب عليه، ولا يأمروا العلماء، فإن الحجة قد وجبت عليهم (2). أهـ.

وهذا القول يتفق معه، أو يشهد له الخبى صنفان إذا صلحا صلح المجتمع واذا فسدا فسد المجتمع: الأمراء والعلماء.

أما الأمراء، فلأن بأيديهم السلطة، وأما العلماء، فلأن بأيديهم التوجيه والِإرشاد، وبيان الحلال من الحرام، والتمكين الحاصل للأمراء بالولاية، وللعلماء بالعلم. الحادي عشر: إن القيام بالأمر بالمعروف والنهي عن المنكر سبب في نجاة صاحبه

من الوقوع في الماَثم والعذاب الأليم.

الثاني عشر: إن القيام بهذا الركن العظيم فيه إظهار للحق ورفعة لأهله، ودفع للباطل وذلة لأهله، فإذا تساهل أهل الحق في القيام به انعكست عليهم الحال، وما نراه ونشاهده اليوم فى بلاد المسلمين لأكبرشاهد على ذلك ولا حول ولا قوة إلا بالله.

(1) تفسيرالقرطبي (199/8). (2) تفسيرالقرطبي (73/12).

[1] تفسير القرآن العظيم 2/529.ط دار الفكر .

[2] تفسير القرآن العظيم (2/ 605). ط دار الفكر.

[3] تفسير أبر جرير (377/2). ط شاكر.

[4] تفسير القرآن العظيم (1/ 231). ط دار الفكر.

[5] فتح القدير 125/1.

[6] انظر تفسير القران العظيم (1/268) ط دار الفكر، وتفسير ابن أبي حاتم 1/ 331 تحقيق الزهراني.

[7] في ظلال القرآن 8/ 60. ط السابقة.

[8] تفسير ابن أبي حاتم 1/333 تحقيق الزهراني وقال ابن كثير معقباً عليه: "وهذا اسناد صحيح ولم أره في شيء من الكتب الستة، ولكن له أصل في الصحيحين عن أسامة به زيد"تفسير القران العظيم 1/269.

[9] تفسير القرآن العظيم 2/56، 57. ط دار الفكر.

[10] تفسير القرآن العظيم 2/57. ط دار الفكر.

[11] تفسير القرآن العظيم 2/458. ط دار الفكر.

[12] رواه البخاري في الأنبياء باب {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا} 6/478 مع الفتح عن عمر.

[13] رواه أحمد في المسند 3/153، 241 من حديث أنس رضي الله عنه، ورواه أيضاً في المسند 4/ 25 وأبو داود في الأدب باب كراهية التمادح 5/ 154 من حديث مطرف بن عبد الله بن الشخير.

[14] تفسير القرآن العظيم 2/528. ط دار الفكر.

[15] مستدرك الحاكم 4/ 339 وقال الذهبي صحيح.

[16] تفسير القرآن العظيم 1/ 259- هـ 26. ط دار الفكر.

[17] رواه البخاري في الأدب باب الرفق في الأمر كله 10/ 449 مع الفتح وهو في مسلم أيضاً.

[18] تفسير القرآن العظيم 2/ 275، 375. ط دار الفكر

[19] الجامع لأحكام القرآن 2/ 6، 7.

[20] رواه البخاري في الحدود باب أحكام أهل الذمة وإحصانهم إذا زنوا ورفعوا إلى الإمام 12/ 166 مع الفتح.

[21] رواه البخاري في التوحيد باب ما يجوز من تفسير التوراة وغيرها 13/516 مع الفتح.

[22] رواه مسلم في الحدود باب رجم أليهود 3/1326رقم 26 والبخاري في الحدود باب الرجم في البلاط 12/128 مع الفتح

[23] رواه أحمد في المسند ومسلم في الحدود باب رجم اليهود 3/1327 رقم 28.

[24] تفسير القرآن العظيم 2/26. ط دار الفكر.

[25] تفسير ابن كثير 1/328 ط دار الفكر.

[26] تفسير ابن كثير 2/ .33. وهو عند ابن أبي حاتم وابن جرير

[27] تفسير ابن كثير 1/206 ط دار الفكر.

[28] تفسير ابن كثير 1/256 ط دار الفكر.

[29] تفسير ابن كثير 2/168. ط دار الفكر.

[30] تفسير ابن كثير 2/169. ط دار الفكر.

[31] في ظلال القرآن 1/ 0531 الشروق.

[32] تفسير ابن كثير 2/49. ط الشعب.

[33] تفسير القرآن العظيم 2/ 54.55. ط دار الفكر

[34] تفسير القرآن العظيم 2/ 54. 55. ط دار الفكر.

[35] تفسير القرآن العظيم 2/ 430. ط دار الفكر. وقد ساق القرطبي خبر ابن عباس هذا وعزاه إلى أبي بكر بن أبي شيبة. انظر الجامع لأحكام القرآن 4/ 100.

[36] انظر تفسير القرآن العظيم 2/616. ط دار الفكر.

[37] تفسير ابن جرير (24/93).

[38] الفتاوى (25/6).

[39] تفسير القرآن العظيم (1/ 65، 66). ط دار الفكر.

[40] تفسير القرآن العظيم (2/ 339). ط دار الفكر.

[41] تفسير المراغي 110/118.

[42] تفسير المنار (10/ 215).

[43] تفسير القرآن العظيم (1/ 65). ط دار الشعب.

[44] رواه أبو داود في كتاب الزكاة باب من يعطي الصدقة 2/ 281 رقم 1630 وفي سنده الأفريقي فيه ضعف.

[45] تفسير القرآن العظيم (3/ 411). ط دار الفكر.

[46] صحيح البخاري كتاب الإيمان باب دعاؤكم إيمانكم (1/ 49) مع الفتح طبعة السلفية من حديث ابن عمر رضي الله عنهما.

[47] الجامع لأحكام القرآن للقرطبي (8/ 81).

[48] تفسير القرآن العظيم (3/ 65). ط دار الشعر.

[49] فتح الباري (3/ 267).

[50] الجامع لأحكام القرآن (8/ 74).

[51] الصحيح مع فتح الباري كتاب الزكاة، باب البيعة على إيتاء الزكاة (267/3) السلفية.

[52] فتح الباري (3/267).

[53] رواه أبو داود في الزكاة باب من يعطي الصدقة وحد الغنى رقم 1630، وفي سنده الأفريقي فيه ضعف. وانظر تفسير ابن كثير (4/ 105).

[54] تفسير ابن كثير (5/457).

[55] تفسير ابن كثير (8/386).

[56] نقلاً عن فتح الباري (3/262).

[57] أحكام القرآن (2/ 959)، وانظر الجامع لأحكام القرآن للقرطبي 8/ 168 .

[58] ذكر الفيروز آبادي أنه ورد على ستة عشر وجهاً، انظر بصائر ذوي التمييز (3/ 134).

[59] تفسير ابن جرير (1/257).

[60] تفسير ابن أبي حاتم (1/ 150)، وبحر العلوم للسمرقندي (1/ 339)

[61] تفسير البغوي (1/67).

[62] تفسير ابن عطية (1/256).

[63] الجامع لأحكام القرآن (1/343-344)، وابن كثير (1/ 85).

[64] تفسير ابن جرير (1/393).

[65] بحر العلوم (1/408).

[66] تفسير الخمسمائة آية ص 135.

[67] الدر المنثور (1/ 416-417).

[68] تفسير مقاتل (1/ 157).

[69] انظر بحر العلوم (547/1).

[70] تفسير ابن جرير(3/106).

[71] تفسير مقاتل (1/226).

[72] تفسير الطبري 5/ 170.

[73] تفسير القرآن العظيم (2/ 339).

[74] تفسير ابن جرير (24/92).

[75] تفسير القرآن العظيم (6/162).

[76] تفسير ابن جرير (93/24)، وانظر تفسير القرآن العظيم (6 / 162).

[77] تفسير القرآن العظيم (6/162).

[78]


 العدد 85-100 - معاني الأمر بالمعروف في القران الكريم

معاني الأمر بالمعروف في القران الكريم

أولا: دلالة المعروف المعرف بأل

أولا: معاني المعروف في القرآن الكريم:

المعروف من المعاني القرآنية الشاملة لكل ما أمر الشرع به، وقد وردت في القرآن الكريم على صيغتين:

إحداهما: معرفة بالألف واللام الدالة على الشمول والاستغراق.

والثانية: مجردة عنهما. ولكل من هاتين الصيغتين دلالة ومعنى.

أما كلمة "المعروف"المعرفة بالألف واللام فقد وردت في القرآن الكريم في مواطن عدة ولها معان متنوعة. وسأذكر الموطن الذي ذكرت فيه والمعنى المراد منها.

الموطن الأول: وردت في قضية الحدود وفيما يخص القصاص في القتل:

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ} وهو البقرة: 178.

وقد فسرأهل العلم المعروف ههنا بأن على العافي أن يحسن الطلب، وعلى المعفى عنه أن يحسن الأداء.

قال ابن كثير: {فَاتِّبَاعٌ بِالْمَعْرُوفِ} يقول: فعلى الطالب اتباع بالمعروف إذا قبل الدية.

{وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} يعني من القاتل من غيرضرر ولامعْك يعنى المدافعة [1] .

الموطن الثاني: فيما يتعلق بالوصية للأقارب عند الممات من غيرتقتير ولا إسراف، والمطلوب العدل من الموصي فيما أوصى به.

قال تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ} البقرة: 180.

وهذه الآية الكريمة أوجبت الوصية لصنفين من الناس للوالدين والأقربين.

أما الوالدان فأوجب اللّه تعالى لهما الميراث الشرعي، ونسخ الوصية في حقهم، وأما الأقارب فبقي في حقهم الوصية، دون إجحاف بغيرهم، والنصوص الشرعية في البر بهم والإحسان إليهم كثيرة.

فالمراد بالمعروف في الآية العدل في الوصية بعيداً عن الوكس والشطط [2] .

وخوفاً من الحيف أو الجنف تولى الشرع الحنيف تعيين المقدار الموصى به من المال وهو الثلث. والثلث كثير.

فقد ثبت في الحديث الصحيح أن سعد بن أبي وقاص رضي اللّه عنه قال: جاء النبي صلى الله عليه وسلم يعودني وأنا بمكة وهو يكره أن يموت بالأرض التي هاجرمنها قال: "يرحم اللّه ابن عفراء". قلت: يارسول اللّه أوصى بمالي كلّه؟ قال: "لا". قلت: فالشطر؟ قال: "لا". قلت: الثلث؟ قال: "فالثلث. والثلث كثير" [3] الحديث.

قال القرطبي: "وحكم النبي- صلى الله عليه وسلم - بأن الثلث كثير هو حكم بما أنزل اللّه فمن تجاوز ما حدّه رسول اللّه-صلى الله عليه وسلم - وزاد على الثلث فقد أتى على ما نهى النبي صلى الله عليه وسلم عنه وكان بفعله ذلك عاصياً إذا كان بحكم رسول اللّه عالماً لما" [4] .

الموطن الثالث: ورد فيما يتعلق بأداء الحقوق بين الزوجن بالمعروف والحقوق بينهما قد تكون قبل الدخول، وقد تكون بعد الدخول وقد تكون بعد الفراق.

قال تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ} البقرة: 228.

وقال تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوف...} إلى قوله: {وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} البقرة: 233.

وقال تعالى: {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقّاً عَلَى الْمُحْسِنِينَ} البقرة: 236.

وقال تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ} البقرة: 241.

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} النساء: 19.

والمعروف في هذه الآيات متنوع ومختلف عن الاَخر، ففي قوله تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} وفي قوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوف} يراد به الحق الذي لهن على أزواجهن من حسن الصحبة وطيب العشرة والتجمل والتزين لهن وعدم المضارة بهن [5] وتطييب القول وتحسين الفعل وتزين الهيئة والبعد عن التضييق عليهن من الإِسلام، والقدوة في ذلك رسول اللّه- صلى الله عليه وسلم – القائل: "خيركم خيركم لأهله، وأنا خيركم لأهلي" [6] الحديث "وكان من أخلاقه – صلى الله عليه وسلم- أنه جميل العشرة دائم البشر، يداعب أهله، ويتلطف بهن، ويوسعهم نفقته، يضاحك نساءه حتى إنه كان يسابق عائشة أم المؤمنين - رضي اللّه عنها- يتودد إليها بذلك، قالت: سابقني رسول اللّه-صلى الله عليه وسلم - فسبقته، وذلك قبل أن أحمل اللحم، ثم سابقته بعدما حملتُ اللحم فسبقني فقال: "هذه بتلك"، ويجمع نساءه كل ليلة في بيت التي يبيت عندها رسول اللّه صلى الله عليه وسلم ، فيأكل معهن العشاء في بعض الأحيان، ثم تنصرف كل واحدة إلى منزلها، وكان ينام مع المرأة من نسائه في شعار واحد، يضع على كتفيه الرداء، وينام بالإِزار، وكان إذا صلى العشاء يدخل منزله يسمر مع أهله قليلا قبل أن ينام، يؤانسهم بذلك- صلى الله عليه وسلم - وقد قال اللّه تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [7] .

أما المعروف المذكور في قوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} .

فالمراد به ما تعارف عليه أهل البلد، وجرت به العادة في الكسوة والنفقة شرعاً، من غير إسراف ولا تقتير.

قال ابن كثير: "وعلى والد الطفل نفقة الوالدات وكسوتهن بالمعروف. أي بما جرت به عادة أمثالهن من غير إسراف ولا إقتار بحسب قدرته في يساره وتوسطه وإقتاره كما قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [8] وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال في حجة الوداع: "فاتقوا اللّه في النساء... ولهن رزقهن وكسوتهن بالمعروف" [9] . وأما المعروف في قوله تعالى: {فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ} ففسره الحافظ ابن جرير: "بالإجمال والإحسان وترك البغض والظلم فيما وجمب للمراضع" [10] .

وقال ابن كثير: "إذا اتفقت الوالدة والوالد على أن يتسلم منها الولد إما لعذر منها، أو عذر له، فلا جناح عليه" [11] .

وأما المعروف في قوله تعالى: {مَتَاعاً بِالْمَعْرُوفِ} فهويتعلق بحق المرأة المطلقة التي لم يُدخل بها، ولم يفرض لها صداق، فلها المتعة من زوجها تعويضاً لها عما فاتها منه وذلك بحسب حاله كما في قوله تعالى: {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُه} وفسر المعروف "بما عرف في الشرع من الاقتصاد" [12] وأن يتناسب مع حال الزوج، وأن يدفع إليها بغير ظلم ولا مدافعة [13] .

وأما المعروف المذكور في قوله تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} فهو يتعلق بشأن المتعة للمطلقة عموماً سواء كانت مدخولا بها أو لا وسواء كانت مفروضاً لها أو مفوضة [14] وإن كان هناك قول لبعض أهل العلم أن المراد بالمطلقة في هذه الآية المدخول بها، وأن المراد بالمتعة لها، ما تستمتع به من ثياب وكسوة ونفقة أو خادم وغير ذلك مما يستمتع به [15] .

الموطن الرابع: ورد في قضية المرأة المطلقة طلاقاً رجعياً وانقضت عدتها ولم يراجعها زوجها، إلا أنه حنّ إليها وحنت إليه، فأبى وليها إرجاعها.

قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} البقرة: 232.

ورد في سبب نزول الاَية أن معقل بن يسار قال: كانت لي أخت فأتاني ابن عم فأنكحتها إياه فكانت عنده ما كانت، ثم طلقها تطليقة لم يراجعها حتى انقضت العدة فهويها وهويته ثم خطبها مع الخطاب فقلت له: يا لكع أكرمتك بها وزوجتك فطلقتها ثم جئت تخطبها واللّه لا ترجع إليك أبدا- وكان رجلا لا بأس به، وكانت المرأة تريد أن ترجع إليه فعلم اللّه حاجته إليها وحاجتها إلى بعلها فأنزل اللّه: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ} الآية. قال: ففيّ نزلت هذه الآية فكفرت عن يميني وأنكحتها إياه [16] .

وقد فسر المعروف بالعقد المستأنف والمهر الجائز المماثل لسواها [17] .

الموطن الخامسِ: ورد في شأن المرأة التي انقضت عدتها سواء من طلاق أو وفاة، وإن كانت الآية نصاَ في المتوفى عنها زوجها قال تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} البقرة: 234.

واختلف أهل العلم في تفسير المعروف المذكور في الآية وهو اختلاف تنوع فابن عباس رضي اللّه عنهما فسره بأنه التزين والتصنع والتعرض للزواج [18] ، ومجاهد فسره بأنه النكاح الحلال الطيب [19] . ونسبه ابن كثير إلى جمع من السلف [20] . وذهب ابن جرير إلى أن المراد به "ما أذن اللّه لهن فيه وأباحه لهن" [21] . وهذا يشمل الأقوال السابقة، واللّه أعلم.

الموطن السادس: ورد في شأن الدعوة إلى الإسلام، وامتثال شرائعه والنهي عن الكفر وطرائقه.

قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} آل عمران: 154.

وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} آل عمران: 110.

وقال تعالى: {...يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ} آل عمران: 114.

والخير في الآية الأولى فسر "بالإسلام وشرائعه التي شرعها اللّه لعباده" [22] . وما بعده معطوف عليه "من باب عطف الخاص على العام" [23] .

وفسر هذا الخاص بأمر الناس باتباع محمد صلى الله عليه وسلم وما جاء به من عند اللّه ولا شك أن هذا داخل في الخير العام.

وقد ذكر في الآيات عموماً أمران متقابلان، المعروف والمنكر، وفسر المنكر بالكفر والشرك وتكذيب الرسول صلى الله عليه وسلم [24] وهذا تفسير عام فكذلك المعروف عام وإنما خص بالذكر لأهميته وشرفه وعلو منزلته، ولذا فسره عبد اللّه بن عباس رضي اللّه عنهما بالدعوة إلى شهادة أن لا إله إلا اللّه، والإقرار بما أنزل اللّه، والمقاتلة عليه " [25] .

المعنى السابع: ورد في معالجة مالك اليتيم عند وليّه وعدم الأكل منه إلا لحاجة قال تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيباً} النساء:6.

وفي الصحيحين من حديث عائشة رضي اللّه عنها في قوله تعالى: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ} أنها نزلت في مال اليتيم وفي رواية: في والي اليتيم. إذا كان فقيراً أنه يأكل منه مكان قيامه عليه بمعروف [26] .

وقد فسر المعروف في قوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} الإِسراء: 34.

قال ابن كثير: "أي لا تقربو إلا مصلحين له، وإن احتجتم إليه أكلتم منه بالمعروف" [27] .

والنصوص الشرعية دالة على إباحة الأكل لولي اليتيم من مال يتيمه بقدر الحاجة إذا كان فقيرا.

وأخرج أهل السنن وغيرهم ماعدا الترمذي عنِ عمرو بن شعيب عن أبيه عن جده قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال إن عندي يتيماَ له مال وليس عندي شيء أفآكل من ماله؟ قال: "بالمعروف " قال ابن حجر: وإسناده قوي [28] .

قلت: هكذا ذكر ابن حجر لفظه في الفتح إلا أنه في السنن: "أن رجلا أتى النبي صلى الله عليه وسلم فقال: إني فقير وليس لي شيء ولي يتيم، قال: "كل من مال يتيمك غيرمسرف ولا مباذر ولا متأثل" هكذا عند النسائي وأبى داود، أما ابن ماجه فبنحوه [29] .

فالمعروف هو الحاجة والأكل بالتي هي أحسن، واختلف أهل العلم هل على الولي القضاء إذا أيسر أم لا؟ على قولين [30] ؟ وليس هذا موضع بسط القول فيهما.

ثانيا: دلالة المعروف المجرد عن أل

ثانيا: وردت كلمة (المعروف) مجردة عن الألف واللام في عدة مواضع في كتاب اللّه عز وجل، واختلف في المعنى المراد منها:

ا- المعنى الأول: قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوف...} البقرة: 231.

قيل المراد به: الإِشهاد على الرجعة، وذلك قبل انقضاء العدة، وهذا القول مروي عن ابن عباس ومجاهد والحسن وقتادة [31] ، وأخذ به ابن جرير والبغوي وابن كثير [32] . وقيل المراد به: القيام بحقوقها الواجبة على زوجها، وسطر هذا القول الطبري وابن ا لجوزي [33] .

2- المعنى الثاني: قال تعالى: {أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} البقرة: 231.

قيل المراد به: عدم الإضرار بها، أو أن لا يقصد الإضرار بها، سواء في عدتها، أو فيما لها من الحقوق والواجبات [34] .

3- المعنى الثالث: قال تعالى: {وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَنْ تَقُولُوا قَوْلاً مَعْرُوفاً...} البقرة: 235.

قيل إن المراد به: التعريض لها.

وهذا مروي عن ابن عباس، ومجاهد، وسعيد بن جبير، وعطاء، وابن زيد، والثوري، والسدي، والقاسم بن محمد، والشعبي، وقتادة، وإبرا هيم [35] .

وذكر ابن الجوزي قولا آخر في هذه الآية، وهو أن المراد به: إعلام وليها برغبته فيها، ونسبه إلى عبيدة [36] .

وقد ذكر هذا أيضا ابن كثير، وأسنده إلى ابن أبى حاتم من طريق محمد بن سيرين قال: قلت لعبيدة: ما معنى قوله: {إِلاَّ أَنْ تَقُولُوا قَوْلاً مَعْرُوفاً} ؟ قال: يقول لوليها: لا تسبقني بها، يعني: لا تزوجها حتى تعلمني [37] . وهذا أيضا من التعريض.

المعنى الرابع: قال تعالى: {فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ} البقرة: 24.

قيل المراد به: التزين والتشوف للنكاح بما يوافق الشرع [38] .

وقيل المراد به: ترك الحداد، وهذا قول ابن جرير [39] .

قلت: ويلزم من ترك الحداد: التزين والتطيب والتشوف، فيكون هذا موافقا لما سبقه، وقد بين ابن جرير ذلك [40] .

وقيل المراد به: الخروج من المنزل الذي اعتدت فيه.

وهذا القول ذكره ابن كثير، وقال عنه: وهذا القول له اتجاه وفي اللفظ مساعدة له، وقد اختاره جماعة، ومنهم الإِمام أبو العباس ابن تيمية [41] .

5- المعنى الخامس: قال تعالى: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ} البقرة: 263.

المراد به: الكلمة الطيبة والدعاء الحسن [42] ومنه الحديث الصحيح: "لا تحقرنَّ من المعروف شيئاً ولوأن تلقى أخا لك بوجه طلق" رواه مسلم [43] .

ومثل هذا قوله سبحانه: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً} النساء 5 [44] .

وكذلك قوله تعالى: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً} النساء 8.

6- المعنى السادس: قال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} النساء: 114.

قيل المراد به: أفعال البر عموما [45] .

7- المعنى السابع: قال تعالى: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} لقمان: 15.

المراد به: المعاملة الحسنة قولا وفعلا [46] .

8- المعنى الثامن: قال تعالى: {إِلاَّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً} الأحزاب: 6.

المراد به: الإحسان والوصية، الإحسان في حالة الحياة والوصية عند الممات [47] .

وقال مجاهد: أراد بالمعروف النصرة وحفظ الحرمة لحق الإيمان والهجرة [48] .

9- المعنى التاسع: قال تعالى: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} الأحزاب: 32.

المراد به: القول الصحيح العفيف الذي لا يطمع الفاجر [49] .

" الإِحسان إلى الوالدين ""في القرآن الكريم "

تعريف الإِحسان:

نقل الأزهري عن الليث أنه قال: الحسن نعت لما حسن، تقول: حسن الشيء حسنا، وقال اللّه عز وجل: {وَقُولُوا لِلنَّاسِ حُسْناً} وقرئ {وَقُولُوا لِلنَّاسِ حَسَناً} [50] . ووجه القراءتين بأن القراءة بالفتح المراد بها: قولا حَسَنا، وقراءة الضم والسكون (حُسْنا) المراد بها: المصدر من حسن يحسن حسنا، فتكون أعم من قراءة الفتح.

وأما تعريفه في الاصطلاح: فالإحسان ضد الإساءة، ولما سئل النبي صلى الله عليه وسلم في حديث جبريل عليه السلام فسره بقوله: "أن تعبد اللّه كأنك تراه، فإن لم تكن تراه، فإنه يراك" [51] . وقد فسر الحافظ ابن رجب رحمه اللّه هذا الجزء من الحديث بأن المراد منه استحضار مراقبة العبد ربه في كل ما يقول ويعمل، كأنه بين يديه سبحانه، بما ينتج عن ذلك الخوف والخشية والإخلاص والنصح في العبادة عموماً [52] .

وقد تنوع ورود الإِحسان في القرآن الكريم وتكرر على معان متعددة، "تارة مقروناً بالإِيمان، وتارة مقروناً بالإِسلام، وتارة مقروناً بالتقوى أو العمل الصالح" [53] ، وغير ذلك من المعاني الأخرى.

وسأقصر الحديث في هذا الموضع على الإِحسان فيما يتعلق بشأن الوالدين، وإن شأنهما لعظيم عند اللّه، والدليل على ذلك كون اللّه سبحانه ربط الوالدين بعبادته سبحانه في قوله تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً...} الآية [54] .

والإحسان إلى الوالدين: معاشرتهما بالمعروف، والتواضع لهما، وامتثال أمرهما، والدعاء بالمغفرة لهما بعد مماتهما، وصلة أهل ودهما [55] ، وبرهما وحفظهما وصيانتهما، وإزالة الرق عنهما وترك السلطنة عليهما [56] وفي الحديث الصحيح عن عبد اللّه قال:"سألت النبي صلى الله عليه وسلم: أي العمل أحب إلى اللّه عز وجل؟ قال: "الصلاة على وقتها"، قال: ثم أي؟ قال: "بر الوالدين"، قال: ثم أي؟ قال: ا"لجهاد في سبيل اللّه" [57] .

قال القرطبي: فأخبر صلى الله عليه وسلم أن بر الوالدين أفضل الأعمال بعد الصلاة، التي هي أعظم دعائم الإسلام، ورتب ذلك بـ (ثم) التي تعطي الترتيب [58] .

"عناية القرآن الكريم بالإحسان للوالدين "

تتجلى عناية القرآن الكريم بالإحسان إلى الوالدين في أمور عدة منها:

أولا: أن اللّه سبحانه لما أمر الخلق بعبادته، جعل بر الوالدين مقروناً بعبادته، فقال سبحانه: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الإسراء: 23. قال ابن كثير: أي: وأمر بالوالدين إحسانا [59] .

وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً...} النساء: 36.

ثانياً: أن الله سبحانه قرن شكر الوالدين بشكره جل شأنه:

قال تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} لقمان: 14.

ثالثاً: أن البر بالوالدين والإحسان إليهما لا يختص بهما إذا كانا مسلمين، بل حتى إذا كانا كافرين:

قال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} الممتحنة: 8.

والحديث الصحيح يفسر هذه الآية الكريمة، الوارد في صحيح البخاري عن أسماء بنت أبي بكر رضي اللّه عنهما قالت:"قدمت أمي، وهى مشركة في عهد قريش ومدتهم، إذ عاهدوا النبي صلى الله عليه وسلم مع أبيها، فاستفتيت النبي صلى الله عليه وسلم، فقلت: إن أمي قدمت وهي راغبة، أفأصلها؟ قال: "نعم صلي أمك" [60] . وأقوى من هذا في الدلالة على صلة الأبوين الكافرين قوله تعالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً..} لقمان: 15.

قال القرطبي رحمه اللّه: والآية دليل على صلة الأبوين الكافرين بما أمكن من المال إن كانا فقيرين، وإِلانةِ القول، والدعاء إلى الإِسلام برفق [61] .

رابعاً: إن الأمر بالإِحسان للوالدين قد كتبه اللّه سبحانه على الأمم السابقة، مما يدل على عظم حقهما وعلو شأنهما:

قال تعالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً...} البقرة: 83.

قال القرطبي: {وَبِالْوَالِدَيْنِ إِحْسَاناً} ، أي: وأمرناهم بالوالدين إحسانا وقرن اللّه عز وجل حق الوالدين بالتوحيد في هذه الآية، لأن النشأة الأولى من عند اللّه، والنشء الثاني - وهو التربية- من جهة الوالدين [62] .

وقال ابن كثير: وهذا هو أعلى الحقوق، وأعظمها، وهو حق اللّه تبارك وتعالى أن يعبد وحده لا شريك له، ثم بعده حق المخلوقين، وآكدهم وأولاهم بذلك حق الوالدين، ولهذا يقرن تبارك وتعالى بين حقه وحق الوالدين [63] أهـ. ويعني بالمقارنة بين حق الله سبحانه وحق الوالد ما جاء في هذه الآية وآية الإِسراء والنساء وغيرهن من الأمر بعبادته وحده، ثم بالإحسان إلى الوالدين، وكذلك ما جاء في قضية الشكر للّه سبحانه ومقارنته بشكرهما في قوله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} .

خامساً: إن اللّه سبحانه جعل العقوق للوالدين قرينا للشرك في قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَانا...} الأنعام: 151.

ففي هذه الآية نهى عن الشرك باللّه سبحانه، ثم أتبعه بالأمر بالإحسان للوالدين، والأمر بالشيء يقتضى النهي عن ضده، وهو تحريم ترك الإحسان، ولما كان ترك الإساءة في حق الوالدين غير كاف في البر بهما أمر بالإحسان إليهما ليشمل الأمرين، وهما تحريم الإساءة إليهما والأمر بالإحسان إليهما [64] .

وقد أخبر النبي صلى الله عليه وسلم أن عقوق الوالدين من السبع الموبقات، كما جاء في الحديث الصحيح.

سادساً: الأمر بالدعاء لهما والاستغفار لهما:

قال تعالى: {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} الإسراء: 24.

قال القرطبي: الخطاب في هذه الآية للنبي صلى الله عليه وسلم، والمراد به أمته، إذ لم يكن له- عليه السلام- في ذلك الوقت أبوان [65] .

وسطر اللّه سبحانه مواقف إبراهيم عليه السلام مع أبويه:

قال تعالى: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} إبراهيم: 41.

وذكر أهل العلم أن هذا الموقف الحاني من إبراهيم عليه السلام نحو أبيه كان قبل أن يتبين له أمره وأنه عدو للّه تعالى.

وله موقف آخر عليه السلام نحو أبيه، حيث قابل الإساءة من أبيه بالإحسان إليه، قال تعالى: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} مريم: 47.

قال ابن كثير: ومعنى قول إبراهيم لأبيه: {سَلامٌ عَلَيْكَ} يعني أما أنا فلا ينلك مني مكروه، ولا أذى، وذلك لحرمة الأبوة، {سَأَسْتَغْفِرُ لَكَ رَبِّي} ولكن سأسأل اللّه فيك أن يهديك ويغفر لك ذنبك... وقد استغفر إبراهيم- صلى الله عليه وسلم - لأبيه مدة طويلة... وقد استغفر المسلمون لقراباتهم وأهليهم من المشركين في ابتداء الإِسلام، وذلك اقتداء بإبراهيم الخليل عليه السلام في ذلك، حتى أنزل اللّه تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ...} إلى قوله: {إِلاَّ قَوْلَ إِبْرَاهِيمَ لأَبِيهِ لأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ...} الممتحنة: 4. يعنى إلا في هذا القول، فلا تتأسوا به، ثم بين تعالى إن إبراهيم أقلع عن ذلك ورجع عنه، فقال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} التوبة: 114 [66] .

ومن قبل إبراهيم نوح عليه السلام، عندما لجأ إلى ربه وسأله المغفرة له ولوالديه وللمؤمنين، فقال تعالى: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلاَّ تَبَاراً} نوح: 38.

وذكر بعض أهل العلم أن أبويه كانا مسلمين [67] .

سابعا: إن اللّه سبحانه عرض لنا في كتابه العزيز نماذج من سيرة بعض الأنبياء عليهم السلام، في برهم بوالديهم من أجل الاقتداء والاتساء وهذا من الاهتمام بشأن الوالدين، فمن ذلك:

أ- موقف يحيى بن زكريا عليهما السلام من والديه:

قال تعالى: {وَبَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} مريم: 14.

إنه موقف البر والإِحسان ومجانبة العقوق والعصيان.

قال ابن كثير: لما ذكر تعالى طاعته لربه، وأنه خلقه ذا رحمة وزكاة وتقى، عطف بذكر طاعته لوالديه وبره بهما، ومجانبته عقوقهما قولا أو فعلا، أمرا أو نهيا، ولهذا قال: {وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} ثم قال بعد هذه الأوصاف الجميلة جزاء له على ذلك: ٍ{وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} أي له الأمان في هذه الثلاثة الأحوال [68] .

2- موقف عيسى عليه السلام من أمه عليها السلام:

قال تعالى: ٍ{وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً} مريم: 32.

إن بر عيسى عليه السلام بوالدته ذكره بعد الزكاة، والاستمرار عليها ثم جاء التنبيه على بره بوالدته، وهذا من المقارنة بين طاعة الرب سبحانه، وطاعة الوالدين.

قال ابن كثير: وقوله: ٍ{وَبَرّاً بِوَالِدَتِي} أي: وأمرني ببر والدتيْ ذكره بعد طاعة ربه، لأن اللّه تعالى كثيرا ما يقرن بين الأمر بعبادته وطاعة الوالدين.

وقوله: {وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً} أي: ولم يجعلني جبارا مستكبرا عن عبادته وطاعته وبر والدتي، فأشقى بذلك [69] .

3- موقف إسماعيل من أبيه إبراهيم عليهما السلام:

قال تعالى: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ} الصافات: 101:158.

ثامنا: إرشاد القرآن إلى الإنفاق عليهما:

قال تعالى: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} البقرة: 215. هذه الآية بينت الوجوه التى تصرف فيها النفقة:

قال ابن ميمون بن مهران بعد أن تلا هذه الآية: هذه مواضع النفقة ما ذكر فيها طبلا ولا مزمارا، ولا تصاوير الخشب ولا كسوة الحيطان [70] .

وفي الحديث بيان لذلك: أمك وأباك وأختك وأخاك ثم أدناك أدناك..

تاسعا: تخصيص الأم بالذكر بعد العموم للأهمية:

قال تعالى: {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً...} الأحقاف: 15.

ولقد قاست الأم بسبب الحمل أضعافا من الابتلاء والأتعاب والمشقة بداية بالوحم وحمل له وثقل، وهذه الآية نصت على أمرين شاقين: الأول: الحمل، والثاني: الوضع.

ونصت السنة الصحيحة أن أحق الناس بالصحة الحسنة هي الأم ثلاثا ثم الأب.

عاشرا: بين القرآن كيفية التعامل مع الوالدين:

فبين القرآن أن الذرية أو الأبناء على نوعين:

الأول: ذرية طائعة بارة بالوالدين.

الثاني: ذرية شقية وعاقة للوالدين.

أما الصنف الأول فيتمثل في مواقف الأنبياء كنوح وإبراهيم ويحيى وعيسى وإسماعيل ويوسف عليهم وعلى نبينا أفضل الصلاة وأتم التسليم- من دعاء لهما ولين جانب في القول لهما واعتراف بالجميل لهما، وغير ذلك من أنواع البر والإحسان إليهما.

أما الصنف الثاني: فيتمثل في نوعين:

ا- موقف ابن نوح، وهروبه من أبيه وعدم السماع والطاعة لأبيه، فكان من المغرقين.

2- وأما الموقف الثاني فيتمثل في كل من عق والديه وكذب بالحق، وعبر عنه القرآن في قوله تعالى:

{وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} الأحقاف: 17-18.

نظام الأسرة في القرآن الكريم

تمهيد:

إن نظام الأسرة الذي شرعه الإسلام هو النظام الذي يتفق ويتلاءم مع الفطرة الإنسانية وتكوينها.

وعندما أتحدث عن الأسرة ونظامها في القرآن، فإن المراد بها الزوج والزوجة، لأنهما الأصل في تكوين الأسرة أيا كانت، واللّه سبحانه عندما خلق الأشياء خلق من كل زوجين، قال تعالى: {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ} الذاريات: 49.

قال ابن كثير عند تفسي رهذه الآية:

"أي جميع المخلوقات أزواج، سماء وأرض، وليل ونهار، وشمس وقمر، وبر وبحر، ضياء وظلام، وإيمان وكفر، وموت وحياة، وشقاء وسعادة، وجنة ونار، حتى الحيوانات والنبات" [71] .

وقال تعالى: {حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ...} هود: 40.

قال ابن كثير:

"فحينئذ أمر اللّه نوحا عليه السلام أن يحمل معه في السفينة من كل زوجين اثنن من صنوف المخلوقات ذوات الأرواح، قيل: وغيرها من النباتات اثنين: ذكرا وأنثى" [72] .

وقال تعالى: {فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} المؤمنون: 27.

ومعناها معنى الآية التي قبلها فسبحان الذي خلق فسوى. وقدر فهدى.

وقد نزه اللّه سبحانه نفسه عند خلقه للأزواج المتعددة والمتنوعة، فقال تعالى: {سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} يس: 36.

قال ابن كثير:

أي: من زروع وثمار ونبات، {وَمِنْ أَنْفُسِهِمْ} : فجعلهم ذكرا وأنثى. {وَمِمَّا لا يَعْلَمُونَ} : أي من مخلوقات شتى لا يعرفونها، كما قال جلت عظمته: {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ} [73] .

ثم ذكر اللّه سبحانه أن الناس جميعا خلقوا من نفس واحدة، ومن تلك النفس خلق منها زوجها وبث منهما رجالا كثيرا ونساء:

قال تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} النساء: ا.

فـ"أصل الخلق من أب واحد وأم واحدة، ليعطف بعضهم على بعض ويحننهم على ضعفائهم" [74] كما بيّن ذلك ووضحه رسوله اللّه صلى الله عليه وسلم من حديث جرير بن عبد اللّه البجلي رضي اللّه عنه قال: كنا عند رسول اللّه صلى الله عليه وسلم، قال: فجاءه قوم حفاة عراة مجتابي النمار أو العباءة متقلدي السيوف، عامتهم من مضر، بل كلهم من مضر، فتمعّر وجه رسول اللّه صلى الله عليه وسلم لما رأى بهم من الفاقة، فدخل ثم خرج، فأمر بلالا فأذن وأقام فصلى، ثم خطب فقال: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} إلى آخر الآية {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} ، والآية التي في الحشر: {اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّه} تصدق رجل من ديناره من درهمه، من ثوبه، من صاع بره، من صاع تمره، حتى قال: ولو بشق تمرة فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها، بل عجزت، قال: ثم تتابع الناس حتى رأيت كومين من طعام وثياب، حتى رأيت وجه رسول اللّه صلى الله عليه وسلم يتهلل كأنه مذهبة، فقال رسول اللّه صلى الله عليه وسلم: "من سن في الإِسلام حسنة فله أجرها وأجر من عمل بها بعده من غير أن ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها، ووزر من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء" [75] .

والشاهد فيه تذكير الناس بأصلهم، وأنهم من نفس واحدة، وحثهم على الصدقة، وعطفهم على بعضهم البعض.

وجعل اللّه سبحانه من هذا الأصل (الأب والأم) شعوبا وقبائل ليتعارفوا، قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} الحجرات: 13.

وجعل بين تلك الشعوب والقبائل روابط وعلاقات يلتقون عليها، وأعظم تلك الروابط هي رابطة الإيمان، وما بعدها من الروابط مرتبط بها أو مبني عليها، كالمودة والمحبة والرحمة والإخاء وغير ذلك، ولذا حرم اللّه سبحانه النكاح أو التزاوج بين المسلم والمشركة، لفقد رابطة الإيمان بينهما.

قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} البقرة: 221.

إن الإيمان هو الحوض الذي يلتقي عليه الزوجان المسلمان، سواء كانا أبيضين أو أسودين، أو أحدهما أبيض والآخر أسود، وسواء كانا حرين أو عبدين، أو كان أحدهما حرا والآخر عبداً، فلله الحمد على هذه الرابطة العالية الشريفة،، وعلى هذا الحوض الصافي من الكدر والشوائب، وعلى هذا النسب الرفيع الذي هو أعلى، نسب وجد.

وإن الحكمة من هذا المبدأ الشرعي واضحة جلية:

قال تعالى: {أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ}

ومادام أن المرأة تعتبر النصف الثاني في نظام الأسرة، لكونها أخد أصول الأسرة، أعرض لبيان حالها قبل الإسلام، وما هي عليه من خلال القرآن الكريم باختصار مستعينا في ذلك ببعض الآثار الصحيحة. وفق النقاط التالية:

أولا: ظاهرة التبرج وعلاج الإسلام لها.

ثانياً: كراهية المرأة في الجاهلية كما صورها القرآن.

ثالثاً: ضياع حقوقها وإلحاق الضرر بها.

رابعاً: ممارسة أنكحة الجاهلية عليها.

أولا: ظاهرة التبرج أو السفور وعلاج الشرع لها.

التبرج أو السفور من مظاهر الجاهلية قديماً وحديثاً، وسماه اللّه في كتابه العزيز: التبرج، حيث قال: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} الأحزاب: 33. "وهو مأخوذ من السعة يقال: في أسنانه بَرَج إذا كانت متفرقة قاله المبرد" [76] ومعناه "التكشف والظهور للعيون" [77] .

قال مجاهد: كانت المرأة تخرج تمشي بين يدي الرجال، فذلك تبرج الجاهلية الأولى.

وقال قتادة: إذا خرجتن من بيوتكن- وكانت لهن مشية وتكسر وتغنج- فنهى اللّه عن ذلك.

وقال مقاتل بن حيان: والتبرج أنها تلقي الخمار على رأسها ولا تشده فيواري قلائدها وقرطها وعنقها، ويبدو ذلك كله منها، وذلك التبرج، ثم عمت نساء المؤمنين في التبرج [78] .

وقال أبو العباس المبرد: والجاهلية الأولى كما تقول الجاهلية الجهلاء قال: وكان النساء في الجاهلية الجهلاء يظهرن ما يقبح إظهاره حتى كانت المرأة تجلس مع زوجها وخِلّها، فينفرد خِلّها بها فوق الإزار إلى الأعلى، وينفرد زوجها بما دون الإزار إلى الأسفل، وربما سأل أحدهما صاحبه البدل" [79] .

فهذه بعض أقوال السلف في معنى التبرج الذي هو السفور بل هي تفسير لبعض معاني السفور.

ولقد عاشت المرأة قبل الإسلام عيشة مضنية وإن خيل لها أنها طليقا تختار من تشاء - زوجاً أو خدينا- وتترك من تشاء. وتُلْحقُ ولدها بمن تشاء دون خجل ولا حياء {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} .

وقد وصفت عائشة رضي اللّه عنها النكاح في الجاهلية، وأنه كان على أربعة أنحاء وذكرت من تلك الأربعة. قولها:

"ونكاح آخر. يجتمع الرهط مادون العشرة فيدخلون على المرأة كلهم يصيبها فإذا حملت ووضعت، ومرّ ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها تقول لهم: قد عرفتم الذي كان من أمركم، وقد ولدت، فهو ابنك يافلان، تسمى من أحبت باسمه فيلحق به ولدها لا يستطيع أن يمتنع به الرجل" [80] .

انظر إلى هذه الفوضى في الحرية الجاهلية، وإلى فساد موطن الحرث الذي توارد عليه السقاء الملوث من كل شعب، فماذا ترى تكون نتائج زراعته، إنها زراعة فاسدة سقيت من قنوات متعددة بماء غير صاف.

ولقد كانت حالة السفور للمرأة سمة من سمات الجاهلية نوّه القرآن بها على سبيل الذم والتنفير، ونهى أمهات المؤمنين من الوقوع فيها. قال تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى...} الأحزاب: 33.

وقد سبق تفسير السلف لكيفية التبرج في الجاهلية.

وفي الحديث: "إن المرأة عورة فإذا خرجت استشرفها الشيطان وأقرب ما تكون بروحة ربها وهي في قعر بيتها" [81] .

إن المجتمعات الجاهلية تنظر إلى المرأة نظرة هابطة فلا تقيم لها وزنا، وإنما هي عبارة عن أداة للمتاع يقضى الإنسان وطره منها ثم يستخدمها استخدام السائمة في الزرع والحرث دون مكانة ولا كرامة.

وإن الجاهلية المعاصرة في التعامل مع المرأة لتذكرنا بجاهلية القرون الأولى، من تبرج سافر، وعضل قاهر، وظلم ظاهر، وتحايل ماكر، وتعامل مشين.

لقد أخرجتها من بيتها، واستغلتها لتكون جندية في الشوارع العامة، ومضيفة في الطائرة، وممثلة في الشاشات المرئية، وموظفة بين الرجال الأجانب، ومطربة في النوادي المختلطة، وممرضة باسم الإنسانية، ودعائية لبعض المبيعات التجارية، بل أصبحت أحياناً تقود الجيوش وتصرّف الرجال وتدعو إلى السلام وتحضر المؤتمرات، وتعلن في غير حياء ولا خجل بالتصريحات إلى غير ذلك من الأمور التي لا شأن للمرأة بها، والجاهلية تزين لها عملها وتصفق وتروّج لما تقوم به، ظلما وعدوانا، من أجل إشباع الغريزة. وإيجاد الفوضى في العلاقات الجنسية بين الرجل والمرأة، وأن يكون نظام الأسرة مخلخلا لا ضابط ولا زمام ولا خطام له [82] .

"والجاهلية ليست فترة معينة من الزمان إنما هي حالة اجتماعية ذات تصورات معينة للحياة، ويمكن أن توجد هذه الحالة، وأن يوجد هذا التصور في أي زمان وفي أي مكان فيكون دليلاً على الجاهلية حيث كان [83] ، وباختصار فكل ما خالف أمر الشرع فهو من الجاهلية.

ولقد عالج الإسلام هذه الظاهرة السيئة، علاجاً شافياً كافياً، وفق قواعد شرعية معينة، احترم فيها وضع المرأة والأسرة وصانها مما يشينها ويوصم جبينها، فلله الحمد والمنة.

"وما كان يمكن أن تنبت كرامة المرأة من البيئة الجاهلية أبداً، لولا أن تنزل بها شريعة اللّه ونهجه في كرامة البشرية كلها، وفي تكريم الإنسان: الذكر والأنثى، وفي رفعه إلى المكان اللائق بكائن يحمل نفخة من روح اللّه العلي الأعلى. فمن هذا المصدر انبثقت كرامة المرأة التي جاء بها الإسلام لا من أي عامل من عوامل البيئة" [84] ومن تلك القواعد الشرعية التي عالج من خلالها ظاهرة التبرج:

ا- أمر الإسلام المرأة أن تلزم بيتها، وتقر فيه، ولا تخرج منه إلا لحاجة، فإن قدر لها الخروج لحاجة، فلا تتبرج تبرج الجاهلية الأولى:

قال تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} .

وبين الإسلام أن المرأة عورة. والعورة يجب سترها، وستر المرأة جلوسها في بيتها.

عن عبد اللّه بن مسعود رضي اللّه عنه عن النبي صلى الله عليه وسلم قال:

"إن المرأة عورة فإذا خرجت استشرفها الشيطان وأقرب ما تكون بروحة ربها وهي في قعر بيتها" [85] .

وقال النبي صلى الله عليه وسلم: "صلاة المرأة في مخدعها أفضل من صلاتها في بيتها، وصلاتها في بيتها أفضل من صلاتها في حجرتها" [86] .

وهذا يرشد إلى أن لزومها بيتها هو الأصل فإذا كانت الصلاة التي أداؤها في المسجد هو الأصل فإن صلاة المرأة الأصل أداؤها في بيتها حفاظا عليها من الخروج أو التعرض للفتن.

2- أمر الإسلام الرجل والمرأة بغض البصر وحفظ الفرج، وفي هذا تمييز لنساء المؤمنين عن صفة نساء الجاهلية، وفعال المشركات، كما يقول الحافظ ابن كثير:

قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُم} النور: 30.

وقال تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنّ} النور:31.

3- أمر الإسلام المرأة أن تستر زينتها، ولا تبديها إلا في حالتين:

الحالة الأولى: يستثنى ما ظهر منها:

الحالة الثانية: أن تبدي زينتها لمن أحل اللّه لها أن تريه:

قال تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا...} النور: 31.

وقال تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ...} النور: 31.

4- أمرها الإِسلام بوضع الخمار أو الجلباب عليها، لكي لا تُعرف فلا تُؤذى:

قال تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ...} الأصاب: 9ِ

وفي الحديث الصحيح الوارد في قصة الإفك عن عائشة رضي الله عنها أنها قالت: لما استيقظت من استرجاع صفوان بن المعطل السلمي رضي اللّه عنه، قالت: فأتاني، فعرفني حين رآني، وقد كان يراني قبل أن يضرب علي الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي..." [87] الحديث.

5- أمر الإِسلام المؤمنين أن يسألوا النساء من وراء حجاب معللا ذلك بالطهر للقلوب، وبعداً لها عن الأمراض القلبية.

قال تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ...} وهو الأحزاب: 54.

6- حرم الإِسلام على المؤمنين دخول البيوت المسكونة إلا بعد الاستئذان والاستئناس من أهلها، حفاظا على عورات المسلمين وعدم الاطلاع عليها:

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا...} وهو النور: 27.

7- حرم الإِسلام على المرأة السفر إلا مع محرم لها:

عن أبي هريرة رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم: "لا يحل لامرأة مسلمة تسافر مسيرة ليلة إلا ومعها رجل ذو حرمة لها".

وفي رواية عنه: "لا يحل لامرأة تؤمن باللّه واليوم الآخر تسافر مسيرة يوم إلا مع ذي محرم".

وفي رواية: "يوم وليلة". وفي رواية: "يومين". وفي رواية: "ثلاثة". وكل هذه الروايات صحيحة، رواها مسلم وغيره [88] .

8- حرم الإسلام على المرأة الاستثارة الظاهرة والباطنة، وحذرها من التشبه بنساء الجاهلية قديما وحديثاً:

قال تعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنّ} النور: 31.

يقول ابن كثير رحمه اللّه: كانت المرأة في الجاهلية إذا كانت تمشي في الطريق، وفي رجلها خلخال صامت (لا يسمع صوته) ضربت برجلها الأرض، فيعلم الرجال طنينه، فنهى اللّه المؤمنات عن مثل ذلك وكذلك إذا كان شيء من زينتها مستورا فتحركت بحركة لتظهر ما هو خفي دخل في هذا النهيِ، لقوله تعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنّ} ، ومن ذلك أيضاَ: أنها تنهى عن التعطر والتطيب عند خروجها من بيتها ليشتم الرجال طيبها. أهـ.

ويشهد لهذا ما رواه الترمذي وأبو داود والنسائي من حديث أبي موسى الأشعري رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: "كل عين زانية والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا، يعني زانية"، قال الترمذي: حسن صحيح [89] .

9- إذا قدر للمرأة أن تخاطب الرجال الأجانب عنها، فالإسلام يأمرها أن لا تخضع بالقول، وأن تقول قولا معروفا، والحكمة في ذلك: لئلا يطمع مريض القلب فيها، والخضوع بالقول هو ترقيقه وترخيمه:

قال تعالى: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} الأحزاب: 32.

15- جعل الإسلام للحجاب شروطاً، صيانة للمرأة وستراً لها، وبعداً لها عن وصف الكاسية العارية، وهذه الشروط ممكن الاطلاع عليها في كتب الأحكام [90] .

11- رخص الإسلام للمرأة المسنة التي لا ترجو نكاحا أن تضع ثيابها عند الغريب عنها من غير تبرج بزينة، وأرشدها إلى أن الاستعفاف خير لها وأفضل:

قال تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ا لنور: 60.

فإذا كان هذا حال المرأة الكبيرة في السن، الغير طامعة في النكاح، ولا متطلعة له، فإن المرأة الأخرى التي لم تبلغ سن القواعد ولها رغبة في النكاح، وطامعة فيه لا يحق لها، ولا يجوز أن تضع ثيابها عنها بحضرة الرجال الغريبين عنها.

ثانياً: كراهية المرأة في الجاهلية كما صورها القرآن

تعتبر المرأة قبل الإِسلام رجساً من عمل الشيطان، لا قيمة لها ولا مكانة بل مبتذلة مهانة، ويتبين كراهيتهم لها في الآتي:

أ- نسبتهم البنات إلى اللّه سبحانه دون الذكور:

قال تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} النحل: 57.

وقال تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ} ولهم البنون الصافات: 149.

وقال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} النجم: 21.

وقال تعالى: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} الصافات: 51 ا-154.

وقال تعالى: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ} الزخرف: 16.

2- وصفهم الملائكة أنهم إناث:

قال تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} الزخرف: 19.

وقال تعالى: {أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ} الصافات: 150.

وقال تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} الإِسراء: 45.

3- اسوداد الوجه عندما يبشر بالأنثى:

قال تعالى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ} النحل:58،59.

وقال تعالى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} الزخرف: 17.

يقول ابن كثير: أي إذا بشر أحد هؤلاء بما جعلو للّه من البنات يأنف من ذلك، يقول تبارك وتعالى: فكيف تأنفون أنتم من ذلك وتنسبونه إلى اللّه عز وجل [91] .

4- وأدهم لها وهي حية، والتخلص منها بدون أي سبب:

قال تعالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ} التكوير: 8، 9.

قال ابن كثير: والمؤودة هي التي كان أهل الجاهلية يدسونها في التراب كراهة البنات، فيوم القيامة تسُئل المؤودة على أي ذنب قتلت ليكون ذلك تهديداً لقاتلها، فإنه إذا سُئل المظلوم فما ظن الظالم إذا [92] .

وفي الحديث أن قيس بن عاصم قدم على النبي صلى الله عليه وسلم، فقال: يارسول اللّه إني وأدت اثنتي عشرة ابنة لي في الجاهلية، أو ثلاث عشرة، قال: "أعتق عددهن نسما"، قال: فأعتق عددهن نسما، فلما كان في العام المقبل جاء بمائة ناقة فقال: يارسول اللّه هذه صدقة قومي على أثر ما صنعت بالمسلمين. قال علي بن أبي طالب: فكنا نريحها ونسميها القيسية [93] .

"وكان الوأد يتم في صورة قاسية إذ كانت البنت تدفن حية، وكانوا يفتنون في هذا بشتى الطرق:

فمنهم من كان إذا ولدت له بنت تركها حتى تكون في السادسة من عمرها، ثم يقول لأمها: طيبيها وزينيها حتى أذهب بها إلى أحمائها، وقد حفر لها بئرا في الصحراء، فيبلغ بها البئر، فيقول لها: انظري فيها، ثم يدفعها دفعا ويهيل التراب عليها.

وعند بعضهم: كانت الوالدة إذا جاءها المخاض جلست فوق حفرة محفورة، فإذا كان المولود بنتا رمت بها فيها ودفنتها وإن كان ابنا قامت به معها!

وبعضهم كان إذا نوى ألا يئد الوليدة أمسكها مهينة إلى أن تقدر على الرعي فيلبسها جبة من صوف أوشعر، ويرسلها في البادية ترعى له إبله" [94] .

5- حرمانها من بعض الطيبات ظلما وعدوانا:

قال تعالى: {وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} الأنعام: 139. قال ابن عباس رضي اللّه عنهما: هو اللبن كانوا يحرمونه على إناثهم ويشربه ذكرانهم، وكانت الشاة إذا ولدت ذكرا ذبحوه، وكان للرجال دون النساء، وان كانت أنثى تركت فلم تذبح، وإن كانت ميتة فهم فيه شركاء، فنهى الله عن ذلك [95] .

6- إلحاق العقوبات بها:

إن إلحاق أي عقوبة على أي إنسان- بل حتى الحيوان- بدون سبب ولا مبرر شرعي لهو من الظلم الذي حرمه الإسلام، وإن الجاهلية أوقعت على المرأة عدة عقوبات بلا مبرر معتبر، وذلك من ظلمها وعدوانها عليها فمن ذلك:

1- الطلاق: كان الزوج يمارس الطلاق على زوجته مراراً متعددة مادامت في عدتها فكلما أرادت أن تنقضي عدتها طلقها وهكذا من أجل عقوبتها والإضرار بها.

أخرج أبو داود بسنده عن ابن عباس رضي اللّه عنهما في قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنّ} الآية، وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثاً فنسخ ذلك فقال: {الطَّلاقُ مَرَّتَانِ} [96] الاَية.

وأخرج ابن أبي حاتم بسنده عن عروة بن الزبير أن رجلا قال لامرأته: لا أطلقك أبداً ولا آويك أبداً قالت: وكيف ذلك؟ قال: أطلق حتى إذا دنا أجلك راجعتك، فأتت رسول اللّه صلى الله عليه وسلم فذكرت ذلك له فأنزل اللّه عز وجل {الطَّلاقُ مَرَّتَانِ} [97] .

وفي رواية عنه قال: كان الرجل أحق برجعة امرأته وإن طلقها ماشاء مادامت في العدة، وإن رجلا من الأنصار غضب على امرأته فقال: والله لا آويك ولا أفارقك قالت: وكيف ذلك؟ قال: أطلقك فإذا دنا أجلك راجعتك ثم أطلقك فإذا دنا أجلك راجعتك فذكرت ذلك لرسول اللّه صلى الله عليه وسلم فأنزل اللّه عز وجل {الطَّلاقُ مَرَّتَانِ} قال فاستقبل الناس الطلاق من كان طلق ومن لم يكن طلق [98] .

وعن عائشة رضي اللّه عنها قالت: "لم يكن للطلاق وقت يطلق الرجل امرأته ثم يراجعها ما لم تنقض العدة، وكان بين رجل من الأنصار وبين أهله بعض ما يكون بين الناس فقال: واللّه لأتركنك لا أيماً ولا ذات زوج فجعل يطلقها حتى إذا كادت العدة أن تنقضي راجعها، ففعل ذلك مراراً، فأنزل اللّه عز وجل فيه {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَان} فوقت الطلاق ثلاثاً لا رجعة فيه بعد الثالثة حتى تنكح زوجاً غيره" [99] .

وقال ابن كثيرفي تفسيره لهذه الآية:

"هذه الآية الكريمة رافعة لما كان عليه الأمر في ابتداء الإِسلام من أن الرجل كان أحق برجعة امرأته وإن طلقها مائة مرة مادامت في العدة فلما كان هذا فيه ضرر على الزوجات قصرهم الله إلى ثلاث طلقات، وأباح الرجعة في المرة والثنتين، وأبانها بالكلية في الثالثة فقال: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَان} " [100] .

فبينت الآثار السابقة كيف كان يستخدم الطلاق عقوبة على المرأة وإضرارا بها فرفع الله ذلك وحدد ألفاظه وبينّ أوقاته وأمر بالمعروف في حالة الإمساك للمرأة، والإحسان في حالة التسريح ومن تعدي حدود الله فهو من الظالمين.

2- الإيلاء: أحد العقوبات التى كانت توقعها الجاهلية السنة والسنتين على المرأة ظلما وعدواناً، حتى إن بعضِ المسلمين مارس هذه العقوبة في الإِسلام على المرأة، فجعل اللّه سبحانه لها حداً محدوداَ.

قال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} البقرة: 226، 227.

قال عبد اللّه بن عباس رضي اللّه عنهما: كان إيلاء الجاهلية السنة والسنتين، وأكثر من ذلك، يقصدون بذلك إيذاء المرأة عند المساءة فوُقِّتَ لهم أربعة أشهر، فمن آلى بأقل من ذلك فليس بإيلاء حكمي [101] .

ويقول دروزة: لقد ذكرنا قبل أن العرب قبل الإِسلام كانوا يحلفون بأن لا يعاشروا زوجاتهم معاشرة جنسية، فيغدون معلقات، لا هن زوجات، ولا هن مطلقات، وأنهم كانوا يعمدون إلى ذلك لأسباب متنوعة، منها كراهية ولادتهن البنات، وفي سورات الغضب، أوكراهيتهم لهن مع عدم الرغبة في تطليقهن حتى لا يتزوجن غيرهم أو حتى يمتن عندهم فيرثونهن، أو بقصد ابتزاز أموالهن، أو ليبقين للعناية بأولادهن [102] .

3- الظهار:

وصف اللّه سبحانه هذا التصرف من القول بأنه منكر وزور، كما ورد في آية المجادلة: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً} .

والظهار هو إحدى العقوبات التي كانت الجاهلية المقيتة تمارسها على الزوجة، وقد مارسه بعض المسلمين.

قال ابن عباس رضي اللّه عنهما: "كان الرجل إذا قال لامرأته في الجاهلية: أنت عليّ كظهر أمي حرمت عليه، فكان أول من ظاهر من الإسلام: أوس.. الخ" [103] .

قال ابن كثير: أصل الظهار مشتق من الظهر، وذلك أن الجاهلية كانوا إذا ظاهر أحدهم من امرأته قال لها: أنت علي كظهر أمي، ثم في الشرع كان الظهار في سائر الأعضاء قياسا على الظهر، وكان الظهار عند الجاهلية طلاقاً، فأرخص اللّه لهذه الأمة وجعل فيه كفارة، ولم يجعله طلاقا كما كانوا يعتمدونه في جاهليتهم، هكذا قال غير واحد من السلف [104] .

إن هذه العقوبة الجاهلية قائمة على غير أصل، فلذا وصفت بأنها زور ومنكر، وإن وقعها على المرأة لعظيم، وصدر سورة المجادلة يدل على ذلك، من كون المرأة جاءت إلى النبي صلى الله عليه وسلم تشتكي وتعرض قضيتها عليه وتحاور الرسول صلى الله عليه وسلم في شأنها وزوجها.

تقول عائشة رضي اللّه عنها: "الحمد للّه الذي وسع سمعه الأصوات لقد جاءت المجادلة إلى النبي صلى الله عليه وسلم تكلمه وأنا في ناحية البيت ما أسمع ما تقول، فأنزل اللّه عزوجل: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا...} المجادلة: 1 [105] .

4- الإضرار بها في الإحداد:

قال تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} البقرة: 234.

ثبت في الصحيحين من حديث أم سلمة رضي اللّه عنها أنها قالت: جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يارسول الله إن ابنتي توفي عنها زوجها، وقد اشتكت عينها، أفتكحلها؟ فقال رسول اللّه صلى الله عليه وسلم: "لا"، مرتين أو ثلاثاً، كل ذلك يقول: "لا"، ثم قال رسول اللّه صلى الله عليه وسلم: "إنما هي أربعة أشهر وعشر، وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول".

قال حميد: فقلت لزينب: وما ترمى بالبعرة على رأس الحول؟ فقالت زينب: كانت المرأة إذا توفي عنها زوجها دخلت حفشا [106] ولبست شر ثيابها ولم تمس طيبا، حتى تمر بها سنة، ثم تؤتى بدابة حمار أو شاة أو طائر- فتفتض [107] به فقلما تفتض بشيء إلا مات، ثم تخرج فتعطى بعرة فترمي بها. ثم تراجع بعد ما شاءت من طيب أو غيره.

سُئل مالك: ما تفتض به؟ قال: تمسح به جلدها [108] .

وعن أم سلمة رضي اللّه عنها: أن امرأة توفي زوجها فخشوا على عينيها فأتوا على رسول اللّه صلى الله عليه وسلم فاستأذنوه في التكحل، فقال: "لا تكتحل، قد كانت إحداكن تمكث في شر أحلاسها أو شر بيتها، فإذا كان حول فمر كلب رمت ببعرة، فلا حتى تمضي أربعة أشهر وعشر" [109] .

قال ابن قتيبة: سألت الحجازين عن الافتضاض، فذكروا أن المعتدة كانت لا تمس ماء ولا تقلم ظفرا، ولا تزيل شعرا، ثم تخرج بعد الحول بأقبح منظر، ثم تفتض أي: تكسر ما هي فيه من العدة بطائر تمسح به قبلها وتنبذه، فلا يكاد يعيش بعدما تفتض به [110] .

5- الإكراه على البغاء:

قال تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} النور: 33.

وهذا نوع من الأساليب الجاهلية العفنة التي تعامل بها المرأة قبل الإِسلام، وقد ورد في سبب النزول لهذه الآيات روايات متعددة مفادها أن جارية لعبد الله بن أبي بن سلول كان يُكرهها سيدها على ارتكاب الفجور فتأبى فأنزل اللّه هذه الآية [111] .

يقول ابن كثير: كان أهل الجاهلية إذا كان لأحدهم أمة أرسلها تزني وجعل عليها ضريبة يأخذ منها كل وقت، فلما جاء الإِسلام نهى الله المؤمنين عن ذلك وكان سبب نزول هذه الآية الكريمة فيما ذكر غير واحد من المفسرين من السلف والخلف في شأن عبد اللّه بن أبي بن سلول، فإنه كان له إماء، فكان يكرههن على البغاء طلبا لخراجهن ورغبة في أولادهن ورياسة منه فيما يزعم [112] (1).

إن هذا الصنيع المزعوم فيه هدر لكرامة المرأة، وهتك لعرضها، وتحطيم لشعورها، وامتهان لشخصيتها، وجاء الإسلام واحترم كرامتها وشعورها، وصان عرضها وحفظ شخصيتها فلله الحمد والمنة.

6- التقزز منها والبعد عنها:

قال تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} البقرة: 222.

وسبب نزول هذه الآية يبين موقف الجاهلية من المرأة التي كتب اللّه عليها المحيض، وليس لها فيه أي سبب في منعه أو إخراجه:

عن أنس رضي اللّه عنه أن اليهود كانت إذا حاضت المرأة منهم لم يؤاكلوها، ولم يجامعوها في البيوت، فسأل أصحاب النبي صلى الله عليه وسلم، فأنزل اللّه عز وجل: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} حتى فرغ من الآية، فقال رسول الله صلى الله عليه وسلم: "اصنعوا كل شيء إلا النكاح"، فبلغ ذلك اليهود فقالوا: مايريد هذا الرجل أن يدع من أمرنا شيئا إلا خالفنا فيه، فجاء أسيد بن حضير وعباد بن بشر فقالا: يارسول اللّه إن اليهود قالت كذا وكذا، أفلا نجامعهن؟ فتغير وجه رسول الله حتى ظننا أن قد وجد عليهما، فخرجا، فاستقبلتهما هدية من لبن إلى رسول اللّه صلى الله عليه وسلم، فأرسل في آثارهما، فسقاهما، فعرفا أن لم يجد عليهما"رواه أحمد ومسلم [113] .

إن هذا المكتوب على المرأة بقضاء اللّه وقدره لهو فوق طاقتها، فلماذا يوقف منها هذا الموقف وتشعر بأنها نجس قذر؟!

ولقد عالج الإسلام هذا فقال النبي صلى الله عليه وسلم: "اصنعوا كل شيء إلا النكاح". ولما سأل مسروق عائشة رضي اللّه عنها عن ما للرجل من امرأته وهي حائض؟ فقالت له: "كل شيء إلا فرجها" [114] .

وفي رواية: "كل شيء إلا الجماع" [115] .

وأخبرت رضي اللّه عنها عن النبي صلى الله عليه وسلم بقولها: "كان يأمرني فأغسل رأسه وأنا حائض" [116] .

"وكان يتكئ في حجري وأنا حائض فيقرأ القرآن" [117] .

وثبت في الصحيح عنها أنها قالت: كنت أتعرق العرق وأنا حائض فأعطيه النبي صلى الله عليه وسلم فيضع فمه في الموضع الذي وضعت فمي فيه، وأشرب الشراب وأناوله فيضع فمه في الموضع الذي كنت أشرب منه [118] .

وتقول رضي اللّه عنها: "كنت أنا ورسول اللّه صلى الله عليه وسلم نبيت في الشعار الواحد وأنا حائض طامث فإن أصابه شيء غسل مكانه لم يعده وإن أصابه- يعني ثوبه- غسل مكانه ولم يعده وصلى فيه" [119] .

إنه تعامل رفيع، وحسنُ خلقٍ عظيم، يشعر الإنسان من خلاله بإنسانيته وإنه مقدر ومحترم.

ثالثاً: ضياع حقوقها وإلحاق الضرر بها

إن الله سبحانه حرّم الظلم على نفسه، وجعله بين خلقه محرماً حيث قال: "ياعبادي إني حرمت الظلم على نفسي وجعلته محرماً فلا تظالموا" رواه مسلم.

وإن المرأة لاقت في حياة الجاهلية قديماً وحديثاً ألواناً وصوراً شتى من الظلم والعدوان. فمن ذلك:

1- عضلها: وهومنعها من حقها وإلحاق الضرر بها حسياً ومعنويا.

قال تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ...} النساء: 19.

وقال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ...} البقرة: 232.

والعضل للمرأة من رواسب الجاهلية وعاداتها البغيضة، وقد بقي أثره في الناس، حتى في الإسلام، لكن عولج بالنهي المقتضي للتحريم بلا هوادة أو تراخ فيه، والعضل في هاتين الآيتن مختلف، وإن كانت نتيجته واحدة.

فالعضل المذكور في آية النساء المراد به: الإضرار بالمرأة في عيشتها، وقهرها من أجل أن تتنازل بحقها أو ببعضه من الصداق أو أي حق سواه.

قال ابن عباس في قوله: {وَلا تَعْضُلُوهُنَّ} : يقول: ولا تقهروهن {لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ} : يعني الرجل تكون له المرأة، وهو كاره لصحبتها، ولها عليه مهر فيضرها لتفتدي به.

قال ابن كثير: وكذا قال الضحاك وقتادة وغير واحد، واختاره ابن جرير [120] .

وأما العضل المذكور في آية البقرة، فالمراد به: منع المرأة من الرجوع إلى زوجها بعد انتهاء عدتها، وهي راغبة فيه، وهو كذلك.

قال ابن عباس: نزلت هذه الآية في الرجل يطلق امرأته طلقة أو طلقتين، فتنقضي عدتها، ثم يبدو له أن يتزوجها، وأن يراجعها، وتريد المرأة ذلك، فيمنعها أولياؤها من ذلك، فنهى اللّه أن يمنعوها.

قال ابن كثير: وكذا روى العوفي عنه عن ابن عباس أيضا، وكذا قال مسروق وإبراهيم النخعي والزهري والضحاك أنها نزلت في ذلك، وهذا الذي قالوه ظاهر من الآية [121] .

والحديث الصحيح يوضح ذلك ويبينه، فعن معقل بن يسار رضي اللّه عنه أنه زوج أخته رجلا من المسلمين على عهد رسول اللّه صلى الله عليه وسلم، فكانت عنده ما كانت، ثم طلقها تطليقة لم يراجعها حتى انقضت عدتها، فهويها وهويته، ثم خطبها مع الخطاب، فقال له: يالكع ابن لكع، أكرمتك بها، وزوجتكها، فطلقتها، واللّه لا ترجع إليك أبداً. آخر ما عليك، قال: فعلم اللّه حاجته إليها وحاجتها إلى بعلها، فأنزل اللّه: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ..} إلى قوله: {وَأَنْتُمْ لا تَعْلَمُونَ} ، فلما سمعها معقل قال: سمع لربي وطاعة، ثم دعاه، فقال: أزوجك، وأكرمك [122] .

قال ابن كثير: زاد ابن مردويه: "وكفرت عن يميني" [123] .

وتوجد صورة ثالثة من العضل خاصة في اليتيمة:

قال اللّه تعالى: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ...} النساء: 3.

وقال تعالى: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاَّتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيماً} النساء: 127.

وقد بينت السنة الصحيحة صورة هذا العضل الجاهلي:

أخرج البخاري بسنده عن عروة بن الزبيرأنه سأل عائشة رضي اللّه عنها عن قول اللّه تعالى: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى} ، قالت: يا ابن أختي: هذه اليتيمة تكون في حجر وليها تشركه في ماله ويعجبه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يقسط لا صداقها فيعطيها مثل ما يعطيها غيره، فنهوا أن ينكحوهن إلا أن يقسطوا إليهن ويبلغوا بهن أعلى سنتهن يا الصداق، وأمروا أن ينكحوا ما طاب لهم من النساء سواهن.

قال عروة: قالت عائشة: وإن الناس استفتوا رسول اللّه بعد هذه الآية، فأنزل اللّه: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ} .

قالت عائشة: وقول اللّه في الآية الأخرى: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} رغبة أحدكم عن يتيمته إذا كانت قليلة المال والجمال، فنهوا أن ينكحوا من رغبوا في مالها وجمالها من النساء إلا بالقسط، من أجل رغبتهم عنهن إذا كن قليلات المال والجمال [124] .

وأخرج البخاري بسنده عن عائشة رضي اللّه عنها قالت: هو الرجل تكون عنده اليتيمة، هو وليها ووارثها، فأشركته في ماله، حتى في العذق، فيرغب أن ينكحها، ويكره أن يزوجها رجلا، فيشركه في ماله بما شركته، فيعضلها، فنزلت الآية [125] ، وهو في مسلم أيضاً.

وروى علي بن أبي طلحة عن ابن عباس في معنى الآية قال: كان الرجل في الجاهلية تكون عنده اليتيمة فيلقي عليها ثوبه، فإذا فعل ذلك لم يقدر أحد أن يتزوجها أبداً، فإن كانت جميلة، وهويها تزوجها، وأكل مالها، وإن كانت دميمة منعها الرجال أبداً حتى تموت، فإذا ماتت ورثها، فحرم اللّه ذلك ونهى عنه [126] .

قال ابن كثير: والمقصود: أن الرجل إذا كان في حجره يتيمة يحل تزويجها، فتارة يرغب في أن يتزوجها، فأمره اللّه أن يمهرها أسوة بأمثالها من النساء، فإن لم يفعل، فليعدل إلى غيرها من النساء، فقد وسع اللّه عز وجل، وهذا المعنى في الآية الأولى في أول السورة، وتارة لا يكون له فيها رغبة لدمامتها عنده، أو في نفس الأمر، فنهاه اللّه عز وجل أن يعضلها عن الأزواج خشية أن يشركوه في ماله الذي بينه وبينها [127] .

2- وراثتها على سبيل الإكراه والإضرار بها:

قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً...} النساء:19.

وسبب النزول كاف في بيان نوعية هذا الإكراه:

أخرج البخاري بسنده عن ابن عباس رضي اللّه عنهما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} ، قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته، إن شاء بعضهم تزوجها، وإن شاءوا زوجوها، وإن شاءوا لم يزوجوها، وهم أحق بها من أهلها، فنزلت هذه الاَية: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [128] .

ولهذا الإِرث الإِكراهي صور شتى كانت الجاهلية تمارسه على الزوجة وهي تتقبله، لأنها غير مبين في الخصام، فمن ذلك:

أ- ما ثبت في الصحيح عن ابن عباس رضي اللّه عنهما، والوارد في سبب النزول للآية أعلاه.

2- ما رواه عكرمة عن ابن عباس قال: {يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} الآية، وذلك أن الرجل كان يرث امرأة ذي قرابته، فيعضلها حتى تموت أو ترد إليه صداقها، فأحكم اللّه تعالى عن ذلك.

قال ابن كثير: تفرد به أبو داود، وقد رواه غير واحد عن ابن عباس بنحو ذلك [129] .

3- روى الطبري من طريق الحسن والسدي وغيرهما: كان الرجل يرث امرأة ذي قرابته فيعضلها حتى تموت أو ترد إليه الصداق. قال ابن حجر: "وزاد السدي: إن سبق الوارث فألقى عليها ثوبه كان أحق بها وإن سبقت هي إلى أهلها فهي أحق بنفسها" [130] .

4- وعن مقسم عن ابن عباس: كانت المرأة في الجاهلية إذا توفى عنها زوجها، فجاء رجل فألقى عليها ثوباً، كان أحق بها، فنزلت: {يَاأَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [131] .

5- وروى علي بن أبي طلحة عن ابن عباس في قوله: {يَاأَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} قال: كان الرجل إذا مات وترك جارية ألقى عليها حميمه ثوبه، فمنعها من الناس، فإن كانت جميلة تزوجها، وإن كانت دميمة حبسها حتى تموت فيرثها.

6- وروى العوفي عن ابن عباس: كان الرجل من أهل المدينة إذا مات حميم أحدهم، ألقى ثوبه على امرأته فورث نكاحها، ولم ينكحها أحد غيره وحبسها عنده حتى تفتدي منه بفدية، فأنزل اللّه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [132] .

7- وقال زيد بن أسلم: كان أهل يثرب إذا مات الرجل منهم في الجاهلية ورث امرأته من يرث ماله، وكان يعضلها حتى يرثها أو يزوجها من أراد، وكان أهل تهامة يسيء الرجل صحبة المرأة حتى يطلقها، ويشترط عليها أن لا تنكح إلا من أراد حتى تفتدي منه ببعض ما أعطاها فنهى اللّه المؤمنين عن ذلك [133] .

8- وعن أبي أمامة بن حنيف قال: لما توفي أبو قيس بن الأسلت أراد ابنه أن يتزوج امرأته، وكان لهم ذلك في الجاهلية، فأنزل اللّه: {لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [134] .. وحسن إسناده ابن حجر [135] .

9- وعن عطاء أن أهل الجاهلية كانوا إذا هلك الرجل وترك امرأة حبسها أهله على الصبي حتى يكون فيهم، فنزلت: {لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [136] .

10- وقال مجاهد: كان الرجل إذا توفي كان ابنه أحق بامرأته ينكحها إن شاء- إذا لم يكن ابنها- أو ينكحها من شاء: أخاه أو ابن أخيه [137] .

11- وقال عكرمة: نزلت في كبيشة بنت معن بن عاصم بن الأوس، توفى عنها أبو قيس بن الأسلت، فجنح عليها ابنه، فجاءت رسول اللّه صلى الله عليه وسلم، فقالت: يارسول اللّه، لا أنا ورثت زوجي، ولا أنا تركت فأنكح، فأنزل اللّه هذه الآية [138] .

12- وقال السدي عن أبي مالك: كانت المرأة في الجاهلية إذا مات زوجها، جاء وليها فألقى عليها ثوبا، فإن كان له ابن صغير أو أخ حبسها حتى يشب، أو تموت فيرثها، فإن هي انفلتت فأتت أهلها، ولم يلق عليها ثوبا نجت، فأنزل اللّه: {لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [139] .

13- وقال مجاهد أيضاً: كان الرجل يكون في حجره اليتيمة هو يلي أمرها، فيحبسها رجاء أن تموت امرأته فيتزوجها، أويزوجها ابنه [140] .

وهذا مروي عن الشعبي وعطاء بن أبي رباح وأبي مجلز والضحاك والزهري وعطاء الخراساني ومقاتل بن حيان، ذكر هذا ابن أبي حاتم.

قال ابن كثير: قلت: فالآية تعم ما كان يفعله أهل الجاهلية، وما ذكره مجاهد ومن وافقه، وكل ما كان فيه نوع من ذلك، واللّه أعلم [141] .

رابعاً: الاعتداء عليها بالأنكحة الجاهلية

أشار القرآن الكريم إلى بعض تلك الأنكحة التي كانت تمارس في الجاهلية ووصفها بأوصاف غليظة تنفيراً منها وتقبيحا لها، كما أوضحت السنة بعضاً منها، وقد أبطلها الإِسلام، فمن ذلك:

أ- نكاح المقت: وهو نكاح الابن لزوجة أبيه بعد وفاته:

قال تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً} النساء: 22.

وورد في سبب نزول هذه الآية أن رجلا من الأنصار قال: لما توفي أبو قيس بن الأسلت خطب ابنه قيس امرأته، فقالت: إنما أعدّك ولدا، وأنت من صالحي قومك، ولكني آتي رسول اللّه صلى الله عليه وسلم، فقالت: إن أبا قيس توفي، فقال: "خيرا"، ثم قالت: إن ابنه قيس خطبني وهو من صالحي قومه، وإنما كنت أعده ولدا، فما ترى؟ فقال: "ارجعي إلى بيتك" قال: فنزلت: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ ...} [142] .

وعن عكرمة قال: نزلت في أبي قيس بن الأسلت، خلف على أم عبيد اللّه ضمرة، وكانت تحت الأسلت أبيه، وفي الأسود بن خلف، وكان خلف على ابنة أبي طلحة بن عبد العزى بن عثمان بن عبد الدار، وكانت عند أبيه خلف، وفي فاختة ابنة الأسود بن المطلب بن أسد، كانت عند أمية بن خلف فخلف عليها صفوان بن أمية [143] .

قال ابن كثير: وقد زعم السهيلي أن نكاح نساء الآباء كان معمولا به في الجاهلية، ولهذا قال: {إِلاَّ مَا قَدْ سَلَفَ} .

وهذا النوع من النكاح وصفه اللّه بثلاثة أوصاف بشعة، وهي الفحش الذي هو الزنا، كما قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً} الآية.

ووصفه بالمقت، الذي هو البغض الشديد، ووصفه بإساءة السبيل، أي: الطريق للذي سلكه وتعاطاه.

قال ابن كثير: وعلى كل تقدير، فهو حرام في هذه الأمة، مبشع غاية التبشع، ولهذا قال تعالى: {إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً} وقال: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَن} ، وقال: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} فزاد ههنا: {وَمَقْتاً} ، أي بغضا، أي هو أمر كبير في نفسه، ويؤدي إلى مقت الابن أباه بعد أن يتزوج بإمرأته فإن الغالب أن من تزوج بامرأة يبغض من كان زوجها قبله، ولهذا حرمت أمهات المؤمنين على الأمة، لأنهن أمهات لكونهن زوجات النبي صلى الله عليه وسلم وهو كالأب، بل حقه أعظم من حق الآباء بالإجماع، بل حبه مقدم على حب النفوس، صلوات اللّه وسلامه عليه [144] .

2- الجمع بين الأختين (نكاح الأختين معا):

قال تعالى في بيان المحرمات على الرجل نكاحهن: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ...} النساء: 23.

أخرج ابن جرير بسنده عن ابن عباس قال: "كان أهل الجاهلية يحرمون ما حرم اللّه إلا امرأة الأب والجمع بين الأختين، فأنزل اللّه تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ ... وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} .

قال ابن كثير: وهكذا قالت عطاء وقتادة [145] .

وقال محمد بن الحسن: كان أهل الجاهلية يعرفون هذه المحرمات كلها التي ذكرت في هذه الآية إلا اثنتين، إحداهما: نكاح امرأة الأب، والثانية: الجمع بين الأختين، ألا ترى أنه قال: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} ، { وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} ، ولم يذكر في سائر المحرمات {إِلاَّ مَا قَدْ سَلَف} [146] .

3- نكاح المتعة:

وهو زواج بين رجل وامرأة لمدة معينة لقاء أجر معين، فإذا انتهى الأمد وقع الفراق [147] .

وقال ابن عبد البر: لم يختلف العلماء من السلف والخلف أن المتعة نكاح إلى أجل، لا ميراث فيه، والفرقة تقع عند انقضاء الأجل من غير طلاق [148] .

وقال ابن عطية: وكانت المتعة أن يتزوج الرجل المرأة بشاهدين وإذن الولي إلى أجل مسمى، وعلى أن لا ميراث بينهما، ويعيطها ما اتفقا عليه، فإذا انقضت المدة، فليس له عليها سبيل، يستبرئ رحمها، لأن الولد لاحق فيه بلا شك، فإن لم تحمل حلت لغيره [149] .

وذهب الحافظ ابن كثير إلى أن نكاح المتعة يستدل! له بعموم قوله تعالى: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً...} النساء: 24، حيث قال: "وقد استدل بعموم هذه الآية على نكاح المتعة، ولاشك أنه كان مشروعاً في ابتداء الإسلام، ثم نسخ بعد ذلك" [150] .

وقد رد هذا الاستدلال الشيخ الشنقيطي، وبين أن الآية في عقد النكاح لا في نكاح المتعة، وأجاب على الاحتمالات الواردة على أن هذه الآية في نكاح المتعة، فتنظر [151] .

وهذا النوع من الأنكحة ثبت تحريمه بالسنة الصحيحة عن النبي صلى الله عليه وسلم، لحديث علي بن أبي طالب رضي اللّه عنه قال:

نهى رسول اللّه صلى الله عليه وسلم عن نكاح المتعة، وعن لحوم الحمر الأهلية يوم خيبر، رواه البخاري ومسلم [152] .

وعن الربيع بن سبرة الجهني عن أبيه أنه غزا مع رسول اللّه صلى الله عليه وسلم يوم فتح مكة، فقال: "يا أيها الناس إني كنت أذنت لكم في الاستمتاع من النساء، وإن اللّه حرم ذلك إلي يوم القيامة، فمن كان عنده منهن شيء فليخل سبيله، ولا تأخذوا مما آتيتموهن شيئا" رواه مسلم [153] .

4- نكاح السفاح، أو نكاح أمهات الرايات، أو نكاح البغايا:

قال تعالى: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَات...} المائدة: 5.

والسفاح في الآية المراد به الزنا، وفي الحديث عن النبي صلى الله عليه وسلم: "ولدت من نكاح، لا من سفاح".

وعن ابن عباس رضي اللّه عنهما قال: "المسافحات هن الزواني المعلنات، يعني الزواني اللاتي لا يمنعن أحداً أرادهن بالفاحشة" [154] .

وقال القرطبي: {غَيْرَ مُسَافِحَات} أي غير زوان أي معلنات بالزنا، لأن أهل الجاهلية كان فيهم الزواني في العلانية ولهن رايات منصوبات كراية البيطار [155] .

وفي الحديث الصحيح عن عائشة رضي اللّه عنها:... ونكاح الرابع: يجتمع الناس الكثير فيدخلون على المرأة لا تمنع من جاءها، وهن البغايا كن ينصبن على أبوابهن رايات تكون علما، فمن أرادهن دخل عليهن، فإذا حملت إحداهن ووضعت حملها، جمعوا لها ودعوا لهم القافة، ثم ألحقوا الولد بالذي يرون فالتاطته به ودعى ابنه لا يمتنع من ذلك [156] .الحديث.

5- نكاد الخدن:

قال تعالى: {وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَان...} النساء: 25.

وقال تعالى: {إذاءآتيتموهن أجورهن محصنين غير مسافحن ولا متخذى أخدان...} المائدة: 5.

والأخدان جمهم خدن، والخدين هو الصديق [157] ، وهو قول الحسن البصري [158] .

وقال ابن عباس وأبو هريرة والشعبي ومجاهد والضحاك والسدي ومقاتل ابن حيان وعطاء الخراساني ويحيى بن أبي كثير: هو الخليل [159] .

والعرب تقول: ما استتر، فلا بأس به، وما ظهر فهو لوم [160] .

وهذا النوع من النكاح، هو ارتباط بين المرأة والرجل ومعاشرتها كمعاشرة الزوج بدون أي عقد يبرم بينهما، ويتم اللقاء بينهما سريا دون المجاهرة بذلك، لأنهم يعتبرون ذلك لوما [161] .

6- نكاح البدل:

وهذا النوع من الأنكحة الجاهلية بيّنه أبو هريرة رضي اللّه عنه فيما رواه عنه الدارقطني بسند فيه ضعف قال: كان البدل في الجاهلية أن يقول الرجل للرجل أنزل لي عن امرأتك وأنزل لك عن امرأتي وأزيدك [162] .

7- نكاح الاستبضاع:

وهو طلب المرأة من الرجل المجامعة لتحمل منه.

8- نكاح الرهط: وهم ما دون العشرة.

وهذان ورد بيانهما في حديث عائشة الصحيح، حيث قالت: إن النكاح في الجاهلية كان على أربعة أنحاء:

فنكاح منها: نكاح النساء اليوم، يخطب الرجل إلى الرجل وليته أو ابنته، فيصدقها، ثم ينكحها.

ونكاح آخر: كان الرجل يقول لامرأته إذا طهرت من طمثها: أرسلي إلى فلان، فاستبضعي منه، ويعتزلها زوجها، ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه، فإذا تبين حملها أصابها زوجها إذا أحب، وإنما يفعل ذلك رغبة في نجابة الولد، فكان هذا النكاح نكاح الاستبضاع.

ونكاح آخر: يجتمع الرهط مادون العشرة، فيدخلون على المرأة كلهم يصيبها، فإذا حملت ووضعت ومر ليال بعد أن تضع حملها أرسلت إليهم، فلم يستطع رجل منهم أن يمتنع، حتى يجتمعوا عندها، تقول لهم: قد عرفتم الذي كان من أمركم، وقد ولدت، فهو ابنك يا فلان، تسمي من أحبت باسمه، فيلحق به ولدها، لا يستطيع أن يمتنع به الرجل [163] .

9- نكاح الشغار:

وقد ورد النهي عنه وتفسيره في حديث ابن عمر رضي اللّه عنهما أن رسول اللّه صلى الله عليه وسلم نهى عن الشغار... والشغار: أن يزوج ابنته، على أن يزوجه ابنته، ليس بينهما صداق [164] .

15- نكاح الإرث أو العضل:

وقد فسره ابن عباس رضي اللّه عنهما فيما رواه عنه أبو داود حيث قال: وذلك أن الرجل كان يرث امرأة ذي قرابته، فيعضلها حتى تموت أو ترد إليه صداقها، فأحكم اللّه عن ذلك أي نهى عن ذلك [165] .

[1] تفسير القرآن العظيم 1/ 370، وانظرتفسير ابن جرير (07/2 ا-. 11).

[2] انظر الجامع لأحكام القرآن للقرطبي 2/ 266 وتفسير القرآن العظيم لابن كثير (1/ 374).

[3] رواه البخاري في الوصايا باب أن يترك ورثته أغنياء287/3 ومسلم.

[4] الجامع لأحكام القرآن 267/2.

[5] انظر تفسير ابن جرير (2/453 و4/312)، وتفسير القرآن العظيم لابن كثير (1/ 480، 2/ 229)، وتفسير البغوي 1/ 409 والجامع لأحكام القرآن للقرطبي3/123، 124 و5/97.

[6] حديث صحيح انظرسلسلة الأحاديث الصحيحة1/169.

[7] تفسير القرآن العظيم (2/ 229). ط دار الفكر.

[8] تفسير القرآن العظيم (1/503). ط دار الفكر، وانظر زاد السير 1/272، وتفسير البغوي 1/212، والقرطبي (3/163).

[9] رواه مسلم من حديث جابر بن عبدالله.

[10] تفسير ابن جرير (2/ 510).

[11] هكذا في الأصل ولعل المراد "عليها".

[12] الجامع لأحكام القران 203/3.

[13] انظر تفسير ابن جرير (2/538).

[14] انظر تفسير ابن جرير (2/ 584).

[15] تفسير ابن جرير (2/583).

[16] رواه الترمذي في التفسير. باب تفسيرسورة البقرة 8/ 170 وأصله في البخاري.

[17] انظرتفسير البغوي 1/112 وزاد المسير 1/269 وتفسير ابن جرير 2/488، والنسفي1/117.

[18] تفسير القرآن العظيم (1/507). ط دار الفكر.

[19] تفسير القرآن العظيم (1/507). ط دار الفكر.

[20] تفسير القرآن العظيم (1/507). ط دار الفكر.

[21] تفسير ابن جرير (2/516)، وانظر الجامع لأحكام القرآن3/187.

[22] تفسير ابن جرير (4/38).

[23] فتح القدير1/369.

[24] انظر تفسير ابن جرير (4/ 45)، وتفسير النسفي (1/157).

[25] انظر تفسير ابن جرير (4/ 45).

[26] رواه البخاري في التفسير باب ومن كان فقيراً فليأكل بالمعروف 8/ 241.

[27] تفسير القرآن العظيم (2/ 190). ط الشعب.

[28] فتح الباري 8/ 241.

[29] أخرجه أبوداود في الوصايا باب ما جاء في مالِ ولي اليتيم أن ينال من مال اليتيم 3/292والنسائي في الوصايا باب ما للوصي من مال اليتيم إذا قام عليه 6/256 وابن ماجه في الوصايا باب قوله: {وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ} 2/ 907.

[30] انظر تفسير ابن جرير (4/ 255)، وتفسير ابن كثير (2/ 189).الشعب.

[31] زاد المسير(1/267).

[32] جامع البيان (2/ 480)، تفسير البغوي (1/210)، تفسير القرآن العظيم (1/498).

[33] تفسير الطبري (2/ 480)، وزاد المسير (1/ 267).

[34] الطبري (2/ 480)، والبغوي (1/210)، وابن الجوزي (1/ 267)، وابن كثير (1/ 498).

[35] الطبري (2/526) وزاد المسير (1/ 278) وابن كثير (1/509) وغيرها.

[36] زاد المسير (1/ 278).

[37] تفسير ابن كثير (1/ 509).

[38] تفسير البغوي 1/ 222، وزاد المسير 1/ 286 وتفسير القرطبي 3/328.

[39] تفسير ابن جرير (2/583).

[40] انظر تفسير ابن جرير (2/583).

[41] تفسير ابن كثير (1/527).

[42] تفسير ابن جرير (3/ 64)، وتفسير ابن كثير (1/ 564)، والبغوي (1/ 250) والقرطبي (3/ 309)، وابن الجوزي (1/ 318).

[43] انظر صحيح مسلم كتاب البر والصلة 4/2026رقم 44 1 ومسند أحمد 5/173 من حديث أبي ذر وهوعند أحمد في المسند 3/344، 360 والترمذي في البر والصلة باب ما جاء في طلاقة الوجه وحسن البشر 6/196من حديث جابر بن عبد الله مرفوعا بلفظ: "كل معروف صدقة وإن من المعروف الخ " وفيه زيادة. وقال عنه الترمذي: حسن صحيح.

[44] تفسير ابن جرير (4/250) وابن الجوزي (2/ 13). والبغوي (1/ 393) 0 القرطبي (5/ 33).

[45] انظر تفسير البغوي (1/ 479) وتفسير القرطبي (5/ 383) وزاد المسير (2/200).

[46] الطبري (21/ 71)، البغوي (3/ 491)، القرطبي (14/ 65)، زاد المسير (6/ 320)، ابن كثير (5/ 383).

[47] الطبري (21/123، 124)، البغوي (3/508)، ا بن كثير (5/ 427)، القرطبي (14/ 26) وزاد المسير (6/354).

[48] تفسير البغوي (3/ 508).

[49] تفسير الطبري (3/22)، والبغوي (3/528)، والقرطبي (14/178)، وزاد المسير (6/ 379)، وتفسير ابن كثير (5/ 451).

[50] تهذيب اللغة (4/ 214).

[51] جزء من حديث طويل، رواه مسلم في الإِيمان رقم 1 عن عمر بن الخطاب رضي الله عنه.

[52] انظر جامع العلوم والحكم ص 031 الطبعة الثالثة.

[53] جامع العلوم والحكم ص 30،31. الطبعة الثالثة.

[54] انظر في ظلال القرآن (5/317).

[55] الجامع لأحكام القرآن (2/13).

[56] المصدر نفسه (7/132).

[57] رواه البخاري في مواقيت الصلاة باب فضل الصلاة لوقتها 1/ 184.

[58] انظر الجامع لأحكام القرآن 8/238.

[59] تفسير القرآن العظيم (4/298)، والقرطبي (8/238).

[60] أخرجه في الجزية والموادعة 6/ 281 وفي الأدب باب صلة الوالد المشرك وباب صلة المرأة أمها ولها زوج 10/413 مع الفتح. ورواه مسلم في الزكاة رقم 50.

[61] الجامع لأحكام القرآن (14/ 65).

[62] الجامع لأحكام القرآن (2/13).

[63] تفسير القرآن العظيم (1/ 209).

[64] تفسير القاسمي (6/ 2565).

[65] تفسيرالقرطبي (1/244).

[66] تفسير القرآن العظيم (4/ 461). ط دار الفكر.

[67] انظر تفسير القرطبي (18/313).

[68] تفسير القرآن العظيم (4/443).

[69] تفسير القرآن العظيم (4/ 454، 455).

[70] تفسير القرآن العظيم (1/ 446).

[71] تفسير القرآن العظيم (6/ 424). دار الفكر.

[72] المصدر نفسه (3/ 552).

[73] المصدر نفسه (5/613).

[74] تفسير القرآن العظيم (2/196).

[75] صحيح مسلم كتاب الزكاة (2/ 704، 705).

[76] الجامع لأحكام الفرآن للقرطبي (14/ 179، 180).

[77] الجامع لأحكام القرآن للقرطبي (12/ 309).

[78] تفسير القرآن العظيم (5/452). ط دار الفكر.

[79] الجامع لأحكام القرآن للقرطبي 4 1/ 179،180.

[80] صحيح البخاري مع الفتح 9/182.

[81] رواه البزار بسنده عن ابن مسعود، انظر تفسير ابن كثير 5/ 451. دار الفكر ومعنى "استشرفها" أي زينها أو نظر إليها من أجل فتنتها.

[82] انظر مزيداً لوضع المرأة في الجاهلية كتاب المرأة بين الفقه والقانون لمصطفى السباعي ص 13، 18، 20، 21، وكتاب ماذا خسر العالم بانحطاط المسلمين للندوي.

[83] في ظلال القرآن 6/ 584.

[84] في ظلال القرآن 8/ 480.

[85] أخرجه الترمذي في الرضاع 4/153، والبزار انظر تفسير ابن كثير 5/ 451.

[86] أخرجه أبو داود في كتاب الصلاة باب التشديد في ذلك 1/383، والبزار انظر تفسير ابن كثير 5/451.

[87] رواه البخاري في التفسير باب {وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} . الخ 8/452).

[88] انظر صحيح مسلم كتاب الحج باب سفر المرأة مع محرم إلى حج وغيره 2/ 975-978.

[89] انظر سنن الترمذي كتاب الأدب باب ما جاء في كراهية خروج المرأة متعطرة 8/ 25، وسنن أبي داود كتاب الترجل باب المرأة تتطيب للزوج 4/ 400، وسنن النسائي كتاب الزينة باب ما يكره للنساء من الطيب8/153.

[90] وانظر حجاب المرأة المسلمة للألباني ص 15 الطبعة الثالثة نشر المكتب الإسلامي.

[91] تفسير القرآن العظيم (6/ 221)

[92] تفسير القرآن العظيم (7/ 224).

[93] المصدر نفسه (7/ 226). والحديث أخرجه ابن أبي حاتم.

[94] في ظلال القرآن (8/ 479).

[95] تفسير القرآن العظيم (3/108).

[96] رواه أبو داود في كتاب النكاح باب نسخ المراجعة بعد التطليقات الثلاث 2/ 644.

[97] تفسير القرآن العظيم (1/482). ط دار الفكر.

[98] تفسير القرآن العظيم (1/482). ط دار الفكر.

[99] رواه ابن مردويه انظر تفسير القرآن العظيم لابن كثير (1/482).

[100] المصدر نفسه 1/ 481.

[101] تفسير القرطبي (3/103)، وانظر فتح الباري (9/427).

[102] المرأة في القرآن والسنة ص 101، طبعة ثانية 1400هـ.

[103] تفسير القرآن العظيم (6/576).

[104] تفسير القرآن العظيم (6/ 575).

[105] رواه أحمد في المسند 6/46 وأخرجه البخاري في كتاب التوحيد تعليقاً 13/372.

[106] الحفش: بكسر المهملة وسكون الفاء هو البيت الصغير الذليل الحقير.

[107] فتفتض به: فسره مالك كما في آخر الحديث، وقال ابن حجر: وأصل الفض: الكسر أي تكسر ما كانت فيه وتخرج منه بما تفعله بالدابة، فتح الباري (9/490).

[108] رواه البخاري في الطلاق، باب تحد المتوفى عنها أربعة أشهر، قح الباري (9/ 484)، ومسلم في الطلاق باب الإِحداد 2/ 1124 نحوه واللفظ للبخاري.

[109] رواه البخاري في الطلاق، باب الكحل للحادة فتح الباري (9/ 490).

[110] فتح الباري 9/ 489.

[111] انظر تفسير القرآن العظيم (5/98، 99). وهو مروى عن ابن عباس وأنس وجابر والزهري والسدي ومقاتل بن حيان.

[112] تفسير القرآن العظيم (5/97).

[113] انظر المسند 3/ 132، 133.

[114] أخرجه ابن جرير في التفسير 4/378 وصحح إسناده أحمد شاكر.

[115] أخرجه ابن جرير في التفسير 4/377 وصحح إسناده أحمد شاكر.

[116] انظر صحيح مسلم كتاب الحيض باب جواز غسل الحائض رأس زوجها 1/ 244 رقم 10 و 14 و15.

[117] انظر صحيح مسلم كتاب الحيض باب جواز غسل الحائض رأس زوجها 1/ 244 رقم 10 و 14 و15.

[118] انظر صحيح مسلم كتاب الحيض باب جواز غسل الحائض رأس زوجها 1/ 244 رقم 10 و 14 و15.

[119] رواه أبو داود في النكاح باب في إتيان الحائض ومباشرتها 2/ 621 وكذلك أخرجه في كتاب الطهارة باب في الرجل يصيب منها ما دون الجماع 1/185 والنسائي في الطهارة باب مضاجعة الحائض 1/ 150.

[120] تفسير القرآن العظيم (2/228).

[121] المصدر نفسه (1/ 500).

[122] هذه رواية الترمذي في أبواب التفسير 8/ 170 والحديث أخرجه البخاري في النكاح باب من قال: لا نكاح إلا بولي 9/183 وفي الطلاق باب {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِن} 9/482 مع الفتح وأبو داود في النكاح باب في العضل 2/569.

[123] تفسير القرآن العظيم (1/ 500).

[124] صحيح البخاري مع فتح الباري (8/239) 0 الطبعة السلفية.

[125] صحيح البخاري مع فتح الباري (8/265)، ومسلم في التفسير رقم 9.

[126] تفسير القرآن العظيم (2/ 405). ط دار الفكر.

[127] تفسير القرآن العظيم (2/ 405). ط د ار الفكر.

[128] صحيح البخاري مع فتح الباري (8/ 245). رقم 4579.

[129] تفسير القرآن العظيم (2/226). ط دار الفكر. والحديث سبق تخريجه في ص 157.

[130] فتح الباري (8/247).

[131] تفسير القرآن العظيم (2/ 226-227). وانظر فتح الباري 8/ 246-247.

[132] تفسير القرآن العظيم (2/ 226-227). وانظر فتح الباري 8/ 246-247.

[133] تفسير القرآن العظيم (2/ 226-227). وانظر فتح الباري 8/ 246-247.

[134] تفسير القرآن العظيم (2/ 226-227). وانظر فتح الباري 8/ 246-247.

[135] انظر فتح الباري 8/247.

[136] تفسير القرآن العظيم (2/ 226-227). وانظر فتح الباري( 8/ 246-247.

[137] تفسير القرآن العظيم (2/227).

[138] تفسير القرآن العظيم (2/227).

[139] تفسير القرآن العظيم (2/227).

[140] تفسير القرآن العظيم (2/228).

[141] تفسير القرآن العظيم (2/228).

[142] رواه ابن أبي حاتم، نقلا عن ابن كثير (2/232).

[143] تفسير القرآن العظيم (2/ 232)، والجامع لأحكام القرآن (5/103، 104).

[144] تفسير القرآن العظيم (2/ 232، 233).

[145] تفسير القرآن العظيم (2/232، 233).

[146] الجامع لأحكام القرآن للقرطبي (5/ 119).

[147] المرأة في القرآن والسنة، لدروزة ص 19.

[148] الجامع لأحكام القرآن (5/ 132).

[149] الجامع لأحكام القرآن (5/ 132).

[150] تفسير القرآن العظيم (2/ 244).

[151] أضواء البيان (1/322، 323).

[152] رواه البخاري في النكاح، فتح الباري (9/ 166)، ومسلم في النكاح رقم 29-32.

[153] رواه مسلم في النكاح رقم 21.

[154] تفسير القرآن العظيم (2/ 246).

[155] الجامع لأحكام القرآن (5/ 142).

[156] صحيح البخاري مع الفتح (9/183).

[157] مختار الصحاح مادة (خدن).

[158] تفسير القرآن العظيم (2/ 246).

[159] تفسير القرآن العظيم (2/ 246).

[160] فتح الباري (9/ 184).

[161] المرأة في القرآن والسنة ص 19، ونظرات في تعدد الزوجات ص 14.

[162] فتح الباري (9/ 184).

[163] رواه البخاري في النكاح باب من قال: لا نكح إلا بولي (9/182، 183).

[164] رواه البخاري في النكاح باب الشغار (9/162) مع الفتح.

[165] انظر سنن أبي داود كتاب النكاح باب قوله: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} 2/572. وأخرجه البخاري في التفسير باب: { لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} 245/8 مع الفتح.


 العدد 85-100 - تفسير الكتاب العزيز وإعرابه

تفسير الكتاب العزيز وإعرابه

لأبي الحسين عبيد الله بن أبي جعفر بن أحمد بن أبي الربيع القرشي الأموي الأندلسي الإشبيلى

المتوفى سنة 688 هـ

تحقيق ودراسة الجزء الأول

الدكتور علي بيت سلطان الحكمي

الأستاذ المشارك في كلية اللغة العربية

(أ)

بين يدي تفسير الكتاب العزيز وإعرابه

الحمد للّه رب العالمين و الصلاة و السلام على نبينا محمد وعلى آله وصحبه أجمعين.

أما بعد: فإن أبا الحسن عبيد اللّه بن أبي الربيع الأشبيلي الأندلسي كان إمام عصره في بلاد الأندلس، اشتهر بدروسه في مدينة إشبيلية قبل سقوطها في أيدي الفرنجة، وفي مدينة سبتة بعد هجرته إليها. وقد امتد الزمن بدروسه أكثر من نصف قرن وقصده الدّارسون من كل أوب وفج يقيدون عنه ويفيدون منه، ويروون ويحملون ما يجيزهم روايته وحمله. وقد تخرج به الجمع الغفير من العلماء الذين صاروا به أئمة في مختلف الفنون، وكان لبعض منهم مؤلفات لا يحصرها ديوان، ويعز جمعها على ذي البحث والتنقير والافتنان، وقد كان لانقطاعه للعلم والدرس ومباعدته أهل الدنيا أثر واضح في تمكنه العلمي ورسوخه في مختلف الفنون التي كانت شغل الدارسين وحديثهم، ولئن انحصر نشاطه العلمي في التأليف والشرح والتّقيْيد على النحو والصرف، وما يتصل بهما إن له لقدماً راسخة في مختلف العلوم لكنّ علوم العربية كانت تُمَثِّلُ التخصُّص الدقيق الذي تأكد فيه رسوخه وأحاط به معرفة وفهماً، لذلك خصه بالتأليف والشرح والتقييد على أمهات المصادر والأصول، إسعافاً للدارسين، وإثراءً لجوانب من هذا العلم بالتحقيق المستقصي والبحث الموفّي لما بدأه السلف من أئمة هذا الشأن، وقد أراد أن يختم نشاطه العلمي في آخر أيّامِه بمؤلف يجمع فيه ما كان حصله في رحلته الطويلة مع الدرس والمراجعة فكان هذا الكتاب الموسوم بتفسير الكتاب العزيز وإعرابه الذي شرع في إملائه في الأيام الأخيرة من حياته، وسلك فيه النهج الوسط مُتحامياً الإطناب المُمِلّ والإيجاز المخل، لكنَّ القدر لم يُمْهل ابن أبي الربيع كثيراً من الوقت ليتَسنَّى له إتمام هذا التفسير بل عاقته المنية وهو مازال يملي على طلابه ما أعدّهُ من تفسير وبيان وإعراب على آية المائدة (109) : {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} فرحم اللّه ابن أبي الربيع وأجزله مثوبته.

أما العمل في هذا السفر من تفسير الكتاب العزيز وإعرابه فيتلخص فيما يلي:

أولا: التعريف بمؤلفه تعريفاً موجزاً امتدّ إلى شيوخه وما حمله ورواه عنهم، أمّا تلاميذه فقد اقتصر البحثُ على بعض المشاهير من تلاميذه، لأنَّ العدد الحاصر لطلابه ليس بُمِتَأت جمعُهُ، فعالم تمتدُّ حلقته للدرس والإقراء واِلإجازة المروية أكثر من نصف قرن، وفي مدينتين من أعظم المدن الأندلسية، ويقصده أفواج الدارسين من الأندلس والمغرب يتعذر حصر طلابه بعد فقد الكثير من المصادر وكتب الفهارس والبرامج التي يظن أن بها الجمع الغفير من طلابه الذين لم يُهتد إليهم بعد، ولذلك فما ذكر له في دراسة كتابه الملخص في ضبط قوانين العربية عددٌ تقريبي، وكذا ما توصل إليه الزميل الدكتور عياد الثبيتي فيما أعدّه على كتاب البسيط هو عدد تقريبي أيضاً وليس حاصراً لهم. وقد كان في ذكر ما سبق في هذين الكتابين غُنيَة عن هذا التّعريف لولا خشية أن يقع هذا البحث بين أيدي من لم يكن لديهم الكتابان السابقان، فيكون في ذلك نقصٌ بالغرض الذي يَهدِفُ إليه هذا التعريف.

ثانياً: دراسة النص الذّي عثر عليه من تفسير ابن أبي الربيع وتوثيق نسبته إليه، وتصحيح ما وقع فيه بعض الباحثين عن حجم هذا التفسير أو كمه.

ثالثاً: تحقيق النص وفق المنهج الذي ترسمه أئمة التحقيق، والضوابط التي وضعوها ما أمكن، ولا ادّعي أني وفيته حقه، لكن حرصت على ذلك جهد الطاقة، وقد وجدت صعوبة بالغة في قراءة النص وردّ شوا رده مما أضيف إليه في المقابلة التي ذهب جزءٌ كبير منها بسبب الرطوبة وتقادم النسخ لهذا الكتاب.

هذا واللّه أسأل أن يعظم الأجر لأبي الحسين عبيد اللّه بن أبي الربيع وأن يتقبل منه عمله في خدمة العلم وطلابه.

الفصل الأول: ابن أبي الربيع: حياته وآثاره، وفيه مباحث:

المبحث الأول: اسمه ونسبه ونشأته:

هو أبو الحسين عبيد اللّه بن أبي جعفر بن أحمد بن عبيد اللّه بن محمد بن عبيد اللّه بن أبي الربيع القرشي الُأمَويّ ثم العثماني الأندلسي الإشبيلي، يتصل في سلسلة نسبه بالخليفة الراشد عثمان بن عفان رضي اللّه عنه.

كان موطن أجداده قرطبة إبان أزدهارها واستقرار الأمن فيها، فلمّا اجتاحها الصليبيون خرج جده فيمن خرج من أهل قرطبة فقصد لبلة حيث أقام بها فترة هو و بنوه، ثم ما لبث أنْ غادرها إلى مدينة إشبيلية قاعدة دولة الموحدين يومئذ ، وفي مدينة إشبيلية كانت ولادة ابن أبي الربيع سنة 599هـ ولا تذكر المصادر شيئاً عن كيفية نشأته الأولى، ولا يبعد أن يكون قد أخذ من حداثة سنه قدراً كبيراً من حفظ القرآن الكريم وتجويده أو حفظه كاملا، ثم امتد به الدرس إلى العلوم الأولية التي تعدّ الدارس لما بعدها من الدراسة الموسَّعة في أمهات الكتب والمصادر المبسوطة في مختلف الفنون التي كانت مقصد الدارسين في الأندلس وشغلهم الشاغل.

وقد قدر لابن أبي الربيع الاتصال بنخبة لامعة من أئمة العلم البارزين في الأندلس وأن يأخذ عنهم ويحمل ما أجازوه حمله وروايته من مصنّفاتهم وسائر الكتب التي رووها عن أشياخهم ودرسوها في مجالسهم وحلقات دروسهم العامة، وقد ساعده على جودة التحصيل طموح قاده إلى التّفوق العلمي، وكفاءة سمت به إلى ذروة المجد يوم خلف شيخه أبا علي الشلوبين على درسه في الجامع الأعظم بإشبيلية بتوجيه من شيخه أبي علي فوصل درسه بدرس شيخه وسنده بسنده في كفاءة نادرة لا يجارى فيها وبراعة فائقة لا يشق له غبار، وأداء ما يتقاصر فيه عن شيخه أبي علي الشلوبين، إن لم يكن فاقة في رجاحة العقل ونباهة الضمير وحسن الممالحة ، في مقابل الغفلة والبَلَه اللّذين نحس حظ أبي علي الشلوبين بهما، وغيرهما من الصّفات المنغصة في حياة أبي علي الشلوبين رحمه اللّه.

المبحث الثاني: شيوخه

حفل برنامج ابن أبي الربيع الذي رواه عن شيوخه، وأملاه على تلميذه أبي القاسم ابن الشاط الأنصاري - بأسماء نخبة من العلماء الّذين التقى بهم وصحبهم وقرأ عليهم، أو سمع ما يُقرأ في مجالسهم، أو أجازوه رواية ما روَوه عن أشياخهم أو أذنوا له برواية مصنفاتهم وغير ذلك من طرق الأداء والتحمل وفيما يلي تعريف موجز بأشياخه الذين ورَدَ ذِكْرُهم في برنامجه بحسب الكنية التي تصدرت اسم كلّ شيخ منهم.

1- أبو بكر محمد بن عبد الله الأنصاري الإشبيلي المعروف بالقرطبي المقري [1] .

كان عالماً مقرئاً مجوّداً ورعاً مُتَقَلّلا مِن الدُّنيا عاكفاً على التقييد، حريصاً على استفادة العلم..

قال ابن أبي الربيع فيما أخذ عنه: لزمتُه وحضرتُ مجلَسَهُ وقرأتُ عليه بعض كتاب الموطّأ، وسمعتُ عليه بعض تأليفه في التفسير، وأجازني جميع ما رواه عن جميع شيوخه [2] . توفى سنة 628هـ.

2- أبوبكر 2محمد بن نبيل الغافقي الإشبيلي. (..- 630هـ) كان قاضياً وفرضيَّا مقصوداً في درسه.

قال ابن أبي الرّبيع: تَعلّمتُ عليه الفرائض 00) [3] .

3- أبو الحسن علي بن جابر اللّخمي الإشبيلي المعروف بابن الدبّاج [4] . (556-646 هـ). كان إماماً في النحو، حُجّة في النّقل مُسدّداً في البحث، تخَرّجَ به عدد كبيرٌ من العلماء.

قال ابْنُ أبي الرَّبيع: "حضرت مجلَسه في جامع العدَبَّسْ وسمعتُ عليه بَعضَ كتاب سيبويه ، و أجازني في جميع ما رواه عن شيوخه" [5] .

4- أبو العبّاس أحمد بن محمد اللّخمي العَزَفي السَّبتي [6] (557-633 هـ) عالم بالسنة والفقه، لزم التدريس بجامع سَبّتَة طيلة حياته، وقَصدَهُ الدَّارسون يفيدون منه ويقيدون عنه.

قال عنه ابن أبي الربيع: (كَتَبَ إليَّ بإجازة، ما رواه عن جميع شيوخه) [7] .

5- أبو عبد الله محمد بن إسماعيل بن خلفون الأزدي الأندلسي الأونْبي

(555 ـ 633 هـ) [8] كان عالماً حافظاً ناقداً بصيراً بالحديث ورجاله، وله فيه مصنفات مشهورة، منها المنتقى في الرجال، والمفهم في شيوخ البخاري ومسلم، وكتاب علوم الحديث، وغيرها.

قال ابن أبي الربيع: "لقيته بإشبيلية، وأجازني في جميع ما رواه عن شيوخه" [9] .

6- أبو علي الشلوبين عمر بن محمد الأزدي [10] (562-646 هـ) كان إماماً في علوم العربية، تصدّر للتدريس سِنِىّ حياته، له العديد من المصنفات والشروحات.

قال ابن أبي الربيع: "لزمت مجلسه وقرأت عليه جميع كتاب الإيضاح وأكثر كتاب سيبويه، وسمعت بعضه بقراءة غيري، وقرأت عليه بعض الحماسة الأعلمية، و بعض الأمثال لأبي عبيد، وسمعت عليه بقراءة غيري بعض شعر حبيب، وبعض الأمالي للبغدادي، وبعض المفصل للزمخشري... إلى أن يقول: وكانت الجزولية تقرأ عليه وأنا أسمعُ، وأجازني جميع ما رواه عن شيوخه" [11] .

7- أبو عمر محمد بن إبراهيم الإشبيلي المعروف بابن زغلل [12] . كان فقيهاً حافِظاً، عارفاً بالنوازل، فرضياً.

قال ابن أبي الربيع: فيما حمله عنه: "حملتُ عنه إجازة كتاب ابن القاسم الحوفي في الفرائض، وحدّثني به عن القاضي أبي القاسم المذكور) [13] .

8- أبو عمر محمد بن أحمد بن هارون التميمي الإشبيلي [14] . أخذ عن أبيه أبي القاسم، وأبي الحسن بن خروف، و ابن طلحة، وغيرهم.

قال ابن أبي الربيع فيما قرأه وسمعه عليه وأجازه روايته: "قرأت عليه الكتاب العزيز بقراءات السّبعة حسب ما تضمَّنَهُ كتاب الكافي، وبالإدغام الكبير، وبقراءة يعقوب، وسمعت منه كتاب الكافي لأبي عبد اللّه بن شريح، وقرأت عليه كتاب المفردات من تأليفه وتأليف ابنه شريح، والجمل مَرّتين، والتّبصرة للصّيمري والأشعار السّتةَ والفصيح وعرضتها عليه، وأدب الكاتب وعرضته عليه من أوله إلى (إقامة الهجاء)، وإصْلاح المنطق، وعرضته عليه دولا، والحماسة الأعلميّة وعرضتها عليه دولا إلاَّ يسيراً من آخرها، وأجازني جميع مما رواه عن جميع شيوخه" [15] .

9- أبو الفتوح عمر بن فاخر العبدري [16] (... - 636 هـ) كان فقيهاً أصولياً، عالماً بالنحو.

قالت ابن أبي الربيع: ".. أخذت عنه المستصفى بين قراءة وسماع، وسمعت عليه أبعاضاً من كتب الفقه" [17] .

10- أبو القاسم أحمد بن يزيد بن عبد الرحمن القرطبي الأموي قاضي الجماعة المعروف بابن بقي (537-625 هـ).

قال الرعيني في برنامجه: "بيته بقرطبة معروفٌ بالعلم والنّباهة، لم تزل خطَّة القضاء متداولة في سلفه 00" [18] .

وكان عالماً باللغة العربية، ألف كتاباً في الآيات المتشابهات أحسنُ شيَءٍ في بابه [19] .

قال ابن أبي الربيع: "قدمَ علينا إشبيلية و هو شيخٌ كبير فسمعت عليه بعض كتاب الكافي لأبي عبد اللّه بن شريح، وبعض كتاب الموطأ رواية يحيى بن يحيى وأجاز لي جميع ما رواه عن جميع شيوخه. 0" [20] .

11- أبو محمد عبد الله بن محمد الجذامي الشّلطيشي. قال عنه الرعيني: "هذا رجلٌ من خيار المسلمين و صلحائهم" [21] .

كان عالماً بالفقه المالكي، محصلاَ له حفظاً وإتقاناً، مجوداً لتوجيه أقوال أصحابه، مستقلاً بترجيح ما يجري على أصوله.." [22] .

قال ابن أبي الربيع: "قرأت عليه بعضاً من كتاب المختصر لأبي محمد بن زيد، وسمعت منه بعضاً ولم أكمله، وسمعت عليه بعضاً من كتب الفقه" [23] .

12- أبو محمد عبيد الله بن علي بن محمد الأنصاري الأشجعي المعروف بابن سناري (576-647 هـ).

يعد من أهل النباهة والفهم والتيقظ والاستنباط الحسن، له جوابات فيما سئل عنه تدل على متانة علمه [24] .

قال ابن أبي الربيع: "سمعت عليه المستصفى و أبعاضاً من كتب فقهيّة، وأجازني كتاب البراذعي، حدَّثني به عن أبي الحسن الأبياري" [25] .

المبحث الثالث: تلاميذه

امتدّت الحياة بابن أبي الربيع نحواً من تسعين سنة قضاها أو قضى جُلّها في ميدان العلم الواسع، تحصيلاً له في مرحلة التحصيل وبذلاً له في مجال التعليم والتدريس "معاناً على علمه بما جبل عليه من انقباض عن الناسِ ومباعدة أهل الدنيا وقلّة العيال وشغل البال، منعكفاً على التدريس والتعليم" [26] .

وهذا العمر الطويل في ميدان العلم لعالم كابن الربيع قد هيأ الفرصة لجمع غفير من الطلاب والدارسين الذين قصدوا مجلسه وحلقة دروسه في مدينة إشبيلية قبل انتقاله منها، و في مدينة سبتة بعد هجرته إليها، لكنّ العدد الذي أوردته بعض المصادر وكتب البرامج والفهارس الأندلسية أقلّ بكثير ممّا يتوقع، وربما كان له طلاب غير من ذكروا. وقد سبق لي حديث عن تلاميذه الذين وقفت عليهم في دراسة السفر الأولى من كتاب الملخص في ضبط قوانين العربية [27] ، واكتفي بذكر بعض مشاهير طلابه الذين عرفوا بعلمهم وخلدوا بآثارهم الباقية من بعدهم.

أبو إسحاق الغافقي الإشبيلي (641 - 716 هـ) [28] :

هو إبراهيم بن أحمد بن عيسى الغافقي الإِشبيلي يكنى بأبي إسحاق، خرجت به أسرته من إشبيلية بعد سقوطها في أيدي الصليبيين، فقصدت به سبتة مهاجر الأندلسيين أيام المحنة، وفي سبتة قدر له الاتصال بابن أبي الربيع وملازمته والأخذ عنه حتى استكمل تحصيله في مختلف العلوم التي واظب على تحصيلها، وقد خلف ابن أبي الربيع للتدريس، فكان منه مكان ابن أبي الربيع من شيخه أبي علي الشلوبين يوم خلفه على كرسي الدرس في جامع إشبيلية، أخذ عنه أبو عبد اللّه محمد البيري [29] ، وشمس الدين محمد بن جابر الوادي آشي [30] ، ويوجد الجزء الرابع من الكافي في الإفصاح عن مسائل كتاب الإيضاح بخط إبراهيم الغافقي هذا بالخزانة العامة بالرباط تحت الرقم 379 ك.

أبو جعفر أحمد بن إبراهيم بن الزبير الثقفي الغرناطي الأندلسي [31] (627-708 هـ): قال عنه ابن جابر في برنامجه: "أشهر من أن يعرف به، ذو التواليف الجمة، والعلم الغزير، أستاذ بلده" [32] .

أخذ عن جماعة من العلماء، فيهم ابن أبي الربيع، وأبو الحجاج يوسف بن إبراهي المالقي، وأبو عبد اللّه محمد بن يوسف المالقى، وابن سيد الناس، ومن تلاميذه ابن جابر الوادي آشي.

ابن الشاط (643- 723 هـ) [33] :

هو قاسم بن محمد الأنصاري السبتي المعروف بابن الشاط، صحب ابن أبي الربيع وأخذ عنه، صنف مصنفات منها كتاب الإشراف على الشرف برجال سند البخاري.

التجيبي (- 730 هـ) [34] :

هو القاسم بن يوسف بن محمد التجيبي البلنسي السبتي. كان عالماً ضابطاً، أخذ عن طائفة من أئمة العلم في عصره، ولازم ابن أبي الربيع أخذاً عنه، وراوياً أو سامعاً، وهو آخر من درسوا في حلقة ابن أبي الربيع، وروى عنه تفسير الكتاب العزيز وإعرابه، قال يا صفة أخذه: "سمعت طائفةً منه من لفظه، وأجازني جميعه".

ابن رشيد (657- 721 هـ) [35] :

هو محمد بن عمر بن محمد بن عمر بن إدريس الفهري أبو عبد اللّه المشهور بابن رشيد، أخذ العلم عن أئمة عصره، فأخذ عن أبي الربيع النحو والقراءات، وقيد تقييداً حسناً على سيبويه، له مؤلفات نافعة، من أشهرها ملء العيبة، وتقييد على سيبويه، والسنن الأبينَ في السند المعَنْعَنْ.

المبحث الرّابع: مكانته العلمية

قُدِّرَ لابن أبي الربيع نشأة علمية متميّزة حَقَّقتْ له طموحه في التّحصيل العلمي، والاطلاع الواسع على موارد العلم المختلفة، والإحاطة بأكثر العلوم العقلية والنقلية التي كانت شغل العالمين والدارسين في عصره. ولذا نجده ينعت باللغوي والنحوي، والفرضي، وإمام المقرئين، الحافظ، الحسابي المتقن.

وهذه النعوت تدل على تمكنه من أكثر الفنون وتحقيقه فيها، وَلَئن كانت السمة الغالبة على آثاره الموجودة والمذكورة في مصادر ترجمته تنحصر في علم النحو والتصريف وما يتصل بهما إنَّ له مشاركة وتمكناً في أكثر العلوم التي واظب على دراستها طالباً يتلقىَّ، وعالماً يُعطى ثمرة تحصيله العلمي ونتيجة نشاطه وعصارة فكره لطلابه في الحديث وفقه ورجاله إسناده، والفقه وأصوله، وفي القراءات والتفسير، والفرائض، بله النحو والصرف وعلوم اللغة العربية وقد أفاضت كتب التراجم والفهارس والبرامج بابن أبي الربيع وأبانت عن مكانته بين علماء عصره، فتلميذه ابن الشاط يقول: في شأنه: "أعلم مَن لقيناه، وأعظم مَنْ روينا عنه العلم ولقنّاه، وأجلُّ مَنْ نظم بين يديه اجتماعنا وعظم بما لديه انتفاعنا" [36] .

ويقول تلميذه التجيبي: "شيخ الأستاذين، وإمام المقرئين، وخاتمة المعربين العلامة الأوحد، الحافظ النحوي اللغوي الحسابي، الفرضي" [37] .

وقال السيوطي: "إمام أهل النحو في زمانه، ولم يكن في طلبة الشلوبين أنجب منه" [38] .

وقال ابن القاضي: "كان إليه المفزع في المشكلات بصيراً بالفقه وأصوله والقراءات والحساب، والفرائض، وإمام الناس في النحو." [39] .

هذه أمثلة من شهادات بعض العلماء الذين اتّصلوا به وقيدوا عنه، والذين رووا طرفاً من سيرته العلمية، وَهِي تدلّ على ما بلغه قَدْرُهُ، وما انتهت إليه شهرتُهُ في العلم والتدريس والإجازة، فقد كان مقصد الدارسين من كل فج، وحديث العلماء في المشرق والمغرب، الذين تناقلوا أخباره وتداولوا كتبه يفيدون منها ويتدارسونها ويفزعون إليها في مواطن الاختلاف وتحرير المسائل، وحسبه أن يَسْتخلفه شيخه أبو علي الشلوبين على كرسيه في الجامع الأعظم بإشبيلية ليقوم بدرسه من بعده، فقام به خير قيام وأدّى أداءهُ في توجيه المسائل الدقيقة، باستقصاء أطرافها واستجلاء غوامضها، مِماَّ أعلى قدره يومئذٍ بين الدارسين فاشرأبت إليه الأعناق، وتزاحمت في حلقة دروسه مناكب طلاب العلم على مختلف مراحلهم ودرجاتهم، وحسبه أن كان من آخر المقرئين لكتاب سيبويه العارفين بغوامضه الفاتحين مغاليقه المقربين ما تناء من مسائله، العالمين بعويصه ومشكله، وقد أُعين على ذلك بالانقطاع إلى العلم ومباعدة أهل الدنيا وقلة الصوارف والعيال [40] .

المبحث الخامس: وفاة ابن أبي الربيع وآثاره

أ- وفاته: كان ابن أبي الربيع مِمّنْ نسأ اللّه له في الأجل وبارك له في حسن العمل، فقد أمضى سِنيّ حياته- التي قاربت التسعين عاماً في محراب العلم، طالباً يتلقىّ وعالماً يعطى ثمار ما حَصَّلَه من العلم لطلاب العلم والدّارسين علماً منظماً ورواية مُسنَدةً، وإجازةً باقيةً، وكان آخر عمل أراد أنْ يَطْوي به رحلته الطويلة في الدرس والتأليف، ويختم به نشاطه العلمي هو تفسير الكتاب العزيز وإعرابه، فقد شرع في إملاء ما أَعدَّهُ في آخر أيامه من تفسير وإعرابِ وقراءاتٍ على القرآن الكريم، وفيما كان يتوجه هذا العمل بين يديه أتاه اليقين صبيحةَ يوم الجمعة السّادس عشر من شهر صفر من سنة 688 هـ.

ب- آثاره: يكاد نشاط ابن أبي الربيع في التأليف، وما أعدَّه من شروحاتٍ على بعض كتب المتقدمين، و تقييدات ينحصر في مجال النحو والصرف وما يتصلُ بهما، أمّا في مجال التدريس فقد امتدّت دروسه إلى العلوم العقلية و النقلية فكان له دروس في القراءات، وفي الحديث ورجاله، والفقه وأصوله، وفي التفسير، والفرائض، وغيرها. ولكن دروسه في النحو والصرف كانت تستأثر باهتمام أكبر منه، لأنَّ هذا الميدان كان ميدان تخصصه، فقد حققّ العلم بهذا الفن وأحاط بشوارده، لذلك كان نشاطه في التأليف والشروح منحصراً فيهما، ولا يبعد أن تكون له آثار في بعض الفنون التي أفسح لها في حلقات دروسه، وأعطى فيها إجازة باقية ورواية متصلة لأنَّ المصادر التي بين أيدينا، وكتب البرامج الموجودة لا تنفي أن يكون له نشاط علمي في غير النحو و الصرف ولكنها غير صريحة في ما تعزو إليه فيما عدا الرواية وإجازتهُ لبعض العلوم، فيْبقى البحث مع ما ذكر له من الآثار الباقية والمفقودة، المطبوعة والمخطوطة، وقدْ سبق لنا دراسة هذه الآَثار في السفر الأوَّل من كتابه الملخَّص في ضبط قوانين العربية بما يغني عن الإِعادة والتكرار لما تطرّق إليه البحث هناك، وإنما نُشير في البحث هنا إشارة موجوزة إلى هذه الآثار، ونتوجه بالدراسة لكتابه (تفسير الكتاب العزيز وإعرابه) موضوع هذه الدراسة، وبخاصة ما يتعلق بالقضايا النحوية والصرفية في السفر الموجود من هذا الكتاب. والسمة الغالبة على ابن أبي الربيع في أعماله وآثاره الموجودة أو المفقودة هي الشرح والتقييد على كتب المتقدمين التي كانت تقرأ عليه في حلقة دروسه، ولذا تعددت شروحاته عليها، حسب ما يقتضيه حال الدارسين في الإِيجاز والبيان والتفصيل، ونعرض هنا لآثار ابن أبي الربيع وفق ما أوردته المصادر التي وقفنا عليها:

كتاب البسيط:

وهو شرحٌ على كتاب الجمل للزجاجي، وله على هذا الكتاب عِدّة شروحات فيها المختصر والمبسوط، وقد أورده بهذا الاسم غير واحد من علماء عصره وممّن جاء من بعده، قال تلميذه القاسم بن يوسف التجيبي في برنامجه: ( وله على كتاب الجمل المذكور عدة شروحات أعظمها الكتاب الموسوم بالبسيط، وَهُو في عدّة مُجلّدات ظَهَرَ فِيهِ حفظُهُ وتبريزه.

ويبدو أنه شرع في هذا الشّرح وهو في مدينة إشبيلية، وأتّمهُ في مدينة سبته، هذا ما توصل إليه مُحقّق الكتاب الزميل الدكتور عياد الثبيتي لقول ابن أبي الربيع في مقدمة الكتاب: (..وكان الذّي أعانني على إكماله وتتميمه الذّي اتفق الأنام على فضله وتقديمه، فخر الزّمان المذكور بكل مكان، المشكور على كلّ لسان، الّذي عَمّت فضائله، وانتشرت في الورى فواضله.. الفقيه الأوحد، الأسنى الأفضل أبو القاسم محمد ابن الإمام العلامة المحدث الراوية أبو العباس أحمد...).

وأبو القاسم هذا هو أمير سبتة وطنجة إبّان قدوم ابن أبي الربيع إليها، ولا يبعدُ ما ذُكِر في زمن تأليف هذا الشرح عن الصواب، فإن الفترة التي أمضاها ابن أبي الربيع في مدينة إشبيلية أكثر من الفترة التي قضاها في مدينة سبتة، و المظنون أنّ حياته في مجال التدريس في مدينة إشبيلية لا تقل عن خمس وعشرين سنة، وهي فترة حافلة بالحيوية وحسن الأداء في الدرس والتأليف والشرح والتقييد.

يُوجدُ من هذا الكتاب السفر الأول يبدأ بالكلام على قول الزجاجي: (أقسام الكلام ثلاثة) (1) وينتهي بالكلام على قول الزجاجي في الصفة المشبهة (والوجه الحاد عشر أجازه سيبويه، و هو قولك: مررت برجلٍ حسنٍ وجههِ 00) (2) .(وقد قام بتحقيقه ونال به درجة الدكتوراه الزميل عياد الثبتي وهو مطبوع في دار العرب الإسلامي في مجلدين).

الشرح الأوسط على كتاب الجمل:

أورده التجيبي في برنامجه (3) ويوجد الجزء الأول منه في المغرب بخزانة ابن يوسف بمراكش، تحت الرقم (100) كتب سنة 724 هـ بخط أندلسي، واسم الناسخ محمد بن أحمد بن مخلوف، و عليها تملك باسم إبراهيم الرشيد بن عبد اللّه بن محمد (4).

ـــــــــــــــ

(1) البسيط 1/157. (2) البسيط 2/1099- 11 10.

(3) برنامج التجيبى 280 . (4) ينظر البسيط 1/ 70.

كتاب الكافي في الإِفصاح عن مسائل كتاب الإيضاح (1):

هذا هو عنوان الكتاب وفق ما أثبته ابن أبي الربيع في المقدمة التي استهل العمل بها في هذا الشرح، وسمَّاه القاسم بن يوسف التجيبي في برنامجه الكافي في الإفصاح عن نكت الإِيضاح (2)، وفي بعض المصادر سُمِّيَ بالإفصاح (3)، وربّما سُمّي شرح الإِيضاح في أكثر المصادر التي تورده أو تورد نقلاً عنه، والكتاب من أوسع الشروحات التي قدمت على كتاب الإيضاح وأفضلها في عَرْض المادة العلمية ومناقشتها وتَقصِيّ مسائل الخلاف، وتحرير القول فيه بالدليل وبالقياس.

وقد سبق لي حديث عنه فيما كتبته على الملخص في ضبط قوانين العربية (4).

توجد لهذا الكتاب نسخ مفرقة في مكتبات وخزائن المغرب، وهي تكمل الكتاب بأجزائه الأربعة.

فيوجد منه الجزء الأول في خزائن القرويين تحت الرقم (513)، وله نسخة ثانية في الخزائن الحمزية تحت الرقم (17)، وله نسخة ثالثة في مكتبة الجامع الكبير بمكناس تحت الرقم (411).

الجزء الثاني. توجد له نسختان: الأولى بالخزانة الملكية تحت الرقم (5298)، والثانية بالزاوية الحمزية تحت الرقم (17).

الجزء الثالث، توجد له نسخة نادرة بخط ابن آجروم. بفاس.

وله نسخة ثانية بالخزانة الحمزية تحت الرقم (41)، وبها خرمٌ من أولها وآخرها.

الجزء الرابع، توجد له نسخة نادرة كتب بخط أحمد بن إبراهيم الغافقي تلميذ ابن أبي الربيع كتبت في شهر شوال سنة 658 هـ. توجد في صدر هذا الجزء إجازة لأبي مروان

ـــــــــــــــ

(1) اللوحة 4 من الكافى السفر الأول.

(2) برنامج التجيبى 287.

(3) تاريخ الإِسلام للذهبى حوادث سنة 688هـ.

(4) الملخص 1/51.

عبد الملك بن شعيب القشتالي بخط ابن أبي الربيع نفسه. والنسخة بالخزانة العامة بالمغرب تحت الرقم (379).

وله نسخة ثانية بالخزانة الحمزية تحت الرقم (41).

كتاب الملخص في ضبط القوانين العربية:

وله نسخُ في المغرب وأسبانيا ويقع في جزء ين، الأول خاص بالنحو، والثاني خاص بالصرف، وقد حقق الأول لدرجة علمية وطبع في عالم الكتب سنة 1405 هـ.

وحقق الثاني وطبع في الباكستان طباعة مشوهة تداخلت فيها نصوص الكتاب بالحواشي والتعليقات مما دعا إلى إيقاف توزيع الكتاب.

تقييد على كتاب سيبويه:

تذكره بعض المصادر بهذا العنوان (1)، وبعض منها يذكر أنَّه تعليق على سيبويه (2)، وبعض منها يورده بعنوان شرح سيبويه (3)، ولعلّ القول بأنه تقييد على كتاب سيبويه هو الأقرب إلى الصحة من سائر العنوانان التي ذكرت، ولم يرد نقل عن هذا الكتاب في المصادر والكتب التي تورد أقوال ابن أبي الربيع، ممّا يدلّ على اختفاء هذا التقييد في فترة متقدمة من التاريخ قبل أن تتداوله أيدي النُّساخ والوراقين وربما يوجد تحت غير هذا العنوان من الشروح والتقييدات المجهولة المؤلف.

كان ماذا:

هذا كتاب ردّ به ابن أبي الرّبيع على مالك ابن المرحل لورود هذا التركيب في قول مَالِك هذا:

وإذا عشقت يكون ماذا، هل لّه دين علىَّ فيفتدى ويروحُ

ــــــــــــ

(1) ينظر الإحاطة 3/ 146.

(2) ينظر تاريخ الإسلام للذهبي حوادث سنة 688 هـ.

(3) بغية الوعاة 2/ 125.

فأنكر ابن أبي الربيع هذا التركيب بقوله: لحن هذا الناظم، لا يقال كان ماذا،

ولا يكون ماذا، ولا أفعل ماذا، ولا يجوز ما كان على هذه الطريقة (1).

وهذا الكتاب مفقود مع باقي آثار ابن أبي الربيع المفقودة ومن المحتمل يكون هذا الرد رسالة صغيرة الحجم لا كتاباً مبسوطاً.

الشرح الصّغير على كتاب الإِيضاح:

هذا الكتاب من آثار ابن أبي الربيع التي مازالت مفقودة، ولعلّ اللّه أن يظهره للباحثين والدّارسين، ويبدو أنه من كتبه التي لم يجر تداولها كثيراً بين العلماء بدليل عدم ذكره في أكثر الكتب التي أوردت كتب ابن أبي الربيع، كما لم يرد عنه نقل كما نقل عن غيره، ويكاد القاسم بن يوسف التجيبي ينفرد بذكره فقد أورده لا مقام الاستدراك على شيخه أبي الحسن بن أبي الربيع في عدّهِ عبد اللّه بن مسعود من العبادلة، وهو ليس منهم، ومما قاله التجيبي:

(وقد سها شيخنا الإمام أبو الحسن بن أبي الربيع- رحمه اللّه- في ذلك فعدّه فيهم

في شرحه الصغير لكتاب إيضاح الفارسي وفي غيره من تآلفه 00) (2).

تفسير الكتاب العزيز وإعرابه:

وهو آخر أعمال ابن أبي الربيع العلمية، وخاتمة نشاطه العلمي في الدرس والمراجعة والتأليف، وسيفرد ببحث في هذه الدراسة إن شاء اللّه، يتناول توثيق نسبته والقدر الذي انتهى إليه فيه ابن أبي الربيع، ودراسة المسائل النحوية والصرفية في الجزء الموجود منه.

ــــــــــــ

(1) النبوغ المغربي 64.

(2) برنامج التجيبي 280.

الفصل الثاني

دراسة المسائل العربية في تفسير الكتاب العزيز وإعرابه، وفيه مباحث

المبحث الأول: توثيق نسبة الكتاب لمؤلفه ابن أبي الربيع

هذا الكتاب هو آخر أعمال ابن أبي الربيع، وخاتمة نشاطه العلمي في الدرس والمراجعة والتصنيف، وهو من مُصنّفات ابن أبي الربيع التي لم يرد لها ذكر في أكثر كتب التراجم والبرامج التي ترجمت ابن أبي الربيع وأوردت أسماء مؤلفاته أو شروحا ته على كتب المتقدمين، كما لم يرد عنه نقل في المصادر التي أوردت أقوالا و نقولات عن كتب ابن أبي الربيع، وإنما أورده تلميذه القاسم بن يوسف التجيبي في برنامجه، وقد وثق نسبته إلى شيخه توثيقاً لا يأفكه ارتياب ولا تسنح فيه شبهة، فذكر عنوان هذا التفسير وبدايته ونهايته، والقدر الذي سمعه من إملاء شيخه، ثم إجازته له رواة جميع تفسيره وجميع ما رواه وألفه، وفيما يلي نص كلام التجيبي عن هذا التفسير:

(.. ما تسنى لشيخنا العلامة أبي الحسن القرشي المذكور- رحمه اللّه- تعالى

من تفسير الكتاب العزيز وإعرابه، وذلك من فاتحته إلى قوله تعالى في سورة المائدة (109): ( ويَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ، قَالُوا لا عِلْمَ لَنا إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوب) وعاقته المنية عن إتمامه- رحمه اللّه- ورضى عنه وقدس روحه وبرد ضريحه. وهوَ آخرُ ما ألف. سمعت طائفة منه مِن لفظه في الإملاء و أجازني في جميعه..).

وأحسب أنّ هذا النص كافٍ في نسبة هذا التفسير لابن أبي الربيع، وهناك من الأدلة التي توثق هذه النسبة وتؤكدها ما يلي:

أولا: ورود اسم هذا التفسير في اللوحة الأخيرة من هذا الكتاب، ونصها: الأول من تفسير القرآن لابن أبي الربيع- رحمه اللّه- وإن كان في هذه قصور في

البيان ونقص في العنوان فمرده إلى الاختصار أو إلى معلومات الناسخ عن العنوان الحقيقي للكتاب.

ثائياً: بعض الأقوال والآراء التي ناقشتها في هذا التفسير نجدها بنصها أو بنص مقارب في كتبه السابقة على هذا التفسير، ومن الأمثلة التي تؤكد ما أسلفناه ما يلي:

أولا: ما قرره في إضافة الوصف- اسم الفاعل إذا كان بمعنى الحال والاستقبال وأضيف إلى المعرفة، كانت إضافة على التعريف والتَّخفيف، وهذا القول أورده في كتابه البسيط بعرض أشمل، وبيان مفصل.

ثانياً: إضافة اسم الفاعل إلى الضّمير.

أورد الخلاف في موضعِ الضمير عند الكلام على قوله تعالى: (قَالَ إِنِّي جَاعِلُكَ لِلنَّاسَ إِمَاماَ) وهذا الخلاف أورده في كتابه البسيط (2/1048/2-1049)، والملخص (1/192).

ثالثاً: خَرّجَ الباء في قوله تعالى: (ذَهَبَ اللَّهُ بِنُورِهِم) على أنها بمعنى الهمزة، قال: والمعنى: أذهب اللّه نورهم، وأورد شاهدين على مجيء الباء بمعنى الهمزة، ونقل عن ثعلب قوله: ذهبت به وأذهبته، ودخلت به الدار وأدخلته.. إلى أن يقول: ولا أَعلَمُ خلافاً بين النحويين خلافاً في أنَّ الباء تكون بمعنى الهمزة إلا المبر، قال بين الهمزة والباء هنا فرق، وذلك أنك إذا قلت: أذهبت زيداً، المعنى جعلته يذهب وإن كنت غير ذاهبٍ معه، وإذا قلت: ذهبت بزيدٍ فلا تقوله حتّى تذهب معه.

وهذا القول والتوجيه أورده ابن أبي الربيع في كتاب البسيط (1/417) و(2/995).

رابعاً: وجّه قراءة النصب في "غشاوة"من قوله تعالى: (خَتَمَ اللَّهُ عَلى قُلُوبهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ) على إضمار فعلٍ دلّ عليه وختم، قال: لأِنَّ الختم في القلب والعين نظير جعل الغشاوة على العين..) واحتج لذلك بقول امرئ القيس:

وريح سنا في حقّة حميرّية تخصّ بمفروك من المسك أذفرا

المعنى: و يضمّخْن ريح سنا، وحذف يُضمَّخْنَ، لأَن ما قبله و هو يُحلّينْ يَدُلّ عليه.

وهذا التوجيه للشاهد أورده في كتاب الملخص (1/ 385) في احْتِجاجه به على نصب "شركاءهم "من قوله تعالى: (فَأَجْمعُوا أَمْرَكُمْ وَ شُرَكَآءكُمْ ) حيث جعل النصب هنا على إضمار فعل تقديره، وأَجمعوا شركاءَ كم بوصل الألف، ويكون بمنزلة قول امرئ القيس:

ريح سنا في حقّة حميرية... البيت

قال في توجيه البيت: التقدير: و يضَمِّخْن رِيْحَ سَنَا، وحذف لدلالة ما قبلها عليه.

تلك أهم الأدلة التي تثبت نسبة هذا التفسير لابن أبي الربيع إضافة إلى ما أورده القاسم بن يوسف التجيبي تلميذ ابن أبي الربيع، وقد أفاد نص التجيبي بالإضافة إلى نِسْبَهِّ الكتاب أمرين مُهَميْن في التوثيق:

الأول: أن هذا التفسير كان آخر ما ألفه ابن أبي الربيع.

الثاني: تحديد القدر الذي انتهى إليه في هذا التفسير، فهو لم يتمكّن من إتمامه، بل وقف به الجهد عند آية (109) من سورة المائدة كما سبق في نص التجيبي، ورأيت بحثاً للدكتور محمد حجي بعنوان (ابن أبي الربيع السبتي إمام أهل النحو في زمانه) يُقَدّرُ هذا التفسير بما يَنيف عن ثلاثين جزءاً (1)، ويبدو أنه لم يطلع على ما أورده التجيبي في

ــــــــــــــ

(1) مجلة المناهل العدد 22 الصادرة في عام 1402 هـ عن وزارة الشؤون الثقافية المغربية.

برنامجه عن هذا التفسير، وإنما بَنَى حُكَمُهُ على الظَّنّ والتّخمين وليس على الحقيقة واليقين، فهذا التّقدير الذي انتهى إليه الدكتور محمد حجي مَبْنيُّ على تفسير القرآن كاملاََ، والّذي ثبت أنّ ابن أبي الربيع لم يكمل الجزء السّابع من أَجزاء القرآن الكريم للسَّبب الّذي أورده التجيبي، و هو ثقة فيما أخبر به، وعليه يُعَوّل فيما يَتَعلّق بهذا التفسير، وَصفاً وتوثيقاً.

المبحث الثاني: منهج ابن أبي الربيع في عرض مادة الكتاب

تناول ابن أبي الربيع في هذا السفر من تفسير الكتاب العزيز وإعرابه العلوم المساعدة على فهم نصوص الكتاب الحكيم وبيان مقاصده، وهي علوم العربية من نحو وصَرفٍ وبلاغة ، لأن تحصيل هذه العلوم مُعينٌ على فهم آيات الكتاب الحكيم، وعلى فهم سائر النصوص العربيّة نثراً وشعراً، ويبيّن فحواها و منطوقها ، لأنَّ المعاني تبقى مُستكِنّة في النص حتى تكشف بأنه البيان من تفسير الغريب، وتحليل التراكيب، وتوجيه النص على مقتضى العربيّة في وضوح العبارة وسلامة التراكيب وحسن البيان، ولما كانت مُهِمّة العربيّة هي فهم النصوص وتحرير معانيها أهتم بها سلفنا من العلماء، وأوصوا الدَّارسين بالنظر في علوم العربيّة قبل غيرها من العلوم ليتأتى لهم فهم العلوم الشرعية فهماً سليماً، لأن مَنْ حَسُنَ نظره في علوم العربية توجه له النظر في غيرها، وجرى في تحصيله على وجه السداد، وأخذ في المعرفة مأخذ أهل التّحقيق والاجتهاد ومن هذا التوجه عند المتقدمين ينطلق عمل ابن أبي الربيع في هذا السفر من تفسيره فقد رأى أنها وسيلة الفهم في تجلية معاني النصوص وكشف مكنونها، فأولى القضايا النحوية والصرفية واللغوية جلّ عنايته، وناقش أكثر المسائل مناقشة تنم عن علمٍ وَسِعة اطّلاع على مصادر التراث في مختلف فنونه، كما برزتْ شخصيته العلميّة في المناقشة ونقد الأقوال التي لا تقف مع منهج المتقدمين في الاحتكام إلى الأصول المعتَبرة من السماع والقياس الصحيح أو الاتساع فيما لم يرد به سماع موثوق ولا يُحملُ على وجه في القياس.

وقد تنوّع أسلوب ابن أبي الربيع في عرض المادة العلمية التي أوردها في تفسيره، وبخاصةٍ ما يتعلّق بالعربيّة أداةِ الفهم والبيان، فتارةً يستهل الكلام على الآية بتفسير غريبها وما يتبع ذلك من توجيه المعنى، وتارة يأخذ في تفصيل المسائل النحوية والصرفية معرجاً على ما فيها من خلاف أو مُتَوخّياً له ليحكم فيه بما يراه وتارةً تتواردُ القضايا النحوية والصرفية، والبلاغية على النص فيأخذ في بيان كل قضية منها، وغرضه من التنوّع في العرض تقريب المعنى بما يُعينُ على استنباط الحكم الذي تحتمله الآية أو تدلُّ عليه وقد كان هذا الكتاب- أعني تفسير الكتاب العزيز وإعرابه -خاتمة أعمال ابن أبي الربيع في الدرس والتأليف ونتيجة نشاطه الطويل في هذا الميدان، فهو يمثل قمة النُّضج العلمي الذي انتهى إليه في تحرير المسائل العلمية وتوجيه أقوال المتقدمين وتقويمها وفق منهجه الذي ترَسَّمَهُ في دروسه وتواليفه.

المبحث الثالث: دراسة المسائل النحوية وأثر الإعراب في توجيه المعنى

أ- المسائل النحوية:

يتناول هذا المبحث قضيَّتين: الأولى: المسائل النحوية التي تَعرّض لها ابن أبي الربيع في هذا السفر من تفسير الكتاب العزيز وإعرابه.

الثانية: الإعراب وأثره في توجيه المعنى، وهذه المسألة أساس في تفسير ابن أبي الربيع كما هو واضح من العنوان.

فأمّا المسائل النحويّة التي تطرق لها ابن أبي الربيع فكثيرة في هذا السفر وليس من غرض هذا البحث حصرها، ولكني أقف عند مسائل بعينها، منها السهلة التي لا يختلف في فهمها حذاق العربية وعامة الدّارسين لعلم العربية، ومنها الدَّقيقة التي كانت معترك الاقتران، وقد عرض ابن الربيع كل ذلك بشيءٍ من البسط تارة وأوجز القول تارة أخرى، وكان له موقفٌ من كل ما عرضه، إمّا الترجيح لمذهب ورد ما يعارضه، وإمّا ردّ القول واختيار ما يراه متوجهاً نحو الصحة، وذلك بعد مراجعة طويلة للمسألة أفضت به إلى ما انْتَهى إليه في ترجيح ما رجحه واختيار ما اختاره، ويعرضُ البحث فيما يلي بعضاً من المسائل التي تناولها ابن أبي الربيع في هذا السفر من تفسيره.

أولاً: الخلاف في مُتَعلّق الجار والمجرور:

اسْتهلّ ابن أبي الربيع تفسير الكتاب العزيز وإعرابه بذكر الخلاف في متعلَّقِ الجار والمجرور بين البصريين والكوفيين في "بِسْمِ "ثُمَّ أورد قَوْلاً ثالثاً في المسألة نسبة لبعض المتأخرين ظاهر الموطأة لمذهب الكوفيين، وقد أبدى ابن أبي الربيع على كِلّ قولٍ من الأقوال الثلاثة مأخذاً لكنَّهُ مال إلى ما ذهب إليه البصريون، وَوَهَّن ما ذهبَ إليه الكوفيون، وردّ قول بعض المتأخرين ووجّه ردّه لذلك القول بما أسعفه به فقهه للمسألة ودقّة فهمه، ومِمَّا قاله في المسألة:

(ذهبَ البَصرِيُّون إلى أنَّه في تقدير: ابْتدائي بِسْمِ اللَّهِ، فبسم اللَّهِ عِندَهُم خَبَرْ مُبْتَدَأٍ مَحذُوفٍ .

ونصب الكُوفِيُّونَ إلى أنَّه في تَقْدِيْر: أُبْدَأً بِسم اللَّهِ (1).

والفعلُ الّذي لا يَصِلُ إلاَّ بِحرْفِ الجرّ يَضْعُفُ حَذْفهُ، وقَدْ جاءَ لكنّهُ قليلٌ .

وجاء بعضُ المَتأَخِّرِينَ وذَهَبَ إلى أنه يَجُوزُ أن يكونَ المجرور مُتعلِّقاً بفعلٍ تَدُلُّ عليهِ الحال، تَقْدِيرُهُ: أقرأ بهذا، وأكتب بهذا، على معنى مُسْتعيناً. ويُحذَفُ الفعل لِدلاَلَةِ الحالَ عَليهِ.

وهذا لا يصح لأن الحال لا تدل على الفعل حتى يصل بنفسه لا تقول: بزيد، تريد، مرّ بزيد وإن كان معك من الحال ما يدل على ذلك تقول لمن شال سوطا أو أشهر سيفاً: زيداً، على معنى: اضرب زيدا، فالحال لا تدل على الفعل حتى يكون الفعل يصل بنفسه، ولا يتصرفون في الضعيف تصرفهم في القوى من الإضمار والإظهار، إلا

ــــــــــــ

(1) ينظر تفسير الطبري 1/ 115، ومعاني القرآن و إعرابه 1/ 36، وإعراب القرآن للنحاس 1/ 116، وإعراب ثلاثين سورة لابن خالويه ص 9، والبيان في غريب إعراب القرآن 1/ 31- 32، والكشاف 1/ 26- 32.

إنهم يقولون: بمن تمر أو بمن مررت؟ فيقول المسؤول: بزيد، وهو على تقدير: مررت بزيد، لأن هذا وإن كان محذوفاً فكأنه ظاهر لأنه مكنون في السؤال، وليس هذا بمنزلة ما استعملته الأحوال، ولا بمنزلة ما أُخِذَ لِيفَسّرَ.

وأما قوله: (في تِسْعِ آيَاتٍ إلَى فِرْعَوْنَ ) (1) فقوله: "في تِسْعِ آيات "خبر لمبتدأ محذوف، أيْ هذه الآيات في تسع آيات، فقد نزل هذه منزلة قد أرسلت أو ترسل، فجاز حذف الفعل هنا وإن كان لا يصل إلا بحرف الجر، لأنه تنزل منزلة بمن مررت؟ فنقول: بزيد.

ومع هذا لا ينكر حذف الفعل الواصل بحرف الجر لكنه قليلٌ لا يُحملُ عليه ما قُدِّر

على غيره (2).

ثانياً: متعلق الظرف (إذا):

أورد ابن أبي الربيع الخلاف في متعلق الظرف إذا المتضمنة معنى الشرط، ورجح

أن يكون متعلقها جواب الشرط، وهو قول أبي على الفارسي في المسألة، ومما ذكره ابن أبي الربيع في المسألة: (.. وإذا اختلف الناس في الفعل الذي تتعلق به على ثلاثة مذاهب):

فمنهم من قال تتعلق بفعل الشرط، لأن فيها معنى السبب، فإذا قلت: إذا جئتني جئتك فإذا تتعلق بجئتني، و هي بمنزلة أن لو قلت: متى جئتني جئتك.

ومنهم من قال هي متعلقة بالجواب، والجملة التي بعدها في موضع خفض بإذا، إلا إنها لا يقع بعدها إلا جملة فعلية، لأجل ما فيها من السبب، ولا يقع بعدها المبتدأ أو الخبر إلا في ضرورة الشعر.. إلى أن يقول:

وعلى هذا أكثر النحويين ؛ لأنّ إذا في الأصل ظرف، والظرف يطلب ما يضاف

ــــــــــــ

(1) سورة النمل آية: 12.

(2) من قوله: وجاء بعض المتأخرين، وما تعقب به على هذا القول إلى هنا المعنى بهذا الزمخشرى، فالقول قوله في المسألة كما في الكشاف 1/26-32.

إليه، والسببية تطلب مرد الكلام، فيلزم لهذا أن يكون جوابها مؤخراً، فإن جاء: أكرمُك إذا جئتني فجوابها محذوف، تقديره: أكرمك إذا جئتني يكون ذلك، ولا تتعلق بأكرمك، كما أنك إذا قلت: أكرمك إن أكرمتني، فجواب إن محذوف، تقديره: أكرمك إن أكرمتني يكن ذلك، فالفعل الأول دل على الجواب لا هو الجواب.

وتقول العرب: إن زيد قام فأكرمه، فزيد فاعل بفعل مضمر دلت عليه قام الظاهر، ويكون هذا بمنزلة قوله تعالى: (وَإنْ أَحَدٌ منَ اْلمُشْرِكِينَ استجارك فَأَجِرْ هُ) (1) فأحد فاعل بفعل مضمر، وكذلك قوله تعالى: (إذَا الشَّمْسُ كُوِّرَتْ، وَإذَا النُّجُومُ انكَدَرَتْ، وَ إذَا الْجِبَالُ سُيِّرَتْ ) (2).

فهذه كلها مرفوعات بفعل محذوف دلت عليه هذه الظواهر، فتعرب الشمس كورت مفعولاً لم يسم فاعله لا مبتدأ، لأن السببية تمنع من ذلك، وقد نص أبو على في الإيضاح (3) على هذا وهو الصواب.

ومنهم من قال: إذا تضاف إلى الجملة الفعلية وإلى الجملة الاسمية، وتتعلق بما قبلها وبما بعدها لأنها ظرف، والظرف يتعلق بما قبله وبما بعده، فجعل "إذا الشمس كورت "الشمس: مبتدأ، كورت خبره، وفي هذا بعد، إذا لو كان كما قيل لجاز: إذا زيد قائمٌ . أكرمك، وهذا لا يقع إلا في ضرورة الشعر، وهو قليل في الضرورة والذي ذهب إليه أبو على (4) أصح الأقوال الثلاثة- واللّه أعلم.(54 ).

ثانياً: مجيءُ نائب الفاعل والمفعول به جملة:

خرّج ابن أبي الربيع الجمل الواقعة بعد أفعال القول المبنية للمجهول على أنها بلفظها نائب فاعل وليست جملة في موضع رفع نائب فاعل، قال في توجيه الآية الكريمة: (وَإذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا في الأرْضِ..) (5): (.. لا تُفْسِدوا) في

ـــــــــــــ

(1) سورة التوبة آية: 6.

(2) سورة التكوير آية: 1، 2، 3.

(3، 4) ينظر الِإيضاح العضدي 30.

(5) سورة البقرة الآية: 13.

موضع المفعول الذي لم يُسمّ فاعله بقيل،َ لأنه عينُ المفعول فيجري مجرى: "سُبْحانَ اللَّهِ تَمْلأ الميزان "(1) ومجرى: زعموا مطيَّة الكذب. وليس في موضع مفردٍ هو المفعول الذي لم يُسمَّ فاعلهُ ؛ لأنَّ هذا لا يكون في المبتدأ ولا في الفاعل ولا في المفعول الذي لم يُسمَّ فاعلهُ ويكون في الأخبار، وقد مضى الكلام على هذا في: (أ أَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ.. ) (2)(36).

وقال في توجيه الآية الكريمة: (وَإذَا قِيلَ لَهُمْ آمِنُوا كَمَاَ آمَنَ النَّاسُ.. ):

(.. و( آمِنوا ) هو المفعول الذي لم يُسمَّ فاعله بقيل ..)(61).

وقال في توجيه الآية الكريمة: ( إِنَّمَا نَحنُ مُصْلِحُونَ ):

( إنما نحنُ مصلحون ) في موضع المفعول به لـ"قالوا"وموضعه نصب لأنّ قالوا أخذ عمدته بخلاف "لا تفسدوا ، موضعه رفع، لأنه عمدة قيل ".

وبمثل هذا التوجيه عرض لقوله تعالى: (قَالُوا أ نُؤْمِنُ كَما آمَنَ السُّفَهَاء) فقال: "أ نؤمن": هي مفعول "قالوا" بنفسه وليس موضوعاً موضع المفعول به على حسب ما تقدم في قول العرب: زعموا مطية الكذب، وكما قال صلى الله عليه و سلم: "الحمدُ لِلّهِ تَملأُ الميزان وسبحان اللَّه تملأ أو تملاَن ما بين السماء والأرض.. ".

وقد سبق إلى قريب من هذا القول الزمخشري، قال توجيه الآية الكريمة: (وَإذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي اَلأرْضِ.. ):

(وإذا قلت: كيف صح أن يُسند "قيل "إلى "لا تفسدوا"و"آمنوا" وإسنادُ الفعل إلى الفعل لا يصح؟.

قلت: الذي لا يصح إسناد الفعل إلى معنى الفعل، وهذا إسنادُ إلى لفظة، كأنه قيل: لهم هذا القول أو هذا الكلام. فهو نحو: ألِفٌ ضرب من ثلاثة أحرف، ومنه: زعموا مطية الكذب (3).

ـــــــــــــ

(1) الحديث بتمامه في صحيح مسلم كتاب الطهارة 1/ 500 هـ .

(2) سورة البقرة آية: 6.

(3) ينظر الكشاف 1/ 181.

وقد رد العكبري ما ذهب إليه الزمخشري وجعل القائم مقام الفعل مضمر يفسره سوق الكلام، وتابعه أبو حيان مع زيادة في البيان وتوجيه الرد على الزمخشري (1).

رابعاً: تَعدي الفعل "زاد"و لزومه:

يأتي الفعل "زَادَ"مُتعدياً ولازماً، والأكثر في المتَعَدِّي أنْ يأتي من باب كسا وأعطى،

ولكنَّ ابن أبي الربيع أورد قسماً ثالثاً يكون فيه هذا الفعل مُتعديّاً لمفعولٍ واحد.. وهذا التقسيم قلمّا رُوعي في تصانيف المتقدمين وتفاسير المفسرين ولا أظنّ ابن أبي الربيع انفرد به، وإنما له سلفٌ فيما ذهب إليه لكنه لم يشتهر به، وأكثر ما يرد هذا التقسيم في كتب اللغة فلعلّ ابن أبي الربيع أفاد منها وأخذ عنها ما أضافه هنا. قال في توجيه الآية الكريمة: ( فَزَادهمُ اللَّهُ مَرَضاً)(2):

اعْلم أنّ زاد يأتي على ثلاثة أقسام:

أحدُها: أن يكون غير مُتعدٍ ، فنقول:زاد المالُ بمعنى كثُرَ، هذه لا تتعدَّى كما أنَّ كثُرَ لا تتعدى، ومن هذا زاد إيمانُ زيد على إيمان عمرو، فإذا قلت: زاد المالُ درهما فالدّرْهمُ اسمٌ في موضع المصدر بمنزلة قوله: ضربت سوطاً، وبمنزلة قوله تعالى: (فَلَنْ يَضُرَّ اللَّهَ شَيْئاً) فشيءٌ على هذا وُضِعَ موضعَ المصدر، والمعنى: لَنْ يَضُرَّ ضرراً قليلاً ولا كثيراً، ومِنْ هذا: ما زدته زيالاً، و الزيال ما تحمله النملة في فيها. هذه كلها أسماءٌ وضعت موضع المصدر.

الثاني: أن تكون متعدية إلى مفعولٍ واحدٍ ، فتقول!: زدت المال، أيّ جعلتُهُ يزيدُ.

الثالث: أن تتعدى إلى مفعولين، قال تعالى: (وَإذَا مَا أُنزِلَتْ سُوَرَةٌ فَمِنْهُم مَّن يَقُولُ أَيَّكُمْ زَادَتْهُ هَذهِ إِيمَاناً، فَأَمَّا الَّذِينَ آمَنُوا فَزَادْتُهْم إيمَاناً وَهُمْ يَسْتَبْشِرُونَ. وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ ) (3).

ـــــــــــــــ

(1) ينظر إملاء ما من به الرحمن 1/18، والبحر المحيط1/106، والدر المصون1/136.

(2) سورة البقرة آية: 10. (3) سورة التوبة آية: 124، 125.

فزاد في هذه الآية تتعدى إلى مفعولين، وكذلك (فَزَادهمُ اللَّهُ مَرَضاً ) تتعدى إلى مفعولين (1).

خامساً : مجيء الباء بمعنى الهمزة:

ذهب ابن أبي الربيع إلى أنَّ الباء الجارة بعد الفعل اللازم تكون بمعنى الهمزة في إيصال الفعل اللازم إلى المفعول به، واحتج بالسّماع وإجماع النحويين، وردَّ ما ذهب إليه المبرد و الزمخشري في القول بالفرق بين الحرفين. قال في توجيه الآية الكريمة: (فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بنُورِهِمْ ):

(.. الباءُ بمعنى الهمزةَ، والمعنى: أذْهب اللَّهُ نُورهُم، والباءُ بمعنى الهمزة جاء كثيراً، قال امرؤ القيس:

كما زَلَّتِ الصَّفْواءُ بالمتَنَزّلِ.

وأنشد أبو على:

دِيارُ التَّي كادَتْ ونَحنُ على مِنًى تَحُلُّ بنا لَولا نَجاءُ الرَّكائِبِ

وقال تعالى: (ما إِنّ مَفَاتِحَهُ لَتَنُوءُ بالْعُصْبَةِ..) .

وقال ثعلبُ: ذهبتُ به وأذهَبْتُهُ، وَدخَلْتُ به الدّارَ وأَدْخلْتُهُ.. إلى أَنْ يَقُول:

ولا أعلم بين النحويين خلافاً في أن الباء تكون على معنى الهمزة إلاّ المُبرِّد قال: بين الهمزة والباء هنا فرق. وذلك أنك إذا قلت: أَذْهَبْتُ زيداً، المعنى: جَعَلْتَهُ يَذْهبُ وإنْ كُنتَ غير ذاهِبٍ ؛ وإذا قلت: ذهبت بزيدٍ ، فلا تقولُ حتى تذهب معه (2)، وتَبعهُ على ذلك الزمخشري (3). واعْتلال محمد بن يزيد لما سَبقَ- حُجَّةَ عَلَيْهِ- أنَّه على القَلْبِ، وهذا اعْتِلاَلٌ بعيدٌ؛ لأنَّ القلبَ قليلٌ ، وهذا كثير، فقد جاء في القرآن في مواضع عدّةٍ . (77)

ـــــــــــــــ

(1) ينظر معاني القرآن للأخفش 1/ 39، ومعاني القرآن وإعرابه للزجاج 86/1، وإعراب القرآن للنحاس 1/136، والحجة لأبى على الفارسي 1/325.

(2) 1 أقف على ما نسب للمبرد في المقتضب ولا يى الكامل، لكنّ ذكر له هذا القول في البحر المحيط 1/ 130، و الجنى الدانى 107، وقد تابعه السّهيلي في روض الأنف 3/412- 413.

(3) ينظر الكشاف 1/ 200- 201.

ب- ا لإِعراب:

الإِعراب ثمرة الدروس النحوية ونتيجة ضوابطها، وخلاصة ما يُنتهي إليه في تحرير المعنى عند الخلاف. فليس الإعراب نشاطاً ذهنياً يُقصد به شحذ أذهان المتعلمين وإيقاظ الوسنانين، بل هو وسِيلةٌ ماضية في توجيه النصوص وبيان المراد منها، وَرُبّما يصبح غاية في إيضاح ما في الكتاب العزيز من البيان وفصل الخطاب.

وقد حث المتقدمون من أئمة العلم على الأخذ بالإعراب والتبصّرَ فيه والوقوف على أثره في توجيه المعاني وتحرير النصوص من اللبس والغموض.

وفي هذا السفر من تفسير ابن أبي الربيع نجد اهتماماً بالإعراب، وإبرازاً لأثره أحياناً في توجيه النصوص واستنباط الحكم، وقد توخى في الإِعراب أقرب الوجوه وأعدل الأقوال، ولم يوغل لا المسائل المشكلة من دقائق الإعراب و عويصه، بل اعتام السهولة حتى فيما أشكل إعرابه توخى له أقرب الوجوه وأسلمها من الغموض، وفيما يلي نورد نماذج مما أعربه من الآيات، ومما وجه به لإِبراز معنى أو استنباطِ حكم.

قال- رحمه اللّه في توجيه الآية الكريمة: (ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلمْتُقَّينَ ) (1):

"ذا"إشارة وَهو الاسم المبتدأ، واللاّمُ زائدة، والكاف حرف خطاب، وَلَيْسَتْ هنا باسم، إذْ لو كانت اسماً لكانت في موضع خفض أو نصب، ولا خافض لها ولا نَاصِب، فهي حرف خطاب، ونظير هذه التاءُ من كنت وَأَنت، والضمير أنْ خاصة، وكذلك رأيتك، الكاف حرف خطاب، والضمير التاء، وكذلك رُويدك، الضمير مستتر والكاف حرف خطاب.

وهذا يكمل في كتب العربية. وللنحويين في هذا كله خلاف، والأحسنُ فيها ما ذكرتُ لك.

ــــــــــــ

(1) سورة البقرة آية: 2.

والكتاب: عَهْدٌ في المتلُوِّ أو بالعكس، يُريد عهدٌ في الموعُود و"ذلِكَ "إشارةٌ لِلمتْلُوّ، والكتاب عهدٌ في المتْلُوّ.. والكتابُ على هذين الوجْهَينْ خبر "ذلك "وقد يكونُ ذلك الكتابُ الذي تقرؤونه وتتلُونهُ هُدىً للمتّقين، ويكونُ على هذا الكتاب نعتاً لـ"ذلِكَ "ويكونُ العهدُ في الإشارة، ويكون هذا بمنزلة قولِكَ: هذا الرّجُلُ الصّالحُ...

"لاَ رَيْبَ ": رُكِّبَتْ "لا"مع "رَيْبَ"وأصلُها أن تكون ناصبةً كأنَّ لأِنها تقابلُ مِنْ، وَمِنْ عاملةٌ في النكرة، ولا تُركّبُ "لا"مع المنصوب بها إلاَّ إذا كان مفرداً، ولا يُفصلُ بينها و بين معمولها. فَقولُ مَنْ قال:ِ لمَ لَمْ يُقدم "فيه"على "رَيْبَ "ضعُفَ كأنه توهم أنّ التقديم جائز وليس بجائز؛ لأنه لا يفصلُ بين لا ومعمولها، كما لا يفصل بين "مِنْ "ومعمولها، و لا خلاف في هذا بين النحويين.

"فيه" خبر "لا"فيتعلق بمحذوف، وكذلك المجرور والظرف إذا وقعا خبَرْين أو صِفَتَينْ أو حالينْ يتعلقان بمحذوف لا يَظهَرُ.

"هُدىً لِلمتّقين"هُدىً: مصدر هديت وهو خبر مبتدأ محذوف أي هو هُدىً إذا جعلت "الكتاب"نعتاً لـ"ذلك "فقد يكون "هُدىً"خبراً عنه، و"للمتَّقين "من صِلَةِ "هُدىً"فيتعلّق بمحذوف.

وقال في إعراب: (سَوَآءٌ عَلَيْهِمْ أَ أَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ )(1):

"سَواءٌ "في الأكثر لا ترفع الظاهر إلا أن يكون معطوفاً على المضمر، نحو: مررت برجلٍ سواء هُوَ و العَدمُ، ولاتجدُ صِفةً هكذا، وهو هنا مبتدأ و"عَلَيهم"من صلته و(أَ أَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ ) في موضع خبره، ويكون بمنزلة إنْ خيرٌ منك زيدٌ! ا ن مثلُك عمرو.

وكان الأصل أن يكون "خَيْرُ"هُوَ الخبرُ و عمروٌ المبتدأ، لأن عمراً المخبرُ عنهُ في المعنى لكنهم لمَّا أرادوا تقديم خير للاعتناء به وخبر إن لا يتقدم على اسمها قلبوا فجعلوا (خيراَ مِنْكَ) مبتدأ وعمرو الخبر، وكذلك الآية ؛ لأنَّ الإنذار وعدم الإنذار هو المخبر عنه لا

ـــــــــــــ

(1) سورة البقرة آية: 6.

"سواء" فلما أرادوا أن يضعوا الإنذار وعدم الإنذار موضع ذلك (أَ أَنْذَرتَهُمْ أَمْ لَمْ تُنْذِرْهُم ) قلبُوا وجعلُوا المخبر عنه خبراً لأنَّ الجملة لا تقعُ موقع المبتدأ وتقع موقع الخبر.

فإن قلت: قد جاء: "الحمدُ لِلَّهِ تَمْلأ الميزانَ.. "وما أشْبَهَ هذا.

قلت: الحمدُ لِلَّهِ هُنا هو المخبرُ عنهُ وليست جملة وُضِعت موضع المخبر عنه كما في(أ أنذرتهم أمْ لَمْ تنذرهم ).

ومن قال: إنّ "أ أنذرتهم"في موضع المبتدأ و"سَوَاءٌ"خبر فقد قال ما لا نظير له. وكذلك من قال: "إنَّ أ أنذرتَهُم"فاعل بـ"سَواء" و"سواء"خبر "إنّ مقدمٌ فقد أخطأ، لأنَّ الجملة لا تقع موقع الفاعل فلَيْسَ في هذا إلا ما ذكرته مِنْ جعل الخبر مُبتدأ وجعل المخبر عنه خبراً على جَهِةِ الاتساع، فتكون بمنزلة: إنْ خْيراً مِنك زَيدٌ وانْ مِثْلَك عمروٌ ، ولمَّا لم يكن الخبرُ يحتاجُ إلى ضمير يعود إليه من المبتدأ لم يكن في هذه الجملة ضميرٌ يعودُ إلى "سواء"، لأنَّ الإِنذار وعدم الإنذار هو المبتدأ في الأصل و"سَواءٌ عَلَيهم "هو الخبر في الأصل فلا يحتاجُ "سَواء"إلى ضمير يعود إليه من المبتدأ، وهذا بَيّن ..(36).

ترجيح العطف على التوهم:

أورد ابن أبي الربيع وجهين من الإِعراب للفعل المضارع المقرون بالفاء "فَتكُونا"من الآية الكريمة: (ولاَ تَقْرَبَا هذِهِ الشَّجَرَةَ فَتَكُونا مِنَ الظَّالِمِينَ ) (1) وَرَجَّحَ النَّصبَ عَطْفاً على التَّوهِمّ على العطف بالجزم، وَوَجَّه النَّصب في الآية، على أنَّه بحرف أنْ مُضمرة لا بالفاء، ومما قاله هنا: (.. فقوله "فتكونا"منصوبٌ بالفاءِ في جواب النّهي كما تقول: لا تَدْنُ من الأسَدِ فَيَأْكُلكَ، و العطف في هذا الموضع جائز(2)، ويكون مثل قول امرئ القيس:

فَقُلْتُ له: صَوِّبْ ولا تجهدنه فيُذْرِكَ من أخرى القطاه فتزلْقٍ

ـــــــــــــ

(1) سورة البقرة آية: 35.

(2) يريد العطف بالجزم على "تقربا"وله استشهد ببيت امرئ القيس.

والأحسن ما ذكرته أولاً، ويكونا منصوب بإضمارِ أنْ.. واَنْ مع الفعل في تأويل المصدر، وهو معطوف على المصدر المتوهم من الفعل المقدم، والفاء هنا عاطفة، وأن لا تظهر، ومَنْ جَعَلَ الفاء هِي النّاصبة، هذا يريد أنها قامت مقام الناصب، فصارت كأنها الناصبة، وإن لم ير هذا فهو قول فاسد..(146).

ما اسْتَشْكل إعرابه

أورد ابن أبي الربيع قراءة غير سبعيه في الآية الكريمة: (ياَ أيّها النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ ) بفتح الميم في "مَنْ "اسماً موصولاً وقبلها "الذين "فالموصولان تواردا على صلة واحدة، هي شبه الجملة "قَبْلِكُم ل" وقد أورد هذا الإشكال أبو القاسم الزمخشري في كشافه عند تعرضه للقراءة المذكورة آنفاً، فقرر أن هذا من باب ا الإقحام، فقد أُقْحِم الموصولُ الثاني بين الموصول الأول "الذين"وصلته "قبلكم ": تأكيداً، كما أَقْحم جريرٌ في قوله:

يا تيم- تيمَ- عَدىٍّ لا أيا لكم

تَيمْاً الثاني بين الأول وما أضيف إليه (1).

ولم يسلم هذا التوجيه للزمخشري، بل رده أبو حيان لمخالفته القياس، إذ القياس تكرار الموصول مع صِلَتِهِ لأنها من كماله.. وخرج الآية على جعل "قبلكم"صلةً للموصول الثاني "مَنْ"و"مَنْ" خبرُ مبتدأٍ محذوف، وذلك المبتدأ وخبره صلة للموصول الأول، وهو "الّذينَ "، والتقدير: والذين هم مَن قبلكم(2).

أما ابن أبي الربيع فقد قرر الإشكال على مقتضى ظاهر القراءة، لكنّه خرجها على وجه أقرب مأخذ وأحسنَ في الحمل، فقال:

(وأمّا (والذينَ مَنْ قبلكم) فمشكلة، وهي عندي بمنزلة قول زهير:

لَدَى حيثُ أَلْقَتْ رحْلَها أمُّ قشعم

ــــــــــــــ

(1) ينظر الكشاف 1/228.

(2) ينظر البحر المحيط 1/ 154، والدر المصون1/187.

المعنى- واللّه أعُلَمُ- لَدَى إلقاءِ أم قَشْعِمِ، فأتى بلدى وحيثُ والمعنى واحدٌ ، ثم جاء بعدَ حيثُ بجملةٍ في مَوْضِعِ خفضٍ دلّت على مخفوضِ لَدى، ولدَى تطلبُ مخفوضاً، وحيثُ تطلبُ جُملة في موضع خفضٍ، فأتى بالجملةِ لحيثُ ودَلّ على مخفوضِ لدَى، فقولك: (والّذين مَنْ قبلكم ) الّذين ومَنْ معناهما واحدٌ ، فكأنَّ مَنْ بدلٌ مِن الّذين، وكِلاهما يَطْلبُ الصِّلَة فأتوا بالصلةِ لِمَنْ فَدَلّت على صِلةِ الّذين. وقد تحذفُ الصِّلةُ إذا عُلِمَتْ.

وهذا تعليلٌ ما سُمِعَ ولا يُقالُ بالقياس، وإذا تَتَبَّعْتَ مَا قَلْتُ لكَ وجَدْتَهُ.

المبحث الرابع

المسائل الصّرفيّة

أورد ابن أبي الربيِع في هذا السفر من تفسير الكتاب العزيز وإعرابه مسائل في التصريف، تناول بعضاَ منها بشيءٍ من الإيجاز وبسط القول في بعضٍ بسطاً قلمّا وُجدَ عند غيره في كتب التفاسير وإعراب القرآن، ووقف عند دقائق من التصريف فجلَّى مبهمها وفصلَ مجملها تفصيلاً يعزّ وجوده في غير الكتب المتخصصة، وعزا الأقوال والآراء التي تذكر في بعض القضايا الصّرفية إلى أصحابها ليمكن للباحث والدارس من المراجعة والنظر على ضوء ما ناقشه من المسائل في هذا السفر، وفيما يلي نوردُ بعضاً من المسائل الصرفية التي تناولها ابن أبي الربيع بالمناقشة والتحليل في هذا السفر من تفسيره.

قال في تصريف كلمة "رَبِّ"من الآية ( الْحَمْدُ لِلَّهِ رَبِّ الْعَالمِينَ ) :

(.. رَبّ "وَزْنُهُ فَعِلٌ بكسرِ العَين، والأصلُ: رَبُبَ، ثُمَّ أدغم، وليْسَ فعلاً بسكونِ العَينَ ، لأنهم قالوا في الجمع: أرْبابٌ ، وليسَ الأصلُ فعلاً بفتح العين، إذ لو كان كذلك لم يُدغَمْ، ألا ترى الطّللَ والشّررَ لم يُدغما، وليس الأصلُ فعُلَ بضم العين؛ لأن هذا يَقلُّ في الصِّفات، وفعِلٌ بكسر العين يكثُرُ فيه. قالوا: حَذِراً، وبَطِراً، وأشراً

ولم يدغم (1)، وعثراً و هو كثير ولا ينبغي أن يُحمل على الأقل ما قدّرا على الأكثر.

وقول من قال: إنّه وصْفٌ بالمصدر(2) فيه بُعْدٌ ، إذّ لو كان كذلك لم يُثَنّ ولم يُجْمع،

ومَنْ ثنّى مثل هذا في المصادر ثنّاه على القياس، والقياسُ في فَعْل أفْعُلُ نحو كفِّ وأكُفٌّ ، فكونه قد جمع على أرْبابٍ يدل على بُعدِ هذا القول .(7).

الإعلال في "نَسْتَعِين "

قال في توجيه الإعلال في كلمة "نستعين"من الآية: (إيَّاكَ نَعْبُدُ وَإِيَّاكَ نستعين)

ونَسْتَعين اعتْلَّ، لأنَّ ماضِيهُ اعتْلّ بالحمل على الثلاث وأصلهُ نَسْتَعْوِن ثم اعتُل بنقل حركة العين إلى الفاء، وتقلبُ الواو ياء للكسرَة التي قبلها، وهذا الإعلالُ مُطِّردٌ وقياسيٌ في هذا النوع وما جرى مجراه. فإن جاء صحيحاً فعلى غير قياس، نحو: اسْتَنْوَقَ الجملُ، واستَتْيَست الشاة، فهذا يحفظ ولا يقاس عليه.(4).

الإعلال في "بالغيب "

وقال في بيان الِإعلال في كلمة "الغيب لما من الآية الكريمة: (الَّذينَ يؤمون بالغيب ) (3):

الغيب يُمكنُ أن يكون وزْنُهُ فَعْلاً، ويكونُ مَصدراً لِغابَ يغيبُ غيباً، ولذلك يقال للمُطْئِنُّ مِن الأرض غيباً لانخفاضه، ويمكن أن يكون الغيبُ وَزْنهً فَيعَلٌ بمنزلة سَيّدٌ وميتٌ فحذفت الياءُ المتحركة طلباً للتخفيف وإن كانت أصلاً، لأنك لوْ حَذفْتَ الساكنة

ـــــــــــــ

(1) لأنه لا وجه للإدغام.

(2) القول هنا للزمخشرى كما في الكشاف 1/53.

(3) سورة البقرة آية:3.

الزائدة لبقيت الياء المتحركة بالأصْلِ بعد فتحة، وهذا مستثقلٌ ، يدلُّ على ذلك أن سيّداً وميتاً وزنهما فيعلٌ ، وليس وزنهما فعلاً أن عْينهما واوٌ ، وانقلبت الواو ياءً في فيعل لاجتماع الواو والياء وسبق الياء بالسكون (27/28).

الإِعلال في "صَيّب "

أورد ابن أبي الربيع نوعين من الإِعلال في كلمة "صيب"من قوله تعالى: (أَوْ كَصَيِّبٍ منَ السَّمَاءِ(1):

الأول في إبدال الواو ياء، والثاني إبدالهما همزة، قال مفصلاً ذلك:

والأصل: صَيْوب، و متى اجتمعت الواو والياء وسبقت إحداهما بالسكون قلبت الواو ياءً إذا كانت الواو متقدِّمَةً أو متأخرة، فمثال المتأخرة: سيّد وميّت، والأصل: سَيود، مَيْوتِ، و مثال المتقدمة: طَويت طياّ، ولَويت ليَّا والأصل طَوْياً ولَوْياً. وإنّما قلبوا ياءً مُتقدِّمة كانت أو مُتأخّرةً، لأنَّ الياء عندهم أخف من الواو وقلبت ياءً ليصح الإدغام، وأدغمت الواو في الياء والياء في الواو(2) وإنْ بَعدتا في المخرج لِقُرْبهما في الصفة، والواو حرف مدّ ولين والياء كذلك. ألا تراهما يًترادفانِ في الرّدفِ فيأتيَ العير مع المور ولا يأتيانِ مع العار لزيادة مَدّةِ الألف، واستيعاب هذا في موضعه.

الثاني: إبدال الواو همزة في جمع "صيب ".

قال في بيان هذا الإِبدال: (وجمع "صيب "صيائب بالهمزة، والأصل: صياوب،

وألف الجمع إذا اكتنفها ياءان أو واوان، أو ياء وواو، والأخيرة تلي الطّرف وجوداً وحكماً تقلبُ الأخيرة همزة، نحو: أوائل و حيائر وصيائب، وأما قوله:

وكَحل العينين بالعواور

ــــــــــــ

(1) سورة البقرة آية: 19.

(2) هكذا جاء في الأصل، والأظهرُ هنا أن لا وجه للإدغام ؛ لأن قلب الواو ياء جاء لهذا الغرض، والتعليل بقرب الصفة مع تباعد المخرج ليس مسوغاَ لهذا الإِدغام، فهذا من الاتساع عند ابن أبى الربيع.

فالأصل: عواوير، وحذفت الياء للقافية، فلم تل الواو الطّرف على هذا في الحكم، لأنَّ حذف الياء للضرورة ؛ لأَنَّه جمع عُوَّارٍ وعلى هذا جمهور النحويين، وقد نقل عن الأخفش خلاف هذا ولم يتابع على ذلك، ووافق في الواوين ؛ لأنّ العرب قالت: أوائل، والأصل: اَواوِل .(79).

الإعلال في "يستحي "من الآية الكريمة

(إنَّ اْللَّهَ لاَ يستحي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً ) (1):

أورد ابن أبي الربيع قولين في المسألة: أحدهما لسيبويه والآخر للخليل، ودور ابن أبي الربيع هو النقل ولم يرجح أحد القولين، وإنما وجه الِإعلال يا قول الخليل، بنحو ما وجه به قول سيبويه، فقال:

(وحكى سيبويه: استحيت فأنا استحي. وذهب فيه سيبويه إلى أنّ الياءين استثقلتا مع الكسرة فحذفت المكسورة، وجعلت حركتها على الحاء للاستثقال مع كثرة الاستعمال (2).

وذهب الخليل إلى أنّ "يستحي "جاء على إعلال العين وترك اللام، كما جاء استقمْتُ لإِعلال قام، واعتلال العين واللام يتطلب بالاعتلال، ولم يثبت من كلام العرب متى اجتمعت العين مع اللام في طلب الاعتلال أعلّوا اللاّم وتركوا العين، نحو الهوى والحيا، و لا تقول حاى ولا هاى (2)، فيعلون العين ويتركون اللام.. (119).

الإبدال في "خطاياكم "من الآية: (وَقُولُوا حِطَّةٌ نغْفِرْ لَكُمْ خَطَايَاكُمْ )(3):

تناول ابن أبي الربيع صور الإبدال في كلمة خطايا واصفاً كلّ صورة بالصفة التي أفضت بها إليها من القلب، وختم المسألة بالعلة التي قلبت بها الهمزة ياء ولم تقلب واواً، فقال:

ـــــــــــــ

(1) سورة البقرة آية: 26.

(2) ينظر الكتاب 4/ 399، والأصول 3/ 249-0 25، وإعراب القرآن للنحاس 1/152، والمنصف 2/204-205.

(3) سورة البقرة آية: 58.

(وهي جمع خطيئة، والأصل خطائىُ بمنزلة قرائىُ فاجتمع همزتان يا كلمة واحدةٍ قلبت الأخيرة ياءً للكسرة قبلها فصار خطائى، استثقلت الياء بعد الكسرة في جمع لا نظير له في الآحاد ففتحت الهمزة فصار خطاءَي، تحركت الياء وقبلها فتحة فقلبت ألفاً فصار خطاءا، جاءت الهمزة بين الفين والألف قريبة من الهمزة فقلبت ياءً، ولم تقلب واواً ؛ لأنَّ الياء أنسَبُ إلى الألف وأقرب من الواو، فصار خطايا .(178).

أصل الياء في الدنيا من الآية الكريمة: (فَمَا جزاء مَن يَفْعَلُ ذَلِكَ مِنكُمْ إِلاَّ خزي في الْحَيَاةِ الدُّنْيَا) (1):

قال في بيان أصل الياء في كلمة الدنيا وما طرأ عليها من قلب:

(والياء في الدّنيا منقلبةُ عن واوٍ ليفرق بين الصفة الجارية مجرى الاسم والصفة التي لم تجر مجرى ا الاسم ؛ لأنَّ الصفة التي لم تجر مجرى الاسم لا تقلبُ فيها الواو ياءً، والصفة التي جرت مجرى الاسم قلبت فيها الواو أبدا، كذلك نص عليه أبو علي في الإيضاح (2). واختلف في فعلى إذا كانت اسماً هل تقلب واوها ياءً أو لا تقلب، فعلى ما ذكره أبو علي ينبغي ألا تقلب، ويقوى قول أبي علي قولهم: حزوى وهو اسم مكان ولم يقل فيه حزيا.

ومنهم من قال: حزوى شاذ، والقياسُ أن تُقلب في الاسم، وكذلك قلبت في الصفة الجارية مجرى الاسم.

والذي يظهر أنها لا تقلب في الاسم ولا في الصفة التي لم تجر مجرى الاسم.

فإن قلت: سيبويه- رحمه اللّه- قال: تُقْلَبُ في الاسم.

قلت: قيل بالصفة الجارية مجرى الاسم، قال ذلك، على أنه أطلق الاسم وهو يريد الصفة الجارية مجرى الاسم- واللّه أعلم-.

ــــــــــــ

(1) سورة البقرة آية: 85.

(2) التكملة 269.

المبحث الخامس

"ا لاشتقاق "

تناول ابن أبي الربيع طائفة من الكلمات في آي القرآن الكريم بشيء من التحليل والمناقشة والتحقيق في أصولها في الاشتقاق، وعرض للخلاف الوارد في اشتقاق بعض الأسماء، وناقش ذلك مناقشة علميّة مدركة مساقط الخلل وجوانب الصحة والصواب، فضعف ما رآه ضعيفاً ورجح ما استقر عنده رجحانه، مبيناً سبب الضعف وحجته فيما ضعّفه، ووجه الصواب فيما رجحه، وفيما يلي أمثلة ونماذج من مسائل الاشتقاق التي أوردها ابن أبي الربيع.

اشتقاق الاسم

قال في بيان اشتقاق الاسم في مُسْتَهَلّ كلامه على (بسم) اختلف البصريون والكوفيون فيه:

فذهب البصريّون إلى أنه من سَما يَسْمو، وأنّ اللاّم فيه محذوفة، وهو بمنزلة ابن واسْت، واستدلّوا على ذلك بالجمع والتصغير، قالوا في الجمع: أسماء وفي التّصغير سمىّ، وقالوا: سميت فردوا اللاّم فيها فدَلّ على أنّ اللاّم هي المحذوفة.

وذهب الكوفيون إلى أنه من الوسم، وهو العلامة، وأنَّ فيه تقديماً وتأخيراً. وأمّا أسماء وسُمَيّ فهو مقلوب، وأصلهُ وسم ثمّ أخِّرت الفاءُ وجُعِلَت مكان اللاّم، وقالوا: أسماء، و قالوا: سُمِي، وقول الكوفيون أقربُ مِن جهة الاشتقاق، وهو مع ذلك أضعف مِن جهة القلب، وقول البصريون أقرب ؛ لأنه ليس عندهم فيه قلب، والاسم يظهر مُسمّاهُ ويصيره بحيث تراه، فالاشتقاق فيه قريب، وإن كان اشتقاق الكوفيين أقرب إلى إنّ هذا القرب مِن إدْعاء القلب. (41).

اشتقاق لفظ الجلالة

أورد ابن أبي الربيع ثلاثة أقوال في اشتقاق لفظ الجلالة: "اللَّه "ولم يعز تلك الأقوال، وإنما عرض في شيء من الإِيجاز لما في بعض من النقل والقلب، وبينّ القول الأقرب إلى الاشتقاق وجهة القلب ومما قاله:

(ومنهم من ذهب إلى أنّه مِن الوله، وهو التّحّير، فالعقولُ تتحير عن إدْراكهِ سُبْحانه وتعالى ثمّ جُعِلَتْ الفاءُ عيناً ثُمَّ تحرّكت الياء وقَبْلَها فتحة انقلبت ألفاً.

ومنهم من قال: هو أله إذا تحّير، وَهُوَ أقْرَبُ، لأنه لَيْس فيه قلب.

ويمكن أن يكون لاه يليه إذا استتر، قالوا تَأَلّه الرّجلُ يَتأَلّهُ مشتق مِن هذا.(4).

اشتقاق "الْعَالمِينَ "

قال في توجيه الاشتقاق في كلمة "العالمين "من الآية: (الحمد لِلَّهِ رَبّ العالمين ):

فاعل بفتح العين لا يكُون في الصّفاتِ ويكونُ في الأسماء قليلاً، وأكثر ما يوجد هذا البناء في الفعل إذا أرادوا أنه فعل بك مثل ما فعلته، نحو: ضاربني زيدٌ وضاربت زيداً، وقد يأتي على غير ذلك، قالوا: عافاك اللَّهُ، وداينت زيداً، هذا قليل وإذا صح ما ذكرته فالعالم اسم لا صفة، وهو اسم لكل مخلوق، لأنَّ المخلوق يدلّ على خالقه، فصار علامة تدل عليه سبحانه، فاشتقاقهُ من هذا وقد قيل: إنه مشتق من العلم، لأن من نظر فيه تحصل له العلم.. والاشتقاق الأول أقرب .(8).

اشتقاق كلمة النَّاس

تناول ابن أبي الربيع مادة "الناس "الواردة في الآية الكريمة: ( وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بالله ) وأصلها في الاشتقاق وما حذف منها، ثم عرض للخلاف في تصغيرها.

والغرض هنا بيان الاشتقاق، فقد قالت ابن أبي الربيع في أصل كلمة الناس واشتقاقها: (وناس أَصْلُهُ أناس، وهو مشتقٌّ من الإنس، ويقال: أنس وآنس، وتحذف الهمزة كثيراً مع الألف واللام، وقد جاءت غير محذوفة قال:

إنّ المنَايَا يطَّلِعـ ـن على الأنُاسِ الآمنينا

تداخل الاشتقاق مع القلب والإعلال.

وقد تَتَوارد المسائل التصريفية في كلمة واحدة، فيأتي الاشتقاق مع القلب والإعلال، وذلك لِقُوّة الارتباط و التلازم بَيْنها، وهذا ما نراه في تصريف كلمة النّار الواردة في الآية الكريمة: (فَإِن لَّمْ تَفْعَلُوا وَلَن تَفْعَلُوا فاتقوا النَّارَ.. ) فقد تناول ابن الربيع مسائل التصريف الواردة فيها بشيء من الإيجاز فقال: (.. والنّار عينها واو، والأصلُ نور، فانقلبت الواو ألفاً لتحركها وانفتاح ما قبلها، يدلك على ذلك في الجمع أنوار إلى أن يقول: واشتقاق النّار من نارت تنور نور ونياراً، والأصل في نيار نوار لكنها اعتلت لاعتلالها في الماضي، ولو لم تعتل في الماضي لم تعتل في المصدر، قالوا: لاوذ لواذاً فلم تعتل في (لواذاً) لِصحتها في الماضي، وقالوا قام قياما اعتلت في فعال لاعتلالها في الماضي.

الاشتقاق في كلمة شيطان الواردة في الآية الكريمة: (وَإِذَا خَلَوْا إلى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مستهزئون ):

أورد ابن أبي الربيع اشتقاقين مختلفين في كلمة شيطان وبين ما يرد على كلّ منهما وما يقوى به كل منهما ومادة كلّ في الاشتقاق، ثم ختم الحديث بذكر المصدر لهذين الاشتقاقين، قال في تفصيل ما أجمل هنا:

(.. اختلف النحويَّون في الشيطان، فمنهم مَنْ جعله مشتقاً مِنْ شَطَن إذا أبعدَ، فيكون وزنه فيعالاً بمنزلة بيطار، وهذا القولُ يَقْوى بقولهم: شيطن الرّجل إذا تمرد ؛لأنَّ تَفْعِيل مِن كلام العرب وتَفَعْلَنَ ليْسَ مِن كَلامهِم، وجعلهما من مادةٍ واحدةٍ هُوَ البين،

وأمَّا جعلهما من مادَّتَينْ مُخَتلِفَتين فبعيدٌ ، لأنَّ معنى تشَيْطَن صار شَيْطاناً فالأصولُ في شَيْطان هي الأصولُ في تشيطن، والزوائد هي الزوائد في تشيطن.

ومنهم من قال: إنَّ شيطانا فعلانٌ وجعل الياءَ أصْلية، وجعلهُ من شاط يشيط إذا احترق، فإذا اعُترِضَ عليه، بتشيطن قال: تَشَيْطنَ من شَطَنَ إذا أبْعدَ وجَعَلَهما من مادتين مختلفتين.

وهذا القولُ يقوى ؛ لأنَّ بناء فعلان أكثر من بناء فيعال، لأنّ النون إذا كانت طرفاً بعد ألِفٍ وقبلها ثلاثة أحرف فأكثر فالغالب عليها أن تكون زائدة.

فهذان قولانِ في شيطان مُزجّحان، فيعال أكثر ترجيح بتشيطن، وفعلان ترجّح بأنَّ الزيادة على النّون في هذا الموطن أغَلبُ من الأصالةِ، فهُمَا قَوْلاَنِ مُتساوِيانِ لِما ذَكَرْتُهُ وبناء فعلان أكثر من بناء فيعالٍ، والقولان لسيبويه في الكتاب [41] (1)(63).

الاشتقاق في "ذُرِّيّهْ "

من قوله عز وجل: ( قَالَ وَمِن ذريتي قَالَ لاَ يَنَالُ عَهْدِي الظَّاِلمِينَ )( [42] ) [43] :

أورد ابن أبي الربيع ثلاثة أقوال في اشتقاق "ذُرِّيّه "رجح الأوَّل منها، واستبعد الأخير منها مع ما أورده له من توجيه، وجعل الثاني في درجة القلة لكونه موجوداً في كلام العرب، ومما قاله في هذا الصدد:

.. والذًّرية يمكنُ أنْ تكُونَ من ذرَّ كما تقول: كُلَّما ذَرَّ شارف، أَيّ طَلعَ، وهذا البيّن، فتكون الذُّرية مُشْتقّةُ من هذا، فتكون الياءان لِلنّسب، ويكون كأحمري وكُرْسيّ، ودوارِيّ اللَّفظُ لَفظَ النّسبِ والمعنى على النّسب.

ويمكن أنْ يكونَ مِن ذرا يذرو، تَقولُ: ذرَّت الرّيح الحَبَّ إذا أزالت عنْها التّبْنَ، فيكون وزنه على هذا فعيلة، وفعيل موجود في كلام العرب لكِنَّهُ قليلٌ ، فيكون بمنزلةِ دُرِّيِّ ومُرِّيقٌ (1)، فتكون الياءُ الأخيرةُ مُنْقَلِبةً عن واوٍ .

ـــــــــــــــ

(1) ينظر الكتاب 4/ 260، 286.

(2) سورة البقرة آ(ي)ة: 124.

ويمكن أن يكون مِن ذرأ يذرأ إذا خَلَقَ، ويكون الأصْلُ ذُرْئِيّة بهمزةٍ ثم أبْدِلَتْ الهمزة ياءً للتسهيل، كما قالوا: في النّبىء، والنّبيّ، فجاء فُرّية فأدغمت الياء في الياء الأخيرة، وهذا الأخير عندي أبعدُ الثلاثة ة لأنّهُ قضى فيه! بالهمزة، ولو كان من الهمزة لنطق به، ففي هذا زيادة على فعيل. (286-287).

المبحث السَّادس

موقف ابن أبي الربيع من النحويين البصريين والكوفيين و بعض المتأخرين

أورد ابن أبي الربيع في هذا السفر من تفسير الكتاب العزيز وإعرابه أقوالا لبعض أئمة النحو المتقدمين كالخليل، ويونس وسيبويه والكسائي والأخفش والفراء، والمازني، وغيرهم ممن وصفهم بالمتأخرين كالزمخشري، وقد تبينّ من مناقشاته ونقده لبعض الأقوال التي أوردها أنَّ له منهجاً وأسلوباً في المراجعة والترجيح والاختيار ينفرد به، ولا يمنع أن يكون في كثير مما رجّحَ واختار قد تأثر بمذهب أئمة البصريين، وبخاصة سيبويه، فكثيراً ما نراه يُغلّب قول سيبويه ويقدمه في الترجيح والاختيار في مقابل أقوال الأخفش الذي يقف في كثيرٍ من آرائه موقف المعارض للبصريين أو المخالف، فضلاً عن أقوال الكوفيين التي تقف في مقابل أقوال منافسيهم من البصريين.

وأما بعض المتأخرين الذين لم يصرح بأسمائهم إلَّا في موضع واحد، وهو الزمخشري

فقد كان نقده له شديداً، وحجته في أكثر المآخذ التي أخذها عليه دامغة، وإن شابه في بعض المآخذ تَعسُّفٌ لا يحمدُ، وتحمّلٌ لا يقبل في ميزان النقد العلمي، وفيما يلي تفصيلٌ لما أجملته هذه التوطئة:

ـــــــــــ

(1) [44] ينظر الكتاب 268/4.

أولاً: ما خالف فيه سيبويه الأخفش وغيره من النحويين.

تناول ابن أبي الربيع طائفة من المسائل جرى فيها الخلاف بين النحويين سيبويه والأخفش، وغيرهما، وقد كان موقف ابن أبي الربيع إلى جانب سيبويه، وبالأخص في المسائل التي كان طرف الخلاف فيها الأخفش، فقد رجح مذهب سيبويه مبيناً سبب الترجيح غالباً، وضعف مذهب الأخفش مبيناً سبب الضعف وجهته، ومن أمثلة ذلك: أولاً: الخلاف في تسهيل الهمزة في "مُسْتهزئِون" الواردة في قوله تعالى: (إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ ) [45]

أورد ابن أبي الربيع ثلاثة أقوال في هذه الهمزة، هي: إبدالها ياءً، وجعلها بين الهمزة والياء، وبين الهمزة والواو، ثم رجح ما قرره سيبويه في المسألة، ومما قاله في المسألة:

(ونقل عن الأخفش أنه يبدلُ الهمزة ياءَ عند التسهيل، فيقول: "مُسْتَهزِيون " [46] وهذا ليس من كلام العرب).

وأمّا سيبويه فجعلها بين الهمزة والواو [47]

ومنهم مَنْ جعلها بين الهمزة والياء [48] ، وهذا منقول عن العرب، وعلى مذهب سيبويه أكثر النحويين (65).

ثانياً: الخلافُ في مَوضعِ الضّميرِ المضافِ إليه بعد اسم الفاعل.

اختلف النَّحويّونَ في موضع الضمير المضاف إليه بعد الوصف في قوله تعالى:

(قَالَ إني جَاعِلُكَ للنَّاسِ إمَاماً.. ) [49] وكذا ما شابهه من كل وصف أضيف إلى معموله الضمير المتصل، وأظهر صور الخلاف وأقدمها ما كان بين سيبويه والأخفش،

التي أوردها ابن أبي الربيع بشيء من الِإيجاز في كلامه على الآية السابقة، وقد رَجّح ما ذهب إليه سيبويه، ولم يبين وجّه الضعف لا مذهب الأخفش في المسألة. ومما قاله- رحمه اللّه:

(.. والكاف مِنْ ( إنّي جَاعِلكَ ) مخفُوضَة بالإضافة، والأخفش جعلها مُفّعُولة [50] . وسيبويه اعْتَدّها بالظّاهر العاري عن الألفِ واللام [51] وهو الصواب إن شاء اللّه.(285).

قياس ما يُجَمعُ عليه فَعَل جمع تكسير:

تناولت في كلامه على قوله تعالى:( .. فَاتَّقُوا النَّارَ التي وَقُودُهَا الناس وَالْحِجَارَةُ.. ) [52] ما يجمع عليه فَعَل بفتح الفاء والعين، نحو جمل، وحجر، وجبل، وقرر أن القياس فيه أن يجمع على فعال، لأنَّ هذا الجمع هو الَّذي رجحه سيبويه، ومما أورده في المسألة: (.. والحجارة جاءت بالتاء على تأنيث الكلمة، والأكثرُ والأقيس في فَعَلٍ أنْ يُجمع على فعال بغير تاءٍ ، قال سيبويه: وقد جاءت حجارة قليلاً، وجاء في الشعر ضرورة، وأنشد:

كأنها من حجار النيل ألَبَسها مضارِبُ الماء لَوْن الطَّحْلب اللزب 4

ورأيتُ بعض المتأخرين يقول: إنَّ حجارة بغير تاء لم يأت إلاَّ في الشّعر للضّرورة،

وقال سيبويه ما ذكرته أنها جاءت في القليل من الكلام (ْ [53] )، وهو بلا شك أعرف، لأنه ناشد العرب وعلم مِن كلامها ما لم يَعلَمه غيره.(107).

ثانياً: حذف حرف الجرو بقاء عمله:

اختلف النحويون في موضع أنّ المشدة وما دخلت عليه في قوله تعالى: (وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصالحات أَنَّ لَهُمْ جَنَّاتٍ .. ) (1) [54] بعد سقوط حرف الجر، فمنهم ذهب إلى أن موضع أنّ وما دخلت عليه النصب، ومنهم ذهب إلى أن الموضع جر، وهو سيبويه، وقد رجح ابن أبي الربيع ما ذهب إليه سيبويه ولم يذكر أصحاب القول المعارض لقول سيبويه، وقد ذكر سيبويه أنّه قول الخليل، ومما قاله ابن أبي الربيع في المسألة: (.. اختلف النحويّون في أنَّ إذا سَقَطَ حرف الجر أتكون في موضع نصب؟ أو تكون في موضع جر؟.

فذهب سيبويه إلى أنَّها في موضع جر، و أن حرف الجر وإنْ حُذِف بقى عمله، كما بقي عمل "رُبَّ "بعد حذفها، وحمله على هذا الحكم تقولُ العربُ لأنكَ فاضلٌ أتيتُ، ولا تقول: لأنك فاضلٌ عَرَفْتُ، لأنَّ المفتوحة لابدَّ أنْ تعتمد على ما قبلها فاعتمادها على (أنَّ) هنا على حَرْفِ الجر وإنْ حُذفَ دليلٌ على أنّه في حكم الموجود، وإذا كان كذلك فعمله باقٍ [55] .

ومنهم من ذهب إلى أنَّ حرف الجر إذا حذف صار الموضعُ موضع نصب (3) [56] وبكون بِمَنْزلة: أمرتك الخير.

وكلاهما له وجه، وما ذكر سيبويه عندي أَقْوى- واللّه أعلم-.

وتكرر هذا التوجيه في أن المصدرية الناصبة للمضارع في قوله تعالى: (وإنَّ الله لا يستحي أَن يَضْرِبَ مَثَلًا مَّا بَعُوضَةً) فقال:

(.. إنّ "يَضْرِبَ "على إسقاط حرف الجر، وأصله إنَّ لا يَسْتحي من أن يَضْرِبَ، ثم حُذفت مِنْ، وقد تقدم أن حذفها في هذا الموطن قياسٌ ، واختلف الناس في بقاء عمله وزواله، كما اختلفوا في أنْ، وكلا القولين له وجه. والأظهر عندي أن يبقى العمل فيما حذفه كثير، ويجرى مجرى ربّ، فإنها حذفتْ وبقى عملها (120).

ثانياً: تصغير كلمة "ناس "

عرض ابن أبي الربيع لتصغير بعض الأسماء والأعلام التي جرى فيها خلاف بين أئمة النحو المتقدّمين وقد رَجّح ما ذهب إليه سيبويه، لأن عليه أكثر النحويين، ومن أمثلة ذلك تصغير كلمة النّاس الواردة في قوله عز وجل: (وَمِنَ النَّاس مَن يَقُولُ آمَنَّا بالله.. ) [57] قال في تصغيرها:

(.. يقالُ: ناسٌ قليلاً بغيرِ هَمْزةٍ ، ويقالُ في تَصْغِيرِهِ نُوَيْسْ، ولا تُرَدُّ الهمزةُ للتصغير؛ لأنَّ بناء التصغير يقومُ مِمَّا بقي من الحروف، فإن لم يكن بناءُ التصغير يقومُ مِمَّا بقيَ من الحرُوفِ رُدَّ المحذوفَ، كقوله: دُمَيٌّ وُيدَيٌّ هذا هو مذهب سيبويه والخليل. ويونُسُ يذهبُ إلى رَدِّ المحذوفِ من المكَبّرِ سَواء كان بناءُ التصغير يقومُ مِمَّا بقي فن الحروف أو لا يقومُ، فيقولُ في هار: هُوَيْئِرٌ ، فيلزم أنْ يقولَ في ناسٍ: أنيسٍ، وعلى مذهب سيبويه أكثرُ النحويين، وهو أصح، وبيانُ هذا في كُتُبهم [58] (43).

تصغير إبراهيم وإسماعيل

أورد ابن أبي الربيع في تصغير إبراهيم، وإسماعيل خلافاً بين المتقدمين ورجح ما قَرَّرَهُ سيبويه في تصغيرهما مُبّيناً وجه الترجيح، ومما قاله في تفسيره للآية الكريمة: (واتخذوا مِن مَّقَام إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إلَى إِبْرَاهِيمَ وَإسْمَاعيلَ أَن طَهِّرَا بيتي لِلطَّائِفِينَ والعاكفين و الرُّكَّعِ السجود) [59] .

(.. حُكي في تَصْغيرِ إبراهيم وإسماعيل: بُرَيْهٍ وسُمَيْعٍ، ذكر ذلك سيبويه [60] ، فالهمزُة والميمُ زائِدتانِ، وكذلك إسماعيلُ الهمزُة واللامُ زائدتان. وتصغير الّترخيمِ هُوَ على حذف الزائد، فَلَوْ صَغّرتَهُ على غير الّترخيم لقلت: بُرَيْهيم وسُمَيعيل [61] وحذفت الهمزة. وقال المبُرِّدُ: أبَيْرِه و اُسَيْمِع [62] ، والأول أدلُّ على المكُبّرِة لأنه يمكن أنْ يكونَ أُبَيْرِه واسيْمع تصغير إبْره واسمع، وبالقول الَأوّلِ قال سيبويه وعليه أكثرُ النّحويين لما ذكرتُهُ مِن الدّلالَةِ على المكَبَّرِ. أ،.

موقفه من الفراء

أورد ابن أبي الربيع توجيهاً للفراء لكلمة (مَثَلًا ما بعُوضةً!هو الواردة في قوله عز و جل: (إِنَّ اْللَّهِ لاَ يستحي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَما فَوْقَهَا.. ) [63] وَرَدّ ما استدّل به ؛ لأنه دليلُ يدخله الاحتمال مِمّا يقتضي بُطْلان الاسْتِدْلال به، ومما قاله في رده. (وأما ما ذهب إليه الفراء، وهو أنَّ المعنى: ما بين بَعُوضَةً فما فوقها خارِجٌ عن طريق كلام العرب؛ لأنَّ الظّرفَ لا يُحذَفُ وُيقامُ مَقامهُ مخفوضُهُ، لا تقول: جلستُ زَيداً تريد جَلَسْتُ عند زيدٍ ، هذا ليس من كلامِ العرب، واستدلا له بقول العرب: له عشرون

ما ناقةً فجملاً (1) [64] استدلالا ضعيفٌ ، فإنّ ما هنا زائدة، والأصل له عشرون ناقةً فجملاً، والفاءُ جاءتْ لِترتْيب الأخبار، وإلاَّ فكيْفَ تأتي الفاء مع بينَ؟ لا تقل جَلَسْتُ بَيْنَ زيد فعمروٌ ، ولا يقولُ أحدٌ جَلَسْتُ القومَ زيدٍ جَلستُ بين القوم، فإذا بَطَلَ هذا كلّهُ بطَلَ قوله. ولا يَصِحُّ الاستدلال على القواعد إلاَّ بغير مُحتَمَل، ومتى احتملَ بطل الاستِدْلال(121).

موقفه في المازني

تناول ابن أبي الربيع علة البناء في تابع أيّ المقترنة بأل في النداء عند كلامه على الآية الكريمة: (يَا أَيُّهَا النَّاسُ اعْبُدوا رَبَّكُمُ.. ) [65] وتطرق به الحديث إلى رأْيِ المازني في المسألة، وردّهُ لعدم الدليل على القياس الذي صَوَّغ له ما ذهب إليه، ومما قاله ابن أبي الربيع في المسألة في الرد على المازني...

(.. يا التي للنداء إذا وقع بعدها اسم مبني على الضم على أنه معرفة فهي مع ضمتها كالألف واللام يفهم ضمنها التعريف، إلى أن يقول:

فإذا قلت: يا أيَّها الرجلُ، فأىَّ هنا هي الرّجلُ، وإذا قلت: يا أيها الناس، فأيّ واقعة على شيء مبهم يَتَبَيّن بما يجرى عليها، وأي مفردة بنيت على الضم؛ لذلك يكون المبين لها مرفوعاً ولم يسمع فيه النصب ، لأن المنادى بالحقيقة إنما هو الاسم الذي فيه الألف واللام التابع لها، وأنت لو ناديت ذلك الاسم لم يكن إلاّ مبنياً على الضم، فلم تكن أي وتابعها إلاَ مرفوعين.

وأجاز أبو عثمان المازني النصب في أي تابع [66] ، ولم ينقله وإنما أجازه قياساً.

وبما ذكرته يمتنع القياس، لأنك إذا قلت، يازيدُ الظريف، فزيد المقصود بالنداء

لا الظريف، و إذا قلت: يا أيّها الرجلُ، فالرجل هو المقصود بالنداء، وأيّ صلة [67] .(189)

موقِفُهُ مِن الزَّمَخْشَريّ

وقف ابن أبي الربيع على كتاب الكشاف لجار اللّه الزمخشري، وأفاد منه، وترسم نهجه في المناقشة واستجلاء المعاني البلاغيّة والصّور البيانية، لكنَّ إفادته من كشاف الزمخشري لم تكن مانعتُهُ من الأخذ عليه والنقد لبعض أقواله التي نثرها في كتاب الكشاف، وأكثر المسائل التي تناولها ابن أبي الربيع في اللغة والنحو والتصريف، ولم يصرح باسم الزمخشري إلا في مواضع قليلة من هذا السفر في تفسير الكتاب، وإنما ورد نقده له تحت قوله: بعض المتأخرين، ولمّا عُرِضَتْ الأقوال موضع الملاحظة على مواطنها في كتاب الكشاف تبيّن أنه المقصود بذلك، فالأقوال أقوال الزمخشري إن لم تكن بلفظها فهي بلفظ مقارب، أما المعنى فواحد، ونورد فيما يلي أهم المسائل التي تناولها ابن أبي الرّبيع في تعقبه على الزمخشري:

لم كان الرّحمن أبلغ من الرّحيم؟

قال ابن أبي الربيع في بيان السَّبب الذي صار به الرحمن أبلغ من الرحيم في قول اللّه عز وجل: (الرحمن الرَّحِيمِ):

(.. ( الرّحَمنِ ) اسم خاص به سُبْحانه لا يقعُ على غيره وفعلان يأتي عند الامتلاء، نحو غضبان، وسكران، وحيران، وكذلك الرّحمن.

والرّحيمُ مبالغةٌ في رَاحمٍ، والرّحمنُ على هَذا أبْلَغُ مِن الرَّحيم، ولذلك يُقالُ رَحمن الدُّنْيا والآخرة، وَلمْ يُقلْ في الرحيم ،لأنَّ الرحمن جرِى مجرى الأسماء، والرَّحيم ليس كذلك، بل هو باقٍ على الصِّفة وجريانه على غيره، فلذلك قدِّم على الرَّحيم.

وجاء أبو القاسم الزّمخشري وقال: هو اكثر حروفاً من الرّحيم، فهو لذلك أبلغ كالشقدف والشّقُنْداف [68] .

وهذا كلام ليس مِن طريق كلام العرب، ألا ترى فَعِلاً، نحو: حَذِر أبلَغُ من حاذِرٍ ، وإن كان أقلَّ مِنهُ حروفاً، وإنّما الأمرُ على ما ذكرت لك .(5).

رَدّ ابن أبي الرَّبيع القول بأنّ "رَبّ "وصفٌ بالمصْدَرِ

وَممّا رَدّ به على الزَّمخشري ولم يُصَرّح باسْمِهِ قوله في تَصْرِيف "ربّ "من "رَبّ العالمين ": رَبّ وَزْنُهُ فَعِلٌ بكسر العين، والأصل رَببَ ثُمَّ أُدغم، وليس أصلهُ فعْلاً بسكون العين ؛ لأنَّهم قالوا في الجمع: أرْبَابٌ .. إلىَ أن يقول:

وقولُ من قال: إنّه وصفٌ بالمصدَرِ [69] فيه بُعدٌ ، إذّ لو كان كذلك لم يثنَّ ولم يجمع، ومَنْ ثنَّى مثل هذا في المصادر ثنّاهُ على القياس في فعلِ أفعل، وذلك نحو: كَفٍّ ، وَأَكُف، فكونُه قد جُمِعَ على أرباب يَدُلُّ على بعد هذا القول.(7).

إضافة اسم الفاعل إلى معموله في "مالك يوم الدين "

ذهب ابن أبي الربيع إلى أن إضافة اسم الفاعل في قوله تعالى: (مَالِكِ يَوْم الدِّينِ) إضافةً محضة واسم الفاعل بمعنى الحال والاستقبال، وأنَّ هذه الإضافة إلىَ معرفة تفيد التعريف ، لأنّ اسم الفاعل إذ أضيف إلى معرفة كان على وجهين: على التعريف وعلى التخفيف، وردَّ قول الزمخشري في جعله الإِضافة هنا غير محضة وأنّها لمجرد التخفيف، ومما أورده في تقرير المسألة والرد على الزمخشري قوله:

واسم الفاعل إذا كان بمعنى الماضي وأضيف إلى المعرفة تعرّف، وإذا كان بمعنى

الحال والاستقبال وأضيف إلى المعرفة كان على وجهين: على التّعريف وعلى التخفيف، وتكون هنا الإضافة على التعريف، لأنّه جارٍ على المعرفة.

وجاء بعض المتأخرين، وقال: إنّ اسم الفاعل إذا كان بمعنى الحال والاستقبال فلا تكون إضافته إلاَّ غير معرفة، وتكون غير محضة، وإنما تكون للتخفيف [70] .

وهذا القول فاسد، والصحيح ما ذكرته أولاً، وهو أن اسم الفاعل إذا كان بمعنى الحال والاستقبال فله إضافتان: إضافة تعريف وإضافة تخفيف، والذي يضاف ولا يتعرف أبداً بالإِضافة الصفة المشبهة باسم الفاعل خاصة ولا يتعرف إلاَّ بالألف والّلام. وجاء (مالِكِ يوم الدّين ) على طريقة نهارُه صائم وليله قائم في الاتّساع لمّا كان فيه نُسِبَ إليه إمّا بالفاعلية وإمّا بالمفعولية. على جِهةِ الاتِساع .(10).

إعراب كلمة "سواء"وجملة "أ أنذرتهم "

أورد ابن أبي الربيع إعراباً لكلمة "سواء"وجملة "أ أنذرتهم "من الآية الكريمة: (سَوَآءٌ عَلَيْهِمْ أَ أَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ ) لم يعزه إلى قائله بل طوى ذكره لَعلّه تكَرّه التشهير به وآثر توجيه النقد إلى فحوى القول ومنطوقه، وهو نهج التزمه كثيراً في نقده وتعقباته على بعض العلماء. ومما قاله هنا بعد إيراده الإعراب الذي ارتضاه:

(ومَنْ قال: إنّ (أ أنذرتهم) في موضع المبتدأ و(سواء) خبر فقد قال مالا نظير له. وكذلك مَنْ قال إنّ (أ أنذرتهم ) فاعل (سواء) و(سواء) خبر إنّ مقدم فقد أخطأ (2) [71] ؛ لأنَّ الجملة لا تقع موقع الفاعل فليس في هذا إلّا ما ذكرته، من جعل الخبر

مبتدأ والمخبر عنه خبراً على جهة الاتِّساع، فيكون بمنزلة: إنَّ خيراً منك زيدٌ ، وإنّ مثلك عمرو.(36).

مجيء مِنْ لبيان الجنس عند الزمخشري وَردّ ابن أبي الربيع ذلك

ذهب الزمخشري إلى أنّ "مِنْ "في قوله تعالى: (وَأَنزَلَ مِنَ السَّماء مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ ) [72] تُفِيدُ التّبعْيض، وقد تكُونُ لِلْبَيان، كَقَوْلِكَ: أنفقت مِن الدَّراهم ألفاً [73] .

ولم يرتض ابن أبي الربيع معنى البيان في "مِنْ " وأثبت لها معنى التبعيض، وزاد ابتداء الغاية، واستند فيما ذهب إليه في ابتداء الغاية إلى سيبويه وأبي علي الفارسي، ومما قاله في المسألة:

(.. وجاء بعض المتأخرين وقال في "مِنْ "هنا إنها للبيان، واسْتَدَلَّ بقولهم: أنفقت من الدَّراهم ألفاً، لا فرق بينه وبين الآية.

التبعيض فيها هو البيّن، ولم يذكر سيبويه ولا أبو علي في "مِنْ "أَنَّها توجد لِلْبيان، وإنما هي موجودة لابتداء الغاية أو للتبعيض [74] ، ومَنْ قال: إنّها تكون للبيان اسْتَدَلّ بقوله سبحانه: (فاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ) [75] وهذا التبعيض فيه بينّ، لأنَّ الوثن لا يجتنب فيه إلاّ العبادة والتعظيم وهذا هو الرّجس، وأمّا أَنْ يؤخذ الوثن إذا كان ذهباً أو فضة فيعمل به ما يجوز أن يعمل فلا يجتنب، وهذا ليس برجس . [76] (95).

إعراب "رِزْقاً " مفعولٌ من أجله

أعرْبَ الزمخشريُّ كلمة (رِزْقاً) من الآية الكريمة: (فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ) مفعولاً من أجله، ومِن الجارّة للتَّبعْيضِ، ولم يَرْتض ابن أبي الربيع هذا الإعراب و"مِن " للتبعيض، وإنمّا خرجه على أنّه مفعول به ؛ لأنه الأظهر في الصورة والأقرب في البيان، قال في تعقبه على إعراب الزمخشري:

(.. ورأيتُ بعضَ المتأخرين قال: وإنْ كانت "مِنْ "مِن قوله سبحانه "من الثّمراتِ "للتّبعيضِ فيكونُ "رِزْقاً"مفعولاً من أجله [77] ؛ ولا أدْرِي ما حَمَلُه على هذا؟ وإلاّ فقد يقولُ: أكَلْتُ مِن الرَّغيف ثلثه، و أخرجت من النّاسِ زيداً، وَزَيدٌ مفعولٌ به ولا يُتَصَوَّرُ أنْ يكونَ مُفْعُولاً من أجْلهِ. وجَعَلُ الرّزَق هنا مفعولاً مِن أجله إنَّما يكونُ بعد جعل الرّزْقَ مَصْدَراً، وشرطُ المصْدرِ إذا كانَ مفعولًا من أجله ألاَّ يُنصبَ حتّى يكُونَ فاعلاً لِفاعِلِ الفعل المعلل ومع الفعل المعلّل في زمانٍ واحدٍ ، نحو: جئتك ابتغاء الخير، فأنا الجائي، وأنا المبتغي والزّمانُ واحد، فالرّزق على هذا هو من اللّه تعالى، و الإخراج منه سبحانه إلاّ إنّ الزّمان مختلف، إلاّ أن يكون المعنى: إعداداً لرِزْقكم، وفيه اتساع.

وقال: وإنّ جعلت ((مِن)) للبيان كان "رِزْقاً "مفعول به، وقد جعل "من " للبيان وجعل الرزق مفعولاً به، و"من "للتبعيض أبين من جعله مفعوًلا مع من التي للبيان عند من يثبت ذلك.(96).

رَدّ ابن أبي الربيع إعراب كلمة "لكم "مفعولاً لأجله

خرج ابن أبي الربيع كلمة (لكم) الواردة في الآية الكريمة: (خَلَقَ لَكُم مَّا في الأَرْضِ جَميعاً) على أن اللام لتعدية الفعل قبلها، فهي بمنزلة: جئت لك، فجاء تتعدى بالَلام وليست على معنى جئت لأجلك ؛ لأنه لا يعلم الذي جيءَ لأجْلِه، وكذلك (خلق لكم ) تتعدى باللاّم، ولَيْسَ المعنى لأجلكم. وبعد أن قرر هذا الوجه

عرض لقول الزمخشري في المسألة دون أنْ يصرح باسمه أو يعزو إلى المصدر، فقال: (.. ورأيت بعض المتأخرين ذهب إلى أن "لكم "مفعولاً لأجله [78] ، وهذا ليس بصحيح لما ذكرته..).

وما ذهب إليه الزمخشري هو الأظهر في كلمة(لكم) لما فيه من معنى السبب، وقد أخذ به غيرُ واحد من معربي القرآن [79] ، حتى قال أبو حيان إن (الأحسن حمله على السبب فيكون مفعولاً من أجله ؛ لأنه بما يا الأرض يحصلُ الانتفاع الديني والدنيوي [80] . أعرب الزمخشري في (سبع سماوات ) الواردة في الآية الكريمة: (فسواهن سَبْعَ سَمَواتٍ .. ) [81] علما أنها تفسير للضمير المبهم "هُنَّ "وأمّا ابن أبي الربيع فقد خَرّجها على وجهين هما: البدلية والحالية، ثم رد قول الزمخشري، وممّا قاله في المسألة:

(.. وسَبْعَ بدلٌ من "هُنَّ "والتقدير: فَسَوّى سَبْعَ سموات، ويمكن أنْ يكون حالاً على تقدير: مقدراً أن يكون سبع سماوات، كما قال سبحانه: (وجَعَلَ اللَّيْلَ سَكَناً) أي مقدراً أن يكون سَكناً، وهذا بمنزلة قول العرب: مررت برجلٍ معه صقرٌ صائد به غداً، أي مقدرا به الصّيدِ غداً، والبدل عندي أحسن. ورأيت بعض المتأخرين يذهب في( سبع سموات ) إلى أنه بمنزلة: ربه رجلاً، أضمر على شريطة التفسير(5) [82] . وهذا قولٌ لا يُعَوّل! عليه ث لأنَّ الضمير على شريطة التفسير يحفظ ولا يقاس عليه، ولا يقال منه إلّا ما قالت العرب ة لأنه خارجٌ عن القياس، والأصل في الضمير الغائب أنه يأتي بعد الظاهر لفظاً أو مرتبةً، أما إتيانُه قبل الظاهر المفسِّر له لفظاً ومَرّتَبةً فَلَمْ يَقَعْ إلّا في أرْبعةِ أبواب، وبَيانُها في كُتُب العربية، وليس هذا مِنْهَا.(131).

خرج الزّمَخْشرِيُّ كلمة "أعْلَم "من قوله تعالى: (وَأعْلَمُ مَالاَ تَعْلَمُونَ ) [83] على معنى التفضيل، أمَّا ابن أبي الربيع فجعل "اعلَمُ "هنا فعل مضارع واسْتَبْعَدَ ما ذهب إليه الزمخشري، ومما قاله:

(.. "اعْلَمُ "هُنا فِعْلٌ مضارعٌ يُراد به الحالُ المسْتَمِرّة و"ما"مفعول بأعْلَمُ، والتقدير: بما تَعْمَلون أبداً، ودخلَتْ لا هنا لنفي المستقبل، وقدْ قِيلَ في هذا أقوالٌ أحسَنهُا عندي ما ذكرته.

وجاءَ بعضُ المتأخّرينَ وذهبَ إلى أنَّ "اعلمُ " هُنا أفعلَ تفْضيلٍ [84] ، وهُوَ شيءٌ بعيدٌ ، مقصُودُه مُتَعَذّر.(135).

أعربَ الزمخشريّ كلِمة "وَمِنْ ذُرِّيّتي "من الآية الكريمة: (قَالَ إِنّىِ جَاعِلُكَ لِلنَّاسِ إمَاماً، قَالَ وَمِن ذُرِّيَّتِى..) وهو معطُوفةً على الكاف من "جاعِلُك"كأنه قال: جاعلٌ بَعْضَ ذُرِّيّتي..

وقد ردّ ابن أبي الربيع هذا التوجيه بمقتضى الصِّناعة الإِعرابية، والقاعدة النحوية، فقال:

(.. وذهبَ بعضُ المتأخّرِين إلى أنّه، أيْ (وَمِنْ ذُرِّيتي..) مَعْطُوفٌ على الكافِ

مِن (جاعِلُكَ ) [85] . ولَيْسَ هذا بالبيّنَ ؛ إذْ لو كانَ (وَمِنْ ذُرِّيَّتي ) منصوباً لكانَ وَذُرِّيّتي، لأن الكاف مفعولُهُ فهو يصلُ إليها بنفسه، (وَمِنْ ذُرِّيَّتي ) مجرور فكيف يُعطفُ المجرورُ على المنصوب.( 256).

أعرب الزمخشريّ (ومَنْ كَفَر) معطوفة على( مَنْ آمن ) في قوله تعالى: ( وَإذْ قَالَ إِبْرَاهِيمُ رَبّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللَّهِ وَالْيَوْم الآَخِرِ، قَال وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً..) [86] .

ولم يرتض ابن أبي الربيع هذا الإعراب، بل رَدّهُ بقوله:

(ورأَيتُ بعضَ المتأخّرينَ يذهبُ إلى أنّ (وَمَنْ كَفَرَ) معطوفٌ على(ومَنْ آمن ) [87] ، وحقُّ المعْطُوفِ أنْ يكونَ مُشَرّكاً في العامِلِ، والتّشريك هُنا مُمْتْنعٌ ؛ لأنَّ الأوَّل دعاءٌ ، والثاني إخبارٌ عن الأصل [88] .(98).

المبحث السابع

عناية ابن أبي الربيع بالقراءات

أورد ابن أبي الربيع في هذا السفر من تفسيره قراءات مختلفة، فيها المتواترة، والشاذة، وقد تناول الكثير من هذه القراءات بشيء من البيان والتوجيه على مقتضى قواعد العربية، ونبّه على ما خرج من القراءات الشاذة عن أصول العربية والقياس الصحيح.

ومنهجه في الاحتجاج بالقراءات يقوم على تقديم المتواتر والتعويل عليه، وتَوْجيه القراءات الشاذة غالباً على الأوجه المحتملة في العربية، فإذا لم يجد لها وجهاً في العربية خرجها على قاعدة الاتساع.

وتارة يورد القراءات متواترة كانت أو شاذة دون أن يتبعها بتوجيه أو بيان، كقوله: لم يقرأ في السبع إلاّ بالتخفيف [89] ، وأمّا في غير السّبع فقد حكى فيه قراءات (4) [90] ، وقد قرىء في غير السبع (5) [91] ، ومن أمثلة القراءات الموجه ما يلي:

قال في توجيه القراءة الشاذة في قوله تعالى: ( أَ أَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ ) قُرىءَ في الشّاذّ (أنذرتهم ) وهو على حذف همزة الاستفهام، اسْتغنوا عنها بأم، لأنَّ أم طالبة بالاسْتفهام، ثم ثَقُلَ اجتماع الهمزتين، وهذا لا يَكادُ يُعْرَفُ، ولم يجئ في السبع [92] . وقال في توجيه قراءة (غِشَاوَة) من قوله تعالى: (عَلَى أَبْصَارِهِمْ غِشَاوَةٌ) [93] (.. لم يقرأ هذا في السّبع إلاَّ بالرّفع، وقُرِىءَ في غير السبع بنصب "غَشِاوَة " ورُوِيَ ذلك عن عاصم في روايته المشهورة عنه لها وجه، وهو أن يكون منصوباً بإضمار فعل دَلّ عليه (وخَتَمَ ) [94] ، لأنَّ الختم في القلب وَالسّمع نظير جعل الغشاوة على العين، فيكون هذا بمنزلة قول امرئ القيس:

يُحَلّين ياقوتاً وشذراً مُفَقَّرا … … … …

وَرَيَحَ سَناً في حِقِّهِ حِمَيريةٍ … … … …

المعنى: وُ يضَمّخْنَ ريح سنا، وحذف يضمخْن؛ لأنَّ ما قبله وهو يُحَيّن يَدُلُّ عليه.

وجاء في غير السّبع "غَشْوَةٌ "والمعنى تغطية، وهو مصدر. و"غُشاوة"يضم العين، وبالعين غير المعجمة. والواو في عشاوة أصل ، لأنّهم قالوا: عشا يعشو، قال:

متى تأته تعشو إلى ضَوْءِ نارِه تجد.

وأمَّا مَنْ قَرَأَهُ بالغَيْنِ فالواو مُنْقلبةٌ عَنْ يَاءٍ ، لأنّهم قالوا: الغشيان. وقالوا: غَشيَة وقُرىءَ "غِشْوَةَ "بكسرِ الغين والواو منقلبة عَنْ ياء، وهذه قراءاتٌ لم تثبت في السبع، والثابت في السَّبع (غِشاوة) بكسر الغين وفتح الواو ورفع التاء. وفِعالة بكسر أوّله يأتي في المصادر إذا كان فيها ولاية، نحو الإِمارة، والحياكة، والكتابة، لأنَّ في هذه كلّها شبهاً بالولاية.29- 30.

تضعيفُ القراءةِ الشَّاذًةِ أو تخريجها على وجه الاتساع

وتارةً يُورِدُ القراءةَ الشّاذة ويخرجها على مقتضى الصنعة الإعرابية ليظهر وجه الضعف فيها، من ذلك ما أورده في توجيه قراءة الرفعِ لكلمة (بَعُوضَةً ) من قوله عز وجل: (إِنَّ اللَّهَ لاَ يستحي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضةً فَمَا فَوْقَهَا) قال توجيه رفع (بَعُوضة):

(.. لم يَقْرَأُ السبعة إلاّ بنصب "بَعُوضةً"، وَ قرِىء في غير السّبع بالرّفع ولَيْسَ بالقويّ، لأنَّ (ما) هنا بمعنى الّذي وَصِلَتُها "بعوضة "ولابدَّ مِن ضميرٍ محذوف تقديره: الّذي هُوَ بعوضة، وهذا الضّمير يَقِلُّ حذفُهُ، وإنّما هُوَ في الأفْصَح ظاهرِّ كما قال تعالى: (وَرَاوَدتْهُ الَّتِى هُوَ فِي بَيْتِهَا) [95] .

وكذا وجه الرفع في كلمة (أحَسّنُ ) من قوله تعالى: (تَمَاماً عَلَى الذي أَحْسَنَ ) [96] .

ومِمّا قال هنا: ".. قرىء في الشاذ بالرفع وهو على تقدير: الّذي هو أحسنُ، وحذف الضمير العائد من الصّلة إلى الموصول إذ كان مُبتدأً ضعيفٌ إلا في أَيِّ، وقد حَسُنَ بعض حُسْنٍ إذا طال الكلام.(121).

وقال عن توجيه قراءتي الرفع والنصب في كلمة (مُصَدِّقٌ ) من الآية الكريمة:

( و لمَّا جَاءَهُمْ كِتَابٌ منْ عِندِ الله مُصَدِّقٌ لِمَا مَعَهُمْ ) [97] .

(.. لم يقرأ (مُصَدِّقٌ) في السبع إلاّ بالرفع، وهو صفة للكتاب، وقُرىءَ في غير السبع (مصدقاً) بالنّصب، وهُو عِندي حالٌ من الضمير الّذي في (من عندِ اللَّهِ )، لأنه نائب مناب مُسْتَقِرٌّ ، فيكون المعنى: وَلمَّا جاءَهُم اسْتقر من عند اللّه في حال أنه مصدق بالتوراة ؛ أيْ موافقاً لما في التَّوْراة .(233).

ومما خرج فيه ابن أبي الربيع القراءة السبعية على خلاف القياس والقراءة غير السبعية على مقتضى القياس كلمة(مَثُّوبة) من قوله عز وجل: (وَلَوْ أَنَّهمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ منْ عِندِ الله خَيْرٌ لوْ كَانُوا يَعْلَمُونَ [98] ، قال في بيان القياس في (مَثوبةٌ)

(.. يقالُ مثوبة، ومعناهُ الثَّواب، وكان القياسُ في مثوبة مثابة، ولم يقرأ به في السّبع، وقُرِىء في غيرِ السّبع ، لأنَّ الفعل معتل فينبغي أن يكون المصدرُ كذلِكَ، مثل المنابة والمقامة والمقالة والمثابة، لكنّهُ جاء مصححاً على الأصل كما جاء القُصْوَى والقَود. (261-262).

وتارة يوجّه المعنى وَفْق القراءة الواردة في الآية، كقوله في كلمة (تسأل ) من الآية الكريمة ) إِنّا أرْسَلْنَاكَ بالحق بَشِيراً وَنَذِيراً وَلاَ تُسْألُ عَنْ أَصْحَابِ الجحيم ) [99] .

قُرِىء (تسْأل) بالجزم، ولا نَهْيٌ ، وقُرىء (ولا تسألُ) بالرَّفعِ وبناء الفعل للمفعول.

فمنْ قرأَهُ بالرفع عطفةُ على(بشيراً ) والمعنى: إنَّا أرْسلناك مبشراً ونذيراً وغيرَ سائل عن أصحاب الجحيم، أيْ مَنْ كَفَرَ لا تسأل عن كفره.

ومَنْ قرأ "ولا تسألْ "بالجزم، ففيه تعظيم الجهة، أي: لا تسأل عن هؤلاء، أي إنَّ أمْرَهُم أكبر من ذلك.(283).

وتارة يخرج القراءة على قاعدة الاتساع، كقوله في توجيه قراءة الضم في (وُقُودها)

من الآية الكريمة: (فَإِن لَّمْ تَفْعَلُوا وَلَن تَفْعَلُوا فَاتَّقُوا النَّارَ التي وَقُودُهَا الناس والحجارة..) . [100]

(.. وقرأ جماعة في الشاذ: (وُقُودُها) بضم الواو، والوُقود بضم الواو المصدر فالإخبار عنه بالنَّاس والحجارة فيه اتساع مِنْ وَجْهَين:

أحدهما: أنْ يكون على حذف مضاف.

الثاني: أن يكون جعل النَّاس والحجارة وقوداً لمّا كان الاتّقاد بهما، كما تقول: زيد زين الكلمة، وأطلق الزّين عليه وهو في الأصل مصدر، كما تقول: حياة المصباح السّليط، وُيسمىّ الشيء باسم ملازمه، وقد مضى الكلام في الاتّساع، وأنّه يكونُ على وجوهٍ ، هذا أحدها، وهو تَسْمِية الشيءِ بما يلازِمُهُ.(106).

المبحث الثامن

الاحتجاج بالشعر

يُعدّ الشعر أحد المصادر السماعية التي أمدّتْ العربية بأفصح التراكيب وأبلغها، وأحسن الأساليب وأجزل المعاني، وأثره في ترسيخ أصول العربية وقواعدها وضبط أقيستها معروف لدى أهل الصنعة، وقد صُنّف في مصادر تثقيف اللسان وتقويمها بعد القرآن الكريم والحديث النبوي الشريف. وحَسْبُهُ شرفاً وغايةً أن كان رَدِيفَ هذين الْوَحْيَين في حسن البيان، وفصاحة التراكيب والمفردات. وقد عَلا باللغة العربية إبّان عُصورِ الاحتجاج إلى السماكين، ونأبها بعيداً عن اللحن في البيان والتسكع في الخطأ الذي تفضله سقطات الصّمت..

واحتجاج ابن أبي الربيع بهذا الرافد يلتزم فيه نهج الرّعيل الأول من أرباب الصنعة فهو لا يحتج إلاَّ بما صَحّت لغتهُ وتقادمت روايته. وقد سلك في الاحتجاج طرائق شتى، فتارة يحتَجُّ بالبيت لبيان مفردةٍ من غريب القرآن، وتارةً يأتي به لتوجيه قراءة من القراءات التي احتجّ بها، وتارةً يحتجُّ به على قَضِيّةٍ نحَوِيَّةٍ أوْ صَرفِيّةٍ .. وفيما يلي يُورِدُ البحثُ أمثلةً تُبينُّ ما ألمحت إليه هذه التوطئة.

قال في تفسير كلمة "الصّلاة "من قوله تعالى: (الذين يُؤْمِنُونَ باَلْغَيْب وَيُقِيمُونَ الصَّلاةَ) [101] .

(.. الصّلاة: الدعاء، قال:

عَليكِ مثل الّذي صَلّيتِ فاغْتَمِضي يوماً فإنّ لجنب المرءِ مُضطّجعا

وقال آخر:

لها حَارِسٌ لا يَبرُحُ الدّهر بَيْتَها وَإنْ ذُبِحَتْ صَلَّى عَلَيْه مَا وزَمْزَما (28)

وقال في تفسير المفلحون من الآية: (أُوْلَئِكَ هُمُ الْمُفْلِحُونَ) [102] :

الفلاحُ والفَلَحُ: البقاء، قال الأعشى، وأنشدَهُ يعقوب:

وَلَئِنْ كُنتُ كَقومٍ هَلكوا ما لِحْيّ يالَقومِ مِنْ فلح

أي من بقاء.

وقال عدي بن زيد:

ثمّ بعد الفَلاَح والملكِ والأمْرِ ةِ وَارَتْهُم هُناك القُبُورِ

وقال غيره:

والصّبحُ والمسِىُّ لاَ فَلاحَ مَعه.. (34).

المعنى: لا بقاء معه.

واحتجّ لقراءة فتح الميم في (مَن) من قوله عز وجل: (وَالَّذِينَ مِن قَبْلِكُمْ ) [103] ،لبيانِ وَجه الإشكال في إعراب "مَنْ"قال في توجيه الإعراب الذي تحتمله "مَنْ ":

(. وأمّا (والذين مَنْ قَبْلِكُم) فمشكلة وَهِيَ عِندي بمنزلة قول زُهير:

... ... ... ... لَدَى حَيْثُ أَلْقَتْ رَحْلَها أُمُّ قشعَمِ

المعنى لدى إلقَاء أمَّ قشعم، فأتى بلدى وحيثُ، وهما لمعنى واحدٍ ، ثم جاء بعد حيثُ بجملة في موضعِ خفض ودلّتَ على مخفوض لدى، فكأنّها. بدلٌ مِن لَدَى، ولَدَى تطلبُ مَخْفُوضاً، وحيثُ تطلب جملةً في موضع خَفَضِ، فأتى بالجملة لحيثُ، و دَلّ على مخفوضِ لَدى كما ذَكَرْتُ لَكَ، فقولك: والّذينَ مَنْ قبلكم، والّذين ومَنْ معناهما واحد، فكأنّ مَنْ بدلْ من الذين، وكلاهما تطلبان الصّلة، فأتوا بالصّلةِ لِمَنْ فدَلّت على صِلَةِ الذين ..(92).

واحتجّ لِحمْلِ المضُارِع على الماضي في قوله تعالى: ( فَلِمَ تَقْتُلُونَ أَنبيَاءَ الله مِن قَبْلُ) [104] فقال:

(وتقتلون وُضِعَ موضعَ قَتَلْتُم والمضارعُ يُوضَعُ موضِعَ الماضي إذا كان معنا ما يدُلُّ على ذلك، قال امرؤ القيس:

لَعمري لَقَوْمٌ قَدْ نَرى الأمْسَ فيهُمُ مَرابط للأمْهَارِ والعَكَرِ الدَّثرُ [105] .

فقوله: الأمْسِ يَدُلُّ على أن نَرى في معنى رأينا، وكذلك "مِنْ قَبْلُ "في الآية يَدُلَّ على أنَّهُ ماض.

واحتجَّ لترجيح الاستعارة على التّشبيه في الآية الكريمة: (صُمٌّ بُكْمٌ عُمْىٌ فَهُمْ لاَ يَرْ جِعُونَ.. ) [106] فقال:

والأنسب الاسْتِعارَةُ، وَإِنَّما تُسمىَّ الاستعارةُ إذا لم يُترك المشبه وطوى ذكْرُهُ، كما قال:

لدى أسدٍ شاكي السّلاحِ مقذفٍ

وعرض للإلتفات في الآية الكريمة: ( إيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ ).

وبين صُورَهُ التي يأتي عليها واحتج لكل منها واصفاً ذلك بما له من الفصاحة وحسن البيان فقال:

وفي هذا الخروجُ من الغيبة إلى الخطاب، ولو جرى على أوّلِ الكلام لكان إيَّاهُ.

وهذا مِنْ فصيح كلام العرب، قال امرؤ القيس:

تطاولَ ليلُكِ بالاثمُدِ فنام الخليّ ولم تَرْقُدِ

وبات وباتت له ليلة كليلة ذي العائر الأرمدِ

فانتقل من الخطاب إلى الغيبة، ثم قال في البيت الثالث:

وَذلِكَ مِن نَبأٍ جاَءني وَخُبِّرتُهُ عَنْ أبي الأسودِ

انتقل إلى التكلم، ويسمى هذا الالتفات، وهو كثير في القرآن، وهذا من فصيح كلام العرب...

المبحث التَّاسع

القياس عند ابن أبي الربيع

عَرّفه ابن الأنباري بأنه: (حملُ غيرُ المنقُول على المنقول إذا كان في معناه).

وقال السيوطي: (وهو معظم أدلة النحو، والمعول في غالب مسائله عليه، كما قيل: إنما النحو قياس يتبع).

ومن يُقلّب صفحات كتب النحو يجد أنَّ القياس كان أحد الركائز التي قام عليها صرح علم النحو وبُسطت به مسائله و أحكمت قواعده، واسْتقَام به الدرس النّحويُّ، وكان أحد الروافد المعينة لأئمة النحو في توجيه المسائل التي لم يكن لها دليلٌ من نقل فحملوها بمقتضى القياس على ما يماثلها مِمّا استقام نهجها على مجاري كلام العرب. وابن أبي الربيع في مؤلفاته النحوية، وفي هذا السفر من تفسير الكتاب العزيز ينزع منزع السلف من أئمة النحو في التَّعويل على القياس في المسائل التي لا مستند لها من النقل أو السماع الموثوق به، ومِمّا وجهه في هذا الجزء من تفسير الكتاب العزيز وإعرابه على مقتضى القياس ما يلي:

الجر بحرف الجر المحذوف إذا كان مجروره أنّ أو أن وذلك قياساً على (ربّ) قال في

توجيه الآية الكريمة: ( إِنَّ الله لاَ يَسْتَحْى أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً.. ) (أن يَضْرِبَ)على إسقاط حرف الجر، وأصله: إنَّ اللّه لا يستحي من أن يضرب ثم حذف مِنْ.. واختلف الناس في بقاء عمله أو زوال عمله كما اختلفوا في (أنّ) وكلا الوجهين له وجه، والأظهر عندي أن يبقى العمل فيما حَذْفُه كثير، ويجرى مجرِى رُبّ، فإنها حُذِفَتْ وبقى عملها 00) .(120).

المصدر الموضوع موضع الحال القياس أن يكون مفعولاً لأجله

قال في توجيه إعراب (بغياً) من الآية الكريمة: (بئْسَمَا اشترَوا بهِ أَنفُسَهُمْ أَن يَكْفُرُوا بِمَا أَنزَلَ الله بَغْياً). [107] .

(.. (وبَغْياً ) مصدرٌ في موضع الحالِ، أيْ باغين لأجلِ أنْ ينِزّل اللّه من فضلهِ،أو يكونَ مفعولاً لأجلهِ، لأنَّ المصدَرَ الموضوع موضع الحال يُحفظُ ولا يقاس عليه، والمفعول من أجله قياس.(135).

ويتكررُ هذا بتفصيل أدق في المصدر(حسداً) الواردة في قوله عز وجل: (وَدَّ كَثِيرٌ منْ أَهْلِ الْكِتَابِ لَوْ يَرُدونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً) [108] .

قال في توجيه إعراب (حسدا):

(.. و(حسداً)هو يحتمل أن يكون مفعولاً من أجله، أيْ ودوا بحَسْدِهِم، ويُحتملُ أن يكون "حسداً"مصدراً في موضع الحالِ، والمعنى: حاسدين لكم. والأوّل أحسنُ، لأن المصدر في موضع الحال يُحفظُ ولا يقاسُ عليه، والمفعول من أجله مطردٌ قياسٌ إذا صحت شروطه، لأنّه مصدرٌ لفاعل الفعل المعلّلِ، وهو معه في زَمن واحدٍ ) .(272).

القياسُ في وزنِ مَرْيَم

قال فيما يقاس عليه وزن مريم من قوله تعالى: ( وَآتَيْنَا عِيسَى أبْنَ مَرْيَمَ ) [109] :

(.. ووزن مريم: مَفْعَل، وشذّ في الصحيح، وكان قياسهُ: مراماً ولا يُدعى أنه فعيل، وأنّ الميم أصلية، لأن الأكثر على الميم إذ كانت أولاً أن تكون زائدة ، ولأن فَعيلا بفتح الفاء معدوم من كلام العرب، وإنما يوجد فِعيل و فُعيل، قالوا عثير للتراب، وقالوا ضُمَيد اسم وادٍ . فتجنّبُ العرب فعيلا دليل على أنه مرفوض من كلامهم، فكأنه منقول من رام يريم، تقول العرب: ما يريم، أي ما يزال ما يبرح …) .(231).

المبحث العاشر

الاتساع

الاتِّساعُ ضربٌ من الحذفِ عند سيبويه وغيره من أئمةِ النحو المتقدمين، كحذفِ المضافِ وإقامة المضاف إليه مقامه، و كإقامة الظرف مقام الاسم في الإِعراب، ومن أمثلة ذلك قوله تعالى: (واسأل القرية.. ) فإنه على تقدير: "واسألْ أهل القرية"ومن أمثلة إقامة الظرف مقام الاسم قولهم: صيد عليه يَوْمانِ، وإنما المعنى: صيد عليه الوحش في يومين، ولكنه اتسع فيه واختصر..) [110] .

أمّا الاتساع عند ابن أبي الربيع فيشمل ما ذكر ويمتد إلى مسائل من الإِعراب والتّصريف لم يكن لها دليلٌ من سماعٍ أو قياسٍ تحمل عليه لذلك نراه يحملها على قاعدة الاتساع، ومن أمثلة الاتساع في هذا السّفْرِ من تفسير ابن أبي الربيع ما يلي:

أوّلاً: نصبَ (يَومَ الدّين) من قوله تعالى: (مَالِكِ يَوْمِ الدين) على المفعولية في قراءة عاصم والكسائي، قال في بيان هذا الوجه:

قرأ عاصم والكسائي: (مَلك يوم الدين) فَيُمكِنُ أنْ يكونَ (ملك) بمعنى مالك كما قالوا: حذر بمعنى حاذر، ويكون من الملِك بكسر الميم، ويكون قد أضيف إلى يوم الدّين بعدما انتصب يومَ الدين نَصْب المفعول على جهة الاّتساع، كما قال:

... ... ... طبّاخ ساعات الكرى زَادَ الكسل

على نصب (زادَ) إلى أن يقول:

ويكونُ الأصلُ: مالكاً يومَ الدّين، أَيْ في يوم الدّين ثمَّ انتصبت على أنّهُ مفعولٌ به على الاتِّساع كما ذكرت لك. (8-9).

ثانياً: نصب (رِزْقاً) لا يكون إلا على الاتساع:

قال في رده على بعض المتأخرين في إعراب (رِزقاً) من قوله عزّ وجل: (فَأَخَرْجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ ) [111] :

(.. وجعل "رزقا"مفعولاً لأجله إنما يكون بعد جعل الرزق مصدراً، ومِن شرط المصدر إذا كان مفعولاً من أجله ألا ينصب حتى يكون الفاعلُ للفعل المعُلَّلِ في زمانٍ واحدٍ ، والرّزق على هذا هو من اللّه، والإخراج منه سبحانه إلاّ إنّ الزمانَ مختلفٌ ، إلاّ أن يكون المعنى: إعداد الرزق فيكون فيه اتساع.(96).

ثالثاً: الإخبار عن المصدر في قوله تعالى: (وَقُودُهَا النَّاسُ وَالْحِجَارَةُ.. ) [112] بالناسِ والحجارة فيه اتساع، قال في توجيه الآية السابقة: والْوُقُودُ بضم الواو المصدر، والإخبار عنه بالنّاسِ والحجارة فيه اتّسِاعٌ من وَجْهَين:

أحدهما: أن يكون على حذف مضاف.

والثاني: أن يكون جعلَ الناسَ والحجارة وقوداً لمكان الإتّقاد، كما تقول: زيدٌ زَيْن الكلمة، وأطلق الزّين عليه وهو في الأصل مصدرٌ ، كما تقول: حياةُ المصباح السليط .(106).

رابعاً: الاتساع في المصدر ( مثابةً ) من الآية الكريمة: (وَإذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِّلنَّاسِ وَأَمْناً) (1) [113] .

قال في توجيه كلمة (مثابة) من الآية السابقة: ويمكنُ أن يكونَ (مثابة) مصدراً يقع على المكان على جهة الاتّساع . (287).

المبحث الحادي عشر

مذهب ابن أبي الربيع النحوي

لم يصرح ابن أبي الربيع بالانتماء إلى مذهب بعينه من مذاهب النحويين لكنه في عرض المادة العلميّة ومناقشة المسائل التي جرى فيها الخلاف يختار مذهب البصريين وُيرَجّحه على مذهب الكوفيين، وكثيراً ما عَوّل على ما قرّرَهُ سيبويه، وهذا التوجه عند ابن أبي الربيع لا يقف به عند مسائل بعينها بل يمتد على أكثر المسائل التي كان لسيبويه فيها أثر من اختيار أو قول، ويظهر هذا أكثر ما يظهر في شروحات ابن أبي الربيع ومصنفاته في العربية، ويوجد له في هذا السفر من تفسير الكتاب العزيز بعض الاختيارات والترجحات لمذهب سيبويه ومذهب البصريين، وقد يرجح قولاً أو اختياراً لأبي علي الفارسي، لأنّ أبا علي الفارسي عَوّل على مذهب سيبويه كثيراَ وترسم نهجه في أكثر المسائل التي كانت موطن الخلاف بين البصريين، واكتفى هنا بعرض نموذج مما يظهر فيه تأثر ابن أبي الربيع بمذهب البصريين، واختياره له، في مجال الترجيح.

العطف ضمير الرفع المتصل

عرض لهذه المسألة عند تفسيره للآية الكريمة: (اسْكُنْ أَنتَ وَزَوْجُكَ الْجَنَّةَ) ففصل القول في المسألة على مذهب البصريين ولم يشر إلى مذهب الكوفيين فيها، إمّا لأنه لا يرى مساغاً لذكره لأنَّ محِلَّه كُتُبُ العربية، وإمّا لأنّ قولهم في المسألة لم يكن مَحِلّ بحث وموازنة لاشتهاره بين المعربين فاقتصر على ما يراه في المسألة راجحاً، ومما قاله في توجيه الآية:

(.. ( أنت ) توكيد للضمير في اسكن بدليل قولهم في التّثنية: اسْكنا أنتما، وفي الجمع: اسْكنوا أنتم. (وَزَوْجُكَ) مَعْطُوفٌ على الضَّمِير المُسْتّتر في اسْكُن لا على (أنْتَ) لأنَّ (أنْتَ) توكيد للضّمير فيجبُ أنْ يكونَ المعْطُوف عَليهِ توكيداً ولَيْسَ بتوكيد له ولا معنى فيه للتوكيد، فهو معطوفٌ على الضمير المسُتَترِ نفسه، ولا يُعطَفُ على الضمير المرفوع المتَّصل حتَّى يُؤكد أو يُفصلُ بفاصِل يَتَنَزَّلُ منزلة التوكيد، نحو قوله سبحانهَ: (ولَوْ شاء الله ما أَشْرَكْنَا وَلاَ أَبَآؤُنَا) [114] .(144).

وما ذكره ابن أبي الربيع هنا هو مذهب البصريين في المسألة أمَّا الكوفيون فَمذهبهم جواز العطف دون فاصل، ولهم شواهد نظماً ونثراً، وقد أخذ بمذهبهم ابن مالك في التسهيل (374/3)، وشواهد التوضيح (2 11)، ومن الشواهد على العطف دون فاصل التي أوردها ابن مالك قول عمر رضي اللّه عنه: (كنت وجارٍ لي من الأنصار [115] ، وقول علي رضي اللّه عنه فيما حدث به: (.. كنت وأبو بكر وعمر ولما 00) [116] .

الجزم على جواب الأمر

قالت في توجيه الآية الكريمة: (.. وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ ) [117] :

(.. أوف مجزوم على جواب الأمر، وأبو علي يرى أنّ الشرط محذوف، والتقدير:

إنْ وفيتم أوف بعَهِدِكُم، كما تقولُ: ادرسْ تَحفِظْ، التقدير: إنْ تَدْرُسْ تحفظ، وهذا

الجزم جائز في جواب الجملة إذا لم تكُنْ خبراً، فإن كانت خبراً منفيًّا أو موجباً لم تجزم وبقَيَ الفعلُ مرفوعاً. وإذا كان جواباً للنهي فلا يكون مجزوماً حتّى يكونَ جواباً لعدم النقل. فإن كان جواباً للواجب لم يجزم، فتقول: لا تدن من الأسَدِ تَسْلَمْ، لأن السّلامة مُسَبّبةٌ عن عدم الدنو ولا تقول: لا تدنُ من الأسَدِ يأكُلْك. والرفعُ في هذا كله هو كلام العرب.

وقوله صلى الله عليه و سلم : "لاَ تَرْجِعُوا بعدي كفاراً يضرِّبْ بعضكم رِقاب بعض " [118] إدْغَامٌ وليس بجزم بمنزلة: (وَيَجْعَل لَّكَ قُصُورَا) [119] في قراءة أبي عمرو في الإِدغام الكبير.. وفي هذين الفصلين خالف الكوفيون، فأجازوا الجزم، والصحيح ما ذكرته لك .(153).

والذي صححه هنا أهو قول البصريين في المسألة، وقد نبه عليه في كتابه الملخص (1/156-157)، وذكره غيره من النحويين.

وقد سبق القول في متعلق الجار والمجرور في بسم حيث ظهر ميله إلى مذهب البصريين فيه، وكذلك القول في اشتقاق الاسم، إذ يظهر من مناقشته للمذهبين توجيه قول البصريين في مقابل توهين قول الكوفيين [120] 0 (153).

المبحث الثاني عشر

مصادر ابن أبي الربيع في تفسير الكتاب العزيز وإعرابه

يعد هذا الكتاب خاتمة أعمال ابن أبي الربيع العلمية في الدرس والمراجعة والتّصنيف، ونتيجة نشاطه في هذا الميدان وخلاصة ما انتهى إليه، ولذا جاءت مصادره مُتعدّدة، وفي فنون مختلفة، منها ما صرح بذكره وهو القليلُ، ومنها ما طوى ذكره واكتفى بالإحالة المسندة إلى مؤلفه تارة، وبالِإحالة غير المسندة تارةً أخرى، وأغلب الإِحالات

المرسلة ترد بصيغ: قال بعضهم، ومنهم من قال، وقال بعض المتأخرين، ورأيت بعض المتأخرين، ومنهم من ذهب، فهي تتفاوت قوة وضعفاً.

وتتلخص مصادره التي أفاد منها في الكتب التالية:

1- كتب التفسير: وأهم هذه الكتب التي أمعن النظر فيها وأفاد منها، تفسير ابن عطية، فقد وقف على هذا التفسير وأدام النظر فيه وأفاد منه كثيراً وكانت له عليه تعقبات صَرّح في بعضِ منها بذكر ابن عطية وتفسيره، ولوح إليه في بعض المواضع تلويحا كعادته في التأدب مع أهل العلم. ويلي هذا المصدر تفسير الكشاف للزمخشري، فقد أفاد من هذا المصدر يا المنافسة والتحليل ودقة النظر في توجيه المعاني، وكانت له عليه تعقبات في مواطن مختلفة من الكتاب، وعلى مسائل في النحو والتصريف واللغة والبلاغة ذُكِر بعضُ منها في هذه الدراسة.

ومن المصادر التي أفاد منها في التفسير كتاب أحكام القرآن لأبي بكر محمد بن العربي، وتظهر فائدة هذا الكتاب في الأحكام وحسن استنباطها.

وهناك تفسير آخر أفاد منه في المسائل الفقهية هو تفسير القرطبي لكنه طوى ذكره فلم يأت له على ذكرٍ في هذا الجزء من تفسيره.

2- كتب الحديث: يتردد ذكر الموطأ وصحيح مسلم في هذا الجزء من تفسيره في الاستدلال على حكم فقهي أو حادثة مروية أو استشهاد على مسائل في النحو، ولا يبعد أن يكون قد أفاد من بعض المسانيد أو كتب السنن الأخرى.

3- كتب الفقه وأصوله: وردت مسائل فقهية وأصُوليّة عزا بعضاً منها إلى كتاب التلقين لعبد الوهاب المالكي في الفقه، ولم يذكر كتاباً بعينه في أصول الفقه لكنه عزا إلى علماء الأصول في الجملة، وأورد مسائل أصولية في مواضع مختلفة من تفسيره.

4- كتب النحو والتصريف: يزدد في هذا السفر من تفسير ابن أبي الربيع سيبويه وكتابه وأبو علي الفارسي و إيضاحه، وصاحب الكراسة، والخليل ويونس والأخفش والمازني والفراء، والزجاجي، وغيرهم من أئمة النحو، لكنه لم يذكر من مصادر هؤلاء إلا القليل مما تناهى إليه نظره واطلاعه الواسع في هذا المجال، الذي أولاه جلّ عنايته.

5- كتب اللغة: لم يُصرح إلا بالقليل النادر ومما يغلب عليه الجانب الصرفي، ولكنه من خلال شرح الغريب يتبيّن رجوعه إلى أمات المصادر فيها، فقد أورد إصلاح المنطق، ونسب إلى ثعلب في أكثر موضع، وقد تبين للبحث أنه أفاد من فصيح ثعلب ومجالسه وغيرهما.

6- وهناك مصادر هامة أفاد منها ابن أبي الربيع هو كتب القراءات المتواترة والشاذة، لكنه لم يعز إلى مصدر بعينه، وإنما عزا إلى أئمة القراءة المشهورين، ابن كثير، ويعقوب، وعاصم، وحمزة، والكسائي، ونافع، وقالون وورش، وغيرهم وتارة يكتفي بالِإحالات غير المسندة، كقوله ة وقرء في السبع، ولم يقرأ في السبع إلا بكذا، وقرء في غير السبع، ولعلّ السبب الذي حجب أكثر مصادره التي أفاد منها أنه كان يملي هذا التفسير من ذاكرته، وقد عاجلته المنية قبل إتمام هذا التفسير وتوثيق ما فيه من نقولات مرسلة وأقوال غير مسندة.

النسخة الخطيّة

توجد نسخة وحيدة لتفسير الكتاب العزيز وإعرابه في الخزانة العامة بالرباط تحت رقم (315)، ولها مصورات في معهد المخطوطات بالقاهرة، وعن هذه المصورة صورة في قسم المخطوطات بعمادة شؤون المكتبات في الجامعة الإسلامية بالمدينة المنورة.

تقع النسخة في ثمان وتسعين ومأتي صفحة، عدا الصفحة الأخيرة التي كتب عليها تملك وعنون الكتاب. يوجد بالصفحة الواحدة عشرين سطراً غالباً. وهي مكتوبة بخط أندلسي غي مؤرخ، وبها سقط في أكثر صفحاتها، يصل أحياناً إلى أكثر من خمسة أسطر، وقد يكون كلمةً وحرفاً في بعض الصفحات.. والنسخة مقابلة على نسخة سليمة من السقط الذي لحق بهذه النسخة، وقد أضافت المقابلة الكثير مما سقط إلى حواشي النسخة، إلّا أنّ الرطوبة التي امتدت إلى أكثر أطرف النسخة وحواشيها أثرت فيها تأثيراً بيناً لا يكاد بسببه يتبيّن المراد منها.

توجد أخطاء في مواطن مختلفة لم تعالجها النسخة التي قوبلت عليها وبعضها يعود إلى الرسم الإملائي، و بعضها إلى غفلة أو سهو وقع أثناء النسخ.

يوجد بآخر النسخة تملك باسم محمد بن عبد اللّه بن عبد الجليل الأموي ثم التّنسي المتوفى سنة 899 هـ ثم لولده محمد.

ويلي التملكَ سطران لم أتبينّ محتواهما بسبب الرطوبة التي أصابت هذه النسخة في أكثر من موضع.. ثم يأتي بعدها عنوان مختصر للكتاب. نصه:

الجزء الأول من تفسير القرآن لابن أبي الربيع رحمه اللّه.

والكتاب يخلو من المقدمة التي تبين مقاصد الكتاب وأهدافه، وما يتبع ذلك من الدوافع والأسباب لتأليفه، وربما كان السبب وراء اختفاء المقدمة هو المنيّة التي عاقت ابن أبي الربيع عن إتمام الكتاب، فقد يكون أرجأ مقدمة الكتاب إلى حين الفراغ منه،

حتى تكون المقدمة مفصلة لما احتواه التفسير، شارحة للنهج الذي ترسمه فيه، وما يتبع ذلك من ذكر الأهداف التي قصَد إليها ابن أبي الربيع من هذا التفسير.

تبدأ اللوحة الأولى بسم الله الرحمن الرحيم، وصلى اللّه على سيدنا محمد وعلى آله وصحبه وسلم. ثم يَشْرَعُ بعد ابن أبي الربيع في الِإعراب، مبتدأ بالخلاف بين البصريين والكوفيين في متعلق الجار والمجرور.. وتختم هذه النسخة- وهي الجزء الأول من الكتاب- بالكلام على قوله تعالى: (رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ ). (من الآية 128 في سورة البقرة). وتنتهي الصفحة (298) بقوله:

(ولم نقل إنّ (أمة) معطوفة على (نا)، لأنه لا يفصلُ بين حرف العطف والمعطوف لا بالظرف ولا بالجار والمجرور إلا في الشعر، فوجه الكلام أن يقال: إنه منصوب بإضمارٍ ..).

النّصُّ المحقّقّ

بسم الله الرحمن الرحيم

وَصَلّى اللّه على سَيّدنا محمد وعلى آلِهِ وصحبه وَسَلّم..

بسم اللّه الرحمن الرحيم

ذهب البصريون إلى أنّ التقدير: ابتدائي بسم الله، فبسم عندهم خبر مبتدأٍ محذوف [121] .

وذهب الكوفيُّون إلى أنه في تقدير: أبدأ بسم اللّه [122] ، والفعل الّذي لا يَصلُ إلاّ بحرف الجر يَضْعفُ حَذْفُهُ وقَدْ جاء ولكنَّه قليلٌ [123] ، وأمَّا جَعْلُ المجِرورِ خبرَ مبتدأٍ محذوفٍ فكثير.

وقد جاء بعضُ المتأخّرِينَ وذَهَبَ إلى أنَّهُ يجوزُ أن يكون المجِرور مُتعلّقاً بفعلٍ تدلّ عليه الحال، تقديره: أقرأ بهذا (4) [124] وأكتب بهذا، على معنى مُسْتعيناً به، وقد يحذف الفعل لدلالة الحال عليه.

وهذا لا يصحّ؟ لأنّ الحالَ لا تدُلُّ على الفِعْلِ حتّى يَصلَ بنفسه، لا تقولُ: بزيد، تريدُ مرّ بزيدٍ ، وإن كان معك من الحال ما يدلّ على ذلك، وتقولُ لِمَنْ أشالَ سَوْطاً، أو أشَهَرَ سَيْفاً: زَيْداً، على معنى: اضْرِبْ زيداً. فالحالُ لا تَدُلُّ على الفِعلِ حتّى يكون الفعلُ يَصِلُ بنفسِهِ، وكذلِكَ في باب الاشْتِغالِ لابُدَّ للفعل أنْ يصِلَ بنفسِهِ، لأنَّ حذْفَ الفعلِ الواصِلِ بحرف الجرِّ قليلٌ ، لأنَّهُ لَيْسَ بقُوّةِ ما يَصِلُ بنفْسِهِ، ولا يَتصرَّفونَ لا الضّعيفِ تَصَرُّفهم في القويِّ من الإضْمارِ، لأنّهُم يقَولُون: بمَنْ تَمرّ؟ وبمَنْ مَررْتَ؟ فَيقولُ المسؤولُ: بزيدٍ ، وهو على تقدير: مررْتُ بزيدٍ ، لأنَّ هَذا وإن كانْ محذوفاً كأنَّهُ ظاهر، لأنّهُ مَكْنُونُ في السُّؤالِ، وَلَيْسَ هذا بمنزلة ما اسْتعملته الأحوال، ولا بِمْنزلَةِ ما حُذِفَ ليُفسّرِ.

وأمّا/ قوله تعالى: (وفِى تِسْعِ آيَاتٍ إلَى فِرْعَوْنَ) [125] فَقَولُهُ "في تِسْعِ آياتٍ "خبرٌ (3) لمبتدأٍ محذوفٍ ، أيْ هذه الآيات في تِسْعِ آياتٍ ، فَقدْ نزّلَ منزلة قد أرْسَلْتُ أو تُرْسِلُ، فجازَ حذفُ الفعلِ هُنا وإنْ كانَ لا يَصلُ إلاَّ بحرفِ الجرّ، لأنَّهُ بمنزلة: بمَنْ مَرَرْت؟ فَتَقُولُ: بزيدٍ ، ومعَ هذا كُلِّهِ لا يُنكَرُ حذفُ الفعلِ الواصلِ بحرف الجر، لكَنّه قليلٌ ولا يُحملُ عَليه ما قُدِّر على غيرِهِ.

والباء: مَعْناها الإلصاق [126] ، وكانَ أصْلُها أنْ تكونَ مَفْتُوحةً لكِنّها كُسِرَت ليوافقَ لفظُها عَملَها ووضْعَها، فَعَمَلُها الجرُّ وَوَضْعُها أنْ تكُوَن مَوْصُولَةً، وَكُلَّ حَرْفٍ مَوصُولٍ فَهُو خَافِضٌ ، وأمَّا كاف التّشبيه فقد تُوجَدُ اسماً، لَيْسَ من شَرْطِ الاسْمِ أنْ يكُونَ خَافِضاً، فَلَيْسَتِ الكَافُ مُلَازِمةً أن تكُون مِن جِنْس ما تَخفِض..

وأمَّا لاَمُ الجرِّ فَكُسِرتْ لِيُفَرّقَ بَيْنَها وبيْنَ لَامِ الابْتِداءِ في أرْبَعَةِ مَواطِنٍ :

أحَدُهَا: الأسماء المبنيان، نحو: لَهذا زيدٌ .

الثاني: الأسماء المقصوراتُ، نحو: لموسى عمرو.

الثالث: الأسماء المنقُوصَاتُ للقاضي زيدٌ .

الرابع: عند الِإضافةِ إلى ياء المتكَلِّم، نحو: لِكأبي عمرو.

فَلمّا رَأَوْها مُلْتبِسةً لو بُنِيَتْ على الفتح بلام الابْتدِاءِ كَسَرُوهَا مُطْلَقاً إذا دخَلَتْ عَلى الظّاهِرِ ليجريَ مجرىً واحداً.

اسم: اخْتلَفَ البَصْرِيّون والكُوفيّونَ فيه:

فذَهَبَ البُصْريُّونَ إلى أنَّهُ مِنْ سَما يَسْمو [127] ، وأن اللامَ فيه مَحُذوفَةٌ ، وَهُوَ بمَنْزلَةِ ابن واست، واسْتَدَلُّوا على ذلِكَ بالجمع والتّصْغير، قالُوا في الجمع: أسْماءُ وفيَ الَتّصْغير سُمَيٌّ ، وقَالُوا: سَمَّيْت فَرَدوا اللامَ فيها فَدَلَّ ذلِكَ على أنَّ اللّامَ هي المحذوفةُ.

وَذَهَبَ الكُوفِيًّونَ إلى أنَّهُ مِن الْوَسْمِ [128] ، وَهُو العَلامة، وأنَّ فيه تقديماً وتأخيراً، وأمَّا أسماء وسُمِيٌّ فهُوَ مَقْلُوبٌ ، وأصْلًهُ: وَسْمٌ ثمَّ أُخّرَتِ الْفَاءُ وَجُعَلِتْ مَكانَ الامِ، فقالوا: أسماءٌ /فقَالُوا: سُمَيّ….(4)

وَقَوْلُ الكوفِيينٍّ أَقْرَبُ مِن جِهَة الاشْتِقاقِ، وَهُو مع ذلك ضَعِيفٌ من جهَةِ الْقَلْبِ.

وَقَوْلُ البَصْريّينَ أقْرَب، لأنَّهُ لَيْسَ عِنْدَهم فيه قَلْبٌ والاسْمُ يُظْهرُ مسماة وَيصِير بحيث تَراهُ فالاشتِقاق فيه قَريب وَإنْ كانَ اشْتِقاقُ الكوفيين أقْرَبَ، إلاّ إنًّ هذا القُربَ مِن ادعاءِ القَلْبِ.

وَحَذَفُوا الألَفَ من بِسْمِ اللَّهِ، لأَنَّهُمُ بَنَوْهُ على الاتصال، فَفَعلُوا ذَلِك لِكَثرةِ الاسْتعمال [129] ، والأصْلُ أنْ تُكْتَبَ الأوائِلُ على حُكْمِ الابْتِدَاءِ، وتُكْتَبُ الأواخِرُ على حُكْمِ الْوَقْفِ، ألا تَرىَ قَوْلُهُ سُبْحانهُ: (سَبِّحِ اسْمَ رَبّكَ ، (اقْرَأ باسم رَبّكَ) فهذا كُلُّهُ مَكْتُوبٌ بالألف على الأصْلِ وَلَمْ تُكْتبْ علىَ الاتّصالِ ؛ لأنَّهُ لم يَكّثُرَ فيه الاسْتِعمالُ.

وَمِن الكُتَّابَ مَنْ يَمُدّ الباء، كأنّ تِلْكَ المدَّةَ عِوَضٌ مِن الألِفِ التي يَجِبُ أنْ تُكْتبَ.وَمِنْهُم مَنْ لَمْ يَمُدّ.

"اللّه، أصله: الإله (1) [130] فحذفت الهمزة ليختص الاسم به سُبْحانُهُ؟ فإنَّ لاها يُقالُ في الْحَقِّ والْبَاطِلِ، وَكذلِكَ الإلَه، وأمَّا الله فمختصٌّ به سُبْحانهُ وَهُوَ المعبودُ حقاً.

وَمِنهُم مَنْ ذهَبَ إلى أنَّهُ مِن الْوُلَهِ [131] ، وَهو التّحّير فالعُقُولُ تَتَحّيرُ عن إدراكه سُبْحانُهُ ثم جُعلِتْ الفاءُ عَيْناً ثُمَّ تَحَّركَتْ وقَبْلَها فتحة انقلبتْ ألفاً.

وَمِنهم مَنْ قال: هُوَ مِن أَلِهَ [132] إذا تَحَّيرَ، وَهُوَ أقْرَبُ، لأنّهُ لَيْسَ عِنْدَهُم فيه قَلْبٌ . وُيمكِنُ أنْ يكُونَ مِن (لاهَ) [133] يَلِيهُ إذا اسْتترَ، وقالوا تَأَلّهْ الرّجلُ يَتأَله مُشَتَقٌ مِن هذا، كما قالوا: بَسْمَلَ واسْتعاذ.

وقالوا: يا أللّهُ وادْخَلُوا يا على الألفِ و اللامِ لأنّهُم اضطرّوا إلى النْداءِ وَلَم يكن إسقاط الألِفِ واللامِ لأنّهما لازِمَتانِ الاسْمَ عوَضٌ من الهمزةِ عِند مَنْ جَعلَ الأصلَ الإله، ولأنَّ هذا الاسْمَ لاَ يَخْتصَّ به سُبْحانُهُ إلا مَعَ الألفِ واللامِ.

وَمِن العَرَب- وهُوَ الأكْثرُ- مَنْ يُسْقِطُ حرف النّداءِ ويَجعلُ الميم عَوِضَاً من حرف النداء، فيقول: الّلهُمّ، وَلَم يجئ في القرآن إلاَّ هكذا. (5)

ولا في السُّنةِ إلا هَكَذا، وَهُوَ الأكْثرُ في كَلامِ العرب.

ونظيرُ إسْقَاطِ الهمزةِ وَجَعلِ الألفِ واللامِ عِوَضاً: النّاس، أصْلُهُ أناسٌ ، قال امرؤ القيس:

كبير أناس في بجادٍ مُزَمَّلِ [134]

وَيقلُّ حَذْفُ الهمزة هُنا، لا تَقُول: نَاسَ إلاَ قليلاً، فإذا دَخَلَت الألفُ واللامُ قُلتَ: النّاسَ، وَلا تقُلْ الأناس إلا قليلاً، قال الشاعر [135] :

إنّ المناياَ يَطَّلِعـْ ـن على الأناس الأمنينا

وهذا قَليلٌ . الأكْثَرُ في النَّاسِ مع الألفِ واللام سُقُوطُ الهمزة، والأكثر في النَّاسِ

مَعَ عَدمِ الألفِ واللامِ ثبوتُ الهمزة، كأنَّ الألفَ والَلامَ عِوضٌ مِن الهمزةِ في الأكثر.

( الرِّحمن ): اسْمٌ خاصٌ به سُبْحانُهُ لا يَقَعُ على غَيْرِهِ، وفُعْلانُ يأتي عِندَ الامْتِلاءِ، نحو: غِضْبان وسَكْرانَ وَحَيْرانَ وكذلِكَ رحمن..

( الرّحيم ): مبالغةٌ في راحمٍ، والرّحمنُ على هذا أبلغُ مِن الرّحيَّمِ وَلِذلِكَ يُقالُ: رَحْمَنُ الدّنيا والآخرة، وَلَمْ يُقَلْ هذا في الرَّحِيم، وَجَعَلُوا الرّحِيم تابِعاَ للرحمن؛ لأنَّ الرَّحْمَنَ جَرَى مَجْرى الأسماء، والرّحيمُ لَيْسَ كذلِكَ، بل هُوَ باقٍ على صِفتِهِ وَجَرَيانِهِ عَلَى غيرهِ فَلِذَلِكَ قُدِّمَ الرّحْمَنُ على الرَّحيم.

وَجَاءَ أبو القاسِم الزَّمخشريُّ وقال: هُوَ أكْثَرُ حُرُوفاً مِن الرَّحِيمِ، فَهُوَ لذِلِكَ أبْلَغُ فَهُوَ كالشقدفِ وَالشُّقُنْدافِ [136] .

وَهَذا كُلّهُ لَيْسَ مِنْ طَرِيقِ كَلام العَرَب؟ ألا تَرى أنَّ فَعِلٌ ، نحو: حَذِر أَبْلَغُ مِن حاذر وَإنْ كانَ أقلَّ مِنهُ حُرُوفاً، وإنَّماَ الأمرُ على ما ذكرت لَكَ- واللّه أعلم-.

وهذِه الصّفاتُ جَارِيةٌ على اسْمِهِ تَعالَى وَهُوَ اللَّهُ، فهذا هُوَ اسْمُهُ وَمَا عَدَاهُ جارٍ عَلَيْهِ؟ لأَنَّ لَهُ مَعنىً زائداً على الذّاتِ، فالرّحْمنُ فِيهِ الرَّحْمَةُ، والْعَلِيمُ يَدُلُّ على الْعِلْم والكَرِيمُ يَدُلُّ على الكَرَمَ والعزيز يَدُلُّ على العِزّةِ، والقَاهِرُ يَدُلُّ على القَهْرِ، فهذه صفاتٌ . جارية على الاسْمِ، وهو ما ذَكَرْتُهُ.

( الحمْدُ لِلَّهِ ): قال سيبويه: هذا لا يُستعْمَلُ إلا في حقّه سُبْحانَهُ إذا أَردْتَ العظمَةَ، فإنْ أرَدْتَ بالألف واللام شيئاً مَخْصُوصاً كما تقول: هذا الثّناءُ على فلان إذا سمِعْتَ شَخْصاً يُثْنيَ عَلَيْهِ، فهذا يكَونُ في غيره سبحانَهُ، فإنْ أرَدْت معنى العظمة فهو مختصٌ به ولا يقالَُ في غيره. وما تَجِدْهُ لِبَعض المولِّدِين فَهُوَ تعنّتٌ وإجراءٌ لِلشيءِ على غير ما أجرته العرب.

قال ثعلبٌ : حمدِت الرّجلَ إذا شكرت له صنيعه، وقال سيبويه وقالوا:: حمدِتُهُ جزيْتُهُ وقضَيْتُهُ حقَّهُ.

فهذا يَدُلّ على أنّ الحمْدَ والشّكْرَ معناهُما واحد في أصل اللغة، إلا إن العرف خصّصَ الحمد بالمدْحِ ولا يكونُ إلا باللّسانِ، والشكر خصّصَهُ بالجزاء، فيقال على ثلاثة أوجه:

تقول: شكرت الرّجل إذا شكرته بلسانك.

وتقول: شكرت الرجل إذا خدمته بإعطائك.

وتقول: شكرت الرجل إذا اعتقدت أنه قد أحسن إليك، قال الشاعر [137] :

أفادتكُمُ النّعماءُ مِنّي ثلاثةً يَدي وَلِساني والضَّمِيْرَ المُحَجَّبا

وقال تعالى: (اعْمَلُوا آلَ دَاوُدَ شُكْراً) [138] فتراه واقعاً على العمَلِ.

فالشّكْرُ على هذا أعَمُّ مِن الحمْدِ، لأنّهُ يكون باللّسانِ وغَيْرِهِ والحمدُ لا يكون إلا باللّسانِ، والحمدُ أَعَمُّ مِن جِهَةٍ أُخْرى ، لَأنَّك تحمَدُ على ما فُعِلَ مَعكَ وعلى ما فُعِلَ مَعَ غَيرِكَ، والشُّكرُ إنَّما هُو خاصٌ بما فُعِلَ مَعكَ ، لأنَّ شَكَرْتُ بمعنى جازَيْتُ في العرف. وأصلُ الحمد والشّكر في اللّغة أنْ يَكونا لشيءٍ واحدٍ كما ذكرْتُ لك عن سيبويه وثعلب، وهو مُبتدأٌ "لِلَّهِ"هو الخبر، والمجرور إذا وقعَ خبراً أوْ صفةً أوْ صلة تَعلّق بمحذوفٍ لا يَظَهرُ. وسيأتي الكلامُ في قوله تعالى: ( فَلَمَّا رآه مُسْتَقِرًّا عِندَهُ ) [139] إنْ شَاء اللّه [140] .

والأكثرُ في الحمدِ الرَّفعُ ؛ لأنَّه مَعْرفَةٌ ، ويَجوزُ النّصبُ، وإذا كانَ نكرةً فالأكْثرُ فيه النّصبُ، وجاء على طريقة الإخبار كأَنًّ الشيّء قد وَقَعَ والمراد به بالإنشاء وهذا مذكورٌ في كتابِ سيبويه، إلَّا أنّ القُراء لم يقرأه إلا بالرفع، لأنّهُ كلّهُ يصحّ.

وهُناك قراءةٌ نقُلَت، وهي شاذة فيها الاتباع، اتباع الدّالِ اللامَ [141] ، واتباع اللاّم للدّالِ [142] ، ومنها النصبُ [143] في الحمد لِلَّهِ.

"رَبّ العالمين": رَبّ وَزْنُهُ فَعِلٌ بِكَسْرِ الْعَين، وَالأصْلُ: رَببَ ثم أُدْغِمِ وَلَيْسَ أصْلُهُ فَعْلاً بسكُونِ العَين ، لأَنّهم قالوا في الجمْعِ أَرْبابُ، وَلَيس الأصْلُ فَعَلا بفتحِ العين ؛ إذ لو كان كذلِكَ لم يُدْغم أَلا ترى الطّلَلَ والشّرَرَ لم يًدْغما، وَلَيْسَ الأصْلُ فَعُلاَ بضم العن ، لأن هذا يَقِلُّ في الصّفاتِ، وفَعِلٌ بكَسْرِ الْعَين يَكْثُرُ فيها، قالوا: حَذِراً وبَطِراً، وأشِراً وعُثِراً، وهو كثيرٌ ، ولا ينبغي أن يُحْمَلَ على الأقَلَِّ ما قدرت على الأكْثَرِ.

وقَولُ منَ قالَ: إنَّه وَصْفٌ بالمصْدَرِ(1) [144] ، فيه بُعْدٌ ، إذ لو كان كذلك لم يُثنّ ولم يُجْمَعْ، وَمَنْ ثنّى مثل هذا في المصَادر ثنَّاهُ على القياسِ في فعل أفعل، وذلِكَ نحو: كَفٍّ وَأكفَّ، فكونُهُ قَدْ جُمِعَ على أرْباب يَدُلُّ على بُعْدِ هذا القول.

وُيقالُ: رَبّهُ يَرُبّه إذا مَلكهُ، ويقال: رَبَّهُ يَرُبّهُ إذا أصْلُحَه. وًيصْلُحُ في رَبَّ هُنا أنْ يكُون معناه الصّلاح ومعناه الملك، لأنّهُ سُبْحانُهُ الّذي يَمْلِكُ العَالمَ والّذي يُصْلحُ العالم.

وقد نُقِلَ: "لأن يَرُبّني رجُلٌ من قُرَيشٍ خَيرٌ مِنْ أنْ يُرُبَّنِي رَجلٌ من هوازن" [145] .

فَيُحتَمل الملكُ ويُحتَمَلُ الصّلاح، ويكُونُ صِفةً، وَيَجوزُ أن يَكُونَ بدلاً لأنَّهُ اسْتُعْمِلَ

استِعْمَالَ الأسماء.

والرَّبُّ بالإضافةِ مُختَصٌّ به تَعالى، وَإِذا أطْلَقُوهُ على غيرِهِ أطْلَقُوهُ مُقيّداً، نحو: رَبِّ الدّارِ، وَرَبّ الأرْضِ، وما أشبَهَ ذَلِكَ، وُيطْلَقُ عليه تعالى مُطْلَقاً ومُقيَداً ومضافاً.

/(العَاَلمِين): فَاعَل بفتح العين لا يكُونُ في الصّفاتِ وَيَكُونُ في الأسماء قليلاً، وأكثر ما يوجد هذا البناءُ في الفعل إذا أردت أنَّهُ فُعِلَ بكَ مثل ما فعَلْتَهُ به، نحو: ضَارَبَني زيدٌ وضارَبْتُ زيداً، وقاتَلْتُهُ. وَقَدْ يأتي على غَيْرِ ذلك، قالوا: عَافَاكَ اللَّهُ، وَدَاينْت زَيْداً، وهذا قَليلٌ .

وإذا صَحّ ما ذَكْرتُهُ فالْعَالَمُ اسْمٌ لا صِفَةٌ ، وَهُوَ اسْمٌ لِكلِّ مَخْلُوقٍ ، لأنَّ المخْلُوقَ يَدُلًّ على خالقِهِ، فَقَدْ صارَ عَلامَةً تَدُلُّ عَلَيْهِ سُبْحانُهُ، فاشْتِقاقُهُ مِنْ هَذا (3) [146] . وَقَدْ قيلَ: إنَّهُ مُشْتَقٌ مِن العِلْم [147] ، لأنَّ مَنْ نَظَرَ فِيهِ تَحَصَّلَ لَهُ الْعِلمُ بحُدُوثِهِ وافتقاره إلى موجده، والاشتقاق الأوّل أقرب.

وقد قيل: إنّ العالم إنما هو لأهل العلم من الملائِكةِ والثّقلَين: الجن والإنس، والقولُ الأوّل أشهر.

فإن قُلْتَ: فكيفَ جُمعَ بالوَاوِ والنّونِ وليسَ بِعَلمٍ في الأصل وَلا وَصْفٍ ؟

قُلْتُ: هو وإنْ لم يَكُنْ وَصْفاً ففيه مَعنى الوصْفِ، ويمكن عندي أن يكون عالمٌ علماً، وتكون عَلَمِيَّتُةُ علميّة الجنس، ثمَّ نُكِّرَ ودَخَلَتْهُ الألف واللام عند الجمع والتثنية، كما قالوا: الزيدان، وجمع بالواو والنون وإن كان فيه مالا يعقل، غَلّبوا مَنْ يَعقلُ على مَنْ لا يعقلُ، وهذا على مَنْ جَعلَهُ اسماً لكلّ مُحدثِ ة وأَمَّا مَنْ جَعلُهُ مختصاً بأهل العلم فلا سؤال فيه.

وقد تقدّمَ أنَّ الأوَّلَ هُو المشهورُ، وهو الوقوعُ على كِّل مُحَدثٍ عاقلا كان أو غَيْرِ عاقل.

(مالِكِ يَوْمِ الدِّينِ ): قرأ عاصِمٌ والكسائي (مالِكِ يَوم الدّينِ ). [148] فَيمكِنُ أنْ (مَلكِ) بمعنى مالِك، كما قالوا: حَذِرٌ بمعنى حاذِرٌ ، ويكوَن مِن المِلْكِ بكسر الميم، ويكونُ قد أضيف إلى يوم الدّين بعد ما انتصب يومَ الدّين نَصْبَ المفعول به على جهة الاتّساع كما قال:

طبَّاخ سَاعاتِ الكَرَى زاد الكَسَلْ [149]

على نصب "زَادَ"، وَأَمَّا/ مَنْ خفض (زادِ الكسل) فَيكونُ سَاعاتُ ظَرْفاً على أصْلِهِ، وَفُصِلَ بين المضافِ والمضافِ إليه في الشّعْرِ، كما قال: [150]

............ لِلّهِ دَرُّ الْيَوْمَ مَنْ لامَهَا [151]

ويكونُ الأصْلُ: مالِكاً يَوْمَ الدّينِ، أيْ في يَوْم الدّينِ، ثم انتُصِبَ على أنَّهُ مَفْعُولٌ به على الاتِّساع كَما ذَكَرْتُ لَكَ.

وَلا تُتَصَوَّرُ الِإضافَةِ وَهُو باقٍ على أصْلِهِ، لأنَّ الظّرْفَ في تَقْدِيرِ حرف الجرِّ، أَلا تَراهُ إذا أُضْمِرَ عَادَ إليهِ حَرْفُ الجرِّ فكأن حرف الجرِّ مُوُجُودٌ .

ولا يُفصَلُ بين المضاف والمضاف إليه بحرفِ الجزِ إلا باللام خَاصّة في بابين: باب [152] النداء وباب النّفي بلا [153] .

وُيمكِنُ أنْ يكونَ مَلِكَ من المُلكِ في مالك، لَأن فَعِلَاَ من أَمْثلَة المُبالَغَة.

وُيمكِنُ أن يكونَ مَلِك من المُلكِ ومالكاً مِن المِلك بكسر الميم، فَقيلَ: مِلكِ يوم الدّين والمراد مَلِك أَوْ مالِكَ النّاسِ.

ولا يُتصَوّر أنْ يكون يوْمَ الدّين قد نُصِبَ نَصبَ المفعول به ومَلكَ من المِلْكِ، وإنّما يُتصَوّرُ هذا إذا كان مَلِك مبالغة في مالك ث لأنَّ المفعولَ به تنصبه الصّفاتِ كاسمِ الفاعلِ وَأَمْثِلَة المُبَالَغَةِ، وتكونُ الإِضَافَةُ على تَقْدِيرِ: مَلِك أصْحابَ يوم الدّين والَّذي يَظْهَرُ- واللّه أعْلَمُ- أنَّ مَلِكَ مُبالغة في مالِك، وَتَكُونُ القراءتان [154] متّفقتينِ، واسمُ الفاعلِ إذا كان بمعنى الماضي وأُضيف إلى المعرفة تعرّف، وإذا كان بمعنى الحال والاستقبال وأُضيفَ إلى المعرفة كان على وجهين: على التّعريف، وعلى التّخفيف، وتكون هناك الِإضافةُ على التّعريف ة لأنَّهُ جارٍ على المعرفة.

وجَاءَ بَعضُ المتأخِّرينَ وَقَالَ: إنّ اسْمَ الفاعِلِ إذا كان بمعنى الحالِ والاسْتِقْبالِ فلا تكونُ إضَافَتُهُ إلَّا غَيرَ مُعَرّفة، وَتَكُونُ غيرَ مَحْضَة وَإنّما تَكُونُ للتخفيف [155] .

وهذا القَوْلُ فاسِدٌ ، والصَّحِيحُ ما ذَكَرْتُه أوَّلًا، وهو أنَّ اسمَ الفاعِل إذا كانَ بمعنى الحالِ والاستقبال فَلَهُ إضافتان، إضافة تَعْريفٍ وإضافَةُ تخفيف [156] . والّذي يُضافُ وَلا يَتعرّفُ أبداً بالِإضافة الصفةُ المشبهة باسْمِ الفاعلِ خاصّةً وَلا يَتعَرّف إلّا بالألف واللام.

وجًاءَ (مَلِك يوم الدّين ) على طريقة: نهارُهُ صائِمٌ وَلَيْلُهُ قائم في الاتِّساع لَمّا كان فيه نُسِبَ إليْهِ إمَّا بالفاعِليّة وإمَّا بالمفعُولِيّة على جِهَةِ الاتِّساعِ.

(الدّين): الجَزاء، وَوَزنُهُ فِعْلٌ ، ويمكن عند سيبويه أَنْ يكُونَ وزْنُهُ فُعلا وَرُدَّت الضّمَةُ كَسْرةً لمكان الْياءِ. يُقالُ: دِنْتُهُ بما صَنَعَ إذا جازيتُهُ، وُيقَالُ: كَما تْدِينُ تُدانُ، وَكَما تُجازِي تُجازَي.

وَلَمْ يُقْرأْ في السَّبْعِ إلَّا بالخفْضِ، وَقَدْ قُرِىء في الشّاذ بالنّصب [157] والرَّفْعِ على القَطْع [158] ، تنصبُهُ بإضمار فِعْلٍ أو تَرْفَعُهُ بإضمار المِبْتَدأ، وَلَا يَظْهَرُ الفِعْلُ ولا المبتدأ، لأنَّ الصفَةَ لِلْمَدْحِ والتّعظيم، وكذلِكَ (الرَّحمنُ الرَّحيم) قُرِىء في الشَّاذِّ بالرّفْع والنصب (1) [159] على حَسْبما ذَكَرتُ لَك. وَكَذلِكَ ( الورَبِّ العالمين ) قُرِىء في الشّاذِّ بالرّفع والنّصب، ولم يُقْرَأْ في السّبعِ إلا بالخفض.

وَقد قُرِئ (مَلَك يومَ الدّين) جَعَلَهُ فِعْلا [160] . والمعنى في هذا كُلِّهِ مَلكَ الخلْقِ يومَ الدّين، وَمَلَك الأمْرَ يومَ الدّين لَكِنّهُ جَعَلَ الدّين هُو المملُوكً على جِهَةِ الاتِّساعِ.

وَقَدْ يمكنُ أن يكون معنى مَلِك يومَ الدّينِ ومَالِك يوم الدّينِ على مَعَنى أبَرزَهُ

وَأَوْجده، والأوَلُ أبْيَنُ.

(إِيّاكَ نَعْبُدُ): قال سِيْبَويهِ: إيّا هُوَ المُضْمَرُ المنْصُوبُ المنفَصِلُ، وما يَلْحقُهُ حُرُوفٌ تَجرِي مَجْرَى الكَافِ في رُويدَكَ ة إذ الضمير مُسْتَترٌ في جِميعِ الأحْوال، فجرى إيّاكَ مِنْ حَيْثُ كَانَتْ ضمِيرَ منْصُوبِ مجْرى الضمير المسْتَتر في رُوْيدَكَ لَمَّا احْتِيَجَ إلى بَيَانِهِ بالكافِ وبِالكافِ يَقَعُ الفصلُ بًين المذَكِّر والمؤَنَّثِ والمفْرَدِ والمثنّى والجمْعِ، وكَذلِكَ إيَّا، لماَّ كانَتْ تقع لِلمُذكّرِ والمؤَنَّثِ والمفْرَدِ والمثنى والجمْعِ والغائِب والمتكلّم والمخاطَبِ إذا كان مَنْصُوباً قَرَنوا إيَّا بالكافِ والْهَاءِ والْيَاءِ ليزيل الإشْكًال [161] ، وفيها هُنا معنى الاختصاص ، أَيْ لاَ أعْبُدُ غيرَكَ، كما حُكِىَ عنِ العَرَب:

إِيّاكِ أعني واسْمَعي يا جَارَه [162]

والمعنى لا أعْنِي غيره.

والتّقْدِيْمُ يكونُ على هذا اْلمعَنى في المبتدأ، قال سُبْحانُهُ: (إِنَّهُ هُوَ يُبْدِىءُ وَيُعِيدُ) [163] أيْ لا يُبْدِىءُ غَيْرهُ، ولا يُعيْدُ، أي هُوَ الّذي اخْتَصَّ بهذا.

وَقدْ يُحمَلُ التّقديمُ أنْ يكُونَ للتَّعْظِيمِ، وَقَدْ يكُونُ للاعْتناءِ، وقد يَكُون للتّصرّفِ، وبَيانِ قوَّةِ العَامِلِ، وَقَدْ يكُونُ للاختِصاصِ، وهذا المعنى يتمحضّ في النّكِرة، تَقُولُ: شرٌ أَهَرَ ذا نابٍ ، أي ما أهَرَّ ذا نابِ إلا شرٌ ، وَتَقُولُ: شئ ما جَاءَ بكَ، مَعناهُ ما جاءَ بكَ إلا شيء. والتّقدْيمُ هُنْا لاَ يَكونُ إلا على هذا المَعْنىَ، لأنَّ المبَتدأَ نكِرةٌ وَلا يبتدأ بَالنّكِرِة إلا في مَواضِع، مِنْها الاخْتِصاص.

وفي هذا الخروج من الغيبة إلى الخِطَاب، وَلَوْ جَرَى على أوَّلِ الْكَلامِ لَكان أيّاهُ نَعبًدُ وإيَّاهُ نَسْتَعِين، لَكِنّهُ انتقلَ من الغيَبة إلى الخطاب، وهذا من فَصِيحِ كَلامِ العَرَب، قال امْرُؤُ القيسِ:

تَطاوَل ليلك يالإثْمِدِ وَنامَ الخلِيُّ وَلم ترقدِ [164]

فَهذَا عَلى الخِطَابِ، ثُمَّ قال في البيت الثاني:

وباتَ وبَاتَتَ لَهُ لَيْلةٌ كَلَيْلَة ذي العائر الأرمد

فانتقل من الخطاب إلى الغيبة، ثم قال في البيت الثالث:

وذلِكَ من نبأٍ جاءني وَخبّرتُهُ عن أبي الأسود [165]

/ انتقل إلى المتكلم، وُيسمىَّ هذا الالتفات، وَهُوَ كَثِيرٌ في القرآنِ.

قال تعالى: (حَتَّى إِذَا كُنتُمْ في الْفُلْكِ وَجَرَيْنَ بهِم ) [166] ، انتقل من الخطَاب إلى الغيبة، وَهُو كثِير في القرآنِ، وهذا من فصيح كلام العرَب كما ذَكَرْتُ ذَلِكَ، وُيمكِنُ أنْ يَكُونَ على إيَّاكَ يا مَنْ هذه صِفَاتُهُ، أُعبدُ لأِنَّهُ لَمَّا ذَكَرَ الصّفات، وَهِي صِفَاتُهُ تعالى لا يشاركُ فيها، قالت بعده: إيَّاكَ يَا مَنْ هذه صِفَاتُهُ أعْبُدُ.

وفي "إياك"قراءات، منها:

هيّاك أبدَلَ من الهمزة هاءٌ [167] .

ومنها: أيَاك بفتح الهمزة [168] .

ومنها: إيَاك، بكسر الهمزة والتّخفيف [169] ؛ وهذه كلُّها لم يُقرَأ بها في السّبع.

ومعنى نَعْبُدُ: نَتَذَلّلُ، يُقالُ طَرِيْقُ مُعَبَّدة إذا كان يسار عَلَيْها كثيراً، والمعنى: مُذَلّلٌ ثم قالَ جلَّ ذكْرُهُ: (وَإِيَّاكَ نَسْتَعِينَ).

معنى نستعين نَطْلُبُ العَوْنَ على عبادَتِك، وقُدِّمت العبادةُ على الاسْتِعَانة، ِلأنّ الاسْتِعَانَةَ يُتَوَسَّلُ بها إلى العبادة فَهِيَ أَوْلَى بالتّقديم، وَكُلَّ فِعْلٍ مُضارِعٍ أَوَّلَ ماضِيه أَلفِ وَصْلٍ لَك أَنْ تكْسِرَ حرفَ المضارع منه عَدَى الياء فإنها لا تُكسرُ، فتقولُ: أنا إِنطَلِق، وأَنْتَ تِنْطَلِق، وَنحنُ ننْطَلِق، وَلاَ تَقولُ هذا في الياء، وكذلِكَ كلّ فعلُ مُضَارِعٍ ماضيه على فَعل لك أن تكسر أَوّلَ المضارع منه عدا الياء، وبيان علة ذلك في العربية [170] .

(ونَسْتَعِين): اعتل لأِن ماضيه قد اعتل بالحمل على الثلاثي، وأصله، "نَسْتَعْوِن"ثم أعل بنقل حركة العين إلى الفاء وانقلبت الواو للكسرة التي قبلها، وهذا الاعتلال مُطّردٌ قياسيٌّ في هذا النّوع وما جرى مجراه، فإنْ جاء صحيحاً فعلى غير قياس، نحو: اسْتنوقْ الجمل، واسْتَسْيَسَت الشّاة، فهذا يحفظ ولا يقاس عليه، وسيأتي الكلام في مصدر نستعين وفي اعتِلاله وفي المحذوف بعد إن شاء اللّه.

/ قوله (إهْدِنا): لمّا قال سبحانه (إِيَّاكَ نَعْبُد) والعِبادة تحتاج إلى وجوهٍ أربعة بها تكتمل العبادة:

أحدها: اعتقاد صحيح غير فاسد.

الثاني: أن يكون على مقتضى الشرع، لأن العبادة لا تؤخذ بالعقل.

الثالث: حسن النية فيها فالصدق والِإخلاص، قال تعالى: (مُخْلِصيِنَ لَهُ الدين).

الرابع: الدوام والبقاء عليها وألّا ينتقل وَيتغْير، وهذه الأربعة لا قدرة لأحدِ عليها إلّا به، فجاء بعد هذا (إياك نستعين) ومعنى "نَسْتعين"نطلبُ عونك على العبادة بهذه الوجوه الأربعة. وهذا إِنَّما يكُونُ بهدايته سُبْحانُهُ،، فَمِنْ أجْل هذا جاء: (اهْدِنَا) بَعْدَ (نَسْتعين)، فعَلى هذا يكُونُ: ( اهْدِنَا) بمعنى أرشِدْنا وَبيَّن لنا، ويكُونُ: أو اهْدِنَا!هو بمعنى: ثَبّتْنا. وَقَدْ جَاءَ هَذا وهَذا مَنْقُولَين عَنِ السَّلَفِ، وُيمكِنُ أَنْ يَكُونَ (اهْدِنَا) رَاجعاً لهَا كُلَّهَا، أيْ بَيّن لَنا وأرْشِدْنا، وثَبِّتْنا- واللّه أَعَلَمُ-.

وهَدَى فِعلٌ يَتَعدَّى إلى وَاحِدٍ بَنِفْسهِ وإلى آخَرَ بحرْفِ الجرِ، وذلِكَ الحرفُ يكُونُ إلى وهو الَأكْثرُ، ويكونُ اللّامُ، قال تعالى: (وَإِنَّكَ لَتَهْدِى إلى صِرَاطٍ مسْتَقِيمٍ) (1) [171] ، وَقَالَ جلَّ ذِكُره (قلِ الله يَهْدِى لِلْحَقِ) (2) [172] ، وَقالَ سُبْحانه (إنَّ هذاالقرأن يَهْدِى للتي هي أقْوَمُ) (3) [173] ثُمَّ حُذِفَ حَرفُ الجرّفَظَهرَعَمَلُ الفعل لِأنَّ الفعلَ يَطْلُبُه بالنّصْبِ، لِأنَّهُ جاء بعد عمدتِهِ فَهُوَ فَضْلَةٌ فإِعرابُهُ النَّصبُ لكنَّ النّصبَ لم يَظْهَره لِأجلِ الحرَفِ الطَّالِب بالخفض، لِأنّهُ يَطْلُبُ بالِإضَافَة، والخفض مع الإِضافة، وَكان عَمَلُ الحَرْفِ أوْلَى بالظَّهُورِ، لِأنَّهُ أقربُ إلى الاسْمِ مِن الفِعْلِ، وَلَأنَّ التّعْلِيقَ قد وُجدَ في الأفْعالِ وَوُجدَ في الأسْماءِ قَليلَاَ، وً لمْ يُوجَدْ في الحرْفِ س [174] ، فالمجرُورُ مخفوضٌ في اللَّفْظِ مَنْصُوبٌ في الموضع، فإذا زال الحرف من اللفظ ظهر عملُ الفعل فجاء "اهدنا الصراط "، والأصل إلى الصّراط، أوْ لِلصّرَاط بِمَنْزِلَةِ أمرتُ الرّجال عَمْراً، وأَمَرْتُ زيداً الخيْرَ.

(الصّرَاط): هُوَ الطَّرِيْقُ، وُيذَكّرُ وُيؤَنَّثُ، إلا إن التَّذكِيرَ في الصِّراط أشْهَرُ [175] ، وَلَمْ يجئ في الْقْرآنِ إلا مُذَكّراً، وَهُوَ مِن سرَطْتُ الشيَّء أَسْرُطهُ إذا ابتَلَعْتُهُ لِأنّ الطّرِيق يَبْتَلعُ مَنْ يَسِيرُ فيه، ألا ترَى أنَّهُ قَدْ سُمّي اللَّقم كأنّهُ يَلْتَقِمُ، والسّينُ إذَا وَقِع بَعْدَها الطّاءُ والغَين والقافُ والْخَاءُ، هذه الأرْبَعَةُ خاصة فإنَّها يجوزُ فيها أن تُبْدَلَ صَاداَ؛ لأَنَّ السَّنَ غَيرَ مُطْبَق، والطَّاءَ مُطْبَقةٌ ، والسّنَ مَهْمُوسَةٌ والطّاءَ مَجْهُورَةٌ فَلَمَّا تنافَرَتْ أَبْدَلُوا مِن السّينِ حَرْفاً يُوافِقُ السّينَ في الْهَمسِ وُيوافقُ الطّاء في الإِطْباق [176] .

وَمِن العَرب مَنْ يُشْربُ الصّادَ صَوتَ الزّاي، ِلأنَّ الطّاءَ مَجْهُورةٌ والصَّادَ مَهْمُوسَة فاشْرَبوها صَوْت لزّاي لأَنَّ الزّايْ مجهورة، وَمنهُم مَنْ يُبْدِلُهَا زاياً خالِصَةً وَذَلِكَ قَليلٌ ، وَذَكَرَ سِيَبَوْيهُ الوجْهَين اَلأوَّلَين، وَلم يذكُرْ إبدالها زاياً خالصةً لِقلّةِ ذلِكَ [177] .

وَأَمَّا إذا وقَعَ بعد السّين الطّاءِ والضّادِ فَلا تُبْدَلُ صاداً، نصَّ ذلِكَ سيْبَويهُ، والفَرْقُ بينهُمَا بَيّنٌ في الكتاب . [178]

وَقَدْ قُرِىءَ السِّراطَ بالسِّين، قَرَأَهُ قُنْبُلُ وقَرَأَهُ يَعْقُوبُ [179] أيضاً.

وَقُرِىء بالصَّادِ مُشْرَبةً صَوْتَ الزَّاي، قَرأَهُ حمزة [180] ، وقُرِىءَ بالصّادِ خالِصَةً، قرأهُ الباقون . [181]

أمَّا قَلْبُ الصَّاد زاياً خالِصةً فَلَمْ يُقْرأْ بها في السّبعِ وذلك لَقِلّتِهِ، وقد رُوِىَ في هذا الموضع قراءات شاذة.

منها: صِرَاط المستقيم بالإِضافة . [182]

ومنها: صِراطاً مستقيما . [183]

ومنها: بصّرْنا الصّراط . [184]

وهذهِ كلها خارِجة عِن السَّبعِ فلا يعتني بِها.

وَحُكِيَ في جَمْعِ صِراطٍ صُرُطٌ ، وَهُوَ الْقِياسُ في فعالٍ المذكّر، نحو: كِتابٍ وَكُتُبٍ ، وَحِمَارٍ وَحُمُرٍ .

ولا يكون فُعَلٌ في المعتل اللام ولا في المضعّف.

/ (اْلمُسْتَقِيمْ) الَّذِي لَيْسَ فِيهِ انْحِرافٌ ، وهو على طَرِيْقَة وَاحِدَةٍ ، تقولُ: اسْتَقامَ ، اَلأمْر؛ أي لَيْسَ فيه عِوَجٌ ، وَأَصْلُة مُسْتَقوم، فأعَلَّوْهُ بنقِلِ حَرَكَةِ الْعَن إلى الْقَافِ فانْقَلَبَتْ الْوَاوُ ياءً، لأنَّ الفِعْلَ هُنا يَعْتَلُّ وهو يَسْتقيم، واعْتُلّ الفِعلُ هنا بالحملِ على غير الزّائِدِ وَهُوَ قامَ.

وهذا يتبَيّنُ في كُتُبِ العَرَبيّة.

(صِرَاطَ الّذِيْنَ): بَدَلٌ مِنَ الصِّرَاطِ الأَوّلِ، وَأبْدِلَ مِنْهُ لِيُعْلَمَ أنَّ الصِّرَاطَ المسْتَقيمَ لاَ يقدرُ عَلَيْهِ إلا مَنْ أنْعَمَ اللّه عَلَيْهِ، وَمَنْ وُكِلَ إلى نَفْسِهِ لا يمْشِي عَلَيْهِ..

(أَنْعَمْتَ عَلَيْهِم): (عليهم): في موضِع نَصْبِ لـ(أنْعَمْتَ) لأَنّ الْفِعْلَ قَدْ أَخَذَ عمْدَتَهُ، وَجاءَ بعد ذلك فَضْلهُ فَيَلْزَم أنْ يَكون مَنْصُوبَاً . [185]

(غير المغْضوبِ عَلَيْهِم وَلاَ الضّالِين): اجْمَعَ القُرَّاءُ للسَّبْعُ على خفْضِ الرّاءِ وَلَمْ يُقْرَأْ بالْفَتحِ إلا في الشّاذ ، [186] وَهُوَ نَعْتٌ لِلّذيْنَ على مَعْنَى اْلمَغْضُوب عَلَيْهِم وَلاَ الضالين، وَلِذَلِكَ جِيء بلاَ في وَلاَ الضّالِين كَأنَّها كُرّرَتْ، فَقَدْ صَارَ هذا بمَنْزِلَةِ قَوْلِكَ: مَرَرْتُ بِرَجُلً لا مُسْلمً وَلاَ كَافِرٍ .

والمعنى: إنّ المنْعَمَ عليهِم خَرَجَوا عِن الغَضَب والضّلالِ، فمَنْ غَضِبَ اللّه عَلَيْهِ فَلَيْسَ بمنعَمٍ عَلَيْهِ، وكذلِكَ مَنْ ضَلَّ لَيْسَ بمُنْعَمٍ عًلَيْهِ، وَلاَ إذا دخَلَتْ على الصِّفةِ أو الحال فلابُدَّ فيها مِن التَّكْرار، وَكَأَنَّها جَوابٌَ لمَنْ قالَ: أكذا أم كذا..

فَإذا قُلْتُ: مَررْتُ برجلٍ لا سَاكتٍ وَلا مُتَكَلّمٍ، كأنَّهُ جوابٌ لِمَنْ قالَ: أَ ساكِتاً كَانَ أَمْ كِّلماً، فَيَقُولُ: لا سَاكِتٌ ولا متكلمٌ ، أيْ لَمَ يأْتِ في كَلامِهِ بِفَائِدَةٍ .

وَكَذلِكَ لا مَتى لَزِمَتْ التّكْرارَ إنَّما تَلْزمُ التّكْرارَ على هذا الْوَجْهَ، وَقَدْ يُقالُ غيرُهُ في هذا اْلمَعنى، فتقولُ: مررت برَجُلٍ غيرَ سَاكِتٍ وغيرَ مُتَكلّم، على مَعْنى: لا سَاكِتِ وَلا مُتكلم . [187]

فإذا صَحَّ أنّ غيرَ في هذا اْلموَطِنِ تَقَعُ مَوْقِعَ لا صَحَّ أَنْ تأتي بغيرٍ وَتَأْتي بلا فتقولَ:، مررت بِرَجًلٍ غَيْرُ سَاكِتٍ وَلا مُتكَلَّمٍ، وَعَلَيْهِ جاء: غيرِ اْلمَغْضُوبَِ عَلَيْهِم وَلا الضَّالِين.

وَقَدْ نُقِلَ في الشَّاذِّ: غير المغضوب عَلَيْهِم وَغير الضَالِين. نقل ذلِكَ عن عمر وعلي وأبيّ [188] ، وَهِيَ قِرَاءَةٌ جيدة إلا إنّها لَمْ يُقْرَأْ بها في السَّبْعِ.

فإنْ قلتَ: كَيْفَ تكونُ غيرُ نعتاً للمعرفة وهي نكرة، لأنّ إضافتَها لَيْسَتْ للتّعريف؟

قلتُ: غيْرُ هُنا إذا لم تُضفْ إضافَة تعريفٍ تَجرِي على النّكراتِ وعلى المعارِف بالألف واللامِ إذا كان ذلِكَ على طريق الجنس، لأنَّ الجنسَ عامٌ ، ولا يتعَينّ ما يقعُ عَليهِ فجرى لذلك مجرى النكرة في هذا.

وذهب الزّجاجُ إلى أنّ (غيرِ المغْضُوب) هم المنْعَمُ عَلَيْهِم . [189] فقد صار على هذا بهذه الملاحظة غير معرفة، أَلا ترى أنَّك إذا قلتَ: رأيتْ الصّالح غيرَ الطَّالح قد تَعَرَّفَ لأنَّه ماعدا الصّالحين، فَلأَجْلِ هذا وَقَعتْ غَيرُ صفةً للمعرفة بالألف واللام، لأِنَّ الثّاني ضِدَّ الأوّل فوقع بذلك التّعريفُ. وذَكَر هذا القولَ ابن عَطِيّة [190] عن ابن السَّراجِ ، [191] وكان الأستاذ أبو علي يَردُّ هذا القولَ، ويقولُ: قَدْ جاء في كِتاب اللّه عَزَّ وجَلّ: (نَعْمَلْ صَالِحاً غَيْرَ الذي كُنَّا نَعْمَلُ) [192] وبلا شَك أنَّ الثّاني ضدّ الأوّلَ، وَقد جرى على النّكِرة فكيف يقول: إنَّ هذا يُوجَدُ للتّعريف؟.

والصّحيحُ ما ذكرتُهُ أوّلاً أنّ تعريف الجنسِ لَيْسَ بالقَوِيّ ة لأنّهُ لَيْسَ بمقصودٍ قصْدَهُ. وَقَد يُعاقِبُ النّكرة فيما وُضِعَ [193] على معنى واحدٍ ، ألا ترى أنَّك تَقْولُ: ما يَصْلُحُ بالرّجلِ مِثْلِكَ أَنْ يفعلَ هذا فيكون على معنى مَا يصلُحُ بالرّجلِ الّذي هو مِثلُكُ أنْ يَفْعَلَ هذا، ومعناهما واحد.

وهذا كُلُّهُ إنّما يحتاجُ إليه عند جعل (غير) نعتاً لـ"الّذين"فإنْ جعلتَهُ بدلاً فلا يحتاج إلى هذا، لأنّهُ يجوزُ بدلُ النّكرَة من المعرفة واَلمعرفة من النكرة..

أمَّا النّصبُ وهي قراءة شاذة لم تثبت في السّبعِ [194] ، والظاهر عندي فيها أنَّها استثناء منقطع [195] ، و"لا"في (ولا الضّالِين) زائدة كزيادة لا في قولهم: ليس زيد ولا عمرو.. وذهب بعض المتأَخِّرين إلى الحال .. [196] وفيه عندي بعد؛ لأنّ المعنى أَنعمَتْ عَلَيْهِم في هذهِ الْحَالِ. وهَذا مَعْلُومٌ أَنَّ المنعَمَ عَلَيْهِم لا يكُونُ إلاَ في هذه الحالِ، إِلا أَنْ يَقُولَ: هِيَ حَالٌ مُؤكِّدَةٌ .

وَمَنْ ذهَبَ إلى أنه مَنصُوبٌ بإِضمَارِ فِعْلٍ تَقْدِيرُهُ: أَعْني [197] غَيْرَ المغضوبِ هذا بَعْدُ أبْينُ لا يَحْتاجُ إلى بَيانٍ . مَعْلُومٌ أنَّ المنعَمَ عَلَيْهِم لَيْسُوا مَنْ غَضِبَ اللّه عَلَيْهِم، وَلَيْسوا مَنْ ضَلَّ، فَكْيفَ يُقالُ: أعني هذا.

وَالأَمْرُ بَيّنٌ أنَّ هذا يعني هذا بعيدٌ وَخارِجٌ عَنْ طَريقِ كَلامِ الْعَرَبِ، وَأَبْينُ عندي مَا فيه أَنْ يكونَ استثناءً منقطعاً، وَعَلَيْهِم في مَوْضِعَ رَفِع، لأِنَّهُ مفعولٌ بمغضُوبِ لم يُذكر فاعله. فَيكُونُ مَرْفوعاً كما تَقُولُ: مُرَّ بزيدٍ والهاءُ والميمُ مِنْ عَلَيْهِم تَعوُدُ إلى الأَلِفَ واللاّم فِيْمَنْ جَعَلَها اسْماً، وَمَنْ جَعَلَها حَرْفاً- وَهُوَ الصّحيحُ، لأنّكَ لا تجَدُ اسماً لا ظاهِراً وَلا مُضمَراً لا مُتّصِلاً وَلا مُنْفَصِلاَ علي حَرفٍ وَاحدٍ ساكنٍ - فَيَكُون الضمير عائداً على الذين، لأنَّ معنى اْلمغْضُوبِ الَّذِينَ غضِبَ عَلَيْهِم، وكذلِكَ قالَ أبو عليّ في الإِيْضَاحِ: إذا أخبرتَ عَنْ نَفْسِكَ مِن ضرب زيدٍ بالأَلِفِ واللاَّم قُلْتَ: الضَّارِبُ زيداً أنا، ففي كل واحِدٍ من ضَرَبٍ وَالضَّارِبِ ذِكْرٌ يعوُدُ إلى الذي [198]

والمغضُوبُ عَلَيْهِم هُمْ الْيَهُودُ وَمَنْ شَاكَلَهُم في تعنُّتِهِم وتبديلهم الحقّ مَعَ مَعْرِفَتِهِ، قال تعالى: (يَعْرِفُونَهُ كَمَا يَعْرِفونَ أَبْنَاءَهُمْ، وَإِنَّ فَرِيقاً مِّنْهُمْ/ لَيَكْتُمُونَ ألْحَقَّ وَهُمْ يَعْلَمُون) [199] ..

والضالُون: هُمُ النّصارى، لأِنّهم ضَلُّوا بنظَرِهِم الفاسد، قال تعالى: (لا تَغْلُوا في دينِكُمْ غَيْرَ الحق وَلاَ تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضًلُّوا مِن قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلًّوا عَن سَوَآءِ السَّبِيلِ) [200] .

لأِنّ عِيْسى عليه السّلام حيِنَ تكَلّمَ أخَذَوا في الكَلام فيه، فَمِنْهُمْ مَنْ قالَ: هُوَ ابن اللّه، وَمِنْهم مَنْ قالَ هُوَ اللّه، وهذا كَلُّهُ فسادٌ في النَّظَرِ- وَاللّه أعلم- وهو عبد مكرمُ من عبيد اللّه المكرمين.

وفي (الضالين) ضَمِيرٌ يَعوُدُ على الألفِ وَاللام عَلى مَنْ جَعَلها اسماً، وَمن لم يَجْعَلْهَا اسْماً أعَادَ الضميرَ عَلى الّذيْنَ المَفْهُومِ مِن و (لا الضَّالِيْن) على حَسْبما تَقَدَّمَ في( المغْضُوبِ عَلَيْهِم ).

وُيقال: ضَلَلْتُ وَضَلِلْتُ بفتح اللام وكسرها، والفتح أفصحُ وبه جاء القرآن.

وَ قُرِىءَ في الشّاذِّ و(لاَ الضّألِينَ) [201] بَفتح الهمزة، لأِنَّهم كَرِهُوا التِقاء الساكنين. وَحُكِي: دَأبّه وشَأبّه [202] على هذا.

وَقرأَ ابن كثير: (عَلَيْهُم )، و"بهُم "، و"لهُم "، و"إليْهُم "، و"لديهُمْ "وما أشبه ذلك بضمير الجمع مخاطباً كان أو غائباً بضَم الهاء والكاف موصولة [203] بالواو. ما لَم يكُنْ قبل الهاء ياء أو كسرة، فإن كان قبل الهاء ياء ساكنة أو كسرة، كسر الهاء اتباعاً لما قبلها وإبقاء الميم على أصْلِها ولم يتبعها الهاءَ، لأنْ كسرةَ الهاءِ عارضةٌ .

وقرأ الباقون بسكون الميم وضم الهاء ما لم يكن قبلها ياءٌ ساكنةٌ أو كسرةٌ ، إلا حمزةَ فإنه ضمَّ الهاءَ من (عَليهم) و"لديهم "، "إليهم "خاصة [204] .

وقرأ ورش بضمِّ الميم إذا لقيتها همزة القطع [205] وسَكّن فيما عدا ذلك، وإنما فعل ذلك ليتمكّنَ من النّطْقِ بالهمزةِ لثقلِها، والأصل في هذه الهاء الضّمُّ لأنّهُ المطّردُ والكَسْرُ إنّما هو حيث يَكُونُ قَبْلَها ياءٌ سَاكِنَةٌ أوْ كَسْرَةٌ فعَلِمْنا أنَّ المطَّرِدَ هُوَ الأصْلُ وأنَّ المكْسُورَ إنَّما جَاءَ تابعاًِ لما قَبْلَهُ، وَلأِنَّكَ لَوْ ادَّعَيْتَ أنَّ الكَسْرَ كانَ الأَصْلَ لم تَجدْ لِلكَسْرِ مُوجباً، وإذَا ادَّعَيْت أنّ الضَمَّ هُوَ الأَصْلُ وَجَدْت لِلكَسْرِ مُوجباً.

وحَكَى سِيْبَوْيه عَن بعضِ العَرَبِ: مِنْهِم [206] بكسر الْهَاءِ وَلَمْ يُعْتَدّ بالسّكوُنِ، وَهذا لا يَكادُ يُعَرَف لِقِلّة المتكلمين به.

وكذلك الميم أصْلُها الضمّ والكسر اتباع، لأنَّ الضمَّ مُطّردٌ والكسرُ غيرُ مُطّرِدٍ ، وَلأَنّكَ إذا ادَّعيتَ أنّ الأصلَ الضمَّ وجدت أن للكَسْرِ موجَبَاً هو الاتباع، وَلَوْ جَعل الكَسْرَ هُوَ الأصْلُ لم تجد للضَّمّ موجباً، وكذلك الضمَّ في الميم والإتيان بالواو بعدها هو الأصلُ، وحذفُ المدّةِ وسكونُ الميم كان ثانياً [207] ، لأنّكَ إذا ادّعيت أنّ السُّكون هو الأصل لم تجد للحركة والمدَّةِ مُوجِباً، وإذا ادّعَيْتَ أنّ الأَصْلَ هُوَ الحَرَكَةُ والمدّةُ وَجَدْتَ لِلسُّكُونِ مُوجباً، وَذَلِكَ أنَّ العَرَبَ تَسْتَثْقِلُ توَالي خمس متحركات ألا ترى أنَّها لا تُوجد في أَوْزانِ الشعر، فسكنوا مثل ضَرَبَهم لتوالي [208] خمس متحركات، ثم جرى غيرهُ مجراه ليجرى على مثالٍ [209] ، ولأنَّ المؤنث والمثنى بعد الهاء فيهما حرفان، فيجبُ للمذكّر أنْ يَجْرِىَ على حُكْمِهما.

و(ذا سُكّنت الميم ولقيهَا ساكنٌ من كلمة أُخْرى وَالهاء قبلها مكسورة، فقرأ أبو عمرو بكسر الميم، نحو: ( عَلَيْهِمُ الذِّلَّةُ) [210] ، (وَقِهِمُ السَّيِّئَاتِ )، [211] .

وقَرأَ حمزةُ والكسائي بضم الهاء والميم ة ضَمَّا الميمَ [212] ، لأنَّ الضمَّ فيها هو الأصلُ فلمّا اضطرَّا [213] إلى التّحريكِ حَرَّكا [214] بحركَةِ الأصْلِ واتْبَعا [215] الهاء الميم.

وقرأَ الباقون بكسر الهاء وَضَمّ الميم [216] ، نحو: عَلَيْهِمُ الّذّلَّةُ، حَرّكوا الميم عند الاضْطِرارِ إلى التّحرِيْكِ بحركة الأصْلِ، ولم يُتْبِعوا الهاءَ الميمَ، لأنَّ الحركة في الميم، عَرضتْ لالتقاء السَّاكنين فلا يُعْتدُّ بها.

وهذا كلّهُ جائزٌ إذا كان قَبلَ الهاءِ ياءٌ سَاكِنةٌ أوْ كَسْرَةٌ وَإِذا كانَ قَبْلَ الْهاءِ غَيرُ ما ذَكَرْتهُ فَلابُدَّ مِنَ ضَمِّ الْهَاءِ واْلميم، نحو: (جَآءتهم البينات) [217] و (لَهُمُ الدَّرَجَاتُ) [218] (وَمِنْهُمُ الذين يُؤْذُونَ النبي) [219] لا خِلاَفَ في هَذا. وكَأَنَّ قِرَاءَةُ أبي عمرو- واللّه أعلمُ- مِمّنْ يَقُولُ: (عَلَيْهُمُ ) إذا لَمْ يَكُنْ بَعْدَهَا سَاكنٌ . وَقَدْ تَكُونُ قراءةُ أَبي عَمرو مِمَّنْ سَكّن الميمَ مِن "هُم"فَلَمَّا اضطّرَّ إلى التحرِيْكَ حَرَّكَ اتْباعاً لِلْهاءِ، وَكانَ هذا أَنْسَب ؛

لأَنّهُ لم يُنْقلْ عَنهُ عليهم إذا لم يكن بَعدَهُ سَاكِنٌ .

وَأماَّ قِرَاءَةُ حَمْزَةَ: (عَلَيْهُم) وَ"إِلَيْهُم"وَ"لَدَيْهُم "بضَمِّ الْهَاءِ هذه الثّلاثةَ خاصّةً، فَوَجْهُ ذلِكَ أنَّ الَأصْلَ هِي الأَلِفُ على وَلَدَى وَإلى، والانقلاب إنَّما دَخلَ عند الضّمير، فالانقِلابُ عَارِضٌ فَلَمْ يُعْتَدّ بهِ وَتَرْكُهَا مَضْمُومَةٌ كَما كَانَتْ تكون مع الألِفِ.

وَقِراءَةُ حمزةَ والكِسَائي في (وَقِهِمُ السَّيِّئَاتِ) [220] كما اضطَّرَّ إلى تحريْكِ اْلمِيمِ حَرّكَاهَا بحَرَكة الأَصْلِ ثُمَّ اتْبَعا الهاء الميم وإنْ كانت حَركتهُما عَارِضةً لأِنّهما كَرِها الخرُوُجَ مِن كَسْرِ الْهاءِ إلى ضَمِّ اْلمِيمَ، لأنَّهُما مُتَلاَزِمتان.

وهذا الفصَلُ إنَّما يتبيّنُ مُكَمَّلاً في كُتب العَرَبيَّة، وَفيها تَتَبينُّ لُغَاتُها [221] مُكَمَّلاً إنْ شَاء.

وفي الشَّاذِّ قِرَاءاتٌ لا يَلِيقُ ذِكْرُها هنا.

(آمينَ): رُوِيَ أنّ جِبْريل صلى الله عليه و سلم قال لِرسُول اللّه صلى الله عليه و سلم قلْ آمِينْ [222] بعد قراءته أمّ القُرْآن، وَهِيَ اسمُ فعل، و أسماء الأَفْعالِ مَبْنِيّةٌ ؛ لأِنَّ مُوجبَ الإِعراب لَيْسَ فيها، وبُنيَت على الفتح لالتقاء السَّاكِنَيْن، وفيها لُغتانِ: تُمَدّ وَتُقْصَرْ، ذكَرهمَا ثعلب [223] ، ومعناها اسْتَجِب وأجب يا رَبّ.

وَقَد نُقِلَ عَن النبيّ صلى الله عليه و سلم، أنّ معناها: أفعلُ . [224]

[1] ينظر ترجمته في الذيل والتكملة 6/ 240، وبرنامج شيوخ الرعيني: 11- 14.

[2] برنامج ابن أبى الربيع 256- 257.

[3] برنامج ابن أبى الربيع 262.

[4] ينظر: صلة الصلة 137، واختصار القدح المعلى 155، والعبر للذهبي5/ 190، وسير أعلام النبلاء 23/209 ، وغاية النهاية1/ 528، ونفح الطيّب 3/ 1 46-478.

[5] برنامج ابن أبي الربيع 257- 258.

[6] برنامج أبن أبي الربيع 261.

[7] برنامج أبن أبي الربيع 261.

[8] ينظر: التكملة2/ 643 ،والذيل والتكملة6/128- 129، وشيوخ الرعينى 54- 55.

[9] برنامج ابن أبي الربيع 262.

[10] ينظر اختصار القدح المعلى 2 5 1، وصلة الصلة 0 7- 1 7، وشيوخ الرعينى 83، وإنباه الرواة 2/332، ووفيات الأعيان 3/ 1 45- 2 45، وسير أعلام النبلاء23/ 7 0 2- 8 0 2.

[11] برنامج ابن أبى الربيع 258- 259.

[12] ينظر الذيل والتكملة 6/ 105.

[13] برنامج أبن أبى الربيع 262.

[14] ينظر: الذيل والتكملة 6/ 32، وغاية النهاية 2/ 90.

[15] ينظر: برنامج ابن أبى الربيع 256.

[16] ينظر: صلة الصلة 219، وبغية الوعاه 25/ 244.

[17] ينظر: برنامج ابن أبى الربيع 262.

[18] برنامج شيوخ الرعينى 50- 53.

[19] تاريخ قضاة الأندلس 17.

[20] برنامج ابن أبى الربيع 260.

[21] برنامج شيوخ الرعينى 42.

[22] المصدر السابق، والتكملة 2/ 908.

[23] برنامج أبن أبى الربيع 263.

[24] ينظر: التكملة 5/908.

[25] برنامج ابن أبى الربيع 261- 292.

[26] برنامج أبن أبى الربيع مقدمة ابن الشاط 255.

[27] ينظر الملخص 26-37، والبسيط 1/ 1 5-67.

[28] برنامج الوادي آشي 166، وغاية النهاية 1/8، وبغية الوعاة 1/ 5 0 4، ودرة الحجال 1/176..

[29] برنامج المجاري 98، 100، 101، 103.

[30] برنامج الوادي آشي 116 .

[31] المصدر السابق 03 1- 4 0 1، الديباج المذهب ا/ 88ا، غاية النهاية 1/32.

[32] المصدر السابق 03 1- 4 0 1، الديباج المذهب ا/ 88ا، غاية النهاية 1/32.

[33] ينظر برنامج ابن جابر الوادى آشي 0 7 1، والاحاطة 2/ 9 5 2، ودرة الحجال 3/ 0 37.

[34] ينظر الدرر الكامنة 3/ 340، وفهرس الفهارس والأثبات 1/ 19.

[35] الوافي بالوفيات 4/ 284، والاحاطة 3/ 153، وأزهار الرياض 2/ 347.

[36] مقدمة برنامج ابن أبى الربيع 255.

[37] برنامج التجيبى 16.

[38] بغية الوعاة 2/ 125.

[39] درة الحجال 3/ 71.

[40] صلة الصلة 83 .

[41] ينظر الكتاب4/260،286.

2سورة البقر آية : 124.

[44] ينظر الكتاب 4/268.

سورة البقرة آية: 14 [45]

[46] ينظر معاني القرآن للأخفش1/44، والمقتضب 1/264، والحجة لأبى على الفارسي 1/358- ا 36.

[47] ينظر الكتاب3/543-544.

4 المصادر السابقة.

8 سورة البقرة آية: 124.

[49] ينظر معاني القرآن للأخفش1/83 ـ 87

[49] ينظر الكتاب1/187.

[50] ينظر معاني القرآن للأخفش1/83 ـ 87

[51] ينظر الكتاب1/187.

3سورة البقرة آية: 24.

4ينظر الكتاب 3/ 570-572.

5 رجح سيبويه أن ما جاء على فعل كجمل وجبل وحجر وذكر أن يجمع على فعال فيقال: جمال، وجبال، وحجار، ثم ذكر أنهم يلحقونه الهاء، نحو جمل: جمالة، وحجر: حجارة، وذكر ذكاره وذلك قليل، والقياس ما ذكر أولا. المصدر السابق بتصرف.

[54] سورة البقرة آية: 25

[55] ينظر الكتاب 28/3 1، والبسيط لابن أبى الربيع 2/1048، والكافي 1ق 313-4 31.

[56] هذأ القول للخليل بن أحمد كما في الكتاب 127/3، وقد اضطرب نقل العلماء لهذه المسألة، حتى قال في ذلك بن هشام في المغنى 282: وأمّا نقل جماعة منهم ابن مالك أن الخليل يرى أن الموضع جر، وأنَ سيبويه يرى أنّه نصب فهو سهو.. ومما وقع فيه الإِضطراب نقلُ أبو حيان في البحر 1/ 181 فعزا إلى الخليل والكسائي أن موضع "أنَّ لهم جنات "جر، وعزا إلى سيبويه والفراء أنّ موضعه نصب، لكنه في النهر 112/1 عزا النصب إلى الخليل فقال: قوله: "أن لهم جنات "وحذف منه الحرف، وهوفي موضع نصب على مذهب الخليل خلافاً لمن قال: مذهب الخليل أنه في موضع جر، وهو أبن مالك، قاله في التسهيل: وهو كان قليل إلمام بكتاب سيبويه...

[57] سورة البقرة آية: 8.

[58] ينظر الكتاب 3/ 456، والأصول لابن السهل 3/ 61، وشرح السيرافي 627/2!62، وشرح الشافية 224/1، والملخص 2/153.

[59] سورة البقرة آية: 125.

[60] ينظر الكتاب 3/ 476، وشرح السيرافي 668/2.

[61] المصدر السابق 3/ 446، وشرح السيرافي 2/ 610.

[62] ينظر شرح السيرافي 2/ 0 1 6، وشرح الشافية 263/1، وارتشاف الضرب 1/1 19.

[63] سورة البقرة آية: 26.

[64] ينظر معاني القرآن 22/1-23.

[65] سورة البقرة آية: 21.

[66] ينظر المقتصد 2/778، وارتشاف الضّرب 3/127.

[67] نفس المصدر السابق.

[68] ينظر الكشاف 1/42.

[69] المصدر السابق 1/53.

[70] ينظر الكشاف ا/57-58.

[71] و القولان هنا لأبى القاسم الزمخشرى، قال في الكشاف: وسواء بمعنى الاستواء.. وارتفاعه على أنه خبر لإِنّ، و أأنذرتهم أم لم تنذرهم في موضع المرتفع به على الفاعلية، أو يكون أأنذرتهم في موضع الابتداء، و سواء خبر مقدم. بمعنى سواء عليهم الإنذار وعدم الإنذار.. بتصرف من الكشاف 1/ 1ه ا-152، وينظر التبيان في غريب إعراب القرآن 1/ 50، وإملاء ما منّ به الرحمن 1/ 20، والدر المصون 1/105.

[72] سورة البقرة آية: 22

[73] ينظر الكشاف 1/ 235.

3 ينظر الكتاب 4/ 224-225، والإيضاح 251.

[75] سورة الحج آية: 30.

[76] هذا التخريج الذي أورده ابن أبى الربيع لا يمنع مجيء من لبيان الجنس، وكون سيبويه أ يقل به لا يلزم منه النفي لهذا المعنى فقد ذهب إليه غير واحد من العلماء كالهروي في الأزهية 233، وابن مالك في شرح التسهيل 3/134.

[77] ينظر الكشاف 1/ 135.

[78] ينظر الكشاف 1/ 270.

2 ينظر الفريد في إعراب القرآن المجيد 262/1.

[79] ينظر البحر المحيط 215/1.

[79] سورة البقرة آية: 29.

[80] ينظر البحر المحيط 215/1.

[81] سورة البقرة آية: 29.

[82] ينظر الكشاف 1/ 270، والفريد في إعراب القرآن المجيد 263/1، والبحر المحيط 18/1 2، وقد رجح أبو حيان فيه البدلية على التفسير، وبقية الإعرابات التي أوردها.

[83] سورة البقرة آية: 30.

[84] ينظر الكشاف 1/271.

[85] المصدر نفسه 309.

[86] سورة البقرة آية: 126.

[87] ينظر الكشاف 1/ 310.

2 ينظر البحر المحيط 603/1 فقد ردّ بارد به ابن أبى الربيع هنا، وزاد في البيان وتوجيه المعنى على مقتضى الإعراب

[88] ص 33 من تفسير ابن أبى الربيع.

[88] ص 47 من تفسير ابن أبى الربيع.

[89] ص 33 من تفسير ابن أبى الربيع.

[90] ص 47 من تفسير ابن أبى الربيع.

[91] ص 64 من تفسير ابن أبى الربيع.

[92] ص 33 من تفسير ابن أبى الربيع.

[93] سورة البقرة آية: 7.

[94] ينظر التذكرة في القراءات لابن غليون 309/2، والمحرر الوجيز 1/ 55 ا-56 ا.

[95] سورة يوسف آية: 23.

[96] سورة الأنعام آية: 154.

[97] سورة البقرة آية: 89.

[98] سورة البقرة آية: 103.

[99] سورة البقرة آية: 119.

[100] سورة البقرة الآية: 24.

[101] سورة البقرة آية: 3.

[102] سورة البقرة آية: ه.

[103] سورة البقرة آية: 21.

[104] سورة البقرة آية: 91.

[105] البيت في ديوانه: 112، والعَكَرُ جمع عكرة، والمراد القطيع من الإبل، الدّثر: الكثير من الإبل وغيرها من أصناف المال..

[106] سورة البقرة آية: 18.

[107] سورة البقرة آية: 90.

[108] سورة البقرة آية: 109.

[109] سورة البقرة آية: 87.

[110] ينظر الكتاب 1/ 211، 212، والأصول 3/ 255.

[111] سورة البقرة آية: 22.

[112] سورة البقرة آية: 24.

[113] سورة البقرة آية: 125.

[114] سورة الأنعام آية: 148.

[115] ينظر فتح الباري 114/6 كتاب المظالم.

[116] المصدر السابق 7/ 22 كتاب فضائل الصحابة.

[117] سورة البقرة آية: 40.

[118] ينظر الحديث في قح الباري كتاب المظالم باب الإنصات للعلماء 43/3.

[119] سورة الفرقان آية: 10، وينظر القراءة المعزوة لأبى عمرو في كتاب السبعة 462.

[120] ينظر ص 346، 371.

[121] ينظر: إعراب القرآن للنحاس 1/ 126، ومشكل إعراب القرآن 1/ 6، والتبيان في غريب إعراب القرآن 31/1-32، لإملاء ما منّ به الرحمن 4/1.

[122] ينظر المصادر السابقة، وتفسير الطبري 1/ 114.

[123] هذا توهن من أبى الربيع لمذهب الكوفيين في المسألة، وترجيح لما قرره البصريون، وقد رد مكى ابن أبى طالب قول البصريين، وقرر ما فصب إليه الكوفيون، فقال: لأنه لا يحسنُ تعليق الباء بالمصدر الذي هو مضمر؛ لأنه داخل في صلته فبقى الابتداء بدون خبر.. ينظر مشكل إعراب القرآن 6/1.

[124] قريب من هذا القول ما أصرفه الزمخشرى في الكشاف 26/1-27 ويغلب أنه المعني بهذا الرد بدليل ما ورد بعده من تفصيل في بيان متعلق الجار والمجرور في آية النمل في تسع آيات إلى فرعون وتوجيه ابن أبى الربيع لذلك.

[125] سورة النمل آية: 12.

[126] ينظر الكتاب 4/ 217.

[127] ،2 ينظر: معاني القرآن و إعرابه 1/ 40، واشتقاق أسماء اللّه 255، والإنصات 6- ا، والتبيين132/138.

3حذفت الألف من اللفظ لقيام الياء مقامها، أمّا حذفها خطّا فلِلسّبَب الذي أورثه ابن أبى الربيع وغيره. ينظر معاني القرآن للفراء2/1، ومعاني القرآن وإعرابه 39/1-. 4، وإعراب القرآن للنحاس 1/ 4 1 1، وإعراب ثلاثين سورة 44.

[129] يعزى هذا القول ليونس والكسائي والفراء و قطرب والأخفش. ينظر: اشتقاق أسماء اللّه الحسنى 23.

[130] يعزى هذا القول ليونس والكسائي والفراء و قطرب والأخفش. ينظر: اشتقاق أسماء اللّه الحسنى 23.

[131] أنكر الزجاج هذا القول في اشتقاق لفظ الجلالة، وَممَا قاله في رفه: ولا تعرّج على قول مَنْ ذهب إلى أن مُشتق مِن وَلِهَ يوْله.. ينظر تفسير أسماء اللهّ الحسنى: 25.

[132] 4 هذا لقول سيبويه كما في الكتاب 59/2، 498/3، قال الزجاجي في اشتقاق أسماء الله: والمذهب الثالث مذهب سيبويه بعد أن وافق الجماعة الأوّلين، قال: و جائز أن يكون أصله: لاه على وزن فعل، ثم دخلت عليه الألف واللام للتعريف، فقيل: اللّه. ينظر ص 27 من اشتقاق أسماء الله.

[133] صدره: كأنّ أبانا في أفانينَ وَدق.

البجاد: كِساءُطَ مخطّط. المزَمّل: الملتِففُ. وجاء المزَمّلُ في البيت مجرورا لمجاورته لكلمةٍ مجرورة هي "بجاد"كما قالوا:

هذا جحر ضب خربٍ بجر خرب لمجاورته لضب، ومقتضى سوق الكلام أن يكون مزمّل بالرفع لأنه صفة لكبير، وكبير مرفوع لأًنه خبر كأنّ. والبيت في ديوان امرئ القيس 25، والكامل 815/3، وشرح القصائد السبع الطفل الجاهليات 106، والإفصاح 318.

[135] هو الملك ذو جدين الحميري كما في المعمرين 33، وخزانة الأدب 287/2، وشرح شواهد الشافية 296. والبيت في مجالس العلماء 7 غير منسوب، والخصَائص 3/ 1 15، وأمالى ابن الشجري ا/ 193/2.

والشاهد إثبات الهمزة في كلمة الأناس مع الألف واللام وهو قليل.

[136] النص في الكشاف1/41 بتصرف يَسير.. والشقدف مركب مراكب العرب، وهو الحمار، أمّا الشقنداف فليس بعربي. ينظر القاموس ش. دف والمعجم الوسيط ا/88 4.

[137] البيت من شواهد الزمخشري في الكشاف 47/1 ولم يعزه، وأورده السمين الحلبي في الدر المصون 36/1

ولم يعزه، والشاهد فيه قوله يدي ولساني والضمير حيث أفادت هذه الكلمات الثلاث معنى الشكر في معانيه الثلاثة، فاليد كناية عن العطاء، ولساني كنّى بها عن الشكر، والضمير كناية عن الاعتقاد.

[138] سورة سبأ آية: 131.

[139] سورة النمل آية: 40.

[140] هذا ما كان يأمله ابن أبى الربيع في إكمال هذا التفسير، لكنَّ المنية عاقته قبل إتمامه، فقد وقف به العمل عند آية المائدة -109 يوم يجمع الله الرسل فيقول ماذا أجبتم.. .

[141] هي قراءة زيد بن على، والحسن البصري. ينظر المحتسب ا/ 37كل، ومختصر شواذ القراءات: ا.

[142] قرأ بها إبراهيم بن عبلة، المصدران السابقان، وإعراب شواذ القراءات ق: 3.

[143] قرأ به رؤية كما في شواذ القراآت لابن خالويه:1.

[144] القول للزمخثري كما في الكشاف 1/ 53.

[145] القائل صفوان بن أمية يوم حنين لأخيه أبى سفيان، حين قال أبو سفيان: غلبت- والله- هوازن.. فأجابه صفوان بفيك الكثك، لأن يربني رَجل.. وقريب من هذا ما قاله ابن عباس في ضأن ابن الزبير وعبد الملك بن مروان: وإن كان لابدّ لأن يَربُّني رَجل من بني عمى أحبّ إلىّ من أن يربّني غيره. ينظر فتح الباري 8/ 326، والمحرر الوجيز 1/ 04 ا-105، وتهذيب اللغة المضعف من حرت الراء15/ 76 ا_8 17.

[146] يريد أنه مُشتق من العلامة، لأنّ المراد بالعالم جميع ما خلق الله، لظهورهم وظهور أثر الصنعة فيهم. ينظر: اشتقاق أسماء الله 58-59، والمحرر الوجيز 1/ 105، والفريد في إعراب القرآن المجيد 1/ 165.

[147] على هذا يكون المقصود ذوى العلم من الملائكة والثقلين. ينظر المصادر السابقة.

[148] القراء هنا بألف بعد الميم على وزن فاعل، وقول ابن أبى الربيع: ويمكن أن يكوِن "مَلك، بمعنى مالك-. يريد أنه صيغة مبالغة ليسوغ معه نصب المفعول به. ينظر القراءة المذكورة وتوجيهاَ لها في السبعة في القراءات 4 5 1، والحجة لأبى على 1/ 7-5 1، والحجة لابن زنجله 77-79.

[149] البيت لجبارة بن جزء بن ضرار كما في شرح أبيات سيبويه لابن السيرافي 1/ 12، ويشرح أبيات الإيضاح لابن برى 168، ونسبه سيبويه في الكتاب 177/1، والمبرد في الكامل للشيخ 1/ 199، وكذا نسب في ديوان الشك 109.

[150] هو عمرو بن قَمِيئة كما في ديوانه 182 والكتاب 1/ 178، وشرح أبيات سيبويه 1/ 368.

[151] صدر البيت: لما رأتْ ساتيدَمَ اسْتعْبَرتْ..

2والشاهد قوله: "در اليومَ مَنْ لامها"حيث فصل بالظّرفِ اليوم بين المضاف درّ والمضاف إليه مَنْ، وتركيب الكلام قبل الفصل لله درّ مَنْ لامها.

[152] وقد استشهد له ببيت النابغة:

قالت بنو عامرِ خالوا بنى أسد يا يؤس للجهل ضراراً لأقوام

[153] كقولهم: لا أبا لك. لا أمَ لك.

[154] في الأصل: القراءتين.

[155] ما ذكره ابن أبى الربيع هو ما ذهب إليه الزمخشرى في الكشاف 1/ 5.57، وقد أخذ به كثر المتأخرين،

قال ابن مالك في الخلاصة:

وَإِنْ يُشابهِ المضاف يفعلُ وصفاً فعن تنكيره لايُعَزلُ

[156] هذا ما قدره ابن أبى الربيع في البسيط 2/ 40 10، والكافي 1/ 306، وفي الكتاب لسيبويه 1/ 428 ما يدل على ما ذهب إليه ابن أبى الربيع فيما نقل عن الخليل ويونس في الصفات المضافة..

[157] قرأ بالنصب أبو هريرة، وعمر بن عبد العزيز وبألف بعد الميم "مالِكَ "وبدون ألف "ملك "قراءة أبى حيوة، وَخُرِخت الأولى على النداء، يا مالكَ، وأمّا الثانية فخرجت على إضمار فعل. ينظر مختصر شواذ القرآن لابن خالوية: ا، والمحرر الوجيز 1/ 06 ا-107، والبحر المحيط 1/ 36- كل.

[158] ينظر المصادر السابقة، وإعراب القراءات الشاذة 1/ 34.

[159] ينظر المصادر السابقة، وإعراب القراءات الشاذة 1/ 34.

[160] تعزى هذه القراءة لعلى بن أبى طالب، وأنا بن مالك، ويحيى بن يعمر.. ينظر المصادر السابقة.

[161] هذا توضيح لما أجمله سيبويه في الضمير إيا وليس الكلام هنا هو نص سيبويه كما يفهم من صنيع ابن أبى الربيع في هذا الإسناد، ينظر الكتاب 356/2-. 36.

[162] هذا توضيح لما أجمله سيبويه في الضمير إيا وليس الكلام هنا هو نص سيبويه كما يفهم من صنيع ابن أبى الربيع في هذا الإسناد، ينظر الكتاب 356/2-. 36.

[163] سورة البروز آية: 13.

[164] ،2 بيت الشاهد مع ما تلاه في ديوانه 185، والكشاف 64/1، والبحر المحيط 43/1، والدر المصون 57/1-58.

و الخلى: مَن خلا باله من الهموم، و العائر: قذى في العين، تمجّهُ العين عند شدة الألم، وربما يكون الرّمد المعروف.. ومراده بالنبأ هو مقتل أبيه

[166] سورة يونس آية: 22.

[167] القراءة لأبى الثوار الغتوى كما في المحتسب 39/1، ومختصر شواذ القراءات: ا، والمحرر الوجيز 117/1.

[168] قرأ بها الفضل بن زياد الرقاشي. المصادر السابقة.

[169] هذه القراءة تعزى لعمرو بن فائد في المحتسب 1/ 40، ومختصر شواذ القراءات: ا.

[170] العلة في ذلك هي ثقل الابتداء بالياء مكسورة في الفعل المضارع، ومع هذا فقد أورده سيبويه على أنّها لغة، قالوا في حبّ: يحبًّ، حق علم يعلمُ وأكثر ما جاء هذا في المثال الواوي الذي ماضيه على فعِل بكسر العين، نحو: وجع يجع، ووجع يجع، ومنه قول متم بن نويره:

قعيدك ألا تسمعيني ملامة ولا تنكىء جرح الفوءاد فَييجعا

ينظر الكتاب 4/ 09ا-120، والمصنف 1/ 205 ط 20، وشرح عيون سيبويه 262.

[171] سورة الشورى آية: 52.

[172] سورة يونس آية: 35.

[173] سورة الإسراء آية: 9.

[174] لأنّ الحروف لا تُعلَّق عن العمل فيما بَعْدَها

[175] التأنيث لغة أهل الحجاز، والتذكير لغة تميم. ينظر إعراب القرآن للنحاس 123/1، والدر المصون 65/1

[176] ينظر كتاب السبعة في القراءات 107، والحجة لأبى على الفارسي 1/49-50.

[177] ينظر الكتاب 4/ 476-479.

[178] ينظر ما سبق في المصدر نفسه.

[179] ينظر: التذكرة في القراءات 1/ 85، والتيسير: 18، والتبصرة: 55، والكشف 46/1.

[180] ينظر كتاب السبعة 106، والتذكرة في القراءات 1/ 85، وبقية المصادر السابقة.

[181] المصادر السابقة.

[182] تعزى هذه القراءة لجعفر بن محمد الصادق. ينظر المحرر الوجيز 113/1.

[183] هذه القراءة تعزى للحسن والضحاك. ينظر المحتسب 1/ 41، والمحرر الوجيز 122/1.

[184] هي قراءة ثابت بن اسلم البنانى كما في المحرر الوجيز 123/1.

[185] أورد الناسخ بعد هذا كلاما في الحاشية لم أتبينه للطمْسِ الذي لحق أطراف المخطوط من جراء الرطوبة.

[186] هذه القراءة لابن كثير، قال الخليل: وهى جائزة على وجه الصفة للّذين على القطع من الجر إلى النّصب بفعل مقدر. ينظر السبعة: 112، ومختصر شواذ القراءات: 1، وإعراب القراءات ق: 36.

[187] ينظر معاني القرآن وإعرابه 1/ 54.

[188] ينظر المحرر الوجيز 1/ 131، وفتح الباري كتاب التفسير 8/ 159.

[189] ينظر معاني القرآن وإعرابه 57/1.

[190] ينظر المحرر الوجيز 1/ 124.

[191] كلام ابن السراج في المسألة أورد أبو علي في الحجة 143/1 بشيء من البيان والتمثيل والتنظير.

[192] سورة فاطر آية: 37.

[193] في الأصل: في مواضع.

[194] قرأ بها ابن كثير كما في كتاب السبعة في القراءات 112، ومختصر شهاذ القراءات ا، وإعراب القراءات 36، وإعراب القراءات الشواذ ق 7.

[195] هذا هو الإِعراب الأول لأبي الحسن الأخفش كما في كتابه معاني القرآن 18/1، والسبعة في القراءات 112، وبقية المصادر السابقة.

[196] هذا هو الإِعراب الثاني للأخفش. ينظر المصادر السابقة، وإعراب القرآن للنحاس 1/ 125. وذهب إليه الزجاج في معاني القرآن وإعرابه 53/1، وابن السهل فيما نقل عنه أبو على في الحجة 42/1 ا-143، وبه قال الزمخشرى في الكشاف 1/ 71، وهو المعنى في قول ابن أبى الربيع: وذهب بعض المتأخرين.. ويبدو أن ابن أبى الربيع أ يقف على إعراب الأخفش، أو لم يثبت عنده، وبعيد أن يكون قصده ببعض المتأخرين الأخفش.

[197] ينظر مشكل إعراب القرآن 13/1، والتبيان في غريب إعراب القرآن 1/ 40، والفريد في إعراب القرآن المجيد 176/1.

[198] ينظر الإيضاح 58/1.

[199] سورة البقرة آية: 146.

[200] سورة المائدة آية: 77.

[201] قرأ بها أبو أيوب السجّستانى كما في المحتسب 37/39، والمحرر الوجيز1/126 وإعراب القراءات لابن خالويه ق 38، وإعراب القراءات الشواذ للعكبرى ق 7.

[202] ينظر المحتسب 47/1، والخصائص 3/ 45، والمحرر الوجيز 132/1.

[203] ينظر السبعة في القراءات 108، والحجة لأبى على الفارسي 37/1، والتذكرة في القراءات 1/ 85.

[204] ينظر المصادر السابقة، والكشف 1/37، 39، والمحرر الوجيز 1/ 126.

[205] ينظر التيسير 9 1، والكشف 1/ 39، والتذكرة 1/ 86، والإقناع في القراءات السبع 2/ 5 59.

[206] هذه لغة لقوم من ربيعة يتبعون الهاء الميم ولا يعتدون بالون الساكنة بينهما، لأنّ الساكن حبر غيرُ حصين عندهم، وهى لغة رديئة عند سيبويه. ينظر الكتاب 96/4 ا-197.

[207] في الأصل: ثانٍ ، وهو هنا خبر لكان والمنقوص في النصب يعرب بحركة ظاهرة على يائه. لا يحذفها والتنوين، فلعل هذا من غفلة الناسخ.

[208] في الأصل: ولتولّى.

[209] في الأصل: فال، وهو تحريف.

[210] سورة البقرة آية: 61.

[211] سورة غافر آية: 9.

[212] في الأصل: ضموا.

[213] في الأصل: اضطروا.

6،5 في الأصل: حركوا و اتبعوا.

[215] ينظر الحجة لابن زنجلة 82، والتذكرة في القراءات 87/1.

[215] ينظر الحجة لابن زنجلة 82، والتذكرة في القراءات 87/1.

[216] ينظر الحجة لابن زنجلة 82، والتذكرة في القراءات 87/1.

8،9 سورة البقرة آية: 213.

[218] سورة التوبة آية: 61

[218] سورة غافر آية: 9.

[218] ينظر الكتاب 4/195-198.

[218] ينظر الموطأ 1/ 1 8 1، وسنن الترمذي 28/2- ا 3، وفتح الباري 59/8 1، والمحرر الوجيز 133/1 والحديث بألفاظ مختلفة عما هنا

[219] سورة التوبة آية: 61

[220] سورة غافر آية: 9.

[221] ينظر الكتاب 4/195-198.

[222] ينظر الموطأ 1/ 1 8 1، وسنن الترمذي 28/2- ا 3، وفتح الباري 59/8 1، والمحرر الوجيز 133/1 والحديث بألفاظ مختلفة عما هنا

[223] ينظر فصيح ثعلب 6 8ـ 87.

[224] لم أقف على الحديث بهذا اللفظ.


 العدد 85-100 - استدراكات على كتاب ((تاريخ التراث العربي))

استدراكات على كتاب ((تاريخ التراث العربي))

في كتب التفسير والقراءات

للدكتور حكمت بشير ياسين

أستاذ مشارك بكلية القرآن الكريم

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول اللّه وعلى من والاه وبعد:

فهذا القسم الرابع من (( استدراكات على كتاب تاريخ التراث العربي)) للأستاذ الدكتور فؤاد سزكين، وهذا القسم تتمة لما نشر في أعداد سابقة في مجلة الجامعة الإسلامية، وقد بدأت بالتفسير ثم ثّنيت بالقراءات كما يلي:

أولاً:استدراكات في علم التفسير:

القسم الأول

التفسير

1- لقد عقد أ.سزكين الفصل الثاني بعنوان: تفسير القرآن [1] وكان ينبغي أن يكون العنوان: تفسير القرآن وعلومه. لأنه ساق جملة كبيرة من كتب علوم القرآن بالنسبة للتفسير، إضافة إلى هذا أنه عقد الباب الأول بعنوان: علوم القرآن، ثم جعله في فصلين الأول: القراءات، والثاني: التفسير.

2- كما لم يذكر من الصحابة المفسرين إلا ابن عباس رضي اللّه عنه، علماً أنه نبغ جماعة من الصحابة رضي اللّه عنهم في علم التفسير فقد شهدوا التنزيل وعرفوا التأويل- أي التفسير - ولا غرابة من ذلك فهم من أعرق القبائل العربية، ومن هؤلاء الصحابة: الخلفاء الراشدون الأربعة، وابن مسعود، وابن عباس، وأبي بن كعب، وزيد بن ثابت، وأبو موسى الأشعري، وعبداللّه بن الزبير...وقد ذكرهم شيخ الإسلام ابن تيمية والكافيجي والسيوطي [2] .

قال السيوطي: "وأما الخلفاء فأكثر من روى عنه منهم علي بن أبي طالب رضي اللّه عنه [3] . وهو كما قال فقد وجدت لعلي بن أبي طالب رضي الله عنه حشداً من الروايات في التفسير جمعها الإمام السيوطي في كتابه القيم الموسوعي الموسوم ((جمع الجوامع أو الجامع الكبير" [4] .

وأضيف إلى ما ذكره شيخ الإسلام ابن تيمية والإمامان الكافيجي والسيوطي ثلث من الصحابة الذين نقل عنهم مئات الروايات في التفسير وهم: أم المؤمنين عائشة، وعبد الله بن عمر بن الخطاب، وعبد الله بن عمرو بن العاص، وأبوهريرة، وأنس بن مالك رضي اللّه عنهم أجمعين.

ولو رجع أ.سزكين إلى مصدرين في طبقات المفسرين لمؤلِفَين من أهل بلده، وينطقان بلغته، لرأى أسماء هؤلاء في كتاب: BUYUK TAFSIR TARIHI TABAKATUL- MUFESSIRIN لعمر نزيه بلمان، طبع في إسلامبول باللغة التركية بالحروف اللاتينية، وكتاب ((طبقات المفسرين)) لأحمد بن محمد الأدنوي من علماء القرن الحادي عشر الهجري، وتوجد منه نسخة مخطوطة في دار الكتب المصرية برقم (1859 تاريخ طلعت). وجميع الصحابة الذين ذكرتهم أوردهما المؤلفان المذكوران.

وقد جمع الإمام السيوطي روايات هؤلاء الصحابة وغيرهم في كتابه ((ترجمان القرآن)) حيث قال: وقد جمعت كتاباً مسنداً فيه تفاسير النبي صلى الله عليه وسلم والصحابة، فيه (بضعة عشر ألف) حديث ما بين مرفوع وموقوف، وقد تم وللّه الحمد في أربع مجلدات وسميته ترجمان القرآن [5] ، إلا أن هذا الكتاب في عداد المفقود ولكن مختصره موجود، وهو (( الدر المنثور في التفسير بالمأثور)).

وللتأكيد على نبوغ وبراعة هؤلاء الصحابة في علم التفسير، أنقل بعض الشذرات التي تنطق بأنهم من رجاله بل من أركانه.

فهذا علي بن أبي طالب رضي اللّه عنه يقول: "واللّه ما نزلت آية وقد علمت فيما نزلت، وأين نزلت، وعلى من نزلت، وإن ربي وهب لي قلباً عقولا ولساناً ناطقاً" [6] . وهو القائل: "سلوني عن كتاب اللّه فإنه ليس من آية إلا وقد عرفت بليل نزلت أم بنهار، وفي سهل أم في جبل " [7] .

وقد نقل ابن الأثير عن سعيد بن المسيب قال: "ما كان أحد من الناس يقول: سلوني غير علي بن أبي طالب " [8] .قال السيوطي وأما كلامه في تفسير القرآن فكثير وهو مستوفى في كتابنا التفسير المسند بأسانيده [9] .

ونقل السيوطي عن ابن أبي جمرة عن علي رضي اللّه عنه أنه قال: "لو شئت أن أوقر سبعين بعيرا من تفسير أم القرآن لفعلت". اهـ. ثم وجه السيوطي وبيّن وبرهن على إمكان ذلك [10] .

وأما بالنسبة لعلم ابن مسعود رضي اللّه عنه في التفسير والتنزيل، فقد صح عنه أنه قال: "واللّه الذي لا إله إلا غيره، ما أنزلت سورة من كتاب اللّه إلا أنا أعلم أين نزلت، ولا أنزلت آية من كتاب اللّه إلا أنا أعلم فيمن نزلت، ولو أعلم أحداً أعلم مني بكتاب اللّه تبلغه الإِبل لركبت إليه" [11] .

وأما أُبي بن كعب رضي اللّه عنه فقد كان له دراية فائقة بالقرآن، وقد سأله النبي صلى الله عليه وسلم عن أي آية في القرآن أعظم؟ فأجاب أبي: {الله لا إلهَ إلَّا هُوَ الحَيُّ القَيُّوم} [سورة البقرة/255] فضرب النبي الله عليه وسلم الله عليه وسلم في صدره وقال: "لِيهْنكَ العلم يا أبا المنذر " [12] .

وأما ابن عباس فشهرته بعلم التفسير تغني الكلام عنه، وسيأتي ذكره بعد قليل، ومن الجدير بالذكر أنه اعتني بجمع تفسير ابن عباس رضي اللّه عنه في عدة أماكن، ففي جامعة أم القرى قام الشيخ د. عبدالعزيز الحميدي بجمع تفسير ابن عباس رضي اللّه عنهما من كتب السنة وطبعته جامعة أم القرى، وفي الجامعة نفسها قام الزميل الشيخ أحمد عايش بجمع نسخة علي بن أبي طلحة عن ابن عباس من كتب السنة وكتب التفسير وغيرها، وفي جامعة الإمام محمد بن سعود قام جماعة من الباحثين في الدراسات العليا بجمع تفسير ابن عباس أيضاً.

وكذلك جُمع تفسير ابن مسعود رضي اللّه عنه، فقد قام الباحث محمد أحمد عيسوي بجمعه من كتب السنة والتفسير في جامعة القاهرة وطبعته مؤسسة الملك فيصل الخيرية في الرياض.

كما قام د.محسن حمودي بجمع تفسير عائشة رضي اللّه عنها في جامعة الأزهر، ثم جُمع أيضاً في جامعة أم القرى وكذلك جمعه د.سعود الفنيسان ونشره، كما جمع تفسير علي بن أبي طالب رضي اللّه عنه في جامعة الإمام محمد بن سعود، وجُمع تفسير أُبي بن كعب، وتفسير عبد الله بن عمر، وتفسير أبي هريرة رضي اللّه عنهم في جامعة أم القرى، وكل ما ذكرت جُمع في رسائل جامعية علمية تؤكد وتبرهن على أن المذكورين من أوائل وكبار المفسرين.

3- وعلى الرغم من أن أ.سزكين اكتفى بالكلام عن تفسير ابن عباس رضي اللّه عنه فقط وترك التفاسير الأخرى. فقد طعن في هذا التفسير الذي اقتصر على ذكره وحده فقط وكاد أن ينسفه نسفاً بسبب نقله أيضاً عن المستشرق (جولد تسيهير) في كتابه ((اتجاهات التفسير القرآني)) وبسبب تأثره به وتبنيه لرأي (جولد تسيهير)، فقال في الرواة عن ابن عباس: "وهناك شروح أخرى لا تحصى ترجع إلى ابن عباس، ويبدو أنها مأخوذة من كتب تلاميذه التي أنجزت تارة أثناء مجالس العلم العامة، وتارة في مجالسه الخاصة أوفي مناقشاته. على أن الاختلافات، بل حتى أحياناً التناقضات بين هذه التفسيرات يمكن أن تفسر إلى حد ما كنتيجة للتطور الذي طرأ على فكر ابن عباس وعلى فكر تلاميذه الذين كانوا يتوجهون إليه دائماً بأسئلة ثم يؤلفون بعد ذلك كتبهم في التفسير. ويتضحِ من النصوص أن التفسير القرآني قد تطور في هذه الفترة تطوراً قوياً وسريعا.وفضلا عن هذا فلدينا انطباع أن ابن عباس وتلاميذه لم يكن بإمكانهم أن يتجنبوا التفسير الحر للقرآن الكريم في وقت تطور فيه تفسير القرآن تطوراً سريعاً، وكثيراً ما أدخل هؤلاء مبدأ ((الرأي)) وطبقوه في مجال التفسير. ودفع الحرص على تفسير القرآن أيضاً عبد الله بن عباس وبعض تلاميذه إلى علماء النصارى واليهود من أهل ا لكتاب".اهـ [13] .

4- أما إشارته إلى الاختلافات والتناقضات من دون دليل ولا توجيه فهو افتراء على الرواة الثقات من تلاميذ ابن عباس رضي اللّه عنه وهم من رجال الشيخين بل هم صفوة التابعين المفسرين، وما ذكره من الاختلافات والتناقضات لا ينبغي إطلاقه بدون ترجيح أو توجيه، فإن ما ورد في ذلك لا يخلو من أمرين: إما أن يروى بإسناد ضعيف، أو أنه يروى بإسناد ثابت، فما ورد بسند ضعيف لا يدخل في هذه المسألة ويكون من باب المرجوح، وأما ما ثبت فإنه خلاف تنوع لا اختلاف تضاد وتناقض، وقد بين ذلك وفصله شيخ الإِسلام ابن تيمية رحمه اللّه تعالى فقال في كتابه الموسوم ((مقدمة في أصول التفسير)): "الخلاف بين السلف في التفسير قليل، وخلافهم في الأحكام أكثر من خلافهم في التفسير، وغالب ما يصح عنهم من الخلاف يرجع إلى اختلاف تنوع لا اختلاف تضاد. وذلك صنفان:

أحدهما أن يعبر كل واحد منهم عن المراد بعبارة غير عبارة صاحبه تدل على معنى في المسمى غير المعنى الآخر مع اتحاد المسمى، بمنزلة الأسماء المتكافئة التي بين المترادفة والمتابينة، كما قيل في اسم السيف: الصارم والمهند، وذلك مثل أسماء اللّه الحسنى و أسماء رسوله صلى الله عليه وسلم وأسماء القرآن، فإن أسماء اللّه كلها على مسمى واحد فليس دعاؤه باسم من أسمائه الحسنى مضاداً لدعائه باسم آخر بل الأمر كما قال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} .اهـ.

ثم تكلم عن الأسماء والصفات للّه تعالى وعن أسماء النبي صلى الله عليه وسلم وأسماء القرآن ثم قال:

"إذا عرف هذا فالسلف كثيراً ما يعبرون عن المسمى بعبارة تدل على عينه، وإن كان فيها من الصفة ما ليس في الاسم الآخر، كمن يقول: أحمد هو الحاشر والماحي والعاقب. والقدوس هو الغفور والرحيم، أي المسمى واحد لا أن هذه الصفة هي هذه. ومعلوم أن هذا ليس اختلاف تضاد كما يظنه بعض الناس، مثال ذلك تفسيرهم للصراط المستقيم فقال بعضهم: هو القرآن- أي اتباعه- لقول النبي صلى الله عليه وسلم في حديث علي الذي رواه الترمذي ورواه أبو نعيم من طرق متعددة "هو حبل اللّه المتين والذكر الحكيم وهو الصراط المسقيم"، وقال بعضهم هو الإسلام لقوله صلى الله عليه وسلم في حديث النواس بن سمعان الذي رواه الترمذي وغيره "ضرب اللّه مثلاً صراطاً مستقيماً، وعلى جنبتي الصراط سوران، وفي السورين أبواب مفتحة، على الأبواب ستور مرخاة، ودل يدعو من فوق الصراط، وداع يدعو على رأس الصراط. قال: فالصراط المستقيم هو الإسلام، والسوران حدود اللّه، والأبواب المفتحة محارم اللّه، والداعي على رأس الصراط كتاب اللّه، والداعي فوق الصراط واعظ اللّه في قلب كل مؤمن".

فهذان القولان متفقان لأن دين الإسلام هو إتباع القرآن ولكن كل منهما نبه على وصف غير الوصف الآخر، كما أن لفظ ((صراط)) يشعر بوصف ثالث. وكذلك قول من قال: هو السنة والجماعة. وقول من قال: هو طريق العبودية. وقول من قال: هو طاعة اللّه ورسوله صلى الله عليه وسلم .

وقد يجيء كثيراً من هذا الباب قولهم: هذه الآية نزلت في كذا، لاسيما إن كان المذكور شخصاً، كأسباب النزول المذكورة في التفسير، كقولهم: إن آية الظهار نزلت في امرأة أوس بن الصامت، وان آية اللعان نزلت في عويمر العجلاني أو هلال بن أمية وإن آية الكلالة نزلت في جابر بن عبدا لله وإن قوله {وأنِ احْكُمْ بَيْنَهُمْ بِما أنْزَل اللّه} نزلت في بني قريظة والنضير، وإن قوله: {ومَنْ يُوَلِّهِمْ يَومَئِذٍ دبُرَهُ} نزلت في بدر، وإن قوله: {شَهَادةُ بَيْنِكُمْ إِذَا حَضَرَ أحَدكُمُ المَوْتُ} نزلت في قضية تميم الداري وعدي بن بداء، وقول أبي أيوب إن قوله {ولاَ تلقوا بأيديكم إلى التهلكة}و نزلت فينا معشر الأنصار. الحديث. ونظائر هذا كثير مما يذكرون أنه نزل في قوم من المشركين بمكة، أو في قوم من أهل الكتاب اليهود والنصارى، أو في قوم من المؤمنين. فالذين قالوا ذلك لم يقصدوا أن حكم الآية مختص بأولئك الأعيان دون غيرهم، فإن هذا لا يقوله مسلم ولا عاقل على ا لإطلاق.

والناس وإن تنازعوا في اللفظ العام الوارد على سبب هل يختص بسببه أم لا؟ فلم يقل أحد من علماء المسلمين إن عمومات الكتاب والسنة تختص بالشخص المعين، وإنما غاية ما يقال: إنها تختص بنوع ذلك الشخص فيعم ما يشبهه ولا يكون العموم فيها بحسب اللفظ، والآية التي لها سبب معين إن كانت أمراً ونهياً فهي متناولة لذلك الشخص ولغيره ممن كان بمنزلته وإن كانت خبراً بمدح أو ذم فهي متناولة لذلك الشخص ولمن بمنزلته أيضاً.

وهذان الصنفان اللذان ذكرناهما في تنوع التفسير- تارة لتنوع الأسماء والصفات، وتارة لذكر بعض أنواع المسمى وأقسامه كالتمثيلات. هما الغالب في تفسير سلف الأمة الذي يظن أنه مختلف. ومن التنازع الموجود عنهم ما يكون اللفظ فيه محتملاً للأمرين، إما لكونه مشتركاً في اللغة كلفظ {قَسْوَرَةٍ} الذي يراد به الرامي ويراد به الأسد، ولفظ {عَسْعَسَ} الذي يراد به إقبال الليل وإدباره، وإما لكونه متواطئاً في الأصل لكن المراد به أحد النوعين أو أحد الشيئين كالضمائر في قوله {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَينِ أوْ أدْنَى} وكلفظ {والفَجْرِ ولَيالٍ عَشْرٍ والشَّفْعِ والوَتْرِ} هو وما أشبه ذلك، فمثل هذا قد يجوز أن يراد به كل المعاني التي قالها السلف، وقد لا يجوز ذلك.

فالأول إما لكون الآية نزلت مرتين فأريد بها هذا تارة وهذا تارة، وأما لكون اللفظ المشترك يجوز أن يراد به معنياه، إذ قد جوز ذلك أكثر الفقهاء المالكية والشافعية والحنبلية وكثيرمن أهل الكلام، وإما لكون اللفظ متواطئاً فيكون عاماً إذا لم يكن لتخصيصه موجب، فهذا النوع إذا صح فيه القولان كان من الصنف الثاني.

ومن الأقوال الموجودة عنهم ويجعلها بعض الناس اختلافاً أن يعبروا عن المعاني بألفاظ متقاربة لا مترادفة، فإن الترادف في اللغة قليل، وأما في ألفاظ القرآن فإما نادر

وإما معدوم، وقلّ أن يعبر عن لفظ واحد بلفظ واحد يؤدي جميع معناه بل يكون فيه تقرِيب لمعناه، وهذا من أسباب إعجاز القرآن، فإذا قال القائل {ويَوْمَ تَمُورُ السَّمَاءُ مَوْراَ} : إن المور هو: الحركة كان تقريباً، إذ المور حركة خفيفة سريعة. وكذلك إذا قال: الوحي: الإعلام، أو قيل: أوحينا إليك أنزلنا إليك، أو قيل: {وقَضَيْنا إلى بَني إِسْرَائِيلَ} أي أعلمنا وأمثال ذلك، فهذا كله تقريب لا تحقيق، فإن الوحي هو إعلامَ سريع خفي، والقضاء إليهم أخص من الإعلام، فإن فيه إنزالا إليهم وإيحاء إليهم.

والعرب تضمن الفعل معنى وتعديه تعديته، ومن هنا غلط من جعل بعض الحروف تقوم مقام بعض كما يقولون في قوله {لَقَدْ ظَلَمَكَ بسُؤالِ نَعْجَتِكَ إلى نِعَاجه} أي مع نعاجه و {مَنْ أنْصَارِي إلى الله} أي مع اللّه ونحو ذلَك.

والتحقيق ما قاله نحاة البصرة من التضمين، فسؤال النعجة يتضمن جمعها وضمها إلى نعاجه، وكذلك قوله {وَإنْ كَادوا لَيَفْتِنًونَكَ عَنِ الَّذي أوْحَينا إلَيْكَ} ضمن معنى يزيغونك ويصدونك، وكذلك قوله {وَنَصَرْنَاهُ مِنَ القَوْم الَّذِينَ كَذَّبُوا بِآيَاتِنا} ضمن معنى نجيناه وخلصناه، وكذلك قوله {يَشْرَبُ بهَا عِبَادُ اللَه} ضمن يروى بهأ.ونظائره كثيرة. ومن قال: لا ريب لاشك، فهذا تقريبَ. وإلا فالريب فيه اضطراب وحركة كما قال: "دع ما يريبك إلى ما لا يريبك" وفي الحديث: أنه مر بظبي حاقف فقال ((لا يريبه أحد)) فكما أن اليقين ضمن السكون والطمأنينة فالريب ضده ضمن الاضطراب والحركة. ولفظ ((الشك)) وإن قيل إنه يستلزم هذا المعنى لكن لفظه لا يدل عليه. وكذلك إذا قيل {ذلِكَ الكِتَابُ} هذا القرآن فهذا تقريب، لأن المشار إليه وإن كان واحداً فالإشارة بجهة الحضور غير الإِشارة بجهة البعد والغيبة، ولفظ ((الكتاب)) يتضمن من كونه مكتوباً مضموناً ما لا يتضمنه لفظ القرآن من كونه مقروءاً مظهراً باديأ.فهذه الفروق موجودة في القرآن. فإذا قال أحدهم {أنْ تُبْسَلَ} أي تحبس، وقال الآخر: ترتهن ونحو ذلك. لم يكن من اختلاف التضاد وإن كان المحبوس قد يكون مرتهناً وقد لا يكون، إذ هذا تقريب للمعنى كما تقدم.

والاختلاف قد يكون لخفاء الدليل، أو الذهول عنه، وقد يكون لعدم سماعه، وقد يكون الغلط في فهم النص، وقد يكون لاعتقاد معارض راجح. فالمقصود هنا التعريف

بمجمل الأمر دون تفاصيله. اهـ [14] .

وأضيف إلى ما ذكره شيخ الإِسلام أن الخلاف قد يكون بسبب القراءات المتواترة ففي بعض الأحيان يكون لكل قراءة معنى، وكذلك بعضهم يورد بعض القراءات الشاذة للتفسير لا للتلاوة. هذا بالنسبة لشبهة الاختلاف والتناقض.

5- وقد تمخض من هذه الشبهة أنه رتب على ذلك نتيجة التطور الذي طرأ في فكر ابن عباس وفكر تلاميذه هكذا نقل. وأقول إن هذا الاستنتاج باطل لأن دليله باطل، وأنه لم يطرأ أي تطور على فكر ابن عباس ولا على فكر تلاميذه، لأن فكرهم ومنهجهم منضبط بين دفتي القرآن الكريم والسنة النبوية المطهرة، ويعتمد على النقل، وقد صح عن عبيد الله بن أبي يزيد قال: "كان ابن عباس إذا سئل عن الأمر، فإن كان في القرآن أخبر به، وإن لم يكن في القرآن وكان عن رسول اللّه صلى الله عليه وسلم أخبر به، فإن لم يكن في القرآن ولا عن رسول اللّه وكان عن أبي بكر وعمر أخبر به، فإن لم يكن من ذلك اجتهد رأيه" [15] ، وما ذكره من الاجتهاد فهو أهل لذلك حيث أخذ العلم عن عشرات الصحابة فقد صح عن ابن عباس قال: "إن كنت لأسأل عن الأمر الواحد ثلاثين من أصحاب النبي صلى الله عليه وسلم" [16] .

ولم يطلق رأيه في كل شيء فما لم يعرفه يسكت عنه ويأبى أن يقفُ ما ليس له به علم، فقد أخرج أبو عبيد القاسم بن سلام عن محمد بن جعفر عن شعبة عن عمرو بن مرة قال رجل لسعيد بن جبير: أما رأيت ابن عباس حين سئل عن هذه الآية {والمُحصَنَاتُ مِنَ النَّسَاءِ إلاَ مَا مَلَكَتْ أيمَانُكُمْ} [النساء/24] فلم يقل فيها شيئاً، فقال سعيد: "كان لا يعلمها" [17] .

وقال شيخ الإسلام ابن تيمية:

"وقال ابن جرير: حدثنا يعقوب بن إبراهيم قال حدثنا ابن علية، عن أيوب، عن ابن أبي مليكة أن ابن عباس سئل عن آية لو سئل عنها بعضكم لقال فيها، فأبى أن يقول فيها".إسناده صحيح.

وقال أبو عبيد: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن ابن أبي مليكة قال: "سأل رجل ابن عباس عن يوم كان مقداره ألف سنة، فقال له ابن عباس فما {يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ ألْفَ سَنَة} فقال الرجل: إنما سألتك لتحدثني، فقال ابن عباس: "هما يومان ذكرهما الله في كتاب الله، اللّه أعلم بهما"فكره أن يقول في كتاب الله ما لا يعلم" [18] .

وكان قد أفتى الناس في مسألة الصرف [19] فقد أخرج البخاري بسنده عن أبي صالح الزيات أنه سمع أبا سعيد الخدري رضي اللّه عنه يقول: "الدينار بالدينار والدرهم بالدرهم". فقلت له: فإن ابن عباس لا يقوله. فقال أبو سعيد: سألته فقلت سمعته من النبي صلى الله عليه وسلم أو وجدته في كتاب اللّه؟ كل ذلك لا أقول، وأنتم أعلم برسول اللّه صلى الله عليه وسلم مني، ولكن أخبرني أسامة أن النبي الله عليه وسلم الله عليه وسلم قال: "لا ربا إلا في النسيئة " [20] . ولكنه رجع عنها وقد أخرج الحاكم بسنده عن عبد اللّه بن مليك العجلي قال سمعت ابن عباس رضي اللّه عنهما قبل موته بثلاث يقول: "اللهم إني أتوب إليك مما كنت أفتي الناس في الصرف. وصححه ووافقه الذهبي وقال الحاكم: وهو من أجل مناقب عبد اللّه بن عباس أنه رجع عن فتوى لم ينقم عليه في شيء غيرها [21] .

وورد في صحيح مسلم أن أبا الصهباء سأل ابن عباس عنه بمكة فكرهه [22] .

ومن هنا نستنتج أن ابن عباس لم يطرأ على فكره أي تطور بل هو من الصحابة الذين أخذوا منهج القراءة والتفسير عن رسول اللّه صلى الله عليه وسلم ، فقد أخرج أبو عمرو الداني في كتاب ((البيان)) بإسناده عن عثمان وابن مسعود وأبي: "أن رسول اللّه صلى الله عليه وسلم كان يقرئهم العشر فلا يجاوزونها إلى عشر أخرى حتى يتعلموا ما فيها من العمل، فيعلمنا القرآن والعمل جميعا".وذكر عبد الرزاق عن معمر عن عطاء بن السائب عن أبي عبد الرحمن السلمي قال: "كنا إذا تعلمنا عشر آيات من القرآن لم نتعلم العشر التي بعدها حتى نعرف حلالها وحرامها وأمرها ونهيها" [23] . وأخرجه ابن عساكر والذهبي عن ابن مسعود بنحوه [24] .

وكفى بشهادة ابن مسعود فقد صح عنه أنه قال: "نعم ترجمان القرآن ابن عباس [25] وبدعاء النبي صلى الله عليه وسلم : "اللهم فقهه في الدين وعلمه التأويل" [26] .

6- أما ما ذكره أ.سزكين في قوله عن ابن عباس وتلاميذه: وكثيراً ما أدخل هؤلاء مبدأ الرأي وطبقوه في مجال التفسير ودفع الحرص على تفسير القرآن أيضاً عبد اللّه بن عباس وبعض تلاميذه إلى علماء النصارى واليهود من أهل الكتاب. اهـ.

والجواب عن مبدأ الرأى في التفسير سيأتي مفصلا في الرد على النظَّام المعتزلي ومن نقل عنه من المستشرقين في الاستدراك رقم (13)، وأقول أيضاً: قبل أن نحكم أنهم فسروا بالرأي لابد من معرفة ثبوت الإسناد إليهم، لأنه ما روي من طريق الكلبي وعطية العوفي وأبي صالح باذام- أو باذان- أو من طريق الضحاك بن مزاحم فكل هذه الطرق ضعيفة لا تثبت، أما ما ورد من الطرق الصحيحة في التفسير بالرأي عنهم فهو من قبيل الرأي المحمود لا المذموم كآراء الزنادقة وأهل الشبهات، فآراء ابن عباس وتلاميذه لا تخلو من أربعة أمور: إما الاستنباط من القرآن والسنة وأقوال الصحابة كما سيأتي عن مجاهد بن جبير، وإما أخذوه من لغة العرب، أومن وجوه القراءات المتواترة، أو عن أهل الكتاب فيما سكت عنه أو ما وافق القرآن والسنة لأن الإسرائيليات على أنه كما قسمها شيخ الإسلام ابن تيمية إلى ثلاثة أقسام:

أحدها: ما علمنا صحته مما بأيدينا مما يشهد له بالصدق فذاك صحيح.

والثاني: ما علمنا كذبه بما عندنا مما يخالفه.

والثالث: ما هو مسكوت عنه، لا من هذا القبيل ولا من هذا القبيل، فلا نؤمن به ولا نكذبه، وتجوز حكايته لما تقدم، وغالب ذلك مما لا فائدة فيه تعود إلى أمر ديني [27] . والقسم الأول قد ورد في الصحيحين مرفوعاً، كحديث الذي قتل مائة نفس، وحديث الأبرص والأقرع والأعمى، وكلاهما متفق عليه بل عقد البخاري باباً بعنوان: باب ما ذكر عن بني إسرائيل ( [28] )، فمثل هذا يصدق إذا وصل إلينا بالنقل الصحيح.

7- وهنا يأتي الرد على قوله في أخذ ابن عباس وتلاميذه عن أهل الكتاب فهم لا يأخذون ما خالف الكتاب والسنة، وما ورد من هذا القبيل لابد من التثبت أن أهل الأهواء قد أدخلوا على ابن عباس الكثير، وبنقد الأسانيد تفضح أهواءهم ودسائسهم بواسطة النقاد الجهابذة.

وسيأتي مزيد من الرد على قوله في الأخذ عن أهل الكتاب في الكلام عن كتب التفسير في العصر الأموي في الكلام عن ابن عباس رضي اللّه عنه وأخذه عن أبي الجلد جيلان بن فروة، فهو فرية يأتي فضحها في موطنها.

وقد ذكر أ.سزكين في مقدمة تفسير القرآن أيضاً بعض الكتب التي وصلت إلينا ومنها:

8- التفسير لمجاهد المتوفى سنة 104 هـ [29] .

وذكر نسخة من هذا التفسير في استعراضه لآثار مجاهد وهي نسخة القاهرة، تفسير 1075 في 8 كراسات 95 ورقة [30] . وهذا الكتاب طبع وهو منسوب للإِمام مجاهد بن جبر والصحيح أن هذا التفسير لآدم بن أبي إياس العسقلاني ت 220 هـ، ومنشأ هذا الخطأ يعود إلى الناسخ ثم اتبعه أ.سزكين والمحقق عبد الرحمن الطاهر السورتي الذي حقق هذا التفسير، وقد طبع أولا في قطر ثم صور في لبنان في جزئين، ومن الأدلة على أن التفسير لآدم ما نقله الزبيدي ت 1205هـ في تخريجه لأحاديث ((إحياء علوم الدين)) فقد استخدم تفسير آدم بن أدم بن أبي إياس هذا ونقل منه بالنص، حيث روى آدم بن أبي إياس في تفسير ((سورة القارعة)) حديثاً مرسلا فقال: ثنا المبارك بن فضالة عن الحسن قال: قال رسول اللّه الله عليه وسلم الله عليه وسلم : "إذا مات العبد تلقى روحه أرواح المؤمنين فيقولون له: ما فعل فلان؟ فإذا قال: مات قبلي. قالوا: ذهب به إلى أمه- الهاوية- وبئست الأم وبئست المربية". اهـ.

وهذا النص بهذا الإِسناد والمتن نقله الزبيدي بنصه وفصه [31] . وفي هذه الرواية دليل آخر أنه ليس من تفسير مجاهد حيث ورد من طريق الحسن البصري بل في الروايات الأخرى عشرات الشيوخ والمفسرين من غير طريق مجاهد.

وقد تتبعت إسناد الكتاب فوجدته يبدأ بأبي القاسم عبدالرحمن بن الحسن بن أحمد بن محمد الهمداني قال: حدثنا إبراهيم بن الحسن بن علي الهمداني قال: حدثنا آدم بن أبي إياس... ومن آدم هذا يتفرع الإِسناد إلى عشرات الشيوخ والمفسرين ومنهم مجاهد بن جبر.

فعلى سبيل المثال أخذت الجزء الأول من طبعة لبنان المصورة عن الطبعة القطرية فتوصلت إلى أن آدم يروي عن شيوخه من الطرق التالية المرفقة بأرقام الصفحات كما يلي:

إسرائيل

عن جابر عن عكرمة عن ابن عباس 388.

إسرائيل

عن أبي إسحاق الهمداني عن أبي الأحوص عن ابن مسعود 225.

إسرائيل

عن أبي إسحاق الهمداني عن عبداللّه بن أبي الهذيل عن ابن عباس 225.

إسرائيل

عن أبي إسحاق الهمداني عن حسان بن فائد عن عمر بن الخطاب 161.

إسرائيل

عن أبي إسحاق الهمداني عن أبي ميسرة 208.

إسرائيل

عن أبي إسحاق الهمداني عن البراء بن عازب 324، 386.

إسرائيل

عن أبي إسحاق الهمداني عن مرة بن شراحيل 336.

إسرائيل

عن أبي إسحاق الهمداني عن مسروق بن الأجدع 413.

أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية 297، 301، 09 4.

أبو جعفر الرازي عن زيد بن أسلم، عن عطاء بن يسارعن ابن عباس 158.

أبو جعفر الرازي عن يونس بن عبيدعن الحسن 155.

أبو جعفر الرازي عن مغيرة عن إبراهيم 101- 174.

حماد بن سلمة عن حميد الطويل عن الحسن 403.

حماد بن سلمة عن هشام بن عروة عن أبيه 360.

حماد بن سلمة عن شعيب بن الحبحاب عن أنس بن مالك 337.

حماد بن سلمة عن شعيب بن الحبحاب عن أبي العالية الرياحي 236.

حماد بن سلمة عن محمد بن عمروعن أبي سلمة عن أبي هريرة 200،335، 404.

حماد بن سلمة عن عبداللّه بن عثمان بن خثيم، عن سعيد بن جبيرعن ابن عباس 192.

حماد بن سلمة عن سماك بن حرب عن خالد بن عرعرة عن علي بن أبي طالب 176.

حماد بن سلمة عن سماك بن حرب عن سعيدِ عن ابن عباس 400.

حماد بن سلمة عن عكرمة عن ابن عباس 174.

حماد بن سلمة عن داود بن أبي هند عن أبي العالية 161.

حماد بن سلمة عن يونس بن عبيد عن الحسن 155.

حماد بن سلمة عن أبي سنان عن وهب بن منبه 243.

حماد بن سلمة عن عمار بن أبي عمار عن ابن عباس 174.

حماد بن سلمة عن علي بن زيد بن جدعان عن يوسف بن مهران عن أبن عباس 192- 193.

حماد بن سلمة عن ثابت البناني عن عبدالرحمن بن أبي ليلى 389.

حماد بن سلمة عن أبيه عن جده عن الأسلع 187.

ابن خالد الزنجي (واسمه مسلم) عن ابن أبي نجيح عن مجاهد 179، 366.

الربيع بن بدر عن علي بن أبي طالب عن أبي أمامة س 133.

الربيع بن صبيح عن علي بن أبي طالب عن أبي أمامة 133.

أبو الربيع السمان عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس 337.

سهيل بن أبي صالح عن أبيه عن أبي هريرة 207، ولم يذكر المزي سهيلا في شيوخ آدم.

سلام بن مسكين عن الحسن 365.

سليمان بن حبان عن هشام بن عروة عن أبيه 360.

شريك عن أبي إسحاق عن البراء بن عازب 324.

شريك عن سالم الأفطس عن سعيد بن جبير 268.

شريك عن سالم الأفطس عن سعيد بن جبير عن ابن عباس 151.

شريك عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس 151.

شيبان عن عاصم بن أبي النجود عن المعرور بن سويد عن أبي ذر الغفاري 228.

شيبان عن جابر عن مجاهد 145.

شيبان عن جابر عن مجاهد وعكرمة عن ابن عباس 250.

شيبان عن قتادة عن سالم ابن أبي الجعد عن عبد الله بن عمرو 415.

أبو شيبة عن عطاء 363.

ضمرة عن سفيان 195.

عبد العزيز بن مسلم عن عبد الله بن دينار عن ابن عمر 215.

أبو عصام عن خليد عن قتادة 369.

أبو عبيدة عبد الوارث عن عبد الوارث عن حميد الطويل عن الحسن 416.

أبو فضالة (الفرج بن فضالة) عن لقمان بن عامر عن أبي أمامة الباهلي 381- 454.

قيس بن الربيع عن محمد بن الحكم عن علي بن أبي طالب 416.

المبارك بن فضالة عن الحسن البصري 1 4 1، 155، 159، 163، 167، 174، 2 21، 1 5 2، 287، 9 5 3، 1 32، 9 35*2، 372، 389، 1 39.

المسعودي عن قتادة عن سعيد بن جبير عن ابن عباس 330، 417 بدون قتادة.

المسعودي عن يونس بن خباب عن ابن مسعود 416.

المسعودي عن الأعمش عن أبي وائل عن ابن مسعود 350.

المسعودي عن سلمة بن كهيل عن أبي العبيدين ابن مسعود 361.

أبو معشر عن يحي بن شبل عن يحى بن عبد الرحمن المزني عن أبيه 237.

أبو معشر عن محمد بن كعب القرظي 180،213، 368.

أبو معشر عن محمد بن قيس عن أبي هريرة 207.

هشيم عن عبد الرحمن بن إسحاق عن الشعبي عن علي 398.

أبو هلال الراسبي عن شهر بن حوشب عن ابن عباس 415.

ورقاء عن ابن أبي نجيح عن علي الأزدي 83.

ورقاء عن ابن أبي نجيح عن طاوس 106.

ورقاء عن ابن أبي نجيح عن عبيد بن عميرالليثي 85، 231.

ورقاء عن ابن أبي نجيح عن سعيد بن جبير 394.

ورقاء عن ابن أبي نجيح عن أصحاب ابن مسعود 85.

ورقاء عن ابن أبي نجيح عن معقل بن أبي مسكين 123.

ورقاء عن ابن أبي نجيح عن أبيه عن عبيد بن عمير 0 9.

ورقاء عن ابن أبي نجيح عن عطاء عن ابن عباس 97، 147 صرح أنه ابن أبي رباح.

ورقاء عن ابن أبي نجيح عن عطاء بن أبي رباح 101.

ورقاء عن ابن أبي نجيح عن عمرو بن دينار 112.

ورقاء بن عمر عن عبد اللّه بن المبارك عن ابن جريج 317.

ورقاء بن عمر عن منصور عن مجاهد 180.

ورقاء بن عمر عن عبد الأعلى عن سعيد بن جبيرعن ابن عباس 145.

ورقاء بن عمر عن أبي عمارة 136.

ورقاء بن عمر عن سليمان الشيباني عن سعيد بن جبير 272.

ورقاء بن عمر عن سليمان الشيباني عن ابن أبي أوفى 272.

ورقاء بن عمر عن عطاء بن السائب 126.

ورقاء بن عمر عن عطاء بن السائب عن أبي البحتري 276.

ورقاء بن عمر عن عطاء بن السائب عن سعيد بن جبير 99،126 *2،186.

334، 394*2.

ورقاء بن عمر عن عطاء بن السائب عن سعيد بن جبيرعن ابن عباس 118، 156،383.

ورقاء بن عمر عن عطاء بن السائب عن أبي الضحى عن ابن عباس 404.

ورقاء بن عمر عن مغيرة عن الشعبي 115،156.

ورقاء بن عمر عن مغيرة عن إبراهيم 1 10، 110، 146، 151، 155، 174، 252.

ورقاء بن عمر عن مغيرة عن إبراهيم عن شريح 118.

ورقاء بن عمر عن حصين بن عبد الرحمن عن عمران بن الحارث عن ابن عباس 322.

ورقاء بن عمر عن حصين بن عبد الرحمن عن أبي مالك 105.

ورقاء بن عمر عن حصين بن عبد الرحمن عن هلال بن يساف 111.

ورقاء بن عمر عن حصين بن عبد الرحمن عن سعيد بن جبير 205.

ورقاء بن عمر عن حصين بن عبد الرحمن عن زيد بن وهب عن أبي ذرالغفاري 277.

ورقاء بن عمر عن حصين بن عبد الرحمن عن عبد الله بن شداد بن الهاد 300.

ورقاء بن عمر عن حصين بن عبد الرحمن عن عبيد بن مسلم بن الحضرمي 352.

ورقاء بن عمر عن ابن أرطأة 128.

ورقاء بن عمر عن ابن جريج 357.

وكذلك ينقل من طريق ورقاء عن ابن أبي نجيح عن مجاهد روايات تشكل جزءً لا بأس به. فالحق أن التفسير لآدم وأفاد من تفسير مجاهد من طريق شيخه ورقاء عن ابن أبي نجيح عن مجاهد، وما نقله بهذا الإسناد فرع من هذا الكتاب القيم.

9- هذا وقد أدى كثرة نقوله عن بعض المستشرقين الحاقدين إلى الطعن بتفسير وعقيدة بعض كبار المفسرين التابعين الذين تقبلت الأمة تفسيرهم، مثل الإمام مجاهد الذي قال فيه الثوري إذا جاءك التفسيرعن مجاهد فحسبك به [32] .

ونقل أ.سزكين عن المستشرق الحاقد اليهودي (جولد تسيهر) في كتاب المسموم الموسوم (( اتجاهات التفسير القرآني)) فقال: أما مجاهد (المتوفى 104 هـ/ 722 م) وهو أحد تلاميذ ابن عباس المقربين إليه فقد انطلق في التفسير الحر إلى مدى بعيد، بحيث إننا نجد عنده بدايات التأويل المجازى بعبارات المشبهة، وهو موضوع عني به المعتزلة فيما بعد عناية شاملة. اهـ [33] .

أقول له ولمن نسج على منواله وتبنى أقواله: إن مجاهداً من أثبت تلاميذ ابن عباس في التفسير وأقربهم إليه وأنه أخذ عن بضعة عشر من أصحاب رسول اللّه صلى الله عليه وسلم فقد صح عن مجاهد أنه قال: "عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية منه وأسأله عنها" [34] .

فهو لا يعرف التأويل المجازي بل يعرف القراءة والعرض والسؤال عن التفسير فيأخذه عن حبر الأمة في التفسير وكان يكتب التفسير عن ابن عباس رضي اللّه عنه وصح عن ابن أبي مليكة أنه قال: "رأيت مجاهداً سأل ابن عباس عن تفسير القرآن ومعه ألواحه، فيقول له ابن عباس: اكتب، حتى سأله عن التفسير كلهط [35] . فهذا منهج الإمام المفسر مجاهد وهو أيضاً لا يعرف ولا يعترف بعبارات المشبهة بل يعرف التفسير عن طريق الاستنباط من القرآن الكريم ثم التفسير النبوي ثم التفسير عن الصحابة، ومن تفسيره عن طريق الاستنباط من القرآن الكريم قوله في قوله تعالى: {وقَالُوا أَءِذا كُنَّا عِظَاماً وَرُفَاتاً} قال: أي ترابا [36] ففسر قوله تعالى: {وَرُفَاتاً} هو بقوله ترابا استنباطاً من قوله تعالى: {أَءِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً...} الصافات آية 16، وكذا تفسيره للشجرة

الملعونة في القرآن بأنها: الزقوم [37] وكذا استنباطه من السنة كما في تفسير (الرعد) أنه ملك. فقد ثبت عنهما هذا التفسير.

وأما تفسيره عن النبي صلى الله عليه وسلم فلو تتبعنا مروياته في تحفة الأشراف فقط لرأينا عشرات الروايات يرويها مرفوعة بواسطة الصحابة، وأغلبها على شرط البخاري ومسلم [38] . كما استنبط من أقوال الصحابة كما في تفسير ابن مسعود"لهو الحديث"الغناء، فقد ثبت عنهما هذا التفسير.

وأما ما نقله عن الصحابة رضي اللّه عنهم فقد روى عن بضعة عشر صحابياً كما ورد عن الإمام المفسر السمرقندي ت 375 هـ فقد روى بسنده عن ابن مجاهد قال: قال رجل لأبي: "أنت الذي تفسر برأيك؟ فبكي أبي ثم قال: إني إذاً لجريء لقد حملت التفسير عن بضعة عشر رجلا من أصحاب النبي صلى الله عليه وسلم" [39] .

وهذه الرواية تدل على أن الشبهة يتناقلها أهل الشبهات قديماً من زمن مجاهد إلى زماننا هذا، وهذه الرواية فيها أيضاً رد على هذه الشبهة الساقطة. وهذا لا يعني أن الإمام مجاهد لم يسرد آراءه وأقواله، ولكنها في نطاق اللغة العربية وغريب القرآن وهي إما فهما رآه من اللغة العربية وله شواهد من اللغة، وإما أنه استنبطه من القرآن الكريم كما تقدم أو أنه أخذه عن الصحابة ولكنه لم يصرح بأسمائهم في تفسيره، هذا وحتى لو وجدنا تفسيره بالرأي فهو في نطاق المحمود.

10- نسخة علي بن أبي طلحة ت 143هـ على الراجح، المروية عن ابن عباس رضي الله عنهما:

قال أ.سزكين: ولم يصل إلينا من التفاسير القرآنية التي أخذت بصورة مباشرة عن أقدم التفاسير والتي ترجع إلى النصف الأول من القرن الثاني الهجري إلا بقية ضئيلة وهي: ((التفسير)) لكل من:

1- محمد بن السائب الكلبي 2- معمر عبد الرزاق.

3- سفيان الثوري 4- مقاتل بن سليمان.

ولم تفد التفاسير الثلاثة الأولى من مصادر كثيرة ... [40] اهـ.

وقد فاته ذكر هذه النسخة هنا لأنها تدخل في الفترة التي نص عليها وهي النصف الأول من القرن الثاني الهجري، وفاته أيضاً أن هذه النسخة وصلت إلينا بواسطة الإمام السيوطي حيث جمعها من تفسيري الطبري وابن أبي حاتم الرازي، وأودعها في كتاب ((الإتقان في علوم القرآن)) - النوع السادس والثلاثون في معرفة غريب - قال السيوطي: وأولى ما يرجع إليه في ذلك ما ثبت عن ابن عباس وأصحابه الآخذين عنه، فإنه ورد عنهم ما يستوعب تفسير غريب القرآن بالأسانيد الصحيحة، وهاأنا أسوق هنا ما ورد من ذلك عن ابن عباس من طريق ابن أبِي طلحة خاصة، فإنها من أصح الطرق عنه، وعليها اعتمد البخاري في صحيحه مرتباَ على السور. قال ابن أبي حاتم: حدثنا أبي ح وقال ابن جرير: حدثنا المثنى قالا: حدثنا أبو صالح عبد الله بن صالح، حدثني معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس… ثم ساق النسخة من أول القرآن إلى آخره.

11- وعندما ذكر أ.سزكين صحيفة علي بن أبي طلحة عن ابن عباس عند الكلام عن ابن عباس قال: وقد سبقت الإشارة أنّا على يقين من إمكان جمع مادة تفسير ابن عباس برواية علي بن أبي طلحة اعتماداً على حوالي ألف نص عند الطبري … [41] .

وهذا التقدير خطأ، وفيه مغالطة ولو أحصى هذه النصوص حقاً لما أخطأ في أربعمائة رواية، وقد جمع الزميل الشيخ أحمد عايش روايات علي بن أبي طلحة عن ابن عباس من تفسير الطبري وغيره فبلغت الروايات في تفسير الطبري فقط حوالي أربعمائة وألف رواية [42] .وقد رأيت هذا الإحصاء عندما أسندت إليَّ جامعة أم القرى مناقشة هذه الرسالة.

وهذا الاستدراك يشكك في إحصائيات أ.سزكين والأرقام التي ذكرها في عدد روايات قتادة ومجاهد وعطية العوفي في تفسير الطبري.

12- والفترة التي ذكرها سزكين يدخل فيها عدة تفاسير أخذت بصورة مباشرة عن أقدم التفاسير لم يذكرها في الفترة المذكورة آنفا منها:

تفسير عطاء الخراساني ت 35 1هـ.

تفسير نافع بن أبي نعيم القاريء المدني ت 69 1هـ.

تفسير مسلم بن خالد الزنجي ت 179 هـ أو180هـ.

تفسير يحيى بن يمان العجلي ت 188هـ أو189هـ [43] .

وهذه التفاسير ذكرها سزكين في أماكنها حسب الترتيب الزمني، وكان ينبغي أن يشير إليها في هذه المقدمة حيث ذكر كما تقدم تفسير محمد بن السائب الكلبي ت 146هـ، وتفسير عبد الرزاق بن همام ت 211 هـ الذي يروي أغلبه عن معمرت 154 هـ، وتفسير سفيان الثوري ت 161هـ، وتفسير مقاتل بن سليمان ت 150 هـ. فالتفاسير التي ذكرتها، والتي كان ينبغي أن يذكرها هي ضمن هذه الفترة وكذلك أنها نقلت من أقدم التفاسير كما سأبين في مواطنها حسب ترتيب أ.سزكين - إن شاء الله-.

13- وقد اعتمد أ.سزكين على بعض المعتزلة إضافة إلى المستشرقين فنقل طعنهم ببعض المفسرِين التابعين، ثم أتبعه بافتراء آخر عليهم وعلى ابن عباس بأن تفاسيرهم تضمٍ تصويراَ لعالم الغيب فقال: وقد رمى أبو إسحاق النظَّام - وله مكانته بين المعتزلة - عددا من المفسرين منهم: عكرمة والضحاك - كلاهما تلميذ ابن عباس - بأنهم فسروا القرآن بشكل تعسفي خالص لا يقوم على أساس من المأثور. وأهم تلاميذ ابن عباس في التفسير:

1-سعيد بن جبير (المتوفى 95 هـ/713 م).

2- مجاهد (المتوفى 4 0 1 هـ/ 722 م).

3-عكرمة (المتوفى 105 هـ/23 7م).

4- الضحاك بن مزاحم (المتوفى 05 1هـ/723 م).

5- عطاء بن أبي رباح (المتوفى 14 1هـ/732 م).

وتضم تفاسير هؤلاء العلماء وتفسير شيخهم ابن عباس شروحاً تاريخية وفقهية وتصويراً لعالم الغيب، إلى جانب توضيحات كثيرة ذات طابع لغوي، تدخل في دراسة مفردات اللغة [44] . اهـ.

لقد أخفق أيضاً في نقله عن النظَّام المعتزلي لأن رأي هذا المعتزلي معزول عن آراء النقاد من أهل السنة والجماعة من الذين مارسوا علم الجرح والتعديل، لقد اتفق النقاد جميعاً على توثيق هذه النخبة المرموقة من التابعين المفسرين ولم يذكروا فيهم ما قاله النظَّام، بل إن تفسيرهم يقوم على أساس التفسير بالمأثور وخصوصاً عن شيخهم ابن عباس اللهم إلا رواية الضحاك فمنقطعة وتفسيره بواسطة سعيد بن جبير [45] فهو من التفسير بالمأثور أيضاً بل هم من أركان التفسير بالمأثور.

وعلى سبيل المثال لو تتبعنا مروياتهم في كتب التفسير والحديث المسندة لرأينا الحال لا يخلو من ثلاثة أمور:

أولا: أن رواياتهم مرفوعة إلى النبي صلى الله عليه وسلم بواسطة الصحابة وخصوصاً بواسطة شيخهم ابن عباس رضي اللّه عنهما [46] .

ثانياً: أن رواياتهم عن الصحابة رضي اللّه عنهم وخصوصاً عن شيخهم ابن عباس رضي اللّه عنهما قد انتثرت وانتشرت في أهم التفاسير المعتمدة كتفسير الطبري وابن أبي حاتم وعبد الرزاق وغيرهم وازدانت بها، فهي مشحونة بالنقل عن هؤلاء التابعين عن الصحابة وأشرت سابقاً أن تفسير ابن عباس قد جمع في الرياض ومكة المكرمة وطرق هؤلاء التابعين هي من مظان هذا الجمع.

ثالثاً: روايات من فهمهم وقد أشرت إليها قبل بضعة استدراكات. وإنها في نطاق الاستنباط من القرآن الكريم والسنة ومن لغة العرب ومن أوجه القراءات المتواترة وما نقله بعضهم عن أهل الكتاب بحدود النوع الأول والثالث كما نقلت عن شيخ الإسلام ابن تيمية في الاستدراك رقم (4).

فأين التفسير المذكور الذي نسب إلى هؤلاء التابعين المفسرين بأنهم فسروا القرآن بشكل تعسفي خالص لا يقوم على أساس من المأثور. إنهم أركان التفسير بالمأثور وما ورد عنهم من مراسيل فإن صحت من طرق عن التابعين فإنها تقوي بعضها بعضاً، ولوتتبعنا كتب التفسير بالمأثور لرأينا ألوف الروايات التفسيرية المنقولة عن هؤلاء التابعين، وأختم هذه المسألة بأن ما نقل عن أبي إسحاق النظّام وقع فيه المعتزلة جميعاً فتفسيرهم لا يقوم على أساس من المأثور وكتبهم تشهد بذلك ويناسب أن نقول للنظّام ومن تبعه من المستشرقين في نيله من كبار التابعين المفسرين: (رمتني بدائها وانسلت).

أرأيت الذي ينكر جهود أساطين التفسير؟ فهذا سعيد بن جبير يرحل من الكوفة إلى مكة المكرمة ليسأل ابن عباس رضي اللّه عنهما عن تفسير آية [47] ، فلو كان من أهل الرأي لفسر برأيه وأراح نفسه ولم يتجشم مشقة السفر آنذاك.

14- هذا وقد أخطأ أ.سزكين في استدلاله بسؤالات نافع بن الأزرق لابن عباس أن التفسير اللغوي الخالص للقرآن الكريم بدأ بإجابات ابن عباس على أسئلة نافع بن الأزرق فقال: ويبدو أن محاولات التفسير اللغوي الخالص للقرآن الكريم بدأت بإجابات ابن عباس على أسئلة نافع بن الأزرق أحد زعماء الخوارج [48] .

وأقول أن هذا الاستدلال لا يقوي ما ذهب إليه أ.سزكين لأن هذه الأسئلة لم تثبت، فقد وصلت إلينا بواسطة الطبراني في ((المعجم الكبير)) [49] ، وابن الأنباري في كتابه ((الإيضاح في الوقف والابتداء)) [50] ، والسيوطي في كتابه ((الإتقان في علوم القرآن)) [51] ،

وكل هذه الطرق ضعيفة جداً، فما أورده الطبراني من طريق جويبر وهو متروك كما في التقريب لابن حجر، وما أورده ابن الأنباري من طريق محمد بن زياد اليشكري وهو كذاب يضع الحديث [52] ، وما أورده السيوطي من طريق عيسى بن دأب: وهو منكر الحديث ويضع الحديث [53] ، فكلها طرق تالفة لا تصلح للاستشهاد والاستدلال.

ومن عجب أن أ.سزكين يوافق المستشرقين في أخطائهم فيما ينقله عنهم ويخالفهم في بعض صوابهم وهو قليل ومثاله هذه التساؤلات التي لم تثبت حيث ذهب إلى ذلك (جولد تسيهر) اليهودي فقال معقباً عليه: وهناك أسباب أخرى تجعلنا لا نتفق مِع (جولد تسيهر) في اعتباره هذا الخبر مجرد أسطورة فابن عباس شرح المائتين كلمة – تقريبا - التي قدمها له نافع بن الأزرق أحد زعماء الخوارج بشواهد من الشعر الجاهلي [54] .

15- وفي الصفحة نفسها وافق المستشرقين (جولد تسيهر) اليهودي و(لوت) في بعض الافتراءات على ابن عباس رضي اللّه عنهما، فقال بعد الفقرة السابقة:

"إن المقتبسات الباقية التي ترجع إلى عبد الله بن العباس تذكر أحياناً أسماء عدد من الرواة. وفي هذه المقتبسات يتضح أن ابن عباس ذكر روايات عن النبي صلى الله عليه وسلم وعن كبار الصحابة، وأنه اعتمد- من ناحية أخرى- في شرح دلالات الكلمات على أحد المخضرمين وهو أبو الجلد جيلان بن فروة. وكان أبو الجلد مخضرماً يزهو بأنه قرأ كتباً قديمة. وقد ورد (في هذه النصوصِ) أيضاً اسمان ليهوديين أسلما، هما كعب الأحبار وعبد الله بن سلام، وكان كعب حبراَ يمنيأ. وقد وصفها لوت بأنها ((مدرسة ذات لون يهودي)) تنتسب إلى ابن عباس. اهـ.

وفي هذا النقل وجهان من الافتراءات:

الوجه الأول: أن ابن عباس روى عن أبي الجلد ثم استدل بخمس روايات من تفسير الطبري وذكر مواطنها وأسوقها بالترتيب كما وردت قال الطبري:

حدثنا أحمد بن إسحاق، قال: حدثنا أبو أحمد الزبيري، قال: حدثنا بشر بن إسماعيل، عن أبي كثير، قال: كنت عند أبي الجلد، إذ جاءه رسول ابن عباس بكتاب إليه، فكتب إليه: "كتبت تسألني عن الرعد، فالرعد الريح" [55] .

حدثنا أحمد بن إسحاق الأهوازي، قال: حدثنا أبو أحمد الزبيري، قال: حدثنا بشر بن إسماعيل، عن أبي كثير، قال: كنت عند أبي الجلد، إذ جاءه رسول ابن عباس بكتاب إليه، فكتب إليه: "كتبت إلىّ تسألني عن البرق، فالبرق الماء" [56] .

حدثنا إبراهيم بن عبد الله، قال: حدثنا عمران بن ميسرة، قال: حدثنا ابن إدريس، عن الحسن بن الفرات، عن أبيه، قال: كتب ابن عباس إلى أبي الجلد يسأله عن البرق، فقال: "البرق ماء".

حدثنا ابن حميد، قال: حدثنا جرير، عن عطاء، عن رجل، من أهل البصرة من قرائهم، قال: كتب ابن عباس إلى أبي الجلد- رجل من أهل هجر- يسأله عن البرق، فكتب إليه: "كتبت إلىّ تسألني عن البرق، وإنه من الماء " [57] .

وحدثني المثنى بن إبراهيم، قال: حدثنا مسلم بن إبراهيم، قال: حدثنا القاسم، قال: حدثني رجل من بني تميم، أن ابن عباس كتب إلى أبي الجلد يسأله عن الشجرة التي أكل منها آدم، والشجرة التي تاب عندها: فكتب إليه أبو الجلد: "سألتني عن الشجرة التي نهي عنها آدم، وهي السنبلة، وسألتني عن الشجرة التي تاب عندها آدم وهي الزيتونة"(4).

وهذه الروايات كلها ضعيفة ففي الرواية الأولى والثانية بشر بن إسماعيل، نقل ابن أبي حاتم عن أبيه أنه مجهول [58] وكذا نقل الذهبي في ((ديوان الضعفاء والمتروكين)) والحافظ ابن حجر في ((لسان الميزان)) في ترجمته.

وأما الرواية الثالثة ففي الإسناد فرات بن أبي عبد الرحمن القزاز ثقة لكن روايته عن ابن عباس منقطعة. فالإسناد ضعيف.

وأما الرواية الرابعة والخامسة ففي كل واحدة منها شيخ مبهم لم يصرح باسمه، وكذلك في الرواية الأولى والثانية أبو كثير ما عرفت من هو، وقد قال فيه الشيخ أحمد شاكر: وهو إسناد مشكل ما وجدت ترجمة بشر بن إسماعيل وما عرفت من هو، ثم لم أعرف من هو أبو كثير الراوي عن أبي الجلد. اهـ.

هذا بالنسبة للإِسناد أما بالنسبة للمتن فقد ورد عن ابن عباس رضي اللّه عنهما أن تفسير(( الرعد)): الريح. وما ثبت عنه مرفوعاً أنه ملك من ملائكة اللّه موكل بالسحاب كما أخرج الإِمام أحمد [59] والترمذي [60] والنسائي [61] وابن أبي حاتم [62] من طريق بكير بن شهاب عن سعيد بن جبيرعن ابن عباس قال: أقبلت يهود إلى رسول اللّه الله عليه وسلم الله عليه وسلم فقالوا: "يا أبا القاسم أخبرنا ما هذا الرعد؟ قال: "ملك من ملائكة اللّه موكل بالسحاب بيده أو في يده مخاريق من نار يزجر به السحاب ويسوقه حيث أمره اللّه" قالوا: فما هذا الصوت الذي يسمع؟ قال: "صوته"قالوا: صدقت.

واللفظ لابن أبي حاتم وقد ساقه مقتصراً على موضع تفسير الرعد والحديث طويل، وقال الترمذي: حسن غريب وفي نسخة تحفة الأحوذي: حسن صحيح غريب [63] ، وذكره الهيثمي ونسبه إلى أحمد والطبراني وقال: ورجالهما ثقات [64] ، وصححه أحمد شاكر في تعليقه على مسند أحمد [65] ، والألباني في صحيح سنن الترمذي [66] .

فكيف يتفق هذا الثابت مع ذلك الذي لم يثبت؟ وهل عند ابن عباس مذهب قديم وجديد كالشافعي؟ لا.وإنما المسألة فيها الثابت وغير الثابت، فقد استشهد أ.سزكين بغير الثابت وهذا لا يصلح للاستدلال، هذا وقد وردت عدة روايات عن ابن عباس رضي اللّه عنه ظاهرها التناقض ولكن بعد النقد نجد التوجيه بالترجيح، وبالتمثيل يزداد التوضيح، فقد ورد في تفسير قوله تعالى: {وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَأْلمَسَاكِينُ} [سورة النساء آية 8]. عن ابن عباس قولان: الأول ما أخرجه البخاري بسنده الصحيح عن ابن عباس قال: "هي محكمة وليس بمنسوخة" [67] .

الثاني: ما أخرجه ابن أبي حاتم في ((تفسيره)) [68] وابن الجوزي في ((نواسخ القرآن)) [69] بسنديهما عن عطاء الخراساني عن ابن عباس أنها منسوخة. وأخرجه النحاس في ((الناسخ والمنسوخ)) من طريق حميد الأعرج عن مجاهد عن ابن عباس [70] .

فهل نقول أن القولين متناقضان؟ كلا لأن الرأي الأول ورد بسند صحيح، أما الرأي الثاني فهو ضعيف فيه عطاء الخراساني: صدوق يهم كثيراً ويرسل ويدلس ولم يلق ابن عباس، وكذلك سند النحاس فيه حميد الأعرج وهو ضعيف وأخرجه ابن مردويه أيضاً بسند ضعيف [71] .

الوجه الثاني: نقله عن (جولدتسيهر) اليهودي في قوله: وقد ورد (في هذه النصوص) أيضاً اسمان ليهوديين أسلما هما كعب الأحبار وعبد اللّه بن سلام [72] .

لم يبين لنا هذه النصوص ولعله أراد هذه النصوص التي أشار إليها وذكرتها آنفا عن الطبري، فإن لم يقصد هذه النصوص فياليته بين لنا هذه النصوص حتى أفندها وأبين زيفها أو أوجد المراد منها.

16- ثم نقل عن المستشرق لوت بأنهما- أي كعب الأحبار وعبد اللّه بن سلام- (مدرسة ذات لون يهودي) تنتسب إلى ابن عباس.

أقول لهما ومن اتبعهما: لقد أسستم كلامكم على شفا جرف هار، أين المدرسة ذات اللون اليهودي؟ وأين نصوصها ورواياتها؟ وإذا كان ابن عباس رضي الله عنهم قد روى عن كعب وعبد الله بن سلام كما تزعمون فهل يقال أنها مدرسة تنسب إلى ابن عباس وهو الذي يأخذ منهم! وعلى احتمال أنهم وقفوا على بعض النصوص عن هذين الراويين فإنه لا يقال أنها مدرسة يهودية فهؤلاء دخلوا الإِسلام وإذا ورد عنهم أخبار أهل الكتاب فقد فصلت الكلام سابقاً عن ذلك في الرد عن مثل هذه الشبهة.

وما نقله أ.سزكين عن أولئك المستشرقين من اليهود والنصارى، يشوه التفسير بالمأثور المنقول عن أولئك الرجال الذين طُعن فيهم، وفي تشويه التفسير بالمأثور ورجاله تشويه لعلم التفسير، وهو أساس التفسير، ولا تفسير بدونه وبواسطته يقع ويكتمل علم التفسير وذلك بمعرفة أحكام القرآن، وبيان المشكل، والوقف والابتداء، وأسباب النزول، والمكي والمدني، والخاص والعام، والمجمل والمبين، والمطلق والمقيد، والقراءات، والغريب، وفضائل الآيات والسور وكل هذه المعارف تنبثق من علم التفسير بالمأثور ولا يقوم علم التفسير إلا بها.

القسم الثاني

القراءات

لقد جعل أ.سزكين هدفه الأول من تأليفه ((تاريخ التراث العربي)) هو كتاب تاريخ العلوم العربية الإسلامية، وبالنسبة للقراءات فإن تاريخها يبدأ من لدن نزول القرآن بمكة المكرمة ثم بالمدينة النبوية المنورة، ومن المعروف أن النبي صلى الله عليه وسلم كان يقرأ على الصحابة رضي الله عنهم ما نزل عليه من القرآن الكريم بل كان يسمع من بعضهم، فهم الطبقة الأولى الأساسية من القراء الذين هم جذور علم القراءات، ولم يذكر أ.سزكين إلا ثلاثة منهم كأُبي وعثمان وابن مسعود رضي الله عنهم، فكان لزاماً عليه أن يذكر لنا هذه الطبقة التي هي خير القرون وعلى رأسها نبينا محمد صلى الله عليه وسلم حيث نبغ جماعة من الصحابة في هذا العلم، ذكرهم القاسم بن سلام في كتاب ((القراءات )) فقال: فمما نبدأ بذكره في كتابنا هذا سيد المرسلين وإمام المتقين محمد رسول الله صلى الله عليه وسلم ،

الذي أنزل عليه القرآن، ثم المهاجرون والأنصار وغيرهم من أصحاب رسول الله صلى الله عليه وسلم، من حفظ عنه منهم في القراءة شيء وإن كان ذلك حرفاً واحداً فما فوقه.

فمن المهاجرين أبو بكر الصديق، وعمر بن الخطاب، وعثمان بن عفان، وعلي بن أبي طالب، وطلحة بن عبيد الله، وسعد بن أبي وقاص، وعبد الله بن مسعود، وسالم مولى أبي حذيفة، وحذيفة بن اليمان، وعبد الله بن عباس، وعبد الله بن عمر، وعبد الله بن عمرو، وعمرو بن العاص، وأبوهريرة، ومعاوية بن أبي سفيان، وعبد الله بن الزبير، وعبد الله بن السائب قارئ مكة.

ومن الأنصار رضي اللّه عنهم: أبي بن كعب، ومعاذ بن جبل، وأبو الدرداء، وزيد بن ثابت، وأبو مجمع بن جارية، وأنس بن مالك.

ومن أزواج النبي صلى الله عليه وسلم عائشة وحفصة وأم سلمة- رضي اللّه عنهن-.

وقال: "وقد علمنا أن بعض من ذكرنا أكثر في القراءة وأعلى من بعض، غير أنا سميناهم على منازلهم في الفضل والإسلام. وإنما خصصنا بالتسمية كل من وصف بالقراءة وحكي عنه منها شيء وإن كان يسيرا، وأمسكنا عن ذكر من لم يبلغنا عنه منها شيء وإن كانوا أئمة هداة في الدين.

فأما سالم الذي ذكرناه فإنه كان مولى لامرأة من الأنصار، وإنما نسبناه لأبي حذيفة لأنه به يعرف. وأما حذيفة بن اليمان فإنه عداده في الأنصار، وإنما ذكرناه في المهاجرين لأنه خرج مع أبيه مهاجراً إلى رسول اللّه صلى الله عليه وسلم ولم يكن من ساكني المدينة فهو مهاجري الدار أنصاري العداد، ونسبه في عبس بن قيس عيلان [73] .

وأرشدنا النبي صلى الله عليه وسلم إلى الأخذ عنِ بعضهم، أخرج الشيخان بسندهما عن عبد الله بن مسعود رضي اللّه عنه مرفوعاَ: "خذوا القرآن من أربعة: من عبد الله بن مسعود وسالم ومعاذ وأبى بن كعب" [74] . واللفظ للبخاري.

وقد اشتهر منهم عشرة: عثمان وعلي وأبي وزيد بن ثابت وابن مسعود وأبو الدرداء وأبو موسى الأشعري وأبو هريرة وابن عباس وعبد الله بن السائب [75] .

2- ثم يلي هذه الطبقة طبقة التابعين القراء الأحبار الذين أخذوا عن أولئك القراء الكبار، فانتشروا في الأقاليم والأمصار، ثم يليهم أتباع التابعين الذين انتشروا بانتشار الفتح الإسلامي، قال أبو عبيد القاسم بن سلام في كتابه ((القراءات )).

ثم التابعون فمنهم من أهل المدينة: سعيد بن المسيب، وعروة بن الزبير، وسالم بن عبيدالله، وعمر بن عبد العزيز قد كان بالمدينة والشام، وسليمان بن يسار، وعبد الرحمن بن هرمز الذي يعرف بالأعرج، وابن شهاب، وعطاء بن يسار، ومعاذ بن الحارث الذي يعرف بمعاذ القارئ، وزيد بن أسلم.

ومن أهل مكة: عبيد الله بن عمير الليثي، وعطاء بن أبي رباح، وطاوس، وعكرمة مولى ابن عباس، وعبد الله بن أبي مليكة.

ومن أهل الكوفة: علقمة بن قيس، والأسود بن يزيد، ومسروق بن الأجدع، وعَبيدة السلماني، وعمرو بن شرحبيل، والحارث بن قيس، والربيع بن خثيم، وعمرو بن ميمون، وأبوعبد الرحمن السلمي، وزِرّ بن حبيش، وأبو زرعة عمرو بن جرير، وسعيد بن جبير، وإبراهيم بن يزيد النخعي، وعامر الشعبي وهو عامر بن شرا حيل.

ومن أهل البصرة: عامر بن عبد الله وهو الذي يعرف بابن عبد قيس، كان يقرئ الناس، وأبو العالية الرياحي، وأبو رجاء العطاردي، ونصر بن عاصم الليثي، ويحيى بن يعمر ثم انتقل إلى خراسان، وجابر بن زيد، والحسن بن أبي الحسن، ومحمد بن سيرين، وقتادة بن دِعامة.

ومن أهل الشام: المغيرة بن شهاب المخزومي صاحب عثمان بن عفان في القراء.

قال: كذلك حدثني هشام بن عمار الدمشقي، قال: حدثني عراك بن خالد المري قال: سمعت يحيى بن الحارث الذماري يقول: "ختمت القرآن على عبد الله بن عامر اليحصبي، وقرأ عبد اللّه بن عامر على المغيرة بن شهاب المخزومي، وقرأ المغيرة على عثمان ليس بينه وبينه أحد. فهؤلاء الذين سميناهم من الصحابة والتابعين هم الذين يحكى عنهم عظم [76] القراءة، وإن كان الغالب عليهم الفقه والحديث".

3- ثم قام من بعدهم بالقرآن قوم ليست لهم أسنان من ذكرنا ولا قدمتهم، غير أنهم تجردوا للقراءة واشتدت بها عنايتهم ولها طلبهم، حتى صاروا بذلك أئمة يأخذها الناس عنهم ويقتدون بهم فيها، وهم خمسة عشر رجلَاَ من هذه الأمصار المسماة، في كل مصر منهم ثلاثة رجال:

فكان من قراء المدينة: أبو جعفر القارئ واسمه يزيد بن القعقاع مولى عبد الله بن عياش بن أبي ربيعة المخزومي، وشيبة بن نصاح مولى أم سلمة زوج النبي صلى الله عليه وسلم ، ونافع بن عبد الرحمن بن أبي نعيم، وكان أقدم هؤلاء الثلاثة أبو جعفر، قد كان يقرئ الناس بالمدينة قبل ((وقعة الحرة))، حدثنا ذلك إسماعيل بن جعفر عنه. ثم كان بعده شيبة على مثل منهاجه ومذهبه، ثم ثلّثهما نافع بن أبي نعيم وإليه صارت قراءة أهل المدينة، وبها تمسكوا إلى اليوم، فهؤلاء قراء أهل الحجاز في دهرهم.

وكان من قراء مكة: عبد الله بن كثير، وحميد بن قيس الذي يقال له الأعرج، ومحمد بن محيصن، فكان أقدم هؤلاء الثلاثة ابن كثير، وإليه صارت قراءة أهل مكة، وأكثرهم به اقتدوا فيها، وكان حميد بن قيس قرأ على مجاهد قراءته فكان يتبعها لا يكاد يعدوها إلى غيرها، وكان ابن محيصن أعلمهم بالعربية وأقومهم عليها. فهؤلاء قراء أهل مكة في زمانهم.

وكان من قراء الكوفة: يحيى بن وثاب، وعاصم بن أبي النجود، والأعمش، وكان أقدم الثلاثة وأعلاهم يحيى، يقال: إنه قرأ على عبيد الله بن نضيلة صاحب عبد الله، ثم تبعه عاصم وكان أخذ القراءة عن أبي عبد الرحمن السلمي وزرّ بن حبيش، ثم كان الأعمش فكان إمام الكوفة المقدم في زمانه عليهم حتى بلغ إلى أن قرأ عليه طلحة بن مصرف وكان أقدم من الأعمش، فهؤلاء الثلاثة هم رؤساء الكوفة في القراءة، ثم تلاهم حمزة بن حبيب الزيات رابعاً، وهو الذي صار عظم أهل الكوفة إلى قراءته من غير أن يطبق عليه جماعتهم، وكان ممن اتبع حمزة في قراءته سليم بن عيسى وممن وافقه، وكان ممن فارقه أبو بكر بن عياش فإنه اتبع عاصما وممن وافقه. وأما الكسائي فإنه كان يتخير القراءات فأخذ من قراءة حمزة ببعض وترك بعضا. فهؤلاء قراء أهل الكوفة.

وكان من قراء أهل البصرة: عبد الله بن أبي إسحاق الحضرمي، وأبو عمرو بن العلاء، وعيسى بن عمر الثقفي، وكان أقدم الثلاثة ابن أبي إسحاق، وكانت قراءته مأخوذة عن يحيى بن يعمر ونصر بن عاصم، وكان عيسى بن عمر عالماً بالنحو غير أنه كان له اختيار في القراءة على مذاهب العربية يفارق قراءة العامة ويستنكرها الناس، وكان الغالب عليه حب النص ما وجد إليه سبيلا، منه قوله: {حَمَّالَةَ الْحَطَبِ} و{الزَّانِيَةُ وَالزَّانِي}، {وَالسَّارِقُ وَالسَّارِقَةُ}، وكذلك قوله: {هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ}.

والذي صار إليه أهل البصرة فاتخذوه إماماً أبوعمرو بن العلاء، فهؤلاء قراء أهل البصرة، وقد كان لهم رابع وهو عاصم الجحدري، لم يرو عنه في الكثرة ما روي عن هؤلاء الثلاثة.

وكان من قراء أهل الشام: عبد الله بن عامر اليحصبي، ويحيى بن الحارث الذماري، وثالث قد سمي لي بالشام ونسيت اسمه. فكان أقدم هؤلاء الثلاثة عبد الله بن عامر، وهو إمام أهل دمشق في دهره، وإليه صارت قراءتهم، ثم اتبعه يحيى بن الحارث الذماري وخلفه في القراءة وقام مقامه. قال: وقد ذكروا لي الثالث بصفة لا أحفظها، فهؤلاء قراء الأمصار الذين كانوا بعد التابعين [77] .

ولم يذكر أ.سزكين سوى خمسة من التابعين من هذه الطبقة التي تلي طبقة الصحابة، وهي جديرة بالذكر لمن أراد أن يكتب في تاريخ العلوم الإِسلامية فهي حلقة مباركة في هذا التاريخ وهي من الجذور الأساسية في ذلك التاريخ.

4- لقد أخفق أ.سزكين في استهلال مقدمته لعلوم القرآن في الفصل الأول- القراءات القرآنية- حينما أكثر في نقله من التلطيخات والطامات عن بعض المستشرقين

من طراز (برجشتراسر) في كتابه ((تاريخ القرآن)) حيث لوث كتابه هذا بنقله بعض الافتراءات كقوله: "إلا أن هذه المصاحف التي أعدتها لجنة عثمان بن عفان والتي وزعت على الأمصار المختلفة، لم تكن تخلو هي الأخرى من بعض الاختلافات حتى إنه روي أن عثمان بن عفان وعائشة رضي الله عنهما، تحدثا إن في القرآن لحنا وستقيمه العرب بألسنتها" [78] اهـ. ثم أحال إلى كتاب ((المصاحف))لابن أبي داود 33-34 و((تفسير الطبري)) 6/ 16 ((وتاريخ القرآن)) لبرجشتراسر [79] .

إن هذا الذي نقله وتبناه لعمر الحق لهو الباطل، ومن ينقل من هؤلاء الذين اخترعوا وتلمسوا المطاعن في القرآن الكريم وكتابته بدون نقد، كحاطب ليل يقع في طامات ومنها هذه الطامة التي تطعن في القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، إن الاستشهاد بهذا من غير نقد ولا توجيه على وقوع اللحن في القرآن من أكبر المطاعن به، وهذا الاستشهاد فيه نظر من حيث الإسناد وفيه توجيه من حيث المتن.

أما بالنسبة للإسناد فما رواه ابن أبي داود في كتابه ((المصاحف)). عن عثمان رضي اللّه عنه ست روايات وهي في قوله:

(1) حدثنا المؤمل بن هشام، حدثنا إسماعيل عن الحارث بن عبد الرحمن، عن عبد الأعلى بن عبد الله بن عامر القرشي قال: لما فرغ من المصحف أتى به عثمان فنظر فيه فقال: "قد أحسنتم وأجملتم أرى فيه شيئا من لحن ستقيمه العرب بألسنتها".

(2) حدثنا شعيب بن أيوب، حدثنا يحيى (يعني: ابن آدم)، حدثنا إسماعيل بهذا، وقالت: ستقيمه العرب بألسنتها.قال أبو بكر بن أبي داود: "هذا عندي يعني بلغتها وإلا لو كان فيه لحن لا يجوز في كلام العرب جميعاً لما استجاز أن يبعث به إلى قوم يقرأونه".

(3) حدثنا يونس بن حبيب حدثنا بكر (يعني: ابن بكار) قال: حدثنا أصحابنا، عن أبي عمرو، عن قتادة أن عثمان رضي اللّه عنه لما رفع إليه المصحف قال: "إن فيه لحنا وستقيمه العرب بألسنتها".

(4) حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا عمران بن دوار ( [80] ) القطان، عن قتادة، عن نصر بن عاصم الليثي، عن عبد الله بن فطيمة، عن يحيى بن يعمر قال: "قال عثمان رضي اللّه عنه، في القرآن لحن وستقيمه العرب بألسنتها".

(5) حدثنا إسحاق بن إبراهيم، حدثنا أبو داود، حدثنا عمران بن دوار(2) القطان، عن قتادة، عن نصر بن عاصم الليثي، عن عبد الله بن فطيمة، عن يحيى بن يعمر قال قال عثمان بن عفان رضي الله عنه: "إن في القرآن لحنا وستقيمه العرب بألسنتها".(قال أبو بكر: هذا عبد الله بن فطيمة أحد كُتاب المصاحف).

(6) حدثنا أبو حاتم السجستاني، حدثنا عبيد بن عقيل، عن هارون، عن الزبير بنِ الخريت، عند عكرمة الطائي قال: "لما أتي عثمان رضي اللّه عنه بالمصحف رأى فيه شيئا من لحن"، فقال: "لو كان المملي من هذيل والكاتب من ثقيف لم يوجد فيه هذا" [81] .

وفي إسناد الرواية الأولى والثانية عبد الأعلى بن عبد الله بن عامر القرشي قال الحافظ ابن حجر في التقريب: مقبول. وفي إسناد الرواية الثالثة إبهام شيوخ بكر بن بكار حيث قال: حدثنا أصحابنا عن أبي عمرو. وكذلك قتادة لم يلق عثمان رضي اللّه عنه، وقد ذكر ابن أبي حاتم في المراسيل أن قتادة لم يلق من أصحاب النبي صلى الله عليه وسلم إلا أنساً وعبد الرحمن بن سرجس [82] .

وقد جعله الحافظ ابن حجر في المرتبة الثالثة من المدلسين الذين لا تقبل روايتهم إلا إذا صرحوا بالسماع ولم يصرح في هذه الرواية بالسماع، أما الرواية الرابعة والخامسة في إسنادهما عمران بن دوار القطان فهو صدوق يهم ورمي برأي الخوارج كما في التقريب، وروى عنه قتادة ما لم يتابع عليه كما أخرج العقيلي من طريق عمران القطان عن قتادة، عن سعيد بن أبي الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ليس شيء أكرم على الله من الدعاء". ثم قال: لا يتابع عليه ولا يعرف بهذا اللفظ إلا عن عمران [83] ، وفي الإسناد أيضاً يحيى بن يعمر لم يسمع شيئا عن عثمان بل لم ير عثمان رضي الله عنه [84] وقال ابن الأنباري في كتاب ((الرد على من خالف مصحف عثمان)): في الأحاديث المروية عن عثمان في ذلك: "لا تقوم بها حجة، لأنها منقطعة غير متصلة، وما يشهد عقل بأن عثمان وهو إمام الأمة الذي هو إمام الناس في وقته، وقدوتهم، يجمعهم على المصحف الذي هو الإمام فيتبين فيه خللاً، ويشاهد في خطه زللاً فلا يصلحه! كلا واللّه ما يتوهم عليه هذا ذو إنصاف وتمييز، ولا يعتقد أنه أخرّ الخطأ في الكتاب ليصلحه من بعده وسبيل الجائين من بعده البناء على رسمه والوقوف عند حكمه. ومن زعم أن عثمان أراد بقوله: ((أرى فيه لحنا)) أرى في خطه لحنا إذا أقمناه بألسنتنا كان لحن الخط غير مفسد ولا محرف من جهة تحريف الألفاظ وإفساد الإعراب فقد أبطل ولم يصب، لأن الخط منبىء عن النطق، فمن لحن في كتبه فهو لاحن في نطقه، ولم يكن عثمان ليؤخرَّ فساداً في هجاء ألفاظ القرآن من جهة كتب ولا نطق. ومعلوم أنه كان مواصلاً لدرس القرآن، متقناً لألفاظه، موافقاً على ما رسم في المصاحف المنفذة إلى الأمصار والنواحي [85] وعبد اللّه بن فطيمة ترجم له البخاري وقال: عبد الله بن فطيمة عن يحيى بن يعمر روى عن قتادة عن نصر بن عاصم منقطع [86] .

وأما الرواية السادسة فقد أخرجها أيضاً أبو عبيد القاسم بن سلام من طريق هارون بن موسى عن الزبير بن الخريت [87] .

وفي الإسناد عكرمة وقال أبو عمرو الداني في هذه الرواية: هذا الخبر عندنا لا تقوم بمثله حجة ولا يصح به دليل من جهتين: إحداهما أنه مع تخليط في إسناده واضطراب في ألفاظه مرسل لأن ابن يعمر وعكرمة لم يسمعا من عثمان شيئا ولا رأياه. وأيضاً فإن ظاهر ألفاظه ينفي وروده عن عثمان رضي اللّه عنه لما فيه من الطعن عليه مع محله من الدين ومكانه من الإِسلام وشدة اجتهاده في بذل النصيحة واهتباله بما فيه الصلاح للأمة... ثم يوجه معنى اللحن في الخبر- لو صح- بأن المراد به التلاوة دون الرسم، إذ كان كثير منه لو تلي على حال رسمه لانقلب بذلك معنى التلاوة وتغيرت ألفاظها من مثل {أَوْ لأَذْبَحَنَّهُ} وما شاكله [88] . ثم حتى لو صح الإِسناد بطرق أخرى [89] فإن ابن أبي داود قبل أن يسوق هذه الروايات ترجم لها باباً بعنوان:

باب المصاحف العثمانية

اختلاف ألحان العرب في المصاحف

ثم قال: والألحان اللغات. وقال عمر بن الخطاب رضي اللّه عنه: "إنا لنرغب عن كثير من لحن أبَيّ". يعني: لغة أبيّ.

فيريد اللحن هنا اللغة، وكان على أ.سزكين أن يبين هذا على الأقل ما ذكره ابن أبي داود بعد الرواية الأولى، هذا بالنسبة للمتن فقد ورد ما يخالفه فيما رواه ابن أشته في كتابه ((المصاحف)) فقال: أنبأنا محمد بن يعقوب، أنبأنا أبو داود سليمان بن الأشعث، أنبأنا أحمد بن مسعدة، أنبأنا إسماعيل، أخبرني الحارث بن عبد الرحمن، عن عبد الأعلى بن عبد اللّه بن عامر، قال: لما فرغ من المصحف أتى به عثمان، فنظر فيه، فقال: أحسنتم وأجملتم! أرى شيئا سنقيمه بألسنتنا [90]

فلم يذكر لفظ ((اللحن)) وقد رواه من طريق أبي داود سليمان بن الأشعث عن أحمد بن مسعدة عن إسماعيل، فيحتمل الخطأ من شيخ ابن أبي داود، أو من دسّ المستشرق د. آرثر جفري محقق كتاب ((المصاحف )) لابن أبي داود وقد نص على هذا الدسّ الأستاذ محمد تجاني جوهري محقق كتاب ((فضائل القرآن )) لأبي عبيد القاسم بن سلام [91] .

هذا وعلق الإمام السيوطي على رواية ابن أشته فقال: "فهذا الأثر لا إشكال فيه، وبه يتضح معنى ما تقدم فكأنه عرض عليه عقب الفراغ من كتابته، فرأى فيه شيئا كتب على غير لسان قريش، كما وقع لهم في "التابوة"و"التابوت"فوعد بأنه سيقيمه على لسان قريش، ثم وفى بذلك عند العرض والتقويم، ولم يترك فيه شيئا.ولعل من روى تلك الآثار السابقة عنه حرفها، ولم يتقن اللفظ الذي صدر عن عثمان، فلزم منه ما لزم من الإشكال، فهذا أقوى ما يجاب عن ذلك. وللّه الحمد" [92] .

وقد أفاد السيوطي وأجاد في رده ونقله عن العلماء المتقدمين في الرد عن هذه الشبهة فقال: وقد أجاب العلماء عن ذلك بثلاثة أجوبة:

أحدها: أن ذلك لا يصح عن عثمان، فإن إسناده ضعيف مضطرب منقطع، ولأن عثمان جعل للناس إماماً يقتدون به، فكيف يرى فيه لحنا ويتركه لتقيمه العرب بألسنتها! فإذا كان الذين تولوا جمعه وكتابته لم يقيموا ذلك وهم الخيار، فكيف يقيمه غيرهم! وأيضاً فإنه لم يكتب مصحفاً واحداً، بل كتب عدة مصاحف، فإن قيل: إن اللحن وقع في جميعها، فبعيد اتفاقها على ذلك، أولا بعضها فهو اعتراف بصحة البعض، ولم يذكر أحد من الناس أن اللحن كان في مصحف دون مصحف، ولم تأت المصاحف قط مختلفة إلا فيما هو من وجوه القراءة، وليس ذلك بلحن.

الوجه الثاني: على تقدير صحة الرواية، إن ذلك محمول على الرمز والإشارة ومواضع الحذف، نحو"الكتب"، "الصبرين"وما أشبه ذلك.

الثالث: أنه مؤول على أشياء خالف لفظها رسمها، كما كتبوا "لا أوضعوا"و"لا أذبحنه"بألف بعد لا و"جزاؤا الظالمين"بواو وألف و"بأييد"بيائين، فلو قرىء بظاهر الخط لكان لحنا، وبهذا الجواب وما قبله جزم ابن أشته في كتاب ((المصاحف)). وكيف يظن بالصحابة أولا أنهمِ يلحنون في الكلام فضلاً عن القرآن، وهم الفصحاء اللد! ثم كيف يُظن بهم ثانياَ في القرآن الذي تلقوه من النبي صلى الله عليه وسلم كما أنزل، وحفظوه وضبطوه، وأتقنوه! ثم كيف يظن بهم ثالثاً‍‍ اجتماعهم كلهم على الخطأ وكتابته!

ثم كيف يظن بهم رابعاً عدم تنبههم ورجوعهم عنه! ثم كيف يظن بعثمان أنه ينهى عن تغييره! ثم كيف يظن أن القراءة استمرت على مقتضى ذلك الخطأ، وهو مروي بالتواتر خلفاً عن سلف! هذا مما يستحيل عقلاً وشرعاً وعادة [93] .

هذا وقد انبرى لهذه الشبهة قديماً وحديثاً نخبة من العلماء المشهورين كابن الأنباري، وأبي عمرو الداني، وأبي القاسم الشاطبي، وأبي بكر الباقلاني، والجعبري، والزمخشري، والسخاوي، والزرقاني، وعبد الرحمن الجزيرى، والألوسىِ، ومحمد أبي شهبة، أما ما قاله شيخنا أ.د. محمد بن محمد أبو شهبة رحمه اللّه. الذي فَنّد هذه الفرية وبين من بدأ بترويج هذه الافتراءات فقال: "حمل لواء هذا الإفك قس يدعى (فندر) فألف كتاباً سماه ((ميزان الحق)) وأولى به أن يسمى ميزان الباطل وقس آخر مجهول تستر تحت اسم (هاشم العربي) في ((تذييل مقال في الإسلام)) وقس ثالث يدعى (تسدل)"انظر كتاب ((أدلة اليقين))ص 8، 9 للمغفور له - إن شاء الله - أستاذنا الشيخ عبد الرحمن الجزيري... ثم قال رحمه اللّه:

قالوا روي عن عثمان- رضي اللّه عنه- أنه حين عرض عليه المصحف قال: أحسنتم وأجملتم، إن في القرآن لحنا ستقيمه العرب بألسنتها، وروي عن عكرمة أنه قال: لما كتبت المصاحف عرضت على عثمان فوجد فيها حروفاً من اللحن فقال: لا تغيروها فإن العرب ستغيرها أو قال: ستعربها بألسنتها، لو كان الكاتب من ثقيف والمملي من هذيل لم توجد فيه هذه الحروف، قالوا: فكيف تكون المصاحف العثمانية معِ هذا موضع إجماع من الصحابة وثقة من المسلمين؟ بل كيف يكون رسم المصحف توقيفيا وهذا هو عثمان يقول: إن فيه لحنا؟ والجواب:

(1) إن هاتين الروايتين ضعيفتا الإِسناد وإن فيهما اضطراباً وانقطاعاً يذهب بالثقة بهما كما قال الإِمام السخاوي في الرواية الثانية، ونقله الإِمام الآلوسي في تفسيره، وعكرمة لم يسمع من عثمان أصلا، وقد روى الأثر عن يحيى بن يعمر عن عثمان وهو أيضاً لم يسمع من عثمان، وقد رد الرواية الأولى جماعة من العلماء كالإِمام أبي بكر الباقلاني، والحافظ أبي عمرو الداني، وأبي القاسم الشاطبي، والجعبري وغيرهم، وغير خفي على

المتأمل ما في الروايتين من اضطراب وتناقض فإن قوله: أحسنتم وأجملتم مدح وثناء، وقوله: أن فيه لحنا يشعر بالتقصير والتفريط، فكيف يصح في العقول أن يمدحهم على التقصير والتفريط. وأيضاً فالغرضِ من كتابة المصاحف في عهد عثمان رضي اللّه عنه على حرف قريش أن تكون مرجعاً عاما يرجع إليه المسلمون عند الاختلاف في حروف القرآن وقراءاته، وإذا كان الأمر كذلك فكيف يكل تصحيحها إليهم؟ إن هذا إن صح فسيصل بنا إلى الدور المحال، إذ تكون صحة قراءتهم متوقفة على القراءة وفق المصاحف التي كتبها لهم عثمان، وصحة المصاحف وسلامتها من اللحن متوقفة على صحة قراءتهم، وهذا ما ننزه عنه أي عاقل فضلاً عن عثمان رضي اللّه عنه.

(2) إن هذين الأثرين يخالفان ما كان عليه عثمان رضي اللّه عنه من حفظه القرآن، وملازمة قراءته، ومدارسته حتى صار في ذلك ممن يؤخذ عنهم القرآن، حرص غاية الحرص على إحاطة كتابة المصاحف بسياج قوي من المحافظة على القرآن أن يتطرق إليه لحن أو تحريف أو تبديل، وجعل من نفسه حارساً أميناً على كتاب المصاحف في عهده، والمرجع عند أي اختلاف في كيفية الرسم فقد قال للرهط القرشيين: إذا اختلفتم أنتم وزيد فاكتبوه بلسان قريش، وقد اختلفوا في "التابوت" أيكتبوه بالتاء أم بالهاء؟ ورفعوا الأمر إليه. فأمرهم أن يكتبوه بالتاء. فإذا كان هذا شأنه وشأنهم في حرف لا يتغير به المعنى ولا يعتبر تحريفاً ولا تبديلاً لاستناده إلى الحروف التي نزل بها القرآن، فكيف يعقل منه أن يرى في المصاحف لحنا ثم يقرهم عليه وإليك رواية أخرى تدل على مبلغ عنايته بالقرآن عند الكتابة.

أخرج أبو عبيد عن عبد الرحمن بن مهدي، عن عبد الله بن المبارك قال: حدثني أبو وائل شيخ من أهل اليمن [94] عن هانىء البربري مولى عثمان قال: كنت عند عثمان وهم يعرضون المصاحف فأرسلني بكتف شاة إلى أبي بن كعب فيها {لَمْ يَتَسَنْ} وفيها {لا تَبْديلَ للْخَلْقِ}، وفيها {فأمْهِلِ} وكتب {فَمَهِّل} وكتب {لَمْ يَتَسَنَّهْ} فألحق فيها الهاء، فهل يصح في العقول ممن هذا شأنه أن يرى لحنا في المصاحف ثم يقرهم عليهويدعه للعرب تصلحه؟ ومن أحق بإصلاح اللحن والخطأ منه وهو من هو في حفظ القرآن والحفاظ عليه؟.

ولو جوزنا فرضاً أن عثمان تساهل في إصلاح هذا أفيدعه جمهور المسلمين من المهاجرين والأنصار دون أن يصححوه؟ وهم الذين لا يخشون في الحق لومة لائم ولا يقرون على باطل، ولو صحت هذه المقالة عن عثمان لأنكروا عليه غاية الإِنكار ولو أنكروا لاستفاض ونقل إلينا وأنّى هو؟ ولقد كانوا يعترضون عليه وعلى غيره فيما دون هذا فما بالك بأمر يتعلق بالقرآن الكريم؟ الحق أن هذا لا يصدقه إلا من ألغى عقله.

(3) على فرض صحة هذين الأثرين فيمكن أن نؤولهما بما يتفق هو والصحيح المعروف عن عثمان في جمع القرآن ونسخ المصاحف، وذلك بأن يحمل لفظ ((لحنا)) على معنى اللغة، ويكون المعنى أن في رسم القرآن وكتابته في المصاحف وجها في القراءة لا تلين به ألسنة العرب جميعاً الآن، ولكنها لا تلبث أن تلين به ألسنتهم جميعاً بالمرانة، وكثرة تلاوة القرآن بهذا الوجه. اهـ [95] .

كما انبرى الشيخ الزرقاني لهذه الشبهة وفندها أيضاً فقال: يقولون: روى عن عثمان أنه حين عرض عليه المصحف قال: "أحسنتم وأجملتم، إن في القرآن لحنا ستقيمه العرب بألسنتها".

ويقولون: روي عن عكرمة أنه قال: "لما كتبت المصاحف عرضت على عثمان فوجد فيها حروفاً من اللحن فقال: لا تغيروها فإن العرب ستغيرها أو قال: ستعربها بألسنتها. لو كان الكاتب من ثقيف والمملي من هذيل لم توجد هذه الحروف".

أورد أعداء الإسلام هاتين الروايتين وقالوا: إنهما طعنان صريحان في رسم المصحف، فكيف يكون مصحف عثمان وجمعه للقرآن موضع ثقة، وإجماع من الصحابة؟ وكيف يكون توقيفياً؟ وهذا عثمان نفسه يقول بملء فيه: "إن فيه لحنا". ونجيب على هذه الشبهة أولا: بأن ما جاء في هاتين الروايتين ضعيف الإسناد، وأن فيهما اضطراباً وانقطاعا.قال العلامة الألوسي في تفسيره: "إن ذلك لم يصح عن عثمان أصلاً"لعلك تلمح معي دليل سقوط هاتين الروايتين ماثلا فيهما من جراء هذا التناقض الظاهر بين وصفهما نساخ المصحف بأنهم أحسنوا وأجملوا ووصفهما المصحف الذي نسخوه بأن فيه لحنا.وهل يقال للذين لحنوا في المصحف: أحسنتم وأجملتم؟ اللهم إلا إذا كان المراد معنى آخر!.

ثانياً: أن المعروف عن عثمان في دقته وكمال ضبطه وتحريه يجعل صدور أمثال هاتين الروايتين من المستحيل عليه. انظر ما سبق من دستوره في جمع القرآن. ثم انظر ما أخرجه أبو عبيد عن عبد الرحمن بن هانئ مولى عثمان قال: كنت عند عثمان وهم يعرضون المصاحف فأرسلني بكتف شاة إلى أبي بن كعب فيها {لَمْ يَتَسَنْ} وفيها {لا تَبْدِيلَ لِلْخَلْقِ} وفيها {فَأمْهِلِ الكَافِرينَ} فدعا بدواة فمحا أحد اللامين وكتب {لِخَلْقِ الله} ومحا {فَأمْهِلِ} وكتب {فَمَهِّلِ} وكتب {لَمْ يَتَسَنَّهْ} فألحق فيها الهاء.

قال ابن الأنباري: "فكيف يدعى عليه أنه رأى فساداً فأمضاه؟ وهو يوقف على ما يكتب ويرفع الخلاف الواقع من الناسخين فيه، فيحكم بالحق ويلزمهم إثبات الصواب وتخليده". اهـ.

ثالثاً: على فرض صحة ما ذكر يمكن أن نؤوله بما يتفق والصحيح المتواتر عن عثمان في نسخ المصاحف وجمع القرآن، ومن نهاية التثبت والدقة والضبط.

وذلك بأن يراد بكلمة ((لحنا)) في الروايتين المذكورتين قراءة ولغة. والمعنى أن في القرآن ورسم مصحفه وجها في القراءة لا تلين به ألسنة العرب جميعاً، ولكنها لا تلبث أن تلين به ألسنتهم جميعاً بالمران وكثرة تلاوة القرآن بهذا الوجه. وقد ضرب بعض أجلاء العلماء لذلك مثلا كلمة (الصراط) بالصاد المبدلة من السين فتقرأ العرب بالصاد عملاً بالرسم، والسين عملا بالأصل. اهـ [96] .

أما أ.د. عبد الفتاح شلبي فقد قال في الملحق الرابع من كتابه الموسوم ((رسم المصحف العثماني وأوهام المستشرقين في قراءات القرآن الكريم ودوافعها ودفعها)): "وأرجو أن أدفع في هذا الملحق بعض الشبهات التي أثارها المغرضون حول كتابة المصحف، واتخذوها دليلا لهم على وقوع اللحن في القرآن، ووسيلة إلى الطعن في كتاب اللّه.. أثاروا هذا حول ما رواه سعيد بن جبير من أنه قال: في القرآن أربعة أحرف لحن {وَالصَّابئُونَ} [97] ، {والمُقِيمِينَ} [98] ، {فَأصَّدَّقَ وأكُنْ مِنَ الصَّالِحينَ} [99] ، و{إن هَذَانِ لسَاَحِرَانِ} [100] ، كما أثاروا نحو ذلك حول ما يروى من أنه ((لما فرغ من المصحف أتى به عثمان فنظر فيه قال: "قد أحسنتم، وأجملتم، أرى فيه شيئا من لحن ستقيمه العرب بألسنتها" [101] .

وهذه الشبهات التي أثاروها مردودة بأمور:

أولا: المعنى اللغوي لكلمة اللحن.

فاللحن: اللغة، والقراءة. قال عمر رضي اللّه عنه: "إنا لنرغب عن كثير من لحن أبي، يعني لغة أبي " [102] .

وكان عمر رضى اللّه عنه يقول: "أبي أقرأنا، وإنا لندع بعض لحنه. أي قراءته" [103] .

ثائياً: قياس العربية يصحح تلاوة هذه الكلمات بما رسمت به.

أ- فلا خطأ في قراءة {الصابئون} بالرفع كما رسمت في المصاحف فالصابئون رفع على الابتداء، وخبره محذوف، والنية به التأخير عما في حيز إن من اسمها وخبرها كأنه قيل:

إن الذين آمنوا والذين هادوا والنصارى حكمهم كذا.. والصابئون كذلك [104] .

وأنشد سيبويه شاهداً له:

وإلا فاعلموا أنا وأنتم

بغاة ما بقينا في شقاق [105]

أي فاعلموا أنا بغاة وأنتم كذلك. ومثله: فإني وقيار بها لغريب. أي. فإني لغريب وقيار بها كذلك [106] .

ب- أما قراءة {والمقيمين} بالياء فلها وجه من سنن العربية، والتوجيه الإعرابي، فهو منصوب على المدح بتقدير: أعني المقيمين، وذلك لأن العرب تنصب على المدح عند تكرر العطف والوصف.

قالت الخرنق:

لا يبعدن قومي الذي همُ

سم العداة، وآفة الجـزر

النازلـون بكل معـترك

والطيبين مـعاقـد الأزر

فنصبت الطيبين على المدح، فكأنها قالت: أعني الطيبين [107] .

قال الشاعر:

إني الملك القرم، وابن الهمام

وليث الكتيبة في المزدحم

وذا الرأي حين تغم الأمور

بذات الصليل، وذات اللجم [108]

فنصب ذا الرأي على المدح [109] .

قالوا: والعرب تفعل ذلك في صفة الشيء ونعته، إذا تطاولت بمدح أو ذم، خالفوا بين إعراب أوله وأوسطه أحياناً، ثم رجعوا بآخره إلى إعراب أوله، وربما أجروا إعراب آخره على إعراب أوسطه، وربما أجروا ذلك على نوع واحد من الإعراب [110] .

وقد يكون موضع المقيمين في الإِعراب خفض: على ((ما)) التي في قوله {يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} ، يؤمنون بالمقيمين الصلاة [111] . والمقيمون الصلاة هم الملائكة، قالوا: وإقامتهم الصلاة تسبيحهم ربهم واستغفارهم لمن في الأرض. فمعنى الكلام: والمؤمنون بما أنزل إليك وما أنزل من قبلك وبالملائكة [112] .

ج- وأما قراءة {فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ} بجزم ((أكن)) فله وجه من الإِعراب، ذلك أنه محمول على المعنى والتقدير: إن أخرتني أكن [113] .

د- وأما {إِنْ هَذَانِ لَسَاحِرَانِ} فلا يلتفت لطعن الطاعن فيها، فهي قراءة متواترة قرأ بها نافع، وابن عامر، وأبو بكر، وحمزة، والكسائي، وأبو جعفر، ويعقوب، وخلف [114] ، على أن لها وجهاً فصيحاً في العربية، ذلك هو إلزام المثنى بالألف في جميع حالاته، ومنه قول الشاعر العربي:

واها لسلمى ثم واها واها

ياليت عيناها لنا وفاها

وموضع الخلخال رجلاها

بثمن يرضى به أبـاها

إن أبـاها، وأبـا أبـاها

قد بلغا في المجد غايتاها

وهذه لغة بني الحرث بن كعب، وقبائل أخر [115] .

وثالث الأمور التي نرد بها طعن الطاعنين مكانة عثمان بن عفان رضي اللّه عنه من الحافظ على كتاب اللّه، ومحله من الدين، ومكانه من الإِسلام، وشدة اجتهاده في بذل النصيحة..

فهل يعقل أن يرى عثمان في المصحف لحنا وخطأ ثم يتركه ليتولى من يأتي بعده تغييره؟.

عثمان الذي تولى جمع المصحف مع سائر الصحابة الأخيار، وتحرى في ذلك الدقة والأمانة وكمال الضبط، ورغبة منه في جمع الأمة على مصحف إمام، فلا يقع اختلاف في القرآن بينهم... عثمان الذي هذا شأنه يرى في كتاب اللّه ثلمة فيتركها ليسدها من بعده؟

ثم، ما هذا التناقض الظاهر بين صدر النص: أحسنتم وأجملتم وآخرته: أرى فيه شيئا من لحن.. كيف يصف نساخ المصحف بالإحسان والإجمال أولا.. ثم يصف المصحف الذي نسخوه بأن فيه لحنا..؟ هل يقال للذين لحنوا في المصحف: أحسنتم وأجملتم؟ [116] .

ألا إن مكانة عثمان.. والاضطراب بين صدر النص وعجزه كل هذا يدعونا إلى الاعتقاد بأن صدور ذلك عن عثمان أمر بعيد عنه، مدسوس عليه. اهـ [117] .

وأقول للذين يرددون طعنة (اللحن في القرآن) من المستشرقين: (رمتني بدائها وانسلت) لقد فُضح أمرهم في التحريفات التي وقعت في التوراة والإنجيل، وهاهم يريدون أن يلحقوا القرآن الكريم - الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد - بكتبهم المحرفة.

وما تقدم فهو ما يتعلق ما نسب إلى عثمان رضي اللّه عنه.

وأما الرواية عن عائشة فقد أخرج أبو عبيد القاسم بن سلام وابن أبي داود من طريق أبي معاوية، عن هشام بن عروة، عن أبيه قال: سألت عائشة عن لحن القرآن {إِنْ هَذَانِ لَسَاحِرَانِ} ، وعن قوله {وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ} ، وعن قوله {وَالَّذِينَ هَادُوا وَالصَّابِئُونَ} ، فقالت: يا ابن أختي هذا عمل الكُتّاب أخطأوا في الكِتاب [118] . وقد ضعّف بعض أهل العلم هذه الرواية، لوجود أبي معاوية فيها وهو محمد بن خازم الضرير، قال الذهبي: وقال ابن خراش: يقال: "هو في الأعمش ثقة، وفي غيره فيه اضطراب"، وكذلك قال عبد الله بن أحمد: سمعت أبي يقول: "هو في غير الأعمش مضطرب، لا يحفظها حفظاً جيدا.علي بن مسهر أحبّ إلي منه في الحديث". وقال الحاكم: "احتجّ به الشيخان. وقد اشتهر عنه الغلو أي غلو التشيع" [119] .

وما رواه البخاري عنه فمن طريق الأعمش، وبما أنه اشتهر في غلو التشيع وأن الرواية تؤيد بدعته في نسبته مثل هذا الكلام إلى عائشة رضي اللّه عنها فيتوقف في هذه الرواية، ولكن يبقى الاحتمال فيما إذ وجدت متابعة أو شاهد لهذه الرواية، وعلى كل الاحتمالات فإن العلماء من أهل هذا الشأن قد بينوا ووجهوا المراد من هذا المتن فقال أبو عمرو الداني: "إن عروة لم يسأل عن حروف الرسم التي تزاد وتنقص، وإنما سألها عن حروف القراءة المختلفة الألفاظ المحتملة الوجوه على اختلاف اللغات، مما أذن اللّه عز وجل القراءة به، ومن ثم فليس ما جاء في الخبر من الخطأ أو اللحن بداخل في معنى المرسوم ولا هو من سببه في شيء، وإنما سمى عروة ذلك لحنا، وأطلقت عائشة على مرسومه الخطأ على جهة الاتساع في الإخبار وطريق المجاز في العبارة".اهـ. وينقل الداني أن بعض العلماء قد تأول قول أم المؤمنين (أخطأوا في الكتاب) أي: أخطأوا في اختيار الأولى من الأحرف السبعة بجمع الناس عليه، لا أن الذي كتبوا من ذلك خطأ لا يجوز، لأن ما لا يجوز مردود بإجماع، وإن طالت مدة وقوعه وعظم قدر موقعه. ثم ينقل أن هناك من تأول اللحن بأنه القراءة واللغة - كقول عمر- رضي اللّه عنه - أبَيّ أقرؤنا وإنا لندع بعض لحنه، أي قراءته ولغته [120] .

ومن أدق المؤلفين كتابةً وتفصيلاً وبياناً لهذا المتن هو الأستاذ غانم قد روي الحمد في كتابه القيم ((رسم المصحف دراسة لغوية وتاريخية)) حيث قال عند هذه الرواية:

أما حديث عروة الذي يرويه عن عائشة فإن علينا أن نشير أولا إلى بعض الحقائق المتعلقة بالآيات التي وردت فيه، وأول هذه الحقائق هي أن الكلمات موضع السؤال قد جاءت صحيحة في رسمها جارية على قواعد الهجاء، فكلمة "هذان"في الآية الأولى الواردة في الخبر جاءت على وفق القاعدة التي جرى عليها الرسم العثماني من حذف ألف (ها) التي للتنبيه ووصلها بما يليها من اسم الإشارة أو نحوه، وحذف الألف من (ذان) على نحو حذفها من كل مثنى، أما كلمة {والمُقِيمِينَ} في الآية الثانية فهي من حيث رسمها، على ما هي عليه، صحيحا، مثل ما رسم في المصحف {المُؤْمنينَ وَالمُسْلمِينَ...} وكذلك بالنسبة لكلمة "الصبئون"في الآية الثالثة التي رسمت على مثال "الخطِئُونَ".

فهذه الكلمات جاءت من حيث الرسم صحيحة، جارية على المشهور من قواعد الرسم العثماني لكنها من حيث التوافق الإعرابي وما يقتضيه موقعها في الظاهر جاءت على نحو يستوقف النظر ويدفع إلى التأمل، فالكلمة الأولى قد ينظر إليها على أنها اسم (أن) المشددة وهي مثنى لكنها جاءت من غير الياء التي هي علامة النصب، والكلمتان الأخريان {المُقِيمِينَ} و {الصَّلبئُونَ} كلاهما جاءت مخالفة إعرابياً لما عطفت عليه في الظاهر.

وبالرجوع إلى القراءات الصحيحة المروية في هذه الكلمات يمكن أن يتاح لنا فهم سر رسمها على ذلك النحو، فالآية الأولى {إِنْ هَذَانِ لَسَاحِرَانِ} [طه 30/ 63] قرأها ابن كثير – وحده - بتخفيف (إن) و(هذان) بالألف مع تشديد النوَن، وقرأ حفص كذلك إلا أنه خفف نون (هذان)، ووافقه ابن محيصن، وقرأ الباقون ماعدا أبا عمرو بتشديد (إن) و(هذان) بالألف وتخفيف النون، وقرأ أبوعمرو (إنّ) بتشديد النون و(هذين) بالياء مع تخفيف النون، ونجد أن أوضح القراءات في هذه الاَية معنى ولفظاً وخطاً هي قراعة ابن كثير وحفص، وذلك أن (إن) المخففة من الثقيلة أهملت و(هذان) مبتدأ و(الساحران) الخبر، واللام للفرق بين النافية والمخففة، وقراءة أبي عمرو واضحة من حيث الإعراب والمعنى، رغم مخالفتها الرسم، وقد تكلم أهل العربية في توجيه القراءة الأخرى. وقد أشرنا من قبل أن رسم المصحف كتب على قراءة واحدة، فليس من الضروري موافقة كافة القراءات الصحيحة له إذا وافق بعضها، وهو ما نجده في هذه الحالة.

أما الآيتان الأخريان {والمُقِيمِينَ الصَّلوةَ وَالمؤْتُونَ الزَّكَاةَ} [ النساء4/ 162] {إنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادوا والصبئُونَ} [المائدة ه/69] فقد اتفق الجمهور على قراءة {والمُقِيمِينَ} بالياء منصوباً على نحو مَا هو مرسوم إلا رواية يونس وهارون عن أبي عمرو لها بالواو، وقراءة عاصم الجحدري لها بالواو كذلك، مع محافظته على رسمها بالياء. واتفقوا كذلك على قراءة {الصبِئُونَ} بالواو على نحو ما هو مرسوم إلا ابن محيصن فقد قرأها بالياء، والجحدري كذلك ومادامت قراءة العامة قد جاءت موافقة للرسم على هذا النحو وقد تواترت عن القراء فلا مجال – إذن - للكلام هنا عن الخطأ في الرسم أو القراءة، خاصة أن النحاة قد تكلموا على ما في الآيتين من تخالف إعرابي، ووجهوا ذلك بوجوه كثيرة...

وعلى ذلك فإن حديث عروة يمكن أن يحمل على ما ذهب إليه ابن أشتة ورواه الداني من أن معنى الخطأ هو أنهم أخطأوا في اختيار الأولى من الأحرف السبعة بجمع الناس عليه، لا أن الذي كتبوا من ذلك لا يجوز لأن ما لا يجوز مردود بإجماع، وإن طالت مدة وقوعه، وعظم قدر موقعه، ويقول الداني بعد أن ناقش ما ورد في دلالة الخبر: على أن أم المؤمنين - رضي الله عنها - مع عظيم محلها وجليل قدرها واتساع علمها ومعرفتها بلغة قومها لحّنت الصحابة وخطأت الكتبة، وموضعهم من الفصاحة والعلم باللغة موضعهم الذي لا يجهل ولا ينكر، هذا ما لا يسوغ ولا يجوز.

ونخلص من ذلك كله إلى نفي دلالة الخبرين على وقوع الخطأ في الرسم ا لعثماني اهـ [121] .

وقد استقر الأمر على الرسم العثماني، واعتمدت الأمة عليه بل أجمعت على ذلك فقد نقل الإمام أبو عمرو الداني عن أشهب أنه قال: سئل مالك: هل يكتب المصحف على ما أحدثه الناس من الهجاء؟ فقال: لا، إلا على الكتبة الأولى. ثم علق الداني بقوله: ولا مخالف له من علماء الأمة [122] .

وقال في موضع آخر: سئل مالك عن الحروف في القرآن الواو والألف، أترى أن يغير من المصحف إذا وجد فيه كذلك؟ قال: لا.

قال أبو عمرو: يعني الواو والألف المزيدتين في الرسم المعدومتين في اللفظ، نحو (الواو في) {أولُواُ} . وقال الإمام أحمد: "يحرم مخالفة مصحف الإمام في واو أو ياء أو ألف أو غير ذلك" [123] .

وقال البيهقي في شعب الإيمان: "من كتب مصحفاً فينبغي أن يحافظ على الهجاء التي كتبوا بها تلك المصاحف، ولا يخالفهم فيها، ولا يغير مما كتبوه شيئا، فإنهم كانوا أكثر علماً، وأصدق قلباً ولساناً، وأعظم أمانة منا، فلا ينبغي أن يظن بأنفسنا استدراكاً عليهم ولاتسقطاً لهم".

وقال أيضاً: "وأمر أبو بكر رضي الله عنه بجمع القرآن ونقله إلى مصحف، ثم اتخذ عثمان من ذلك المصحف مصاحف، وبعث بها إلى الأمصار، ولم يعرف أنه أثبت في المصحف الأول ولا فيما نسخ عنه شيء سوى القرآن، فبذلك ينبغي أن يعمل في كتابة كل مصحف" [124] .

5- وبعد هذه الطعنة أتبعها بقوله: "وإلى جانب هذا فقد استمرت القبائل في قراءة القرآن الكريم وفق لهجة كل قبيلة مثلما كان عليه الحال من قبل في حياة الرسول صلى الله عليه وسلم ، وهذا بدوره أدى إلى ظهور عدد من القراءات المختلفة بعد إعداد النص الرسمي للقرآن في المصحف العثماني. وكان بعض التابعين يعلق أهمية كبيرة على قراءة الآية الواحدة خمس قراءات مختلفة [125] .

ويقصد ببعض التابعين الإمام مجاهد بن جبر حيث أشار إلى تفسير الطبري 1/53، وهذا نص الطبري قال:

حدثني محمد بن حميد الرازي قال: حدثنا حكام، عن عنبسة، عن ليث، عن مجاهد أنه كان يقرأ القرآن على خمسة أحرف.

وهذا لم يثبت عن مجاهد ففي إسناده محمد بن حميد الرازي: ضعيف [126]

وفي إسناده أيضاً ليث: وهو ابن أبي سليم: صدوق اختلط جداً لم يتميز حديثه فترك، قاله الحافظ ابن حجر في التقريب.

إن الذي ينقل عن الصحابة أو التابعين لابد أن يتثبت هل صح القول إليهم فإن صح فيحق له أن يستشهد بقوله، وإن لم يصح فلا.

هذا وصلى الله على سيدنا محمد وعلى أصحابه وأتباعه إلى يوم الدين.

[1] تاريخ التراث العربي1/55.

[2] انظر مقدمة في أصول التفسير ص40-41، والتيسير في قواعد التفسير ص 246-248، والإتقان في علوم القرآن 2/ 239.

[3] المصدر السابق. .

[4] انظر ل110-123 ول154-162. .

[5] الإتقان في علوم القرآن2/235 .

[6] أخرجه ابن سعد بسنده عنه الطبقات الكبرى 2/337 وذكره الذهبي في تاريخ الإسلام/ قسم الخلفاء الراشدون ص 248- 249، وذكره السيوطي في تاريخ الخلفاء ص 185.

[7] أخرجه ابن سعد بسنده عنه الطبقات الكبرى2/338.

[8] أسد الغابة3/597 .

[9] تاريخ الخلفاء ص185 .

[10] الإتقان في علوم القرآن2/238 .

[11] أخرجه البخاري في صحيحه ـ فضائل القرآن رقم 5002.

[12] أخرجه مسلم بنحوه في صحيحه- صلاة المسافرين رقم 810.

[13] تاريخ التراث العربي 1/60. .

[14] . مقدمة في أصول التفسير ص 11- 20.

[15] . أخرجه ابن سعد والدارمي من طريق عبيداللّه بن أبي يزيد به وصححه ابن حجر الطبقات الكبرى2/366 والإصابة في تمييز الصحابة 4/ 149.

[16] ذكره الذهبي من طريق يزيد بن إبراهيم عن سليمان الأحول عن طاووس عن ابن عباس، ثم قال إسناده صحيح سير أعلام النبلاء3/ 344.

[17] فضائل القرآن رقم 827 وأخرجه الطبري من طريق محمد بن جعفر به التفسير رقم 9013.

[18] مقدمة في أصول التفسير ص48 .

[19] والصرف بفتح الصاد: دفع ذهب وأخذ فضة وعكسه، وله شرطان: منع النسيئة مع اتفاق النوع واختلافه وهو المجمع عليه ومنع التفاضل في النوع الواحد منهما وهو قول الجمهور انظر فتح الباري 4/382. .

[20] الصحيح- البيوع- باب بيع الدينار بالدينار نساء رقم 2178-2179.

[21] المستدرك 3/ 542.

[22] صحيح مسلم- كتاب المساقاة- باب بيع الطعام مثلا بمثل رقم 100.

[23] انظر الجامع لأحكام القرآن 1/39.

[24] تاريخ دمشق ترجمة ابن مسعود ص 93- 94 وسير أعلام البلاء1/ 490.

[25] أخرجه الطبري بسنده عن ابن مسعود وصححه شيخ الإِسلام ابن تيمية مقدمة في أصول التفسيرص 40.

[26] أخرجه أحمد والفسوي والطبراني بأسانيد عن ابن عباس وصححه أحمد شاكر وقال الهيثمي ولأحمد طريقان رجالهما رجال الصحيح المسند رقم 3033 والمعرفة والتاريخ 1/ 494 والمعجم الصغير ا/197، ومجمع الزوائد 9/ 276. وأخرجه البخاري ومسلم بمعناه صحيح البخاري رقم 7270 وصحيح مسلم رقم 2477.

[27] مقدمة في أصول التفسير ص 42.

[28] انظر الصحيح- كتاب أحاديث الأنبياء. .

[29] تاريخ التراث العربي 1/56، 71.

[30] المصدر السابق.

[31] قارن التفسير المنسوب إلى مجاهد ص 778 مع تخريج إحياء علم الدين ج ه ص 2628 طبعة دار العاصمة-ا لرياض.

[32] رواه الطبري بسنده عن الثوري التفسير رقم 109.

[33] تاريخ التراث العربي 1/ 60.

[34] أخرجه محمد بن إسحاق قال: حدثنا أبان بن صالح عن مجاهد به انظر مقدمة في أصول التفسير ص 44 وإسناده حسن وأخرجه الطبري والحاكم من طريق ابن إسحاق به تفسير الطبري رقم 8 0 1، والمستدرك 2/ 279. .

[35] أخرجه الطبري بسند صحيح عن ابن أبي مليكة به التفسير رقم 107 تحقيق أحمد شاكر.

[36] أخرجه الطبري بسند صحيح عن مجاهد التفسير 15/97 ط الحلبي.

[37] انظر تفسير ابن كثير 5/89 طبعة الشعب.

[38] انظر على سبيل المثال تحفة الأشراف5/ 213- 218. .

[39] بحر العلوم تفسير السمرقندي 1/ 209- 210. .

[40] تاريخ التراث العربي 1/58.

[41] تاريخ التراث العربي 1/ 64.

[42] انظرصحيفة علي بن أبي طلحة عن ابن عباس ص 130. .

[43] هذه التفاسير جمعت في جزء حققته ونثرته مكتبة الدار بالمدينة المنورة.

[44] تاريخ التراث العربي 1/ 61.

[45] أخرج الطبري بسنده عن عبد الملك بن ميسرة قال: لم يلق الضحاك ابن العباس وإنما لقي سعيد بن جبير بالري وأخذ عنه التفسير رقم 110، وذكره ابن عطية في المحرر الوجيز1/ 19.

[46] انظر مثلًا تحفة الأشراف طريق سعيد بن جبيرعن ابن عباس 4/ 1 39-0 46 وطريق مجاهد عن ابن عباس 5/213-218 وطريق عكرمة عن ابن عباس 5/107-181 وطريق عطاء بن أبي رباح عن ابن عباس 5/78-102.

[47] انظر صحيح مسلم- كتاب التفسير رقم 3023.

[48] تاريخ التراث العربي 1/ 61. .

[49] 10/304- 312.

[50] ص 76-98.

[51] 1/158- 175.

[52] لسان الميزان 3/552.

[53] لسان الميزان4 /408.

[54] تاريخ التراث العربي 1/ 65.

[55] تفسير الطبري1/ 342، 343 رقم 437، 443. .

[56] المصدر السابق. .

[57] ، 4 تفسير الطبري1/ 343، 344، 517، رقم 444، 445، 723، وانظر المصدر السابق.

[58] الجرح والتعديل2/352.

[59] المسند رقم 2483.

[60] السنن ـ التفسير سورة الرعد رقم 3117.

[61] في السنن الكبرى كما في تحفة الأشراف4/394.

[62] التفسير رقم 186.

[63] تحفة الأحوذي8/542-544 .

[64] مجمع الزوائد8/242 .

[65] المسند رقم2483 .

[66] رقم2492 .

[67] الصحيح- كتاب التفسير- سورة النساء- باب {وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَأْلمَسَاكِينُ} رقم 4576.

[68] تفسير القرآن العظيم- سورة النساء رقم النص 3366.

[69] ص255 .

[70] ص95 .

[71] انظر فتح الباري8/242.

[72] تاريخ التراث العربي1/65.

[73] انظر جمال القراء وكمال الإقراء ص 424، 425. والمرشد الوجيز إلى علم تتعلق بالكتاب العزيز ص 63 1-165، والإتقان في على القرآن 1/ 2 0 2، 03 2 تحقيق محمد أبوالفضل.

[74] صحيح البخاري- فضائل القرآن- باب القراء من أصحاب النبي صلى الله عليه وسلم رقم 4999، وصحيح مسلم- فضائل الصحابة- باب من فضائل عبد الله بن مسعود وأمه رقم 2464.

[75] انظر معرفة القراء الكبار1/ 28-47.

[76] كذا في جمال القراء ص 428 ولعله علم القراءة.

[77] انظر جمال القراء ص 426- 431. وانظر الإتقان1/204-205.

[78] تاريخ التراث العربي 1/ 19 الفصل الأول- القراءات القرآنية.

[79] المصدر السابق.

[80] ، 2 دوار: . في الأصل داود وهو تصحيف وعمران بن دوار معروف بالرواية عن قتادة كما سيأتي الكلام عنه.

[81] المصاحف ص 41، 42. ط. دار الكتب العلمية.

[82] المراسيل ص 175.

[83] الضعفاء الكبير3/301 .

[84] انظر المقنع للداني ص115 .

[85] انظر الإتقان 2/271 .

[86] التاريخ الكبير5/170،171 .

[87] فضائل القرآن رقم 555 .

[88] المقنع ص116 .

[89] علما أن السيوطي ذكره في جمع الجوامع ونسبه فقط إلى ابن أبي داود وابن الأنباري- الجزء الثاني ل ه.

[90] انظر الإتقان2/272 .

[91] انظر ص227 .

[92] انظر الإتقان2/272 .

[93] انظر الإتقان2/270،271 .

[94] هذا السطر سقط من كتاب المدخل لدراسة القرآن الكريم لشيخي أبي شهبة رحمه اللّه وقد ألحقته من كتاب فضائل القرآن لأبي عبيد ص 255. وأما المتن فقد ساقه مختصراً.

[95] المدخل لدراسة القرآن الكريم 366- 9 36.

[96] مناهل العرفان في علوم القرآن 379- 0 38.

[97] في قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى } سورة 5 آية 69.

[98] في قوله تعالى: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ} سورة 4 آية 162.

[99] سورة 63 آية 10 في قوله تعالى: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ} .

[100] سورة 20 آية 63 .

[101] المصاحف لابن أبي داود السجستاني: 32.

[102] المصاحف: 32 .

[103] المقنع للداني:128 .

[104] تفسير الكشاف: 1/ 354.

[105] الكتاب:1/290 .

[106] انظر إعراب القرآن للعكبري ص 124.

[107] الإنصاف في مسائل الخلاف ص 276.

[108] القرم: المعظم، والمزدحم: ميدان القتال حيث يزدحم الشجعان. تغم الأمور: تظلم. الصليل: صوت الحديد وذات الصليل: كتيبة من الرجالة يصل حديد سلاحها. وذات اللجم: كتيبة من الفرسان.

[109] الإنصاف في مسائل الخلاف: 276، وتفسير الطري:3/353.

[110] تفسير الطبري: 9/ 395، وإعراب القرآن للعكبري: 1/ 113.

[111] انظر الإنصاف: 277 وتفسير الطبري: 9/ 396.

[112] تفسير الطبري: 9/ 396 وانظر تفسير الكشاف:1/ 313.

[113] إعراب القرآن للعكبري: 2/138وانظر تفسير الكشاف: 4/103.

[114] إتحاف فضلاء البشر: 304.

[115] شرح الأشموني: 1/ 142.

[116] انظر المقنع للداني 124 ومناهل العرفان 380.

[117] رسم المصحف العثماني ص 111- 115 ط. دار الشروق - جدة.

[118] فضائل القرآن رقم 556 والمصاحف ص 43.

[119] ميزان الاعتدال 4/ 575.

[120] المقنع ص 118، 119.

[121] رسم المصحف ص 220- 222.

[122] المقنع ص 10.

[123] انظر الإتقان4/146 والمقنع ص 30.

[124] شعب الإيمان 5/597. 600.

[125] تاريخ التراث العربي 1/ 20.

[126] انظر تاريخ بغداد 2/ 261.


 العدد 85-100 - جولة في كتابي

جولة في كتابي

(الأغاني) و (السيف اليماني)

بقلم الشيخ محمد المجذوب

حقائق وأباطيل:

في مطلع الثلاثينات من هذا القرن – الميلادي – ظهرت طلائع الطبعة الجديدة من كتاب (الأغاني) من مؤلفات الإِخباري الكبير أبي الفرج الأصفهاني، وقد واكبتها دعاية إعلامية مدوّية أثارت الرغبة في اقتنائها لدى كل ذي هواية أدبية، وكان ذلك طبيعيا لأن المؤسسة التي أشرفتْ على إصدارها في القاهرة أخيرا تضم أسماء أحرزت الثقة في علم التحقيق والنشر، فلها في نفوس القراء سحرٌ يقودها إلى التسليم بدقة عملها. وجاء المجلد الأول من تلك الطبعة مسوّغاً لذلك التقدير إذ كان غاية في حسن الإخراج ونفاسة الورق وجمال الحرف.

ولا ننسى مع ذلك أثر التيار الأدبي الذي كان في قمة انطلاقه من القاهرة أثناء صدور هذا المجلد، وقد فرض نفسه على الحركة الأدبية ليس فقط في القطر المصري بل على امتداد الوطن العربي كله، حيث كانت القاهرة تمثل مركز الإشعاع لكل الناطقين بالضاد والمتأثرين باليقظة الفكرية التي فجَّرتها مدرسة الإصلاح الإِسلامية بقيادة الأفغاني وتلاميذه، وتبعتها في الأدب واللغة مدرسة البارودي وطلائعها التي عمت آثارها كل الربوع العربية، حتى كان قراء ذلك الإنتاج الضخم من المؤلفات والمجلات المصرية يفوق عدد أمثاله من القراء في القطر المصري كله..

وتتابعت أجزاء الكتاب تلبيةً لحاجة مشتريه، وانسياقاً مع الدعاية المركزة له، التي تجاوزت قدرة القراء على تقييمه.. وكان للدكتور طه حسين وتلميذه الدمشقي شفيق جبري وآخرين من المروّجين للكتاب ايحآتهم النافذة في مشاعر الجيل المأخوذ بكتاباتهم عنه.

وإذ كان من سنن اللّه في النفوس أن تنتهي الضجة المفتعلة إلى مستقرها الطبيعي، فقد فَقَدَت تلك الدفعة الدعائية زخمها أخيرا، أتيح لكل ذي وعي من القراء أن يعيد النظر في ما يطالعه من مضامين الأغاني، فإذا هو تلقاء أكداس من المعلومات التي تبعث الحيرة في نفسه فلا يكاد يهتدي إلى الحكم الصحيح بشأنها، إذ يرى فيها من الحقائق الموضوعية الموثقة ما يطمئن إليه القلب والعقل، ثم لا يلبث أن يفاجأ بأضدادها من الأخبار التي تتنافى مع العقول السليمة والمشاعر النبيلة.

ولقد بدأت الشكوك تساورني في صلاحية الكتاب، وكان باعثها في نفسي تناقضها العميق ينم جلاَل ما نعرفه من تراثنا السلفي، الذي وقفنا عليه عن طريق الثقات من أئمة العلم والفقه والتاريخ قُدامى ومحدثين، ومصادمةِ الكثير من مروياته للثابت نقلا وعقلا من صفحات ذلك التراث، وجعلتْ هذه الشكوك تتسع في نفسي كلما أوغلتُ في مطالعة تلك المَرْويات..

ولقد فاتحت بهذه الشكوك بعض الاخوة من كبار الأساتذة والمتخصصين في التاريخ وفي الأدب والعربية، فكانوا يقابلون انطباعاتي بالدفاع عن الكتاب وعن مؤلفه بالاتكاء على طه حسين وأشياعه، وبخاصة كتاب الأستاذ شفيق جبري في التوكيد على مصداقية الأصفهاني اغتراراً بمسلكه في عنعنة الأسانيد، واعتماده غير قليل من أسماء كبار المحدثين والموثَّقين خلالها.

ومن هنا تولدت في نفسي شهوة النظر بتلك الأسانيد والتدقيق في قيمة رواتها، بيد أن ظروف المعيشة والانشغال في العمل الوطني صرفتني طويلا عن الموضوع، ثم جاءت الانقلابات السياسية وما رافقها من إرهاب شيوعي وبعثي واشتراكي دَفَعَنا للهجرة إلى المدينة الحبيبة قبل ما يقارب الثلاثين من الأعوام، وتلا ذلك أعباؤنا في الجامعة الإسلامية من تدريس وإشراف اجتماعي، وعمل طويل في تنظيم المناهج، ومشاركة في تحرير مجلة الجامعة، وما إلى ذلك مما اضطرنا إلى تأخير ما تطلعنا إليه من ذلك الواجب. حتى شاء اللّه أن يقع في يدي كتاب الشاعر الإسلامي العراقي الأستاذ وليد الأعظمي في الموضوع بعنوان (السيف اليماني في نحر الأصفهاني صاحب الأغاني) فلم أطق مفارقته حتى أتيت عليه. وكنت كلما فرغت من مطالعة قسم منه أرفع كفي بالضراعة إلى اللّه أن يثيبه على مجهوده الكبير بالمغفرة الواسعة، والرحمة السابغة يوم لا ينفع امرءاً إلا ما أسلف من خدمة للحقيقة ونفع للمسلمين..

لقد شعرت أن هذا الكتاب قد أراحني من عبء ثقيل إذْ حقق ما طالما تمنيته من إمكان التفرغ لعمل الأصفهاني في كتابه المريب، فأوليه ما يستحق من نقد عادل يكشف المستور من فساد الطوية الذي أملى عليه تلك الموبقات، التي لم يرد بها سوى تشويه الإسلام دينا وعقيدة وعبادة، والطعن على دعاته وحَمَلة راياته من منائر الهدى وناشري أنواره في العالمين.

ا لمنهج الشيطاني:

لقد وفق اللّه الشاعر الإسلامي الكبير وليداً إلى كشف معظم الستور التي تَلَفَّع بها الأصفهاني ليقذف من خلفها سهامه المسمومة في كبد الحقيقة، ومن أبرز توفيقاته في تلك الصفحات المقاربة ثلاث المئات تعريفه لذلك الخبث الشعوبي الذي أقام عليه الأصفهاني بنيان (أغانيه) لتشويه مقومات التاريخ الإسلامي. ويتمثل خبثه ذاك في عرضه الحقيقة ملفوفة بالكثير من الأباطيل، كالذي يشاهده أحدنا في بعض الصحف والمجلات التي تفسح بعض صفحاتها لمقال رفيع بقلم كاتب إسلامي موثوق رغبة في الاستحواذ على ثقة القارئ المؤمن، ثم لا تلبث أن تتبعه بنتاج قلم رقيع يهدمه ويشكك في قيمته الفكرية حتى ليثير الريب في كل ما انطوى عليه ذلك المقال أو البحث الصالح! مَثَلُها في ذلك مَثَلُ زيوت الطعام التي قرر مجلس الدول الأوروبية توزيعها على الشعوب الفقيرة في إفريقية، ثم اتضح من تقارير المتتبعين لهذه التوزيعات أن تلك الزيوت ممزوجة بفضلات الإنسان، أي الغائط البشري حسب تعبير محطة الإذاعة البريطانية!.

وُيقْدم هذا الشعوبي على التمكين لسمومه تحت غطاء من التظاهر بالإسلام، إذ يعرض لاسم واحد من أفاضل الأمة مشفوعا بما يليق به من صيغ التكريم، حتى إذا استوثق من ثقة القارئ المغفَّل رماه بباقعة تجعله موضع الهزء والسخرية!. وقلما سلم من بوائقه هذه فرد أو جماعة أو حزب ممن لهم حميد الذكر بين العرب والمسلمين منذ العهد الراشدي مروراً بالأموي فالعباسي حتى أيام الأصفهاني.. وتحس من خلال ذلك حقده اللاهب على الإسلام وكبار رموزه من الجنس العربي، في حين لا ترى له أي مغمز في أعجمي مهما يبلغ من الإغراق في مجوسيته، فيذكرنا بشعوبية نظيره السابق بشار بن برد في تفضيله إبليس على آدم أبي البشر نكاية بالمفهوم القرآني، وتمجيداً للفكر المجوسي الذي يقدس النار التي منها خُلِق الشيطان!.

وهو يواجهك بهذه النزاعات في كل مناسبة، وبخاصة في مُجونياته التي لا يتورع أن يزفها إلى قرائه محشوة بأقذر الألفاظ، وبذلك يطوّع نفوسهم لألفة مثل هذه السفاهات حتى تغدو من أساسيات أسمارهم في مجالسهم الخاصة يقرعون بها الأسماع ويستكثرون عن طريقها الأشياع، ويجرِّئون بها الرعاع على أفاضل هذه الأمة غير مستثن منهم أحدا دون تمييز بين فريق وآخر، إلا ما يتعلق بآل بُوَيه الذين ألف كتابه لهم، فلا أذكر أنه يشير إلى أي منهم بقذعة واحدة، ومع تبجحه بالانتساب إلى الأمويين، وبالنحلة إلى التشيع، فلا يضن على هؤلاء وأولئك بفيض من راجماته الجارحة كلما وجد ثغرة لإرسالها، ولعل نصيب آل البيت المطهر من إقذاعه هو الأكبر والأكثر، إذ ينالهم في أعز ما يستحقون به التوقير والتقدير. وتظل الميزة البارزة في أفكاره أنه عدو الجميع، وقد أوتي موهبةً بلاغية مؤثرة يستخدمها في تنفيذ رغباته الحَقود في تحقير الإسلام والعرب صراحة أومن وراء حجاب.

المصيدة الرهيبة:

وأشد ما يبدو خبث هذا الشعوبي في عرضه – أحيانا – فواقرَه المقذعةَ بمنتهى الإتقان، حتى إذا مارضي عن موقع سهامه ختمها بمثل هذا التعقيب التافه: (وهذا الخبر موضع ريب عند الثقات) بعد أن يكون قد أحكم طعنته الفاجعة، وحق فيه قول الشاعر:

قد قيل ما قيل إن صدقا وان كذبا

فما احتيالك في قول وقد قيلا!

وقد ساعده على تسديد طعناته استتاره وراء طرائق المحدثين عند إيراده أخباره، فهو يمهد للخبر بإسناده إلى سلسلة من الرواة، بينهم ثقات من أولى العلم والفضل، إلى جانبِ آخرين أكثرهم من الكذابين الوضاعين أو المجهولين أو الساقطين من مشهوري الشعوبيين، وهي مصيدة خطرة لقصار النظر وقليلي العلم بموضوع الأسانيد، فما إن يبصرون هذه القائمة من أسماء الرواة حتى يسلموا إليها قيادهم، ويتلقوا مضمونها بالقبول القاطع كأنها وحي يوحي.. وتزداد المحنة شدة بما تطرحه في أذهان البسطاء من كون هذه العينات من الهبوط الأخلاقي نماذجَ واقعيةً لما كان عليه السلف من ازدواجية في السلوك تجمع بين الوقار المؤَتمن والفجور الهدام، ثم لاتلبث أن تتسلل إلى سلوكهم ثم إلى مَن حولهم من طبقات المجتمع، حتى تزول الحواجز الفاصلة بين الحسن والقبيح والصالح والفاسد من الأقوال والأعمال.. فكيف إذا كان هؤلاء المتلقون من طبقة الفارغين ذوي اليسار الذين استهوتهم مُتَع الدنيا فلا شاغل لهم سوى الاجتماع على ذكرها وتتبع مروياتها، فعليها يتكئون في إذاعة مذاهبهم الماجنة، وحجتُهم المسوّغةُ هي هذه الأخبار الملغومة التي يرويها كبار الكتاب، وتصور الواقع المحجوب لكبار الفضلاء!..

ثم هناك عامل آخر كان له أثره الفعال في تثبيت هذه المرويات الكاذبة أيام الأصفهاني، يتمثل لا ندرة النسخ المخطوطة من مراجعها الأصلية، بحيث لايصل إلى احتيازها سوى المتحكمين في مصاير المجتمعات من الأمراء وحواشيهم من المترفين ومدمني اللهو، الذين لا يهمهم من مثل كتاب الأصفهاني ما ينطوي عليه من الحقائق الموضوعية، بل كل ما يتطلعون إليه هو الحصول على ما يعوز أسمارهم من الطرائف التي تخفف عنهم أعباء العمل الجاد وتطلق ضحكاتهم المدوّية. فهؤلاء وحدهم القادرون على شرائها بمئات الدنانير.. فهم محتكروها فلا يكاد يصل خبرها إلى أوساط العلماء، الذين على جهودهم تتوقف سلامة المجتمعات الإسلامية من التلوث.. ولولا أن يَسَّر اللّه لبعض الهداة مِن حَفَظَة التاريخ الإِسلامي وممحصي الروايات سبيل الاطلاع على بعض الأجزاء من ذلك الكتاب المسمَّم ففضحوا مؤامراته وكشفوا الستور عن مفترياته، كالخطيب البغدادي صاحب تاريخ بغداد في الأولين، ووليد الأعظمي في المتأخرين، لظل محجوبا مقصورا على حلقات العابثين والماجنين..

من هنا تسلل قرن الشيطان:

وقد بدأت الطامة الكبرى بإقبال المستشرقين على "الأغاني"إذ راحوا يروّجون له ويشيدون بقيمته ويبثون حبَّه في قلوب تلاميذهم من أبناء المسلمين ومن العرب الحاقدين على الإسلام. وحسبك أن تَعلم أن بين هؤلاء مثل/ عميد الأدب العربي/ طه حسين الذي استطاع أن يحشد حوله ذلك الكتاب الكثيرين من المعجبين والمصفقين، والناشرين لأفكاره الشعوبية، في أوساط المثقفين والدارسين على أيديهم من الغافلين في كل قطر عربي.. ولعل دمشق أوفرها حظاً في سلوك هذا المنزلق على يد الأستاذ شفيق جبري، الذي كان لكتابه الذي يدعم به أسانيد الأصفهاني، اليد الطولي بإشاعة سمومه بين هُواة الأدب ممن لا يملكون القدرة على البحث الجاد، فإذا هم فرائس سهلة لتضليل الأصفهاني لا يردون له خبرا، بل يصدقون كل ما يعزوه إلى خيار الناس من سلف هذه الأمة، وبذلك أصبحوا مهيئين للاستخفاف بتراثها العريق، وعلى أتم الاستعداد لخوض مثل تلك التجارب التي يزينها لهم ذلك الكتاب المسموم.

ولقد مد اللّه في عمري حتى رأيت بعض العاملين لا الحركة الثقافية بدمشق يعلنون ثقتهم بأسانيد الأصفهاني، دون أن يكلفوا أنفسهم عناء النظر في تراجم رجالها وموضعهم من القبول! والرفض لدى علماء الجرح والتعديل..

وطبيعي أن يصير الأمر بهؤلاء إلى الاستخفاف بالقِيَم التي حفظت للمجتمعات الإسلامية تماسكها أمام زحف الدعوات المشبوهة على امتداد القرون، وطبيعي أن يكون لذلك أثره في إعداد الجو المساعد لانتشار الفكر العلماني، الذي كان من ثمراته السامة تلك النباتات المتنامية!ا الوطن العربي من القومية ثم الماركسية والناصرية والبعثية، وما إليها من تيارات لا غرض لها في النهاية سوى تمزيق الوشائج الرحمانية التي جمعت العرب وغير العرب على أخوّة الإسلام، لِتُقَدِّمَ الأمة كلها لقمة سائغة إلى أعدائها المتربصين بها الدوائر.

وكرامة الأمة أمانة أيضا:

والباحث في هذا الجانب من الأغاني لابد له أن يتساءل: لقد أشرف على طبعات الكتاب منذ العام 1868 حتى 1927 م عدد من كبريات الهيئات العلمية كان آخرها/ المؤسسة المصرية العامة للتأليف والطباعة والنشر/ وعدد من عِلْية المثقفين، ويكفي أن يكون على رأس آخرهم عمالقة مثل الشاعر حافظ إبراهيم وأحمد نسيم والعلامة أحمد تيمور باشا والأستاذ محمد الخضري وأحمد أمين. منهم المصحح ومنهم المدقق والمُراجع.. وقد ظهر أثر هؤلاء الكبار بارزاً!ا ضبط الأعلام والغريب والشعر والأماكن والمصطلحات، فجاءت هذه الطبعة على غاية من الدقة خالية من كل الأخطاء التي شوهت الطبعتين السابقتين. وهو جهد يستحق الثناء ونتمنى أن يكون نصيبَ كل مطبوع هام من تراثنا الأثير..

على أن المطلع على هذا المجهود المتكامل لا يسعه إلا أن يتساءل أيضا: ألم يكن من حق هذا التراث على تلك اللجان الممتازة من كبار العلماء المسلمين وأدبائهم أن يوجهوا بعض هذا الجهد لتطهير الكتاب من هاتيك الشوائب التي دُست على تاريخ الإسلام فشوهت الكثير من معالمه وسِيَرِ أعلامِه!!.

لاجرم أن ضبط الألفاظ ذات الدلالات العلمية والاصطلاحية عمل مشكور تقتضيه الأمانة، ولكن حق الأمة مورِثةِ هذا التراث أمانة في عنق أولي العلم، وهي تقتضيهم كذلك أن يُعنَوا بالحفاظ على موجباتها فيتعقبوا كل نبأ يغمط هذا الحق بالنظر في إسناده وإتباعه بالرأي الذي يكشف ما وراءه من نية مدخولة أو واقع صحيح، ولوهم فعلوا، وفي طوقهم أن يفعلوا، لأنصفوا الحقيقة، ولصححوا نظرة القراء إلى ماضي هذه الأمة بدلا من التطويح بهم في مجاهل الضياع.. ولم لا.. وهم أحق الناس بتدقيق الأسانيد ومعرفة رجالها والتمييز بين مجروحِهم ومعدَّلِهم، وإنه لمن المتعذر الظن بأن هؤلاء السادة كانوا يواجهون كل هاتيك المفتريات الصارخة على تاريخنا وهم عاجزون عن تقييمها، حتى يختلط الحق بالباطل، ويخرج قارئها السليم القلب وهو أقرب إلى تصديقها، أخذاً بشهادة هذه الثلة الكريمة المشرفة على إخراج الكتاب جملة وتفصيلا!. ولا جرم أن لإغضاء الهيئة الفاضلة على هاتيك البوائق أثراً لا ينكر في إعطائها صفة الوقائع الحاسمة، ومن ثَم تعميمها، ثم الإسهام مع مؤلفها!ا تشويه تاريخنا العريق!.

على أن المتبادر إلى الذهن بإزاء هذا الوضع أن التبعة إنما تقع على منهج الهيئة في مثل هذا الموقف، إذ ترى أن مسئوليتها تتحدد في إتقان الإخراج والضبط دون التعرض لقيمة المضمون!. وهذا قد يكون مقبولا في المَرويات الخفيفة لا في كتاب الأغاني الذي تُقَدمه/ المؤسسة المصرية العامة- في التصدير الأول المؤرخ عام 1963 م- بأنه (الموسوعة الأدبية الجامعة) ومن قبلُ يصفه رئيس المجلس الأعلى لدار الكتب المصرية/ على ماهر باشا- في التصدير الثاني ص 7 والمؤرخ في مايو 1225- بأنه (الكتاب الجليل القدر الذي يُعَد مصدراً للأدب العربي وينبوعاً يغترف منه كل متأدب ولا يستغني عنه أديب..) وهو تعريف لا ينافي الواقع عندما يُنظر إليه من حيث الكثافة الثقافية التي يستوعبها الكتاب، وتؤيدها الأسانيدُ الصحيحةُ، ولكنه لا ينبغي أن يشمل التفاهات التي لا يُقرها عقل ولادين وتُسقط رواية مؤلفِها عند العلماء الثقات كالإمام ابن الجوزي الذي يقول عنه إنه (يصرح في كتبه بما يوجب عليه الفسق.. ومن تأمل كتاب الأغاني رأى كل منكر وقبيح)- التصدير ص 10- ومعلوم عند أهل المروءة والدين أن الفاسق ساقط الشهادة.

ومن يدري.. فلعل الهيئة الفاضلة قد تأثرت بتوجيهات المستشرقين في اعتبارهم هذا الكتاب ذروة التراث العربي، دون اهتمام بما وراء تلك الدعاية المدخولة من أهداف خبيثة، ودون أي رعاية لمعايير الفكر الإسلامي السليم، الذي هو الوحيد بين مواريث الأمم الذي يستمد مقوماته من منابع الوحي الذي لا يأتيه الباطل.. وهذا الضرب من التغرير هو ديدن الكفرة من المستشرقين. الذين يحدوهم العداء الموروث للإِسلام إلى إذاعة كل ما ينالا حقيقتَه من كتب الفِرَق الضالة والتصوف الغالي، فيُشيدون بها على أنها الممثلة لجوهر الإسلام، ولا غرض لهم سوى إفساد الضمير الإسلامي..

عتاب وإعجاب:

ولقد كان من حسنات هذه الهيئة الكريمة إلى جانب عملها في الضبط والتحقيق إشارتُها – في ص 35 من التصدير – إلى المختصرات التي استخلصها من كتاب الأغاني جماعةٌ من أولي العلم منذ أوائل القرن الخامس الهجري حتى أيامها، وقد عَدَّت من هذه المختصرات سبعاً، بينها واحد طُبع في ثمانية أجزاء من عمل أحد كبار أعضائها الشيخ العلامة محمد الخضري، بعد أن (حذف منه الأسانيد ومالم يُستحسن ذكره من الفحش والمخل بالأدب) كما تقول الهيئة نفسها – في ص 36 من التصدير- وليت الهيئة الفاضلة قد أتمت إحسانها على الطريقة نفسها التي سلكها الأستاذ الخضري في مختصره النظيف، فقدمته للقراء باسم (تهذيب الأغاني) بدلا من ذلك الركام الذي جمع بين اللاَليءِ والقمامة، وما كان أقدرها على هذا الخير وأحقها به!.

ولقد كان المتوقع أن يأخذ هذا المقال سبيله إلى النشر قبل أشهر، ولكن بعض الاخوة من أولي النهى رأى أنه لا يزال في الموضوع متسع لإضافات أخرى لا ينبغي أن تحجب عن قرائه الذين يهمهم الوقوف على المزيد من مؤامرات الحاقدين على الإسلام، لتكون الصورة في أذهانهم شاملة للسابقين منهم، الذين يستشرفونهم من خلال دسائس هذا الشعوبي، واللاحقين الذين يواجهون ملامحهم في ثنايا وسائل الإعلام المعاصرة في مختلف الألوان والشيات واللغات.

وعلى الرغم من مرهقات العمل ومثبطات الشيخوخة وجدتني مدفوعا للانسياق مع ذلك الرأي، فأخرت نشر ما كتبت ترقبا للفرصة التي تمكنني من تحقيقه

هذا ولقد هممت بأن أنتزع هذه الإضافات من مجموع أجزاء الأغاني الأربعة والعشرين بدءاً من أخبار خير القرون من سلف هذه الأمة ثم ما تتابع بعدها من الأجيال حتى أيام المؤلف. بيد أني لم ألبث أن عدلت عن ذلك الهمِّ بما تذكرت من أعبائه التي قد ينفد الأجل المقدور قبل استكمالها، فآثرت الوقوف على القليل من تلك الأخبار، ولكنه القليل الذي يغني عن سائرها بما يحمله من الدلائل على ما وراءه..

وطبيعي أن نبدأ هذه المضافات بتعريف مركَّز لشخصية الأصفهاني يساعد القارئ على استكشاف البعيد من أهدافه ومراميه من خلال (أغانيه) التي احتفظت بالخطوط الكبرى لثقافته الموسوعية.

مؤلف الأغاني بمنظار الثقات:

هو علي بن الحسين. ينتهي نسبه إلى مروان بن محمد آخر خلفاء بني أمية وذلك ما أجمع عليه معرِّفوه، وهو شيعي المذهب بشهادتهم، وبذلك يجمع بين النقيضين التشيع للبيت العلوي والنسب إلى البيت الأموي.

ولد في أصبهان سنة 284 ونشأ في بغداد واتخذها مستقرا، ولكلا الموطنين أثره في نشأته وثقافته، فمن أصفهان وهي من أعرق مدن فارس، وفيها يتفاعل الفكر الشيعي ممتزجا بالعصبية الفارسية، يقبس اللونَ الشيعي فيعرف به، وفي بغداد يتصل بروافد الثقافة العربية الإسلامية فيأخذ عن أكابر علمائها ورواتها الذين يفيضون من عقولهم على أنحاء الربوع الإسلامية ما بعد منها وما قرب، فتتكون لديه الملكة العلمية التي لاتعرف الركود، فلا يفتأ يتزود من ذلك المعين الثرِّ حتى بات واحداً من الذين يشار إليهم بالبنان في سعة الثقافة وكثرة الحفظ والإلمام بفنون عصره، وحتى بات واحدا من المسهمين في نشر هذه الثقافة، فكان من تلاميذه الدار قطني الحافظ الفقيه أحد أئمة الحديث وصاحب كتاب السنن ومن المشهورين في علم القرآن!.

وقد تباينت آراء العلماء في شخصية الأصفهاني، فمع اتفاقهم على توكيد مكانته الثقافية يختلفون في قيمته الذاتية، ففي رأي الثعالبي أبي منصور أنه من أعيان أدباء بغداد وأفراد مصنفيها وشعرائها.. وكذلك قال فيه ابن خلكان في (وفيات الأعيان) ويزيد أنه (روى عن علماء يطول تعدادهم فكان عالما بأيام الناس والأنساب والسِيَر، ويروى عن التنوخي قوله فيه أنه (كان يحفظ من الشعر والأغاني والأخبار والآثار والأحاديث المسندة والنسب مالم أر قط من يحفظ مثله).

ومقابل ذلك يقول الإمام ابن الجوزي (إن مثله لا يوثق بروايته التي تحتوي ما يوجب تفسيقه، وهو يشرب الخمر وفي أغانيه كل قبيح ومنكر..).

ويروي الإِمام الذهبي عن شيخ الإِسلام ابن تيمية أنه يضعِّفه ويتهمه في نقله ويستهول ما يأتي به...) وعن أخلاقه وسلوكه الاجتماعي يقول مؤلف (أخبار الوزير المهلبي): كان أبو الفرج وسخا قذرا لم يغسل ثوبه منذ فصله إلى أن قطعه. ويؤيد ذلك قول القاضي التنوخي في كتابه (نشر المحاضرة) (كان وسخا في نفسه ثم في ثوبه وفعله. وكان أكولا نهما حتى التخمة فيعالج كظته بجرعات من الفلفل.. ويبدو من شعره أنه تولى القضاء وعُزل منه، وذلك في قوله من قصيدة له معاتبا ابن العميد:

وقد ولينا وعُزلنا كما

أنت فلم نصغر ولم تَعظم

وهذا أيضا ما يفهم من تلقيب ابن خلدون إياه بالقاضي 1/ 34.

ومع ذلك كله لا نجد في حياته ما يدل على احتفاظه بعزة النفس، بل نجد ما يدل على الدناءة وذلك في مثل قوله لممدوحه الوزير المهلبي من قصيدة يصور بها أثر البرد في بناته أو نسائه:

فهذي تحنُّ وهذي تئنُّ

وادمع هاتيك تجري دررْ

إذا ما تململن تحت الظلام

تعللن منك بحسن النظر

فأنعم بإنجاز ماقد وعدت

فما غيرك اليوم من يُنتظر

ولعل من وساخة نفسه ذلك الحسد الذي يثور به عندما يشاهد نعمةً على أحد فيقول:

فإذا رأيت فتى بأعلى رتبةٍ

في شامخ من عزه المترفعِ

قالت لي النفس العزوف بفضلها

ما كان أولاني بذاك الموضع

وفي هذه الترجمة المكثفة ما يكشف للحصيف الكثير من مكوِّنات هذا الإنسان. فلنقف على بعض نقاطها محاولين استخلاص بعض خلفياتها.

شعوبية أم شيعية :

إنه أموي دون خلاف، وهي نسبةُ تضادُّ التشيع، فكيف حدث هذا؟.

وقبل الجواب لابد أن نعود بالذاكرة إلى أيام انهيار الحكم الأموي، تحت مطارق الثورة العباسية التي طوت صفحة عريضة من التاريخ، وكان من حصادها سقوط عشرات الألوف من الأسرة الحاكمة وأعوانها من مختلف القبائل، فذلك حَدَث لا يتصور زواله من أعماق كل أموي، ومن شأنه أن يعمق في قلبه نوازع الحقد على كل ما هو عباسي، ومن هنا كان نظر كل من الفريقين إلى الآخر يتميز بالحذر ومراقبة الفرص للانقضاض والردّ أبدا.. وقديما قيل "عدو عدوك صديقك" لما وعن هذا الطريق يكون التقارب بين الشيعية والأموية مع الحذر الدقيق أمراً طبيعيا، وعلى هذا الأساس يكون تشيع الأصفهاني سطحيا لا يعدو حدود القشور، وهو أجدى عليه من حيث حاجته إلى الاتصال المصلحي بسلطات ذلك العهد مما يمكن أن يحقق له غير قليل من المكاسب، وهذا ما حدث إذ أتاح له – عن طريق شهرته الأدبية- أن يعقد الصلات الوثيقة مع وزراء وكبراء من ذلك العهد، وأن يتولى منصب الكتابة – وهي أشبه بالوزارة – في ظل البويهي ركن الدولة، وكذلك تسنمه منصة القضاء.. وقد نجح في هذا الجانب كل النجاح إذ كان موضع تقدير الكثير من رجال القمة يؤاكلهم ويشاربهم ويذاكرهم ويقارضهم الشعر ويجرع معهم الخمرة كشأنه مع الوزير المهلبي، الذي يبلغ به التعالي إلى مثل عمل الوزير ابن الزيات، حيث كان يقف على جانبي كل منهما عند طعامه غلام يقدم إليه ملعقة وآخر يتناولها منه في كل لقمة.. ومع ذلك لا يمنعه تعاليه من مجالسة الأصفهاني على مائدته الخاصة، وذات مرة يغلب السعال على أبي الفرج فيقذف بقيئه وسط تلك المائدة فينهض الوزير ليرفعها بنفسه ثم يدعو بغيرها ويواصلان الأكل معا دون عتاب ولاعقاب!!.

وطبيعي أن أحد الأسباب التي ساعدت الأصفهاني على احتلال هذه المكانة إنما يعي إلى إخفائه أمويته تحت ستار التشيع الذي كان بالنسبة إلى سياسة ذلك العهد العباسي أخف الشرين..

وقد سبق أن حدثنا القارئ عن المنهج الشيطاني الذي سلكه الأصفهاني في الهجر المغلف على كل الجماعات العربية من علوية وعباسية وشيعية دون استثناء ولا مهادنة، حتى تصير به المناسبة إلى ذكر الأعاجم وبخاصة البويهيين والبرامكة، فإذا هو خافض الجناح لا يشير إليهم إلا بغاية الاحترام والتقديس!.

مفتاح هذه الشخصية:

ومعلوم أن لكل جهاز مفتاحه الذي به يُتَوصل إلى تشغيله.. وأمامنا مَثَل التلفاز الذي تقف منه تلقاء كيان بالغ التعقيد لا تعرف كيف تتعامل معه حتى يهديك خبير إلى الزر الذي لا تكاد تمسه حتى يكشف لك أسراره. والإنسان ذلك الجهاز العجيب المؤلف من مئات بل آلاف الأجزاء أكثر تعقيدا وأسرار فلا سبيل لك إلى حقيقته حتى تهتدي إلى مفتاح شخصيته فيسهل لك الوصول إلى أعمق أغواره..

وفي ظني أني وضعت يد القارئ على مفتاح تلك الشخصية الأصفهانية من خلال العرض الآنف لمقوماتها المتميزة.

إنها العقدة المنطلقة من الحقد اللاهب على كل ما هو عربي أو إسلامي فجَّرها في عقلَيْهِ الظاهرِ والباطن انهيارُ السلطان الأموي، الذي حرمه فرص التمتع بعزة الملك، الذي كان من الطبيعَي أن يكون أحد ورثائه الأقربين لو قُيض لأبيه- آخر خلفاء بني أمية – الانتصار على خصومه.

فعن طريق هذا المفتاح ستعرف الكثير من البواعث التي سوف تسوق صاحب الأغاني في ذلك الاتجاه التخريبي الذي لم يسلم من شره عربي أو مسلم أيا كانت هويته.. ومن هذا المنطلق كان تركيزه- في أغانيه- على الكثير من الرموز التي اشتهرت بفضائلها خلال القرون، فراح يلطخ صورها بالكثير من المشوهات..، وكانت مطيته في هذا الطريق هي الأدب والشعر والغناء دون تفريق بين الصالح والفاسد والمثوق والمجروح من الأخبار.. وقد اختار لسمومه المستويات العليا من الطبقات التي هي قدوة الجماهير.. ومعيار توجهاتها الأساسية00 لتكون العدوى أسرع حركة وأشد فتكا.. والمفكر الرصين حين ينظر إلى عمل الأصفهاني من خلال هذا المنظار لن يفوته العلم بأن وراء هاتيك الأصباغ التي يسبغها على مجالس الرشيد رغبة مصممة على اختراق جدار المناعة التي تشد المجتمعات الإسلامية إلى تراثها الروحي، ليسهل انفصالها عن منابع القيم التي ترسخ ارتباطها بالماضي العريق لكي تصبح مهيأة لقبول كل التغييرات، إثْرَ فقدانها مشاعر الاعتزاز بأصولها التي أمست في تصورها الجديد موضع الارتياب، وبعد أن انحسرت عنها تلك النفحات القدسية التي كانت تتلقاها من خطاب ربها: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (فصلت/33)

إنها عملية غسل للأدمغة والقلوب تستهدف تدمير المقومات الإِسلامية التي بها كان المسلمون خير أمة أخرجت للناس..

ومن يستطيع أن يدفع عن هذه الأمة ذلك الوباء الوبيل وهي تطالع سِير أبرز رموزها الوارثين لذلك التراث المجيد غارقين إلى آذانهم في تلك الغمرات الآسنة!!.

هارون الرشيد بين الحقيقة والخيال:

انه ابن الخليفة المَهدي، خامسُ الخلفاء المنحدرين من صلب العباس بن عبد المطلب عم رسول اللّه عقبيه، وأكثرُهم حضورا في أذهان الخاصة والعامة من أجيال العرب والمسلمين، وبخاصة لدى المؤرخين والإخباريين الذين أحاطوا سيرته بجواءٍ أسطورية أمدت المسرحيين والسينمائيين ولا تزال بمعينٍ لا يكاد يتوقف عن عَصره وأحداثه ومتارفه، التي يقل فيها الواقع وتكثر فيها التكاذيب..

ولكن لهذه السيرة مكانها كذلك عند الثقات من مؤرخي السلف وعلمائهم، ومن هؤلاء الإمام الذهبي الذي يقول في المجلد التاسع من كتابه النفيس (سير أعلام النبلاء): "أبو جعفر هارون.. الهاشمي العباسي.. روى عن أبيه المهدي وجده.. وروى عنه ابنه المأمون، وكان من أنبل الخلفاء وأحشم الملوك ذا حج وجهاد وغزو وشجاعة ورأي.. وفصاحة وعلم وبصر بأعباء الخلافة، ونظر جيد في الأدب والفقه.. أغزاه أبوه بلادَ الروم وهو حَدَث.. وقيل إنه كان يصلي في خلافته في كل يوم مائة ركعة إلى أن مات.. وكان يحب العلماء وبعظم حرمات الدين.. ويبكي على نفسه ولهوه وذنوبه.. ".

ويذكر الذهبي من مآثره تأثره بمواعظ الصالحين فيقول: وعظه ابن السماك فأبكاه، ووعظه الفضيل بن عياض حتى شهق في بكائه. وروى له أبو معاوية الضرير حديثا عن رسول اللّه في فضائل الجهاد فبكى حتى انتحب.. ثم يقول: "إنه حج غير مرة وله فتوحات ومواقف مشهودة، ومنها فتحه مدينة هرقلة، ومات غازيا بخرسان عام 193 هـ"وفي مكان آخر من (السيِر) يحصر الذهبي حجات الرشيد بخمس، ويقول إنه أدى إحداها ماشيا من بطن مكة. ويؤكد ما اشتهر عنه من سخاء ويستشهد لذلك ببعض الوقائع منها هبته للأصمعي خمسة آلاف دينار، ولأبي بكر بن عياش ستة آلاف دينار ولابن عيينة مائة ألف درهم، وهذان من كبار المحدثين.

ولا يغفل الذهبي موضوع اللهو الذي ينسب إلى الرشيد فيشير إليه بقوله (وله أخبار شائعة في اللهو واللذة والغناء) وعن علاقته بالشرب ينقل عن الإمام ابن حزم قوله (أراه كان يشرب النبيذ المختلف فيه لا الخمر المتفق على تحريمها) ولنتأمل قليلا في كل من العبارتين.

ففي الأولى ترى الذهبي يورد خبره مرسلا لا يفيد اليقين بل لا يتجاوز حدود الشائعات، ولعله إنما نقله مما كتبه بعض القُصاص ولم يبذل أي جهد في تحقيقه.

وأما خبر ابن حزم عن الشرب فقد كفانا تعقيبه عليه بما يرجح أنه من النوع غير المحرم.. ومعلوم أن بعض فقهاء العراق أيامئذ كان يقول بإباحة النبيذ، ولعل مرادهم بالمباح منه منقوع التمر والزبيب ونحوهما قبل حصول التخمر، ومن هذا النوع ماكان يُحضَّر لرسول الله صلي اللّه عليه و سلّم فيشرب منه ما لم يتغير طعمه، فإذا بدأ بالتغير عافه.. أما المتخمر فلا خلاف بين العلماء على تحريمه، كثيره وقليله. وفق الحكم النبوي "كل مسكر حرام" [1] .

وعلى هذا فمجاهرة الرشيد بشربه تكون من قبيل الإعلان بأنه مع المبيحين لتعاطيه، وإلا فإن توقيره لمقام النبوة أشهر من أن يذكر، وحسبنا من شواهده ذلك الموقف الذي يسجله الأصفهاني نفسه للرشيد حين سمع أحد جلسائه من الأشراف يعقب على حديث نبوي بكلمة غير مناسبة، فإذا هو يتفجر غضبا ويدعو بالنطع والسيف، ولولا شفاعة بعض الحضور بتخريجه كلمةَ الشريف على وجه مقبول لذهب دمه مع الريح..

ويبقى أن نلقي نظرة تحليلية على كلا الخبرين تذكِّر القارئ بواقع لا ينبغي أن نغفله عندما نطالع بعض الكتب المؤلفة عن مجون ذلك العصر، وما أكثر تلك المراجع التي صنفها القُصاص فشحنوها بما صح وجُرح دون أن يأبهوا بقرب ذلك أو بعده من الحقيقة، إذ كانت همتهم في الغالب منصرفة إلى التنافس في إيراد الغرائب ليستكثروا من قرائها ورواتها، وليحققوا لأنفسهم المكاسب التي يلتمسونها بالوصول إلى مجالس الكبار، ومن أمثلة ذلك ما يرويه الأصفهاني نفسه عن أحد هذه الكتب الموسوم بـ (الأغاني الكبير) منسوبا إلى إسحاق بن إبراهيم الموصلي وفيه يقول حماد بن إسحاق: (ما ألف أبي هذا الكتاب قطّ ولا رآه، ويؤكد ذلك أن أكثر أشعاره المنسوبة إنما جُمعت لما ذكر معها من الأخبار وما يجيء فيها إلى وقتنا هذا) ومعنى ذلك أن كاتب الخبر يسمعه فيَروقه فيخلطه بالإضافات المناسبة فلا يلبث أن يشتهر بذهن الناس وفي كتب الرواة على أنه نسيج واحد، كما يفعل القاص يقع على كلمة مؤثرة فيحوك بها وحولها قصة فنية نستمتع بقراءتها دون أن نبحث عن حقيقتها..

وما أكثر الأسباب التي تساعد على هذا الاتجاه في ظل الترف وغضارة الحياة.

شهادات حق:

وحسب القارئ في ما أوردناه حتى الآن من هذه الملابسات ما يقنعه بوجوب الحذر من كل ما يرويه المشبوهون عن شخصية الرشيد، فكيف إذا مضينا في استعراض ما تبقى من شهادة الإمام الذهبي عن مواهبه الكثيرة من (الشجاعة والبصر بأعباء الحلافة – مما نسميه اليوم بالحذق السياسي والدبلوماسي – وإذن فلن تتردد في تزييف الكثير مما يطالعك به ذلك الشعوبي المريب. وكيف تتوقف في ذلك وأنت أنىّ نظرت من حياته الحافلة ألفيت الشواهد الناطقة بهذه الحقيقة، من خلال ملاحمه مع الروم وملاحقته المتمردين في كل جانب من دولته المنتشرة في أرجاء الأرض، وفي تتبعه لمسالك عماله ومعالجة أوضاعهم ومجتمعاتهم، مما يجعله في مقدمة رجال الدول.. ولعمر الله قلما أجد مدحا يوجه إلى عظيم أكثر انطباقا على شخصية ممدوحه من قول أشجع السلمي في تصوير شخصية الرشيد:

وعلى عدوك يابن عم محمد

رصدان ضوء الصبح والإظلامُ

فإذا تنبه رعته، وإذا غفا

سلت عليه سيوفك الأحلامُ

والعجيب بعد ذلك كله أن نرى مفكرا بعيد الرؤية يقبل جماع ما نسبه صاحب الأغاني إلى تلك الشخصية التي مهما اختلف عليها الرواة والكاتبون ستظل على علاتها إحدى مفاخر التاريخ الإسلامي في زمن تضافرت فيه العوامل المشوهة لذلك التاريخ، وستظل في تقدير المنصفين أكبر من الكيان الزائف الذي يرسمه الفارغون والمفسدون لذلك الخليفة، لأن مسئولياته أعظم من أوقاته، فلا متسع عنده للعبث واللهو إلا أن تكون نزواتٍ عجلي يتخفف بمثلها العظماء من أعبائهم المرهقة.. دون أن تمس كرا متهم..

دسائس ومؤامرات:

الآن فلننتقل إلى الوجه الآخر من الصورة لنرى كيف يعرض أبو الفرج الأصفهاني من خلالها شخصية الرشيد، ومن أي الزوايا كان يستشرفها..

لقد صبَّ هذا المؤلف جل اهتمامه على الجانب اللاهي من بيئة الرشيد وغواة عصره، حتى ليخيل لقصار البصيرة أن المجون هو اللون الوحيد الذي تميزت به تلك الحقبة، على حين أن ما خلص إلينا من مؤلفات الثقات تشهد بأن المجون لا يعدو النسبة الضئيلة من النشاط الجاد الذي يميزها فيجعلها أزهى عصور الحضارة الإسلامية الحافلة بأيمة المذاهب وأقطاب الزهد، وأساطين العربية، وعمالقة الفكر العالمي، الذين أمدوا العالم كله بالأشعة التي بددت الظلمات وفجرت ينابيع المعرفة، وكانت وراء كل التطورات العلمية الحديثة..

على مقربة من أيام الأصفهاني تدفقت سيول القرامطة على منطقة الكوفة وأعملت فيها الدمار والموت، وكانت قمة الكارثة اختطافهم أطفال المسلمين إلى حيث يتحكمون في تنشئتهم، وما هو سوى يسير من الزمن حتى عاد هؤلاء يواجهون أهليهم تحت رايات الشيطان.. وهو نفسه المخطط الذي نفذته الشيوعية في أفغانستان مؤخرا بنقل الآلاف من أبنائها إلى محاضن الإلحاد العالمي، حتى إذا أيد الله بنصره أوليائه المجاهدين في سبيله ودخلوا كابول لإقامة الكيان المسلم الذي استشهد في سبيله ما يزيد على المليونين بين قتيل ومعوَّق، فوجئوا بتلك الآلاف المتخرجة في محاضن الإلحاد تخلف الكفرة المنهزمين في مقاومة المد الإسلامي، ليحولوا بين المجاهدين وبين الأهداف العليا التي حاربوا من أجلها أربع عشرة سنة..

وهكذا تتلاقى سوابق الكفرو لواحقه، وتتطور مناهجه حتى يكون منها ما لا سبيل إليه إلا بالقتل والتدمير، ويكون منها هذا التخريب الروحي الذي مهد له صاحب الأغاني وأضرابه من الذين وقفوا جهودهم على إشاعة الفساد في الكيان الإسلامي.. وبعد هذا يبقى لنا وللقارىء سؤال كبير لا ينبغي أن نغفله:

لقد كان أبو الفرج من أوسع الناس علما بأحوال عصره، ولابد أن يكون قد علم يقينا ما أجمع عليه مؤرخو تلك الأيام من أن مجالس الرشيد كانت تضم الصفوة من أساطين العلماء وعمالقة اللغة والأدب. فماله يضرب صفحا عن ذكر هذه القمم، ويقصر نظره على ذلك الجانب اللاهي الذي يقتصر على أمثال الموصليَّيْن وابن جامع والزف ومخارق وبر صوما وزلزل وبقية الشلة من صعاليك المغنين والزمارين والطبالين!!.

لماذا اختار لنفسه مسلك الذبابة التي لا يستهويها سوى القمامة فلا تعير الطيبات أي اهتمام!!.

ألم يكن من حق الأدب والعلم والتاريخ على مؤلف الأغاني أن يفسح ولو فرجة صغيرة من كتابه لاعطاء القارئ فرصة الإطلال على الجميل النظيف من بيئة الرشيد؟!.

وغفر اللّه للمتنبي الذي يصور لنا نفور بعض النفوس المريضة من روائع الشعر وإيثارها حثالته في هذه الصورة الماتعة:

بذي الغباوة من إنشادها ضرر

كما تضر رياحُ الورد بالجُعَلِ

مع كتاب للأ غانيِ.. وقفات ومناقشات:

يعتبر هذا الكتاب من أوعية المراجع التي عُنِيَت بالجانب اللاهي من بيئة الرشيد، وتستغرق أخباره مائة وأربع صفحات من خامس أجزائه الأربعة والعشرين، وكلها تحت عنوان واحد هو (نسب إبراهيم الموصلي وأخباره) ثم يلي ذلك (أخبار اسحق بن إبراهيم) وتستغرق بقية الخامس في مائة وثمان وستين صفحة لم تخل من ذكر الرشيد، وذلك غير الإلمامات الأخرى التي نثرها المؤلف عن الرشيد في مختلف المناسبات والأجزاء. وقد تناول الحديث في هذا القسم الأخير أشهر أبنائه وبخاصة المعتصم والمقتدر والواثق والمتوكل.

وتلك الصفحات المقاربة ثلاث المئات توشك أن تكون سجلا مكثفا لأخبار هذه الثلة من رموز

بني العباس وصلتهم بكبار مغني عصرهم وتلاميذهم من الجواري وهواة الغناء، وولع الجميع بذلك الفن حتى الخلاعة والذوبان..

ويبدأ أول القسمين بذكر المهدي والد هارون الرشيد، إذ كان معجبا بفن هذا الفارسي- 5/ 154- ويصف المهديَّ بأنه لا يشرب، وأنه نهى إبراهيم عن الشرب، وحذره من الدخول على ولديه موسى الهادي وهارون الرشيد، ولكن إبراهيم لم يعبأ بذلك التحذير فاتصل بهما وشرب معهما.. ولما علم الهادي بمخالفته أودعه السجن مكبلا طوال عشر سنوات وصب عليه ثلاثمائة سوط- 5/ 160-.

ويستوقفنا من هذا الخبر اصرار إبراهيم على محاولة إفساد ولدي الخليفة مع علمه بأن ذلك يعرضه لأشد الأخطار، وهاهي ذي طلائعها من السياط والسجن ولبثه في القيود كل تلك السنين.. فلِمَ يُقدم على هذا الضرب الدامي من المغامرات؟!.

ويأتينا جواب الموصلي في ذلك الحوار المكشوف بينه وبن ولده إسحق، وكان ذلك يوم جاءه ذلك الزائر الأرستقراطي من هواة الغناء يريد أن يُسمعه ويستنصحه، فما إن باشر بعرض بضاعته حتى بادره الابن برأيه في صوته وغنائه، ونصح له بترك هذه الصنعة التي لم يؤهَّل لا.. ولم يرض الأب عن تصرف ولده فصاح به وأنبه والتفت إلى الفتى يطمئنه بأهليته للتقدم.. ولما خلا بابنه بعد انصراف الزائر كاشفه بما في نفسه وهو أن عليهم دفع هؤلاء الحمقى في طريق الفساد ليتخذوا منهم دريئة يواجهون بها كراهية الطبقة المحافظة التي تحتقر أمثالهم من أهل الفن، فلا تنفك تعيرهم بصناعتهم، فمن مصلحتهم إذن أن يطوِّحوا بأبنائهم إلى منحدراتهم- 5/ 195-.

ولبث إبراهيم في سجن المهدي حتى خلافة الهادي، وهناك صدر الأمر بإطلاقه وقربه فأمده بالمال والخوَل، وبلغ ما ناله من هباته مائة وخمسين ألف دينار في يوم واحد.. حتى ليقول هذا المغني: "لوعاش الهادي لبنينا حيطان دورنا بالذهب والفضة". وعن عهد الرشيد يقول حماد بن إبراهيم: "أحصيت ما صار لوالدي من المال وثمن ما باع من الجواري فبلغ أربعة وعشرين ألفَ ألفِ درهم، وذلك غير راتبه وغلات ضياعه"-5/163-.

ويقول الأصفهاني: "ن الرشيد إثر توليته الخلافة وفراغه من إحكام الأمور جلس للشرب، ودخل عليه المغنون فكان إبراهيم أولهم، وكانت جائزته في ذلك اليوم عشرين ألف درهم"5/ 204-.

وفي الرقة وفي مجلس الشرب تذكر الرشيد أن لذته غير تامة بسبب غياب مغنيه المفضَّل إبراهيم الذي كان قد قذف به غضبه إلى غيابات السجن فما عتم أن أمر به أخرج وفكت قيوده، وهنا دفع إليه بعود وأمره فغناه وشرب وطرب، وكانت المكافأة ضيعتين نادرتي المثال هما/ الهنيء والمريء/ ويقعان بإزاء الرقة ويسقيهما نهران، وكان ذلك في غمرة النشوة طبعاً، حتى إذا ثاب الوعي استرد الرشيد هبته وعوضه عنهما مأتى ألف درهم- 5/ 166-.

وفي خرجة أخرى إلى الرقه افتقد الرشيد مغنيه فلم يجد له أثرا وبعد أيام أتاه بعذر أرضاه، ذلك أنه سمع بخبر خَمَّار استهواه فقصد إليه فأقام عنده ثلاثة أيام يكرع من خمره المعتقة، ويصنع إبراهيم في تلك القصة شعرا ويصوغ ذلك صوتا يغني به الرشيد بمصاحبة الزمار الخاص بر صوما، فأنعم عليه بمئة ألف درهم، وبعث بطلب الخَمار السرياني فجاءه بهدية من ذلك الشراب فوصله، ووهب له إبراهيم عشرة آلاف –5/176.

ويسرق إبراهيم بن المهدي- أخو الرشيد- صوتا من إبراهيم الموصلي فيتقنه. وفي مجلس الشرب أمر الرشيد أخاه بأن يغنيه فغناه بذلك الصوت وهو يشرب فنفحه ثلاثمئة ألف درهم، وهنا اعترض الموصلي حالفا بالطلاق إن الصوت له... فاعترف السارق، فنال الموصلي مكافأة أخرى مئة ألف، فكان محصول تلك الجلسة الإبليسية أربعمئة ألف درهم أي اثنين وعشرين ألف دينار – 5/216

وذات ليلة هب الرشيد من نومه فركب حماره القزم وارتدى زينته ومضى على رأس أربعمئة خادم أبيض سوى الفراشين إلى منزل الموصلي فتلقاه هذا بالتكريم اللازم وقبَّل حافر حماره، فنزل وأكل ثم دعا بشراب حُمل معه. وبدأ (كورس) من جواري الموصلي فجعلن يضربن اثنتين اثنتين وتغني واحدة، حتى غنت صبية من حاشيته بيتين فطرب الخليفة واستعاد الصوت مرارا وشرب أرطالا. ثم جاءت المفاجأة إذ سأل الرشيد الصبية عن صانع ذلك اللحن فأمسكت... وبعد لأْيٍ أسرت إليه بأن الصوت لأخته عُلَية 218/5.

وهنا يُقحم الأصفهاني ذكر الخليفة المقتدر ليرينا إياه خلف ستارة مع جواريه، وبين يدي كل من المغنين قنينة فيها خمسة أرطال نبيذ وقدح ومغسل وكوز ماء.

وتغنيهم جارية من تلاميذ زرياب المغني الذي أفسد الأندلس، حتى إذا انفض المجلس أخذ كل من الحضور عطية تُثرى عشرين محروما!-...5/222.

ولا يلبث الأصفهاني أن يفاجئنا هنا بواحدة من مآسي ذلك العهد حيث يرينا بمكة امرأة تبكي وهي تدعو باسم زوجها الذي فارقها لطلب الرزق في جدة، فيدنو منها إسحق بن إبراهيم ويستو صفها ذلك الزوج ثم يمضي بنا معه إلى جدة حيث لقي ذلك الكادح، وهو يشدو بلحن أعجبه فاستوقفه وسأله لم لا يعود إلى زوجته، فاعتذر بالحاجة لتأمين معاشهما، وعلم اسحق أن هذه الحاجة لا تعدو ثلاثمئة درهم في العام فنقده مئونة عشر سنوات وأخذ منه العهد أن يعي إلى أهله فلا يفارقها طوال هذه المدة!...5/223.

ويلاحَظ أن القصة مقحمة في غير موضعها وكأنى بالأصفهاني إنما أوردها في هذا السياق الغريب ليبعث قراءه على التفكير بالبون الشاسع بين أوضاع أولئك الخلفاء، وبين هؤلاء البؤساء.

ثم لا يلبث المؤلف أن يعود بقارئه إلى الخط الذي انحرف عنه قليلا ليضعنا في خلو أسطورية مع الرشيد الذي أسرَّ له مسرور الكبير بخبر تقبض له وجهه، والتفت إلى مغنيه الموصلي يستحلفه بحياته أن يُطربه بما قدر.. وأدرك هذا حاجة الخليفة إلى المسليات فانطلق يغني:

نِعمَ عوناً على الهموم ثلاثُ

مترعات من بعدهن ثلاثُ

بعدها أربع تتمة عشر

لإبطاء لكنهن حِثاث

فإذا ناولتكهن جوارٍ

عطَراتُ بيض الوجه خِناث

تَمَّ فيها لك السرور، وما طيـ

ـب عيشاً إلا الخِناث الإِناث

فقال الرشيد: ويك اسقني..

فشرب ثلاثا ثم ثلاثا ثم أربعا، ويقول اسحق: فواللّه ما استوفى أخرهن حتى سكر!.. ونهض ليدخل ثم قال: قم يا موصلي، فانصرفْ يا مسرور.. أقسمت بحياتي، بحقي إلا سبقته إلى منزله بمئة ألف.5/224 و225.

وكان الرشيد من المعجبين بشعر ذي الرمة ولذلك عُنىَ به إبراهيم حتى التمس من الخليفة ألا يسمع شعره من غيره، ليحتكر جوائزه فيه، ولقد غناه مرة بأبيات منه فنقده ثلاثين ألف درهم ووهب له فراش البيت الذي غنى فيه، وبلغ الطرب به ذات يوم أن وثب قائما وهو يصرخ.. ثم ينتبه لنفسه فيستغفر اللّه!. ويعترف الموصلي أنه حصل من جوائز الرشيد على غنائه بشعر ذي الرمة وحده على ألفي ألف من الدراهم5/239-241.

ويتحفنا الأصفهاني بهذه الكبيرة الكبيرة:

أمر الرشيدُ الموصليَّ بالحضور إليه بعد العِشاء الآخرة منذرا إياه بالموت إذا تخلف، وفي الطريق إلى

الرشيد لمح إبراهيم زبيلا يدلى من القصر الملكي وقد أعد للركوب فما نشب أن جلس فيه ثم رُفع به.. وهناك واجه جواري جلوسا فلما فوجئن به تبادرن إلى الحجاب.. وقضى معهن وقتا ملأه بالضحك والطعام والشراب، وغنت ثلاث منهن، ثم كشف لهن عن نفسه فرفعن الحجاب، فأقام عندهن أسبوعا على هذا النحو ثم أدلينه بالزبيل وأخذ طريقه إلى الرشيد، فلم ينج من عقوبته إلا بسرد قصته مع الجواري، فألزمه الرشيد أن يُحضرَه مجلسهن. وفي الموعد المضروب أقبل إبراهيم فركب الزبيل إليهن، وعند الانصراف عرض عليهن أن يأتيهن بأخ له على أن يستترن منه ولا يتكلمن بحضرته فوفين بذلك تماما، حتى إذا جاء الموعد التالي جاء الرشيد معه متخفيا.. يقول الموصلي:

وشربنا كثيرا فلما أخذ منه النبيذ قال ساهيا: يا أمير المؤمنين... فتواثبن من وراء الستار حتى غابت عنا حركاتهن.. وانطلت الخدعة على الرشيد فوهب له مئة ألف درهم، ومن ثَم جعلت الجواري يُهدين إلى الموصلي الألطاف/ 245.

وهنا لابد من التساؤل: ذلك الزبيل.. لمن كان معدا قبل مغامرة الموصلي بركوبه؟!!.

والقصة مطبوعة باللون المألوف في حكايات ألف ليلة وليلة، وفي تضاعيفها ما يدل على افتعالها

لمجرد التسلية أو لغرض التشويه.. وعلى أساس أمثالها رَفَع قَصاصو الغرب بناء مسرحياتهم وتمثيلياتهم السينمائية عن أخبار عصر الرشيد وعن قصور الحريم التي تفننوا في تصويرها وعرضوها و لا يزالون .

وإلا فأين غيرة الرشيد وجبروته وهو الحاكم المطلق الذي كان يقذف بالعشرات من الرجال إلى السيف والنطع لمجرد معارضتهم حكمه؟! فكيف به يتخلى عن هذه الغيرة في هذه المواقف التي لا يصبر عليها ذو مروعة!!.

ثم لماذا يؤثر التسلل إلى قصره عن طريق الزبيل وكان في وسعه أن يأمر الموصلي بأداء دوره في زيارة الجواري ثم يفاجئهن بشخصه ومن حيث لا يتوقعن!!.

والقارئ ذو اللب لابد أن يجد نفسه مشدودا إلى مثل هذه التساؤلات أمام الكثير مما يواجهه في مجلدات الأغاني..

وقد يسترسل الأصفهاني مع الخيال فيخترع من الأحداث مالا ينطلي إلا على الأطفال المفطورين على الولع بالغرائب، فمن اختراعاته المضحكة خبر القِطَّين الذي يورده عن لسان إبراهيم الموصلي إذ كان في سرداب له ذات ليلة فإذا هوبسنورتين تهبطان قريبا منه ثم يغنيان ويعيدان بأحسن صوت حتى لَقِنَه، ومات فرحا- كما يقول الأصفهاني- فطرحه من غدٍ على جارية له فجُنت 00)194.

المدرسة الإبليسية:

وفي أضلولة أخرى يرينا إبراهيم هذا وقد دخل عليه شيخ في ظواهر من اليسار والأناقة، فأخذ يحدثه في مختلف فنون الأدب والتاريخ، إلى أن استثاره فغناه وشرب معه وما زال الشيخ يستزيده ويستحسن ما يسمع حتى التهبت مشاعره واستأذن إبراهيمَ بأن يكافئه على ذلك بغناء منه. وانطلق يحرك العود حتى يخيل للسامع أنه (ينطق بلسان عربي):

ولي كبد مقروحة من يبيعني

بها كبدا ليست بذات قروح!..

فتراءى لإبراهيم أن الحيطان والأبواب وكل مافي البيت يجيبه ويغني معه.. وفجأة انفلت من بين يديه فلم يقع منه على أثر حتى سمع هاتفا من بعض جوانب البيت يقول : (لابأس عليك يا أبا اسحق.. أنا إبليس.. كنت جليسك ونديمك فلا تُرع..)!. وركب إلى الرشيد فأطرفه بالقصة، فاستنشده الرشيد ألحان إبليس فأعادها

عليه، (فطرب وجلس يشرب.. وأمر له بصلة وحملان وقال: ليته- إبليس- أمتعنا بنفسه يوما واحدا كما أمتعك) 230-23.

ولقد يغلب على الظن أن خبر القطين لم يكن غير رؤيا عرضت لإبراهيم بدافع من انشغاله النفسي بأصداء الغناء، ولكن خبر إبليس يتجاوز هذه الدائرة إذ سمع صوتَه سكانُ البيت فلم يقتصر عليه وحده!.. فلم يبق أمامنا إلا الحكم بأنه من مخترعات الأصفهاني، أو من نقل عنه.. ولكن مجرد روايته لهذا الضرب من التكاذيب كاف لرد شهادته في كل أو معظم ما ينفرد به من الروايات..

على أن الأصفهاني قد أدرك أن مثل هذه الأعاضيه من شأنه أن يهز الثقة به عند من يحسنون به الظن، فتدارك ذلك بالتبرؤ تبعتها بأن علقها على ذمة محدثه- ابن الأزهر- وأتبع ذلك بقوله: هكذا حدثنا بهذا الخبر وما أدري ما أقول فيه. ولعل إبراهيم صنع هذه الحكاية لينفق بها أو صيغت أو حُكيت عنه. "ويختم تعليله بإمكان رد الخبر كله إلى الرؤيا.. ولكن هذا الرد يظل مجروحاً بعد الذي ادعاه إبراهيم من سماع أهل بيته لألحان ذلك الإبليس..

ونحن لا يعنينا من القصة الابليسية! إلا ما تحمله من اعتراف الموصلي بعمله وزمرته في خدمة الشيطان، وهو ما يؤكده في العديد من مواقفه، وأقربها إلى الذاكرة ذلك الخبر الذي يرويه حفيده، حماد بن إسحاق عن جده إبراهيم حيث يقول: إنه دخل عليه وهو يلقي على تلميذه مخارق صوتا، فلما أتقنه مخارق جعل إبراهيم يبكي- فرحا- ثم قال: يامخارق نعم وسيلةُ ابليسَ أنت في الأرض.. أنت بعدي واللّه صاحب اللواء في هذا الشأن 198/5.

أجل واللّه إنها للمدرسة التي تحت رايتها يحقق عدو اللّه ما يعجز عنه المئون من المخربين..

إنها لَلْمدرسة التي أعد بها إبراهيم جيلا من الساحرين والساحرات يضمن بهم استمرار المسيرة الابليسية... وحسبه شرفا، بشهادة الأصفهاني عن ولده اسحق أنه (أول من علم الجواري المُثمَّنات فإنه بلغ بالقيان كل مبلغ ورفع من أقدارهن)- 170. وخرج رسول الرشيد ذات ليلة إلى المغنين يأمرهم بأن يغنوا بهذين البيتين:

يا خليلي قد مللت ثوائي

بالمصلَّى وقد سئمت البقيعا

بلغاني ديارهندوسعدي

وارجعاني فقد هويت الرجوعا

وليس في ظاهر هذا الخبر ما يستدعي الوقوف عليه، بيد أن في خلفياته ما يوجب التأمل الطويل في مراد الأصفهاني من ورائه، فهو يريد أن يوقع في خلدنا أن أمير المؤمنين وابن عم رسول اللّه قد وصل من التهتك إلى أن أصبح يضيق ذرعا بكل ما يتصل بمأرز الإيمان، بل حتى ليضيق بذكر المعالم التي يتشوق إليها المؤمنون من مهبط الوحي، وفي مقدمتها المسجد الذي يضاعف اللّه به الصلاة ألفا، والبقيع الذي يتمنى كل منهم أن يحتضنه مع أفضل خلق الله بعد النبيين.. لأن الرشيد بات شديد اللهف للعودة إلى الأيام التي رسخت في قلبه أطياف البطالين والماجنين.. ويختم هذه التفاهات بطلب الرجوع الذي أصبح يتحكم في عواطفه..

ولكن.. أي رجوع؟.. انه رجوع السئوم الذي مل حياة الرشد والفضيلة فهو يتطلع إلى الانسلاخ منها لينقطع إلى أهوائه!..

وهكذا يصور لنا هذا المغني أثره في مشاعر الخليفة الذي أصبح صراعا لا يكاد يحتمل بلا!ن نشأته الإيمانية على أيدي الصفوة من كبار علماء عصره، والمفسدات التي أحاطت به في ذلك الجو الخليع الذي يصوره صاحب الأغاني!. وشد ماكان أبؤ المهدي بعيد النظر عندما أراد تحصينه وأخاه موسى من وباء هذا الموصلي ومغريا ته، إذ حظر عليه الاتصال بهما تحت طائلة العقوبة الرادعة، وشدَّ ماكان ذلك الساحر محكم التصميم على الاستحواذ عليهما لاستعمالهما في إفساد الوسط الخلافي كله عن طريقهما.. وفي سبيل هذا الهدف تحمل مختلف العقوبات، ولم ينقطع عنهما حتى كانا بزعمه من المستهترين، وذلك هو الطريق الأقصر إلى تحقيق كل ما يريده الشياطين.

أجل.. إن أبرز الملامح في شخصية الرشيد- كما تصوره روايات الأصفهاني- هو ذلك الصراع النفسي الذي يوزع كيانه بين الرصانة والخلاعة.. وقد رأيت مَثَل الأولى في غضبته البركانية حين رأى من أحد جلسائه ما يوهم الاستخفاف بالخبر النبوي، على حين تراه في موقف آخر متهالكا مسلوب الإرادة قد أخذه الشراب والطرب حتى ليتعرى من ثيابه فيخلعها على مغنيه، كما سبق لأخيه موسى الهادي ذات يوم وقد استخفه الطرِب فلم يتمالك أن تملص من در اعته، وحكَّم المغني في جائزته، فطلب أن يُقطعه عين مروانَ بالمدينة، ثم لم يتخل عن ذلك الطلب إلا بعد أن أطلق الهادي يده في بيت مال الخاصة فكانت الفدية خمسين ألف دينار! 84/5 أ-185. ومثل هذا السفه هو المرتكز الأساسي في مرويات الأصفهاني، وحسبك من ذلك الخبرُ الذي يريك الخليفة وقد طاش وعيه من السكر والانتشاء إذ سمع لحنا غناه به إبراهيم فلم يجد ما يكافئه عليه بأقل من (الهنيء والمريء) وهما ضيعتان مشهورتان من أعمال الرقة وتُسقيان من الفرات. يقول المغني إبراهيم: (فلما أصبحت عُوّضتُ عنهما مئتي ألف درهم- أي اثنين وعشرين ألف دينار- مقابل غنائه ليلة واحدة، ولعله لم يزد عن بيت واحد 00/ 166.

وسواء صحت هذه الأخبار المحيرة أم ضعفت فمما لا يتسع للخلاف أنها تعكس واقعا له جذوره، التي نمت وتفرعت حتى تركت طابعها على الكثير من جوانب ذلك المجتمع المتناقض..

ولعل القارئ لم ينس بعد خبر ذلك العائل الفقير الذي هجر مكة وفيها زوجه تنتحب لفراقه، ليكدح في جدة طلبا للرزق، وقد سرت عدوى الغناء إلى قلبه فلا يتمالك أن يتسلى بترجيعه ابتغاء التخفيف من أعبائه.. ولهذا القارئ أن يضيف الآن إلى ذلك المشهد خبر ذلك النبطي الفلاح الذي ارتضاه إبراهيم وابنه إسحاق حكما بينهما في أيهما أفضل غناء من الآخر، فأصغى الفلاح إلى كل من المغنيين على حدة ثم أصدر حكمه للوالد على ابنه، فلم يستطع هذا اعتراضا ورضى من الغنيمة بلطمة من أبيه يقول انه لم يمربه مثلها 199- 255.

ولا غرو فالناس دائما على دين ملوكهم، وفي القانون الإلهي الذي نقرؤه في قوله تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} الإسراء/ 16 نجد مصداق ذلك. لأن من معاني (امرنا مترفيها) أكثرناهم حتى غلبت طرائقهم على مجتمعهم ففسد تركيبه ففقد صلاحية الحياة فصار إلى الدمار.. وهو القانون الذي مضى حكمه في الأندلس ثم في الدول الإسلامية كلها فكانت ولا تزال عبرة المعتبرين!!.

ومن هنا كان ذكر المترفين في كتاب اللّه مقروناً أبداً بالذم والتسفيه.. وكان انتصار العقلِ على أهواء النفس هو سبيل المؤمنين إلى جنة المأوى، لأن في التشبث بضوابط الإيمان العصمةَ الواقية من الزلل فالخلل، ولا جرم أن المجتمع الإسلامي في ظل تلك الانحرافات الفوقية قد فقد الكثير من عواصمه، حتى لاستغرب أن نقرأ في كتاب يعتبره (الكبار) أحد مراجع الأدب الكبرى مثل تلك المقطعات القذرةَ من شعر دنيء يسميه المؤلف (يوسف بن الصيقل) وفيها دعوة صريحة للفارغين تزين لهم ممارسة اللواط وإيثاره، ولا يكتفي الأصفهاني بذلك حتى يعقد بين هذا الصيقل وبين الرشيد علاقة مودة تدفعه إلى الترحيب ومرافقته ومنادمته ثم إجازته! 23/0219

حتى ناصر السنة لم ينج من إفكه

ويمتد تضليل الأصفهاني حتى يطل بنا على مجلس المتوكل الذي عُرف بنصره السنة فإذا هو- بزعم هذا المضلل- من الطراز نفسه الذي استحوذ عليه المجون والمنافقون.. ومن صور التبذير التي يرسمها للمتوكل ما ينسبه إلى الشاعر مروان بن أبي حفصة الأصغر إذ يقوله إنه مدح المتوكل بأبيات فأجازه عليها بمئة ألف درهم وخمسين ثوبا من خاص ثيابه!.

ويستقبل المتوكل خالدا لكاتب فيعاتبه على انقطاعه، ثم يأمر له بثلاثة أقداح مُلزِمة، فلا يعفيه منها إلا شفاعة الفتح بن خاقان.. وفي المجلس نفسه يحرِّش المتوكل بين خالد وبن ابن أبي حفصة ليتهاجيا فأمسك مروان، واندفع خالد يقذفه بقذارات يترفع حتى السوقة عن سماعها بَلْهَ نطقَها.. والخليفة يضحك حتى يصفق الأرض برجله!!. وهذا اللغو الذي يسم به الأصفهاني شخصية المتوكل يتنافى مع مميزاته التي عرفناها من خلال صورته الرائعة التي نطالعها في رائية شاعره البحتري حيث يصف خروجه لصلاة العيد في ذلك الموكب الباعث على الاعتزاز:

وبرزتَ في برد النبي

فإصبعٌ يومي إليك بها وعين تنظر

ومن خلال تقديره العظيم البالغ للإمام العظيم أحمد بن حنبل، وقضائه المحمي على فتنة المعتزلة.

ونحن لا ننكر أن لكل إنسان، وبخاصة أولئك المثقلون بأعباء الحكم، بَدَواتٍ ينفس بها عن صدره في الخلوات الخاصة.. ولكن أي مصلحة في كشفها للعامة، إلا أن تكون مصلحةَ المتآمرين مع بقايا المجوسية على تحطيم المقومات الإسلامية!.

ألغام في أساس الدولة العباسية:

وفي هذه الجواء المائجة بالعبث، والطافحة بسيول الذهب والفضة تتدفق على صانعي الملاهي،َ لابد أن تتفجر المطامع وتثور الشهوات حتى لا يبالي هُواتُها بالحدود الفاصلة بين الحلال والحرام، والفضيلة والرذيلة، فتصبح الرشوة من أنجع الوسائل في تحقيق الرغبات.

وهذا ما نلاحظه في العلاقة بين إبراهيم الموصلي وبعض أساطين البرامكة، الذين ينيخون بكلاكلهم على صدر الدولة فيتصرفون بأموالها تصرف المطلق الذي لا يسأل عما يفعل..

ومن هذا القبيل تلك الباقعة التي يرويها الموصلي إذ يخبرنا بأنه أتى الفضل بن يحي- بن جعفر البرمكي- ذات يوم فقال له إن الخليفة قد حبس يده فهب لي أنت.. ويأسف الفضل لأنه لم يكن عنده مال يرضاه له - وبلغة أيامنا ليس عنده سيولة نقدية - ثم تذكر فقال إلا أن هاهنا خصلة – فرجة - أتانا صاحب اليمن فقضينا حوائجه ووجه إلينا بخمسين ألف دينار يشتري لنا بها محبتنا - شيئا يحبه - فما فعلتْ ضياء جاريتُك؟ سأقول لهم يشترونها منك فلا تنقصها عن خمسين ألف دينار. فقبلت رأسه ثم انصرفت، فبكر عليَّ رسول صاحب اليمن.. فسألني عن الجارية فأخرجتها له قائلا إن الفضل بن يحي أعطاني بها أمس خمسين ألف دينار.. فقال وأنا أريدها له، فهل لك في ثلاثين ألف دينار مسلمة لك؟ وكنت قد اشتريتها بأربعمئة دينار. فلما وقع في أذني ذكر الثلاثين ألفا ارتج علي.. وخفت والله أن يحدث بالجارية حدث أو بي أو بالفضل فسلمتها وأخذت المال.. ثم بكرت على الفضل فلما نظر إلي ضحك ثم قال: يا ضيق الحوصلة حرمت نفسك عشرين ألف دينار. ثم نادى: يا غلام.. جيء بالجارية.. وقال خذها مباركة فإنما أردنا منفعتك.

وقبل أن يعود أدراجه استوقفه الفضل ليقول: إن صاحب أرمينية قد جاءنا فقضينا حوائجه.. وذكر أنه قد جاءنا بثلاثين ألف دينار يشتري بها لنا ما نحب فاعرضْ عليه جاريتك هذه ولانتقصها عن ثلاثين ألف دينار.. وعلى غرار الصفقة الآنفة جرى أمر الصفقة الثانية على الجارية نفسها، وانتهى الأمر بعشرين ألف دينار فسلمها وأخذ المال، فلما رآه ضحك وضرب الأرض برجله وهو يقول: ويحك حرمت نفسك عشرة آلاف دينار.. ودعا بالغلام فأخرج له الجارية فقال خذها ما أردنا سوى منفعتك 195-196.

ولقد آثرنا نقل هذين الخبرين بحوارهما دون تعديل إلا ما اقتضاه الإيجاز، لنتيح للقارئ أن يضع يده على بعض أهم المفاسد التي رشحت الدولة العباسية للانهيار.. فليس بالأمر الهين أن تشيع فاحشة الرشوة حتى تكون أساس التعامل بين الولاة وكبار رؤسائهم، أضف إلى ذلك تلك الحيل الخسيسة التي تمكن النصابين من الحصول على أموال الدولة بأحقر الوسائل، حتى ترى عامل الدولة يشري رضا رئيسه وسكوته عن جرائره بعشرات الآلاف من الدنانير، وترى في الوقت نفسه رئيسه الأعلى يشتري متعته مع المغني بتحويل الرشوة كلها إليه عن طريق المؤامرة، وبينهما ذلك الوسيط- الرسول- الذي يداور المغني حتى ينال نصيبه من المال الحرام ثلاثين ألف دينار.

ولا مندوحة هنا عن التساؤل: إذا كان هذا شأن الوالي في رشوة رئيسه، فما حصيلة ذلك على العلاقة بين الوالي الراشي والشعب الذي يتولى أمره؟!.

ولعل أقرب جواب على هذا التساؤل هو ما يشاهده القارئ المعاصر من أمانة كبار المسئولين في أيامه على الأموال العامة، وأكداس الديون التي تتحملها الشعوب لتأمين رغبات هؤلاء السادة الأعلَين!.

أما كبرى المؤشرات التي ينطوي عليها عمل الفضل البرمكي بل البرامكة كلهم في نسيج هذه الأحداث وأمثالها فلا مفهوم لها سوى أنها صورة من التآمر الشعوبي على الإِسلام وعلى كيان دولته بإشاعة التهتك وتدمير الاقتصاد، وإخماد روح الجهاد في سبيل الدعوة إلى الله، حتى ينتهي المطاف بالأمة الإسلامية إلى فقدانها قدرةَ الدفاع عن نفسها بمقوماتها الذاتية لتُنقل أزمتها إلى أيدي الآخرين ممن لا يهمهم سوى شهوة الحكم.. وهو ما صارت إليه الدولة العباسية أخيرا على أيدي عملاء المجوسية، الذين عجزوا عن استرداد السلطان الكسروي عن طريق الحرب فلجئوا إلى الدسائس و(إذاعة المفاسد ومحاولة تشويه الفكر الإسلامي بنشر الأفكار الدخيلة التي زلزلت قواعد المجتمع كله!.

وقد كثر الكلام عن الدوافع التي أدت إلى نكبة البرامكة، ولعل أقربها إلى الواقع بعد أن تكون نتيجة انتفاضةٍ في ضمير الرشيد كشفت له أعماق تلك المؤامرة فلجأ إلى حسمها بالسيف بعد أن وصل خطرها إلى عرشه ولكن.. هل وقفت الانتفاضةُ زحف ذلك الخطر عن الدولة والأمة؟.. هيهات.وأنى لها ذلك بعد أن وصل الداء إلى القلب، فأصبح كل شيء مهيئا للدمار الذي نسف الكيان العام من أساسا وذهب بمليون وثمانمئة ألف مسلم على أيدي هولاكو والعلقمي وبقية المتآمرين من أعداء الإِسلام!.

وماهي سوى لحظات من عمر الزمن حتى تتابعت الكوارث الماحقة فذهبت بإشبيلية وغرناطة وقرطبة وأخواتها، وعبدت الطريق للزحف الصليبي القديم والحديث على بقية العالم الإسلامي الغارق في غفلاته وشهواته وخلافاته.. وما ظلمهم الله ولكن كانوا أنفسهم يظلمون..

التناقضات المهلكات:

وبعد فإن المشكلات التي يثيرها كتاب الأصفهاني أكبر من أن يستوعبها فكر أو يرصدها قلم، وقد اجتزأنا منها بالقدر الذي يتسع له عرض في مجلة فصلية، واضطررنا للإِعراض عن الكثرة الكاثرة من محتوياته، التي لا يغني منها القليل عن الكثير، وفي النفس منها أشياء تغرى بالمتابعة فنمسك عنها معتذرين بضيق الوقت والوهن الذي نعانيه في أواخر الثمانينات.. على أن مشكلة واحدة لم نستطع دفعها عن الذهن، ففسحنا لها السبيل إلى البروز والمناقشة.

من التساؤلات الطفولية المثيرة أن تسمع صغيرا يهمس في أذن أمه: هذه القروش التي ينفحنا بها البابا كل يوم.. من أين يأتي بها؟ أليس لها من نهاية؟!.

ولعلك توقفت أمام هذه التساؤلات ذات يوم كما توقفت أنا ومضيت كما وجدتني أمضي معها طويلا محاولا الوصول إلى أجوبة شافية.. وها أنا ذا اليوم أراني مشدودا إلى ذلك الهاجس الطفولي أسأل نفسي: هذه القناطير المقنطرة من الدراهم والدنانير التي تتطاير أمام أتُنحَت لهم من الجبال أم تسيل بها الأودية؟! أم تقذف بها المصانع من بواتق المعادن الخسيسة، التي أعيننا بين أيدي الخلفاء والوزراء والندماء فلا تكاد تهتدي إلى مستقر لها.. من أين يأتي بها هؤلاء؟! يحاولن كيميائيو ذلك العصر تحويلها إلى المعادن النفيسة؟.. أسئلة محيرة لا نملك لها جوابا.. ولكنها تشق لنا الطريق إلى البحث عن مصادر هاتيك الأموال!، وعن المجاري التي تسلكها، والنتائج التي تصير إليها! ذلك التبذير الرهيب..

مرقب واحد فقط يقف بنا عنده ذلك البحث لنكتشف من خلاله أهم أسرار ذلك اللغز، فإذا هي كلها متشابكة حول العُرف العام الذي يطلق يد المسئول الأعلى في حياة الناس ودمائهم وأموالهم.. فبكلمة من شفتيه يسوق من يشاء إلى السجن المنسيِّ أو الموت المقضيِّ، وبأخرى مثلها يصادر حصائل أعمار الناس فيمسخ يسرهم فقرا ورياضهم قفرا.. وبكلمةٍ تُحَول أموال الدولة إلى أيدي العابثين يموهون بها جدرانهم بالذهب، وينصبون التماثيل في قصورهم الأسطورية، ويحشون بها أفواه السكارى لتحيل أصواتهم أغاريد تتموج فيها أنغام الطيور الشادية بمختلف الألحان!!.

أما الجماهير البائسة فعليها وحدها الصبر على الفاقة والحرمان، حتى يصير بها الأمر إلى مستقره من اليأس الذي يدمر الحدود ويحطم السدود، ويدفعها بقوة لا مرد لها إلى الهدم بعد البناء والاضطراب العام بعد السلام الذي طالما نعمت به في ظلالا الإيمان، حتى لَيجتاحُ الغوغاءُ البلدَ الذي كان حتى الأمس قبة الإسلام فإذا هو بين ليلة وضحاها مضرب المثل في الخراب، وإذا بالمئات الثلاث من ألوف أهلها الغافلين طعام سائغ للموت يتقاسمهم دجلة والحرائق الكاسحة فلا نرى لهم أثرا إلا من خلال رثاء ابن الرومي في مثل قوله:

لهف نفسي عليك أيتها البصر

ة لهفا يطول فيه هيامي

لهف نفسي عليك يا قبة الأس

لام لهفا يزيد منه ضرامي

ثم تتتابع حبات العقد حتى يتوقف قليلا عند اجتياح هولاكو بغداد فتزول بذلك جنة الدنيا.

وحتى حفيدة رسول اللّه لم تسلّم من أذاه:

وأقف هنا قليلا لألقي نظرة عجلى على ما سطرتُ من الإضافات فإذا هي تتجاوز المتوقع، مع أنها لم تكد تعدو حدود الكلام عن بيئة الرشيد.. أفأرفع القلم أم أواصل إعماله في الكشف عن بعض المخزيات التي تفوق كل ما كشفناه حتى الآن من مؤامرات الأصفهاني على حرمات الإسلام!!.

وأي حرمة أحق بالاهتمام من كرامة البيت النبوي الذي يحتل مكان القداسة من قلوب المسلمين جميعا!!. فكيف كان موقف ذلك الشعوبي من ذلك البيت المطهر وهو يزعم أنه من أشياعه ومن أجل ذلك لا يشير إلى أحد من أهله إلا بصيغة التكريم والتسليم؟!.

وسنجتزئ من أحاديث الأصفهاني عن أهل البيت بنتف يسيرة تتصل بالسيدة الفاضلة سكينة بنت الإمام الحسين وابنةِ فاطمة البتول حفيدة رسول اللّه وأثيرته..

وقبل التعرض لمفتريات ذلك الشعوبي على هذه الطاهرة يحسن أن نذكِّر القارئ بالجو الذي صارت إليه بعد مقتل أبيها ونكبة أسرتها في كر بلاء، وفي كل من هذه الزلازل ما يذهل العقول ويدمي القلوب فكيف بقلب سكينة العظيمة!!.

ومع ذلك لا يستحي ذلك الخَرَّاص أن يطمس على ذلك الجانب المأساوي كله ليريك بدلا عنه جانبا آخر مملوءا باللغو واللهو والعربدة!.

ويقف الأصفهاني بقرائه هنا على صفحات من حياة المغني عبيد بن سريج 17/42 ويبدؤها بالحديث عن تنسكه إذ كان قد أقلع عن احتراف الغناء ولزم المسجد الحرام ثم المسجد النبوي، كما يفعل في أيامنا أولئك التائبون المتطهرون من سفاهات الماضي..

يقول الأصفهاني: "إن سكينة قد اغتمّت غما شديدا لتوبة ابن سريج واقلاعه عن الغناء، وتوسطت خادمها أشعب لاستخراجه من عزلته واستقدامه ليُسمعها ولو صوتا واحدا.. وبذل أشعب العجائب من حيله إلى أن أكره التائب على زيارة سيدته فجاء به، ودخلا عليها.. وجعلت تعاتبه على جفائه.. وتحدثا ساعة ثم استأذنها ابن سريج بالانصراف، فأبت عليه ذلك وراحت تطوقه بالموانع التي لا قِبَل له باختراقها":

تقول السيدة - بزعم الأصفهاني – "برئتُ من جدي إن أنت برحت داري ثلاثا، وبرئت من جدي إن لم تغنِّ إن خرجت من داري شهرا، وبرئت من جدي إن أقمت في داري شهرا إن لم أضرِبك لكل يوم تقيم فيه عشرا، وبرئت من جدي إن حنثت في يميني أو شفَّعت فيك أحداَ.."ولا داعي للتوقف على هذه البراآت، بل هذا اللغو الذي يعزوه إلى حفيدة رسول اللّه دون حياء ليجعل منه مواثيق تُلزم المغني بالنكوص عن توبته وبالعودة إلى ماضيه الشيطاني نزولا على رغبتها.

بإزاء هذه العزائم الغريبة لم يستطع ابن "سريج فكاكا من الأسر إلا بإرسال صوته ببعض الألحان تحلة للقسم فاندفع يغني:

أستعين الذي بكفيه نفعي

ورجائي على التي قتلتني

ورقت الطاهرة لهذا المغني فجعلت تذكره بفضائل الصبر، وفي غمار النشوة أخرجت دملجاً من ذهب كان في عضدها وزنه أربعون مثقالا وأقسمت عليه إلا أدخله في يده، ومن ثم بعثت بأشعب إلى عزة الميلاء تدعوها للمشاركة في هذه المناسبة.

ولما جاء دور هذه القينة غنت بأبيات من شعر عننزة، فأعجب ابن سريج بما سمع وأبدى استحسانه غناءها، وترجمت السيدة مشاعرها بأن ألقت إلى القينة بالدملج الآخر!.

واستمرت المناسبة ثلاثة أيام أغرقت الدار بما فيها ومن فيها من الجواري والمطربين في جو من البهجة المذهلة. ولم يستطع عبيد التملص من مأزقه حتى عاد فغنى بأمر السيدة، واختار لذلك أبياتا تلوِّح بمشكلته، فدعت لكل من عزة وابن سريج بحلة ثم أذني لهما بالانصراف، وهي تقول للمغني: قد علمت ما أردت بهذا وقد شفعناك.. وإنما كانت يميني على ثلاثة أيام.. فاذهب في حفظ اللّه وكلاءته..

الشهادة الفاضحة:

ويأبى الأصفهاني إلا أن يعاود الحديث عن الطاهرة سكينة بأسوأ مما بدأ، وذلك عندما عرض لأخبار الفاسق الأكبر عمر بن أبي ربيعة فروى من شعره 17/ 159.

قالت (سُعيدةُ) والدموع ذو ارف

منها على الخدين والجلباب

ليت المغيريَّ الذي لم أجزه

في ما أطال تصيدي وطلابي

كانت ترد لنا المنى أيامُها

إذلا نلام على هوى وتصابي

أسُعيدُ.. ما ماء الفرات وطيبُه

مني على ظمأ وحب شراب

بألذ منك، وان نأيت وقلما

يرعى النساء أمانة الغياب

ويعقب على النص بأنه تُغُنِّي فيه باسم (سكينة) مكان سُعَيدة وإنما غَّيره المغنون،

ثم يروي عن لسان اسحق الموصلي قوله: غنيتُ الرشيد يوما بقوله: قالت سكينة والدموع ذوارف...

فوضع القدح من يده وغضب غضبا شديدا ثم قال: لعن اللّه الفاسق ولعنك معه.. ويحك أتغنيني بأحاديث الفاسق ابن أبي ربيعة في بنت عمي وبنت رسول اللّه صلي الّله عليه و سلّم؟!!.

وفي هذا وذاك ما يؤكد أن اسم (سكينة) كان صريحا في ذلك أو أن كونها هي المقصودة بهذه الأبيات أمرٌ مشهور يدركه السامع ولو أبدل باسمها غيرُه.

وليس ثمة أي غموض في أن الفاسق إنما يتغزل بالطاهرة وبأسلوب الماجنين، وهي وقاحة لا يحتملها سمع مسلم..

ورب قائل إن المرجَّح كونُ الأصل هو اسم سعيدة لا سكينة، وإنما اختلط على الرواة لاتفاق وزن الاسمين.. وسواء كان الأصل ذلك أو هذا فسيظل الأمر في نطاق الكبائر، لأن المقصود بسعدي حسب تعريف الأصفهاني نفسه هي بنت الصحابي الجليل عبدا لرحمن بن عوف- 17/157 - أحد العشرة المبشرين بالجنة والسابقين إلى ا لإسلام.

فكيف إذا علمت أن مضمون هذا الغزل أبعد ما يكون عن الواقع، وبهذا يصرح المؤلف في الصفحة نفسها حين يروي ذلك الحوار بين الشاعر الفاسق وسُعدى بنت الصحابي الجليل، إذ رأت الشاعر يطوف بالبيت فأرسلت إليه: إذا فرغت فأتِنا فأتاها فقالت وقال:

- ألا أراك إلا سادرا في حرم اللّه!. أما تخاف اللّه!. ويحك إلى متى هذا السفَه؟!.

- أيْ هذه.. دعي عنك هذا. أما سمعت ما قلت فيك؟. وتلا بعض تلك الأبيات.

- أخزاك اللّه يا فاسق.. ما علم اللّه أني قلت مما قلتَ حرفا، ولكنك إنسان بَهوت..

وإنها لشهادة فاضحة من شأنها أن تهدم كل الأقاصيص الخرقاء التي تبناها صاحب (حديث الأربعاء) عن فضليات ذلك العهد، ليوهم قارئه أن إقبالهن المزعوم على مخالطة ذلك الفاجر في الخلوات ليس إلا انطلاقا مع الحرية التي منحها الإِسلام للمرأة! وما تلك لعمر اللّه إلا حرية السفهاء الذين لا ينظرون إلى الحياة إلا من خلال الشهوات، ولو نظر إلى أعاضيه ابن أبي ربيعة في مقاييس الإِيمان وعلى ضوء الضوابط الإسلامية لما جاوز في تفسيرها قولَ الحكيم الحليم: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} وها هو ذا ابن أبي ربيعة يقول ما لم يفعل ويفتري الكذب على المحصنات الغافلات لِيُسهِم في إشاعة الفجور مع أعداء الإنسان والإِسلام، ثم يستيقظ ضميره النائم ذات يوم فيستغفر اللّه ويَشهد على نفسه بأنه لم يفعل شيئا من كل ما نسجه من هاتيك المحاورات المفتريات!!.

ومن غير المعقول أن يمر أديب كبير مثل صاحب (حديث الأربعاء) بتلك الموبقات دون أن يلاحظ عليها طابع الافتعال، الذي يصور أوضاع فارغين حيل بينهم وبن السلوك الرفيع، وتدفقت عليهم هبات الحكم الذي قصد إلى شل فاعليتهم البناءة، فلم يجدوا سبيلا لإثبات ذواتهم سوى ميادين الغواية، فراحوا يتسابقون لا صناعة ذلك الشعر الذي يترجمون به أحلامهم الكمينة في صور محسوسة يُخيَّل لقارئها أنها منتزعة من صميم الواقع!..

ولكن صاحب (حديث الأربعاء) ما كان ليهمه من تلك المرويات سوى الامتاع والاستمتاع، كما فعل في كتابه الآخر (على هامش السيرة) فأحسن العرض الفني بمقدار ما أساء إلى الحقيقة الواقعية، وهو المنهج نفسه الذي سلكه في كتابه عن الأدب الجاهلي الذي جرَّأ به الغُواة على التشكيك في بعض حقائق الوحي تحقيقا لرغبة أساتيذه من المنصِّرين والمستشرقين..

وما مثله ومثل سلفه صاحب (الأغاني) في ذلك إلا كمثل أولئك الذين يقول الشاعر القديم فيهم:

أن يسمعوا ريبة طار ا بها فرحا

عنى وما علموا من صالح دفنوا

وأخيرا.. إن مثل هؤلاء لا يسعد قلب المؤمن بصحبتهم فكيف إذا امتدِّز منها إلى المدى الذي اضطررنا إليه في هذا العرض، فلْنُنْهِ هذه الرحلةَ بالخاتمة التي اختارها صاحب الأغاني لأثيره كبير المفسدين إبراهيم بن ماهان الملقب بالموصلي. ويأبى الأصفهاني إلا أن يطبع هذه الخاتمة بسواة جديدة يلصقها بذكر الرشيد، إذْ جاءه الخبر بموت هذا الخليط العجيب - في يوم واحد - إبراهيم الموصلي والكسائي النحوي، والشاعر النظيف ابن الأحنف، وهُشَيمةَ الخمارة - بل القوادة على رأى اسحق في رثائه إياها - فما كان من الرشيد إلا أن ندب ابنَه المأمون للصلاة عليهم صفا - 5/165 - وبذلك استوى هؤلاء الأربعة باستحقاق التكريم في دولة الخليفة العظيم- على رأي ذلك المفتري الأثيم-!.

بيد أن ابن سبابة أو أبا الأسد، وهما من غواة إبراهيم، كان أعلم به وبمكانته الحقيقية إذ يقول أحدهما في رثائه:

ستبكيه المزاهروالملاهي

وتُسعدُهنَّ عاتقةُ الدِنان

وتبكيه الغَوِّيةُ إذ تولّى

ولا تبكيه تاليةُ القُران

(5/ 256)

وحقا إن موت نظراء الموصلي وهشيمة لأحق بدموع الخلعاء السفهاء من أدوات الشيطان، ولن يجعل اللّه لأشباههم حظاً في عيون حَمَلَةِ القرآن..

والحمد للّه.. ولا حول ولا قوة إلا باللّه...

[1] رواه الإمام مسلم.


 العدد 85-100 - تنبيه واعتذار

تنبيه واعتذار

الحمْد لِّلهِ رَب العالمين أهل الحمد كله والصلاة والسلام على نبينا محمد أشرف خلقه وعلى آله و صحبه أجمعين.أما بعد:

فقد كان لمجلة الجامعة الإِسلاميّة إصدارٌ إلتزمته أكثر من عشر سنوات جمعت فيه بين المقالة الإِسلاميّة والكلمة الثقافية والبحث العلمي الّذي يعتمد في مادته وتحرير مسائله على المصادر العلمية. وكان هذا الإِصدار يلقى قبولا لدى جمهور القراء من العلماء والباحثين والدارسين والمثقَّفين. كما كان يُوفِّرُ لمجلة الجامعة مادةً علميّة ثقافيّة متنوعة، مما ساعد على موالاتِها الصدورَ بأربعة أعدادٍ في السنة.. ثم بدا لأعضاء هيئة التحرير والقائمين على شؤون المجلة أَنْ يَعْطُوا البحوثَ العلميةَ الأوْلَويَّةَ في النشر، فكان لمجلة الجامعة إصدارٌ جديدٌ اهتم بالبحوث العلميّة كثر من المقالات الإِسلامية أو الثقافيّة... واستمرت بهذا النهج كثر من خمس سنوات، ثم رؤى بعد هذه الرّحلة التي قطعتها مجلة الجامعة أن تكونَ مجلةً علميّةً محكمةً تقتصر في مادَتِها العلميّة على بحوث أعضاء هيئة التدريس في الجامعة وكان الغرض من هذا التّوجّه أمرين:

الأول: مساعدة أعضاء هيئة التدريس في الجامعة بنشر بحوثهم العلميّة.

ثانيا: إبراز النشاط العلمي لأعضاء هيئة التدريس في الجامعة..

وقد وضعت قواعد للنشر في مجلة الجامعة تناولت البحوث العلمية، وتحقيق الكتب أو الرسائل، إلى جانب مراجعات الكتب أو تقويمها تقويماً علميًّا وَفْقَ الشروط التي تضمنتها المادة الثانية.

وقد اقْتضى هذا التّوجّه في الإصدار أنْ تَتَوقَّفَ مجلةُ الجامعة فترة من الزّمن، فلمّا استأنف إصدارُها رُوعِيَ الزَّمن الّذي توقفت فيه والعدد الّذي انتَهتْ به، فكانت تَصدرُ في فترِةِ تحمل تاريخ السنوات التي توقفت فيها وتَسلسل الأعداد السابقة التي وقفت عندها. ثُمَّ بدا بعد مُضِىّ سنتين أنَّ الفجوةَ عميقةٌ بذهن الزمن الذي تخرج فيه والفترة التي يؤرخ بها إصدارُها، وأنَّ طيَّ تلك السنوات الّتي توقفت فيها بات مُتَعذِّراً في ظلِّ الظروف الراهنة التي تمِرّ بها المجلة، والحاجة تدعو إلي طَيّ الفترة السابقة بأعدادها حتّى يَتَسَنى للمسؤولين في المجلة مراعاة الفصَول المقررة لإصدارها في السنة، لذلك ارْتُئِيَ إصدارُ عَددٍ مُتَميز في كَمّهِ ومادته العلميّة تُطْوى به السنواتُ السابقةُ بأعدادها، فكان هذا العدد الّذي تَخْتَمُ به مجلّة الجامعة عامها الخامس والعشرين، وهو ينتظم الأعداد من (85- 155).

وباللّه توفيقنا وعليه اعتمادنا، وهو حسبنا ونعم الوكيل.

هيئة التحرير


 العدد 9 - من مسائل الربا

من مسائل الربا

لسماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه.

أما بعد، فقد سألني غير واحد عن معاملة يتعاطاها كثير من الناس وهي أن بعضهم يدفع إلى البنك أو غيره مالاً معلوما على سبيل الأمانة أو ليتجر به القابض على أن يدفع القابض إلى الدافع ربحا معلوما كل شهر أو كل سنة مثال ذلك أن يدفع شخص إلى البنك أو غيره عشرة آلاف ريال أو أقل أو أكثر على أن يدفع إليه القابض مائة ريال أو أكثر أو أقل كل شهر أو كل سنة، وهذه المعاملة لا شك أنها من مسائل الربا المحرم بالنص والإجماع وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب ومن الجرائم المتوعد عليها بالنار واللعنة. قال الله سبحانه: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ. فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} . ففي هذه الآيات الكريمات الدلالة الصريحة على غلظ تحريم الربا وأنه من الكبائر الموجبة للنار كما أن فيها الدلالة على أن الله سبحانه يمحق كسب المرابي ويربي الصدقات أي يربيها لأهلها وينميها حتى يكون القليل كثيرا إذا كان من كسب طيب. وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة. وقد صح عن رسول الله صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء، فالواجب على كل مسلم أن يتقي الله سبحانه ويراقبه في جميع الأمور وأن يحذر ما حرم الله عليه من الأقوال والأعمال والمكاسب الخبيثة ومن أعظمها وأخطرها مكاسب الربا الذي أنزل الله فيه ما يوجب الحذر منه والتواصي بتركه، وقد نقل أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه المغني عن الحافظ ابن المنذر إجماع العلماء على تحريم مثل هذه المعاملة وفي ذلك كفاية ومقنع لطالب الحق، وصلى الله وسلم على نبينا محمد وآله وصحبه.

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 9 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ: محمد الأمين الشنقيطي

المدرس بالجامعة

سورة الأنفال

قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.. هذه الآية تدل على أن وجل القلوب عند سماع ذكر الله من علامات المؤمنين. وقد جاء في آية أخرى ما يدل على خلاف ذلك وهي قوله: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} . فالمنافاة بين الطمأنينة ووجل القلوب ظاهرة والجواب عن هذا أن الطمأنينة تكون بانشراح الصدر بمعرفة التوحيد والوجل يكون عند خوف الزيغ والذهاب عن الهدى كما يشير إلى ذلك قوله تعالى: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} .

وقوله تعالى: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} الآية. وقوله تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} .

قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} الآية. هذه الآية تدل بظاهرها على أن الاستجابة للرسول التي هي طاعته لا تجب إلا إذا دعانا لما يحيينا ونظيرها قوله تعالى: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} وقد جاء في آيات أخر ما يدل على وجوب اتباعه مطلقا من غير قيد كقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . وقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} . الآية. وقوله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} . والظاهر أن وجه الجمع والله تعالى أعلم أن آيات الإطلاق مبينة أنه صلى الله عليه وسلم لا يدعونا إلا لما يحيينا من خيري الدنيا والآخرة فالشرط المذكور في قوله إذا دعاكم متوفر في دعاء النبي صلى الله عليه وسلم لمكان عصمته كما دل عليه قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى. إِنْ هُوَ إِلا وَحْيٌ يُوحَى} . والحاصل أن الآية إذا دعاكم لما يحييكم مبينة أنه لا طاعة إلا لما يدعو إلى ما يرضي الله وأن الآيات الأخر بينت أن النبي صلى الله عليه وسلم لا يدعو أبدا إلا إلى ذلك صلوات الله عليه وسلامه.

قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} . هذه الآية الكريمة تدل على أن لكفار مكة أمانين يدفع الله عنهم العذاب بسببها: أحدهما كونه صلى الله عليه وسلم فيهم لأن الله لم يهلك أمة ونبيهم فيهم. والثاني استغفارهم الله وقوله تعالى: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ} يدل على خلاف ذلك.

والجواب من أربعة أوجه:

الأول: وهو اختيار ابن جرير ونقله عن قتادة والسدي وابن زيد أن الأمانين منتفيان فالنبي صلى الله عليه وسلم خرج من بين أظهرهم مهاجرا واستغفارهم معدوم لإصرارهم على الكفر فجملة الحال أريد بها أن العذاب لا ينزل في حاله استغفارهم لو يستغفروا ولا في حالة وجود نبيهم فيهم لكنه خرج من بين أظهرهم ولم يستغفروا لكفرهم ومعلوم أن الحال قيد لعاملها ووصف لصاحبها فالاستغفار مثلا قيد في نفي العذاب لكنهم لم يأتوا بالقيد فتقرير المعنى وما كان الله معذبهم وهم يستغفرون لو استغفروا.

وبعد انتفاء الأمرين عذبهم بالقتل والأسر يوم بدر كما يشير إليه قوله تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأَدْنَى دُونَ الْعَذَابِ الأَكْبَرِ} .

الوجه الثاني: أن المراد بقوله: يستغفرون استغفار المؤمنين المستضعفين بمكة وعليه فالمعنى أنه بعد خروجه صلى الله عليه وسلم كان استغفار المؤمنين سببا لرفع العذاب الدنيوي عن الكفار المستعجلين للعذاب بقولهم: {فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ} . الآية. وعلى هذا القول فقد أسند الاستغفار إلى مجموع أهل مكة الصادق بخصوص المؤمنين منهم ونظير الآية عليه قوله تعالى: {فَعَقَرُوا النَّاقَةَ} مع أن العاقر واحد منهم بدليل قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} وقوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً. وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} : أي جعل القمر في مجموعهن الصادق بخصوص السماء التي فيها القمر لأنه لم يجعل في كل سماء قمراًًًًًً. وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} أي من مجموعكم الصادق بخصوص الإنس على الأصح إذا ليس من الجن رسل وأما تمثيل كثير من العلماء لإطلاق المجموع مرادا بعضه بقوله تعالى: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} زاعمين أن معنى قوله منهما: أي من مجموعهما الصادق بخصوص البحر الملح لأن العذب لا يخرج منه لؤلؤ ولا مرجان فهو قول باطل بنص القرآن العظيم.

فقد صرح تعالى باستخراج اللؤلؤ والمرجان من البحرين كليهما حيث قال: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} فقوله تعالى: {وَمِنْ كُلّ} نص صريح في إرادة العذب والملح معا وقوله: {حِلْيَةً تَلْبَسُونَهَا} هي اللؤلؤ والمرجان، وعلى هذا القول فالعذاب الدنيوي يدفعه الله عنهم باستغفار المؤمنين الكائنين بين أظهرهم. وقوله تعالى: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} : أي بعد خروج المؤمنين الذين كان استغفارهم سببا لدفع العذاب الدنيوي فبعد خروجهم عذب الله أهل مكة في الدنيا بأن سلط عليهم رسول الله عليه وسلم حتى فتح مكة ويدل لكونه تعالى يدفع العذاب الدنيوي عن الكفار بسب وجود المسلمين بين أظهرهم ما وقع في صلح الحديبية كما بينه تعالى بقوله: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً} . فقوله: {لَوْ تَزَيَّلُوا} أي لو تزيل الكفار عن المسلمين لعذبنا الكفار بتسليط المسلمين عليهم ولكنا رفعنا عن الكفار هذا العذاب الدنيوي لعدم تميزهم من المؤمنين كما بينه بقوله: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ..} الآية. ونقل ابن جرير هذا القول عن ابن عباس والضحاك وأبي مالك وابن أبزي وحاصل هذا القول أن كفار مكة لما قالوا: {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً} . الآية. أنزل الله قوله: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} ثم لما هاجر النبي صلى الله عليه وسلم بقيت طائفة من المسلمين بمكة يستغفرون الله ويعبدونه فأنزل الله قوله تعالى: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} أي: أيُّ شيء ثبت لهم يدفع عنهم عذاب الله. وقد خرج النبي صلى الله عليه وسلم والمؤمنون من بين أظهرهم. فالآية على هذا كقوله: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} .

الوجه الثالث: أن المراد بقوله: {وَهُمْ يَسْتَغْفِرُونَ} كفار مكة وعليه فوجه الجمع أن الله تعالى يرد عنهم العذاب الدنيوي بسبب استغفارهم أما عذاب الآخرة فهو واقع بهم لا محالة فقوله: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ} أي في الدنيا في حالة استغفارهم وقوله: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} أي في الآخرة وقد كانوا كفارا في الدنيا. ونقل ابن جرير هذا القول عن ابن عباس وعلى هذا القول فعمل الكافر ينفعه في الدنيا كما فسر به جماعة قوله تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} : أي أثابه من عمله الطيب في الدنيا وهو صريح قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} . الآية. وقوله تعالى: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} . وقوله: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} ونحو ذلك من الآيات يدل على بطلان عمل الكافر من أصله كما أوضحه الله تعالى بقوله: {حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} فجعل كلتا الدارين ظرفا لبطلان أعمالهم واضمحلالها وسيأتي إن شاء الله تحقيق هذا المقام في سورة هود.

الوجه الرابع: أن معنى قوله: {وَهُمْ يَسْتَغْفِرُونَ} أي يسلمون أي وما كان الله معذبهم وقد سبق في عمله أن منهم من يسلم ويستغفر الله من كفره وعلى هذا القول فقوله: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} في الذين سبقت لهم الشقاوة كأبي جهل وأصحابه الذين عذبوا بالقتل يوم بدر ونقل ابن جرير معنى هذا القول عن عكرمة ومجاهد. وأما ما رواه ابن جرير عن عكرمة والحسن البصري من أن قوله: {وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} ناسخ لقوله: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فبطلانه ظاهر لأن قوله تعالى: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ} . الآية. خبر من الله بعدم تعذيبه لهم في حالة استغفارهم والخبر لا يجوز نسخه شرعا بإجماع المسلمين وأظهر هذه الأقوال الأولان منها: قوله تعالى: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} . الآية. ظاهر هذه الآية أن الواحد من المسلمين يجب عليه مصابرة عشرة من الكفار وقد ذكر تعالى ما يدل على خلاف ذلك بقوله: {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ} . الآية. والجواب عن هذا أن الأول منسوخ بالثاني كما دل عليه قوله تعالى: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ} . الآية. والعلم عند الله تعالى.

قوله تعالى: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} . هذه الآية الكريمة تدل على أن من لم يهاجر لا ولاية بينه وبين المؤمنين حتى يهاجر. وقد جاءت آية أخرى يفهم منها خلاف ذلك وهي قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} فإنها تدل على ثبوت الولاية بين المؤمنين وظاهرها العموم. والجواب من وجهين: الأول: إن الولاية المنفية في قوله: {مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ} هي ولاية الميراث أي ما لكم شيء من ميراثهم حتى يهاجروا لأن المهاجرين والأنصار كانوا يتوارثون بالمؤاخاة التي جعلها النبي صلى الله عليه وسلم بينهم فمن مات من المهاجرين ورثه أخوه الأنصاري دون أخيه المؤمن الذي لم يهاجر حتى نسخ ذلك بقوله تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} . الآية. وهذا مروي عن ابن عباس ومجاهد وقتادة كما نقله عنهم أبو حيان وابن جرير والولاية في قوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} ولاية النصر والمؤازرة والتعاون والتعاضد لأن المسلمين كالبنيان يشد بعضه بعضا وكالجسد الواحد إذا أصيب منه عضو تداعى له سائر الجسد بالسهر والحمى. وهذه الولاية لم تقصد بالنفي في قوله: {مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ} بدليل تصريحه تعالى بذلك في قوله بعده يليه: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} . الآية. فأثبت ولاية النصر بينهم بعد قوله ما لكم من ولايتهم من شيء فدل على أن الولاية المنفية غير ولاية النصر فظهر أن الولاية المنفية غير المنثبتة فارتفع الإشكال. الثاني: هو ما اقتصر عليه ابن كثير مستدلا عليه بحديث أخرجه الإمام أحمد ومسلم أن معنى قوله: {مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ} يعني لا نصيب لكم من المغانم ولا في خمسها إلا فيما حضرتم فيه القتال وعليه فلا إشكال في الآية ولا مانع من تناول الآية للجميع فيكون المراد بها نفي الميراث بينهم ونفي القسم لهم في الغنائم والخمس والعلم عند الله تعالى.

سورة براءة

قوله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} . الآية. اعلم أولا أن المراد بهذه الأشهر الحرم أشهر المهلة المنصوص عليها بقوله فسيحوا في الأرض أربعة أشهر لا الأشهر الحرم التي هي ذو القعدة وذو الحجة والمحرم ورجب على الصحيح وهو قول ابن عباس في رواية العوفي عنه.

وبه قال مجاهد وعمرو بن شعيب ومحمد ابن إسحاق وقتادة والسدي وعبد الرحمان بن زيد بن أسلم واستظهر هذا القول ابن كثير لدلالة سياق القرآن الكريم عليه ولأقوال هؤلاء العلماء خلافا لابن جرير وعليه فالآية تدل بعمومها على قتال الكفار في الأشهر الحرم المعروفة بعد انقضاء أشهر الإمهال الأربعة وقد جاءت آية أخرى تدل على عدم القتال فيها وهي قوله تعالى: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ} . الآية.

والجواب: أن تحريم الأشهر الحرم [1] منسوخ بعموم آيات السيف ومن يقول بعدم النسخ يقول: هو مخصص لها. والظاهر أن الصحيح كونها منسوخة كما يدل عليه النبي صلى الله عليه وسلم في حصار ثقيف في الشهر الحرام الذي هو ذو القعدة كما ثبت في الصحيحين أنه خرج إلى هوازن في شهر شوال فلما كسرهم واستفاء أموالهم ورجع إليهم لجأوا إلى الطائف فعمد إلى الطائف فحاصرهم أربعين يوما وانصرف ولم يفتحها فثبت أنه حاصر في الشهر الحرام وهذا القول هو المشهور عند العلماء وعليه فقوله تعالى: {َاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} ناسخ لقوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} وقوله: {لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ} وقوله: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ} الآية. والمنسوخ من هذه ومن قوله أربعة حرم هو تحريم الشهر في الأولى والأشهر في الثانية فقط دون ما تضمنتاه من الخبر لأن الخبر لا يجوز نسخه شرعاً.

قوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ} إلى قوله سبحانه {عَمَّا يُشْرِكُونَ} . هذه الآية فيها التنصيص الصريح على أن كفار أهل الكتاب مشركون بدليل قوله فيهم: سبحانه عما يشركون بعد أن بين وجوه شركهم بجعلهم الأولاد لله واتخاذهم الأحبار والرهبان أربابا من دون الله ونظير هذه الآية قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} لإجماع العلماء أن كفار أهل الكتاب داخلون فيها. وقد جاءت آيات أخرى تدل بظاهرها على أن أهل الكتاب ليسوا من المشركين كقوله تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ} . الآية. وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ} . الآية. وقوله: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ} . الآية. والعطف يقتضي المغايرة.

والذي يظهر لمقيده عفا الله عنه: أن وجه الجمع أن الشرك الأكبر المقتضي للخروج من الملة أنواع. وأهل الكتاب متصفون ببعضها وغير متصفين ببعض آخر منها. أما البعض الذي هم غير متصفين به فهو ما اتصف به كفار مكة من عبادة الأوثان صريحا ولذا عطفهم عليهم لاتصاف كفار مكة بما لم يتصف به أهل الكتاب من عبادة الأوثان وهذه المغايرة هي التي سوغت العطف فلا ينافي أن يكون أهل الكتاب مشركون بنوع آخر من أنواع الشرك الأكبر وهو طاعة الشيطان والأحبار والرهبان فإن مطيع الشيطان إذا كان يعتقد أن ذلك صواب عابد الشيطان مشرك بعبادة الشيطان الشرك الأكبر المخلد في النار كما بينته النصوص القرآنية كقوله: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثاً وَإِنْ يَدْعُونَ إِلا شَيْطَاناً مَرِيداً} فقوله: {وَإِنْ يَدْعُونَ إِلا شَيْطَاناً} . صح معناه وما يعبدون إلا شيطانا لأن عبادتهم للشيطان طاعتهم له فيما حرمه الله عليهم وقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية. وقوله تعالى عن خليله إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} . وقوله تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنّ} . الآية. وقوله تعالى: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} . الآية. فكل هذا الكفر بشرك الطاعة في معصية الله تعالى، ولما أوحى الشيطان إلى كفار مكة أن يسألوا النبي صلى الله عليه وسلم عن الشاة تصبح ميتة من قتلها؟ وأنه إذا قال صلى الله عليه وسلم الله قتلها أن يقولوا: ما قتلتموه بأيديكم حلال وما قتله الله حرام فأنتم إذا أحسن من الله. أنزل الله في ذلك قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} . فأقسم تعالى في هذه الآية على أن من أطاع الشيطان في معصية الله أنه مشرك بالله ولما سأل عدي بن حاتم النبي صلى الله عليه وسلم عن قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً} ، كيف اتخذوهم أربابا؟ قال النبي صلى الله عليه وسلم: "ألم يحلوا لهم ما حرم الله ويحرموا عليهم ما أحل الله فاتبعوهم". قال: "بلى". قال: "بذلك اتخذوهم أربابا". فبان أن أهل الكتاب مشركون من هذا الوجه الشرك الأكبر وإن كانوا خالفوا كفار مكة في صريح عبادة الأوثان والعلم عند الله تعالى.

قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً} . الآية. هذه الآية الكريمة تدل على لزوم الخروج للجهاد في سبيل الله على كل حال وقد جاءت آيات أخرى تدل على خلاف ذلك كقوله: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ} . الآية. وقوله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} . الآية.

والجواب: أن آية انفروا خفافا وثقالا منسوخة بآيات العذر المذكورة وهذا الوضع من أمثلة ما نسخ فيه الناسخ لأن قوله: {انْفِرُوا خِفَافاً وَثِقَالاً..} ناسخ لآيات الإعراض عن المشركين وهو منسوخ بآيات العذر كما ذكرنا آنفا. والعلم عند الله تعالى.

[1] - لو قيل بعدم النسخ والتعارض لأن أشهر السياحة خاصة بأهل العهود الذين نقضوا عهدهم أو ظهرت خيانتهم. الخ. فأرجئوا أربعة أشهر حتى يبلغوا مأمنهم. وأما الأشهر الحرم الأخرى الدوارة فهي على ما هي عليه لما ذكر من الأدلة ولأن المشركين لما عاتبوا المسلمين في وقعه سرية نخله وعظم الأمر على المسلمين لم يذكر الله نسخ تلك الأشهر، بل ذكر أن القتال فيها كبير أيضا إلا أن عمل الكفار للمسلمين أكبر وكأنهم بادؤون بالحرب فلا جرم على المسلمين إذا حاربوهم لذلك {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ َالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ} . الآية.

ومن ناحية أخرى أن قوله تعالى: {َقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} من باب التهييج ولم يتعرض للزمن فلا دليل فيه على النسخ وحصار ثقيف أجاب عنه في فتح القدير للشوكاني بأنه كان امتداد لحرب بدأت في شوال ابتدأ بها هوازن ثم لجأوا إلى الطائف فامتد الحرب من شوال إلى الأشهر الحرم. ويقول: فرق بين البداءة وبين الامتداد، فالبداءة محرمة بخلاف الامتداد.


 العدد 9 - موسوعات الفقه الإسلامي

موسوعات الفقه الإسلامي أو معاجم القوانين الفقهية

لفضيلة السيد محمد المنتصر الكتاني

المستشار العام لرابطة العالم الإسلامي

والمدرس في الجامعة الإسلامية سابقا

تقنين الفقه بجميع مذاهبه منذ عصر الصحابة إلى عصر تجميد الاجتهاد، أي القرون الخمسة الأولى، قرون الخير والنور وإمامة العلوم وسيادة المسلمين للعالم، تقنين الفقه صناعة عربية إسلامية عنَّا أخذها الأجانب وكان الأندلسيون هم رواد المسلمين والعالم فيها.

فأبو محمد ابن حزم الأندلسي إمام فقه الحديث، وقد عاش ما بين عام (384) وعام (456) هو الرائد الأول لتقنين الفقه، فقد وضع كتابا يعتبر أول موسوعة فقهية جامعة وأول معجم شامل لجميع مذاهب الفقه وهو: كتاب الخصال الجامعة لجمل شرائع الإسلام في الواجب والحلال والحرام وسائر الأحكام على ما أوجبه القرآن والسنة والإجماع. قال عنه مؤلفه ابن حزم في المحلي: "قد جمعنا فيه كل ما روي من نصوص القرآن والسنة والإجماع، منذ أربعمائة عام ونيف وأربعين عاما من شرق الأرض إلى غربها".

وقال عنه تلميذه الحافظ الحميدي في جذوة المقتبس: "أورد فيه أقوال الصحابة والتابعين ومن بعدهم من أئمة المسلمين في مسائل الفقه والحجة لكل طائفة وعليها والأحاديث الواردة في الصحيح والسقيم بالأسانيد وبيان ذلك كله وتحقيق القول فيه".

وذكر معاصر ابن حزم الحكيم صاعد الأندلسي في كتابه أخبار الحكماء أنه رأى كتاب الإيصال في أربعة وعشرين مجلدا بخط مؤلفه ابن حزم قال: "وكان خطه في غاية الإدماج". يريد بالإدماج الخط الدقيق المرصوص، الذي لو كتب بخط أوسع لأخذ مسافة أكبر ولبلغ مجلدات أكثر.

وقال الحافظ الذهبي في سير النبلاء: "كتاب الإيصال في خمسة وعشرين ورقة".

ويعتبر هذا الكتاب ضائعا بين ما ضاع من كنوز وتراث الفردوس المفقود: الأندلس.

ولكن إذا ضاع الإيصال فقد بقيت لنا صورة مصغرة عنه وهو مختصره لابن حزم المؤلف نفسه وأعني به: كتابه المحلي وقد طبع ثلاث مرات.

فالمحلي مختصر الإيصال في أحد عشر مجلدا مات ابن حزم وهو يؤلفه وقد وصل فيه إلى ثنايا المجلد العاشر فأتمه ولده الشهيد الفضل أبو رافع أمير ولاية مالقة الأندلسية أتم العاشر وكتب المجلد الحادي عشر والأخير منه، اختصر من الأصل الجامع كتاب أبيه الإيصال.

وبمعرفتنا للمحلي عرفنا الإيصال فالمحلي دون مواد قانونية باسم مسائل يبلغ عددها (2308) مسألة منها ما هو في عشر صفحات وفي عشرين، وفي ثلاثين، وفي أكثر من ثلاثين، وهي مواد مستقلة أشبه برسائل محررة مستقلة في بابها، وصفحاتها (4388) صفحة.

والإيصال في خمسة وعشرين ألف ورقة كما قال الحافظ الذهبي: أي خمسون ألف صفحة، ومعنى هذا أن المحلي اختصر فيه الإيصال إلى أقل من عشره، ومعنى هذا أيضا أن مسائل الإيصال تبلغ (23080) مسألة وإذا كان المحلي وهو المختصر للإيصال قد طبع في أحد عشر مجلدا فمعنى ذلك أن الإيصال إذا عثر عليه وطبع يخرج في أكثر من مائة مجلد بعدة مجلدات.

والرائد الثاني لتقنين الفقه الشهيد أبو القاسم بن جزي الأندلسي الإمام المالكي، وقد عاش بين عام (693) وعام (741) فقد وضع كتابا - طبع أكثر من مرة - في فقه أئمة المذاهب الأربعة أبي حنيفة ومالك والشافعي وأحمد وسماه: "القوانين الفقهية".

والعودة إلى تقنين الفقه مسألة مسألة كما دون في العصر الخامس، ومادة مادة كما دون في القرن الثامن، هي عودة ضرورية ملحة، توجبها العقيدة والتزام الثبات عليها ويوجبها العلم والتزم الدعوة إليه.

توجبها العقيدة والتزام الثبات عليها: نحن اليوم نعيش في غزو فكري، الغزاة فيه وحوش ضارية، هم أشد ضراوة من الغزاة العسكريين، فهؤلاء استهدفوا الأرض قرونا أو قرنا وبعض قرن وفي النهاية طردوا منها أشلاء صاغرين وقامت على تلك الأرض دول إسلامية تشهد بشهادة التوحيد وتستقبل كعبة المسلمين، أما غزاة الفكر فقد استهدفوا المسلم نفسه لا أرضه فقط، فغزوا مخه وقلبه وعشعشوا فيهما وعنكبوا، باض فيهما وفرخ سرطان تمكن من عقيدة الإسلام وفقه المسلمين، فحوَّلهما إلى عقيدة الكفر وفقه الشياطين.

حررت أرض المسلمين من الغزو العسكري، وقامت جيوش وحكومات إسلامية مكان ذلك الغزو، ولكنها بألسنة عربية وقلوب أعجمية كما أنذر نبينا صلوات الله وسلامه عليه.

فقد تكهن شيطان من شياطين الغزو العسكري، وقد فشل في غزوه وهلك شريدا طريدا بأن فتوحاته ستعود ما انتشر قانونه ودام فقهه، وأعني به نابليون، فقد تكهن قائلا: "ستمتد فتوحاتي حيث يصل قانوني".

{وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقاً مِنَ الْمُؤْمِنِينَ} . وهذا الفريق على قلَّته بين المسلمين، قد أخذ إبليس بقانونه النابليوني ينتقص من أطراف فقهه، في مؤسسات وشركات وأنظمة.

أما العالم الإسلامي في أكثره فقانون نابليون بكفره وظلمه وكثرة فسوقه قد غزاه وحكمه حكومات وشعوبا ولا تزال كليات الحقوق في جامعاتهم تجمع لإبليس طلابا وتخرِّج له أساتذة ودكاترة، يحلُّون قوانينه محلَّ فقه الإسلام، {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ. وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} .

وكثير من هؤلاء لو يقرب لهم الفقه بما اعتادوه من تقنين ووسائل لعادوا إليه عود الغريب لأهله والشارد إلى قومه.

والطريق لهذا التقريب هو تدوين موسوعة للفقه جامعة لكل قضاياه شاملة لكل مذاهبه وتكون هذه الموسوعة معجما، بمعنى أنها تدوِّن مواد ومسائل مرتبة على حروف المعجم: أ ب ت، ففقهنا المدون أبوابا وفصولا مع كثرة الاستطراد فيه وذكر الكثير من القضايا في غير مظانِّها حين يعاد تصنيعه على حروف المعجم: أ ب ت، وتستقصى في هذا المعجم جميع المذاهب في العصور الفاضلة نكون قد يسرنا الفقه على المختص، وقربناه لغير المختص، وأبرزنا كنوزه ومعادنه الثمينة لجميع الناس في العالم، مسلمين وغير مسلمين ونكون بذلك دعاة إلى الإسلام الدين الحق، ومعلمين للعلماء حقائق الحلال والحرام، وقضاة عادلين محاربين للظلم والظلمة وناشرين للحق والعدالة بين البشر في جميع ما شجر بينهم.

وبظهور معاجم الفقه الإسلامي، ندفع عنه ما قذفه به كفرة المستشرقين وجهلة المسلمين من أنه فقه بدائي وإنما انتشر واتسع في بغداد بقانون حمورابي والفرس والرومان باسم القياس.

وبظهور معاجم الفقه الإسلامي، وما اشتملت عليه من مجلدات في فقه الصحابة والتابعين قبل أن تكون بغداد وقبل أن يولد أئمتها نثبت للناس أن فقه الإسلام هو فقه الإسلام وكفى بهذا الوصف كشفا وسمة فهو مستنبط من القرآن والسنة وإجماع الصحابة والتابعين، وما زاد عليها فهو فروع عنها، ومستخرج منها خروج الجنين من بطن أمه.

المعاجم:

دونت أكثر العلوم الإسلامية على حروف المعاجم، فهرس القرآن الكريم وأنفع فهارسه وأدقها المعجم المفهرس لألفاظ القرآن الكريم لمحمد فؤاد عبد الباقي ودونت السنة وأشهر مدوناتها المعجمة وأنفعها جامع الأصول لابن الأثير، وفي اللغة أجمعها لسان العرب لابن منظور وفي تراجم الرجال كتب الحافظ: الإصابة في الصحابة وتهذيب التهذيب في رجال كتب الحديث الستة.

معاجم الفقه:

وأول من فكَّر في إخراج معجم موسوعة للفقه كلية الشريعة بجامعة دمشق منذ ستة عشر عاما أسست لذلك لجنة بمرسوم جمهوري وبعد قيامها بسنتين حَضَرتُ من المغرب وضُمِمْت لها بمرسوم فكان التخطيط لتدوين الموسوعة أن يُسْتَكْتَبَ لها فقهاء من مختلف أقطار العالم الإسلامي فعارضت هذه الخطة لثلاث علل:

العلة الأولى: إن ما سيكتب لو كتب سيكون غير متناسق ولا منسجم وسيكون ابن جماعة هجينا.

العلة الثانية: من كيان الموسوعة الأساسي أن لا يكون للفقيه الكاتب فيما يكتبه رأي خاص لا بتقديم ولا بترجيح. لا برفض ولا بقبول وإنما هو مصوِّر للفقه كما هو عند أئمته دون تدخل بينهم وإلا كان من يفعل ذلك مدوِّنا فقهاً لنفسه ومذهباً له والموسوعة لم تجعل لفقه نفسه ولا لمذهبه.

العلة الثالثة: فقهاء الموسوعة وكتابها لبعدهم عن بعض وعدم اجتماعهم سيبقى فهم تدوينها وتحريرها بينهم ضائعا مما سيكون سببا لعدم استجابتهم للكتابة وهذا الذي حدث.

قال لي زملاؤنا من أعضاء الجنة: "وما الخطة التي تراها أنت؟"قلت: "توضع لكل قضية عامة من قضايا الفقه كلمة أصلية تشمل كلمات فرعية ويحرص على أن ينتقي لذلك كلمات ذات دلالة ماسة بالقضية ودالة عليها بالتحديد مع المحافظة على النص الفقهي ما أمكن إلا إن كان غامضا فيوضَّح أو متشعبا فليخص ولا تترك مفردة فقهية يكون لها معنى خاص ومصطلح عليه إلا وتفرد بكلمة أصلية أو فرعية".

وكمثال لذلك أثبتهم بأوراق رسمت فيها هذه الخطة فوافقوا عليها مجمعين بكتابة قرار لا أزال أحتفظ به فاخترت كتاب المحلي لابن حزم لعدة أسباب منها: أن فقهه فقه لجميع المذاهب، فهو سيكون من أجل ذلك صورة مصغرة عن الموسوعة المكبرة وسميته معجم فقه ابن حزم الظاهري.

وهكذا بعد ستة أشهر تممته في مجلدين ضخمين وطبع بعد ذلك بسنوات بمطبعة جامعة دمشق عام 1385 هـ باسم لجنة موسوعة الفقه الإسلامي.

وقد قال عنه الأخ المحترم العلامة مصطفى الزرقاء رئيس اللجنة إذ ذاك في مقدمة للتعريف بالمعجم: فقام الأستاذ المنتصر بالعبء خير قيام. ثم لما بدأ الأستاذ المنتصر العمل جدَّت له فكرة جديدة هي أن يقوم بتسجيل خلاصة الحكم الفقهي الذي يستقر عليه ابن حزم في كل موضوع، وبذلك يصبح أشبه بموسوعة فقهية مصغَّرة. وقد استحسنتْ اللجنة هذه الفكرة لما تنطوي عليه من نفع كبير. ولكن عظم الفائدة المرجوَّة من هذا العمل الجليل غطَّى على اللجنة ما فيه من مشقة، فقررت أن يتابع الأستاذ الكتَّاني العمل على هذا الأساس ففعل مشكورا. وأمدته اللجنة بالأعوان في مراحل عديدة من العمل.. وظاهر للناظر أن هذا عمل مبتكر في حقل الفقه الإسلامي لم يسبق أن وجد له نموذج. فقد تبين عند الانتهاء منه أنه أصبح يمثل شبه موسوعة للفقه الإسلامي فهو يقدم للباحثين من أهل القانون والفقه الأحكام الفقهية التي يبحثون عنها.

وبعد وحدة دمشق والقاهرة انضم على لجنة دمشق أعضاء مصريون بانتقائنا، هم من كبار علماء مصر، وضعنا جزء نموذجيا طلب إلينا إنجازه بإلحاح ليظهر في مناسبة خطابية رسمية دورية، فكتبناه على الخطة الأولى التي لم أؤمن بها وهي الاستكتاب، فكان جزءا نموذجيا حقا في العلل الثلاث التي ذكرتها عن الخطة الاستكتابية: الهجنة في عدم انسجام مواده والتفاوت بين الفقهاء الكتاب في كل ما كتبوه وقلة من شارك فيه وكلهم من اللجنة الجديدة السورية والمصرية وليس من غيرهم سوى الفقير المحاضر فقد شارك بكتابة مادة: المعادن. وعن نفسي أتحدث قبل أن يتحدث عني غيري، ذهبت فيها إلى أن المعادن لا تملك ولو شئت أن أعيد عنها الكتابة الآن وأقول: إن المعادن تملك لما أعوزتني النصوص، وهكذا على كل من شارك في هذا الجزء النموذجي لهذه المعاني بحق من جميع زملائنا وإن كنا لم نقصد ذلك ولكن الخطة المكتوب بها هذا الجزء تفرض ذلك بطبيعتها.

وقد طبع هذا الجزء في القاهرة سنة 1381 هـ باسم: موسوعة جمال عبد الناصر في الفقه الإسلامي.

وخلال هذه السنوات تابعت موسوعة مصر الرسمية عملها فأصدرت ستة أجزاء أخرى بنفس العنوان ولكن زادت علة رابعة في فساد تلك الخطة، صدرت هذه الأجزاء الستة ولم يذكر فيها اسم لأحد من كتابها الفقهاء. ومتى قيل العلم رواية مجهول؟ لا يدري من هو؟ وما تقواه؟ وما علمه؟ الحديث النبوي على قدسيته إذا أداه لنا مجهول رفضناه، وأغفلنا قدسيته، فكيف يفهم فقيه واستنباط نكرة لا تعرف لها حقيقة؟ أنعتمد في العقائد والحلال والحرام واستباحة الدماء والفروج والأموال على مجاهيل؟ فلابد من معرفة العالم لنزنه بموازين العلماء، دينا وثقة وضبطا، ولم يكن ذلك كذلك، فستكون كل موسوعة كتبها مجهول أو مجاهيل موسوعة مهدورة وجهود أصحابها ضائعة.

وعلى خطة الموسوعة المصرية الرسمية الفقهية صدرت موسوعة شعبية مصرية أيضا بإشراف صديقنا عالم مصر الشيخ محمد أبو زهرة رأيت منها مجلدا.

وعلى خطة الموسوعتين المصريتين صدرت نشرتان في الأشربة والأطعمة لموسوعة فقهية في الكويت تحت إشراف صديقنا المحترم الشيخ مصطفى الزرقاء.

معاجم الفقه العامة:

وطريقتنا نحن في تدوين الموسوعة الفقهية قد أصبحت واضحة مجسمة بصدور معجم فقه ابن حزم والنسج على منواله في إخراجها.

معاجم مفردة لفقه الأئمة الأربعة:

أولا :

معجم فقه أبي حنيفة ومعجم فقه مالك معجم فقه الشافعي معجم فقه أحمد. ثم معاجم لفقه الأئمة الذين لم تدون مذاهبهم: كعمر بن عبد العزيز والأوزاعي والليث بن سعد وعبد الله بن المبارك وداوود بن علي ومحمد بن جرير وأبي ثور وأمثالهم لكل واحد منهم معجم مستقل بمذهبه.

ثم معاجم لفقه التابعين وتابعيهم:

الحسن البصري ـ وقد جمع فقهه في سبعة أسفار ضخام الحافظ بن مفرج الأندلسي وقد عاش بين سنتي 315-380 هـ والسعيدان: ابن المسيب وابن جبير والسفيانان: ابن عيينة والثوري والحمادان: ابن سلمة وابن زيد وابن شهاب الزهري ـ وقد جمع فقهه الحافظ ابن مفرج الأندلسي أيضا في ثلاثة أسفار ضخام، وعمر بن عبد العزيز وأمثالهم، لفقه كل واحد منهم معجم.

ثم معاجم لفقه آل البيت:

علي بن أبي طالب وعبد الله بن العباس ـ وقد جمع فقهه سليله أحد أئمة الإسلام في العلم والحديث: أبو بكر محمد بن موسى بن يعقوب بن أمير المؤمنين المأمون العباس، جمعه في عشرين كتابا وقد عاش بين سنتي 268-342 هـ والحسن بن علي وسليله عبد الله الكامل، والحسين بن علي وذريته: زين العابدين وزيد بن علي والباقر والصادق، والعباس بن عبد المطلب وسليلاه: سليمان بن داوود والعباس بن عبد الله، لفقه كل واحد منهم معجم.

ثم معاجم فقه الصحابة:

عمر بن الخطاب وابنه عبد الله، وعبد الله بن مسعود وزيد بن ثابت، وذكر ابن حزم في الأحكام وفي جوامع السيرة سبعة من الصحابة هؤلاء، وعليا وابن عباس وعائشة وقال: يمكن أن يجمع من فقه كل واحد منهم سفر ضخم. ثم فقه أبي بكر وعثمان وباقي عشرين من الصحابة قال عنهم ابن حزم: يمكن أن يجمع من فتيا كل واحد منهم جزء صغير جدا ثم جزء لباقي فقهاء الصحابة. وذكر اسماء جميع فقهائهم في جوامع السيرة فبلغوا (162) فقيه وقد قال ابن حزم: "وقد روى عن فقهاء الصحابة أزيد من عشرين ألف قضية".

ثم معاجم فقه أئمة النساء صحابيات وتابعيات:

معجم فقه عائشة أم المؤمنين ثم معجم لفقه فاطمة بنت رسول الله وفقه أمهات المؤمنين ثم معجم لفقه عمرة بنت عبد الرحمن وباقي التابعيات.

وقد أشرفتُ في جامعة دمشق على إخراج فقه السبعة المكثرين من الصحابة، لسبعة من خريجي كلية الشريعة بها، فكان نصيب فقه عائشة لطالبة هي اليوم تعتبر داعية الإسلام في الشام وعالمة نسائها هي الآنسة منيرة الفبيسي وباقي السبعة المتخرجين هم اليوم بين زملاء أساتذة جامعين وبين دكاترة في علوم الشريعة وقضاة في المحاكم.

وهذه المعاجم تفيد بمفردها في المناطق التي تتمذهب بفقه أحد أئمتها الأربعة وكزيد بن علي وجعفر الصادق، تفيدهم للعلم والدراسة وتفيدهم لاختيار الدساتير الإسلامية منها، والقوانين الموحدة الملزمة حكما وقضاء وفتوى.

وبعد الانتهاء من تدوين جميع هذه المعاجم لفقه الصحابة والتابعين والأئمة الذين لم يدوَّن فقههم والأئمة الذين دوِّن فقههم وفقه آل البيت وفقه أئمة النساء، تأتي المرحلة الثانية وهي:

دمج جميع هذه المذاهب في كتاب واحد على نفس الطريقة المعجمية: أ ب ت باسم معاجم الفقه الإسلامي.

معجم الحديث:

والمرحلة الثالثة هي جمع جميع أحاديث الأحكام مرتبة على حروف المعجم كذلك وتكون هذه الأحاديث ذات عناوين مفردة لكل حديث كلمة أصلية، تحتها كلمات فرعية ذات دلالة فقهية خاصة، ولتكون هذه الأحاديث مع آيات الأحكام الدليل المرجوع إليه عند تضارب المذاهب وتغاير الأحكام في القضية الواحدة لاختيار حكم واحد من بينها، يسنده الدليل ويعززه على أن يُخرج كل حديث منها ويذكر بجانبه من صحَّحه أو ضعَّفه أو من زكَّى جميع رجاله أو جرَّح أحدهم.

وكنت أشرفت في لجنة موسوعة الفقه الدمشقية على جمع جميع أحاديث البيوع، فخرجتْ في ثلاثة أجزاء، وأعجلتنا الفتن العقائدية عن مراجعتها وإعطاء عناوين أصلية لوحداتها وفرعية لكل حديث منها، فأخرجتنا عن الشام حيث نقيم بين المملكة العربية السعودية وبين الكويت، بعد أن مات ثلاثة من خيرة زملائنا في اللجنة وهم الدكاترة مصطفى السباعي ويوسف العشي وأحمد السمان رحمهم الله وغفر لهم.

وقد وضعنا في المعجم الظاهري كلمات ليس لها في كتب الفقه أبواب أو فصول مستقلة وأن يكون لها أحكام مبعثرة في ثناياها ومستطردة، ومنها كمثال: إجهاض وتشريح وفضول المال.

وطريقتنا هذه في المعاجم الموسوعة أثنى عليها بكتاب مستقل ودعا لها ونوَّره بها فيه وأسماه: تراث الفقه الإسلامي ومنهج الاستفادة منه على الصعيدين الإسلامي والعالمي دعا لها وساندها مؤلف هذا الكتاب: الدكتور جمال الدين عطية، فقال بعد أن تحدث عنها في أوراق منه وفي عدة صفحات خص بها الحديث عن معجم فقه ابن حزم:

"ونرى أن يكون منهج العمل، في معاجم أمهات الفقه على مثال ما تم بالنسبة لمعجم فقه ابن حزم الذي يتميز في رأينا بميزتين أساسيتين:

1- أنه أورد خلاصة وافية لرأي ابن حزم في كل مسألة.

2- أنه أرجع مباحث كل كلمة إلى رقم المسألة من كتاب المحلي".

وكتاب الدكتور عطية في 104 صفحات.

وسيكون (معاجم الفقه الإسلامي) هذا بعد قيامه كتاب دراسة لجميع مراحل التعليم الثانوي والجامعي والعالي ومنه يأخذ كل ما يحتاجه وما يتفق ومنهاجه وبرامجه.

ومنه ستختار الحكومات الإسلامية بواسطة علمائها وقضاتها ورجال الحكم فيها دساتيرها وقوانينها العامة والخاصة الداخلية الخارجية إن شاء الله.

وقد استبعد بعض زملائنا وأصدقائنا من أساتذة الجامعات والعلماء إمكان تنفيذ هذه الطريقة وتحقيقها في الماضي ولكن حين رأوها متمثلة في معجم فقه ابن حزم تلاشى استبعادهم وآمنوا بتحقيق تنفيذها وإذا أعان الله فسنعيده وسيكون بعد تجديده ثلاث مجلدات بدل مجلدين، إذ لا تزال فيه نواقص ككل عمل في البداية حين يبتكر.

ولا يزال بعض العلماء مع كل ذلك يستبعد جمع فقه الصحابة والتابعين والأئمة المنقرضة مذاهبهم ولهؤلاء أقول:

يمكننا بكل يسر وسماحة وبلا كبير تعب ومشقة في عصرنا هذا الرابع عشر، أن نجمع فقه الصحابة والتابعين وأولئك الأئمة ونصل بها - في معاجم - لما قدره لها ابن حزم من خبرة له مؤكدة واطلاع تام ولعل المصادر المتاحة لنا اليوم لم تكن متاحة كلها لابن حزم، فما علينا إلا أن نحضر من التفاسير أمثال كتب ابن جرير والبغوي والقرطبي وابن كثير والسيوطي وأمثال كتب الحديث: الموطأ لمالك وسنن الترمذي والدراقطني والبيهقي ومصنف ابن أبي شيبة وشروح الحديث: فتح الباري للحافظ وشرح مسلم للنووي ومعالم السنن للخطابي وطرح التثريب للعراقي ونيل الأوطار للشوكاني وسبل السلام للصنعاني وكتب ابن حزم: المحلى والإحكام والملل والنحل وجمهرة الأنساب ومراتب الإجماع وتقريب المنطق وجوامع السيرة والرد على ابن التغريلة ورسائله المجتمعة والمتفرقة والمجموع للنووي والمغني لابن قدامة والبحر الزخار لابن المرتضى والروض النضير للحسين الصنعاني وأشباهها ونظائرها من الكتب كثيرة، تطولها كل يد دارسة ولعل المصادر التي بين أيدينا من ذلك توصلنا لأن نضع بين يدي الفقهاء من فقه الصحابة والتابعين وهؤلاء الأئمة أكثر مما قدره له ابن حزم.

وقد سبق لي أن قلت هذا أو شبيهه في مقدمة تخريجي بالمشاركة لأحاديث فقه الحنفية، منذ سنوات وهو مطبوع متداول بين أيدي الناس في أربع مجلدات.

وبعد، فإن قيام هذه (المعاجم لموسوعة الفقه الإسلامي) سيبقى دينا في ذمة الدول الإسلامية ملوكا ورؤساء وحكومات ودينا في ذمة الجامعات الإسلامية إدارة وأساتذة وموجهين ودينا في ذمة القضاء محاكم وحكاما وقضاة.

والذي سيسعده الحظ من الملوك والرؤساء المسلمين سيكون نابليون المسلم الذي سيقول بملء فيه: ستنتهي فتوحاتي حيث يصل قانوني.والمنتظر أن يكون القائم بذلك فيصل خادم الحرمين الشريفين ومنزلي الوحي ومولد صاحب الشريعة ومرقده صلوات الله عليه، فمن أولى بذلك منه فلا يزال في مملكته للحدود سلطان وللشريعة محاكم وقضاة.

نريد أن نسمع قريبا: قانون فيصل، بدل قانون نابليون.

{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} .

{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} والحمد لله رب العالمين.

التعليق على محاضرة السيد المنتصر

محاضرة لسماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز

الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.

أما بعد، فإنا نشكر الأستاذ الكبير والعلامة الشهير الأخ الشيخ المنتصر الموفق.

نعم، لقد أجاد أخونا العلامة وأفاد وأحسن فيما ذكر واقترح، وإنّ ما ذكره عن الموسوعات القديمة الفقهية ولاسيما موسوعة العلامة الكبير أبي محمد بن حزم المسماة بالإيصال، لا شك أن هذه الموسوعة موسوعة عظيمة وإن لم توجد، فقد بقي ووجد مختصرها الذي يدل على علم المؤلف الواسع وعظم عنايته وسعة اطلاعه.

وإني أؤيد فضيلة الأستاذ فيما ذكر من الاقتراح ومسيس الحاجة إلى معاجم متعددة لفقه الإسلام وإن الحاجة ماسة بل شديدة جدا إلى جمع أقوال علماء الإسلام من الصحابة والتابعين ومن بعدهم من الأئمة الأعلام رضوان الله عليهم جميعا. وإن إيجاد معاجم لفتاواهم وأحكامهم ليس ذلك واجبا فقط وإنما ذلك مفيد جدا ونافع كثيرا، وقد أجاد فضيلته في بيان حاجة الناس لذلك وإن هذا القانون وهذه المعاجم سوف تفيد العالم كله الإسلامي وغير الإسلامي وحاجة المسلمين أنفسهم إلى تراثهم العظيم على نقاوته وصفائه من معادنه لا شك حاجة عظيمة، ومن استبعد وجود ذلك وإمكان ذلك فإنما ذلك من عدم العناية بهذا الأمر والتدبر له والتفكير فيه تفكيرا جدَّيا، وإنه كما قال الأستاذ ليس بعسير ولا مستحيل، بل ممكن إذا فُرِّغ له العلماء المتبصرون والمتحمسون لهذه الفكرة فإن الحصول عليه وإمكان جمعه أمر ممكن بلا شك، وإني أقترح أن يكون ذلك من طريق تكوين لجنة من أهل العلم المتبصرة في الفقه الإسلامي ممن يفرغون في مكان واحد ليجمعوا هذه المعاجم بادئين بفقه الصحابة رضي الله عنهم وأرضاهم ثم التابعين وهكذا وفي الإمكان أيضا أن يتشاوروا ويدرسوا الموضوع دراسة جدية على ضوء الدراسات السابقة التي أشار إليها محاضرنا وعلى الطريقة الجيدة الحسنة التي سلكت في وضع المعاجم كما أن في الإمكان أن ينظروا في ذلك من جهة أخرى من جهة البدء بمعاجم الصحابة أو غيرهم، كل ذلك ممكن إذا فرغ له العلماء المبصرون المعوَّل عليهم في الفقه الإسلامي ممن لهم سمعة حسنة ومعرفة جيدة في هذا الباب.

وكما أن الناس في حاجة إلى جمع نصوص الفقهاء والعناية بها مرتبة على أحرف المعجم فكذلك هم في حاجة إلى ترتيب ما لم يرتب من أحاديث رسول الله عليه الصلاة والسلام ونشر ما رتب والعناية بالتصحيح والتضعيف، حتى يكون الناظر في ذلك على بينة وعلى بصيرة من أمر الحديث الشريف من جهة الصحة والضعف والوضع وغير ذلك ولابد من الإشارة إلى تكوين لجان متعددة، لجنة لكذا ولجنة لكذا ولجنة تقوم بإعداد الترتيب الكافي المناسب لما يتعلق بالأحاديث ولجنة تكون لما يتعلق بفقه الصحابة ولجنة أخرى لفقه التابعين وهكذا على حسب الإمكان واليسر من جهة وجود العلماء الذين يصلحون لهذا الغرض.

ومن أهم الأمور في هذا الباب العناية بصحة الفتاوي والنظر في أسانيدها إلى من نسبت إليه فإن هذا أمر عظيم فقد تنسب الفتوى إلى شخص هو براء منها وتنسب الفتوى إلى شخص لم يقلها كما نسبت وإنما قال شيئا منها فيزيد فيها وينقص. فالحاجة ماسة إلى العناية بأسانيد الفتوى عمن نقلت عنه من الصحابة وغيرهم وعن المرجع ومكانها في الصفحات والطبعات، وغير ذلك، حتى يكون المراجع والمطالع على بينة وعلى هدى وعلى بصيرة في ذلك كله. وكما أن العلماء محتاجون إلى ما دوِّن في الحديث الصحيح والتفسير فكذلك هم محتاجون أيضا إلى معرفة صحة الفتاوى عمن نسبت إليه من الصحابة والتابعين وأئمة الإسلام، وعدم صحتها حتى يكون الناقل لها والناظر فيها على بصيرة. وقد علمنا وعلم غيرنا فتاوي كثيرة تنسب لكثير من أهل العلم ولا صحة لها، وقد علم الناس ما لدى الشيعة في كتبهم وغير الشيعة من فتاوي تنسب إلى أهل البيت تحتاج إلى تمحيص وإلى عناية والواجب في هذا، يتثبت في كل شيء.

فالذي ينسب للأئمة من الصحابة أبي بكر وعمر وعثمان وعلي رضي الله عنهم جميعا وغيرهم من أئمة الصحابة وعلماء الصحابة يجب أن يكون العناية به أكبر ثم هكذا التابعون والأئمة بعدهم، وبخصوص ما ينسب لأهل البيت ينبغي أن يمحص وينظر في أسانيده حتى ينتفع في ذلك من أراد الله هدايته وتوفيقه إلى معرفة الصحيح والصواب فيما ينسب إلى أهل البيت كما ينتفع أيضا من ينتسب إلى الشافعي وإلى مالك وإلى أبي حنيفة وإلى أحمد بما يوقف عليه من الفتاوي بأسانيدها ودلائل صحتها أو ضعفها حتى يكون ذلك الشخص أو تلك الجماعة على بينة فيما ينسب إلى مذهبهم وإلى إمامهم وقد تكون أمور كثيرة في مسائل فقهية يوجد الشيء وضده فيها فتحتاج إلى بحث وتمحيص إلى أن يوجد السند القوي أو الأصل المعتمد في صحة ذلك الحكم وتلك الفتوى فالحاصل أن ما ذكره أخونا العلامة الشيخ المنتصر في هذا الباب حقيق بالعناية ولا شك أنه قد أصاب في ذلك ولا شك أن هذا العمل أمر عظيم ومشروع جليل يحتاج إلى عناية كبيرة وإلى علماء معروفين بالأمانة والنصح والصدق والبصيرة والعلم حتى يطمئن الناس إلى علمهم وإلى صحة ما ذكروا من الحديث والفقه والفتاوى.

وفي الجامع الصحيح للبخاري رحمة الله عليه من الآثار والأحاديث ما ينفع جدا هذا السبيل كما هو في كتب السنة وكتب الأحاديث المعروفة من الآثار والعلوم الكثيرة ما ينقع في هذا الباب وفي كتب الفقه كالمحلى والمغني وغيرهما من الفوائد العظيمة والآثار الكبيرة ما ينفع في هذا الباب أيضا، والحاصل أن هذا ممكن بحمد الله وليس بعسر ولا مستحيل إذا أوجد له الرجال الأكفاء وإذا هيئت له الأسباب وفرَّغوا لهذا الأمر. وإن أولى الناس بهذا الأمر ولهذا المشروع العظيم هو كما قال الأستاذ حاكم هذه البلاد وإمام المسلمين فيصل بن عبد العزيز وفقه الله وهداه إنه أولى الناس بهذا المشروع والعناية به وإخراجه إلى حيز الوجود لإيجاد علماء صالحين لهذا الغرض متفرغين يعنون به ويكرِّسون جهودهم ويمنحونه ما لديهم في هذا الباب مستعينين بالله سبحانه وتعالى ثم بإخوانهم بقية العلماء في كل ما يهم في هذا السبيل من المراجع والمحفوظات وغير ذلك.

وأسأل الله أن يجزي محاضرنا عن محاضرته خيرا، وأن يبارك في جهوده وعلومه وأن ينفع به وبسائر علماء المسلمين الأمة الإسلامية وأن ينصر بهم الحق ويدحض بهم الباطل وأن يجمع علماء المسلمين وولاة أمرهم على الحق والهدى ويصلح عامة المسلمين جميعا ويهديهم سواء السبيل ويصلح ويوفق قادتهم لحكم الشريعة والتحاكم إليها وتسهيل سبيل ذلك إنه على كل شيء قدير، وصلى لله وسلم على نبينا محمد وعلى آله وصحبه.


 العدد 9 - مقابلة مع فضيلة الأمين العام للجامعة الإسلامية

مقابلة مع فضيلة الأمين العام للجامعة الإسلامية

الشيخ محمد بن ناصر العبودي

أجاب فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد العبودي على أسئلة مندوب مجلة اليمامة (( حول الجامعة الإسلامية )).

ونظرا لأهمية الحديث وما يلقيه من أضواء على هذه الفكرة، رأت مجلة الجامعة نشره فيما يلي:

قال مندوب مجلة اليمامة موجها خطابه إلى فضيلة الأمين العام:

س1- كم عدد المدرسين والطلاب بالجامعة خلال العام الحالي 90-91هـ في مختلف مراحل الدراسة وكم عدد الكليات حاليا، ومن كم دولة إسلامية يتكون الطلاب؟

ج1- عدد أعضاء هيئة التدريس في المرحلة الجامعية والأقسام التابعة للجامعة هذا العام (71) واحد وسبعون مدرسا.

أما عدد الطلاب الدارسين في المرحلة الجامعية والأقسام التابعة للجامعة في هذا العام فقد بلغ ألف وثلاثة وأربعين طالبا.

وفي الجامعة حاليا كليتان، كلية الشريعة وقد أنشئت في عام 1381هـ وكلية الدعوة وأصول الدين وقد أنشئت عام 1386هـ.

وينتمي طلاب الجامعة إلى خمسة وسبعين قطرا من أقطار العالم.

س2ـ ما هي المراحل التي يتم بها قبول الطالب واستقدامه للدراسة في الجامعة من أي بلد إسلامي في العالم؟

ج2ـ توزع المنح الدراسية من قبل مجلس الجامعة في كل عام دراسي على الأقطار الإسلامية والبلاد التي يوجد فيها مسلمون حسب الحاجة وكثرة السكان وتبلغ بذلك وزارة الخارجية لإعلان ذلك بواسطة سفارات وممثليات جلالة الملك في الأقطار التي خصصت لها مقاعد ويقبل لشغل هذه المقاعد الطلاب الذين تتوفر فيهم شروط الالتحاق بالجامعة لكل مرحلة من المراحل الدراسية فيها حسب الأوراق الثبوتية اللازمة الخاصة بكل طلب إلتحاق، فإن كانت الشهادة التي يحملها قد عودلت مع توفر الشروط تمَّ قبوله وإلا طلب من المؤسسة التي تخرج منها بعث المناهج والأنظمة اللازمة لتجري معادلتها من قبل لجنة المعادلات في وزارة المعارف حسب نظام الجامعة لينظر في أمر قبول خريجيها على ضوء ذلك.

فإذا تمَّ ترشيحه للقبول استقدم على حساب الجامعة الإسلامية بواسطة الخطوط الجوية العربية السعودية.

س3- هناك جهود وخدمات تبذلها الجامعة لطلابها أثناء الدراسة وبعد التخرج فما هي هذه الجهود والخدمات؟

ج3- تستقدم الجامعة الطلاب المقبولين للدراسة فيها على حساب الجامعة وتصرف للطالب في المرحلة العالية شهريا ثلاثمائة ريال (300) وتصرف للطالب في المراحل دون الجامعية مائتين وخمسين ريال (250) في الشهر وذلك بالإضافة إلى الكتب الدراسية مجانا كما تتولى علاجهم وصرف الأدوية لهم مجانا من قبل المستوصف التابع للجامعة وتؤمن لهم وسائل النقل للدخول إلى المدينة والخروج إلى الجامعة يوميا صباحا ومساء وعند تخرُّج الطالب ترحِّله الجامعة كما استقدمته على حسابها بواسطة مؤسسة الخطوط الجوية العربية السعودية وتزويد الجامعة خريجها ببعض الكتب والرسائل التي يجري توزيعها من قبل الجامعة، وتقوم دار الإفتاء بالرياض بالتعاقد مع بعضهم للعمل في أفريقيا بالتدريس ونشر الدعوة الإسلامية.

س4- ممن يتكون المجلس الأعلى للجامعة؟ وكم مرة يجتمع في العام؟ وما هي آخر مرحلة وصل إليها مشروع افتتاح كلية اللغة العربية بالجامعة؟ وكذلك مشروع افتتاح قسم الدراسات العليا بها؟

ج4- يتألف مجلس الأعلى الاستشاري للجامعة من:

أ - رئيس الجامعة الإسلامية ونائبه وزير المعارف أو من ينوب عنه ومدير جامعة الرياض واثنين من هيئة التدريس بالجامعة.

ب - خمسة عشر عضوا يختارهم رئيس الجامعة بناء على ترشيح من نائبه يوافق عليه الرئيس الأعلى للجامعة وهو جلالة الملك ويراعى في اختيارهم تنوع الاختصاص وتمثيل مختلف البلاد الإسلامية وتكون مدة عضويتهم سنتين قابلتين للتجديد، ورئيس الجامعة هو رئيس المجلس، وله أن ينيب عنه من يشاء من الأعضاء عند غيابه، وينعقد المجلس الأعلى الاستشاري بناء على دعوة من رئيسه أو طلب يقدم من ثلث أعضائه، وقد درس المجلس الأعلى الاستشاري مشروع نظام قسم الدراسات العليا في الجامعة ومشروع افتتاح كلية اللغة العربية والآداب المعدين من قبل مجلس الجامعة ووافق عليهما وقد رفع إلى الجهات العليا لطلب الموافقة.

ونرجو أن تصل الموافقة عليهما ويتم التنفيذ قريبا إن شاء الله على الوجه المطلوب.

س5- سؤال يتردد على ألسنة فئة كبيرة من الشباب المسلم الذين لا تسمح لهم الظروف بالانتظام بالجامعة، وهو لماذا لا تتيح الجامعة الإسلامية الفرصة أمام هؤلاء الشباب للانتساب إليها لتحصل الفائدة ويعم النفع؟

ج5- قد درس مجلس الجامعة ثم المجلس الأعلى الاستشاري للجامعة هذا الموضوع وقرر عدم فتح باب الانتساب للجامعة ووجه ذلك أن الغرض من إنشاء الجامعة ليس هو مجرد الحصول على الشهادة العلمية وإنما المقصود مع ذلك أن يعيش الطالب في جو إسلامي يكسبه أخلاقا كريمة وآدابا سامية.

موعظة

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ. إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .

(لقمان/ 33 ،34)


 العدد 9 - الإمام مسلم وصحيحه

الإمام مسلم وصحيحه

بقلم الشيخ: عبد المحسن العباد

المدرس بكلية الشريعة بالجامعة الإسلامية

نسبه:

هو الإمام أبو الحسن مسلم بن الحجاج بن مسلم القشيري نسبا النيسابوري وطنا، قال ابن الأثير في اللباب في تهذيب الأنساب: القشيري بضم القاف وفتح الشين وسكون الياء تحتها نقطتان وفي آخرها راء، هذه النسبة إلى قشير بن كعب بن ربيعة بن عامر بن صعصعة قبيلة كبيرة ينسب إليها كثير من العلماء فذكر جماعة من هؤلاء ومنهم الإمام مسلم، ونسبة الإمام مسلم هذه نسبة أصل بخلاف الإمام البخاري فإن نسبته إلى الجعفيين نسبة ولاء ولهذا لما ذكر الإمام أبو عمر بن الصلاح في كتابه علوم الحديث أن أول من ألف في الصحيح الإمام البخاري ثم الإمام مسلم قال: "أول من صنف الصحيح البخاري أبو عبد الله محمد بن إسماعيل الجعفي مولاهم وتلاه أبو الحسين مسلم بن الحجاج النيسابوري القشيري من أنفسهم".

ولادته:

ولد الإمام مسلم سنة أربع ومائتين كما في خلاصة تهذيب الكمال للخزرجي وتهذيب التهذيب وتقريبه للحافظ ابن حجر العسقلاني، وكذا في البداية والنهاية لابن كثير، قال بعد أن ذكر وفاته سنة إحدى وستين ومائتين: وكان مولده في السنة التي توفي فيها الشافعي وهي سنة أبع ومائتين فكان عمره سبعا وخمسين سنة رحمه الله تعالى، ونقل ابن خلكان في كتابه وفيات الأعيان عن كتاب (علماء الأمصار) لأبي عبد الله النيسابوري الحاكم أن مسلما توفي بنيسابور لخمس بقين من شهر رجب الفرد سنة إحدى وستين ومائتين وهو ابن خمسة وخمسين سنة ثم قال: فتكون ولادته في سنة ست ومائتين.

رحلته في طلب العلم وسماعه الحديث:

بدأ سماع الحديث سنة ثماني عشرة ومائتين كما في تذكرة الحفاظ للذهبي، وقد رحل لطلبه إلى العراق والحجاز والشام ومصر، وروى عن جماعة كثيرين أذكر فيما يلي عشرة من الذين أكثر من السماع منهم والرواية عنهم في صحيحه مع بيان عدد ما رواه عن كل منهم كما نقل ذلك الحافظ ابن حجر في تراجمهم في كتابه تهذيب التهذيب:

1- أبو بكر ابن أبي شيبة: 1540 حديثا.

2- أبو خيثمة زهير بن حرب: 1281 حديثا.

3- محمد بن المثني الملقب الزمن: 772 حديثا.

4- قتيبة بن سعيد: 668 حديثا.

5- محمد بن عبد الله بن نمير: 573 حديثا.

6- أبو كريب محمد بن العلاء ابن كريب: 556 حديثا.

7- محمد بن بشار الملقب بندارا: 460 حديثا.

8- محمد بن رافع النيسابوري: 362 حديثا.

9- محمد بن حاتم الملقب السمين: 300 حديثا.

10- علي بن حجر السعدي: 188 حديثا.

وهؤلاء العشرة من شيوخ مسلم روى البخاري في صحيحه مباشرة عن تسعة منهم فهم جميعا من شيوخ الشيخين معا إلا محمد بن حاتم فلم يرو عنه البخاري في صحيحه لا بواسطة ولا بغيرها، وقد قال الإمام أبو عمرو بن الصلاح في كتابه علوم الحديث: ومسلم مع أنه أخذ عن البخاري واستفاد منه فإنه يشارك البخاري في كثير من شيوخه.

تلمذته على الإمام البخاري:

يعتبر الإمام البخاري من شيوخ مسلم البارزين الذين لهم دور كبير في إفادته وتمكنِّه في معرفة الحديث النبوي والتثبت في نقل الصحيح. قال الحافظ أبو بكر الخطيب البغدادي في ترجمة الإمام مسلم في كتابه تاريخ بغداد، قلت: "إنما قفا مسلم طريق البخاري ونظر في علمه وحذا حذوه، ولما ورد البخاري نيسابور في آخر أمره لازمه مسلم وداوم الاختلاف إليه"، وقال الحافظ ابن حجر في شرحه لنخبة الفكر في معرض ترجيح صحيح البخاري على صحيح مسلم: "هذا على اتفاق العلماء على أن البخاري كان أجل من مسلم وأعرف بصناعة الحديث منه وإن مسلما تلميذه وخريجه ولم يزل يستفيد منه ويتبع آثاره حتى قال الدارقطني: "لولا البخاري لما راح مسلم ولا جاء"". انتهى.

ومع كون الإمام مسلم تتلمذ على الإمام البخاري ولازمه واستفاد منه لم يرو عنه في صحيحه شيئا ويبدو والله تعالى أعلم أن مسلما رحمه الله فعل ذلك لأمرين:

الأول:

الرغبة في علو الإسناد وذلك أن مسلما شارك البخاري في كثير من شيوخه فلو روى عنه ما رواه عنهم لطال السند بزيادة راو لكنَّه رغبة منه في علوِّ الإسناد وقربه من رسول الله صلى الله عليه وسلم روى مباشرة عن هؤلاء الشيوخ تلك الأحاديث التي رواها البخاري عنهم.

الثاني:

أن الإمام مسلما رحمه الله ساءه ما حصل من بعض العلماء من مزج الأحاديث الضعيفة بالأحاديث الصحيحة وعدم التمييز بينهما، فوجه عنايته في تجريد الصحيح من غيره كما أوضح ذلك في مقدمة صحيحه، وإذاً فما كان عند البخاري من الأحاديث قد كفاه مؤونته لأنَّه قد عنى بجمع الحديث الصحيح مع شدة الاحتياط وزيادة التثبت.

تلاميذه:

وللإمام مسلم تلاميذ كثيرون سمعوا منه، كما في تهذيب التهذيب منهم: أبو الفضل أحمد بن سلمة وإبراهيم بن أبي طالب وأبو عمرو الخفاف وحسين بن محمد القباني وأبو عمرو المستملي وصالح بن محمد الحافظ وعلي بن الحسن الهلالي ومحمد بن عبد الوهاب الفراء - وهما من شيوخه - وعلي بن الحسين بن الجنيد وابن خزيمة وابن صاعد ومحمد بن عبد بن حميد وغيرهم.

وروى عنه الترمذي في جامعه حديثا واحدا أخرجه في كتاب الصيام باب ما جاء في إحصاء هلال شعبان لرمضان فقال: حدثنا مسلم بن حجاج حدثنا يحي بن يحي حدثنا أبو معاوية عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"أحصوا هلال شعبان لرمضان".

قال العراقي -كما نقله عنه المباركفوري في تحفة الأحوذي-: "لم يرو المصنف في كتابه شيئا عن مسلم صاحب الصحيح إلا هذا الحديث، وهو من رواية الأقران فإنهما اشتركا في كثير من شيوخهما". وقد أشار إليه الحافظ ابن حجر في تهذيب التهذيب وقال: "ما له في جامع الترمذي غيره". وقال الخزرجي في خلاصة تهذيب الكمال: "وعنه الترمذي فرد حديث". انتهى.

وقد رمز في الخلاصة وتهذيب التهذيب وتقريبه عند الترجمة لمسلم لكونه من رجال الترمذي وذلك من أجل هذا الحديث الواحد الذي أخرجه عنه.

نماذج من ثناء العلماء عليه رحمه الله:

تحدث العلماء عن فضل الإمام مسلم واعترفوا له بقوة المعرفة وعلو المنزلة. قال فيه شيخه محمد بن عبد الوهاب الفراء: "كان مسلم من علماء الناس وأوعية العلم ما علمته إلا خيرا". وقال ابن الأخرم: "إنما أخرجت مدينتنا هذه من رجال الحديث ثلاثة هم: محمد بن يحي وإبراهيم بن أبي طالب ومسلم". وقال ابن عقدة: "قلما يقع الغلط لمسلم في الرجال لأنه كتب الحديث على وجهه". وقال أبو بكر ابن الجارودي: "حدثنا مسلم بن الحجاج وكان من أوعية العلم". وقال مسلمة بن قاسم: "ثقة جليل القدر من الأئمة". وقال ابن أبي حاتم: "كتبت عنه، وكان ثقة من الحفاظ له معرفة في الحديث وسئل عنه أبي فقال صدوق"، وقال بندار: "الحفاظ أربعة أبو زرعة ومحمد بن إسماعيل والدارمي ومسلم". وقال إسحاق بن منصور لمسلم: "لن نعدم الخير ما أبقاك الله للمسلمين". وقال أحمد بن سلمة: "رأيت أبا زرعة وأبا حاتم يقدمان مسلم بن الحجاج في معرفة الصحيح على مشايخ عصرهما". وقال النووي: "وأجمعوا على جلالته وإمامته وعلو مرتبته وحذقه في هذه الصنعة وتقدمه فيها وتضلعه منها". وقال أيضا: "واعلم أن مسلما رحمه الله أحد أعلام أئمة هذا الشأن وكبار المبرزين فيه وأهل الحفظ والإتقان والرحَّالين في طلبه إلى أئمة الأقطار والبلدان والمعترف له بالتقدم فيه بلا خلاف عند أهل الحذق والعرفان والرجوع إلى كتابه والمعتمد عليه في كل زمان".

وقال الذهبي في العبر: "أبو الحسين النيسابوري الحافظ أحد أركان الحديث".

مؤلفاته:

قال النووي في تهذيب الأسماء واللغات: "وصنَّف مسلم رحمه الله كتبا كثيرة.

1- منها هذا الكتاب الصحيح الذي مَنَّ الله الكريم -وله الحمد والنعمة والفضل والمنة- به على المسلمين أبقى لمسلم به ذكرا جميلا وثناء حسنا إلى يوم الدين مع ما أعد له من الأجر الجزيل في دار القرار وعم نفعه المسلمين قاطبة.

2- ومنها الكتاب المسند الكبير على أسماء الرجال.

3- وكتاب الجامع الكبير على الأبواب.

4- وكتاب العلل.

5- وكتاب أوهام المحدثين.

6- وكتاب التمييز.

7- وكتاب من ليس له إلا راو واحد.

8- وكتاب طبقات التابعين.

9- وكتاب المخضرمين. وغير ذلك". انتهى.

وذكر الحافظ الذهبي في تذكرة الحفاظ نقلا عن الحاكم عشرين مؤلفا لمسلم هي بالإضافة إلى ما تقدم:

10- كتاب الأسماء والكنى.

11- كتاب الأفراد.

12- كتاب الأقران.

13- كتاب سؤالات أحمد بن حنبل.

14- كتاب حديث عمرو بن شعيب.

15- كتاب الانتفاع بأهب السباع.

16- كتاب مشايخ مالك.

17- كتاب مشائخ الثوري.

18- كتاب مشائخ شعبة.

19- كتاب أولاد الصحابة.

20- كتاب أفراد الشاميين.

مهنته:

وكان الإمام مسلم رحمه الله بزازا كما في تهذيب التهذيب. وقال الذهبي في كتابه العبر: "وكان صاحب تجارة وكان محسن نيسابور وله أملاك وثروة".

عناية العلماء بترجمته ونقل أخباره رحمه الله:

وقد عنى الكاتبون في التاريخ وترجم الرجال بترجمة الإمام مسلم رحمه الله وتحدثوا عنه بما هو حقيق به من ثناء جميل وذكر حسن، وعلى سبيل المثال أذكر عشرة من أصحاب المؤلفات الذين توَّجوا مؤلفاتهم بترجمة الإمام مسلم رحمه الله مع ذكر تاريخ وفياتهم واسم الكتاب المطبوع المشتمل على ترجمة الإمام مسلم وعدد صفحات الترجمة في كل كتاب وتعيين الصفحة الأولى منها. أذكر ذلك تسهيلا لمن يريد الوقوف على بعض ما كتب هذا الإمام الذي خلَّد الله ذكره بما وفقه له من تدوين الأحاديث الصحيحة الثابتة عن رسول الله صلوات الله وسلامه عليه وذلك في الجدول المبيَّن في الصفحة التالية.

اسم المؤلف | تاريخ وفاته | اسم الكتاب | عدد صفحات الترجمة | الصفحة | تاريخ الطبع ومكانه
1ـ الخطيب البغدادي | 463هـ | تاريخ بغداد | 4 | 100جزء13 | 1349هـ مصر
2ـ القاضي محمد بن أبي يعلى | 526هـ | طبقات الحنابلة | 2 | 337 جزء 1 | مطبعة السنة المحمدية بمصر
3ـ الإمام النووي | 676هـ | تهذيب الأسماء واللغات | 3 | 89 جزء2 | الطبعة المنيرية بمصر
4ـ ابن خلكان | 671هـ | وفيات الأعيان | 2 | 280 جزء 4 | 1367هـ مصر
5ـ الحافظ الذهبي | 748هـ | تذكرة الحفاظ | 2 | 165 جزء2 | حيدر آباد بالهند
6ـ ابن كثير | 774هـ | البداية والنهاية | 2 | 33 جزء 11 | مطبعة السعادة بمصر
7ـابن حجر العسقلاني | 852هـ | تهذيب التهذيب | 2 | 126 جزء10 | 1326هـ حيدر آباد بالهند
8ـ العليمي الحنبلي | 928هـ | المنهج الأحمد | 1 | 146 جزء1 | 1383هـ مصر
9ـ ابن العماد الحنبلي | 1089هـ | شذرات الذهب | 1 | 144 جزء2 | 1350هـ مصر
10ـ صديق حسن خان | 1307هـ | التاج المكلل | 2 | 130 جزء 00 | 1382هـ الهند

وفاته ومدة عمره:

توفي الإمام مسلم رحمه الله عشية يوم الأحد ودفن يوم الاثنين لخمس بقين من رجب سنة إحدى وستين ومائتين. دفن بنصر أباد ظاهر نيسابور، ومدة عمره قيل خمس وخمسون سنة وقيل سبعون وخمسون رحمه الله.

سبب تأليفه:

ذكر الإمام مسلم رحمه الله في مقدمة صحيحه سبب تأليفه هذا الكتاب المبارك وملخصه أن شخصا رغب تعرف جملة الأخبار المأثورة عن رسول الله صلى الله عليه وسلم في سنن الدين وأحكامه وما كان منها في الثواب والعقاب والترغيب والترهيب وغير ذلك من صنوف الأشياء بالأسانيد التي بها نقلت وتداولها أهل العلم فيما بينهم وسأل الإمام مسلما تلخيصها له في التأليف بلا تكرار يكثر ليتمكن من التفهم فيها والاستنباط منها، ولأهمية هذا المطلوب وما يترتب عليه من منفعة موجودة وعاقبة محمودة له خصوصا وللمسلمين عموما أقدم على جمع هذه الدرر خالصة نقية من الشوائب وزاده رغبة في القيام بهذه المهمة الجليلة ما رآه من بعض العلماء من نشر الأخبار الضعيفة وعدم التمييز بين السليم والسقيم وما ينجم عن ذلك من أضرار لا سيما على العوام الذين لا يدركون الفرق بينها.

قال رحمه الله: "وبعد، يرحمك الله فلولا الذي رأينا من سوء صنيع كثير ممن نصب نفسه محدثا فيما يلزمهم من طرح الأحاديث الضعيفة والروايات المنكرة وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعرفون بالصدق والأمانة بعد معرفتهم وإقرارهم بألسنتهم أن كثيرا مما يقذفون به إلى الأغبياء من الناس ومستنكر ومنقول عن قوم غير مرضيين ممن ذم الرواية عنهم أئمة أهل الحديث، مثل مالك بن أنس وشعبة بن الحجاج وسفيان عيينة ويحي بن سعيد القطان وعبد الرحمن بن مهدي وغيرهم من الأئمة لما سهل علينا الانتصاب لما سألت عن التمييز والتحصيل ولكن من أجل ما أعلمناك من نشر القوم الأخبار المنكرة بالأسانيد الضعاف المجهولة وقذفهم بها إلى العوام الذين لا يعرفون عيوبها خف على قلوبنا إجابتك إلى ما سألت".

مدى عنايته في تأليفه:

قال الإمام مسلم رحمه الله في مقدمة صحيحه: "وأعلم وفقك الله تعالى أن الواجب على كل أحد عرف التمييز بين صحيح الروايات وسقيمها وثقات الناقلين لها من المتهمين أن لا يروى منها إلا ما عرف صحة مخارجه والستارة في ناقليه وأن ينقى منها ما كان منها عن أهل التهم والمعاندين من أهل البدع". انتهى.

هذه الحقيقة التي أثبتها الإمام مسلم في مقدمة صحيحه وأرشد إليها هي المنهج الذي سلكه في تأليف صحيحه فقد بذل وسعه وشغل وقته في جمعه وترتيبه، ومن الأدلة على ذلك ما جاء عنه وعن غيره مما يوضح ذلك.

فروى الخطيب البغدادي بإسناده إلى محمد الماسرجسي قال: سمعت مسلم بن الحجاج يقول: "صنفت هذا المسند الصحيح من ثلاثمائة ألف حديث مسموعة".

وقال الذهبي في تذكرة الحفاظ: "قال ابن الشرقي سمعت مسلما يقول: "ما وضعت في كتابي هذا المسند إلا بحجة وما أسقطت منه شيئا إلا بحجة".

وقد مكث في تأليف هذا الكتاب المبارك خمسة عشرة سنة قضاها في التحري والتثبت والعناية التامة بهذا المصدر الأساسي لمعرفة الحديث الصحيح جمعا وترتيبا وساعده في كتابته بعض تلاميذه طوال هذه المدة.

قال أحمد بن سلمة تلميذ الإمام مسلم-كما في تذكرة الحفاظ-: "كتبت مع مسلم رحمه الله في صحيحه خمس عشرة سنة وهو اثنا عشر ألف حديث".

ولم يكتف الإمام مسلم رحمه الله بما بذله من جهود عظيمة في تأليفه بل أخذ في عرضه على جهابذة المحدثين واستشارتهم فيه، فقد نقل النووي في مقدمة شرحه لصحيح مسلم عن مكي بن عبدان أحد حفاظ نيسابور قوله:

"سمعت مسلما يقول: "عرضت كتابي هذا على أبي زرعة الرازي فكل ما أشار أن له علة تركته وكل ما قال إنه صحيح وليس له علة خرجته"، وهذا من الإمام مسلم رحمه الله غاية في الاحتياط والتثبت من جهة وفي التواضع وقصد الصواب من جهة أخرى، ونتيجة لهذه العناية التامة التي تجلَّت في تلك الأدلة انشرح صدر الإمام مسلم لهذا النتاج القيم وارتاحت نفسه لذلك فأخذ يرغب الناس فيه ويؤكد أنه عمدة يعوَّل عليه في معرفة الصحيح من الأخبار يتضح ذلك مما نقله النووي عن مكي بن عبدان أيضا حيث قال: "سمعت مسلم بن الحجاج يقول: "لو أن أهل الحديث يكتبون مائتي سنة الحديث فمدارهم على هذا المسند"ـ يعني صحيحه.

منزلته بين كتب السنة:

صحيح مسلم يأتي في الدرجة الثانية بعد صحيح البخاري فهو ثاني كتابين هما أصح الكتب بعد كتاب الله تعالى. قال النووي في مقدمة شرحه لصحيح مسلم: "
وأصح مصنف في الحديث بل في العلم مطلقا الصحيحان للإمامين القدوتين أبي عبد الله محمد بن إسماعيل البخاري وأبي الحسين مسلم بن الحجاج القشيري رضي الله عنهما، فلم يوجد لهما نظير في المؤلفات". وقال أيضا: "اتفق العلماء رحمهم الله على أن أصح الكتب بعد القرآن العزيز الصحيحان البخاري ومسلم، وتلقتهما الأمة بالقبول، وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة". انتهى.

هذه هي منزلة صحيح مسلم بين كتب السنة فهو في أعلى درجات الصحيح لا يتقدمه في ذلك سوى صحيح البخاري، ونقل عن أبي علي النيسابوري شيخ الحاكم قوله: "ما تحت أديم السماء كتاب أصح من كتاب مسلم بن الحجاج.."وقد يفهم من هذه العبارة تقديمه على صحيح البخاري وذلك خلاف ما صرح به العلماء من ترجيح صحيح البخاري عليه لتوفر أسباب الترجيح فيه وقد أجيب عن هذه العبارة بثلاثة أجوبة:

الأول:

للحافظ الذهبي في تذكرة الحفاظ قال بعد ذكر عبارة أبي علي النيسابوري هذه: "قلت: لعل أبا علي ما وصل إليه صحيح البخاري"واستبعد هذا الحافظ بن حجر في مقدمة فتح الباري

الثاني:

لجماعة منهم أبو عمرو بن الصلاح في كتابه علوم الحديث أن ذلك محمول على سرد الصحيح فيه دون أن يمزج بمثل ما في صحيح البخاري مما ليس على شرطه، ولا يحمل على الأصحية.

الثالث:

للحافظ ابن احجر في شرحه لنخبة الفكر وحاصله أن عبارة أبي علي هذه تقتضي أن صحيح مسلم في أعلى درجات الصحيح وأنه لا يفوقه كتاب، أما أن يساويه كتاب كصحيح البخاري فذلك لا تنفيه هذه العبارة.

والحاصل أن صحيح مسلم في قمة الصحيح بعد صحيح البخاري كما صرح بذلك أهل العلم ولم يفصح أحد بترجيح صحيح مسلم على صحيح البخاري فيما يتعلق بالصحة.

ثناء العلماء عليه وتلقيهم له ولصحيح البخاري بالقبول:

لقي صحيح البخاري وصحيح مسلم قبولا لم يحصل لكتاب آخر وذلك نتيجة للعناية التامة التي بذلها الشيخان في هذين الكتابين الجليلين من التثبت والاحتياط في تجريد الصحيح من غيره فلا عجب إذا انطلقت الألسنة بالإشادة بشأنهما وإبراز ما لهما من خصائص ومزايا وقد ذكرت بعض النقول في ذلك في المقال السابق عن الإمام البخاري وكتابه الجامع الصحيح.

وأذكر هنا بعض ما يتعلق في صحيح مسلم:

قال النووي في مقدمة شرحه لصحيح مسلم: "ومن حقق نظره في صحيح مسلم رحمه الله واطلع على ما أودعه في أسانيده وترتيبه وحسن سياقه وبديع طريقته من نفائس التحقيق وجواهر التدقيق وأنواع الورع والاحتياط والتحري في الرواية وتلخيص الطرق واختصارها وضبط متفرقها وانتشارها وكثرة إطلاعه واتساع روايته وغير ذلك مما فيه من المحاسن والأعجوبات واللطائف الظاهرات والخفيَّات علم أنَّه إمام لا يلحقه من بَعُد عصره وقل من يساويه بل يدانيه من أهل وقته ودهره، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم".

وقال الحافظ ابن حجر في تهذيب التهذيب: "قلت: حصل لمسلم في كتابه حظ عظيم مفرط لم يحصل لأحد مثله ٍبحيث أن بعض الناس كان يفضله على صحيح محمد بن إسماعيل وذلك لما اختص به من جمع الطرق وجودة السياق والمحافظة على أداء الألفاظ من غير تقطيع ولا رواية بمعنى وقد نسج على منواله خلق من النيسابوريين فلم يبلغوا شأوه وحفظت منهم أكثر من عشرين إماما ممن صنف المستخرج على مسلم، فسبحان المعطي الوهاب".

مقدمة صحيح مسلم:

وقد وضع الإمام مسلم رحمه الله بين يدي صحيحه مقدمة قيمة عظيمة الشأن جليلة القدر تنبئ عن جلالة قدر واضعها وحسن نيته وحرصه على تدوين السنة النبوية نقية من الشوائب وقد صدَّر هذه المقدمة ببيان السبب الباعث له على تأليفه هذا الكتاب وإن أصل ذلك سؤال وقد زاده رغبة في الإجابة عليه ما رآه من قيام بعض العلماء بجمع الحديث دون تمييز بين صحيح وضعيف ثم أوضح أنه لا يصير إلى التكرار في ذكر الحديث إلا لحاجة من زيادة معنى في متن أو فائدة اسنادية، ثم ذكر أنه يعنى أولا وقبل كل شيء بذكر رواية أهل الضبط والاتقان ثم يتبعها برواية من هم أقل من أولئك ممن يشملهم اسم الستر والصدق وتعاطي العلم، ثم ذكر أن ما كان من الأخبار عن قوم متهمين أو كان الغالب على حديثهم المنكر والغلط لا يعبا به ولا يعرج عليه.

ثم عقب ذلك بذكر وجوب الرواية عن الثقات وترك الكذابين والتحذير من الكذب على رسول الله صلى الله عليه وسلم والتغليظ فيه، وساق الأدلة على ذلك ثم أورد الأدلة على النهي عن الحديث بكل ما سمع وعلى النهي عن الرواية عن الضعفاء والاحتياط في تحملها، ويلي ذلك كلامه عن الإسناد وأنه من الدين وأن الرواية لا تكون إلا عن الثقات وإن جرح الرواة بما هو فيهم جائز بل واجب، وإنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة، وأفاض في ذكر الأدلة والنقول عن المحدثين في ذلك. وختم هذه المقدمة بالكلام على صحة الحديث المعنعن، وأوضح أن المبحث الذي عليه المحدثون الاكتفاء بمعاصرة الراوي لمن يروي عنه دون اشتراط معرفة تلاق بينهما ما لم يكن الذي روى بالعنعنة مدلسا وأكثر من لوم من يشترط ذلك.

ولا شك أن من اشترط التلاقي بين الراوي ومن روى عنه كالبخاري مثلا قد أخذ في الاحتياط وزيادة التثبت واشتراطه ذلك يرفع من شأن كتابه، وأن من لم يشترط ذلك كالإمام مسلم لا يحط ذلك من شأن كتابه ولا يقدح فيه، وإنما هو التفاوت في درجات الصحة ومن أجل هذا ترجح صحيح البخاري على صحيح مسلم.

تبويبه:

لما قام الإمام مسلم رحمه الله بجمع كتابه الجامع الصحيح راعى في جمعه أن تكون كل مجموعة من الأحاديث تتعلق في موضوع واحد على حدة، لكنه لم يضع لها تراجم أبواب كما صنع الإمام البخاري في صحيحه، وهو في الحقيقة في حكم المبوَّب وإنما فعل ذلك مسلم والله أعلم لئلا يزيد بها حجم الكتاب من جهة وليشحذ القارئ ذهنه في استنباط الترجمة من جهة أخرى، قال النووي في مقدمة شرحه لصحيح مسلم: "ثم إن مسلما رحمه الله رتب كتابه على أبواب فهو في حكم المبوَّب في الحقيقة ولكنه لم يذكر تراجم الأبواب فيه لئلا يزداد بذلك حجم الكتاب أو لغير ذلك"، ثم قال: "قلت: وقد ترجم جماعة أبوابه بتراجم بعضها جيِّد وبعضها ليس بجيِّد إما لقصور في عبارة الترجمة وإما لركاكة لفظها وإما لغير ذلك وأنا إن شاء الله أحرص على التعبير عنها بعبارات تليق بها في مواطنها والله أعلم".

عدد أحاديثه:

ذكر النووي في التقريب أن عدة أحاديث صحيح مسلم نحو أربعة آلاف بإسقاط المكرَّر وقال العراقي في نكته على بن الصلاح: "ولم يذكر - يعني النووي - عدته بالمكرر وهو يزيد على عدة كتاب البخاري لكثرة طرقه وقد رأيت عن أبي الفضل أحمد بن سلمة أنه اثنا عشر ألف حديث". انتهى. وقد عد أحاديثه الشيخ محمد فؤاد عبد الباقي من المعاصرين وبلغت عنده بدون المكرَّر ثلاثة آلاف وثلاثة وثلاثين حديثا وقال: "وهو عمل ما سبقني إليه أحد من جميع المشتغلين بهذا الصحيح إذ كان جلُّ جهدهم أن يطلقوا عددا ما ورقما تخمينا وارتجالا لا يرتكز على أساس سليم، فجئت أنا بهذا الحصر كي أضع حدا حاسما فاصلا لهذا الاضطراب والبلبلة ولله الحمد".

شرط مسلم فيه:

نقل النووي في مقدمة شرحه لصحيح مسلم عن بن الصلاح أنه قال: "شرط مسلم رحمه الله تعالى في صحيحه أن يكون الحديث متصل الإسناد بنقل الثقة عن الثقة من أوله إلى منتهاه سالما من الشذوذ والعلة". انتهى.

وقال الحافظ بن حجر في شرحه لنخبة الفكر في أثناء تعداد مراتب الصحيح: "ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي شروط الصحيح". انتهى.

ويتضح من مقدمة صحيحه أنه يقسم الأحاديث ثلاثة أقسام:

الأول: ما رواه الحفاظ المتقنون.

والثاني: ما رواه المستورون المتوسطون في الحفظ والإتقان.

والثالث: ما رواه الضعفاء والمتروكون وأنه إذا فرغ من القسم الأول أتبعه الثاني.

وأما الثالث فلا يعرج عليه كما نص في آخر مقدمة صحيحه على اكتفائه بمعاصرة الراوي لمن يروي عنه إذا روى بالعنعنة ما لم يكن الراوي بالعنعنة موصوفا بالتدليس.

التعليقات في صحيح مسلم:

التعليق هو حذف راوٍ أو أكثر من أول السند ولو إلى آخر الإسناد وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه قليل جدا بلغت جملته فيه أربعة عشر موضعا ذكرها النووي في مقدمة شرحه لصحيح مسلم. وقال نقلا عن أبي عمرو بن الصلاح: "وليس شيء من هذا والحمد لله مُخرِجا لما وجد فيه من حيز الصحيح بل هي موصولة من جهات صحيحة لا سيما ما كان منها مذكورا على وجه المتابعة ففي نفس الكتاب وصلها فاكتفى بكون ذلك معروفا عند أهل الحديث".

ثناء العلماء على الرواة المخرَّج لهم في صحيح مسلم وانتقاد بعض الحفاظ بعضهم والجواب على ذلك:

قال الحافظ ابن حجر في شرحه لنخبة الفكر: "ورواتهما ـ يعني الصحيحين ـ قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم فهم مقدمون على غيرهم في رواياتهم، وهذا أصل لا يخرج عنه إلا بدليل"، وقال في مقدمة الفتح: "وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي خرج عنه في الصحيح: هذا جاز القنطرة، يعني بذلك أنه لا يلتفت إلى ما قيل فيه".

وقد تكلم في بعض الرواة الذين خرج لهم مسلم وعدتهم مائة وستون رجلا وذلك الكلام لا يقدح في صحيحه ولا يحط من شأنه لأنه:

أولا ـ قد يكون القدح غير مؤثر.

قال الخطيب البغدادي كما في مقدمة شرح صحيح مسلم للنووي: "ما احتج البخاري ومسلم به من جماعة عُلِمَ الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسَّر السبب"، وقال الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا يوجب ردهم ما نصه:

"وقد كتبت في مُصَنَفِي الميزان عددا كثيرا من الثقات الذين احتج البخاري ومسلم وغيرهما بهم لكون الرجل منهم قد دُوِّنَ اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك وما زال يمرُّ بي الرجل الثبت وفيه مقال من لا يعبأ به ..."إلى آخر كلامه رحمه الله.

ثانيا ـ وإن كان القدح مؤثرا حمل الإخراج عنه في الصحيح على:

1- أن يكون ذلك واقعا في المتابعات والشواهد لا في الأصول. قال النووي في مقدمة شرحه لصحيح مسلم نقلا عن ابن الصلاح: "وذلك بأن يذكر الحديث أولا بإسناد نظيف رجاله ثقات ويجعله أصلا ثم يتبعه بإسناد آخر أو أسانيد فيها بعض الضعفاء على وجه التأكيد بالمتابعة أو لزيادة فيه تنبه على فائدة فيما قدمه".

2- أن يكون ضعف الرجل المحتج به في الصحيح طارئا عليه بعد أن أخذ صاحب الصحيح عنه كالاختلاط فروايته عنه زمن استقامته لا يؤثر فيها ما طرأ عليه من الاختلاط.

3- أن يكون صاحب الصحيح تجنب ما أنكر على الرجل المتكلم فيه. قال الحافظ ابن حجر في الفتح في شرحه لحديث إعادة النبي صلى الله عليه وسلم الكلمة ثلاثا لتفهم عنه قال: "وقد تقرر أن البخاري حيث يخرج لبعض من فيه مقال لا يخرج شيئا مما أنكر عليه". انتهى. ومثله مسلم في ذلك وقال النووي في مقدمة شرحه لصحيح مسلم: "واعلم أن ما كان في الصحيحين عن المدلسين بعن ونحوها فمحمول على ثبوت السماع من جهة أخرى وقد جاء كثير منه في الصحيح بالطريقين جميعا".

انتقاد الحفاظ بعض الأحاديث في صحيح مسلم والجواب عن ذلك:

ذكر ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحن مائتين وعشرة أحاديث اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا، وانفرد مسلم عن البخاري بمائة حديث، وقد تولى الحافظ ابن حجر في مقدمة الفتح الإجابة عن الانتقاد الموجه إلى الأحاديث التي اشتركا فيها والأحاديث التي انفرد بها البخاري عن مسلم وعدتها مائة وعشرة أحاديث.

أما الأحاديث التي انفرد بها مسلم فقد أجاب عنها النووي في شرحه لصحيح مسلم في مواضعها وأكثرها الانتقاد فيه غير مسلم والإيراد عليه غير وارد، وما لا جواب عنه منها نزر يسير لا يعد شيئا في جنب الآلاف من الأحاديث الصحيحة التي اشتمل عليها صحيحه.

وهذه الانتقادات القليلة التي توصل إليها جهابذة النقاد مع أن أكثرها غير وارد إن دلت على شيء فإنما تدل على عظم شأن هذا الكتاب المبارك وأنه في أعلى درجات الصحيح، وتدل على جلالة قدر جامعه وشدة احتياطه وتحريه وأنه وفق فيما قصد إليه من جمع لصحيح نقيا خالصا، فإن تصدى الإمام الدارقطني وغيره من النقاد وتتبعهم الصحيح حديثا حديثا وهم من هم في دقة الإدراك وسعة الاطلاع ثم تكون نهاية المطاف ونتيجة التمحيص والتنقيب على هذا الوصف.

أقول إن ذلك يعطي الدليل الواضح على عظم قدره وعلو منزلته، وتلك شهادة من فرسان هذا الميدان على أنه بالمكان الأعلى والوصف الأسمى، وذلك يوضِّح لنا أيضا السرَّ في إقبال العلماء عليه وتلقيهم له ولصحيح البخاري بالقبول.

عناية العلماء بصحيح مسلم:

وكما اعتنى علماء الأمة الإسلامية بصحيح البخاري الذي هو أصح كتاب بعد كتاب الله عز وجل فقد كانت عنايتهم عظيمة بصحيح مسلم الذي هو أصح كتاب يليه. فقد شرحه شارحون واختصره مختصرون وألف في رجاله مؤلفون واستخرج عليه مستخرجون، وعنايتهم بهذين الكتابين جاءت على قدر منزلة كل منهما، فهي بالنسبة لصحيح البخاري بالدرجة الأولى وبالنسبة لصحيح مسلم بالدرجة الثانية، فالكتب التي ألفت في صحيح مسلم كثيرة وأكثر منها المؤلفات المتعلقة بصحيح البخاري، ومع كثرة شروح صحيح مسلم ليس فيها ما يقرب من الكتاب العظيم الذي وفق الله لوضعه الحافظ ابن حجر العسقلاني في شرح البخاري الذي أسماه (( فتح الباري )) وأشهر شروحه وأكثرها رواجا في هذا العصر شرح الإمام النووي وهو شرح يغلب عليه الاختصار، وأكثر عنياته فيه في ضبط الألفاظ والتنبيه على لطائف الإسناد مع الإشارة إلى بيان فقه الحديث أحيانا.

وممن عني بصحيح مسلم عناية تامة من المعاصرين الشيخ محمد فؤاد عبد الباقي، فقد بذل جهدا مشكورا في ترقيمه وتنويع فهارسه حتى كان الوصول إلى المطلوب فيه سهلا ميسورا لا يحوج الناظر إلى عناء ومشقة وخصص لهذه الفهارس مجلدا حافلا بأنواع شتى من الوسائل المؤدية إلى الوقوف على ما في هذا الكتاب المبارك بيسر وسهولة.

وقد طبع صحيح مسلم في أربع مجلدات وتلك الفهارس في مجلد، وما أحوج طالب العلم إلى اقتناء هذه الفهارس التي هي في الحقيقة مفتاح لصحيح مسلم.

خصائص صحيح مسلم والموازنة بينه وبين صحيح البخاري:

ينفرد صحيح مسلم بخصائص يتميز بها عن صحيح البخاري، ويوجد في صحيح البخاري من الخصائص والميزات ما لا يشاركه صحيح مسلم فيه ويتفقان في أمور ترفع من شأن الكتابين معا ويسموان بها إلى منتهى الصحة والإجادة والإتقان ونشير فيما يلي إلى نماذج من ذلك:-

فيتفقان في أنهما معا في أعلى درجات الصحيح مع تفوق صحيح البخاري على صحيح مسلم في ذلك.

ويتفقان في أن العلماء تلقوهما بالقبول واعتبروهما أصح الكتب بعد كتاب الله العزيز. ويتفقان في أن مؤلفيهما رحمهما الله سلكا في تأليفهما طرقا بالغة في الاحتياط والتثبت مع الأمانة التامة في العزو، ومن أمثلة ذلك أنهما يتقيدان غاية التقيد فيما يتلقيانه من شيوخهما في الأسانيد والمتون، وإذا كان الأمر يستدعي إيضاحا وبيانا قاما بذلك على وجه يتميز به ذلك. وقد عقد النووي في مقدمة شرحه لصحيح مسلم فصلا خاصا بذلك قال فيه: "ليس للراوي أن يزيد في نسب غير شيخه ولا صفته على ما سمعه من شيخه لئلا يكون كاذبا على شيخه، فإن أراد تعريفه وإيضاحه وزوال اللبس المتطرق إليه لمشابهة غيره فطريقه أن يقول: قال حدثني فلان. يعني ابن فلان .. أو .. الفلاني .. أو .. هو ابن فلان .. أو .. الفلاني .. أو نحو ذلك فهذا جائز حسن قد استعمله الأئمة وقد أكثر البخاري ومسلم منه في الصحيحين غاية الإكثار حتى أن كثيرا من أسانيدهما يقع في الإسناد الواحد منها موضعان أو أكثر".

وينفرد صحيح مسلم بجمع طرق الحديث في مكان واحد غالبا مما جعل الوقوف على المطلوب فيه سهلا ميسورا. وإنما قلت - غالبا - لأنه قد وقع فيه ذكر بعض الأحاديث في أكثر من موضع.

وهذه الميزة لا توجد في صحيح البخاري إلا أنه وجد فيه بدلا منها ميزة كبرى وهي إيضاح ما اشتملت عليه الأحاديث من الفوائد الفقهية مع دقة الاستنباط وبألخص عبارة مما جعل صحيحه كتاب رواية ودراية معا. ومن أجل تحصيل هذا المطلب العظيم عمد البخاري رحمه الله إلى تفريق الحديث وتكرراه في أكثر من موضع مستدلا به في كل موضع بما يناسبه.

وينفرد صحيح مسلم بأن مسلما رحمه الله إذا أسند الحديث فيه إلى جماعة من شيوخه عيَّن من له اللفظ منهم غالبا، فيقول: "حدثنا فلان وفلان واللفظ لفلان"أو قال: "فلان حدثنا فلان"ومن أمثلة ذلك قوله في باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر: حدثنا يحي بن أيوب وقتيبة بن سعيد وعلي بن حجر كلهم عن إسماعيل.

قال ابن أيوب حدثنا إسماعيل بن جعفر. وقوله في باب استحباب إطالة الغرة والتحجيل في الوضوء: حدثنا سويد بن سعيد وابن أبي عمر جميعا عن مروان الفزاري، قال ابن أبي عمر: حدثنا مروان، وقوله في الحديث الذي يليه: وحدثنا أبو كريب وواصل بن عبد الأعلى واللفظ لواصل قالا حدثنا ابن فضيل. وقوله في باب الاستنجاء بالماء من التبرز: وحدثني زهير بن حرب وأبو كريب واللفظ لزهير حدثنا إسماعيل يعني ابن علية.

أما الإمام البخاري فقد ذكر الحافظ ابن حجر العسقلاني في كتابه فتح الباري عند الكلام على حديث جابر بن عبد الله في الخمس الذي أوتيها صلى الله عليه وسلم وهو الحديث الثاني في كتاب التيمم من صحيح البخاري ذكر الحافظ أنه إذا روى الحديث عن غير واحد فاللفظ للأخير، قال رحمه الله: "وقد ظهر بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فإن اللفظ يكون للأخير والله أعلم".

وينفرد صحيح مسلم بأن مسلما رحمه الله صدَّره بمقدمة اشتملت على جمل من علوم الحديث وقد تقدم بيان ما تضمنته على سبيل الإجمال، أما الإمام البخاري فلم يضع بين يدي صحيحه مقدمة بل افتتحه ببدأ الوحي إلى رسول الله صلى الله عليه وسلم .. وينفرد صحيح مسلم بكثرة استعمال التحويل في الأسانيد وذلك لجمعه طرق الحديث المتعلقة بموضوع معين في موضع واحد ويوجد التحويل في الأسانيد قليلا في صحيح البخاري.

وينفر صحيح مسلم بقلة التعليق فيه إذ بلغت جملة ما فيه من ذلك أربعة عشر موضعا كما تقدمت الإشارة إلى ذلك، وقد أكثر الإمام البخاري من استعماله في صحيحه.

وينفرد صحيح مسلم بأن مسلما رحمه الله اقتصر فيه على الأحاديث المسندة إلى رسول الله صلى الله عليه وسلم دون أقوال الصحابة وغيرهم بخلاف البخاري رحمه الله فقد أورد أقوالهم ومعلوم أنها ليست من شرط كتابه وإنما ذلك للإيضاح والبيان لأنه يجمع في كتابه بين الرواية والدراية.

ليس كل الصحيح موجودا في الصحيحين وحدهما:

صحيح البخاري وصحيح مسلم اشتملا على قدر كبير من الحديث الصحيح، وهذا القدر الذي اشتملا عليه ليس هو كل شيء في الحديث الصحيح، فإن الصحيح كما أنه موجود فيهما فهو موجود خارجهما في الكتب المؤلفة في الحديث النبوي كالموطأ وصحيح ابن خزيمة وصحيح ابن حبان ومستدرك الحاكم وجامع الترمذي وسنن أبي داود والنسائي وابن ماجه والدارمي والدارقطني والبيهقي وغيرها. وهو أمر واضح غاية الوضوح فلم ينقل عن البخاري ومسلم أنهما استوعبا الصحيح في صحيحهما أو قصدا استيعابه وإنما جاء عنهما التصريح بخلاف ذلك. قال أبو عمرو ابن الصلاح في كتابه علوم الحديث: "لم يستوعبا - يعني البخاري ومسلما - الصحيح في صحيحهما ولا التزما ذلك، فقد روينا عن البخاري أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح لحال الطول". وروينا عن مسلم أنه قال: "ليس كل شيء عندي صحيح وضعته ههنا - يعني في كتابه الصحيح - إنما وضعت ههنا ما أجمعوا عليه ..."وقال الحافظ ابن حجر في مقدمة فتح الباري: "روى الإسماعيلي عنه ـ يعني البخاري ـ قال: "لم أخرج في هذا الكتاب إلا صحيح وما تركت من الصحيح أكثر".

وقال النووي في مقدمة شرحه لصحيح مسلم بعد أن ذكر التزام جماعة لهما إخراج أحاديث على شرطيهما لم يخرجاها في كتابيهما قال: "وهذا الإلزام ليس بلازم في الحقيقة فإنهما لم يلتزما استيعاب الصحيح بل صح عنهما تصريحهما بأنهما لم يستوعباه وإنما قصدا جمع جمل من الصحيح كما يقصد المصنف في الفقه جمع جمل من مسائله لا أنه يحصر جميع مسائله"انتهى.

ومما يوضح عدم استيعاب البخاري الصحيح وعدم التزامه بذلك أيضا أنه جاء عن البخاري أنه قال: "أحفظ مائة ألف حديث صحيح ومائتي حديث غير صحيح". مع أن جملة ما في صحيحه من الأحاديث المسندة إلى رسول الله صلى الله عليه وسلم بما في ذلك الأحاديث المعلقة لا تبلغ عشرة آلاف حديث. وأيضا استدراك الحاكم على البخاري ومسلم أحاديث على شرطيهما أو شرط واحد منهما لم يخرجاها وهي أحاديث كثيرة جدا، وأيضا فإن العلماء قسموا الصحيح إلى سبع مراتب مرتبة حسب القوة على النحو التالي:

1- صحيح اتفقا على إخراجه البخاري ومسلم.

2- صحيح انفرد بإخراجه البخاري عن مسلم.

3- صحيح انفرد به مسلم عن البخاري.

4- صحيح على شرطهما معا ولم يخرجاه.

5- صحيح على شرط البخاري ولم يخرجه.

6- صحيح على شرط مسلم ولم يخرجه.

7- صحيح لم يخرجاه ولم يكن على شرطهما معا وعلى شرط واحد منهما.

وهذه المراتب السبع للصحيح ذكرها أبو عمرو ابن الصلاح في علوم الحديث والحافظ ابن حجر في شرحه لنخبة الفكر وغيرهما، وليس في الصحيحين في هذه المراتب إلا الثلاث الأولى أما الأربعة الباقية فلا وجود لها إلا خارج الصحيحين ولم يزل من دأب العلماء في جميع العصور الاحتجاج بالأحاديث الصحيحة - بل والحسنة - الموجودة خارج الصحيحين والعمل بها مطلقا واعتبار ما دلت عليه دون إعراض عنهما أو تعرض للحط من شأنها والتقليل من قيمتها، فلا يليق بمسلم يحب الخير لنفسه ودفع الضر عنها أن يتوقف أدنى توقف في أن سبيلهم هذا هو الحق وغيره هو الباطل والضلال المبين {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} .

الحديث المتفق عليه:

يرفع من شأن الحديث كونه مخرجا من أحد الصحيحين فإن كان مخرجا فيهما معا كانت منزلته أعلى وشأنه أكبر وأمره أعظم وهذا النوع هو المرتبة الأولى من المراتب السبع للحديث الصحيح التي مر ذكرها، وقد درج المشتغلون بالسنة من أهل الحديث وغيرهم على التعبير عن هذا النوع بقولهم: "متفق عليه"، أو، "أخرجاه".

ولا أعلم أحد يطلق " متفق عليه " إلا على اتفاق البخاري ومسلم وحدهما ما عدى المجد ابن تيمية جد شيخ الإسلام ابن تيمية في كتابه منتقى الأخبار الذي شرحه الشوكاني في كتابه (( نيل الأوطار )) فإنه يعني بقوله فيه "متفق عليه " اتفاق البخاري ومسلم وأحمد. ويعبر عما رواه الشيخان وحدهما " أخرجاه ".

وكون الحديث المتفق عليه في قمة الصحيح أمر معلوم عند المحدثين. قال أبو عمرو ابن الصلاح في كتابه علوم الحديث بعد أن ذكر مراتب الصحيح السبع المشار إليها.

"هذه الأمهات أقسامه وأعلاها الأول وهو الذي يقول فيه أهل الحديث كثيرا "صحيح متفق عليه ". يطلقون ذلك ويعنون به اتفاق البخاري ومسلم لا اتفاق الأمة عليه، لكن اتفاق الأمة عليه لازم وحاصل معه لاتفاق الأمة على تلقي ما اتفقا عليه بالقبول وهذا القسم مقطوع بصحته والعلم اليقيني والنظري واقع به". انتهى.

وقد أُفْرِدَ هذا النوع المتفق عليه بالتأليف وأشمل هذه الكتب وأدقها تحريرا كتاب (( اللؤلؤ والمرجان فيما اتفق عليه الشيخان )) للشيخ محمد فؤاد عبد الباقي، ذكر أنه فرغ من جمعه عام 1367هـ وهو مطبوع في ثلاثة مجلدات وقد بلغت أحاديثه 1906 من الحديث المتفق عليه. وقد رتبه على ترتيب صحيح مسلم فيثبت فيه الحديث بلفظ مسلم ويشير إلى أقرب ألفاظ الحديث عند البخاري الذي اتفق فيه مع مسلم إذا كان مكررا فيذكر الكتاب عند البخاري ورقمه والباب الذي فيه الحديث من ذلك الكتاب ورقم الباب.


 العدد 9 - في مناسبات الآيات والسور

في مناسبات الآيات والسور

المناسبات .. وترتيب الآيات والسور

للشيخ أحمد حسن

المدرس في المعهد الثانوي في الجامعة

الكلام عن المناسبات فرع على الكلام عن (ترتيب الآيات والسور) أهو توقيفي أم اجتهادي؟ ومن هنا كان لابد لنا قبل بيان آراء العلماء في المناسبات من أن نعرض لهذه القضية.

ونبين الوجه الذي تطمئن إليه النفس كما نبين الوجوه الأخرى التي تنير لنا الطريق في مناقشة آراء العلماء في المناسبات وتكشف اللثام عن اختلاف المنازع والاتجاهات، بحيث يكون حكمنا أقرب للصواب وأبعد عن الخطأ.

ترتيب الآيات:

ترتيب الآيات في سورها توقيفي ثابت بالوحي وبأمر النبي - صلى الله عليه وسلم - وبما علم من تلاوته للقرآن بمشهد من الصحابة وعلى كونه توقيفيا، دلت النصوص وانعقد الإجماع، قال السيوطي في بحث ترتيب الآيات ما نصه: "الإجماع والنصوص المترادفة على أن ترتيب الآيات توقيفي لا شبهة في ذلك، أما الإجماع فنقله غير واحد منهم الزركشي في البرهان وأبو جعفر بن الزبير في مناسباته وعبارته ترتيب الآيات في سورها واقع بتوقيفه صلى الله عليه وسلم وأمره من غير خلاف في هذا بين المسلمين".

وهذه هي النصوص التي استدل بها السيوطي على أن ترتيب الآيات توقيفي.

1- ما قاله زيد بن ثابت فيما رواه البيهقي والحاكم: "كنا عند النبي صلى الله عليه وسلم نؤلف القرآن من الرقاع"قال البيهقي: "يشبه أن يكون المراد به تأليف ما نزل من الآيات المفرقة في سورها وجمعها فيها بإشارة النبي صلى الله عليه وسلم"0

2- ما أخرجه أبو داوود والنسائي وغيرهما عن عثمان بن عفان أنه قال: "كان رسول الله صلى الله عليه وسلم إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول: ضعوا هؤلاء الآيات في السورة التي يذكر فيها كذا وكذا".

3- روى الإمام أحمد بإسناد حسن عن عثمان بن أبي العاص قال: "كنت جالسا عند رسول الله صلى الله عليه وسلم إذ شخص ببصره ثم صوبه ثم قال: "أتاني جبرائيل فأمرني أن أضع هذه الآية هذا الموضع من {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} إلى آخرها".

4- روى البخاري عن عبد الله بن الزبير قال: "قلت لعثمان بن عفان: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً} نسختها الآية الأخرى فَلِمَ تكتبها أو تدعها - والمعنى لماذا تكتبها؟ أو قال: "لماذا تتركها مكتوبة مع أنها منسوخة؟ قال: يا ابن أخي لا أغيّر شيئا منه من مكانه".

فقوله: "لا أغير شيئا من مكانه"يدل على أن وضع كل آية في مكانها أمر توقيفي لا مدخل للرأي فيه لذلك لا يجوز تحويل شيء منه عن مكانه.

5ـ روى الشيخان وغيرهما أن النبي صلى الله عليه وسلم قال: "من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه" ، وروى مسلم عن أبي الدرداء مرفوعا: "من حفظ عشر آيات من أول سورة الكهف عصم من الدجال".

وروى مسلم عن عمر قال: "ما سألت النبي صلى الله عليه وسلم عن شيء أكثر مما سألته عن الكلالة حتى طعن بأصبعه في صدري تكفيك آية الصيف التي في آخر النساء".

فلولا أنه كان قد وقفهم على ترتيب من قبل لما اعتمد في إرشادهم إلى الآيات المتقدمة على وصفها بأنها أول سورة كذا، أو آخر سورة كذا، إذ كيف تتميز لهم عن غيرها بوصف يكون مجهولا لهم؟

6- ما ثبت من قراءته صلى الله عليه وسلم لسور كثيرة بمشهد من الصحابة ففي حديث حذيفة الذي رواه مسلم أنه قرأ في صلاته ذات ليلة البقرة وآل عمران والنساء وفي صحيح البخاري أنه قرأ الأعراف في سورة المغرب. وروى الشيخان أنه كان يقرأ في صبح الجمعة بـ (الم تنزيل) و (هل أتى على الإنسان) وفي صحيح مسلم أنه كان يقرأ (ق في الخطبة، وعند مسلم أنه كان يقرأ في العيد بـ (ق) و (اقتربت) وعنده أيضا أنه كان يقرأ في صلاة الجمعة بـ (الجمعة) و (المنافقون) وفي المستدرك عن عبد الله بن سلام أنه قرأ عليهم سورة الصف حين نزلت حتى ختمها، إلى غير ذلك من سور أخرى ثبت أنه صلى الله عليه وسلم قرأها بمشهد من الصحابة وما كان لهم أن يختاروا ترتيبا يخالف ما سمعوا من النبي صلى الله عليه وسلم [1] فتبين بهذه الأدلة أن الصحابة تلقوا ترتيب الآيات عن النبي صلى الله عليه وسلم، وإن النبي تلقاه عن جبرئيل عن الله تعالى، كما قال النبي صلى الله عليه وسلم في آية {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ}: "إن جبرئيل أتاني فأمرني أن أضعها في موضعها من سورتها" . فتكون جميع الآيات كذلك، إذ لا فرق بين آية وأخرى، وقد صرح جميع العلماء بذلك، وبأنه مجمع عليه كقول القاضي عياض فيما نقله عن الحافظ في الفتح : "لا خلاف أن ترتيب الآيات في كل سورة على ما هي عليه الآن في المصحف من الله تعالى [2] ".

ترتيب السور:

الصحيح عند عامة السلف أن ترتيب السور توقيفي بمعنى أن النبي صلى الله عليه وسلم تلقاه عن جبرئيل عليه السلام وتلقاه عنه الصحابة. قال عبد الرحمن بن وهب: "سمعت مالكا يقول: "إنما أُلِّفَ القرآن على ما كانوا يسمعونه من رسول الله صلى الله عليه وسلم". وقال البغوي في شرح السنة: "والصحابة رضي الله عنهم جمعوا بين الدفتين القرآن الذي أنزل الله على رسوله من غير أن يزيدوا أو ينقصوا منه شيئا، خوف ذهاب بعضه بذهاب حفظته، فكتبوه كما سمعوا من رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم يلقن أصحابه ويعلمهم ما نزل عليه من القرآن على الترتيب الذي هو الآن في مصاحفنا، بتوقيف جبرئيل إياه على ذلك وإعلامه عند نزول كل آية أن هذه الآية تكتب عقب كذا في سورة كذا فثبت أن سعي الصحابة كان في جمعه في موضع واحد لا في ترتيبه، فإن القرآن مكتوب في اللوح المحفوظ على هذا الترتيب، أنزله الله جملة إلى السماء الدنيا، ثم كان ينزله مفرقا عند الحاجة وترتيب النزول غير ترتيب التلاوة. وقال ابن الحصار: "ترتيب السور ووضع الآيات مواضعها إنما كان بالوحي كان رسول الله صلى الله عليه وسلم يقول: "ضعوا آية كذا في موضع كذا". وقد حصل اليقين من النقل المتواتر بهذا الترتيب من تلاوة الرسول صلى الله عليه وسلم، ومما أجمع الصحابة على وضعه هكذا في المصحف، وقال أبو بكر بن الأنباري في كتاب (الرد على من خالف مصحف عثمان: "إن الله تعالى أنزل القرآن جملة إلى السماء الدنيا، ثم فرقه على النبي صلى الله عليه وسلم في بضع وعشرين سنة وكانت السورة تنزل في أمر يحدث والآية تنزل جوابا لمستخبر يسأل، ويوقف جبرئيل النبي صلى الله عليه وسلم على موضع السورة والآية. فانتظام السور كانتظام الآيات والحروف كله عن رسول الله صلى الله عليه وسلم خاتم النبيين عن رب العالمين. فمن أخر سورة مقدمة أو قدم أخرى مؤخرة كمن أفسد نظام الآيات وغيَّر الحروف والكلمات. ولا حجة على أهل الحق في تقديم البقرة على الأنعام، والأنعام نزلت قبل البقرة لأن النبي صلى الله عليه وسلم أخذ عنه هذا الترتيب وهو كان يقول: "ضعوا هذه السورة موضع كذا وكذا من القرآن"وكان جبرئيل عليه السلام يوقفه على مكان الآيات". وقال الكرماني في (البرهان): "ترتيب السور هكذا هو عند الله في اللوح المحفوظ على هذا الترتيب وكان صلى الله عليه وسلم يعرض على جبرئيل كل سنة ما كان يجتمع عنده منه. وعرضه عليه في السنة التي توفي فيها مرتين، وكان آخر الآيات نزولا {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} فأمره جبرئيل أن يضعها بين آيتي الربا والدين". وقال العلامة الطيبي: "أنزل القرآن أولا جملة واحدة من اللوح المحفوظ إلى السماء الدنيا، ثم نزل مفرقا على حسب المصالح، ثم أثبت في المصاحف على التأليف والنظم المثبت في اللوح المحفوظ". وذهب الباقلاني في أحد قوليه وابن فارس إلى أن ترتيب السور باجتهاد من الصحابة، ونسب إلى مالك، ومال ابن عطية في تفسيره إلى أن كثيرا من السور كان قد علم ترتيبها في حياته صلى الله عليه وسلم كالسبع الطوال والحواميم والمفصل وأن ما سوى ذلك يمكن أن يكون قد فوَّض الأمر فيه إلى الأمة بعده. قال الزركشي في "البرهان": "والخلاف بين الفريقين لفظي، لأن القائل بالثاني يقول أنه رمز إليهم بذلك لعلمهم بأسباب نزوله ومواقع كلماته. ولهذا قال مالك: "إنما ألَّفوا القرآن على ما كانوا يسمعونه من النبي صلى الله عليه وسلم مع قوله بأن ترتيب السوَّر باجتهاد منهم، فآل الخلاف إلى أنه هل هو بتوقيف قولي؟ أو بمجرد إسناد فعلي، بحيث يبقى لهم فيه مجال للنظر".

وقال البيهقي في المدخل: "كان القرآن على عهد النبي صلى الله عليه وسلم مرتبا سوره وآياته على هذا الترتيب إلى الأنفال والبراءة، لحديث عثمان"ومال إليه السيوطي وحديث عثمان لا دلالة فيه لما قاله كما سيأتي بحول الله تعالى.

قال أبو جعفر النحاس: "المختار أن تأليف السور على هذا الترتيب من رسول الله صلى الله عليه وسلم لحديث واثلة: "أعطيت مكان التوراة السبع الطوال" فهذا الحديث يدل على أن تأليف القرآن مأخوذ عن النبي صلى الله عليه وسلم وأنه من ذلك الوقت، وإنما جمع في المصحف على شيء واحد لأنه جاء هذا الحديث بلفظ رسول الله صلى الله عليه وسلم على تأليف القرآن. قلت: "لفظ حديث واثلة: "أعطيت مكان التوراة السبع الطوال وأعطيت مكان الزبور المئين وأعطيت مكان الإنجيل المثاني وفضلت بالمفصل" رواه أحمد والطبراني، وفي إسناده عمران بن داوود القطان وهو وإن ضعفه يحي بن معين وأبو داوود والنسائي، فقد وثقه عفان ومشاه أحمد، وقال ابن عدي: "هو ممن يكتب حديثه". واحتج به ابن خزيمة وابن حبان والحاكم وغيرهم، فهذا الحديث حسن، قال الحافظ بن حجر في (فتح الباري): "ومما يدل على أنَّ ترتيبها توقيفي ما أخرجه أحمد وأبو داوود عن أوس بن أبي أوس عن حذيفة الثقفي قال: :كنت في الوفد الذين أسلموا من ثقيف"الحديث. وفيه: "فقال لنا رسول الله صلى الله عليه وسلم: "طرأ على حزب من القرآن فأردت ألا أخرج حتى أقضيه" فسألنا أصحاب رسول الله صلى الله عليه وسلم قلنا: "كيف تحزبون القرآن؟"قالوا: "نحزبه ثلاث سور، وخمس سور وسبع سور وتسع سور وإحدى عشرة سورة وثلاث عشرة سورة وحزب المفصل من (ق) حتى نختم" قال: "فهذا الحديث يدل على أن ترتيب السور على ما هو في المصحف الآن، كان على عهد رسول الله صلى الله عليه وسلم". قال: "ويحتمل أن الذي كان مرتبا حينئذ حزب المفصل خاصة بخلاف ما عداه". قلت: هو احتمال بعيد يبطله حديث واثلة.

وفي صحيح مسلم حديث: "إقرؤوا الزهراوين البقرة وآل عمران" وفي مصنف ابن أبي شيبة من حديث سعيد بن خالد قال: "قرأ النبي صلى الله عليه وسلم بالسبع الطوال في كل ركعة".

وفي صحيح البخاري عن بن مسعود أنه قال في بني إسرائيل والكهف ومريم وطه والأنبياء: "إنهن من العتاق الأول وهن من تلادي". فذكرها نسقا كما هي في المصحف الآن. قال الحافظ السيوطي: "ومما يدل على أن ترتيب السور توقيفي، كون الحواميم رتبت ولاء، وكذا الطواسين. ولم ترتب المسبحات ولاء، بل فصل بين سورها وفصل بين (طسم الشعراء) و (طسم القصص) بـ (طس) مع أنها أقصر منهما ولو كان الترتيب اجتهاديا لذكرت المسبحات ولاء وأخرت (طس) عن القصص".

والخلاصة أن ترتيب السور توقيفي كترتيب الآيات، أما ما رواه أحمد وأصحابه السنن عن ابن عباس قال: "قلت لعثمان: "ما حملكم على أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين فقرنتم بينهما، ولم تكتب بينهما سطر بسم الله الرحمن الرحيم ووضعتموها في السبع الطوال؟"فقال عثمان: "كان رسول الله صلى الله عليه وسلم تنزل عليه السور ذوات العدد فكان إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول: "ضعوا هؤلاء الآيات في السورة التي يذكر فيها كذا وكذا" وكانت الأنفال من أوائل ما نزل بالمدينة، وكانت براءة من آخر القرآن نزولا وكانت قصتها شبيهة بقصتها فظننت بأنها منها، فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر بسم الله الرحمن الرحيم، ووضعتهما في السبع الطوال"صححه ابن حبان والحاكم، فهذا لا يدل على أن عثمان رتبهما باجتهاد منه وإنما يدل على أنه ظنهما سورة واحدة. ولهذا لم يكتب لبراءة بسملة، وهذا رأي رآه مجاهد وأبو روق وسفيان، فقالوا الأنفال وبراءة سورة واحدة والصحيح أن براءة قائمة بنفسها، وهو ما عليه عامة العلماء، ولم تكتب في أولها البسملة، لأن النبي صلى الله عليه وسلم لم يأمر بكتابتها كما في المستدرك للحاكم والحكمة في ذلك ما رواه الحاكم عن بن عباس قال: "سألت عليا بن أبي طالب: لما لم تكتب في براءة بسم الله الرحمن الرحيم؟ قال: لأنها أمان، وبراءة نزلت بالسيف [3] ".

(للبحث صلة)

رباعيات من فلسطين

(( .. وجاء الخامس عشر من أيار.. فتذكرت النكبة والمأساة والعار.. ))

بعثرت أيامنا عاما فعاما

وزرعنا الأرض بؤسا وخياما

وطوينا بسمة العمر على

أما العودة.. أو نقضي كراما

لا تسلني يا أخي في عجب

لم لا تملأ دنياك ابتساما؟

أنا مذ مزق قدسي غاصب

صارت البسمة في شرعي حراما؟

يوسف العظم

[1] - انظر (الإتقان) للسيوطي.

[2] - جـ9 ص33.

[3] - ولأنها كانت عذابا على المنافقين فضحتهم وكشفت أسرارهم. في صحيح البخاري عن سعيد بن جبير قال: قلت لابن عباس: "سورة التوبة، قال التوبة؟ بل هي الفاضحة، ما زالت تنزل ومنهم حتى ظننا أن لا يبقى أحد منا إلا ذكر فيها". وفي مستدرك الحاكم عن حذيفة قال: "التي تسمون سورة التوبة هي سورة العذاب".


 العدد 9 - في ظلال سورة الأنفال

في ظلال سورة الأنفال (3)

بقلم الشيخ: أبي بكر جابر الجزائري

المدرس في الجامعة

قال الله تعالى:

{كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ, يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ, وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ, لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ}

بسم الله والحمد لله. وبعد:

فهذه أربع آيات أخرى من سورة الأنفال نتفيأ ظلالها مع السادة القراء الكرام، وقبل الشروع في ذلك تحسن الإشارة إلى مضمون الآيات الأربع قبلها تذكيرا وتعليما فنشير إليها ونقول: إن مضمون الآيات الأربع السابقة يتلخص فيما يلي فتأملها أيها القارئ الكريم:

1- خلاف الشبان مع الشيوخ في الأحق بالغنائم، ذاك الخلاف الذي أدى إلى حالة خطرة جدا كادت تقضي بجماعة الإيمان إلى أسوأ العواقب وأوخمها.

2- إنهاء الخلاف والقضاء على أسبابه برد الله تعالى أمر الغنائم إليه وإلى رسوله ليحكم الله فيها بما يشاء، ويقسمها الرسول صلى الله عليه وسلم بما يأمره الله تبارك وتعالى.

3- أمر الجماعة المؤمنة بتقوى الله عز وجل وإصلاح ذات بينها، وبطاعة الله ورسوله فيما يأمران به، وينهيان عنه، ككفارة لما بدر منها من رغبة في المادة وميل إليها. (وحب العاجلة رأس الخطايا كما قيل).

4- تذكير الجماعة المؤمنة بإيمانها الذي هو مصدر قوتها وخيريتها وكمالها وسعادتها وذلك لترقية شعورها، ودفعها إلى طاعة الله والرسول، تلك الطاعة التي لا يستقيم أمرها، ولا يصلح شأنها إلاّ عليها {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً} .

5- ذكر صفات المؤمنين الصادقين في إيمانهم لتكون مرآة للجماعة ترى فيها صورتها الحقة، وتعرف بها مدى كمالها في إيمانها، ودعواها فيه، وتلك الصفات هي:

1- وجل القلب عند ذكر الرَّب.

2- زيادة الإيمان عند سماع القرآن.

3- التوكل الكامل على الله وحده دون سواه.

4- إقام الصلاة.

5- الإنفاق مما رزق الله.

6- بيان منازل أولئك المؤمنين الصادقين، وما أعد الله لهم من النعيم المقيم.

والآن، وبعد هذا العرض السريع لمضمون الآيات السابقة نعود إلى تفيؤ ظلال الآيات الأربع التي أردنا تفيؤها في هذه الحلقة من الدراسة القرآنية المفيدة النافعة إن شاء الله تعالى. فنذكر أولا: أن المناسبة بين هذه الآيات وسابقتها هي مناسبة قوية كمناسبة الشبيه بشبيهه، والمشبه بالمشبه به، إذ الكاف في قوله: {كَمَا أَخْرَجَكَ رَبُّكَ} . الآية. هي لتشبيه حال الكارهين لخروج الأنفال من أيديهم، وعدم ارتياحهم لذلك، في حين أن العاقبة كانت خيرا من ذلك، وإن كراهتهم لم تكن إلا من باب المثل القرآني: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} . أقول: إن الكاف في قوله: {كَمَا أَخْرَجَكَ} هي لتشبيه حال هؤلاء في كراهيتهم لما آلت الغنائم بخروجها من أيديهم، وردها إلى الله والرسول ابتدءا، بحال الفريق الذين كرهوا الاصطدام بقريش وقتالها على قلَّتهم وكثرتها، وخوفهم وقوَّتها في حين أن تلك الكراهية لم تكن لتخرج أيضا من مثل (عسى وعسى) لما كان في ذلك الاصطدام والقتال على كراهية بعض القوم له ومحاولة الفرار منه من الخير العظيم الذي لا يقدر قدره، والإنعام الكبير الذي لا يوفى شكره. وما هذه الغنائم التي تنازعوا اليوم إلا من خير ذلك القتال الذي كرهوه وبركته لو كانوا يذكرون.

هذا وجه المناسبة بين هذه الآيات وسابقتها وقفنا القارئ الكريم عليه.

أما معاني هذه الآيات فإلي القارئ الكريم ذلك بشيء من التفصيل أحيانا وبدونه أخرى:

قوله تعالى: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ}.

هذه الآية معناها الذي دل عليه لفظها هو تشبيه حال المتنازعين في غنائم بدر وكراهيتهم لخروجها من أيديهم - ابتداءا - بعد أن ظنُّوا كلَّ الظنِّ أنها لهم وحدهم، وأنهم أحق بها من غيرهم مع ما كان في ذلك التدبير الإلهي من خير، بحال الكارهين لقتال قريش يوم خروج الرسول صلى الله عليه وسلم بهم من بيته من المدينة يقودهم إلى المعركة بعد ما تعيَّنت، وإلى القتال بعد ما وجب، مع ما كان في ذلك أيضا من الخير لهم وحسن العاقبة.

وقوله تعالى: {يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} .

في هذه الآية تصوير بديع لحال المتنازعين في الغنائم يوم تقدم بهم رسول الله صلى الله عليه وسلم نحو قتال قريش بعد ما تعين عليهم ووجب، وهم يجادلونه - فداه أبي وأمي - ويحاولون التفصي من القتال والهروب من المواجهة، بحجة أنهم لم يخرجوا لقتال قريش ولم يستعدُّوا لذلك، وإنما خرجوا لعير أبي سفيان وتجارة قريش فقط. والمخاوف تنتابهم، وتصوُّر كرب المعركة يغشاهم، حتى لكأنهم يساقون إلى الموت الحتم، وهم ينظرون إلى أسبابه قائمة بين أيدهم، ماثلة أمام أعينهم: وضعت هذه الصورة الحية لهم ليشاهدوا بأعينهم حالهم قبل الظفر بالغنائم وكيف كانوا على وضعية يستحي معها صاحبها اليوم أن يطالب بالغنائم فضلا أن يحاول الاستئثار بها دون إخوانه المجاهدين معه. كل هذا من تأديب الله تعالى لأصحاب رسوله وتربيته لهم حتى كانوا مَثَل الكمال البشري، ولم تعرف الحياة لهم نظيرا على طولها.

وقوله تعالى: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} .

تضمنت هذه الآية جانبا من الصورة التي رسمتها الآية قبلها، فهي تقول لهم: أيها المتنازعون في الغنائم اذكروا اليوم الذي وعدكم الله على لسان نبيه اغتنام إحدى الطائفتين: عير قريش التجارية، أو قريش بسلاحها وكراعها، وأكد لكم ذلك بحيث لم يبقى للشك مجال في صدق هذا الوعد وأحقيته. غير أنه لم يعين لكم الطائفة الموعودة بها لحكمة الدفع بكم إلى مواصلة الطلب، والسير حتى ساحة المعركة. وأنتم في هذه الأثناء، وقبل أن يتبين لكم أن العير نجت حيث أخذ بها أبو سفيان قائدها سيف البحر ونجا بها، وإن الطائفة الموعود بها أصبحت قريشا ذات القوة والسلاح، ولم يبقى شك في قتال قريش والاصطدام بها، كنتم في هذه الأثناء تحبون متمنين أن غير ذات الشوكة تكون لكم، لأنها في نظركم من الغنائم الباردة التي لا تكلف دما ولا جهدا كبيرا.

ولكن الله أراد غير ذلك أراد النفير أراد قريشا الباغية العاتية ليكسر شوكتها، ويحطم كبرياءها فيحق بذلك الحق وينصره ويقطع دابر الكافرين ويهزمهم. وشتان بين ما أراد الله، وبين ما أردتم، فهلا تتعظون بهذه الصورة أيها القوم، وقد انتزعت من ماضيكم القريب، فتتقوا الله وتصلحوا ذات بينكم.. وقد فعلتم وهذا من فضل الله عليكم حيث أدبكم فأحسن، ورباكم فأجمل وأكمل، فله الحمد وله المنة.

قوله تعالى: {لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} .

في معنى هذه الآية التعليل لإرادة الله تعالى بأن تكون إحدى الطائفتين هي ذات الشوكة التي لم يردها المؤمنون، ولم يحبوها ويتمنوها كما تمنوا غيرها وأحبوها، وأراد الله النفير (قريشا) لا العير، لأن في انهزام قريش وانتصار المؤمنين من الخير ما لا يوجد ولا معشاره في الاستيلاء على تجارة قريش والتمتع بها أياما ثم تنقضي، كما ودَّ المؤمنون الغافلون.

إن بانهزام قريش انتصر الإيمان على الكفر، والحق على الباطل، وإلى الأبد، ولو كره المجرمون من اليهود والمنافقين المتربصين بالرسول والمؤمنين في المدينة.. والحمد لله على تدبيره لأوليائه، وحسن بلائه لهم. وأخيرا ما في هذه الآيات من الهداية القرآنية.

إن بهذه الآيات من الهداية القرآنية ما لا مطمع لأحد في حصره، ولا استقصائه، ولا حتى في الكشف عن جله وإظهاره، لأن هذا من سر الله في كتابه وهو بحر علوم ومحيط أنوار، يفتح الله من أبواب رحمته ما يشاء على من يشاء، ومن لم يجعل الله نورا فما له من نور، فليأخذ العبد بقدر ما أعطاه مولاه، فمن أعطي الكثير فهو المكثر ومن أعطي القليل فهو المقل، وليس تمَّ إلا الله. قل هو الله أحد.

وبعد، فمن هداية هذه الآيات ما يلي:

1- تحقيق وشرح معنى قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

فقد كره من كره من أصحاب الرسول صلى الله عليه وسلم الاصطدام بقريش وحاول الفرار من مواجهتها بكل جهد، ويأبى الله إلا ذاك، فكان، وكان فيه من حسن العاقبة والخير الكثير.

كما تنازع الشبان مع الشيوخ الغنائم، وأرادها كل له دون سواه بحسب بلائه في القتال وتأثيره في المعركة، وانتزعها الله من أيديهم وجعلها له ولرسوله فتململ من تململ وكره من كره، ثم قسمها الله عليهم قسمة عادلة بقيت مثلا يحتذى في قسمة كل الغنائم إلى يوم القيامة، فكان من ذلك التدبير من البركة والخير ما لم يَقِل عن سابقه في إرادة الله تعالى النفير لا العير.

هذا ووجه العبرة لنا نحن اليوم وفي ظروفنا الراهنة هذه: أن المسلمين اليوم يكرهون شيئين عظيمين معا أحب الله تعالى لهم وأراد، ويُصِرُّون على ذلك إلى حد العناد والمكابرة. وهذان الشيئان هما: وحدة المسلمين في عقيدتهم وعباداتهم وشرعهم وقانونهم وحكومتهم وقيادتهم، مع أن تحقيق هذا الأمر وطاعة الله فيه من أيسر الأمور وأسهلها في هذه الظروف الحاضرة لوجود الأسباب وتوفر القدرات، فلم يكلف الأمر أكثر من التفويض لله والانقياد له، واجتماع حكام المسلمين وعلمائهم في مكة أو المدينة والخروج بوحدة كاملة، لا يكون من نتائجه سعادة المسلمين في حياتهم فحسب، بل وسعادة العالم أجمع.

والشيء الثاني: تخاذل المسلمين في قتال اليهود والسكوت عن احتلال اليهود لأُوْلى قِبْلَتَيْهِم ومسرى ومعراج نبيهم المسجد الأقصى وما حوله من الأرض المباركة.

في حين أن هذا القتال لو أرادوه وخاضوه لم يزد على أن يطهر قلوبهم من الجبن، وجيوبهم من المال الحرام، ومسجدهم من رجس اليهود. وقد يكون سببا في عزة دائمة للمسلمين. وقد يكون بداية وحدة بهم تشمل كل بلادهم، وتوجد منهم المنقذ المنتظر لعالم البشر.

وأيسر الطرق لذلك تكوين جيش إسلامي نظامي يسهم فيه جميع المسلمين بخير ما عندهم من صالح الرجال والسلاح، كل أمة بقدرها وطاقتها، ويوضع تحت قيادة إسلامية مشتركة، ويدرب ذاك الجيش أياما على الرغبة فيما عند الله، وحب لقائه، والرضا بحسن بلائه، بعد أن كان قد تدرب على استعمال السلاح وخوض معارك الكفاح، ثم يرمى به في أرض المعركة فلا يخرج منها حتى يطهر أرضها، ويعلن عن دولة للإسلام جديدة تحكِّم كتاب الله وتدعو كافة البشرية إلى الله، فيولد بها المولود المنتظر، وتقر بحكمها عيون البشر، لأنها دولة الله والحاكم فيها الله.

وختاما، آمل من كل قارئ أن يفكر جديا في تحقيق هذه الفكرة وأن يبذل لها ما يمكنه بذله، والله يحسن الجزاء لمن أحسن عملا.

فضل الذكر

قال رسول الله صلى الله عليه وسلم فيما يرويه ربه عز وجل: "قال الله تبارك وتعالى: "أنا عند ظن عبدي بي وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في ملأ خير منهم".

متفق عليه.


 العدد 9 - التراويح أكثر من ألف عام في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

بقلم الشيخ عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة

الحلقة الرابعة

القرن الرابع عشر

دخل القرن الرابع عشر والتراويح في المسجد النبوي على ما هي عليه من قبل وظلت إلى قرابة منتصفه.

ولم يطرأ عليها أي تغيير لا في العدد ولا في كيفية أدائها فكانت ستا وثلاثين ركعة وثلاثا وترا تصلى عشرون بعد العشاء وست عشرة ركعة بعد منتصف الليل وينادي لهذه الأخيرة باسم الستة عشرية كما قاله النابلسي سابقا في القرن الثاني عشر.

ولكن الجديد في التراويح في هذا الوقت أي أوائل القرن الرابع عشر هو تعدد الأئمة والجماعات المتعددة زيادة على أئمة المذاهب الأربعة، وكانوا كثيرين يزيدون تارة وينقصون أخرى ولكن الدائمين أو الرسميين منهم ستة:

1- إمام للحاكم وحاشيته.

2- إمام للقاضي وكتابه وأعوانه.

3- إمام للأغوات ومن يصلي معهم.

4- إمام للمفتي.

5- إمام لرئيس العسكر.

6- إمام للنساء.

7- أئمة للعوائل، تقيم بعض العوائل الكبار التراويح لأفرادها خلف إمام خاص بها، وهؤلاء الأئمة كانوا يصلون التراويح أثناء صلاة الإمام الراتب أي مع أئمة المذاهب السابقين وكانوا يختلفون عنهم في القراءة فيقتصرون على بعض الآيات وقصار السور لأنهم يصلون بأصحاب أعمال لا يستطيعون انتظار أئمة الفريضة لأن الأئمة الآخرين أئمة المذاهب كانوا يصلون بعموم الناس وكانوا يختمون مرتين مرة في الصلاة الأولى، ومرة في الصلاة الأخيرة التي هي الست عشرية.

وكان لهؤلاء الأئمة مواضع خاصة، فكان إمام الأغوات يصلي بهم عند الدكة الخاصة وفي محراب التهجد وهو المحراب الواقع حاليا في مؤخرة الحجرة والذي في الشبك الواقع بين الحجرة والدكة، أي دكة الأغوات محل أهل الصفة.

كما أن النساء كان يصلي بهن داخل القفص, وكان القفص عبارة عن شبك خشبي مزركش يحجز النظر يمتد في الجناح الشرقي من جهة باب النساء ممتدا إلى الشمال إلى الباب المجيدي من مؤخرة المسجد آنذاك وبعرض الجناح الشرقي كله.

وكان بارتفاع نحو ثلاثة أمتار، وغير مسموح لأحد بدخوله سوى النساء والأطفال والأغوات إذا لزم الأمر.

وقد أزيل هذا القفص قبل التوسعة الجديدة الحالية.

وكان إمام لشيخ الروضة يقوم في الحصوة الأولى التي بين باب الرحمة وباب النساء مما يلي مؤخرة الحرم.

ومن العجب ما أخبرني به السيد سعيد باشا شامل أن إمام شيخ الروضة كان يقرأ القرآن كله كل ليلة في التراويح طيلة الشهر، وقال: "كان هذا الإمام يقرأ بسرعة شديدة بحيث أنه كان تأخذه هزة وينسى نفسه وربما قرأ الجزء في الركعة الواحدة".

وقد سمعت من فضيلة الشيخ حسن الشاعر شيخ قراء المسجد النبوي أن رجلا كان يقرأ القرآن الكريم كله في ليلة واحدة من ليالي رمضان في صلاة التراويح، ولكن كان يفعل ذلك مرة واحدة تأكيدا لحفظه، وقال: كان يسرع في القراءة حتى لا تكاد تسمع منه إلا رؤوس الآية أو أواخرها من شدة السرعة، ومثل هذا يكون لضبط الحفظ لا للتدبر.

صلاة شيخ الحرم:

وسمعت من الشيخ السيد أحمد الرفاعي وهو شيخ الحرم الآن، أن شيخ الحرم في عهد الأتراك والأشراف كان يصلي التراويح أحيانا في دكته أي دكة شيخ الحرم شتاء وهي الدكة الصغيرة الواقعة بين باب جبريل ودكة الأغوات على يمين الداخل من الباب ولا تزال موجودة حتى الآن وتتسع لثلاثة صفوف كل صف فيه ثلاثة أشخاص وترتفع قدر نصف المتر تقريبا كان يصلي به إمام خاص به وبمن يصلي معه فكان يصلي التراويح بتلك الدكة شتاء ويصلي التراويح بالحصوة الأولى صيفا. ومما يدل على صلاة التراويح بالحصوة على وجه العموم ما جاء عن النابلسي أنه قال عن بعض الليالي قال: "وكنا في صلاة التراويح فنزل المطر فدخلنا إلى الداخل"مما يدل على أنهم كانوا يصلون التراويح في الحصوة صيفا وفي الداخل شتاء وأن ذلك عمل البعض، لأنهم يذكرون صلاة أئمة الفريضة في محاريب معينة ويصلون فيها أيضا التراويح.

وسيأتي ذكر صلاة بعض أمراء المدينة في العهد السعودي للتراويح في الحصوة أيضا زمن الصيف إن شاء الله.

وبجانب هؤلاء الأئمة الست أئمة أيضا لبعض العوائل الكبار تجتمع العائلة بجميع أفرادها من عميدها وكبيرها إلى غلمانها فيأتي إمامهم فيصلي بهم في جهة ما من المسجد إلى أن ينهي التراويح طيلة رمضان.

إمامة طارئة من نوع جديد وطريف:

وكانت هناك إمامة الغلمان الذين يحفظون القرآن ويختمونه في تلك السنة من أي سنة من السنين فإذا تم حفظه في أي وقت من أوقات السنة ظل ينتظر حتى يأتي شهر رمضان فيحضر إلى الحرم ويحضر معه شيخه الذي حفظه وأبوه وزملاؤه الذين يحفظون معه وبعض الأقارب والأصدقاء فيقوم الغلام بصلاة التراويح ويقرأ القرآن الكريم كله في أثناء الشهر أو أقل بسماع شيخه والحاضرين فيكون بمثابة اختبار له وشهادة منهم على حفظه ثم يعمل له والده حفل ختم القرآن كلٌّ حسب اقتداره ومجهوده.

وقد يبذل والد الغلام الشيء الكثير في هذا الحفل فرحا بحفظ ولده للقرآن العظيم وقد يهدي الحلل والهدايا الثمينة للشيخ والحاضرين علاوة على الطعام والحلوى ثم يلبس الغلام حلة وعمامة تشعر بأنه ختم القرآن وصلى به التراويح بالمسجد النبوي، وقد حدثني الشيخ السيد جعفر فقيه عن هذا العمل حديثا شيِّقا ولا سيما ما فعله والده نفسه لأحد أولاده، كما سمعت من فضيلة الشيخ محمد سعيد دفتر دار طرقا عديدة في ذلك.

وقد كان لهذا العمل فضل عظيم في تشجيع طلاب الكتاتيب على حفظ القرآن الكريم.

وكان بالحرم النبوي عدة كتاتيب يقوم عليها نخبة من معلمي القراءة والكتابة وتحفيظ القرآن وكانت تلك الكتاتيب هي اللبنة الأولى في تعليم أبناء المدينة كلهم ومنها إلى دروس الحرم أو المدارس فيما بعد.

ولا زالت صلاة هؤلاء الطلاب الصغار الذين ختموا القرآن يصلون بأهاليهم وزملائهم ومشائخهم لازال موجودا حتى الآن إلا أنه على نطاق ضيق ومن قلة من الناس.

ولا يبدؤون صلاتهم إلا بعد أن يفرغ الإمام من الصلاة بالناس.

والجدير بالذكر أنه أخذ يتناقص حتى أصبحنا لا نرى إلا الواحد أو الاثنين فقط وأن الكتاتيب نفسها قد ألغيت ولم تبق إلا آثار وبقايا في جوانب المسجد لا تستطيع مواصلة السير مع الصبيان حتى تعلمهم وتحفظهم القرآن.

كما أن آباء هؤلاء الصبيان لا يرضون لأبنائهم قضاء الوقت في أمثالها فيبادرون بهم إلى المدارس ومن ثم يثقل الطفل بالمواد فلا يستطيع حفظ القرآن اللهم إلا من وجدوا عناية خاصة من آبائهم أو التحقوا بمدارس تحفيظ القرآن التي أنشأتها وزارة المعارف تسد هذا الفراغ وساندها أهل الخير بإنشاء جمعيات لهذا الغرض، وقد التحق بها العديد من أبناء الحاضرة والبادية.

ولقد استطرد بنا الحديث إلى تلك الكتاتيب فلنعد إلى التراويح من أول العهد السعودي.

العهد السعودي

تمهيد:

من أصعب المواضيع على الكتاب هو الموضوع الذي لم يسبق إليه، حيث لا مثال يحتذي ولا مصدر يستقى منه، وسيكون الكاتب، وإن قيل أن له قصب السبق إلا أنه سيكون موضع التجربة، ومحل النقد، لأنه سيتصيده من بحار الكتب ثم يجمع ما تصيده في سلك التأليف. فإذا لم يكن له وجود في الكتب، ولم يقيد قط، ولم يكن الكاتب يعاصره كان ذلك أصعب عليه، لأنه لا مرجع يؤخذ منه، ولا مشاهدة يستقي منها، بل سيتصيد ذلك من أقوال الرجال، وإذا كان العهد بعيدا كانت الصعوبة أشد لما يعرض للناس من آفة النسيان، وسيجد اختلافات عديدة وأقوال متنوعة، وعليه هو أن يستخلص منها ما يوصله إلى مطلوبه، وفي مثل هذه الحالة لن يسلم من الخطأ بزيادة أو نقص.

ومبحث التراويح في العهد السعودي وفي أوائله بالذات من هذا القبيل، فلا هو مدوَّن في كتب التاريخ، فيرجع إليها، ولا هو مشاهد فيستقى من الواقع.

وقد اتصلت بالكثيرين ممن شاهدوا أواخر العهد السابق وأوائل هذا العهد فكان كل يدلي بما حفظته الذاكرة ولم تضيعه عليه الأيام، وما نقص من عند هذا يكمل من عند ذاك، وكانت في مجموعها متفقة في أصولها وإنما الخلاف في صورها وأشكالها فاستخلصت منها ما سنقدمه للقراء الكرام ليأخذوا ولو صورة مجملة.

وإني لأجدد الذكرى بما أسلفت من رجاء من حضرات القراء أن من اطلع على شيء يتعلق بهذا الموضوع فإنه يتفضل بتقديمه إلينا تتمة للبحث وتوفية للموضوع وخدمة للمعرفة، وتأييدا للحق.

بدء العهد السعودي بالحجاز:

بدأ العهد السعودي قبيل منتصف هذا القرن وبدأ في المدينة المنورة بالذات سنة 1344هـ، وقد كانت التراويح من قبله تصلى جماعات متعددة بأئمة متعددين في وقت واحد وكانوا جميعا يصلون عشرين ركعة في أول الليل، والبعض منهم وخاصة المالكية يرجعون آخر الليل إلى المسجد النبوي يصلون ست عشرة ركعة المتقدم ذكرها وقد زال هذا التعدد من أوائل العهد السعودي.

أما وجوده فكان طارئا على المدينة لم يحدث إلا بعد القرن السابع وكانت المدينة سبعة قرون تصلي الصلوات كلها بإمام واحد ولا تتعدد فيها الجماعة لفريضة واحدة بل إن مالكا رحمه الله وهو إمام دار الهجرة ممن يكره تعدد الجماعة في المسجد الواحد للفريضة الواحدة.

وقد مرَّت بالمدينة قبل هذا العهد أطوار مذهبية ساد أولا فيها مذهب مالك ثم ساد بعده مذهب الشافعي، ثم بعده مذهب أبي حنيفة رحمهم الله جميعا، وذلك بدون تعدد في وقت واحد ثم تعدد المذاهب في المدينة بعد أن ظهرت الدراسات المذهبية وتميز طلاب كل مذهب، وبدأت المنافسة ثم تحولت إلى مناقشة, ثم انتهت إلى تعصب، وأخيرا تعدد الأئمة في الصلوات الخمس، ثم جاء العهد السعودي فتوحدت فيه الجماعة في المسجد النبوي وفي المسجد الحرام للصلوات الخمس وللتراويح.

أما عدد الركعات وكيفية الصلاة فكانت عشرين ركعة بعد العشاء وثلاثا وترا، وذلك طيلة الشهر فإذا دخل العشر الأواخر زيدت عشر ركعات في آخر الليل باسم القيام، ومعها ثلاث وترا. فيكون مجموع الركعات في العشر الأواخر ستا وثلاثين ركعة إذا أضفنا الوتر أول الليل وآخره فيتفق العدد مع ما كانت عليه من قبل، ولكن هل كان ذلك مقصودا أم جاء عفوا واتفاقا يغلب على الظن أنه جاء عفوا وإن الزيادة قصد بها الاجتهاد في العشر الأواخر كما جاء عن عائشة رضي الله عنها أنه صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لا يجتهد في غيرها. وعنها أيضا أنه صلى الله عليه وسلم كان إذا دخل العشر طوى فراشه وشد مئزره وأيقظ أهله.. إلى غير ذلك.

ولا سيما شدَّة التحري لليلة القدر التي تضافرت النصوص أنها في العشر الأواخر، وقد كان صلى الله عليه وسلم يعتكف في العشر الأواخر دون غيرها.

وعليه فتكون التراويح قد استقرت على عشرين ركعة على ما عليه العمل في جميع البلاد وعليه المذاهب الثلاثة. وخصت ليالي العشر الأواخر بعشر ركعات تهجدا وقياما.

الجديد في هذا العهد

فيكون الجديد في التراويح في هذا العهد بالنسبة لما قبله هو: توحيدها في الجماعة الأولى، وإبطال التعدد الذي كان يشوش بعضهم على بعض. وقد سمعت من الشيخ محمد مظهر أن جده كان يخرج إلى بيته يصلي التراويح فرار عن التشويش في المسجد.

والجدير بالذكر أن من أعظم نعم الله على الأمة أن تتوحد في الصلوات كلها في جماعة واحدة، وعلى إمام واحد أيا كان مذهبه من المذاهب الأربعة التي لم تخرج عن كتاب الله وسنة رسوله صلى الله عليه وسلم.

ولسنا في معرض مناقشة تعدد الأئمة والجماعة في الصلاة الواحدة في المسجد الواحد لا لشيء إلا لاختلاف مذهب هذا عن مذهب ذاك مع اتفاق أئمة المذاهب أنفسهم رحمهم الله على جواز صلاة كل منهم خلف الآخر. ولسنا كذلك في معرض المقارنة بين مذهب ومذهب فكلهم يرجعون إلى أصل واحد هو الكتاب والسنة. فلسنا في معرض هذا أو ذاك ولكن يهمنا وحدة الأمة، وبالأخص في عمل هو شعار الوحدة، ويكفي في ذلك الإشارة إلى ما سلف ذكره عن عمر رضي الله عنه لما دخل المسجد ووجد تعدد الجماعات فساءه ذلك فجمعهم على إمام واحد كراهية تفرقتهم أوزاعا، ولما رآهم من الغد ورأى اجتماعهم بعد الفرقة أعجبه ذلك وقال: "نعمت البدعة تلك".

أما العدد والاقتصار منه على عشرين ركعة فإنه العدد المعمول به عند الأئمة الثلاثة أبي حنيفة والشافعي وأحمد في غير المدينة وأخذا برواية (( يزيد بن رومان )) في نفس المدينة وعدم الأخذ بالزيادة في مقابل طواف بعض أهل مكة الذي تقدم الكلام عليه. وهذا العدد هو ما كان العمل عليه في المائة الرابعة وما بعدها إلى عهد أبي زرعة رحمه الله وتقدم أنه لما أراد بإعادة الست والثلاثين ركعة لم يعدها مجتمعة بل راعى خلاف الأئمة فصلى عشرين ركعة بعد العشاء عملا بما عليه الاتفاق، وأتى بالست عشرة ركعة آخر الليل مراعاة لعمل أهل المدينة، وقد كان يختم القرآن مرتين إحداهما في العشرين ركعة أول الليل، والأخرى في الست عشرة ركعة التي يصليها في آخر الليل.

وهذا الختم موجود كذلك في هذا العهد حيث يختم الإمام في التراويح أول الليل ثم يختم مرة أخرى في العشر ركعات في آخر الليل من العشر الأواخر.

فالتقى هذا العهد مع الذي قبله تقريبا في النتيجة، وهي ختم القرآن الكريم مرتين وإن اختلف عنه في عدد الركعات وفي كيفية توزيع الصلاة، وانفرد هذا العهد بتوحيد الجماعة وإن وجد عدة أئمة يتناوبون الصلوات الخمس دون أن تتعدد الجماعة للصلاة الواحدة.

وكان أول من تولى الإمامة في العهد السعودي من السعوديين هو الشيخ الحميدي بردعان من أهالي حائل.

وتولاها معه ومن بعده عدة أئمة كانوا من أئمة سابقين يصلون بأتباع المذاهب الثلاثة على الوضع الأول فكانوا يتناوبون جميعا للصلوات الخمس يصلي كل واحد منهم بالجميع فريضة دون تعدد الجماعات.

فكان الشيخ محمد خليل من أئمة الشافعية سابقا أسندت إليه صلاة الظهر للجميع.

وكان الشيخ مولود من أئمة المالكية سابقا أسندت إليه صلاة العصر.

وكان الشيخ أسعد توفيق من أئمة الأحناف أسندت إليه صلاة العشاء.
وأسندت صلاتي المغرب والفجر إلى الشيخ عبد الرزاق حمزة.

وكان ينوب عنه الشيخ تقي الدين الهلالي.
كما كان يصلي أيضا الشيخ محمد عبد الله التنبكتي.

ثم كان من بعدهم جميعا لجميع الصلوات الخمس وللتراويح فضيلة المرحوم الشيخ صالح الزغيبي تولى الإمامة حوالي ربع قرن ظل فيها إلى أخريات حياته.

ولما كبر كان يساعده فضيلة الشيخ عبد العزيز بن صالح ابتدأ من شعبان سنة 1367هـ ثم انفرد بالإمامة فضيلة الشيخ عبد العزيز بعد وفاة الشيخ صالح الزغيبي رحمه الله سنة 1376هـ تقريبا.

وفي سنة 1376هـ عيِّن فضيلة الشيخ عبد المجيد بن حسن مساعدا لفضيلة الشيخ عبد العزيز بن صالح.

ولا تزال إمامة المسجد النبوي الرسمية لفضيلة الشيخ عبد العزيز بن صالح ونائبه فضيلة الشيخ عبد المجيد بن حسن إلى تاريخ كتابة ذلك.

وكنَّا نود أن نقدم الكثير عن أصحاب الفضيلة أئمة المسجد النبوي في هذا العهد وخاصة الذين صلوا التراويح ولكن ذلك يطول ذكره ويبعدنا عن الموضوع.

ولكن لا يسعنا إلا أن نورد عبارات موجزة ولمحات خاطفة إلى أن يقيض الله من يترجم لهم جميعا تراجم وافية في رسالة مستقلة خدمة للمسجد ووفاء بحق أئمته.

وقد ترجم ابن فرحون للعديدين من أئمة المسجد النبوي في عصره وساق طرفا عنهم رحمهم الله.

ثم أعقبهم بتراجم للمؤذنين ثم للخدام وذكر الكثير من ذلك في عصره رحمه الله.

مما يلفت النظر إلى أسبقية هذا العمل وأنه محل عناية المؤرخين والكتاب والمؤلفين.
ولا سيما إذا تناول البحث جانبا علميا وحُكْماً فقهيا لنوع الإمامة وكيفية القراءة وهيئات الصلاة .. إلخ .. لما لهذا المسجد الشريف من مكانة في النفوس ومنزلة في القلوب جعلته المثل الذي يحتذى والقدوة التي به يقتدى.

ولئن عني بالإمامة في هذا المسجد في السابق فلهي اليوم أولى بالعناية وألزم حيث تزايد عدد المصلين وتضاعف عدد الوافدين وتطلعت الأنظار إلى بلوغ الكمال، وما يتناسب ومقام المسجد من تعظيم وإجلال ولا سيما وقد كان ذلك مقام الرسول صلى الله عليه وسلم ثم خلفائه من بعده.

وإنها لنعمة يسوقها الله لمن أسعدهم من خلقه يشرفون بها ويؤدون حقها.

ومن ثم عظم حق الأئمة في هذا المسجد الشريف على سائر الناس وعظم الواجب في حقهم أقل ما يكون هو ترجمة شخصياتهم وبيان مزاياهم ليقتدي بهم أئمة مساجد الدنيا في الحفاظ على الأوقات وإتمام العمل في الصلوات وما إلى ذلك.

إذا كنا لا نستطيع إيفاء الواجب كما ينبغي فلا أقل من نبذة موجزة للتعريف لا للتأليف، ونقول بإيجاز: أئمة المسجد.

أما الشيخ الحميدي واسمه الشيخ الحميدي بردعان تقدم أنه كان من أهالي حائل وهو أول من تولى الإمامة في المسجد النبوي في أول العهد السعودي مكث لمدة سنتين ثم طلب من الملك عبد العزيز رحمه الله أن يسمح له بالعودة إلى بلده تلبية لرغبة جماعته ليعلمهم ويصلي بهم فامتنع عليه أولا ثم سمح له أخيرا. وبعد مدة رغب العودة إلى المدينة فلم يتيسر له.

أما الشيخ مولود فكان من أهالي المغرب وكان قد هاجر إلى المدينة قبل العهد السعودي وتوفي بالمدينة ولم أعلم أنه صلى التراويح.

وأما الشيخ محمد خليل والشيخ أسعد فمن أهالي المدينة والشيخ أسعد هو الذي تولى صلاة التراويح وتوفي كل منهما بالمدينة وعقبا أبناء كراما. وكان الثلاثة رحمهم الله من أئمة المذاهب الثلاثة في المسجد النبوي قبل هذا العهد.

أما الشيخ عبد الرزاق حمزة فقد هاجر من مصر إلى المدينة في أوائل هذا العهد وتولى الإمامة للمغرب والفجر لمدة فوق السنتين ثم نقل إلى مكة المكرمة، ولم يعد إلى المدينة المنورة وظل بين مكة والطائف. وفي سنة 72ـ 1373هـ انتدب لتدريس المصطلح والحديث في المعهد العلمي بالرياض وانتهى به المطاف الآن إلى الطائف لكبر سنه، نسأل الله لنا وله العافية.

والشيخ تقي الدين الهلالي هو:

هاجر من المغرب في سنة 1340-1341هـ إلى مصر ومكث بها سنة واحدة لقي فيها السيد رشيد رضا وتنقل بين قبلي وبحري والإسكندرية في دعوة سلفية.

ثم سافر إلى الحج تلك السنة ومكث ثلاثة أشهر طرف الشيخ محمد نصيف وكان حفظه الله مركزا لكل سلفي يقدم جدة.

ثم سافر إلى الهند للدراسة والاطلاع على المكتبات وألقى دروسا في مدرسة علي جان من مدارس أهل الحديث في دلهي ثم تنقل في أرجاء الهند، ولقي شارح الترمذي صاحب التحفة أثناء كتابته للشرح المذكور وقد قرظه بقصيدة يهيب فيها بطلاب العلم إلى التمسك بالحديث والاستفادة من الشرح المذكور وقد طبعت تلك القصيدة في الجزء الرابع من الطبعة الهندية.

ثم سافر إلى العراق لمقابلة الشيخ الألوسي فلم يدركه ومكث بها ثلاث سنوات وتزوج بها وأنجب.

ثم جاء إلى الحجاز سنة 1345هـ مرة أخرى ومر بالشيخ رشيد رضا بمصر فكتب معه كتابا للملك عبد العزيز يشير عليه بإقامة الشيخ تقي الدين لديه.

فأراد الملك رحمه الله أن يوليه الإمامة في المسجد النبوي ولكنه اشترط أن يؤدي الصلاة على نحو عشر تسبيحات في الركوع والسجود فاعتبر ذلك تطويلا فعين مراقبا للدروس في الحرم النبوي وعين زميله الشيخ عبد الرزاق حمزة إماما ولكن الشيخ عبد الرزاق كان ينيبه عنه في بعض الصلوات خاصة في صلاة الصبح.

ومكث سنتين بالمدينة المنورة ثم وقع نزاع بينه وبين أمير المدينة آنذاك فسافر إلى مكة مدرسا في المعهد السعودي وهو معهد ثانوي ديني وقد سمعت من فضيلته أن سبب هذا النزاع هو الاختلاف في أسلوب الدعوة وتغيير المنكر بين الشدة واللين وقد هجا بعض الأشخاص المسؤولين آنذاك لتراخيه في أمر العقيدة وقد أملى علي أبياته في هجائه غير أني لم أرد ذكره لما فيه من التصريح باسمه، وقد توفي قريبا رحمه الله فلا حاجة لذكرها بعد وفاته.

والجدير بالذكر أن زميله الشيخ عبد الرزاق كان سفره إلى مكة لنفس السبب، ثم سافر حفظه الله إلى الهند بدعوة السيد الندوي ومكث ثلاث سنوات ثم رجع إلى العراق ومن ثم سافر إلى أوربا لتحصيل شهادة رسمية عالية بجانب شهادته القروية من جامعة القيروان.

فسافر إلى جنيف ولقي الأمير شكيب أرسلان فتوصل إلى التدريس في جامعة (( بون )) محاضرات في اللغة العربية ودرس حتى نال الدكتوراه سنة 1940م.

ثم سافر إلى المغرب ومكث حتى انتهت الحرب فرجع إلى العراق وعمل أستاذا في جامعة بغداد إلى قيام ثورة عبد الكريم قاسم فهرب إلى ألمانيا ومنها إلى المغرب فعين مدرسا في جامعة الملك محمد الخامس.

ومن ثم دعي إلى المدينة المنورة للتدريس في الجامعة الإسلامية ابتداء من سنة 1388هـ ولم يزل بها حتى الآن مدرسا وعضو المجلس الإداري.

هذه خلاصة ما سمعته مشافهة من فضيلته، وقد سجلته نظرا إلى أنه يعتبر من أسبق المعاصرين لأوائل هذا العهد.

أما الشيخ عبد الله التنبكتي فهو من بلاد مالي من إقليم تنبكتو وهي العاصمة العلمية والسياسية لتلك البلاد وقد كان من علماء العربية والفقه.

وكان له نشاط حميد في الدعوة بالمدينة ولظروف ما عاد إلى بلاده حوالي سنة 1344هـ وزاول نشاطه منقطع النظير في الدعوة إلى الله بفتح المدارس وتعليم عقيدة السلف، وكانت له جولات مع أعدائه على أيدي المستعمرين الفرنسيين آنذاك ولكن الرجل في نصرة دين الله فكان الله ناصر له كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا} ولم يستطع الأعداء هناك النيل منه وبقي على عمله حتى توفاه الله.

ولعلي آتي بتفاصيل أوفى عنه وعن نشاطه في رسالة التراويح هذه التي ستطبع إن شاء الله تعالى قريبا في كتيب مستقل.

أما الشيخ صالح رحمه الله فقد آلت إليه الإمامة بعد هؤلاء جميعا وقام بها وحده منفردا بها منقطعا إليها ومكث بها مدة خمس وعشرين سنة تقريبا. وتوفي رحمه الله عن عمر يناهز الثمانين.

وكان من أهل القصيم وكتب عنه الشيخ محمد سعيد دفتر دار كتابة وافية في كتابه المخطوط أعلام المدينة.

ولكن الذي يهمنا هو جانب الإمامة وما له فيه من غرائب ونوادر لم تنقل عن غيره منها ما سمعته من فضيلة الشيخ عبد العزيز بن صالح عنه أنه كان رحمه الله إذا أتى المسجد لصلاة العصر لم يخرج حتى يصلي العشاء، وإذا أتى لصلاة الفجر لا يخرج حتى تطلع الشمس.

ومنها ما سمعته من الشيخ عبد الرحمن الحصين أنه لم يؤخذ عليه سهو في الصلاة إلا النادر كما سمعت من فضيلة الشيخ عبد المجيد أنه دخل في الصلاة مرة ثم التفت وأشار إليهم مكانكم وذهب فتطهر وعاد للصلاة ولم يستخلف لأنه كان حريصا ألا تفوته صلاة وهو بالمدينة.

ولذا فالمشهور أنه لم يتخلف عن صلاة قط مدة وجوده بالمدينة إلا لمرض ولم يخرج من المدينة إلا إلى الحج وحج مرة واحدة.

ومن الطريف أن إمام الحرم المكي في وقته كان ربما أطلق على نفسه إمام الحرمين فجاء إلى المدينة وأراد أن يصلي بالمسجد النبوي ولو فريضة واحدة كي يبرر هذا الإطلاق فلم يمكنه الشيخ صالح من ذلك أبدا.

ومن العجائب ما حدثني به رحمه الله أنه في بعض الأيام استيقظ لصلاة الفجر وكان من عادته أن يبكر قبل الوقت بساعة تقريبا يتوضأ ويوتر ثم ينزل إلى الحرم وبعد أن أتم وضوءه وأراد لبس حذائه فإذا بعقرب فلدغته في قدمه، ولم يجد من يسعفه في ذلك الوقت ولم يستطع إخبار نائبه ليصلي عنه فصبر وتجلد ونزل إلى الحرم كعادته، وانتظر الموعد المحدد الذي ألف الناس إقامة الصلاة فيه وهو بعد الأذان بثلث ساعة ثم صلى بالناس، ولم يقدم الصلاة عن الموعد المحدد حرصا على إدراك الناس للجماعة، وكل ذلك لم يعلم بحالته أحد حتى انتهى من صلاته وعندئذ نفد صبره وانهارت قواه فلم يستطع النهوض وأخبر بعض الحاضرين فقرأ عليه بعضهم ثم نقل إلى بيته وأسعف هناك بمصل ضد العقرب. وكان في أخريات حياته ينوب عنه فضيلة الشيخ عبد العزيز بن صالح ثم لما ثقلت عليه القراءة صار ينوب عنه في الجهرية وفي خطبة الجمعة وهكذا في التراويح وفي العشر الأواخر.

أما فضيلة الشيخ عبد العزيز بن صالح إمام وخطيب المسجد النبوي الآن ومساعده فضيلة الشيخ عبد المجيد المعاصران فإن معاصرتهما وإمامتهما تغني عن التحدث عنها، ومعرفة الجميع لها تكفي عن التعريف بهما وما يعرفه المعاصرون عنهما أكثر مما سيكتب بخصوصهما.

ولكن ما لابد منه لهذا العرض وما له صلة بصلاة التراويح، وما يقتضيه المقام من الإشارة بإيجاز فإني أوجزه في الآتي:

أولا: فضيلة الشيخ عبد العزيز بن صالح آل صالح ولد بالمجمعة ونشأ في أسرة كريمة عرف جميع أفرادها بالفضل وتحتل مكانتها في البلدة المذكورة بأصالة الرأي وحسن القدوة في أعيانها، فنشأ حفظه الله على أسس كريمة فاضلة ومحبة للخير فحفظ القرآن الكريم في صغره قبل البلوغ. ودرس على المشايخ الأوائل، وأكثر من أخذ عنه العلامة الفاضل الشيخ عبد الله ابن عبد العزيز العنقري من كبار علماء عصره وصاحب الحاشية المعروفة بحاشية العنقري على الروض المربع في ثلاث مجلدات. ثم أنهى دراسة التجويد على الشيخ القراء في المسجد النبوي وإمام عصره في القراءات فضيلة الشيخ حسن الشاعر سنة 1370هـ على قراءة حفص.

ومنذ بدء دراسته حفظه الله وهو دائب الجد والتحصيل وكانت دراستهم مناقشة ومنافسة على نظام الحلق والمراجع بدون تقيد بوقت ولا اختيار في مقرر وهي الطريقة التي كانت سائدة في عامة البلاد قبل الدراسات النظامية. فكانت مجالا واسعا للتحصيل والنبوغ.

وقد ظهرت مخايل نبوغه في صغره فاختير لمساعدة إمام مسجدهم لصلاة التراويح وعمره 16 سنة ثم عين إماما في المجمعة ثم رئيسا لهيئة الآمر بالمعروف والنهي عن المنكر بالمجمعة مع مواصلة الدراسة، ثم عين في سلك القضاء فعين في الرياض مع فضيلة الشيخ عبد الله بن زاحم رحمه الله فاتصل في تلك المدة بأصحاب الفضيلة من المشايخ بالرياض وخاصة آل الشيخ وسماحة المفتي رحمه الله، وفي سنة 1363هـ اختار الملك عبد العزيز رحمه الله فضيلة الشيخ عبد الله بن زاحم وكان من خواص رجالاته المقربين ذوي المكانة الخاصة لدى جلالته اختاره لرئاسة محكمة المدينة المنورة، فاختار هو أيضا فضيلة الشيخ عبد العزيز بن صالح ليكون معه بمحكمة المدينة.

وفي شعبان سنة 1367هـ بدأ فضيلته الإمامة في المسجد النبوي مساعدا لفضيلة الشيخ صالح الزغيبي رحمه الله وكان يساعده في الصلوات الجهرية خاصة ثم عموم الصلوات والجمعة.

وفي سنة 1370هـ توفي الشيخ صالح رحمه الله فأسندت الإمامة والخطابة إلى فضيلة الشيخ عبد العزيز حفظه الله وبجانب عمله الرسمي بالمحكمة الكبرى وكان آنذاك مساعد الرئيس مع دروس في الفقه والفرائض بالمسجد ثم بالبيت.

وفي 12 رجب سنة 1374هـ توفي فضيلة الشيخ عبد الله رئيس المحكمة فأسندت الرئاسة إلى الشيخ عبد العزيز بن صالح، وفضيلته من ذاك التاريخ هو الإمام والخطيب ورئيس المدرسين بالمسجد النبوي بجانب رئاسة المحاكم والدوائر الدينية بمنطقة المدينة.

وبعد نظام كادر القضاة عين فضيلته على رتبة قاضي تمييز واختير عضوا في المجلس الأعلى للقضاء وهو المجلس الذي يشرف على سير القضاء كله في المملكة كلها.

وكل ذلك معلوم للجميع الذين عرفوا فضيلته وما ذكرنا ذلك إلا بيانا لمقدار الإمامة بالمسجد النبوي وأنها لأعظم منصب وأكبر خطرا من ذلك كله.

ومما هو غني عن الذكر في هذا أن فضيلته وجه الخطابة إلى المشاكل والقضايا الاجتماعية درسا وتحليلا وعلاجا وتوجيها، فنقلها عن الدواوين المسطورة إلى الوقائع المشهورة.

أما التراويح موضوع الرسالة والكتابة فهي في صورتها وكيفية أدائها تلاوة وطمأنينة فهي في الواقع تعتبر الوسط الفاضل، فلا هي طويلة على ذوي الحاجات ولا هي قصيرة عند ذوي الرغبة في العادات، بل هي ترتيل من غير تطويل، وتخفيف من غير تحريف سواء من فضيلته أو من فضيلة مساعده عبد المجيد بن حسن.

تلك نبذة يسيرة لعمل تاريخي من زاوية محدودة لا ترجمة ولا تعريفا إذ التراجم دراسات من مقدمات ونتائج وليس هذا مجالها والتعريف بمن يكون مجهولا ولا محل للجهالة مع عظمة هذا المنصب الذي يعرف بصاحبه لدى القاصي والداني حفظه الله وأمد في عمره لخدمة هذا المنصب الجليل.

أما فضيلة الشيخ عبد المجيد بن حسن فقد بدأ دراسته أولا في بلاده ثم واصل دراسته في مدرسة دار العلوم الشرعية بالمدينة إبان حدتها وقوة دراستها حين كان بها القسم العالي للعلوم الدينية والعربية وواصل دراسته أيضا الدينية والعربية في المسجد النبوية على عدة مشائخ منهم الشيخ الطيب رحمه الله.

وقد اختير للتعليم فالتحق بمديرية التعليم آنذاك وكان أول مؤسس لمدرسة شقراء سنة 1360هـ فقام بها خير قيام وكان لفضيلته أكبر الأثر في جميع أبنائها خاصة في أهالي البلدة عامة.

وفي سنة 1366هـ التحق بسلك القضاء فعين بمحكمة رابغ وعمل بها لمدة ست سنوات إلى نهاية عام 1371هـ.

وفي عام 13714هـ نقل إلى محكمة المدينة ثم كان المساعد الثاني لفضيلة الرئيس الشيخ عبد الله ابن زاحم رحمه الله، وكان المساعد الأول فضيلة الشيخ عبد العزيز بن صالح.

وفي سنة 1373هـ بدأ الصلاة بالمسجد النبوي مساعدا لفضيلة الإمام عبد العزيز بن صالح وفضيلته الآن المساعد الأول لفضيلة الإمام يعاونه في الصلوات الخمس وينوب عنه في جميعها وفي الخطبة عند غيابه. ويشترك معه في صلاتي التراويح والقيام على النحو الآتي بيانه إن شاء الله تعالى.

وفي عام التسعين والثلاثمائة والألف عند كتابة هذه الأحرف عين فضيلته عضوا في محكمة التمييز بالمنطقة الغربية وانتدب إلى الهيئة العلمية.

وكما أسلفت فلست في معرض الترجمة ولا بيان المزايا الشخصية والخصائص الفردية لكل من الشيخين فضيلة الإمام ونائبه، فهناك الشيء الكثير سواء ما عرفته من كل منهما، أو عرفه بعض خواصهما أو عرفه كل منهما عن الآخر بحكم ما بينهما حفظهما الله من قوة الصلة وروابط الإخاء والصداقة الشخصية فوق حدود الزمالة والعمل من أول ارتباطهما معا في عمل واحد.

فلسنا في معرض بيان كل ذلك فكما أسلفنا معاصرة فضيلتهما أغنت عن تفصيل الحديث عنهما، وما يعرفه الناس عنهما أكثر مما يمكن أن يقال فيهما.

أمد الله في حياتهما وبارك فيهما أمين.

هذه لك عندي، فما لي عندك؟

طلب بعض الملوك كاتبا لخدمته، فقال للملك:

أصحبك على ثلاث:

فقال ما هي؟

قال: لا تهتك سترا، ولا تمنع عذرا، ولا تقبل فيَّ قول قائل.

فقال: هذه لك عندي، فما لي عندك؟

قال: لا أفشي لك سرا، ولا أؤخر عنك نصيحة، ولا أؤثر عليك أحدا.


 العدد 9 - دراسات أدبية

دراسات أدبية

كتاب في أفريقية الخضراء

بقلم الأستاذ محمد المجذوب

المدرس في الجامعة

كثيرون الذين كتبوا في ميدان الرحلات فسجلوا مشاهداتهم، وصوروا انطباعاتهم، وقد اشتهر من هؤلاء رحالون من العرب في القديم والحديث، كان لرحلاتهم العالمية أثرها العميق في قلوبهم وعقولهم، وكان لمؤلفاتهم عنها فوائد جليلة لا نزال نقتطفها وننعم بثمراتها. وما أحسبني مغاليا إذا صنفت كتاب (في أفريقية الخضراء) ضمن هذه المؤلفات الدسمة المفيدة.

إن للأدب الخاص بالرحلات عناصر لابد من توفرها في الكتاب، على رأسها دقة الملاحظة، وحرارة الانفعال، وصحة الحكم، وأخيرا براعة التحليل الذي يربط بين الوقائع والدوافع، على أن يسكب ذلك كله في أسلوب عفوي يحمل طابع السهولة والامتناع معا.

وقد توفر للأستاذ محمد العبودي كل هذه العناصر مجتمعة، سواء في كتابه هذا أو فيما سبقه من بحوث ضمها كتاب أو نشرت في مجلة. فهو في كتابه (الأمثال العامية في نجد) لغوي مدقق، وباحث متتبع، يتقصى الأسباب الجامعة بين المثل الدارج وأصله الفصيح، ولا يفوته إدراك الصلة الاجتاعية بين الوسط والكلمة. وفي كتابه المُعَد للطبع (الثقلاء) ظرف وطرافة، الحافز إليها بالدرجة الأولى ملاحظته العميقة للفروق الدقيقة بين أصناف الطبائع.. هذا إلى ما أوتيه من ثقافة أدبية تجعله مرجعا يعاد إليه في ما غمض من أخبار الأدب والأدباء، إلى مطالعات متجددة لا يكاد يند عنها أي جانب من أنباء العصر.

وطبيعي أن مثل هذه المميزات العقلية من شأنها أن تنفخ في مذكراته - عن جولتيه في أفريقية - روحا ترتفع بها عن مستوى الكتابات العادية التي تكتفي بالوقوف عند السطوح.

وقد آثرت لكتابه هذا صفة المذكرات أخذا بما ذهب إليه هو في تعريفها، وجريا مع الطريقة التي سلكها في تسجيل مشاهداته وانطباعاته مقترنة على الغالب بتعيين الأمكنة والأيام.

يصدِّر الأستاذ العبودي كتابه - بعد المقدمة الوجيزة - ببيان واف عن البواعث الأساسية لرحلتيه، فهما مرتبطتان بالمهمة الكبرى التي أسست من أجلها الجامعة الإسلامية بالمدينة المنورة، وذلك أنها تخصص كل عام منحا دراسية توزعها على أقطار المسلمين.. ولكنها ترى أن يكون هذا التوزيع على أساس الحاجة دون الحجم، ومن أجل ذلك قررت في عامها الثالث إيفاد بعثة إلى بعض الأقطار الإفريقية للاطلاع على واقع المسلمين فيها، وتحديد حاجة كل منها إلى التعليم الإسلامي، وإلى المطبوعات الإسلامية، ودراسة ألوان النشاط الإسلامي والمعادي له، ومدى الحاجة إلى المدرسين من المملكة.

وقد بدأت الرحلة الأولى يوم الثلاثاء السادس والعشرين من ربيع الآخر عام 1384هـ، وشملت زيارات الوفد أثناءها السودان وأرتيرية والحبشة والصومال وكينية وأوغندة وبورندي وتنجانيقة وروديسية الشمالية. وقد استغرقت هذه الرحلة قرابة أربعة أشهر، رفع الوفد بنهايتها تقارير وافية عن مشاهداته وانطباعاته، كانت موضع اهتمام بالغ من رئاسة الجامعة ورابطة العالم الإسلامي والوزارات المختصة بالمملكة، وكان من آثارها الطيبة أن رصدت حكومة المملكة مبالغ سخية، وأحدثت مبدئيا قرابة خمسين وظيفة لمدرسين ومرشدين يوفدون لبعض الأقطار الإفريقية ويرتب لهم نظام خاص يحصر نشاطهم ضمن حدود التنوير الديني المحض، ومن ثم تقرر إيفاد المؤلف في رحلة ثانية إلى تلك الأقطار لتعيين أماكن هؤلاء المدرسين والمرشدين وتأمين إقامتهم. وقد زود الوفد بمبالغ كريمة لتوزيعها على الهيئات والمؤسسات والدعاة هناك.. وفوض إليه تقديم منح دراسية واختيار الطلاب الصالحين لها. وقد بدأت هذه الرحلة الثانية بعد سنتين من تلك.. وتجاوزت المناطق الأولى إلى ملاوي وجوهانسبرغ - جنوب أفريقية - والكنغو كنشاسا.

ونظرة فاحصة إلى الفهرس الذي يستغرق ثلاث عشرة صفحة - توضح قيمة الكتاب، إذ يتعرف القارئ من خلال هذا الفهرس ميزة الشمول التي اتصفت بها هذه المذكرات، وأهمية الشؤون التي عالجتها أو عرضت لها. فكما عنيت بالمشاهدة العابرة - لطرافتها - عنيت بالأوضاع الاجتماعية والجوانب السياسية، والمظاهر الدينية، بما فيها من حقائق وما يعتريها من أوهام وخرافات.. فكان فيها ما يضحك ويعجب ويبكي.. وهنا يكمن السر الذي يشد القارئ إلى متابعة هذه اليوميات بشغف واهتمام.

ولقد رأيتني أقف مترددا أمام ضخامة الكتاب عندما أردت التعريف به، إذ لم يكن من اليسير عليَّ قراءة سبعمائة وثلاث وستين صفحة في وقت لا أكاد أجد فيه متسعا للتنفس. ولكن سرعان ما وجدتني أتابع موضوعاته بمجرد أن وقع بصري عليها، ثم لا أستطيع بتر أي فصل دون استيفائه، حتى أتيت على الكثير منه في الأيام القليلة.. ومرد ذلك إلى الحيوية التي غمرت جوانبه، والطرافة التي جللته.. هذا إلى أن مضمون الكتاب كله ينبثق من القارة التي تهم كل مفكر مسلم. إنها أفريقية التي نريدها منطلق الإسلام الجديد، وتريدها الصليبية والشيوعية معترك الصراع الذي قد تختلفان فيه على كل شيء إلا القضاء على الإسلام.

فأنت لا تدرك السبب الذي من أجله اختار المؤلف لأفريقية صفة الخضراء، الكثير مما هو في حاجة إليه، إذ يفتح بصره - أثناء تَيْنِك الجولتين - على (بلاد تكاد تكون مجهولة لديه، ومعلومات وملاحظات عن الأوضاع الإسلامية وأحوال المسلمين لا يحسن بالباحثين الذين يهمهم هذا الأمر أن يجهلوها..).

فأنت لا تدرك السبب الذي من أجله اختار المؤلف لإفريقية صفة الخضراء، ولكن لا تكاد تمضي معه في أنحاء تلك الأقطار حتى تؤيد ما ذهب إليه، إذ ترى الخضرة تغمر كل بقعة هناك، فتعلم من خلال ذلك السر الذي هاج كلب الاستعمار الغربي للانقضاض على تلك القارة التي منحها الله الكثير من الخصب والخير، وأودعها الكثير من الطاقات التي من شأنها - لو أحسن تنظيمها واستثمارها لمصلحة أهلها - أن تكون أنموذجا للعمران والتقدم، بدلا من التخلف الذي أسلمها الاستعمار إليه، حتى أصبحت نهبة لكل طامع من المستبدين والهدامين.

وفي أثناء تجوالك مع المؤلف بين مسلمي تلك الأقطار ستضع يدك على الكثير من مواطن الأمل والألم .. إذ تطل على المعارك الرهيبة التي يخوضها الإسلام للدفاع عن بقائه ومعظمها من مخلفات الصليبية التي غادرت أفريقية من باب الجيوش لتدخلها من نوافذ التبشير والصهيونية ووليدتها الشيوعية، العدو الجهنمي الجديد.

وسيدهشك من واقع هذه المعارك صمود الإسلام على امتداد هذه الجبهات كلها، وهو الأعزل من كل سلاح سوى الحق الذي يسلك طريقه إلى القلوب عن طريق الفطرة، فيمتزج معها إلى الحد الذي يعجز أعداء في أيديهم مقاليد العلوم والحضارة والفنون وسائر وسائل الإغراء والاستهواء.

وفي الوقت نفسه سيؤلمك أن ترى الضعف الذي يعتري وجود المسلمين في كل مكان من هذه الأقطار الإفريقية .. ذلك الضعف الذي يكاد يكون شاملا لمختلف جوانب الحياة، وبخاصة في ناحية الثقافة الإسلامية، حيث معظم المسلمين لا يفقهون من العربية ما يمكِّنهم من الاتصال بمنابع الوحي، وليس لديهم من الترجمات لهذه المعاني ما يفي بغرض التوعية، ناهيك بالخرافات والبدع التي تفسد على العامة تصورهم وتفكيرهم، ثم يأتي وراء ذلك التمزق الذي يفتت قوة المسلمين، فيجعل منهم في بعض المناطق شيعا متنافسة يقاتل بعضهم بعضا حتى في الجمعية الواحدة - كما هو الحال في كينية حيث يرتفع عدد الجمعيات الإسلامية إلى 420 دونما جدوى -

ثم تخرج من ذلك كله بهذه النتيجة المؤثرة، وهي أن الطاقة الإسلامية العاملة هناك إنما هي طاقة أفراد وهبوا أنفسهم لله، فهم جنوده المجهولون، هالهم ما يتعرض له دين الله من أخطار، فتقدموا لحمل لواء الدعوة يجمعون تحته القوى، ويبصِّرون المسلمين بواقعهم وواجبهم ومصائرهم، ليتعاونوا معهم على صد الأرزاء وتثبيت العقيدة العاصمة في صدور الأبناء، الذين أصبحوا بتأثير الثقافة الغربية المسمومة صيدا قريب المنال لسهام الأعداء.

في هذه المناطق التي نجوبها مع المؤلف ركائز بعيدة الغور للوجود الإسلامي، تتجلى في ميادين عديدة .. لعل أهمها إطلاقا ذلك الارتباط الروحي بالقرآن العظيم. فأنت أنى سرت خلال هذه المذكِّرات تجد إقبالا عليه، واهتماما بتلاوته، وإن وقف ذلك غالبا عند حدود التبرك والتعبد المجرد عن الفهم .. ذلك لأن القوم، سواء منهم الأفارقة الأصليون، أو الأعاجم المهاجرون، ولا يكادون يفقهون - كما أسلفنا - حرفا من العربية، التي هي المدخل الأول إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، ثم لا يقل في ذلك عن الأهمية إقبال هؤلاء على العبادات الإسلامية من صلاة وصيام ونوافل .. تلك العبادات التي لا نظير لها في تحصين القلوب وتفتيت الفوارق. وإمداد المجتمع الإسلامي بكل عوامل الاستمرار ثم يلي هذا وذاك بعض الجمعيات والمؤسسات والمدارس والكتاتيب التي تقوم هنا وهناك من تلك الأقطار، فتأتي كتعبير عملي عن تنبه الجماعات الإسلامية إلى حاجتها للتنظيم الذي يساعدها على التقدم، ويمكنها من مواجهة التحديات الهائلة التي تنصب عليها من مختلف التيارات الغازية .. أجل .. إن القارئ ليطل من خلال هذه المذكرات على تلك الركائز التي من حقها أن تشدد الأمل بمستقبل الإسلام في تلك القارة، ولكنه لا يستطيع أن يتساءل: أين هم البناة الذين يحسنون استخدامها لتشييد الصرح الإسلامي الجديد في أفريقية الغد! ..

إن التعلق بكتاب الله لا يؤتي ثمرته إلا بالنفاذ إلى معانيه، ولا سبيل إلى ذلك إلا بالتمكين للعربية من ألسنة القوم وعقولهم، بحيث لا يقل اهتمامهم بها عن اهتمامهم بلغتهم القومية، ولا أمل في هذا الخير إلا بتوفير المدرسين لهذه اللغة في المدارس التي تعدُّهم للحياة .. ومن غير العرب يحمل مسئولية هذا العمل أمام الله وأمام الأجيال القادمة من أبناء هذه الأمة في أفريقية ... وفي غير أفريقية من أرض الله! ...

ولكن .. متى كان العربي مَعْنِيًّا بأمر هذه اللغة والتمكين لها بين غير أهلها إذا فرَّغ قلبه من الإيمان برسالة الإسلام؟ ... وإذا كان الأمر كذلك فطبيعي أن تكون الدولة التي تضم الحرمين وترفع راية التضامن الإسلامي في العالم، هي الأَوْلَى بالاستجابة إلى هذا الواجب، والأجدر بحمل العبء الأكبر من هذه المسئولية.

وهذا هو الأمر الذي استهدفت هاتان الرحلتان المباركتان تحقيقه .. فكانتا الخطوة الأولى في طريق طويل من العمل الإسلامي الذي وطنت المملكة العربية العزم على النهوض به بكل ما وسعها من جهد ..

لقد قام مؤلف هذه المذكرات مع إخوانه الموفدين لتلك المهمة بواجبهم كاملا، فاطَّلعوا على أحوال المسلمين في تلك الأقطار عن كثب، وتعرفوا مدى حاجة كل منها إلى العون الأخوي فقدموا للعاملين في خدمة الإسلام ما حملوه إليهم من عون كريم مشجع، ورفعوا إلى المسئولين في المملكة اقتراحاتهم البنَّاءة التي لم تلبث أن تحولت إلى أعمال، فانتشرت بعثات الوعظ والإرشاد والتدريس في تلك المناطق بأسرها، ووزعت منح الدراسة على العديد من أبنائها .. ثم تم إنشاء أول معهد سعودي لتدريس الإسلام والعربية في الصومال الشقيق، وأول الغيث قَطر ثم ينهمر.

وإلى جانب هذه التقريرات الحيَّة المؤثرة يطالعنا الطابع العلمي في الكتاب مطلا من منافذَ عدة وجوانب مختلفة. فهناك نَقْدُه الاجتماعي الذي يتناول بعض الأوضاع غير المرضية، ثم نَقْدُه للخرافات التي تتخذ لَبُوسَ الدِّين في بعض المناطق الإسلامية، كحديثه عن المتاجرين بالقبور، وأخبار من يسمونهم بالأولياء .. وهناك النظرات التاريخية كحديثه عن وصول الإسلام إلى سواحل كينية وملاوي، وعن بناء العُمَانِيينَ مدينة دار السلام - عاصمة تنزانية -.

ونخص بالذكر تحليله الدقيق لمأساة العرب في زنجبار ثم تنزانية، ومقدماتها البعيدة، وتحديده المنصف لتبعة العرب في تلك الفواجع الدامية، ثم علاقة ذلك كله بالدعايات الغربية واللإيحاء الصهيوني، وبردود الفعل العِرْقِي ضد الجنس الأبيض في بعض المناطق، وضد الأجناس غير السوداء مطلقا في بعض المناطق الأخرى .. وما رافق ذلك من أحقاد أدَّت - في الكنغو - إلى أكل لحوم بعض الإيطاليين على مسمع ومرأى من شهود عيان!.

ومع تقديرنا لموضوعية هذه الأحكام نرى أن يضاف إلى عوامل المأساة في زنجبار مساعي اليسارية العربية، التي تولت تدريب القتلة في ظل بعض الأنظمة الاشتراكية .. الأمر الذي أعلنه أصحابه مع قيام الثورة نفسها .. ثم ما أشار إليه المؤلف من دسائس بعض السفارات العربية ضد الحكم القائم في ملاوي - وغيرها - مما أدى إلى زيادة التغلغل اليهودي في تلك الأقطار على حساب مصلحة العرب!

وقد تتبع المؤلف أثر الاستعمار في تأخر المسلمين، وتعمُّد المستعمر إقصاءهم عن الحياة العامة، وتركيزه على إضعاف اللغة العربية، وتحويل الشعوب الأفريقية عنها وعن الكتابة بحروفها إلى لغاته وحروفه، فجمَّد بذلك حركة المد الإسلامي إلى حد بعيد. واستعان بالتبشير لضرب الإسلام في عقر داره، ولانتزاع أبناء المسلمين من دين آبائهم، حتى أصبح هناك أسر تحتوي بين أفرادها المسلمين والمسيحيين!.

ولا ننسى أن نشير هنا إلى ملاحظته الدقيقة للصلات اللغوية بين العربية ولغات السواحل الشرقية من أفريقية، حيث تكوِّن من امتزاجها لغة خاصة هي السواحلية. وقد أحسن صنعا بما قدمه على ذلك من شواهد في جدول مقارن استغرق ثماني صفحات.

ومن الجوانب العلمية الأخرى في الكتاب تلك المحاورة التي عقدها المؤلف مع طيَّار من جنوب إفريقية يعمل في الكنغو وقد جمعته به الطائرة على غير ميعاد فكانت فرصة سانحة للحديث عن السياسة العنصرية وموقف الإسلام منها. وقد حاول ذلك الأوربي تسويغ التمييز الذي تمارسه بلاده بكل ما أوتي من منطق، ومن ذلك احتجاجه بمنع الإسلام غير المسلمين دخول مكة المكرمة. فكان رد المؤلف على غاية من الإحكام، إذ أوضح لذلك العنصري سمو نظرة الإسلام إلى الإنسان، وتقرير مكانته على أساس الكسب الشخصي الذي يتساوى في مسئوليته الناس جميعا، دون الجانب الطبيعي الذي لا بد لصاحبه في تكوينه، ولا قدرة له على تبديله.

ومن طرائف هذه المحاورة تلك العبارة التي كشف بها ذلك العنصري المتعصب على لعبة الأوربيين والأمريكيين في موقفهم من أنظمة التمييز في جنوب أفريقية وروديسية، إذ يملئون ردهة المجالس العالمية ببكاء الحريات والتظاهر باستنكار تلك الجرائم العنصرية، ولكنهم يرفضون استعمال القوة لوقفها! فقد سأله المؤلف عن رأيه في المسألة الروديسية، وعما إذا كان يتوقع زوال الوضع الشاذ الذي فرضته جماعة سميث عليها. فأجاب: (( نحن لا نخشى شيئا، لأن من بأيديهم القوة لا يمكن أن يستعملوها ضدنا أو ضد روديسة .. أما من يرغبون في تدميرنا حقا فإننا أقوى منهم .. )).

والكتاب إلى هذا غني بالمشاهد العاطفية، فهي تطالع القارئ بنفحاتها اللاذة بين الحين والحين، وقد هزتني منها بخاصة ثلاثة مشاهد لا أزال أحس آثارها في أعماق نفسي.

أما الأول فهي زامبية حيث يلتقي الوفد بشيخ باكستاني في بيت قريب له من كبار المسلمين الهنود، فما أن يعلم هذا الشيخ هوية الزائرين حتى يطلق لشجونه العنان، وجعل يقول والدمع ينساب من عينيه: "إنني شاهدت منذ أيام بعض أبناء المسلمين وهم لا يعرفون حتى أنهم مسلمونأنهم مسلمون، لأنهم لم يجدوا من يشرح لهم الإسلام، أنهم أنهم مسلمون، لأنهم لم يجدوا من يشرح لهم الإسلام، ولم يجدوا مدارس إسلامية فدخلوا مدارس المبشرين صغارا فنصروهم .. تصوروا كيف يكون حزنكم إذا علمتم اسم أحدهم (هنري محمد) أو (جيمس علي). ومن أجل ذلك يرى هذا الشيخ أن الاتصال بالمسلمين في أفريقية، ومساعدتهم على الاحتفاظ بدينهم ولا سيما بين الناشئة منهم، واجب يخص كل مسلم .. ويقع العبء الأكبر منه على المملكة العربية السعودية بصفتها مهبط الوحي ومنبع الدين الإسلامي ..

ثم يأتي المشهد الثاني في جامع بلانتير - من ملاوي - حيث نرى الأطفال الهنود يستعدون لصلاة المغرب مع الشيوخ والشبان والكهول، فما أن بصروا بالمؤلف ورفيقه حتى أحاطوا بهما، ولما علم القوم أنهما من المدينة المنورة أخذهم العجب والفرح .. وتجلى ذلك على أَشُدِّه في المؤذن الإفريقي الذي هزته روعة المفاجأة فلم يستطع التعبير وأخذ يردد كلمات: "المدينة المنورة .. الرسول صلى الله عليه وسلم ".

أما المشهد الثالث ففي المسجد الجامع بسالزبوري - روديسية الجنوبية - أثناء رمضان، حيث نستمتع مع المؤلف بمنظر المسلمين مكبين على تلاوة القرآن منذ انقضاء صلاة العصر حتى موعد الإفطار، فيقبلون عليه في مشاركة روحية رائعة، حتى إذا حانت صلاة العشاء غص المسجد بالمصلين كبارا وصغارا، ثم لا يغادره أحد منهم إلا بعد أن يؤدي صلاة التراويح ..

وكم في دمعة ذلك الشيخ الباكستاني الخائف على دينه .. وكم في مشهد الأطفال والمؤذن، وقد غمرتهم نشوة الحب لطيبة وساكنها الحبيب .. وكم في منظر أولئك الصائمين والقارئين المصلين المتحابين في الله الملازمين حتى للتراويح .. كم في هذا وذاك وذلك من معان يستشرفها الشعور، وتضيق عن استيعابها السطور !..

وأخيرا .. إن أقل ما توصف به هذه المذكرات هو أنها ليست عرضا جامدا أو سردا ميتا .. وإنما هي نتاج تفكير، وملاحظة وشعور، فهي بهذا كله تعتبر عملا أدبيا حيا ..

وطبيعي أن كتابا ينطوي على كل هذه الجوانب من الشطط الإدعاء بأن صفحات يسيرة كهذه يمكن أن تستوعب خلاصته، أو تقدم صورة كاملة عنه. ولكن حسبها من الخير أن تؤكد للقارئ أن في هذا المؤلف خيرا كثيرا لا سبيل إلى الاستمتاع به كله إلا بمطالعته كله.


 العدد 9 - الإسلام والحياة

الإسلام والحياة

القرآن والمظاهر الطبيعية

بقلم أحمد عبد الرحيم السايح

من علماء الأزهر

القرآن الكريم يلفت نظر المؤمنين إلى المظاهر الطبيعية، لينمِّي في الإنسانية القوى العقلية، المفضية إلى النظر في البراهين، الداعية إلى التفكُّر والتأمل في هذا الكون العجيب، الذي يسير وفق نظام امتلأ دقة وروعة.

قال الله تعالى في سورة البقرة: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}.

وقال تعالى في سورة الروم: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ, وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ، وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ, ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} .

وفي سورة يونس: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ, إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ} .

وقال تعالى في سورة (ق): {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ, وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ, وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ, وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ, رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ..} .

وفي سورة الأعراف: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} .

وفي سورة الأنعام: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَعْلَمُونَ} .

وفي سورة يونس: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} .

وفي سورة الغاشية: {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ, وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ, وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ, وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ, فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} .

وقال تعالى في سورة الواقعة: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ, أَفَرَأَيْتُمْ مَا تُمْنُونَ؟ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ؟ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ, وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ. أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ؟ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ ، إِنَّا لَمُغْرَمُونَ، بَلْ نَحْنُ مَحْرُومُونَ، أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ؟ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ؟ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ, أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ؟ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ، فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .

لقد طاف بنا القرآن الكريم في الآيات المذكورة، في أنحاء هذا الكون الكبير، الذي لا يعلم مداه إلا خالقه، وتتبع مظاهر الطبيعة على وجه هذه الأرض التي نعيش عليها، بما فيها من جبال، وبحار، وأنهار، وينابيع، ونبات، وأشجار، وحيوان، وفواكه، تسقى بماء واحد، وتفضل بعضها على بعض في الأكل.

ووضَّح القرآن في أسلوب أخَّاذ، كيفية تبدُّل الأرض وتغيُّرها عندما ينزل عليها الماء فتهتز وتربو وتنبت من كل زوج بهيج.

وفي الكون العلوي، تحدث القرآن عن ملكوت السموات، تحدث عن الليل والنهار، والشمس والقمر والنجوم {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .

وتتسم الآيات التي تناولت مظاهر الطبيعة بلفت النظرة والاعتبار، بما فيها بداية أو نهاية، كثيرا ما تُصَدَّر الآية بقوله تعالى: {أَوَلَمْ يَرَوْا}، {أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ} .

{أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ} .

{أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ} .

{أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأَرْضِ الْجُرُزِ} .

ولكي نعطي صورة تقريبية، لمدى اهتمام القرآن بمظاهر الطبيعة وتوجيه النظر، للتفكير والتأمل والبحث فيها. نورد إحصائية لبعض هذه الظواهر التي رددها القرآن في كثير من آياته.

ذكر القرآن الكريم (الأرض) في أكثر من ثمانين وأربعمائة آية، وذكر السماء مفردا وجمعا في مائتي آية، وذكر النهار في خمسين موضعا، وذكر البحر في أكثر من أربعين موضعا، وذكر الجبال في أكثر خمسة وثلاثين موضعا، وذكر الأنعام في ثلاثين موضعا، وذكر الريح والرياح في أكثر من خمسة وعشرين موضعا. وذكر الظلمات في عشرين آية والنجم في ثلاث عشرة آية، وذكر النخيل في عشرين آية، والنطفة في اثنتي عشرة آية.

لم يكن تكرار تلك الألفاظ عبثا، وإنما جاء في كل آية بإشارات خاصة وإيحاءات دافعة، ومناسبات تختلف كل واحدة فيها عن الأخرى.

وهذا مثال للجوانب التي تحدث فيها القرآن الكريم عن الأرض، في بعض الآيات التي وردت في القرآن: "أخذت الأرض زخرفها"، "أشرقت بنور ربها"، "ألقت ما فيها وتخلت"، "أخرجت أثقالها"، "وضعها للأنام"، "ألقى رواسي أن تميد بكم"، "تصبح مخضرَّة"، "فجرها عيونا"، "رجت رجا"، "زلزلت الأرض زلزالها"، "وجعلها الله فراشا، وذلولا، وبساطا، وكفاتا، وقرارا، وخاشعة، ودحاها، وجعل فيها خزائن، وجنات"إلخ .. [1] .

وهكذا لو حاولنا تقصِّي المناسبات التي ذكرت فيها هذه الظواهر والأسرار التي ذكرها الله بشأنها، لَمَا وسعنا الزمن، وصدق الله العظيم: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} .

وقال تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} . وإلى اللقاء.

من حكم أبي بكر الصديق رضي الله عنه

1- صنائع المعروف تقي مصارع السوء.

2- ليست مع العزاء مصيبة ولا مع الجزع فائدة.

3- ثلاث من كُنَّ فيه كُنَّ عليه: البغي، والنكث، والمكر.

4- كثير الكلام ينسي بعضه بعضا، وإنما لك ما وُعِيَ عنك.

5- أصلح نفسك يصلح لك الناس.

(جواهر الأدب)

[1] راجع مجلة الدراسات الإسلامية المجلد الثاني - باكستان - إسلام آباد.


 العدد 9 - ملاحظات وتعقيبات

ملاحظات وتعقيبات

تعقيب على مقال:

التضامن الإسلامي بين التأييد والتنديد

للشيخ عبد الله القادري

المشرف الاجتماعي في الجامعة الإسلامية

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه. وبعد، فقد نشرت جريدة (نداء الجنوب) في العدد 129 مقالا بعنوان: (التضامن الإسلامي بين التأييد والتنديد) يحمل توقيع (عقيل) وهو مقال جيِّد يدل على غِيرة الأخ الكاتب على دينه وعلى امتعاضه من المبادئ والشعارات المعادية للإسلام. ولكن عبارة لفتت نظري واستغربت أن تكون من صاحب المقال، لأن وجهته إسلامية وكتابته ضد المبادئ الهدامة، والعبارة - حسب اعتقادي - فيها ما هو مخالف للإسلام صراحة، وفيها ما هو في حاجة إلى البيان والإيضاح، وأنا أنقل العبارة أولا بلفظها ثم أذكر بعد ذلك ما رأيت ابدأه نصحا لله ولرسوله وللكاتب والقائمين على إصدار الجريدة والقراء بصفة عامَّة.

قال الكاتب:

"وما كان الإسلام ولن يكون عدو القومية والوحدة والتحرُّر والإنسانية والاشتراكية".

قلت: إن بعض ما في هذه العبارة مخالف للإسلام صراحة، وبعضها الآخر يحتاج إلى إيضاح وتفصيل:

1- أما ما يخالف الإسلام صراحة فهو كون الإسلام ليس عدوا للاشتراكية، فإن الاشتراكية - كما هو معروف - مقدمة الشيوعية. ولا أريد أن أطيل الكلام في هذا الموضوع فقد كفانا الكتَّاب المسلمون عناء ذلك، ومن سقط من المنتسبين إلى الإسلام من أهل العلم أو أدعيائه في هوة أعداء الإسلام وادعى أن نصوص الإسلام تؤيد الاشتراكية لا يخلو من أحد أمرين: فهو إما مخطئ في فهم نصوص الشريعة مع حسن نيته، وهذا الاحتمال أحسن الاحتمالين وأمر صاحبه إلى الله تعالى إذ هو الذي يعلم حسن نيته - دون غيره -.

وإما عبد مادة وجاه طلب منه أعداء الإسلام أن يؤيد فكرتهم بالتلاعب بنصوص الشريعة والاستدلال بها على صحة مبادئ أسيادهم الهدَّامة، وهذا أسوء الاحتمالين، وصاحبه يعتبر مشابها للمحرفين من أهل الكتاب الذين ينسبون أحكاما إلى الله وليس من عنده وهذا العمل يعتبر كفرا وردة يستتاب صاحبه فإن تاب وإلا فجزاؤه معروف في باب الردة من كل كتاب من كتب الأحكام.

ومن الرسائل التي تعرضت للرد على أولئك العلماء بِقِسْمَيْهِمْ رسالة للشيخ عبد العزيز البدري وكتاب للشيخ محمد الحامد رحمهما الله وغيرهما كثير.

وعلى أي حال فالإسلام كيان مستقل بنفسه ليس في حاجة إلى الشيوعية الشرقية ولا إلى الرأسمالية الغربية.. بل فيه الغناء التام عقيدة وسلوكا وشريعة ونظاما. ولو طبَّق حكَّام الشعوب الإسلامية قوانين إسلامهم تطبيقا كاملا لأروا كلتا الكتلتين أن الإسلام وحده هو الكفيل بإيجاد الأمن والاستقرار والسعادة لكل أبناء الإنسان في كل أنحاء الأرض، ولكن أولئك الحكام - إلا من شاء الله - هم الذين شوَّهوا الإسلام في نظر أعدائه وأبنائه على السواء. والله المستعان.

2- وأما ما يحتاج إلى تفصيل وإيضاح فكون الأمور الأربعة التالية لا يعاديها الإسلام:

الأول: القومية.

الثاني: الوحدة.

الثالث: التحرر.

الرابع: الإنسانية.

1- القومية:

إن كان المراد بالقومية مناصرة بعض القوم بعضا في الحق دون الباطل، والتفاف بعضهم حول بعض من أجل إحقاق الحق وإبطال الباطل فنقول: إن هذه القومية - إن صحت تسميتها بذلك - قومية محمودة وعدل مطلوب، ولعل هذا هو السر في تعبير كثير من الأنبياء عندما ينادي جماعته بلفظ: (( يا قوم )).

ولكنها تصبح قومية مخالفة للإسلام عندما تتخذ رباطا يجمع بين أمَّة من الأمم تشترك في النسب أو اللغة أو الوطن ونحوها، وينصر بعضهم بعضا على حق أو باطل كما قال الشاعر الجاهلي القديم:

وهل أنا إلا من غزية إن غوت

غويت وإن ترشد غزية أرشد

وكما هو المتعارف عليه في هذا العصر بالنسبة لجميع القوميات، ومن ذلك: القومية العربية التي حاول المستعمرون أن يحلوها محل العقيدة الإسلامية التي تربط بين المسلمين في أنحاء المعمورة من أي جنس مهما كانت أنسابهم ومهما اختلفت أوطانهم ولغاتهم، ليصلوا بذلك إلى هدفهم الأصيل، وهو تفريق كلمة المسلمين وتشتيت جمعهم بتعدد القوميات لكل أمة منهم، لأن العرب عندما يدعون إلى القومية العربية ويفتخرون بها، ويتخلون عن الدعوة إلى الإسلام يفتحون بذلك بابا لانفصال المسلمين من غير العرب عنهم، لأن لكل أمة قومية تخصها، فإذا كانت قومية العرب هي العربية فقومية الأتراك هي التركية، وهي أحق بالأتراك من القومية العربية التي نادى بها المستعمرون أولا وطبقها أذنابهم في بلادنا ثانيا، حتى أصبح المسلمون في أنحاء العالم ينظرون إلى العرب كأمة منفصلة عنهم لا تربطهم بهم رابطة. وأرجو أن لا يفهم القارئ من هذا أنني لا أحبذ اجتماع كلمة العرب، كلا‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍!! ولكني أريد منهم أن يكون اجتماعهم على رابطة عامة شريفة تربطهم بإخوانهم المسلمين كلهم وهي رابطة العقيدة الصحيحة. ولذا نرى دول الشعوب الإسلامية تسارع إلى حضور الاجتماعات الإسلامية وتؤيِّدها باسم الإسلام الذين يشتركون فيه جميعا..

أجل إن القومية التي لها هذه المعاني فهي ما أذهبه الله عن المسلمين من عيشة الجاهلية، من دعا إليها فقد دعا إلى ما أذهبه الله عن المسلمين من أسباب الفرقة والعداء. ولصاحب السماحة الوالد رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز رسالة قيمة في هذا الموضوع تسمى: نقد القومية على ضوء الإسلام والواقع، فمن شاء فليرجع إليها.

2- الوحدة:

إن أريد بها اتحاد جميع المسلمين وتضامنهم حول عقيدتهم الإسلامية عربهم وعجمهم تحقيقا لقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وذلك بأن يطبقوا تعاليم الإسلام في عقيدتهم وشريعتهم ونظامهم وسلوكهم لا يؤمنون ببعض ويكفرون ببعض، ولا بعضهم يؤمن بالإسلام وبعضهم يؤمن بما يخالفه، فهذه وحدة نادى بها الإسلام قبل أربعة عشر قرنا، ويجب على المسلمين تحقيقها وهي الجماعة التي يد الله معها، وبها تقوى شوكتهم ويحصل التعاون التام بينهم الذي يضمن لهم نصرهم على عدوهم.

وإن أريد بها وحدة الدول خاصة ذات هدف واحد مشترك يخالف الإسلام كوحدة الثوريين والاشتراكيين فهذه في الحقيقة ليست وحدة وإنما هي فرقة، وواقعها يكفي دليلا على فشلها، وكل وحدة على غير الإسلام فمصيرها الفرقة، وهذه الوحدة المزعومة هي التي ينادي بها من نصَّبوا أنفسهم أعداء للوحدة الإسلامية الشاملة، وتسميتها وحدة بمنزلة تسمية الخمر عسلا‍.

3- التحرر :

والتحرر أيضا قسمان - حسب مفهوم الناس -:

الأول : التحرر من عبادة العباد وشهوات النفس إلى عبادة الله وحده. فهذا التحرر هو الذي نادى به الإسلام يوم بزوغ شمسه، كما قال بعض المجاهدين لرئيس من رؤساء الدول الأجنبية عندما سأل الرئيس المجاهد قائلا: لماذا جئتم إلى بلادنا؟ فقال المجاهد: جئنا لنحرر العباد من عبادة العباد إلى عبادة رب العباد، ومن جور السلطان إلى عدل الإسلام.

الثاني : ما يطلقه أكثر الناس الآن على التفلُّت الكامل بحيث يفعل الإنسان ما ترغب نفسه وتستطيبه شهوته، لا يلَّتفت إلى ما يحب الله ولا إلى ما يبغضه بل يبقى طليقا يفعل ما يشاء يزني ويشرب الخمر ويغني ويرقص، ويأكل المحرمات إلى ما لا نهاية. وهذا - وإن سماه الدعاة إليه تحررا - ليس بتحرر وإنما هو رق كامل لا لجهة واحدة وإنما لجهات متعددة: رق للشيطان ورق للنفس وشهواتها ورق لمن يملك من الناس تمكين الشخص من مراده وعدم تمكينه.

4- الإنسانية:

وللإنسانية أيضا مفهومان:

الأول : صحيح وهو: أن يعتقد أن البشر كلهم بنو الإنسان الأول الذي هو آدم عليه السلام ليس لأحدهم فضل على الآخر إلا بتقوى الله كما قال عز وجل: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} ومعنى هذا أنهم يتساوون في الحقوق والواجبات والتصرفات، لا يفيد أحدا منهم أحدا، ولا يحرم أحد شيئا على أحد، كما لا يحل شخص لآخر من عند نفسه، وإنما يصدر التحليل والتحريم والتقييد من مصدر واحد هو خالق الناس كلهم، وإذا كان التفاضل بين الناس لا يحصل إلا بالتقوى فلا منافاة بين كونهم يستوون في الانتساب إلى الإنسانية. وكثير من الأمور التي يطول ذكرها، وبين كون الذي اختص بالتقوى يفضل من لم يصبه منها نصيب فلا غرو أن يكون المسلم هو الحاكم المنفذ لشريعة الله على المؤمن والكافر معاً، وأن يكون الكافر صاغراً دافعاً للجزية لقاء أمنه على نفسه وماله وعرضه بين المسلمين.

أما المفهوم الثاني للإنسانية فهو ما تعارف عليه الناس في هذه الأيام، وهو المساواة المطلقة بين الناس مسلمهم ونصرانيهم ويهوديهم ووثنيهم، ذكرهم وأنثاهم، فليس لمسلم أن يجاهد كافراً ليدخل في الإسلام أو يدفع الجزية وهو صاغر لأنهم كلهم إخوة في الإنسانية.

ولا فرق بين الرجل والمرأة في كل شيء، فلها الحرية الكاملة في الذهاب والإياب والاختلاط والخلوة بالرجل في المكتب والمصنع وغيرهما، وتساويه في الإرث وغيره، وهذه في الحقيقة ليست إنسانية لأنها وضع للأمور في غير مواضعها ومخالفتها لنصوص القرآن والسنة والحكمة واضحة كل الوضوح.

والإنسانية هي التي تضم الجميع في ظل عدالة سماوية وحكم إلهي يجعل لكل فرد أو جماعة ما تستحق، ويوجب عليها لغيرها ما يستحق، فإن المساواة المطلقة بين المسلم والكافر يعتبر معاكسة لجميع الأديان السماوية كما قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} .

وقال: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} . بل فرق بين المسلمين أنفسهم ببعض الصفات فقال: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} وجعل للمرأة نصف حظ الرجل في الإرث وجعله قوَّاماً عليها، لعلمه تعالى أنه أهل لذلك بخلافها، والواقع أكبر شاهد لذلك.

ولا أريد الإطالة كما قلت بل أردت التنبيه فقط، وأرجو أن يكون الأخ الكاتب أراد في كل ما ذكر المفهومات الصحيحة كما هو المظنون به، وأرجو أن يعلم أني لم أرد التشهير به وإنما قصدت النصح كما ذكرت أولا، وإذا كان للكاتب أو غيره ملاحظة على شيء مما ذكرت فإني أرحب بتنبيهي على خطأ يصدر مني إذ "كل بني آدم خطاؤن وخير الخطائين التوابون" وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه.

-2-

تعقيب على مقال: " ابن حزم "

للشيخ محمد المجذوب

سيادة الأخ المكرم محرر (نداء الجنوب) سلَّمه الله:

سلام عليكم ورحمة الله وبركاته:

في العدد (168) من النداء العزيز قرأت مقالة الأستاذ " ابن حزم " (صفحات من التاريخ) وعلى الرغم من إعجابي بقلمه وأفكاره العالية وجدتني مضطرا لإبداء بعض النقاط التي ما يحسن السكوت عليها لمخالفتها للصحيح الثابت من أخبار غزوة أحد.

1- يقول الكاتب المحترم عن الذعر الذي عمَّ المسلمين عقب الانتكاسة: "فألقى بعضهم السلاح وأخذوا يفكرون في الاتصال بحليف المشركين عبد الله بن أبي - رأس المنافقين بالمدينة - ليعرض استسلامهم على قائد جيش القرشيين ويأخذ لهم الأمان منهم ظنا منهم أن النبي القائد - صلى الله عليه وسلم - قد قُتِلَ وألا جدوى في المقاومة ..وبينما هم حائرون يفكرون في الاستسلام إذ أقبل إليهم انس بن النضر.."وقد تكرر هذا المعنى في المقال عدة مرات كقوله: "..يعني الصحابة الذين ألقوا السلاح وفكروا في الاستسلام .."وقوله عن تضحية أنس رضي الله عنه بأنها كانت "بمثابة العاصفة التي اقتلعت روح الاستسلام من نفوس الصحابة الذين كانوا قد قرروا إلقاء السلاح والاستسلام للمشركين ..".

ثم يقول: ".. فعدلوا عن فكرة الاستسلام وأخذوا أسلحتهم واندفعوا ..".

2- فها هنا توكيد مُلِحٌّ على أن هؤلاء الصحابة قد ألقوا السلاح وأنهم أزمعوا الاستسلام للمنافقين والمشركين لم يردهم عن ذلك إلا مشاهد التضحية التي حققها أنس وبعض الثابتين على العهد.

وهذا قول يعوِزه التحقيق الذي سرعان ما يكشف زيفه، حتى ولو نسبت روايته إلى بعض المشهورين الذين أشار إليهم الطبري وابن كثير رحمهما الله.

3- وأول ما يعرض من الشك في ادعاء كهذا هو ما ينطوي عليه من اتهام لهؤلاء الصحابة برقة الدين حتى أنهم ليلقون سلاحهم، ويفكرون بإعطاء الدنية التي تقربهم بل تعرضهم للارتداد. لأن أهل النفاق والشرك لن يرضوا عنهم بأقل من العودة إلى وثنيتهم .. وهو تصور مستحيل في حقهم، ولا سيما بعد استقرار الإيمان في قلوبهم ومشاهدتهم الآيات، وعيشهم في غمار الوحي، والتأثر العميق بالتربية النبوية، وبخاصة أن بينهم بعض كبار الصحابة والمبشرين وحسبنا أن نذكر منهم عمر الفاروق رضي الله عنه الذي يقول فيه ابن مسعود: "ما زلنا أذلة حتى أسلم عمر ..".

4- إذا أعدنا النظر في هذه الرواية كما جاءت في تاريخ ابن كثير نلاحظ أنه عقب عليها بما يدحضها ويرذلها، وذلك قوله: "وهذا غريب جدا وفيه نكارة"ومرد تلك إلى أمرين: متن القصة الذي لا يتفق مع إيمان أولئك الصحابة الذين أسهموا في تثبيت صرح الإسلام وإعلاء رايته قبلا وبعدا، ثم إسناد القصة الذي فيه مجهولان، وهما شيخ ابن جرير وشيخ شيخه، وأسباط عن السدي، والأول مجروح بكثرة الخطأ والإغراب، والثاني منبوذ بالتشيع .. ورائحة التشيع أبرز شيء في هذه القصة .. هذا فضلا عن الانقطاع الذي لا يخطئه النظر، إذ تقف الرواية عند السدي، ثم لا ندري عمن رواها .. وكفى بهذا مفنداً ومكذباً.

5- ولدى التدقيق في خبر أنس بن النضر كما ورد في رواية ابن إسحاق - بصيغة التحديث - وكما أخرجه البخاري من حديث أنس، وأحمد عن يزيد عن حميد عن أنس رضي الله عنه، لا تجد أية إشارة إلى فكرة الاستسلام أو إلقاء السلاح بل كل ما هنالك أنهم - كما جاء في رواية ابن إسحاق - ألقوا بأيديهم - لا بأسلحتهم - وذلك كناية عن الوهن والحيرة من هول ما أصابهم حين سمعوا الخبر عن مقتل رسول الله صلى الله عليه وسلم وسرعان ما عادوا إلى القتال بما سمعوا من تذكير أنس، وبما علموا من حياة قائدهم الحبيب صلى الله عليه وسلم كما هو واضح من مختلف المصادر الصحيحة.

6- والخلاصة أن لا سند من الصحة لخبر الاستسلام أو إلقاء السلاح، ولا يعقل أن يكون في صحابة رسول الله صلى الله عليه وسلم من يفكر بمفاوضة أعداء الله، والتخلي عن دينه ليمكِّن للوثنية وأهلها .. إلا إذا سمحنا لعقولنا بأن لا تفرق بين ذلك الرعيل المصفى من أحابيش اليوم.

وبعد، فهذا ما رأيت التذكير به شاكراً للأستاذ ابن حزم وإخوانه جهادهم وغيرتهم، والله أسأل أن يوفقنا وإياهم إلى طاعته واقتفاء آثار أولئك الذين رضي الله عنهم ورضوا عنه، والحمد لله رب العالمين.


 العدد 9 - قدس القداسات

قدس القداسات
بقلم الأستاذ عبد السلام حافظ
يا قدس يا جرحنا الدامي وشكوانا | يا قدس يا ليلنا المملوء أحزانا
يا قدس.. ماذا دهانا فيك واشتعلت | عشرون عاما وأرض النور تلحانا
يا قدس.. طيبة والبيت الحرام علا | صوتاهما يسألان الرب تحنانا
ويبكيان القداسات التي هدرت | في أرض عيسى وأمست من منايانا
مسرى الرسول ومعراج العظيم بها | كيف التأسي وقد عادت لبلوانا‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍!
مثارهم.. وإسرائيل تنهبها | وأهلها يعلقون الذل ألوانا‍‍‍‍‍‍‍‍‍‍!
مشردون بلا مال ولا وطن | شعب الخيام غدوا.. فالشعب قد هانا‍!
عاشت بقبلتنا الأولى شراذمة | واستهجنوا ورموا بالنار أقصانا
رماهم الله بالخسران من قدم | لا يعرفون لغير الشر ميدانا
هم اليهود أضروا الأنبياء وفي | كل العصور أذاقوا الناس عدوانا
يا قدس آتون للتحرير يلهبنا | شوق الصلاة جماعات ووحدانا
نطهر المسجد الأقصى ونرفعها | الله أكبر.. توحيدا وبنيانا
أجل سنأتي فبعد اليوم لا طلعت | شمس علينا إذا ما خاب مسعانا
تصميمنا وإرادات الحياة بنا | هي التحفز.. والأمجاد تلقانا
اليوم نعلنها لله في ثقة | حربا مقدسة.. والنصر نجوانا
فيا بني العرب أبطال أمتنا | هبوا إلى نصرة الإسلام أعوانا
هناك في المقدس الوضاء ملحمة | كبرى.. هي الشرق الباقي وذكرانا
فمن تهاون في حق يضيعه | والفوز بالعزم والإصرار قد كانا
* * *
وأسوة بالفدائيين فابتدروا | درب الكفاح وأعلوا السيف إعلانا
قلوبهم بين أيديهم مزغردة | للموت، إذ يبذلون الروح قربانا
الله أكبر ما عشنا نرددها | نحيا بظلاتها صحبا وإخوانا
على العدو أشدَّاء أشاوسة | لم يبق فينا سوى من بات يقظانا
يأبى الهوان ولا يرضى بمظلمة | يفدي فلسطينا بالأرواح إيمانا
قدس القداسات نحميها وننقذها | حي ـ الجهاد بكأس الفخر أسقانا
* * *
يا قدس .. يا شعلة التحرير موعدنا | آت قريبا ليزهو فيك مأوانا
نفجر الحقد والثأر القديم بمن | عاثوا بأوطاننا سرا وإعلانا
حتماً سيكبو بإسرائيل مطمعها | وتنتهي .. فيبيد الله شيطاناً
وتستعيد فلسطين الحياة بها | نورا وعلما وتاريخا وإنسانا
ونحمد الله .. فالإسلام خافقة | أعلامه تشهد الدنيا بتقوانا
يا قدس آتون للتحرير غايتنا | أبقى من العصر .. الرحمن يرعانا
ما دام فينا نضاليون مشعلهم | دين الهدى، يبذلون النفس .. برهانا


 العدد 9 - ذبح الحمام الأهلي في الحرم المكي

ذبح الحمام الأهلي في الحرم المكي

لفضيلة الشيخ محمد شفيع

نحمد الله ونصلي ونسلم على رسوله الكريم، أما بعد.

فقد ورد علينا سؤال من سكان مكة المكرمة سيما الذين يقطنون في الأحياء البعيدة عن المسجد الحرام كالجرول، وقوس النكاسة، والدهلة الوسطى سألوا عن ذبح الحمام الأهلي الذي يقتنيه الناس في بيوتهم هل يجوز ذبحه في حدود حرم مكة أم لا؟ وهل حكم الحمام الأهلي كدجاجة جاز ذبحها في الحرم لمحرم وحلال أم هو كالطيور التي ذبحها محظور على المحرم .. وعلى من كان في الحرم حلالا كان أو حراما.

إنا فتشنا عن ذلك في كتب المذاهب الأربعة فاتضح لنا أن الحمام عند أصحاب المذاهب الأربعة لا يكون إلا صيداً سواء كان أهلياً يقتنى في البيوت أو متوحشاً يطير ويخاف من الإنس كحمام المسجد الحرام أو غير ذلك مما يوجد في الصحراء، والآجام وكون بعض صنوفه أهلياً مستأنسا بالرجال لكونه مقتنى في البيوت لا يخرجه عن كونه صيداً.

ففي المغني من فقه الحنابلة صفحة 502 - ج3 "وكذلك وجب الجزاء في الحمام أهلية ووحشية اعتباراً بأصله" اهـ. هذا ما ذكره في جنايات الإحرام.

وقال في ذكر محظورات الحرم: "وما يحرم ويضمن في الإحرام يحرم ويضمن في الحرم وما لا فلا إلا شيئين، أحدهما القمل مختلف في قتله في الإحرام وهو مباح في الحرم بلا اختلاف. الثاني: صيد البحر مباح في الإحرام من غير خلاف، ولا يحل صيده من آبار الحرم وعيونه"اهـ. وهذا صريح في أن الحمام لا يجوز ذبحه وقتله في حدود حرم مكة المكرمة أهلياً أو وحشياً وليس له حكم الدجاجة في ذلك.

وفي المهذب - من فقه الشافعية -: "وإن كان الصيد طائراً نظرت فإن كان حماماً وهو الذي يغب ويهدر كالذي يقتنيه الناس في البيوت كالدبسي والقمري والفاختة فإنه يجب فيه شاة". صفحة 318 ج1, وفيه أيضا صفحة 318 ج1: "ويحرم صيد الحرم على الحلال والمحرم، وحكمه في الجزاء حكم صيد الإحرام لأنه مثله في التحريم فكان مثله في الجزاء"اهـ، فإذا كان حكم الحرم والإحرام واحداً في حرمة الصيد وجزائه، وكل حمام أهلياً كان أو وحشياً صيد عند الشافعية كان ذبح الحمام الأهلي في الحرم حراماً عندهم وفي غنية الناسك صفحة (151) من كتب الحنفية المعتمد في المناسك ومسائل الحرمين "والصيد المملوك لو كان معلماً كالبازي والشاهين والصقر والطوطي والحمام، الذي يجيء من المواضع البعيدة.

وغير ذلك من الأصناف التي تتخذ للترفه يلزمه قيمته للجناية غير معلم وقيمته لمالكه معلماً بالغة ما بلغت إلا أن يكون للهو ولا تعتبر زيادة قيمته بسبب التعليم أو تفاخر الملوك لحق الشرع، وأما زيادتها لحسن ذات في الصيد فمعتبرة كالحمام المطوقة والمصوتة، والصيد الحسن المليح"اهـ. وهذا صريح في الجزاء على المحرم يقتل الحمام المعلم، والمعلم هو الأهلي الداجن الذي يقتنى في البيوت، فلما كان هذا حكم المحرم كان حكم الحرم كذلك لما صرح قاضي خان في فتاواه - وهو من أكابر الفقهاء الحنفية – "صيد الحرم لا يحل قتله ولا تنفيره إلا ما يباح منه للمحرم"اهـ.

ولقد قال ابن نجيم الحنفي المصري في البحر الواثق شرح كنز الدقائق صفحة 39 ج3: "الحمام متوحش بأصل الخلقة ممتنع بطيرانه وإن كان بطيء النهوض، والاستيناس عارض"اهـ، فالحمام صيد عند الحنفية - أيَّ حمام كان - لكونه متوحشاً في أصل الخلقة وفي المدونة - من فقه المالكية - "وكان مالك يكره للمحرم أن يذبح الحمام إذا أحرم الوحشي وغير الوحشي لأن أصل الحمام طير يطير".

قال عبد الرحمن بن قاسم: "قيل لمالك إنا عندنا حماما يقال له ((الردمية)) لا يطير وإنما يتخذ للفراخ"، قال: "لا يعجبني ذبحه لأنها تطير، ولا يعجبني أن يذبح المحرم شيئا مما يطير"، قال: "فقلنا لمالك فيذبح في المحرم الإوز، والدجاج"، قال: "لا بأس بذلك"، قلت لابن القاسم: "أليس الإوز طيراً يطير فما فرق بينه وبين الحمام"، قال مالك: "ليس أصله مما يطير، وكذلك الدجاج ليس أصله مما يطير"، قال: فقلت لمالك: "فما أدخل مكة من الحمام الإنسي، والوحشي أترى للحلال إن أدخل به من الحل فكذا الحمام في ذلك"اهـ.

وفي أقرب المسالك لمذهب الإمام مالك تأليف محمد بن أحمد الدردير صفحة (53) "وليس الدجاج، والإوز بصيد بخلاف الحمام "اهـ.

ففي عبارة المدونة، وأقرب المسالك تصريح في أن الحمام صيد - أي حمام كان - فلا يجوز ذبح الحمام الأهلي، وغير الأهلي في الحرم عند المالكية أيضاً إلا أن مالكا - رحمة الله عليه - أجاز ذبح الحمام الذي أدخل في الحرم من خارج الحرم.

فالذي يعوَّل عليه، ويعتمد أن ذبح الحمام الأهلي المستأنس، والوحشي الذي يستأنس لا يجوز ذبحه في حدود حرم مكة في المذاهب الأربعة، إلا مالكاً - رحمة الله تعالى عليه - أجاز ذبح الحمام الذي أدخل في الحرم من خارج الحرم.

والله أعلم بالصواب، وإليه المرجع، والمآب.

محمد شفيع

- عفى الله عنه -


 العدد 9 - التفكر في مخلوقات الله

التفكر في مخلوقات الله

للشيخ عبد الله بن صالح المحسن

المدرس بمعهد الجامعة

إن التفكر في مخلوقات الله ليفتح أبواباً مغلقة من نور البصيرة في العلوم والأفهام وتحرير الإنسان من الغفلة والجهل والعصيان وقد أثنى الله على المتفكرين في كتابه العزيز. قال تعالى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} . وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} ، فعلى العبد أن ينظر في هذا الكون نظر تفكر وتدبر واعتبار ليزداد إيماناً ويقيناً. على أن كل ما في الوجود هو خلق الله وأن كل شيء خلق لحكمة قد تعلم أو لا تعلم أو يعلم بعض دون الآخر لأن في مخلوقات الله عجائب وغرائب لا تحيط بها العلوم والأفكار ولا تحصيها الأقلام.

قال تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} .

وأول شيء أذكره من هذا الموجز من عجائب بعض المخلوقات العظيمة هو نظر المرء إلى نفسه حيث أمره الله بذلك، قال تعالى: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} وقال تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} وقال تعالى: {قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ, مِنْ أَيِّ شَيْءٍ خَلَقَهُ, مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ, ثُمَّ السَّبِيلَ يَسَّرَهُ, ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ, ثُمَّ إِذَا شَاءَ أَنْشَرَهُ} وقال تعالى: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى, فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى, أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} وقال تعالى: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ, فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ, إِلَى قَدَرٍ مَعْلُومٍ, فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} إلى غير ذلك من الآيات الدالة على بيان مبدأ الإنسان ومنتهاه، ليتذكر أولو الألباب وليعلم كل إنسان أن ذكر النطفة وما ينتهي إليه ليس مجرد لفظ يسمع ويترك التفكر في معناه وما يترتب عليه من الثمرات والنتائج إنما هو مأمور بالنظر والتفكير والاعتبار حول هذه النطفة التي هي قطرة من ماء لو تركت ساعة من الوقت بعد خروجها لفسدت وأنتنت، فكيف خلقها الله وأخرجها ربُّ العزة والجلال من بين الصلب والترائب، وخلق الإنسان من بين ذلك، وكيف خلق الجنين منها وأمده بدم الحيض في الرحم ليكون له كالغذاء، والرحم كالوعاء ينمو ويكبر حتى حين خروجه ..

ثم كيف نقلت هذه المضغة من حال إلى حال أخرى حتى تصورت إنسانا ونفخت فيه الروح متكاملا بعظام وأعصاب وعروق وأوتاد ولحم وتقاسيم عجيبة من رأس وسمع وبصر وأنف ويدين ورجلين وغير ذلك مما يعجز جميع البشر أن يخلقوا مثله، ثم بعد خروجه أنظر العجائب المركبة فيه من الإحساس وتحرك مفاصل العظام التي هي ثلاثة وستون مفصلا والعضلات التي تزيد على خمسمائة عضلة، وقد جعل لكل عضلة وعضو عملا يخصه، وانظر مع كثرة بني آدم لا يماثل واحد آخر فلا بد من مميز بينهما، وانظر معتبراً كل ذلك مما يتذكر به أولو الألباب إن هذا الخلق لهم ربٌّ واحد خلقهم أول مرة وهو بكل شيء عليم، وعلى كل شيء قدير، وإليه يرجعون فإذا عرفت أيها العبد هذه العجائب وغيرها في نفسك فتفكر في الأرض التي هي مقرك وما فيها من أنهار وبحار وجبال وأشجار ومعادن وغير ذلك، وجعلها الله لنا ذلولاً نسعى في مناكبها ونأكل من رزقه وجعلها لنا كفاتاً أحياء وأمواتاً، وانظر كيف تخرج لنا من النباتات والأشجار التي فيها معاشنا، وانظر إلى الحيوانات التي خلق أكثرها لمنافعنا كيف تنوعها وأشكالها وما فيها من العجائب التي لا نشك أن لها خالقاً عظيماً هو الله سبحانه وتعالى، وانظر إلى الهواء اللطيف الذي يدرك بالحس ولا يرى بالعين قد جعل لحايتنا ومنافعنا، وانظر إلى عجائب الجوِّ وما يطرأ عليه من الغيوم والرعد والبرق ونزول الأمطار والشهب والصواعق ...

كل ذلك لمنافع وحكم وأسرار لا يعلما إلا الله، وقد أشار القرآن إلى ذلك بقوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} وانظر كيف عظَّم الله أمر السماوات والنجوم في كتابه العزيز، فما من سورة إلا وهي مشتملة على ذكرها وتعظيمها، وكم قسم في القرآن بها ومن ذلك قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ}, {وَالسَّمَاءِ وَالطَّارِقِ}, {وَالسَّمَاءِ ذَاتِ الرَّجْعِ} ، {وَالأَرْضِ ذَاتِ الصَّدْعِ}, {وَالسَّمَاءِ ذَاتِ الْحُبُكِ}, {وَالسَّمَاءِ وَمَا بَنَاهَا}, {وَالشَّمْسِ وَضُحَاهَا}, {وَالْقَمَرِ إِذَا تَلاهَا}. {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ}, {وَالنَّجْمِ إِذَا هَوَى}, {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ, وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} إلى غير ذلك مما ورد في القرآن العزيز، فإذا علمت أن عجائب النطفة التي خلقت منها لم يستطع أحد الإحاطة بمعرفة حقيقتها فكيف بشيء أقسم به رب العزة والجلال أن يحيط بعلمه أحد من خلقه .. وأمر عباده بالتفكر في خلق السماوات والأرض مما يدل على أن السماوات والأرض والكواكب فيها عجائب وأمور وشئون عظيمة لا نعلمها، وقد نعلم منها في المستقبل ما لا نعلمه الآن، وهل تظن أن النظر والتفكر مجرد نظر إلى زرقة السماء وضوء الكواكب أو النظر إلى الأرض مجرد نظر إلى سطحها؟

كلا لقد كانت البهائم تشارك بني آدم في ذلك إنما على الإنسان النظر إلى ذلك كله بتفكر واعتبار أولاً وبفعل الأسباب المؤدية إلى بعض العلوم التي لا نعلمها لنعلمها ونستفيد منها. وقد أخبرنا الله أنه يعلِّمنا ما لم نعلم، قال تعالى: {عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} وإننا متفاوتون في العلم فنسأل عما جهلناه قال تعالى: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} فأدر أيها العاقل فكرك في آيات الله في تلك الكواكب في دورانها وطلوعها وغروبها مستمرة مع اختلاف ألوانها وصفاتها وحركاتها، ومرتبة بحساب مقدر لا يزيد ولا ينقص مع عظم حجمها وصغر مرآها لبعدها عنا، فهي باقية على هذا الترتيب والنظام العجيب إلى أن يطويها الله سبحانه كطي السجل للكتب.

وأعظم من ذلك أن النجوم والسماء قد أمسكت من دون عمد نراها ولا معلقة بشيء يمسكها مع ما فيها من عظيم صنع الله وكل العالم لهم السماء كالسقف الواحد، وإن الأرض كروية وكلها في مرأى الأعين كأنها مبسوطة لعظمها وسعتها، وفيها من جنود الله الذين لا يحصيهم إلا هو, وما يعلم جنود ربك إلا هو, مع ذلك كله وغيره يقول الله عز وجل: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاّ قَلِيلاً} وقال تعالى: {سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} فسبحان الله رب العالمين رب العرش العظيم.

وقصارى القول: إن التفكير السليم هو السُّلم إلى السعادة في الدنيا والآخرة وإن علم الله لا يحيط به أحد من خلقه وإنه لمن أجهل الجهل وأخطر الخطر أن يقول الإنسان في مخلوقات الله التي لا يعلمها إذا أخبر عنها بغير علم فيسارع إلى إنكارها لكونها خرجت عن محيط إدراكه وفهمه القاصر السيئ، لأنه لم يستدل على ما لا يعلمه بما يعلمه على أن الله على كل شيء قدير وإن كل ما يتوصل إليه من العلم فهو لا يخرج عن خلق الله وقدرته العظيمة الشأن، وإنما على المرء أن لا يتسرع إلى هذا القول الأحمق والاعتقاد الفاسد حتى يتيقن عدم ما أنبئ به أو يتحقق ثبوته، فيزداد العاقل إيماناً بربه وأنه خلق ويخلق ما لا نعلم ويعلم الإنسان ما لم يعلم.

هذا وكل ما ذكرته ما هو إلا نبذة من العلوم والتفكير في مخلوقات الله، والله الهادي إلى سواء السبيل.


 العدد 9 - مع الصحافة

مع الصحافة

مع الإسلام ولكن؟

نقلا عن مجلة البعث الإسلامي

نشرت مجلة البحث الإسلامي في عددها الأول من المجلد الخامس عشر الصادر في جمادى الآخرة عام 1390هـ مقالا بعنوان:

مع الإسلام ولكن..؟

نحن كلنا مع الإسلام، ما في ذلك شك، مع الإسلام في الهند، وباكستان، ومصر، وسوريا، والحجاز، والكويت، وفي كل بلد إسلامي وفي كل جهة إسلامية.

نحن مع الإسلام دائما، وبصفة عامة، والحمد لله على هذه النعمة العظيمة الباقية إن شاء الله.

ولكن..؟

إن (لكن) هو الفارق الوحيد الأساسي بين إسلام وإسلام، وبين إسلام لا يرى عليه ضررا من أي حركة سياسية، ولو خالفت أهم قواعده، وأولى مقوماته، وينسجم مع سائر الأوضاع والملابسات ولو عارضته من أول طريق، وبداية الخط.

بين إسلامٍ (مضمونٍ) عقد عليه في شركات التأمين، فلا تفسده خيانة، ولا يفسده نفاق، ولا يضره استهتار، ولا ينال منه إسراف، ولا تكدِّر بحره الزاخر فجور ثقافية، وخلافة أدبية وفضيحة فنية، وعري علني، وكفر منطقي، وإنكار قومي، وشذوذ سياسي، لأنه إسلام مضمون مسجل، وعد بسلامته ومتانته جودته، كبار تلاميذ الغرب ووكلائه الموزعين في الشرق.

إنه إسلام يسمى فيه المولود مسلما بحكم القانون والوراثة، ويبقى مسلما ليتمتع به بما شاء من منافع مادية وأدبية، ولا يحتاج إلى تجديد في إيمانه لأنه ولد من أبويين مسلمين وكفى.

إنه إسلام جامد، واقف، لا ينقص ولا يزيد، ولا يتحرك، ورحم الله البخاري فقد عقد بابا تحت هذا العنوان (الإيمان يزيد وينقص) وهو لا يعلم أن في بلده وفي البلاد الإسلامية العريقة قوما لا تضرهم اشتراكية ماركس الملحدة، وكفر لينين البواح، ولا ينقص إيمانهم بشيء من هذه الأشياء.

إنه إسلام سلبي، لا يتدخل في المجتمع والحياة، بل يترك الحبل على غاربه، ويدع جيله تحت رحمة الموجبات المادية الطاغية والأفكار السامة والأدب المائع، فيترك المجتمع فريسة سهلة ولقمة سائغة أمام ذئاب الإنسانية ووحوش الحضارة، وقراصنة السياسة، ولصوص الدين والأدب، ويظن أنه سينجو بنفسه ويقول كما قال ولد سيدنا نوح عليه السلام {قَالَ سَآوي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ} ثم لم يلبث أن يجرفه التيار المارد العنيف، وتسوقه هذه (( السلبية البريئة )) إلى كل ما عافه قديما واستنكفه، ومقته، ومجه {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} .

إن هذا الإسلام يعيش جنبا إلى جنب مع كل كاتب يبيع الهوى وينشر المنكر ويروج بضاعة الفحشاء مع كل أديب يحسن الكتابة، ويجيد الوصف ولو تطاول على ذات الله عز وجل، ومقام الرسول صلى الله عليه وسلم، ويستمع بكل أناة وصبر وشرح صدر إلى كل حوار لبق وكلام شيق، وحديث حلو، ولو كان حالقاً للدين، ماحقا للإيمان، هادما للأخلاق، وينظر إلى كل صورة على الشاشة ولو ذهبت بالحزم والحلم، واللب والعقل، وأطارت الرشد والصواب.

هذا الإسلام يمشي مع سائر التقلبات والموضات الفكرية والمذاهب الاجتماعية والسياسية، والحركات التقدمية الثورية، في الهند الصينية أو أمريكا اللاتينية، ومع كل فريق من المغنين والمصورين والهائمين والحالمين والشذاذ الأفاقين، لأن (( تمشي )) هذه (( الكلمة السحرية )) تضع في يد هؤلاء القوم (( ورقة مرور )) يتعدون بها كل حد، ويحطمون بها كل سياج، ويهيمون بها في كل واد وناد.

إنه إسلام (( السالمين )) لا المسلمين، في تعبير أصح وأفصح، لأنه يسالم جمع الألوان والأنواع الحضارية الموجودة في العالم المعاصر، ويتبع كل سبيل غير سبيل الرشد.

إن هذا الإسلام لا ينقص بالتهاون في حقوق الله، والاستهانة بشعائر الدين، فإذا وقع عنده صدام بين عبادات وأعمال سياسية واجتماعية طغت الأعمال السياسية على العبادات والصلوات، ولذة التقريب والمناجاة، وإذا حدث له شيء أو شغله أمر من تحرير في صحيفة أو خطاب في حفل أو قيادة لموكب أو رفع لاحتجاج أو قضية في برلمان أو حديث في مأدبة ومسامرة في عشاء أو نزهة في حديقة، وحتى فنجان شاي بين الأصدقاء نسي ما عليه من حق الله، وهو في الأشغال والنشاطات، وفي المشكلات والأزمات أولى بالطاعات وأحق بالدعاء والتضرع والمناجاة، وأحوج إلى العبادة والعبودية، دون الأوضاع الهادئة والظروف العادية، فلا اعتبار بطاعة لم تصطدم بما يهواه الطبع، وعبادة لم تشق على النفس، إنها درجات في إسلام ولكنه على كل حال إسلام المسالمين، أما إسلام المسلمين فهو لا يقبل (( على ما يرام )) ولا يؤمن بمبدأ (( الدين للديان والوطن للجميع )) ولا يجمع بين الخطب الدينية في المحافل، والترفيه بالبرامج العارية الراقصة، الفاسدة المفسدة بعد صلاة العشاء بين أولاده وأفلاذ أكباده.

إنه لا يؤمن بالجمع بين حضارة الغرب وعقيدة الإسلام، والزي الإسلامي والحياة الأوربية، والجمع بين لغة الحديث والقرآن وأفكار لينين وسارتر وماوتسي تونغ.

إنه لا يؤمن بالجمع بين عبد الباسط وأم كلثوم، والجمع بين المصاحف المرتلة والموسوعات الفقهية، وأغاني صباح، وفيروز وشادية، أو الجمع بين (( المجتمع )) و (( البلاغ )) و (( البعث الإسلامي )) وبين روز اليوسف و (( الموعد )) و (( الطليعة )).

إنها صورة جزئية، وصور بسيطة وأمور ليست بذات أهمية عند البعض، ولكنها تصور ذلك الإسلام الذي أشرنا إليه كل التصوير، إسلام من (( ماركة ممتاز )) لا يؤثر فيه شيء، ولا يعتريه البلى والوهن، ولا ينقص بنقصان شرع ودين ومسالمة واستسلام أو انسياق مع تيارات المادة والمعدة، واتجاهات الغرب والشرق واليمين واليسار.

نحن مع الإسلام في كل مكان، ما في ذلك من شك، ولكن مع الإسلام المستقل الأصيل، لا الإسلام التابع، الفرعي، المتطفل.

نحن مع الإسلام القائد، السائد، المعلم، الموجه، لا الإسلام الذي يتلقى الأوامر والتعليمات من (( الباب العالي )) في موسكو، و (( البيت الأبيض )) في واشنطن.

مع إسلام لا ينكر العلم والسياسة، بل إن العلم والسياسة فيه عبادة، ولا يهمل الطاعة والعبادة فهي مفزع المؤمن ومأمنه، وحصنه ومعقله، وأكبر همه وغاية مناه.

مع إسلام مناضل مكافح متصل الحلقات بجميع أجزائه، وثيق العرى بجميع حركاته وتنظيماته، عميق الحب بجميع أبنائه، كثير الاعتراف بالفضل عظيم التقدير لذوي الكفاية والإخلاص، كثير الشكر على المساهمة والتعاون.

هذا الإسلام العميق الواسع، المشرق النير، الكامل الشامل، الأصيل المستقل، المكافح المناضل.

الإسلام الذي يتكلم ولو كره الصليبيون الجدد الحمر والبيض والصفر، ويرفع صوته لتنظيم المجتمع والحكم، والأسرة والعائلة، على أسس نقية واضحة من السيرة الطاهرة والشريعة الخالدة والكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.

هذا الإسلام هو العنصر الأقوى في معركتنا الكبرى، وردنا الحاسم على هواة الفساد ودعاة الانحلال والمتآمرين على سلامة البلاد، ونعمة الأمن والهناء، باسم الحرية والعلم والتقدمية، والاشتراكية والثورية.

نعم، نحن مع الإسلام ولكن؟؟

محمد الحسني


 العدد 9 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن عبد الله بن باز

رئيس الجامعة الإسلامية

ورد سؤال من الشيخ منظور أحمد رئيس الجامعة العربية (جنيوت الباكستان الغربية) وهذا نص السؤال:

ما قول السادة العلماء الكرام في حياة سيدنا عيسى عليه السلام ورفعه إلى السماء بجسده العنصري الشريف ثم نزوله من السماء إلى الأرض قرب يوم القيامة وأن ذلك النزول من أشراط الساعة وما حكم من أنكر نزوله قرب يوم القيامة، وادعى أنه صلب ولكنه لم يمت بذلك بل هاجر إلى كشمير (الهند) وعاش فيها طويلا ومات فيها بموت طبعي وأنه لا ينزل قبل الساعة بل يأتي مثيله. أفتونا مأجورين؟

والجواب:

وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله، قد تظافرت الأدلة من الكتاب والسنة على أن عيسى بن مريم عبد الله ورسوله صلى الله عليه وسلم قد رفع إلى السماء بجسده الشريف وروحه وأنه لم يمت ولم يقتل ولم يصلب وأنه ينزل في آخر الزمان فيقتل الدجال ويكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام وثبت أن ذلك النزول من أشراط الساعة. وقد أجمع علماء الإسلام الذين يعتد بأقوالهم على ما ذكرناه وإنما اختلفوا في التوفي المذكور في قول الله عز وجل: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } على أقوال:

أحدها:

إن المراد بذلك وفاة الموت لأنه الظاهر من الآية بالنسبة إلى من لم يتأمل بقية الأدلة ولأن ذلك قد تكرر في القرآن الكريم بهذا المعنى مثل قوله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} وقوله سبحانه وتعالى: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ} وفي آيات أخرى قد ذكر فيها التوفي بمعنى الموت, وعلى هذا المعنى يكون في الآية تقديم وتأخير.

والقول الثاني : معناه القبض نقل ذلك أبن جرير في تفسيره عن جماعة من السلف واختاره ورجحه على ما سواه وعليه فيكون معنى الآية: إني قابضك من عالم الأرض إلى عالم السماء وأنت حيّ ورافعك إليّ. ومن هذا المعنى قول العرب: "توفيت مالي من فلان"أي قبضته كله وافيا.

والقول الثالث : أن المراد بذلك: وفاة النوم؛ لأن النوم يسمى وفاة, وقد دلت الأدلة على عدم موته عليه السلام فوجب حمل الآية على وفاة النوم جمعاً بين الأدلة كقوله سبحانه وتعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ}, وقوله عز وجل: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً} . والقولان الأخيران أرجح من القول الأول, وبكل حال فالحق الذي دلت عليه الأدلة البينة وتظافرت عليه البراهين أنه عليه الصلاة والسلام رفع إلى السماء حيا وأنه لم يمت بل لم يزل عليه السلام حيا في السماء إلى أن ينزل في آخر الزمان ويقوم بأداء المهمة التي أسندت إليه المبينة في الأحاديث الصحيحة عن محمد رسول الله صلى الله عليه وسلم ثم يموت بعد ذلك الموتة التي كتبها الله عليه ومن هنا يعلم أن تفسير التوفي بالموت قول ضعيف مرجوح وعلى فرض صحته فالمراد بذلك التوفي الذي يكون بعد نزوله في آخر الزمان فيكون ذكره في الآية قبل الرفع من باب المقدم ومعناه التأخير لأن الواو لا تقتضي الترتيب كما نبه عليه أهل العلم والله الموفق. وأما من زعم أنه قد قتل أو صلب فصريح القرآن يرد قوله ويبطله. وهكذا قول من قال إنه لم يرفع إلى السماء وإنما هاجر إلى كشمير وعاش فيها طويلا ومات فيها بموت طبيعي وأنه لا ينزل قبل الساعة وإنما يأتي مثيله فقوله ظاهر البطلان بل هو من أعظم الفرية على الله تعالى والكذب عليه وعلى رسوله صلى الله عليه وسلم.

وهكذا قول من قال إنه أتى وأدى المهمة كالقادياني فقوله من أوضح الكذب فإن المسيح عليه السلام لم يزل في السماء ولم يزل إلى وقتنا هذا وسوف ينزل في مستقبل الزمان كما أخبر بذلك رسول الله صلى الله عليه وسلم ومما تقدم يعلم السائل وغيره أن من قال إن المسيح قتل أو صلب أو قال إنه هاجر إلى كشمير ومات بها موتا طبيعيا ولم يرفع إلى السماء أو قال إنه قد أتى أو سيأتي مثيله وإنه ليس هناك مسيح ينزل من السماء فقد أعظم على الله الفرية بل هو مكذب لله ولرسوله صلى الله عليه وسلم ومن كذب الله ورسوله فقد كفر والواجب أن يستتاب من قال مثل هذه الأقوال وأن توضح له الأدلة من الكتاب والسنة فإن تاب ورجع إلى الحق وإلا قتل كافرا.

والأدلة على ذلك كثيرة معلومة منها قوله سبحانه في شأن عيسى عليه السلام في سورة النساء {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} . ومنها ما توافرت به الأحاديث عن رسول الله صلى الله عليه وسلم من أنه عليه الصلاة والسلام ينزل في آخر الزمان حَكَماً مقسطاً فيقتل مسيح الضلالة ويكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام، وهي أحاديث متواترة مقطوع بصحتها عن رسول الله صلى الله عليه وسلم وقد أجمع علماء الإسلام على تلاقيها بالقبول والإيمان بما دلت عليه وذكروا ذلك في كتب العقائد.

فمن أنكرها متعلقاً بأنها أخبار آحاد لا تفيد القطع وتأوَّلها على أن المراد بذلك تمسك الناس في آخر الزمان بأخلاق المسيح عليه السلام من الرحمة والعطف وأخذ الناس بروح الشريعة ومقاصدها ولبابها لا بظواهرها فقوله ظاهر البطلان مخالف لما عليه أئمة الإسلام بل هو صريح في رد النصوص الثابتة المتواترة وجناية على الشريعة الغراء وجرأة شنيعة على الإسلام وأخبار المعصوم عليه الصلاة والسلام وتحكيم للظن والهوى وخروج عن جادة الحق والهدى لا يقدم عليه من له قدم راسخة في علم الشريعة وإيمان صادق بمن جاء بها وتعظيم لأحكامها ونصوصها والقول بأن أحاديث المسيح أخبار آحاد لا تفيد القطع قول ظاهر الفساد لأنها أحاديث كثيرة مخرجة في الصحاح والسنن والمسانيد متنوعة الأسانيد والطرق متعددة المخارج قد توفرت فيها شروط التواتر فكيف يجوز لمن له أدنى بصيرة في الشريعة أن يقول باطّراحها وعدم الاعتماد عليها ولو سلمنا أنها أخبار آحاد فليس كل أخبار الآحاد لا يفيد القطع بل الصحيح الذي عليه أهل التحقيق من أهل العلم أن أخبار الآحاد إذا تعددت طرقها واستقامت أسانيدها وسلمت من المعارض المقاوم تفيد القطع والأحاديث في هذا الباب بهذا المعنى فإنها أحاديث مقطوع بصحتها متعددة الطرق والمخارج ليس في الباب ما يعارضها فهي مفيدة للقطع سواء قلنا أنها أخبار آحاد أو متواترة وبذلك يعلم السائل وغيره بطلان هذه الشبهة وانحراف قائلها عن جادة الحق والصواب وأشنع من ذلك وأعظم في البطلان والجرأة على الله سبحانه وتعالى وعلى رسوله صلى الله عليه وسلم قول من تأولها على غير ما دلت عليه فإنه قد جمع بين تكذيب النصوص وإبطالها وعدم الإيمان بما دلت عليه من نزول عيسى عليه السلام وحكمه بين الناس بالقسط وقتله الدجال وغير ذلك مما جاء في الأحاديث وبين نسبته الرسول صلى الله عليه وسلم الذي هو أنصح الناس وأعلمهم بشريعة الله إلى التمويه والتلبيس وإرادة غير ما يظهر من كلامه وتدل عليه ألفاظه وهذا غاية في الكذب والافتراء والغش للأمة الذي يجب أن يتنزه عنه مقام الرسول صلى الله عليه وسلم.

وهذا القول يشبه قول الملاحدة الذين نسبوا الرسل عليهم الصلاة والسلام إلى التخييل والتلبيس لمصلحة الجمهور وأنهم ما أرادوا مما قالوه الحقيقة وقد رد عليهم أهل العلم والإيمان وأبطلوا مقالتهم بواضح الحجة وساطع البرهان. فنعوذ بالله من زيغ القلوب والتباس الأمور ومضلات الفتن ونزغات الشيطان، ونسأله عز وجل أن يعصمنا والمسلمين من طاعة الهوى والشيطان إنه على كل شيء قدير ولا حول ولا قوة إلا بالله ونرجو أن يكون فيما ذكرناه مقنع للسائل وإيضاح للحق.

ورد سؤال من بعض الإخوة بمدينة (كتان كدى) الواقعة بجنوب سيلان يذكرون فيه أن سكان هذه المدينة البالغ عددهم (20000) نسمة قد حدث بينهم خلاف حول جواز ترجمة خطبة الجمعة والعيدين بلغتهم الوطنية ورغبتهم في إبانة الصواب في هذه المسألة حسب ما تقتضيه قواعد الشرع المطهر والمصلحة العامة للمخاطبين بالخطبة؟

الجواب:

قد تنازع العلماء رحمة الله عليهم في جواز ترجمة الخطب المنبرية في يوم الجمعة والعيدين باللغات الأعجمية فمنع ذلك جمع من أهل العلم رغبة منهم رضي الله عنهم في بقاء اللغة العربية والمحافظة عليها والسير على طريقة الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم في إلقاء الخطب باللغة العربية في بلاد العجم وغيرها وتشجيعاً للناس على تعلم اللغة العربية والعناية بها.

وذهب آخرون من أهل العم إلى جواز ترجمة الخطب باللغة الأعجمية إذا كان المخاطبون أو أكثرهم لا يعرفون اللغة العربية نظراً للمعنى الذي من أجله شرع الله الخطبة وهو تفهيم الناس ما شرعه الله لهم من الأحكام وما نهاهم عنه من المعاصي والآثام وإرشادهم إلى الأخلاق الكريمة والصفات الحميدة وتحذيرهم من خلافها. ولا شك أن مراعاة المعاني والمقاصد أولى وأوجب من مراعاة الألفاظ والرسوم ولا سيما إذا كان المخاطبون لا يهتمون باللغة العربية ولا يؤثر فيهم خطبة الخطيب بها تسابقا إلى تعلمها وحرصا عليها. فالمقصود حينئذ لم يحصل والمطلوب بالبقاء على اللغة العربية لم يتحقق. وبذلك يظهر للمتأمل أن القول بجواز ترجمة الخطب باللغات السائدة بين المخاطبين التي يعقلون بها الكلام ويفهمون بها المراد أولى وأحق بالاتباع ولا سيما إذا كان عدم الترجمة يفضي إلى النزاع والخصام، فلا شك أن الترجمة والحالة هذه متعينة لحصول المصلحة بها وزوال المفسدة. وإذا كان في المخاطبين من يعرف اللغة العربية فالمشروع للخطيب أن يجمع بين اللغتين فيخطب باللغة العربية ثم يعيدها باللغة الأخرى التي يفهمها الآخرون، وبذلك يجمع بين اللغتين، وبذلك يجمع بين المصلحتين وتنتفي المضرة كلها وينقطع النزاع بين المخاطبين.

ويدل على ذلك من الشرع المطهر أدلة كثيرة منها ما تقدم وهو أن المقصود من الخطبة نفع المخاطبين وتذكيرهم بحق الله ودعوتهم إليه وتحذيرهم مما نهى الله عنه ولا يحصل ذلك إلا بلغتهم ومنها أن الله سبحانه إنما أرسل الرسل عليهم السلام بألسنة قومهم ليفهموهم مراد الله سبحانه بلغاتهم كما قال عز وجل: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} وقال عز وجل: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} وكيف يمكن إخراجهم به من الظلمات إلى النور وهم لا يعرفون معناه ولا يفهمون مراد الله منه. فعلم أنه لا بد من ترجمة تبين المراد وتوضح لهم حق الله سبحانه إذا لم يتيسر لهم تعلم لغته والعناية بها. ومن ذلك أن الرسول صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود ليكاتبهم بها ويقيم عليهم الحجة، كما يقرأ كتبهم إذا وردت ويوضح للنبي صلى الله عليه وسلم مرادهم. ومن ذلك أن الصحابة رضي الله عنهم لما غزوا بلاد العجم من فارس والروم لم يقاتلوهم حتى دعوهم إلى الإسلام بواسطة المترجمين. ولما فتحوا البلاد الأعجمية دعوا الناس إلى الله سبحانه باللغة العربية وأمروا الناس بتعلمها ومن جهلها منهم دعوه بلغته وأفهموه المراد باللغة التي يفهمها فقامت بذلك الحجة وانقطعت المعذرة. ولا شك أن هذا السبيل لا بد منه ولا سيما في آخر الزمان وعند غربة الإسلام وتمسك كل قبيل بلغته. فإن الحاجة للترجمة ضرورية ولا يتم للداعي دعوة إلا بذلك. وصلى الله على عبده ورسوله نبينا محمد وآله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين.

عبد العزيز بن عبد الله بن باز

رئيس الجامعة الإسلامية

نصيحة

(من رسالة لإمام علي كرم الله وجهه)

دع الإسراف مقتصداً، واذكر في اليوم غداً، وامسك من المال بقدر ضرورتك، وقدم الفضل ليوم حاجتك، أترجو أن يعطيك الله أجر المتواضعين وأنت عنده من المتكبيرن؟ أو تطمع وأنت متمرغ في نعيم تمنعه الضعيف والأرملة، أن يوجب لك ثواب المتصدقين؟ وإنما المرء مجزي بما أسلف وقادم علة ما قدم، والسلام.

(جواهر الأدب)


 العدد 9 - ندوة الطلبة

ندوة الطلبة

الحركة الإسلامية في الهند

بقلم الطالب: عبد الرحمن تروائي المليباري

الإسلام دين إلهي ومنهج رباني يشمل جميع جوانب الحياة البشرية وليس مجرد تصور أو عقيدة أو طريق منعزل عن واقع حياة الأمة. وليس الإسلام مجرد اسم لعلاقة سرية بين العبد وربه وليس الإسلام مجرد نظام خاص وجد لإنهاء بعض الخصومات القبلية التي وجدت في فترة من الفترات كما يريد أن يظهره خصومه، ولكن الإسلام عقائد وعبادات ومعاملات وأخلاق وجهاد ودولة، وهو الدين الوحيد الضامن لحامله السعادة في العاجلة والآجلة مهما تغيرت الأزمان وتطورت الآراء أما مسؤولية إقامة هذا الدين الحنيف على الوجه الأكمل فإنها ملقاة على كواهل هذه الأمة بعد وفاة رسولها وقائدها محمد صلى الله عليه وسلم والخلفاء الراشدين الذين تحملوا أعباء هذه المسؤولية بعده قد أدوا دورهم وأقاموا الخلافة الإسلامية الراشدة على أتم صورة، وبعد وفاة الرسول صلى الله عليه وسلم بسنوات قلائل أزيلت وحطمت الإمبراطوريتان العظيمتان الرومية والفارسية المحيطتان بالجزيرة العربية الإسلامية من الوجود، فأصبحوا سادة العالم وقادة البشر أكثر من ألف سنة، وحطموا خلالها الصليبين وقضوا على التتار، وغزو شرق أوربا وجنوبها وغربها، وأقاموا فيها حكم الله عز وجل مئات السنين، حتى أن الخليفة العباسي هارون الرشيد رضي الله عنه يقول للسحابة: "أمطري حيث شئت فسيأتيني خراجك ".

ولا يعتبر الإنسان مسلما حقيقيا حتى يحكم الإسلام في شؤونه كلها دقيقها وجليلها صغيرها وكبيرها عظيمها وحقيرها وهذا مصداق قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} المائدة:49, {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} النساء:105، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} المائدة:45، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} المائدة:47، {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} النساء:65.

وإن هذه الآيات القرآنية لتضع الإنسان أمام طريقين لا ثالث لهما أحدهما الاستجابة لله وللرسول واتباع ما جاء به الرسول صلى الله عليه وسلم، والثاني اتباع الهوى والشيطان وهذا صريح قوله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} القصص:50.

فهذه مصر الإسلامية في سنة 1884م تخلت عن الشريعة الإسلامية وصبغت نظامها طبقا للقوانين الفرنسية، وهكذا فعلت الدولة التركية، والألبانية المسلمة أزاحت القوانين الإسلامية حتى قانون الأحوال الشخصية الإسلامية وجعلت نظام إيطاليا وسويسرا نظاما لها. وتاريخ الإسلام في الهند ليس ببعيد عنا، فقد ضلت الدولة الإسلامية فيها مستمرة مدة ثمانية قرون إلى زمن الاستعمار البريطاني، ومنذ أن وطئت أقدام المستعمر أرضها بدؤوا يبطلون الشريعة الإسلامية القائمة آنذاك شيئا فشيئا، فكنا نحن المسلمين في الهند نرزح تحت نير الاستعمار المجرم ووطأته وضغطه مدة 190 عاما ثم أخذت الهند استقلالها بعد ذلك، ولكن لم تنتهي محاولة محو الإسلام من نفوس أتباعه، فما زالت تقوم محاولات سرية لإزالة ما بقي من شعائر الدين على يد الحكومة الحالية التي ركزها الاستعمار عندما خرج من الهند، فكأن الهند لم تأخذ استقلالها بعد.

وهذه الحالة المؤلمة ما ألمت بالمسلمين على نتيجة لتخليهم عن الشريعة الإسلامية وتحولهم عنها وإعراضهم عن القرآن الكريم وفهمهم الخاطئ للإسلام، حيث فصلوا بين الدين والدولة، فاصبح الدين عبارة عن مفهوم ضيق لا هيمنة له على واقع حياة الأمة، وأصبح المسلمون عبيدا وأذلاء في وجه الأعداء، ومن الواضح جدا أن المسلمين إذا طبَّقوا القرآن تطبيقا كاملا في جميع مرافق حياتهم فلن يقدر أي عدو محليا كان أو خارجيا أن يتغلب عليهم، ومنذ أن حدث هذا الفصام النكد بين الدين والدولة أصبح المسلمون قطيعا من الغنم في وجه الأسود المفترسة تكالبت عليهم الأمم من كل جانب، ولعل هذا ما قصد إليه الوزير الإنجليزي جلادستون حين وقف في مجلس العموم قبل سنين كثيرة يقول: " إن قدم الإمبراطورية الإنجليزية لن ترسخ في بلاد الإسلام ما دام القرآن موجودا " .

والقرن الرابع عشر طلع علينا بامتيازات غير معروفة من قبل من البلايا والرزايا والنكبات والنكسات التي تبلبل العقول وتهز الاتجاهات الإنسانية، ومن أكبرها خطرا استيراد الحضارة الغربية القتالة التي أثرت في حياة الأمة الإسلامية أيما تأثير، فصرفت الشباب المؤمن عن الجادة الصحيحة المستقيمة، فانطفأ النور وعم الظلام وكثر الناعقون خلال هذا الظلام الدامس، فقسمت الناس إلى معسكرين بارزين شرقي وغربي، بعدما قسمهم الإسلام إلى معسكرين الإيمان والكفر أو الهداية والظلال، وإن هؤلاء الناعقين الغاشمين لبسوا كل ثوب حتى يصلوا إلى مهمتهم، فكان منهم المستشرقون الذين عُنُوا بدراسة العلوم الشرقية والمعارف الإسلامية للكيد للإسلام، والدس والافتراء عليه وعلى نبيه محمد صلى الله عليه وسلم، راغبين في إلباس الإسلام أثوابا مستوردة مشوهة، وكان منهم الكتاب في الداخل الذين اشتراهم المبشرون والاستعمار بثمن بخس يستخدمونهم في مهاجمة الدين لفصل الدين عن الدولة، مقلدين حملة الاستشراق البشع تقليد الأعمى، ولاشك أن الاستشراق متولد من أبوين غير شرعيين: التبشير الذي خططه والاستعمار الذي غذَّاه، وجميع هذه الأفكار والتنظيمات والمؤامرات المضادة للإسلام متفقة على نقطة واحدة وهي تقويض دعائم العقيدة الإسلامية الغراء ليغرسوا مكانها بعض التصورات والمفاهيم الجهنمية، ليصبح أبناء الإسلام حيارى لا يعرفون عنوان الإسلام فضلا عن مبادئه وتعاليمه.

والعلماء هم ورثة الأنبياء غفلوا أو تغافلوا عن هذا الاصطياد في الماء العكر فما أدوا ما عليهم من الواجبات الدينية الملقاة على كواهلهم، وقد صار جل همهم في تحقيق المطامع الدنيوية والتشاجر في مسائل لا مساس لها بجوهر الدين، فما أحوج الأمة الإسلامية في هذه الظروف الحرجة والأوضاع المضطربة إلى حركات إسلامية تقوم بالدعوة الإسلامية الخالصة من جديد، وتحمي تعاليم الإسلام وقوانينه من الطوفان الجديد المادي، وتعيد إلى حظيرة الإسلام جميع جوانب الحياة المشردة الفردية والاجتماعية والاقتصادية والسياسية.

وتحقيقا لهذا الغرض النبيل الجليل تأسست في الهند وغيرها حركات إسلامية عديدة منها حركة (( الجماعة الإسلامية في الهند وباكستان )) والإخوان المسلمون في لبلاد العربية و(( ماشومي )) (مجلس شورى مسلمي إندونيسيا) وغرضي من هذه الجولة السريعة أن أقدم إلى الإخوان نظرة خاطفة عن تاريخ الجماعة الإسلامية الهندية وعن نشاطها الكبير الفعال في الهند وذلك بعد إيجاز تاريخ وصول الإسلام إليها.

وصول الإسلام إلى الهند:

تعتبر الهند القطر الثالث في العالم بعد باكستان وإندونيسيا وذلك من ناحية كثرة المسلمين الذين يبلغ عددهم حوالي 60 مليون نسمة. توجد في الهند عدة أجناس وديانات ولغات وثقافات، وقد استمرت العلاقات التجارية والثقافية بينها وبين العرب ولا سيما ربوع مالابار قرونا عديدة والتجار العرب والبحارة من الحضارمة وغيرهم كانوا يتجولون في خليج بنغال وبلاد الملايو وجزر إندونيسيا ولما انبثق فجر الإسلام من أفق الجزيرة العربية وامتدت أشعتها إلى ما وراء بلاد الجزيرة العربية شرقا وغربا وشمالا وجنوبا حمل التجار العرب هذا المشعل الجديد ألى الهند في حين كانت الهند تئن من التفرقة والشدائد المتكررة من أصحاب الديانات السائدة فيها، ورأوا أن تربة الهند صالحة لبذر هذا الدين الجديد ودعوا الناس إلى التوحيد والمساواة ومكارم الأخلاق، والكتب التاريخية القديمة والحديثة تنص أن الإسلام وصل إلى الهند في القرن الأول الهجري. ومالابار هي البقعة الأولى التي تشرفت بالإسلام أولا ثم انتشر الإسلام إلى البقاع الهندية الأخرى.

تأسيس الجماعة الإسلامية:

أسس هذه الحركة الإسلامية الأستاذ المودودي ومنذ أن بدأ يشتغل بالصحافة والتأليف مجردا قلمه السيال مكِبّاً على معالجة القضايا التربوية والاقتصادية والسياسية وكشف النقاب عن عورات الزنادقة والملحدين والمنحرفين والحكام الضالين في صفحات مجلته (( ترجمان القرآن )) بدأ الأستاذ يكتب فيها معلنا ومحاربا جميع ألوان الطواغيت وأشكال الانحراف وذلك بأساليب مختلفة مثبتا قدميه أمام التحديات العصرية بدون أي تزعزع أو هوادة كالجبل الأشم الراسخ وجعل يكتب سلسلة من المقالات والأبحاث الفكرية القيمة التي تتعلق بانحطاط المسلمين وتدهورهم واندحارهم وضياع سابق عزهم وكان يناقش فيها جميع المخططات العملية السيئة للأحزاب السياسية ومحاولاتها الشريرة لتظليل أبناء الأمة وذَوَبان بعض القلوب المسلمة فيها وموقف العلماء المنتمين إلى الإسلام المتقاعسين المتغافلين عن المهمات الدينية، وبعد أن ختم تلك المقالات بدأ يكتب مقالات جديدة مناشدا فيها ضرورة قيام جماعة صالحة خيرة لإنقاذ الأمة الإسلامية مما هم فيه من الانحراف والانحلال والتأخر، وقد رسم فيها الهدف الأسمى لتلك الحركة التجديدية والوسائل المطلوبة لتحقيق غايتها. وقد صرح فيها أن الإسلام عقائد وعبادات ومعاملات وأخلاق وجهاد ودولة، وهو صالح لكل زمان ومكان وهو نظام إلهي للبشرية كافة وهو يعطي الاستقرار التام والسلام الكامل وأن الأنظمة الوضعية المستوردة كلها لا قيام لها ولا دوام وأنها لا تستحق البقاء أمام هذا النور الساطع فهو الذي لا يغيب ولا يأفل حتى يرث الله الأرض ومن عليها لأنه نور الله الذي لا يطفئه شيء {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} .

ولا شك أن مقالاته الفكرية قد فتحت قلوب العلماء المفكرين النائمة وجعلتهم يفكرون في مستقبل الإسلام والمسلمين والأوضاع الخطيرة المحيطة بهم من كل جانب والنتيجة الوخيمة التي تأتي على الأمة المسلمة إذا تركت بلا قيادة دينية محكمة وفعلا إنها فتحت قلوب أمثال المجاهد البطل محمد إقبال الشاعر الإسلامي رحمه الله الذي أرسل خطابا إلى المودودي يقول فيه إن بيئة بنجاب وجوها أليق وأحسن من حيدر آباد لغرس فكرته ودعوته، ولابد من السفر إليها، وبُعَيْدَ وصول هذا الخطاب انتقل الأستاذ من حيدر آباد إلى بتان كوت ببنجاب سنة 1938م .

وبعد أن بذل جهوده المباركة طوال تسع سنوات ازداد عدد المؤيدين له من أرجاء الهند، وفي 26 آب سنة 1941م اجتمع 75 رجلا من رجال العلم والدعوة الذين تأثروا بدعوته وفكرته والذين وجد فيهم استعدادا كاملا للاضطلاع بأعباء هذه المهمة العظيمة، والجهاد في سبيلها بالنفس والنفيس، احتشدوا في دار السلام في بتان كوت ببنجاب الشرقية. وبعد طول البحث والنقاش والتشاور اتفقت كلمتهم على تكوين حركة (( الجماعة الإسلامية )) . وقد صرح الأستاذ المودودي في مناسبة انتخابه أميرا لهذه الحركة بكلمته الرائعة المشهورة وهي (( أحب أن أتولى وظيفة ساعي البريد تحت نظام إسلامي صحيح أكثر مما أحب أن أنتخب رئيسا أو وزيرا تحت نظام غير إسلامي )).
وعقب استقلال الهند وانقسامها إلى قسمين: الهند وباكستان انقسمت الجماعة الإسلامية إلى قسمين: الجماعة الإسلامية الهندية، و الجماعة الإسلامية الباكستانية، والأستاذ المودودي يحاول باذلا طاقاته أن يقيم في باكستان دولة إسلامية مثالية. وقد صرح قائلا أثناء محاضرته في كلية لاهور في شهر يناير سنة 1948م: " إن باكستان لابد أن تكون دولة إسلامية صحيحة ولابد أن تنفذ فيها القوانين الإسلامية بدل القوانين الأجنبية الوضعية " .

هدف الجماعة الإسلامية الهندية ومنهاجها كما ينص دستورها:

الهدف : الهدف الذي ترمي إليه الجماعة الإسلامية الهندية هو إقامة الدين الحنيف والدافع الحقيقي وراء ذلك إنما هو نيل مرضاة الله تعالى والفرز في الآخرة.

التوضيح:

إن المراد بالدين في قوله: (( إقامة الدين )) هو الدين الذي أرسل الله لأجله جميع أنبيائه في مختلف العصور والأمصار والذي أكمله بمحمد صلى الله عليه وسلم خاتم الأنبياء والمرسلين على أتم شكل وأكمله هدى للناس كافة وهذا الدين الذي بقي في الدنيا سائدا ومحفوظا ومقبولا عند الله هو الدين الوحيد المسمى بالإسلام وإن هذا الإسلام هو نظام سماوي يحيط الإنسان بظاهره وباطنه ويشمل كل جانب من جوانب الحياة البشرية الفردية والاجتماعية من العقيدة والعبادة والخلق والسلوك وما إلى ذلك من القوانين الاقتصادية والسياسية والاجتماعية، ولن توجد شعبة من شعب حياة الإنسانية خارجة عن دائرة هذا الدين، وهذا الدين هو أصلح نظام للبشر يحل جميع مشاكل حياته حلا سليما حكيما، كما أنه يكفل مرضاة الله والسعادة في الآخرة، ولا تستقيم حياة الفرد والمجتمع بطريق أمثل وأجود إلا بإقامة هذا الدين على الوجه الأكمل.

المراد بإقامة هذا الدين هو اتباعه بكليته دون أي تفريق وتعديل بكل إخلاص وتطبيقه بكامله في جميع مرافق الحياة البشرية الفردية والاجتماعية، حتى يصبح ارتقاء الفرد وبناء المجتمع وتنظيم الدولة طبقا لمقتضيات هذا الدين.

والمثال الرفيع لإقامة هذا الدين إنما هو ما رسمه محمد صلى الله عليه وسلم والخلفاء الراشدون.

( البند الرابع من دستور الجماعة الإسلامية الهندية )

المنهج:

1- القرآن والسنة هما الأساس الذي تعتمد عليه الجماعة في جميع أعمالها وأما سواهما فلا يعتبر إلا في المرتبة الثانية وإلى حد يسمح به الكتاب والسنة.

2- إن الجماعة تهتم في جميع نشاطاتها اهتماما بالغا بالتزام حدود الإخلاص والقيم ولن تقبل أي وسيلة ولا مخطط يصادم الصدق والأمانة ويؤدي إلى انفجار أي اعتداء عنصري واشتباك طائفي وفساد وفوضى في الأرض.

3- تعتمد الجماعة لتحقيق هدفها المرسوم على الوسائل العلمية السليمة أي أنها تقوم أولا بنشر العقيدة وتزكية القلوب وتهذيب الأخلاق والعادات ثم تكوين الرأي العام لإيجاد انقلاب صالح منشود في مجالات الحياة الاجتماعية.

( البند الخامس من دستور الجماعة الإسلامية الهندية )

لمحة سريعة من حياة الأستاذ المودودي:

ولد الأستاذ المودودي بتاريخ 15 أيلول سنة 1903م في مدينة أورنك آباد في مقاطعة حيدر آباد وكانت ولادته في أسرة علمية صوفية تعرف بالأسرة المودودية نسبة إلى الشيخ قطب الدين مودودي جشتي رحمه الله مؤسس الطريقة الجشتية في الهند المتوفى سنة 527هـ وكان والده عالما متدينا شديد الورع أحب أن يعلم ابنه في مسقط رأسه وفي منزله لكيلا تؤثر فيه الحضارة الغربية، بدأ نشاطه كصحفي إسلامي وهو في السابعة عشر من عمره وهو في سبيل الدعوة الإسلامية تولى منصب رئاسة تحرير جريدة (( تاج )) الصادرة في جبل بور وجريدة (( مسلم )) وجريدة (( الجمعية )) الصادرة في دلهي، ومجلته الخاصة (( ترجمان القرآن )) التي بدأ صدورها سنة 1923م لا تزال تصدر تحت رئاسته وهي تعد من أكبر المجلات الإسلامية في العالم والأستاذ المودودي غني عن التعريف وعن كل بيان لأنه لا يزال محترما بين المسلمين في الداخل والخارج. إن كان هناك شخصيات تتوفر فيهم أهلية القيادة للأمة المسلمة في هذه الظروف العصيبة، فهذا الرجل المسلم الواعي المفكر لا بد أن يكون في مقدمتهم وله عضوية مرموقة في عدة منظمات إسلامية عالمية، قام برحلات عديدة في البلاد العربية من المملكة العربية السعودية والأردن وسوريا وفلسطين ولبنان والجمهورية العربية المتحدة وذلك لمشاهدة الأماكن التاريخية والآثار الإسلامية المعروفة بالقداسة والشهرة وهو أمير للجماعة الإسلامية منذ تأسيسها إلى وقتنا هذا اللهم إلا فترة بسيطة كان مسجونا فيها وهو لا يزال يمارس جهوده الجبارة ليلا ونهارا في الدعوة الإسلامية ولإيجاد وحدة بين صفوف العلماء والجمعيات الإسلامية.

مؤلفاته:

للأستاذ المودودي حوالي 100 كتاب ما بين رسائل وكتب في السياسة والقانون والدستور والتربية والاقتصاد والاجتماع والأخلاق والتاريخ وما إلى ذلك من مشكلات اليوم والقضايا العصرية المعقدة، وعادته في التأليف أن يدرس الموضوع أولا مهما كان الموضوع دراسة وافية ثم يعرضه على القالب الإسلامي وبوتقته ثم يعالجه معالجة سديدة بشكل جذاب وأسلوب أخاذ على ضوء الكتاب والسنة والمنطق السليم.

ومن أشهر كتبه تفهيم القرآن تفسيره للقرآن الكريم صدرت منه أربعة مجلدات من أول سورة الفاتحة إلى آخر سورة الفتح ومن المتوقع أنه سيصدر الباقي قريبا لأنه مكب على إنهائه رغم وجود الأعمال المتراكمة المتشعبة وقد كانت زيارته في البلاد العربية إنما هي لمشاهدة الأماكن التاريخية والآثار الإسلامية القديمة ولدارسة تاريخها كما ورد ذكرها في القرآن الكريم ولذا نجد في تفسيره صور الخرائط للأماكن التاريخية والمعارك الإسلامية قلما توجد في كتب التفسير الأخرى.

ومنها كتاب (( الجهاد في الإسلام )) الذي ألفه سنة 1927م وقد فصل فيه موضوع الجهاد بحيث لا يبقي لقارئه أي شبهة حول قضية الجهاد في الإسلام وهذا الكتاب يقع في أكثر من 500 صفحة ومما يذكر من أسباب تأليفه المباشرة قول الزعيم الهندي المعروف (( المهاتما غندي )) في تصريحاته العديدة بأن الإسلام لم ينتشر إلا بقوة السيف، ولا شك أن هذا الكتاب قد جعل له مكانة عظمى في صفوف العلماء وكان موقع تقدير نبيل من أقطاب العلماء والمثقفين والمفكرين.

ومنها كتاب (( المسألة القاديانية )) كتبه سنة 1953م ولما صدر هذا الكتاب ألقي القبض عليه في شهر آذار سنة 1953م وسجنته الحكومة الباكستانية وصدر من الحكومة الباكستانية العسكرية قرارها بإعدامه، والمسلمون لما سمعوا هذا الخبر تواردت برقياتهم من أنحاء العالم كله في الدوائر الحكومية فتركت أثرا كبيرا وهذا الأستاذ حسن الهضيبي من أعلام مصر يبعث ببرقية يبين فيها أن الحكم بإعدام الأستاذ أبي الأعلى المودودي هو أمر مؤسف جدا وعمل إجرامي بشع نحو الحركة الإسلامية، والمسلمون في مشارق الأرض ومغاربها ينظرون إلى هذا الحكم بالاستنكار الشديد والقلق الكبير ويطلبون من الحكومة الباكستانية استبدال هذا الحكم وعدم تنفيذه، وارتباط المسلمين ببكستان إنما هو ارتباط إسلامي فحسب ـ منبر المشرق القاهرة 22-5-1953م-

وخلاصة برقية مسلمي إندونيسيا: "الأستاذ أبو الأعلى المودودي أمانة للعالم الإسلامي، والعالم الإسلامي في حاجة إليه، إن لم تحتج إليه باكستان نحن (مسلمي إندونيسيا) معه، والعالم الإسلامي في أشد حاجة إلى أفكاره النيرة".

وبناء على طلب المسلمين من أنحاء العالم الذين اعتنقوا فكرته والمواطنين القائمين بالجماعة الإسلامية أبدلت الحكومة بحكم الإعدام عقوبة السجن المؤبد مع الأشغال الشاقة ثم رفعت القضية إلى المحكمة العليا في لاهور ثم أطلقت سراحه سنة 1955م، ويجدر بنا أن نذكر هنا أنه ألقي القبض عليه قبل هذا في شهر تشرين الأول سنة 1948م أي بعد تأسيس باكستان إلى أيار 1950م.

ومن الجدير بالذكر أن بعض مؤلفاته الشهيرة نقلت إلى اللغات العالمية العربية والإنجليزية والفرنسية والتركية والألمانية وغيرها من اللغات المحلية مثل البنغالية والتاملية والمراتية والكندية والمليالمية والهندية والتلنكية، وأعجب من هذا أن بعض مؤلفاته نقلت إلى سبع عشرة لغة وقد نقلت من كتبه إلى اللغة العربية أكثر من 45 كتابا ومن أشهر مؤلفاته التي ظهرت في اللغة العربية ما يلي:

1- المصطلحات الأربعة في القرآن.

2- الحجاب.

3- تفسير سورة النور.

4- الإسلام والجاهلية.

5- نظرية الإسلام وهديه في السياسة والدستور والقانون.

6- القانون الإسلامي.

7- نحن والحضارة الغربية.

8- المسألة القاديانية.

9- مبادئ أساسية لفهم القرآن.

10- حركة تحديد النسل في ميزان النقد.

11- مسألة ملكية الأرض في الإسلام.

12- أسس الاقتصاد بين الإسلام والنظم المعاصرة.

13- الربا.

14- شهادة الحق.

15- نظرية الإسلام السياسية.

16- منهاج الانقلاب الإسلامي.

17- معضلات الاقتصاد الإسلامي وحلها في الإسلام.

ومؤلفات الأستاذ المودودي كلها مفيدة تحتوي ذخائر وكنوزاً علمية فكرية فلسفية لا نريد بذلك القول بسلامتها من الخطأ؛ لأن أحداً لا يدعي العصمة ولا تدعى له.

بعض الوسائل المهمة التي تستخدمتها الجماعة الإسلامية الهندية:

1- توزيع المنشورات الإسلامية.

2- الطباعة.

3- الحلقات العمومية.

4- اجتماعات الاستقبال.

5- حلقات التبليغ والدعوة والتعليم.

6- دور المطالعات.

7- مراكز الشباب.

8- التنسيقات الدراسية.

9- المنظمات التربوية.

10- إنشاء المدارس والكليات.

11- إنشاء المكتبات الإسلامية، ومكتبة الجماعة الإسلامية المركزية والمكتبات الفرعية التابعة لها قد نشرت خلال السنوات الماضية مئات من الكتب في عدة لغات رائجة في الهند، وقد ترجمت بعض الكتب الإسلامية لرجال الأقلام البارزة في العالم الإسلامي وفي مقدمتهم الشهيد سيد قطب رحمه الله.

والجماعة الإسلامية الهندية بفضل الله تعالى تتمشى إلى الأمام بكل جرأة ونشاط على قدم وساق وليس في الهند حركة إسلامية ترمي إلى هدف لأجله وجدت الجماعة الإسلامية، وقد أبلغت الجماعة دعوتها الإسلامية إلى آلاف المسلمين وعشرات من غير المسلمين ولمنشوراتها تأثير عميق ونفوذ كبير في أصحاب الفكر والاطلاع من المهندسين والدكاترة والأساتذة وغيرهم من المثقفين. والجماعة الإسلامية الهندية ليست حزبا سياسيا كما يزعم أعداؤها بل إنها حركة إسلامية خالصة تقوم بالإسلام ولأجل دعوة الإسلام.

وأمير الجماعة الإسلامية في الهند هو الأستاذ أبو الليث الندوي الإصلاحي وهو لا يزال يمارس جهوده المباركة الموكلة من قبل الجماعة الإسلامية والأستاذ أبو الليث يعد من فحول علماء الهند وله نظرة ثاقبة في علوم القرآن والحديث واطلاع واسع على مشاكل العصر. ومقر الجماعة الإسلامية في الهند هو مدينة دلهي العاصمة وجريدتها الرسمية هي "الدعوة"تصدر باللغة الأوردية وهي تعد من أكبر الجرائد الإسلامية في الهند وقد قامت الجماعة الإسلامية الهندية خلال السنوات الماضية بجمع مبلغ كبير من التبرعات والمساعدات من المسلمين وتوزيعها بين المصابين والمنكوبين وخاصة بين سكان بيهار وأحمد آباد عندما ألمت بهم العواصف والسيول والنكبات والنكسات.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيراً.

فضل الجهاد والشهادة في سبيل الله

سئل رسول الله صلى الله عليه وسلم عن أفضل الناس؟ فقال: "مؤمن يجاهد بنفسه وماله في سبيل الله تعالى، ثم مؤمن في شعب من الشعاب يعبد الله ويدع الناس من شره" . [1]

وقال صلى الله عليه وسلم: "ما أحد يدخل الجنة يحب أن يرجع إلى الدنيا إلا وله ما على الأرض من شيء، إلا الشهيد يتمنى أن يرجع إلى الدنيا فيقتل عشر مرات لما يرى من الكرامة". [2]

(1) | متفق عليه.
(2) | متفق عليه.


 العدد 9 - الأدب العربي

الأدب العربي

بقلم الطالب عبد الرحمن محمد الأنصاري

من بين الكتب التي أتيحت لي قراءتها هذه الأيام، وسعدت بلقائها كتيب صغير الحجم لا تربو صفحاته على (54) وهو مع ذلك قد وفق مؤلفه الفاضل في الوصول إلى الهدف الذي رمي إليه.

ذلك هو (( الأدب العربي في ظل القومية العربية )) لمؤلفه الدكتور محمد محمد حسين، وبما أن مقاييس الناس في ما ينتجون، وما يحسنون، لا في شخصياتهم المجردة فإنني لا أقول كلمة واحدة عن المؤلف الفاضل.. وإنما أكتفي بتسليط الضوء من كوة ضيقة جدا عل متعطشا إلى نمير المعرفة يهتدي ببصيصها إلى أدبنا الخالد، وما يقال عنه من أراجيف كان للأعداء اليد الطولى في ترويجها.

طبع الكتاب مرتين، أولاهما سنة 1379هـ وثانيهما في سنة 1389هـ، وقد شاء الله ألا ألقاه إلا بعد أن أكمل من سنيه عشرا رغم حرصي الشديد على الكتب التي تنحو منحاه..

تكلم المؤلف الفاضل في فاتحة بحثه عن القومية العربية بأسطر مقتضبة بلغت في مطابقتها لمقتضى الحال ما لا أجد معه إلا رسمها أمامك أيها القارئ الكريم.

إن أكثر الناعقين والمتشدقين بـ (( القومية العربية )) إنما هم: ما بين مأجور، وراءه أموال من خزائن العدو، وبين متعلق لسلطان يردد ما يذهب إليه ويرضاه..

وهذه لعمر الله حقيقة لا ينكرها إلا المبطلون المعاندون.

وأزيدك أن الويلات التي منيت بها أمتنا في أي حقبة، وبخاصة الحقبة الأخيرة، إنما مردها إلى مضغ هذه العلكة الجاهلية (( القومية العربية )) التي حرمتنا من مصافحة أيد هي لنا قوة ونحن لها تأييد.

وهذا ما شعر به رائد التضامن الإسلامي فيصل بن عبد العزيز فذهب إلى إخوانه في عقر ديارهم مشعرا إياهم أنكم منا ونحن منكم.. ولقد تبين للناعين عليه في ذلك أن الحق فيما ارتآه.. وهكذا يحق الله الحق ويبطل الباطل ولو كره الكافرون.

هذا ولا أريد أن ألخص لك الكتاب للحيلولة بينك وبين جماله الذي قد ينعدم أمامك بالتلخيص، إذ هو خير من يحدثك عن نفسه.. وإنما قصدي ذكر بعض النقاط الحساسة التي أشار إليها المؤلف وجعلها ركيزة للكتاب فكانت محوره.. بل كانت ضياءه.

ذكر المؤلف الفاضل: أن الإسلام هو الذي حدد الشخصية العربية على مر العصور.. وربط آخرها بأولها لغة وحضارة وخُلُقاً (( وليس للعروبة تاريخ يعتز به العرب ويجتمعون حوله قبل الإسلام ))

ثم ينعي على الذين اعتبروا أن ذلك الطابع الخاص المميز للأدب العربي عما سواه لا يعني الجمود كما يزعمه الزاعمون ولا يقود إليه في أي حال.

ودليله على ذلك عدة أسباب:

أولاها: أن الجمود صفة لا وجود لها في الحياة.. لأن الحياة حركة، ولأن الكائن الحي لو أراد الجمود وقصد إليه لما استطاعه فكل شيء في الحياة متغير، والناس مضطرون إلى التعبير عن أنفسهم وعن الحياة في مختلف نواحيها: في أدبهم، وفي صحفهم، وفي اذاعاتهم، وفي قصصهم، وفي كتبهم العلمية، والحرص على استعمال لغتنا العربية في كل هذه الميادين ينتهي حتما إلى تصفيتها وتنقيتها فيسقط السخيف الثقيل، والحوشي المستهجن لأن الأدباء والعلماء والدارسين سوف ينفرون من استعماله، ومن ورائهم الذوق العربي الممثل في جمهور القراء، والرواة.

فأنت ترى المؤلف الفاضل يقرر مبدأ: إن البقاء للأصلح، وهو معنى يحلو لقليلي البضاعة - الفكرية - عزوه إلى ابن القرود داروين..‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍!!

علما بأن الفضل فيه لمنزل الكتاب جل جلاله, قال تعالى: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}

ثم ذكر المؤلف الآية الكريمة: {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

مستدلا بها على تباين الكائنات الحية:

فالحيوان لا يأكل إلا النبات، وبعضه لا يأكل إلا اللحوم، فالله سبحانه وتعالى قد أعطى كل نوع من ذلك خلقه، وهداه إلى سبيل معين، ونهج خاص في سلوكه.. وقد يقحم الجاهل على حياة بعض النبات أو الحيوان مالا يلائمه مما يظن أنه أعود عليه بالنفع فيضنيه ويسقمه، وقد يقتله، والناس في ذلك - ككل خلق الله - طوائف وأمم يتمايزون في الطبائع والأمزجة، وفي غذاء الأبدان والأرواح والعقول، وقد يقتل بعض جماعاتهم ما تصح به جماعة أخرى.

وأقوال: إن هذه معايير لم يعرها نفر من هؤلاء الأفاضل الذين يدعون بحرارة عاطفة هوجاء إلى أنواع من الأدب اعتبرها تجديدا وحرروها من عبودية مزعومة، بينما هي في الحقيقة لا تلامس وجداننا إلا بقدر ما يصلح العشب الأخضر أن يكون غذاء للأسد استعاضة عن اللحم..!

وكنت ذات يوم عند أحد الأصدقاء المجددين فأدار مفتاح الراديو فإذا هو فجأة يلتقي بإذاعة من إذاعات الروم - الأفرنج - وبعد أن انتهى (( العلج )) من قراءة أخباره على ما يظهر سمعت صوتا شككت في بادئ الأمر أنه صوت إحدى (( الدركترات )) وهي تهد الصخور هدا.. بينما صديقي ظاهرة عليه إمارات الطرب والسرور، فلما أحس بما تعانيه طبلة أذني من وقع قضبان الدركترات على الصخر، قال مستنكرا: ألا تطرب للسمفونيات العالمية!.

على أنني أشاطر الدكتور الفاضل الرأي إذ يقول: ".. والمهم في ذلك كله أن يكون الاقتباس والتطور على كل حال بالقدر الذي لا ينقلنا عن جبلتنا، ولا يغير حقيقتنا، ولا يقطع صلتنا بالماضي".

وأما إذا ظللنا لا نعيش إلا على فتات موائد الغرب، والإشادة بكل هراء من ناعق، ونبذ تراثنا الخالد، ووصمه بما لا يفق مع سموه، فإننا مع الأسف نكون كما قال المؤلف: "أذنابا ينقادون ولا يقودون، ويقلدون، ولا يبتكرون".

ثم يقف المؤلف محاميا عن الأدب العربي القديم أمام محكمة التجديد ويبدأ مرافعته بقوله: "أما الذين ينتقصون الأدب العربي القديم ويعيبونه فهم يذكرون عيوبا ليس من بينها عيب واحد يثبت على التحقيق", وأكثر هؤلاء من المفتونين بالأدب الأوروبي ويردون أن يحملوا الأدب العربي عليه، ويفنوه فيه، فيجعلوه باب من أبوابه، وأسلوبا من أساليبه، وشعبة من واديه، فهم لا يستحسنون من تراث العرب إلا ما وافق مذهبا من مذاهب الغرب، فعابوا على الشعر القديم نظام القافية، لأم الشعر الأوروبي خال منها، ووصفوا التأنق في التعبير، والاحتفال بجرس الألفاظ بالغثاثة، والتفاهة، لأن اللغات الأوروبية في فقرها وضيقها تعجز عن مجاراة اللغة العربية فيه.

هذا إلى آخر ما تعرض إليه المؤلف الفاضل من أمور بلغت من الأهمية في هذا الموضوع الغاية القصوى، ولو ذهبت إلى ذكرها فقرة فقرة لشذذت عما التزمت في فاتحة بحثي، فحسبي أن دللتك عليه بإشارة مقتضبة، والله من وراء القصد.


 العدد 9 - دراسات في الديانات الهندية

دراسات في الديانات الهندية

الديانة الهندوسية (1)

بقلم: الطالب محمد ضياء الرحمن الأعظمي

عقيدة التناسخ:

هذه العقيدة تقوم على اعتقادهم بأزلية الرب والروح والمادة، فالروح لا تفنى فناءا كاملا بل إذا خرجت من جسم حلت جسم آخر، وهكذا تنتقل الروح من هنا إلى هناك حتى تقوم الساعة.

مسألة القيامة:

أعمار الدنيا منقسمة أربعة أقسام:

1- ست يك.

2- ترتيا يك.

3- دواير يك.

4- كل يك.

وكل دور من هذه الأدوار له خصائص وأوصاف، فمثلا الذين يولدون في الدور الأول (ست يك) والذين يجمعون الدنيا والدين يولدون في الدور الثاني (ترتيا يك) والذين يجمعون الشهوات والرغبات والدين والدنيا يولدون في الدور الثالث (دواير يك) والذين يمشون وراء الرغبات والرهبات يولدون في الدور الرابع (كل يك).

كل دور من هذه الأدوار الأربعة يستغرق ملايين من السنين فبعد انتهاء هذه الدوار الأربعة تعيد الدنيا عملها ودورانها مرة ثانية من (ست يك) إلى (كل يك) ملايين المرات ثم تقوم القيامة وتنجو الروح من جولاتها وتتصل بذات الإله.

السبب في هذا أن الروح لها ثلاث خصائص:

1- ستوكن - من علامته أن تكون الروح راغبة في العلم والمعرفة.

2- ثموكن - من علامته أن تكون الروح بعيدة عن العلم والمعرفة.

3- رجوكن - من علامته أن تكون الروح راغبة في وقت ونافرة في وقت.

هذه الخصائص المجموعة هي سبب عيادة الروح مرة بعد مرة لحصول النجاة من أرذل صفاتها، فمن شرط النجاة تخليص النية من جميع الوسواس والأفكار الرديئة، والإنسان ما دام في قالب البشر لا يقدر على تخلية نفسه الوساوس خصوصا إذا ولد في ثموكن وكل يك، لأن ستوكن خاص بالملائكة المعصومين فلزم تنقل الروح من جسم إلى جسم جزاء بما كسبت في الحياة السابقة.

هذه عقيدة معروفة منتشرة لدى جمهور الهندوس وتسلطت على عقولهم وأفكارهم ومجملهم لم يستطيعوا أن يتخلصوا منها.

والباحثون إنما يمشون مع الجمهور ويظنون أن العادات والتقاليد هي عقيدة الأمم والملل فيتخبطون خاصة في مثل هذه المسائل التي لا انفكاك لها عن الديانة الهندوسية والأمة الهندية القديمة، فلنرجع على أصل ويدك وهرم ولننظر فيه حتى نقف على حقيقة هذه المسألة:

1- رك ويد - تذكر يوم الآخرة وعظم العلم والمعرفة ولا تتجاوز هذه الحدود (1-2-3-20).

2- رك ويد - ذل نفسك وقل للذين يعظمون الملائكة (ديوتا) إنكم لتردون إلى حياة أخرى (19-44-60 ).

3- رك ويد - اجتهدوا في تحصيل الشمس حتى تعرفوا قدر النار. إن رسلنا " بهرب " و " بكو" و "مات وشوا " كلهم يؤمنون بالحياتين (حياة الدنيا الآخرة) (1-11-70-10).

4- دك ويد " أنا أذنت لكم بتناول الطعام الأبدي فيا أكنى " اسم رسول، كن من الذين يجتهدون في تحصيل الحياة الأبدية السرمدية (1-9-44-5 ).

هذه أربع آيات جئنا بها لنبين كذب الهندوس وافتراءهم على ويدك وهرم ومعاندتهم تعليم الإسلام، نعم! كبا بوذا يعتقد جولان الروح والتناسخ ولكن هذه العقيدة ما كانت منتشرة في جميع الهندوس إلا بعد نزول القرآن ومجيء آخر الرسل محمد صلى الله عليه وسلم. فالآيات الثلاث الأول تشير إلى ثبوت يوم الآخرة، والآية الرابعة تحث على تحصيل الحياة الأبدية التي لا حياة بعدها.

هذه هي عقيدة ويد في مسألة التناسخ خلافا لما ذهب إليه " ديانتد " مؤسس آريا سماح وقلده جمهور الهندوس. أما الذين أنكروا عليه وعلى أتباعه وأثبتوا يوم الآخرة فكثيرون جدا منهم عالم كبير بسنسكرتيه " واهل سنسكرتايان " [1] يقول: " الذين قالوا بمسألة التناسخ كانوا في أزمنة [2] " أبا نشد " لعلهم ما عرفوا بأن هذه المسألة ستكون خطيرة فيما بعد.

وتقول الدكتورة " فريدة جوهان " : " نعم إن ويد يثبت جولان الروح ولكن مرة واحدة فقط لا آلاف المرات " (التناسخ وويد ص 93)

ويقول ستيا بركاش: " أنا أتحدى أن مسألة التناسخ لا توجد في ويد " (آواكون ص104).

ويقول المفكر الجديد " دركاشنكر " الذي عرفته من مقالاته القيمة التي تصدر في مجلة " كانتـي " يحاول هذا العالم إثبات تعاليم القرآن في ويدك دهرم لتقليل المنافرة بين الأمتين المسلمة والهندوسية، وقد نجح نجاحا بارزا فكم من الشباب الهندوكي أقبلوا على دراسات القرآن.

" إن من الأسئلة الغريبة التي وجهت إليَّ: هل توجد في ويدك دهرم مسألة اليوم الآخر؟ فهذا السؤال كسؤال من سأل هل في الجسم روح؟ فإن ويدك دهرم مملوءة بتوضيح مسألة اليوم الثاني " (مقالة مسألة التناسخ وويد).

هذه هي تحقيقاتنا موجزة في مسألة التناسخ في ويدك دهرم فالذي يريد الزيادة فليرجع إلى ويد لعله يعرف حقيقة هذه العقيدة الفاسدة التي احتلت جزءا كبيرا من قلوب الهندوس، فلما جاء القرآن يثبت يوم الآخرة كذبوه وعاندوه بغير علم. وصدق الله العظيم: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} ولا عجب، {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ..} .

الكلام الأخير:

هذا هو ويدك دهرم الذي انتشر في جميع أنحاء الهند وفي بعض البلدان الأفريقية ذكرناه موجزا ما تيسر لنا، وما دخلنا في التفصيل والتنقيح، لأنه لا يكفي له مجلدات، والشيء الذي التزمناه هو إغماض العين عن العادات والتقاليد لأنها ليست من أساس الديانة، فكل ما ذكرناه وأوردناه من النصوص اقتبسناه من الكتب المقدسة، ثم فسرناه بما فسره به أهله وعلماؤه لئلا يطعن علينا طاعن بالتعصب والتحزب.

وليس قصدنا من ذكر ويدك دهرم الاستهزاء به .. وكيف وقد منعنا الله سبحانه وتعالى بقوله: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} ، بل أردنا به إحقاق الحق وإبطال الباطل، حتى لو سألنا أحد عن تركنا ويدك دهرم فنقدم إليه المذكرة الموجزة ..

وأخيرا ندعو أصحاب ويدك دهرم إلى أن يوازنوا بينه وبين الإسلام وينظروا أيهما أحق بالاتباع والاقتداء لأن الله يحب المقسطين.

نسأل الله أن يوفقنا لما يحبه ويرضاه وصلى الله وسلم على نبينا محمد وعلى آله وصحبه الطيبين الطاهرين.

[1] من العلماء الموجودين ليس عندي شيء من مؤلفاته حتى أذكر ترجمته ولكن أورد بعض ما بقي في حفظي مما قرأته في الأيام الماضية، هذا العالم يتصل بمقاطعة الهند الشمالية وقد قضى حياته كلها باحثا في أديان العالم وسافر إلى الدول الغربية عدة مرات للبحث وكان في بعض فترات حياته مسلما فكتب كتابا سماه " الدين الإسلامي مخططاته " ثم دخل في البوذية ووقف على دراسته ثم بدا له فترك البوذية ودخل في ويدك واشتغل بالتصنيف والتأليف ثم ما أعرف هل هو حي أو ميت.

[2] والمعروف أن أبا نشد لم يكتب في فترة واحدة بل كتبه العلماء في أزمنة عدة حتى بلغ عدده 108 (ويدانت ص 18 المطبوع في أبريل سنة 1967).


 العدد 9 - أخبار الجامعة

أخبار الجامعة
انضم إلى هيئة الأطباء في مستوصف الجامعة الإسلامية الدكتور مصطفى إبراهيم مصطفى بكالوريوس في الطب والجراحة من الجامعة المصرية بعد أن تعاقدت معه إدارة الجامعة للعمل في المستوصف التابع لها. وقد باشر عمله فور وصوله حيث انضم إلى الهيئة الطبية العاملة لدى المستوصف.
تعاقدت إدارة الجامعة الإسلامية بالمدينة المنورة مع الأساتذة الآتية أسماؤهم وذلك للانضمام إلى هيئة التدريس التابعة لها للعام الدراسي 90-91هـ وهم:
 | اسم المتعاقد | جنسيته | مؤهلاته
1- | الأستاذ يوسف عبد الرحمن الضبع | مصري | درجة الأستاذية
2- | الشيخ محمد محمد الدهان | مصري | ماجستير
3- | الشيخ محمد محمد الليثي أبو فرحة | مصري | ماجستير
4- | الشيخ يوسف إبراهيم خليل | مصري | ماجستير
5- | الشيخ محمود عبد الحليم الرفاعي | مصري | ماجستير
6- | الشيخ محمد سيد أحمد الشال | مصري | ماجستير
7- | الشيخ سعد عبد الرحمن سليم ندا | مصري | شهادة كلية الحقوق
8- | الشيخ عبد القوي عبد المجيد فضل الرحمن | باكستاني | شهادة علمية